伤寒脉证总论歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒百证歌》
第一证　伤寒脉证总论歌
在线购买《伤寒百证歌》正版书籍

第一证　伤寒脉证总论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大浮数动滑阳脉．阴病见阳生可得．沉涩弦微弱属阴．阳病见阴终死厄．（仲景云．脉大浮数动滑．此名阳也．脉沉涩若弦微．此名阴也．阴病见阳脉者生．阳病见阴脉者死．）阴阳交互最难明．轻重斟量当别白．（脉虽有阴阳．须看轻重以分表里．在下文．）轻手脉浮为在表．表实浮而兼有力．但浮无力表中虚．自汗恶风常淅淅．（伤寒先要辨表里虚实．此四者为急．仲景云．浮为在表．沉为在里．然表证有虚有实．浮而有力者表实也．无汗不恶风．浮而无力者．表虚也．自汗恶风也．）重手脉沉为在里．里实脉沉来亦实．重手无力大而虚．此是里虚宜审的．（里证亦有虚实．脉沉而有力者．里实也．故腹满．大便不通．沉而无力者．里虚也．或泄利或阴证之类．以上八句．辨表里虚实尽矣．）风则虚浮寒牢坚．水停水 必沉潜．动则为痛数为热．支饮应须脉急弦．太过之脉为可怪．不及之脉亦如然．（仲景云．风则虚浮．寒则牢坚．沉潜水 ．支饮急弦．动则为痛数则热烦．太过可怪．不及亦然．邪不空见．中必有奸．）荣卫太盛名高章．高章相搏名曰纲．荣卫微时名 （徒颊切．恐惧也．）卑 卑相搏损名彰．荣卫既和名缓迟．缓迟名沉此最良．九种脉中辨虚实．长沙之诀妙难忘．（仲景云．寸口卫气盛名曰高．荣气盛名曰章．高章相搏．名曰纲．卫气弱名曰 ．荣气弱名曰卑．卑相搏．名曰损．卫气和名曰缓．荣气和名曰迟．缓迟相搏．名曰沉．大抵仲景脉法．论伤寒与杂病脉法异．故予尝撰仲景三十六种脉法．）瞥瞥有如羹上肥．此脉定知阳气微．萦萦来如蛛丝细．却是体中阴气衰．脉如泻漆之绝者．病患亡血更何疑．（仲景云．脉瞥瞥如羹上肥者．阳气微也．脉萦萦如蜘蛛丝者．阳气衰也．脉绵绵如泻漆之绝者．亡血也．阳气衰．千金云．作阴气衰．）阳结蔼蔼如车盖．阴结循竿亦象之．（仲景云．蔼蔼如车盖者．阳结也．累累如循竿者．阴结也．）阳盛则促来一止．阴盛则结缓而迟．（此谓促结二脉也．仲景云．脉来缓．时一止．名曰结．脉来数时一止．名曰促脉阳盛则促．阴盛则结．）纵横逆顺宜审察．残贼灾怪要须知．（仲景云．脉有相乘．有纵有横．有逆有顺．何谓也．曰水行乘火．金行乘木．名曰纵．火行乘水．木行乘金．名曰横．水行乘金．火行乘木．名曰逆．金行乘水．木行乘火．名曰顺也．又曰．脉有残贼．何谓也．师曰．脉有弦、紧、浮、滑、沉、涩．此六者．名残贼．能为诸贼作病也．又问曰．脉有灾怪．何谓也．答曰．旧时服药．今乃发作．故谓灾怪．）脉静人病内虚故．人安脉病曰行尸．（仲景云．脉病人不病曰行尸．以无主气．故眩仆不知人．人病脉不病．名曰内虚．以无谷神．虽困无苦．）右手气口当主气．主血人迎左其位．气口紧盛食必伤．人迎紧盛风邪炽．（左为人迎．右为气口．人迎紧盛．伤于风．气口紧盛．伤于食也．）数为在腑迟为脏．浮为在表沉在里．（仲景云．浮为在表．沉为在里．数为在腑．迟为在脏．）脉浮而缓风伤荣．浮紧兼涩寒伤卫．脉微大忌令人吐．欲下犹防虚且细．（仲景云．脉微不可吐．虚细不可下．）沉微气弱汗为难．三者要须常审记．（孙用和云．阴虚．脉沉微而气弱者．不可汗．三者汗、下、吐三候．脉有不可行者．切当审也．）阳加于阴有汗证．左手沉微却应未．（素问云．阳加于阴．谓之汗．）趺阳胃脉定死生．（仲景说趺阳脉者．凡十有一．）太溪肾脉为根蒂．（伤寒必诊太溪趺阳者．谓以肾脉胃脉为主．仲景讥世人握手不及足者以此．）脉来六至或七至．邪气渐深须用意．浮大昼加并属阳．沉细夜加分阴位．九至以上来短促．状若涌泉无入气．更加悬绝渐无根．命绝天真当死矣．（孙尚云．脉及七至六至以上．浮大．昼加病．沉细夜加病．更及八至．精气消．神气乱．必有散脱精神之候．须切急为治疗．又加之九至十至．虽和扁亦难救．如八至九至．加以悬绝．悬绝者无根也．如泉之通．脉无入气．天真尽而必死矣．）病患三部脉调匀．大小浮沉迟数类．此是阴阳气已和．勿药自然应可喜．（仲景脉．寸口、关上、尺中三处．大小浮沉迟数同类．虽有寒热不解．此脉已和．虽剧．当愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一证　伤寒脉证总论歌
  • 下一页：第二证　伤寒病证总类歌
<<< 返回本书目录
  1. 伤寒脉证总论歌《伤寒百证歌》
  2. 伤寒门《辨证录》
  3. 伤寒脉论《三指禅》
  4. 伤寒门《丹台玉案》
  5. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  6. 伤寒门《傅青主男科》
  7. 伤寒脉法《医学入门》
  8. 伤寒门《奇方类编》
  9. 伤寒脉闭（一）《医学衷中参西录》
  10. 伤寒门《石室秘录》
  11. 伤寒脉闭（二）《医学衷中参西录》
  12. 伤寒门《小儿推拿广意》
  13. 伤寒脉《医经国小》
  14. 伤寒门《小儿推拿广意》
  15. 伤寒论注正误存疑全篇《医宗金鉴》
  16. 伤寒门《轩岐救正论》
  17. 伤寒论治《笔花医镜》
  18. 伤寒门《医方考》
  19. 伤寒论音训《伤寒总病论》
  20. 伤寒门《幼科切要》
  21. 伤寒论序《伤寒悬解》
  22. 伤寒门《幼科推拿秘书》
  23. 伤寒论序《伤寒论》
  24. 伤寒门《张氏医通》
  25. 伤寒论说什么?《思考中医》
  26. 伤寒门《针灸大成》
  27. 伤寒论难读并宜补大旨《伤寒补例》
  28. 伤寒门推法《推拿抉微》
  29. 伤寒论脉撮要《冯氏锦囊秘录》
  30. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  1. 伤寒脉证总论歌《伤寒百证歌》
  2. 伤寒脉一首《医经国小》
  3. 伤寒门《针灸大成》
  4. 伤寒脉论《三指禅》
  5. 伤寒门《幼科切要》
  6. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  7. 伤寒门《针灸易学》
  8. 伤寒脉法《医学入门》
  9. 伤寒门《张氏医通》
  10. 伤寒脉闭（一）《医学衷中参西录》
  11. 伤寒门《石室秘录》
  12. 伤寒脉闭（二）《医学衷中参西录》
  13. 伤寒门《医方考》
  14. 伤寒脉案《类证治裁》
  15. 伤寒门《丹台玉案》
  16. 伤寒论注正误存疑全篇《医宗金鉴》
  17. 伤寒门《轩岐救正论》
  18. 伤寒论治《笔花医镜》
  19. 伤寒门《小儿推拿广意》
  20. 伤寒论音训《伤寒总病论》
  21. 伤寒门《小儿推拿广意》
  22. 伤寒论序《伤寒论》
  23. 伤寒门《幼科推拿秘书》
  24. 伤寒论序《伤寒悬解》
  25. 伤寒门（四十三则）《辨证录》
  26. 伤寒论说什么?《思考中医》
  27. 伤寒门推法《推拿抉微》
  28. 伤寒论难读并宜补大旨《伤寒补例》
  29. 伤寒梦泄精候《诸病源候论》
  30. 伤寒论脉撮要《冯氏锦囊秘录》
  31. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


伤寒病证总类歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒百证歌》
第二证　伤寒病证总类歌
在线购买《伤寒百证歌》正版书籍

第二证　伤寒病证总类歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒中风与温湿．热病痉 并时疫．证候阴阳虽则同．别为调治难专一．（以上七证．大略虽相似．须别作调治．）一则桂枝二麻黄．三则青龙如鼎立．精对无差立便安．何须更数交传日．（孙尚云．一桂枝．二麻黄．三青龙．三日能精对无差．立当见效．不须更候五日转泻．反致坏病也．） 发热恶寒发于阳．无热恶寒自阴出．（仲景云．发热而恶寒者．发于阳也．无热而恶寒者．发于阴也．）阳盛热多内外热．白虎相当并竹叶．（白虎汤．竹叶石膏汤．皆治内外热证．）阴盛寒湿脉沉弦．四逆理中为最捷．（孙兆云．阴盛寒湿．则用四逆汤．理中丸．）热邪入胃结成毒．大小承气宜疏泄．（热邪入胃．久则胃伤烂．宜调胃．或大小承气汤．）胸满宜用泻心汤．（胸满证候．用大小泻心汤．）结胸痞气当分别．按之不痛为虚靳．按之若痛为实结．浅深大小陷胸丸．仲景方中不徒设．（孙兆云．结胸痞气两分浅深则大小陷胸丸．） 茵陈可治发黄证．柏皮治痢兼下血．（发黄胆热．则用茵陈汤．下利肠毒恶痢下血．柏皮汤．）小便不利更喘满．烦渴五苓安可缺．（利小便止烦渴．用五苓散．）半在里兮半在表．加减小柴胡有法．（小柴胡治半在表里．仲景有加减法．）夜中得脉日中愈．阴得阳兮灾必脱．日中得脉中夜安．阳得阴兮自相悦．阴阳调顺自和同．不须攻治翻为孽．（孙尚云．凡伤寒三日脉微而微数以顺四时．身凉而和者．此名欲解也．夜半得脉．来日日中愈．阴得阳而解也．日中得脉．夜半愈．阳得阴而和也．阴阳和同尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一证　伤寒脉证总论歌
  • 当前页：第二证　伤寒病证总类歌
  • 下一页：第三证　表证歌
<<< 返回本书目录
  1. 伤寒病证总类歌《伤寒百证歌》
  2. 伤寒病诸候上（凡三十三论）《诸病源候论》
  3. 伤寒并病《伤寒恒论》
  4. 伤寒病诸候下（凡四十四论）《诸病源候论》
  5. 伤寒表证《伤寒直格》
  6. 伤寒不得眠方《外台秘要》
  7. 伤寒表实证《伤寒九十论》
  8. 伤寒不发汗变成狐惑《备急千金要方》
  9. 伤寒表里见证治例活法《伤寒六书》
  10. 伤寒部《神应经》
  11. 伤寒表里第五十三问《婴童百问》
  12. 伤寒草【中药大全】
  13. 伤寒标本论治《伤寒六书》
  14. 伤寒草根【中药大全】
  15. 伤寒标本论《伤寒六书》
  16. 伤寒瘥后病歌《伤寒百证歌》
  17. 伤寒辨正《三因极一病证方论》
  18. 伤寒瘥后发肿《冯氏锦囊秘录》
  19. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  20. 伤寒瘥后发肿门主论《疡医大全》
  21. 伤寒变症《伤寒指掌》
  22. 伤寒瘥后内外疮门主论《疡医大全》
  23. 伤寒变疹《幼幼新书》
  24. 伤寒瘥后女劳复《冯氏锦囊秘录》
  25. 伤寒变温热病论《伤寒六书》
  26. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  27. 伤寒变温热病《增订叶评伤暑全书》
  28. 伤寒瘥后碗头疮门主论《疡医大全》
  29. 伤寒变疽《幼幼新书》
  30. 伤寒瘥后遗毒《冯氏锦囊秘录》
  1. 伤寒病证总类歌《伤寒百证歌》
  2. 伤寒病后虚羸候《诸病源候论》
  3. 伤寒不出汗加五十六法《针灸神书》
  4. 伤寒病后虚汗候《诸病源候论》
  5. 伤寒不传汗五十七法《针灸神书》
  6. 伤寒病后香港脚候《诸病源候论》
  7. 伤寒不传加六十三法《针灸神书》
  8. 伤寒病后胃气不和利候《诸病源候论》
  9. 伤寒不传气六十九法《针灸神书》
  10. 伤寒病后食复候《诸病源候论》
  11. 伤寒不传五十五法《针灸神书》
  12. 伤寒病后热不除候《诸病源候论》
  13. 伤寒不得眠方四首《外台秘要》
  14. 伤寒病后疟候《诸病源候论》
  15. 伤寒不发汗变成狐惑《备急千金要方》
  16. 伤寒病后令不复候《诸病源候论》
  17. 伤寒不汗秘方《华佗神方》
  18. 伤寒病后渴利候《诸病源候论》
  19. 伤寒不可汗《中医词典》
  20. 伤寒病后渴候《诸病源候论》
  21. 伤寒不可吐《中医词典》
  22. 伤寒病后霍乱候《诸病源候论》
  23. 伤寒不可下《中医词典》
  24. 伤寒病后不能食候《诸病源候论》
  25. 伤寒不眠秘方《华佗神方》
  26. 伤寒病后不得眠候《诸病源候论》
  27. 伤寒不吐加六十一法《针灸神书》
  28. 伤寒并病《伤寒恒论》
  29. 伤寒不吐六十二法《针灸神书》
  30. 伤寒表证《伤寒直格》
  31. 伤寒不治症《医效秘传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


表证歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒百证歌》
第三证　表证歌
在线购买《伤寒百证歌》正版书籍

第三证　表证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

身热恶寒脉又浮．偏宜发汗更何求．（仲景云．脉浮宜以汗解之．）要须手足俱周遍．不欲淋漓似水流．（金匮云．凡发汗欲令手足皆周． 一时间益佳．但不欲流离．若病不解．当重发汗．汗多则亡阳．阳虚不得重发汗也．）轻则随时与和解．重须正发病当瘳．（仲景有和解之者．有正发之者．和解若小柴胡 桂枝是也．正发若麻黄之类是也．）初春阳弱阴尚胜．不可亟夺成扰搜．夏时暑热脉洪大．玄府开时汗易谋．（初春阳弱．不可大发汗以扰乎阳．夏则玄府汗空开．故易汗．）不可汗脉微而弱．更兼尺中脉迟缓．（金匮云．脉微不可发汗．无阳故也．又云．尺中脉迟．荣不足．血气少．不可汗．）微弱无阳迟少血．安可麻黄求发散．更有衄血并下血．（仲景云．衄家不可发汗．发汗则额上陷．亡血家不可发汗．则寒栗而振．）风温湿温如何发．坏病虚烦且慎之．腹间动气宜区别．（此五证皆不可汗．解在第三十一．）妇人经水适来时．此是小柴胡证决．忽然误汗表里虚．郁冒不知人作孽．（妇人经水适来适断．属小柴胡证．误汗．郁冒不知人．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二证　伤寒病证总类歌
  • 当前页：第三证　表证歌
  • 下一页：第四证　里证歌
<<< 返回本书目录
  1. 表证歌《伤寒百证歌》
  2. 表证类《医学摘粹》
  3. 表证《医宗金鉴》
  4. 表证类《医学摘粹》
  5. 表证《伤寒心法要诀》
  6. 表证偏胜《伤寒指掌》
  7. 表证《伤寒标本心法类萃》
  8. 表证篇《景岳全书》
  9. 表证《广瘟疫论》
  10. 表证曰发表《疡医大全》
  11. 表演型人格障碍【疾病症状】
  12. 表症《伤寒捷诀》
  13. 表虚六合汤【方剂大全】
  14. 表症论《古今医彻》
  15. 表虚《药症忌宜》
  16. 表侄女黄氏孕七月患血痢《孙文垣医案》
  17. 表邪降火汤【方剂大全】
  18. 鳔《本草纲目》完整版
  19. 表微篇《外经微言》
  20. 鳔《本草纲目》图文版
  21. 表实六合汤【方剂大全】
  22. 鳔风散【方剂大全】
  23. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  24. 鳔蜡丸【方剂大全】
  25. 表热里热阴热阳热《医宗金鉴》
  26. 鳖《本草纲目》完整版
  27. 表热里热阴热阳热《伤寒心法要诀》
  28. 鳖《食物疗法》
  29. 表热里寒表寒里热《伤寒括要》
  30. 鳖《本草纲目》图文版
  1. 表证歌《伤寒百证歌》
  2. 表证《中医诊断学》
  3. 表证和里证的关系《中医诊断学》
  4. 表证《伤寒心法要诀》
  5. 表证和里证的鉴别《中医诊断学》
  6. 表证《卫生宝鉴》
  7. 表证偏胜《温热暑疫全书》
  8. 表证《医宗金鉴》
  9. 表证偏胜《伤寒指掌》
  10. 表证《伤寒标本心法类萃》
  11. 表证篇《景岳全书》
  12. 表证《中医词典》
  13. 表证曰发表《疡医大全》
  14. 表证《中医名词词典》
  15. 表症《伤寒捷诀》
  16. 表虚自汗《明医指掌》
  17. 表症《医效秘传》
  18. 表虚证《医学摘粹》
  19. 表症论《古今医彻》
  20. 表虚证《中医词典》
  21. 表侄女黄氏孕七月患血痢《孙文垣医案》
  22. 表虚里实证《医学摘粹》
  23. 鳔《本草纲目》
  24. 表虚里实证《中医词典》
  25. 鳔胶《冯氏锦囊秘录》
  26. 表虚里实《中医名词词典》
  27. 鳔胶《本经逢原》
  28. 表虚《药症忌宜》
  29. 鳖《本草纲目》
  30. 表虚《中医词典》
  31. 鳖《食物疗法》


里证歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四证　里证歌

第四证　里证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

不恶寒兮反恶热．胃中干燥并潮热．（阳明证．身热．汗自出．不恶寒．反恶热．当下之．又云．潮热者．实也．宜下之．）手心腋下汗常润．小便如常大便结．腹满而喘或谵语．脉沉而滑里证决．（手心与两腋下润．小便如经．大便结硬．皆里证也．内实则腹满而喘．沉而滑者病在内．是曰里证也．）阳盛阴虚速下之．安可日数拘屑屑．（仲景云．阳盛阴虚．汗之则死．下之则愈．盖阳盛则外热．阴虚则内热．内外皆热．故当下．虽三二日便可下．不必四五日过经也．）失下心胸皆疰闷．冒郁不安成热厥．（失下则热极生寒．故冒而厥．厥则半日后复热也．）庸医不晓疑是阴．误进热药精魂绝．（庸医见厥．便以为阴．误服热药．则发斑发黄．不知人也．）三阴大约可温之．积证见时方发泄．太阴腹满或时痛．少阴口燥心下渴．积证悉具更无疑．要在安详加审别．（三阴大约可温．唯有积证当下．仲景云．太阳病．医反下之．因腹满时痛属太阴．桂枝加芍药汤主之．其大实痛．则大黄汤主之．又云．少阴口燥咽干．急下之．宜承气汤．如此者当下之也．）病犹在表不可下．脉浮更兼虚细者．（仲景云．脉浮为在表．又云虚细．不可下之．）恶寒呕吐小便清．（恶寒者．表未解．金匮云．欲吐者不可下．小便清者．知不在里而在表也．）不转矢气应难泻．（不转矢气者．屎强硬．其后必溏也．）大便坚硬小便数．（脾约证．）阳明自汗津液寡．（蜜兑证．）如斯之类下为难．莫便参差成误也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三证　表证歌
  • 当前页：第四证　里证歌
  • 下一页：第五证　表里寒热歌
<<< 返回本书目录
  1. 里证歌《伤寒百证歌》
  2. 里证类《医学摘粹》
  3. 里证《医宗金鉴》
  4. 里证类《医学摘粹》
  5. 里证《医学实在易》
  6. 里证偏胜《伤寒指掌》
  7. 里证《伤寒心法要诀》
  8. 里证篇《景岳全书》
  9. 里证《伤寒标本心法类萃》
  10. 里症《伤寒捷诀》
  11. 里证《广瘟疫论》
  12. 里症论《古今医彻》
  13. 里虚《药症忌宜》
  14. 理本汤【方剂大全】
  15. 里外伤《伤寒直格》
  16. 理鬓汤【方剂大全】
  17. 里托散【方剂大全】
  18. 理冲汤《医学衷中参西录》
  19. 里热《医宗金鉴》
  20. 理冲汤【方剂大全】
  21. 里圈舌《敖氏伤寒金镜录》
  22. 理冲丸《医学衷中参西录》
  23. 里气解《伤寒说意》
  24. 理冲丸【方剂大全】
  25. 里论《儿科醒》
  26. 理跌打【中药主治】
  27. 里结阳明《温热论》
  28. 理跌打伤【中药主治】
  29. 里急后重【方剂主治】
  30. 理发师皮炎【疾病大全】
  1. 里证歌《伤寒百证歌》
  2. 里证出表《中医词典》
  3. 里证偏胜《温热暑疫全书》
  4. 里证《中医诊断学》
  5. 里证偏胜《伤寒指掌》
  6. 里证《伤寒心法要诀》
  7. 里证篇《景岳全书》
  8. 里证《医学实在易》
  9. 里症《伤寒捷诀》
  10. 里证《卫生宝鉴》
  11. 里症《医效秘传》
  12. 里证《医宗金鉴》
  13. 里症论《古今医彻》
  14. 里证《伤寒标本心法类萃》
  15. 里中之里《医述》
  16. 里证《中医词典》
  17. 理《中医词典》
  18. 里证《中医名词词典》
  19. 理《周慎斋遗书》
  20. 里悬旗风《中医词典》
  21. 理冲汤《医学衷中参西录》
  22. 里虚证《医学摘粹》
  23. 理冲丸《医学衷中参西录》
  24. 里虚证《中医词典》
  25. 理法《中医词典》
  26. 里虚《药症忌宜》
  27. 理化特性《预防医学》
  28. 里虚《中医名词词典》
  29. 理化特性《预防医学》
  30. 里外伤《伤寒直格》
  31. 理化特性《预防医学》


表里寒热歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五证　表里寒热歌

第五证　表里寒热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病患身热欲得衣．寒在骨髓热在肌．先与桂枝使寒已．小柴加桂次温之．病患身寒衣褫退．寒在皮肤热在髓．白虎加参先除热．桂黄各半解其外．（仲景云．病患身大热．反欲得衣者．热在皮肤．寒在骨髓也．身大寒．反不欲近衣者．寒在皮肤．热在骨髓也．仲景俱无治法．朱肱云．寒在骨髓．先与桂枝．次与小柴胡加桂汤．热在骨髓．先以白虎加人参汤．以除其热．次以桂枝 麻黄各半汤．以解其外也．）病有标本并始末．先后不同当审察．里寒表热脉沉迟．里热表寒脉必滑．（朱肱云．里寒表热者．脉沉而迟．里热表寒．脉必滑也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四证　里证歌
  • 当前页：第五证　表里寒热歌
  • 下一页：第六证　表里虚实歌
<<< 返回本书目录
  1. 表里寒热歌《伤寒百证歌》
  2. 表里兼顾汤【方剂大全】
  3. 表里分消汤【方剂大全】
  4. 表里解说《医学集成》
  5. 表里分传《温疫论》
  6. 表里俱病治各不同《读医随笔》
  7. 表里分传《伤寒指掌》
  8. 表里俱见《疡医大全》
  9. 表里辩《景岳全书》
  10. 表里两证俱见歌《伤寒百证歌》
  11. 表里《中医诊断学》
  12. 表里论《医碥》
  13. 表解散【方剂大全】
  14. 表里上下论《医学源流论》
  15. 表解热除《四圣悬枢》
  16. 表里实热《经验麻科》
  17. 表解寒散《四圣悬枢》
  18. 表里殊法《四圣悬枢》
  19. 表而再表《伤寒指掌》
  20. 表里双解汤【方剂大全】
  21. 表层巩膜炎（episcleritis）《西医眼科学》
  22. 表里双清汤【方剂大全】
  23. 表层巩膜炎【疾病大全】
  24. 表里水歌《伤寒百证歌》
  25. 藨寄生【中药大全】
  26. 表里所当汗下《此事难知》
  27. 藨草【中药大全】
  28. 表里汤【方剂大全】
  29. 瘭疽门主论《疡医大全》
  30. 表里同异《四圣悬枢》
  1. 表里寒热歌《伤寒百证歌》
  2. 表里附《丹溪手镜》
  3. 表里解说《医学集成》
  4. 表里分治《医述》
  5. 表里俱病治各不同《读医随笔》
  6. 表里分传《伤寒指掌》
  7. 表里俱寒《中医名词词典》
  8. 表里分传《温疫论》
  9. 表里俱寒证《中医词典》
  10. 表里分传《温热暑疫全书》
  11. 表里俱寒证《医学摘粹》
  12. 表里发热《医学纲目》
  13. 表里俱见《疡医大全》
  14. 表里传《中医词典》
  15. 表里俱见症《医效秘传》
  16. 表里辩《景岳全书》
  17. 表里俱热《中医名词词典》
  18. 表里《中医诊断学》
  19. 表里俱热《证治准绳·幼科》
  20. 表里《证治准绳·疡医》
  21. 表里俱热证《中医词典》
  22. 表里《证治准绳·幼科》
  23. 表里俱热证《医学摘粹》
  24. 表里《证治准绳·幼科》
  25. 表里俱实证《中医词典》
  26. 表里《中医词典》
  27. 表里俱实证《医学摘粹》
  28. 表里《中医名词词典》
  29. 表里俱虚证《中医词典》
  30. 表解热除《四圣悬枢》
  31. 表里俱虚证《医学摘粹》


表里虚实歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六证　表里虚实歌

第六证　表里虚实歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而缓表中虚．有汗恶风腠理疏．浮紧而涩表却实．恶寒无汗体焚如．（伤寒最要辨表里虚实为先．有表实．有表虚．有里实．有里虚．有表里俱实．有表里俱虚．先辨此六者．然后用药．无不瘥矣．盖脉浮而缓．又恶风有汗．此表虚中风证也．脉浮紧而涩．尺有力．恶寒无汗．此表实．伤寒证也．）脉沉无力里虚证．四逆理中为对病．沉而有力紧且实．柴胡承气宜相应．（里虚宜温之．故用四逆理中．里实．宜下之．故用柴胡承气．）又有表和而里病．下之则愈斯为正．里和表病汗为宜．忽然误下应难拯．（外台云．表和里病．下之则愈．汗之则死．里和表病．汗之则愈．下之则死．）虚则温之实泻之．病形脉证要相宜．更兼药饵如精对．立便安康待甚时．（孙尚云．精对无差．立当见效．不必三日以前汗．五日以后下也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五证　表里寒热歌
  • 当前页：第六证　表里虚实歌
  • 下一页：第七证　急救表里歌
<<< 返回本书目录
  1. 表里虚实歌《伤寒百证歌》
  2. 表里虚实寒热辨《笔花医镜》
  3. 表里同异《四圣悬枢》
  4. 表里虚实论《张氏医通》
  5. 表里汤【方剂大全】
  6. 表里证《伤寒标本心法类萃》
  7. 表里所当汗下《此事难知》
  8. 表里证《伤寒直格》
  9. 表里水歌《伤寒百证歌》
  10. 表里之剂《医方论》
  11. 表里双清汤【方剂大全】
  12. 表论《儿科醒》
  13. 表里双解汤【方剂大全】
  14. 表皮《组织学与胚胎学》
  15. 表里殊法《四圣悬枢》
  16. 表皮癌前病变《百病自测》
  17. 表里实热《经验麻科》
  18. 表皮发生钙化【疾病症状】
  19. 表里上下论《医学源流论》
  20. 表皮角化【疾病症状】
  21. 表里论《医碥》
  22. 表皮囊肿【疾病大全】
  23. 表里两证俱见歌《伤寒百证歌》
  24. 表皮内嗜中性IgA皮肤病【疾病大全】
  25. 表里俱见《疡医大全》
  26. 表皮葡萄球菌肺炎【疾病大全】
  27. 表里俱病治各不同《读医随笔》
  28. 表皮全层坏死及表皮下大疱【疾病症状】
  29. 表里解说《医学集成》
  30. 表皮松解性棘皮瘤【疾病大全】
  1. 表里虚实歌《伤寒百证歌》
  2. 表里虚实《医效秘传》
  3. 表里虚实寒热辨《笔花医镜》
  4. 表里虚实《医述》
  5. 表里虚实论《张氏医通》
  6. 表里同异《四圣悬枢》
  7. 表里虚实生死之辨九条《伤寒贯珠集》
  8. 表里同病《中医词典》
  9. 表里证《伤寒标本心法类萃》
  10. 表里同病《中医名词词典》
  11. 表里证《伤寒直格》
  12. 表里所当汗下《此事难知》
  13. 表论《儿科醒》
  14. 表里水歌《伤寒百证歌》
  15. 表面激活与血液的其他防卫功能《生理学》
  16. 表里双解《中医词典》
  17. 表面解剖《人体解剖学》
  18. 表里双解《伤寒说意》
  19. 表皮《皮肤性病学》
  20. 表里双解《中医名词词典》
  21. 表皮《组织学与胚胎学》
  22. 表里殊法《四圣悬枢》
  23. 表皮癌前病变《百病自测》
  24. 表里实热《经验麻科》
  25. 表皮的分层和角化《组织学与胚胎学》
  26. 表里上下论《医学源流论》
  27. 表气不固《中医词典》
  28. 表里配穴法《中医词典》
  29. 表气不固（卫气不固）《中医名词词典》
  30. 表里论《医碥》
  31. 表浅皮肤疾病《默克家庭诊疗手册》


急救表里歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七证　急救表里歌

第七证　急救表里歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下后表里虚．急当救疗莫踌躇．下利不止身疼痛．救里为先四逆欤．忽若清便自调适．却宜救表桂枝徒．切莫迟延生别病．过街脉变在斯须．（仲景云．伤寒脉下之．续得下利．消谷不止．身疼痛者．急当救里．后身疼痛清便自调者．急当救表．救里宜四逆．救表宜桂枝．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六证　表里虚实歌
  • 当前页：第七证　急救表里歌
  • 下一页：第八证　无表里证歌
<<< 返回本书目录
  1. 急救表里歌《伤寒百证歌》
  2. 急救部《疡医大全》
  3. 急惊丸【方剂大全】
  4. 急救处理（Emergent Treatment）《口腔科学》
  5. 急惊后调理法《医宗金鉴》
  6. 急救丹【方剂大全】
  7. 急惊后调理法《儿科萃精》
  8. 急救的组织、设备及管理《基础护理学》
  9. 急惊概要《儿科要略》
  10. 急救服毒良方《喉舌备要秘旨》
  11. 急惊风证《幼科发挥》
  12. 急救寒厥汤【方剂大全】
  13. 急惊风有三因《幼科发挥》
  14. 急救和治疗《核、化学武器损伤》
  15. 急惊风候-幼幼汇集（上）《古今医统大全》
  16. 急救回春散【方剂大全】
  17. 急惊风变证《幼科发挥》
  18. 急救回生丹《医学衷中参西录》
  19. 急惊风《幼幼新书》
  20. 急救回生丹【方剂大全】
  21. 急惊风《医宗金鉴》
  22. 急救回阳汤《医学衷中参西录》
  23. 急惊风《景岳全书》
  24. 急救回阳汤【方剂大全】
  25. 急惊风《冯氏锦囊秘录》
  26. 急救绿豆丸【方剂大全】
  27. 急惊风《儿科萃精》
  28. 急救逆痘要法《痧胀玉衡》
  29. 急惊第十五问《婴童百问》
  30. 急救三阴汤【方剂大全】
  1. 急救表里歌《伤寒百证歌》
  2. 急救《普通外科学》
  3. 急救部《疡医大全》
  4. 急惊慢惊外治三方《慈幼便览》
  5. 急救处理《口腔科学》
  6. 急惊后调理法《幼科心法要诀》
  7. 急救的组织、设备及管理《基础护理学》
  8. 急惊后调理法《儿科萃精》
  9. 急救点《手穴手纹诊治》
  10. 急惊后调理法《医宗金鉴》
  11. 急救冻死或落水冻死《奇方类编》
  12. 急惊后如疟《活幼心书》
  13. 急救法《万氏秘传片玉心书》
  14. 急惊概要《儿科要略》
  15. 急救方《回生集》
  16. 急惊风证《幼科发挥》
  17. 急救服毒良方《喉舌备要秘旨》
  18. 急惊风有三因《幼科发挥》
  19. 急救和治疗《核、化学武器损伤》
  20. 急惊风类证《中医词典》
  21. 急救回生丹《医学衷中参西录》
  22. 急惊风候（幼幼汇集 上）《古今医统大全》
  23. 急救回阳汤《医林改错》
  24. 急惊风变证《幼科发挥》
  25. 急救回阳汤《医学衷中参西录》
  26. 急惊风《幼科推拿秘书》
  27. 急救逆痘要法《痧胀玉衡》
  28. 急惊风《慈幼便览》
  29. 急救溺水死者《奇方类编》
  30. 急惊风《幼科心法要诀》
  31. 急救乳蛾《奇方类编》


无表里证歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八证　无表里证歌

第八证　无表里证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

既无里证又无表．随证小柴胡治疗．大便坚 脉浮数．却与大柴胡极妙．（仲景云．病患无表里证．发热七八日．脉浮数．可与大柴胡汤下之．）七八日后至过经．证候如斯当辨晓．何况热实睛不和．常觉目中不了了．（仲景云．伤寒六七日．目中不了了．睛不和．无表里证．大便难．微热者．急下之．大承气柴胡．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七证　急救表里歌
  • 当前页：第八证　无表里证歌
  • 下一页：第九证　表里水歌
<<< 返回本书目录
  1. 无表里证歌《伤寒百证歌》
  2. 无柄卫矛【中药大全】
  3. 无比丸【方剂大全】
  4. 无病服药辨《卫生宝鉴》
  5. 无比薯蓣丸【方剂大全】
  6. 无莿根【中药大全】
  7. 无比山药圆【方剂大全】
  8. 无胆色素尿性黄疸综合征【疾病大全】
  9. 无比散【方剂大全】
  10. 无胆汁粪便【疾病症状】
  11. 无比蔓荆子汤【方剂大全】
  12. 无敌丸【方剂大全】
  13. 无比地黄丸【方剂大全】
  14. 无动性缄默【疾病症状】
  15. 无碍丸【方剂大全】
  16. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  17. 无碍丸《苏沈良方》
  18. 无法数清每分钟脉搏次数【疾病症状】
  19. 屋游《本草纲目》完整版
  20. 无法引出moro反应【疾病症状】
  21. 屋翳穴【胸部腹部穴位】
  22. 无粉报春【中药大全】
  23. 屋内下虫尘土《本草纲目》完整版
  24. 无风自动草《滇南本草》
  25. 屋漏水《本草纲目》完整版
  26. 无风自动草【中药大全】
  27. 污毛粗叶木【中药大全】
  28. 无缝珠【中药大全】
  29. 乌髭发【方剂主治】
  30. 无睾丸【疾病症状】
  1. 无表里证歌《伤寒百证歌》
  2. 无比丸《仁术便览》
  3. 无表里症《医效秘传》
  4. 无比薯蓣丸《备急千金要方》
  5. 无病服药《轩岐救正论》
  6. 无比山药丸《回生集》
  7. 无病服药辨《卫生宝鉴》
  8. 无比山药丸《儒门事亲》
  9. 无病经脉《时方妙用》
  10. 无比山药丸《太平惠民和剂局方》
  11. 无毒《中医词典》
  12. 无比方《冯氏锦囊秘录》
  13. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  14. 无瘢痕灸《中医词典》
  15. 无犯胃气《中医名词词典》
  16. 无碍丸《苏沈良方》
  17. 无犯胃气《中医词典》
  18. 无碍丸《三因极一病证方论》
  19. 无风独摇草《海药本草》
  20. 无《明医指掌》
  21. 无风独摇草《证类本草》
  22. 屋游《名医别录》
  23. 无风自动草《滇南本草》
  24. 屋游《得配本草》
  25. 无复流现象《病理生理学》
  26. 屋游《证类本草》
  27. 无根《医宗金鉴》
  28. 屋游《医学入门》
  29. 无根《痘疹心法要诀》
  30. 屋游《新修本草》
  31. 无辜病候《诸病源候论》


表里水歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九证　表里水歌

第九证　表里水歌

  • 上一页
  • 目录
  • 相关
  • 下一页

有水须分表和里．安可妄投增病势．干呕微利咳发热．谓表有水青龙谛．（仲景云．伤寒．表不解．心下有水气．干呕发热而咳．或渴．或利．或噎．或小便不利．小腹满．或喘者．小青龙．此谓表有水也．）忽若身凉并汗出．两胁疼痛心下痞．表解争知里未和．十枣汤方能主治．（太阳中风．心下痞硬．满．引胁下痛．干呕．短气．汗出．不恶寒者．此表解里未和也．十枣汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八证　无表里证歌
  • 当前页：第九证　表里水歌
  • 下一页：第十证　表里两证俱见歌
<<< 返回本书目录
  1. 表里水歌《伤寒百证歌》
  2. 表里所当汗下《此事难知》
  3. 表里双清汤【方剂大全】
  4. 表里汤【方剂大全】
  5. 表里双解汤【方剂大全】
  6. 表里同异《四圣悬枢》
  7. 表里殊法《四圣悬枢》
  8. 表里虚实歌《伤寒百证歌》
  9. 表里实热《经验麻科》
  10. 表里虚实寒热辨《笔花医镜》
  11. 表里上下论《医学源流论》
  12. 表里虚实论《张氏医通》
  13. 表里论《医碥》
  14. 表里证《伤寒标本心法类萃》
  15. 表里两证俱见歌《伤寒百证歌》
  16. 表里证《伤寒直格》
  17. 表里俱见《疡医大全》
  18. 表里之剂《医方论》
  19. 表里俱病治各不同《读医随笔》
  20. 表论《儿科醒》
  21. 表里解说《医学集成》
  22. 表皮《组织学与胚胎学》
  23. 表里兼顾汤【方剂大全】
  24. 表皮癌前病变《百病自测》
  25. 表里寒热歌《伤寒百证歌》
  26. 表皮发生钙化【疾病症状】
  27. 表里分消汤【方剂大全】
  28. 表皮角化【疾病症状】
  29. 表里分传《温疫论》
  30. 表皮囊肿【疾病大全】
  1. 表里水歌《伤寒百证歌》
  2. 表里双解《中医词典》
  3. 表里所当汗下《此事难知》
  4. 表里双解《伤寒说意》
  5. 表里同病《中医名词词典》
  6. 表里双解《中医名词词典》
  7. 表里同病《中医词典》
  8. 表里殊法《四圣悬枢》
  9. 表里同异《四圣悬枢》
  10. 表里实热《经验麻科》
  11. 表里虚实《医述》
  12. 表里上下论《医学源流论》
  13. 表里虚实《医效秘传》
  14. 表里配穴法《中医词典》
  15. 表里虚实歌《伤寒百证歌》
  16. 表里论《医碥》
  17. 表里虚实寒热辨《笔花医镜》
  18. 表里两证俱见歌《伤寒百证歌》
  19. 表里虚实论《张氏医通》
  20. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  21. 表里虚实生死之辨九条《伤寒贯珠集》
  22. 表里俱虚证八　太阳六十三《伤寒悬解》
  23. 表里证《伤寒标本心法类萃》
  24. 表里俱虚证《医学摘粹》
  25. 表里证《伤寒直格》
  26. 表里俱虚证《中医词典》
  27. 表论《儿科醒》
  28. 表里俱实证《医学摘粹》
  29. 表面激活与血液的其他防卫功能《生理学》
  30. 表里俱实证《中医词典》
  31. 表面解剖《人体解剖学》


表里两证俱见歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十证　表里两证俱见歌

第十证　表里两证俱见歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来浮大表证尔．便赤烦渴却在里．（脉浮者．表证也．小便赤而烦渴．又却有里证也．）表里两证俱见时．当用五苓与调理．（此证宜用五苓散．盖五苓治内外俱热．）又如大便数日结．头痛更兼身有热．其人小便却又清．亦是两证当区别．（大便结硬．头痛身热．小便却清．知不在里而在表也．）大便坚 脉沉细．里证当下分明谛．头汗出时微恶寒．手足兼冷却非是．（仲景云．伤寒五六日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．此为阳微结．有表复有里也．脉沉亦在里也．此为半在表半在里焉．）仲景着论非一端．要在审详而已矣．（仲景云．中有两证者．凡十余法．故此略举一二为例．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九证　表里水歌
  • 当前页：第十证　表里两证俱见歌
  • 下一页：第十一证　三阴三阳传入歌
<<< 返回本书目录
  1. 表里两证俱见歌《伤寒百证歌》
  2. 表里论《医碥》
  3. 表里俱见《疡医大全》
  4. 表里上下论《医学源流论》
  5. 表里俱病治各不同《读医随笔》
  6. 表里实热《经验麻科》
  7. 表里解说《医学集成》
  8. 表里殊法《四圣悬枢》
  9. 表里兼顾汤【方剂大全】
  10. 表里双解汤【方剂大全】
  11. 表里寒热歌《伤寒百证歌》
  12. 表里双清汤【方剂大全】
  13. 表里分消汤【方剂大全】
  14. 表里水歌《伤寒百证歌》
  15. 表里分传《温疫论》
  16. 表里所当汗下《此事难知》
  17. 表里分传《伤寒指掌》
  18. 表里汤【方剂大全】
  19. 表里辩《景岳全书》
  20. 表里同异《四圣悬枢》
  21. 表里《中医诊断学》
  22. 表里虚实歌《伤寒百证歌》
  23. 表解散【方剂大全】
  24. 表里虚实寒热辨《笔花医镜》
  25. 表解热除《四圣悬枢》
  26. 表里虚实论《张氏医通》
  27. 表解寒散《四圣悬枢》
  28. 表里证《伤寒标本心法类萃》
  29. 表而再表《伤寒指掌》
  30. 表里证《伤寒直格》
  1. 表里两证俱见歌《伤寒百证歌》
  2. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  3. 表里论《医碥》
  4. 表里俱虚证八　太阳六十三《伤寒悬解》
  5. 表里配穴法《中医词典》
  6. 表里俱虚证《医学摘粹》
  7. 表里上下论《医学源流论》
  8. 表里俱虚证《中医词典》
  9. 表里实热《经验麻科》
  10. 表里俱实证《医学摘粹》
  11. 表里殊法《四圣悬枢》
  12. 表里俱实证《中医词典》
  13. 表里双解《中医名词词典》
  14. 表里俱热证《医学摘粹》
  15. 表里双解《伤寒说意》
  16. 表里俱热证《中医词典》
  17. 表里双解《中医词典》
  18. 表里俱热《证治准绳·幼科》
  19. 表里水歌《伤寒百证歌》
  20. 表里俱热《中医名词词典》
  21. 表里所当汗下《此事难知》
  22. 表里俱见症《医效秘传》
  23. 表里同病《中医名词词典》
  24. 表里俱见《疡医大全》
  25. 表里同病《中医词典》
  26. 表里俱寒证《医学摘粹》
  27. 表里同异《四圣悬枢》
  28. 表里俱寒证《中医词典》
  29. 表里虚实《医述》
  30. 表里俱寒《中医名词词典》
  31. 表里虚实《医效秘传》


三阴三阳传入歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十一证　三阴三阳传入歌

第十一证　三阴三阳传入歌

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱浮属巨阳．一二日内病如常．经络一连风府穴．头项痛兮腰脊强．（仲景云．尺寸俱浮者．太阳受病．当一二日发．以其上连风府．故头项痛．腰脊强．）脉长阳明为受病．二三日内斯为应．挟鼻络目是其经．目痛鼻干眠不稳．（仲景．尺寸俱长者．阳明受病也．当二三日发．以其脉挟鼻络于目．故身热目疼．鼻干．不得卧也．）少阳经络贯耳中．脉弦胁痛耳应聋．四日以前皆在腑．汗之即退易为功．（仲景云．尺寸俱弦者．少阳受病也．当三四日发．以脉循胁于耳．故胸胁痛．而耳聋．此三经受病．未入脏．故可汗也．）四五日中得太阴．太阴之脉细而沉．布胃络嗌嗌干燥．脾宫腹满病难禁．（仲景云．尺寸俱沉细者．太阴受病也．当四五日发．以其脉布胃中．络于嗌．故腹满而嗌干矣．）少阴传到脉沉紧．贯肾络肺系舌本．口燥舌干渴不休．五六日中病有准．（尺寸脉俱沉者．少阴受病也．当五六日发．以其脉贯肾．络于肺．系舌本．故口燥舌干而渴．）七八日至厥阴经．烦满囊缩可忧惊．三阴受邪已入脏．却宜泻下自和平．（仲景云．尺寸俱微缓者．厥阴受病也．当六七日发．以其循阴器络于肝．故烦满而囊缩．必三阴皆已入脏．故可下而已也．）六经已尽传亦遍．土不受邪脉来缓．水火相交气已和．云与雨至斯为汗．（若传至厥阴．其脉来缓者．脾土不再受克．故水升火降．气和而大汗解矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十证　表里两证俱见歌
  • 当前页：第十一证　三阴三阳传入歌
  • 下一页：第十二证　阴阳两感歌
<<< 返回本书目录
  1. 三阴三阳传入歌《伤寒百证歌》
  2. 三阴三阳歌《针灸聚英》
  3. 三阴三阳传病证《伤寒总病论》
  4. 三阴三阳脉证《伤寒六书》
  5. 三阴三阳藏象脉法《古今名医汇粹》
  6. 三阴三阳名义二《读医随笔》
  7. 三阴三阳标本分治一首(同前)《医经国小》
  8. 三阴三阳名义三《读医随笔》
  9. 三阴入脏《四圣悬枢》
  10. 三阴三阳名义一《读医随笔》
  11. 三阴疟《冷庐医话》
  12. 三阴三阳幽明分至《类经》
  13. 三阴论《古今医彻》
  14. 三阴受病传经欲愈脉证《伤寒心法要诀》
  15. 三阴经热病论《伤寒大白》
  16. 三阴受病传经欲愈脉证《医宗金鉴》
  17. 三阴经寒病论《伤寒大白》
  18. 三阴无传经论《伤寒六书》
  19. 三阴经分传经直中《伤寒捷诀》
  20. 三阴下症《医学读书记》
  21. 三阴交穴【下肢内侧穴位】
  22. 三阴治法《四圣悬枢》
  23. 三阴煎（新方）《虚损启微》
  24. 三阴治法《四圣悬枢》
  25. 三阴煎【方剂大全】
  26. 三阴总辨《伤寒指掌》
  27. 三阴合病伤寒《轩岐救正论》
  28. 三油膏【方剂大全】
  29. 三阴寒痧辨《伤寒指掌》
  30. 三羽叉蕨【中药大全】
  1. 三阴三阳传入歌《伤寒百证歌》
  2. 三阴三阳传病证《伤寒总病论》
  3. 三阴三阳歌《针灸聚英》
  4. 三阴三阳藏象脉法《古今名医汇粹》
  5. 三阴三阳脉证《伤寒六书》
  6. 三阴三阳标本分治一首（同前）《医经国小》
  7. 三阴三阳名义二《读医随笔》
  8. 三阴三阳《思考中医》
  9. 三阴三阳名义三《读医随笔》
  10. 三阴入脏《四圣悬枢》
  11. 三阴三阳名义一《读医随笔》
  12. 三阴热病《医述》
  13. 三阴三阳幽明分至《类经》
  14. 三阴疟秘方《华佗神方》
  15. 三阴受病传经欲愈脉证《医宗金鉴》
  16. 三阴疟《冷庐医话》
  17. 三阴受病传经欲愈脉证《伤寒心法要诀》
  18. 三阴疟《灵素节注类编》
  19. 三阴无传经论《伤寒六书》
  20. 三阴疟《中医词典》
  21. 三阴下症《医学读书记》
  22. 三阴疟《中医名词词典》
  23. 三阴之开合枢《思考中医》
  24. 三阴论《古今医彻》
  25. 三阴治法《四圣悬枢》
  26. 三阴痉《中医词典》
  27. 三阴治法《四圣悬枢》
  28. 三阴痉《中医名词词典》
  29. 三阴总辨《伤寒指掌》
  30. 三阴经热病论《伤寒大白》
  31. 三友丸《目经大成》


阴阳两感歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十二证　阴阳两感歌

第十二证　阴阳两感歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热甚虽不死．两感伤寒漫料理．（仲景云．凡伤于寒则发为热．虽甚不死．若两感于寒而病者．必死．又曰两感病俱作．治有先后．发表攻里．本自不同．故漫料理可也．）一日太阳少阴病．腹痛口干烦饮水．（太阳膀胱也．少阴肾也．为表里．故仲景云．太阳与少阴俱病．则腹痛口干．烦满而渴．）二日阳明合太阴．腹满身热如火炽．不欲饮食鼻内干．妄言谵语终难睡．（仲景云．二日阳明与太阴俱病．则腹满身热．不欲食．谵语．）三日少阳合厥阴．耳聋囊缩不知人．厥逆水浆不入口．六日为期是死辰．（仲景云．三日少阳与厥阴俱病．则耳聋囊缩而厥．水浆不入口．不知人者．六日死矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一证　三阴三阳传入歌
  • 当前页：第十二证　阴阳两感歌
  • 下一页：第十三证　阳证阳毒歌
<<< 返回本书目录
  1. 阴阳两感歌《伤寒百证歌》
  2. 阴阳两救汤【方剂大全】
  3. 阴阳两部多少《麻科活人全书》
  4. 阴阳两虚发热《临证实验录》
  5. 阴阳两补《章次公医案》中附子的应用
  6. 阴阳论《冯氏锦囊秘录》
  7. 阴阳例《此事难知》
  8. 阴阳论《医碥》
  9. 阴阳离决精气乃绝论《张聿青医案》
  10. 阴阳论《医贯》
  11. 阴阳离合篇《黄帝内经·素问》
  12. 阴阳论《重楼玉钥》
  13. 阴阳离合论篇《疡医大全》
  14. 阴阳内外病生有纪《类经》
  15. 阴阳离合论篇《冯氏锦囊秘录》
  16. 阴阳篇《古今医统大全》
  17. 阴阳离合论《素问悬解》
  18. 阴阳篇《经络全书》
  19. 阴阳离合《类经》
  20. 阴阳篇《景岳全书》
  21. 阴阳类论篇《疡医大全》
  22. 阴阳气绝死期《类经》
  23. 阴阳类论篇《黄帝内经·素问》
  24. 阴阳气血失衡【疾病症状】
  25. 阴阳类论篇《冯氏锦囊秘录》
  26. 阴阳乔脉《黄帝内经太素》
  27. 阴阳类论《素问悬解》
  28. 阴阳清浊《黄帝内经·灵枢》
  29. 阴阳厥脉证治《三因极一病证方论》
  30. 阴阳清浊《灵枢悬解》
  1. 阴阳两感歌《伤寒百证歌》
  2. 阴阳两部多少《麻科活人全书》
  3. 阴阳两虚《中医名词词典》
  4. 阴阳两补《章次公医案》中附子的应用
  5. 阴阳两虚《中医词典》
  6. 阴阳例《此事难知》
  7. 阴阳两虚发热《临证实验录》
  8. 阴阳离决精气乃绝论《张聿青医案》
  9. 阴阳论《冯氏锦囊秘录》
  10. 阴阳离决《中医词典》
  11. 阴阳论《医碥》
  12. 阴阳离决《中医名词词典》
  13. 阴阳论《医贯》
  14. 阴阳离合篇《黄帝内经·素问》
  15. 阴阳论《重楼玉钥》
  16. 阴阳离合论篇《疡医大全》
  17. 阴阳内外病生有纪《类经》
  18. 阴阳离合论篇《冯氏锦囊秘录》
  19. 阴阳配合讲论三十五法《针灸神书》
  20. 阴阳离合论《素问悬解》
  21. 阴阳配合五行运化五方位《松峰说疫》
  22. 阴阳离合论《素问悬解》
  23. 阴阳篇《景岳全书》
  24. 阴阳离合《类经》
  25. 阴阳篇《古今医统大全》
  26. 阴阳类论篇《疡医大全》
  27. 阴阳篇《经络全书》
  28. 阴阳类论篇《冯氏锦囊秘录》
  29. 阴阳气《景岳全书》
  30. 阴阳类论篇《黄帝内经·素问》
  31. 阴阳气绝死期《类经》


阳证阳毒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十三证　阳证阳毒歌

第十三证　阳证阳毒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳阳明与少阳．三阳传入是其常．（一二日太阳．二三日阳明．三四日少阳．各以其经传入也．）太阳脉浮恶寒气．阳明恶热脉来长．（太阳脉浮．阳明脉长．太阳恶寒恶风．阳明不恶寒反恶热．）少阳口苦胁下满．往来寒热脉弦张．（仲景云．少阳之为病．口苦．咽干．目眩．又曰．太阳病不解．转入少阳者．胁下坚满．往来寒热．其脉弦细．）阳若独盛阴暴绝．变为阳毒必发狂．（三阳病不治．必变为阳毒．）内外热结舌又卷．鼻中煤烟不可当．脉应洪实或滑促．宜用升麻 栀子汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二证　阴阳两感歌
  • 当前页：第十三证　阳证阳毒歌
  • 下一页：第十四证　阴证阴毒歌
<<< 返回本书目录
  1. 阳证阳毒歌《伤寒百证歌》
  2. 阳证阴证辩《景岳全书》
  3. 阳证似阴歌《伤寒百证歌》
  4. 阳证阴证辩《侣山堂类辩》
  5. 阳证《医宗金鉴》
  6. 阳证治验《卫生宝鉴》
  7. 阳证《伤寒心法要诀》
  8. 阳症《伤寒捷诀》
  9. 阳针男歌《针灸聚英》
  10. 阳症门《外科全生集》
  11. 阳掌图各穴手法仙诀《针灸大成》
  12. 阳症似阴《伤寒捷诀》
  13. 阳掌图（注）《厘正按摩要术》
  14. 阳症似阴论《伤寒大白》
  15. 阳掌十八穴疗病诀《小儿推拿广意》
  16. 阳治法《石室秘录》
  17. 阳有余阴不足论《叶选医衡》
  18. 杨翠木【中药大全】
  19. 阳有余阴不足论《古今医统大全》
  20. 杨妃不寐方《毓麟验方》
  21. 阳有余阴不足论《格致余论》
  22. 杨枸花【中药大全】
  23. 阳痈证治则例《外科证治全书》
  24. 杨辣虫辣门主论《疡医大全》
  25. 阳虚自汗牡蛎散《汤头歌诀》
  26. 杨柳枝及根白皮《本草崇原》
  27. 阳虚症门问答《医理真传》
  28. 杨栌《本草纲目》完整版
  29. 阳虚证论《医学集成》
  30. 杨栌耳《本草纲目》完整版
  1. 阳证阳毒歌《伤寒百证歌》
  2. 阳证似阴歌《伤寒百证歌》
  3. 阳证阴证辩《景岳全书》
  4. 阳证似阴《卫生宝鉴》
  5. 阳证阴证辩《侣山堂类辩》
  6. 阳证似阴《医述》
  7. 阳证治验《卫生宝鉴》
  8. 阳证似阴《中医词典》
  9. 阳证治验《卫生宝鉴》
  10. 阳证似阴《中医名词词典》
  11. 阳症《伤寒捷诀》
  12. 阳证发斑《中医词典》
  13. 阳症《医效秘传》
  14. 阳证呃逆《中医词典》
  15. 阳症变阴《外科选要》
  16. 阳证《伤寒心法要诀》
  17. 阳症似阴《伤寒捷诀》
  18. 阳证《医宗金鉴》
  19. 阳症似阴论《伤寒大白》
  20. 阳证《中医词典》
  21. 阳症吐血《傅青主男科》
  22. 阳证《中医名词词典》
  23. 阳症围药《急救广生集》
  24. 阳针男歌《针灸聚英》
  25. 阳症痈疽秘方《华佗神方》
  26. 阳掌图各穴手法仙诀《针灸大成》
  27. 阳支《中医词典》
  28. 阳掌图（注）《厘正按摩要术》
  29. 阳治法《石室秘录》
  30. 阳掌十八穴疗病诀《小儿推拿广意》
  31. 阳中伏阴《中医词典》


阴证阴毒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十四证　阴证阴毒歌

第十四证　阴证阴毒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食不节阴受之．太阴腹胀病在脾．（素问云．起居不节．阴受之．饮食不节．则阴受之．伤寒四五日．传太阴．太阴．脾经也．故其腹胀满．）少阴肾病脉微细．心烦但寐渴无时．（仲景云．少阴之为病．脉微细．但欲寐．又云．少阴但欲寐．五六日．自利而渴．）厥阴气上冲心下．饥不欲食食吐蛔．（音回．仲景云．厥阴为病．消渴．气上冲心．饥不欲食．食吐蛔．）阴病若深阳顿绝．变成阴毒更何疑．四肢逆冷脐筑痛．身如被杖痛可知．（宋迪云．积阴盛于下．则微阳消于上．故其候沉重．四肢逆冷．脐腹筑痛．身疼如被杖．）或因冷物伤脾胃．或因欲事肾经衰．内感伏阴外寒气．腰重头疼觉倦疲．（阴毒本因肾气虚寒．嗜欲过多．或伤冷物．复伤风邪．内既伏阴．外又感寒．或先感外寒．而内伏阴．内外皆阴．故阳气不守．遂发头疼腰重．腹痛．眼睛疼．身体倦怠．而不甚热．四肢逆冷矣．）额上手背皆冷汗．二三日内尚支持．（额上手背皆有冷汗．二三日内或可起行．不甚劳重．）六脉沉细时来疾．尺部短小力还微．寸口有时或来大．误经转泻若何医．（阴毒．诊之．则六脉俱沉细．而疾．尺部短小．寸口或大．六脉俱浮大．或沉．取之．大而不甚疾者．非阴证也．误转泻．则渴转甚躁转急．）阴病渐深腹转痛．心胸 胀郑声随．虚汗不止咽不利．指甲青黑面色黧．（阴证深．则咽喉不利．心下胀满．结硬躁渴．虚汗不止．或时郑声．指甲面色俱青黑．仲景云．虚则郑声．）一息七至沉细疾．速灸关元不可迟．（六脉沉细而疾．一息七至以来．有此证者．速宜灸关元二三百壮．穴在脐下三寸．）更兼金液来苏治．庶得阳回命可追．（灸毕．更以金液来苏丹助之．庶几阳复也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三证　阳证阳毒歌
  • 当前页：第十四证　阴证阴毒歌
  • 下一页：第十五证　太阳阳明合病歌
<<< 返回本书目录
  1. 阴证阴毒歌《伤寒百证歌》
  2. 阴证有三说《医学心悟》
  3. 阴证阳证辨《卫生宝鉴》
  4. 阴证治《三因极一病证方论》
  5. 阴证阳证《冷庐医话》
  6. 阴症《急救广生集》
  7. 阴证似阳歌《伤寒百证歌》
  8. 阴症《急救广生集》
  9. 阴证论《古今医彻》
  10. 阴症《伤寒捷诀》
  11. 阴证忌用寒凉说《市隐庐医学杂着》
  12. 阴症《慎疾刍言》
  13. 阴证本于阳虚辩《侣山堂类辩》
  14. 阴症八难《六因条辨》
  15. 阴证《医宗金鉴》
  16. 阴症辨论《六因条辨》
  17. 阴证《伤寒心法要诀》
  18. 阴症门《外科全生集》
  19. 阴证《伤寒六书》
  20. 阴症似阳《伤寒捷诀》
  21. 阴针女歌《针灸聚英》
  22. 阴症似阳论《伤寒大白》
  23. 阴掌图各穴手法仙诀《针灸大成》
  24. 阴治法《石室秘录》
  25. 阴掌图（注）《厘正按摩要术》
  26. 阴痔证治《妇科心法要诀》
  27. 阴掌九穴疗病诀《小儿推拿广意》
  28. 阴痔证治《医宗金鉴》
  29. 阴贼方《毓麟验方》
  30. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  1. 阴证阴毒歌《伤寒百证歌》
  2. 阴证阳证辨《卫生宝鉴》
  3. 阴证有三说《医学心悟》
  4. 阴证阳证《冷庐医话》
  5. 阴证治《三因极一病证方论》
  6. 阴证头痛《中医词典》
  7. 阴证治验《卫生宝鉴》
  8. 阴证似阳歌《伤寒百证歌》
  9. 阴症《慎疾刍言》
  10. 阴证似阳《卫生宝鉴》
  11. 阴症《伤寒捷诀》
  12. 阴证似阳《医述》
  13. 阴症《急救广生集》
  14. 阴证似阳《中医词典》
  15. 阴症《急救广生集》
  16. 阴证似阳《中医名词词典》
  17. 阴症《奇效简便良方》
  18. 阴证伤寒《中医词典》
  19. 阴症《奇方类编》
  20. 阴证论《古今医彻》
  21. 阴症《医效秘传》
  22. 阴证忌用寒凉说《市隐庐医学杂着》
  23. 阴症八难《六因条辨》
  24. 阴证喉痹《中医词典》
  25. 阴症变阳《外科选要》
  26. 阴证和阳证《中医诊断学》
  27. 阴症辨论《六因条辨》
  28. 阴证发斑《中医词典》
  29. 阴症发背不痛者《奇效简便良方》
  30. 阴证呃逆《中医词典》
  31. 阴症敷药《急救广生集》


太阳阳明合病歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十五证　太阳阳明合病歌

第十五证　太阳阳明合病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳阳明同合病．仲景法中有三证．自利宜服葛根汤．但呕却加半夏应．喘而胸满属麻黄．慎勿下之轻性命．循规守矩治为宜．要使冲和自安静．（仲景三证．一者太阳与阳明合病．则自利．葛根汤主之．二者合病．不下利．但呕者．葛根加半夏汤主之．三者太阳阳明合病．喘而胸满者不可下．宜麻黄汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四证　阴证阴毒歌
  • 当前页：第十五证　太阳阳明合病歌
  • 下一页：第十六证　太阳少阳合病歌
<<< 返回本书目录
  1. 太阳阳明合病歌《伤寒百证歌》
  2. 太阳阳明合病葛根汤证《医学衷中参西录》
  3. 太阳阳明合病《轩岐救正论》
  4. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  5. 太阳阳明并病《轩岐救正论》
  6. 太阳阳明合病证《伤寒九十论》
  7. 太阳阳明并病《伤寒六书》
  8. 太阳阳明证结胸《范中林六经辨证医案》
  9. 太阳穴胀痛【疾病症状】
  10. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  11. 太阳穴痛【疾病症状】
  12. 太阳阳邪停饮《伤寒心法要诀》
  13. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  14. 太阳阳邪停饮《医宗金鉴》
  15. 太阳穴【头部背面穴位】
  16. 太阳阴邪干呕咳《医宗金鉴》
  17. 太阳虚汗《小儿药证直诀》
  18. 太阳阴邪停饮《伤寒心法要诀》
  19. 太阳下篇《伤寒恒论》
  20. 太阳用药图《医法圆通》
  21. 太阳斡旋法《伤寒贯珠集》
  22. 太阳瘀血证《伤寒九十论》
  23. 太阳问答一《伤寒寻源》
  24. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  25. 太阳问答五《伤寒寻源》
  26. 太阳针【中药大全】
  27. 太阳问答四《伤寒寻源》
  28. 太阳正伤寒《轩岐救正论》
  29. 太阳问答三《伤寒寻源》
  30. 太阳正治法《伤寒贯珠集》
  1. 太阳阳明合病歌《伤寒百证歌》
  2. 太阳阳明合病《轩岐救正论》
  3. 太阳阳明合病葛根汤证《医学衷中参西录》
  4. 太阳阳明合病《中医词典》
  5. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  6. 太阳阳明并病《伤寒六书》
  7. 太阳阳明合病证《伤寒九十论》
  8. 太阳阳明并病《轩岐救正论》
  9. 太阳阳明证结胸《范中林六经辨证医案》
  10. 太阳阳明《伤寒指掌》
  11. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  12. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  13. 太阳阳邪停饮《医宗金鉴》
  14. 太阳虚汗《小儿药证直诀》
  15. 太阳阳邪停饮《医学摘粹》
  16. 太阳下篇正误《医宗金鉴》
  17. 太阳阳邪停饮《伤寒心法要诀》
  18. 太阳下篇存疑《医宗金鉴》
  19. 太阳阴《中医词典》
  20. 太阳下篇　计一十四方《伤寒恒论》
  21. 太阳阴邪干呕咳《医宗金鉴》
  22. 太阳下篇《伤寒恒论》
  23. 太阳阴邪停饮《医学摘粹》
  24. 太阳问答一《伤寒寻源》
  25. 太阳阴邪停饮《伤寒心法要诀》
  26. 太阳问答五《伤寒寻源》
  27. 太阳用药图《医法圆通》
  28. 太阳问答四《伤寒寻源》
  29. 太阳瘀血证《伤寒九十论》
  30. 太阳问答三《伤寒寻源》
  31. 太阳与少阳合病《中医名词词典》


太阳少阳合病歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十六证　太阳少阳合病歌

第十六证　太阳少阳合病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳少阳合病时．亦须下利更何疑．下利黄芩汤可用．若呕还加半夏奇．（仲景云．太阳少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五证　太阳阳明合病歌
  • 当前页：第十六证　太阳少阳合病歌
  • 下一页：第十七证　三阳合病歌
<<< 返回本书目录
  1. 太阳少阳合病歌《伤寒百证歌》
  2. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  3. 太阳少阳并病歌《伤寒百证歌》
  4. 太阳少阳证腰痛《范中林六经辨证医案》
  5. 太阳上篇《伤寒恒论》
  6. 太阳少阴证鼻衄《范中林六经辨证医案》
  7. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  8. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  9. 太阳伤寒小青龙汤证《伤寒说意》
  10. 太阳少阴证头痛《范中林六经辨证医案》
  11. 太阳伤寒五苓散证《伤寒说意》
  12. 太阳少阴证胸痹《范中林六经辨证医案》
  13. 太阳伤寒麻黄汤证《伤寒说意》
  14. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  15. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  16. 太阳少阴总论《伤寒恒论》
  17. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  18. 太阳岁气病疏《内经博议》
  19. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  20. 太阳所胜生病《史载之方》
  21. 太阳伤寒《伤寒悬解》
  22. 太阳汤【方剂大全】
  23. 太阳伤风《儿科萃精》
  24. 太阳土《本草纲目》完整版
  25. 太阳权变法《伤寒贯珠集》
  26. 太阳土《本草择要纲目》
  27. 太阳篇七十三方《伤寒括要》
  28. 太阳土《本草纲目》图文版
  29. 太阳篇《伤寒医诀串解》
  30. 太阳温病麻杏甘石汤证《医学衷中参西录》
  1. 太阳少阳合病歌《伤寒百证歌》
  2. 太阳少阳合病《中医词典》
  3. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  4. 太阳少阳并病歌《伤寒百证歌》
  5. 太阳少阳证腰痛《范中林六经辨证医案》
  6. 太阳少阳并病《中医词典》
  7. 太阳少阴《伤寒指掌》
  8. 太阳少阳《伤寒指掌》
  9. 太阳少阴证鼻衄《范中林六经辨证医案》
  10. 太阳上篇正误《医宗金鉴》
  11. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  12. 太阳上篇存疑《医宗金鉴》
  13. 太阳少阴证头痛《范中林六经辨证医案》
  14. 太阳上篇　计一十四方《伤寒恒论》
  15. 太阳少阴证胸痹《范中林六经辨证医案》
  16. 太阳上篇《伤寒恒论》
  17. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  18. 太阳伤寒一　太阳十九《伤寒悬解》
  19. 太阳少阴总论《伤寒恒论》
  20. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  21. 太阳岁气病疏《内经博议》
  22. 太阳伤寒小青龙汤证《伤寒说意》
  23. 太阳太阴《伤寒指掌》
  24. 太阳伤寒五苓散证《伤寒说意》
  25. 太阳疼《奇方类编》
  26. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  27. 太阳提纲《医述》
  28. 太阳伤寒麻黄汤证《伤寒说意》
  29. 太阳头痛《中医词典》
  30. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  31. 太阳土《本草择要纲目》


三阳合病歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十七证　三阳合病歌

第十七证　三阳合病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满身重难转侧．面垢遗尿谵语极．三阳合病口不仁．白虎汤功更奇特．（仲景云．三阳合病．腹满身重．难以转侧．口中不仁谵语遗溺．发汗则谵语．下之则额上生汗．手足厥冷．自汗．白虎汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六证　太阳少阳合病歌
  • 当前页：第十七证　三阳合病歌
  • 下一页：第十八证　太阳少阳并病歌
<<< 返回本书目录
  1. 三阳合病歌《伤寒百证歌》
  2. 三阳合病脉证治《三因极一病证方论》
  3. 三阳合病发黄《伤寒说意》
  4. 三阳合病-伤寒门（下）《古今医统大全》
  5. 三阳合病并病《医宗金鉴》
  6. 三阳合病十五条《仲景伤寒补亡论》
  7. 三阳合病并病《伤寒心法要诀》
  8. 三阳合病证《伤寒九十论》
  9. 三阳合病《伤寒六书》
  10. 三阳络穴【上肢外侧穴位】
  11. 三阳传胃《四圣悬枢》
  12. 三阳脉体《类经》
  13. 三阳传胃《四圣悬枢》
  14. 三阳气血多少《此事难知》
  15. 三阳传胃《四圣悬枢》
  16. 三阳三阴分经名义《伤寒补例》
  17. 三阳并至其绝在肾《类经》
  18. 三阳上下气血多少形状篇《形色外诊简摩》
  19. 三阳并合香港脚证治法《三因极一病证方论》
  20. 三阳受病传经欲愈脉证《伤寒心法要诀》
  21. 三丫苦叶【中药大全】
  22. 三阳受病传经欲愈脉证《医宗金鉴》
  23. 三寻穴《针灸易学》
  24. 三阳阳明证《景岳全书》
  25. 三虚三实《黄帝内经太素》
  26. 三阳阴证辩《景岳全书》
  27. 三星汤【方剂大全】
  28. 三阳在头三阴在手《医学读书记》
  29. 三星丹《外科传薪集》
  30. 三叶草《滇南本草》
  1. 三阳合病歌《伤寒百证歌》
  2. 三阳合病发黄《伤寒说意》
  3. 三阳合病脉证治《三因极一病证方论》
  4. 三阳合病并病《伤寒心法要诀》
  5. 三阳合病十五条《仲景伤寒补亡论》
  6. 三阳合病并病《医宗金鉴》
  7. 三阳合病证《伤寒九十论》
  8. 三阳合病（伤寒门 下）《古今医统大全》
  9. 三阳合病证二十二　阳明四十一《伤寒悬解》
  10. 三阳合病《伤寒六书》
  11. 三阳经疟《中医词典》
  12. 三阳合病《中医词典》
  13. 三阳经疟《医述》
  14. 三阳合病《中医名词词典》
  15. 三阳络《中医词典》
  16. 三阳传胃《四圣悬枢》
  17. 三阳络《针灸学》
  18. 三阳传胃《四圣悬枢》
  19. 三阳络（一名过门）《针灸大成》
  20. 三阳传胃《四圣悬枢》
  21. 三阳脉体《类经》
  22. 三阳病《中医词典》
  23. 三阳气血多少《此事难知》
  24. 三阳并至其绝在肾《类经》
  25. 三阳三阴分经名义《伤寒补例》
  26. 三阳并合香港脚证治法《三因极一病证方论》
  27. 三阳三阴经各图《医宗金鉴》
  28. 三阳《中医词典》
  29. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  30. 三阳《中医名词词典》
  31. 三阳上下气血多少形状篇《形色外诊简摩》


太阳少阳并病歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十八证　太阳少阳并病歌

第十八证　太阳少阳并病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太少并病证有二．汗下差之皆致毙．头痛眩冒如结胸．误若汗时谵语至．肺俞肝俞皆可刺．谵语却刺期门是．（仲景一证云．太阳少阳并病．头痛眩冒．时如结胸．心下痞硬．当刺肺俞肝俞．不可发汗．发汗则谵语脉弦．五日谵语不止．当刺期门．）颈项强时刺大椎．此候在心当切记．（一证云．太少并病．心下硬．颈强而眩者．当刺大椎．肺俞．肝俞．慎勿下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七证　三阳合病歌
  • 当前页：第十八证　太阳少阳并病歌
  • 下一页：第十九证　阴证似阳歌
<<< 返回本书目录
  1. 太阳少阳并病歌《伤寒百证歌》
  2. 太阳少阳合病歌《伤寒百证歌》
  3. 太阳上篇《伤寒恒论》
  4. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  5. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  6. 太阳少阳证腰痛《范中林六经辨证医案》
  7. 太阳伤寒小青龙汤证《伤寒说意》
  8. 太阳少阴证鼻衄《范中林六经辨证医案》
  9. 太阳伤寒五苓散证《伤寒说意》
  10. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  11. 太阳伤寒麻黄汤证《伤寒说意》
  12. 太阳少阴证头痛《范中林六经辨证医案》
  13. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  14. 太阳少阴证胸痹《范中林六经辨证医案》
  15. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  16. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  17. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  18. 太阳少阴总论《伤寒恒论》
  19. 太阳伤寒《伤寒悬解》
  20. 太阳岁气病疏《内经博议》
  21. 太阳伤风《儿科萃精》
  22. 太阳所胜生病《史载之方》
  23. 太阳权变法《伤寒贯珠集》
  24. 太阳汤【方剂大全】
  25. 太阳篇七十三方《伤寒括要》
  26. 太阳土《本草纲目》完整版
  27. 太阳篇《伤寒医诀串解》
  28. 太阳土《本草择要纲目》
  29. 太阳膀胱腑本病方《圆运动的古中医学》
  30. 太阳土《本草纲目》图文版
  1. 太阳少阳并病歌《伤寒百证歌》
  2. 太阳少阳并病《中医词典》
  3. 太阳少阳合病《中医词典》
  4. 太阳少阳《伤寒指掌》
  5. 太阳少阳合病歌《伤寒百证歌》
  6. 太阳上篇正误《医宗金鉴》
  7. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  8. 太阳上篇存疑《医宗金鉴》
  9. 太阳少阳证腰痛《范中林六经辨证医案》
  10. 太阳上篇　计一十四方《伤寒恒论》
  11. 太阳少阴《伤寒指掌》
  12. 太阳上篇《伤寒恒论》
  13. 太阳少阴证鼻衄《范中林六经辨证医案》
  14. 太阳伤寒一　太阳十九《伤寒悬解》
  15. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  16. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  17. 太阳少阴证头痛《范中林六经辨证医案》
  18. 太阳伤寒小青龙汤证《伤寒说意》
  19. 太阳少阴证胸痹《范中林六经辨证医案》
  20. 太阳伤寒五苓散证《伤寒说意》
  21. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  22. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  23. 太阳少阴总论《伤寒恒论》
  24. 太阳伤寒麻黄汤证《伤寒说意》
  25. 太阳岁气病疏《内经博议》
  26. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  27. 太阳太阴《伤寒指掌》
  28. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  29. 太阳疼《奇方类编》
  30. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  31. 太阳提纲《医述》


阴证似阳歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第十九证　阴证似阳歌

第十九证　阴证似阳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

烦燥面赤身微热．脉至沉微阴作孽．（脉来沉微者阴也．阴极生热．故烦躁面赤身热．）阴证似阳医者疑．但以脉凭斯要诀．（但以脉为据．不必守证也．）身热里寒阴躁盛．面戴阳兮下虚证．（身热也．里寒也．烦躁者阴盛也．面戴阳者．下虚故也．此皆阴证似阳也．）阴发躁兮热发厥．物极则反皆理性．（阴极则生躁热极则发厥．物极则反．皆物之理性也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八证　太阳少阳并病歌
  • 当前页：第十九证　阴证似阳歌
  • 下一页：第二十证　阳证似阴歌
<<< 返回本书目录
  1. 阴证似阳歌《伤寒百证歌》
  2. 阴证阳证《冷庐医话》
  3. 阴证论《古今医彻》
  4. 阴证阳证辨《卫生宝鉴》
  5. 阴证忌用寒凉说《市隐庐医学杂着》
  6. 阴证阴毒歌《伤寒百证歌》
  7. 阴证本于阳虚辩《侣山堂类辩》
  8. 阴证有三说《医学心悟》
  9. 阴证《医宗金鉴》
  10. 阴证治《三因极一病证方论》
  11. 阴证《伤寒心法要诀》
  12. 阴症《急救广生集》
  13. 阴证《伤寒六书》
  14. 阴症《急救广生集》
  15. 阴针女歌《针灸聚英》
  16. 阴症《伤寒捷诀》
  17. 阴掌图各穴手法仙诀《针灸大成》
  18. 阴症《慎疾刍言》
  19. 阴掌图（注）《厘正按摩要术》
  20. 阴症八难《六因条辨》
  21. 阴掌九穴疗病诀《小儿推拿广意》
  22. 阴症辨论《六因条辨》
  23. 阴贼方《毓麟验方》
  24. 阴症门《外科全生集》
  25. 阴燥伤寒《轩岐救正论》
  26. 阴症似阳《伤寒捷诀》
  27. 阴雨天颈肩背部酸痛【疾病症状】
  28. 阴症似阳论《伤寒大白》
  29. 阴易病已后劳复《千金翼方》
  30. 阴治法《石室秘录》
  1. 阴证似阳歌《伤寒百证歌》
  2. 阴证似阳《卫生宝鉴》
  3. 阴证头痛《中医词典》
  4. 阴证似阳《医述》
  5. 阴证阳证《冷庐医话》
  6. 阴证似阳《中医词典》
  7. 阴证阳证辨《卫生宝鉴》
  8. 阴证似阳《中医名词词典》
  9. 阴证阴毒歌《伤寒百证歌》
  10. 阴证伤寒《中医词典》
  11. 阴证有三说《医学心悟》
  12. 阴证论《古今医彻》
  13. 阴证治《三因极一病证方论》
  14. 阴证忌用寒凉说《市隐庐医学杂着》
  15. 阴证治验《卫生宝鉴》
  16. 阴证喉痹《中医词典》
  17. 阴症《慎疾刍言》
  18. 阴证和阳证《中医诊断学》
  19. 阴症《伤寒捷诀》
  20. 阴证发斑《中医词典》
  21. 阴症《急救广生集》
  22. 阴证呃逆《中医词典》
  23. 阴症《急救广生集》
  24. 阴证本于阳虚辩《侣山堂类辩》
  25. 阴症《奇效简便良方》
  26. 阴证《伤寒心法要诀》
  27. 阴症《奇方类编》
  28. 阴证《伤寒六书》
  29. 阴症《医效秘传》
  30. 阴证《医宗金鉴》
  31. 阴症八难《六因条辨》


阳证似阴歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十证　阳证似阴歌

第二十证　阳证似阴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小便赤色大便秘．其脉沉滑阳证是．四肢逆冷伏热深．阳证似阴当审谛．（小便赤．大便秘．脉沉滑．阳证也．阳极生阴热极生寒．故令四肢逆冷．以其伏热深也．医见四肢逆冷便以为阴．则误也．当仔细审详．）轻者且宜供白虎．重者须当用承气．重阳如阴理宜然．寒暑之变亦如是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九证　阴证似阳歌
  • 当前页：第二十证　阳证似阴歌
  • 下一页：第二十一证　阴盛隔阳歌
<<< 返回本书目录
  1. 阳证似阴歌《伤寒百证歌》
  2. 阳证阳毒歌《伤寒百证歌》
  3. 阳证《医宗金鉴》
  4. 阳证阴证辩《景岳全书》
  5. 阳证《伤寒心法要诀》
  6. 阳证阴证辩《侣山堂类辩》
  7. 阳针男歌《针灸聚英》
  8. 阳证治验《卫生宝鉴》
  9. 阳掌图各穴手法仙诀《针灸大成》
  10. 阳症《伤寒捷诀》
  11. 阳掌图（注）《厘正按摩要术》
  12. 阳症门《外科全生集》
  13. 阳掌十八穴疗病诀《小儿推拿广意》
  14. 阳症似阴《伤寒捷诀》
  15. 阳有余阴不足论《叶选医衡》
  16. 阳症似阴论《伤寒大白》
  17. 阳有余阴不足论《古今医统大全》
  18. 阳治法《石室秘录》
  19. 阳有余阴不足论《格致余论》
  20. 杨翠木【中药大全】
  21. 阳痈证治则例《外科证治全书》
  22. 杨妃不寐方《毓麟验方》
  23. 阳虚自汗牡蛎散《汤头歌诀》
  24. 杨枸花【中药大全】
  25. 阳虚症门问答《医理真传》
  26. 杨辣虫辣门主论《疡医大全》
  27. 阳虚证论《医学集成》
  28. 杨柳枝及根白皮《本草崇原》
  29. 阳虚阴症辨《理虚元鉴》
  30. 杨栌《本草纲目》完整版
  1. 阳证似阴歌《伤寒百证歌》
  2. 阳证似阴《卫生宝鉴》
  3. 阳证阳毒歌《伤寒百证歌》
  4. 阳证似阴《医述》
  5. 阳证阴证辩《景岳全书》
  6. 阳证似阴《中医词典》
  7. 阳证阴证辩《侣山堂类辩》
  8. 阳证似阴《中医名词词典》
  9. 阳证治验《卫生宝鉴》
  10. 阳证发斑《中医词典》
  11. 阳证治验《卫生宝鉴》
  12. 阳证呃逆《中医词典》
  13. 阳症《伤寒捷诀》
  14. 阳证《伤寒心法要诀》
  15. 阳症《医效秘传》
  16. 阳证《医宗金鉴》
  17. 阳症变阴《外科选要》
  18. 阳证《中医词典》
  19. 阳症似阴《伤寒捷诀》
  20. 阳证《中医名词词典》
  21. 阳症似阴论《伤寒大白》
  22. 阳针男歌《针灸聚英》
  23. 阳症吐血《傅青主男科》
  24. 阳掌图各穴手法仙诀《针灸大成》
  25. 阳症围药《急救广生集》
  26. 阳掌图（注）《厘正按摩要术》
  27. 阳症痈疽秘方《华佗神方》
  28. 阳掌十八穴疗病诀《小儿推拿广意》
  29. 阳支《中医词典》
  30. 阳泽《中医词典》
  31. 阳治法《石室秘录》


阴盛隔阳歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十一证　阴盛隔阳歌

第二十一证　阴盛隔阳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

身冷脉沉紧且细．内虽烦躁不饮水．此名阴盛隔阳证．霹雳散用烦躁止．（脉沉紧而细．不欲饮水者．阴盛隔阳也．当用附子霹雳散．）躁若止兮应得睡．寒已散兮阴自退．热气上行得汗痊．火焰丹砂宜用矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十证　阳证似阴歌
  • 当前页：第二十一证　阴盛隔阳歌
  • 下一页：第二十二证　阴阳易歌
<<< 返回本书目录
  1. 阴盛隔阳歌《伤寒百证歌》
  2. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  3. 阴盛格阳《医宗金鉴》
  4. 阴盛阴虚脉证辨《读医随笔》
  5. 阴盛格阳《伤寒心法要诀》
  6. 阴虱《临证实验录》
  7. 阴盛传脏《四圣悬枢》
  8. 阴虱《女科宝鉴》
  9. 阴胜《伤寒说意》
  10. 阴虱《外科正宗》
  11. 阴疝卒肿痛《圣济总录》
  12. 阴虱病《基因诊断与性传播疾病》
  13. 阴疝肿缩方《外台秘要》
  14. 阴虱病【疾病大全】
  15. 阴疝肿缩《圣济总录》
  16. 阴虱疮《医宗金鉴》
  17. 阴疝小便门《针灸大成》
  18. 阴湿鼓胀《医门补要》
  19. 阴疝小便部《神应经》
  20. 阴湿痰破疮《外科启玄》
  21. 阴疝统论《圣济总录》
  22. 阴实《药症忌宜》
  23. 阴疝《圣济总录》
  24. 阴蚀《女科证治准绳》
  25. 阴弱不能配阳之病《原机启微》
  26. 阴蚀《盘珠集胎产症治》
  27. 阴弱不能配阳之病《审视瑶函》
  28. 阴蚀《证治准绳·女科》
  29. 阴郄穴【上肢内侧穴位】
  30. 阴蚀黄连膏【方剂大全】
  1. 阴盛隔阳歌《伤寒百证歌》
  2. 阴盛格阳汗《中医词典》
  3. 阴盛阳衰《中医名词词典》
  4. 阴盛格阳《伤寒心法要诀》
  5. 阴盛阳虚《中医词典》
  6. 阴盛格阳《医宗金鉴》
  7. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  8. 阴盛格阳《中医词典》
  9. 阴盛阴虚脉证辨《读医随笔》
  10. 阴盛格阳《中医名词词典》
  11. 阴盛则内寒《中医词典》
  12. 阴盛传脏《四圣悬枢》
  13. 阴尸候《诸病源候论》
  14. 阴盛《中医词典》
  15. 阴虱《临证实验录》
  16. 阴盛《中医名词词典》
  17. 阴虱《外科正宗》
  18. 阴胜则阳病《中医词典》
  19. 阴虱病《基因诊断与性传播疾病》
  20. 阴胜则阳病《中医名词词典》
  21. 阴虱疮《中医词典》
  22. 阴胜则寒《中医词典》
  23. 阴虱疮《医宗金鉴》
  24. 阴胜则寒《中医名词词典》
  25. 阴虱疮《外科心法要诀》
  26. 阴胜其阳《中医词典》
  27. 阴湿疮《外科大成》
  28. 阴胜而痛内障《中医词典》
  29. 阴湿鼓胀《中医词典》
  30. 阴胜《伤寒说意》
  31. 阴湿鼓胀《医门补要》


阴阳易歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十二证　阴阳易歌

第二十二证　阴阳易歌

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阴肿多绞刺．妇人腰痛并里急．伤寒瘥后便行房．男名阳易女阴易．热上冲胸头不举．眼中生花气翕翕．烧（音加）鼠橘皮汤．选此用之医可必．（仲景云．伤寒阴阳易之为病．身体重．少气．小腹里急．或引阴中拘挛．热上冲胸．头重不欲举．眼中生花．痂胞赤．膝胫拘急．烧 散主之．此病男子则阴肿．妇人则腰痛．千金外台云．有 鼠汤．橘皮汤．亦可用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一证　阴盛隔阳歌
  • 当前页：第二十二证　阴阳易歌
  • 下一页：第二十三证　伤寒歌
<<< 返回本书目录
  1. 阴阳易歌《伤寒百证歌》
  2. 阴阳易六条《仲景伤寒补亡论》
  3. 阴阳易方《圆运动的古中医学》
  4. 阴阳易-伤寒门（下）《古今医统大全》
  5. 阴阳易差后劳复篇凡四方《伤寒括要》
  6. 阴阳易阴阳交《伤寒六书》
  7. 阴阳易病《伤寒括要》
  8. 阴阳易证《伤寒九十论》
  9. 阴阳易病《伤寒恒论》
  10. 阴阳易证《伤寒总病论》
  11. 阴阳易《卫生宝鉴》
  12. 阴阳易证治《三因极一病证方论》
  13. 阴阳易《伤寒悬解》
  14. 阴阳应象《类经》
  15. 阴阳易《伤寒六书》
  16. 阴阳应象大论篇《冯氏锦囊秘录》
  17. 阴阳易《伤寒捷诀》
  18. 阴阳应象大论篇《黄帝内经·素问》
  19. 阴阳咽痛《医宗金鉴》
  20. 阴阳应象大论篇《疡医大全》
  21. 阴阳咽痛《伤寒心法要诀》
  22. 阴阳应象论《素问悬解》
  23. 阴阳学说《中医基础理论》
  24. 阴阳杂说《黄帝内经太素》
  25. 阴阳虚实用药寒温辩《伤寒六书》
  26. 阴阳脏腑《伤寒直格》
  27. 阴阳虚实寒热随而刺之《类经》
  28. 阴阳脏腑《周慎斋遗书》
  29. 阴阳虚实补泻先后《类经》
  30. 阴阳脏腑总论《灵素节注类编》
  1. 阴阳易歌《伤寒百证歌》
  2. 阴阳易病　计一方《伤寒恒论》
  3. 阴阳易六条《仲景伤寒补亡论》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易续法《医学纲目》
  6. 阴阳易病《奇方类编》
  7. 阴阳易一《伤寒悬解》
  8. 阴阳易病《奇效简便良方》
  9. 阴阳易阴阳交《伤寒六书》
  10. 阴阳易病《伤寒恒论》
  11. 阴阳易证《伤寒九十论》
  12. 阴阳易（伤寒门 下）《古今医统大全》
  13. 阴阳易证《伤寒总病论》
  14. 阴阳易　一章《伤寒悬解》
  15. 阴阳易证治《三因极一病证方论》
  16. 阴阳易《伤寒六书》
  17. 阴阳应象《类经》
  18. 阴阳易《医学心悟》
  19. 阴阳应象大论篇《黄帝内经·素问》
  20. 阴阳易《卫生宝鉴》
  21. 阴阳应象大论篇《冯氏锦囊秘录》
  22. 阴阳易《医述》
  23. 阴阳应象大论篇《疡医大全》
  24. 阴阳易《医学纲目》
  25. 阴阳应象论《素问悬解》
  26. 阴阳易《疫疹一得》
  27. 阴阳应象论《素问悬解》
  28. 阴阳易《伤寒捷诀》
  29. 阴阳与五行《素女经》
  30. 阴阳易《中医词典》
  31. 阴阳杂说《黄帝内经太素》


伤寒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十三证　伤寒歌

第二十三证　伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮紧涩是伤寒．热少寒多不躁烦．（伤寒脉浮紧而涩．热少寒多．心不烦躁．） 头痛无汗身拘急．微厥之时在指端．腰脊疼痛色多惨．唯宜发汗与通关．（学人先须要辨．伤寒中风二证．伤寒脉浮紧而涩．中风脉浮而缓．伤寒者恶寒不恶风．中风者恶风不恶寒．伤寒者无汗．中风者自汗．伤寒者面色惨凄．中风者其面色和悦也．）大青龙证及麻黄．热多寒少亦其常．（伤寒大抵虽热少寒多．亦有热多寒少者．如麻黄证云．发热身痛．大青龙证云．脉浮紧．发热而恶寒．）热多寒少不烦躁．亦宜汗解正相当．微弱无阳桂枝越．（仲景云．太阳病发热多寒少．脉微弱者．无阳也．不可发汗．用桂枝二越婢一汤．）尺迟血少建中汤．（尺脉迟者．血少也．宜建中汤．仲景建中证云．伤寒阳脉涩．阴脉弦．法当腹中急痛．与建中汤．迟弦虽不同．皆少血之脉也．）淋家衄家不可汗．小柴胡解自安康．（淋家．衄家．疮家．以至四动脉．不可发汗者．王实皆用小柴胡汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二证　阴阳易歌
  • 当前页：第二十三证　伤寒歌
  • 下一页：第二十四证　中风歌
<<< 返回本书目录
  1. 伤寒歌《伤寒百证歌》
  2. 伤寒攻目生疮兼赤白翳方《外台秘要》
  3. 伤寒歌《脉诀乳海》
  4. 伤寒过经《扁鹊神应针灸玉龙经》
  5. 伤寒歌《脉诀刊误》
  6. 伤寒过经不解《圣济总录》
  7. 伤寒膏《备急千金要方》
  8. 伤寒寒热《普济方·针灸》
  9. 伤寒纲领《医学心悟》
  10. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  11. 伤寒纲领《医效秘传》
  12. 伤寒寒热论《伤寒六书》
  13. 伤寒刚?《圣济总录》
  14. 伤寒汗后【方剂主治】
  15. 伤寒干呕《圣济总录》
  16. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  17. 伤寒腹痛《幼幼新书》
  18. 伤寒合病《伤寒恒论》
  19. 伤寒腹痛《冯氏锦囊秘录》
  20. 伤寒合病并病论《伤寒六书》
  21. 伤寒附法补《医学从众录》
  22. 伤寒合病并病论《伤寒六书》
  23. 伤寒附法（太医院院使钱编辑）《医学从众录》
  24. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  25. 伤寒附法《医宗金鉴》
  26. 伤寒喉肿门主论《疡医大全》
  27. 伤寒附法《伤寒心法要诀》
  28. 伤寒后【方剂主治】
  29. 伤寒伏阴脉大论用药之误《伤寒六书》
  30. 伤寒后变成疟《圣济总录》
  1. 伤寒歌《伤寒百证歌》
  2. 伤寒膏《备急千金要方》
  3. 伤寒歌《脉诀乳海》
  4. 伤寒纲领《医效秘传》
  5. 伤寒歌《脉诀刊误》
  6. 伤寒纲领《医学心悟》
  7. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  8. 伤寒刚?《圣济总录》
  9. 伤寒过经《扁鹊神应针灸玉龙经》
  10. 伤寒干呕候《诸病源候论》
  11. 伤寒过经不解《圣济总录》
  12. 伤寒干呕《圣济总录》
  13. 伤寒寒热《普济方·针灸》
  14. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  15. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  16. 伤寒腹胀秘方《华佗神方》
  17. 伤寒寒热论《伤寒六书》
  18. 伤寒腹胀《症因脉治》
  19. 伤寒汗出候《诸病源候论》
  20. 伤寒腹胀《中医词典》
  21. 伤寒汗吐下加五十四法《针灸神书》
  22. 伤寒腹痛《幼幼新书》
  23. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  24. 伤寒腹痛《冯氏锦囊秘录》
  25. 伤寒合病《伤寒恒论》
  26. 伤寒腹满候《诸病源候论》
  27. 伤寒合病并病论《伤寒六书》
  28. 伤寒附法补《医学从众录》
  29. 伤寒合病并病论《伤寒六书》
  30. 伤寒附法（太医院院使钱编辑）《医学从众录》
  31. 伤寒和副伤寒《家庭医学百科-医疗康复篇》


中风歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十四证　中风歌

第二十四证　中风歌

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风自汗是伤风．（仲景谓伤风为中风．）体热头疼病势浓．手足不冷心烦躁．面色如常无惨容．（解在前篇．）脉浮而缓是本证．寸大尺弱有时逢．（伤风脉虽浮而缓．活人书云．有尺脉弱寸口大者．仲景云．阳浮而阴弱．阳浮者热自发．阴弱者汗自出．） 桂枝败毒独活辈．宜皆选用在其中．（活人书云．治中风药宜桂枝败毒独活散之类．）项强桂枝加干葛．（仲景云．太阳病项背强KT KT ．反汗出恶风者．宜桂枝加葛根汤主之．）漏风加附可收功．（仲景云．太阳病发汗．遂漏不止其人恶风．小便难．四肢微急．难以屈伸者．桂枝加附子汤主之．）伤风伤寒何以判．寒脉紧涩风浮缓．寒必恶寒风恶风．伤风自汗寒无汗．（解在前篇．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三证　伤寒歌
  • 当前页：第二十四证　中风歌
  • 下一页：第二十五证　伤寒见风脉中风见寒脉歌
<<< 返回本书目录
  1. 中风歌《伤寒百证歌》
  2. 中风根原《四圣心源》
  3. 中风肝胆筋骨诸风《普济本事方》
  4. 中风寒热辨《医学心悟》
  5. 中风方《医学三字经》
  6. 中风后遗症【疾病大全】
  7. 中风发热方《外台秘要》
  8. 中风回春片【方剂大全】
  9. 中风发热《圣济总录》
  10. 中风及诸风方《外台秘要》
  11. 中风大风水气《千金宝要》
  12. 中风兼目疾论《银海指南》
  13. 中风部《本草易读》
  14. 中风角弓反张方《外台秘要》
  15. 中风不语辨《医学心悟》
  16. 中风脚弱《普济方·针灸》
  17. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  18. 中风解《素灵微蕴》
  19. 中风不语【方剂主治】
  20. 中风痉《幼幼新书》
  21. 中风不语【中药主治】
  22. 中风灸法《卫生宝鉴》
  23. 中风不语《普济方·针灸》
  24. 中风口噤《幼幼新书》
  25. 中风不随《幼幼新书》
  26. 中风口噤角弓反张方论附《妇人大全良方》
  27. 中风病《中医内科学》
  28. 中风口斜僻《幼幼新书》
  29. 中风辨《医经溯洄集》
  30. 中风类中辨证法《医学心悟》
  1. 中风歌《伤寒百证歌》
  2. 中风腹痛秘方《华佗神方》
  3. 中风根原《四圣心源》
  4. 中风方《医学三字经》
  5. 中风寒热辨《医学心悟》
  6. 中风发热秘方《华佗神方》
  7. 中风候《诸病源候论》
  8. 中风发热方三首《外台秘要》
  9. 中风候《诸病源候论》
  10. 中风发热（产后）《金匮悬解》
  11. 中风候《诸病源候论》
  12. 中风发热《圣济总录》
  13. 中风及诸风方一十四首《外台秘要》
  14. 中风二《金匮悬解》
  15. 中风瘕泄证一　阳明五十二《伤寒悬解》
  16. 中风恶症《寿世保元》
  17. 中风兼目疾论《银海指南》
  18. 中风恶证《中医词典》
  19. 中风见证《卫生宝鉴》
  20. 中风的分类与辨别《中医之钥》
  21. 中风僵卧《校注医醇剩义》
  22. 中风大风水气《千金宝要》
  23. 中风僵卧《校注医醇剩义》
  24. 中风刺法《卫生宝鉴》
  25. 中风僵卧《校注医醇剩义》
  26. 中风刺法《卫生宝鉴》
  27. 中风僵卧《校注医醇剩义》
  28. 中风刺法《卫生宝鉴》
  29. 中风角弓反张方七首《外台秘要》
  30. 中风掣痛秘方《华佗神方》
  31. 中风角弓反张秘方《华佗神方》


伤寒见风脉中风见寒脉歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十五证　伤寒见风脉中风见寒脉歌

第二十五证　伤寒见风脉中风见寒脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒不躁微四逆．脉浮而缓来无力．恶风烦躁手足温．脉诊紧浮来又涩．伤寒反得伤风诊．中风却见伤寒脉．大青龙证是为宜．调卫调荣斯两得．（仲景云．太阳中风脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．又云．伤寒脉浮缓．身不疼．但重．乍有轻时．无三阴证者．大青龙汤主之．中风宜浮缓．今却浮紧．伤寒宜浮紧．今却浮缓．此中风见寒脉．伤寒见风脉也．）要知其病加烦躁．方可服之为最的．脉微自汗又恶风．误用肉 并筋惕．（仲景云．脉微弱．汗出恶风者．不可服之．服之厥逆．筋惕肉 ．此为逆也．故王实止用桂枝 麻黄各半汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四证　中风歌
  • 当前页：第二十五证　伤寒见风脉中风见寒脉歌
  • 下一页：第二十六证　热病中歌
<<< 返回本书目录
  1. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  2. 伤寒见风-伤寒门（下）《古今医统大全》
  3. 伤寒兼症《医学心悟》
  4. 伤寒见血非弱症《理虚元鉴》
  5. 伤寒兼有伏热证《医学衷中参西录》
  6. 伤寒结胸《圣济总录》
  7. 伤寒兼食毒《圣济总录》
  8. 伤寒结胸《幼幼新书》
  9. 伤寒兼脑膜炎《医学衷中参西录》
  10. 伤寒结胸【方剂主治】
  11. 伤寒兼目疾论《银海指南》
  12. 伤寒结胸方《外台秘要》
  13. 伤寒夹食《冯氏锦囊秘录》
  14. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  15. 伤寒夹惊夹食《张氏医通》
  16. 伤寒筋惕肉《轩岐救正论》
  17. 伤寒夹惊夹食《保婴撮要》
  18. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  19. 伤寒夹惊变惊《冯氏锦囊秘录》
  20. 伤寒禁忌《伤寒括要》
  21. 伤寒家秘的本卷之二《伤寒六书》
  22. 伤寒禁忌-伤寒补遗 《古今医统大全》
  23. 伤寒霍乱《圣济总录》
  24. 伤寒厥《圣济总录》
  25. 伤寒霍乱《伤寒六书》
  26. 伤寒菌苗使用说明书《中国生物制品规程》
  27. 伤寒霍乱《冯氏锦囊秘录》
  28. 伤寒菌苗制造及检定规程《中国生物制品规程》
  29. 伤寒黄兼痧《痧胀玉衡》
  30. 伤寒咳嗽《冯氏锦囊秘录》
  1. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  2. 伤寒见风（伤寒门 下）《古今医统大全》
  3. 伤寒见血非弱症《理虚元鉴》
  4. 伤寒兼症《医学心悟》
  5. 伤寒交接劳复候《诸病源候论》
  6. 伤寒兼有伏热证《医学衷中参西录》
  7. 伤寒结胸《圣济总录》
  8. 伤寒兼食毒《圣济总录》
  9. 伤寒结胸《幼幼新书》
  10. 伤寒兼痧《痧胀玉衡》
  11. 伤寒结胸方七首《外台秘要》
  12. 伤寒兼脑膜炎《医学衷中参西录》
  13. 伤寒结胸候《诸病源候论》
  14. 伤寒兼目疾论《银海指南》
  15. 伤寒结胸秘方《华佗神方》
  16. 伤寒兼惊候《诸病源候论》
  17. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  18. 伤寒兼惊《中医词典》
  19. 伤寒解肌发汗候《诸病源候论》
  20. 伤寒夹食夹色《奇效简便良方》
  21. 伤寒金口诀《寿世保元》
  22. 伤寒夹食《冯氏锦囊秘录》
  23. 伤寒筋惕肉《轩岐救正论》
  24. 伤寒夹食《中医词典》
  25. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  26. 伤寒夹惊夹食《保婴撮要》
  27. 伤寒禁忌《伤寒括要》
  28. 伤寒夹惊夹食《张氏医通》
  29. 伤寒禁忌（伤寒补遗）《古今医统大全》
  30. 伤寒夹惊变惊《冯氏锦囊秘录》
  31. 伤寒痉候《诸病源候论》


热病中歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十六证　热病中歌

第二十六证　热病中歌

  • 上一页
  • 目录
  • 相关
  • 下一页

身热恶寒头痛楚．心烦躁渴如何御．（身热．恶风．头痛．心烦．躁渴热病．中暑．其证相似．但脉不同耳．语在下．）脉洪紧盛为热病．脉虚细弱为伤暑．（热病．脉必浮大洪紧．伤暑之脉．必虚细而弱．详考诸书．暑脉多不一．仲景云．太阳中 者．身热而脉微．又云．其脉弦细芤迟．小便已．洒洒然毛耸．朱肱云．脉虚身热．得之伤暑．又曰．热病脉洪大．中暑脉细弱．当以意消息也．）伤暑面垢并背寒．四肢倦怠汗无度．口噤五苓白虎佳．痰逆橘皮汤可愈．（仲景云．手足逆冷．小有劳．身即热．口开．前板齿燥．若发其汗．则恶寒甚．加温针．则发热甚．数下之则淋甚．）皮肤既缓腠理开．洒然毛竦风寒恶．缪加热药发斑黄．可怪庸医心术误．（仲景云．小便已洒然毛竦．故其人可出而恶寒．若行热药．便发斑发黄也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五证　伤寒见风脉中风见寒脉歌
  • 当前页：第二十六证　热病中歌
  • 下一页：第二十七证　五种温歌
<<< 返回本书目录
  1. 热病中歌《伤寒百证歌》
  2. 热病诸候（凡二十八论）《诸病源候论》
  3. 热病至脉死日证《脉经》
  4. 热疮《圣济总录》
  5. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  6. 热疮《中医外科学》
  7. 热病阳明经证《余无言医案》
  8. 热疮【中药主治】
  9. 热病五脏气绝死日证《脉经》
  10. 热疮【方剂主治】
  11. 热病五十九俞《类经》
  12. 热疮痱子《证治准绳·疡医》
  13. 热病胎损《医学心悟》
  14. 热疮门主论《疡医大全》
  15. 热病死生候《伤寒总病论》
  16. 热带痉挛性轻截瘫【疾病大全】
  17. 热病说《黄帝内经太素》
  18. 热带口炎性腹泻【疾病大全】
  19. 热病十逆死证《脉经》
  20. 热带灵芝【中药大全】
  21. 热病生死期日证《脉经》
  22. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  23. 热病神昏发厥证《余无言医案》
  24. 热带性出汗不良【疾病大全】
  25. 热病-伤寒门（下）《古今医统大全》
  26. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  27. 热病脉证并治《伤寒杂病论》
  28. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  29. 热病脉损日死证《脉经》
  30. 热带性口炎性腹泻【疾病大全】
  1. 热病中歌《伤寒百证歌》
  2. 热病至脉死日证《脉经》
  3. 热产《傅青主女科》
  4. 热病余毒《松峰说疫》
  5. 热产《中医词典》
  6. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  7. 热产《竹林女科证治》
  8. 热病一日候《诸病源候论》
  9. 热喘《中医词典》
  10. 热病阳明经证《余无言医案》
  11. 热疮《中医名词词典》
  12. 热病咽喉疮候《诸病源候论》
  13. 热疮《圣济总录》
  14. 热病小便不通候《诸病源候论》
  15. 热疮《中医词典》
  16. 热病下利候《诸病源候论》
  17. 热疮《竹林女科证治》
  18. 热病五脏气绝死日证《脉经》
  19. 热疮《中医外科学》
  20. 热病五十九俞《类经》
  21. 热疮痱子《证治准绳·疡医》
  22. 热病五十九穴《中医词典》
  23. 热疮候《诸病源候论》
  24. 热病五日候《诸病源候论》
  25. 热疮门主方《疡医大全》
  26. 热病胎损《医学心悟》
  27. 热疮门主论《疡医大全》
  28. 热病胎死及下胎衣《松峰说疫》
  29. 热带口炎性腹泻《默克家庭诊疗手册》
  30. 热病四日候《诸病源候论》
  31. 热的应用《基础护理学》


五种温歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十七证　五种温歌

第二十七证　五种温歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（温病 温疟 风温 温疫 温毒）伤寒春月名温病．脉来浮数是其证．发热头疼亦恶寒．冬夏比之轻不甚．升麻解肌为最良．小柴竹叶宜相称．（以上论温病也．素问云．冬伤于寒．春必病温．仲景云．冬月冒寒气．不即病者．藏于肌肤．至春变为温病．故其证如此．宜升麻解肌汤之类．）尺寸盛兮兼弦数．重感于寒变温疟．先热后寒小柴胡．但热不寒白虎药．（以上论温疟也．仲景云．若脉阴阳俱盛．重感于寒者．变成温疟．素问云．疟脉自弦．弦数者热多．朱肱云．先热后寒者．小柴胡汤．但热不寒者．白虎加桂汤主之．）濡弱阴脉浮滑阳．此是风温证候当．头疼身热常自汗．四肢不收鼾睡长．当治少阴厥阴病．误汗黄防己汤．（以上论风温也．仲景云．阳脉浮滑．阴脉濡弱．更遇于风．变为风温．其病四肢 缓．又云．风温为病．脉．阴阳俱浮．自汗出．身重多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．若被火者．微发黄色．剧则如惊痫．时螈 也．少阴火也．厥阴木也．当治炎火风木．误汗之．则用黄 防己汤救之也．）阳脉濡兮阴弦紧．更遇温气来行令．变成温疫作天行．少长皆同无异病．热温寒清顺时宜．以平为期如斯正．（此论温疫也．仲景云．阳脉濡弱．阴脉弦紧者．更遇温气．变为温疫．一岁少长皆同病者．温疫也）最重温毒为可怪．阳脉洪数阴实大．发斑瘾疹如锦文．咳兼心闷何由快．（此论温毒也．仲景云．阳脉洪数．阴脉实大．更遇温热．变成温毒．温毒为病．最重也．故发斑生疹．咳嗽．心下快痞闷．宜用元参升麻汤．）宜用元参升麻汤．长沙仲景分明载．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六证　热病中歌
  • 当前页：第二十七证　五种温歌
  • 下一页：第二十八证　三种湿歌
<<< 返回本书目录
  1. 五种温歌《伤寒百证歌》
  2. 五主治《疯门全书》
  3. 五种淋沥《儒门事亲》
  4. 五疰方《外台秘要》
  5. 五种膈气《圣济总录》
  6. 五疰鬼气《医学读书记》
  7. 五种痘（《锦囊》）《疡医大全》
  8. 五抓刺《滇南本草》
  9. 五种痘《冯氏锦囊秘录》
  10. 五转七【中药大全】
  11. 五痔证治《三因极一病证方论》
  12. 五子补肾酒【方剂大全】
  13. 五痔脱肛方《外台秘要》
  14. 五子全鹿丸【方剂大全】
  15. 五痔数年不瘥方《外台秘要》
  16. 五子散【方剂大全】
  17. 五痔方《外台秘要》
  18. 五子实《本草纲目》完整版
  19. 五痔【方剂主治】
  20. 五子丸【方剂大全】
  21. 五痔【中药主治】
  22. 五子五皮饮【方剂大全】
  23. 五痔《普济方·针灸》
  24. 五子衍宗丸【方剂大全】
  25. 五痔《备急千金要方》
  26. 五子元建歌《针灸聚英》
  27. 五治一首(集见此事难知)《医经国小》
  28. 五子元建日时歌《普济方·针灸》
  29. 五志论《研经言》
  30. 五子元建日时歌《子午流注针经》
  1. 五种温歌《伤寒百证歌》
  2. 五种淋沥《儒门事亲》
  3. 五主《中医词典》
  4. 五种膈气《圣济总录》
  5. 五主治《疯门全书》
  6. 五种痘（《锦囊》）《疡医大全》
  7. 五注候《诸病源候论》
  8. 五种痘《冯氏锦囊秘录》
  9. 五疰方四首《外台秘要》
  10. 五中《中医词典》
  11. 五疰鬼气《医学读书记》
  12. 五中《中医名词词典》
  13. 五疰汤《备急千金要方》
  14. 五痔证治《三因极一病证方论》
  15. 五抓刺《滇南本草》
  16. 五痔脱肛方二首《外台秘要》
  17. 五椎《中医词典》
  18. 五痔数年不瘥方六首《外台秘要》
  19. 五子丸《古代房中秘方》
  20. 五痔方一十二首《外台秘要》
  21. 五子元建歌《针灸聚英》
  22. 五痔《普济方·针灸》
  23. 五子元建日时歌《普济方·针灸》
  24. 五痔《新修本草》
  25. 五子元建日时歌《子午流注针经》
  26. 五痔《备急千金要方》
  27. 五走《中医名词词典》
  28. 五痔《中医词典》
  29. 五走《中医词典》
  30. 五治一首（集见此事难知）《医经国小》
  31. 五走《汤液本草》


三种湿歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十八证　三种湿歌

第二十八证　三种湿歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（湿温 中湿 风湿）湿温中湿并风湿．三者同名而异实．暑湿相搏成湿温．胸间多汗头如劈．两胫逆冷苦妄言．阳濡而弱阴小急．（以上湿温证也．）第二中湿之为病．脉来沉缓其名的．一身尽痛兼发黄．大便反快小便涩．（仲景云．太阳病．关节疼痛而烦．脉沉而缓者．此名中湿．其候令人小便不利．大便反快．但当利其小便．又云．湿家之为病．一身尽痛．发热．身色如熏黄．湿家其人但头汗出背强．欲得覆被向火．若下之早．则成胸满．小便不利．舌上如苔者．以丹田有热．胸中有寒．渴欲得水而不能饮．口燥烦也．又云．湿家病．身上疼痛．发热面黄而喘．头痛鼻塞而烦．其脉大．自能饮食．腹中无病．病若头中寒湿．故鼻塞．纳药鼻中则愈．）本是风雨山泽气．中之令人成此疾．第三风湿脉但浮．肢体痛重难转侧．额上微汗身微肿．不欲去被憎寒栗．（此论风湿也．风湿之证．仲景云．一身尽痛发热．日晡所剧．此名风湿．此病伤于汗出当风．或久伤取冷所致也．故其脉浮．额上有微汗．不欲去被也．）发汗 欲润身．风湿俱去斯为得．仲景云．风湿相搏．一身疼痛．法当汗出而解．值天阴雨不止．医云．此可发汗．汗之病不愈．何也．答曰．发其汗汗大出者．但风气去．湿气在．是故不愈也．治风湿者．发汗微微出者．则是风湿俱去者也．防己黄 术附汤．对证用之医可必．（防己黄 汤．术附汤．皆治风湿自汗．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七证　五种温歌
  • 当前页：第二十八证　三种湿歌
  • 下一页：第二十九证　两种歌
<<< 返回本书目录
  1. 三种湿歌《伤寒百证歌》
  2. 三疰论《小儿卫生总微论方》
  3. 三治五法四因六淫八要《冯氏锦囊秘录》
  4. 三子散【方剂大全】
  5. 三指说《医理真传》
  6. 三子养亲汤【方剂大全】
  7. 三枝叶【中药大全】
  8. 三子养亲汤加味【方剂大全】
  9. 三枝枪【中药大全】
  10. 三紫汤【方剂大全】
  11. 三枝标（图）【中药大全】
  12. 三字宝《济生集》
  13. 三汁饮《保健药膳》
  14. 三足鳖《本草纲目》完整版
  15. 三之气《儒门事亲》
  16. 三钻风【中药大全】
  17. 三症辨治《济生集》
  18. 三钻七【中药大全】
  19. 三证合参《医医小草》
  20. 三唑仑Triazolam《精神药品临床应用指导原则》
  21. 三诊六变与尺相应《类经》
  22. 叁、为何会如此多的不治之症?《中医之钥》
  23. 三爪龙【中药大全】
  24. 伞梗虎耳草【中药大全】
  25. 三爪金龙（图）【中药大全】
  26. 伞骨草《滇南本草》
  27. 三张叶【中药大全】
  28. 伞花绢毛菊（图）【中药大全】
  29. 三月泡（图）【中药大全】
  30. 伞花马钱【中药大全】
  1. 三种湿歌《伤寒百证歌》
  2. 三种基本心电图变化《物理诊断学》
  3. 三种唾液腺的结构特点《组织学与胚胎学》
  4. 三种基本方法的优缺点《医院药学》
  5. 三种文化《思考中医》
  6. 三种常见类型癌细胞形态特征《临床基础检验学》
  7. 三茱丸《是斋百一选方》
  8. 三治五法四因六淫八要《冯氏锦囊秘录》
  9. 三茱丸《是斋百一选方》
  10. 三制辟尘粉《目经大成》
  11. 三柱骨《中医词典》
  12. 三指说《医理真传》
  13. 三疰论《小儿卫生总微论方》
  14. 三汁饮《保健药膳》
  15. 三椎《中医词典》
  16. 三之一汤《仁术便览》
  17. 三子丹《古代房中秘方》
  18. 三之气《儒门事亲》
  19. 三子养亲汤《韩氏医通》
  20. 三之气《中医词典》
  21. 三子养亲汤《医方考》
  22. 三症辨治《济生集》
  23. 三子养亲汤《仁术便览》
  24. 三证合参《医医小草》
  25. 三子养亲汤《回生集》
  26. 三诊六变与尺相应《类经》
  27. 三子养亲汤《医方论》
  28. 三着《中医词典》
  29. 三字《心医集》
  30. 三折肱医不三世不服其药辨《友渔斋医话》
  31. 三字宝《济生集》


两种歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第二十九证　两种歌

第二十九证　两种歌

  • 上一页
  • 目录
  • 相关
  • 下一页

发热恶寒头项强．腰脊分明似反张．螈 口噤如痫状．此名 病是其常．（仲景云．病身热暑寒．头项强急．恶寒．时头面赤．目脉赤．独头面摇．卒口噤．背反张者． 病也．）先感风寒后感湿．沉迟弦细脉相当．（仲景云．太阳病发热．脉沉而细者．名曰 ．千金云．太阳中风．重感于寒湿．则变 病也．仲景又云．太阳发汗太多．因成 ．孙尚云．病热而脉沉细者．难治也．）有汗不恶名柔 ．无汗恶寒名曰刚．无汗葛根有汗桂．二 皆宜续命汤．（无汗葛根汤．有汗桂枝汤．而分发汗解肌． 有刚 ．有柔 ．刚 无汗．柔有汗．自宜续命汤．仲景云．太阳病发热．无汗．反恶寒．名曰刚 ．汗出不恶寒者．名曰柔 ．）脚挛啮齿皆阳热．承气汤宜下最良．（以上皆热证．当用承气汤．）亦名阳痉并阴痉．名异实同安可忘．（ 音炽．痉．巨郢反．名异实同也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八证　三种湿歌
  • 当前页：第二十九证　两种歌
  • 下一页：第三十证　四证似伤寒歌
<<< 返回本书目录
  1. 两种歌《伤寒百证歌》
  2. 两眦赤脉歌《医宗金鉴》
  3. 两治汤【方剂大全】
  4. 两眦疾病《中医眼科学》
  5. 两治散【方剂大全】
  6. 两组资料的比较《预防医学》
  7. 两枳二陈汤【方剂大全】
  8. 亮光菜【中药大全】
  9. 两指剑【中药大全】
  10. 亮菌【中药大全】
  11. 两止汤【方剂大全】
  12. 亮卿令爱右目红肿《孙文垣医案》
  13. 两援汤【方剂大全】
  14. 亮叶冬青【中药大全】
  15. 两元散【方剂大全】
  16. 亮叶冬青根【中药大全】
  17. 两益止遗汤【方剂大全】
  18. 亮叶桦【中药大全】
  19. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  20. 亮叶桦根【中药大全】
  21. 两宜汤【方剂大全】
  22. 亮叶桦皮【中药大全】
  23. 两宜散【方剂大全】
  24. 亮叶桦叶【中药大全】
  25. 两仪汤【方剂大全】
  26. 亮叶茉莉【中药大全】
  27. 两仪膏【方剂大全】
  28. 量络刺《黄帝内经太素》
  29. 两样本率比较时所需样本含量（双侧）《预防医学》
  30. 量缪刺《黄帝内经太素》
  1. 两种歌《伤寒百证歌》
  2. 两种单基因病或性状的遗传规律《医学遗传学基础》
  3. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  4. 两阴交尽《思考中医》
  5. 两眦赤脉歌《医宗金鉴》
  6. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  7. 两眦疾病《中医眼科学》
  8. 两样本率比较时所需样本含量（双侧）《预防医学》
  9. 两足痛如刀割《奇效简便良方》
  10. 两样本率比较时所需样本含量（单侧）《预防医学》
  11. 两足无痘及足冷《奇效简便良方》
  12. 两阳相熏灼《中医词典》
  13. 两组等级资料的比较《医学统计学》
  14. 两阳相熏灼《中医名词词典》
  15. 两组资料的比较《医学统计学》
  16. 两眼论歌《万氏秘传片玉心书》
  17. 两组资料的比较《预防医学》
  18. 两虚相得《中医词典》
  19. 两组资料样本均数的比较《医学统计学》
  20. 两性物质溶液的PH值《医用化学》
  21. 亮度法《动脉粥样硬化》
  22. 两性霉素B《药理学》
  23. 亮卿令爱右目红肿《孙文垣医案》
  24. 两胁走注《傅青主男科》
  25. 量络刺《黄帝内经太素》
  26. 两胁肿痛《中医词典》
  27. 量缪刺《黄帝内经太素》
  28. 两胁胀痛《女科证治准绳》
  29. 量气刺《黄帝内经太素》
  30. 两胁胀痛《证治准绳·女科》
  31. 量气法《临床生物化学》


四证似伤寒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十证　四证似伤寒歌

第三十证　四证似伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（食积 虚烦 寒痰 香港脚）食积虚烦并有痰．更兼香港脚似伤寒．四家病证虽云异．发热憎寒却一般．（此四证虽非伤寒．然发热憎寒．则同．当以脉证辨之．）中脘寒痰胸痞满．脉浮自汗体难干．（此痰证也．有痰则胸中痞满．自汗．脉浮．）食积令人头必痛．身不疼兮积证端．气口紧盛伤于食．心烦脉数呕吞酸．（此食积也．食积则身不疼．但呕恶吞酸．气口脉紧盛．而它脉数．朱肱云．气口紧盛．伤于食．）虚烦之脉不紧实．但觉身心热与烦．身不疼兮头不痛．唯宜竹叶便须安．（孙尚云．虚烦与伤寒相似．但得病二三日．脉不浮．不恶寒．身不疼痛．但热而不烦．不可发汗．发汗必危损．如脉不紧实．不甚痛．但热而或不烦．非里实．亦不可下．下之必危损．唯可服竹叶汤主之．）又有香港脚之为病．大便坚硬足行难．两胫肿满或枯细．莫与伤寒一例看．（此论香港脚也．香港脚大便坚．脚膝肿痛．两胫或有肿满．或有枯细者．方其发时．亦发热憎寒．呕恶．似伤寒证候也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九证　两种歌
  • 当前页：第三十证　四证似伤寒歌
  • 下一页：第三十一证　可汗不可汗歌
<<< 返回本书目录
  1. 四证似伤寒歌《伤寒百证歌》
  2. 四之气《儒门事亲》
  3. 四证类伤寒（表里附七十五）《丹溪手镜》
  4. 四肢《备急千金要方》
  5. 四正丸【方剂大全】
  6. 四肢《经络考》
  7. 四正脉伤图《此事难知》
  8. 四肢《奇效简便良方》
  9. 四诊总括《幼科心法要诀》
  10. 四肢《医学纲目》
  11. 四诊总括《医宗金鉴》
  12. 四肢《证治准绳·杂病》
  13. 四诊易知《医学实在易》
  14. 四肢【方剂主治】
  15. 四诊要点《中医妇科学》
  16. 四肢、手足保健《中医养生学》
  17. 四诊心法要诀《医宗金鉴》
  18. 四肢病诸候（凡十四论）《诸病源候论》
  19. 四诊合参总论《灵素节注类编》
  20. 四肢不和【方剂主治】
  21. 四诊《中医名词词典》
  22. 四肢不举《医学读书记》
  23. 四诊《幼科指南》
  24. 四肢不举【方剂主治】
  25. 四诊《医学三字经》
  26. 四肢不利【方剂主治】
  27. 四照花皮【中药大全】
  28. 四肢不仁【方剂主治】
  29. 四照花果【中药大全】
  30. 四肢不收【方剂主治】
  1. 四证似伤寒歌《伤寒百证歌》
  2. 四证类伤寒（表里附七十五）《丹溪手镜》
  3. 四之气《儒门事亲》
  4. 四正脉伤图《此事难知》
  5. 四汁膏《医学入门》
  6. 四蒸木瓜丸《三因极一病证方论》
  7. 四肢《经络考》
  8. 四诊总括《幼科心法要诀》
  9. 四肢《医学纲目》
  10. 四诊总括《医宗金鉴》
  11. 四肢《证治准绳·杂病》
  12. 四诊应用《中医外科学》
  13. 四肢《经穴汇解》
  14. 四诊易知《医学实在易》
  15. 四肢、手足保健《中医养生学》
  16. 四诊要点《中医妇科学》
  17. 四肢病《备急千金要方》
  18. 四诊心法要诀《医宗金鉴》
  19. 四肢不举《医学读书记》
  20. 四诊候之一《黄帝内经太素》
  21. 四肢不用《中医名词词典》
  22. 四诊合参总论《灵素节注类编》
  23. 四肢部《类经图翼》
  24. 四诊合参《中医名词词典》
  25. 四肢部《类经图翼》
  26. 四诊《幼科指南》
  27. 四肢部《类经图翼》
  28. 四诊《中医名词词典》
  29. 四肢部《伤科补要》
  30. 四月养胎《竹林女科证治》
  31. 四肢部《医宗金鉴》


可汗不可汗歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十一证　可汗不可汗歌

第三十一证　可汗不可汗歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮唯宜以汗解．春夏用之何足怪．（仲景云．脉浮宜以汗解．又云．大法．春夏宜汗．）风若伤卫属桂枝．寒伤荣血麻黄快．（仲景云．风则伤卫．寒则伤荣．伤卫属桂枝．伤荣属麻黄．二药虽均曰发汗．自有浅深也．）项强KT KT葛根汤．心间水气青龙对．（仲景云．项背强．KT KT 者．用麻黄 葛根汤．心下有水气者．小青龙汤主之．）少阴亦可微发汗．附子 麻黄泄其外．（仲景云．少阴病．得之二三日．麻黄 附子 甘草汤．微发其汗．）风湿发汗恶淋漓．风气去兮湿气在．唯宜 润遍周身．湿气风邪俱已退．（风湿．惟要微微似欲汗出．若大汗出者．风气虽去．湿气仍在也．）大抵尺迟汗为逆．（自此以下．皆不可．汗也．仲景云．尺中迟者．精气不足．血气微少．不可汗．）微弦濡弱斯为害．（仲景云．微反在下．弦反在上．弱反在关．濡反在颠．不可发汗．发汗则寒栗至矣．）少阴沉细病在里．少阳弦细却主内．（仲景云．少阴脉沉细数．病在里．不可发汗．又云．伤寒脉弦细．头痛 发热．此属少阳．少阳不可发汗．）两厥若汗必舌萎．（厥不可发汗．发汗则声乱．咽嘶．舌萎．声不得前．）四动汗之还窒碍．（仲景云．动气在上．动气在下．动气在左．动气在右．皆不可发汗．）疮家汗之必成 ．淋家汗之便血杀．衄家汗之额上陷．咽干汗之咽却隘．（仲景云．疮家虽身疼痛．不可攻其表．汗之必 ．淋家．汗之必便血．衄家汗之．额上促急而紧．直视不得 ．不能眠．咽干燥者．不可发汗．王实伤寒证治．皆用小柴胡汤．）亡血汗之必寒栗．（仲景云．亡血不可发汗．发汗则寒栗而振．）汗家重汗精神惫．（仲景云．汗家重发汗．必恍惚心乱．小便已阴痛．）少阴强汗动经血．（仲景云．少阴无汗．而强发之．必动其血．）虚烦坏病尤须戒．（仲景云．虚烦坏病．皆不可发汗宜用小柴胡汤主之．）月经适断适来时．切莫动经成冒昧．（此小柴胡证．发则郁冒不知人．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十证　四证似伤寒歌
  • 当前页：第三十一证　可汗不可汗歌
  • 下一页：第三十二证　可下不可下歌
<<< 返回本书目录
  1. 可汗不可汗歌《伤寒百证歌》
  2. 可火不可火歌《伤寒百证歌》
  3. 可汗《伤寒悬解》
  4. 可火不可火证《伤寒总病论》
  5. 可汗《伤寒括要》
  6. 可见光疗法（Visible light therapy）《理疗学》
  7. 可发汗证《伤寒总病论》
  8. 可灸不可灸歌《伤寒百证歌》
  9. 可发汗五十八条《仲景伤寒补亡论》
  10. 可灸不可灸证《伤寒总病论》
  11. 可保立苏汤【方剂大全】
  12. 可拉明中毒【疾病大全】
  13. 可爱花【中药大全】
  14. 可逆性氮质血症【疾病症状】
  15. 可爱复叶耳蕨【中药大全】
  16. 可溶性粘附分子《细胞和分子免疫学》
  17. 咳证《类经》
  18. 可水不可水歌《伤寒百证歌》
  19. 咳血痰【疾病症状】
  20. 可水不可水证《伤寒总病论》
  21. 咳血门《幼科切要》
  22. 可吐《伤寒括要》
  23. 咳血兼吐血证《医学衷中参西录》
  24. 可吐《伤寒悬解》
  25. 咳血方【方剂大全】
  26. 可吐不可吐歌《伤寒百证歌》
  27. 咳血方《汤头歌诀》
  28. 可吐不可吐证《伤寒总病论》
  29. 咳血丹【方剂大全】
  30. 可吐十条《仲景伤寒补亡论》
  1. 可汗不可汗歌《伤寒百证歌》
  2. 可汗《伤寒括要》
  3. 可汗一《伤寒悬解》
  4. 可发汗证《伤寒总病论》
  5. 可行性试验《预防医学》
  6. 可发汗五十八条《仲景伤寒补亡论》
  7. 可火不可火歌《伤寒百证歌》
  8. 可待因（Codeine甲基吗啡）《医院药学》
  9. 可火不可火证《伤寒总病论》
  10. 可待因《药理学》
  11. 可见光疗法《理疗学》
  12. 可待因《药理学》
  13. 可进行微循环观察的动物器官及方法《实验动物科学》
  14. 可保立苏汤《医林改错》
  15. 可久针肉龟《古今医统大全》
  16. 咳证《类经》
  17. 可灸不可灸歌《伤寒百证歌》
  18. 咳血门《幼科切要》
  19. 可灸不可灸证《伤寒总病论》
  20. 咳血兼吐血证《医学衷中参西录》
  21. 可聚实《千金翼方》
  22. 咳血方《汤头歌诀》
  23. 可聚实《新修本草》
  24. 咳血方《医方论》
  25. 可聚实《证类本草》
  26. 咳血（挟痰）《杂病广要》
  27. 可聚实《名医别录》
  28. 咳血《金匮钩玄》
  29. 可卡因滥用《默克家庭诊疗手册》
  30. 咳血《邵兰荪医案》
  31. 可卡因类药物中毒《医院药学》


可下不可下歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十二证　可下不可下歌

第三十二证　可下不可下歌

  • 上一页
  • 目录
  • 相关
  • 下一页

宿食不消当下之．寸口浮大尺中微．（人病有宿食．何以别之．师曰．寸口脉浮大．按之反涩．尺中亦微而涩．当下之．承气汤主之．）阳明瘀热茵陈证．（仲景云．阳明瘀热在里．身必发黄．宜茵陈蒿汤主之．）谵语柴胡汤最宜．（金匮云．汗出而谵语者．有燥屎在胃中．此风也．过经乃下之．宜大承气汤．大柴胡汤．）结胸大陷胸丸对．瘀血抵当不可迟．（结胸．宜大陷胸下之．瘀血．宜抵当丸下之．）大便坚硬惟承气．痞气泻心汤勿疑．（大便坚硬．宜下以承气汤．痞气虚靳．宜下以泻心汤．）脉若阳微下则痞．（自此以下不可下也．金匮云．阳微不可下．下之则心下痞坚．）或兼虚细更难之．（仲景云．脉微不可吐．虚细不可下．）结胸浮大下之死．（金匮云．结胸证．其脉浮大者．不可下．下之则死．）四逆若下命倾危．（金匮云．四逆厥者不可下．下之则死．虚家亦然．）恶寒自是有表证．（恶寒者．表证在．不可下．） 呕吐仍兼胃气亏．（仲景云．病吐者．不可下之．）不转失气必溏利．（仲景云．阳明病．不大便六七日．恐有燥屎．欲知之法．可与小承气汤．若腹中转失气者．为有燥屎．乃可攻之．若不转失气者．此但头硬后必溏泄．不可下．）阳明自汗下难为．（阳明自汗．小便利．此为津液内竭．虽坚不可攻．宜用蜜煎导之．）咽中闭塞尤须忌．（玉函经云．咽中闭塞．不可下．下之则上轻下重．卧则欲蜷身急痛．）趺阳浮数已虚脾．（仲景云．趺阳脉浮而数．浮则伤胃．数则动脾．此非本病．医特下之所为也．）左右上下有动气．更在调和仔细医．（仲景云．动气在右．下之则津液内竭．咽燥鼻干．头眩心悸．动气在左．下之则腹满气急．动气在上．下之则掌握热烦．动气在下．下之则腹满卒起头眩．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十一证　可汗不可汗歌
  • 当前页：第三十二证　可下不可下歌
  • 下一页：第三十三证　可吐不可吐歌
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下不可下歌《伤寒百证歌》
  2. 可下八《伤寒悬解》
  3. 可下二《伤寒悬解》
  4. 可下《伤寒括要》
  5. 可下九《伤寒悬解》
  6. 可惜歌《养生秘旨》
  7. 可下六《伤寒悬解》
  8. 可温证《伤寒总病论》
  9. 可下七《伤寒悬解》
  10. 可温《伤寒括要》
  11. 可下三《伤寒悬解》
  12. 可吐一《伤寒悬解》
  13. 可下四《伤寒悬解》
  14. 可吐十条《仲景伤寒补亡论》
  15. 可下四十八条《仲景伤寒补亡论》
  16. 可吐三《伤寒悬解》
  17. 可下五《伤寒悬解》
  18. 可吐二《伤寒悬解》
  19. 可下一《伤寒悬解》
  20. 可吐不可吐证《伤寒总病论》
  21. 可下证（血证附）《伤寒总病论》
  22. 可吐不可吐歌《伤寒百证歌》
  23. 可针不可针歌《伤寒百证歌》
  24. 可吐《伤寒括要》
  25. 可治病脉《脉确》
  26. 可通过性传播的疾病《默克家庭诊疗手册》
  27. 可种《医宗金鉴》
  28. 可水不可水证《伤寒总病论》
  29. 可种《幼科种痘心法要旨》
  30. 可水不可水歌《伤寒百证歌》
  31. 渴《中医词典》


可吐不可吐歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十三证　可吐不可吐歌

第三十三证　可吐不可吐歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒大法春宜吐．（仲景云．大法春宜吐．）宿食不消胸满疰．（玉函云．宿食在下管．当吐之．）胸中郁郁兼有涎．寸口微数知其故．（玉函云．胸上结实．胸中郁郁而痛．不能食．使人按之．而反有涎唾．下利日十余行．其脉反迟．寸口微滑．此可吐之．以上皆可吐之证也．）脉微若吐大为逆．（仲景云．脉微不可吐．虚细不可下．）少阴寒饮无增剧．（仲景云．少阴病．其人饮食入则吐．心温温然欲吐．复不得吐．始得之．手足寒．脉弦迟．此胸中实可下也．若膈上有寒饮者．干呕不可吐，当温之矣．）四逆虚家止可温．误吐内烦谁受责．（玉函金匮云．四逆病厥不可吐．虚家亦然．又云．太阳病强吐之．则内烦．论此皆不可吐者也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十二证　可下不可下歌
  • 当前页：第三十三证　可吐不可吐歌
  • 下一页：第三十四证　可火不可火歌
<<< 返回本书目录
  1. 可吐不可吐歌《伤寒百证歌》
  2. 可吐不可吐证《伤寒总病论》
  3. 可吐《伤寒悬解》
  4. 可吐十条《仲景伤寒补亡论》
  5. 可吐《伤寒括要》
  6. 可温《伤寒括要》
  7. 可水不可水证《伤寒总病论》
  8. 可温证《伤寒总病论》
  9. 可水不可水歌《伤寒百证歌》
  10. 可惜歌《养生秘旨》
  11. 可溶性粘附分子《细胞和分子免疫学》
  12. 可下《伤寒括要》
  13. 可逆性氮质血症【疾病症状】
  14. 可下《伤寒悬解》
  15. 可拉明中毒【疾病大全】
  16. 可下不可下歌《伤寒百证歌》
  17. 可灸不可灸证《伤寒总病论》
  18. 可下四十八条《仲景伤寒补亡论》
  19. 可灸不可灸歌《伤寒百证歌》
  20. 可下证（血证附）《伤寒总病论》
  21. 可见光疗法（Visible light therapy）《理疗学》
  22. 可信区间的估计《医学统计学》
  23. 可火不可火证《伤寒总病论》
  24. 可以疏通心包络的甩手运动《人体使用手册》
  25. 可火不可火歌《伤寒百证歌》
  26. 可针不可针歌《伤寒百证歌》
  27. 可汗不可汗歌《伤寒百证歌》
  28. 可治病脉《脉确》
  29. 可汗《伤寒悬解》
  30. 可种《医宗金鉴》
  1. 可吐不可吐歌《伤寒百证歌》
  2. 可吐《伤寒括要》
  3. 可吐不可吐证《伤寒总病论》
  4. 可通过性传播的疾病《默克家庭诊疗手册》
  5. 可吐二《伤寒悬解》
  6. 可水不可水证《伤寒总病论》
  7. 可吐三《伤寒悬解》
  8. 可水不可水歌《伤寒百证歌》
  9. 可吐十条《仲景伤寒补亡论》
  10. 可溶性粘附分子《细胞和分子免疫学》
  11. 可吐一《伤寒悬解》
  12. 可溶性细胞因子受体《细胞和分子免疫学》
  13. 可温《伤寒括要》
  14. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  15. 可温证《伤寒总病论》
  16. 可能影响肝炎病情的某些因素《传染病》
  17. 可惜歌《养生秘旨》
  18. 可乐定《药理学》
  19. 可下《伤寒括要》
  20. 可卡因类药物中毒《医院药学》
  21. 可下八《伤寒悬解》
  22. 可卡因滥用《默克家庭诊疗手册》
  23. 可下不可下歌《伤寒百证歌》
  24. 可聚实《名医别录》
  25. 可下二《伤寒悬解》
  26. 可聚实《证类本草》
  27. 可下九《伤寒悬解》
  28. 可聚实《新修本草》
  29. 可下六《伤寒悬解》
  30. 可聚实《千金翼方》
  31. 可下七《伤寒悬解》


可火不可火歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十四证　可火不可火歌

第三十四证　可火不可火歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中风忽然被火劫．咽烂发黄津液竭．（仲景云．太阳中风．以火劫．发其汗．邪风被火劫．血气流 ．其身则发黄．至于咽烂矣．）荣微血弱与烧针．烦躁昏迷并发热．（仲景云．其脉沉者．荣气微也．加烧针．则血留不行．更发热而烦躁也．）阳明被火必怵惕．（玉函云．阳明脉浮紧．加烧针者必怵惕．）太阳被火必清血．（仲景云．太阳以火熏之．不得汗．其人必躁．到经不解．必清血．）少阴火劫小便难．强责汗时翻作孽．（仲景云．少阴病．咳而下利谵语．是为被火劫故也．小便必难．为强责少阴汗．故也．）或致虚烦不得眠．或致发黄中郁结．或致下血如豚肝．或致谵言语无节．（仲景云．阳明病加温针．则烦躁不得眠．阳明病．被火劫．额上汗出．必发黄．瘀热在膀胱．蓄结成积．则下血．如豚肝．太阳阳明被火劫．必谵语．）此皆误火之为病．切须仔细加分别．张苗欲汗外迎之．却取烧蒸布桃叶．（陈廪丘问张苗．连发汗不出如何．苗云亦可烧地布桃叶．蒸湿之气于外迎之．可得汗也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三证　可吐不可吐歌
  • 当前页：第三十四证　可火不可火歌
  • 下一页：第三十五证　可水不可水歌
<<< 返回本书目录
  1. 可火不可火歌《伤寒百证歌》
  2. 可火不可火证《伤寒总病论》
  3. 可汗不可汗歌《伤寒百证歌》
  4. 可见光疗法（Visible light therapy）《理疗学》
  5. 可汗《伤寒悬解》
  6. 可灸不可灸歌《伤寒百证歌》
  7. 可汗《伤寒括要》
  8. 可灸不可灸证《伤寒总病论》
  9. 可发汗证《伤寒总病论》
  10. 可拉明中毒【疾病大全】
  11. 可发汗五十八条《仲景伤寒补亡论》
  12. 可逆性氮质血症【疾病症状】
  13. 可保立苏汤【方剂大全】
  14. 可溶性粘附分子《细胞和分子免疫学》
  15. 可爱花【中药大全】
  16. 可水不可水歌《伤寒百证歌》
  17. 可爱复叶耳蕨【中药大全】
  18. 可水不可水证《伤寒总病论》
  19. 咳证《类经》
  20. 可吐《伤寒括要》
  21. 咳血痰【疾病症状】
  22. 可吐《伤寒悬解》
  23. 咳血门《幼科切要》
  24. 可吐不可吐歌《伤寒百证歌》
  25. 咳血兼吐血证《医学衷中参西录》
  26. 可吐不可吐证《伤寒总病论》
  27. 咳血方【方剂大全】
  28. 可吐十条《仲景伤寒补亡论》
  29. 咳血方《汤头歌诀》
  30. 可温《伤寒括要》
  1. 可火不可火歌《伤寒百证歌》
  2. 可行性试验《预防医学》
  3. 可火不可火证《伤寒总病论》
  4. 可汗一《伤寒悬解》
  5. 可见光疗法《理疗学》
  6. 可汗不可汗歌《伤寒百证歌》
  7. 可进行微循环观察的动物器官及方法《实验动物科学》
  8. 可汗《伤寒括要》
  9. 可久针肉龟《古今医统大全》
  10. 可发汗证《伤寒总病论》
  11. 可灸不可灸歌《伤寒百证歌》
  12. 可发汗五十八条《仲景伤寒补亡论》
  13. 可灸不可灸证《伤寒总病论》
  14. 可待因（Codeine甲基吗啡）《医院药学》
  15. 可聚实《千金翼方》
  16. 可待因《药理学》
  17. 可聚实《新修本草》
  18. 可待因《药理学》
  19. 可聚实《证类本草》
  20. 可保立苏汤《医林改错》
  21. 可聚实《名医别录》
  22. 咳证《类经》
  23. 可卡因滥用《默克家庭诊疗手册》
  24. 咳血门《幼科切要》
  25. 可卡因类药物中毒《医院药学》
  26. 咳血兼吐血证《医学衷中参西录》
  27. 可乐定《药理学》
  28. 咳血方《汤头歌诀》
  29. 可能影响肝炎病情的某些因素《传染病》
  30. 咳血方《医方论》
  31. 可溶性抗原的制备和纯化《免疫学和免疫学检验》


可水不可水歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十五证　可水不可水歌

第三十五证　可水不可水歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳汗后不得眠．少与水饮当自全．（仲景云．太阳病发汗后．若大汗出．胃中干燥．烦而不能眠．其人欲饮．当时饮之．胃中和则愈矣．）厥阴烦渴思得水．斟量多寡亦如然．（仲景云．厥阴病渴．欲饮水者．与水饮之．则愈也．）霍乱思水五苓妙．呕吐思水猪苓痊．（仲景云．霍乱头痛 发热．身体疼痛．热多饮水．五苓散主之．又云．呕吐而病在膈上．后必思水者．急与猪苓散饮之也．）过多反病成喘咳．（小青龙证云．水停心下．成喘咳．）胃冷应知呕哕愆．（仲景云．胃中虚冷．其人不能食．饮水则哕．）小 皮上有粟起．（仲景云．病在阳．当以汗解．而反以水 之．若灌之．其人热却不得去．益烦．皮上粟起者是也．）水洗结胸热可怜．（仲景玉函云．结胸身热．以水洗之灌之．则益热．）寒气得水即成KT ．（KT 音噎．食不下也．仲景云．寸口脉浮大．医乃不知．而反饮冷水．令汗大出．以得寒气．冷必相搏．其人即KT ．）可否医工要达权．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四证　可火不可火歌
  • 当前页：第三十五证　可水不可水歌
  • 下一页：第三十六证　可灸不可灸歌
<<< 返回本书目录
  1. 可水不可水歌《伤寒百证歌》
  2. 可水不可水证《伤寒总病论》
  3. 可溶性粘附分子《细胞和分子免疫学》
  4. 可吐《伤寒括要》
  5. 可逆性氮质血症【疾病症状】
  6. 可吐《伤寒悬解》
  7. 可拉明中毒【疾病大全】
  8. 可吐不可吐歌《伤寒百证歌》
  9. 可灸不可灸证《伤寒总病论》
  10. 可吐不可吐证《伤寒总病论》
  11. 可灸不可灸歌《伤寒百证歌》
  12. 可吐十条《仲景伤寒补亡论》
  13. 可见光疗法（Visible light therapy）《理疗学》
  14. 可温《伤寒括要》
  15. 可火不可火证《伤寒总病论》
  16. 可温证《伤寒总病论》
  17. 可火不可火歌《伤寒百证歌》
  18. 可惜歌《养生秘旨》
  19. 可汗不可汗歌《伤寒百证歌》
  20. 可下《伤寒括要》
  21. 可汗《伤寒悬解》
  22. 可下《伤寒悬解》
  23. 可汗《伤寒括要》
  24. 可下不可下歌《伤寒百证歌》
  25. 可发汗证《伤寒总病论》
  26. 可下四十八条《仲景伤寒补亡论》
  27. 可发汗五十八条《仲景伤寒补亡论》
  28. 可下证（血证附）《伤寒总病论》
  29. 可保立苏汤【方剂大全】
  30. 可信区间的估计《医学统计学》
  1. 可水不可水歌《伤寒百证歌》
  2. 可溶性粘附分子《细胞和分子免疫学》
  3. 可水不可水证《伤寒总病论》
  4. 可溶性细胞因子受体《细胞和分子免疫学》
  5. 可通过性传播的疾病《默克家庭诊疗手册》
  6. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  7. 可吐《伤寒括要》
  8. 可能影响肝炎病情的某些因素《传染病》
  9. 可吐不可吐歌《伤寒百证歌》
  10. 可乐定《药理学》
  11. 可吐不可吐证《伤寒总病论》
  12. 可卡因类药物中毒《医院药学》
  13. 可吐二《伤寒悬解》
  14. 可卡因滥用《默克家庭诊疗手册》
  15. 可吐三《伤寒悬解》
  16. 可聚实《名医别录》
  17. 可吐十条《仲景伤寒补亡论》
  18. 可聚实《证类本草》
  19. 可吐一《伤寒悬解》
  20. 可聚实《新修本草》
  21. 可温《伤寒括要》
  22. 可聚实《千金翼方》
  23. 可温证《伤寒总病论》
  24. 可灸不可灸证《伤寒总病论》
  25. 可惜歌《养生秘旨》
  26. 可灸不可灸歌《伤寒百证歌》
  27. 可下《伤寒括要》
  28. 可久针肉龟《古今医统大全》
  29. 可下八《伤寒悬解》
  30. 可进行微循环观察的动物器官及方法《实验动物科学》
  31. 可下不可下歌《伤寒百证歌》


可灸不可灸歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十六证　可灸不可灸歌

第三十六证　可灸不可灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴吐利时加呕．手足不冷是其候．口中虽和背恶寒．脉来微涩皆须灸．（仲景云．少阴病．其人吐利．手足不逆．反发热者不死．脉不足者灸．厥少阴七壮．又云．少阴一二日．口中和．背恶寒者．当灸之．又云．下利脉微涩者．灸厥阴可五十壮．）阴毒阳虚汗不止．腹胀肠鸣若雷吼．面黑更兼指甲青．速灸关元应不谬．（宋迪阴证诀云．阴毒．汗不止．腹胀肠鸣．面黧黑色．指甲青者．速灸关元一百壮．至三百壮．）微数之脉却慎之．因火为邪恐难救．（仲景云．微数之脉．慎不可灸．因火为邪．则为烦逆．焦骨伤筋血．难复也．）脉浮热甚灸为难．唾血咽干诚戾缪．（仲景云．脉浮热甚．而灸之则为实．实以虚治．因火而动咽躁．必吐血．自微数之脉以下．皆不可灸也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五证　可水不可水歌
  • 当前页：第三十六证　可灸不可灸歌
  • 下一页：第三十七证　可针不可针歌
<<< 返回本书目录
  1. 可灸不可灸歌《伤寒百证歌》
  2. 可灸不可灸证《伤寒总病论》
  3. 可见光疗法（Visible light therapy）《理疗学》
  4. 可拉明中毒【疾病大全】
  5. 可火不可火证《伤寒总病论》
  6. 可逆性氮质血症【疾病症状】
  7. 可火不可火歌《伤寒百证歌》
  8. 可溶性粘附分子《细胞和分子免疫学》
  9. 可汗不可汗歌《伤寒百证歌》
  10. 可水不可水歌《伤寒百证歌》
  11. 可汗《伤寒悬解》
  12. 可水不可水证《伤寒总病论》
  13. 可汗《伤寒括要》
  14. 可吐《伤寒括要》
  15. 可发汗证《伤寒总病论》
  16. 可吐《伤寒悬解》
  17. 可发汗五十八条《仲景伤寒补亡论》
  18. 可吐不可吐歌《伤寒百证歌》
  19. 可保立苏汤【方剂大全】
  20. 可吐不可吐证《伤寒总病论》
  21. 可爱花【中药大全】
  22. 可吐十条《仲景伤寒补亡论》
  23. 可爱复叶耳蕨【中药大全】
  24. 可温《伤寒括要》
  25. 咳证《类经》
  26. 可温证《伤寒总病论》
  27. 咳血痰【疾病症状】
  28. 可惜歌《养生秘旨》
  29. 咳血门《幼科切要》
  30. 可下《伤寒括要》
  1. 可灸不可灸歌《伤寒百证歌》
  2. 可久针肉龟《古今医统大全》
  3. 可灸不可灸证《伤寒总病论》
  4. 可进行微循环观察的动物器官及方法《实验动物科学》
  5. 可聚实《千金翼方》
  6. 可见光疗法《理疗学》
  7. 可聚实《新修本草》
  8. 可火不可火证《伤寒总病论》
  9. 可聚实《证类本草》
  10. 可火不可火歌《伤寒百证歌》
  11. 可聚实《名医别录》
  12. 可行性试验《预防医学》
  13. 可卡因滥用《默克家庭诊疗手册》
  14. 可汗一《伤寒悬解》
  15. 可卡因类药物中毒《医院药学》
  16. 可汗不可汗歌《伤寒百证歌》
  17. 可乐定《药理学》
  18. 可汗《伤寒括要》
  19. 可能影响肝炎病情的某些因素《传染病》
  20. 可发汗证《伤寒总病论》
  21. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  22. 可发汗五十八条《仲景伤寒补亡论》
  23. 可溶性细胞因子受体《细胞和分子免疫学》
  24. 可待因（Codeine甲基吗啡）《医院药学》
  25. 可溶性粘附分子《细胞和分子免疫学》
  26. 可待因《药理学》
  27. 可水不可水歌《伤寒百证歌》
  28. 可待因《药理学》
  29. 可水不可水证《伤寒总病论》
  30. 可保立苏汤《医林改错》
  31. 可通过性传播的疾病《默克家庭诊疗手册》


可针不可针歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十七证　可针不可针歌

第三十七证　可针不可针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳头痛经七日．不愈再传成大疾．法中当刺足阳明．可使不传邪气出．（仲景玉函云．太阳病．头痛至七日．自当愈．其经竞．故也．若欲再传者．刺足阳明．使经不传则愈也．） 桂枝服了烦不解．风府风池刺无失．（仲景云．太阳病．服桂枝汤．而反烦不解者．当先刺风池风府．却与桂枝汤服之．则愈也．）经来经断刺期门．正恐热邪居血室．（仲景云．妇人中风．经水适来．又云．经水适断．热入血室者．刺期门．随其虚实而取之．）项强当刺大椎间．脉有纵横肝募吉．（仲景云．太阳与少阳并病．心下痞．头项强而眩．当刺大椎第一间．又曰．肝乘脾．名纵．肝乘肺．名横．皆当刺期门．期门肝募也．）妇人怀身及七月．从腰以下如水溢．当刺劳宫及关元．以利小便去心实．（仲景玉函云．妇人伤寒怀身．腹满．从腰以下．重如水气状．怀身七月．太阴当养不养．此心实．当刺劳宫及关元穴．小便利则愈．）大怒大劳并大醉．大饱大饥刺之逆． 之热漉漉汗．浑浑之脉安可失．（素问云．无刺 之热．漉漉之汗．浑浑之脉．）浅深分寸自根据经．此道相传休秘密．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六证　可灸不可灸歌
  • 当前页：第三十七证　可针不可针歌
  • 下一页：第三十八证　伤寒可温歌
<<< 返回本书目录
  1. 可针不可针歌《伤寒百证歌》
  2. 可治病脉《脉确》
  3. 可以疏通心包络的甩手运动《人体使用手册》
  4. 可种《医宗金鉴》
  5. 可信区间的估计《医学统计学》
  6. 可种《幼科种痘心法要旨》
  7. 可下证（血证附）《伤寒总病论》
  8. 渴《丹溪手镜》
  9. 可下四十八条《仲景伤寒补亡论》
  10. 渴《痘疹心法要诀》
  11. 可下不可下歌《伤寒百证歌》
  12. 渴《冯氏锦囊秘录》
  13. 可下《伤寒悬解》
  14. 渴《秘传证治要诀及类方》
  15. 可下《伤寒括要》
  16. 渴《女科证治准绳》
  17. 可惜歌《养生秘旨》
  18. 渴《伤寒标本心法类萃》
  19. 可温证《伤寒总病论》
  20. 渴《伤寒括要》
  21. 可温《伤寒括要》
  22. 渴《伤寒六书》
  23. 可吐十条《仲景伤寒补亡论》
  24. 渴《伤寒六书》
  25. 可吐不可吐证《伤寒总病论》
  26. 渴《伤寒明理论》
  27. 可吐不可吐歌《伤寒百证歌》
  28. 渴《伤寒寻源》
  29. 可吐《伤寒悬解》
  30. 渴《续名医类案》
  1. 可针不可针歌《伤寒百证歌》
  2. 可下证（血证附）《伤寒总病论》
  3. 可治病脉《脉确》
  4. 可下一《伤寒悬解》
  5. 可种《医宗金鉴》
  6. 可下五《伤寒悬解》
  7. 可种《幼科种痘心法要旨》
  8. 可下四十八条《仲景伤寒补亡论》
  9. 渴《中医词典》
  10. 可下四《伤寒悬解》
  11. 渴《中医词典》
  12. 可下三《伤寒悬解》
  13. 渴《伤寒标本心法类萃》
  14. 可下七《伤寒悬解》
  15. 渴《重订灵兰要览》
  16. 可下六《伤寒悬解》
  17. 渴《医学纲目》
  18. 可下九《伤寒悬解》
  19. 渴《医学纲目》
  20. 可下二《伤寒悬解》
  21. 渴《医宗金鉴》
  22. 可下不可下歌《伤寒百证歌》
  23. 渴《冯氏锦囊秘录》
  24. 可下八《伤寒悬解》
  25. 渴《续名医类案》
  26. 可下《伤寒括要》
  27. 渴《医述》
  28. 可惜歌《养生秘旨》
  29. 渴《证治准绳·幼科》
  30. 可温证《伤寒总病论》
  31. 渴《证治准绳·幼科》


伤寒可温歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十八证　伤寒可温歌

第三十八证　伤寒可温歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵冬宜热药温．（大法冬宜服温热药．）下利少阴有二门．（仲景云．法中可温者．有九证．皆下利与少阴两家而已．）腹满身痛先救里．（仲景云．病发热 头痛．脉反沉．若不瘥．身体更疼痛用救其里．四逆汤．又云．下利腹满．身体疼痛．先温其里．宜四逆汤．）脉来迟紧痛仍存．（仲景云．下利脉迟紧．而痛未止者．当温之．得冷者．满而硬．肠垢．）少阴膈上有寒饮．（仲景云．少阴病．其人饮食入．则吐．心中温温欲吐．复不得吐．始得之．手足寒．脉弦迟．若膈上有寒饮．干哕者．切不可吐．当温之．）或加呕利病难分．脉沉微涩如斯证．四逆理中汤可温．（仲景云．少阴下利．脉微涩者．即呕．行者必数更衣．反少．当温之．又云．脉沉者．急当温之．宜以四逆汤．仲景玉函云．诸温者．可与理中．四逆．附子汤．热药治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十七证　可针不可针歌
  • 当前页：第三十八证　伤寒可温歌
  • 下一页：第三十九证　发热歌
<<< 返回本书目录
  1. 伤寒可温歌《伤寒百证歌》
  2. 伤寒可下《圣济总录》
  3. 伤寒可温《圣济总录》
  4. 伤寒口疮方《外台秘要》
  5. 伤寒可吐不可吐《冯氏锦囊秘录》
  6. 伤寒口糜喉肿《冯氏锦囊秘录》
  7. 伤寒可吐《圣济总录》
  8. 伤寒口内生疮并喉痛《幼幼新书》
  9. 伤寒可汗《圣济总录》
  10. 伤寒口舌生疮《圣济总录》
  11. 伤寒咳嗽伤风第五十四问《婴童百问》
  12. 伤寒苦乐《针灸素难要旨》
  13. 伤寒咳嗽【方剂主治】
  14. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  15. 伤寒咳嗽《幼幼新书》
  16. 伤寒劳复《幼幼新书》
  17. 伤寒咳嗽《孙真人海上方》
  18. 伤寒劳复三十二条《仲景伤寒补亡论》
  19. 伤寒咳嗽《圣济总录》
  20. 伤寒劳复食复《冯氏锦囊秘录》
  21. 伤寒咳嗽《冯氏锦囊秘录》
  22. 伤寒劳复食复方《外台秘要》
  23. 伤寒菌苗制造及检定规程《中国生物制品规程》
  24. 伤寒劳复证《伤寒总病论》
  25. 伤寒菌苗使用说明书《中国生物制品规程》
  26. 伤寒类伤寒辨《医学心悟》
  27. 伤寒厥《圣济总录》
  28. 伤寒类症《伤寒指掌》
  29. 伤寒禁忌-伤寒补遗 《古今医统大全》
  30. 伤寒例《备急千金要方》
  1. 伤寒可温歌《伤寒百证歌》
  2. 伤寒可温《圣济总录》
  3. 伤寒可下《圣济总录》
  4. 伤寒可吐不可吐《冯氏锦囊秘录》
  5. 伤寒渴候《诸病源候论》
  6. 伤寒可吐《圣济总录》
  7. 伤寒口疮《中医词典》
  8. 伤寒可汗《圣济总录》
  9. 伤寒口疮方二首《外台秘要》
  10. 伤寒咳嗽伤风第五十四问《婴童百问》
  11. 伤寒口疮候《诸病源候论》
  12. 伤寒咳嗽秘方《华佗神方》
  13. 伤寒口疮秘方《华佗神方》
  14. 伤寒咳嗽候《诸病源候论》
  15. 伤寒口糜喉肿《冯氏锦囊秘录》
  16. 伤寒咳嗽《症因脉治》
  17. 伤寒口内生疮并喉痛《幼幼新书》
  18. 伤寒咳嗽《幼幼新书》
  19. 伤寒口内生疮候《诸病源候论》
  20. 伤寒咳嗽《冯氏锦囊秘录》
  21. 伤寒口舌生疮《圣济总录》
  22. 伤寒咳嗽《中医词典》
  23. 伤寒苦乐《针灸素难要旨》
  24. 伤寒咳嗽《孙真人海上方》
  25. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  26. 伤寒咳嗽《圣济总录》
  27. 伤寒劳复《幼幼新书》
  28. 伤寒咳逆《奇效简便良方》
  29. 伤寒劳复候《诸病源候论》
  30. 伤寒咳《中医词典》
  31. 伤寒劳复秘方《华佗神方》


发热歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第三十九证　发热歌

第三十九证　发热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳发热恶寒栗．阳明身热汗自出．少阳发热多干呕．三阳发热证非一．（仲景云．发热而恶寒者发于阳也．大抵三阳多发热．太阳证云．啬啬恶寒．翕翕发热．故太阳发热．则恶寒栗也．阳明证云．身热汗出．不恶寒．反恶热．故阳明发热．则自汗也．少阳证云．头痛 发热．胁下坚满．干呕．故少阳发热则呕．）大抵寒多为易治．热多寒少因寒极．（寒极生热．故热多者寒之极．寒多者病浅．故易治焉．）解热大小柴胡汤．更看浅深为妙术．（若发热无表证．当用大小柴胡汤．热浅者．宜小柴胡．热深者宜大柴胡．小柴胡解肌．大柴胡正下之也．当以外证内脉为之准．）三阴初无发热证．唯有少阴两证实．脉沉发热属麻黄．里寒外热宜四逆．（仲景云．少阴病始得之．反发热．脉反沉者．麻黄 细辛 附子汤主之．又云．少阴病．下利清谷．里寒外热．手足厥逆．通脉四逆汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十八证　伤寒可温歌
  • 当前页：第三十九证　发热歌
  • 下一页：第四十证　潮热歌
<<< 返回本书目录
  1. 发热歌《伤寒百证歌》
  2. 发热机体的主要机能和代谢改变《病理生理学》
  3. 发热腹痛《经验麻科》
  4. 发热咳嗽【方剂主治】
  5. 发热烦躁【方剂主治】
  6. 发热口渴【方剂主治】
  7. 发热烦躁《幼科释谜》
  8. 发热口渴烦躁不止之症《保婴撮要》
  9. 发热烦躁《景岳全书》
  10. 发热论《妇科秘书》
  11. 发热而发斑屑是成瘾疹《麻科活人全书》
  12. 发热论《明医杂着》
  13. 发热恶寒证《伤寒九十论》
  14. 发热论《胎产心法》
  15. 发热恶寒【方剂主治】
  16. 发热门《丹台玉案》
  17. 发热恶寒《金匮钩玄》
  18. 发热门《万氏秘传片玉心书》
  19. 发热恶风【方剂主治】
  20. 发热门《幼科切要》
  21. 发热的原因和机制《病理生理学》
  22. 发热门《幼科心法要诀》
  23. 发热的时相及其热代谢特点《病理生理学》
  24. 发热门《幼科指南》
  25. 发热的生物学意义《病理生理学》
  26. 发热门杂症《冯氏锦囊秘录》
  27. 发热的概念《病理生理学》
  28. 发热逆证《痘疹心法要诀》
  29. 发热的处理原则《病理生理学》
  30. 发热逆证《医宗金鉴》
  1. 发热歌《伤寒百证歌》
  2. 发热腹痛《经验麻科》
  3. 发热激活物的主要种类和性质《病理生理学》
  4. 发热烦躁《幼科释谜》
  5. 发热口渴烦躁不止之症《保婴撮要》
  6. 发热烦躁《景岳全书》
  7. 发热类《医理真传》
  8. 发热而发斑屑是成瘾疹《麻科活人全书》
  9. 发热论《胎产心法》
  10. 发热恶寒证《伤寒九十论》
  11. 发热论《明医杂着》
  12. 发热恶寒《金匮钩玄》
  13. 发热论《妇科秘书》
  14. 发热恶寒《中医词典》
  15. 发热门《幼科切要》
  16. 发热的时相及其热代谢特点《病理生理学》
  17. 发热门《丹台玉案》
  18. 发热的生物学意义《病理生理学》
  19. 发热门《万氏秘传片玉心书》
  20. 发热的概念《病理生理学》
  21. 发热门《幼科指南》
  22. 发热的处理原则《病理生理学》
  23. 发热门杂症《冯氏锦囊秘录》
  24. 发热出痘粒满痂生《四圣悬枢》
  25. 发热逆证《医宗金鉴》
  26. 发热部《本草易读》
  27. 发热逆证《痘疹心法要诀》
  28. 发热不止《保婴撮要》
  29. 发热三朝辩吉凶《景岳全书》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  31. 发热三朝方药例《古今医鉴》


潮热歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十证　潮热歌

第四十证　潮热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热为实当与下．仲景之言可凭借．（仲景云．潮热者实也．大法当宜下．）更看脉息浮与沉．若但弦浮应未也．（浮为在表．沉为在里．若但弦浮．有表证在者．未可下．）恶寒脉浮表证在．与小柴胡汤勿下．（仲景云．阳明病．有潮热．若汗出多而微恶寒．其热不潮．勿与承气汤．）腹满不通小承气．但和胃气无多泻．（仲景云．若腹满．而不大便者．可与小承气汤．微和其胃气．勿令大下．）潮热之证有三说．皆属阳明小柴诀．一则潮热且吃噫．二则微热与溏泄．（仲景云．阳明中风．脉弦浮大而短气．腹都满．胁下及心痛．久按之气不通．鼻干．不得汗．其人嗜卧．一身及目悉黄．小便难．有潮热．时时哕．宜与小柴胡汤主之．又云．阳明病发潮热．大便溏．小便自可．而胸胁满不去者．小柴胡汤主之．）三则日晡发其时．发已微利增呕哕．（哕、乙劣切．逆气也．仲景云．其人日晡而发潮热．若剧者．发则不知人．）太阳亦有一证存．惟是结胸发潮热．（仲景云．太阳重发其汗．而复下之．不大便五六日．舌上燥而渴．日晡时小有潮热．从心下至小腹．坚满而痛者．宜与大陷胸汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十九证　发热歌
  • 当前页：第四十证　潮热歌
  • 下一页：第四十一证　往来寒热歌
<<< 返回本书目录
  1. 潮热歌《伤寒百证歌》
  2. 潮热论《侣山堂类辩》
  3. 潮热第五十七问《婴童百问》
  4. 潮热门《张氏医通》
  5. 潮热盗汗【方剂主治】
  6. 潮热时热《医宗金鉴》
  7. 潮热不退【方剂主治】
  8. 潮热往来《幼科推拿秘书》
  9. 潮热、吐衄血《古今医案按》
  10. 潮热往来【方剂主治】
  11. 潮热、时热《伤寒心法要诀》
  12. 潮式呼吸【疾病症状】
  13. 潮热（阴虚火动附）《脉症治方》
  14. 炒粉丸【方剂大全】
  15. 潮热【方剂主治】
  16. 炒黄丹法《古今医统大全》
  17. 潮热【中药主治】
  18. 炒黄面【方剂大全】
  19. 潮热【疾病大全】
  20. 炒鸡茸银耳《保健药膳》
  21. 潮热《周慎斋遗书》
  22. 炒姜丸【方剂大全】
  23. 潮热《证治准绳·杂病》
  24. 炒狼汤【方剂大全】
  25. 潮热《证治准绳·类方》
  26. 炒米面【方剂大全】
  27. 潮热《张氏医通》
  28. 炒米汤《本草纲目》完整版
  29. 潮热《幼幼新书》
  30. 炒米汤【方剂大全】
  1. 潮热歌《伤寒百证歌》
  2. 潮热第五十七问《婴童百问》
  3. 潮热汗出谵语腹满便秘《四圣悬枢》
  4. 潮热、蒸热、寒热《女科指要》
  5. 潮热汗出谵语腹痛便秘《四圣悬枢》
  6. 潮热、吐衄血《古今医案按》
  7. 潮热惊《幼科推拿秘书》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热论《侣山堂类辩》
  10. 潮热（阴虚火动附）《脉症治方》
  11. 潮热门《张氏医通》
  12. 潮热《伤寒括要》
  13. 潮热时热《医宗金鉴》
  14. 潮热《伤寒指掌》
  15. 潮热时热《医学摘粹》
  16. 潮热《伤寒明理论》
  17. 潮热似疟《证治准绳·幼科》
  18. 潮热《医效秘传》
  19. 潮热往来《幼科推拿秘书》
  20. 潮热《医学启源》
  21. 潮热续法《医学纲目》
  22. 潮热《伤寒寻源》
  23. 潮热谵语腹痛便秘《四圣悬枢》
  24. 潮热《秘传证治要诀及类方》
  25. 潮热谵语腹痛便秘《四圣悬枢》
  26. 潮热《丹溪手镜》
  27. 潮热主方《痰火点雪》
  28. 潮热《麻科活人全书》
  29. 炒《中医名词词典》
  30. 潮热《伤寒六书》
  31. 炒鹌鹑《饮膳正要》


往来寒热歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十一证　往来寒热歌

第四十一证　往来寒热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳相胜互争强．往来寒热亦何常．先寒后热为阴盛．先热后寒责在阳．（阴阳交争．故往来寒热．阴气胜．故先寒后热．阳气胜．故先热后寒也．）此疾大约有三证．大小柴胡姜桂汤．中风胸满不欲食．心烦喜呕小柴良．（仲景云．中风往来寒热．胸胁苦满．默默不欲食．心烦喜呕者．属小柴胡汤．）热结在里十余日．却是大柴胡克当．（仲景云．伤寒十余日．热结在里．往来寒热者．宜大柴胡汤证．）已汗复下胸胁满．柴胡姜桂保安康．（仲景云．伤寒五六日．已汗而复下之．胸胁满．微结．小便不利．渴而不呕．但头汗出．往来寒热者．柴胡 桂枝 干姜汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十证　潮热歌
  • 当前页：第四十一证　往来寒热歌
  • 下一页：第四十二证　汗之而热不退歌
<<< 返回本书目录
  1. 往来寒热歌《伤寒百证歌》
  2. 往来寒热论《侣山堂类辩》
  3. 往来寒热【方剂主治】
  4. 往来寒热如疟寒热《伤寒心法要诀》
  5. 往来寒热《证治准绳·杂病》
  6. 往来寒热如疟寒热《医宗金鉴》
  7. 往来寒热《证治准绳·女科》
  8. 菵米【中药大全】
  9. 往来寒热《证治准绳·类方》
  10. 妄《张氏医通》
  11. 往来寒热《伤寒括要》
  12. 妄见《目经大成》
  13. 往来寒热《伤寒标本心法类萃》
  14. 妄见《审视瑶函》
  15. 往来寒热《女科证治准绳》
  16. 妄见《重订灵兰要览》
  17. 往来寒热《女科折衷纂要》
  18. 妄门《张氏医通》
  19. 往来寒热《济阴纲目》
  20. 妄投补剂论《温疫论》
  21. 罔两《本草纲目》完整版
  22. 妄投寒凉药论《温疫论》
  23. 网状组织《组织学与胚胎学》
  24. 妄投破气药论《温疫论》
  25. 网状细胞肉瘤【疾病大全】
  26. 妄投药戒《卫生宝鉴》
  27. 网状色素沉着斑【疾病症状】
  28. 妄想症【疾病大全】
  29. 网状青斑和青斑性血管炎【疾病大全】
  30. 妄言见鬼发狂证治《妇科心法要诀》
  1. 往来寒热歌《伤寒百证歌》
  2. 往来寒热《伤寒括要》
  3. 往来寒热论《侣山堂类辩》
  4. 往来寒热《伤寒指掌》
  5. 往来寒热疟《中医词典》
  6. 往来寒热《女科证治准绳》
  7. 往来寒热疟候《诸病源候论》
  8. 往来寒热《女科折衷纂要》
  9. 往来寒热如疟寒热《医宗金鉴》
  10. 往来寒热《医学心悟》
  11. 往来寒热如疟寒热《医学摘粹》
  12. 往来寒热《济阴纲目》
  13. 往来寒热如疟寒热《伤寒心法要诀》
  14. 往来寒热《证治准绳·杂病》
  15. 妄《张氏医通》
  16. 往来寒热《证治准绳·女科》
  17. 妄见《重订灵兰要览》
  18. 往来寒热《证治准绳·类方》
  19. 妄见《目经大成》
  20. 往来寒热《医学纲目》
  21. 妄见《审视瑶函》
  22. 往来寒热《伤寒标本心法类萃》
  23. 妄门《张氏医通》
  24. 往来寒热《中医词典》
  25. 妄投补剂论《温疫论》
  26. 往复《中医词典》
  27. 妄投寒凉药论《温疫论》
  28. 网状组织《组织学与胚胎学》
  29. 妄投破气药论《温疫论》
  30. 网织红细胞计数《常用化验值及意义》
  31. 妄投药戒《卫生宝鉴》


汗之而热不退歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十二证　汗之而热不退歌

第四十二证　汗之而热不退歌

  • 上一页
  • 目录
  • 相关
  • 下一页

已汗复下脉加躁．不食狂言谩祈祷．此证谓之阴阳交．死候难医不可道．（素问云．汗出而身复热．脉躁病不解．汗衰狂言．不能食．病名为何也．曰病名阴阳交也．此其人所以汗出者．皆生于谷．谷生于精．今邪气隐藏于骨肉之间．而得汗者．邪衰而精胜．则当食而不发热．热者邪气也．汗者胃气也．今汗出而狂言．不能食．邪盛也．死候可明矣．）得汗脉静自然生．汗后复热命难保．（得汗而脉静者生．躁者死．）脉若浮数可再汗．沉实之时下为好．（不得已须当汗．下之．浮尚可汗．沉实．尚可下之．）风温之候属葳蕤．（风温．自汗而热．属葳蕤汤．）虚烦竹叶汤为宝．（虚烦．自汗出而热．不可下．宜竹叶汤．）更看虚实治为宜．可细斟量休草草．（淳于意诊齐中御府长信病．意称脉法热病阴阳交者死．今切之不交．并阴阳者．脉顺清而愈．其热强未尽．犹活也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十一证　往来寒热歌
  • 当前页：第四十二证　汗之而热不退歌
  • 下一页：第四十三证　下之而仍发热歌
<<< 返回本书目录
  1. 汗之而热不退歌《伤寒百证歌》
  2. 汗之则疮已《外科理例》
  3. 汗症章《医学妙谛》
  4. 汗之则疮已《卫生宝鉴》
  5. 汗症门《辨证录》
  6. 汗总论《证治准绳·杂病》
  7. 汗症论治《类证治裁》
  8. 旱菜【中药大全】
  9. 汗症《幼科折衷》
  10. 旱冬瓜【中药大全】
  11. 汗症《寿世保元》
  12. 旱荷叶【中药大全】
  13. 汗症《灸法秘传》
  14. 旱金莲【中药大全】
  15. 汗证总括《医宗金鉴》
  16. 旱莲草《本草新编》
  17. 汗证门《幼科指南》
  18. 旱莲草《滇南本草》
  19. 汗证门《幼科心法要诀》
  20. 旱莲草《药笼小品》
  21. 汗证【疾病大全】
  22. 旱莲草红枣汤【方剂大全】
  23. 汗证《中医内科学》
  24. 旱莲草散【方剂大全】
  25. 汗证《中医儿科学》
  26. 旱莲车前汁【方剂大全】
  27. 汗证《杂病广要》
  28. 旱莲膏【方剂大全】
  29. 汗证《医学正传》
  30. 旱莲花【中药大全】
  1. 汗之而热不退歌《伤寒百证歌》
  2. 汗症章《医学妙谛》
  3. 汗之则疮已《卫生宝鉴》
  4. 汗症门（五则）《辨证录》
  5. 汗之则疮已《外科理例》
  6. 汗症脉候《类证治裁》
  7. 汗总论《证治准绳·杂病》
  8. 汗症论治《类证治裁》
  9. 旱莲草《药笼小品》
  10. 汗症《灸法秘传》
  11. 旱莲草《玉楸药解》
  12. 汗症《幼科折衷》
  13. 旱莲草《本草备要》
  14. 汗症《寿世保元》
  15. 旱莲草《本草蒙筌》
  16. 汗症《寿世保元》
  17. 旱莲草《冯氏锦囊秘录》
  18. 汗证总括《幼科心法要诀》
  19. 旱莲草《顾松园医镜》
  20. 汗证总括《医宗金鉴》
  21. 旱莲草《本草求真》
  22. 汗证门《幼科指南》
  23. 旱莲草《本草新编》
  24. 汗证简便方《幼幼集成》
  25. 旱莲草《得配本草》
  26. 汗证《中医儿科学》
  27. 旱莲草《中药学》
  28. 汗证《中医内科学》
  29. 旱莲草《本草便读》
  30. 汗证《古今名医汇粹》
  31. 旱莲草《本草分经》


下之而仍发热歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十三证　下之而仍发热歌

第四十三证　下之而仍发热歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病患脉微来又涩．误汗误下皆为失．（脉微则气虚．脉涩则血少．二者不可汗下．既下而又汗．荣卫皆虚．故发热也．）既汗亡阳斯恶寒．又下阴微还热极．（阴虚者阳必凑之．既下则阴虚．故阳入阴分．所以内外皆热．素问云．阳虚则外热．阴虚则内热．故热极也．）最忌阴阳皆已虚．热又不止病斯亟．更有劳复并食复．失于调治并将息．（既下之后．必须身凉．今下之而复热者．不特汗下之误．亦有劳复食复二证．劳复．谓病后用力．食复．谓饮食过度．失于调治之所致．）新瘥血气尚虚羸．劳复生热无气力．（劳复．则无力而少气．）脾胃尚弱食过多．食复发热还憎食．（食复．则发热 呕吐．憎闻食臭矣．）小柴枳实 栀子汤．数者用之宜审的．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十二证　汗之而热不退歌
  • 当前页：第四十三证　下之而仍发热歌
  • 下一页：第四十四证　恶寒歌
<<< 返回本书目录
  1. 下之而仍发热歌《伤寒百证歌》
  2. 下肢呈剪刀步态【疾病症状】
  3. 下针十四法《中医刺灸》
  4. 下肢的感觉，肌力，神经异常【疾病症状】
  5. 下针法《针灸聚英》
  6. 下肢动脉硬化闭塞症【疾病大全】
  7. 下针法《古今医统大全》
  8. 下肢动作沉重，高抬足，重落地【疾病症状】
  9. 下元虚损【方剂主治】
  10. 下肢短缩【疾病症状】
  11. 下元虚冷【方剂主治】
  12. 下肢发凉【疾病症状】
  13. 下瘀血汤【方剂大全】
  14. 下肢放射痛【疾病症状】
  15. 下瘀血【方剂主治】
  16. 下肢浮肿【疾病症状】
  17. 下腰椎不稳症【疾病大全】
  18. 下肢负重障碍【疾病症状】
  19. 下腰部疼痛【疾病症状】
  20. 下肢感应痛或放射痛的腰背痛【疾病症状】
  21. 下血门《张氏医通》
  22. 下肢骨及其连接《人体解剖学》
  23. 下血不止【方剂主治】
  24. 下肢骨折《骨科学》
  25. 下血（附∶肠风脏毒）《古今医统大全》
  26. 下肢骨折的急救《现代院外急救手册》
  27. 下血【方剂主治】
  28. 下肢关节脱位《中医伤科按摩学》
  29. 下血【中药主治】
  30. 下肢红斑结节【疾病症状】
  1. 下之而仍发热歌《伤寒百证歌》
  2. 下证《伤寒说意》
  3. 下肢表现典型的伸肌模式《康复医学》
  4. 下针十四法《中医刺灸》
  5. 下肢带骨的连接《人体解剖学》
  6. 下针法《针灸聚英》
  7. 下肢带骨－髋骨《人体解剖学》
  8. 下针法《古今医统大全》
  9. 下肢骨《人体解剖学》
  10. 下针《中医词典》
  11. 下肢骨折《骨科学》
  12. 下者左行《中医词典》
  13. 下肢骨折的急救《现代院外急救手册》
  14. 下者举之《中医词典》
  15. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  16. 下者举之《中医名词词典》
  17. 下肢和臀部减肥术《减肥新法与技巧》
  18. 下者不以偶《中医词典》
  19. 下肢痉挛《家庭医学百科·预防保健篇》
  20. 下燥治血《中医词典》
  21. 下肢静脉的解剖与生理特点《普通外科学》
  22. 下运动神经元性瘫痪《神经精神疾病诊断学》
  23. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  24. 下元亏损《中医词典》
  25. 下肢静脉曲张辨病《常见病自测》
  26. 下瘀血汤方《医宗金鉴》
  27. 下肢前面的浅静脉《人体解剖学》
  28. 下瘀血汤方《伤寒杂病论》
  29. 下肢深静脉血栓形成《外科学总论》
  30. 下瘀血汤方《伤寒杂病论》
  31. 下肢深静脉血栓形成《普通外科学》


恶寒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十四证　恶寒歌

第四十四证　恶寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒发热在阳经．无热恶寒病发阴．（仲景云．发热而恶寒者．病发于阳也．无热而恶寒者．病发于阴也．）阳宜发汗麻黄辈．阴宜温药理中宁．（发于阳．宜桂枝 麻黄青龙辈．发于阴．宜四逆理中也．）啬啬恶寒桂枝证．（仲景云．啬啬恶寒．翕翕发热．桂枝汤证．）汗后恶寒虚不任．（汗后恶寒．虚也．）脉微恶寒不可下．尚宜发汗莫令深．（脉微．不可下．虽发汗．亦微发汗可也．）亦有头汗恶寒者．柴胡加桂值千金．（头有汗而恶寒者．仲景用小柴胡加桂汤．）汗已恶寒心下痞．附子增加入泻心．（仲景云，心下痞，而复恶寒．汗出者．附子泻心汤主之．方第十八．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十三证　下之而仍发热歌
  • 当前页：第四十四证　恶寒歌
  • 下一页：第四十五证　背恶寒歌
<<< 返回本书目录
  1. 恶寒歌《伤寒百证歌》
  2. 恶寒候《古今医统大全》
  3. 恶寒非寒病恶热非热病论《格致余论》
  4. 恶寒门《张氏医通》
  5. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  6. 恶寒四十八（附面热、面寒）《丹溪心法》
  7. 恶寒发热【方剂主治】
  8. 恶寒无汗【方剂主治】
  9. 恶寒发热【中药主治】
  10. 恶寒证《明医指掌》
  11. 恶寒发热【疾病大全】
  12. 恶核《千金翼方》
  13. 恶寒发热《杂病广要》
  14. 恶核《幼幼新书》
  15. 恶寒背恶寒辨《医宗金鉴》
  16. 恶核瘰《幼科铁镜》
  17. 恶寒背恶寒辨《伤寒心法要诀》
  18. 恶核瘰第九十四问《婴童百问》
  19. 恶寒（阳虚恶寒证）《余无言医案》
  20. 恶核瘰方《外台秘要》
  21. 恶寒（背恶寒）《张氏医通》
  22. 恶核瘰论《小儿卫生总微论方》
  23. 恶寒【方剂主治】
  24. 恶疾大风《备急千金要方》
  25. 恶寒【疾病症状】
  26. 恶疾大风方《外台秘要》
  27. 恶寒《证治准绳·杂病》
  28. 恶疽论《青囊秘诀》
  29. 恶寒《证治准绳·女科》
  30. 恶疽门《辨证录》
  1. 恶寒歌《伤寒百证歌》
  2. 恶寒非寒病恶热非热病论《格致余论》
  3. 恶寒候《古今医统大全》
  4. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  5. 恶寒门《张氏医通》
  6. 恶寒发热《杂病广要》
  7. 恶寒实热《儒门事亲》
  8. 恶寒发热《医述》
  9. 恶寒四十八（附面热、面寒）《丹溪心法》
  10. 恶寒背恶寒辨《伤寒心法要诀》
  11. 恶寒续法《医学纲目》
  12. 恶寒背恶寒辨《医宗金鉴》
  13. 恶寒证《明医指掌》
  14. 恶寒背恶寒《医学摘粹》
  15. 恶核《千金翼方》
  16. 恶寒（阳虚恶寒证）《余无言医案》
  17. 恶核《中医词典》
  18. 恶寒（背恶寒）《张氏医通》
  19. 恶核《幼幼新书》
  20. 恶寒《伤寒括要》
  21. 恶核《外科证治全书》
  22. 恶寒《伤寒指掌》
  23. 恶核候《诸病源候论》
  24. 恶寒《女科证治准绳》
  25. 恶核瘰《医学纲目》
  26. 恶寒《医学真传》
  27. 恶核瘰《证治准绳·幼科》
  28. 恶寒《广瘟疫论》
  29. 恶核瘰《幼科铁镜》
  30. 恶寒《伤寒明理论》
  31. 恶核瘰第九十四问《婴童百问》


背恶寒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十五证　背恶寒歌

第四十五证　背恶寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

背阳腹阴各异位．阳弱恶寒多在背．（素问云．背为阳．腹为阴．背恶寒者．阳弱也．）一则三阳合病生．（仲景云．三阳合病．额上生汗．背恶寒者．是其证．）一则少阴寒在外．（仲景云．少阴病．得之一二日．口中和．背恶寒者．当以灸．以附子汤主之．）欲识阴阳病不同．口和不和各分发．（仲景云．背恶寒．口不仁者．三阳合病也．又云．口中和．背恶寒者．少阴也．）合病口燥并不仁．白虎抑阳是其对．（仲景以白虎治背寒．抑退阳也．）少阴口和须灸之．附子汤兼阴自退．（解在上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十四证　恶寒歌
  • 当前页：第四十五证　背恶寒歌
  • 下一页：第四十六证　厥歌
<<< 返回本书目录
  1. 背恶寒歌《伤寒百证歌》
  2. 背发七种 腰发二种《医学入门》
  3. 背恶寒《伤寒六书》
  4. 背花疮【中药大全】
  5. 背恶寒《伤寒六书》
  6. 背脊骨伤《伤科补要》
  7. 背恶寒《伤寒捷诀》
  8. 背脊强痛《医碥》
  9. 背恶寒《丹溪手镜》
  10. 背脊痛【疾病症状】
  11. 背部主病针灸要穴歌《医宗金鉴》
  12. 背胛节痛《丹溪手镜》
  13. 背部主病针灸要穴歌《刺灸心法要诀》
  14. 背疽《儒门事亲》
  15. 背部中行（凡一十三穴）《金针秘传》
  16. 背疽《外科理例》
  17. 背部中行《秘传眼科龙木论》
  18. 背疽掺药【方剂大全】
  19. 背部证治（计一证）《外科证治全书》
  20. 背疽方总论《集验背疽方》
  21. 背部长痘【疾病症状】
  22. 背疽夹青《外科传薪集》
  23. 背部俞穴歌（医统）《针灸大成》
  24. 背疽其源有五《集验背疽方》
  25. 背部有隐约麻痛不适【疾病症状】
  26. 背疽-外科理例（下）《古今医统大全》
  27. 背部酸痛【疾病症状】
  28. 背疽照火方【方剂大全】
  29. 背部湿痰块《医门补要》
  30. 背疽肿漫寻头灸法《外科精要》
  1. 背恶寒歌《伤寒百证歌》
  2. 背恶寒《医效秘传》
  3. 背发七种 腰发二种《医学入门》
  4. 背恶寒《丹溪手镜》
  5. 背法《中医词典》
  6. 背恶寒《伤寒六书》
  7. 背缝《中医词典》
  8. 背恶寒《伤寒六书》
  9. 背腹部二穴《神应经》
  10. 背恶寒《伤寒捷诀》
  11. 背骨《中医词典》
  12. 背恶寒《中医词典》
  13. 背骨《正骨心法要旨》
  14. 背第一侧线《中医词典》
  15. 背骨《医宗金鉴》
  16. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  17. 背骨痛《傅青主男科》
  18. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  19. 背脊骨伤《伤科补要》
  20. 背第二侧线《中医词典》
  21. 背脊骨伤《证治准绳·疡医》
  22. 背部主病针灸要穴歌《刺灸心法要诀》
  23. 背脊骨痛《中医词典》
  24. 背部主病针灸要穴歌《医宗金鉴》
  25. 背脊骨折《中医词典》
  26. 背部中行十二穴《针灸大全》
  27. 背脊骨折法《中医词典》
  28. 背部中行（凡一十三穴）《金针秘传》
  29. 背脊强痛《医碥》
  30. 背部中行《秘传眼科龙木论》
  31. 背胛节痛《丹溪手镜》


厥歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十六证　厥歌

第四十六证　厥歌

  • 上一页
  • 目录
  • 相关
  • 下一页

厥有冷厥有热厥．脉证当须仔细别．冷厥才病四肢冷．脉但沉微身不热．（冷厥．初得病便觉四肢逆冷．脉沉而微．身不甚热也．）足多挛卧并恶寒．引衣自覆仍不渴．（仲景云．凡厥者．阴阳之气不相顺接．便为厥．厥者手足厥冷是也．故多足拘挛．外恶寒．引衣自覆不烦渴．）热厥身热头且痛．三四日内厥方发．半日之间热复回．扬手掷足烦躁列．（热厥与冷厥．本自不同．冷厥．才病便厥．热厥．必四五日内方发．半日之间热复来也．扬手掷足．心中烦躁．）要之热深厥亦深．热微厥亦微相侵．（仲景云．伤寒一二日．至四五日厥者．必发热．前厥者后必热．厥深．热亦深．厥微．热亦微．厥应下之．而发汗者必口伤烂赤．）血气不通手足冷．医人不识却疑阴．其脉沉伏而更滑．头面有汗指甲温．急便下之安可慢．不然疑似祸相仍．（沉伏而滑．伏热在内也．四肢虽厥．指爪必温．皆阳实也．急下之则愈．）又有正汗来相逼．两手一手忽无脉．手足厥冷面不泽．细辛 甘草汤脱厄．（朱肱云．忽然两手一手无脉．手足厥冷者．恐是正汗来．故有此证．用细辛 甘草汤以助其汗．汗出则可愈．）心下怔．（之成切．怔忪惧貌．）忪（职容切．心动不定．惊也．）厥有水．脉紧厥时邪在里．（仲景云．伤寒．厥．而心下悸．先治其水．当与茯苓 甘草汤以治厥．不尔．其水入胃．必利．又云．病者手足冷．脉乍紧者．邪结在胸．心下满而烦．即不能食．病在胸中．当吐之．宜用瓜蒂散．） 发热七八日身冷．此名脏厥为难治．（仲景云．伤寒脉微而厥．至七八日．肤冷．其人不安．此为脏厥．非蛔厥也．蛔厥者．其人当吐．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十五证　背恶寒歌
  • 当前页：第四十六证　厥歌
  • 下一页：第四十七证　结胸歌
<<< 返回本书目录
  1. 厥歌《伤寒百证歌》
  2. 厥冷《古今医案按》
  3. 厥分寒热辩《伤寒六书》
  4. 厥冷《经验麻科》
  5. 厥部《本草易读》
  6. 厥冷《血证论》
  7. 厥病《医学正传》
  8. 厥论《素问悬解》
  9. 厥病《仁术便览》
  10. 厥论《叶选医衡》
  11. 厥病《内经评文》
  12. 厥论篇《冯氏锦囊秘录》
  13. 厥病《灵枢悬解》
  14. 厥论篇《黄帝内经·素问》
  15. 厥病《黄帝内经·灵枢》
  16. 厥论篇《疡医大全》
  17. 厥【方剂主治】
  18. 厥门《张氏医通》
  19. 厥《证治准绳·杂病》
  20. 厥逆《痘疹心法要诀》
  21. 厥《证治准绳·类方》
  22. 厥逆《冯氏锦囊秘录》
  23. 厥《针灸素难要旨》
  24. 厥逆《古今名医汇粹》
  25. 厥《张氏医通》
  26. 厥逆《黄帝内经太素》
  27. 厥《杂病治例》
  28. 厥逆《景岳全书》
  29. 厥《杂病广要》
  30. 厥逆《景岳全书》
  1. 厥歌《伤寒百证歌》
  2. 厥分寒热辩《伤寒六书》
  3. 厥冷《经验麻科》
  4. 厥多热少证五　厥阴六《伤寒悬解》
  5. 厥冷《古今医案按》
  6. 厥部《本草易读》
  7. 厥冷《血证论》
  8. 厥病《内经评文》
  9. 厥聋《中医词典》
  10. 厥病《仁术便览》
  11. 厥聋《金匮翼》
  12. 厥病《医学正传》
  13. 厥论《素问悬解》
  14. 厥病《中医词典》
  15. 厥论《素问悬解》
  16. 厥病《灵枢悬解》
  17. 厥论《叶选医衡》
  18. 厥病《黄帝内经·灵枢》
  19. 厥论篇《黄帝内经·素问》
  20. 厥痹《中医词典》
  21. 厥论篇《冯氏锦囊秘录》
  22. 厥《伤寒括要》
  23. 厥论篇《疡医大全》
  24. 厥《伤寒指掌》
  25. 厥脉案《类证治裁》
  26. 厥《盘珠集胎产症治》
  27. 厥门《张氏医通》
  28. 厥《金匮钩玄》
  29. 厥逆《黄帝内经太素》
  30. 厥《伤寒明理论》
  31. 厥逆《圣济总录》


结胸歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十七证　结胸歌

第四十七证　结胸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病发于阳下之早．热气乘虚心 ．（仲景云．病发于阳．而反下之．热入因作结胸．所以成结胸者．下之早．故也．）按之石 头项强．此是结胸证分晓．（仲景云．结胸者．头项亦强．如柔 状．下之则和．又云．其脉浮紧．心下痛．按之如石坚．）脉浮与大未可下．先汗后下无颠倒．（仲景云．其脉浮大．不可下．下之则死．）热毒上攻结在胸．枳实理中应恰好．（大抵结胸未辨虚实．先与理中加枳实佳．）大抵结胸有三说．大结小结并水结．（有大结胸．有小结胸．有水结胸．仲景云．但结胸无大热者．此为水结在胸胁也．但头汗出者．大陷胸汤治．）更有寒热二证存．热实寒实宜区别．（仲景云．太阳病．从心下至小腹满．痛不可近者．大陷胸汤主之．此大结胸也．又云．小结胸．病正在心下按之痛．脉浮滑者．小陷胸汤主之．此小结胸也．又云．伤寒结胸．热实脉沉紧．心下痛．大陷胸汤主之．此热实者也．又云．寒实结胸．无热证者．三物小陷胸汤．白散亦可服．此寒实者也．）此外有证名脏结．脉浮关小沉细绝．（仲景云．饮食如故．时时下利．寸脉浮关小细沉紧．名曰脏结．舌上白苔．滑者．难治也．）舌上滑苔不可医．痛引阴筋当死别．（仲景云．病者胁下素有痞．而在脐旁．痛引小腹．入阴筋者．此名脏结．死也．）结胸之状如 病．从心至脐不可近．（仲景云．结胸者项亦强．如柔 状．又云．从心以下至脐．不可近．大陷胸汤主之．）心中懊 并躁烦．阳气内陷非虚靳．（靳、居切．固也．仲景云．膈内拒痛．胃中空虚．客气动膈．短气烦躁．心中懊 ．心下因硬．则为结胸也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十六证　厥歌
  • 当前页：第四十七证　结胸歌
  • 下一页：第四十八证　痞歌
<<< 返回本书目录
  1. 结胸歌《伤寒百证歌》
  2. 结胸解《伤寒六书》
  3. 结胸二十二条《仲景伤寒补亡论》
  4. 结胸可灸证《伤寒九十论》
  5. 结胸（述古）《伤寒指掌》
  6. 结胸可下证《伤寒九十论》
  7. 结胸【疾病大全】
  8. 结胸论《古今医彻》
  9. 结胸《医宗金鉴》
  10. 结胸痞《伤寒括要》
  11. 结胸《校注医醇剩义》
  12. 结胸证《伤寒总病论》
  13. 结胸《卫生宝鉴》
  14. 结胸证【疾病大全】
  15. 结胸《伤寒直格》
  16. 结胸证治《三因极一病证方论》
  17. 结胸《伤寒心法要诀》
  18. 结血蒿【中药大全】
  19. 结胸《伤寒六书》
  20. 结阳《圣济总录》
  21. 结胸《伤寒六书》
  22. 结阳结阴《医学读书记》
  23. 结胸《伤寒捷诀》
  24. 结靥三朝辩吉凶《景岳全书》
  25. 结胸《伤寒大白》
  26. 结靥三朝生死诀《疡医大全》
  27. 结胸《伤寒标本心法类萃》
  28. 结靥三朝治款《景岳全书》
  29. 结胸《景岳全书》
  30. 结靥散【方剂大全】
  1. 结胸歌《伤寒百证歌》
  2. 结胸烦躁证六　太阳百十六《伤寒悬解》
  3. 结胸忌下证五　太阳百十五《伤寒悬解》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸解《伤寒六书》
  6. 结胸大陷胸汤证《伤寒说意》
  7. 结胸灸法《伤寒括要》
  8. 结胸初证二　少阳三十五《伤寒悬解》
  9. 结胸可灸证《伤寒九十论》
  10. 结胸变证十二　太阳百二十二《伤寒悬解》
  11. 结胸可下证《伤寒九十论》
  12. 结胸：第二十二大承气汤《河间伤寒心要》
  13. 结胸论《古今医彻》
  14. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  15. 结胸脉法十一　太阳百二十一《伤寒悬解》
  16. 结胸（述古）《伤寒指掌》
  17. 结胸痞《伤寒括要》
  18. 结胸《伤寒心法要诀》
  19. 结胸痞气《医述》
  20. 结胸《伤寒直格》
  21. 结胸痞气《医学心悟》
  22. 结胸《校注医醇剩义》
  23. 结胸痞证《圆运动的古中医学》
  24. 结胸《伤寒六书》
  25. 结胸痞证五　少阳三十八《伤寒悬解》
  26. 结胸《伤寒六书》
  27. 结胸伤寒《活幼心书》
  28. 结胸《松峰说疫》
  29. 结胸续法《医学纲目》
  30. 结胸《松峰说疫》
  31. 结胸证《伤寒总病论》


痞歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十八证　痞歌

第四十八证　痞歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痛为结胸否为痞．（音被．）关脉皆沉本同类．（仲景玉函云．发于阴而反下之．因作痞．仲景伤寒论云．病发于阳．而反下之．热入．因作结胸．病发于阴而反汗之．因作痞．盖痛则为结胸．不痛则为痞．结胸与痞．寸脉浮．关脉皆沉．）关上若浮且泻心．（仲景云．心下痞．按之濡．其脉关上浮者．大黄 黄连泻心汤主之．）发渴烦躁五苓对．（仲景云．心下痞．与泻心汤．其人渴而口烦躁．小便不利者．用五苓汤主之．） 桔梗 枳实汤最佳．先与服之使行气．（晋人治痞气．多作桔梗 枳实汤．往往便瘥．以其下气故尔．）下利雷鸣心下硬．甘草泻心汤可治．（仲景论中．泻心汤加减有五证．皆为痞气而设也．但满而不痛者．宜半夏泻心汤．色黄手足温者．黄连泻心汤．恶寒汗出者．附子泻心汤．干呕食臭胁下有水气者．生姜泻心汤．雷鸣心下硬．心烦不得安者．甘草泻心汤也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十七证　结胸歌
  • 当前页：第四十八证　痞歌
  • 下一页：第四十九证　发黄歌
<<< 返回本书目录
  1. 痞歌《伤寒百证歌》
  2. 痞积《经验丹方汇编》
  3. 痞病《仁术便览》
  4. 痞积【中药主治】
  5. 痞（述古注释参来苏集）《伤寒指掌》
  6. 痞积瘕门主论《疡医大全》
  7. 痞《证治准绳·杂病》
  8. 痞积门《小儿推拿广意》
  9. 痞《证治准绳·类方》
  10. 痞积诸症（附：虫积）《文堂集验方》
  11. 痞《杂病治例》
  12. 痞疾门《幼科推拿秘书》
  13. 痞《医学纲目》
  14. 痞坚部《本草易读》
  15. 痞《叶天士医案精华》
  16. 痞结《幼幼新书》
  17. 痞《也是山人医案》
  18. 痞结《证治准绳·幼科》
  19. 痞《续名医类案》
  20. 痞结第四十七问《婴童百问》
  21. 痞《伤寒直格》
  22. 痞结积癖《幼科释谜》
  23. 痞《伤寒六书》
  24. 痞块《儿科萃精》
  25. 痞《伤寒六书》
  26. 痞块《景岳全书》
  27. 痞《伤寒标本心法类萃》
  28. 痞块《周慎斋遗书》
  29. 痞《脉因证治》
  30. 痞块【中药主治】
  1. 痞歌《伤寒百证歌》
  2. 痞病《仁术便览》
  3. 痞根《中医词典》
  4. 痞鞭《医宗金鉴》
  5. 痞积《中医词典》
  6. 痞（述古注释参来苏集）《伤寒指掌》
  7. 痞积《经验丹方汇编》
  8. 痞《女科证治准绳》
  9. 痞积瘕门主方《疡医大全》
  10. 痞《金匮钩玄》
  11. 痞积瘕门主论《疡医大全》
  12. 痞《也是山人医案》
  13. 痞积门《小儿推拿广意》
  14. 痞《伤寒直格》
  15. 痞积秘方《华佗神方》
  16. 痞《叶天士医案精华》
  17. 痞积诸症（虫积）《文堂集验方》
  18. 痞《脉因证治》
  19. 痞疾门《幼科推拿秘书》
  20. 痞《丹溪治法心要》
  21. 痞疾秘方《华佗神方》
  22. 痞《丹溪手镜》
  23. 痞坚部《本草易读》
  24. 痞《伤寒六书》
  25. 痞结《中医词典》
  26. 痞《伤寒六书》
  27. 痞结《幼幼新书》
  28. 痞《丹溪心法》
  29. 痞结《证治准绳·幼科》
  30. 痞《临证指南医案》
  31. 痞结第四十七问《婴童百问》


发黄歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第四十九证　发黄歌

第四十九证　发黄歌

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿在里不能散．热蓄脾中成此患．湿热宿谷更相搏．郁塞不消黄色绽．（巢氏云．寒湿在里则热蓄于脾胃．腠理不开．瘀热与宿谷相搏．烦郁不得消则大小不通．故身体面目皆变黄色．）头面有汗齐颈止．渴饮水浆曾莫间．（仲景云．但头汗出余处无汗．齐颈而还．小便不利．身必发黄也．）浮滑紧数脉来时．茵陈五苓皆可选．（茵陈蒿汤．五苓散．皆可选用之．）瘀血之证亦相类．大便必黑此其异．血证其间多发狂．要须辨别无乖戾．（发黄与瘀血．其证相似．皆因瘀热在里故也．但发黄者．小便多不利．瘀血则小便利．小腹硬满．大便黑色．仲景云．太阳病六七日．表证仍在．脉微而沉．及不结胸．其人发狂者．以热在下焦．少腹当硬满．小便自利者．下血乃愈．所以然者．以太阳随经．瘀热在里故也．又云．小便自利．其人如狂者．血证谛也．）白虎之证亦身热．大率异同难辨别．白虎不能遂发黄．盖为周身汗发越．（白虎与发黄证亦相似．但白虎周身发汗．故不能黄．发黄证则余处无汗．齐颈而还）更有中湿并中风．发黄大抵亦皆同．湿则薰黄身尽痛．目黄风中气难通．（仲景云．湿家之为病．一身尽痛．发热．身色如薰黄．又有中风黄者．但目黄．气难通也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十八证　痞歌
  • 当前页：第四十九证　发黄歌
  • 下一页：第五十证　发狂歌
<<< 返回本书目录
  1. 发黄歌《伤寒百证歌》
  2. 发黄三十条《仲景伤寒补亡论》
  3. 发黄方《外台秘要》
  4. 发黄-伤寒门（下）《古今医统大全》
  5. 发黄白《医学纲目》
  6. 发黄证《伤寒九十论》
  7. 发黄（述古）《伤寒指掌》
  8. 发灰煎【方剂大全】
  9. 发黄【方剂主治】
  10. 发灰酒【方剂大全】
  11. 发黄《幼幼新书》
  12. 发灰散【方剂大全】
  13. 发黄《医宗金鉴》
  14. 发灰汤【方剂大全】
  15. 发黄《温疫论》
  16. 发灰丸【方剂大全】
  17. 发黄《伤寒直格》
  18. 发灰饮【方剂大全】
  19. 发黄《伤寒心法要诀》
  20. 发火汤【方剂大全】
  21. 发黄《伤寒说意》
  22. 发机汤【方剂大全】
  23. 发黄《伤寒明理论》
  24. 发际疮《医宗金鉴》
  25. 发黄《伤寒六书》
  26. 发际疽门主论《疡医大全》
  27. 发黄《伤寒六书》
  28. 发际散【方剂大全】
  29. 发黄《伤寒括要》
  30. 发际穴【头部正面穴位】
  1. 发黄歌《伤寒百证歌》
  2. 发黄方三首《外台秘要》
  3. 发黄候《诸病源候论》
  4. 发黄白《医学纲目》
  5. 发黄秘方《华佗神方》
  6. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  7. 发黄三十条《仲景伤寒补亡论》
  8. 发黄（述古）《伤寒指掌》
  9. 发黄证《伤寒九十论》
  10. 发黄（伤寒门 下）《古今医统大全》
  11. 发黄证治七条《伤寒贯珠集》
  12. 发黄《伤寒括要》
  13. 发灰散《妇人大全良方》
  14. 发黄《伤寒指掌》
  15. 发灰散《三因极一病证方论》
  16. 发黄《伤寒心法要诀》
  17. 发灰散《三因极一病证方论》
  18. 发黄《伤寒直格》
  19. 发灰散《仁术便览》
  20. 发黄《广瘟疫论》
  21. 发际《中医词典》
  22. 发黄《伤寒明理论》
  23. 发际疮《中医名词词典》
  24. 发黄《温疫论》
  25. 发际疮《中医词典》
  26. 发黄《医效秘传》
  27. 发际疮《医宗金鉴》
  28. 发黄《古今医彻》
  29. 发际疮《证治准绳·疡医》
  30. 发黄《校注医醇剩义》
  31. 发际疮《外科心法要诀》


发狂歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十证　发狂歌

第五十证　发狂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

发狂二证当别白．阳毒蓄血皆凭脉．（发狂有二证．有阳毒发狂．有蓄血发狂．）阳毒发狂多干呕．烦躁脉实并面赤．（难经云．重阳者狂．重阴者癫．）蓄血如狂脉沉微．但欲嗽水不咽入．小腹硬满小便利．不发寒热大便黑．（仲景云．阳明病七八日．表证仍在．脉微而沉．反不结胸．其人发狂者．以热在下焦小腹当硬满．小便自利者．下血乃愈．所以然者．以太阳随经．瘀热在里故也．抵当汤主之）大抵当汗而不汗．热化为血如何散．血上蓄兮喜忘多．血下蓄兮还闷乱．（素问云．血在上则忘．血在下则狂．）更有火劫发狂时．桂枝救逆汤加减．（仲景云．伤寒之脉浮．而医以火迫劫之．亡阳．惊狂．卧起不安．属桂枝．去芍药．加蜀漆．牡蛎．龙骨．救逆汤治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十九证　发黄歌
  • 当前页：第五十证　发狂歌
  • 下一页：第五十一证　发斑歌
<<< 返回本书目录
  1. 发狂歌《伤寒百证歌》
  2. 发狂谵语《古今医彻》
  3. 发狂（合参准绳金鉴）《伤寒指掌》
  4. 发狂谵语《盘珠集胎产症治》
  5. 发狂《伤寒明理论》
  6. 发狂谵语《沈氏女科辑要》
  7. 发狂《伤寒六书》
  8. 发毛病诸候《巢氏病源补养宣导法》
  9. 发狂《伤寒六书》
  10. 发眉疽门主论《疡医大全》
  11. 发狂《伤寒括要》
  12. 发朦丸【方剂大全】
  13. 发狂《伤寒捷诀》
  14. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  15. 发狂《伤寒大白》
  16. 发明欲补先泻夹泻于补之义《读医随笔》
  17. 发狂《伤寒标本心法类萃》
  18. 发明仲景活人《阴证略例》
  19. 发狂《景岳全书》
  20. 发脑《圣济总录》
  21. 发狂《经验麻科》
  22. 发脑【方剂主治】
  23. 发渴证治《医宗金鉴》
  24. 发脑内消散【方剂大全】
  25. 发渴证治《妇科心法要诀》
  26. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  27. 发渴歌《伤寒百证歌》
  28. 发胖是减肥必要的中间过程《人体使用手册》
  29. 发渴《张氏医通》
  30. 发泡《景岳全书》
  1. 发狂歌《伤寒百证歌》
  2. 发狂不见鬼《傅青主男科》
  3. 发狂见鬼《傅青主男科》
  4. 发狂辨《卫生宝鉴》
  5. 发狂秘方《华佗神方》
  6. 发狂（合参准绳金鉴）《伤寒指掌》
  7. 发狂谵语《古今医彻》
  8. 发狂《伤寒括要》
  9. 发狂谵语《沈氏女科辑要》
  10. 发狂《伤寒明理论》
  11. 发狂谵语《盘珠集胎产症治》
  12. 发狂《医效秘传》
  13. 发瘤《中医词典》
  14. 发狂《伤寒六书》
  15. 发瘤秘方《华佗神方》
  16. 发狂《伤寒六书》
  17. 发落《中医词典》
  18. 发狂《伤寒大白》
  19. 发落不生《医学纲目》
  20. 发狂《疫疹一得》
  21. 发落不生秘方《华佗神方》
  22. 发狂《经验麻科》
  23. 发落重生《奇效简便良方》
  24. 发狂《伤寒捷诀》
  25. 发眉《中医词典》
  26. 发狂《伤寒标本心法类萃》
  27. 发眉《证治准绳·疡医》
  28. 发狂《景岳全书》
  29. 发眉疮《中医词典》
  30. 发渴证治《妇科心法要诀》
  31. 发眉疽《中医词典》


发斑歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十一证　发斑歌

第五十一证　发斑歌

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒热病证两般．发斑隐疹满身间．（仲景云．风气相搏．则为隐疹．身体为痒．痒者为泄风）温毒冬月冒寒气．至春始发在皮端．（此证谓冬月冒寒．至春阳气盛．发于表肤者．）热病表虚而里实．热毒不散锦纹斑．不可发汗重开泄．升麻汤辈可求安．（巢氏云．热病在表．已发汗．未解．或吐下后．热毒瓦斯不散．烦躁．谵语．此为表虚里实．热气燥于外．故身体发斑如锦纹．凡发斑不可用发汗药．令疮重开泄．更增斑烂也．宜升麻元参汤．热毒乘虚入胃．胃烂．故发斑．其热微者．赤斑出．剧者黑斑出．赤斑出者五死一生．黑斑出者十死一生．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十证　发狂歌
  • 当前页：第五十一证　发斑歌
  • 下一页：第五十二证　发喘歌
<<< 返回本书目录
  1. 发斑歌《伤寒百证歌》
  2. 发斑候-幼幼汇集（下）《古今医统大全》
  3. 发斑发疹【中药主治】
  4. 发斑门《辨证录》
  5. 发斑第九十五问《婴童百问》
  6. 发斑-伤寒门（下）《古今医统大全》
  7. 发斑部《本草易读》
  8. 发斑十三条《仲景伤寒补亡论》
  9. 发斑【方剂主治】
  10. 发斑瘾疹风热所乘《医学传心录》
  11. 发斑【中药主治】
  12. 发斑战汗合论《温疫论》
  13. 发斑《医法圆通》
  14. 发斑证《伤寒九十论》
  15. 发斑《温疫论》
  16. 发斑证治《三因极一病证方论》
  17. 发斑《伤寒六书》
  18. 发背《备急千金要方》
  19. 发斑《伤寒六书》
  20. 发背《洄溪医案》
  21. 发斑《伤寒捷诀》
  22. 发背《景岳全书》
  23. 发斑《伤寒标本心法类萃》
  24. 发背《立斋外科发挥》
  25. 发斑《盘珠集胎产症治》
  26. 发背《圣济总录》
  27. 发斑《脉因证治》
  28. 发背《外科十法》
  29. 发斑《景岳全书》
  30. 发背《续名医类案》
  1. 发斑歌《伤寒百证歌》
  2. 发斑方《增订叶评伤暑全书》
  3. 发斑候（幼幼汇集 下）《古今医统大全》
  4. 发斑第九十五问《婴童百问》
  5. 发斑门（二则）《辨证录》
  6. 发斑部《本草易读》
  7. 发斑伤寒《中医词典》
  8. 发斑（伤寒门 下）《古今医统大全》
  9. 发斑十三条《仲景伤寒补亡论》
  10. 发斑《盘珠集胎产症治》
  11. 发斑药《儒门事亲》
  12. 发斑《金匮钩玄》
  13. 发斑瘾疹风热所乘《医学传心录》
  14. 发斑《广瘟疫论》
  15. 发斑战汗合论《温疫论》
  16. 发斑《温疫论》
  17. 发斑证《伤寒九十论》
  18. 发斑《医效秘传》
  19. 发斑证治《三因极一病证方论》
  20. 发斑《脉因证治》
  21. 发背《中医名词词典》
  22. 发斑《丹溪手镜》
  23. 发背《圣济总录》
  24. 发斑《伤寒六书》
  25. 发背《景岳全书》
  26. 发斑《伤寒六书》
  27. 发背《中医词典》
  28. 发斑《松峰说疫》
  29. 发背《备急千金要方》
  30. 发斑《古今医鉴》
  31. 发背《外科十法》


发喘歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十二证　发喘歌

第五十二证　发喘歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒喘急是其常．先论阳明及太阳．太阳无汗麻黄证．（仲景云．太阳病头痛 发热．身疼．腰痛骨节疼痛．恶风．无汗而喘者．麻黄汤主之．又一证．太阳病下之微喘者．表未解也．桂枝加浓朴杏子汤主之．又一证．下后不可便行桂枝汤．若汗出而喘无大热者．可与麻黄杏子甘草石膏汤．）阳明潮热小承汤．（仲景云．潮热短气．腹满而有潮热者．小承气汤主之．）水停心下喘而咳．加减青龙必可当．（仲景云．伤寒表不解．心下有水气．发热而咳．或渴或利．小腹满而喘者．小青龙汤．）阴证喘时须喘急．反阴丹辈用为良．（阴证喘与阳证异．其喘必急．宜用反阴丹主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十一证　发斑歌
  • 当前页：第五十二证　发喘歌
  • 下一页：第五十三证　发渴歌
<<< 返回本书目录
  1. 发喘歌《伤寒百证歌》
  2. 发疮膏【方剂大全】
  3. 发喘《伤寒捷诀》
  4. 发丹《秘传证治要诀及类方》
  5. 发喘《产宝》
  6. 发动汤【方剂大全】
  7. 发搐第十四问《婴童百问》
  8. 发痘散【方剂大全】
  9. 发搐（即悸症四十四）《经验麻科》
  10. 发毒《本草求真》
  11. 发搐《张氏医通》
  12. 发毒攻里五香连翘饮【方剂大全】
  13. 发搐《医学正传》
  14. 发毒散【方剂大全】
  15. 发搐《药症忌宜》
  16. 发凡《济生集》
  17. 发搐《麻科活人全书》
  18. 发凡《医方论》
  19. 发搐《景岳全书》
  20. 发绀【疾病症状】
  21. 发搐《保婴撮要》
  22. 发绀【疾病症状】
  23. 发搐《保婴撮要》
  24. 发功《气功外气疗法》
  25. 发迟（儿科）《冯氏锦囊秘录》
  26. 发功手法《气功外气疗法》
  27. 发菜【中药大全】
  28. 发功手式《气功外气疗法》
  29. 发不生《幼幼新书》
  30. 发功中的气形《气功外气疗法》
  1. 发喘歌《伤寒百证歌》
  2. 发喘《伤科汇纂》
  3. 发疮《广瘟疫论》
  4. 发喘《伤寒捷诀》
  5. 发丹《秘传证治要诀及类方》
  6. 发喘《产宝》
  7. 发毒《本草求真》
  8. 发搐真假《小儿卫生总微论方》
  9. 发端统论《医学集成》
  10. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  11. 发耳《中医词典》
  12. 发搐逆顺《小儿卫生总微论方》
  13. 发凡《济生集》
  14. 发搐黑陷《奇效简便良方》
  15. 发凡《医方论》
  16. 发搐第十四问《婴童百问》
  17. 发绀《默克家庭诊疗手册》
  18. 发搐（悸症）《经验麻科》
  19. 发哽《中医词典》
  20. 发搐《药症忌宜》
  21. 发功《气功外气疗法》
  22. 发搐《麻科活人全书》
  23. 发功中的气形《气功外气疗法》
  24. 发搐《保婴撮要》
  25. 发光免疫技术《免疫学和免疫学检验》
  26. 发搐《保婴撮要》
  27. 发汗《傅青主男科》
  28. 发搐《医学正传》
  29. 发汗《伤寒捷诀》
  30. 发搐《张氏医通》
  31. 发汗别法《伤寒补例》


发渴歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十三证　发渴歌

第五十三证　发渴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而渴太阳病．有汗而渴阳明证．渴而自利属少阴．三者不同须审订．（仲景云发汗已．脉浮数烦渴者．五苓散主之．又云阳明病．汗出多而渴者．不可与猪苓汤．以其汗多．胃中燥．猪苓复利其小便故也．又云．少阴病．其人欲吐．复不得吐．而烦．但欲寐．五六日自利而渴者．属少阴．此三证．渴虽同其病则异也．）自非大渴莫与水．小渴唯宜滋润尔．若令剧饮心下满．变成水结难调理．（仲景云．太阳病．胃中干．燥烦不得眠．其人欲饮水．当稍饮之．胃中和．则愈．）渴太阳．无汗休供白虎汤．汗后脉洪方可与．此证思之要审量（太阳病，须汗后渴．方可行白虎．亦须白虎加人参也．仲景云．伤寒脉浮发热无汗者．表未解．不可与白虎汤．渴者白虎加人参主之．）渴阳明．有汗且休供五苓．小便不利汗仍少．脉浮而渴用为精．（仲景云．阳明病．汗出多而渴者．不可与猪苓汤．以汗多胃中燥．猪苓复利其小便故也．又云．若脉浮发热．渴欲饮水．小便不利．猪苓汤主之．）阳毒躁盛黑奴用．中暑黄连丸酒蒸．（黑奴丸．千金方也．酒蒸黄连丸．活人书方．二药虽非仲景之方．然治阳毒中暑．最为有效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十二证　发喘歌
  • 当前页：第五十三证　发渴歌
  • 下一页：第五十四证　吐血歌
<<< 返回本书目录
  1. 发渴歌《伤寒百证歌》
  2. 发渴证治《妇科心法要诀》
  3. 发渴《张氏医通》
  4. 发渴证治《医宗金鉴》
  5. 发渴《血证论》
  6. 发狂《经验麻科》
  7. 发渴《景岳全书》
  8. 发狂《景岳全书》
  9. 发渴《济阴纲目》
  10. 发狂《伤寒标本心法类萃》
  11. 发渴《冯氏锦囊秘录》
  12. 发狂《伤寒大白》
  13. 发厥《伤寒标本心法类萃》
  14. 发狂《伤寒捷诀》
  15. 发灸疮法《宋本备急灸法》
  16. 发狂《伤寒括要》
  17. 发灸疮法《黄帝明堂灸经》
  18. 发狂《伤寒六书》
  19. 发痉治法《外科证治全书》
  20. 发狂《伤寒六书》
  21. 发痉详证《仁斋直指方论（附补遗）》
  22. 发狂《伤寒明理论》
  23. 发痉《证治准绳·疡医》
  24. 发狂（合参准绳金鉴）《伤寒指掌》
  25. 发痉《医宗金鉴》
  26. 发狂歌《伤寒百证歌》
  27. 发痉《外科大成》
  28. 发狂谵语《古今医彻》
  29. 发痉《女科折衷纂要》
  30. 发狂谵语《盘珠集胎产症治》
  1. 发渴歌《伤寒百证歌》
  2. 发渴《血证论》
  3. 发渴证治《医宗金鉴》
  4. 发渴《济阴纲目》
  5. 发渴证治《妇科心法要诀》
  6. 发渴《张氏医通》
  7. 发狂《景岳全书》
  8. 发渴《冯氏锦囊秘录》
  9. 发狂《伤寒标本心法类萃》
  10. 发渴《景岳全书》
  11. 发狂《伤寒捷诀》
  12. 发厥《伤寒标本心法类萃》
  13. 发狂《经验麻科》
  14. 发灸疮法《宋本备急灸法》
  15. 发狂《疫疹一得》
  16. 发灸疮法《黄帝明堂灸经》
  17. 发狂《伤寒大白》
  18. 发痉治法《外科证治全书》
  19. 发狂《伤寒六书》
  20. 发痉详证《仁斋直指方论（附补遗）》
  21. 发狂《伤寒六书》
  22. 发痉《女科折衷纂要》
  23. 发狂《医效秘传》
  24. 发痉《伤科汇纂》
  25. 发狂《伤寒明理论》
  26. 发痉《外科大成》
  27. 发狂《伤寒括要》
  28. 发痉《外科心法要诀》
  29. 发狂（合参准绳金鉴）《伤寒指掌》
  30. 发痉《济阴纲目》
  31. 发狂辨《卫生宝鉴》


吐血歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十四证　吐血歌

第五十四证　吐血歌

  • 上一页
  • 目录
  • 相关
  • 下一页

诸阳受病蕴邪热．在表当汗汗不发．（巢源方云．吐血者．皆由诸阳受邪热．初在表．应发汗．而汗不发．致使热毒入深．结于五脏．内有瘀积．故吐血也．）热毒入深结在中．瘀血既停须吐血．轻者犀角地黄汤．重者抵当方能绝．（小品犀角地黄汤．主伤寒及温病．应发汗而不发之．内瘀蓄血．及鼻衄吐血者．此汤主之．抵当汤治瘀血在内．）大下寸口脉沉迟．吐血升麻安可缺．（阳毒升麻汤．证云．阳毒二药．吐下之后．便成阳毒．或吐血下痢．其脉浮大数．面赤斑如锦纹．唾脓血者．此汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十三证　发渴歌
  • 当前页：第五十四证　吐血歌
  • 下一页：第五十五证　衄血歌
<<< 返回本书目录
  1. 吐血歌《伤寒百证歌》
  2. 吐血后虚热胸中痞口燥《圣济总录》
  3. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  4. 吐血兼咳嗽（二）《医学衷中参西录》
  5. 吐血出于胃腑《医学传心录》
  6. 吐血兼咳嗽（一）《医学衷中参西录》
  7. 吐血不止【方剂主治】
  8. 吐血解《素灵微蕴》
  9. 吐血不止《圣济总录》
  10. 吐血咳血总论《症因脉治》
  11. 吐血不死咳嗽必死论《医学源流论》
  12. 吐血论《理虚元鉴》
  13. 吐血案《丁甘仁医案》
  14. 吐血论《医贯》
  15. 吐血（有误）《张氏医通》
  16. 吐血论治《类证治裁》
  17. 吐血（新法）《伤寒指掌》
  18. 吐血门《傅青主男科》
  19. 吐血（儿科）《冯氏锦囊秘录》
  20. 吐血门《王旭高临证医案》
  21. 吐血【方剂主治】
  22. 吐血门《张氏医通》
  23. 吐血【中药主治】
  24. 吐血衄血《本草纲目》完整版
  25. 吐血《周慎斋遗书》
  26. 吐血衄血【中药主治】
  27. 吐血《证治准绳·杂病》
  28. 吐血衄血【方剂主治】
  29. 吐血《证治准绳·女科》
  30. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  1. 吐血歌《伤寒百证歌》
  2. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  3. 吐血后虚热胸中痞口燥《圣济总录》
  4. 吐血方《奇方类编》
  5. 吐血后虚热胸中痞口燥候《诸病源候论》
  6. 吐血除根《奇效简便良方》
  7. 吐血候《巢氏病源补养宣导法》
  8. 吐血出于胃腑《医学传心录》
  9. 吐血候《诸病源候论》
  10. 吐血不止《奇方类编》
  11. 吐血候《诸病源候论》
  12. 吐血不止《奇效简便良方》
  13. 吐血候《诸病源候论》
  14. 吐血不止《圣济总录》
  15. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  16. 吐血不死咳嗽必死论《医学源流论》
  17. 吐血兼咳嗽（二）《医学衷中参西录》
  18. 吐血病《备急千金要方》
  19. 吐血兼咳嗽（一）《医学衷中参西录》
  20. 吐血八《金匮悬解》
  21. 吐血简易良方《痰火点雪》
  22. 吐血案《丁甘仁医案》
  23. 吐血解《素灵微蕴》
  24. 吐血、衄血《寿世保元》
  25. 吐血咳血总论《症因脉治》
  26. 吐血（有误）《张氏医通》
  27. 吐血论《理虚元鉴》
  28. 吐血（新法）《伤寒指掌》
  29. 吐血论《医贯》
  30. 吐血（儿科）《冯氏锦囊秘录》
  31. 吐血论治《类证治裁》


衄血歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十五证　衄血歌

第五十五证　衄血歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳阳盛必须衄．衄已解时何福祉．（巢氏云．脉浮紧发热．其身无汗自衄者愈．盖太阳病．有因衄血而便自解者．）浮紧无汗系麻黄．脉浮自汗桂枝属．二者服之不中病．脉尚如前宜再服．（仲景云．伤寒脉浮紧．不发汗．因致衄者．麻黄汤主之．故自汗脉浮者．宜桂枝也．麻黄 桂枝正分表里．服之不中病尚宜再服．此活人书之意也．予谓此候不可不审察．细详仲景之书．又云．阳明病．口燥．但欲饮水不咽入者．此必衄．衄家不可攻其表．汗出额上陷．直视不能眠．不得 ．又云．亡血家．不可攻其表．汗出．则寒栗而振．）衄后脉微血已虚．慎勿服之令病笃．且看犀角地黄汤．不止茅花须预速．（若脉微血虚．则麻黄 桂枝皆不可用也．短剧犀角地黄汤．活人书云．茅花汤皆可用．）阴证本来无此候．少阴强发红来触．下厥上竭不可医．血流口鼻或耳目．（仲景云．少阴病．但欲无汗．而强发之．则衄血．不知从何道出．或从口鼻耳目中出．是为下厥上竭．为难治．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十四证　吐血歌
  • 当前页：第五十五证　衄血歌
  • 下一页：第五十六证　吃噫歌
<<< 返回本书目录
  1. 衄血歌《伤寒百证歌》
  2. 衄血劳瘵吐血咯血《普济本事方》
  3. 衄血便血《医宗金鉴》
  4. 衄血论《症因脉治》
  5. 衄血本乎肺经《医学传心录》
  6. 衄血论治《类证治裁》
  7. 衄血案《丁甘仁医案》
  8. 衄血门《张氏医通》
  9. 衄血、便血《痘疹心法要诀》
  10. 衄血吐血十条《仲景伤寒补亡论》
  11. 衄血（新法）《伤寒指掌》
  12. 衄血证《伤寒九十论》
  13. 衄血【方剂主治】
  14. 衄血证治《妇科心法要诀》
  15. 衄血【中药主治】
  16. 衄血证治《医宗金鉴》
  17. 衄血《专治麻痧初编》
  18. 衄血治法《医学妙谛》
  19. 衄血《周慎斋遗书》
  20. 衄血诸失血《麻科活人全书》
  21. 衄血《张聿青医案》
  22. 衄有太阳阳明证解《研经言》
  23. 衄血《张氏医通》
  24. 沤麻汁《本草纲目》完整版
  25. 衄血《医宗金鉴》
  26. 欧当归【中药大全】
  27. 衄血《医宗金鉴》
  28. 欧活血丹【中药大全】
  29. 衄血《医宗金鉴》
  30. 欧李【中药大全】
  1. 衄血歌《伤寒百证歌》
  2. 衄血不止《奇效简便良方》
  3. 衄血论《症因脉治》
  4. 衄血便血《医宗金鉴》
  5. 衄血论治《类证治裁》
  6. 衄血本乎肺经《医学传心录》
  7. 衄血脉案《类证治裁》
  8. 衄血案《丁甘仁医案》
  9. 衄血脉候《类证治裁》
  10. 衄血、便血《痘疹心法要诀》
  11. 衄血门《张氏医通》
  12. 衄血（新法）《伤寒指掌》
  13. 衄血三《金匮悬解》
  14. 衄血《伤寒括要》
  15. 衄血四《金匮悬解》
  16. 衄血《金匮钩玄》
  17. 衄血吐血十条《仲景伤寒补亡论》
  18. 衄血《伤寒心法要诀》
  19. 衄血唾血蓄血续法《医学纲目》
  20. 衄血《医学真传》
  21. 衄血五《金匮悬解》
  22. 衄血《伤寒明理论》
  23. 衄血证《伤寒九十论》
  24. 衄血《痘疹心法要诀》
  25. 衄血证治《医宗金鉴》
  26. 衄血《叶天士医案精华》
  27. 衄血证治《妇科心法要诀》
  28. 衄血《幼科心法要诀》
  29. 衄血治法《医学妙谛》
  30. 衄血《专治麻痧初编》
  31. 衄血诸失血《麻科活人全书》


吃噫歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十六证　吃噫歌

第五十六证　吃噫歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃虚为哕名吃噫．（吃、声哑语难也．噫胸气饱．出息．）多因吐下缘虚极．（古人方书无吃字．惟有哕．朱肱以哕者吃气也．）橘皮干姜退阴散．或灸乳下皆得力．（灸法见活人书．并良方中．）又有阳明小柴胡．视其前后部何如．（仲景云．伤寒．哕而渴者．视其前后．知何部不利．利之则愈．）因虚攻热必生哕．仲景言之岂妄欤．（仲景云．其人本虚．攻其热必哕．哕火外切．又于月切．逆气也．）更有一证欲作汗．阴阳升降致屯如．胃气上逆无休止．逡巡中汗自然除．（庞安常说．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十五证　衄血歌
  • 当前页：第五十六证　吃噫歌
  • 下一页：第五十七证　谵语歌
<<< 返回本书目录
  1. 吃噫歌《伤寒百证歌》
  2. 鸱《本草纲目》完整版
  3. 吃噫《孙真人海上方》
  4. 鸱骨【中药大全】
  5. 吃药即效散【方剂大全】
  6. 鸱肉【中药大全】
  7. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  8. 鸱头【中药大全】
  9. 吃素好处多《老年食养食疗》
  10. 鸱头酒【方剂大全】
  11. 吃素好?还是吃荤好呢?《中医之钥》
  12. 鸱头丸【方剂大全】
  13. 吃食减少【方剂主治】
  14. 鸱鸮膏【方剂大全】
  15. 吃逆论《格致余论》
  16. 鸱鸺《本草纲目》完整版
  17. 吃逆《证治准绳·女科》
  18. 鸱鸺【中药大全】
  19. 吃逆《杂病治例》
  20. 眵泪不禁《目经大成》
  21. 吃逆《女科证治准绳》
  22. 眵泪净明《银海精微》
  23. 吃逆《金匮钩玄》
  24. 眵泪粘浓《银海精微》
  25. 吃逆《丹溪治法心要》
  26. 痴呆《扁鹊神应针灸玉龙经》
  27. 吃泥门《辨证录》
  28. 痴呆《中医内科学》
  29. 吃泥《金匮钩玄》
  30. 痴呆【疾病症状】
  1. 吃噫歌《伤寒百证歌》
  2. 吃噫《孙真人海上方》
  3. 鸱《食疗本草》
  4. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  5. 鸱《本经逢原》
  6. 吃忒《中医词典》
  7. 鸱（尺脂切）头《证类本草》
  8. 吃素好处多《老年食养食疗》
  9. 鸱脑《饮食须知》
  10. 吃素好?还是吃荤好呢?《中医之钥》
  11. 鸱头《千金翼方》
  12. 吃逆论《格致余论》
  13. 鸱头《新修本草》
  14. 吃逆《女科证治准绳》
  15. 鸱头酒《备急千金要方》
  16. 吃逆《金匮钩玄》
  17. 鸱头丸《备急千金要方》
  18. 吃逆《丹溪治法心要》
  19. 鸱鸺《本经逢原》
  20. 吃逆《证治准绳·女科》
  21. 眵《中医词典》
  22. 吃逆《杂病治例》
  23. 眵泪《中医词典》
  24. 吃逆《中医词典》
  25. 眵泪不禁《中医词典》
  26. 吃泥土《寿世保元》
  27. 眵泪不禁《目经大成》
  28. 吃泥门（一则）《辨证录》
  29. 眵泪净明《银海精微》
  30. 吃泥《金匮钩玄》
  31. 眵泪粘浓《银海精微》


谵语歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十七证　谵语歌

第五十七证　谵语歌

  • 上一页
  • 目录
  • 相关
  • 下一页

实则谵语虚郑声．两般相似最难明．（仲景云．实则谵语．虚则郑声．郑声者重语也．直视谵语而喘满者死．下利不止亦死矣．）大小便利手足冷．更兼脉细是虚形．（此郑声之证也．）脉来洪数二便秘．谵语为因实得名．谵语证．本非一．或因下利或胃实．（仲景云．下利而谵语为有燥屎．承气汤主之．又云．阳明病．其人多汗．津液外出．胃中燥．大便必坚．坚者谵语．承气汤主之．）三阳合病或瘀血．或者热入于血室．（仲景云．三阳合病．腹满身重．难以转侧．口中不仁．谵语又云．胁下满如结胸状．其人谵语．此皆热入血室．）大抵发热阳脉生．反见阴脉斯为逆．（谵语发热．见阳脉者生．见阴脉者死．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十六证　吃噫歌
  • 当前页：第五十七证　谵语歌
  • 下一页：第五十八证　烦躁歌
<<< 返回本书目录
  1. 谵语歌《伤寒百证歌》
  2. 谵语狂妄【方剂主治】
  3. 谵语发狂《药症忌宜》
  4. 谵语论《妇科秘书》
  5. 谵语不眠《经验麻科》
  6. 谵语论《胎产心法》
  7. 谵语、郑声《伤寒心法要诀》
  8. 谵语证治《三因极一病证方论》
  9. 谵语（郑声附）《伤寒六书》
  10. 谵语郑声《景岳全书》
  11. 谵语【方剂主治】
  12. 谵语郑声《医宗金鉴》
  13. 谵语《止园医话》
  14. 鳣鱼【中药大全】
  15. 谵语《医法圆通》
  16. 鳣鱼肝【中药大全】
  17. 谵语《药症忌宜》
  18. 斩龙草【中药大全】
  19. 谵语《卫生宝鉴》
  20. 斩龙剑【中药大全】
  21. 谵语《伤寒明理论》
  22. 斩梦丹【方剂大全】
  23. 谵语《伤寒六书》
  24. 斩木橿子【中药大全】
  25. 谵语《伤寒括要》
  26. 斩妖剑【中药大全】
  27. 谵语《伤寒捷诀》
  28. 展花乌头【中药大全】
  29. 谵语《伤寒大白》
  30. 展筋丹【方剂大全】
  1. 谵语歌《伤寒百证歌》
  2. 谵语发狂《药症忌宜》
  3. 谵语论《胎产心法》
  4. 谵语喘满证十六　阳明六十七《伤寒悬解》
  5. 谵语论《妇科秘书》
  6. 谵语不眠《经验麻科》
  7. 谵语续法《医学纲目》
  8. 谵语、郑声《伤寒心法要诀》
  9. 谵语语《松峰说疫》
  10. 谵语（郑声附）《伤寒六书》
  11. 谵语证治《三因极一病证方论》
  12. 谵语《伤寒括要》
  13. 谵语郑声《景岳全书》
  14. 谵语《伤寒指掌》
  15. 谵语郑声《伤寒说意》
  16. 谵语《药症忌宜》
  17. 谵语郑声《医宗金鉴》
  18. 谵语《广瘟疫论》
  19. 谵语郑声《医述》
  20. 谵语《伤寒明理论》
  21. 谵语郑声《医学摘粹》
  22. 谵语《麻科活人全书》
  23. 谵语郑声证十七　阳明六十八《伤寒悬解》
  24. 谵语《伤寒六书》
  25. 瞻《中医词典》
  26. 谵语《伤寒大白》
  27. 瞻视昏渺症《中医词典》
  28. 谵语《医学心悟》
  29. 讝（zhān詹）语《中医词典》
  30. 谵语《卫生宝鉴》
  31. 讝妄《中医词典》


烦躁歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十八证　烦躁歌

第五十八证　烦躁歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒烦躁证如何．阳明证与少阴科．阳明脉长大便秘．（仲景云．阳明脉长．自汗出．医复重发其汗．其人微烦不了了者．此大便坚也．）伤风之候太阳多．（仲景云．太阳病．服桂枝汤．烦不解者．宜刺风池风府．却与桂枝汤．又云．服桂枝汤．复大烦．渴不解．脉洪大者．白虎汤．）阴盛阳虚亦烦躁．少阴之证莫令讹．（大抵阴盛阳虚亦烦故．少阴证多烦躁．少阴肾也．肾恶燥．故热邪传入肾经．则烦躁宜矣．仲景云．少阴病恶寒而倦．则自烦．欲去其衣者可治．又云．自利烦躁不得眠者死．）汗下而烦医者误．（仲景云．伤寒吐下．发汗．虚烦．脉甚微．八九日心下坚痞．经脉动惕者．久而成萎．）病解而烦气未和．更有虚烦宜竹叶．莫作伤寒致误佗．（孙兆云．虚烦热疾．与伤寒相似．得病二三日．脉不浮不恶寒．身不疼痛．但热而烦．非表候．不可发汗．如脉不紧．实病．但热．或不烦．非里实．不可下．汗下必危损．但用竹叶汤主之．其病自然而愈也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十七证　谵语歌
  • 当前页：第五十八证　烦躁歌
  • 下一页：第五十九证　懊歌
<<< 返回本书目录
  1. 烦躁歌《伤寒百证歌》
  2. 烦躁口渴《女科指掌》
  3. 烦躁第九十问《婴童百问》
  4. 烦躁口渴【方剂主治】
  5. 烦躁不宁（又二十四）《经验麻科》
  6. 烦躁论治《类证治裁》
  7. 烦躁不宁【方剂主治】
  8. 烦躁门《卫生宝鉴》
  9. 烦躁不眠懊??《医宗金鉴》
  10. 烦躁门《张氏医通》
  11. 烦躁不眠懊《伤寒心法要诀》
  12. 烦躁总论《证治准绳·杂病》
  13. 烦躁不安【方剂主治】
  14. 燔葱散【方剂大全】
  15. 烦躁不安【中药主治】
  16. 燔发散【方剂大全】
  17. 烦躁不安【疾病症状】
  18. 繁柳干散【方剂大全】
  19. 烦躁（与绪论参看）《张氏医通》
  20. 繁柳散【方剂大全】
  21. 烦躁【方剂主治】
  22. 繁缕《本草纲目》完整版
  23. 烦躁【中药主治】
  24. 繁缕【中药大全】
  25. 烦躁《证治准绳·幼科》
  26. 蘩蒌《证类本草》
  27. 烦躁《证治准绳·幼科》
  28. 反鼻化毒散【方剂大全】
  29. 烦躁《张氏医通》
  30. 反鼻丸【方剂大全】
  1. 烦躁歌《伤寒百证歌》
  2. 烦躁发渴《四圣悬枢》
  3. 烦躁口干《女科证治准绳》
  4. 烦躁第九十问《婴童百问》
  5. 烦躁口渴《女科指掌》
  6. 烦躁不宁《经验麻科》
  7. 烦躁论治《类证治裁》
  8. 烦躁不眠懊??《医宗金鉴》
  9. 烦躁门《张氏医通》
  10. 烦躁不眠懊《伤寒心法要诀》
  11. 烦躁门《卫生宝鉴》
  12. 烦躁不眠懊《医学摘粹》
  13. 烦躁续法《医学纲目》
  14. 烦躁（与绪论参看）《张氏医通》
  15. 烦躁原由症治《幼科释谜》
  16. 烦躁《伤寒括要》
  17. 烦躁总论《证治准绳·杂病》
  18. 烦躁《伤寒指掌》
  19. 樊阿《中医词典》
  20. 烦躁《伤科汇纂》
  21. 樊琪《中医词典》
  22. 烦躁《广瘟疫论》
  23. 燔焫《中医词典》
  24. 烦躁《伤寒明理论》
  25. 燔针《中医词典》
  26. 烦躁《痘疹心法要诀》
  27. 燔治《中医词典》
  28. 烦躁《医效秘传》
  29. 繁露水《证类本草》
  30. 烦躁《痰火点雪》
  31. 繁缕《得配本草》


懊歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第五十九证　懊歌

第五十九证　懊歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒懊 意忡忡．（懊、于告反． 、千金音作农．外台云奴冻切．）或实或虚病胃中．结胸下早阳内陷．阳明误下胃虚空．（懊 证有三．此一证．胃中因下空虚．而致也．仲景云．胃中空虚．客气动膈．短气烦躁．心中懊 ．阳气内陷．心下因硬．则为结胸．又云．阳明证．其脉浮紧．下之则胃中空虚．客气动膈．心中懊 ．舌上白苔者．栀子汤主之．若渴欲饮水者．白虎汤主之．）客气动膈心中躁．栀子汤兼大陷胸．（结胸．陷胸汤主之．白苔．栀子汤主之．）胃中燥屎宜承气．腹满头坚不可攻．（此一证．胃中下后有燥屎也．仲景云．阳明病．下之．心下懊 微烦．胃中有燥屎者．可攻．其人腹微满．头硬．后溏者．不可下之．有燥屎者．宜承气汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十八证　烦躁歌
  • 当前页：第五十九证　懊歌
  • 下一页：第六十证　怫郁歌
<<< 返回本书目录
  1. 懊歌《伤寒百证歌》
  2. 懊憹散【方剂大全】
  3. 懊怫郁证《伤寒九十论》
  4. 懊虚烦不得眠《伤寒标本心法类萃》
  5. 懊（读恼古字通用）《伤寒捷诀》
  6. 八《医旨绪余》
  7. 懊《伤寒直格》
  8. 八白散【方剂大全】
  9. 懊《伤寒明理论》
  10. 八白丸【方剂大全】
  11. 懊《伤寒六书》
  12. 八宝拨云散【方剂大全】
  13. 懊《伤寒六书》
  14. 八宝茶【中药大全】
  15. 懊《伤寒括要》
  16. 八宝丹《外科传薪集》
  17. 懊《伤寒大白》
  18. 八宝丹《外科传薪集》
  19. 懊《丹溪手镜》
  20. 八宝丹《外科传薪集》
  21. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  22. 八宝丹《外科传薪集》
  23. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  24. 八宝丹【方剂大全】
  25. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  26. 八宝豆腐《保健药膳》
  27. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 八宝饭《保健药膳》
  29. 奥迪括约肌功能异常【疾病大全】
  30. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  1. 懊歌《伤寒百证歌》
  2. 懊怫郁证《伤寒九十论》
  3. 懊恼散《备急千金要方》
  4. 懊烦满证治六条《伤寒贯珠集》
  5. 懊侬《中医名词词典》
  6. 懊（读恼古字通用）《伤寒捷诀》
  7. 懊憹《中医词典》
  8. 懊《伤寒括要》
  9. 懊虚烦不得眠《伤寒标本心法类萃》
  10. 懊《伤寒直格》
  11. 八《类经》
  12. 懊《伤寒明理论》
  13. 八《类经》
  14. 懊《丹溪手镜》
  15. 八《医旨绪余》
  16. 懊《伤寒六书》
  17. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  18. 懊《伤寒六书》
  19. 八 冬温温毒《医效秘传》
  20. 懊《伤寒大白》
  21. 八百岁菊爽茶《茶饮保健》
  22. 懊《医学心悟》
  23. 八宝丹《救伤秘旨》
  24. 懊《医学纲目》
  25. 八宝丹《目经大成》
  26. 澳门医学《中国医学通史》
  27. 八宝丹《回生集》
  28. 澳□《医效秘传》
  29. 八宝丹（二）《外科传薪集》
  30. 奥沙西泮《精神药品临床应用指导原则》
  31. 八宝丹（三）《外科传薪集》


怫郁歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十证　怫郁歌

第六十证　怫郁歌

  • 上一页
  • 目录
  • 相关
  • 下一页

怫郁有虚亦有实．要须仔细明证脉．（怫．音拂．盖燥屎者实也．吐下者虚也．）燥屎唯宜承气汤．（仲景云．病者小便不利．大便乍难乍易．时有微热．怫郁不得卧．有燥屎故也．承气汤主之．）吐下极虚胃寒疾．（仲景云．伤寒大吐下后．极虚．复极汗者．其人外气怫郁．复与之水．以发其汗．因得哕．所以然者．胃中寒冷．故致此也．）火熏汗出目须黄．（仲景云．寸口脉．阳浮．阴濡而弱．医如火熏郁令汗出．客热因火而热发．怫郁蒸肌肤．身目为黄．）二阳并病面还赤．（仲景云．二阳并病．太阳初得病时．先发其汗．汗先出不彻．因转属阳明．续自微汗出．设面色缘缘正赤者．阳气怫郁．当解之薰之也）脉来洪大荣气长．（仲景云．寸口脉洪而大者．荣气长．荣气长则阳盛．怫郁不得出声．）随经医治何由失．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五十九证　懊歌
  • 当前页：第六十证　怫郁歌
  • 下一页：第六十一证　惊惕歌
<<< 返回本书目录
  1. 怫郁歌《伤寒百证歌》
  2. 茯归煎【方剂大全】
  3. 怫郁《伤寒六书》
  4. 茯莲煎【方剂大全】
  5. 怫郁《伤寒六书》
  6. 茯莲散【方剂大全】
  7. 怫郁《伤寒括要》
  8. 茯苓《本草纲目》完整版
  9. 怫郁《伤寒捷诀》
  10. 茯苓《本草乘雅半偈》
  11. 服装顺时适体《中医养生学》
  12. 茯苓《本草崇原》
  13. 服诸药禁忌《普济方·针灸》
  14. 茯苓《本草经解》
  15. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  16. 茯苓《本草思辨录》
  17. 服中药的禁忌《本草纲目》完整版
  18. 茯苓《本草图经》
  19. 服云母《千金翼方》
  20. 茯苓《本草易读》
  21. 服元丸【方剂大全】
  22. 茯苓《雷公炮炙论》
  23. 服用中成药应注意的三要素《趣味中医》
  24. 茯苓《神农本草经百种录》
  25. 服药总法《增订叶评伤暑全书》
  26. 茯苓《药鉴》
  27. 服药总法《温热暑疫全书》
  28. 茯苓《药笼小品》
  29. 服药一差转成他病说《儒门事亲》
  30. 茯苓《药征》
  1. 怫郁歌《伤寒百证歌》
  2. 怫郁《伤寒括要》
  3. 茯连茶《茶饮保健》
  4. 怫郁《医效秘传》
  5. 茯苓《本草纲目》
  6. 怫郁《伤寒六书》
  7. 茯苓《雷公炮炙论》
  8. 怫郁《伤寒六书》
  9. 茯苓《千金翼方》
  10. 怫郁《伤寒捷诀》
  11. 茯苓《药笼小品》
  12. 怫郁《中医词典》
  13. 茯苓《长沙药解》
  14. 怫热《中医词典》
  15. 茯苓《本草经集注》
  16. 怫忾《中医词典》
  17. 茯苓《新修本草》
  18. 怫（fú弗）《中医词典》
  19. 茯苓《神农本草经百种录》
  20. 服装顺时适体《中医养生学》
  21. 茯苓《吴普本草》
  22. 服诸药禁忌《普济方·针灸》
  23. 茯苓《本草衍义》
  24. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  25. 茯苓《汤液本草》
  26. 服云母《千金翼方》
  27. 茯苓《本草备要》
  28. 服远志《饮膳正要》
  29. 茯苓《本草蒙筌》
  30. 服用中成药应注意的三要素《趣味中医》
  31. 茯苓《本草易读》


惊惕歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十一证　惊惕歌

第六十一证　惊惕歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒何故生惊惕．吐下温针或火力．（或因吐下．或因温针．或因火劫．）下之谵语牡蛎汤．（仲景云．伤寒八九日．下之．胸满烦惊．小便不利．谵语．一身尽痛．不可转侧者．柴胡 牡蛎龙骨汤主之．）妄用温针于理逆．（仲景云．太阳伤寒．加温针必惊也．）风温被火多 （尺世切．亦作螈．） ．（ ．子用切．仲景云．风温被火者．微发黄色．剧则如惊痫．时 ．若火熏之．一逆尚引日．再逆促命期．）阳明被火汗流出（仲景云．阳明病被火．额上微汗出．发热．汗出不恶寒．加温针者．必怵惕烦躁不得眠．）脉浮火劫必亡阳．（仲景云．伤寒脉浮．医以火迫．劫之亡阳．必惊狂卧起不安者．桂枝去芍药．加蜀漆．牡蛎龙骨救逆汤．）三者不同同此疾．少阳中风耳无闻．吐下悸惊常惕惕．（仲景云．少阳中风．两耳无所闻．目赤．胸中满而不烦．不可吐下．吐下则悸而惊．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十证　怫郁歌
  • 当前页：第六十一证　惊惕歌
  • 下一页：第六十二证　心悸歌
<<< 返回本书目录
  1. 惊惕歌《伤寒百证歌》
  2. 惊调散【方剂大全】
  3. 惊啼【方剂主治】
  4. 惊跳【疾病症状】
  5. 惊啼《幼幼新书》
  6. 惊退而筋脉不舒《幼幼新书》
  7. 惊啼《小儿药证直诀》
  8. 惊退而哑《幼幼新书》
  9. 惊啼《景岳全书》
  10. 惊痫《本草纲目》完整版
  11. 惊瘫鹤膝《证治准绳·幼科》
  12. 惊痫《保婴撮要》
  13. 惊瘫鹤膝《幼科折衷》
  14. 惊痫《备急千金要方》
  15. 惊瘫鹤膝《活幼心书》
  16. 惊痫《扁鹊神应针灸玉龙经》
  17. 惊生《医宗金鉴》
  18. 惊痫《博济方》
  19. 惊生《妇科心法要诀》
  20. 惊痫《儿科萃精》
  21. 惊热《幼幼新书》
  22. 惊痫《普济方·针灸》
  23. 惊热《幼科推拿秘书》
  24. 惊痫《医宗金鉴》
  25. 惊气圆【方剂大全】
  26. 惊痫《幼幼新书》
  27. 惊气丸【方剂大全】
  28. 惊痫【中药主治】
  29. 惊门《张氏医通》
  30. 惊痫【方剂主治】
  1. 惊惕歌《伤寒百证歌》
  2. 惊啼壮热《中医词典》
  3. 惊退而筋脉不舒《幼幼新书》
  4. 惊啼候《诸病源候论》
  5. 惊退而哑《幼幼新书》
  6. 惊啼《小儿药证直诀》
  7. 惊退而瘖《中医词典》
  8. 惊啼《竹林女科证治》
  9. 惊吓不言《奇效简便良方》
  10. 惊啼《证治准绳·幼科》
  11. 惊痫《中医名词词典》
  12. 惊啼《幼幼新书》
  13. 惊痫《千金翼方》
  14. 惊啼《中医词典》
  15. 惊痫《中医词典》
  16. 惊啼《景岳全书》
  17. 惊痫《备急千金要方》
  18. 惊啼《育婴家秘》
  19. 惊痫《扁鹊神应针灸玉龙经》
  20. 惊痰《中医词典》
  21. 惊痫《医学纲目》
  22. 惊瘫鹤膝《幼科折衷》
  23. 惊痫《医宗金鉴》
  24. 惊瘫鹤膝《活幼心书》
  25. 惊痫《幼幼新书》
  26. 惊瘫鹤膝《活幼心书》
  27. 惊痫《证治准绳·幼科》
  28. 惊瘫鹤膝《证治准绳·幼科》
  29. 惊痫《普济方·针灸》
  30. 惊瘫《中医词典》
  31. 惊痫《保婴撮要》


心悸歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十二证　心悸歌

第六十二证　心悸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒心悸有多端．大抵三阳不一般．（仲景云．悸证有八九皆属三阳．）太阳便利多饮水．（仲景云．太阳病．小便利者．以饮水多．心下悸．小便少者．必苦．里急也．）阳明烦呕小便难．（仲景云．伤寒五六日．中风．往来多热．心下悸．小便不利．心烦喜呕者．小柴胡汤主之．）少阳吐下仍虚悸．（仲景云．少阳中风．两耳无所闻．目赤．胃中满而烦．不可吐下．吐下则悸而惊．）误下烦时胃内干．（仲景云．伤寒．其脉弦细．胁痛 发热．此属少阳．少阳不可发汗．发汗则谵语．为属胃．胃和则愈．胃不和则烦而悸也．）脉来结代炙甘草．（仲景云．伤寒．脉结代．心动悸．炙甘草汤主之．方第三十九．）小建中行三日间．（仲景云．伤寒二三日．心中悸者．小建中汤．）汗过自冒桂甘证．肉 真武定须安．（此二证．自汗过而悸也．仲景云．发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤．方第二十七．又云．太阳病发汗．汗出不解．其人仍发热．心下悸．头眩身 动．振振欲擗地者．真武汤主之．方第四十二．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十一证　惊惕歌
  • 当前页：第六十二证　心悸歌
  • 下一页：第六十三证　冒闷歌
<<< 返回本书目录
  1. 心悸歌《伤寒百证歌》
  2. 心悸健忘《邵兰荪医案》
  3. 心悸伴心率异常【疾病症状】
  4. 心悸健忘【方剂主治】
  5. 心悸伴消瘦、腹泻【疾病症状】
  6. 心悸气短【方剂主治】
  7. 心悸伴高血压【疾病症状】
  8. 心悸失眠【中药主治】
  9. 心悸伴乏力、面色苍白【疾病症状】
  10. 心悸怔忡《凌临灵方》
  11. 心悸8年《名师垂教》
  12. 心悸怔忡【中药主治】
  13. 心悸【方剂主治】
  14. 心悸怔忡【方剂主治】
  15. 心悸【中药主治】
  16. 心尖搏动弥散【疾病症状】
  17. 心悸【疾病症状】
  18. 心尖肥厚型心肌病【疾病大全】
  19. 心悸《中医内科学》
  20. 心健忘《圣济总录》
  21. 心悸《止园医话》
  22. 心绞痛《百病自测》
  23. 心悸《伤寒六书》
  24. 心绞痛《急诊医学》
  25. 心悸《伤寒六书》
  26. 心绞痛《家庭医学百科-自救互救篇》
  27. 心悸《千金翼方》
  28. 心绞痛【疾病症状】
  29. 心肌营养障碍【疾病症状】
  30. 心绞痛【疾病大全】
  1. 心悸歌《伤寒百证歌》
  2. 心悸点《手穴手纹诊治》
  3. 心悸健忘《邵兰荪医案》
  4. 心悸辨病《常见病自测》
  5. 心悸脉结代《松峰说疫》
  6. 心悸8年《名师垂教》
  7. 心悸怔忡《凌临灵方》
  8. 心悸《中医内科学》
  9. 心健忘《圣济总录》
  10. 心悸《伤寒六书》
  11. 心交感神经和儿茶酚胺的作用《生理学》
  12. 心悸《伤寒六书》
  13. 心绞痛《急诊医学》
  14. 心悸《中医词典》
  15. 心绞痛《物理诊断学》
  16. 心悸《止园医话》
  17. 心绞痛《默克家庭诊疗手册》
  18. 心悸《千金翼方》
  19. 心绞痛《家庭医学百科-自救互救篇》
  20. 心悸《中医名词词典》
  21. 心绞痛《百病自测》
  22. 心疾见狮《古今医统大全》
  23. 心绞痛《病理学》
  24. 心积《中医词典》
  25. 心绞痛《心脏病学》
  26. 心肌炎《心脏病学》
  27. 心绞痛发作时的急救《现代院外急救手册》
  28. 心肌炎《病理学》
  29. 心筋《中医词典》
  30. 心肌需氧量及其影响因素《急诊医学》
  31. 心噤《中医词典》


冒闷歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十三证　冒闷歌

第六十三证　冒闷歌

  • 上一页
  • 目录
  • 相关
  • 下一页

二阳并病必须冒．宜刺大椎当慎表．（仲景云．太阳少阳并病．头痛或眩冒时．如结胸痞硬．当刺大椎第一间．肺俞肝俞．慎不可发汗．）下利面赤脉沉迟．汗出中心常郁懊．（仲景云．下利脉沉迟．其人面少赤．身有微热．下利清谷者．必郁冒汗出．）吐下汗后或动经．（伤寒吐下后．发汗虚烦．脉甚微．八九日．心下痞硬．气上冲咽喉．郁冒．经脉动惕者．久而成痿．）汲水灌身那得好．（仲景云．荣卫中风．医为大热．解肌发汗．热不止．又汲水灌其身．栗栗振寒．则以重被覆之．故汗出而冒烦．）汗下表里已先虚．汗出表和痊可保．（仲景云．太阳病下之而愈．先复发汗．以此表里俱虚．其人必冒．冒家汗出自愈．所以然者．汗出表和故也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十二证　心悸歌
  • 当前页：第六十三证　冒闷歌
  • 下一页：第六十四证　干呕歌
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒闷歌《伤寒百证歌》
  2. 冒家《中医词典》
  3. 冒热困乏候《诸病源候论》
  4. 冒家《中医名词词典》
  5. 冒湿《时病论歌括新编》
  6. 冒寒《时病论》
  7. 冒湿《时病论歌括新编》
  8. 冒寒《中医词典》
  9. 冒湿《时病论》
  10. 冒寒《时病论歌括新编》
  11. 冒暑《时病论歌括新编》
  12. 冒寒《时病论歌括新编》
  13. 冒暑《中医名词词典》
  14. 冒风失音《奇效简便良方》
  15. 冒暑《时病论歌括新编》
  16. 冒风《时病论》
  17. 冒暑《中医词典》
  18. 冒风《中医词典》
  19. 冒暑《时病论》
  20. 冒风《时病论歌括新编》
  21. 冒暑眩晕《中医词典》
  22. 冒风《时病论歌括新编》
  23. 冒心《中医词典》
  24. 冒《中医词典》
  25. 冒眩《中医词典》
  26. 茂化《中医词典》
  27. 冒阳《中医词典》
  28. 卯酉主金《中医词典》
  29. 贸药辨假真《冯氏锦囊秘录》
  30. 卯酉之岁《松峰说疫》
  31. 贸药辨真假《经验丹方汇编》


干呕歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十四证　干呕歌

第六十四证　干呕歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明胃络从头走．气上逆行须便呕．（呕者胃不和也．胃之络从头走足．今气上行而逆．故呕也．）阳明多呕小柴胡．（仲景云．伤寒五六日．中风．往来寒热．心烦喜呕．或胸中烦而不呕．小柴胡汤．）胸中有热黄连候．（仲景云．伤寒．胸中有热．胃中有邪气．腹中痛欲呕吐者．黄连汤主之．第二十五．）水停心下茯苓甘．（发汗吐下后．心下逆．满者．茯苓 甘草汤．又方．心下有水气．干呕者．小青龙汤主之．）先呕后渴五苓救．（仲景云．呕而渴者．五苓散主之．）汗后余热竹叶汤．（汗后虚烦呕逆者．竹叶汤或橘皮汤．）烦虚栀子豉汤授．（烦虚者．栀子豉汤主之．得吐勿服．余者呕而有脓者．不可治呕．脓尽乃愈．）又有少阴呕证存．真武汤中加减否．（仲景云．少阴病．二三日不已．至四五日．腹痛．小便不利．四肢沉重．疼痛而利．此为有水气．其人或咳．或小便自利．或下利．或呕者．玄武汤主之．论中有加减之法．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十三证　冒闷歌
  • 当前页：第六十四证　干呕歌
  • 下一页：第六十五证　吐逆歌
<<< 返回本书目录
  1. 干呕歌《伤寒百证歌》
  2. 干藕节散【方剂大全】
  3. 干呕方《外台秘要》
  4. 干脯汤【方剂大全】
  5. 干呕不止【方剂主治】
  6. 干漆《本草纲目》完整版
  7. 干呕【方剂主治】
  8. 干漆《本草乘雅半偈》
  9. 干呕【疾病大全】
  10. 干漆《本草崇原》
  11. 干呕《针灸资生经》
  12. 干漆《本草图经》
  13. 干呕《圣济总录》
  14. 干漆《本草易读》
  15. 干呕《伤寒六书》
  16. 干漆《神农本草经百种录》
  17. 干呕《伤寒六书》
  18. 干漆《药笼小品》
  19. 干呕《伤寒括要》
  20. 干漆《药征续编》
  21. 干呕《伤寒捷诀》
  22. 干漆《长沙药解》
  23. 干呕《经验麻科》
  24. 干漆《证类本草》
  25. 干脓散【方剂大全】
  26. 干漆（图）【中药大全】
  27. 干木瓜丸【方剂大全】
  28. 干漆煎丸【方剂大全】
  29. 干木瓜汤【方剂大全】
  30. 干漆散【方剂大全】
  1. 干呕歌《伤寒百证歌》
  2. 干呕方六首《外台秘要》
  3. 干呕候《诸病源候论》
  4. 干呕不止《医法圆通》
  5. 干呕秘方《华佗神方》
  6. 干呕（无物有声）《医学纲目》
  7. 干呕续法《医学纲目》
  8. 干呕（干呕）《中医名词词典》
  9. 干漆《神农本草经》
  10. 干呕《伤寒括要》
  11. 干漆《雷公炮制药性解》
  12. 干呕《奇效简便良方》
  13. 干漆《千金翼方》
  14. 干呕《伤寒六书》
  15. 干漆《药笼小品》
  16. 干呕《伤寒六书》
  17. 干漆《长沙药解》
  18. 干呕《针灸资生经》
  19. 干漆《本草经集注》
  20. 干呕《医学纲目》
  21. 干漆《新修本草》
  22. 干呕《经验麻科》
  23. 干漆《神农本草经百种录》
  24. 干呕《伤寒捷诀》
  25. 干漆《吴普本草》
  26. 干呕《中医词典》
  27. 干漆《本草衍义》
  28. 干呕《医林改错》
  29. 干漆《汤液本草》
  30. 干呕《圣济总录》
  31. 干漆《本草蒙筌》


吐逆歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十五证　吐逆歌

第六十五证　吐逆歌

  • 上一页
  • 目录
  • 相关
  • 下一页

吐有冷热两证异．内脉外形当仔细．（吐有胃冷．有胃热者．当以内脉外形辨之．）烦渴脉数手心热．此是胃热之所致．（孙尚云．脉来数．手心热．烦渴者．胃热也．竹茹汤证．）曾经汗下关脉迟．胃中虚冷理中治．（肝脉迟．胃虚也．理中丸及汤主之．）膈上寒痰四逆汤．（仲景云．若膈上有寒．欲干呕者．不可吐．当温之．宜四逆汤．）汗后虚烦竹叶已．（汗后虚烦呕吐者．竹叶并橘皮汤证．）少阴欲吐复不吐．必竟吐之当审记．（仲景云．少阴病．其人饮食入．则心中温温欲吐．复不得吐．始得之．手足寒．脉弦迟．此胃中实也．不可下．当吐之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十四证　干呕歌
  • 当前页：第六十五证　吐逆歌
  • 下一页：第六十六证　霍乱歌
<<< 返回本书目录
  1. 吐逆歌《伤寒百证歌》
  2. 吐脓《血证论》
  3. 吐逆【方剂主治】
  4. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  5. 吐逆【中药主治】
  6. 吐弄舌【疾病症状】
  7. 吐逆《证治准绳·幼科》
  8. 吐衄《丹溪手镜》
  9. 吐逆《幼幼新书》
  10. 吐衄《女科秘旨》
  11. 吐纳之术《人体使用手册》
  12. 吐衄【中药主治】
  13. 吐痢《证治准绳·类方》
  14. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  15. 吐利心腹痛《幼幼新书》
  16. 吐衄下血《脉因证治》
  17. 吐利津液少《幼幼新书》
  18. 吐衄下血瘀血《金匮悬解》
  19. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  20. 吐衄血《杂病治例》
  21. 吐利烦躁四逆《医学读书记》
  22. 吐呕《丹溪手镜》
  23. 吐利并作下滞里急后重脱肛《麻科活人全书》
  24. 吐清水【方剂主治】
  25. 吐利《证治准绳·杂病》
  26. 吐清水证-吞酸门 《古今医统大全》
  27. 吐利《证治准绳·幼科》
  28. 吐乳《景岳全书》
  29. 吐利《幼幼新书》
  30. 吐乳《小儿药证直诀》
  1. 吐逆歌《伤寒百证歌》
  2. 吐逆《证治准绳·幼科》
  3. 吐脓《血证论》
  4. 吐逆《幼幼新书》
  5. 吐脓血《中医词典》
  6. 吐纳《中医词典》
  7. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  8. 吐沫不乳《奇效简便良方》
  9. 吐弄舌《中医名词词典》
  10. 吐绿水《中医词典》
  11. 吐弄舌《中医词典》
  12. 吐痢候《诸病源候论》
  13. 吐衄《女科秘旨》
  14. 吐痢《证治准绳·类方》
  15. 吐衄《丹溪手镜》
  16. 吐利续法《医学纲目》
  17. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  18. 吐利心腹痛《幼幼新书》
  19. 吐衄六《金匮悬解》
  20. 吐利津液少《幼幼新书》
  21. 吐衄十一《金匮悬解》
  22. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  23. 吐衄下血《脉因证治》
  24. 吐利烦躁四逆《医学读书记》
  25. 吐衄下血二《金匮悬解》
  26. 吐利并作下滞里急后重脱肛《麻科活人全书》
  27. 吐衄下血一《金匮悬解》
  28. 吐利《伤寒指掌》
  29. 吐衄血《杂病治例》
  30. 吐利《伤寒指掌》
  31. 吐呕《丹溪手镜》


霍乱歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十六证　霍乱歌

第六十六证　霍乱歌

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐而利名霍乱．（仲景云．病有霍乱者．何也．答曰呕吐而利．此名霍乱．）四肢逆冷诚斯患．寒多不饮理中丸．热多而渴五苓散．（仲景云．霍乱而头痛 发热．身体疼痛．热多．欲饮水．五苓散．寒多不饮水者．理中丸主之．又云．吐利汗出．发热恶寒．四肢拘急．手足厥．四逆汤主之．）暑月忽然心撮痛．两脚转筋多冷汗．上吐下利并躁烦．水沉香薷煎数盏．（暑月阴阳不和．清浊相干．食饮饫饱．伤于脾胃．而又取凉就冷．阴阳交错．变成吐利．三焦溷乱．腹中撮痛．大渴而烦．两脚转筋者．当用香薷散主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十五证　吐逆歌
  • 当前页：第六十六证　霍乱歌
  • 下一页：第六十七证　头疼歌
<<< 返回本书目录
  1. 霍乱歌《伤寒百证歌》
  2. 霍乱根原《四圣心源》
  3. 霍乱干呕方《外台秘要》
  4. 霍乱后【方剂主治】
  5. 霍乱干呕《圣济总录》
  6. 霍乱后烦躁卧不安《圣济总录》
  7. 霍乱腹痛吐痢方《外台秘要》
  8. 霍乱后脉绝手足冷方《外台秘要》
  9. 霍乱方《圆运动的古中医学》
  10. 霍乱弧菌《医学微生物学》
  11. 霍乱烦躁方《外台秘要》
  12. 霍乱昏塞下利《圣济总录》
  13. 霍乱烦渴方《外台秘要》
  14. 霍乱夹食《凌临灵方》
  15. 霍乱烦渴《圣济总录》
  16. 霍乱兼转筋《医学衷中参西录》
  17. 霍乱凡例《三因极一病证方论》
  18. 霍乱解《儿科萃精》
  19. 霍乱二十六条《仲景伤寒补亡论》
  20. 霍乱绝症三条《一得集》
  21. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  22. 霍乱论《妇科秘书》
  23. 霍乱部《神应经》
  24. 霍乱论《古今医彻》
  25. 霍乱部《本草易读》
  26. 霍乱论《胎产心法》
  27. 霍乱不止及洞下泄痢方《外台秘要》
  28. 霍乱论《胎产心法》
  29. 霍乱病状《千金翼方》
  30. 霍乱论《婴童类萃》
  1. 霍乱歌《伤寒百证歌》
  2. 霍乱干呕秘方《华佗神方》
  3. 霍乱根原《四圣心源》
  4. 霍乱干呕候《诸病源候论》
  5. 霍乱后不除候《诸病源候论》
  6. 霍乱干呕方五首《外台秘要》
  7. 霍乱后烦躁卧不安《圣济总录》
  8. 霍乱干呕《圣济总录》
  9. 霍乱后烦躁卧不安候《诸病源候论》
  10. 霍乱腹痛吐痢方七首《外台秘要》
  11. 霍乱后脉绝手足冷方四首《外台秘要》
  12. 霍乱腹痛秘方《华佗神方》
  13. 霍乱后诸病候《诸病源候论》
  14. 霍乱烦躁秘方《华佗神方》
  15. 霍乱候《巢氏病源补养宣导法》
  16. 霍乱烦躁方八首《外台秘要》
  17. 霍乱候《诸病源候论》
  18. 霍乱烦渴秘方《华佗神方》
  19. 霍乱候《诸病源候论》
  20. 霍乱烦渴候《诸病源候论》
  21. 霍乱候《诸病源候论》
  22. 霍乱烦渴方四首《外台秘要》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱烦渴《中医词典》
  25. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  26. 霍乱烦渴《圣济总录》
  27. 霍乱昏塞下利《圣济总录》
  28. 霍乱凡例《三因极一病证方论》
  29. 霍乱夹食《凌临灵方》
  30. 霍乱二十六条《仲景伤寒补亡论》
  31. 霍乱兼转筋《医学衷中参西录》


头疼歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十七证　头疼歌

第六十七证　头疼歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳往往病头疼．随证医治（平声．）各异能．（三阳经络上至于头．三阴至胸中而还．故三阳之邪至头．必头疼也．）太阳身热麻黄证．（仲景云．太阳病头疼发热．身疼．无汗而喘者．麻黄汤主之．）无热阳明胃气蒸．（仲景云．阳明病．手足若厥者．其人头必痛．若不呕不饮．手足不厥者．其头不痛．）少阳受病脉弦细．小柴胡证自分明．（仲景云．伤寒．其脉弦细．头痛 发热．此为属少阳．少阳不可发汗．则谵语为属胃．胃和则愈．不和则烦而悸．）三阴太少无头痛．为是厥阴之证形．（三阴之中．太阴少阴无头痛．惟厥阴有也．）非时忽有 首疾．（ 音消．出周礼．）必是停痰湿气并．（停痰湿气．亦令人头痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十六证　霍乱歌
  • 当前页：第六十七证　头疼歌
  • 下一页：第六十八证　胁痛歌
<<< 返回本书目录
  1. 头疼歌《伤寒百证歌》
  2. 头疼证治《妇科心法要诀》
  3. 头疼发热【方剂主治】
  4. 头疼证治《医宗金鉴》
  5. 头疼背强头项肿遍身痛《麻科活人全书》
  6. 头疼壮热【方剂主治】
  7. 头疼【方剂主治】
  8. 头跳痛【疾病症状】
  9. 头疼《医学衷中参西录》
  10. 头痛《本草纲目》完整版
  11. 头疼《伤寒标本心法类萃》
  12. 头痛《扁鹊心书》
  13. 头上诸病论《小儿卫生总微论方》
  14. 头痛《产鉴》
  15. 头伤脑髓出《圣济总录》
  16. 头痛《丹溪手镜》
  17. 头窍阴穴【头部背面穴位】
  18. 头痛《丹溪手镜》
  19. 头前正面歌《医宗金鉴》
  20. 头痛《丹溪心法》
  21. 头皮肿痒【方剂主治】
  22. 头痛《丹溪治法心要》
  23. 头皮痒【疾病症状】
  24. 头痛《痘疹心法要诀》
  25. 头皮血肿【疾病大全】
  26. 头痛《古今医案按》
  27. 头皮血肿【疾病症状】
  28. 头痛《古今医案按》
  29. 头皮屑多【疾病症状】
  30. 头痛《古今医鉴》
  1. 头疼歌《伤寒百证歌》
  2. 头疼背强头项肿遍身痛《麻科活人全书》
  3. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  4. 头疼《医学衷中参西录》
  5. 头疼秘方《华佗神方》
  6. 头疼《伤寒标本心法类萃》
  7. 头疼奇方《奇方类编》
  8. 头生白屑痒极难忍《奇效简便良方》
  9. 头疼证治《医宗金鉴》
  10. 头身喜汗出候《诸病源候论》
  11. 头疼证治《妇科心法要诀》
  12. 头上有病足下针三十九法《针灸神书》
  13. 头痛《急诊医学》
  14. 头上有病下部取四十二法《针灸神书》
  15. 头痛《物理诊断学》
  16. 头上使气四十法《针灸神书》
  17. 头痛《默克家庭诊疗手册》
  18. 头上生疮干而无脓《奇效简便良方》
  19. 头痛《医学集成》
  20. 头上软疖《奇方类编》
  21. 头痛《评琴书屋医略》
  22. 头上第三行三穴远近法《备急千金要方》
  23. 头痛《家庭医学百科-医疗康复篇》
  24. 头上第二行三穴远近法《备急千金要方》
  25. 头痛《家庭医学百科-医疗康复篇》
  26. 头上出蛆《奇效简便良方》
  27. 头痛《医法圆通》
  28. 头伤脑髓出《圣济总录》
  29. 头痛《医理真传》
  30. 头软《中医词典》
  31. 头痛《景岳全书》


胁痛歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十八证　胁痛歌

第六十八证　胁痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳胆经循胁过．邪入此证痛无那．（那音糯．仲景云．少阳经络．循胁贯耳．因邪在此．则胁痛而耳聋．）心下坚满引胁痛．十枣医治定须可．（仲景云．太阳中风．吐下呕．头痛．心下痞．坚、满、引胁下痛．表解里未和者．十枣汤主之．）阳明坚满大便结．项强不食并潮热．因而转入少阳经．唯小柴胡汤紧切．（仲景云．阳明病．不大便．胁下坚满．舌上有苔者．可与小柴胡汤．又云．项强胁下满者．可与小柴胡汤．又云．伤寒五六日．中风．往来寒热．胸胁苦满．默默不欲食．小柴胡汤主之．又云．阳明病不解．转入少阳．胁下坚满．干呕者．小柴胡汤主之．）病患痞积贯脐旁．痛引阴筋名脏结．（仲景云．病者．胁下痛．素有痞积．在脐旁痛．引小腹入阴筋者．名脏结．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十七证　头疼歌
  • 当前页：第六十八证　胁痛歌
  • 下一页：第六十九证　腹痛歌
<<< 返回本书目录
  1. 胁痛歌《伤寒百证歌》
  2. 胁痛论《症因脉治》
  3. 胁痛烦满《圣济总录》
  4. 胁痛论治《类证治裁》
  5. 胁痛（附身体痛）《脉因证治》
  6. 胁痛门《辨证录》
  7. 胁痛【方剂主治】
  8. 胁痛门《丹台玉案》
  9. 胁痛【中药主治】
  10. 胁痛门《傅青主男科》
  11. 胁痛《周慎斋遗书》
  12. 胁痛门《古今医统大全》
  13. 胁痛《重订灵兰要览》
  14. 胁痛门《养生导引法》
  15. 胁痛《中医内科学》
  16. 胁痛门《养生导引秘籍》
  17. 胁痛《止园医话》
  18. 胁痛门《医方考》
  19. 胁痛《证治准绳·杂病》
  20. 胁痛门《张氏医通》
  21. 胁痛《证治准绳·类方》
  22. 胁痛门主论《疡医大全》
  23. 胁痛《证治汇补》
  24. 胁痛痧《痧胀玉衡》
  25. 胁痛《张氏医通》
  26. 胁痛瘟《松峰说疫》
  27. 胁痛《杂病治例》
  28. 胁痛有两边之别《医学传心录》
  29. 胁痛《杂病广要》
  30. 胁痛章《医学妙谛》
  1. 胁痛歌《伤寒百证歌》
  2. 胁痛烦满《圣济总录》
  3. 胁痛候《巢氏病源补养宣导法》
  4. 胁痛耳聋《四圣悬枢》
  5. 胁痛候《诸病源候论》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛咳嗽《傅青主男科》
  8. 胁痛《灸法秘传》
  9. 胁痛里急《中医词典》
  10. 胁痛《盘珠集胎产症治》
  11. 胁痛论《症因脉治》
  12. 胁痛《金匮钩玄》
  13. 胁痛论治《类证治裁》
  14. 胁痛《伤科汇纂》
  15. 胁痛脉案《类证治裁》
  16. 胁痛《也是山人医案》
  17. 胁痛脉候《类证治裁》
  18. 胁痛《胎产指南》
  19. 胁痛门《张氏医通》
  20. 胁痛《中医内科学》
  21. 胁痛门《医方考》
  22. 胁痛《医旨绪余》
  23. 胁痛门《丹台玉案》
  24. 胁痛《古今医彻》
  25. 胁痛门《养生导引秘籍》
  26. 胁痛《秘传证治要诀及类方》
  27. 胁痛门《养生导引法》
  28. 胁痛《奇效简便良方》
  29. 胁痛门（五则）《辨证录》
  30. 胁痛《友渔斋医话》
  31. 胁痛门主方《疡医大全》


腹痛歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第六十九证　腹痛歌

第六十九证　腹痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛有实亦有虚．要观证与脉何如．尺脉带弦并泄利．阳明虚痛建中须．（仲景云．伤寒．阳脉涩．阴脉弦．法当腹中急痛．先与小建中汤．）关脉若实大便秘．更加腹满实中居．（仲景云．病患不大便．绕脐腹痛．烦躁．发作有时．为有燥屎．）阴证腹痛四逆散．（仲景云．少阴病．四逆．其人或咳或悸．小便不利．或腹中痛．泄利下重者．四逆散主之．又云．少阴病．下利清谷．里寒外热．脉微欲绝．脉不出．或腹痛．通脉四逆汤主之．又云．少阴病．二三日不已．至四五日．腹痛．小便不利．真武汤主之．）下之腹痛 桂枝祛．太阳病．医反下之．因腹满时痛．属太阴．桂枝加芍药汤主之．大实痛者．加大黄汤也．胃中有邪胸中热．呕吐 黄连汤可除．（仲景云．伤寒．胸中有热．胃中有邪气．腹中痛．欲呕吐者．黄连汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十八证　胁痛歌
  • 当前页：第六十九证　腹痛歌
  • 下一页：第七十证　咽痛歌
<<< 返回本书目录
  1. 腹痛歌《伤寒百证歌》
  2. 腹痛根原《四圣心源》
  3. 腹痛腹胀《张氏医通》
  4. 腹痛广济散【方剂大全】
  5. 腹痛腹胀《幼科释谜》
  6. 腹痛寒气而或食停《医学传心录》
  7. 腹痛腹胀《回春录》
  8. 腹痛后重【方剂主治】
  9. 腹痛腹满《伤寒说意》
  10. 腹痛煎【方剂大全】
  11. 腹痛方《外台秘要》
  12. 腹痛解《儿科萃精》
  13. 腹痛恶心《经验麻科》
  14. 腹痛六合汤【方剂大全】
  15. 腹痛第四十四问《婴童百问》
  16. 腹痛论《妇科秘书》
  17. 腹痛丹【方剂大全】
  18. 腹痛论《侣山堂类辩》
  19. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  20. 腹痛论《胎产心法》
  21. 腹痛肠鸣【方剂主治】
  22. 腹痛论《症因脉治》
  23. 腹痛不止【方剂主治】
  24. 腹痛论治《类证治裁》
  25. 腹痛不可忍【方剂主治】
  26. 腹痛门《辨证录》
  27. 腹痛病诸候（凡四论）《诸病源候论》
  28. 腹痛门《丹台玉案》
  29. 腹痛病诸候《巢氏病源补养宣导法》
  30. 腹痛门《古今医统大全》
  1. 腹痛歌《伤寒百证歌》
  2. 腹痛腹胀《幼科释谜》
  3. 腹痛根原《四圣心源》
  4. 腹痛腹胀《回春录》
  5. 腹痛寒气而或食停《医学传心录》
  6. 腹痛腹胀《张氏医通》
  7. 腹痛候《巢氏病源补养宣导法》
  8. 腹痛腹满《伤寒说意》
  9. 腹痛候《诸病源候论》
  10. 腹痛方四首《外台秘要》
  11. 腹痛候《诸病源候论》
  12. 腹痛烦满（产后）《金匮悬解》
  13. 腹痛即泄《医法圆通》
  14. 腹痛恶心《经验麻科》
  15. 腹痛简便方《幼幼集成》
  16. 腹痛第四十四问《婴童百问》
  17. 腹痛解《儿科萃精》
  18. 腹痛的鉴别《常见病自测》
  19. 腹痛论《症因脉治》
  20. 腹痛的常见病《常见病自测》
  21. 腹痛论《胎产心法》
  22. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  23. 腹痛论《侣山堂类辩》
  24. 腹痛不已《疫疹一得》
  25. 腹痛论《妇科秘书》
  26. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  27. 腹痛论治《类证治裁》
  28. 腹痛（余见心痛）《针灸资生经》
  29. 腹痛脉案《类证治裁》
  30. 腹痛（妊娠）《金匮悬解》
  31. 腹痛脉候《类证治裁》


咽痛歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十证　咽痛歌

第七十证　咽痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛阴阳各异宜．要须脉证两参之．脉浮而数吐脓血．此是阳毒之所为．（伤寒．脉浮数而大．唾脓血．千金．外台有乌扇膏治之．）脉沉兼细手足冷．或加吐利少阴兮．（仲景云．少阴法当咽痛．而复吐冷．）少阴阴阳脉俱紧．亡阳汗出要医治．（仲景云．其脉．阴阳俱紧．而反汗出．必亡阳．病属少阴．）又有伏气之为病．非常寒冷着人肌．咽喉先痛次下利．作肾伤寒方可医．（仲景云．伏气之病．以意候之．今月之内．欲有伏气．假令旧有伏气．当须脉之．若脉微弱者．当喉中痛．似伤寒．非喉痹也．病患云．实喉中痛虽尔．今复欲下利．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六十九证　腹痛歌
  • 当前页：第七十证　咽痛歌
  • 下一页：第七十一证　咳嗽歌
<<< 返回本书目录
  1. 咽痛歌《伤寒百证歌》
  2. 咽痛门主论《疡医大全》
  3. 咽痛半年《名师垂教》
  4. 咽痛预兆《中医疾病预测》
  5. 咽痛【方剂主治】
  6. 咽血管畸形【疾病大全】
  7. 咽痛【中药主治】
  8. 咽炎《小儿常见病单验方》
  9. 咽痛【疾病症状】
  10. 咽炎《自我调养巧治病》
  11. 咽痛《证治准绳·类方》
  12. 咽炎【中药主治】
  13. 咽痛《续名医类案》
  14. 咽炎、舌炎、龈炎【疾病症状】
  15. 咽痛《伤寒寻源》
  16. 咽异感症《百病自测》
  17. 咽痛《伤寒说意》
  18. 咽异感症【疾病症状】
  19. 咽痛《伤寒六书》
  20. 咽异感症【疾病大全】
  21. 咽痛《伤寒六书》
  22. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  23. 咽痛《伤寒捷诀》
  24. 咽硬《沈氏女科辑要》
  25. 咽痛《伤寒大白》
  26. 咽瘀症（胎症）《冯氏锦囊秘录》
  27. 咽痛《丹溪手镜》
  28. 咽中如梗《证治准绳·类方》
  29. 咽酸尽为乎食停《医学传心录》
  30. 咽中如炙《女科指掌》
  1. 咽痛歌《伤寒百证歌》
  2. 咽痛不能言《丹溪手镜》
  3. 咽痛喉风《友渔斋医话》
  4. 咽痛半年《名师垂教》
  5. 咽痛门主方《疡医大全》
  6. 咽痛《伤寒指掌》
  7. 咽痛门主论《疡医大全》
  8. 咽痛《广瘟疫论》
  9. 咽痛失音《金匮翼》
  10. 咽痛《医效秘传》
  11. 咽痛失音秘方《华佗神方》
  12. 咽痛《伤寒寻源》
  13. 咽痛吐利证十　少阴十一《伤寒悬解》
  14. 咽痛《友渔斋医话》
  15. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  16. 咽痛《丹溪手镜》
  17. 咽痛续法《医学纲目》
  18. 咽痛《伤寒六书》
  19. 咽痛预兆《中医疾病预测》
  20. 咽痛《伤寒六书》
  21. 咽痛预兆的理论基础《中医疾病预测》
  22. 咽痛《松峰说疫》
  23. 咽痛预兆的临床预报意义《中医疾病预测》
  24. 咽痛《伤寒大白》
  25. 咽唾《中医词典》
  26. 咽痛《医学心悟》
  27. 咽系《中医词典》
  28. 咽痛《医学心悟》
  29. 咽炎《默克家庭诊疗手册》
  30. 咽痛《证治准绳·类方》
  31. 咽炎《小儿常见病单验方》


咳嗽歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十一证　咳嗽歌

第七十一证　咳嗽歌

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽三经要辨明．太阳阳明与少阴．太阳停水青龙候．（仲景小青龙二证．皆云心下有水气．干呕发热而咳者．小青龙汤主之．又云．心下有水气．咳而微喘者．小青龙汤．）小柴治咳值千金．（仲景云．中风七八日．心下悸．小便不利．身有微热．或咳者．小柴胡汤主之．）阳明能食咽必痛．咳时头痛定难禁．（仲景金匮云．冬阳明．但头眩不恶寒．故能食而咳者．其人咽必痛．不咳者．咽不痛．又云．冬阳明．反无汗．小便利．二三日．呕而咳手足厥者．其人头必痛．若不呕不咳．手足不厥者．头不痛．）少阴烦渴猪苓治．泄利须还四逆灵．（仲景云．少阴病．下利．六七日．咳而呕渴．心烦不得眠者．猪苓汤主之．又云．少阴四逆．其人或咳．小便不利．腹中痛泄利者．四逆汤．）忽然水气因生咳．真武汤功效最深．（仲景云．少阴病二三日不已．至四五日．腹痛．小便不利．四肢沉重．疼痛而利．此为有水气．其人或咳．或小便自利．或下利．或呕．玄武汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十证　咽痛歌
  • 当前页：第七十一证　咳嗽歌
  • 下一页：第七十二证　遗尿歌
<<< 返回本书目录
  1. 咳嗽歌《幼科推拿秘书》
  2. 咳嗽根原《四圣心源》
  3. 咳嗽歌《伤寒百证歌》
  4. 咳嗽候-妇科心镜（上）《古今医统大全》
  5. 咳嗽咯血【中药主治】
  6. 咳嗽兼目疾论《银海指南》
  7. 咳嗽概说《儿科要略》
  8. 咳嗽解《儿科萃精》
  9. 咳嗽方《外台秘要》
  10. 咳嗽劳症膏【方剂大全】
  11. 咳嗽反射【疾病症状】
  12. 咳嗽连声、干咳无痰已月余《名师垂教》
  13. 咳嗽多痰【方剂主治】
  14. 咳嗽论《妇科秘书》
  15. 咳嗽短气方《外台秘要》
  16. 咳嗽论《侣山堂类辩》
  17. 咳嗽喘满【方剂主治】
  18. 咳嗽论《胎产心法》
  19. 咳嗽喘急【方剂主治】
  20. 咳嗽论《医贯》
  21. 咳嗽喘各色证治《育婴家秘》
  22. 咳嗽论《医门法律》
  23. 咳嗽喘促【方剂主治】
  24. 咳嗽论《婴童类萃》
  25. 咳嗽草【中药大全】
  26. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  27. 咳嗽部《本草易读》
  28. 咳嗽论治《类证治裁》
  29. 咳嗽不止【方剂主治】
  30. 咳嗽脉论《三指禅》
  1. 咳嗽歌《伤寒百证歌》
  2. 咳嗽歌《奇方类编》
  3. 咳嗽歌《幼科推拿秘书》
  4. 咳嗽概说《儿科要略》
  5. 咳嗽根原《四圣心源》
  6. 咳嗽方三首《外台秘要》
  7. 咳嗽喉中作声《医学纲目》
  8. 咳嗽多痰《奇效简便良方》
  9. 咳嗽候《诸病源候论》
  10. 咳嗽短气候《诸病源候论》
  11. 咳嗽候（妇科心镜 上）《古今医统大全》
  12. 咳嗽短气方七首《外台秘要》
  13. 咳嗽加减主方《痰火点雪》
  14. 咳嗽的音色辨病《常见病自测》
  15. 咳嗽兼目疾论《银海指南》
  16. 咳嗽的辨别《中医之钥》
  17. 咳嗽简便方《幼幼集成》
  18. 咳嗽喘各色证治《育婴家秘》
  19. 咳嗽解《儿科萃精》
  20. 咳嗽出现的时间与节律《常见病自测》
  21. 咳嗽类《察病指南》
  22. 咳嗽部《本草易读》
  23. 咳嗽连声、干咳无痰已月余《名师垂教》
  24. 咳嗽不止《孙真人海上方》
  25. 咳嗽论《医门法律》
  26. 咳嗽不已《医法圆通》
  27. 咳嗽论《胎产心法》
  28. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  29. 咳嗽论《医贯》
  30. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  31. 咳嗽论《婴童类萃》


遗尿歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十二证　遗尿歌

第七十二证　遗尿歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风温被下必失溲．鼾睡难言自汗流．（仲景云．风温为病．脉阴阳俱浮．自汗出．身重．多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．）三阳合病身体重．不觉遗尿也可忧．（仲景云．三阳合病．腹满身重．难以转侧．口不仁．面垢．谵语．遗尿．发汗则谵语．下之则额上生汗．手足厥冷．自汗宜白虎汤主之．）下焦不归亦遗溺．三者根据方病可瘳．（仲景云．下焦不归其部．则遗溲已上三证．随证治之可愈．）忽然直视并狂语．肾绝如何得久留．（仲景云．溲便遗失．狂言．反目直视者．此为肾绝也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十一证　咳嗽歌
  • 当前页：第七十二证　遗尿歌
  • 下一页：第七十三证　腹满歌
<<< 返回本书目录
  1. 遗尿歌《伤寒百证歌》
  2. 遗尿论《胎产心法》
  3. 遗尿方《外台秘要》
  4. 遗尿门《辨证录》
  5. 遗尿第七十七问《婴童百问》
  6. 遗尿门-幼幼汇集（下）《古今医统大全》
  7. 遗尿不禁《医碥》
  8. 遗尿尿频【中药主治】
  9. 遗尿、小便不禁《医碥》
  10. 遗尿-伤寒补遗 《古今医统大全》
  11. 遗尿【方剂主治】
  12. 遗尿失禁《女科证治准绳》
  13. 遗尿【中药主治】
  14. 遗尿失禁《卫生易简方》
  15. 遗尿【疾病大全】
  16. 遗尿失禁《证治准绳·女科》
  17. 遗尿【疾病症状】
  18. 遗尿失禁证治《三因极一病证方论》
  19. 遗尿《中医儿科学》
  20. 遗尿证《伤寒九十论》
  21. 遗尿《证治准绳·幼科》
  22. 遗尿症《家庭医学百科-医疗康复篇》
  23. 遗尿《证治准绳·女科》
  24. 遗尿症【疾病大全】
  25. 遗尿《赵绍琴临证验案精选》
  26. 遗山牢牙散【方剂大全】
  27. 遗尿《张氏医通》
  28. 遗湿《凌临灵方》
  29. 遗尿《幼幼新书》
  30. 遗屎《济阴纲目》
  1. 遗尿歌《伤寒百证歌》
  2. 遗尿方六首《外台秘要》
  3. 遗尿候《诸病源候论》
  4. 遗尿第七十七问《婴童百问》
  5. 遗尿候《诸病源候论》
  6. 遗尿不禁《医碥》
  7. 遗尿候《诸病源候论》
  8. 遗尿、小便不禁《医碥》
  9. 遗尿论《胎产心法》
  10. 遗尿（伤寒补遗）《古今医统大全》
  11. 遗尿门（三则）《辨证录》
  12. 遗尿《女科证治准绳》
  13. 遗尿门（幼幼汇集 下）《古今医统大全》
  14. 遗尿《药症忌宜》
  15. 遗尿秘方《华佗神方》
  16. 遗尿《广瘟疫论》
  17. 遗尿失禁《证治准绳·女科》
  18. 遗尿《中医儿科学》
  19. 遗尿失禁《卫生易简方》
  20. 遗尿《邵兰荪医案》
  21. 遗尿失禁《女科证治准绳》
  22. 遗尿《医学心悟》
  23. 遗尿失禁证治《三因极一病证方论》
  24. 遗尿《古今医案按》
  25. 遗尿有寒热异因《幼科释谜》
  26. 遗尿《保婴撮要》
  27. 遗尿证《伤寒九十论》
  28. 遗尿《济阴纲目》
  29. 遗尿症《家庭医学百科-医疗康复篇》
  30. 遗尿《寿世保元》
  31. 遗热《中医词典》


腹满歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十三证　腹满歌

第七十三证　腹满歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴腹满必时痛．（仲景云．太阴之为病．腹满吐食不下．下之甚．腹满时痛．）合病腹满身体重．（仲景云．三阳合病．腹满身重．难以转侧．）阳明腹满口苦干．微喘小柴胡可用．（仲景云．阳明中风．口苦咽干．腹满微喘．发热．脉浮而紧．下之．则腹满而小便难也．）谷疸之时且调胃．（仲景云．阳明病．脉迟欲成谷疸．下之则腹满．）潮热更兼便不利．勿令大下使之虚．微和胃腑宜承气．（仲景云．阳明脉迟．腹满而喘．有潮热．小承气汤主之．又云．腹大满而不大便者．小承气．微和其胃气．勿令大下．）下后心烦而腹满．栀子浓朴汤宜尔．（仲景云．伤寒下后．心烦腹满．卧起不安者．栀子浓朴汤．）汗后浓朴最为佳．（仲景．发汗后腹胀者．浓朴五物汤．）吐后小承当审谛．（仲景云．伤寒吐后腹满者．小承气汤主之．此一证当仔细辨之．）太阴桂枝芍药汤．大实大黄汤可治．（仲景云．太阳病．医反下之．因腹满时痛属太阴．桂枝芍药汤．大实痛．则用大黄汤主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十二证　遗尿歌
  • 当前页：第七十三证　腹满歌
  • 下一页：第七十四证　蛔厥歌
<<< 返回本书目录
  1. 腹满歌《伤寒百证歌》
  2. 腹满寒疝宿食《金匮悬解》
  3. 腹满并痛《丹溪手镜》
  4. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  5. 腹满（心满胀）《针灸资生经》
  6. 腹满寒疝宿食病脉证并治《医宗金鉴》
  7. 腹满【方剂主治】
  8. 腹满寒疝宿食病脉证治《高注金匮要略》
  9. 腹满【疾病症状】
  10. 腹满寒疝宿食病脉证治《金匮要略方论》
  11. 腹满《张氏医通》
  12. 腹满寒疝宿食病脉证治《金匮要略浅注》
  13. 腹满《伤寒明理论》
  14. 腹满寒疝宿食病脉证治《金匮要略心典》
  15. 腹满《伤寒六书》
  16. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  17. 腹满《伤寒六书》
  18. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  19. 腹满《普济方·针灸》
  20. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  21. 腹满《金匮悬解》
  22. 腹满门《张氏医通》
  23. 腹裂【疾病大全】
  24. 腹满痛《伤寒捷诀》
  25. 腹哭钟鸣《济阴纲目》
  26. 腹满痛《伤寒心法要诀》
  27. 腹结穴【胸部腹部穴位】
  28. 腹满痛《医宗金鉴》
  29. 腹绞痛综合征【疾病大全】
  30. 腹鸣《灸法秘传》
  1. 腹满歌《伤寒百证歌》
  2. 腹满二《金匮悬解》
  3. 腹满寒疝宿食《金匮悬解》
  4. 腹满并痛《丹溪手镜》
  5. 腹满寒疝宿食《医宗金鉴》
  6. 腹满八《金匮悬解》
  7. 腹满寒疝宿食《医宗金鉴》
  8. 腹满嗌干《四圣悬枢》
  9. 腹满寒疝宿食病脉证并治《医宗金鉴》
  10. 腹满嗌干《四圣悬枢》
  11. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  12. 腹满嗌干《四圣悬枢》
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹满（心满胀）《针灸资生经》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹满《伤寒指掌》
  17. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  18. 腹满《伤寒明理论》
  19. 腹满寒疝宿食病脉证治《金匮要略浅注》
  20. 腹满《医效秘传》
  21. 腹满寒疝宿食病脉证治《金匮要略心典》
  22. 腹满《伤寒六书》
  23. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  24. 腹满《伤寒六书》
  25. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  26. 腹满《普济方·针灸》
  27. 腹满九《金匮悬解》
  28. 腹满《张氏医通》
  29. 腹满六《金匮悬解》
  30. 腹满《医学纲目》
  31. 腹满门《张氏医通》


蛔厥歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十四证　蛔厥歌

第七十四证　蛔厥歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃冷仍加发汗重．因成蛔厥吐长虫．病源本属厥阴证．宜用乌梅与理中．（仲景云．蛔厥者．其人当吐．今病者静而复时烦．此为脏寒．蛔上入其膈．故须臾得止．得食而呕．又烦者．蛔闻食臭必出．其人当自吐蛔．乌梅丸理中丸主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十三证　腹满歌
  • 当前页：第七十四证　蛔厥歌
  • 下一页：第七十五证　自汗歌
<<< 返回本书目录
  1. 蛔厥歌《伤寒百证歌》
  2. 蛔厥狐惑《伤寒六书》
  3. 蛔厥《温疫论》
  4. 蛔厥-伤寒门（下）《古今医统大全》
  5. 蛔厥《伤寒六书》
  6. 蛔证《续名医类案》
  7. 蛔厥《伤寒捷诀》
  8. 毁胎术《妇产科学》
  9. 蛔厥《丹溪手镜》
  10. 汇方《伤寒心法要诀》
  11. 蛔结痧《痧胀玉衡》
  12. 汇方《医宗金鉴》
  13. 蛔疳散【方剂大全】
  14. 汇集古哲治痘诸方《冯氏锦囊秘录》
  15. 蛔疳《幼幼新书》
  16. 会东藤【中药大全】
  17. 蛔疳《医宗金鉴》
  18. 会毒散【方剂大全】
  19. 蛔疳《外科理例》
  20. 会稽赖分常山汤【方剂大全】
  21. 蛔疳《儿科萃精》
  22. 会脓散【方剂大全】
  23. 蛔虫症【中药主治】
  24. 会通《医述》
  25. 蛔虫性急性胰腺炎【疾病大全】
  26. 会通灵应膏【方剂大全】
  27. 蛔虫性肠梗阻【疾病大全】
  28. 会仙救苦丹【方剂大全】
  29. 蛔虫性肠梗阻【疾病症状】
  30. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  1. 蛔厥歌《伤寒百证歌》
  2. 蛔厥（伤寒门 下）《古今医统大全》
  3. 蛔厥狐惑《伤寒六书》
  4. 蛔厥《温疫论》
  5. 蛔厥心疼《回生集》
  6. 蛔厥《丹溪手镜》
  7. 蛔咬心疼面青吐沫《奇方类编》
  8. 蛔厥《伤寒六书》
  9. 蛔咬心痛《金匮翼》
  10. 蛔厥《明医指掌》
  11. 蛔蚴移行症《消化病学》
  12. 蛔厥《伤寒捷诀》
  13. 蛔证《续名医类案》
  14. 蛔厥《中医词典》
  15. 悔《中医词典》
  16. 蛔厥《中医名词词典》
  17. 毁胎术《妇产科学》
  18. 蛔结痧《痧胀玉衡》
  19. 汇方《医宗金鉴》
  20. 蛔疳《幼科心法要诀》
  21. 汇方《伤寒心法要诀》
  22. 蛔疳《儿科萃精》
  23. 汇集古哲治痘诸方《冯氏锦囊秘录》
  24. 蛔疳《外科理例》
  25. 汇讲《中医名词词典》
  26. 蛔疳《证治准绳·幼科》
  27. 汇通派代表医家的学术思想《中国医学通史》
  28. 蛔疳《幼幼新书》
  29. 会《中医词典》
  30. 蛔疳《医宗金鉴》
  31. 会额《中医词典》


自汗歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十五证　自汗歌

第七十五证　自汗歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒自汗证有九．卫不和兮桂枝候．（仲景云．病患脏无他病．时发热．自汗出而不愈者．此卫气不和也．先其时发汗则愈．宜桂枝汤．）风温风湿及伤风．（仲景云．风温为病．脉阴阳俱浮．自汗出．身重多眠睡．此风温自汗也．仲景云．湿家之为病．其人头汗出．背强．欲得覆被向火．又云．额上汗出．微喘．此风湿自汗也．仲景云．太阳中风．阴弱者汗自出．此伤风自汗也．）中暑亡阳柔 有．（仲景云．太阳中 者．其人汗出．恶寒．身热而渴．此中暑自汗也．仲景云．伤寒自汗出．小便数．心烦微恶寒．脚挛急．桂枝加附子 人参．其间增桂．令汗出．附子温经亡阳故也．又云．脉阴阳俱紧．而反汗出．为亡阳．属少阴．此亡阳自汗也．仲景云．太阳病．发热汗出．不恶寒．名曰柔 ．此柔 自汗出．）霍乱下利四肢逆．（仲景云．霍乱吐利．汗出发热．恶寒．四肢拘急．手足厥冷．四逆汤主之．）阳明多汗津液漏．（仲景云．阳明病．阳脉微而汗出少者．为自和．汗多者太过．太过者阳积于内．亡津液．大便因坚也．）少阴无汗或有之．额上手背时时透．（仲景云．阴不得有汗．故知非少阴也．少阴有汗但额上手背有耳．朱蒂伤寒阴证．诀云．阴病．额上手背皆有冷汗．三二日中尚可行．）随证治疗莫令差．更看病形深体究．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十四证　蛔厥歌
  • 当前页：第七十五证　自汗歌
  • 下一页：第七十六证　头汗歌
<<< 返回本书目录
  1. 自汗歌《伤寒百证歌》
  2. 自汗忌利小便《外科理例》
  3. 自汗恶风【方剂主治】
  4. 自汗门《古今医统大全》
  5. 自汗第八十八问《婴童百问》
  6. 自汗门《医方考》
  7. 自汗盗汗总括《杂病心法要诀》
  8. 自汗头汗《脉因证治》
  9. 自汗盗汗总括《医宗金鉴》
  10. 自汗头汗《伤寒心法要诀》
  11. 自汗盗汗心汗证《明医指掌》
  12. 自汗头汗《医宗金鉴》
  13. 自汗盗汗论《叶选医衡》
  14. 自汗头汗证治《妇科心法要诀》
  15. 自汗盗汗惊惶痧《痧胀玉衡》
  16. 自汗头汗证治《医宗金鉴》
  17. 自汗盗汗【方剂主治】
  18. 自汗头汗总括《妇科心法要诀》
  19. 自汗盗汗【中药主治】
  20. 自汗头汗总括《医宗金鉴》
  21. 自汗盗汗《医学心悟》
  22. 自汗证治《三因极一病证方论》
  23. 自汗盗汗《医学从众录》
  24. 自记《明医指掌》
  25. 自汗盗汗《痰火点雪》
  26. 自记《外科证治全书》
  27. 自汗盗汗《时方妙用》
  28. 自记《友渔斋医话》
  29. 自汗盗汗《古今医鉴》
  30. 自煎中药的注意事项《本草纲目》完整版
  1. 自汗歌《伤寒百证歌》
  2. 自汗第八十八问《婴童百问》
  3. 自汗忌利小便《外科理例》
  4. 自汗盗汗总括《杂病心法要诀》
  5. 自汗门《医方考》
  6. 自汗盗汗总括《医宗金鉴》
  7. 自汗头汗《医宗金鉴》
  8. 自汗盗汗心汗证《明医指掌》
  9. 自汗头汗《医学摘粹》
  10. 自汗盗汗论《叶选医衡》
  11. 自汗头汗《脉因证治》
  12. 自汗盗汗惊惶痧《痧胀玉衡》
  13. 自汗头汗《伤寒心法要诀》
  14. 自汗盗汗《时方妙用》
  15. 自汗头汗证治《医宗金鉴》
  16. 自汗盗汗《痰火点雪》
  17. 自汗头汗证治《妇科心法要诀》
  18. 自汗盗汗《医学从众录》
  19. 自汗头汗总括《医宗金鉴》
  20. 自汗盗汗《医学心悟》
  21. 自汗头汗总括《妇科心法要诀》
  22. 自汗盗汗《古今医鉴》
  23. 自汗续法《医学纲目》
  24. 自汗盗汗《证治准绳·疡医》
  25. 自汗证治《三因极一病证方论》
  26. 自汗盗汗《疫疹一得》
  27. 自汗症治《幼科释谜》
  28. 自汗、盗汗《小儿常见病单验方》
  29. 自汗主方《痰火点雪》
  30. 自汗（伤寒自汗 盗汗）《针灸资生经》
  31. 自记《明医指掌》


头汗歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十六证　头汗歌

第七十六证　头汗歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病患里虚而表实．玄府不开腠理密．无能作汗润皮肤．阳气上行头上出．津液既竭五内干．误下重虚成大疾．（病患表实．玄府不开．汗不能浃于周身．故上腾而发于颈额也．汗既出多．五脏 津液寡少．又重责之以汗．必成大疾．）头有汗兮多涂径．剂颈而还发黄病．（仲景云．若不结胸．但头汗出．余处无汗．剂颈而还．小便不利．多必发黄．）往来寒热表未解．（仲景云．伤寒五六日．其人已发汗．而复下之．胸胁微满硬．小便不利．渴而不呕．但头汗出．往来寒热而烦．此为未解．小柴胡汤桂枝汤．）手足冷时非阴证．（仲景云．伤寒七八日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便坚．其脉细．此为阳微结．有表复有里也．脉虽沉紧．不得为少阴．所以然者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．）肝乘肺部刺期门．（仲景云．伤寒．发热．啬啬恶寒．其人大渴欲饮酢浆．其腹必满．身自汗出．小便利．其病欲解．此肝乘肺．名曰横．当刺期门．期门穴在乳下．）心中懊 栀子应．（仲景云．阳明病．下之．其外有热．手足温不结胸．心中懊 ．若饥不能食．但头有汗出者．宜用栀子汤主之．）膈间坚满茯苓汤．六者看详宜审订．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十五证　自汗歌
  • 当前页：第七十六证　头汗歌
  • 下一页：第七十七证　欲得汗歌
<<< 返回本书目录
  1. 头汗歌《伤寒百证歌》
  2. 头后蜂窝疽门主论《疡医大全》
  3. 头汗《沈氏女科辑要》
  4. 头后项颈歌《医宗金鉴》
  5. 头汗《伤寒寻源》
  6. 头花杜鹃【中药大全】
  7. 头汗《伤寒明理论》
  8. 头花猪屎豆【中药大全】
  9. 头汗《伤寒六书》
  10. 头昏【疾病症状】
  11. 头汗《伤寒六书》
  12. 头昏【中药主治】
  13. 头汗《伤寒括要》
  14. 头昏【方剂主治】
  15. 头汗《伤寒大白》
  16. 头昏目眩【方剂主治】
  17. 头汗《景岳全书》
  18. 头昏想睡觉【疾病症状】
  19. 头汗《丹溪手镜》
  20. 头昏想睡觉【疾病症状】
  21. 头骨《医学见能》
  22. 头昏眼花【疾病症状】
  23. 头垢《证类本草》
  24. 头或颈部发胀及跳动感【疾病症状】
  25. 头垢《本草纲目》完整版
  26. 头疾《急救广生集》
  27. 头缝不合《慈幼便览》
  28. 头角《经络全书》
  29. 头风证《明医指掌》
  30. 头巾《本草纲目》完整版
  1. 头汗歌《伤寒百证歌》
  2. 头汗出《伤寒指掌》
  3. 头汗如涌《疫疹一得》
  4. 头汗《伤寒括要》
  5. 头汗续法《医学纲目》
  6. 头汗《沈氏女科辑要》
  7. 头后蜂窝疽门主论《疡医大全》
  8. 头汗《伤寒明理论》
  9. 头后项颈歌《医宗金鉴》
  10. 头汗《医效秘传》
  11. 头后项颈歌《外科心法要诀》
  12. 头汗《伤寒寻源》
  13. 头昏《奇方类编》
  14. 头汗《丹溪手镜》
  15. 头疾《急救广生集》
  16. 头汗《伤寒六书》
  17. 头角《经络全书》
  18. 头汗《伤寒六书》
  19. 头角《中医词典》
  20. 头汗《松峰说疫》
  21. 头颈部《医学影像学》
  22. 头汗《伤寒大白》
  23. 头颈部癌《默克家庭诊疗手册》
  24. 头汗《医学心悟》
  25. 头颈部脓肿《默克家庭诊疗手册》
  26. 头汗《医述》
  27. 头疽生蛆《急救广生集》
  28. 头汗《医述》
  29. 头空痛《孙真人海上方》
  30. 头汗《医学纲目》
  31. 头冷《中医词典》


欲得汗歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十七证　欲得汗歌

第七十七证　欲得汗歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳加于阴有汗期．过关之脉要须知．（素问云．阳加于阴．谓之有汗．俗谓过关之脉也．）有时两手忽无脉．恰似重阴欲雨时．（有时一手无脉．或两手无脉者．有汗证也．）病患本虚必发颤．不虚得汗颤何为．不颤不汗自然解．阳阴和顺更何疑．先曾吐下并亡血．内无津液故如斯．（仲景云．病有战而汗出．因得解者．何也．答曰．脉浮而紧．按之反芤．此为本虚．故当战而汗出也．若脉浮而数．按之不芤．此人本不虚．若欲自解．但汗出耳．不发战也．病有不战．不汗出而解者．何也．答曰．其脉自微．此以当发汗．若吐若下．若亡血．内无津液．此阴阳自和．必自愈．）止爱 周身润．来时最忌水淋漓．（凡得汗欲令手足皆周． 一时益佳．但不欲流离．）汗出如油是恶证．忽加喘急病倾危．（仲景云．汗出如油喘而不休．此为命绝也．）停痰 癖皆隔汗．先须荡涤要医治．（伤寒最怕先有宿患．如痰饮癖块．皆能隔汗．不能得．先开达管道．经络通为佳．）水升火降阴阳合．大汗来时命得回．（肾水升．心火降．坎离得交．阴阳合和．必大汗至矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十六证　头汗歌
  • 当前页：第七十七证　欲得汗歌
  • 下一页：第七十八证　舌上苔歌
<<< 返回本书目录
  1. 欲得汗歌《伤寒百证歌》
  2. 欲独闭户牖而处《医学纲目》
  3. 欲刺井当刺荥《针灸素难要旨》
  4. 欲靥不靥欲落不落之症《保婴撮要》
  5. 欲不可纵-养生余录（上）《古今医统大全》
  6. 欲有所避-养生余录（上）《古今医统大全》
  7. 欲不可早-养生余录（上）《古今医统大全》
  8. 欲有所忌-养生余录（上）《古今医统大全》
  9. 欲不可强-养生余录（上）《古今医统大全》
  10. 遇冷后排汗增多【疾病症状】
  11. 欲不可绝-养生余录（上）《古今医统大全》
  12. 遇仙补寿丹【方剂大全】
  13. 欲不可遏法宜疏肝健脾《读医随笔》
  14. 遇仙丹【方剂大全】
  15. 预知子圆【方剂大全】
  16. 遇仙立效散【方剂大全】
  17. 预知子【中药大全】
  18. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  19. 预知子《本草纲目》图文版
  20. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  21. 预知子《证类本草》
  22. 喻嘉言脉部位论《古今名医汇粹》
  23. 预知子《本草图经》
  24. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  25. 预知子《本草纲目》完整版
  26. 喻嘉言秋燥论《古今名医汇粹》
  27. 预兆《冯氏锦囊秘录》
  28. 喻氏《解后须知》《专治麻痧初编》
  29. 预免难产《冯氏锦囊秘录》
  30. 喻氏春温论辨《医学读书记》
  1. 欲得汗歌《伤寒百证歌》
  2. 欲刺井当刺荥《针灸素难要旨》
  3. 欲独闭户牖而处《医学纲目》
  4. 欲传《中医名词词典》
  5. 欲发搐《小儿卫生总微论方》
  6. 欲产不通要诀《华佗神方》
  7. 欲发痫候《诸病源候论》
  8. 欲不可纵（养生余录 上）《古今医统大全》
  9. 欲降反升《中医词典》
  10. 欲不可纵《古代房中术》
  11. 欲解何以占三时《思考中医》
  12. 欲不可早（养生余录 上）《古今医统大全》
  13. 欲解时《思考中医》
  14. 欲不可早《古代房中术》
  15. 欲解时相要义《思考中医》
  16. 欲不可强（养生余录 上）《古今医统大全》
  17. 欲解时要义《思考中医》
  18. 欲不可强《古代房中术》
  19. 欲解时要义《思考中医》
  20. 欲不可绝（养生余录 上）《古今医统大全》
  21. 欲剧时相《思考中医》
  22. 欲不可绝《古代房中术》
  23. 欲寐《医效秘传》
  24. 欲不可遏法宜疏肝健脾《读医随笔》
  25. 欲眠目不闭声嗄为狐惑为《医学纲目》
  26. 域中《中医词典》
  27. 欲靥不靥欲落不落之症《保婴撮要》
  28. 预知子丸《太平惠民和剂局方》
  29. 欲有所避《古代房中术》
  30. 预知子《本草图经》
  31. 欲有所避（养生余录 上）《古今医统大全》


舌上苔歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十八证　舌上苔歌

第七十八证　舌上苔歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳俱紧鼻出涕．舌上苔滑勿妄治．蜷卧恶寒多呕痰．腹内痛者须成利．（仲景云．脉阴阳俱紧．口中气出．唇口干燥．蜷卧足冷．鼻中涕出．舌上苔滑．勿妄治也．至七八日以来．其人微发热．手足温者．此为欲解．或到七八日以上．反大热者．此为难治．设使恶寒者．必欲呕也．腹内痛者．必欲利也．）阳明湿痹并脏结．色白苔滑多在舌．（二证见下文．）脏结无阳不可攻．（仲景云．脏结者无阳证．不往来寒热．其人反静．舌上滑苔者．不可攻．）湿痹丹田应有热．（仲景云．湿痹之候．舌上有苔者．以丹田有热．胸中有寒．湿痹中湿也．）阳明懊 胁下坚．栀子 柴胡不徒设．（阳明有二证．仲景云．阳明．心中懊 舌上苔者．栀子汤主之．又云．阳明病．胁下坚满．不大便而呕．舌上苔者．可与柴胡汤．上焦得通．津液得下．胃气因和．身 然汗出则解．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十七证　欲得汗歌
  • 当前页：第七十八证　舌上苔歌
  • 下一页：第七十九证　下脓血歌
<<< 返回本书目录
  1. 舌上苔歌《伤寒百证歌》
  2. 舌上痰核门主论《疡医大全》
  3. 舌上苔《伤寒明理论》
  4. 舌上血出《幼幼新书》
  5. 舌上胎-伤寒门（下）《古今医统大全》
  6. 舌上重门主论《疡医大全》
  7. 舌上胎《丹溪手镜》
  8. 舌神经鞘瘤《临床激光治疗学》
  9. 舌上生菌《喉舌备要秘旨》
  10. 舌生白珠《麻科活人全书》
  11. 舌上生疮【方剂主治】
  12. 舌缩不出门主论《疡医大全》
  13. 舌上滑苔证《伤寒九十论》
  14. 舌胎《麻科活人全书》
  15. 舌上疮方《外台秘要》
  16. 舌胎《医宗金鉴》
  17. 舌上疮《幼幼新书》
  18. 舌苔《伤寒六书》
  19. 舌上出血《杂病广要》
  20. 舌苔《伤寒心法要诀》
  21. 舌上出血《圣济总录》
  22. 舌苔白【方剂主治】
  23. 舌上白苔（脏结附）《伤寒六书》
  24. 舌苔白腻【方剂主治】
  25. 舌色辩《景岳全书》
  26. 舌苔薄白【疾病症状】
  27. 舌色辨(芝本着)《类证治裁》
  28. 舌苔薄白【方剂主治】
  29. 舌乳头增生【疾病症状】
  30. 舌苔发黑【疾病症状】
  1. 舌上苔歌《伤寒百证歌》
  2. 舌上苔《伤寒明理论》
  3. 舌上痰核门主论《疡医大全》
  4. 舌上胎（伤寒门 下）《古今医统大全》
  5. 舌上血出《幼幼新书》
  6. 舌上胎《丹溪手镜》
  7. 舌上血出《证治准绳·幼科》
  8. 舌上生菌《奇效简便良方》
  9. 舌上血出《奇方类编》
  10. 舌上生菌《喉舌备要秘旨》
  11. 舌上痈《中医词典》
  12. 舌上生菌《中医词典》
  13. 舌上痈《喉科指掌》
  14. 舌上起瓣《中医名词词典》
  15. 舌上珍珠《疫疹一得》
  16. 舌上黄苔《医法圆通》
  17. 舌上重门主方《疡医大全》
  18. 舌上滑苔证《伤寒九十论》
  19. 舌上重门主论《疡医大全》
  20. 舌上黑苔《医法圆通》
  21. 舌上珠《中医词典》
  22. 舌上龟纹《中医词典》
  23. 舌上珠《喉科指掌》
  24. 舌上疮候《诸病源候论》
  25. 舌伸不收秘方《华佗神方》
  26. 舌上疮方二首《外台秘要》
  27. 舌神《中医词典》
  28. 舌上疮《证治准绳·幼科》
  29. 舌神经鞘瘤《临床激光治疗学》
  30. 舌上疮《幼幼新书》
  31. 舌生白（疒咅）《中医词典》


下脓血歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第七十九证　下脓血歌

第七十九证　下脓血歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表实里还虚．热气乘虚肠里居．下利脓血赤黄汁．或如鱼脑状难拘．（病源．伤寒病．苦表实里虚．热气乘虚入于肠胃．则下赤黄汁．若湿毒瓦斯盛．则腹痛壮热．下脓血如鱼脑或如烂肉汁．）太阳下之脉浮滑．定知便血色殷（于闲切．）如．（仲景云．太阳下之．其脉浮而滑者．必下血．）阳明下血而谵语．热入血室病难除．（仲景云．阳明病下血而谵语者．必为热入血室．头汗出者．当刺期门．随其实而泻之． 然汗出则愈．）少阴脓血桃花证．不尔刺之邪可祛．（仲景云．少阴下利．便脓血者．桃花汤主之．又云．少阴病下利．便脓血者可刺．）下利脉浮尺中涩．或者发厥热如初．二证皆圊脓血利．悉见长沙仲景书．（仲景云．一证伤寒发热四日厥．反三四日复热．四日厥少热多．其病当愈．四日至六日热不除．必清脓血．又一证云．下利脉又浮数．尺中自涩．其人必圊脓血．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十八证　舌上苔歌
  • 当前页：第七十九证　下脓血歌
  • 下一页：第八十证　昼夜偏剧歌
<<< 返回本书目录
  1. 下脓血歌《伤寒百证歌》
  2. 下脓血-伤寒补遗 《古今医统大全》
  3. 下尿道疾病《自我调养巧治病》
  4. 下脓血证《伤寒九十论》
  5. 下摩生门《养生导引秘籍》
  6. 下痞锭【方剂大全】
  7. 下泌尿道感染《老年百病防治》
  8. 下篇《圆运动的古中医学》
  9. 下马痈门主论《疡医大全》
  10. 下品《增广和剂局方药性总论》
  11. 下髎穴【人体背部穴位】
  12. 下品《增广和剂局方药性总论》
  13. 下廉穴【上肢外侧穴位】
  14. 下品《增广和剂局方药性总论》
  15. 下痢泄泻《儒门事亲》
  16. 下品《增广和剂局方药性总论》
  17. 下痢食完出及上入下出方《外台秘要》
  18. 下品药一百二十五种《本草纲目》完整版
  19. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  20. 下品之上《增广和剂局方药性总论》
  21. 下痢脓血【方剂主治】
  22. 下品之下《增广和剂局方药性总论》
  23. 下痢里急后重《圣济总录》
  24. 下气《保婴撮要》
  25. 下痢赤白【方剂主治】
  26. 下气《本草求真》
  27. 下痢肠滑方《外台秘要》
  28. 下气《证治准绳·幼科》
  29. 下痢不止【方剂主治】
  30. 下气【中药主治】
  1. 下脓血歌《伤寒百证歌》
  2. 下脓血（伤寒补遗）《古今医统大全》
  3. 下脓血证《伤寒九十论》
  4. 下尿道疾病《自我调养巧治病》
  5. 下痞《中医词典》
  6. 下摩生门《养生导引秘籍》
  7. 下睥《中医词典》
  8. 下摩生门《中医词典》
  9. 下篇读法《圆运动的古中医学》
  10. 下泌尿道感染《老年百病防治》
  11. 下品《中医词典》
  12. 下泌尿道感染《家庭医学百科·预防保健篇》
  13. 下迫《中医名词词典》
  14. 下毛《中医词典》
  15. 下迫《中医词典》
  16. 下马痈门主论《疡医大全》
  17. 下期《伤寒说意》
  18. 下马痈《中医词典》
  19. 下气《中医名词词典》
  20. 下陵《中医词典》
  21. 下气《千金翼方》
  22. 下淋《寿世保元》
  23. 下气《中医词典》
  24. 下林《中医词典》
  25. 下气《医学纲目》
  26. 下髎《针灸学》
  27. 下气《证治准绳·幼科》
  28. 下髎《中医词典》
  29. 下气《证治准绳·幼科》
  30. 下髎《针灸大成》
  31. 下气《保婴撮要》


昼夜偏剧歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十证　昼夜偏剧歌

第八十证　昼夜偏剧歌

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气循环不暂停．昼则行阳夜在阴．卫独留阳阳跷盛．阳盛阴虚夜不宁．忽若留阴阴跷满．阴满阳虚昼却争．（黄帝针经云．卫气者．昼日行于阳．夜行于阴．卫气不得入于阴．常留于阳．留于阳则阳气满．满则阳跷盛而不得入于阴．阴气虚则夜不得宁也．卫气留于阴．不得行于阳．留于阴．则阴盛．阴盛则阴跷满．不得入于阳．阳气虚．故昼则争而不安．）暮谵昼了阴虚证．昼躁阳虚夜气清．（仲景云．妇人伤寒发热．经水适来．昼则明了．暮则谵语．为热入血室．又云．下之后．复发汗．昼则烦躁不得眠．夜而安静．不呕不渴．无表里证．脉沉微身无大热者．干姜 附子汤主之．热入血室．以阴虚而邪入之也．故暮谵昼了．下而复汗．以亡阳而卫在阴也．故昼躁夜静．）要须调卫各归分．二气谐和可渐平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七十九证　下脓血歌
  • 当前页：第八十证　昼夜偏剧歌
  • 下一页：第八十一证　循衣摸空歌
<<< 返回本书目录
  1. 昼夜偏剧歌《伤寒百证歌》
  2. 昼夜偏剧-伤寒补遗 《古今医统大全》
  3. 昼夜偏剧《伤寒捷诀》
  4. 昼夜轻重篇《外经微言》
  5. 昼夜不止【方剂主治】
  6. 昼夜啼哭《景岳全书》
  7. 昼盲【疾病症状】
  8. 昼夜阴晴相参《望诊遵经》
  9. 咒童子令说鬼姓字《千金翼方》
  10. 皱巴坚螺【中药大全】
  11. 咒禁产运《千金翼方》
  12. 皱肺丸【方剂大全】
  13. 咒法《厘正按摩要术》
  14. 皱裂疮《外科启玄》
  15. 肘痈门主论《疡医大全》
  16. 皱杓兰【中药大全】
  17. 肘痈《医宗金鉴》
  18. 皱血丸【方剂大全】
  19. 肘外翻畸形【疾病大全】
  20. 皱血圆【方剂大全】
  21. 肘外翻【疾病大全】
  22. 皱叶变豆菜【中药大全】
  23. 肘外侧肿痛及功能障碍【疾病症状】
  24. 皱叶狗尾草【中药大全】
  25. 肘外侧夜间痛【疾病症状】
  26. 皱叶南蛇藤【中药大全】
  27. 肘痛（肘挛 不仁）《针灸资生经》
  28. 皱叶鼠李【中药大全】
  29. 肘痛【疾病症状】
  30. 皱叶羊蹄【中药大全】
  1. 昼夜偏剧歌《伤寒百证歌》
  2. 昼夜偏剧（伤寒补遗）《古今医统大全》
  3. 昼夜轻重篇《外经微言》
  4. 昼夜偏剧《伤寒捷诀》
  5. 昼夜啼哭《景岳全书》
  6. 昼夜过程《实验动物科学》
  7. 昼夜阴晴相参《望诊遵经》
  8. 昼夜不眠《急救广生集》
  9. 昼夜证象同异辨《中医词典》
  10. 昼热《证治准绳·幼科》
  11. 皱肺丸《三因极一病证方论》
  12. 昼热《中医词典》
  13. 皱肺丸《是斋百一选方》
  14. 咒枣治疟《古今医统大全》
  15. 皱脚《中医词典》
  16. 咒鱼鲠屡验《是斋百一选方》
  17. 皱脚《明医指掌》
  18. 咒眼方《医学集成》
  19. 皱揭《中医词典》
  20. 咒偷针眼《是斋百一选方》
  21. 皱裂疮《外科启玄》
  22. 咒童子令说鬼姓字《千金翼方》
  23. 皱血丸《三因极一病证方论》
  24. 咒禁产运《千金翼方》
  25. 皱血丸《太平惠民和剂局方》
  26. 咒禁博士《中医词典》
  27. 帚菌《滇南本草》
  28. 咒法《厘正按摩要术》
  29. 朱跋《校注医醇剩义》
  30. 咒法《古今医统大全》
  31. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》


循衣摸空歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十一证　循衣摸空歌

第八十一证　循衣摸空歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐下仍不解．大便不利潮热在．循衣摸床惕不安．独语犹如见鬼怪．微喘直视不识人．谵语狂言还可骇．大承服后脉弦生．忽若涩兮死何悔．（仲景云．伤寒吐下后．未解．不大便．五六日．至十余日．其人日晡所发潮热．不恶寒．如见鬼神．状若剧者．发则不识人．循衣妄撮床惕不安．微喘直视．脉弦者生．涩者莫不死．仲景云．太阳中风以火劫之．两阳相熏灼．其身发黄．鼻衄血．循衣摸床．小便利者．可治．华佗云．病患循衣缝．不可治．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十证　昼夜偏剧歌
  • 当前页：第八十一证　循衣摸空歌
  • 下一页：第八十二证　筋惕肉歌
<<< 返回本书目录
  1. 循衣摸空歌《伤寒百证歌》
  2. 鲟鱼《本草纲目》完整版
  3. 循衣摸床证《伤寒九十论》
  4. 鲟鱼【中药大全】
  5. 循衣摸床-伤寒补遗 《古今医统大全》
  6. 迅雷所惊《幼科铁镜》
  7. 循衣摸床门《张氏医通》
  8. 巽顺丸【方剂大全】
  9. 循衣摸床撮空《伤寒指掌》
  10. 蕈样真菌病【疾病大全】
  11. 循衣摸床《证治准绳·杂病》
  12. 蕈样真菌病和Sezary综合征【疾病大全】
  13. 循衣摸床《张氏医通》
  14. 丫痈门主论《疡医大全》
  15. 循衣摸床《医宗金鉴》
  16. 压力和体位性多汗【疾病症状】
  17. 循衣摸床《伤寒心法要诀》
  18. 压力性尿失禁《家庭医学百科-医疗康复篇》
  19. 循衣摸床《伤寒括要》
  20. 压力性尿失禁【疾病大全】
  21. 循衣摸床《伤寒捷诀》
  22. 压迫瘘口试验【疾病症状】
  23. 循衣摸床《伤寒标本心法类萃》
  24. 压迫性视神经病变【疾病大全】
  25. 循衣撮空《证治准绳·类方》
  26. 压迫性疼痛【疾病症状】
  27. 循衣撮空《张氏医通》
  28. 压气散《苏沈良方》
  29. 循经丸【方剂大全】
  30. 压热《千金翼方》
  1. 循衣摸空歌《伤寒百证歌》
  2. 循衣摸床证《伤寒九十论》
  3. 循元《中医词典》
  4. 循衣摸床续法《医学纲目》
  5. 鲟黄鱼《药性切用》
  6. 循衣摸床门《张氏医通》
  7. 鲟鱼《食疗本草》
  8. 循衣摸床撮空《伤寒指掌》
  9. 鲟鱼《饮食须知》
  10. 循衣摸床撮空《广瘟疫论》
  11. 鲟鱼《医学入门》
  12. 循衣摸床（伤寒补遗）《古今医统大全》
  13. 鲟鱼《证类本草》
  14. 循衣摸床《伤寒括要》
  15. 鲟鱼《本经逢原》
  16. 循衣摸床《伤寒指掌》
  17. 鲟鱼《本草从新》
  18. 循衣摸床《伤寒心法要诀》
  19. 鲟鱼《本草从新》
  20. 循衣摸床《松峰说疫》
  21. 鲟鱼《本草撮要》
  22. 循衣摸床《医学摘粹》
  23. 鲟鱼《本草撮要》
  24. 循衣摸床《证治准绳·杂病》
  25. 鲟鱼《药性切用》
  26. 循衣摸床《张氏医通》
  27. 汛期《中医词典》
  28. 循衣摸床《医述》
  29. 迅雷所惊《幼科铁镜》
  30. 循衣摸床《医宗金鉴》
  31. 徇（xùn迅）蒙招尤《中医词典》


筋惕肉歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十二证　筋惕肉歌

第八十二证　筋惕肉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病患肉 并筋惕．汗过经虚真武敌．（仲景云．大青龙汤证云．若脉微弱．汗出恶风者．不可服之．服之则厥逆．筋惕肉 ．此为逆也．又云．太阳病发汗．汗出不解．其人仍发热．心下悸．头眩．身 动．振振欲擗地者．真武汤主之．）不然邪入大经中．状如 惊痫疾．发汗动经身振摇．宜用茯苓 桂枝术．（仲景云．伤寒若吐下后．心下逆满．气上冲胸．起则头眩脉沉紧．发汗则动经．身为振摇者．茯苓 桂枝 白术 甘草汤．又云．伤寒吐下后．汗虚．脉微．眩经脉动惕者．久而成痿．）动气在左误下之．忽尔肉 最为逆．（仲景云．动气在左．不可发汗．发汗则头眩．汗不止．怵惕肉 ．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十一证　循衣摸空歌
  • 当前页：第八十二证　筋惕肉歌
  • 下一页：第八十三证　口燥咽干歌
<<< 返回本书目录
  1. 筋惕肉歌《伤寒百证歌》
  2. 筋惕肉证《伤寒九十论》
  3. 筋惕肉（参准绳）《伤寒指掌》
  4. 筋痿【疾病大全】
  5. 筋惕肉《伤寒明理论》
  6. 筋虚胞转方《外台秘要》
  7. 筋惕肉《伤寒六书》
  8. 筋虚极方《外台秘要》
  9. 筋惕肉《伤寒括要》
  10. 筋纵目不开《证治准绳·杂病》
  11. 筋惕肉《伤寒捷诀》
  12. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  13. 筋惕《丹溪手镜》
  14. 紧《脉确》
  15. 筋藤【中药大全】
  16. 紧（阳）《濒湖脉学》
  17. 筋实极方《外台秘要》
  18. 紧唇《圣济总录》
  19. 筋膜疼痛【疾病症状】
  20. 紧唇《幼幼新书》
  21. 筋膜间隔区综合征【疾病大全】
  22. 紧唇方《外台秘要》
  23. 筋脉治法《石室秘录》
  24. 紧箍咒一样头紧【疾病症状】
  25. 筋脉拘挛【方剂主治】
  26. 紧喉风（附：缠喉风）《医宗金鉴》
  27. 筋脉拘挛【中药主治】
  28. 紧脉《脉理求真》
  29. 筋脉拘急【方剂主治】
  30. 紧脉【疾病症状】
  1. 筋惕肉歌《伤寒百证歌》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉目闰《医效秘传》
  4. 筋惕肉《伤寒括要》
  5. 筋惕肉瞤《中医名词词典》
  6. 筋惕肉《伤寒明理论》
  7. 筋惕肉瞤《中医词典》
  8. 筋惕肉《伤寒六书》
  9. 筋惕肉证《伤寒九十论》
  10. 筋惕肉《医学心悟》
  11. 筋痛《中医词典》
  12. 筋惕肉《医述》
  13. 筋退《中医词典》
  14. 筋惕肉《医学纲目》
  15. 筋为刚《中医词典》
  16. 筋惕肉《伤寒捷诀》
  17. 筋痿《中医名词词典》
  18. 筋惕《丹溪手镜》
  19. 筋痿《中医词典》
  20. 筋缩《针灸学》
  21. 筋虚胞转方二首《外台秘要》
  22. 筋缩《中医词典》
  23. 筋虚极方二首《外台秘要》
  24. 筋缩《傅青主男科》
  25. 筋瘿《中医名词词典》
  26. 筋缩《针灸大成》
  27. 筋瘿《中医词典》
  28. 筋束《中医词典》
  29. 筋燥《中医词典》
  30. 筋实极方四首《外台秘要》
  31. 筋蒸《中医词典》


口燥咽干歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十三证　口燥咽干歌

第八十三证　口燥咽干歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾中有热胃干枯．口燥咽干津液无．阳明白虎加参证．少阳口苦小柴胡．（仲景云．阳明病．脉浮紧．咽干．口苦．口干舌燥者．白虎汤．又云．少阳之为病．口苦咽干目眩者．宜小柴胡汤．）咽干慎不可发汗．发汗无津气愈虚．（仲景云．咽喉干燥不可发汗．）少阴口燥急须下．肾经少水致焚如．（仲景云．少阴病．得之二三日．口燥咽干．急下之．宜服承气汤．又云．少阴病二三日．咽痛者．与甘草汤．不瘥．与桔梗汤．此证切宜审用之．）虫蚀上部声嗄惑．咽干蚀脏下（上声．）名狐．（仲景云．狐惑之病．虫蚀上下部．蚀上部则声嗄．蚀下部则咽干．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十二证　筋惕肉歌
  • 当前页：第八十三证　口燥咽干歌
  • 下一页：第八十四证　伤寒似疟歌
<<< 返回本书目录
  1. 口燥咽干歌《伤寒百证歌》
  2. 口粘腻【疾病症状】
  3. 口燥咽干【方剂主治】
  4. 口占八绝《古今医鉴》
  5. 口燥舌干【方剂主治】
  6. 口证《医学集成》
  7. 口燥舌干《伤寒括要》
  8. 口症《儿科要略》
  9. 口燥【方剂主治】
  10. 口脂方《外台秘要》
  11. 口燥《伤寒大白》
  12. 口中臭气《经验麻科》
  13. 口有溴味及咸味【疾病症状】
  14. 口中飞疡门主论《疡医大全》
  15. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  16. 口中流涎不止《麻科活人全书》
  17. 口喑哑《普济方·针灸》
  18. 口中生疮【方剂主治】
  19. 口眼斜门主论《疡医大全》
  20. 口中有金属甜味【疾病症状】
  21. 口眼斜【方剂主治】
  22. 口周出现放射性沟纹【疾病症状】
  23. 口眼斜《医学纲目》
  24. 口周发红【疾病症状】
  25. 口眼斜《沈氏女科辑要》
  26. 口周皮炎【疾病大全】
  27. 口眼斜《扁鹊心书》
  28. 口周湿疹【疾病大全】
  29. 口眼斜《扁鹊神应针灸玉龙经》
  30. 叩齿及牙《养生导引秘籍》
  1. 口燥咽干歌《伤寒百证歌》
  2. 口燥咽干而渴《医学心悟》
  3. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  4. 口燥咽干《伤寒指掌》
  5. 口占八绝《古今医鉴》
  6. 口燥咽干《医学纲目》
  7. 口张气出《医法圆通》
  8. 口燥咽干《医学纲目》
  9. 口证《医学集成》
  10. 口燥舌干《伤寒括要》
  11. 口症《儿科要略》
  12. 口燥舌干《四圣悬枢》
  13. 口脂方三首《外台秘要》
  14. 口燥舌干《四圣悬枢》
  15. 口中百病《急救广生集》
  16. 口燥《伤寒大白》
  17. 口中臭气《经验麻科》
  18. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  19. 口中飞疡门主论《疡医大全》
  20. 口喑哑《普济方·针灸》
  21. 口中和《中医名词词典》
  22. 口眼斜门主论《疡医大全》
  23. 口中和《中医词典》
  24. 口眼斜门主方《疡医大全》
  25. 口中和《中医词典》
  26. 口眼斜《沈氏女科辑要》
  27. 口中流涎不止《麻科活人全书》
  28. 口眼斜《扁鹊心书》
  29. 口中生蕈《急救广生集》
  30. 口眼斜《奇方类编》
  31. 口中有虫《证治准绳·幼科》


伤寒似疟歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十四证　伤寒似疟歌

第八十四证　伤寒似疟歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒似疟三证详．血室阳明及太阳．（谓妇人热入血室．及阳明太阳证也．）太阳汗出脉洪大．桂枝各半合麻黄．（仲景云．太阳病八九日．如疟状．热多寒少．清便自可．宜桂枝 麻黄各半汤．）阳明忽尔还如疟．不呕清便热复凉．脉若虚浮桂枝稳．小承气脉实相当．（仲景云．病者烦热．汗出即解．复如疟状．日晡所发者．属阳明．脉实者当下之．脉浮虚者．当发其汗．下宜承气汤．发汗宜桂枝汤．）妇人热入血凝结．柴胡加入地黄汤．（仲景云．妇人中风．七八日．寒热往来．经水适断．血结．如疟状．宜小柴胡主之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十三证　口燥咽干歌
  • 当前页：第八十四证　伤寒似疟歌
  • 下一页：第八十五证　邪中三焦歌
<<< 返回本书目录
  1. 伤寒似疟歌《伤寒百证歌》
  2. 伤寒手足欲脱疼痛方《外台秘要》
  3. 伤寒食毒【方剂主治】
  4. 伤寒书论《侣山堂类辩》
  5. 伤寒拾遗《医学纲目》
  6. 伤寒书统治六气论《时病论》
  7. 伤寒时疫《急救良方》
  8. 伤寒暑病通用刺法《伤寒总病论》
  9. 伤寒时气病后调养《明医杂着》
  10. 伤寒死候歌《伤寒百证歌》
  11. 伤寒时气【方剂主治】
  12. 伤寒死候-伤寒补遗 《古今医统大全》
  13. 伤寒时气《圣济总录》
  14. 伤寒死脉歌《伤寒百证歌》
  15. 伤寒十劝-伤寒补遗 《古今医统大全》
  16. 伤寒死脉一首(同前)《医经国小》
  17. 伤寒十劝《太平惠民和剂局方》
  18. 伤寒死生候《伤寒总病论》
  19. 伤寒十六症《伤寒括要》
  20. 伤寒死症《冯氏锦囊秘录》
  21. 伤寒十六证类方《医学摘粹》
  22. 伤寒四经见证《扁鹊心书》
  23. 伤寒湿温《圣济总录》
  24. 伤寒四逆厥辨《医经溯洄集》
  25. 伤寒失音《幼幼新书》
  26. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  27. 伤寒失音《冯氏锦囊秘录》
  28. 伤寒溯源解《医法圆通》
  29. 伤寒身重肉苛《冯氏锦囊秘录》
  30. 伤寒琐言序《伤寒六书》
  1. 伤寒似疟歌《伤寒百证歌》
  2. 伤寒食积秘方《华佗神方》
  3. 伤寒手足欲脱疼痛方七首《外台秘要》
  4. 伤寒食复秘方《华佗神方》
  5. 伤寒书论《侣山堂类辩》
  6. 伤寒拾遗《医学纲目》
  7. 伤寒书统治六气论《时病论》
  8. 伤寒时疫辨《类证治裁》
  9. 伤寒暑病通用刺法《伤寒总病论》
  10. 伤寒时疫《急救良方》
  11. 伤寒死候（伤寒补遗）《古今医统大全》
  12. 伤寒时气病后调养《明医杂着》
  13. 伤寒死候歌《伤寒百证歌》
  14. 伤寒时气《圣济总录》
  15. 伤寒死脉歌《伤寒百证歌》
  16. 伤寒十劝（伤寒补遗）《古今医统大全》
  17. 伤寒死脉一首（同前）《医经国小》
  18. 伤寒十劝《类证活人书》
  19. 伤寒死生候《伤寒总病论》
  20. 伤寒十劝《太平惠民和剂局方》
  21. 伤寒死证《景岳全书》
  22. 伤寒十六症《伤寒括要》
  23. 伤寒死症《冯氏锦囊秘录》
  24. 伤寒十二经《中医词典》
  25. 伤寒四经见证《扁鹊心书》
  26. 伤寒湿温《圣济总录》
  27. 伤寒四逆厥辨《医经溯洄集》
  28. 伤寒湿候《诸病源候论》
  29. 伤寒四日候《诸病源候论》
  30. 伤寒失音《证治准绳·幼科》
  31. 伤寒嗽《中医词典》


邪中三焦歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十五证　邪中三焦歌

第八十五证　邪中三焦歌

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口阴阳脉俱紧．上下二焦皆受病．（仲景云．寸口脉．阴阳俱紧者．当邪中于上焦．浊邪于下焦．）清邪中上洁为名．浊邪中下浑斯应．（仲景云．清邪中上．名曰洁．浊邪中下名曰浑也．）阴中于邪必内栗．足膝逆冷便溺出．（又云阴中于邪．必内栗也．又云．浊邪中下．阴气为栗．足膝逆冷．便溺妄出也．）阳中于邪项必强．发热头疼颈挛屈．（阳中于邪．必发热 头痛．项强颈挛．腰痛胫酸也．）皆因雾露气为伤．随证治之宜审的．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十四证　伤寒似疟歌
  • 当前页：第八十五证　邪中三焦歌
  • 下一页：第八十六证　多眠歌
<<< 返回本书目录
  1. 邪中三焦歌《伤寒百证歌》
  2. 胁部肿胀【疾病症状】
  3. 邪中《黄帝内经太素》
  4. 胁疽《外科理例》
  5. 邪之中人阴阳有异《类经》
  6. 胁疽门主论《疡医大全》
  7. 邪正虚实辩《侣山堂类辩》
  8. 胁疽-外科理例（下）《古今医统大全》
  9. 邪正论《医法圆通》
  10. 胁肋《经络全书》
  11. 邪在胸膈《温疫论》
  12. 胁肋《医学见能》
  13. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  14. 胁肋刺痛【方剂主治】
  15. 邪在五脏之刺《类经》
  16. 胁肋膨胀【方剂主治】
  17. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  18. 胁肋生核《医门补要》
  19. 邪在半表半里曰和解《疡医大全》
  20. 胁肋疼痛【方剂主治】
  21. 邪祟门《古今医统大全》
  22. 胁肋痛《女科切要》
  23. 邪祟论《冯氏锦囊秘录》
  24. 胁肋痛《圣济总录》
  25. 邪祟交合《景景医话》
  26. 胁肋痛《医碥》
  27. 邪祟《医学正传》
  28. 胁肋痛《医碥》
  29. 邪祟《医述》
  30. 胁肋痛方《外台秘要》
  1. 邪中三焦歌《伤寒百证歌》
  2. 邪中《黄帝内经太素》
  3. 邪注候《诸病源候论》
  4. 邪之中人阴阳有异《类经》
  5. 胁《中医词典》
  6. 邪正虚实辩《侣山堂类辩》
  7. 胁窌《中医词典》
  8. 邪正消长《中医词典》
  9. 胁疽《中医词典》
  10. 邪正盛衰《中医基础理论》
  11. 胁疽《证治准绳·疡医》
  12. 邪正论《医法圆通》
  13. 胁疽《外科理例》
  14. 邪在胸膈《温疫论》
  15. 胁疽《奇效简便良方》
  16. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  17. 胁疽《回生集》
  18. 邪在五脏之刺《类经》
  19. 胁疽（外科理例 下）《古今医统大全》
  20. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  21. 胁疽门主方《疡医大全》
  22. 邪在半表半里曰和解《疡医大全》
  23. 胁疽门主论《疡医大全》
  24. 邪所《中医词典》
  25. 胁肋《经络全书》
  26. 邪祟论《冯氏锦囊秘录》
  27. 胁肋《医学见能》
  28. 邪祟交合《景景医话》
  29. 胁肋部《类经图翼》
  30. 邪祟《扁鹊心书》
  31. 胁肋疽《中医名词词典》


多眠歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十六证　多眠歌

第八十六证　多眠歌

  • 上一页
  • 目录
  • 相关
  • 下一页

多眠四证病形殊．风温狐惑及柴胡．更有少阴同共四．当观形与证何如．风温身热常自汗．（仲景云．风温脉．阴阳俱浮．自汗．身重多眠．鼻息必鼾．）小柴胁满项强拘．（仲景云．阳明中风．脉弦浮大．而短气．腹都满．胁下及心痛．其人嗜卧．一身及目悉黄．小便难．有潮热．宜小柴胡汤．）少阴自利但欲寐．（仲景云．少阴病．但欲寐．六经中此一经最难辨难治．要在审详．然证辨亦有不寐者．仲景云．少阴病．其人欲吐不吐而烦．但欲寐．五六日自利而渴者．属少阴．仲景不论方．又云．少阴脉微细沉．但欲卧．汗出不烦．自欲吐．五六日自利．烦躁不得卧寐者死．又云．心中烦而不得卧者．黄连 阿胶汤．）狐惑多眠非一途．（仲景云．狐惑证．嘿嘿但欲卧．目瞑不得眠．泻心苦参汤主之．又玉函一证云．三阳合病．脉浮大．上关上但欲寐．目合则汗．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十五证　邪中三焦歌
  • 当前页：第八十六证　多眠歌
  • 下一页：第八十七证　不得眠歌
<<< 返回本书目录
  1. 多眠歌《伤寒百证歌》
  2. 多眠汗下（附霍乱）《伤寒六书》
  3. 多眠《伤寒六书》
  4. 多眠-伤寒门（下）《古今医统大全》
  5. 多眠《伤寒捷诀》
  6. 多妙汤【方剂大全】
  7. 多眠《本草纲目》完整版
  8. 多囊卵巢【疾病症状】
  9. 多梦【疾病症状】
  10. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  11. 多寐论治《类证治裁》
  12. 多囊卵巢综合征《默克家庭诊疗手册》
  13. 多毛状小阴唇【疾病大全】
  14. 多囊卵巢综合征【疾病大全】
  15. 多毛症【疾病大全】
  16. 多囊肾【疾病大全】
  17. 多毛症《家庭医学百科-医疗康复篇》
  18. 多年漏经证《余无言医案》
  19. 多脉鹅耳枥【中药大全】
  20. 多尿【疾病症状】
  21. 多鳞鳞毛蕨【中药大全】
  22. 多皮饮【方剂大全】
  23. 多裂委陵菜【中药大全】
  24. 多乳房【疾病大全】
  25. 多裂独活【中药大全】
  26. 多蕊蛇菰【中药大全】
  27. 多类型血管瘤《临床激光治疗学》
  28. 多杀巴斯德杆菌病【疾病大全】
  29. 多困少力【方剂主治】
  30. 多少论《女科折衷纂要》
  1. 多眠歌《伤寒百证歌》
  2. 多眠多汗脉浮为风温《医学纲目》
  3. 多眠汗下（附霍乱）《伤寒六书》
  4. 多眠（伤寒门 下）《古今医统大全》
  5. 多男三链法（螽斯广育）《古今医统大全》
  6. 多眠《伤寒六书》
  7. 多囊卵巢综合征《默克家庭诊疗手册》
  8. 多眠《伤寒捷诀》
  9. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  10. 多眠《中医词典》
  11. 多囊性肾脏疾病《默克家庭诊疗手册》
  12. 多寐论治《类证治裁》
  13. 多能干细胞《医学免疫学》
  14. 多寐《中医词典》
  15. 多年疮《奇效简便良方》
  16. 多酶复合体《生物化学与分子生物学》
  17. 多年疮《奇方类编》
  18. 多毛症《家庭医学百科-医疗康复篇》
  19. 多年疮方（密云县牛栏山杨医传）《回生集》
  20. 多毛症《默克家庭诊疗手册》
  21. 多年咳嗽，肺痿咯血《奇效简便良方》
  22. 多类型血管瘤《临床激光治疗学》
  23. 多年漏经证《余无言医案》
  24. 多困《幼幼新书》
  25. 多年瘰《奇效简便良方》
  26. 多克隆抗体《医学免疫学》
  27. 多年内伤（此方凭医看准）《回生集》
  28. 多脚虫伤《奇效简便良方》
  29. 多年顽癣《奇方类编》
  30. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  31. 多年牙折《奇方类编》


不得眠歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十七证　不得眠歌

第八十七证　不得眠歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒何事不得眠．汗过胃中干燥烦．（仲景云．太阳病发汗．若大汗出．胃中干．燥烦不得眠．其人欲饮水．当稍饮之．荣卫和则愈矣．）或因吐下虚烦致．（仲景云．发汗吐下后．虚烦不得眠．若剧者．必反复颠倒．心中懊 ．栀子豉汤主之．）或因大热语言颠．（阳毒热病．皆不得眠．）小便不利正发渴．心烦少气苦孜煎．忽若水停心下满．但与猪苓可保全．（仲景云．胃中干燥．不得眠者．猪苓汤．）伤寒瘥后热尚在．阴未复时阳使然．（病源云．卫气昼行于阳．夜行于阴．阴主夜．夜主卧．谓阳气尽．阴气盛．则目瞑矣．今热气未散．与诸阳并．所以阳独盛．阴偏虚．虽复病后仍不得眠者．阴气未复于本．故也．外台有肘后乌梅汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十六证　多眠歌
  • 当前页：第八十七证　不得眠歌
  • 下一页：第八十八证　小便不利歌
<<< 返回本书目录
  1. 不得眠歌《伤寒百证歌》
  2. 不得眠-伤寒门（下）《古今医统大全》
  3. 不得眠《伤寒六书》
  4. 不得眠睡【方剂主治】
  5. 不得眠《伤寒捷诀》
  6. 不得眠卧《丹溪手镜》
  7. 不得眠《普济方·针灸》
  8. 不得眠卧【方剂主治】
  9. 不得俯仰【方剂主治】
  10. 不得屈伸【方剂主治】
  11. 不得安卧【方剂主治】
  12. 不得睡卧【方剂主治】
  13. 不大便《医宗金鉴》
  14. 不得卧《类经》
  15. 不大便《伤寒六书》
  16. 不得卧《伤寒大白》
  17. 不大便《伤寒六书》
  18. 不得卧《伤寒括要》
  19. 不传妙方【方剂大全】
  20. 不得卧《医碥》
  21. 不赤而痛《银海精微》
  22. 不得卧《医碥》
  23. 不便不食不便能食《伤寒指掌》
  24. 不得卧《医学心悟》
  25. 不必忌而忌之过《古今医统大全》
  26. 不得卧《证治准绳·类方》
  27. 不按书上生病《趣味中医》
  28. 不得卧《证治准绳·杂病》
  29. 不安腿综合征【疾病大全】
  30. 不得卧《重订灵兰要览》
  1. 不得眠歌《伤寒百证歌》
  2. 不得眠（伤寒门 下）《古今医统大全》
  3. 不得眠卧《丹溪手镜》
  4. 不得眠《医效秘传》
  5. 不得前后《中医名词词典》
  6. 不得眠《伤寒六书》
  7. 不得前后《中医词典》
  8. 不得眠《医学心悟》
  9. 不得卧《中医词典》
  10. 不得眠《普济方·针灸》
  11. 不得卧《重订灵兰要览》
  12. 不得眠《医述》
  13. 不得卧《医学纲目》
  14. 不得眠《伤寒捷诀》
  15. 不得卧《医学纲目》
  16. 不得眠《新修本草》
  17. 不得卧《类经》
  18. 不得眠《中医词典》
  19. 不得卧《证治准绳·类方》
  20. 不得眠《中医名词词典》
  21. 不得卧《证治准绳·杂病》
  22. 不倒丸《古代房中秘方》
  23. 不得卧《医碥》
  24. 不大便《医效秘传》
  25. 不得卧《医碥》
  26. 不大便《幼科心法要诀》
  27. 不得卧《灵素节注类编》
  28. 不大便《伤寒六书》
  29. 不得卧《医学心悟》
  30. 不大便《伤寒六书》
  31. 不得卧《伤寒大白》


小便不利歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十八证　小便不利歌

第八十八证　小便不利歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中干则无小便．慎勿利之强使然．（病源云．伤寒发汗后．而汗出不止．津液少．胃中干．小肠有伏热．故小便不通也．故不可强利之．）下焦有热不通泄．量病浮沉用药宣．（下焦有热者．可宣导之也．）咳而有水青龙候．（仲景云．伤寒表不解．心下有水气．干呕发热而咳．或小便不利．小腹满或喘者．小青龙汤主之．）项强无汗桂枝痊．（仲景云．服桂枝汤．或下之．仍头项强痛．翕翕发热．无汗．心下满．胀痛．小便不利者．桂枝去桂加茯苓 白术汤．）大抵中湿发黄者．先利小盒饭使快．（大抵中湿发黄．先利小便使快．仲景云．中湿之为候．其人小便不利．大便反快．但当利其小便．仲景论风湿证云．若被下者．小便不利．又云．伤寒身色如金黄．如橘子色．小便利．腹微满者．茵陈蒿汤主之．）阳明汗多津液无．却以小便利为戒．（仲景云．阳明病．汗出多而渴者．不可与猪苓汤．以汗多．胃中燥猪苓复利其小便也．）阳若凑之阴分（去声．）虚．小便难出热中居．（素问云．阴虚者．阳必凑之．阳入阴分．则膀胱热．而小便难．）漏风不止桂加附．（仲景云．太阳病发汗．遂漏风不止．恶风．小便难．四肢急．桂枝加附子汤主之．）阳明风中小柴胡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十七证　不得眠歌
  • 当前页：第八十八证　小便不利歌
  • 下一页：第八十九证　小便自利歌
<<< 返回本书目录
  1. 小便不利歌《伤寒百证歌》
  2. 小便不利论《症因脉治》
  3. 小便不利（小便难附）《伤寒六书》
  4. 小便不利-伤寒门（下）《古今医统大全》
  5. 小便不利【方剂主治】
  6. 小便不利数《丹溪手镜》
  7. 小便不利【中药主治】
  8. 小便不利证治《幼幼集成》
  9. 小便不利《张氏医通》
  10. 小便不通《保婴撮要》
  11. 小便不利《医法圆通》
  12. 小便不通《保婴撮要》
  13. 小便不利《推拿抉微》
  14. 小便不通《产宝》
  15. 小便不利《伤寒括要》
  16. 小便不通《丹溪心法》
  17. 小便不利《伤寒捷诀》
  18. 小便不通《丹溪治法心要》
  19. 小便不利《伤寒大白》
  20. 小便不通《济阴纲目》
  21. 小便不利《伤寒标本心法类萃》
  22. 小便不通《金匮钩玄》
  23. 小便不快《孙真人海上方》
  24. 小便不通《女科折衷纂要》
  25. 小便不禁门《张氏医通》
  26. 小便不通《女科证治准绳》
  27. 小便不禁门《医方考》
  28. 小便不通《盘珠集胎产症治》
  29. 小便不禁方《外台秘要》
  30. 小便不通《仁术便览》
  1. 小便不利歌《伤寒百证歌》
  2. 小便不利（小便难附）《伤寒六书》
  3. 小便不利候《诸病源候论》
  4. 小便不利（伤寒门 下）《古今医统大全》
  5. 小便不利论《症因脉治》
  6. 小便不利《伤寒括要》
  7. 小便不利数《丹溪手镜》
  8. 小便不利《广瘟疫论》
  9. 小便不利续法《医学纲目》
  10. 小便不利《医效秘传》
  11. 小便不利证治《幼幼集成》
  12. 小便不利《竹林女科证治》
  13. 小便不时《奇效简便良方》
  14. 小便不利《推拿抉微》
  15. 小便不通《圣济总录》
  16. 小便不利《伤寒大白》
  17. 小便不通《傅青主男科》
  18. 小便不利《医学心悟》
  19. 小便不通《中医词典》
  20. 小便不利《张氏医通》
  21. 小便不通《产宝》
  22. 小便不利《医学纲目》
  23. 小便不通《重订灵兰要览》
  24. 小便不利《伤寒捷诀》
  25. 小便不通《推求师意》
  26. 小便不利《伤寒标本心法类萃》
  27. 小便不通《医学纲目》
  28. 小便不利《中医词典》
  29. 小便不通《医宗金鉴》
  30. 小便不利《金匮悬解》
  31. 小便不通《幼幼新书》


小便自利歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第八十九证　小便自利歌

第八十九证　小便自利歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳下焦有热秘．小腹必满便不利．小便不利反自利．此是抵当血证谛．（大抵热在下焦．小腹必胀满．小便不利．今反利者．有瘀血也．仲景云．伤寒有热．而小腹满．应小便不利．今反利者．此为血证．当下之．宜抵当丸．又云．太阳病身黄．其脉沉结．小腹坚．小便不利．为无血．小便自利．其人如狂者．血证谛也．宜抵当汤．）阳明自汗小便结．忽若利时津液竭．屎虽坚硬不可攻．蜜兑用之斯要诀．（仲景云．阳明病．汗出．若发其汗．小便自利．此为津液内竭．屎虽坚不可攻之．宜用蜜兑导之．使通．或土瓜根．猪胆汁．皆可以导之也．）又问小便何故数．肾与膀胱虚热作．虚则故令小便频．热则迟涩相击搏．（虚中有热．小便故难频．并必迟涩也．）自汗不可服桂枝．（仲景云．伤寒脉浮自汗出．小便数．心烦．微恶寒．脚挛急．服桂枝．得之便厥作．甘草 干姜汤主之．）趺阳浮涩是脾约．（仲景云．趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便必硬．其脾为约．麻仁丸主之．）胃中不和谵语时．调胃承气宜斟酌．（仲景云．伤寒脉浮．自汗．小便数．若胃中不和．谵语者．少少与调胃承气汤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十八证　小便不利歌
  • 当前页：第八十九证　小便自利歌
  • 下一页：第九十证　大便不利歌
<<< 返回本书目录
  1. 小便自利歌《伤寒百证歌》
  2. 小便自利-伤寒门（下）《古今医统大全》
  3. 小便自利、小便数《伤寒括要》
  4. 小檗（图）【中药大全】
  5. 小便自利（小便数遗溺附）《伤寒六书》
  6. 小步态【疾病症状】
  7. 小便自利【方剂主治】
  8. 小草【中药大全】
  9. 小便自利《伤寒六书》
  10. 小草寇【中药大全】
  11. 小便自利《伤寒捷诀》
  12. 小草汤【方剂大全】
  13. 小便证《博济方》
  14. 小草乌【中药大全】
  15. 小便原委论《医经溯洄集》
  16. 小柴胡非治疟正方《读医随笔》
  17. 小便余沥【方剂主治】
  18. 小柴胡合白虎汤证其二《临证实验录》
  19. 小便因寒闭塞《医学衷中参西录》
  20. 小柴胡合白虎汤证其一《临证实验录》
  21. 小便异常《家庭医学百科-医疗康复篇》
  22. 小柴胡加芒硝汤证《临证实验录》
  23. 小便血及九窍出血方《外台秘要》
  24. 小柴胡加栀子汤【方剂大全】
  25. 小便血《杂病广要》
  26. 小柴胡汤《伤寒寻源》
  27. 小便血《幼幼新书》
  28. 小柴胡汤《汤头歌诀》
  29. 小便血《孙真人海上方》
  30. 小柴胡汤【方剂大全】
  1. 小便自利歌《伤寒百证歌》
  2. 小便自利、小便数《伤寒括要》
  3. 小鳖甲汤《备急千金要方》
  4. 小便自利（小便数遗溺附）《伤寒六书》
  5. 小槟榔丸《儒门事亲》
  6. 小便自利（伤寒门 下）《古今医统大全》
  7. 小补心丸《是斋百一选方》
  8. 小便自利《医效秘传》
  9. 小草《得配本草》
  10. 小便自利《伤寒六书》
  11. 小草《增广和剂局方药性总论》
  12. 小便自利《伤寒六书》
  13. 小草还丹《博济方》
  14. 小便自利《伤寒捷诀》
  15. 小草汤《冯氏锦囊秘录》
  16. 小便原委论《医经溯洄集》
  17. 小柴胡茶《茶饮保健》
  18. 小便余沥《中医词典》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小便因寒闭塞《医学衷中参西录》
  21. 小柴胡合白虎汤证其二《临证实验录》
  22. 小便异常《中医内科学》
  23. 小柴胡合白虎汤证其一《临证实验录》
  24. 小便异常《家庭医学百科-医疗康复篇》
  25. 小柴胡加常山汤《时方歌括》
  26. 小便血及九窍出血方一十二首《外台秘要》
  27. 小柴胡加茯苓白术汤方《伤寒杂病论》
  28. 小便血候《诸病源候论》
  29. 小柴胡加茯苓汤方《伤寒杂病论》
  30. 小便血候《巢氏病源补养宣导法》
  31. 小柴胡加黄连牡丹汤方《伤寒杂病论》


大便不利歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十证　大便不利歌

第九十证　大便不利歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大便坚硬或不通．柴胡承气可收功．（大柴胡汤．大小承气皆要药也．）亦有不可攻击者．歌在前篇里证中．（前篇里证歌有不可下者．）寒则溏热则垢．可见阴阳虚实候．岁火不及大寒行．民病骛溏肠胃吼．（素问云．岁火不及．寒乃大行．民病骛溏者．鸭溏也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八十九证　小便自利歌
  • 当前页：第九十证　大便不利歌
  • 下一页：第九十一证　大便下利歌
<<< 返回本书目录
  1. 大便不利歌《伤寒百证歌》
  2. 大便不实【方剂主治】
  3. 大便不利【方剂主治】
  4. 大便不调【方剂主治】
  5. 大便不利《医法圆通》
  6. 大便不通《保婴撮要》
  7. 大便不利《伤寒捷诀》
  8. 大便不通《保婴撮要》
  9. 大便不快《孙真人海上方》
  10. 大便不通《产宝》
  11. 大便不禁（余见泄泻）《针灸资生经》
  12. 大便不通《女科证治准绳》
  13. 大便不禁《圣济总录》
  14. 大便不通《盘珠集胎产症治》
  15. 大便不禁《普济方·针灸》
  16. 大便不通《普济方·针灸》
  17. 大便病诸候（凡五论）《诸病源候论》
  18. 大便不通《普济方·针灸》
  19. 大便辨病《常见病自测》
  20. 大便不通《仁术便览》
  21. 大便变细形似铅笔【疾病症状】
  22. 大便不通《圣济总录》
  23. 大便闭塞《扁鹊神应针灸玉龙经》
  24. 大便不通《推拿抉微》
  25. 大便闭结门《辨证录》
  26. 大便不通《续名医类案》
  27. 大便闭结【方剂主治】
  28. 大便不通《医碥》
  29. 大便闭结《脉症治方》
  30. 大便不通《医碥》
  1. 大便不利歌《伤寒百证歌》
  2. 大便不利《伤寒捷诀》
  3. 大便不通《圣济总录》
  4. 大便不利《医法圆通》
  5. 大便不通《傅青主男科》
  6. 大便不快《孙真人海上方》
  7. 大便不通《中医词典》
  8. 大便不禁（余见泄泻）《针灸资生经》
  9. 大便不通《产宝》
  10. 大便不禁《普济方·针灸》
  11. 大便不通《新修本草》
  12. 大便不禁《圣济总录》
  13. 大便不通《重订灵兰要览》
  14. 大便辨病《常见病自测》
  15. 大便不通《疫疹一得》
  16. 大便闭塞《扁鹊神应针灸玉龙经》
  17. 大便不通《医学纲目》
  18. 大便闭结门九则《辨证录》
  19. 大便不通《幼幼新书》
  20. 大便闭结《脉症治方》
  21. 大便不通《续名医类案》
  22. 大便闭结《竹林女科证治》
  23. 大便不通《杂病广要》
  24. 大便闭《广瘟疫论》
  25. 大便不通《证治准绳·幼科》
  26. 大便闭《万病回春》
  27. 大便不通《张氏医通》
  28. 大便闭《寿世保元》
  29. 大便不通《张氏医通》
  30. 大便闭《产鉴》
  31. 大便不通《张氏医通》


大便下利歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十一证　大便下利歌

第九十一证　大便下利歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下利多种数．要识阴阳勿差互．三阳利时身必热．三阴但温无热具．（三阳下利．身热．三阴下利．但温而不热．此其大概也．）合病自利葛根汤．或用黄芩无致误．（仲景云．太阳阳明合病．必自利．葛根汤主之．桂枝证医反下之．利不止者．葛根 黄芩 黄连汤．）自利不渴属太阴．少阴必渴肾虚故．（仲景云．自利不渴属太阴．其脏有寒故也．当温之．宜四逆辈．又云．自利而渴者．属少阴虚．故引水自救也．）外审证．内凭脉．内外并观斯两得．脉大由来却是虚．脉滑而数有宿食．（脉经云．大则为虚．仲景云．滑而数者．有宿食也．）协热而利脐下热．（仲景云．太阳证．外证未除．而数下之．遂协热而利．利下不止．心下痞硬．表里未解者．桂枝 人参汤．朱肱云．协热利．脐下必热也．）谵语而利燥屎结．（仲景云．下利而谵语者．为有燥屎也．属承气汤．）少阴心痛口燥烦．却与利之斯要诀．（仲景云．少阴病．下利．清水．色青者心下必痛．口干燥者可下之．宜大柴胡汤．六经中惟少阴病难治．有补泻之法．不可不审也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十证　大便不利歌
  • 当前页：第九十一证　大便下利歌
  • 下一页：第九十二证　狐惑证歌
<<< 返回本书目录
  1. 大便下利歌《伤寒百证歌》
  2. 大便下血《女科证治准绳》
  3. 大便习惯改变【疾病症状】
  4. 大便下血《女科证治准绳》
  5. 大便望法提纲《望诊遵经》
  6. 大便下血《证治准绳·女科》
  7. 大便脱泄白脓《仁斋直指方论（附补遗）》
  8. 大便下血《证治准绳·女科》
  9. 大便溏泄【方剂主治】
  10. 大便下血【中药主治】
  11. 大便酸臭【方剂主治】
  12. 大便下血【方剂主治】
  13. 大便失禁并关格大小便不通方《外台秘要》
  14. 大便下血（二）《医学衷中参西录》
  15. 大便失禁【疾病大全】
  16. 大便下血（三）《医学衷中参西录》
  17. 大便失禁《杂病广要》
  18. 大便下血（四）《医学衷中参西录》
  19. 大便失禁《幼幼新书》
  20. 大便下血（一）《医学衷中参西录》
  21. 大便失禁《胃肠动力检查手册》
  22. 大便下血风冷积年变作痔方《外台秘要》
  23. 大便失禁《胃肠动力检查手册》
  24. 大便下血统论《金匮翼》
  25. 大便涩滞《儒门事亲》
  26. 大便泄泻【方剂主治】
  27. 大便色浅【疾病症状】
  28. 大便信号《中医疾病预测》
  29. 大便青《幼幼新书》
  30. 大便血《顾松园医镜》
  1. 大便下利歌《伤寒百证歌》
  2. 大便望法提纲《望诊遵经》
  3. 大便下血《医法圆通》
  4. 大便脱泄白脓《仁斋直指方论（附补遗）》
  5. 大便下血《中医词典》
  6. 大便失禁候《诸病源候论》
  7. 大便下血《疫疹一得》
  8. 大便失禁并关格大小便不通方二十二首《外台秘要》
  9. 大便下血《证治准绳·女科》
  10. 大便失禁《杂病广要》
  11. 大便下血《证治准绳·女科》
  12. 大便失禁《幼幼新书》
  13. 大便下血《竹林女科证治》
  14. 大便失禁《默克家庭诊疗手册》
  15. 大便下血《奇效简便良方》
  16. 大便失禁《胃肠动力检查手册》
  17. 大便下血《奇效简便良方》
  18. 大便失禁《胃肠动力检查手册》
  19. 大便下血《女科证治准绳》
  20. 大便少而频《儒门事亲》
  21. 大便下血《女科证治准绳》
  22. 大便涩滞《儒门事亲》
  23. 大便下血（二）《医学衷中参西录》
  24. 大便热闭《奇效简便良方》
  25. 大便下血（三）《医学衷中参西录》
  26. 大便青《幼幼新书》
  27. 大便下血（四）《医学衷中参西录》
  28. 大便难候《诸病源候论》
  29. 大便下血（一）《医学衷中参西录》
  30. 大便难方六首《外台秘要》
  31. 大便下血风冷积年变作痔方三首《外台秘要》


狐惑证歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十二证　狐惑证歌

第九十二证　狐惑证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

虫食下部名曰狐．虫食上部名曰惑．狐则咽干惑声嗄．伤寒变坏成斯疾．面目乍赤乍白黑．但欲睡眠昏默默．更有虫食脏间．舌上尽白齿无色．（仲景云．狐惑之病．其气如伤寒．嘿嘿但欲卧．目瞑不得眠．起则不安．食于喉咽者为惑．食于阴者为狐．狐惑之病．并恶饮食．不欲闻食臭．其面乍赤乍黑乍白．食于上部．其声嗄．食于下部其咽干．食上部者泻心汤主之．食下部者苦参汤淹洗之．食肛外者．烧用雄黄熏之．）上唇有疮蚀其脏．下唇疮甚连肛食．（须频看上下唇有无疮．有疮则杀人紧急者也．）多因下利而得之．此证杀人为最急．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十一证　大便下利歌
  • 当前页：第九十二证　狐惑证歌
  • 下一页：第九十三证　百合歌
<<< 返回本书目录
  1. 狐惑证歌《伤寒百证歌》
  2. 狐惑证治《三因极一病证方论》
  3. 狐惑证《伤寒总病论》
  4. 狐狸尾【中药大全】
  5. 狐惑证《伤寒九十论》
  6. 狐狸挣《松峰说疫》
  7. 狐惑汤【方剂大全】
  8. 狐目《本草纲目》完整版
  9. 狐惑-伤寒门（下）《古今医统大全》
  10. 狐尿刺《圣济总录》
  11. 狐惑疮门主论《疡医大全》
  12. 狐尿刺《医宗金鉴》
  13. 狐惑并病十条《仲景伤寒补亡论》
  14. 狐尿刺方《外台秘要》
  15. 狐惑【疾病大全】
  16. 狐皮《本草纲目》完整版
  17. 狐惑《医宗金鉴》
  18. 狐肉《本草纲目》完整版
  19. 狐惑《伤寒心法要诀》
  20. 狐肉【中药大全】
  21. 狐惑《伤寒六书》
  22. 狐肉羹【方剂大全】
  23. 狐惑《伤寒括要》
  24. 狐肉汤【方剂大全】
  25. 狐惑《伤寒捷诀》
  26. 狐疝《金匮悬解》
  27. 狐惑《麻科活人全书》
  28. 狐疝治验《一得集》
  29. 狐惑《金匮悬解》
  30. 狐四足【中药大全】
  1. 狐惑证歌《伤寒百证歌》
  2. 狐惑证《伤寒总病论》
  3. 狐惑证治《三因极一病证方论》
  4. 狐惑证《伤寒九十论》
  5. 狐瘕《中医词典》
  6. 狐惑一《金匮悬解》
  7. 狐狸挣《松峰说疫》
  8. 狐惑续法《医学纲目》
  9. 狐尿刺《圣济总录》
  10. 狐惑二《金匮悬解》
  11. 狐尿刺《中医词典》
  12. 狐惑疮门主论《疡医大全》
  13. 狐尿刺《医宗金鉴》
  14. 狐惑疮门主方《疡医大全》
  15. 狐尿刺《外科心法要诀》
  16. 狐惑病（白塞氏病）先兆《中医疾病预测》
  17. 狐尿刺方二首《外台秘要》
  18. 狐惑并病十条《仲景伤寒补亡论》
  19. 狐尿刺候《诸病源候论》
  20. 狐惑（伤寒门 下）《古今医统大全》
  21. 狐凭病秘方《华佗神方》
  22. 狐惑《伤寒括要》
  23. 狐气疝《中医词典》
  24. 狐惑《伤寒心法要诀》
  25. 狐肉《饮膳正要》
  26. 狐惑《医效秘传》
  27. 狐肉《饮食须知》
  28. 狐惑《丹溪手镜》
  29. 狐肉《医学入门》
  30. 狐惑《麻科活人全书》
  31. 狐肉羹《饮膳正要》


百合歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十三证　百合歌

第九十三证　百合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

百脉一宗皆病形．无复经络最难明．（巢氏云．伤寒百合病者．谓无经络．百脉一宗．悉致病也．皆因伤寒虚劳．大病之后．不平复而变成斯病也．）欲卧又却不得卧．欲行还复不能行．饮食有美有不美．虽如强健步难胜．如有寒．复无寒．如有热．复无热．口苦小便还赤结．药才入口即吐利．如有神灵来作孽．病后虚劳多变成．百合 地黄汤可啜．（巢氏云．其状意欲食获不得食．常默．欲卧复不得卧．欲出行而复不能行．饮食或有美时．或有不美时．或如强健人．而欲卧复不得卧．如有寒复如无寒．如有热复如无热．至朝口苦．小便赤黄．百合之病．诸药不能疗．得药则剧而吐．如有神灵所加也．身形如和．其人脉微软．每尿辄头痛．其病六十日乃愈．若尿时不头痛．淅淅然如寒者．四十日愈．若尿时快然但眩者．二十日愈也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十二证　狐惑证歌
  • 当前页：第九十三证　百合歌
  • 下一页：第九十四证　辨伤寒疫气不同歌
<<< 返回本书目录
  1. 百合歌《伤寒百证歌》
  2. 百合固金《汤头歌诀》
  3. 百合蜂蜜《保健药膳》
  4. 百合固金汤《虚损启微》
  5. 百合二母汤【方剂大全】
  6. 百合固金汤【方剂大全】
  7. 百合地黄汤【方剂大全】
  8. 百合固金丸【方剂大全】
  9. 百合丹【方剂大全】
  10. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  11. 百合部《本草易读》
  12. 百合狐惑阳毒阴毒《伤寒指掌》
  13. 百合病赘言《吴医汇讲》
  14. 百合狐惑阴阳毒《金匮悬解》
  15. 百合病用百合解《研经言》
  16. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  17. 百合病十四条《仲景伤寒补亡论》
  18. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  19. 百合病-伤寒门（下）《古今医统大全》
  20. 百合狐惑阴阳毒病证治《高注金匮要略》
  21. 百合病（劳工百合病证）《余无言医案》
  22. 百合狐惑阴阳毒病证治《金匮要略方论》
  23. 百合病《伤寒六书》
  24. 百合狐惑阴阳毒病证治《金匮要略浅注》
  25. 百合病《古今医案按》
  26. 百合狐惑阴阳毒病证治《金匮要略心典》
  27. 百合、紫苏《侣山堂类辩》
  28. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  29. 百合【方剂主治】
  30. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  1. 百合歌《伤寒百证歌》
  2. 百合蜂蜜《保健药膳》
  3. 百合固金《汤头歌诀》
  4. 百合二《金匮悬解》
  5. 百合固金茶《茶饮保健》
  6. 百合冬姜茶《茶饮保健》
  7. 百合固金汤《虚损启微》
  8. 百合地黄汤方《医宗金鉴》
  9. 百合固金汤《目经大成》
  10. 百合地黄汤方《伤寒杂病论》
  11. 百合固金汤《医方论》
  12. 百合地黄汤《伤寒括要》
  13. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  14. 百合地黄汤《退思集类方歌注》
  15. 百合狐惑阳毒阴毒《伤寒指掌》
  16. 百合地黄汤《备急千金要方》
  17. 百合狐惑阴阳毒《金匮悬解》
  18. 百合地黄汤《金匮悬解》
  19. 百合狐惑阴阳毒《医宗金鉴》
  20. 百合地黄汤《圆运动的古中医学》
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合地黄加牡蛎汤方《伤寒杂病论》
  25. 百合狐惑阴阳毒病证治《金匮要略方论》
  26. 百合茶《茶饮保健》
  27. 百合狐惑阴阳毒病证治《高注金匮要略》
  28. 百合部《本草易读》
  29. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  30. 百合病赘言《吴医汇讲》
  31. 百合狐惑阴阳毒病证治《金匮要略浅注》


辨伤寒疫气不同歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十四证　辨伤寒疫气不同歌

第九十四证　辨伤寒疫气不同歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春气温和夏暑热．秋气凄凉冬凛冽．四时正气自调均．不犯寒邪无病孽．冬时寒凛欲周密．君子深藏宜入室．中而即病曰伤寒．触冒寒邪成此疾．毒瓦斯若深不即病．至春与夏邪方出．春为温病夏为暑．变态无端证非一．（以上论伤寒也．仲景云．春为温和．夏为暑热．秋气清凉．冬气冷冽．此则四时正气之序也．冬时严寒．万类深藏．君子周密．则不伤于寒．触冒之者乃名伤寒耳．其伤于四时之气．皆能为病．以伤寒为最者．以其最成杀厉之气也．中而即病者．名曰伤寒．不即病者寒毒藏于肌肤．至春变为温病．至夏变为暑病．暑病热极．重于温也．是以辛苦之人．春夏多温热病者．皆由冬时触冒所致．非时行之气．）若乃时行自不同．盖是不时之气失．春时应暖反大寒．夏时应热却寒栗．秋气清凉大热来．冬气寒时似春日．少长一般病相似．此是时行号温疫．欲知正气与天行．要在潜心占斗历．（以上论行时疫气．仲景云．凡时行者．春时应暖而反大寒．夏时应热而反大凉．秋气应凉而大热．冬时应寒而反大温．此非时有其气．是一岁之中．长幼之病相似者．此时行之气也．夫欲候知四时正气为病及时行疫气之法者．当按斗历占之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十三证　百合歌
  • 当前页：第九十四证　辨伤寒疫气不同歌
  • 下一页：第九十五证　妇人伤寒歌
<<< 返回本书目录
  1. 辨伤寒疫气不同歌《伤寒百证歌》
  2. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  3. 辨伤寒一《伤寒寻源》
  4. 辨上焦病脉证并治《婴儿论》
  5. 辨伤寒未解将解《冯氏锦囊秘录》
  6. 辨烧热《幼科铁镜》
  7. 辨伤寒太阳经再传《冯氏锦囊秘录》
  8. 辨少阳病脉证并治《伤寒论》
  9. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  10. 辨少阳病脉证并治《伤寒杂病论》
  11. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  12. 辨少阳病脉证并治全篇《医宗金鉴》
  13. 辨伤寒二《伤寒寻源》
  14. 辨少阴病脉证并治《伤寒论》
  15. 辨伤寒（附寒极似热）《幼科铁镜》
  16. 辨少阴病脉证并治《伤寒杂病论》
  17. 辨善后《白喉条辨》
  18. 辨少阴病脉证并治全篇《医宗金鉴》
  19. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  20. 辨少阴紧脉证《阴证略例》
  21. 辨痧疹腹痛《医门补要》
  22. 辨舌《医学真传》
  23. 辨涩脉《诊脉三十二辨》
  24. 辨舌《脉诀汇辨》
  25. 辨色论《女科折衷纂要》
  26. 辨舌法《银海指南》
  27. 辨色及病《沈氏女科辑要》
  28. 辨舌疳牙岩舌疔论《疡科心得集》
  29. 辨色歌《小儿推拿广意》
  30. 辨舌苔法《推拿抉微》
  1. 辨伤寒疫气不同歌《伤寒百证歌》
  2. 辨伤寒一《伤寒寻源》
  3. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  4. 辨伤寒五十九刺《续名医类案》
  5. 辨上焦病脉证并治《婴儿论》
  6. 辨伤寒温病热病并无传染之理《温病正宗》
  7. 辨烧热《幼科铁镜》
  8. 辨伤寒未解将解《冯氏锦囊秘录》
  9. 辨少阳病脉证并治《伤寒杂病论》
  10. 辨伤寒太阳经再传《冯氏锦囊秘录》
  11. 辨少阳病脉证并治《伤寒论》
  12. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  13. 辨少阳病脉证并治全篇《医宗金鉴》
  14. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  15. 辨少阳邪气进退之机四条《伤寒贯珠集》
  16. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  17. 辨少阴病脉证并治《伤寒杂病论》
  18. 辨伤寒二《伤寒寻源》
  19. 辨少阴病脉证并治《伤寒论》
  20. 辨伤寒（附寒极似热）《幼科铁镜》
  21. 辨少阴病脉证并治全篇《医宗金鉴》
  22. 辨善后《白喉条辨》
  23. 辨少阴紧脉证《阴证略例》
  24. 辨善恶顺逆《中医外科学》
  25. 辨舌《医述》
  26. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  27. 辨舌《脉诀汇辨》
  28. 辨痧疹腹痛《医门补要》
  29. 辨舌《医学真传》
  30. 辨涩脉《诊脉三十二辨》
  31. 辨舌《外科选要》


妇人伤寒歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十五证　妇人伤寒歌

第九十五证　妇人伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人此疾当区别．身重身轻不同列．产前身重且安胎．产后血虚先补血．（产前安胎．产后补血．此大法也．）水火相刑浸自伤．荣卫不和多阻节．平居水常养于木．水木相资血通彻．（伤寒．男子先调气．妇人先调血．血室不蓄．则一气谐和．血室凝结．水火相刑．五行相克以生．相扶以出．平居之日．水常养于木．水木相生．则荣养血室．血室不蓄．则脾无蕴积．无蕴积则刚燥不生．）左关浮紧汗为宜．正恐室中成血结．（妇人左关浮紧．不可下．当发其汗．以救血室．荣卫得和．津液自通．浃然汗出而解也．）血室不蓄脾无蕴．刚燥不生免邪热．（血蓄则刚燥生．仲景所谓无犯胃气．及上二焦者也．）产后多生三种病．大便坚秘难通泄．郁冒仍兼自汗多．皆是血虚津液竭．（妇人产后有三种病．大便秘．郁冒．自汗．皆是血虚所致也．）血虚而厥厥必冒．冒家解时汗流浃．津液既少大便难．孤阳上出恐阴绝．（三病皆血少阴虚．孤阳独行所致也．当补阴抑阳．）唯有柴胡四物汤．庶可调和使安悦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十四证　辨伤寒疫气不同歌
  • 当前页：第九十五证　妇人伤寒歌
  • 下一页：第九十六证　妇人热入血室歌
<<< 返回本书目录
  1. 妇人伤寒歌《伤寒百证歌》
  2. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  3. 妇人伤寒《医学纲目》
  4. 妇人伤寒伤风方论《妇人大全良方》
  5. 妇人伤寒《伤寒括要》
  6. 妇人伤寒十八条《仲景伤寒补亡论》
  7. 妇人伤寒《伤寒捷诀》
  8. 妇人少年发少《女科百问》
  9. 妇人疝瘕方论《妇人大全良方》
  10. 妇人湿门《儒门事亲》
  11. 妇人三十六病《女科指掌》
  12. 妇人时疫《温疫论》
  13. 妇人乳疾《千金翼方》
  14. 妇人食症方论《妇人大全良方》
  15. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  16. 妇人室女搐搦《丹溪手镜》
  17. 妇人妊娠产后病及杂病《圆运动的古中医学》
  18. 妇人受胎《钱氏秘传产科方书名试验录》
  19. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  20. 妇人受胎月令《胎产指南》
  21. 妇人妊娠病脉证治《金匮玉函经二注》
  22. 妇人水分《圣济总录》
  23. 妇人妊娠病脉证治《金匮要略心典》
  24. 妇人四症《万氏秘传外科心法》
  25. 妇人妊娠病脉证治《金匮要略浅注》
  26. 妇人胎产《丹溪手镜》
  27. 妇人妊娠病脉证治《高注金匮要略》
  28. 妇人胎前产后眼症《眼科阐微》
  29. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  30. 妇人调经《医学见能》
  1. 妇人伤寒歌《伤寒百证歌》
  2. 妇人伤寒《伤寒括要》
  3. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  4. 妇人伤寒《伤寒捷诀》
  5. 妇人伤寒伤风方论《妇人大全良方》
  6. 妇人疝瘕方论《妇人大全良方》
  7. 妇人伤寒十八条《仲景伤寒补亡论》
  8. 妇人杀血心痛方论《妇人大全良方》
  9. 妇人伤于丈夫秘方《华佗神方》
  10. 妇人三十四五《女科旨要》
  11. 妇人少年发少《女科百问》
  12. 妇人三十六七《女科旨要》
  13. 妇人生虫《古今医统大全》
  14. 妇人三十六疾《中医词典》
  15. 妇人生胎八十三法《针灸神书》
  16. 妇人三十六病《女科指掌》
  17. 妇人湿门《儒门事亲》
  18. 妇人三十八九《女科旨要》
  19. 妇人十九二十嫁出时《女科旨要》
  20. 妇人乳癣《女科切要》
  21. 妇人石瘕似孕属血病论《女科经纶》
  22. 妇人乳疾《千金翼方》
  23. 妇人时疫《温疫论》
  24. 妇人妊娠病脉证治《金匮要略心典》
  25. 妇人食症方论《妇人大全良方》
  26. 妇人妊娠病脉证治《金匮要略浅注》
  27. 妇人室女搐搦《丹溪手镜》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人室女诸病须问经事《女科经纶》
  30. 妇人妊娠病脉证治《高注金匮要略》
  31. 妇人受胎《钱氏秘传产科方书名试验录》


妇人热入血室歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十六证　妇人热入血室歌

第九十六证　妇人热入血室歌

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风七八日．身热续续发寒栗．经水适来或适断．热随阴血居其室．昼则明了暮谵语．状如见鬼如 疾．无犯胃气及二焦．小柴胡证尤为的．更刺期门以泻肝．邪去自然保安吉．切须急疗莫迟迟．变证来时恐无及．（仲景云．妇人中风．发热恶寒．经水适来．得之七八日．热除后．遍身凉．胸膈苦满．如结胸状．谵语者．此为热入血室也．当刺期门穴．随其虚实而取之．又云．妇人中风七八日．续得寒热．发作有时．经水适断者．此为热入血室．其血必结．故使如疟状．发作有时．小柴胡汤主之．又云．妇人伤寒．发狂．经水适来．昼则明了．暮则谵语．如见鬼状者．此为热入血室．无犯胃气．及上二焦．自愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十五证　妇人伤寒歌
  • 当前页：第九十六证　妇人热入血室歌
  • 下一页：第九十七证　伤寒瘥后病歌
<<< 返回本书目录
  1. 妇人热入血室歌《伤寒百证歌》
  2. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  3. 妇人热入血室方论《妇人大全良方》
  4. 妇人妊娠病脉证并治《金匮要略方论》
  5. 妇人热入血室《伤寒捷诀》
  6. 妇人妊娠病脉证并治《金匮玉函要略述义》
  7. 妇人热劳方论《妇人大全良方》
  8. 妇人妊娠病脉证并治《医宗金鉴》
  9. 妇人求子《千金翼方》
  10. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  11. 妇人偏喜酸物或嗜冷《女科百问》
  12. 妇人妊娠病脉证治《高注金匮要略》
  13. 妇人偏风口方论《妇人大全良方》
  14. 妇人妊娠病脉证治《金匮要略浅注》
  15. 妇人癖诸气方论《妇人大全良方》
  16. 妇人妊娠病脉证治《金匮要略心典》
  17. 妇人脬转不得小便方论《妇人大全良方》
  18. 妇人妊娠病脉证治《金匮玉函经二注》
  19. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  20. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  21. 妇人呕吐方论《妇人大全良方》
  22. 妇人妊娠产后病及杂病《圆运动的古中医学》
  23. 妇人衄血候-妇科心镜（下）《古今医统大全》
  24. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  25. 妇人女子众病论证治法《三因极一病证方论》
  26. 妇人乳疾《千金翼方》
  27. 妇人女子经脉不行《明医杂着》
  28. 妇人三十六病《女科指掌》
  29. 妇人尿血候-妇科心镜（下）《古今医统大全》
  30. 妇人疝瘕方论《妇人大全良方》
  1. 妇人热入血室歌《伤寒百证歌》
  2. 妇人热入血室方论《妇人大全良方》
  3. 妇人热入血室一　少阳十九《伤寒悬解》
  4. 妇人热入血室《伤寒捷诀》
  5. 妇人妊娠《医宗金鉴》
  6. 妇人热劳方论《妇人大全良方》
  7. 妇人妊娠病脉证并治《金匮要略方论》
  8. 妇人求子《千金翼方》
  9. 妇人妊娠病脉证并治《医宗金鉴》
  10. 妇人青瘕秘方《华佗神方》
  11. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  12. 妇人怯损《女科旨要》
  13. 妇人妊娠病脉证并治《金匮玉函要略述义》
  14. 妇人茄病《奇方类编》
  15. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  16. 妇人茄病《急救广生集》
  17. 妇人妊娠病脉证治《高注金匮要略》
  18. 妇人气郁不孕《竹林女科证治》
  19. 妇人妊娠病脉证治《金匮玉函经二注》
  20. 妇人气血俱损《女科旨要》
  21. 妇人妊娠病脉证治《金匮要略浅注》
  22. 妇人偏喜酸物或嗜冷《女科百问》
  23. 妇人妊娠病脉证治《金匮要略心典》
  24. 妇人偏风口方论《妇人大全良方》
  25. 妇人乳疾《千金翼方》
  26. 妇人癖诸气方论《妇人大全良方》
  27. 妇人乳癣《女科切要》
  28. 妇人脾胃寒《竹林女科证治》
  29. 妇人三十八九《女科旨要》
  30. 妇人脬转不得小便方论《妇人大全良方》
  31. 妇人三十六病《女科指掌》


伤寒瘥后病歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十七证　伤寒瘥后病歌

第九十七证　伤寒瘥后病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒瘥后还喜唾．胸里有寒实无那．此候唯宜服理中．胃暖病治痰自破．（仲景云．大病已后．其人喜唾．久久不了．胸上有寒当温之．宜理中丸主之．）劳复枳实 栀子汤．发热小柴胡亦可．（仲景云．大病已后．劳复．枳实 栀子汤主之．又云．伤寒瘥后发热．小柴胡汤主之．）腰下水气牡蛎散．（仲景云．大病已后．腰下有水气者．宜用牡蛎散主之也．）日暮微烦脾不磨．要须损谷自然安．甘节吉兮必无祸．（仲景云．病患脉已解．日暮微烦者．以病新瘥．强与谷．食不消也．损谷则愈．周易节卦．九五．甘节吉．往有尚．象曰甘节之吉居位中也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十六证　妇人热入血室歌
  • 当前页：第九十七证　伤寒瘥后病歌
  • 下一页：第九十八证　伤寒五脏死绝歌
<<< 返回本书目录
  1. 伤寒瘥后病歌《伤寒百证歌》
  2. 伤寒瘥后发肿《冯氏锦囊秘录》
  3. 伤寒草根【中药大全】
  4. 伤寒瘥后发肿门主论《疡医大全》
  5. 伤寒草【中药大全】
  6. 伤寒瘥后内外疮门主论《疡医大全》
  7. 伤寒部《神应经》
  8. 伤寒瘥后女劳复《冯氏锦囊秘录》
  9. 伤寒不发汗变成狐惑《备急千金要方》
  10. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  11. 伤寒不得眠方《外台秘要》
  12. 伤寒瘥后碗头疮门主论《疡医大全》
  13. 伤寒病诸候下（凡四十四论）《诸病源候论》
  14. 伤寒瘥后遗毒《冯氏锦囊秘录》
  15. 伤寒病诸候上（凡三十三论）《诸病源候论》
  16. 伤寒瘥后遗毒门主论《疡医大全》
  17. 伤寒病证总类歌《伤寒百证歌》
  18. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  19. 伤寒并病《伤寒恒论》
  20. 伤寒潮热《圣济总录》
  21. 伤寒表证《伤寒直格》
  22. 伤寒传变次序《三因极一病证方论》
  23. 伤寒表实证《伤寒九十论》
  24. 伤寒传经辩《侣山堂类辩》
  25. 伤寒表里见证治例活法《伤寒六书》
  26. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  27. 伤寒表里第五十三问《婴童百问》
  28. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  29. 伤寒标本论治《伤寒六书》
  30. 伤寒传足不传手经辩《伤寒六书》
  1. 伤寒瘥后病歌《伤寒百证歌》
  2. 伤寒部《神应经》
  3. 伤寒瘥后发肿《冯氏锦囊秘录》
  4. 伤寒不治症《医效秘传》
  5. 伤寒瘥后发肿门主论《疡医大全》
  6. 伤寒不吐六十二法《针灸神书》
  7. 伤寒瘥后内外疮门主论《疡医大全》
  8. 伤寒不吐加六十一法《针灸神书》
  9. 伤寒瘥后女劳复《冯氏锦囊秘录》
  10. 伤寒不眠秘方《华佗神方》
  11. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  12. 伤寒不可下《中医词典》
  13. 伤寒瘥后碗头疮门主论《疡医大全》
  14. 伤寒不可吐《中医词典》
  15. 伤寒瘥后遗毒《冯氏锦囊秘录》
  16. 伤寒不可汗《中医词典》
  17. 伤寒瘥后遗毒门主论《疡医大全》
  18. 伤寒不汗秘方《华佗神方》
  19. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  20. 伤寒不发汗变成狐惑《备急千金要方》
  21. 伤寒潮热《圣济总录》
  22. 伤寒不得眠方四首《外台秘要》
  23. 伤寒潮热《中医词典》
  24. 伤寒不传五十五法《针灸神书》
  25. 伤寒初起《奇效简便良方》
  26. 伤寒不传气六十九法《针灸神书》
  27. 伤寒初起秘方《华佗神方》
  28. 伤寒不传加六十三法《针灸神书》
  29. 伤寒搐搦秘方《华佗神方》
  30. 伤寒不传汗五十七法《针灸神书》
  31. 伤寒传变次序《三因极一病证方论》


伤寒五脏死绝歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十八证　伤寒五脏死绝歌

第九十八证　伤寒五脏死绝歌

  • 上一页
  • 目录
  • 相关
  • 下一页

水浆不下汗如油．形体不仁喘不休．此为命绝终难治．更看何脏绝中求．汗出发润为肺绝．唇吻反青肝绝忧．脾绝口黑并黄色．肾绝便失与遗溲．心绝身似烟熏黑．更兼直视与摇头．五脏皆绝无可疗．纵逢和缓亦难瘳．（仲景云．脉浮而洪．身汗如油．喘而不休．水浆不下．形体不仁．乍静乍乱．此为命绝也．又未知何脏．先受其灾．若汗出发润．喘而不休者．此肺先绝也．阳反独留．形体如烟熏．直视摇头．此心绝也．唇吻反青．四肢 习者．此肝先绝也．环口黧黑．柔汗发黄．此脾绝也．溲便遗失．狂言．反目直视．此为肾绝也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十七证　伤寒瘥后病歌
  • 当前页：第九十八证　伤寒五脏死绝歌
  • 下一页：第九十九证　伤寒死脉歌
<<< 返回本书目录
  1. 伤寒五脏死绝歌《伤寒百证歌》
  2. 伤寒误药伤人《冯氏锦囊秘录》
  3. 伤寒无阴证辩《伤寒六书》
  4. 伤寒下利证《伤寒九十论》
  5. 伤寒无汗《针灸资生经》
  6. 伤寒下痢《冯氏锦囊秘录》
  7. 伤寒无汗《普济方·针灸》
  8. 伤寒下痢《圣济总录》
  9. 伤寒无补法辩《景岳全书》
  10. 伤寒下痢《幼幼新书》
  11. 伤寒问因《冯氏锦囊秘录》
  12. 伤寒下痢及脓血黄赤方《外台秘要》
  13. 伤寒瘟疫治法不同辨《医学集成》
  14. 伤寒相舌秘法《石室秘录》
  15. 伤寒瘟疫受病不同辨《医学集成》
  16. 伤寒相似诸症十四条《仲景伤寒补亡论》
  17. 伤寒瘟疫脉息不同辨《医学集成》
  18. 伤寒小便不利方《外台秘要》
  19. 伤寒瘟疫病证不同辨《医学集成》
  20. 伤寒小便不通《圣济总录》
  21. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  22. 伤寒协热利证《伤寒九十论》
  23. 伤寒瘟疫《医学三字经》
  24. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  25. 伤寒温疫论一条《仲景伤寒补亡论》
  26. 伤寒胁痛证《伤寒九十论》
  27. 伤寒温热延医论《研经言》
  28. 伤寒心法要诀《医宗金鉴》
  29. 伤寒温热时疫论《胎产心法》
  30. 伤寒心腹胀满《圣济总录》
  1. 伤寒五脏死绝歌《伤寒百证歌》
  2. 伤寒五脏热候《诸病源候论》
  3. 伤寒误药伤人《冯氏锦囊秘录》
  4. 伤寒五日候《诸病源候论》
  5. 伤寒下部痛候《诸病源候论》
  6. 伤寒无阴证辩《伤寒六书》
  7. 伤寒下利秘方《华佗神方》
  8. 伤寒无汗五十一法《针灸神书》
  9. 伤寒下利证《伤寒九十论》
  10. 伤寒无汗《针灸资生经》
  11. 伤寒下痢《圣济总录》
  12. 伤寒无汗《普济方·针灸》
  13. 伤寒下痢《冯氏锦囊秘录》
  14. 伤寒无补法辩《景岳全书》
  15. 伤寒下痢《幼幼新书》
  16. 伤寒无补法辨《医述》
  17. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  18. 伤寒问因《冯氏锦囊秘录》
  19. 伤寒下五十三法《针灸神书》
  20. 伤寒瘟疫治法不同辨《医学集成》
  21. 伤寒下血秘方《华佗神方》
  22. 伤寒瘟疫受病不同辨《医学集成》
  23. 伤寒相舌秘法《石室秘录》
  24. 伤寒瘟疫脉息不同辨《医学集成》
  25. 伤寒相似诸症十四条《仲景伤寒补亡论》
  26. 伤寒瘟疫病证不同辨《医学集成》
  27. 伤寒小便不利《症因脉治》
  28. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  29. 伤寒小便不利方九首《外台秘要》
  30. 伤寒瘟疫《医学三字经》
  31. 伤寒小便不利秘方《华佗神方》


伤寒死脉歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第九十九证　伤寒死脉歌

第九十九证　伤寒死脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒死脉定难痊．阳病见阴端可怜．（仲景云．阳病见阴脉者死．）上气脉散为形损．耳聋浮涩命难全．（仲景云．伤寒．咳逆上气．其脉散者死．谓其形损．故也．扁鹊云．病若耳聋．脉反浮大而涩者．死也．）谵言身热宜洪大．沉细而微寿不延．腹大泄利当微细．紧大而滑归下泉．吐衄若得沉细吉．浮大而牢叹逝川．（扁鹊云．病若谵言妄语．身当有热．脉当洪大．而反手足厥逆．脉沉细而微者而死．病若大腹泄．脉当微细而涩．反得紧大而滑者死．病若吐血复鼽衄血者．脉当沉细．而反浮大而牢者．死也．）阴阳俱虚热不止．乍疏乍数命归天．（仲景云．阴阳俱虚．热不止者死．脉至乍数乍疏者死．）如屋漏．如雀啄．来如弹石去解索．（经云．脉如屋漏．如雀啄者死．脉来如弹石．去如解索者死．弹石者．辟辟急也．解索者．动数而随散乱．无复以绪者也．）虾游鱼翔脉证乖．转豆偃刀形候恶．（经云．病患脉如虾之游．如鱼之翔者死．脉如转豆者死．如偃刀者死．）下不至关阳气绝．上不至关阴气铄．（经云．寸脉下不至关为阳绝．尺脉上不至关为阴绝．皆死不治．）代脉来时不用医．必定倾危难救药．（仲景云．代．阴也．得此脉者必难治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十八证　伤寒五脏死绝歌
  • 当前页：第九十九证　伤寒死脉歌
  • 下一页：第一百证　伤寒死候歌
<<< 返回本书目录
  1. 伤寒死脉歌《伤寒百证歌》
  2. 伤寒死脉一首(同前)《医经国小》
  3. 伤寒死候-伤寒补遗 《古今医统大全》
  4. 伤寒死生候《伤寒总病论》
  5. 伤寒死候歌《伤寒百证歌》
  6. 伤寒死症《冯氏锦囊秘录》
  7. 伤寒暑病通用刺法《伤寒总病论》
  8. 伤寒四经见证《扁鹊心书》
  9. 伤寒书统治六气论《时病论》
  10. 伤寒四逆厥辨《医经溯洄集》
  11. 伤寒书论《侣山堂类辩》
  12. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  13. 伤寒手足欲脱疼痛方《外台秘要》
  14. 伤寒溯源解《医法圆通》
  15. 伤寒似疟歌《伤寒百证歌》
  16. 伤寒琐言序《伤寒六书》
  17. 伤寒食毒【方剂主治】
  18. 伤寒太阳症用蒸法取汗治验《一得集》
  19. 伤寒拾遗《医学纲目》
  20. 伤寒痰病《伤寒恒论》
  21. 伤寒时疫《急救良方》
  22. 伤寒提钩《医述》
  23. 伤寒时气病后调养《明医杂着》
  24. 伤寒条《医学实在易》
  25. 伤寒时气【方剂主治】
  26. 伤寒条《医学实在易》
  27. 伤寒时气《圣济总录》
  28. 伤寒通论《医学纲目》
  29. 伤寒十劝-伤寒补遗 《古今医统大全》
  30. 伤寒同异篇《外经微言》
  1. 伤寒死脉歌《伤寒百证歌》
  2. 伤寒死候歌《伤寒百证歌》
  3. 伤寒死脉一首（同前）《医经国小》
  4. 伤寒死候（伤寒补遗）《古今医统大全》
  5. 伤寒死生候《伤寒总病论》
  6. 伤寒暑病通用刺法《伤寒总病论》
  7. 伤寒死证《景岳全书》
  8. 伤寒书统治六气论《时病论》
  9. 伤寒死症《冯氏锦囊秘录》
  10. 伤寒书论《侣山堂类辩》
  11. 伤寒四经见证《扁鹊心书》
  12. 伤寒手足欲脱疼痛方七首《外台秘要》
  13. 伤寒四逆厥辨《医经溯洄集》
  14. 伤寒似疟歌《伤寒百证歌》
  15. 伤寒四日候《诸病源候论》
  16. 伤寒食积秘方《华佗神方》
  17. 伤寒嗽《中医词典》
  18. 伤寒食复秘方《华佗神方》
  19. 伤寒嗽候《诸病源候论》
  20. 伤寒拾遗《医学纲目》
  21. 伤寒溯源解《医法圆通》
  22. 伤寒时疫辨《类证治裁》
  23. 伤寒琐言序《伤寒六书》
  24. 伤寒时疫《急救良方》
  25. 伤寒太阳症用蒸法取汗治验《一得集》
  26. 伤寒时气病后调养《明医杂着》
  27. 伤寒痰病《伤寒恒论》
  28. 伤寒时气《圣济总录》
  29. 伤寒条《医学实在易》
  30. 伤寒十劝（伤寒补遗）《古今医统大全》
  31. 伤寒通论《医学纲目》


伤寒死候歌_《伤寒百证歌》_中医伤寒_【岐黄之术】

第一百证　伤寒死候歌

第一百证　伤寒死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒死候要须知．泄而腹满大难医．舌本烂伤热不已．（千金云．伤寒死候有九证．二曰泄而腹满甚者死．六曰舌本烂伤．热不已者死．）汗后脉躁亦倾危．（太素云．热病已得汗．而脉尚躁．此阴极之脉也．死．千金云．伤寒已得汗．脉静者．生躁者死．）汗出虽多不至足．（千金云．汗出不至足者死．）手循衣缝更何为．（华佗云．病患手循衣缝者不可活．）卵缩舌卷证候恶．（华陀云．卵缩舌卷者必死．）口张目陷不多时．（华佗云．口如鱼．口不闭．目眶陷者皆死．）赤斑五死一生在．黑斑十死更何疑（凡发斑者．热乘虚入胃．胃烂故也．赤斑出五死一生．黑斑出十死一生．）两感伤寒最大忌．死期六日命难追．（仲景云．热虽甚不死．若两感于寒而病者．必死．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九十九证　伤寒死脉歌
  • 当前页：第一百证　伤寒死候歌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 伤寒死候歌《伤寒百证歌》
  2. 伤寒死候-伤寒补遗 《古今医统大全》
  3. 伤寒暑病通用刺法《伤寒总病论》
  4. 伤寒死脉歌《伤寒百证歌》
  5. 伤寒书统治六气论《时病论》
  6. 伤寒死脉一首(同前)《医经国小》
  7. 伤寒书论《侣山堂类辩》
  8. 伤寒死生候《伤寒总病论》
  9. 伤寒手足欲脱疼痛方《外台秘要》
  10. 伤寒死症《冯氏锦囊秘录》
  11. 伤寒似疟歌《伤寒百证歌》
  12. 伤寒四经见证《扁鹊心书》
  13. 伤寒食毒【方剂主治】
  14. 伤寒四逆厥辨《医经溯洄集》
  15. 伤寒拾遗《医学纲目》
  16. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  17. 伤寒时疫《急救良方》
  18. 伤寒溯源解《医法圆通》
  19. 伤寒时气病后调养《明医杂着》
  20. 伤寒琐言序《伤寒六书》
  21. 伤寒时气【方剂主治】
  22. 伤寒太阳症用蒸法取汗治验《一得集》
  23. 伤寒时气《圣济总录》
  24. 伤寒痰病《伤寒恒论》
  25. 伤寒十劝-伤寒补遗 《古今医统大全》
  26. 伤寒提钩《医述》
  27. 伤寒十劝《太平惠民和剂局方》
  28. 伤寒条《医学实在易》
  29. 伤寒十六症《伤寒括要》
  30. 伤寒条《医学实在易》
  1. 伤寒死候歌《伤寒百证歌》
  2. 伤寒死候（伤寒补遗）《古今医统大全》
  3. 伤寒死脉歌《伤寒百证歌》
  4. 伤寒暑病通用刺法《伤寒总病论》
  5. 伤寒死脉一首（同前）《医经国小》
  6. 伤寒书统治六气论《时病论》
  7. 伤寒死生候《伤寒总病论》
  8. 伤寒书论《侣山堂类辩》
  9. 伤寒死证《景岳全书》
  10. 伤寒手足欲脱疼痛方七首《外台秘要》
  11. 伤寒死症《冯氏锦囊秘录》
  12. 伤寒似疟歌《伤寒百证歌》
  13. 伤寒四经见证《扁鹊心书》
  14. 伤寒食积秘方《华佗神方》
  15. 伤寒四逆厥辨《医经溯洄集》
  16. 伤寒食复秘方《华佗神方》
  17. 伤寒四日候《诸病源候论》
  18. 伤寒拾遗《医学纲目》
  19. 伤寒嗽《中医词典》
  20. 伤寒时疫辨《类证治裁》
  21. 伤寒嗽候《诸病源候论》
  22. 伤寒时疫《急救良方》
  23. 伤寒溯源解《医法圆通》
  24. 伤寒时气病后调养《明医杂着》
  25. 伤寒琐言序《伤寒六书》
  26. 伤寒时气《圣济总录》
  27. 伤寒太阳症用蒸法取汗治验《一得集》
  28. 伤寒十劝（伤寒补遗）《古今医统大全》
  29. 伤寒痰病《伤寒恒论》
  30. 伤寒十劝《类证活人书》
  31. 伤寒条《医学实在易》


《伤寒百证歌》

  • 作者：许叔微述 朝代：宋 年份：公元960-1279年
  • 卷一
    • 第一证　伤寒脉证总论歌
    • 第二证　伤寒病证总类歌
    • 第三证　表证歌
    • 第四证　里证歌
    • 第五证　表里寒热歌
    • 第六证　表里虚实歌
    • 第七证　急救表里歌
    • 第八证　无表里证歌
    • 第九证　表里水歌
    • 第十证　表里两证俱见歌
    • 第十一证　三阴三阳传入歌
    • 第十二证　阴阳两感歌
    • 第十三证　阳证阳毒歌
    • 第十四证　阴证阴毒歌
    • 第十五证　太阳阳明合病歌
    • 第十六证　太阳少阳合病歌
    • 第十七证　三阳合病歌
    • 第十八证　太阳少阳并病歌
    • 第十九证　阴证似阳歌
    • 第二十证　阳证似阴歌
  • 卷二
    • 第二十一证　阴盛隔阳歌
    • 第二十二证　阴阳易歌
    • 第二十三证　伤寒歌
    • 第二十四证　中风歌
    • 第二十五证　伤寒见风脉中风见寒脉歌
    • 第二十六证　热病中歌
    • 第二十七证　五种温歌
    • 第二十八证　三种湿歌
    • 第二十九证　两种歌
    • 第三十证　四证似伤寒歌
    • 第三十一证　可汗不可汗歌
    • 第三十二证　可下不可下歌
    • 第三十三证　可吐不可吐歌
    • 第三十四证　可火不可火歌
    • 第三十五证　可水不可水歌
    • 第三十六证　可灸不可灸歌
    • 第三十七证　可针不可针歌
    • 第三十八证　伤寒可温歌
    • 第三十九证　发热歌
    • 第四十证　潮热歌
  • 卷三
    • 第四十一证　往来寒热歌
    • 第四十二证　汗之而热不退歌
    • 第四十三证　下之而仍发热歌
    • 第四十四证　恶寒歌
    • 第四十五证　背恶寒歌
    • 第四十六证　厥歌
    • 第四十七证　结胸歌
    • 第四十八证　痞歌
    • 第四十九证　发黄歌
    • 第五十证　发狂歌
    • 第五十一证　发斑歌
    • 第五十二证　发喘歌
    • 第五十三证　发渴歌
    • 第五十四证　吐血歌
    • 第五十五证　衄血歌
    • 第五十六证　吃噫歌
    • 第五十七证　谵语歌
    • 第五十八证　烦躁歌
    • 第五十九证　懊歌
    • 第六十证　怫郁歌
  • 卷四
    • 第六十一证　惊惕歌
    • 第六十二证　心悸歌
    • 第六十三证　冒闷歌
    • 第六十四证　干呕歌
    • 第六十五证　吐逆歌
    • 第六十六证　霍乱歌
    • 第六十七证　头疼歌
    • 第六十八证　胁痛歌
    • 第六十九证　腹痛歌
    • 第七十证　咽痛歌
    • 第七十一证　咳嗽歌
    • 第七十二证　遗尿歌
    • 第七十三证　腹满歌
    • 第七十四证　蛔厥歌
    • 第七十五证　自汗歌
    • 第七十六证　头汗歌
    • 第七十七证　欲得汗歌
    • 第七十八证　舌上苔歌
    • 第七十九证　下脓血歌
    • 第八十证　昼夜偏剧歌
  • 卷五
    • 第八十一证　循衣摸空歌
    • 第八十二证　筋惕肉歌
    • 第八十三证　口燥咽干歌
    • 第八十四证　伤寒似疟歌
    • 第八十五证　邪中三焦歌
    • 第八十六证　多眠歌
    • 第八十七证　不得眠歌
    • 第八十八证　小便不利歌
    • 第八十九证　小便自利歌
    • 第九十证　大便不利歌
    • 第九十一证　大便下利歌
    • 第九十二证　狐惑证歌
    • 第九十三证　百合歌
    • 第九十四证　辨伤寒疫气不同歌
    • 第九十五证　妇人伤寒歌
    • 第九十六证　妇人热入血室歌
    • 第九十七证　伤寒瘥后病歌
    • 第九十八证　伤寒五脏死绝歌
    • 第九十九证　伤寒死脉歌
    • 第一百证　伤寒死候歌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行