序一_《伤寒大白》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒大白》
序一
在线购买《伤寒大白》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

粤稽上古，未有儒先有医。盖天生蒸民，未生后稷教稼，周公、孔子教学；先生黄帝、神农岐伯尝百草，疗疾病。良以人免夭折，始得众庶；既庶矣，然后教稼以富之，讲学以教之。则知医者救生之本，耕者养生之源，教者人伦之道也。若是则保民莫先调养民病，然后富之教之者也。于是留心医学，时切探讨。余原籍奉天，先大夫参政京华，遂居辇毂下。四方医士云集京邸，因闻天下明医出在松江。然多高隐，未得来京，未获亲逢考究。自辛卯春迁任吴阊，得见云间秦子皇士之书，名曰∶《症因脉治》，施子宇瞻昆季所刻也。症分外感内伤，治分经络表里，就症以审因，就因以审脉、审治。因叹向闻松郡多明医，是书果为寿世。但因远署虞山，先生又杜门却轨，不得相朝夕。癸巳岁，开 东江，未得告竣，各工官会详申宪，奉此按松，而着书之秦子世居河上，遂讲论旬日。公余稍暇，怡息其家，见架头有《伤寒大白》、《女科切要》，词句分明，治法中病，果然大白也，切要也。此先生格致之余，晚年之悟，加以不二之心，不已之功，始得如此。越明年，会新安陈子敬敷昆季捐赀寿梓，嘱余为序。余念秦先生著作，真大功也，实能生死人免夭折者也。陈君捐金付梓，非细德也，实与施昆季保民生、济众庶者也。余故乐为之叙。

时康熙岁次甲午夏现任苏州府督理苏松水师船政海防同知年通家弟高 重南氏序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《伤寒大白》
  2. 序一《医学摘粹》
  3. 序一《婴童百问》
  4. 序一《类经图翼》
  5. 序一《轩岐救正论》
  6. 序一《石室秘录》
  7. 序一《疡科心得集》
  8. 序一《卫生宝鉴》
  9. 序一《古今医彻》
  10. 序一《本草新编》
  11. 序一《本草经解》
  12. 序一《万病回春》
  13. 序一《本草择要纲目》
  14. 序一《类证治裁》
  15. 序一《本草撮要》
  16. 序一《辨证录》
  17. 序一《医学妙谛》
  18. 序一《类经》
  19. 序一《存存斋医话稿》
  20. 序一《医述》
  21. 序一《外科精要》
  22. 序一《古今医统大全》
  23. 序一《医学指归》
  24. 序一《推求师意》
  25. 序一《广瘟疫论》
  26. 序一《察病指南》
  27. 序一《疯门全书》
  28. 序一《竹泉生女科集要》
  29. 序一《医学真传》
  30. 序一《仿寓意草》
  31. 序一《宋本备急灸法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《伤寒大白》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒大白》
序二
在线购买《伤寒大白》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

医，仁术也，亦危机也。精其道可以活人，不精而尝试之，盛盛虚虚，致人夭折者多矣。古之圣人，竭耳目心思之用，着书立说以诏后世，忧之至深而虑之至远也。然六气皆足以伤人，而寒之入人为最毒，人之受之者为最酷。仲景以一人之智，阐千载不传之秘，亦既方法并存常变兼举矣。后之学人，不能致察于精微，形症弗辨，经络不分，冥心胶固，执成法以施之，无能为功，反以得咎，而仲景之旨亦因以晦。皇士秦先生，云间奇士，早负宿慧，学儒者之学，贯通百家，有心济世，不以医名而业日以精，迎浮云，窥深渊，怡神消息，了然心手之间，辨乎阴阳，分乎内外，验气运之推迁，因时度宜，以不失乎人情。故其所至，癃罢以起，夭伤以愈，求治于门者屡常满；而先生闭户谢客，以数十年经历，神合百世之上，潜心考证，笔之于书。癸巳秋，余以痰得交先生，因尽读枕中秘，微言寓论追踪往哲。《症因脉治》而外，尚有《伤寒大白》一书未经行世，亟请先生付梓以传，庶几仲景之学复明，而先生之道日及于远，是亦生民之大幸也。

时康熙五十三年岁次甲午夏月新安陈懋宽书于珠溪别业

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《伤寒大白》
  2. 序二《医学摘粹》
  3. 序二《婴童百问》
  4. 序二《类经图翼》
  5. 序二《轩岐救正论》
  6. 序二《石室秘录》
  7. 序二《疡科心得集》
  8. 序二《卫生宝鉴》
  9. 序二《古今医彻》
  10. 序二《本草新编》
  11. 序二《本草经解》
  12. 序二《万病回春》
  13. 序二《本草择要纲目》
  14. 序二《类证治裁》
  15. 序二《本草撮要》
  16. 序二《辨证录》
  17. 序二《医学妙谛》
  18. 序二《类经》
  19. 序二《存存斋医话稿》
  20. 序二《医述》
  21. 序二《外科精要》
  22. 序二《古今医统大全》
  23. 序二《医学指归》
  24. 序二《推求师意》
  25. 序二《广瘟疫论》
  26. 序二《察病指南》
  27. 序二《疯门全书》
  28. 序二《竹泉生女科集要》
  29. 序二《医学真传》
  30. 序二《仿寓意草》
  31. 序二《宋本备急灸法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《伤寒大白》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒大白》
序三
在线购买《伤寒大白》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

天时有寒暑，地气有燥湿，人生其间，服食起居一不得其中，不能无病，病思医医则欲其必生。虽然余谓医能生人，亦能伤人。何则？盖医与孺一理也，儒理未明，则拘掌陈迹，无论未读古人之书，即取诸名家书而尽读之，不能融洽其理，辄昧昧焉虚实未审，攻补乱投，虽、苓、参、术不善用之亦为鸩毒。夫医之为道，理甚微，旨甚奥，非殚其精思，搜其体要，不可以尝试也。云间向多明医，余幼时即知有秦景明先生为一代神手，年来余以胸膈之证久未能痊，每思安得若人与之同时，必有善治之法。今秋得与其从侄皇士之交，接膝而谈，言言探本，闻其论议，便觉跃跃欲起。因知皇士先于儒理精通，故合之于医，洞若观火，真非俗下所能窥见一斑者也。夫秦子挟活人之技，而四方交书走币迎谒者踵相接，使遨游南北之间，晋接王公之第，声价可与良相等。乃闭门谢客，立意着书，焚膏继晷，徒自苦何为者？秦子曰∶医，济人者也。济人而不能疗一时之病，余心歉然；济人而不能疗天下后世人之病，余心亦歉然。宁以求名，宁以市利哉！于是汇簇书，阐发症因延医，施子宇瞻昆季镌刻公世。今又融贯外感之原委，神明其用药之精微，补先辈所未足，辨前注所偶讹，名曰《伤寒大白》，复得敬敷陈子付之剞劂，此真不朽之盛事矣。余遂历览诸刻，不特景明先生有其真传，并岐轩以下诸名家无不赖以大白矣。是书行，虽天有寒暑，地有燥湿，人或为戾气所感，亦可以调和而无恙。医必若是，而始能生人，能生世世之人，岂儒理不明拘牵陈迹可以尝试乎！然而秦子之心苦矣，秦子之功大矣。乐而为之序。

时康熙五十三年岁次甲午秋九月望赐进士出身年家眷弟程 白山氏序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：伤寒热病总论
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《伤寒大白》
  2. 序三《医学摘粹》
  3. 序三《婴童百问》
  4. 序三《石室秘录》
  5. 序三《疡科心得集》
  6. 序三《卫生宝鉴》
  7. 序三《本草择要纲目》
  8. 序三《本草新编》
  9. 序三《本草撮要》
  10. 序三《万病回春》
  11. 序三《存存斋医话稿》
  12. 序三《类证治裁》
  13. 序三《广瘟疫论》
  14. 序三《辨证录》
  15. 序三《疯门全书》
  16. 序三《医述》
  17. 序三：徐序《时病论歌括新编》
  18. 序三《古今医统大全》
  19. 序三：徐序《时病论歌括新编》
  20. 序三《察病指南》
  21. 序四《古今医统大全》
  22. 序七《古今医统大全》
  23. 序四《医述》
  24. 序论《刘涓子鬼遗方》
  25. 序四《类证治裁》
  26. 序论《千金食治》
  27. 序四《本草新编》
  28. 序论《备急千金要方》
  29. 序四《卫生宝鉴》
  30. 序录下《本草经集注》
  31. 序四《石室秘录》


伤寒热病总论_《伤寒大白》_中医伤寒_【岐黄之术】

伤寒热病总论

伤寒热病总论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶今夫热病者，皆伤寒之类也，岐伯曰∶人之伤于寒也，则为热病。巨阳受之，头项痛腰背强；阳明受之，身热目疼鼻干不得卧；少阳受之，胸痛而耳聋。三阳经络皆受其病，而未入于脏者，故可汗而已。此言三阳经表症未入于里，故可发汗而已者。又曰∶太阴受之，腹满而咽干；少阴受之，口燥舌干而渴；厥阴受之，烦满而囊缩；三阴三阳、五脏 六腑皆受病，营卫不行、脏腑不通则死矣。此言阳邪传入三阴经而不愈者。又曰∶未满三日，可汗之；其满三日者，可泄之。言未满三日者，非拘日数，言表症在前也∶言满三日者，亦不拘日数，言里症在后也。按此乃是伤寒传经之阳症，非言寒中三阴不发热之纯阴症也。仲景于是补《内经》之缺，作《伤寒论》，阐发寒邪能伤阳经，而为传经热病；岂寒邪反不能伤阴经。而为直中阴经之阴症乎？于是详列六经，其各条下注明证形脉治，分别某者为表，某者为里，某者为传经之热病，某者为直中阴经之寒病，而同以伤寒论命名。故将冬月及令之正伤寒立论，而主发表用，麻黄汤、桂枝汤，攻里用三乙承气汤，其表里兼见之症，用小柴胡汤双解和解。惟有冬月正伤寒治法，而不及春夏秋三时之症。然其中默示，据寒悟热，据冬悟夏，据长沙之地以悟南方。其发表攻里，各因其症，寒热温凉，各随其时，察老少，辨强弱，分别方宜，比例推详，以冬月伤寒，未始不可广推春温夏热之症。不明此旨者，因见《伤寒论》以阴症阳症同卷，遂以阴症阳症混而施治。即明识阴阳者，又以仲景冬月北方之麻黄、桂枝汤，妄治春夏秋三时南方之，人以致热病误用温热，变症百出。或以表邪不散，邪汗未出，烦躁不宁，误认里热烦躁，反用寒凉，遂至表邪不出。幸陶节庵、王宇泰发明仲景阴症阳症各是一条。然于《伤寒论》原注中差误诸条，尚未改注明白。又于麻黄、桂枝汤下，不详注此方乃是治河北长沙等处者，江浙地方即冬月亦宜详审。又不注明直中阴经之寒症，惟北方冬月有之，江浙东南，患此绝少。今东南所患之病，皆是早晚感冒风露，郁而发热，无汗恶寒，此乃是非时暴感之伤寒，从外而得，未有里热之寒热病也。故用败毒散、羌活 防风汤辛温散表，不宜骤用苦寒。另有积热在内，外被寒邪所束，新寒而凝故热，遂发有表复有里之症。是以外见发热汗出，内兼喘呕作渴者，在春谓之风温，夏秋谓之暑热，此乃是热令时静而得之，有表邪之中暑寒热病也。宜用双解散、羌活冲和汤等散表清热。

兼有食滞中焦，用保和平胃散消食和胃。又有积热在内，不冒寒邪外束，并无恶寒身痛、头痛 腰痛、足冷拘紧、不能转侧之表症、但见唇焦口渴、烦躁引饮、多汗恶热、谵语便闭、里热之证，此乃是热令时动而得之，无表邪之中热瘅热病也。宜用白虎汤、凉膈散、三黄巨胜汤、导赤各半汤∶有下症者，三乙承气汤。明此三条，则治表邪之热病，治里邪之热病，治有表邪复有里邪之热病，井井不乱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：伤寒热病总论
  • 下一页：验舌色论
<<< 返回本书目录
  1. 伤寒热病总论《伤寒大白》
  2. 伤寒热气《普济方·针灸》
  3. 伤寒热病后外障《银海精微》
  4. 伤寒柔?《圣济总录》
  5. 伤寒热病后患目外障《秘传眼科龙木论》
  6. 伤寒入里见标脉则生《此事难知》
  7. 伤寒热病后患目歌《医宗金鉴》
  8. 伤寒三百九十七法辨《医经溯洄集》
  9. 伤寒热病后患目歌《眼科心法要诀》
  10. 伤寒三表法《景岳全书》
  11. 伤寒热病《本草纲目》完整版
  12. 伤寒三阴病或寒或热辨《医经溯洄集》
  13. 伤寒癖实及宿食不消方《外台秘要》
  14. 伤寒三阴三阳脉证论《伤寒六书》
  15. 伤寒痞满《圣济总录》
  16. 伤寒三证《景岳全书》
  17. 伤寒呕吐《冯氏锦囊秘录》
  18. 伤寒伤风辨《医学集成》
  19. 伤寒呕哕方《外台秘要》
  20. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  21. 伤寒呕哕（诸哕）《针灸资生经》
  22. 伤寒伤暑说《研经言》
  23. 伤寒呕哕《圣济总录》
  24. 伤寒上气《圣济总录》
  25. 伤寒呕哕《普济方·针灸》
  26. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  27. 伤寒呕《幼幼新书》
  28. 伤寒舌胎《圆运动的古中医学》
  29. 伤寒衄血方《外台秘要》
  30. 伤寒舌苔《冯氏锦囊秘录》
  1. 伤寒热病总论《伤寒大白》
  2. 伤寒热病后外障《银海精微》
  3. 伤寒热毒利候《诸病源候论》
  4. 伤寒热病后舌出寸余不收《奇效简便良方》
  5. 伤寒热渴候《诸病源候论》
  6. 伤寒热病后患目外障《秘传眼科龙木论》
  7. 伤寒热气《普济方·针灸》
  8. 伤寒热病后患目歌《医宗金鉴》
  9. 伤寒热食物《医学启源》
  10. 伤寒热病后患目歌《眼科心法要诀》
  11. 伤寒柔?《圣济总录》
  12. 伤寒热病《明目至宝》
  13. 伤寒入里见标脉则生《此事难知》
  14. 伤寒取吐候《诸病源候论》
  15. 伤寒三百九十七法辨《医经溯洄集》
  16. 伤寒气下加七十法《针灸神书》
  17. 伤寒三表法《景岳全书》
  18. 伤寒气上虚诀六十七法《针灸神书》
  19. 伤寒三表法《医述》
  20. 伤寒气上实诀六十八法《针灸神书》
  21. 伤寒三日候《诸病源候论》
  22. 伤寒气喘秘方《华佗神方》
  23. 伤寒三阴病或寒或热辨《医经溯洄集》
  24. 伤寒七日候《诸病源候论》
  25. 伤寒三阴三阳脉证论《伤寒六书》
  26. 伤寒癖实及宿食不消方二首《外台秘要》
  27. 伤寒三阴证《中医词典》
  28. 伤寒痞满《圣济总录》
  29. 伤寒三证《景岳全书》
  30. 伤寒派《中医词典》
  31. 伤寒伤风辨《医学集成》


验舌色论_《伤寒大白》_中医伤寒_【岐黄之术】

验舌色论

验舌色论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表里轻重，验舌色亦得大半。杜青碧有三十六法，反觉太繁。今余分立白苔、黑苔、黄苔、燥苔、滑苔、五者以为要。舌色如常，身虽大热，是表热里未有热也，但治其表。如见白苔而滑，邪在半表半里、未入于里也，但宜和解。若见黄苔者，热在胃家；苔黄而干裂者，热已入里，宜清里热。若有下症者，可以下之。若见黑苔者，有二条分别∶黑而焦裂硬刺者，里热已极，火极似炭之苔也；黑而有水、软润而滑者，里寒已甚，水来克火之寒苔也。以上五者，验舌之大节目也，然仍要看症切脉以参定之。如舌上黑苔，燥裂有刺，此里热无疑矣，然或身痛，或足冷，或无汗，或脉浮，或脉伏，仍从表症治之。虽不可用辛温之药，必宜辛凉散表，然后清里。若过用清热，则表汗不出，表邪不解。又如舌上生苔，口渴不能消水，脉浮大不数，服清热之药，反加谵妄神昏，此症多见不治。以舌苔主里热，渴宜消水，脉宜沉数，数症脉相反故耳。然余以渴不消水，脉滑不数，拟以食滞，用消导治之，亦有生者。自此则知表邪夹食之症，亦有舌苔生刺者也。大凡察病患之舌，沿边缺陷如锯齿口者，此不治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒热病总论
  • 当前页：验舌色论
  • 下一页：验口唇论
<<< 返回本书目录
  1. 验舌色论《伤寒大白》
  2. 验舌苔《厘正按摩要术》
  3. 验舌配方结语《临症验舌法》
  4. 验生死症诀大小总论合参《冯氏锦囊秘录》
  5. 验舌决生死法《临症验舌法》
  6. 验尸《洗冤集录》
  7. 验舌分脏腑配主方法《临症验舌法》
  8. 验手足《冯氏锦囊秘录》
  9. 验舌分阴阳法《临症验舌法》
  10. 验四关说《冯氏锦囊秘录》
  11. 验舌分虚实法《临症验舌法》
  12. 验他物及手足伤死《洗冤集录》
  13. 验舌《冯氏锦囊秘录》
  14. 验胎《济阴纲目》
  15. 验寝寤《冯氏锦囊秘录》
  16. 验胎法《妇人大全良方》
  17. 验内痈法《医宗金鉴》
  18. 验胎法《医学心悟》
  19. 验男女法-胎产须知 《古今医统大全》
  20. 验头面《冯氏锦囊秘录》
  21. 验膜《外科大成》
  22. 验未埋瘗尸首《洗冤集录》
  23. 验苗诀《疡医大全》
  24. 验五脏气绝症《幼科折衷》
  25. 验麻色吉凶《麻科活人全书》
  26. 验新生死诀《婴童类萃》
  27. 验邻县尸《洗冤集录》
  28. 验形察色《冯氏锦囊秘录》
  29. 验口唇论《伤寒大白》
  30. 验形察色《冯氏锦囊秘录》
  1. 验舌色论《伤寒大白》
  2. 验舌配方结语《临症验舌法》
  3. 验舌苔《厘正按摩要术》
  4. 验舌决生死法《临症验舌法》
  5. 验生死症诀大小总论合参《冯氏锦囊秘录》
  6. 验舌分脏腑配主方法《临症验舌法》
  7. 验尸《洗冤集录》
  8. 验舌分阴阳法《临症验舌法》
  9. 验手法《医述》
  10. 验舌分虚实法《临症验舌法》
  11. 验手足《冯氏锦囊秘录》
  12. 验舌《冯氏锦囊秘录》
  13. 验四关说《冯氏锦囊秘录》
  14. 验寝寤《冯氏锦囊秘录》
  15. 验他物及手足伤死《洗冤集录》
  16. 验内痈法《外科心法要诀》
  17. 验胎《中医词典》
  18. 验内痈法《医宗金鉴》
  19. 验胎《济阴纲目》
  20. 验男女法（胎产须知）《古今医统大全》
  21. 验胎法《妇人大全良方》
  22. 验膜《外科选要》
  23. 验胎法《医学心悟》
  24. 验膜《外科大成》
  25. 验胎法《女科证治准绳》
  26. 验膜《中医词典》
  27. 验胎有无《竹林女科证治》
  28. 验苗诀《疡医大全》
  29. 验胎之法《评注产科心法》
  30. 验麻色吉凶《麻科活人全书》
  31. 验头面《冯氏锦囊秘录》


验口唇论_《伤寒大白》_中医伤寒_【岐黄之术】

验口唇论

验口唇论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒验口中干湿，可以定其症之表里轻重，然验口更当验唇。口唇关手足阳明肠胃二经，又关手足太阴脾肺二脏。故验唇色红润，里未有热，但宜辛温散表。唇色干枯，里已有热，宜清里。唇色焦黑，烦渴消水，里热已极，当用凉膈散等。又有谵语发狂，唇色干焦，服寒凉而热不减，此食滞中焦，胃中蕴蓄，发黄发热。是以用凉药。则食滞不消，用辛散则碍里热，宜以保和散冲竹沥、芦卜汁，或栀子豆豉汤加陈枳实治之。上唇属肺与大肠，上唇焦而消渴饮水，热在上，主肺；上唇焦而不消渴饮水，热在下，主大肠有燥粪。下唇属脾与胃，下唇焦而消渴饮水，热在阳明胃；下唇焦而不消渴饮水，热在太阴脾。余今发明里热唇焦，食滞唇焦，积热伏于血分而唇焦，惟以渴不渴、消水不消水分别。然食滞唇焦，又有食滞已久，蒸酿发热，亦能作渴消水，又当参脉象若何。脉若滑大不数，食未蒸热，口亦不渴；若滑大沉数，食已发热，口亦作渴。故凡谵语发狂；脉滑不数，渴不消水者，亦以食滞治之；若以寒凉抑遏，则谵语发狂愈甚，甚则口噤不语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验舌色论
  • 当前页：验口唇论
  • 下一页：验二便论
<<< 返回本书目录
  1. 验口唇论《伤寒大白》
  2. 验邻县尸《洗冤集录》
  3. 验颈项《冯氏锦囊秘录》
  4. 验麻色吉凶《麻科活人全书》
  5. 验经色症《女科秘要》
  6. 验苗诀《疡医大全》
  7. 验坏烂尸《洗冤集录》
  8. 验膜《外科大成》
  9. 验虎口法《慈幼便览》
  10. 验男女法-胎产须知 《古今医统大全》
  11. 验黑陷《冯氏锦囊秘录》
  12. 验内痈法《医宗金鉴》
  13. 验骨《洗冤集录》
  14. 验寝寤《冯氏锦囊秘录》
  15. 验坟内及屋下攒殡尸《洗冤集录》
  16. 验舌《冯氏锦囊秘录》
  17. 验肺痈法《医门补要》
  18. 验舌分虚实法《临症验舌法》
  19. 验方妙用《重订广温热论》
  20. 验舌分阴阳法《临症验舌法》
  21. 验方《重订广温热论》
  22. 验舌分脏腑配主方法《临症验舌法》
  23. 验方《重订囊秘喉书》
  24. 验舌决生死法《临症验舌法》
  25. 验方《伤科方书》
  26. 验舌配方结语《临症验舌法》
  27. 验二便论《伤寒大白》
  28. 验舌色论《伤寒大白》
  29. 验耳目口鼻歌诀《冯氏锦囊秘录》
  30. 验舌苔《厘正按摩要术》
  1. 验口唇论《伤寒大白》
  2. 验颈项《冯氏锦囊秘录》
  3. 验痨病有虫否《奇效简便良方》
  4. 验经色症《女科秘要》
  5. 验邻县尸《洗冤集录》
  6. 验坏烂尸《洗冤集录》
  7. 验颅囟《医述》
  8. 验虎口法《慈幼便览》
  9. 验麻色吉凶《麻科活人全书》
  10. 验黑陷《冯氏锦囊秘录》
  11. 验苗诀《疡医大全》
  12. 验骨《洗冤集录》
  13. 验膜《中医词典》
  14. 验坟内及屋下攒殡尸《洗冤集录》
  15. 验膜《外科大成》
  16. 验肺痈法《医门补要》
  17. 验膜《外科选要》
  18. 验方四则《伤科方书》
  19. 验男女法（胎产须知）《古今医统大全》
  20. 验方妙用《重订广温热论》
  21. 验内痈法《医宗金鉴》
  22. 验方《重订广温热论》
  23. 验内痈法《外科心法要诀》
  24. 验方《重订囊秘喉书》
  25. 验寝寤《冯氏锦囊秘录》
  26. 验二便论《伤寒大白》
  27. 验舌《冯氏锦囊秘录》
  28. 验二便《医述》
  29. 验舌分虚实法《临症验舌法》
  30. 验二便《医述》
  31. 验舌分阴阳法《临症验舌法》


验二便论_《伤寒大白》_中医伤寒_【岐黄之术】

验二便论

验二便论

  • 上一页
  • 目录
  • 相关
  • 下一页

医者欲知病患脏腑，必要问其从内走出者，故凡病当验二便。仲景以小便不利，小便赤，定伤寒里热；以小便利，小便白，定里无热。以大便不通，大便硬，定其里热；自下利，下利厥冷，定其里寒。故治病以二便定人寒热，以二便定人燥湿，以二便定人虚实，再无差误。然论二便亦宜细详。例如大便干结，知其热矣；然大便滑泄，黄色为热，人多忽之矣。小便黄赤，知其热矣；然小便色白而混浊，亦为热，人多忽之矣。又如大便干结，知其热矣；亦有血枯津竭，用不得苦寒者。又如小便黄赤，知其热矣；亦有食滞中焦，黄赤混浊，用寒凉反不清，用香燥辛温而清利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验口唇论
  • 当前页：验二便论
  • 下一页：辨脉论
<<< 返回本书目录
  1. 验二便论《伤寒大白》
  2. 验方《伤科方书》
  3. 验耳目口鼻歌诀《冯氏锦囊秘录》
  4. 验方《重订囊秘喉书》
  5. 验耳《冯氏锦囊秘录》
  6. 验方《重订广温热论》
  7. 验儿体可种不可种《儿科萃精》
  8. 验方妙用《重订广温热论》
  9. 验痘疑似歌括《冯氏锦囊秘录》
  10. 验肺痈法《医门补要》
  11. 验痘要略《冯氏锦囊秘录》
  12. 验坟内及屋下攒殡尸《洗冤集录》
  13. 验痘吉凶诸候《冯氏锦囊秘录》
  14. 验骨《洗冤集录》
  15. 验痘出稠密吉凶诀《疡医大全》
  16. 验黑陷《冯氏锦囊秘录》
  17. 验痘变症死候《冯氏锦囊秘录》
  18. 验虎口法《慈幼便览》
  19. 验唇口《冯氏锦囊秘录》
  20. 验坏烂尸《洗冤集录》
  21. 验初发热时吉凶断诀《疡医大全》
  22. 验经色症《女科秘要》
  23. 验齿《温热论》
  24. 验颈项《冯氏锦囊秘录》
  25. 验齿《塘医话》
  26. 验口唇论《伤寒大白》
  27. 验鼻《冯氏锦囊秘录》
  28. 验邻县尸《洗冤集录》
  29. 验案《达生编》
  30. 验麻色吉凶《麻科活人全书》
  1. 验二便论《伤寒大白》
  2. 验二便《医述》
  3. 验方《重订囊秘喉书》
  4. 验二便《医述》
  5. 验方《重订广温热论》
  6. 验耳目口鼻歌诀《冯氏锦囊秘录》
  7. 验方妙用《重订广温热论》
  8. 验耳《冯氏锦囊秘录》
  9. 验方四则《伤科方书》
  10. 验儿体可种不可种《儿科萃精》
  11. 验肺痈法《医门补要》
  12. 验痘疑似歌括《冯氏锦囊秘录》
  13. 验坟内及屋下攒殡尸《洗冤集录》
  14. 验痘要略《冯氏锦囊秘录》
  15. 验骨《洗冤集录》
  16. 验痘吉凶诸候《冯氏锦囊秘录》
  17. 验黑陷《冯氏锦囊秘录》
  18. 验痘出稠密吉凶诀《疡医大全》
  19. 验虎口法《慈幼便览》
  20. 验痘变症死候《冯氏锦囊秘录》
  21. 验坏烂尸《洗冤集录》
  22. 验唇口《冯氏锦囊秘录》
  23. 验经色症《女科秘要》
  24. 验初发热时吉凶断诀《疡医大全》
  25. 验颈项《冯氏锦囊秘录》
  26. 验齿《塘医话》
  27. 验口唇论《伤寒大白》
  28. 验齿《温热论》
  29. 验痨病有虫否《奇效简便良方》
  30. 验鼻《冯氏锦囊秘录》
  31. 验邻县尸《洗冤集录》


辨脉论_《伤寒大白》_中医伤寒_【岐黄之术】

辨脉论

辨脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，症有表里阴阳四大关节，脉有浮沉迟数四大分别。夫浮则为表，沉则为里，迟则为寒，数则为热，此以浮沉分表里，迟数分寒热者也。夫伤寒，热病也，其脉必数；中寒，阴症也，其脉必迟。若见数脉，即症在阴经，亦是阳邪传入之热病；若见数脉，即手足厥冷，亦是热深厥深、阳症似阴之假像。故治伤寒，一见浮数，此是表有邪热，当照三阳发表治之。若一见沉数，此是里有热邪，即表症急者，虽先治表，然亦禁辛温而用辛凉双解之法；

苟表症一解，即当清里。此以脉之发现二条而论也。若沉伏之脉，有三条分别。有阳症脉沉伏，非阴症里寒也，阳邪内伏，不得作汗外出，禁用寒凉，只宜升散表邪，则汗出而脉亦出。又有阳症脉微，此正气虚微，不得作汗，用发表之药，以散阳邪，加人参少许，助正气虚微，则散表之药，得人参愈能散表，虽阳症阴脉之死症，如此治之，亦有得生者。又有脏气虚寒，脉见沉迟，此阴症中寒也，急宜温经救里。此以沉脉中，别出伏邪、正虚、阴寒三条者也。夫阴症脉沉者，沉而迟漫分明者也。伏邪脉沉者，沉而伏匿，急数模糊者也。正虚脉微者，不拘浮沉，脉来衰微，按久无力者也。故凡迟漫分明者，里寒也。沉伏不出者，表邪不得发越也。阳症脉微者，邪盛正虚也。今有阳邪之症，而见沉伏之脉，误认阴症而用温热，阳邪内发，死不旋踵。若见烦躁不宁，误用寒凉，则表汗抑遏。故切脉之道，先分症是何症，然后以脉消息者也。夫脉沉当下，若表症急者，仍先散表。脉浮当汗，若里有热者又不得不和解表里；下症急者，又不得不双解表里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验二便论
  • 当前页：辨脉论
  • 下一页：南北方宜发表不同论
<<< 返回本书目录
  1. 辨脉论《伤寒大白》
  2. 辨脉平病死旺之象《灵素节注类编》
  3. 辨脉法-胎产须知 《古今医统大全》
  4. 辨脉太过不及中外异病《灵素节注类编》
  5. 辨脉法篇《医宗金鉴》
  6. 辨脉无根《诊脉三十二辨》
  7. 辨脉法《银海指南》
  8. 辨脉形及变化所主病证法《全生指迷方》
  9. 辨脉法《伤寒论》
  10. 辨脉阴阳大法《脉经》
  11. 辨脉法《白喉全生集》
  12. 辨脉阴阳四时逆从病状《灵素节注类编》
  13. 辨脉不见《诊脉三十二辨》
  14. 辨脉有亢制《诊脉三十二辨》
  15. 辨脉病生死《灵素节注类编》
  16. 辨梅核气喉喑论《疡科心得集》
  17. 辨脉《医述》
  18. 辨面色论《重楼玉钥》
  19. 辨脉《温病正宗》
  20. 辨明伤寒时疫《温疫论》
  21. 辨脉《内外伤辨》
  22. 辨木舌舌衄论《疡科心得集》
  23. 辨脉《白喉条辨》
  24. 辨耐修药表并药忌《白喉条辨》
  25. 辨瘰瘿瘤论《疡科心得集》
  26. 辨男女脉法《女科秘要》
  27. 辨瘰生死法《外科启玄》
  28. 辨男女脉异《诊脉三十二辨》
  29. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  30. 辨囊痈悬痈论《疡科心得集》
  1. 辨脉论《伤寒大白》
  2. 辨脉法正误《医宗金鉴》
  3. 辨脉平病死旺之象《灵素节注类编》
  4. 辨脉法篇《医宗金鉴》
  5. 辨脉太过不及中外异病《灵素节注类编》
  6. 辨脉法（胎产须知）《古今医统大全》
  7. 辨脉提纲《温病正宗》
  8. 辨脉法《伤寒论》
  9. 辨脉无根《诊脉三十二辨》
  10. 辨脉法《银海指南》
  11. 辨脉形及变化所主病证法《全生指迷方》
  12. 辨脉法《白喉全生集》
  13. 辨脉阴阳大法《脉经》
  14. 辨脉不见《诊脉三十二辨》
  15. 辨脉阴阳四时逆从病状《灵素节注类编》
  16. 辨脉病生死《灵素节注类编》
  17. 辨脉有亢制《诊脉三十二辨》
  18. 辨脉《医述》
  19. 辨毛发《医学摘粹》
  20. 辨脉《内外伤辨》
  21. 辨梅核气喉喑论《疡科心得集》
  22. 辨脉《白喉条辨》
  23. 辨面色论《重楼玉钥》
  24. 辨络色《医学摘粹》
  25. 辨明伤寒时疫《温疫论》
  26. 辨络脉《中医词典》
  27. 辨明致妄之由（易去惊字）《幼幼集成》
  28. 辨络脉《中医名词词典》
  29. 辨木舌舌衄论《疡科心得集》
  30. 辨瘰瘿瘤论《疡科心得集》
  31. 辨目色《医学摘粹》


南北方宜发表不同论_《伤寒大白》_中医伤寒_【岐黄之术】

南北方宜发表不同论

南北方宜发表不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以太阳冬月司令之伤寒，酌以麻黄汤治寒邪伤营，无汗发热之表症，以桂枝汤治风邪伤卫，有汗发热之表症。然此按北方方宜，分经络，立规矩，为后世指南者也，施治三时，施之江浙则不合。赖陶氏发明仲景麻黄、桂枝二汤，此治冬月正伤寒之方，非治春夏秋三时之热病，易以羌活冲和汤，实为至当。但失注麻桂二汤，乃是北方治法，江浙东南，即冬月亦不宜用；即或内无积热，偶冒暴寒，未经郁热者，暂亦用之，然不可为常法。如此分别，后人判然，不以仲景麻黄、桂枝借口。然羌活冲和汤，解表清里和解三阳之方，但可治三时表里兼见之症；若纯是表邪外束，则生地、黄芩，原非发散寒邪之药。今余以羌活败毒散发散三时太阳纯表之症，以羌活冲和汤和解太阳表里俱见之症，次以葛根汤以治阳明纯表之症，以干葛石膏汤为阳明和解之方，再以柴葛解肌汤治少阳阳明表里居多之症，又以小柴胡汤为少阳和解之方，如此虽变仲景之方，以合江浙方宜，实遵仲景之旨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉论
  • 当前页：南北方宜发表不同论
  • 下一页：南北方宜清里相同论
<<< 返回本书目录
  1. 南北方宜发表不同论《伤寒大白》
  2. 南北方宜清里相同论《伤寒大白》
  3. 南北朝《古今医统大全》
  4. 南北规中引《诸脉主病诗》
  5. 南薄荷《滇南本草》
  6. 南北伤寒温病异治《伤寒补例》
  7. 南板蓝叶【中药大全】
  8. 南北政脉不应《古今医统大全》
  9. 南板蓝根【中药大全】
  10. 南北政年脉不应歌《医宗金鉴》
  11. 南白胶香散【方剂大全】
  12. 南北政年脉不应歌《运气要诀》
  13. 男子作过死《洗冤集录》
  14. 南扁豆《滇南本草》
  15. 男子阴痿《明医杂着》
  16. 南赤瓟【中药大全】
  17. 男子雄激素源性秃发【疾病大全】
  18. 南川升麻【中药大全】
  19. 男子性功能障碍【疾病症状】
  20. 南丹参【中药大全】
  21. 男子性功能障碍《家庭医学百科-医疗康复篇》
  22. 南都大司马发热燥渴《孙文垣医案》
  23. 男子乳腺发育【疾病大全】
  24. 南方红豆杉【中药大全】
  25. 男子乳房发育症【疾病大全】
  26. 南方荚蒾【中药大全】
  27. 男子如蛊女子如KT《读医随笔》
  28. 南方六道木【中药大全】
  29. 男子年长出痘《医宗金鉴》
  30. 南方露珠草【中药大全】
  1. 南北方宜发表不同论《伤寒大白》
  2. 南北朝《古今医统大全》
  3. 南北方宜清里相同论《伤寒大白》
  4. 南薄荷《滇南本草》
  5. 南北规中引《诸病主病诗》
  6. 男子作过死《洗冤集录》
  7. 南北伤寒温病异治《伤寒补例》
  8. 男子阴虚艰嗣《竹林女科证治》
  9. 南北政辨《医碥》
  10. 男子阴痿《明医杂着》
  11. 南北政辨《医碥》
  12. 男子阴毛《证类本草》
  13. 南北政尺寸脉不应《古今医统大全》
  14. 男子阳虚艰嗣《竹林女科证治》
  15. 南北政尺寸脉不应《古今医统大全》
  16. 男子阳痿艰嗣《竹林女科证治》
  17. 南北政歌《类经图翼》
  18. 男子阳极艰嗣《竹林女科证治》
  19. 南北政脉不应《古今医统大全》
  20. 男子虚寒艰嗣《竹林女科证治》
  21. 南北政年脉不应歌《医宗金鉴》
  22. 男子性功能障碍《家庭医学百科-医疗康复篇》
  23. 南北政年脉不应歌《运气要诀》
  24. 男子心痛噎食难进一百五法《针灸神书》
  25. 南北政说《灵素节注类编》
  26. 男子香港脚肿痛一百一法《针灸神书》
  27. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  28. 男子午后买气四十五法《针灸神书》
  29. 南扁豆《滇南本草》
  30. 男子五心潮热一百三法《针灸神书》
  31. 南都大司马发热燥渴《孙文垣医案》


南北方宜清里相同论_《伤寒大白》_中医伤寒_【岐黄之术】

南北方宜清里相同论

南北方宜清里相同论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景清里方法，以里有结热，即当清里。故立五苓散以清太阳里热，立白虎汤以清阳明里热，立黄芩汤以清少阳里热。若热结大肠、下症悉具者，有承气汤以下之。又有三黄汤、凉膈散、导赤各半汤、黄连泻心汤，通治三焦里热之症。盖因里热煎熬，津液有立尽之势，故清之以存津液。然则清里之法，不特南方应如此，夏秋应如此，即冬月，即北方亦如此者。

陶氏云∶发表之药，三时不得与冬月正伤寒同治，为清里可与冬月正伤寒同治。陶氏分别时令，今余更分南北方宜。夫北方寒凉之地，又加之冬月伤寒，时令方宜，皆宜辛温散表，故立桂枝 麻黄主治；若南离已午之地，发表之药不与北方同治，惟清里之药南北可同者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北方宜发表不同论
  • 当前页：南北方宜清里相同论
  • 下一页：三阴经热病论
<<< 返回本书目录
  1. 南北方宜清里相同论《伤寒大白》
  2. 南北规中引《诸脉主病诗》
  3. 南北方宜发表不同论《伤寒大白》
  4. 南北伤寒温病异治《伤寒补例》
  5. 南北朝《古今医统大全》
  6. 南北政脉不应《古今医统大全》
  7. 南薄荷《滇南本草》
  8. 南北政年脉不应歌《医宗金鉴》
  9. 南板蓝叶【中药大全】
  10. 南北政年脉不应歌《运气要诀》
  11. 南板蓝根【中药大全】
  12. 南扁豆《滇南本草》
  13. 南白胶香散【方剂大全】
  14. 南赤瓟【中药大全】
  15. 男子作过死《洗冤集录》
  16. 南川升麻【中药大全】
  17. 男子阴痿《明医杂着》
  18. 南丹参【中药大全】
  19. 男子雄激素源性秃发【疾病大全】
  20. 南都大司马发热燥渴《孙文垣医案》
  21. 男子性功能障碍【疾病症状】
  22. 南方红豆杉【中药大全】
  23. 男子性功能障碍《家庭医学百科-医疗康复篇》
  24. 南方荚蒾【中药大全】
  25. 男子乳腺发育【疾病大全】
  26. 南方六道木【中药大全】
  27. 男子乳房发育症【疾病大全】
  28. 南方露珠草【中药大全】
  29. 男子如蛊女子如KT《读医随笔》
  30. 南丰李氏补泻《针灸大成》
  1. 南北方宜清里相同论《伤寒大白》
  2. 南北方宜发表不同论《伤寒大白》
  3. 南北规中引《诸病主病诗》
  4. 南北朝《古今医统大全》
  5. 南北伤寒温病异治《伤寒补例》
  6. 南薄荷《滇南本草》
  7. 南北政辨《医碥》
  8. 男子作过死《洗冤集录》
  9. 南北政辨《医碥》
  10. 男子阴虚艰嗣《竹林女科证治》
  11. 南北政尺寸脉不应《古今医统大全》
  12. 男子阴痿《明医杂着》
  13. 南北政尺寸脉不应《古今医统大全》
  14. 男子阴毛《证类本草》
  15. 南北政歌《类经图翼》
  16. 男子阳虚艰嗣《竹林女科证治》
  17. 南北政脉不应《古今医统大全》
  18. 男子阳痿艰嗣《竹林女科证治》
  19. 南北政年脉不应歌《医宗金鉴》
  20. 男子阳极艰嗣《竹林女科证治》
  21. 南北政年脉不应歌《运气要诀》
  22. 男子虚寒艰嗣《竹林女科证治》
  23. 南北政说《灵素节注类编》
  24. 男子性功能障碍《家庭医学百科-医疗康复篇》
  25. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  26. 男子心痛噎食难进一百五法《针灸神书》
  27. 南扁豆《滇南本草》
  28. 男子香港脚肿痛一百一法《针灸神书》
  29. 南都大司马发热燥渴《孙文垣医案》
  30. 男子午后买气四十五法《针灸神书》
  31. 南恩洲石蛇《证类本草》


三阴经热病论_《伤寒大白》_中医伤寒_【岐黄之术】

三阴经热病论

三阴经热病论

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳经有阳症，无阴症；三阴经有阴症，有虚症。人多知之。三阴经阳症，则有不知者。仲景深恐后人惑此，故详注从阳经先发热，后传至三阴者，乃是传经之热病，名曰伤寒，此即《内经》所谓热病之条；若初起不发热，乃是直中阴经之寒病，名曰阴症。后人因见阴症阳症同在篇中，认误热病传入三阴亦是阴症；又误认初起虽有热病，今日久手足皆冷，六脉沉细已变阴病。不知初起发热已是热病根源，或失于散表而表邪内陷，或失于清里而里热内伏，传入阴经而手足反冷，经虽属阴，症则阳症，此乃是阴经热病，非变阴症。例如太阴病手足自温，当发身黄者，少阴病但厥无汗，少阴病心中烦不得卧者，少阴病下利咽痛心烦者，少阴病下利六七日心烦不得眠者，少阴病自利清水心下必痛者，厥阴病下利脉数而渴者，厥阴下利脉数有微热者，厥阴下利欲饮水者，厥阴呕而发热下利谵语者，凡此乃是阴经之热病，多用承气汤主治者。夫热既传于阴经，则热深厥亦深，身反无热，脉反沉细。不知手足厥冷，原能举动，不比阴寒厥冷，手足冷而不得动移者。身虽不热，唇口必干而焦，不比阴症之口中和而有水者。脉沉细重，按必细而带数，不比阴寒之脉沉细而迟者。更有大分别者，三阴寒病神志清爽，三阴热病神识昏迷；三阴寒病即口干不能饮水，三阴热病口干必然消水；三阴寒病二便清利，三阴热病二便赤涩。一阴一阳，天坏各别者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北方宜清里相同论
  • 当前页：三阴经热病论
  • 下一页：三阴经寒病论
<<< 返回本书目录
  1. 三阴经热病论《伤寒大白》
  2. 三阴论《古今医彻》
  3. 三阴经寒病论《伤寒大白》
  4. 三阴疟《冷庐医话》
  5. 三阴经分传经直中《伤寒捷诀》
  6. 三阴入脏《四圣悬枢》
  7. 三阴交穴【下肢内侧穴位】
  8. 三阴三阳标本分治一首(同前)《医经国小》
  9. 三阴煎（新方）《虚损启微》
  10. 三阴三阳藏象脉法《古今名医汇粹》
  11. 三阴煎【方剂大全】
  12. 三阴三阳传病证《伤寒总病论》
  13. 三阴合病伤寒《轩岐救正论》
  14. 三阴三阳传入歌《伤寒百证歌》
  15. 三阴寒痧辨《伤寒指掌》
  16. 三阴三阳歌《针灸聚英》
  17. 三阴并合香港脚治法《三因极一病证方论》
  18. 三阴三阳脉证《伤寒六书》
  19. 三阴比类之病《类经》
  20. 三阴三阳名义二《读医随笔》
  21. 三因证治《三因极一病证方论》
  22. 三阴三阳名义三《读医随笔》
  23. 三因证治《秘传眼科龙木论》
  24. 三阴三阳名义一《读医随笔》
  25. 三因吐血证治《三因极一病证方论》
  26. 三阴三阳幽明分至《类经》
  27. 三因论《三因极一病证方论》
  28. 三阴受病传经欲愈脉证《伤寒心法要诀》
  29. 三因方《秘传眼科龙木论》
  30. 三阴受病传经欲愈脉证《医宗金鉴》
  1. 三阴经热病论《伤寒大白》
  2. 三阴经疟《医述》
  3. 三阴痉《中医名词词典》
  4. 三阴经寒病论《伤寒大白》
  5. 三阴痉《中医词典》
  6. 三阴经分传经直中《伤寒捷诀》
  7. 三阴论《古今医彻》
  8. 三阴交血出《古今医统大全》
  9. 三阴疟《中医名词词典》
  10. 三阴交《针灸学》
  11. 三阴疟《中医词典》
  12. 三阴交《中医词典》
  13. 三阴疟《灵素节注类编》
  14. 三阴交《针灸大成》
  15. 三阴疟《冷庐医话》
  16. 三阴煎（新方）《虚损启微》
  17. 三阴疟秘方《华佗神方》
  18. 三阴合病伤寒《轩岐救正论》
  19. 三阴热病《医述》
  20. 三阴寒痧辨《伤寒指掌》
  21. 三阴入脏《四圣悬枢》
  22. 三阴病《中医词典》
  23. 三阴三阳《思考中医》
  24. 三阴比类之病《类经》
  25. 三阴三阳标本分治一首（同前）《医经国小》
  26. 三阴《中医词典》
  27. 三阴三阳藏象脉法《古今名医汇粹》
  28. 三阴《中医名词词典》
  29. 三阴三阳传病证《伤寒总病论》
  30. 三因证治《秘传眼科龙木论》
  31. 三阴三阳传入歌《伤寒百证歌》


三阴经寒病论_《伤寒大白》_中医伤寒_【岐黄之术】

三阴经寒病论

三阴经寒病论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景深虑三阴经有伤寒传入之热病，有直中三阴之寒病，二条关系甚大。故作《伤寒论》注明如是者乃传经之热病，如是者乃直中阴经之寒病，并立篇中，互相发明，相得益彰。奈后人见同在篇中，不究何者为阴，何者为阳。不知伤寒热症，不独北方。南方亦有；中寒之症，惟北方有之，南方甚少。故仲景以不发热，神气清，小便白，六脉迟，口中和，不消水，定为三阴寒症，再无差误也。例如自利不渴者，属太阴，以其脏有寒故也，当温之，宜四逆汤辈，少阴病下利脉微，与白通汤者；下利清谷、里寒外热、手足厥逆者，厥阴病手足厥寒、脉细欲绝者，下利手足厥冷无脉者，俱用四逆汤。凡此皆三阴寒症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴经热病论
  • 当前页：三阴经寒病论
  • 下一页：阴症似阳论
<<< 返回本书目录
  1. 三阴经寒病论《伤寒大白》
  2. 三阴经热病论《伤寒大白》
  3. 三阴经分传经直中《伤寒捷诀》
  4. 三阴论《古今医彻》
  5. 三阴交穴【下肢内侧穴位】
  6. 三阴疟《冷庐医话》
  7. 三阴煎（新方）《虚损启微》
  8. 三阴入脏《四圣悬枢》
  9. 三阴煎【方剂大全】
  10. 三阴三阳标本分治一首(同前)《医经国小》
  11. 三阴合病伤寒《轩岐救正论》
  12. 三阴三阳藏象脉法《古今名医汇粹》
  13. 三阴寒痧辨《伤寒指掌》
  14. 三阴三阳传病证《伤寒总病论》
  15. 三阴并合香港脚治法《三因极一病证方论》
  16. 三阴三阳传入歌《伤寒百证歌》
  17. 三阴比类之病《类经》
  18. 三阴三阳歌《针灸聚英》
  19. 三因证治《三因极一病证方论》
  20. 三阴三阳脉证《伤寒六书》
  21. 三因证治《秘传眼科龙木论》
  22. 三阴三阳名义二《读医随笔》
  23. 三因吐血证治《三因极一病证方论》
  24. 三阴三阳名义三《读医随笔》
  25. 三因论《三因极一病证方论》
  26. 三阴三阳名义一《读医随笔》
  27. 三因方《秘传眼科龙木论》
  28. 三阴三阳幽明分至《类经》
  29. 三乙承气汤【方剂大全】
  30. 三阴受病传经欲愈脉证《伤寒心法要诀》
  1. 三阴经寒病论《伤寒大白》
  2. 三阴经分传经直中《伤寒捷诀》
  3. 三阴经疟《医述》
  4. 三阴交血出《古今医统大全》
  5. 三阴经热病论《伤寒大白》
  6. 三阴交《针灸学》
  7. 三阴痉《中医名词词典》
  8. 三阴交《中医词典》
  9. 三阴痉《中医词典》
  10. 三阴交《针灸大成》
  11. 三阴论《古今医彻》
  12. 三阴煎（新方）《虚损启微》
  13. 三阴疟《中医名词词典》
  14. 三阴合病伤寒《轩岐救正论》
  15. 三阴疟《中医词典》
  16. 三阴寒痧辨《伤寒指掌》
  17. 三阴疟《灵素节注类编》
  18. 三阴病《中医词典》
  19. 三阴疟《冷庐医话》
  20. 三阴比类之病《类经》
  21. 三阴疟秘方《华佗神方》
  22. 三阴《中医词典》
  23. 三阴热病《医述》
  24. 三阴《中医名词词典》
  25. 三阴入脏《四圣悬枢》
  26. 三因证治《秘传眼科龙木论》
  27. 三阴三阳《思考中医》
  28. 三因证治《三因极一病证方论》
  29. 三阴三阳标本分治一首（同前）《医经国小》
  30. 三因吐血证治《三因极一病证方论》
  31. 三阴三阳藏象脉法《古今名医汇粹》


阴症似阳论_《伤寒大白》_中医伤寒_【岐黄之术】

阴症似阳论

阴症似阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症者，不从阳经传入，寒邪直中三阴之症也。夫阴症而见阴象，人人知之；设阴症而反见阳热之象，人则惑之矣。例如少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其面赤色，或咽痛者；厥阴伤寒六七日，不下利便发热而利者；大汗出，热不去，内拘急，四肢疼者；与夫阴极发燥，欲坐泥水井中者。凡此皆是阴症似阳之症。然究其实，则大有分别者也。按下利清谷，手足厥逆，已是阴症；且得脉微欲绝，则阴症更有确据。此之不恶寒，面赤色，乃是真阳外脱；此之咽痛，乃是虚阳上浮。又按三阳合病下利，初起即发热而利。今不发热，不下利，即初起不发热之互词。直至六七日后发热下利，则发热乃真阳外越，下利乃是真阴下竭矣。再按阳邪之症，若大汗出，热必去；若大汗出，不拘急，四肢不疼。今大汗出，热反不去，反拘急，四肢反痛，则此之大汗出，非表邪之汗，乃是亡阳之汗；此之热不去，非阳邪之热，乃是虚阳外脱之热；此之拘急身痛，非表症之候，乃是亡阳身痛之候矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴经寒病论
  • 当前页：阴症似阳论
  • 下一页：阳症似阴论
<<< 返回本书目录
  1. 阴症似阳论《伤寒大白》
  2. 阴治法《石室秘录》
  3. 阴症似阳《伤寒捷诀》
  4. 阴痔证治《妇科心法要诀》
  5. 阴症门《外科全生集》
  6. 阴痔证治《医宗金鉴》
  7. 阴症辨论《六因条辨》
  8. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  9. 阴症八难《六因条辨》
  10. 阴骘《医学入门》
  11. 阴症《慎疾刍言》
  12. 阴中疮方《外台秘要》
  13. 阴症《伤寒捷诀》
  14. 阴中伏阳证《伤寒九十论》
  15. 阴症《急救广生集》
  16. 阴中湿烂《盘珠集胎产症治》
  17. 阴症《急救广生集》
  18. 阴中肿《孙真人海上方》
  19. 阴证治《三因极一病证方论》
  20. 阴中肿痛方《外台秘要》
  21. 阴证有三说《医学心悟》
  22. 阴中诸病《女科指掌》
  23. 阴证阴毒歌《伤寒百证歌》
  24. 阴肿《儿科萃精》
  25. 阴证阳证辨《卫生宝鉴》
  26. 阴肿《妇人规》
  27. 阴证阳证《冷庐医话》
  28. 阴肿《景岳全书》
  29. 阴证似阳歌《伤寒百证歌》
  30. 阴肿《普济方·针灸》
  1. 阴症似阳论《伤寒大白》
  2. 阴症似阳《伤寒捷诀》
  3. 阴症痈疽秘方《华佗神方》
  4. 阴症伤寒危笃《奇效简便良方》
  5. 阴之绝阴《中医词典》
  6. 阴症伤寒秘方《华佗神方》
  7. 阴支《中医词典》
  8. 阴症伤寒《奇效简便良方》
  9. 阴治法《石室秘录》
  10. 阴症伤寒《奇效简便良方》
  11. 阴痔《中医词典》
  12. 阴症疽发《急救广生集》
  13. 阴痔《女科证治准绳》
  14. 阴症敷药《急救广生集》
  15. 阴痔证治《医宗金鉴》
  16. 阴症发背不痛者《奇效简便良方》
  17. 阴痔证治《妇科心法要诀》
  18. 阴症辨论《六因条辨》
  19. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  20. 阴症变阳《外科选要》
  21. 阴骘《医学入门》
  22. 阴症八难《六因条辨》
  23. 阴中《中医词典》
  24. 阴症《医效秘传》
  25. 阴中虫痒《奇效简便良方》
  26. 阴症《奇方类编》
  27. 阴中疮方五首《外台秘要》
  28. 阴症《奇效简便良方》
  29. 阴中伏阳《中医词典》
  30. 阴症《急救广生集》
  31. 阴中伏阳证《伤寒九十论》


阳症似阴论_《伤寒大白》_中医伤寒_【岐黄之术】

阳症似阴论

阳症似阴论

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症者，即《内经》伤寒之热病也。使阳症而见热象，人所易知。阳症而反见阴寒之象，则人惑之矣。例如太阴病，下利日十余行，必自止，以脾家实，秽腐当去故也；少阴病四逆，其人或咳或悸，四逆散主之；少阴病自利清水色纯青，而用大承气汤者；厥阴病手足厥冷，用吐之者；厥阴先发热而发厥冷，用四逆散者。凡此皆是阳症似阴之症。又如原病式云∶阴厥者，元病脉候皆为阴症，身凉不渴，神志清爽，脉迟而微，未尝见一些阳症者也；阳厥者，元病脉候皆为阳症，忽尔厥冷，烦渴昏沉，脉虽细而沉数，此是阳症似阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症似阳论
  • 当前页：阳症似阴论
  • 下一页：宜发表论
<<< 返回本书目录
  1. 阳症似阴论《伤寒大白》
  2. 阳治法《石室秘录》
  3. 阳症似阴《伤寒捷诀》
  4. 杨翠木【中药大全】
  5. 阳症门《外科全生集》
  6. 杨妃不寐方《毓麟验方》
  7. 阳症《伤寒捷诀》
  8. 杨枸花【中药大全】
  9. 阳证治验《卫生宝鉴》
  10. 杨辣虫辣门主论《疡医大全》
  11. 阳证阴证辩《侣山堂类辩》
  12. 杨柳枝及根白皮《本草崇原》
  13. 阳证阴证辩《景岳全书》
  14. 杨栌《本草纲目》完整版
  15. 阳证阳毒歌《伤寒百证歌》
  16. 杨栌耳《本草纲目》完整版
  17. 阳证似阴歌《伤寒百证歌》
  18. 杨栌耳【中药大全】
  19. 阳证《医宗金鉴》
  20. 杨梅《本草纲目》完整版
  21. 阳证《伤寒心法要诀》
  22. 杨梅《本草求真》
  23. 阳针男歌《针灸聚英》
  24. 杨梅《证类本草》
  25. 阳掌图各穴手法仙诀《针灸大成》
  26. 杨梅《本草纲目》图文版
  27. 阳掌图（注）《厘正按摩要术》
  28. 杨梅【中药大全】
  29. 阳掌十八穴疗病诀《小儿推拿广意》
  30. 杨梅疮《保婴撮要》
  1. 阳症似阴论《伤寒大白》
  2. 阳症似阴《伤寒捷诀》
  3. 阳症吐血《傅青主男科》
  4. 阳症变阴《外科选要》
  5. 阳症围药《急救广生集》
  6. 阳症《医效秘传》
  7. 阳症痈疽秘方《华佗神方》
  8. 阳症《伤寒捷诀》
  9. 阳支《中医词典》
  10. 阳证治验《卫生宝鉴》
  11. 阳治法《石室秘录》
  12. 阳证治验《卫生宝鉴》
  13. 阳中伏阴《中医词典》
  14. 阳证阴证辩《侣山堂类辩》
  15. 阳中隐阴《中医词典》
  16. 阳证阴证辩《景岳全书》
  17. 阳中隐阴、阴中隐阳《中医刺灸》
  18. 阳证阳毒歌《伤寒百证歌》
  19. 阳中之少阴《中医词典》
  20. 阳证似阴歌《伤寒百证歌》
  21. 阳中之太阳《中医词典》
  22. 阳证似阴《卫生宝鉴》
  23. 阳中之阳《中医名词词典》
  24. 阳证似阴《医述》
  25. 阳中之阳《中医词典》
  26. 阳证似阴《中医词典》
  27. 阳中之阴《中医名词词典》
  28. 阳证似阴《中医名词词典》
  29. 阳中之阴《中医词典》
  30. 阳证发斑《中医词典》
  31. 杨贲亨《中医词典》


宜发表论_《伤寒大白》_中医伤寒_【岐黄之术】

宜发表论

宜发表论

  • 上一页
  • 目录
  • 相关
  • 下一页

宜发表者，邪在肌表，郁而发热，故用发汗散邪之法。症在太阳者，羌独败毒散煎汤连饮；

里有热者，羌活冲和汤。此二方，即以麻黄、桂枝辛温汤中，化立辛凉散表，以治南方伤寒发汗解肌之法。症见阳明，则从干葛汤中去麻黄 桂枝，更名升麻干葛汤，平淡轻清之味。惟少阳一症，仍照小柴胡汤；但以寒多者，倍加羌活、防风减黄芩治之。若三阳俱见症者，三经合参用药。故曰恶寒身痛者，宜发表。支节烦疼者，宜发表。头痛项强者，宜发表。四肢常冷者，宜发表。四肢拘紧不能转侧者，宜发表。面赤身热，两足常冷，或脉沉伏者，宜发表。时刻呻吟，语言不足，无汗烦躁者，宜发表。身体乍轻乍重，转侧或难或易，宜发表。

身痛乍在四肢，乍在胸背，到底无定者，宜发表。洒洒恶风，皮肤大热，宜发表。以上三阳经表邪之症，故用发表之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症似阴论
  • 当前页：宜发表论
  • 下一页：忌发表论
<<< 返回本书目录
  1. 宜发表论《伤寒大白》
  2. 宜风散【方剂大全】
  3. 宜昌楼梯草【中药大全】
  4. 宜服【方剂主治】
  5. 宜昌荚蒾叶【中药大全】
  6. 宜攻下论《伤寒大白》
  7. 宜昌荚蒾【中药大全】
  8. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  9. 宜补虚论《伤寒大白》
  10. 宜和解论《伤寒大白》
  11. 怡堂散记续编《专治麻痧初编》
  12. 宜忌《达生编》
  13. 饴糖饮【方剂大全】
  14. 宜忌《冷庐医话》
  15. 饴糖萝卜汁【方剂大全】
  16. 宜灸不宜刺《针灸素难要旨》
  17. 饴糖【中药大全】
  18. 宜麟策（总论，共十二段，六七）《景岳全书》
  19. 饴糖《本草纲目》图文版
  20. 宜麟策（总论共十二段）《妇人规》
  21. 饴糖《药笼小品》
  22. 宜男酒【方剂大全】
  23. 饴糖《本草择要纲目》
  24. 宜清里论《伤寒大白》
  25. 饴糖《本草思辨录》
  26. 宜识痧筋《松峰说疫》
  27. 饴糖《本草经解》
  28. 宜食物品《痰疠法门》
  29. 饴糖《本草乘雅半偈》
  30. 宜胎饮【方剂大全】
  1. 宜发表论《伤寒大白》
  2. 宜补虚论《伤寒大白》
  3. 宜攻下论《伤寒大白》
  4. 怡神酒《奇方类编》
  5. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  6. 饴糖《本草乘雅半偈》
  7. 宜和解论《伤寒大白》
  8. 饴糖《药性切用》
  9. 宜忌《达生编》
  10. 饴糖《本草撮要》
  11. 宜忌《松峰说疫》
  12. 饴糖《本草择要纲目》
  13. 宜灸不宜刺《针灸素难要旨》
  14. 饴糖《本草分经》
  15. 宜麟策《景岳全书》
  16. 饴糖《本草分经》
  17. 宜麟策（总论共十二段）《妇人规》
  18. 饴糖《名医别录》
  19. 宜南草《海药本草》
  20. 饴糖《本草经解》
  21. 宜南草《证类本草》
  22. 饴糖《本草便读》
  23. 宜清里论《伤寒大白》
  24. 饴糖《本草思辨录》
  25. 宜识痧筋《松峰说疫》
  26. 饴糖《中药学》
  27. 宜食《痰火点雪》
  28. 饴糖《得配本草》
  29. 宜食物品《痰疠法门》
  30. 饴糖《本草从新》
  31. 宜食诸物《痰火点雪》


忌发表论_《伤寒大白》_中医伤寒_【岐黄之术】

忌发表论

忌发表论

  • 上一页
  • 目录
  • 相关
  • 下一页

忌发表者，表邪已解，身汗已多，无表症，不必再用升提发散。故曰手足多汗，恶热不恶寒者，忌发表。口渴唇焦，热而消水者，忌发表。口燥咽干，脉沉而数，忌发表。潮热谵语，舌赤生刺，忌发表。心腹胀满，二便赤涩，忌发表。又有汗出太过，后反恶寒身痛，脉大而空，此是阳虚亡阳之症，宜温补真阳，更忌发表。若汗出太多，津液消耗，时或恶寒，时或身痛，脉细而数，似表症实非表症，此是阴虚生内热，宜养阴生津液，亦忌发表。又恶寒身痛，头痛项强，脉沉而细，此痉病血虚也，忌发表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜发表论
  • 当前页：忌发表论
  • 下一页：宜清里论
<<< 返回本书目录
  1. 忌发表论《伤寒大白》
  2. 忌攻下论《伤寒大白》
  3. 忌多浴（胎教六）《宜麟策》
  4. 忌和解论《伤寒大白》
  5. 忌补虚论《伤寒大白》
  6. 忌兼用补涩《麻科活人全书》
  7. 芰实花散【方剂大全】
  8. 忌清里论《伤寒大白》
  9. 芰实《本草纲目》图文版
  10. 忌食毒物《冯氏锦囊秘录》
  11. 芰实《本草纲目》完整版
  12. 忌食毒物《疡医大全》
  13. 芰花《本草纲目》完整版
  14. 忌食物《针灸资生经》
  15. 芰（单伎）实《证类本草》
  16. 忌食物法《普济方·针灸》
  17. 技术狂躁症【疾病症状】
  18. 忌食物房劳《针灸聚英》
  19. 纪用备论《三因极一病证方论》
  20. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  21. 纪验二刻《心医集》
  22. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  23. 纪验《心医集》
  24. 忌吐法论《伤寒大白》
  25. 纪时调摄《急救广生集》
  26. 忌温经论《伤寒大白》
  27. 纪律《随息居重订霍乱论》
  28. 忌消导论《伤寒大白》
  29. 纪班的师徒训练方式《中医之钥》
  30. 忌用转下《扁鹊心书》
  1. 忌发表论《伤寒大白》
  2. 忌多浴（胎教六）《宜麟策》
  3. 忌攻下论《伤寒大白》
  4. 忌补虚论《伤寒大白》
  5. 忌桂枝证十二　太阳十六《伤寒悬解》
  6. 芰实（菱实）〈平〉《食疗本草》
  7. 忌桂枝证十三　太阳十七《伤寒悬解》
  8. 芰实《增广和剂局方药性总论》
  9. 忌桂枝证十四　太阳十八《伤寒悬解》
  10. 芰实《得配本草》
  11. 忌和解论《伤寒大白》
  12. 芰实《本经逢原》
  13. 忌兼用补涩《麻科活人全书》
  14. 芰实《新修本草》
  15. 忌口《中医名词词典》
  16. 芰实《饮膳正要》
  17. 忌口《中医词典》
  18. 芰实《千金翼方》
  19. 忌麻黄证八　太阳二十七《伤寒悬解》
  20. 芰实《本草纲目》
  21. 忌奶《中医词典》
  22. 芰（单伎）实《证类本草》
  23. 忌清里论《伤寒大白》
  24. 芰《本草衍义》
  25. 忌时《中医词典》
  26. 技术与药物《预防医学》
  27. 忌食毒物《冯氏锦囊秘录》
  28. 纪用备论《三因极一病证方论》
  29. 忌食毒物《疡医大全》
  30. 纪验二刻《心医集》
  31. 忌食物《针灸资生经》


宜清里论_《伤寒大白》_中医伤寒_【岐黄之术】

宜清里论

宜清里论

  • 上一页
  • 目录
  • 相关
  • 下一页

表邪已解，表汗已多，热邪传里，里有结热，宜清里。故心烦多汗不得卧者，宜用黄连 阿胶汤。恶热多汗，唇焦消水者，宜人参白虎汤。神志不清，脉沉数大者，宜陶氏导赤各半汤。

口渴舌刺，潮热便闭者，宜凉膈散。赤 已透，多汗烦热者，宜化 汤。肠胃热结，大便不通，宜调胃承气汤。欲便而不得便，时转臭气，小腹胀满，下症悉具，宜三乙承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌发表论
  • 当前页：宜清里论
  • 下一页：忌清里论
<<< 返回本书目录
  1. 宜清里论《伤寒大白》
  2. 宜识痧筋《松峰说疫》
  3. 宜男酒【方剂大全】
  4. 宜食物品《痰疠法门》
  5. 宜麟策（总论共十二段）《妇人规》
  6. 宜胎饮【方剂大全】
  7. 宜麟策（总论，共十二段，六七）《景岳全书》
  8. 宜吐《备急千金要方》
  9. 宜灸不宜刺《针灸素难要旨》
  10. 宜吐法论《伤寒大白》
  11. 宜忌《冷庐医话》
  12. 宜温经论《伤寒大白》
  13. 宜忌《达生编》
  14. 宜梧【中药大全】
  15. 宜和解论《伤寒大白》
  16. 宜梧叶【中药大全】
  17. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  18. 宜下《备急千金要方》
  19. 宜攻下论《伤寒大白》
  20. 宜消导论《伤寒大白》
  21. 宜服【方剂主治】
  22. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  23. 宜风散【方剂大全】
  24. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  25. 宜发表论《伤寒大白》
  26. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  27. 宜昌楼梯草【中药大全】
  28. 宜用药味列后《重楼玉钥续编》
  29. 宜昌荚蒾叶【中药大全】
  30. 栘依【中药大全】
  1. 宜清里论《伤寒大白》
  2. 宜南草《证类本草》
  3. 宜识痧筋《松峰说疫》
  4. 宜南草《海药本草》
  5. 宜食《痰火点雪》
  6. 宜麟策（总论共十二段）《妇人规》
  7. 宜食物品《痰疠法门》
  8. 宜麟策《景岳全书》
  9. 宜食诸物《痰火点雪》
  10. 宜灸不宜刺《针灸素难要旨》
  11. 宜食诸物《痰火点雪》
  12. 宜忌《松峰说疫》
  13. 宜吐《备急千金要方》
  14. 宜忌《达生编》
  15. 宜吐法论《伤寒大白》
  16. 宜和解论《伤寒大白》
  17. 宜温经论《伤寒大白》
  18. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  19. 宜消导论《伤寒大白》
  20. 宜攻下论《伤寒大白》
  21. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  22. 宜发表论《伤寒大白》
  23. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  24. 宜补虚论《伤寒大白》
  25. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  26. 怡神酒《奇方类编》
  27. 宜用火者《幼幼集成》
  28. 饴糖《本草乘雅半偈》
  29. 宜用药味列后《重楼玉钥续编》
  30. 饴糖《药性切用》
  31. 胰《医学影像学》


忌清里论_《伤寒大白》_中医伤寒_【岐黄之术】

忌清里论

忌清里论

  • 上一页
  • 目录
  • 相关
  • 下一页

清里之药，但能解里热，不能解表热。故凡身热无汗，头痛身痛，忌清里。手足逆冷，身热脉伏，忌清里。脉浮身热，忌清里。 痧未透，忌清里。口干不渴，渴不消水，忌清里。二便清利，里无热结，忌清里。舌苔而滑，身热足冷，忌清里。身热面赤，表汗未彻，忌清里。谵语狂言，渴不消水，呕吐恶心，脉滑不数，痰食滞于中焦者，忌清里。 紫不化，口反不渴，脉反不数者，阳明湿毒，非血热也，忌清里。血蓄上焦，漱水不咽者，忌清里。胁痛干呕，口反不渴，水饮内停者，忌清里。阴极发燥，不能消水，脉迟下利，面赤戴阳者，阴症也，忌清里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜清里论
  • 当前页：忌清里论
  • 下一页：宜和解论
<<< 返回本书目录
  1. 忌清里论《伤寒大白》
  2. 忌食毒物《冯氏锦囊秘录》
  3. 忌兼用补涩《麻科活人全书》
  4. 忌食毒物《疡医大全》
  5. 忌和解论《伤寒大白》
  6. 忌食物《针灸资生经》
  7. 忌攻下论《伤寒大白》
  8. 忌食物法《普济方·针灸》
  9. 忌发表论《伤寒大白》
  10. 忌食物房劳《针灸聚英》
  11. 忌多浴（胎教六）《宜麟策》
  12. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  13. 忌补虚论《伤寒大白》
  14. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  15. 芰实花散【方剂大全】
  16. 忌吐法论《伤寒大白》
  17. 芰实《本草纲目》图文版
  18. 忌温经论《伤寒大白》
  19. 芰实《本草纲目》完整版
  20. 忌消导论《伤寒大白》
  21. 芰花《本草纲目》完整版
  22. 忌用转下《扁鹊心书》
  23. 芰（单伎）实《证类本草》
  24. 忌忧郁《痰火点雪》
  25. 技术狂躁症【疾病症状】
  26. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  27. 纪用备论《三因极一病证方论》
  28. 季节性的症状《人体使用手册》
  29. 纪验二刻《心医集》
  30. 季节性浅红斑片【疾病症状】
  1. 忌清里论《伤寒大白》
  2. 忌奶《中医词典》
  3. 忌时《中医词典》
  4. 忌麻黄证八　太阳二十七《伤寒悬解》
  5. 忌食毒物《冯氏锦囊秘录》
  6. 忌口《中医词典》
  7. 忌食毒物《疡医大全》
  8. 忌口《中医名词词典》
  9. 忌食物《针灸资生经》
  10. 忌兼用补涩《麻科活人全书》
  11. 忌食物法《普济方·针灸》
  12. 忌和解论《伤寒大白》
  13. 忌食物房劳《针灸聚英》
  14. 忌桂枝证十四　太阳十八《伤寒悬解》
  15. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  16. 忌桂枝证十三　太阳十七《伤寒悬解》
  17. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  18. 忌桂枝证十二　太阳十六《伤寒悬解》
  19. 忌吐法论《伤寒大白》
  20. 忌攻下论《伤寒大白》
  21. 忌温经论《伤寒大白》
  22. 忌发表论《伤寒大白》
  23. 忌消导论《伤寒大白》
  24. 忌多浴（胎教六）《宜麟策》
  25. 忌穴《中医词典》
  26. 忌补虚论《伤寒大白》
  27. 忌洋烟《奇效简便良方》
  28. 芰实（菱实）〈平〉《食疗本草》
  29. 忌用转下《扁鹊心书》
  30. 芰实《增广和剂局方药性总论》
  31. 忌忧郁《痰火点雪》


宜和解论_《伤寒大白》_中医伤寒_【岐黄之术】

宜和解论

宜和解论

  • 上一页
  • 目录
  • 相关
  • 下一页

病在表则发汗；病在里则清下；病在半表半里则宜和解；病有表复有里则宜和解。和解之法，视某经有某邪，用某经发表药一二味以散邪。视某经有里热者，用某经退热之药一二味以清里，和解表里，内外分消而病愈矣。仲景以桂枝五苓散，和解太阳里多表少之症；越婢汤，和解太阳表多里少之症。干葛汤，和解阳明表多里少之症；干葛石膏汤，和解阳明里多表少之症。小柴胡汤，和解少阳半表半里之症。推而广之，二阳合病有表复有里者，二味表药以解表，二味凉药以清里；三阳合病有表复有里者，三味以解表，三味以清里。大凡和解之法，散表清里又加和中之药，助其胃气，和其表里。例如小柴胡汤，和解少阳症，以柴胡散表邪而治恶寒，以黄芩清里热而治发热，再加人参，甘草、广皮以和中气，而和解之义始彰，和解之名始称耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌清里论
  • 当前页：宜和解论
  • 下一页：忌和解论
<<< 返回本书目录
  1. 宜和解论《伤寒大白》
  2. 宜忌《达生编》
  3. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  4. 宜忌《冷庐医话》
  5. 宜攻下论《伤寒大白》
  6. 宜灸不宜刺《针灸素难要旨》
  7. 宜服【方剂主治】
  8. 宜麟策（总论，共十二段，六七）《景岳全书》
  9. 宜风散【方剂大全】
  10. 宜麟策（总论共十二段）《妇人规》
  11. 宜发表论《伤寒大白》
  12. 宜男酒【方剂大全】
  13. 宜昌楼梯草【中药大全】
  14. 宜清里论《伤寒大白》
  15. 宜昌荚蒾叶【中药大全】
  16. 宜识痧筋《松峰说疫》
  17. 宜昌荚蒾【中药大全】
  18. 宜食物品《痰疠法门》
  19. 宜补虚论《伤寒大白》
  20. 宜胎饮【方剂大全】
  21. 怡堂散记续编《专治麻痧初编》
  22. 宜吐《备急千金要方》
  23. 饴糖饮【方剂大全】
  24. 宜吐法论《伤寒大白》
  25. 饴糖萝卜汁【方剂大全】
  26. 宜温经论《伤寒大白》
  27. 饴糖【中药大全】
  28. 宜梧【中药大全】
  29. 饴糖《本草纲目》图文版
  30. 宜梧叶【中药大全】
  1. 宜和解论《伤寒大白》
  2. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  3. 宜忌《达生编》
  4. 宜攻下论《伤寒大白》
  5. 宜忌《松峰说疫》
  6. 宜发表论《伤寒大白》
  7. 宜灸不宜刺《针灸素难要旨》
  8. 宜补虚论《伤寒大白》
  9. 宜麟策《景岳全书》
  10. 怡神酒《奇方类编》
  11. 宜麟策（总论共十二段）《妇人规》
  12. 饴糖《本草乘雅半偈》
  13. 宜南草《海药本草》
  14. 饴糖《药性切用》
  15. 宜南草《证类本草》
  16. 饴糖《本草撮要》
  17. 宜清里论《伤寒大白》
  18. 饴糖《本草择要纲目》
  19. 宜识痧筋《松峰说疫》
  20. 饴糖《本草分经》
  21. 宜食《痰火点雪》
  22. 饴糖《本草分经》
  23. 宜食物品《痰疠法门》
  24. 饴糖《名医别录》
  25. 宜食诸物《痰火点雪》
  26. 饴糖《本草经解》
  27. 宜食诸物《痰火点雪》
  28. 饴糖《本草便读》
  29. 宜吐《备急千金要方》
  30. 饴糖《本草思辨录》
  31. 宜吐法论《伤寒大白》


忌和解论_《伤寒大白》_中医伤寒_【岐黄之术】

忌和解论

忌和解论

  • 上一页
  • 目录
  • 相关
  • 下一页

忌和解者，以和解之药发表清里，杂合互用者也。若表邪未散，误用和解，内有一半寒药，恐表汗不出。若热邪在里，误用和解，内有一半辛散之药，里热不宜。即遇一半表一半里之症，仲景未尝概以和解施治。故曰表症急者，先发其表，后攻其里。与夫里症悉具，若有一些恶寒头痛之症，即当从太阳施治。故仲景于太阳症中，虽立和解之方而不明言和解，惟少阳症中，乃明言和解治法，深恐太阳表症居多，难于和解耳。少阳经络，已具半表半里，故宜和解，然亦必始太阳而后传少阳乃可。若初起即见少阳，又兼太阳恶寒者，即为太阳少阳症，尚从太阳施治，亦不从少阳和解，方中惟加柴胡耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜和解论
  • 当前页：忌和解论
  • 下一页：宜吐法论
<<< 返回本书目录
  1. 忌和解论《伤寒大白》
  2. 忌兼用补涩《麻科活人全书》
  3. 忌攻下论《伤寒大白》
  4. 忌清里论《伤寒大白》
  5. 忌发表论《伤寒大白》
  6. 忌食毒物《冯氏锦囊秘录》
  7. 忌多浴（胎教六）《宜麟策》
  8. 忌食毒物《疡医大全》
  9. 忌补虚论《伤寒大白》
  10. 忌食物《针灸资生经》
  11. 芰实花散【方剂大全】
  12. 忌食物法《普济方·针灸》
  13. 芰实《本草纲目》图文版
  14. 忌食物房劳《针灸聚英》
  15. 芰实《本草纲目》完整版
  16. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  17. 芰花《本草纲目》完整版
  18. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  19. 芰（单伎）实《证类本草》
  20. 忌吐法论《伤寒大白》
  21. 技术狂躁症【疾病症状】
  22. 忌温经论《伤寒大白》
  23. 纪用备论《三因极一病证方论》
  24. 忌消导论《伤寒大白》
  25. 纪验二刻《心医集》
  26. 忌用转下《扁鹊心书》
  27. 纪验《心医集》
  28. 忌忧郁《痰火点雪》
  29. 纪时调摄《急救广生集》
  30. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  1. 忌和解论《伤寒大白》
  2. 忌桂枝证十四　太阳十八《伤寒悬解》
  3. 忌兼用补涩《麻科活人全书》
  4. 忌桂枝证十三　太阳十七《伤寒悬解》
  5. 忌口《中医名词词典》
  6. 忌桂枝证十二　太阳十六《伤寒悬解》
  7. 忌口《中医词典》
  8. 忌攻下论《伤寒大白》
  9. 忌麻黄证八　太阳二十七《伤寒悬解》
  10. 忌发表论《伤寒大白》
  11. 忌奶《中医词典》
  12. 忌多浴（胎教六）《宜麟策》
  13. 忌清里论《伤寒大白》
  14. 忌补虚论《伤寒大白》
  15. 忌时《中医词典》
  16. 芰实（菱实）〈平〉《食疗本草》
  17. 忌食毒物《冯氏锦囊秘录》
  18. 芰实《增广和剂局方药性总论》
  19. 忌食毒物《疡医大全》
  20. 芰实《得配本草》
  21. 忌食物《针灸资生经》
  22. 芰实《本经逢原》
  23. 忌食物法《普济方·针灸》
  24. 芰实《新修本草》
  25. 忌食物房劳《针灸聚英》
  26. 芰实《饮膳正要》
  27. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  28. 芰实《千金翼方》
  29. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  30. 芰实《本草纲目》
  31. 忌吐法论《伤寒大白》


宜吐法论_《伤寒大白》_中医伤寒_【岐黄之术】

宜吐法论

宜吐法论

  • 上一页
  • 目录
  • 相关
  • 下一页

宜吐法者，邪结中脘，食填太仓，痰饮内伏。胸前作痛，右关脉大，或反沉，或下部有脉，上部无脉，皆宜吐法。故曰病在膈上，病在胸中，宜吐之。食在上脘，胸满多痰，宜吐之，华佗云∶伤寒三四日，邪在胸中，宜吐之。凡吐用瓜蒂散，或淡盐汤，或温茶汤，弱者用人参芦。然终不若家秘吐法，欲散风只用防风一味，欲散结只用枳壳一味，欲解烦用山栀一味，身痛用羌活一味，头痛用川芎一味，煎汤温服，少顷，即以鸟羽探吐，不伤胃气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌和解论
  • 当前页：宜吐法论
  • 下一页：忌吐法论
<<< 返回本书目录
  1. 宜吐法论《伤寒大白》
  2. 宜温经论《伤寒大白》
  3. 宜吐《备急千金要方》
  4. 宜梧【中药大全】
  5. 宜胎饮【方剂大全】
  6. 宜梧叶【中药大全】
  7. 宜食物品《痰疠法门》
  8. 宜下《备急千金要方》
  9. 宜识痧筋《松峰说疫》
  10. 宜消导论《伤寒大白》
  11. 宜清里论《伤寒大白》
  12. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  13. 宜男酒【方剂大全】
  14. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  15. 宜麟策（总论共十二段）《妇人规》
  16. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  17. 宜麟策（总论，共十二段，六七）《景岳全书》
  18. 宜用药味列后《重楼玉钥续编》
  19. 宜灸不宜刺《针灸素难要旨》
  20. 栘依【中药大全】
  21. 宜忌《冷庐医话》
  22. 栘依果【中药大全】
  23. 宜忌《达生编》
  24. 栘枍【中药大全】
  25. 宜和解论《伤寒大白》
  26. 胰胆管合流异常综合征【疾病大全】
  27. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  28. 胰胆汁综合征【疾病大全】
  29. 宜攻下论《伤寒大白》
  30. 胰岛《生理学》
  1. 宜吐法论《伤寒大白》
  2. 宜吐《备急千金要方》
  3. 宜温经论《伤寒大白》
  4. 宜食诸物《痰火点雪》
  5. 宜消导论《伤寒大白》
  6. 宜食诸物《痰火点雪》
  7. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  8. 宜食物品《痰疠法门》
  9. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  10. 宜食《痰火点雪》
  11. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  12. 宜识痧筋《松峰说疫》
  13. 宜用火者《幼幼集成》
  14. 宜清里论《伤寒大白》
  15. 宜用药味列后《重楼玉钥续编》
  16. 宜南草《证类本草》
  17. 胰《医学影像学》
  18. 宜南草《海药本草》
  19. 胰《中医词典》
  20. 宜麟策（总论共十二段）《妇人规》
  21. 胰《人体解剖学》
  22. 宜麟策《景岳全书》
  23. 胰岛《生理学》
  24. 宜灸不宜刺《针灸素难要旨》
  25. 胰岛素《医院药学》
  26. 宜忌《松峰说疫》
  27. 胰岛素《常用化验值及意义》
  28. 宜忌《达生编》
  29. 胰岛素《生理学》
  30. 宜和解论《伤寒大白》
  31. 胰岛素《药理学》


忌吐法论_《伤寒大白》_中医伤寒_【岐黄之术】

忌吐法论

忌吐法论

  • 上一页
  • 目录
  • 相关
  • 下一页

忌吐法者，病不在上，胸无凝滞，不必吐之。仲景云∶关上脉细，以医吐之过也。太阳病吐之，反不恶寒，不欲近食者，此医吐之内烦也。少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐下。故凡老弱虚人，忌吐法。久病虚弱，忌吐法。内伤本元，忌吐法。六脉空大，忌吐法。脉细无神，忌吐法。胃虚食少，忌吐法。时时眩冒，忌吐法。胎前产后，忌吐法。痈疽溃后，金疮失血，忌吐法。古人虽以汗吐下三法，以治外感，然吐下二法，亦要小心者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜吐法论
  • 当前页：忌吐法论
  • 下一页：宜温经论
<<< 返回本书目录
  1. 忌吐法论《伤寒大白》
  2. 忌温经论《伤寒大白》
  3. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  4. 忌消导论《伤寒大白》
  5. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  6. 忌用转下《扁鹊心书》
  7. 忌食物房劳《针灸聚英》
  8. 忌忧郁《痰火点雪》
  9. 忌食物法《普济方·针灸》
  10. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  11. 忌食物《针灸资生经》
  12. 季节性的症状《人体使用手册》
  13. 忌食毒物《疡医大全》
  14. 季节性浅红斑片【疾病症状】
  15. 忌食毒物《冯氏锦囊秘录》
  16. 季节性情绪抑郁【疾病症状】
  17. 忌清里论《伤寒大白》
  18. 季节性手脱皮【疾病症状】
  19. 忌兼用补涩《麻科活人全书》
  20. 季节与疾病的预后《手掌与疾病》
  21. 忌和解论《伤寒大白》
  22. 季胁《经络全书》
  23. 忌攻下论《伤寒大白》
  24. 季芝鲫鱼膏【方剂大全】
  25. 忌发表论《伤寒大白》
  26. 剂阳汤【方剂大全】
  27. 忌多浴（胎教六）《宜麟策》
  28. 剂字解《景景医话》
  29. 忌补虚论《伤寒大白》
  30. 洎夫蓝《本草乘雅半偈》
  1. 忌吐法论《伤寒大白》
  2. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  3. 忌温经论《伤寒大白》
  4. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  5. 忌消导论《伤寒大白》
  6. 忌食物房劳《针灸聚英》
  7. 忌穴《中医词典》
  8. 忌食物法《普济方·针灸》
  9. 忌洋烟《奇效简便良方》
  10. 忌食物《针灸资生经》
  11. 忌用转下《扁鹊心书》
  12. 忌食毒物《疡医大全》
  13. 忌忧郁《痰火点雪》
  14. 忌食毒物《冯氏锦囊秘录》
  15. 忌栀子证二十一　太阳九十一《伤寒悬解》
  16. 忌时《中医词典》
  17. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  18. 忌清里论《伤寒大白》
  19. 季铵类解痉药《药理学》
  20. 忌奶《中医词典》
  21. 季春痹《中医词典》
  22. 忌麻黄证八　太阳二十七《伤寒悬解》
  23. 季冬痹《中医词典》
  24. 忌口《中医词典》
  25. 季节性《预防医学》
  26. 忌口《中医名词词典》
  27. 季节性变应性鼻炎《默克家庭诊疗手册》
  28. 忌兼用补涩《麻科活人全书》
  29. 季节与疾病的预后《手掌与疾病》
  30. 忌和解论《伤寒大白》
  31. 季经《中医词典》


宜温经论_《伤寒大白》_中医伤寒_【岐黄之术】

宜温经论

宜温经论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景于三阴篇，详注温经救里之法。曰∶太阴自利不渴，以其脏有寒故也，当温之，少阴病吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。少阴病下利脉微者，少阴病下利清谷，里寒外热者。通脉四逆汤。少阴病脉沉者，急温之，宜四逆汤。少阴病饮食入口即吐，若膈上有寒，饮干呕者，不可吐，急温之。少阴病下利脉微涩，呕而汗出，必数更衣，反少者，当温之。厥阴病手足厥寒，脉细欲绝者，当归四逆汤主之。又伤寒脉促，手足厥逆者，可灸之。

以上皆是三阴经中寒之阴症，故宜温经救里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌吐法论
  • 当前页：宜温经论
  • 下一页：忌温经论
<<< 返回本书目录
  1. 宜温经论《伤寒大白》
  2. 宜梧【中药大全】
  3. 宜吐法论《伤寒大白》
  4. 宜梧叶【中药大全】
  5. 宜吐《备急千金要方》
  6. 宜下《备急千金要方》
  7. 宜胎饮【方剂大全】
  8. 宜消导论《伤寒大白》
  9. 宜食物品《痰疠法门》
  10. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  11. 宜识痧筋《松峰说疫》
  12. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  13. 宜清里论《伤寒大白》
  14. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  15. 宜男酒【方剂大全】
  16. 宜用药味列后《重楼玉钥续编》
  17. 宜麟策（总论共十二段）《妇人规》
  18. 栘依【中药大全】
  19. 宜麟策（总论，共十二段，六七）《景岳全书》
  20. 栘依果【中药大全】
  21. 宜灸不宜刺《针灸素难要旨》
  22. 栘枍【中药大全】
  23. 宜忌《冷庐医话》
  24. 胰胆管合流异常综合征【疾病大全】
  25. 宜忌《达生编》
  26. 胰胆汁综合征【疾病大全】
  27. 宜和解论《伤寒大白》
  28. 胰岛《生理学》
  29. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  30. 胰岛功能性β细胞瘤【疾病大全】
  1. 宜温经论《伤寒大白》
  2. 宜吐法论《伤寒大白》
  3. 宜消导论《伤寒大白》
  4. 宜吐《备急千金要方》
  5. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  6. 宜食诸物《痰火点雪》
  7. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  8. 宜食诸物《痰火点雪》
  9. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  10. 宜食物品《痰疠法门》
  11. 宜用火者《幼幼集成》
  12. 宜食《痰火点雪》
  13. 宜用药味列后《重楼玉钥续编》
  14. 宜识痧筋《松峰说疫》
  15. 胰《医学影像学》
  16. 宜清里论《伤寒大白》
  17. 胰《中医词典》
  18. 宜南草《证类本草》
  19. 胰《人体解剖学》
  20. 宜南草《海药本草》
  21. 胰岛《生理学》
  22. 宜麟策（总论共十二段）《妇人规》
  23. 胰岛素《医院药学》
  24. 宜麟策《景岳全书》
  25. 胰岛素《常用化验值及意义》
  26. 宜灸不宜刺《针灸素难要旨》
  27. 胰岛素《生理学》
  28. 宜忌《松峰说疫》
  29. 胰岛素《药理学》
  30. 宜忌《达生编》
  31. 胰岛素的生物学作用《生理学》


忌温经论_《伤寒大白》_中医伤寒_【岐黄之术】

忌温经论

忌温经论

  • 上一页
  • 目录
  • 相关
  • 下一页

温经一法，但治直中阴经之中寒症，仲景同论《伤寒论》者，原以阴阳并立，互相查考，故同列一论，正所以分别伤寒阳症中寒阴症也。后人不达本意，见同在《伤寒论》中将谓伤寒中亦有中寒者，则误甚矣。故伤寒表邪发热多恶寒，绝似中寒，忌温经。伤寒协热下利，洞泄水谷，绝似寒利，忌温经。伤寒热深厥深，四肢厥冷，绝似阴症，忌温经。伤寒阳邪脉伏，绝似阴症，脉伏，忌温经。夏秋暑泻，身冷脉伏，绝似里寒，忌温经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜温经论
  • 当前页：忌温经论
  • 下一页：宜攻下论
<<< 返回本书目录
  1. 忌温经论《伤寒大白》
  2. 忌消导论《伤寒大白》
  3. 忌吐法论《伤寒大白》
  4. 忌用转下《扁鹊心书》
  5. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  6. 忌忧郁《痰火点雪》
  7. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  8. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  9. 忌食物房劳《针灸聚英》
  10. 季节性的症状《人体使用手册》
  11. 忌食物法《普济方·针灸》
  12. 季节性浅红斑片【疾病症状】
  13. 忌食物《针灸资生经》
  14. 季节性情绪抑郁【疾病症状】
  15. 忌食毒物《疡医大全》
  16. 季节性手脱皮【疾病症状】
  17. 忌食毒物《冯氏锦囊秘录》
  18. 季节与疾病的预后《手掌与疾病》
  19. 忌清里论《伤寒大白》
  20. 季胁《经络全书》
  21. 忌兼用补涩《麻科活人全书》
  22. 季芝鲫鱼膏【方剂大全】
  23. 忌和解论《伤寒大白》
  24. 剂阳汤【方剂大全】
  25. 忌攻下论《伤寒大白》
  26. 剂字解《景景医话》
  27. 忌发表论《伤寒大白》
  28. 洎夫蓝《本草乘雅半偈》
  29. 忌多浴（胎教六）《宜麟策》
  30. 济川煎【方剂大全】
  1. 忌温经论《伤寒大白》
  2. 忌吐法论《伤寒大白》
  3. 忌消导论《伤寒大白》
  4. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  5. 忌穴《中医词典》
  6. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  7. 忌洋烟《奇效简便良方》
  8. 忌食物房劳《针灸聚英》
  9. 忌用转下《扁鹊心书》
  10. 忌食物法《普济方·针灸》
  11. 忌忧郁《痰火点雪》
  12. 忌食物《针灸资生经》
  13. 忌栀子证二十一　太阳九十一《伤寒悬解》
  14. 忌食毒物《疡医大全》
  15. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  16. 忌食毒物《冯氏锦囊秘录》
  17. 季铵类解痉药《药理学》
  18. 忌时《中医词典》
  19. 季春痹《中医词典》
  20. 忌清里论《伤寒大白》
  21. 季冬痹《中医词典》
  22. 忌奶《中医词典》
  23. 季节性《预防医学》
  24. 忌麻黄证八　太阳二十七《伤寒悬解》
  25. 季节性变应性鼻炎《默克家庭诊疗手册》
  26. 忌口《中医词典》
  27. 季节与疾病的预后《手掌与疾病》
  28. 忌口《中医名词词典》
  29. 季经《中医词典》
  30. 忌兼用补涩《麻科活人全书》
  31. 季肋《中医词典》


宜攻下论_《伤寒大白》_中医伤寒_【岐黄之术】

宜攻下论

宜攻下论

  • 上一页
  • 目录
  • 相关
  • 下一页

宜攻下者，表汗已出，表邪已解，热结在里，而有诸般下症者。故仲景立诸承气汤以下燥粪，抵当汤、桃仁汤以下瘀血。大小陷胸汤以攻结胸。诸泻汤以攻痞满。然原分急下，可下、宜下、微和胃气，俟之，导法缓急轻重。故曰∶身无大热，腹胀满，大便不通者，宜攻下。潮热多汗，大便硬，欲大便不得，大便时下臭气者，宜攻下。口燥咽干而渴，大便不通，手足 汗出，舌上微黄者，宜攻下。以上下燥粪者也。小腹硬满，小便自利者，宜攻下。心下胀满，漱水在口，不得下咽者，宜攻下。此下淤血者也。误下后，身无热，脉不浮，心下硬痛，有下症者，宜攻下。此下结胸者也。按仲景攻下之法，不详于大便秘结条中，反详于自汗条内。良以攻下一法，最怕表邪未散，表汗未出，今自汗则表邪散者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌温经论
  • 当前页：宜攻下论
  • 下一页：忌攻下论
<<< 返回本书目录
  1. 宜攻下论《伤寒大白》
  2. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  3. 宜服【方剂主治】
  4. 宜和解论《伤寒大白》
  5. 宜风散【方剂大全】
  6. 宜忌《达生编》
  7. 宜发表论《伤寒大白》
  8. 宜忌《冷庐医话》
  9. 宜昌楼梯草【中药大全】
  10. 宜灸不宜刺《针灸素难要旨》
  11. 宜昌荚蒾叶【中药大全】
  12. 宜麟策（总论，共十二段，六七）《景岳全书》
  13. 宜昌荚蒾【中药大全】
  14. 宜麟策（总论共十二段）《妇人规》
  15. 宜补虚论《伤寒大白》
  16. 宜男酒【方剂大全】
  17. 怡堂散记续编《专治麻痧初编》
  18. 宜清里论《伤寒大白》
  19. 饴糖饮【方剂大全】
  20. 宜识痧筋《松峰说疫》
  21. 饴糖萝卜汁【方剂大全】
  22. 宜食物品《痰疠法门》
  23. 饴糖【中药大全】
  24. 宜胎饮【方剂大全】
  25. 饴糖《本草纲目》图文版
  26. 宜吐《备急千金要方》
  27. 饴糖《药笼小品》
  28. 宜吐法论《伤寒大白》
  29. 饴糖《本草择要纲目》
  30. 宜温经论《伤寒大白》
  1. 宜攻下论《伤寒大白》
  2. 宜发表论《伤寒大白》
  3. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  4. 宜补虚论《伤寒大白》
  5. 宜和解论《伤寒大白》
  6. 怡神酒《奇方类编》
  7. 宜忌《达生编》
  8. 饴糖《本草乘雅半偈》
  9. 宜忌《松峰说疫》
  10. 饴糖《药性切用》
  11. 宜灸不宜刺《针灸素难要旨》
  12. 饴糖《本草撮要》
  13. 宜麟策《景岳全书》
  14. 饴糖《本草择要纲目》
  15. 宜麟策（总论共十二段）《妇人规》
  16. 饴糖《本草分经》
  17. 宜南草《海药本草》
  18. 饴糖《本草分经》
  19. 宜南草《证类本草》
  20. 饴糖《名医别录》
  21. 宜清里论《伤寒大白》
  22. 饴糖《本草经解》
  23. 宜识痧筋《松峰说疫》
  24. 饴糖《本草便读》
  25. 宜食《痰火点雪》
  26. 饴糖《本草思辨录》
  27. 宜食物品《痰疠法门》
  28. 饴糖《中药学》
  29. 宜食诸物《痰火点雪》
  30. 饴糖《得配本草》
  31. 宜食诸物《痰火点雪》


忌攻下论_《伤寒大白》_中医伤寒_【岐黄之术】

忌攻下论

忌攻下论

  • 上一页
  • 目录
  • 相关
  • 下一页

忌攻下者，有表邪未解，未可攻下者，有里气虚寒，不可攻下者，有津竭血燥，忌攻下者；

有阳明不实，不必攻下者，有无一下症，不犯攻下者，有虽热无结，本非攻下者；有身热脉大，禁攻下者，有 痧未透，攻下则内伏者；有邪汗未透，攻下则邪伏者；有手足不温，攻下则脉伏不出者。故曰∶恶寒身痛，太阳症未罢，不可下。结胸症，脉浮大，不可下。阳明病，面赤色，表症也，不可下。服小承气汤不失臭气者，无燥屎也，不可攻下。脉浮数者，表脉也，不可攻下。脉虚细者，正气虚也，不可攻下。伤寒热久，津液干枯，自汗复发其汗，津液重伤，不可攻下。与厥冷、虚家、久病、新产、脉微，并不可攻下也。是以仲景攻下真诀，惟以表症之解与不解，腹中气之转失与不转失，脐腹之痛与不痛，脉之浮与不浮。

实与不实，汗之多与不多，小便之利与不利，里热之甚与不甚，津液之干与不干，屎之硬与不硬、溏与不溏，以消悉大下、微下、和之，俟之，导之之法，示后人临症斟酌，庶无早下误下之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜攻下论
  • 当前页：忌攻下论
  • 下一页：宜消导论
<<< 返回本书目录
  1. 忌攻下论《伤寒大白》
  2. 忌和解论《伤寒大白》
  3. 忌发表论《伤寒大白》
  4. 忌兼用补涩《麻科活人全书》
  5. 忌多浴（胎教六）《宜麟策》
  6. 忌清里论《伤寒大白》
  7. 忌补虚论《伤寒大白》
  8. 忌食毒物《冯氏锦囊秘录》
  9. 芰实花散【方剂大全】
  10. 忌食毒物《疡医大全》
  11. 芰实《本草纲目》图文版
  12. 忌食物《针灸资生经》
  13. 芰实《本草纲目》完整版
  14. 忌食物法《普济方·针灸》
  15. 芰花《本草纲目》完整版
  16. 忌食物房劳《针灸聚英》
  17. 芰（单伎）实《证类本草》
  18. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  19. 技术狂躁症【疾病症状】
  20. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  21. 纪用备论《三因极一病证方论》
  22. 忌吐法论《伤寒大白》
  23. 纪验二刻《心医集》
  24. 忌温经论《伤寒大白》
  25. 纪验《心医集》
  26. 忌消导论《伤寒大白》
  27. 纪时调摄《急救广生集》
  28. 忌用转下《扁鹊心书》
  29. 纪律《随息居重订霍乱论》
  30. 忌忧郁《痰火点雪》
  1. 忌攻下论《伤寒大白》
  2. 忌发表论《伤寒大白》
  3. 忌桂枝证十二　太阳十六《伤寒悬解》
  4. 忌多浴（胎教六）《宜麟策》
  5. 忌桂枝证十三　太阳十七《伤寒悬解》
  6. 忌补虚论《伤寒大白》
  7. 忌桂枝证十四　太阳十八《伤寒悬解》
  8. 芰实（菱实）〈平〉《食疗本草》
  9. 忌和解论《伤寒大白》
  10. 芰实《增广和剂局方药性总论》
  11. 忌兼用补涩《麻科活人全书》
  12. 芰实《得配本草》
  13. 忌口《中医名词词典》
  14. 芰实《本经逢原》
  15. 忌口《中医词典》
  16. 芰实《新修本草》
  17. 忌麻黄证八　太阳二十七《伤寒悬解》
  18. 芰实《饮膳正要》
  19. 忌奶《中医词典》
  20. 芰实《千金翼方》
  21. 忌清里论《伤寒大白》
  22. 芰实《本草纲目》
  23. 忌时《中医词典》
  24. 芰（单伎）实《证类本草》
  25. 忌食毒物《冯氏锦囊秘录》
  26. 芰《本草衍义》
  27. 忌食毒物《疡医大全》
  28. 技术与药物《预防医学》
  29. 忌食物《针灸资生经》
  30. 纪用备论《三因极一病证方论》
  31. 忌食物法《普济方·针灸》


宜消导论_《伤寒大白》_中医伤寒_【岐黄之术】

宜消导论

宜消导论

  • 上一页
  • 目录
  • 相关
  • 下一页

消导一法，《伤寒》未有条目，然细玩之，有云胸中邪气，胃中有燥粪五六枚，又以川连泻心汤消痞满，以栀子豆豉加枳壳治食复，比例而推，则伤寒夹食者，亦可拟以消导之治矣。余尝治外感兼有食滞者，用发表之药，汗不出，表不解，后用消导之法而汗出病愈者。又尝用清里之药而里热不除，后用消导而热退者。又尝治谵妄，用清热之味不效，后用消导而热退谵妄止者。更有 痧内伏，连用升提而不出，用消导而 现邪解者。 痧不化，服化 凉解之药，愈见昏沉，用消导而 化神清者。如是则外感门汗、下、和、解温、清、之外，余又不得不补消导一法。仲景有下法，治下部大肠之实。余今补消导法，治上部胃家之实。夫大肠之实，在下部，行之即是消之。胃家之实，在上部，消之即是行之也。总之，发热不解，胸前饱闷，右关脉滑，宜消导；谵妄，口不干渴不消水，脉大不数者，此食滞中焦也，宜消导；发狂奔走，强壮有力者，宜消导；口噤不语，如醉如痴，脉滑不数，口不干渴，此痰饮食滞也，宜消导。然消导之法，必要详明所伤何物，如谷食则用神曲、麦芽，肉食则用楂肉、三棱，面食用莱菔子。气食相凝，多加枳实。甘寒停食，平胃保和散加白豆蔻等，辛温以散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌攻下论
  • 当前页：宜消导论
  • 下一页：忌消导论
<<< 返回本书目录
  1. 宜消导论《伤寒大白》
  2. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  3. 宜下《备急千金要方》
  4. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  5. 宜梧叶【中药大全】
  6. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  7. 宜梧【中药大全】
  8. 宜用药味列后《重楼玉钥续编》
  9. 宜温经论《伤寒大白》
  10. 栘依【中药大全】
  11. 宜吐法论《伤寒大白》
  12. 栘依果【中药大全】
  13. 宜吐《备急千金要方》
  14. 栘枍【中药大全】
  15. 宜胎饮【方剂大全】
  16. 胰胆管合流异常综合征【疾病大全】
  17. 宜食物品《痰疠法门》
  18. 胰胆汁综合征【疾病大全】
  19. 宜识痧筋《松峰说疫》
  20. 胰岛《生理学》
  21. 宜清里论《伤寒大白》
  22. 胰岛功能性β细胞瘤【疾病大全】
  23. 宜男酒【方剂大全】
  24. 胰岛疾病《病理学》
  25. 宜麟策（总论共十二段）《妇人规》
  26. 胰岛素《常用化验值及意义》
  27. 宜麟策（总论，共十二段，六七）《景岳全书》
  28. 胰岛素《药理学》
  29. 宜灸不宜刺《针灸素难要旨》
  30. 胰岛素抵抗与代谢综合征【疾病大全】
  1. 宜消导论《伤寒大白》
  2. 宜温经论《伤寒大白》
  3. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  4. 宜吐法论《伤寒大白》
  5. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  6. 宜吐《备急千金要方》
  7. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  8. 宜食诸物《痰火点雪》
  9. 宜用火者《幼幼集成》
  10. 宜食诸物《痰火点雪》
  11. 宜用药味列后《重楼玉钥续编》
  12. 宜食物品《痰疠法门》
  13. 胰《医学影像学》
  14. 宜食《痰火点雪》
  15. 胰《中医词典》
  16. 宜识痧筋《松峰说疫》
  17. 胰《人体解剖学》
  18. 宜清里论《伤寒大白》
  19. 胰岛《生理学》
  20. 宜南草《证类本草》
  21. 胰岛素《医院药学》
  22. 宜南草《海药本草》
  23. 胰岛素《常用化验值及意义》
  24. 宜麟策（总论共十二段）《妇人规》
  25. 胰岛素《生理学》
  26. 宜麟策《景岳全书》
  27. 胰岛素《药理学》
  28. 宜灸不宜刺《针灸素难要旨》
  29. 胰岛素的生物学作用《生理学》
  30. 宜忌《松峰说疫》
  31. 胰岛素分泌的调节《生理学》


忌消导论_《伤寒大白》_中医伤寒_【岐黄之术】

忌消导论

忌消导论

  • 上一页
  • 目录
  • 相关
  • 下一页

消导一法，原为内伤饮食而设。若外虽感冒，内不伤食，又何必消导？况有中气虚弱，不能运化，虚痰停结，症形似实，其实因虚致是，此实中有虚之症，原用不得消导者。故胸不饱闷，忌消导。右脉空大，胃脉双弦，忌消导。口燥消渴，久病不食，忌消导。时时泄泻，胃素有病，忌消导。曾服克伐在前，后乃停滞不化者，忌消导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜消导论
  • 当前页：忌消导论
  • 下一页：宜补虚论
<<< 返回本书目录
  1. 忌消导论《伤寒大白》
  2. 忌用转下《扁鹊心书》
  3. 忌温经论《伤寒大白》
  4. 忌忧郁《痰火点雪》
  5. 忌吐法论《伤寒大白》
  6. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  7. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  8. 季节性的症状《人体使用手册》
  9. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  10. 季节性浅红斑片【疾病症状】
  11. 忌食物房劳《针灸聚英》
  12. 季节性情绪抑郁【疾病症状】
  13. 忌食物法《普济方·针灸》
  14. 季节性手脱皮【疾病症状】
  15. 忌食物《针灸资生经》
  16. 季节与疾病的预后《手掌与疾病》
  17. 忌食毒物《疡医大全》
  18. 季胁《经络全书》
  19. 忌食毒物《冯氏锦囊秘录》
  20. 季芝鲫鱼膏【方剂大全】
  21. 忌清里论《伤寒大白》
  22. 剂阳汤【方剂大全】
  23. 忌兼用补涩《麻科活人全书》
  24. 剂字解《景景医话》
  25. 忌和解论《伤寒大白》
  26. 洎夫蓝《本草乘雅半偈》
  27. 忌攻下论《伤寒大白》
  28. 济川煎【方剂大全】
  29. 忌发表论《伤寒大白》
  30. 济川饮【方剂大全】
  1. 忌消导论《伤寒大白》
  2. 忌温经论《伤寒大白》
  3. 忌穴《中医词典》
  4. 忌吐法论《伤寒大白》
  5. 忌洋烟《奇效简便良方》
  6. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  7. 忌用转下《扁鹊心书》
  8. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  9. 忌忧郁《痰火点雪》
  10. 忌食物房劳《针灸聚英》
  11. 忌栀子证二十一　太阳九十一《伤寒悬解》
  12. 忌食物法《普济方·针灸》
  13. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  14. 忌食物《针灸资生经》
  15. 季铵类解痉药《药理学》
  16. 忌食毒物《疡医大全》
  17. 季春痹《中医词典》
  18. 忌食毒物《冯氏锦囊秘录》
  19. 季冬痹《中医词典》
  20. 忌时《中医词典》
  21. 季节性《预防医学》
  22. 忌清里论《伤寒大白》
  23. 季节性变应性鼻炎《默克家庭诊疗手册》
  24. 忌奶《中医词典》
  25. 季节与疾病的预后《手掌与疾病》
  26. 忌麻黄证八　太阳二十七《伤寒悬解》
  27. 季经《中医词典》
  28. 忌口《中医词典》
  29. 季肋《中医词典》
  30. 忌口《中医名词词典》
  31. 季肋（季胁、软肋）《中医名词词典》


宜补虚论_《伤寒大白》_中医伤寒_【岐黄之术】

宜补虚论

宜补虚论

  • 上一页
  • 目录
  • 相关
  • 下一页

邪之所凑，其正必虚，故凡外感症，必因元气虚，然后外邪入之。是以仲景一百一十三方，用人参者居半。盖以元气虚弱之人，患外感必用人参三五分，或入表药之中，扶元气，助药力，逐出表邪；或入和解药中，扶助胃气，敷布药力，和解邪气内外分消；或入清里药中，退邪热津液得以自还。例如治太阳表邪不解，脉弱不能作汗，而用人参败毒散者；少阳半表半里，用和解方中，加人参于柴胡汤者，阳明口干舌燥，用白虎而加人参者。夫曰补虚不过以人参少许，加入发表、和解、清里药中，同建祛邪去病之功。原非以人参加于补气养荣四君八物汤中，同行温补之例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌消导论
  • 当前页：宜补虚论
  • 下一页：忌补虚论
<<< 返回本书目录
  1. 宜补虚论《伤寒大白》
  2. 宜昌荚蒾【中药大全】
  3. 怡堂散记续编《专治麻痧初编》
  4. 宜昌荚蒾叶【中药大全】
  5. 饴糖饮【方剂大全】
  6. 宜昌楼梯草【中药大全】
  7. 饴糖萝卜汁【方剂大全】
  8. 宜发表论《伤寒大白》
  9. 饴糖【中药大全】
  10. 宜风散【方剂大全】
  11. 饴糖《本草纲目》图文版
  12. 宜服【方剂主治】
  13. 饴糖《药笼小品》
  14. 宜攻下论《伤寒大白》
  15. 饴糖《本草择要纲目》
  16. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  17. 饴糖《本草思辨录》
  18. 宜和解论《伤寒大白》
  19. 饴糖《本草经解》
  20. 宜忌《达生编》
  21. 饴糖《本草乘雅半偈》
  22. 宜忌《冷庐医话》
  23. 饴糖《本草纲目》完整版
  24. 宜灸不宜刺《针灸素难要旨》
  25. 饴（音贻）糖《证类本草》
  26. 宜麟策（总论，共十二段，六七）《景岳全书》
  27. 杝元《素灵微蕴》
  28. 宜麟策（总论共十二段）《妇人规》
  29. 夷鱼《本草纲目》完整版
  30. 宜男酒【方剂大全】
  1. 宜补虚论《伤寒大白》
  2. 怡神酒《奇方类编》
  3. 宜发表论《伤寒大白》
  4. 饴糖《本草乘雅半偈》
  5. 宜攻下论《伤寒大白》
  6. 饴糖《药性切用》
  7. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  8. 饴糖《本草撮要》
  9. 宜和解论《伤寒大白》
  10. 饴糖《本草择要纲目》
  11. 宜忌《达生编》
  12. 饴糖《本草分经》
  13. 宜忌《松峰说疫》
  14. 饴糖《本草分经》
  15. 宜灸不宜刺《针灸素难要旨》
  16. 饴糖《名医别录》
  17. 宜麟策《景岳全书》
  18. 饴糖《本草经解》
  19. 宜麟策（总论共十二段）《妇人规》
  20. 饴糖《本草便读》
  21. 宜南草《海药本草》
  22. 饴糖《本草思辨录》
  23. 宜南草《证类本草》
  24. 饴糖《中药学》
  25. 宜清里论《伤寒大白》
  26. 饴糖《得配本草》
  27. 宜识痧筋《松峰说疫》
  28. 饴糖《本草从新》
  29. 宜食《痰火点雪》
  30. 饴糖《本草求真》
  31. 宜食物品《痰疠法门》


忌补虚论_《伤寒大白》_中医伤寒_【岐黄之术】

忌补虚论

忌补虚论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒用补，必得邪散病除，然后补其正气。若邪气方盛，不用祛邪，先用补药。则邪得补愈甚。方书云∶留而不去，反成其实。是以伤寒初起，未经汗吐下者，忌补虚。阳明胃实，燥实痞满，忌补虚。胸膈饱闷，身痛无汗，忌补虚。热结在里，脉数沉实，忌补虚。烦躁闷乱，六脉潜伏，忌补虚。阳症似阴，小便赤涩，忌补虚。 痧未出，忌补虚。大便结硬，忌补虚。舌刺唇焦，忌补虚。神昏闷乱，忌补虚。热瘀发黄，忌补虚。蓄血发狂，忌补虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜补虚论
  • 当前页：忌补虚论
  • 下一页：误下不宜再下论
<<< 返回本书目录
  1. 忌补虚论《伤寒大白》
  2. 忌多浴（胎教六）《宜麟策》
  3. 芰实花散【方剂大全】
  4. 忌发表论《伤寒大白》
  5. 芰实《本草纲目》图文版
  6. 忌攻下论《伤寒大白》
  7. 芰实《本草纲目》完整版
  8. 忌和解论《伤寒大白》
  9. 芰花《本草纲目》完整版
  10. 忌兼用补涩《麻科活人全书》
  11. 芰（单伎）实《证类本草》
  12. 忌清里论《伤寒大白》
  13. 技术狂躁症【疾病症状】
  14. 忌食毒物《冯氏锦囊秘录》
  15. 纪用备论《三因极一病证方论》
  16. 忌食毒物《疡医大全》
  17. 纪验二刻《心医集》
  18. 忌食物《针灸资生经》
  19. 纪验《心医集》
  20. 忌食物法《普济方·针灸》
  21. 纪时调摄《急救广生集》
  22. 忌食物房劳《针灸聚英》
  23. 纪律《随息居重订霍乱论》
  24. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  25. 纪班的师徒训练方式《中医之钥》
  26. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  27. 记诸子女病殇情形《景景医话》
  28. 忌吐法论《伤寒大白》
  29. 记诸兄姊妹病故情形《景景医话》
  30. 忌温经论《伤寒大白》
  1. 忌补虚论《伤寒大白》
  2. 芰实（菱实）〈平〉《食疗本草》
  3. 忌多浴（胎教六）《宜麟策》
  4. 芰实《增广和剂局方药性总论》
  5. 忌发表论《伤寒大白》
  6. 芰实《得配本草》
  7. 忌攻下论《伤寒大白》
  8. 芰实《本经逢原》
  9. 忌桂枝证十二　太阳十六《伤寒悬解》
  10. 芰实《新修本草》
  11. 忌桂枝证十三　太阳十七《伤寒悬解》
  12. 芰实《饮膳正要》
  13. 忌桂枝证十四　太阳十八《伤寒悬解》
  14. 芰实《千金翼方》
  15. 忌和解论《伤寒大白》
  16. 芰实《本草纲目》
  17. 忌兼用补涩《麻科活人全书》
  18. 芰（单伎）实《证类本草》
  19. 忌口《中医名词词典》
  20. 芰《本草衍义》
  21. 忌口《中医词典》
  22. 技术与药物《预防医学》
  23. 忌麻黄证八　太阳二十七《伤寒悬解》
  24. 纪用备论《三因极一病证方论》
  25. 忌奶《中医词典》
  26. 纪验二刻《心医集》
  27. 忌清里论《伤寒大白》
  28. 纪验《心医集》
  29. 忌时《中医词典》
  30. 纪天锡《中医词典》
  31. 忌食毒物《冯氏锦囊秘录》


误下不宜再下论_《伤寒大白》_中医伤寒_【岐黄之术】

误下不宜再下论

误下不宜再下论

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳症反下之，太阳表症已解，心下满，按之大痛者，为大结胸，用大陷胸汤丸下之。若不大痛，为小结胸症，用小陷胸汤以和解，不用下法。若但心下痞满，而不痛者，为痞气，用泻心汤和解心下。要知下后若下症仍急者，不得已而用大陷胸汤以再下。若下后不见下症，岂有再行之理？今因误下再下之说，不论有下症无下症，悉用再下，甚至误下太早，表邪内陷，内乱神明，亦执误下再下之法。不知恶寒拘紧，身痛发热，皆是皮毛经络之病，未入肠胃脏腑者也，切不可下。故外感之邪，从毛窍而入，必使之仍从毛窍而出。若不从表散，反用下行，不死不休。夫下之一法，原为内有燥屎，腹满胀实，不得出而用者。苟外邪得解，大便自顺，何苦推肠刮腹，伤津竭液乎！不知身发寒热，其病在外，见症治症，发散为捷。

故《内经》云∶因于暑，体若燔炭，汗出则散。此言因于暑热，若外冒表邪者，尚要汗出，况因于风寒者乎！世之治外感发热，不用升发胃气，敷布胃汁作汗外解，良由不识外感发热症，必要从毛窍而出耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌补虚论
  • 当前页：误下不宜再下论
  • 下一页：恶寒
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下不宜再下论《伤寒大白》
  2. 误下《中医词典》
  3. 误下成结胸《伤寒说意》
  4. 误下《中医名词词典》
  5. 误下成痞《伤寒说意》
  6. 误吞诸物《圣济总录》
  7. 误下例《伤寒指掌》
  8. 误吞诸木竹钗门主方《疡医大全》
  9. 误下脾陷《伤寒说意》
  10. 误吞珠铜铁而哽者方《洪氏集验方》
  11. 误下身黄证二　少阳三十三《伤寒悬解》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误下诸变《伤寒说意》
  14. 误吞针铁《急救广生集》
  15. 误用真武汤案《临证实验录》
  16. 误吞针《奇效简便良方》
  17. 误治死证《景岳全书》
  18. 误吞针《中医词典》
  19. 误中寒凉《儒门事亲》
  20. 误吞银《外科证治全书》
  21. 误中涌法《儒门事亲》
  22. 误吞线锤《古今医统大全》
  23. 悟践心理疗法《医学心理学》
  24. 误吞物咽中《儒门事亲》
  25. 晤谈的概念《医学心理学》
  26. 误吞物《卫生易简方》
  27. 晤谈技术《医学心理学》
  28. 误吞五金《回生集》
  29. 雾化吸入《现代院外急救手册》
  30. 误吞蜈蚣《外科证治全书》
  31. 雾化吸入法《基础护理学》


恶寒_《伤寒大白》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶恶寒恶风，以一症而分轻重。恶风者，见风则恶，无风即止；恶寒者，即无风亦恶寒。恶寒、恶风、发热皆是表邪，虽里症悉具，若有一些恶寒、头疼、身痛、手足冷，即是表邪，宜先解表，不宜清里攻下。然恶寒有阴症阳症分别，不发热，脉沉迟，口不干，神清便清，阴症恶寒，治宜温经。发热脉数，头痛心烦，阳症恶寒，治宜散表。然温经散表各有分别，太阳症，无汗恶寒，发热脉浮紧，为表邪伤营，宜发汗，西北冬月，用麻黄汤，南方三时，用加减羌活汤、十味芎苏散。有汗恶风发热，脉浮缓，为表邪伤卫，宜解肌，西北冬月，桂枝汤，南方三时，加减防风汤。阳明症，目痛，脉浮大，无汗恶寒发热，宜发汗，葛根汤。有汗恶寒发热，宜解肌，防风干葛汤、升麻 葛根汤。若口渴消水，加知母、石膏。少阳寒热，无汗恶寒，脉浮弦紧，宜发汗，柴胡 防风汤。有汗恶寒，脉浮弦数，宜小柴胡汤。

以上三阳表症恶寒也。又有太阳病，重发其汗，不发热而恶寒；又有脉微人，不应发汗，误汗之，亦恶寒；更有卫气不足，表气虚，误汗之，亦恶寒。以上乃过汗亡阳而恶寒也，治宜黄建中汤、玉屏散。例如热病胃寒人，多服寒凉，反变里寒而用温里者也。另有阴症恶寒，治宜温经，又各不同，此直中三阴中寒恶寒也。

仲景云∶太阳病，脉浮头项强痛而恶寒。

此分别太阳病，必脉浮，头项强痛而恶寒者。

太阳病，有发热恶寒者，发于阳也。无热恶寒者，发于阴也。

此分别太阳病，若初起恶寒时即发热者，为风伤卫气，发于阳也。若起初恶寒，未即发热，停一二日发热者，为伤营血，发于阴也。旧注发热恶寒为阳症，无热恶寒为阴症，误也。

太阳病，头痛 发热，汗出恶风者，桂枝汤主之。

此分别头痛恶风，发热汗出，乃是风伤卫之中风症，宜用解肌者。

太阳病，医发汗，遂发热恶寒。因复下之，心下痞，表里俱虚，阴阳并竭，无阳则阴独。复加烧针，因胸烦，面青黄，肤 者，难治。色微黄，手足温者，可治。

此重言太阳中风症，不应用麻黄汤。若误汗之，则发热恶寒，又复误下，心下痞满，阴阳两伤而恶寒。妄加烧针，因胸满烦，面青黄，肌肉 而难治。惟面色微黄，手足尚温，或可治之。

太阳病或已发热，或未发热，必恶寒体重呕逆，脉阴阳俱紧者，名曰伤寒。

此申明发热恶寒、无热恶寒之症，一起病，或即发热未发热，若恶寒体重呕逆，六脉皆浮而紧急，此名伤寒而非中风。

太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶风无汗而喘者，麻黄汤主之。

此申上章寒伤营之伤寒，必头痛 发热，身疼腰痛，骨节疼，恶风无汗而喘，当用发汗者。

发汗病不解，反恶寒者，虚也，芍药甘草 附子汤主之。

未发汗而恶寒，表邪也；既发汗后反恶寒，此误汗亡血中之阳，用芍药甘草 附子汤，不比亡气中之阳，用四逆汤者。

伤寒六七日，发热微恶寒，肢节烦疼，微呕，心下支结，外症未去者，柴胡 桂枝汤主之。

此申明伤寒不拘日数，但以微恶寒骨节烦疼，心下支结，外症未去。当以桂枝 柴胡等，散太阳少阳表邪，不用桂枝 柴胡汤，用柴胡 桂枝汤，以少阳症多于太阳耳。

伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不当攻痞，当先解表，乃可攻里。解表 桂枝汤，攻痞宜大黄 黄连泻心汤。

此申明汗下后，痞满若恶寒，为表邪未解，故先用桂枝汤解表，后用大黄 黄连泻心汤攻痞。不比恶热之痞气，即用泻心汤攻里者。

阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。

阳明病，汗出多，本不恶寒；阳明脉，汗出多，本不迟。今本阳明病，尚见浮迟浮缓之脉，汗虽多，仍微恶寒，尚是太阳风伤卫表症，故重申解肌散表之治也。

阳明病，脉浮无汗而喘者，发汗则愈，宜麻黄汤。

阳明病，脉本不浮，阳明病，本有汗。今阳明病，见浮紧太阳脉，又见无汗而喘，太阳寒伤营之症，故重申发汗散表之治也。

本太阳病，初得时，发其汗，汗先出不彻，因转属阳明也。若汗多微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通者可以小承气汤，微和胃气，勿令大泄。

此太阳病，因发汗出不彻，以致转入阳明。若汗虽多，尚微发热恶寒，外邪未解，且未见潮热，未可用承气汤。若腹大满，又见大便不通，亦止可以小承气汤，略微和胃气，勿令其大泄，以起初汗不透彻故耳。

阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮而紧，若下之，则腹满小便难也。

口苦咽干，腹满阳明症也。但微喘发热恶寒，又见浮紧太阳脉，则不可下，若误下，则表邪内陷，腹满而小便不利。

伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，此为阳微结，必有表复有里也，可与小柴胡汤。

伤寒五六日，少阳时也。头汗出，微恶寒，手足冷，心下满，口不欲食，少阳症也。大便硬，阳明结也。但脉细，此少阳微结，非阳明实结，故用小柴胡汤。

少阴病，下利。若利自止，恶寒蜷卧。手足温者，可治。

此条以下，皆中寒阴症也。

少阴病，恶寒而蜷，时时自烦，欲去衣被者，可治。

少阴病，恶寒身蜷而利，手足逆冷者，不治。

少阴病，四逆，恶寒而身蜷，脉不至，不烦而躁者，死。

少阴病，得之一二日，口中和，其背恶寒者，当灸之，附子汤。

同一背恶寒，若口干而渴，以别阳明，口中和而不渴，以别少阴。

麻黄汤

麻黄 桂枝 杏仁 甘草

仲景治北方冬令，太阳经恶寒发热，头痛，脉浮，无汗之症，以麻黄、桂枝发营卫之邪，从皮毛外出。又恐肺得风寒而闭郁，故用杏仁润肺以开泄皮毛。然未可概治江浙温热之地，三时温热之时，故陶氏有加减法∶里有热，加石膏、黄芩；少阳见症，加柴胡；阳明见症，加干葛；小便不利，加木通、车前子。夏秋用羌活、独活，易去麻黄、桂枝。

加减羌活汤

羌活 独活 防风 荆芥 柴胡 干葛 广皮 甘草

北方、长沙等地，冬月允宜麻黄汤。若南方温热之时，则麻、桂辛热，故家秘用此方，临症加减。里有热或火令，加黄芩、石膏、知母；胸前饱闷，加枳壳、浓朴、桔梗；胁肋刺痛，加青皮、山栀、木通、苏梗；呕吐，加半夏；食滞，加山楂、麦芽、莱菔子；头痛，加川芎。

十味芎苏散

川芎 紫苏 干葛 柴胡 枳壳 桔梗 半夏 茯苓 广皮 甘草

少阳阳明，恶寒发热，兼胸次不宽，用此方散二经表邪，解在里凝滞。恶寒无汗，脉浮，加羌活、防风；口渴消水，加知母、石膏；里有积热，加栀连；唇焦口燥，去川芎、半夏，加天花粉、知母。

桂枝汤

桂枝 白芍药 甘草 生姜 大枣

伤寒无汗，发热恶寒，仲景已立麻黄汤。今有汗发热恶风症，立桂枝汤。以症轻于前症，方亦轻于前，故不用麻黄、杏仁开毛窍，而用白芍药敛津血，姜枣调中气，惟以桂枝一味，以治汗出邪不解之症。然治南方热令，亦犯辛温，故立加减于后∶春加石膏、黄芩；

热令用防风易桂枝；里有热者，不用此方；恶寒身痛，加羌活；足冷，加独活；时寒时热，加柴胡；阳明有邪，加干葛。

加减防风汤

防风 荆芥 羌活 独活 白芍药 甘草 生姜 大枣

北方冬令，发热有汗，脉浮缓，用桂枝汤。若南方温热之时，或内有积热之人，家秘化立此方代之。因陶氏加减冲和汤，未合仲景之旨耳。症兼阳明，加干葛；兼少阳，加柴胡；

口渴消水，加石膏知母；里有积热，加栀连；胸前饱满，加枳壳广皮。

葛根汤

葛根 麻黄 桂枝 白芍药 甘草 生姜 大枣

太阳无汗恶寒，未郁热者，北方冬月用麻黄汤。阳明无汗恶寒，北方用此方。三时南方人，或里有热者，以羌活、独活易麻、桂；无汗而喘，脉浮而紧，以杏仁易去芍药，口渴消水，加知母、石膏。

桂枝 葛根汤

葛根 白芍药 桂枝 甘草 生姜 大枣

阳明无汗而恶寒，用前方葛根汤；若有汗恶寒，用此方主治。然此亦冬令治法，南方人里有热，以防风、羌活易去桂枝。口渴消水，加石膏、知母；积热重者，加栀、连。

葛根解肌汤

葛根 白芷 防风 苍术 葱白

前二方，仲景一以治阳明无汗恶风寒，一以治阳明有汗恶风寒。但治冬令则可，南方温热，家秘用此方。胸前饱闷、加枳朴；呕吐，加半夏；口渴，去苍术，加栝蒌根。

升麻干葛汤

升麻 干葛 白芍药 甘草 生姜 枣肉前方葛根解肌汤，治阳明发热无汗恶寒者。此方治阳明有汗发热恶寒者，盖汗出而热不减，不重在发汗。此方妙在但散邪不发汗者。

防葛石膏汤

防风 葛根 石膏 知母 广皮 甘草

葛根解肌汤，治阳明无汗发热恶寒。升麻干葛汤，治阳明有汗发热恶寒。若口渴消水，表里俱见，立此方和解。

小柴胡汤

柴胡 黄芩 广皮 人参 半夏 甘草

太阳恶寒，阳明恶寒，前已分别各条治法。今少阳寒热，通以小柴胡汤加减，以应变化。

恶寒无汗，加防风；头痛身痛，加川芎、羌活；目痛额痛，加干葛、白芷；恶寒足冷，腰痛脚痛，加独活；恶寒发热，胁肋痛，加青皮、山栀、枳壳、木通、苏梗；有汗，加白芍药，助柴胡，同止寒热；血不足而恶寒，倍加当归、白芍药；胸前饱闷，去人参加枳朴；

大便闭结，小腹胀痛，加大黄；小便不利，加木通；喘咳，加枳、桔、杏仁；里有积热，加栀、连；呕吐，倍半夏，加竹茹、浓朴；口燥痰多，去半夏易栝蒌霜、贝母；口渴唇焦，加石膏、知母、竹叶。小柴胡汤，有人参，无大黄，治中气虚邪，在半表半里者。大柴胡汤，有大黄，无人参，治肠胃实热，大便秘结者。柴胡饮子，有人参，有大黄，治中气虚，大便结热，有潮热者。

柴胡 桂枝汤 见发热。

少阳症，又见太阳恶寒，以柴胡汤加羌、独，散太阳表邪。无汗恶寒，加羌活、防风。见阳明症，加葛根。

黄 建中汤

黄 桂枝 白芍药 甘草 大枣

中气虚寒而恶寒，以建中汤加入黄 ，实营卫；胸前凝滞，加砂仁、广皮；元气虚，加参、术；血虚，加当归；真阳虚，加桂、附，去桂枝。

玉屏散

黄 防风 甘草

中气虚，则用黄 建中汤；表气虚而恶寒，则用玉屏散。本草云∶黄 得防风，其功愈大，非言补气之功，言固表之功。元气虚，加参术；阴血虚，加归芍。

吴茱萸汤

吴茱萸 生姜 人参 大枣

以下皆阴症恶寒之方。厥阴干呕，吐涎沫，恶寒，故以此方主治。痰多，加半夏；气逆，加广皮、藿香、砂仁。

通脉四逆汤

干姜 熟附子 甘草 葱白

不发热而手足厥冷，三阴经阴症寒厥恶寒也，仲景以此方治之。家秘加广皮和中州，助葱白以行阳气；加黄 协姜、附而达表。方书用黄 同防风，助黄 实腠理。此以用姜、附加黄 ，助姜、附外固皮毛。

当归四逆汤

当归 白芍药 桂枝 通草 细辛 大枣 甘草

此方治血虚伤寒发表者也。伤寒气血充足，略一恶寒，即发热作汗。若气血虚，不能发热作汗，故恶寒厥冷，脉细欲绝，宛似阴症。仲景以当归、芍药，与桂枝、细辛同用，全在养血散表，实非阴症温经治法。家秘加川芎、葱白，助其通阳和阴，作汗外解。

芍药甘草 附子汤

白芍药 甘草 附子

未发汗而发热恶寒，宜发汗。既发汗而表症仍在者，尚宜再汗。今因发汗后反恶寒，此因汗而亡阳恶寒也。然亡气中之阳，用四逆汤；亡血中之阳，用芍药甘草 附子汤。

附子汤

附子 白术 白芍药 人参 茯苓

此方即真武汤加人参，仲景治少阴背恶寒，口中和者。因此悟得仲景用八味肾气丸，补水中之火，补天一生水。用真武汤，补土中之火，补地二成之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下不宜再下论
  • 当前页：恶寒
  • 下一页：发热
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒大白》
  2. 恶寒《金匮翼》
  3. 恶寒《伤寒六书》
  4. 恶寒《医学心悟》
  5. 恶寒《伤寒六书》
  6. 恶寒《证治汇补》
  7. 恶寒《丹溪手镜》
  8. 恶寒《古今医案按》
  9. 恶寒《丹溪手镜》
  10. 恶寒《万病回春》
  11. 恶寒《伤寒寻源》
  12. 恶寒《医碥》
  13. 恶寒《医效秘传》
  14. 恶寒《医碥》
  15. 恶寒《伤寒明理论》
  16. 恶寒《寿世保元》
  17. 恶寒《广瘟疫论》
  18. 恶寒《证治准绳·杂病》
  19. 恶寒《医学真传》
  20. 恶寒《证治准绳·疡医》
  21. 恶寒《女科证治准绳》
  22. 恶寒《证治准绳·女科》
  23. 恶寒《伤寒指掌》
  24. 恶寒《证治准绳·类方》
  25. 恶寒《伤寒括要》
  26. 恶寒《医述》
  27. 恶寒（背恶寒）《张氏医通》
  28. 恶寒《续名医类案》
  29. 恶寒（阳虚恶寒证）《余无言医案》
  30. 恶寒《续名医类案》
  31. 恶寒背恶寒《医学摘粹》


发热_《伤寒大白》_中医伤寒_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热有翕翕发热，蒸蒸发热。翕翕发热者，身热无汗，恶寒拘紧，如鸟羽之合而不发舒，此邪伤于表，郁于肌肤，表热而里未热，治宜发散表邪。蒸蒸发热者，手足遍身 多汗，热而润泽，此表邪已散，热郁于里，蒸汗时时外出也，治宜清热。若便结腹胀，有下症者，下之。此以表热里热分两大法也。若发热无汗，脉浮紧，此太阳伤营之表症也。冬月西北人，用麻黄汤。余三时用羌活冲和汤、羌活败毒散。若发热有汗，脉浮缓，此太阳风伤卫之表症也。冬月西北人，用桂枝汤。余三时用加减防风汤。若脉浮，外发热，内烦躁，作渴饮水，小便不利者，此太阳热结膀胱之里症也，仲景以五苓散。清利膀胱。余今广推羌活木通汤，双解太阳表里。若头痛额痛，目痛，鼻干，发汗无汗，微恶寒，脉浮而长，此阳明表症也，治以干葛解肌汤。若发热有汗，口渴引饮，六脉洪数，不恶寒反恶热，此阳明经症也，白虎汤加葛根。若发热烦躁，口渴唇焦，小便闭结，手足时时汗出，六脉沉数，此阳明里症也，宜三黄巨胜汤、导赤各半汤、凉膈散。若口干舌刺，小腹硬满，欲大便而不得便，脉沉数者，此阳明之下症，宜承气汤下之。若时寒时热，头侧作痛，两耳常聋，呕而口苦，此少阳经症也，脉弦而紧无汗者，柴胡 防风汤散表；脉弦而数有汗者，小柴胡汤和解。若身虽寒热，大便闭结，腹痛胀满，脉见沉数，时时汗出者，此少阳里热下症也，宜大柴胡汤下之。

按三阳发热之症，要分别有汗无汗，汗多汗少。夫无汗发热，为表热，易知者也。亦有汗出未多，而发热不减，人多误为里热矣。汗出未多而热不减，犹易知其表热也；至汗出多而发热不减，尚是表邪，则难分别矣。例如太阳中风症，自汗出而热不愈，此表热症也。若但以汗多妄用清里，则碍表邪矣。又如风温症，自汗出而热不退，此三阳经表热症也。若误以中风症，用桂枝汤解肌，是犯辛温误治风温矣。若以汗多身热，阳明里热治之，是犯失散在表之风温矣。夫太阳自汗出发热之中风，极似风温症。不知太阳中风恶风寒，风温症则不恶风寒；太阳症口不渴，风温症口多渴；太阳症鼻不塞，风温症鼻塞多眠睡，此症之各别者也。

太阳症脉浮缓，风温症脉浮数，此脉之各别者也。夫阳明里热，自汗出热不退之症，又与太阳中风、三时风温症亦相似。然中风风温症，必带恶寒恶风、身痛头痛之表症；若阳明里热，自汗出热不退，则无恶寒身痛之表症，反有恶热口渴里热之症，此症之分别者也。中风、风温之症，脉必浮数；若阳明里热之症，脉必洪大沉数。夫发热而分无汗脉浮以别表热，有汗脉沉以别里热，此经之常、理之正也。然亦有有汗发热脉沉而见表症，但坐以汗出不彻，仍用发汗退热者。夫无汗发热脉浮，人人知其表热，然有火闭无汗之症，其脉亦浮数，连服发表之药，汗不出，后服清里之药，汗出热减而愈者。又如三阳经有表复有里之症，先服散表之药，汗不出热不退，复服和解药，而汗出热退者。总之，发热无汗，表散不得外泄者，宜发汗解表。发热有汗，里热蒸汗自出者，宜清里退热。又汗出身热，微恶风寒，脉见浮大者，此汗出邪不出，尚宜发表。又发热无汗，时或汗出，则热暂退，少顷汗干，或停一日半日，又复发热，仲景但坐以汗出不彻，宜再发汗。更有发热无汗，不恶风寒，脉见沉数者，此里热火闭，不能作汗外解，清其里热，则汗出身凉。另有痰饮积热，郁结肠胃，外冒表邪而发热，用散表之药，汗出而发热不减，用清里而里热不除，此热而有滞之症，又宜消痰化滞，疏散肠胃郁热，则胃气宣扬敷布，里热从上而汗解。

太阳病，有发热恶寒者，发于阳也；无热恶寒者，发于阴也。

详注前章。

太阳病，头痛 发热，汗出恶风，脉浮缓者，名中风，桂枝汤主之。

此条明风伤卫，汗出恶风，脉浮缓者，用桂枝汤也。

桂枝本为解肌，若人脉浮紧，发热汗不出者，不可与也。当须识此，勿令误也。

此申桂枝汤，治不得寒伤营、脉浮紧、汗不出症。

太阳病，发热汗出者，此为营弱卫强，故使汗出。欲救邪风者，宜桂枝汤主之。

此申发热汗出之症，营血无邪而弱，卫气有邪而强，故宜用桂枝汤。

病患脏无他病，时发热自汗出而不愈者，此为卫气不和也，先其时发汗则愈。宜桂枝汤主之。

按发热自汗有三症∶有太阳风伤卫之症，用桂枝汤以解肌；有阳明发热自汗之里热症，用白虎汤以清里；有春三月发热自汗之风温症，用防风石膏汤以和解。前章无时发热之句，此章有时发热之症，故立先其未发热之时，服桂枝汤以发其汗。推而广之，则时寒时热之柴胡症，发作有准之似疟症，皆宜先其时而服药者。

中风 发热，六七日，不解而烦，有表里症，渴欲饮水，水入即吐者，名曰水逆，五苓散主之，多服暖水，汗出则愈。

言中风 发热至六七日，有表里症，饮水不得消水，而水逆上吐，此膀胱热结，不通调水道下行，以五苓散散太阳表邪，利膀胱结热，多服暖水，上润皮毛助汗出，下润膀胱宣水道。

太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶风无汗而喘，麻黄汤主之。

此条辨太阳病如此症象，乃寒伤营，宜麻黄汤者。

伤寒五六日，呕而发热者，柴胡症具，而以他药下之。柴胡症仍在者，复与柴胡汤，此虽已下之不为逆，必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸，大陷胸汤主之。但满而不痛者，此为痞，柴胡汤不中与之，宜泻心汤。详注结胸门。

伤寒六七日，发热微恶寒，肢节烦疼，微呕，心下支结，外症未去者，柴胡 桂枝汤主之。

发热恶寒，肢节烦疼，宜麻黄 桂枝汤，今因微呕，心下交结，又兼少阳症，故用柴胡 桂枝汤。

伤寒身黄发热者，栀子柏皮汤。

身黄发热，有从表发散之治。今里热蒸黄，故用此方。

太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服，服之则厥逆，筋惕肉 ，此为逆也，以真武汤救之。

太阳中风，又恶寒身痛，汗不出而烦躁，名营卫两伤。脉浮紧，用大青龙汤。若脉微而弱，汗出恶风寒，不可服大青龙汤。若误用，则手足厥冷，筋惕肉 ，故以真武汤救之。

太阳病，得之八九日，如疟疾状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微缓者，为欲愈也。脉微而恶寒此阴阳俱虚，不可更发汗更下更吐也。面色反有热色者，邪未解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

详注似疟。

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可更汗，宜桂枝二越婢一汤。

发热恶寒，理宜发汗。然脉微者，阳津不足，故不可发汗。

太阳病，发热 头痛，脉反沉，若不瘥，身体疼痛，当救其里，宜四逆汤。

此太阳症，脉似少阴之条。太阳症，故发热。正气衰微，故脉沉。今以四逆汤温里逐邪，以代麻黄汤，非阴症温经也。

伤寒发热，啬啬恶寒，大渴饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

伤寒发热，本非肺病，今洒洒恶寒，大渴饮水，此肺热不能通调水道，其腹必满。若自汗出，小便利，则肺病得解。设汗不出，小便不利，此肝胆热邪，乘侮肺金，急刺期门。

太阳病，发热汗出，身仍灼热，脉浮汗出，身重多眠鼻鼾者，风温也。

太阳病，发热汗出，身仍灼热，脉浮汗多，绝似桂枝汤症；但无恶寒头痛，而有多眠鼻鼾，此风温也，切不可用桂枝汤。

发热汗出，解半日许，复烦躁，脉浮大者，可更发汗。

发热汗出，止解半日许，复烦躁，脉浮大，则表邪仍在，故更发汗。

发热汗出不解，心下痞硬，呕吐而利者，大柴胡汤。

发热汗出热不解，心下痞硬，已是下症，但呕不宜下，故用大柴胡汤。

瘥后，更发热，脉浮数者，以汗解之；脉沉数者，以下解。

此示人不论初病久病，惟见症治症，凭脉用药。

发热未有汗者，不可与白虎汤。若大渴引饮无表症者，仍与白虎汤。

发热未有汗，表邪未解，故不可用白虎汤。大渴引饮无表症者，故仍与白虎汤。互相告戒，有一定之理。

伤寒表不解，心下有水气，干呕发热而咳，或渴，或利，或噎，或小便不利，少腹满，或喘者，小青龙汤主之。

心下素有水气，又得寒邪相搏，故用小青龙汤，外散表邪，内散水饮。

伤寒心下有水气，咳而微喘，发热不渴，服汤已渴者，此寒去欲解也，小青龙汤主之。

此申明上文，服小青龙汤已，渴者，此水寒已去，不可再服小青龙汤。小青龙汤句，当在发热不渴句下看。

阳明病，若汗多，微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通，可与小承气汤，微和胃气，勿令大泄。

言阳明病，汗虽多，仍见微发热恶寒，则表邪尚在，况无潮热，故未可与承气汤。即腹大满，大便不通，亦只用小承气汤。

阳明中风，若咽干，腹满，微喘，发热恶寒，脉浮而紧，若下之，则腹满小便难也。

阳明中风，口苦咽干，腹满，似传里矣。若发热恶寒，脉浮而紧，尚是阳明太阳表症。若反下之，则邪从内陷而腹愈满，小便不利矣。

伤寒发热无汗，呕而不能食，而反汗出 然者，是转属阳明也。

伤寒发热无汗，本太阳表症。今呕而不能食，反汗出 然，故为转属阳明也。以其有呕吐无下症，故不立下法。

太阳病，三日发汗不解，蒸蒸发热者，属胃也，调胃承气汤主之。

较上章多蒸蒸有汗，且无呕吐，故用调胃承气汤。

阳明病，发热汗多者，急下之，宜大承气汤。

汗多发热，津液有立尽之势，故急下之。三章次第，详注后自汗门，以为下法的诀。

伤寒脉弦细，头痛 发热者，属少阳。少阳不可发汗，发汗则谵语。此属胃，胃和则愈，胃不和则烦而悸。

头痛 发热，本是太阳汗症。但脉弦而细，此是少阳也，故误用麻黄、桂枝，则谵语。此症全赖胃气冲和可愈，若胃气不和，则烦而悸矣。

妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟，身凉，胸胁下满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而泄之。

妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

两条详注热入血室，皆不立方，但曰无犯胃气，此禁汗吐互词。

少阴病，始得之，反发热脉沉者，麻黄 附子 细辛汤。

此即少阴症似太阳也。少阴经表有寒邪，理当散表，但不同太阳方法，故以麻黄、附子温经散邪。

少阴病，吐利，手足不逆冷反发热者。不死。脉不至者，灸少阴七壮。

少阴变热，乃为回阳，故曰不死。然脉不至，尚是危兆，故灸少阴。

伤寒始发热六日，厥反九日而利，凡厥利者，本不能食，今反能食者，恐为除中。食以素饼不发热者，知胃气尚在必愈，恐暴热来出而复去也。后三日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发三日，并前六日亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之而脉数，其热不罢者，此为热气有余，必发痈脓也。

此章言阴厥回阳太过，必发痈脓。详注厥利。

伤寒先厥后发热，而利者必自止。见厥复利。

先厥后热，即阴厥回阳，故曰利必自止。若后复见厥，则必复利矣。

伤寒先厥后发热，下利必自止，而反汗出，咽中痛者，其喉为痹。

此条详注咽痛。

发热无汗，而利必自止。若自止，必便脓血。便脓血者，其喉不痹。

此条详注便脓血。

伤寒发热，四日，厥反三日，复热四日，厥少热多，其病当愈。四日至七日热不除者，必便脓血。

此章重申厥少热多，热不除，必便脓血。可见热病回阴，阴症回阳，均怕过与不及。

麻黄汤 见恶寒。

羌活冲和汤

羌活 防风 白芷 黄芩 苍术 生地 川芎 细辛 广皮 甘草

此和解太阳表里之方。燥热令，去苍术、川芎、细辛；两足冷，加独活；少阳见症，加柴胡；夏秋加知母、天花粉、石膏、干葛；胸前饱闷，去生地，加枳壳、浓朴。汗多，加白芍药。如湿气胜，去生地。

羌活败毒散

羌活 独活 柴胡 前胡 川芎 防风 荆芥 广皮 甘草

此方太阳经发汗解肌者。余以此代仲景麻黄汤，治四时太阳表症。口渴，去川芎；胸前饱闷，加枳壳、浓朴；阳明见症，加干葛；里有热，加黄芩、山栀、石膏。

加减防风汤 见身痛。

冬令北方，有汗发热，用桂枝。南方三时，家秘用此方加减。详身痛。

五苓散 见小便不利。

按太阳有汗发热 口渴，小便不利，此热结膀胱之症，故仲景以此方治之。加减详小便不利、口渴门。

羌活木通汤

羌活 独活 木通 车前子

热结膀胱，脉数口渴症，用五苓散者，变立此方，双解太阳表里。

干葛解肌汤

干葛 升麻 防风 荆芥

此方散阳明表邪，发阳明伏 不出。若恶寒头痛。加羌活；时寒时热，加柴胡；腰痛足冷，加独活。

干葛白虎汤 见口渴。

阳明表邪发热，用前方干葛解肌。若表里皆热，用干葛散表，石膏清里。

三黄巨胜汤 见谵语。

导赤各半汤 见腹痛。

表热宜散表，里热宜清里。此方以泻心汤合导赤散，清热之力专，利小便之功大。

凉膈散 见发狂。

此方治热结上焦，肺胃发热之症，加减详发狂。

大承气汤 见大便结。

小柴胡汤 见寒热。

柴胡 桂枝汤

柴胡 桂枝 黄芩 半夏 人参 甘草 生姜 大枣

此方即小柴胡加桂枝，去陈皮，易枣肉。三时忌桂枝，易羌活。口渴，去半夏、生姜，加天花粉；症兼阳明，加干葛知母；无汗，加防风。

栀子柏皮汤 见发黄。

先发热，后发黄，此因热而蒸黄，故用此方，不比食滞发黄而用消滞者。

大青龙汤 见烦躁。

桂枝 麻黄各半汤

桂枝 麻黄 白芍药 杏仁 甘草 生姜 大枣

麻黄汤，加石膏、姜、枣，更名大青龙，以石膏制辛热，加姜、枣和中气，是变辛热而为辛凉矣。此方同加姜、枣和中，而加白芍药养阴敛阴，是变汗剂而为和剂矣。

桂枝二越婢一汤

桂枝 白芍药 麻黄 甘草 石膏 大枣 生姜

麻黄汤原方，加姜、枣、石膏，名大青龙汤；加白芍药，名曰各半汤。今此方又以桂枝汤轻剂，加石膏制辛温，白芍药敛阴血，此从轻化轻，故曰越婢，形容不跋扈。

大柴胡汤 见寒热。

白虎汤 见口渴。

小青龙汤 见咳逆。

此汤内散水气，外散表邪，详咳逆门。

小承气汤 见大便结。

麻黄 附子 细辛汤

麻黄 附子 细辛

此少阴外冒伤寒发热，不可用太阳治法，故用此方温经散寒邪，从里出表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：发热
  • 下一页：寒热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒大白》
  2. 发热《医学心悟》
  3. 发热《血证论》
  4. 发热《证治汇补》
  5. 发热《周慎斋遗书》
  6. 发热《古今医案按》
  7. 发热《伤寒六书》
  8. 发热《万病回春》
  9. 发热《伤寒六书》
  10. 发热《保婴撮要》
  11. 发热《丹溪手镜》
  12. 发热《济阴纲目》
  13. 发热《伤寒寻源》
  14. 发热《古今医鉴》
  15. 发热《中医内科学》
  16. 发热《医碥》
  17. 发热《胎产指南》
  18. 发热《医碥》
  19. 发热《医效秘传》
  20. 发热《寿世保元》
  21. 发热《痘疹心法要诀》
  22. 发热《证治准绳·杂病》
  23. 发热《伤寒明理论》
  24. 发热《证治准绳·疡医》
  25. 发热《沈氏女科辑要》
  26. 发热《证治准绳·疡医》
  27. 发热《广瘟疫论》
  28. 发热《证治准绳·女科》
  29. 发热《医学真传》
  30. 发热《证治准绳·类方》
  31. 发热《伤科汇纂》


寒热_《伤寒大白》_中医伤寒_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热者，寒已又热，热已又寒，或一日二三度发。若每日一发，先寒后热，发作有定期者，又名似疟而非寒热矣。寒热之症，太阳经居多，有时邪热内伏则寒，有时邪热外发则热。表邪多，则寒多热少而无汗，羌活 柴胡汤散表。里热多则热多寒少而有汗，以小柴胡汤和解。

若寒多脉浮大者，倍用柴胡；若手足常冷，恶寒汗少，再加发表之药。汗多脉沉数者，方用黄芩；若汗多口渴脉数，再加清里之药。表寒多，用发散忌以清凉，里热多，用清凉兼发散；若汗多有寒有热之症，不得不用发散清凉，寒热杂合之剂，以和解表里，是以仲景小柴胡汤，和解少阳经时寒时热之症。以柴胡一味，升散在表之邪，使恶寒自已。以黄芩一味，清解在里之热，使发热自除。再加人参、广皮、甘草，以和胃气，使胃阳敷布，得专和解之权。推而比例，则症之兼见太阳者，羌活冲和汤，症见阳明者，干葛石膏汤；若三阳经俱见症者，用羌活、葛根、柴胡三味散表，以治恶寒，黄芩、石膏、知母三味清凉，以治里热，广皮、甘草，以和中气，则三阳寒热汗多，一和解而尽之矣。《准绳》书以此治夏秋三阳寒热之疟，深中此旨。

伤寒病，至十余日，外热结在里，复往来寒热，宜大柴胡汤。

十余日，外热结在里，已为可下。今因往来寒热，少阳症，但可用柴胡汤散表邪，略加大黄一味，以去里热。

伤寒六七日中风，往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。

此条详注呕吐门。

本太阳病，不解，转入少阳，胁满干呕，往来寒热，尚未吐下，脉沉紧者，小柴胡汤。

太阳病传入少阳，胁满干呕，往来寒热，症见沉紧弦脉，症脉皆是少阳，故用小柴胡汤。

伤寒五六日，已汗下，胸胁微结，小便不利，渴而不呕，但头汗出，往来寒热心烦者，未解也，宜柴胡 桂枝 干姜汤。

五六日已汗下，胸胁微结，小便不利，渴而不呕，但头汗，往来寒热，又心烦，此太阳表症未罢，少阳诸症又急，故用柴胡、桂枝合治。因汗下后，略加干姜和中。

小柴胡汤

柴胡 黄芩 人参 熟半夏 广皮 甘草

此仲景和解少阳表里寒热之方。若太阳兼症，加羌活；若阳明兼症，加葛根、升麻；无汗，加防风；口渴，去半夏，加天花粉；大便秘结，腹中胀痛，下症急者，加大黄；小便不利，加木通；大便滑泄，加赤茯苓，名柴苓汤。头角痛，加川芎。

羌活冲和汤 见发热。

此方和解太阳寒热之症。加减详发热门。

干葛石膏汤

干葛 柴胡 黄芩 石膏 广皮 甘草

此方以柴葛解肌汤、干葛石膏汤、小柴胡汤三方合一，双解阳明少阳表里者。

大柴胡汤

柴胡 黄芩 广皮 甘草 大黄

此方小柴胡，去人参，加大黄，名大柴胡汤。治少阳表症未罢，下症已急，故以此汤双解表里。

柴胡 桂枝 干姜汤

柴胡 桂枝 黄芩 广皮 甘草 人参 芍药 干姜 半夏

此即小柴胡合桂枝汤，治太阳中风，兼少阳寒热者。广而推之，仲景治项强症，有桂枝加葛根汤，麻黄加葛根汤，同此法也。

时寒时热症，世俗皆以小柴胡 和解少阳，然未见效。余今进求精切，因知发热恶寒，皆太阳表症，时寒者，表邪欲发未伸也。时热者，邪热临时外现也。时寒时热者，邪热欲发未能，邪正分争，表邪未越，表汗未彻也；岂小柴胡 和解一法得以治之！夫似疟症，每发必汗出身凉，专务散邪主治，忌用寒凉抑遏，恐明日至其时，尚有恶寒表症耳，况寒热不凉者乎！理肺发表汤、平胃发表汤，治时寒时热最效。方见身痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：寒热
  • 下一页：身痛
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《伤寒大白》
  2. 寒热《审视瑶函》
  3. 寒热《血证论》
  4. 寒热《灵素节注类编》
  5. 寒热《周慎斋遗书》
  6. 寒热《灵素节注类编》
  7. 寒热《伤寒六书》
  8. 寒热《医经原旨》
  9. 寒热《伤寒六书》
  10. 寒热《古今医案按》
  11. 寒热《内经评文》
  12. 寒热《保婴撮要》
  13. 寒热《丹溪治法心要》
  14. 寒热《医碥》
  15. 寒热《友渔斋医话》
  16. 寒热《医碥》
  17. 寒热《伤寒寻源》
  18. 寒热《普济方·针灸》
  19. 寒热《医效秘传》
  20. 寒热《证治准绳·女科》
  21. 寒热《医学见能》
  22. 寒热《张氏医通》
  23. 寒热《伤寒明理论》
  24. 寒热《证治准绳·幼科》
  25. 寒热《外科选要》
  26. 寒热《医述》
  27. 寒热《女科证治准绳》
  28. 寒热《续名医类案》
  29. 寒热《女科证治准绳》
  30. 寒热《冯氏锦囊秘录》
  31. 寒热《中医诊断学》


身痛_《伤寒大白》_中医伤寒_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛之症，六经皆有。三阳身痛，皆是表邪；三阴身痛，皆是里寒。太阳身痛，发热无汗，手足冷，脉浮紧，宜发汗，西北冬月麻黄汤，南方三时羌活汤；有汗脉浮缓，西北冬月桂枝汤，南方加减防风汤。如发汗后，身痛不减，若脉仍浮紧，可再发汗；若汗后身痛不减，而脉变迟者，切不可再发汗，宜桂枝 人参芍药汤。若初起本不身痛，因发汗后反见身痛，此误汗亡阳身痛也，黄 建中汤。又有发热面目黄，遍身疼痛，喜忘，漱水在口，不得咽下，此上焦蓄血身痛，犀角地黄汤，加红花、赤芍药。若小腹硬满，大便或闭，或黑，此下焦蓄血痛也，桃仁承气汤主之。夏秋中暑，多汗身疼，脉反虚而口渴，人参白虎汤。风在三阳，恶风发热，支节烦疼，脉浮，无汗，宜羌活 防风汤。风湿相搏，身体烦疼，不能转侧，口不消水，脉浮而濡，北方冬令，桂枝 附子汤，南方三时，防风神术汤。湿温身痛，汗多口渴，不能转侧，石膏神术汤。同一身痛不能转侧，上条言风湿，口不消渴，则里无湿热，故用防风神术温散；下条言湿温汗多口渴，则里有热矣，故用石膏神术清渗法。大凡湿痛多身重，风痛多身轻，热痛多身汗，寒痛身多青，饮痛多呕恶，暑痛多口渴，虚痛多喜按，气痛多攻注，风火则行走不定，时作时止，风寒则凝住一处，长痛不休，四肢常冷。另有不发热、脉沉迟、身痛者，此三阴经阴寒身痛也，重则四逆汤，轻则理中汤。

头痛身痛症，悉系表邪。头痛条虽有痰饮、火冲二症，亦是内有痰火，外冒表邪而痛；至身痛皆是太阳表症，家秘专以羌独汤加苏梗木通主治。更有时行暴寒雨湿，常发疫邪身痛，亦以羌独败毒散主治。如有胸满呕吐，兼用平胃二陈汤宜散胃湿邪痰饮，同发表之药，作汗外解。又有身痛恶寒，发热呕恶，下痢血水，亦用前方，宣散温毒之表邪，则痢自愈。误用寒凉抑遏，则表汗不出，表邪内陷而不治。

太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶风无汗而喘者，麻黄汤主之。

此言太阳寒伤营之表症，故发散表邪。

伤寒六七日，发热微恶寒，肢节烦疼，微呕，心下交结，外症未去者，柴胡汤、桂枝汤主之。

太阳少阳之表邪未去，故用柴胡、桂枝二方合用，详注恶寒条。

伤寒医下之，续得下利清谷不止，身疼痛者，急当救里；后身疼痛，二便清调者，急当救表。救里，宜四逆汤；救表，宜桂枝汤。

伤寒表症，医误下之，则下利不止，故急当救里。服后身疼痛，表邪不解，故急救表。

伤寒八九日，风湿相持，身体烦疼不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。

身体烦疼，不能转侧，不呕不渴，寒湿之症也。脉虚而涩，寒涩之脉也。故用桂枝 附子汤。

风湿相搏，骨节烦疼掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤。

此承上章寒湿身痛，而又化出近之痛剧，汗出短气，小便不利，恶风不欲去衣等症，故用甘草 附子汤温经散湿。若用防风神术汤，则非矣。

太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱汗出恶风者，不可服也。

此条详注烦躁。

太阳病，脉浮紧，无汗发热，身疼痛，八九日不解，表症仍在，此当发其汗。服药已微除，其人发烦热、目瞑，剧者必衄，衄乃解，所以然者，阳气重故也。麻黄汤主之。

此章千古错解。麻黄汤主之一句，在当发其汗下看。详注衄血。

阳明病，初欲食，小便反不利，大便自调，其人骨节疼，翕然如有热状，奄然发狂， 然汗出而解者，此水不胜谷气，与汗共并，脉紧则愈。

此言能食之阳明病，见小便不利，水必内停。其人骨节疼，有翕翕发热之表症，又有奄然发狂之里症，此即水谷之寒热，故必得 然汗出，则内停水谷之邪，与汗共并而解。然必得脉紧急有力，则能作汗自愈。

太阴中风，四肢烦疼，阳微阴涩而长者，为欲愈。太阴病脉浮者，可发汗，宜桂枝汤。

三阴经亦有伤寒中风，阳症脉长，有外传阳明之诊，故欲愈。若太阴病脉浮，则外传太阳，故可发汗，宜桂枝汤。

少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤。

此少阴经阴症身痛，也故用附子汤。

下利腹胀满，身体疼痛者，先温其里，乃攻其表。温里，宜四逆汤；攻表，宜桂枝汤。

此条厥阴经，里有寒而下利，表有邪而身痛也。里气虚寒，风寒得入而身疼痛，故先温其里，后攻其表。

麻黄汤 羌活汤 桂枝汤 三方见恶寒。加减法，俱详恶寒。

加减防风汤

防风 荆芥 羌活 独活 川芎 甘草 生姜 芍药 大枣

此方家秘治三时太阳经身痛头痛风湿等症。

桂枝 人参芍药汤

桂枝 人参 白芍药 生姜 甘草 大枣

此方治里气虚寒，发汗后身仍痛，邪仍在，脉沉迟，不可再发汗，故以小建中汤加人参，扶元气以逐表邪。

黄 建中汤

白芍药 甘草 桂枝 黄

此方治表虚身痛，误汗亡阳者也。前以里气虚，不能逐邪外解而痛，故用建中汤加人参。

此以表气虚，不能卫外而痛，故用建中汤加黄 。一以人参、桂枝同建功于内，逐邪于外；

一以黄 、桂枝同实表于外，固密卫阳。

四逆汤

附子 干姜 广皮 甘草

阴症身痛，四肢厥冷，以此方温里，加广皮，则阳气愈和。

理中汤 见漱水不咽。

阴症身痛，皆由中气虚寒，用理中汤，则阳气周流，表里通达。

犀角地黄汤

生犀角 山栀 生地 赤芍药 当归尾 泽兰叶 荆芥 楂肉 牡丹皮 红花

热邪不得外发，瘀热伏结血分，故发热面目皆黄，遍身疼痛。用此方清上焦之热，消上焦之血也。

桃仁承气汤 见蓄血。

人参白虎汤 见潮热。

羌活 防风汤 见发黄。

防风神术汤 见头痛。

石膏神术汤

石膏 熟苍术 甘草

此湿温身痛之方。上部痛，加防风、荆芥、白芷、川芎；下部痛，加防己、秦艽、黄柏。

大青龙汤 见烦躁。

平胃发表汤 家秘治寒热胸满无汗症。

羌活 柴胡 干葛 枳朴 半夏 广皮

理肺发表汤 家秘治寒热喘咳无汗症。

羌活 柴胡 干葛 枳壳 桔梗 桑皮

上二方，家秘一以治胃主肌肉，胃家凝结，胃阳不得敷布作汗散邪；一以治肺主皮毛，肺受外邪，皮毛闭塞不得作汗。此二条不独治身痛，凡系散邪妙诀。足冷腰痛，加独活，夜间热，加升麻；汗少，加防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：身痛
  • 下一页：头痛
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《伤寒大白》
  2. 身痛《医学心悟》
  3. 身痛《周慎斋遗书》
  4. 身痛《医学心悟》
  5. 身痛《伤寒六书》
  6. 身痛《医学摘粹》
  7. 身痛《丹溪手镜》
  8. 身痛《张聿青医案》
  9. 身痛《伤寒寻源》
  10. 身痛《张氏医通》
  11. 身痛《伤寒心法要诀》
  12. 身痛《证治准绳·幼科》
  13. 身痛《女科证治准绳》
  14. 身痛《医述》
  15. 身痛论《女科折衷纂要》
  16. 身痛《医宗金鉴》
  17. 身痛论治《类证治裁》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身痛脉候《类证治裁》
  20. 身体卒痛候《诸病源候论》
  21. 身痛脉紧烦躁无汗《四圣悬枢》
  22. 身体肿胀《儿科要略》
  23. 身痛如被杖《医学心悟》
  24. 身体血滞作痛《仁斋直指方论（附补遗）》
  25. 身痛逐瘀汤《医林改错》
  26. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  27. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  28. 身体痿痹《丹溪治法心要》
  29. 身形候脏腑《类经》
  30. 身体痛门《张氏医通》
  31. 身形内应脏腑病证篇《形色外诊简摩》


头痛_《伤寒大白》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头痛，常痛不休，不比内伤头痛，时作时止。故伤寒头痛 发热，三阳经者多。然三阳中，惟太阳经更多。故头痛身痛，恶寒发热，两足常冷，皆太阳表症也。无汗脉浮紧，北方冬月麻黄汤，南方羌活败毒散；有汗脉浮缓，北方冬月桂枝汤，南方加减防风汤合川芎汤。

少阳经头角痛，痛引耳前后，发热无汗，脉浮紧，柴胡 防风汤；脉弦而数，寒热往来，合目自汗，呕而口苦，小柴胡汤。通加川芎入胆，上行头角。阳明经额前痛，痛连眼眶，脉洪而长，发热无汗者，葛根汤加葱白、白芷、升麻；有汗发热，脉洪而数，烦渴引水，白虎汤加葛根、白芷。若手足 多汗，大便不行，脐腹胀满，虽有头痛之表症，亦用大干葛汤下之。又有头痛鼻塞，咳嗽喘急，每夜寒热，此风寒入肺，即伤风头痛也，宜芎苏泻白散；若无汗恶寒，脉浮紧，加羌活。又有风温头痛，宜防风散加石膏、干葛。湿温头痛，宜防风神术汤。又有时常头风痛者，羌活、选奇汤。顽痰头痛，胸满恶心者，二陈汤加南星、海石饮家头痛，胸胁胀满，恶心呕吐，平胃二陈汤、导痰汤，甚者控涎丹，不愈再加瓜蒂散，搐鼻出黄水。又火痰头痛，栀连二陈汤加胆星。又有阴火头痛，四物汤加黄柏、知母。另有阴症头痛，此直中阴经之寒症，北方人有之，江浙则少。又有冒寒头痛，遇冷头痛，似阴症头痛，实非阴症寒痛，皆是内有痰饮积热，外遇寒冷搏击而痛也。

太阳之病，脉浮头项强痛而恶寒。

此合论太阳经表症，必脉浮头项强痛而恶寒，宜发汗者。

太阳病，头痛 发热，汗出恶风者，桂枝汤主之。太阳病头痛 发热，身疼腰痛，骨节疼痛，无汗而喘者，麻黄汤主之。

此分论太阳病中风、伤寒二症，各立方以主治也。

太阳病头痛，至七日以上自愈者，以行其经尽故也。若欲再传经者，针足阳明，使经不传。

针阳明，刺腕骨、余骨、合谷三穴也。言太阳病头痛 发热之症，若七日以上行其经尽，自愈者则已。若不愈，针此三穴，使不传经。

伤寒不大便六七日，头痛有热者，与小承气汤。其小便清者，知不在里，仍在表也，须当发汗。若头痛者，必衄，宜桂枝汤。

不大便六七日，有里热，即头痛，亦宜小承气汤下之。但验其小便，若不赤，邪热未入里，须当发汗，故宜用桂枝汤。若服后头仍痛者，此热邪得桂枝之热，侵入阳明，必迫血从鼻而衄矣。宜桂枝汤句，应在须当发汗句之下。

太阳中风，下利呕逆，表散者，乃可攻之。其人 汗出，发作有时，头痛，心下硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。此条详注呕吐门。

阳明病，表里大热，烦渴引饮，头痛如破者，宜竹叶石膏汤。

阳明表里之症，当用干葛石膏汤。今因烦渴引饮，头痛如破，此火热上冲猛烈，故用竹叶石膏汤。

阳明头痛，不恶寒反恶热，大便实，宜调胃承气汤。

不恶寒反恶热，大便实，阳明里热症也。不用大承气者，微示头痛症不可大下也。

伤寒脉弦细，头痛 发热者，属少阳，不可发汗，汗之则谵语。此属胃，胃和则愈，不和则烦而悸。

头痛 发热，是太阳症，今脉弦而细，属少阳之脉，故不可用麻黄汤误汗。

厥阴头痛，干呕吐涎沫，吴茱萸汤主之。

此厥阴经阴症头痛也。

麻黄汤 见恶寒。

羌活冲和汤 见发热。

桂枝汤 见恶寒。

加减防风汤 见身痛。

川芎汤

川芎 苍术 羌活 防风 荆芥 甘草

此治太阳经风湿头痛方也。兼寒者，加细辛；阳明见症，加白芷；少阳见症，加柴胡；有火者，加黄芩，即合选奇汤。

柴胡 防风汤 即小柴胡汤加防风。

此治少阳风邪头痛之方。

小柴胡汤 加减详寒热门。

二白干葛汤

葱白 白芷 干葛 升麻

此阳明表邪头痛之方。症兼太阳者，加羌活、防风、川芎。症兼少阳者，加柴胡、川芎；

胸前呕恶，合二陈平胃散；有火者，加栀连。

白虎葛根汤

知母 石膏 葛根 白芷

此阳明里热头痛之方。若带太阳表邪，加羌活、防风，症兼少阳，加柴胡、川芎，小便黄赤，加木通、滑石；大便不通，有下症者，加酒煮大黄。

大葛根汤

干葛 石膏 枳壳 大黄 广皮 甘草 知母

此治阳明表邪未尽，大便秘结，积热上冲头痛之方。若带恶寒表热，症兼太阳者，即不可用。

芎苏泻白散

川芎 紫苏 防风 桑白皮 地骨皮 荆芥 甘草

此治风伤肺气，咳嗽寒热头痛之方。若症兼太阳，加羌活，兼阳明，加干葛、白芷，兼少阳，加柴胡。

防风散

防风 桔梗 浓朴 甘草 石膏 干葛

此治肺胃二经，风热上冲头痛之方。防风散风，石膏清热，与桔梗同用，清肺也；与干葛同用，清胃也。浓朴、甘草和胃气以升降浮沉也。兼少阳者，加柴胡、川芎、薄荷、荆芥。

防风神术汤

防风 苍术 甘草 石膏

此治风湿热三气头痛之方。风气胜者，倍防风加羌活，湿气胜者，倍苍术加白芷，热气胜者，倍石膏加黄柏；太阳见症，加 本；阳明见症，加升麻；少阳见症，加柴胡。通加川芎少许，上行头角。

羌活选奇汤

羌活 防风 黄芩 甘草

此治太阳风热头痛之方。若少阳见症，加柴胡、川芎；阳明见症，加升麻、白芷。风热甚，加薄荷、荆芥、 本；里有积热，加栀、连；若时常痛发，俗名头风痛者，加蔓荆子、 本；冒寒即痛，加细辛、川芎。

星石二陈汤 即二陈汤加胆星石菖蒲。

此治痰饮凝结中脘，上冲头额，时常作痛之方。兼风者，加防风、荆芥；兼火者，加栀、连；兼寒者、加细辛、川芎；发热恶寒，加羌活；头额作痛，痛连于目，加干葛、白芷、升麻；往来寒热，痛连头角，下连耳之前后，加柴胡、川芎。

平胃二陈汤 即二陈汤和平胃散。

时常头痛，俗名头风痛。本于内伏痰积，外冒风寒，是以头痛之症。若兼恶心饱闷者，必痰积作患。余尝以此方合保和散，重加豆蔻、石菖蒲、莱菔子，除去在胃之病根，则痛不发。

导痰汤 见似疟。

头痛症，兼呕吐恶心者，则以此方治痰饮。若外冒寒者，加羌活、细辛、蔓荆子、川芎、本；冒风者，加防风、荆芥；冒暑热者，加黄连、滑石；冒风湿者，加防风、苍术、白芷、石菖蒲。

控涎丹

甘遂 大戟 白芥子

痰饮伏于胁下作痛，名悬饮支饮，用十枣汤。痰伏胃家，上攻头额作痛，则用控涎丹。同用甘遂、大戟，彼以芫花易白芥子，此以白芥子易芫花。同一痰饮病，一痛于胁，一痛于头，故有上散下行之不同。

二陈栀连胆星汤 即二陈汤加栀、连、胆星。

上条皆是痰饮，此乃痰火上冲。若外有感冒，加散表之药，先去外邪。

四物知柏汤 即四物汤加知母、黄柏。

此方本治内伤阴火，内冲头痛。立此互考，相得益彰。

十枣汤 见胁痛。

竹叶石膏汤 见口渴。

调胃承气汤 见大便结。

外感头痛，禁用下行。今以阳明头痛，不恶寒反恶热，大便实，故以此方微下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒大白》
  2. 头痛《明医杂着》
  3. 头痛《竹林女科证治》
  4. 头痛《仁术便览》
  5. 头痛《周慎斋遗书》
  6. 头痛《审视瑶函》
  7. 头痛《文堂集验方》
  8. 头痛《吴鞠通医案》
  9. 头痛《医学实在易》
  10. 头痛《医学心悟》
  11. 头痛《伤寒六书》
  12. 头痛《医学心悟》
  13. 头痛《伤寒六书》
  14. 头痛《丹溪心法》
  15. 头痛《冷庐医话》
  16. 头痛《医学摘粹》
  17. 头痛《丹溪手镜》
  18. 头痛《医学摘粹》
  19. 头痛《丹溪手镜》
  20. 头痛《医学摘粹》
  21. 头痛《丹溪治法心要》
  22. 头痛《卫生易简方》
  23. 头痛《友渔斋医话》
  24. 头痛《证治汇补》
  25. 头痛《秘传证治要诀及类方》
  26. 头痛《古今医案按》
  27. 头痛《校注医醇剩义》
  28. 头痛《古今医案按》
  29. 头痛《伤寒寻源》
  30. 头痛《顾松园医镜》
  31. 头痛《医学从众录》


项强_《伤寒大白》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

项强症，有伤寒痉病之别。欲论伤寒项强，必以痉病项强，互相发明，始得详悉。如伤寒总论项强曰∶太阳之为病，脉浮，头项强痛而恶寒。其分论项强曰∶太阳病，发热项强，汗出脉缓者为中风，太阳病头痛项强，发热身疼，腰痛恶寒，无汗，脉浮紧，为伤寒。《金匮》痉病，总论项强曰∶太阳病身体强KT KT 然，脉反沉迟，身虽热，手足冷，颈项强急，独摇头，卒口噤，背反张，名痉病。其分论痉病曰∶太阳病，发热无汗，头项强，反恶寒，名曰刚痉；太阳病，发热汗出，而不恶寒，名曰柔痉。详其经络，伤寒项强属三阳表症，痉病项强，则有三阳三阴表里各条，此症之分别也。详其脉象，伤寒门则曰∶脉浮而紧，脉浮而缓；痉病门则曰∶脉沉细，脉沉迟，此脉之分别也。详其治法，伤寒门仲景以太阳病，项背强KT KT ，无汗恶寒脉浮紧，冬月麻黄加干葛汤，余三时陶氏推展防风 羌活汤，今余改用羌活加干根汤，以表药而治无汗之伤寒项强。若太阳病，项背强KT KT ，反汗出恶风，脉浮缓，冬月桂枝加干葛汤；陶氏推展加减冲和汤。今余改用防风加葛根汤，以风药而治有汗之中风项强。其在阳明，目痛鼻干，不眠，调脉干葛汤主之。其在少阳，身热恶风寒，头项强，胸胁满，羌活 防风 柴胡汤主之。风温项强，防风石膏汤。风湿项强，苍防汤。湿温项强，神术汤。以上言伤寒项强各条治法之分别也。至论痉病项强，《金匮》则曰∶病者身热足寒，颈项强急，恶寒时头热，面赤目赤，独头动摇，卒口噤，背反张者，痉病也。若发其汗者，寒湿相得，其表益虚，即恶寒甚，发其汗已，其脉如蛇。伤寒项强，身热足寒，又见恶寒者，用麻黄汤主治。今痉病项强，目赤口噤，背反张，血液干竭，筋失所养，脉细之症，又不可误用麻黄汤。故下文云∶太阳病，其症备，身体强KT KT 然。确似太阳伤寒症，若脉不浮紧急大，即非伤寒而不可用麻黄。若脉反沉迟，此是痉病，当用栝蒌桂枝汤主之。下文又云∶太阳病，若无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。夫太阳无汗之项强，本是麻黄汤发汗症；以其气上冲胸，口噤不得语，又是阳明之症，故以葛根汤双解太阳阳明两经之邪。若失用葛根清解阳明表邪，即用寒凉清里，则口噤不语之后，又变介齿。

是此可见痉病无汗，亦有可汗者，但因其脉沉迟，难用麻黄发汗耳。然痉病项强亦有当下者，故下文又云∶痉为病，胸满口噤，卧不着席，脚挛急，必介齿，可以大承气汤。此言痉病，若表邪尽解，惟存胸满口噤，卧不着席，脚挛急，介齿，一派里热内结，亦可与大承气。按此则《金匮》一立栝蒌桂枝汤，和营卫，清痰涤热，而为解肌和解之方；一立葛根汤，散阳明太阳在表之邪，而为无汗刚痉发表之方；一立承气汤，以清阳明表解里热，有汗柔痉攻下之方。如是则汗、下、和解、三法全矣。此言痉病项强各条治法之分别也。余以痉病项强，参以伤寒项强，则明项强症应从太阳表邪主治，而有发汗法门。今以伤寒项强，参以痉病项强，则明项强症亦有阳明里邪主治，而有承气下行法门。考之杂症门，颈项强痛，不能回顾，右脉数大，有用二陈汤加羌活、黄芩而治者。今余推展项强而兼胸满口噤、介齿不语等症，亦有痰凝食滞，脉滑有力，可用二陈导痰汤、平胃保和散而治者。以口噤介齿，中焦凝滞，寒凉抑遏者不少。再考《内经》分十二经俞穴，立刺法主治，则知各经皆有项强之症，原非太阳阳明表邪里热二条可尽者。

太阳病，项背强KT KT ，反汗出恶风者，桂枝加葛根汤。

曰太阳，不曰阳明，然加葛根，兼阳明不待言矣。不曰风伤卫，然用桂枝 葛根汤，则风伤卫之症明矣。

太阳病，项背强KT KT ，无汗恶寒者，麻黄加葛根汤。

不曰寒伤营，然用麻黄 葛根汤，其为寒伤营亦明矣。

服桂枝汤后，或下之，仍头项强痛，翕翕发热，无汗心下满，微痛，小便不利者，桂枝汤去桂加茯苓 白术汤。

头项强痛，翕翕发热，服桂枝汤，当汗出热减。今仍头项强痛，发热无汗，心下满痛，小便不利，乃是水饮内结，故以此方治之。

伤寒四五日，身热恶风，头项强，胁下满，手足温而渴者，小柴胡汤。

伤寒四五日，少阳时也。身热项强，胁下满，少阳症也。手足温而渴，故以此方清少阳之表里。

结胸者，项亦强，如柔痉之状。下之则和，大陷胸丸。

言结胸者，项亦强，是结胸又兼项强等症。言如柔痉之状，则有汗出而无表邪，故用大陷胸丸。

太阳与少阳并病，头项强痛，或弦冒，时如结胸，心下痞硬者，当刺大椎第一间肺俞肝俞。

不可汗，汗则谵语。脉弦五六日，谵语不止，刺期门。

头项强痛，太阳症也。眩冒如结胸，心下痞硬，少阳支结症也，故曰太阳与少阳并病。刺肺俞，则泄太阳之病；刺肝俞，则泄少阳之邪。

太阳少阳并病，心下硬，颈项强而眩者，当刺大椎肺俞。慎不可下之。

上条少阳症多，故刺肺俞、肝俞；此条太阳症多，故但刺肺俞，以泄太阳。上条少阳症多，故禁汗；此条太阳症多，故禁下。

麻黄加葛根汤

葛根 麻黄 桂枝 甘草 芍药 生姜 大枣

此仲景治太阳症，项背强KT KT ，无汗之方。加葛根者，以颈项三阳交会，阳明亦所主者。

然辛温太过，三时热令，化立辛凉解表方法。

桂枝加葛根汤

桂枝 葛根 芍药 甘草 生姜 大枣

此仲景治太阳病，项背强KT KT ，有汗之方。按二方俱加葛根，则项背强，太阳与阳明症矣。若热令南方，用羌、防易桂枝。

防风 羌活汤

羌活 防风 荆芥 柴胡 干葛 甘草

陶氏以此方，代仲景太阳病项背强KT KT ，无汗恶寒之麻黄干葛汤者，冬令，加生姜；夏令，加石膏、里有积热，加川连，胸前饱闷，加枳壳、浓朴。

羌活加葛根汤

羌活 葛根 防风 荆芥 柴胡 前胡 川芎 广皮 甘草

太阳项背强KT KT ，无汗恶寒，仲景用麻黄 葛根汤，陶氏用防风 羌活汤。今余以此汤治南方热令积热之人，外冒表邪之症。

加减冲和汤

防风 羌活 黄芩 石膏 广皮 甘草

此方陶氏治太阳项背强KT KT ，汗出反恶风者。前条以无汗恶寒，故不加凉药。此条因有汗项强，故用黄芩、石膏。然再加葛根，不失仲景本意。

防风加葛根汤

防风 干葛 甘草 黄芩 山栀 广皮

仲景有汗项强，以桂枝加葛根汤治之。今余以防风易去桂枝，加入葛根，更名防风 葛根汤。恶寒身痛者，加羌活、独活；时寒时热，加柴胡；头痛，加川芎；湿胜身重者，加苍术、白芷；汗多者，加白芍药。

羌活 防风 柴胡汤

羌活 防风 柴胡 黄芩 甘草 广皮 半夏

此方即以柴胡汤加羌活、防风，治太阳、少阳两经表邪项强者也。然热令，宜加知母、石膏；寒令，宜加生姜、苏叶。

防风石膏汤

防风 石膏 干葛 白芷

风温之症，多有项强，故以防风散风，石膏治温。然此治阳明者，症兼太阳，加羌活；兼少阳，加柴胡。

苍防汤

苍术 防风 白芷 川芎

项强症，风湿居多，故用燥湿散风。若兼热者，加石膏、黄芩；兼太阳表症，加羌活；少阳寒热，加柴胡。

神术汤

苍术 石膏 防风 干葛

湿热见风，则发项强，故以苍术、防、葛散风胜湿。然此皆治阳明，若症兼太阳少阳，加羌活、柴胡。

栝蒌桂枝汤

栝蒌根 桂枝 甘草 白芍药 生姜 大枣

痰结中脘，亦发项强之症。此即小建中汤加栝蒌根，助中州化痰涎。痰多呕逆，加半夏、广皮；胸前凝滞，加砂仁。以中气虚，不能运化，必宜建中涤痰耳。

调脉葛根汤

葛根 前胡 防风 甘草

此治阳明表邪项强之症。若太阳见症，加羌活；少阳见症，加柴胡；里有积热，唇焦口渴，加知母、石膏。

大承气汤 见大便结。

二陈导痰汤 即二陈汤导痰汤同煎。

项背强直之症，多以痰饮主治。盖中焦凝滞，则心胸头背颈项强直，以阳明主乎项。故此方涤痰化滞，清理阳明之里。

平胃保和散 即平胃散保和丸同研。

中焦食滞，每多项背强直不得卧下之症，故用此方。

二陈羌芩汤 即二陈汤加羌活 黄芩。

内有痰饮热结，外冒风热，以致项背强直，用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：咽痛
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒大白》
  2. 项强《医学摘粹》
  3. 项强《伤寒六书》
  4. 项强《医述》
  5. 项强《伤寒六书》
  6. 项强《医宗金鉴》
  7. 项强《丹溪手镜》
  8. 项强《医学纲目》
  9. 项强《伤寒明理论》
  10. 项强《中医词典》
  11. 项强《伤寒心法要诀》
  12. 项强《手穴手纹诊治》
  13. 项强《伤寒指掌》
  14. 项强《中医名词词典》
  15. 项强《伤寒括要》
  16. 项门痈门主论《疡医大全》
  17. 项强酸《广瘟疫论》
  18. 项瘰《奇效简便良方》
  19. 项强痛《医碥》
  20. 项疽及诸痈证《余无言医案》
  21. 项强痛《医碥》
  22. 项疽《中医词典》
  23. 项强穴《中医词典》
  24. 项颈强痛《医学纲目》
  25. 项强有痰热客经《古今医统大全》
  26. 项颈部经略《重楼玉钥续编》
  27. 项软《中医词典》
  28. 项颈部第二（凡十九穴）《经穴汇解》
  29. 项软第二十五问《婴童百问》
  30. 项筋强痛《女科证治准绳》
  31. 项森《中医词典》


咽痛_《伤寒大白》_中医伤寒_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》太阳阳明咽痛各一症，悉属阳症也。少阴咽痛者六，阳热者四，阴寒者二，少阴阳热者四，治以猪肤汤、甘草汤、桔梗汤、半夏散。少阴阴寒者二，治以桂枝 干姜汤、真武汤、四逆汤。另厥阴咽痛者一，亦阳症也，治以桔梗汤。夫咽痛，皆是阳热。今少阴经内有二症属寒者，何也？其一以汗多亡阳；其一以阴盛格阳。成氏云∶甘草汤主少阴热壅咽痛者；桔梗汤主少阴寒热相搏咽痛者；半夏散主少阴客寒挟痰咽痛者。《活人》云∶以半夏桂枝 甘草汤治伏气之病，谓非时之暴寒伏于少阴，日久乃发，先见咽痛恶寒，宛似伤寒，但脉不紧盛，反微弱，且见下利，俗名肾伤寒。治以半夏桂枝 甘草汤，次用四逆汤。吴氏云∶凡阴症咽喉不利，故用以上诸法。若阳症咽喉痛，用甘露饮、玄参汤。戴人云∶有初得病，无阳毒阴毒等症，而咽喉自痛，此因感冒后顿用浓衣拥盖，或食生姜热酒即卧致是，此名因寒伤热咽痛，宜用凉膈散、甘露饮治之。又有先伤于热，欲取凉快，乃为外寒所束。此名因热冒寒咽痛，切不可骤用寒凉，宜用甘桔汤、双解散等。按三阳里症有咽痛，表症咽痛者少，以里未郁热故耳。然太阳症，有表寒外束里热，亦有咽痛。若少阳里有郁热，外冒表邪，亦有咽痛者。更有阳明胃有积热，太阴肺有积热，外冒表邪，皆有咽痛者。故三阳表症，亦有咽痛之症。以法论之，若无汗恶寒，脉浮紧者，太阳表症为重，宜先散表，羌活冲和汤重加甘、桔，俟汗出表解，然后清热，切不可早用寒凉，抑遏表邪。阳明里热者，有用清胃汤加甘、桔。少阳里热者，方可用柴胡清肝饮。太阴肺素有热，凉膈散。若带表邪，仍用散表之药。咽痛甚者，刺少商穴，稍见血出即愈。咽痛喉边肿起一块，以针刺肿处出血则愈。如喉一片皆肿，难以遍刺者，以冰、硼、炉甘石，研细吹痛处，时以薄荷汤漱口。

家秘荆防甘桔汤

荆芥 防风 甘草 桔梗 薄荷 大力子恶寒身痛，加羌活；腰痛足冷，加独活；潮热，加升麻、柴胡。古方升麻玄参汤，和解阳明咽痛者，加羌柴兼太阳少阳治之矣。三阳咽痛皆热邪，然用寒凉反剧，以其旧有故热在里，新受暴寒外束，家秘多冲萝卜汁，取其甘寒善散耳。

太阳病，下之，脉紧者，必咽喉痛，半夏汤。

太阳病应散表，反误下，不成结胸，但见脉紧，此太阳表寒未散，内薄咽喉而必痛，故用半夏桂枝汤，散太阳表寒。此因误用寒下抑遏，故用辛散，非阳经咽痛，概可慢用。

阳明病，但头眩不恶寒，能食而咳，其人必咽痛。若不咳，则咽不痛。

此申明阳经咽痛，多因火热上冲，不同寒邪抑遏，妄用辛温从治。

少阴病下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，或腹痛，或干呕，或咽痛，或利止，脉不出者，通脉四逆汤主之。其脉即出者愈。

此申明里真寒，外假热，咽中痛，虚阳上浮也。

少阴病下利咽痛，胸满心烦者，猪肤汤主之。

少阴下利阴寒者多，今咽痛胸满心烦，则是阳火，故用猪肤润燥。

少阴病二三日咽痛者，可与甘草汤。不瘥，与桔梗汤。

此少阴热邪咽痛也。以甘草汤设不瘥，再与桔梗汤，以开提肺邪。

少阴病咽中痛，半夏散及汤主之。少阴病，咽中生疮，不能语言，声不出者，苦酒汤。

咽痛之症，可用半夏散及汤治之。若咽中痛而生疮，直至声音不出，则桂枝有碍热邪，故以苦酒、半夏、鸡子白，润燥温散所伏之寒邪。

伤寒先厥后发热，下利必自止，而反汗出咽中痛者，其喉为痹。发热无汗，而利必自止。若不止，必便脓血。便脓血者，喉不痹。

伤寒先厥后发热，下利必自止。反汗出，则是里热太过，故咽中痛，喉中痹。发热无汗，而利必自止。仍不止，则邪热内攻肠胃，故便脓血。既便脓血，热邪不上冲，而喉不痹。

半夏汤

半夏 桂枝 甘草

此方本为太阳表有寒邪，应散表，误下，寒邪伏于咽喉，结聚痰涎而作痛，故用辛温散解，非概治阳经咽痛也。

通脉四逆汤

干姜 附子 甘草 葱白

咽中作痛，要分三条∶表邪不散，宜散表；积热上冲而痛，宜辛凉；虚阳上浮，家秘用此方加凉药少许，恐有拒格之患耳。

猪肤汤

猪皮一斤去毛去肉水煎去渣加白粉白蜜少许煎服。

少阴咽痛，以肾水不足，水中火发，土刑肺金。猪肤系北方水畜，水能制火，皮能润肺。

后人宗此，化黑驴皮，用阿井水煎膏，以治咳嗽、嗽血。家秘用龟版，性同猪皮，刮净煎膏，补肾水，润肺燥，取补北方制南方，则西方不受火制。

甘草汤

甘草（二两水煎）

《千金方》治肺痈，《伤寒论》治咽痛，同用甘草一味，以咽痛肺痈，肺受火刑耳。仲景心下痞满，以甘草、黄连同用，取其直折心火。后以甘草、生地、木通同用，导去心经之火。

后人又以二方合用，而泻火全矣。然不用于咽痛，不可骤用苦寒耳。前方用猪肤汤，壮北方肾水，以制龙雷之火克肺也。此方用甘草一味者，泻南方之心火克肺也。

桔梗汤

桔梗（一两） 甘草（一两）

原文云∶少阴病，二三日咽痛者，可与甘草汤。若不瘥，与桔梗汤。按甘草泻心火，服之痛不愈，此火邪结住肺中，不得外解，故以桔梗开发肺气，同甘草泻出肺中伏火。因此悟得欲清肺中邪结，必要开肺清肺，二味同用，则肺中之邪始出。余化此方法，加防风于泻白散中，以解肺风；加石膏于泻白散中，以泻肺火。本宗于此。

半夏散 即半夏桂枝 甘草汤。

半夏 桂枝 甘草

前条客寒伤于太阳，失汗误下，寒邪内结咽喉而痛者，以半夏汤荡之。今以客寒伏于少阴，伏气肾伤寒咽痛，又以此汤更为半夏散以散之。可知太阳之邪结在浅，少阴之邪伏于深矣。

苦酒汤

苦酒 半夏 鸡子白

仲景以半夏汤，治太阳表邪内伏，作痛咽喉。又以半夏散，治少阴伏气咽痛。今以少阴咽中生疮，不能语言者，又以苦酒汤治之。夫寒邪挟痰，伏于咽喉而痛，可用半夏以散痰，桂枝以散邪。若热痰攻咽成疮，而声音不出，则不可妄用辛温，故去桂枝，易以苦酒鸡子白，温散润燥治之。

甘露饮

知母 麦冬 连翘 薄荷 桔梗 黄芩 玄参 滑石 石膏 甘草

咽喉之症，客寒内伏，仲景立辛散之方，以戒苦寒直折。余今又不得不补赘苦寒之方，以治三阳热毒上冲，非违背前贤，实相需互备也。

玄参汤

玄参 山栀 麦冬 天花粉 桔梗 知母 薄荷 甘草 黄芩

此方清肺润燥，治实火咽痛。阳明有热，加升麻、石膏，即合玄参升麻汤。少阳有热，加柴胡、胆星。外冒风邪，加防风、荆芥。

凉膈散

连翘 桔梗 山栀 黄芩 天花粉 知母 薄荷 甘草 玄参

此通治三阳上焦咽痛之方。症兼阳明，加升麻、干葛；兼少阳，加柴胡；若外感风寒发热，加防风 荆芥。

甘桔汤 详前。

双解散

柴胡 干葛 荆芥 薄荷 黄芩 玄参 石膏 知母 甘草 桔梗 防风

此治阳明少阳，先伤积热，又冒表邪，郁于上焦，咽喉作痛。

羌活冲和汤

羌活 防风 荆芥 白芷 黄芩 苍术 生地 广皮 甘草

此治太阳发热咽痛，无汗脉浮者。症有燥热去白芷、苍术，加入玄参、升麻。

清胃汤

升麻 生地 丹皮 山栀 甘草 黄连

阳明有热，肺受火制，故以此汤清胃治本。家秘治咽喉作痛各有分别，语言即痛，清肺为急；咽物即痛，清胃为先。

柴胡清肝饮

柴胡 黄芩 山栀 青皮 荆芥 甘草

《内经》云∶一阴一阳，结为喉痹。少阳之火，恒结喉旁，故家秘治咽喉肿痛，多有兼治少阳者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：咽痛
  • 下一页：似疟
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒大白》
  2. 咽痛《医学心悟》
  3. 咽痛《松峰说疫》
  4. 咽痛《医学心悟》
  5. 咽痛《伤寒六书》
  6. 咽痛《证治准绳·类方》
  7. 咽痛《伤寒六书》
  8. 咽痛《医述》
  9. 咽痛《丹溪手镜》
  10. 咽痛《续名医类案》
  11. 咽痛《友渔斋医话》
  12. 咽痛《医学纲目》
  13. 咽痛《伤寒寻源》
  14. 咽痛《伤寒捷诀》
  15. 咽痛《医效秘传》
  16. 咽痛《中医词典》
  17. 咽痛《广瘟疫论》
  18. 咽痛《伤寒说意》
  19. 咽痛《伤寒指掌》
  20. 咽酸尽为乎食停《医学传心录》
  21. 咽痛半年《名师垂教》
  22. 咽酸《中医词典》
  23. 咽痛不能言《丹溪手镜》
  24. 咽生白点《中医词典》
  25. 咽痛歌《伤寒百证歌》
  26. 咽舌两经《尤氏喉症指南》
  27. 咽痛喉风《友渔斋医话》
  28. 咽塞要诀《华佗神方》
  29. 咽痛门主方《疡医大全》
  30. 咽日气《中医词典》
  31. 咽痛门主论《疡医大全》


似疟_《伤寒大白》_中医伤寒_【岐黄之术】

似疟

似疟

  • 上一页
  • 目录
  • 相关
  • 下一页

似疟者，发作有时而准也。按似疟与潮热，皆不失时候。但热不寒者，名潮热；先寒后热者，名似疟。故曰似疟，表症也。发于昼，邪在阳分气分者轻；发于夜，邪在阴分血分者重。若发于寅卯二时，少阳症也，柴胡汤主之。寒多者，加羌活、防风；热多者，加黄芩、山栀。若发于辰巳午三时，或一日一发者，太阳症也，加减羌活汤主之。寒多，倍加羌活、防风；热多，加黄芩、山栀。发于未申二时，或间日一发者，阳明症也，干葛汤主之。若寅卯先见烦躁烦热，至未申而热甚者，阳明而兼少阳也，重加柴胡 黄芩。若发时寒多，加羌活、防风；热多，加知母、石膏。此以时候分各经主治之法也。又有一日一发，恶寒头痛，脉浮而数，为太阳经，即以前方羌活汤。若间日发作，热多寒少，脉长而大，烦渴消水者，为阳明经，即以前方干葛汤加减主之。若寒热口苦，脉弦而数者，为少阳经，即以前方小柴胡汤加减服之。此又据症据脉，分各经主治之法也。寒热发在午前者，表症也，宜发表。寒热发在午后者，邪在半表半里，一半散表，一半清里。若但热不寒，发在午后者，瘅阳症，宜清里为急。大凡似疟，发作不愆其期者，则非虚热，不论日数，悉作邪治。有表邪恶寒，失散表邪，内伏变症。有里邪，失治，里邪病必不愈。若发时手足皆冷，甚至麻木，此积热从内发外，风寒束其外，里热不得发越，是以手足反冷，宜先散表邪，后清积热。积热先感，伏于内，未曾发病。风寒后感，束于外，其病乃发。后感之风，寒在外而近，故先寒。先感之积热，在内而远，故后热。积热本病，表寒标病，近者先治，故凡病先散表，后清里也。若发时胸前或满，或呕，或热，或嘈，或痛，或恶心，此痰饮内伏，故呕吐也，宜以二陈导痰汤。热令有火，加山栀、川连、冲竹沥热服。若胸前饱闷，呕吐不食，此食滞胃家，宜以平胃保和散、青皮 槟榔散、草果饮，加白豆蔻、川连。若内有积热，忌辛燥者，冲萝卜汁。以似疟症必夹痰食而起者，故曰疟家中脘，多蓄黄水，肠胃有痰饮积食，至其时则发作上潮，宜先用吐法，随用导痰汤、草果饮、保和散消尽痰积，重加槟榔、楂肉，则无疟母癖块之患。

大凡痰饮食积似疟症，若在热令发作，虽忌辛温燥味，又忌生冷抑遏，以此症最易变重。夫疟疾间日而发，发后清爽，仍能行走饮食。若一日一发，发后身虽凉，不能起身饮食，乃太阳经先寒后热之寒热病，非真疟也。初起先寒后热，宛似疟症，失忌风寒饮食，一热不凉矣。

此症如发热汗多，表邪不解，久病不愈。直待汗少，方是热减可愈之机。若一起从来无汗，或汗向少，尚有恶寒表症。直待汗多，方是表邪表散之征。故曰无汗恶寒，表症也，欲其有汗，散表为先。有汗潮热，里症也，欲其无汗，清里为急。如初起胸前饱闷，恶寒发热，不思饮食，此胃家有滞。直待胸前宽适，饮食能进，方有愈期。若胃强能食，发热不止，此阳明有热，必减其饮食，则谷气不助热邪而热自减，故云日暮微烦，减谷即愈。

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可。一日二三度发，脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗更下更吐也。面色反有热色者，未解也，以其不得小汗出，身必痒，宜桂枝 麻黄各半汤。

太阳病，得之八九日，一日一发，先寒后热，如疟状，若其人不呕，清便，则里无邪，当自可。若一日二三度发，则是邪散，变轻而无准期，脉又见微缓，则为自愈。若仍见恶寒表症而脉微，当知阴阳俱虚，不可更发汗更下更吐也。若见面热赤色，此其表邪未解，未得小汗出，身必发痒，仍当发汗，冬月北方用麻桂各半汤。南方三时用羌活，防风汤。

服桂枝汤，大汗出，脉洪大者，与桂枝汤如前法。若形如疟，日再发，汗出必解，宜桂枝二麻黄一汤。

服桂枝汤汗大出，病不解，脉反洪大，又与桂枝汤。又见形如疟，若一日两发，此是表邪欲解之象。因桂枝止治风邪，寒邪终不得散，故加麻黄一半，以散寒邪，则汗出而必解。

可见太阳似疟，皆主散表，不比阳明似疟有汗下两条者。

病患烦热，汗出则解，又如疟状，日晡所发热者，属阳明也。脉实者宜下之，脉虚浮者，宜发汗。下之，与大承气汤。发汗，宜桂枝汤。

太阳如疟，皆表邪。今日晡发热，此阳明似疟之症。故分脉沉而实，宜下之以大承气。脉若不实而浮，尚是太阳似疟，而以桂枝发汗也。

少阳篇曰∶妇人中风，七八日续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

此条专言女科热入血室似疟症。小柴胡汤兼治少阳、厥阴，再加引入血分之味。

小柴胡汤 见寒热头眩二门。

按似疟症，若发寅卯二时，又见弦数之脉，以此方主治。若恶寒身痛，加羌活；无汗，加防风；胸前饱闷，加枳壳、浓朴、草果、白豆蔻；口渴，加知母、石膏、干葛；呕恶，加竹茹，倍半夏。

加减羌活汤 见恶寒。

似疟发于午前，见恶寒身痛，伸欠拘禁，为太阳症，故以此方发表。

升麻干葛汤

升麻 干葛 白芍药 甘草

此治阳明经有汗恶寒之疟。若无汗，去白芍药，加防风，恶寒身痛，加羌活；呕恶，加半夏、浓朴；口渴消水，加干葛、石膏；胸前饱闷，加草果、白豆蔻。

白虎加桂枝汤

似疟症，表有寒邪，忌白虎，里有积热，忌桂枝。今以石膏之清凉同桂枝，亦能散表。桂枝辛热同石膏，亦化清凉。桂枝治先恶寒；石膏治后发热。

二陈导痰汤

半夏 南星 枳实 赤茯苓 橘红 甘草 石菖蒲

胸前饱闷，又见寒热似疟，此因痰成疟，故立此方。外感表邪，加羌活、柴胡、干葛。里有积热，加山栀、黄连、白豆蔻、浓朴。

平胃散 见谵语。

肠胃湿热，恒发似疟。若发时胸前饱闷，悉以食积主治。兼冒寒邪，加羌活、柴胡、葛根、防风；内兼积热，加山栀、黄连、枳壳，食积重者，加楂肉一两，青皮三钱，呕吐，加竹茹、半夏、白豆蔻。

草果饮

草果仁 青皮 白芷 甘草 紫苏 白豆蔻 山楂 莱菔子

人冒外邪，但发寒热，不成疟症。若肠胃先有食积痰涎，后又外感风寒，则发似疟，故家秘以此消痰积。若发时恶寒身痛，此后感之表邪急也，加羌活、柴胡、升麻；口渴唇焦，先感之积热重也，加栀、连。

不思饮食，似疟不愈，消其饮食，不助热邪，而热自除。能食而似疟不愈，禁其饮食，不助邪热，而热自减。以似疟之症，皆因内有痰饮积热故耳。

家秘截疟饮

羌活 柴胡 升麻 半夏 浓朴 槟榔 青皮 枳壳 木通 楂肉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：似疟
  • 下一页：潮热
<<< 返回本书目录
  1. 似疟《伤寒六书》
  2. 似疟非疟《冯氏锦囊秘录》
  3. 似疟《伤寒六书》
  4. 似疟证《古今名医汇粹》
  5. 似疟《伤寒大白》
  6. 似然比《流行病学》
  7. 似表非表，似里非里《温疫论》
  8. 似山矾《本草纲目》完整版
  9. 似痹非痹《医门补要》
  10. 似外感恶风寒证《卫生宝鉴》
  11. 市门土《本草纲目》完整版
  12. 似外感阳明中热证《卫生宝鉴》
  13. 市门溺坑水《本草纲目》完整版
  14. 似外感杂证《卫生宝鉴》
  15. 世秘资生丹方《宁坤秘籍》
  16. 似蚓蛔线虫《人体寄生虫学》
  17. 世界对于医者之医方《医医医》
  18. 似证辨疑《疡医大全》
  19. 示从容论《素问悬解》
  20. 似中风《证治汇补》
  21. 示从容论《黄帝内经·素问》
  22. 似中风《周慎斋遗书》
  23. 士的宁中毒【疾病大全】
  24. 似注痰非注痰《医门补要》
  25. 士大夫家藏《幼幼新书》
  26. 似紫菜《本草纲目》完整版
  27. 屎中粟（马屎）《本草纲目》完整版
  28. 侍疾应知论《证治心传》
  29. 屎咕咕【中药大全】
  30. 试男女胎法《胎产心法》
  1. 似疟《伤寒大白》
  2. 似疟《医述》
  3. 似疟《伤寒六书》
  4. 似痢非痢《疫疹一得》
  5. 似疟《伤寒六书》
  6. 似表非表，似里非里《温疫论》
  7. 似疟《医效秘传》
  8. 似痹非痹《医门补要》
  9. 似疟非疟《冯氏锦囊秘录》
  10. 市门众人溺坑中水《证类本草》
  11. 似疟证《古今名医汇粹》
  12. 市门土《证类本草》
  13. 似然比《流行病学》
  14. 世医制度《中医词典》
  15. 似外感恶风寒证《卫生宝鉴》
  16. 世医《轩岐救正论》
  17. 似外感阳明中热证《卫生宝鉴》
  18. 世医《中医词典》
  19. 似外感杂证《卫生宝鉴》
  20. 世医《中医名词词典》
  21. 似蚓蛔线虫《人体寄生虫学》
  22. 世秘资生丹方《宁坤秘籍》
  23. 似证辨疑《疡医大全》
  24. 世界对于医者之医方《医医医》
  25. 似中风《证治汇补》
  26. 世补斋不谢方《中医词典》
  27. 似中风《周慎斋遗书》
  28. 示从容论《素问悬解》
  29. 似注痰非注痰《医门补要》
  30. 示从容论《黄帝内经·素问》
  31. 势《中医词典》


潮热_《伤寒大白》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者，如潮水之有准，而不失其时。但热不寒，不若似疟，先寒后热，尚有表症者。发作有时，不若发热壮热烦热常热不休者。杂症潮热，有实有虚。外感潮热，惟以阳明肠胃，积热燥屎所致。故潮热多用清、下二法，以里症多也。然又有分别，发于寅卯二时，先有微寒而热者，此少阳潮热。无汗脉浮，柴胡 防风汤；有汗脉弦，小柴胡汤；大便秘有下症者，大柴胡汤，虚人，柴胡引子。发于巳午二时，或一日一发者，此太阳潮热。脉浮无汗，羌活冲和汤；热结膀胱，导赤各半汤，重加羌活。发于申未二时，或间日发作者，此是阳明肠胃积热，宜川连枳壳汤；然脉浮无汗，尚宜干葛解肌汤；有汗脉大，口渴，用葛根白虎汤；若胸前饱闷，右脉弦滑，保和散，重加消导；若大便结有下症者，大干葛汤下之；若腹胀满作痛，欲大便不得，便手足 多汗，用三乙承气汤。潮热不用发表之方者，以潮热无表症耳。若表邪未散者，仍用发散。是以潮热，亦有用双解散、小柴胡汤和解而愈者。未可徒恃清、下二法者。

总之，自汗脉沉数，无表邪之潮热，宜清里，不必解表。无汗脉浮大，有表症之潮热，宜解表。即有里邪，亦只宜双解表里，未可单清里热，反碍表邪。即表邪尽解，里症潮热，如无下症者，未可即下。以上言有表有里之潮热也。又有外不常热，每至五更，即觉烦热，至辰巳或午未申，则内火上冲，或呕或胀，或作痛，或胸前胁肋一片，每至其时，发热如火，一日一发，不愆其期，此积热痰火，内伏作患，从里发外之潮热也。宜升麻清胃汤合枳壳川连汤、栀连二陈汤，加海石、栝蒌，清积热，化痰涎。甚至腹作痛，有下症者，导痰汤加大黄、玄明粉下之。若食滞未消，忌寒凉抑遏者，宜保和平胃散消食积。若痰食皆消，惟存积热不解，家秘用干葛而热从表解，川连同枳壳而泄大便，川连同木通而清小便，得内外分消之法。此言里有积热之潮热也。又有热病后，每至申酉，微有潮热，此名日暮微烦，阳明肠胃积热未清，二便未滑，又食谷太早。仲景云∶损谷即愈。此言戒谷食，并用寒凉，微下大肠，损其腹中之谷食，兼清其余热，宜用枳壳、木通、川连、大黄、黄芩、山栀以治之；或栀子豆豉汤加枳实、大黄，同食复主治亦可。

太阳病，重发汗，复下之，不大便，舌燥而渴，日晡小有潮热，从心下至小腹硬满而痛，手不可近者，大陷胸汤。

此条不治潮热，但治结胸，故详注结胸症。

阳明潮热，大便硬，可与承气汤。若不转失气，此但初头硬，后必溏，攻之必胀满不食。

此申明用承气法，必以转失臭气为粪定硬。若不转臭气，其粪初头一段虽硬，后即是溏粪。

若误攻，腹必胀满不食。

阳明病，脉迟汗出，不恶寒者，其身必重。短气腹满而喘，有潮热者，此外欲解，可攻里矣。

手足汗出者，大便已硬也，大承气汤。若微发热恶寒者，外未解也。如热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令大泄。

阳明病脉不浮大，而迟缓汗出不恶寒，且腹满潮热，手足汗出，大便已硬，可攻里矣。若尚见发热恶寒，又无潮热里症，未可用承气汤。即令腹大满，大便不通，只可与小承气汤，微和胃气，勿令大下。

阳明病，谵语，有潮热，反不能食者，胃中必有燥粪五六枚也。若能食者，但硬耳，大承气汤主之。

此以不能食，别有燥屎。以能食，别无燥屎。言阳明热本能食，今反不能食，此肠胃中填实，无余地纳谷，即大实大满互词，故断其必有燥屎五六枚，宜大承气汤主之。若能食者，但硬大便，未必有干结燥屎，未可用大承气汤。

阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。与汤一升，腹中转矢气者，更服一升。

不转矢气，勿更与之。明日不大便，脉反微涩者，里气虚也，为难治，不可更与承气汤也。

阳明病，谵语潮热，脉沉数，方是下脉。今脉滑疾，尚是浮动表邪之脉，且以小承气汤服之，察其若转矢气，仍以小承气汤更服一剂。若不转矢气，勿更服。明日不大便，脉反微涩，则里气已虚，不可更投承气汤，故曰难治。

二阳并病，太阳症罢，但发潮热，手足 汗出，大便难而谵语者，下之则愈，大承气汤主之。

太阳症罢，但发潮热，已无表证矣。汗出大便难而谵语，皆下症，故用大承气汤。

阳明病，脉浮而紧者，必潮热发作有时；但浮者，必盗汗出。

阳明病中，复申脉浮而紧，即潮热发作有时者，亦不可早下，仍用太阳施治。发作有时，非发作定期，乃言发作时，必现太阳时候。例如辰巳潮热，属太阳之时；上半日潮热，属表邪之时。即脉但浮不紧，表邪轻者，亦见盗汗出，尚是柴胡症也。此示人不拘脉与症，但见表邪起影，即当从表治之。

柴胡 防风汤

柴胡 防风 干葛 甘草

此散少阳阳明表邪之方。若恶寒身痛，加羌活。饱闷，加枳壳、浓朴；呕吐，加半夏、浓朴。

小柴胡汤

柴胡 黄芩 广皮 甘草 半夏 人参

此方和解少阳。若见恶寒身痛，仍加羌活，防风；口渴，去半夏，加天花粉；饱闷，去人参，加枳壳、浓朴；小便不利，加木通。

大柴胡汤

柴胡 黄芩 广皮 甘草 半夏 大黄

少阳表症未解，里症又急，用此方双解表里。口燥渴，去半夏；腹中胀，加枳壳；小便涩，加木通。

柴胡饮子

此即小柴胡汤加大黄，大柴胡汤加人参，家秘治潮热便闭，本元虚者。去半夏，加当归、白芍，治血虚潮热，大便闭结。

羌活冲和汤 见发热。

导赤各半汤 见腹痛。

白虎汤 见口渴。

用此方，第一要分别有汗无汗，消水不消水，唇口焦与不焦，乃下手要诀也。

大干葛汤

此从大柴胡汤双解少阳表里法中，化立此汤，双解阳明表邪未解，又见阳明里热有下症者。

三乙承气汤

枳壳 浓朴 大黄 芒硝 甘草

潮热，里症也。故一见下症，即用下法。

大陷胸汤 此方详注结胸症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似疟
  • 当前页：潮热
  • 下一页：烦躁
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒大白》
  2. 潮热《明医杂着》
  3. 潮热《周慎斋遗书》
  4. 潮热《医学心悟》
  5. 潮热《伤寒六书》
  6. 潮热《保婴撮要》
  7. 潮热《伤寒六书》
  8. 潮热《医碥》
  9. 潮热《麻科活人全书》
  10. 潮热《医碥》
  11. 潮热《丹溪手镜》
  12. 潮热《证治准绳·杂病》
  13. 潮热《秘传证治要诀及类方》
  14. 潮热《证治准绳·类方》
  15. 潮热《伤寒寻源》
  16. 潮热《张氏医通》
  17. 潮热《医学启源》
  18. 潮热《证治准绳·幼科》
  19. 潮热《医效秘传》
  20. 潮热《医述》
  21. 潮热《伤寒明理论》
  22. 潮热《幼幼新书》
  23. 潮热《伤寒指掌》
  24. 潮热《医学纲目》
  25. 潮热《伤寒括要》
  26. 潮热《医学纲目》
  27. 潮热（阴虚火动附）《脉症治方》
  28. 潮热《伤寒标本心法类萃》
  29. 潮热、时热《伤寒心法要诀》
  30. 潮热《中医名词词典》
  31. 潮热、吐衄血《古今医案按》


烦躁_《伤寒大白》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦躁有阴阳表里四条，按烦与躁，同一烦闷不宁也。身大热，脉浮大，有表症，无汗而烦，名曰烦热，宜发汗。身不大热，脉沉数，无表症，汗多而烦，名曰烦躁，宜清里。另有不发热，脉沉迟，口不消水而烦者，名曰阴躁，用温里。夫烦热，表症；烦躁，里症；阴躁，阴症。是以烦躁，宜分表里阴阳。若太阳中风，汗出而烦躁，脉反浮紧，发热恶寒，身疼痛，此太阳经营卫两伤之烦躁，大青龙汤主之。若身痛无汗，脉浮紧，身大热而烦，此太阳经寒伤营之烦躁也，冬月北方，用麻黄汤，三时南方，用羌活汤。若发热有汗而烦，脉浮缓，此太阳经风伤卫之烦躁也，冬月北方，用桂枝汤，三时用防风汤。若汗出不解而烦，渴欲饮水，小便不利，此太阳经热结膀胱之烦躁也，北方用五苓散，南方羌活木通汤。若发热无汗而烦，目痛鼻干，脉长浮洪，此阳明表症烦躁也，冬月葛根汤，三时升麻干葛汤。若有汗而烦，脉洪而数，口渴消水，此阳明里症烦躁也，白虎汤。若表邪尽散，脉沉而数，有下症而烦者，承气汤。若寒热呕而口苦，脉弦而烦者，此少阳半表半里烦躁也，小柴胡汤合栀子豆豉汤。

若腹胀便闭，有汗而烦躁，此少阳有下症烦躁也，大柴胡汤下之。又有积热内结，外不大热，手足反冷，脉沉而数，口渴饮水，时有汗出而烦者，宜用清里。又有表邪伏于经络，中焦凝滞，表热不能外发，遍身反冷，脉反沉伏而烦热，宜用升散。总之，有汗之烦躁，里症也，宜清热；无汗之烦躁，表症也，宜散表；脉浮之烦躁，表症也，宜散表；脉伏之烦躁，伏邪也，宜升提；沉数之烦躁，里热也，宜清热；沉迟之烦躁，里寒也，宜温经；杂症烦躁，另具大方条内。

太阳篇曰∶伤寒欲自解者，必先烦，乃有汗而解，何以知之？脉浮，故知汗出解。

此首揭伤寒表症，若欲作汗，必先见烦热躁闷，呻吟不宁之候。何以知之？以浮脉见烦，故知汗出而解。

太阳病，初服桂枝汤，反烦不解者，先刺风池，风府，却与桂枝汤则愈。

太阳中风，当用桂枝解肌。今服后反烦者，太阳之邪充塞肌窍，刺风池、风府，泄其所郁之热，再与桂枝，则愈矣。

中风 发热，六七日不解而烦，有表里症，渴欲饮水，水入即吐者，名曰水逆。五苓散主之。

多服暖水，汗出愈。

此条即太阳热结膀胱之烦。详注发热。

太阳脉浮动数，头痛 发热，微盗汗出，反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，短气躁烦，心中懊 ，阳气内陷，心下因硬，则为结胸。大陷胸汤主之。

此条言表邪未解，误下变结胸，当用结胸法。

结胸症具烦躁者，即死。

结胸症见烦躁，则内水将竭矣，下之则死，不下亦死。

伤寒发汗，解半日许复烦，脉浮数者，可更发汗，宜桂枝汤。

发汗后，只解得半日许，又复烦，脉又浮数，不可更行麻黄，用桂枝汤解肌发汗。伤寒下后，心烦腹满，卧起不安者，栀子浓朴汤主之。

烦而腹不满，表症也；腹满不烦，里症也。既烦且满，虽经下后，邪在半表半里，故以栀子去烦，浓朴泄满。

伤寒医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。

大下，过下也，肠胃因寒，用栀子去烦，加干姜以暖中。

下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表症，脉沉微，身无大热者，干姜 附子汤主之。

昼夜烦躁，乃是阳症。今以汗下后，夜则安静，且不呕不渴，外无表症，脉又沉微，身无大热，此本是阳症，因汗下太过，故用温中之药。

太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。

太阳中风症，又见浮紧伤寒脉，发热恶寒，身疼痛，不汗出烦躁之伤寒症，故用大青龙汤，双解营卫之邪。

太阳病脉浮紧，无汗发热，身疼痛，八九日不解，表症仍在，此当发其汗。服药已微除，其人发烦热，目瞑，剧者必衄，衄乃解。所以然者，阳气重故也。麻黄汤主之。

麻黄汤主之一句，在当发其汗下看，从前诸注，皆误也。详注衄血条内。

服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎汤主之。

伤寒无大热，口燥渴，心烦，背恶寒者，白虎加人参汤主之。

二条详注口渴。重在烦，故用白虎。

太阳病，若吐若下，若发汗微烦，小便数，大便因硬者，与小承气汤和之愈。

此条详注大便硬。

病患不大便六七日，绕脐痛，烦躁发作有时者，此有燥屎，故使不大便也。

一派下症，不立下法，而大承气汤在矣。

得病二三日，脉弱无太阳柴胡症，烦躁心下硬至四五日，虽能食，以小承气汤少少微和之，令小安，与承气汤一升。若不大便六七日，小便少者，虽不能食，但初头硬，后必溏，未定成硬，攻之必溏。须小便利，屎定硬，乃可攻之，宜大承气汤。

脉不浮紧，非表脉，无太阳少阳表症，见烦躁心下硬，明表解而为里热烦躁矣。详注大便结内。

阳明病，不吐不下心烦者，可与调胃承气汤。

言阳明病，无太阳少阳表症，不吐不下，未曾伤其肠胃。若有心烦，是里热，调胃承气汤可与。

伤寒六七日，无大热，其人烦躁者，此为阳去入阴故也。

六七日传里之时，身无大热，表邪已解，其人反烦躁，则阳邪传入于里，宜用清里之法。

栀子 干姜汤

栀子 干姜

阳症烦躁用栀子，阴症发躁用干姜。今因本是阳症，宜清不宜下，反误下之，身热不去而微烦，故以二味合用。仲景常以一味解表药，一味清里药，和解表里之邪。今以化出一味寒药，一味热药，和解冷热不调误下后之身热心烦，极开化方用药之妙悟。

栀子浓朴汤 即清气汤。

栀子 浓朴 枳实 小便不利，加木通，大便结，有下症，加大黄。

栀子豆豉汤，治心烦懊 ，腹不满，重在懊 ，此方去豆豉，加浓朴、枳实，治心烦、腹满，不懊 ，重在腹满。观此二方加减治烦，全在懊 腹满二症上分别，因此悟得仲景治寒伤营，无汗烦躁，用麻黄汤，风伤卫，有汗烦躁，用桂枝汤，营卫两伤之烦躁，用大青龙汤；热结膀胱，小便不利之烦躁，用五苓散；膈内拒痛，结胸烦躁，用大陷胸汤；大汗出烦渴，背恶寒，用白虎汤；无表症烦躁，心下硬，用大承气；阳症误下变阴，身热不去之微烦，用冷热各半之栀子 干姜汤；下后复发汗，昼日烦躁，夜则安静，身无热之亡阳症，用干姜 附子汤。要知表症烦躁，当汗之；里症烦躁，当清之；邪在半表半里，当和解之，有表复有里当双解之；阴躁致烦，温之灸之。推而广之，凡治病当如是也。

大青龙汤

麻黄 桂枝 甘草 杏仁 生姜 石膏 大枣

桂枝汤，治风伤卫之轻症，仲景之轻方也。麻黄汤，治寒伤营之重症，仲景之重方。其大青龙汤，恐麻黄汤太峻，故加大枣、生姜，补养胃气；加石膏，制麻、桂辛温。以烦躁之症，忌用温热，此变麻黄汤重方，而为稍轻之剂，后代皆注此方太峻，似乎反重于麻黄汤，千古差谬。

桂枝汤 见恶寒。

羌活汤 见发热。

防风汤 见身痛。

五苓散 见小便不利。

羌独木通汤 见发热。

葛根汤 见似疟。

升麻干葛汤

升麻 干葛 白芍药 甘草

阳明表邪烦躁，难用原方葛根汤辛温，以此方治之。若无汗恶寒，加羌活、防风，去白芍；胸前饱闷，加枳壳、桔梗；烦渴消水，加知母、石膏。

白虎汤 见潮热。

承气汤 见潮热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：烦躁
  • 下一页：谵语
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒大白》
  2. 烦躁《卫生宝鉴》
  3. 烦躁《松峰说疫》
  4. 烦躁《保婴撮要》
  5. 烦躁《伤寒六书》
  6. 烦躁《济阴纲目》
  7. 烦躁《伤寒六书》
  8. 烦躁《医碥》
  9. 烦躁《麻科活人全书》
  10. 烦躁《医碥》
  11. 烦躁《丹溪手镜》
  12. 烦躁《证治准绳·疡医》
  13. 烦躁《丹溪治法心要》
  14. 烦躁《证治准绳·疡医》
  15. 烦躁《伤寒寻源》
  16. 烦躁《张氏医通》
  17. 烦躁《痰火点雪》
  18. 烦躁《证治准绳·幼科》
  19. 烦躁《医效秘传》
  20. 烦躁《证治准绳·幼科》
  21. 烦躁《痘疹心法要诀》
  22. 烦躁《医述》
  23. 烦躁《伤寒明理论》
  24. 烦躁《医述》
  25. 烦躁《广瘟疫论》
  26. 烦躁《续名医类案》
  27. 烦躁《伤科汇纂》
  28. 烦躁《冯氏锦囊秘录》
  29. 烦躁《伤寒指掌》
  30. 烦躁《冯氏锦囊秘录》
  31. 烦躁《伤寒括要》


谵语_《伤寒大白》_中医伤寒_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语者，语言狂妄也。阳明热极，上乘心肺，则神志不清。轻者睡中呢喃，重者不睡亦语。

经云∶谵语、独语、语言不休，与夫狂言言乱等症，由其病之轻重而立名也。今分别表热谵语，心热谵语，胃热谵语，肺热谵语，食滞谵语，燥屎谵语，痰热谵语，蓄血谵语，八条分别，表热谵语者，身虽大热，两足独冷，或 痧内伏，或风湿相搏，一身尽痛，邪不外泄，内攻谵妄。病在太阳，羌活汤；病在阳明，升麻 葛根汤，在少阳，柴胡汤。心热谵语者，动则狂惊，静则自笑，舌苔黑刺，时时昏沉，无一刻清爽，左寸脉数，导赤各半汤。胃热谵语者，时或狂妄，时而清爽，唇焦口渴，舌生黄苔，右关脉数，清胃汤、三黄巨胜汤。手足多汗，表邪未解，下症急者，大柴胡、大干葛汤选用。肺热谵语者，肺主藏魄，肺受火伤，则魂魄不宁，时或悲泣，时或咳嚏，凉膈散主之。食滞谵语者，外冒风寒，内伤饮食，邪食胶固，则发谵语。惟以唇不焦，舌不干，渴不消水，与里热谵语为异。治宜保和散，倍加枳实、石菖蒲、山楂、莱菔子。食滞初起，须用探吐之法，随用消化之药。若早用寒凉凝滞，则谵语益甚。若下早，则胸前结聚，而成结胸。即有便闭胀痛应下之症，亦止宜用芒硝 玄明粉，以硝消坚，行而不滞，切忌用大黄重浊凝滞之味。燥屎谵语者，胸中有邪热，腹中有燥屎，热结在里，下不得泄，上熏心肺，唇焦口燥，脐腹胀满，大便不通，手足时时多汗，此下症谵语也。三承气汤选用。痰热谵语者，心胃有痰火，攻冲胞络，则君主不宁，而多谵语。此症口亦不渴，舌上滑苔，若服寒凉，则谵语愈甚，宜导痰汤。大便结者，指迷丸。吴氏以竹沥一盏，生栝蒌根，打烂绞汁一盏温服，涤痰清热，下顺大便，不比寒凝食滞不语之症，忌用寒凉清润之药。蓄血谵语者，漱水在口，不得下咽，身目发黄，言语若狂，此上焦血也；小腹胀满，小便反利，下焦血也。在上者，犀角地黄汤，加红花、当归；在下者，桃仁承气汤。

阳明病谵语，发潮热，脉滑而疾者，小承气汤主之。因与承气一盏，腹中转矢气者，更服一盏。若不转矢气者，勿更与之。明日不大便，脉反微涩者，里气虚也，为难治，不可更与承气汤。

详注潮热条。自此以下四章，详别谵语，用承气法。

阳明病，谵语有潮热，反不能食者，胃中有燥屎五六枚也。若能食者，但硬耳，宜大承气汤。

详注潮热条。

阳明病，其人多汗，以津液外出，胃中燥，大便必硬，硬则谵语，小承气汤主之。若一服谵语止，勿更服。

详注自汗条。

汗出谵语者，以有燥屎在胃中，此为风也，须下之，必过经乃可下。下之若早，语言必乱，以表虚里热故也。下之则愈，宜大承气汤。

此章以表虚里热三句在须下之下者，千古错解。详注自汗条，须互相查考。

夫实则谵语，虚则郑声。郑声，重语也。

实邪谵语，狂妄不一；正气不足，只将一语反复言之也。

直视谵语，喘满者死；下利者亦死。

直视谵语，恶候也，又见喘满，其死必矣。若见下利，亦必死。

发汗多，若重发汗者，亡其阳谵语，脉短者死；脉和者，则不死。

阳实谵语，邪乱神明，尚为可治；亡阳谵说，神魂无主，故脉短者死；脉和者尚可不死。

伤寒四五日，脉沉而喘满。沉为在里而反发其汗，津液越出，大便为难，表里虚实，久则谵语。

脉沉为邪在里，今反发其汗，则津液越出，肠胃干涸，大便为难。仲景虽不立方，然微和胃气，跃然言内。

伤寒若吐若下后不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣摸床，惕而不安，微喘直视，脉弦者生，涩者死。微者，但发热谵语者，大承气汤主之。若一服利，止后服。

吐下后不解，又不大便，独语如见鬼状，发则不识人，循衣摸床，惕而不安，微喘直视，脉弦尚有生理，脉涩者死。若脉微，但发热谵语，无以上恶候，可与承气汤。若一服而大便利，即不可再服。

羌活汤 升麻 葛根汤 柴胡汤 三方见恶寒。

导赤各半汤

川连 甘草 生地 木通 知母 滑石 麦冬 山栀 黄芩 犀角

心热谵语，宜清心经之热。欲清心热，莫如先利小便。

清胃汤

川连 升麻 生地 山栀 甘草

谵语清心热，一法也。亦有胃热谵语宜先清胃者，故先立导赤各半汤，又立清胃汤也。

三黄巨胜汤

黄芩 黄连 大黄 山栀 石膏

此因三阳经皆热，故以三黄汤兼清三阳，加石膏、山栀，则功力巨大。

大干葛汤 见头痛。

谵语有下症者，理宜承气汤。若尚带阳明表邪，家秘以干葛、石膏，加大黄、枳壳，双解阳明表里。此从大柴胡双解少阳表里法中化立此方。要知清胃汤，清足阳明胃热者，大干葛汤，清手阳明大肠热者。

凉膈散

桔梗 黄芩 山栀 连翘 玄参 天花粉 薄荷 甘草 黄连 玄明粉

心热胃热谵语，人所知之；至于肺热，人多不知。上焦热甚，则神魂迷荡，故凉膈清神，持治谵妄。

枳石平胃散

热苍术 浓朴 广皮 甘草 枳实 石菖蒲 山楂肉 莱菔子

食滞胃家，外冒表邪，寒凝抑遏，皆发谵语，故立平胃保和散，倍加枳实、菖蒲、莱菔子。

导痰汤

半夏 南星 枳实 赤茯苓 橘红 石菖蒲 甘草 海石

有热加黄连。

食滞谵语，用平胃消导；若痰结中脘，又当消痰。

指迷丸

半夏 陈皮 甘草 白茯苓 枳实 玄明粉

痰结胃家，用导痰方法；热痰下结大肠，当用指迷丸。

犀角地黄汤 见身痛、衄血。

谵语如狂，亦有血症谛者，以此方出入加减。

桃仁承气汤 见蓄血。

大承气汤 见便结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：谵语
  • 下一页：发狂
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《伤寒大白》
  2. 谵语《医学心悟》
  3. 谵语《伤寒六书》
  4. 谵语《卫生宝鉴》
  5. 谵语《麻科活人全书》
  6. 谵语《医学纲目》
  7. 谵语《伤寒明理论》
  8. 谵语《疫疹一得》
  9. 谵语《广瘟疫论》
  10. 谵语《经验麻科》
  11. 谵语《药症忌宜》
  12. 谵语《伤寒捷诀》
  13. 谵语《伤寒指掌》
  14. 谵语《伤寒标本心法类萃》
  15. 谵语《伤寒括要》
  16. 谵语《中医词典》
  17. 谵语（郑声附）《伤寒六书》
  18. 谵语《止园医话》
  19. 谵语、郑声《伤寒心法要诀》
  20. 谵语《医法圆通》
  21. 谵语不眠《经验麻科》
  22. 谵语《中医名词词典》
  23. 谵语喘满证十六　阳明六十七《伤寒悬解》
  24. 谵言《中医词典》
  25. 谵语发狂《药症忌宜》
  26. 谵妄与痴呆《默克家庭诊疗手册》
  27. 谵语歌《伤寒百证歌》
  28. 谵妄若有所见治验《疫疹一得》
  29. 谵语论《胎产心法》
  30. 谵妄《痘疹心法要诀》
  31. 谵语论《妇科秘书》


发狂_《伤寒大白》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶邪入于阳则狂。又云∶重阳为狂。《伤寒书》以热毒入胃，并入于心，遂使狂言妄语，大渴引饮，然此指热甚一条而言也。夫发狂症，内伤有痰热、挟食、惊气、蓄血、血虚、失精、神不守舍七者之分，今外感以表邪壅闭，里热内结、血蓄、 毒、挟痰、食滞、阴躁七者之别，未可概以火热治之，而犯误下寒凉抑遏之弊也。表邪壅闭者，其人素有积热，外冒表邪，不得发泄，内扰神明，遂使志识昏迷，但见狂妄。即有表邪，因内有积热，不宜辛温发散。无汗，脉浮数，先以羌活冲和汤散表，后以双解散和解表里。邪热内结者，六脉沉数，唇焦口渴，手足多汗，狂乱谵语，二便闭涩，当以黄连解毒汤、凉膈散、导赤各半汤清利里热。若大便不通，有下症者，承气汤下之。蓄血发狂者，如狂喜忘，漱水在口，不能不咽，寸脉见芤者，血蓄上焦也，当归 桃仁汤主之。小腹硬满，小便自利，尺脉见芤者，血蓄下焦也，桃仁承气汤；甚者抵当汤。 毒发狂者，内伏 毒，外被风寒所束，或食生冷抑遏，或因食滞中焦， 毒不得发越，内扰神明，左脉或浮或躁者，羌活败毒散。生冷抑遏，食滞中焦，右脉滑大者，保和散、平胃散。时气发狂者，四时之疫气沿门患之，当察时令所属，应发表者，羌活败毒散；应和解者，双解散；应清凉者，凉膈散、黄连解毒汤。另有挟食发狂者，外感时令，内伤饮食，滞于中焦，则多谵语，症似阳狂，但脉大不数，口不消水为异，亦宜平胃保和散等煎汤服之。又有挟痰发狂者，中脘有痰，胸膈痞满，迷塞包络，口出无伦语，症似阳狂，但唇不焦，口不渴，舌有滑苔，痰在上焦，寸脉滑大，法先吐之，盐豉汤探吐。痰在中焦，关脉洪滑，二陈汤加竹沥、胆星；有结痰痰积者，加海石、瓦棱子．胁肋胀满作痛，有实候者，先以导痰汤服之。有下症者，以滚痰丸下之。阴躁发狂，另具阴症门。

太阳病不解，热结膀胱，其人如狂，血自下者愈。其外不解者，尚未可下，当先解外。外已解，但小腹急结者，乃可攻之，宜桃仁承气汤。

太阳病，六七日，表症仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，小腹当硬满。小便自利者，下血乃愈。所以然者，以太阳经淤热在里故也。抵当汤主之。

太阳病，身黄脉沉结，小腹硬，小便不利者，为无血也。小便自利，其人如狂者，血症谛也，抵当汤主之。

三条详注蓄血。

阳明病，初欲食，小便反不利，大便自调，其人骨节疼，翕翕如有热，庵然如狂， 然汗出而解者，此水不胜谷气，与汗共并，脉紧则愈。

此条详注身痛。

羌活冲和汤 见发热。

发狂不用表药，今以表邪未解，故先散表邪，然后或清热，或消食，或消痰。

双解散

羌活 葛根 柴胡 防风 荆芥 石膏 黄芩 滑石 山栀 连翘 知母 甘草 桔梗

表邪发狂，止须解表；里热发狂，止须清里；若表里俱见之症，以此方双解表里。

黄连解毒汤

黄连 黄芩 黄柏 山栀 石膏

发狂之症，外无表邪，里无痰食，则以此方清里热。

凉膈散

桔梗 天花粉 连翘 薄荷 黄芩 大黄 芒硝 山栀

心藏神，肺藏魄，心肺为邪热所冒，则神识昏迷，狂言谵语，故以此方清上焦心肺之热。

承气汤 见大便结。

狂乱系热结在里，故大便不通而狂乱者，宜用此方。

导赤各半汤

木通 生地 甘草 黄连 知母 滑石 麦冬 山栀 黄芩 犀角

心为热冒，则发谵狂，故以导赤散合泻心汤；上清心经之火，加滑石，导心火；下通小便而出，加知母、山栀、黄芩兼清上焦肺火。以利小便，莫如清肺，清肺热又莫如利二便也。

当归 桃仁汤

当归 桃仁 红花 丹皮 山楂 泽兰叶

如狂喜忘之症，血结者多，故以此方治之。不应，再加枳壳、大黄，直达大肠。

桃仁承气汤 见蓄血。

血停上焦，用上方，兼化兼行；血蓄下焦，用此方。

抵蓄汤 见蓄血。

此方行血至重，然淤血沉结，非此不可。

羌活败毒散 见发热。

疫毒必从毛窍口鼻感入，故疫症发狂见表症者，宜先散疫毒。

保和丸

山楂 麦芽 莱菔子 熟半夏 连翘 香附 枳壳

热甚加栀、连；湿郁痞满，合平胃散、石菖蒲。

发狂症，皆以阳火主治。亦有食滞中焦，生冷抑遏，故特补此消导法门。

二陈竹沥胆星汤

熟半夏 白茯苓 陈皮 甘草 胆星 竹沥

寒凉凝结，加生姜；内有积热，加栀连；湿郁，合平胃散；气结，加枳壳、香附、石菖蒲。

滚痰丸

礞石 黄芩 大黄 黄柏 沉香

胃实食重，热结大肠，用承气汤下之。表邪下早，内陷心胸，用陷胸汤下之。今热痰胶固肠胃，以此方下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：发狂
  • 下一页：呕吐
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒大白》
  2. 发狂《疫疹一得》
  3. 发狂《伤寒六书》
  4. 发狂《经验麻科》
  5. 发狂《伤寒六书》
  6. 发狂《伤寒捷诀》
  7. 发狂《医效秘传》
  8. 发狂《伤寒标本心法类萃》
  9. 发狂《伤寒明理论》
  10. 发狂《景岳全书》
  11. 发狂《伤寒括要》
  12. 发渴证治《妇科心法要诀》
  13. 发狂（合参准绳金鉴）《伤寒指掌》
  14. 发渴证治《医宗金鉴》
  15. 发狂辨《卫生宝鉴》
  16. 发渴歌《伤寒百证歌》
  17. 发狂不见鬼《傅青主男科》
  18. 发渴《血证论》
  19. 发狂歌《伤寒百证歌》
  20. 发渴《济阴纲目》
  21. 发狂见鬼《傅青主男科》
  22. 发渴《张氏医通》
  23. 发狂秘方《华佗神方》
  24. 发渴《冯氏锦囊秘录》
  25. 发狂谵语《古今医彻》
  26. 发渴《景岳全书》
  27. 发狂谵语《沈氏女科辑要》
  28. 发厥《伤寒标本心法类萃》
  29. 发狂谵语《盘珠集胎产症治》
  30. 发灸疮法《宋本备急灸法》
  31. 发瘤《中医词典》


呕吐_《伤寒大白》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

有声无物为呕，有物无声为吐，有物有声为呕吐。仲景有干呕条，呕而无物之谓。呕吐症，以内伤论，皆在阳明胃家；以外感论，有各条分别。若恶寒发热，脉浮而数，初起胸满而呕，此太阳外感风寒，胃家内有痰饮，以羌活汤散太阳表邪，合保和平胃散加干葛，消胃家痰饮食滞。若寒热呕而口苦，脉见弦数，此少阳经表邪呕苦之症，小柴胡汤治之。若初起兼有饱满呕吐，亦是胃家夹食，佐以保和平胃散。若目痛鼻干，先渴后呕，无汗脉浮大，此阳明外有表邪，内有积热，以干葛清胃法治之。若有汗脉数，呕而消水，此燥火呕吐也，知母石膏汤冲竹沥芦根汁。若呕而不渴，身不大热，此湿火呕吐也，栀连半夏汤，加白豆蔻、浓朴、竹茹。若恶心呕吐，六脉滑大不数，发热而口反不渴，此痰饮食积呕吐之症也，平胃保和散、二陈导痰汤加干葛、竹茹治之。若口臭牙疼，二便赤涩，此积热痰火呕吐也，升麻清胃汤、二陈汤、竹茹汤、加川连、白豆蔻。若胁肋刺痛呕吐酸水，此肝木火冲之呕，小柴胡加栀、连、竹茹。总之，无痰涎，不呕吐，故热病呕吐，皆痰饮火邪上冲，用竹茹、半夏化痰涎，栀、连清胃火。家秘以竹茹半夏汤加栀、连、白豆蔻，其吐立止。若夫时行热病，汗出不解，足冷耳聋，烦闷咳呕，此疫毒 症呕吐也，羌独败毒散、升麻干葛汤、升麻清胃汤。若燥邪时疫呕吐，加知母、石膏、竹沥、半夏，冲芦根汁、生梨汁热服。方书云∶呕家多服生姜，此指胃寒痰饮呕吐而言，若胃热者，不与川连同用宁不增病耶！惟三阴经胃寒呕吐，乃用理中汤等温剂。此书专为伤寒热病，故三阴不发热 呕吐，另具《症因脉治》中也。

太阳中风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕，桂枝汤。

脉浮自汗，翕翕发热，此即太阳中风症，故解肌散表，则呕自止。

凡服桂枝汤吐者，其后必吐脓血。

服桂枝而吐者，胃必热。胃热得桂枝后，必吐脓血。

发汗后，水药不得入口为逆，若更发汗，必吐下不止。

太阳热结膀胱，下部症发表为逆，故水药不得入口。若再发汗，必气升而吐利不止。

中风 发热，六七日不解而烦，有表里症，渴欲饮水，水入即吐，名曰水逆。五苓散主之。多服暖水，汗出即愈。

此申明太阳热结膀胱，表里吐逆之症，应用五苓治者。

太阳中风，下利呕逆，表解者乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也。十枣汤主之。

太阳中风，下利呕逆，表邪已解，胁下痛，干呕短气，此兼悬饮，宜十枣汤治者。

太阳病或已发热，或未发热，必恶寒体重呕逆，脉阴阳俱紧。

此申明寒伤营之呕逆症，必发热恶寒，身体重痛，呕逆而无汗，脉阴阳俱紧者。

伤寒二三日，心下悸而烦者，小建中汤主之。呕家不可用建中汤，以甜故也。

本言悸烦症治，引出呕家用药，禁忌甘甜泥膈。

伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡主之。

心下痞而硬，而下利者，通因通用之下症也。尚有发热 呕吐，止可用大柴胡汤。

伤寒六七日，发热恶寒，肢节烦疼，微呕，心下支结，外症未去者，柴胡 桂枝汤主之。

详注恶寒门。太阳少阳二经，外邪未去而微呕，故用柴胡 桂枝汤。

伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。

胸中有热，胃中有邪，腹中痛，言湿热上冲呕吐，故以黄连汤治火逆。前书皆注邪气为寒气，误也。

伤寒吐后腹胀满者，与调胃承气汤。

腹胀满虽是下症，但吐后止可用调胃承气汤。

伤寒呕多，虽有阳明症，不可攻之。

呕属上焦病，即有阳明里症，亦不可攻下。

食谷欲呕者，属阳明也，吴茱萸汤主之。得汤反剧者，属上焦。

食谷欲呕，似阳明胃寒。若服温药反剧者，乃是上焦热邪。

伤寒五六日，中风，往来寒热，胸胁若满，默默不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。

此条历叙少阳中风，邪在半表半里，默默不欲食，心烦喜呕，并以小柴胡汤加减治之。

太阳与阳明合病，不下利但呕者，葛根加半夏汤主之。太阳与阳明合病者，必自下利葛根汤主之。

二条皆是太阳阳明合病，但以不下利呕者，别病在足阳明胃，以不呕下利者，别病在手阳明大肠。故同用葛根汤，惟以加半夏，以见其和胃止呕；以去半夏，便是升散大肠风邪内陷。

太阳与少阳合病，自下利者，与黄芩汤。若呕者，黄芩加半夏生姜汤。

太阳与少阳合病，同自下利，以不呕，用黄芩汤。若呕吐，黄芩汤中加半夏、生姜。上下二章，互发呕吐症，半夏、生姜必用者。

太阳之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸满结硬。

此条太阳经外有表热里有寒邪而呕利也。若误用下法，则变胸满结硬矣。

伤寒本自寒下利，医复吐下之，寒格更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤。

言伤寒则为热病，若阴症自寒下利，吐下之即死矣。岂尚可用芩连乎！因其人表热里寒下利，医者误认挟热，复吐下之，则寒格而食入口即吐出，故用干姜温其寒，芩、连折其热。

呕而发热者，小柴胡汤主之。

呕吐而发热，阳邪传少阳，故用小柴胡汤。

羌活冲和汤 见发热。

保和平胃散

呕吐有表邪，用前方；有食滞，用此方消导。

小柴胡汤

小柴胡汤有柴胡、黄芩，无竹茹、枳实；清胆汤有竹茹、枳实，无柴胡、黄芩。加二味，则二方合之。又加藿香、浓朴，以利胃止呕。

干葛清胃汤

干葛 石膏 熟半夏 浓朴 广皮 甘草

干葛解表，石膏清里，加半夏、浓朴、广皮化痰涎，和胃止呕。

羌独败毒散 见发热。

此方散表邪，则疫毒散而呕吐止，故曰败毒散。

升麻 葛根汤 见发热。

疫邪 痧，伏于阳明胃经呕吐，用此方升散阳明，则 出吐止。

苍朴导痰汤

痰饮水湿伏于胃家，每多呕吐，故用燥湿化痰。非外感热病，漫用燥药。

栀连二陈汤

前方治有痰无火者，此方加川连、白豆蔻、竹茹、浓朴，治有痰有火者。

竹茹汤

竹茹 干葛 陈皮 半夏 甘草 藿香

呕吐属胃，此方以干葛、竹茹清胃，广皮、甘草和胃。无涎不成呕，故加半夏化痰涎。应辛散者，加生姜；应清火者，加栀、连、白豆蔻；若带表症，加各经表药；若和中气，加藿香、浓朴；若饱闷有食滞，加消导之药。

黄连汤 见腹痛。

胃寒而吐，用理中汤、吴茱萸汤。胃热而吐，用黄连汤。若热痰呕吐，栀连二陈汤。食滞热呕，栀连保和散。口渴热呕，合干葛石膏汤。

黄芩加半夏生姜汤

太阳少阳合病，当用桂枝 柴胡 黄芩汤。今见呕吐，故加半夏、生姜。

干姜 黄连 黄芩汤

干姜 黄连 黄芩 人参

此方寒热并用，统治误下致呕者。加广皮、半夏，即合泻心汤方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：呕吐
  • 下一页：喘逆
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒大白》
  2. 呕吐《仁术便览》
  3. 呕吐《推拿抉微》
  4. 呕吐《急救广生集》
  5. 呕吐《竹林女科证治》
  6. 呕吐《吴鞠通医案》
  7. 呕吐《回春录》
  8. 呕吐《医学心悟》
  9. 呕吐《伤寒六书》
  10. 呕吐《丹溪心法》
  11. 呕吐《伤寒六书》
  12. 呕吐《卫生易简方》
  13. 呕吐《麻科活人全书》
  14. 呕吐《证治汇补》
  15. 呕吐《秘传证治要诀及类方》
  16. 呕吐《古今医案按》
  17. 呕吐《校注医醇剩义》
  18. 呕吐《顾松园医镜》
  19. 呕吐《专治麻痧初编》
  20. 呕吐《万病回春》
  21. 呕吐《古今医彻》
  22. 呕吐《万病回春》
  23. 呕吐《幼科发挥》
  24. 呕吐《济阴纲目》
  25. 呕吐《中医内科学》
  26. 呕吐《古今医鉴》
  27. 呕吐《中医内科学》
  28. 呕吐《张聿青医案》
  29. 呕吐《厘正按摩要术》
  30. 呕吐《医学正传》
  31. 呕吐《叶天士医案精华》


喘逆_《伤寒大白》_中医伤寒_【岐黄之术】

喘逆

喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者，促促气急。《正传》云∶哮以声响名，喘以气息言。河间云∶病寒则气衰而息微，病热则气盛而息粗。诸经皆令人喘，而肺胃二经者多。大抵喘而作嗽者，肺也，喘而呕恶者，胃也。《内经》论喘不一，皆杂症之条。若《伤寒论》惟曰有邪在表而喘，有邪在里而喘，有水气痰火而喘。若在表者，心腹不满不痛，脉浮无汗者宜发汗。冬月西北方，麻黄三拗汤；若内有热者，越婢汤；南方三时羌活汤。若热邪入里而喘者，心腹胀满，外无寒热，手足时时汗出，法当清热泻心汤、凉膈散；有表邪有下症者，大柴胡汤；有下症无表症者，三乙承气选用；水气而喘者，先渴后呕，动而有声，宜祛水饮，小半夏汤；水寒射肺，风寒外束而喘者，小青龙汤；痰火喘者，乍作乍止，六脉滑数，栀连二陈汤，加枳、桔、竹茹。总之，头痛身痛，恶寒身热而喘者，此太阳风寒表邪，宜散表。身热多汗，烦闷喘渴，静则多言，此暑热喘逆，宜清暑汤调益元散。口渴身热，面赤多汗，唇焦喘咳气逆，此燥火喘逆，宜清燥汤、知母石膏汤、栝蒌根汤。食滞中焦，胸前饱闷，喘满不得睡卧，平胃保和散。若喘而咳嗽者，此肺风肺热之喘，详注咳嗽门。

太阳病，头痛 发热，身痛腰痛，恶风寒，无汗而喘者，麻黄汤主之。

此太阳表邪之喘，详注头痛 发热门。

太阳与阳明合病，喘而胸满者，不可下，麻黄汤主之。

胸满多带表症，故曰不可下，宜散表。互注胸满条。

伤寒不解，心下有水气，干呕发热而咳，或喘者，小青龙汤。

详注咳嗽条。言外邪不解，内伏水饮，当散表散饮。

伤寒心下有水气，咳而微喘，发热不渴，服汤已渴者，此寒去欲解也，小青龙汤。

发热不渴，知心下有水气，故以小青龙汤。今服此汤已后见渴者，此水寒已去，病欲解，不必服小青龙。详注咳嗽。

喘家有汗，桂枝汤加浓朴杏仁汤主之。

太阳风伤卫，当服桂枝汤。今兼喘，则加浓朴理胃气，杏仁理肺气。

太阳病，下之微喘者，表未解故也，桂枝汤加浓朴杏仁汤主之。喘家作桂枝汤，加浓朴，杏仁佳。

太阳病误下之，表邪不解而喘，用桂枝汤，当加平肺胃之药，故曰喘家用桂枝加浓朴、杏仁乃佳。

发汗后，不可更行桂枝，汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。发汗后，饮水多者必喘，以水灌之亦喘。下后不可更行桂枝汤，若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤。

上半节，言发汗后不可再行桂枝；下半节，言下后不可再行桂枝汤。汗下虽殊，同是表邪未尽，同是汗出而喘，身无大热，故以此方双解太阳。此从太阳热结膀胱，用桂枝五苓散双解下焦表里法中，化出双解太阳上焦热结之法也。详注自汗条，宜互看。

太阳病，桂枝症，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，葛根 黄芩 黄连汤。

此条误下太阳，不成结胸，而成挟热下利，喘而汗出。详注自汗门。

阳明中风。口苦咽干，腹满微喘，发热恶寒，脉浮而紧。若下之，则腹满小便难，麻黄汤主之。

发热恶寒，脉浮而紧，尚是太阳表邪。若误下之，则腹满而小便难。麻黄汤主之句，在脉浮而紧之下。

阳明病脉浮无汗而喘者，发汗而愈，宜麻黄汤。

脉浮无汗而喘，即从太阳表邪而治，不必拘执阳明病，故曰发汗则愈。

阳明病脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重，白虎汤，五苓散。

上条言脉浮而紧，当散表；此言咽燥口苦，腹满，发热汗出，不恶寒，反恶热，又当用白虎汤治咽燥，五苓散治脉浮而紧，腹满身重。

伤寒四五日，脉沉而喘满，沉为在里而反发其汗，津液越出，大便为难，表里虚实，久则谵语。

脉沉而喘，宜清里热，反发其汗，津液外亡。大便枯滞，此表无邪里有热，故久则谵语。

病患小便不利。大便乍难乍易，时有微热，喘冒不能卧者，有燥屎也，宜大承气汤。

仲景每以小便利，验屎定硬。今又以小便不利，以定下法。小便利，验屎已定硬，故可下。小便不利，验热已入里，故可下。大便乍难乍易，大肠有火之征。故可下。时有微热，潮热互词，故可下。喘冒不得卧，阳明胃实，故可下。

伤寒吐下后，不大便，潮热。若剧，则不识人，循衣摸床，微喘直视，脉弦者生，涩者死。

症急，惟以脉定生死。脉弦，阴未绝，故生；脉涩，阴已竭，故死。

羌活汤 见恶寒。

羌活冲和汤

太阳纯表邪见喘，则用前方；若有表邪，又有里热，则用此方。

泻心汤 见谵语。

凉膈散 见发狂。

里热作喘当分肺胃心三经主治。前方泻心下之热，此方兼肺胃治之。

大柴胡汤 见潮热。

三承气汤 见大便结。

小半夏汤

熟半夏 广皮 生姜喘逆，有痰火、水饮之分，此方治水饮喘逆而无火者。

小青龙汤 见咳逆。

此方治内伏水饮，外冒风寒而喘者。详注咳逆条。

栀连二陈汤

栀子 川连 半夏 广皮 白茯苓 甘草

前小半夏汤，治无火之痰，此方治有火之痰。

清暑汤

川连 香薷 浓朴 甘草

香薷性温，世传清暑，不知与黄连同用，一冷一热，故能清暑邪。例如服六一散，必用滚水泡服，方能散暑邪而宣腠理。

清燥汤

桑叶 石膏 人参 麦门冬 枇杷叶 杏仁 阿胶 黄芩 知母

天花粉

此方以石膏、黄芩、知母、花粉，清润上焦，桑叶、杏仁、引入肺中；人参、门冬、阿胶，润肺生津。同一治热，治湿热，用苦燥；治燥热，用凉润。按燥湿分于二分，然春分应湿而未湿，至谷雨而始湿；秋分应燥而未燥，至霜降而始燥。故曰逢霜始燥，逢雨始湿，此言时令之正也。亦有湿时反燥，燥时反湿，又当从权变而治也。

知母石膏汤

知母 石膏 半夏 竹叶 麦门冬 甘草

火喘无痰者，用石膏、知母；火喘有痰，又要加半夏。夫石膏寒凉，同半夏亦能辛散痰涎；半夏辛热，同石膏亦能清热和胃。此润燥方中，化出辛散痰涎定喘之法，兼可化治痰火呕吐、痰火咳嗽等症。

栝蒌根汤

栝蒌根 半夏 竹茹 枳壳 桔梗

前清燥汤，治肺燥喘逆者，知母石膏汤，治胃热喘逆者；栝蒌根汤，治肺胃二经痰多喘逆者。

平胃保和散 见胸满。

此治食滞中焦，喘满不得卧者，用枳壳汤调下。

麻黄杏仁甘草石膏汤 四味。

此方因汗下后，汗出而喘，身无大热，表症已减，桂枝汤不可用，故以麻黄加入杏仁石膏

清肺汤中，双解上焦之余邪，而治喘逆。

干葛黄芩 黄连汤 三味。

仲景喘而汗出有三条。其一，以太阳汗后，喘而汗出，身无大热；其二，以太阳下后，喘而汗出，身无大热。汗下不同。而同禁桂枝，同用麻黄 甘草杏仁石膏汤。其三，以桂枝汤症，反用承气误下，遂利不止，脉促，表未解，喘而汗出，则用葛根、芩、连主治。按第一、第二条，汗下不同，以其病症同在太阳上焦，故同用麻黄 甘草杏仁石膏汤；其第二与第三条，同是下后，同是喘而汗出，反不同方主治者，以其病在阳明下焦，协热下利，故用干葛芩连汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：喘逆
  • 下一页：身重
<<< 返回本书目录
  1. 喘逆《续名医类案》
  2. 喘气汤【方剂大全】
  3. 喘逆《伤寒大白》
  4. 喘嗽《脉症治方》
  5. 喘逆《凌临灵方》
  6. 喘嗽《伤寒标本心法类萃》
  7. 喘逆《本草纲目》完整版
  8. 喘嗽【方剂主治】
  9. 喘门《张氏医通》
  10. 喘嗽论外方《妇人规》
  11. 喘门《辨证录》
  12. 喘统论《金匮翼》
  13. 喘满《证治准绳·女科》
  14. 喘息《经验麻科》
  15. 喘满《女科证治准绳》
  16. 喘息《女科指掌》
  17. 喘脉证治《三因极一病证方论》
  18. 喘息《血证论》
  19. 喘论（附 马脾风）《婴童类萃》
  20. 喘息【疾病症状】
  21. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  22. 喘息【中药主治】
  23. 喘论《医贯》
  24. 喘息促急【方剂主治】
  25. 喘论《古今医彻》
  26. 喘息性支气管炎《赵绍琴临证验案精选》
  27. 喘咳上气《幼幼新书》
  28. 喘息样支气管炎【疾病大全】
  29. 喘咳【方剂主治】
  30. 喘息预兆《中医疾病预测》
  1. 喘逆《伤寒大白》
  2. 喘逆《续名医类案》
  3. 喘嗽《傅青主男科》
  4. 喘逆《凌临灵方》
  5. 喘嗽《伤寒标本心法类萃》
  6. 喘逆《中医词典》
  7. 喘嗽《疫疹一得》
  8. 喘鸣《中医词典》
  9. 喘嗽《脉症治方》
  10. 喘鸣《中医名词词典》
  11. 喘嗽《幼科发挥》
  12. 喘鸣《默克家庭诊疗手册》
  13. 喘嗽论外方《妇人规》
  14. 喘门（四则）《辨证录》
  15. 喘嗽秘方《华佗神方》
  16. 喘门《张氏医通》
  17. 喘嗽气咳《奇效简便良方》
  18. 喘满《女科证治准绳》
  19. 喘痰《中医词典》
  20. 喘满《证治准绳·女科》
  21. 喘统论《金匮翼》
  22. 喘满《中医词典》
  23. 喘息《默克家庭诊疗手册》
  24. 喘脉证治《三因极一病证方论》
  25. 喘息《中医词典》
  26. 喘脉案《类证治裁》
  27. 喘息《经验麻科》
  28. 喘论（附 马脾风）《婴童类萃》
  29. 喘息《灵素节注类编》
  30. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  31. 喘息《血证论》


身重_《伤寒大白》_中医伤寒_【岐黄之术】

身重

身重

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒门，有身痛，有身重；中寒门，有身痛，无身重。可知身重皆是阳邪为患，非虚寒之谓。按身重有风湿、有风温、有风寒、有火逆、有中 。如风湿相持，身体疼痛。不能转侧，羌活胜湿汤重加防风。如风温身热，发汗犹灼热，身重多眠，防葛石膏汤。如风寒身重者，即作伤寒施治。若无汗脉浮，恶寒发热，手足或冷，即是表邪，急宜汗之，羌活汤、败毒散、羌活胜湿汤。若表邪已解，里有结热，恶热不恶寒，脉沉而数，口渴便赤，宜清里石膏汤。邪在半表半里，宜和解，小柴胡汤。如火邪身重者，表汗未出，误用火；熏腰下重痹者，宜解火邪。如中 发热，身重身痛，手足常冷，时时汗出，口渴齿燥，宜人参白虎汤。

太阳病，或已发热，或未发热，必恶寒，体重呕逆，脉阴阳俱紧者，名曰伤寒。

此条详注恶寒。

脉浮宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下必重而痹，名火逆也。脉浮，宜发汗解肌者，失解表，误以火灸，两阳相熏灼，邪无从泄，腰以下必火闭无汗，故必重痹，名曰火逆。

伤寒八九日，下之胸满烦惊，小便不利，谵语，一身尽甚重，不能转侧者，柴胡加龙骨牡蛎汤主之。

下后变症，仲景立小柴胡汤，加桂枝治身重；加大黄治谵语；又加龙骨牡蛎，敛神收摄，制使大黄清里热而不下脱，制柴胡、桂枝散表邪而不外越，以下后危症，外越不脱，又所当慎。

伤寒脉浮缓，身不疼，但重，乍有轻时，无少阴证者，大青龙汤发之。

言但重、乍有轻时，的是太阳表邪攻注症。乍重者，寒伤营也；乍轻者，风伤卫也。言无少阴症，以明太阳症也，故用大青龙汤。

阳明病，脉迟，虽汗出不恶寒者，其身必重。短气腹满而喘，有潮热者，此外欲解。可攻里也；手足 然而汗出，此大便已硬也，大承气汤。若汗多，微发热恶寒，外未解也，其热不潮，未可与承气汤。

此章详注潮热。泛视之，似乎身重之症，治宜攻里。细玩之，深言身重，宜发汗，未可攻里。

三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗尿，发汗则谵语，下之则额上生汗，手足逆冷，若自汗者，白虎汤主之。此条详注自汗。

羌活胜湿汤

羌活 防风 苍术 黄柏 泽泻 茯苓 广皮 甘草

身重风湿居多，此方用三味以祛风，又以泽泻，茯苓利小便去湿。风湿兼寒，去黄柏，加桂枝。

防风 葛根石膏汤

防风 干葛 知母 石膏 甘草

阳明风湿身重。家秘用此方。

羌活败毒散 见恶寒。

石膏汤

石膏 白芍药 柴胡 升麻 黄芩 甘草 白术 茯苓 附子

此治阳虚寒湿之眩晕。

苓桂白术 甘草汤

桂枝 茯苓 白术 甘草

此治上虚不能制水，水饮上冲眩晕之症。

天麻四君子汤 即四君子汤加天麻。

此治气虚眩晕者，有火加栀连；有痰，加半夏、广皮；有寒，加炮姜、肉桂。

天麻四物汤 即四物汤加天麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘逆
  • 当前页：身重
  • 下一页：身痒
<<< 返回本书目录
  1. 身重《重订灵兰要览》
  2. 身重【方剂主治】
  3. 身重《证治准绳·杂病》
  4. 身重（解）《张氏医通》
  5. 身重《证治准绳·类方》
  6. 身重门《张氏医通》
  7. 身重《医学纲目》
  8. 身重喑哑《儒门事亲》
  9. 身重《伤寒大白》
  10. 身重证《古今医统大全》
  11. 身中门《跌损妙方》
  12. 身柱穴【人体背部穴位】
  13. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  14. 呻吟【疾病症状】
  15. 身有赤处《幼幼新书》
  16. 诜诜圆【方剂大全】
  17. 身痒（身如虫行）《杂病广要》
  18. 砷化氢引起的溶血性贫血【疾病大全】
  19. 身痒【中药主治】
  20. 砷及其化合物引起的皮肤病【疾病大全】
  21. 身痒《伤寒大白》
  22. 砷中毒【疾病大全】
  23. 身痒《古今医案按》
  24. 娠妇伤寒三十三条《仲景伤寒补亡论》
  25. 身形脏腑组织《中医名词词典》
  26. 娠妇疫疹《疫疹一得》
  27. 身形应九野、天忌《类经》
  28. 娠后《医学入门》
  29. 身形望法提纲《望诊遵经》
  30. 娠妊小便不通转胞胞损《医学心悟》
  1. 身重《伤寒大白》
  2. 身重《证治准绳·杂病》
  3. 身重《广瘟疫论》
  4. 身重《证治准绳·类方》
  5. 身重（解）《张氏医通》
  6. 身重《医述》
  7. 身重门《张氏医通》
  8. 身重《医学纲目》
  9. 身重难转侧《医学心悟》
  10. 身重《医学纲目》
  11. 身重痧《中医词典》
  12. 身重《重订灵兰要览》
  13. 身重畏冷《医法圆通》
  14. 身重《中医词典》
  15. 身重心悸证八　太阳九十九《伤寒悬解》
  16. 身肿《中医词典》
  17. 身重喑哑《儒门事亲》
  18. 身中门《跌损妙方》
  19. 身重瘖哑《中医词典》
  20. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  21. 身柱《针灸大成》
  22. 身长《常见病自测》
  23. 身柱《中医词典》
  24. 身有赤处候《诸病源候论》
  25. 身柱《针灸学》
  26. 身有赤处《证治准绳·幼科》
  27. 身灼热《中医词典》
  28. 身有赤处《幼幼新书》
  29. 身紫泡《古今医统大全》
  30. 身有赤处《中医词典》
  31. 诜诜丸《太平惠民和剂局方》


身痒_《伤寒大白》_中医伤寒_【岐黄之术】

身痒

身痒

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤身痒，有实有虚；外感身痒，悉是表汗未出。故太阳症有身痒之条，阳明病有身如虫行，皆是表邪无从而出，故身痒但坐以汗出不彻之故。夫表有风寒，则身痛；表有风热，则身痒。总之，阳邪怫郁于肌表不得汗出，则皮肤作痒。太阳身痒，羌独败毒散。若阳明身痒，干葛防风汤。少阳身痒，柴胡 防风汤。《原病式》谓腠理闭密，阳气郁结，不得散越，则发痒。故仲景用麻黄 桂枝各半汤，辛散表邪。阳明篇曰，此久虚故也。言元气久虚，津液不足之人，又冒外邪，因久虚之故，不能作汗逐邪，当散表邪，非言久虚而用补药。《活人》妄以术附汤、黄 建中汤治，最为遗祸。

太阳得之八九日，如疟疾状，发热恶寒，热多寒少，其人不呕清便，欲自可，一日二三度发。脉微缓者，为欲愈也，面色反有热色者，未欲愈也，以其不得小汗出，身必痒，宜桂枝 麻黄各半汤。

太阳症八九日，言如疟状，必其人不呕清便、脉微缓者，有欲愈之机，若面反有赤色，尚是表邪未散，身必痒，故用发散表邪。

阳明病，法多汗，反无汗，其身如虫行皮中状者，此久虚故也。

阳明病，本多汗，今反无汗，则外邪攻注皮中如虫行之状，乃是元气素虚，不能作汗逐邪故也。不立方，然散表补元，跃跃言外。

羌独败毒散 见发热。

干葛防风汤

干葛 防风 荆芥 甘草

太阳身痒，不用麻桂各半汤，而用羌独败毒散，阳明身痒，不用干葛汤原方，而用此方，以表邪火郁故耳。

柴胡 防风汤

柴胡 防风 荆芥 甘草

太阳阳明身痒，用前二方，若少阳身痒，则此方治之；若三阳合病身痒，当以三方合用。

桂枝 麻黄各半汤 见发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重
  • 当前页：身痒
  • 下一页：头眩
<<< 返回本书目录
  1. 身痒《伤寒大白》
  2. 身痒【中药主治】
  3. 身痒《古今医案按》
  4. 身痒（身如虫行）《杂病广要》
  5. 身形脏腑组织《中医名词词典》
  6. 身有赤处《幼幼新书》
  7. 身形应九野、天忌《类经》
  8. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  9. 身形望法提纲《望诊遵经》
  10. 身中门《跌损妙方》
  11. 身形内应脏腑部位篇《形色外诊简摩》
  12. 身重《伤寒大白》
  13. 身形内应脏腑病证篇《形色外诊简摩》
  14. 身重《医学纲目》
  15. 身形候脏腑《类经》
  16. 身重《证治准绳·类方》
  17. 身卧烟霞【方剂大全】
  18. 身重《证治准绳·杂病》
  19. 身痛逐瘀汤【方剂大全】
  20. 身重《重订灵兰要览》
  21. 身痛论治《类证治裁》
  22. 身重【方剂主治】
  23. 身痛论《女科折衷纂要》
  24. 身重（解）《张氏医通》
  25. 身痛【方剂主治】
  26. 身重门《张氏医通》
  27. 身痛【疾病症状】
  28. 身重喑哑《儒门事亲》
  29. 身痛《周慎斋遗书》
  30. 身重证《古今医统大全》
  1. 身痒《伤寒大白》
  2. 身痒《古今医案按》
  3. 身痒《医效秘传》
  4. 身痒《中医词典》
  5. 身痒（身如虫行）《杂病广要》
  6. 身形应九野、天忌《类经》
  7. 身痒无汗证六　阳明五十七《伤寒悬解》
  8. 身形望法提纲《望诊遵经》
  9. 身痒欲死《医法圆通》
  10. 身形内应脏腑部位篇《形色外诊简摩》
  11. 身有赤处《中医词典》
  12. 身形内应脏腑病证篇《形色外诊简摩》
  13. 身有赤处《幼幼新书》
  14. 身形候脏腑《类经》
  15. 身有赤处《证治准绳·幼科》
  16. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  17. 身有赤处候《诸病源候论》
  18. 身痛逐瘀汤《医林改错》
  19. 身长《常见病自测》
  20. 身痛如被杖《医学心悟》
  21. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  22. 身痛脉紧烦躁无汗《四圣悬枢》
  23. 身中门《跌损妙方》
  24. 身痛脉候《类证治裁》
  25. 身肿《中医词典》
  26. 身痛论治《类证治裁》
  27. 身重《中医词典》
  28. 身痛论《女科折衷纂要》
  29. 身重《重订灵兰要览》
  30. 身痛《女科证治准绳》
  31. 身重《医学纲目》


头眩_《伤寒大白》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头眩，言睡在床褥，亦觉头眩眼花，非言坐起而觉也。夫外感风寒之症，坐起时，皆头眩也。方书头眩，皆以阳虚立论，愚以为久病后、汗下吐后，方可言阳虚。若暴病及未曾汗下吐者，则风寒邪热，痰火积饮，皆能眩晕。吴氏书以太阳中风头眩，头摇。脉浮弦而急者，羌活神术汤，加防风、天麻，此治太阳阳明外感风寒也。又云寒热呕而口苦，头眩，脉弦数，小柴胡汤，加川芎、天麻，此治少阳头眩也。余今酌定初起暴病，有表症而头眩，无汗脉浮者，发散表邪为主，在太阳用羌活汤，在阳明用干葛防风汤，在少阳用柴胡汤。以上恶寒者，多加羌活，有风者，多加防风；有火者，加酒炒黄芩连。若表症已解，里有结热，又宜清里热，如桔梗汤、凉膈散。大凡眩晕之症，一见呕吐，即为痰饮食滞，急用保和平胃二陈汤。里有积热者，加山栀、黄连，最忌凝滞补剂。惟汗吐下及久病后见头眩者，当用温中扶元，如建中汤、真武汤、苓桂白术 甘草汤。若气虚者，四君子汤加天麻；气虚有火，加栀连；虚而有痰者，六君子汤，血虚者，四物汤加天麻；血虚而有火者，加山栀、黄连；若阴火上冲，知柏四物汤。

太阳病发汗，汗出不解，其人仍发热，心下悸，头眩身 动振振欲擗地者，真武汤主之。

太阳病，误用麻黄以发汗，是以头眩身 动，一派阳虚之症，故用真武汤。伤寒若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

言若吐若下后，久病胃虚，不能运化，虚邪搏饮上冲，故头眩。脉沉紧，非汗脉，强发汗则振振身动，故用苓术甘桂汤，助中州化水饮。

伤寒吐下后，发汗虚烦，脉甚微，八九日心下痞硬，胁下痛，气上冲咽喉，眩冒经脉动惕者，久而成痿。

此与上条同是吐下后，因此症心下痞硬，胁下痛，气上冲咽喉，似火似实，又见眩冒经脉动惕之虚候，攻补两难，故曰久则成痿。

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬者，当刺大椎第一间肺俞、肝俞，慎不可发汗，发汗则谵语，脉弦五六日，谵语不止，当刺期门。

此条详注项强。

阳明病，脉迟，食难用饱，饱则微烦头眩，必小便难，欲作谷疸。虽下之，腹满如故。所以然者，脉迟故也。

阳明病，脉迟，胃寒也，饱则微烦头眩。胃寒不能消水，谷停留肠胃，则小便难。而作谷疽。虽下之，腹满如故。何以知其然者？以脉迟。

阳明病，但头眩不恶寒，故能食而咳，其人必咽痛。若不咳者，不痛。

阳明病，不恶寒，又能食，胃热也。咳主于肺，胃热上冲，则肺热而咳，咽喉痛。设不咳，则肺无火咽亦不痛。

少阳之病，口苦咽干目眩。

目眩口苦，胆经所主，故名少阳之病。

羌活神术汤

羌活 苍术 石膏 防风 天麻

此治太阳风湿发热 眩晕之症。若兼阳明，加干葛，白芷；兼少阳，加柴胡、川芎；兼饱闷恶心，加半夏、神曲。

小柴胡汤

柴胡 黄芩 广皮 甘草 川芎 天麻 半夏

此治少阳寒热眩晕症。若恶寒，加羌活 防风，有火，加栀连。

羌活汤 见恶寒。

此治太阳恶寒发热 眩晕者。若胸前饱闷，合平胃保和散。呕吐，加半夏、天麻。

干葛汤 见似疟。

此治阳明表邪眩晕者。若呕吐饱满，加半夏、浓朴；恶寒无汗，加羌活、防风。

桔梗汤

桔梗 半夏 陈皮 枳实

此治痰结饱闷眩晕者。若恶寒发热，加羌活、防风；里有积热，加栀连；阳明见症，加白芷、天麻；少阳见症，加柴胡、川芎。

凉膈散 见发狂。

平胃二陈汤 即苍朴二陈汤。

此治痰饮食积眩晕之症。胸前饱闷，合保和散，加砂仁、豆蔻、胃寒，加干姜，胃热，加栀连。

建中汤

白芍药 桂枝 甘草

此治阳虚眩晕之症。气虚，加人参、白术；血虚，加当归、黄 。

真武汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痒
  • 当前页：头眩
  • 下一页：口渴
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒大白》
  2. 头眩《丹溪心法》
  3. 头眩《伤寒六书》
  4. 头眩《医学入门》
  5. 头眩《伤寒六书》
  6. 头眩《杂病治例》
  7. 头眩《丹溪手镜》
  8. 头眩《中医词典》
  9. 头眩《丹溪治法心要》
  10. 头癣《家庭医学百科-医疗康复篇》
  11. 头眩《伤寒寻源》
  12. 头旋眼花《中医词典》
  13. 头眩《古今医彻》
  14. 头旋（头重）《针灸资生经》
  15. 头眩《医效秘传》
  16. 头旋《奇效简便良方》
  17. 头眩《伤寒明理论》
  18. 头旋《普济方·针灸》
  19. 头眩《广瘟疫论》
  20. 头旋《中医词典》
  21. 头眩《金匮钩玄》
  22. 头虚足肿痧《痧胀玉衡》
  23. 头眩《伤寒括要》
  24. 头胸痛《扁鹊神应针灸玉龙经》
  25. 头眩门《丹台玉案》
  26. 头形、囟门辨病《常见病自测》
  27. 头眩目晕痰壅将危《胎产秘书》
  28. 头项囟证治《推拿抉微》
  29. 头眩偏痛痧《中医词典》
  30. 头项囟证治《幼幼集成》
  31. 头眩偏痛痧《痧胀玉衡》


口渴_《伤寒大白》_中医伤寒_【岐黄之术】

口渴

口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热则口不渴，燥热则口渴，此以渴不渴分湿火、燥火也。热在血分则不渴，热在气分则作渴，此以渴不渴分热在血，热在气也。胃家痰食所滞，则口渴而不消水；胃家邪热所伤，则渴而消水。此以消水不消水，分痰食积热也。实火口渴，脉实数，能消水；虚火口渴，脉虚数，不能消水。此以脉之虚实，消水不消水，分虚火实火也。邪热在表则不渴，邪热在里则作渴，此以渴不渴，分热在里热在表也。太阳表热不渴，若热入膀胱之里，则烦渴脉数，小便不利，五苓散两解表里，切不可同阳明汗退场门渴，误用白虎，有碍太阳表邪。阳明表热，则无汗而渴，葛根汤汗之。若热邪入于阳明之经，汗出而渴，脉洪而数，白虎汤清之。若热结在下，小便不利而渴，猪苓汤。切不可同太阳小便不利，误用五苓散，以碍阳明里热。若热邪传入阳明之腑，舌燥口渴，大便不通，手足多汗，有下症者，承气汤。少阳里热，口苦咽干，脉弦数而渴，小柴胡汤。去半夏，加天花粉。三阳之热传入三阴。有热深厥深，手足冷而渴者，然脉必数，神气昏沉，小便必赤，此阳症似阴之渴也，仍用白虎汤，凉膈散。外有阳毒热病，目赤唇黑，大渴引饮，三黄巨胜汤、凉膈散。又有中暑烦渴，干葛石膏汤调辰砂六一散。又有秋热伤燥而发渴者，水梨汁、西瓜汁冲饮之。未应，石膏清燥汤。又有冬温春热，时疫发渴，又以欲饮水能消水为欲愈，以得水入胃，胃气和，敷布周身，作汗外泄，则热解而渴亦愈。若禁其饮水，则胃汁干枯，无从作汗，而热不解矣。大凡口渴之症，皆阳明气分胃热所致，故干葛、石膏乃渴症必用之药，干葛宣发阳明之郁热，石膏清润阳明之里热。有连用石膏、知母。渴不减，后用干葛而愈者，此阳明表热口渴也。有连服干葛，渴不减，后用石膏、知母而愈者，此阳明里热口渴。也同一阳明经病，同一阳明经药，而失分表热里热则不见效。又如口燥唇焦，不能消水，以干葛、石膏治之不效，以痰饮食滞治之亦不效，此热伏阳明血分，故唇焦不渴，易以升麻清胃汤，清阳明血分伏火而愈者， 症中常有此症也。是以杂症中口渴，有肺消肾消不足之症。今伤寒热病，一惟阳明经热。即有少阴口燥咽干而渴，厥阴消渴饮水，亦是阳明传入三阴之热病。是以仲景不设滋阴补血之方。于口燥咽干条内者，良以滋阴之药，治血虚发热之口渴，非治热邪外盛口渴症者。中风 发热六七日不解而烦，有表里症，渴欲饮水，水入即吐，名水逆。五苓散主之。多服暖水，汗出即愈。

此章首揭多汗发热，不解而烦，渴欲饮水，此太阳有表有里，用不得单表清之药，宜用五苓散上下分消表里者。

太阳病，发汗后，大汗出，胃中干燥，烦不得眠，欲得饮水者，少与之，令胃气和则愈。若脉浮小便不利，微热消渴者，与五苓散。

此章分别不可用五苓散，宜用五苓之法。上段言发汗后大汗出，胃中干，烦躁，欲饮水，无脉浮小便不利句，但可与饮水，焉可用五苓，下段多脉浮小便不利之句，焉可不用五苓！前贤见一方在末句，皆注总治全章，误也。

发汗已，脉浮数，烦渴者。五苓散主之。

发汗已，脉浮数，不烦渴者，可再发汗。今烦渴，此太阳热结在里，故以五苓散双解表里。

可见五苓散，惟太阳小便不利，脉浮烦渴，方可用。若阳明烦渴，小便不利，当猪苓汤。

伤寒汗出而渴者，五苓散主之。不渴者，茯苓 甘草主之。

此章申明伤寒汗出，风伤卫之症，须分别渴与不渴。若一见渴，则为里有结热，可用五苓散。若汗出不渴者，则非热结在里，故不可用五苓散。观仲景用五苓散，不重在小便不利治法之中，反详于口渴引饮，发热多汗，表热不减条内。可见意在双解表里，上下分消太阳耳，非利小便也。

本以下之，故心下痞，与泻心汤。痞不解，其人渴而口烦躁，小便不利者，五苓散主之。

误下太阳，心下痞满，用泻心汤。痞不解，反渴而烦躁，小便不利，此太阳之邪，因下内陷，下结膀胱，故用五苓散双解表里。按以上五条，皆反复告诫用五苓散，以治汗多热不解，口渴烦躁之症。良以表热不退，多用发表；口渴烦渴，多用清热。今因汗出表不解，又见烦渴消水，此太阳表里两兼之症，又当双解表里，非单列表表所能愈者。

服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。

烦渴，本白虎汤症。然恶寒无汗而渴，脉浮脉细而渴，脉伏不消水而渴，太阳汗多，表热不解，表里热结而渴，皆禁白虎汤此，以服桂枝汤。后大汗，后大烦渴，脉洪大，此阳明表解里热之渴，故用白虎汤。

伤寒脉浮，发热无汗，其表不解者，不可与白虎汤。渴欲饮水，无表症者，白虎加人参汤。

上章申明用白虎之症，此章又恐表邪未解，故复告诫。若伤寒脉浮，发热无汗，表症不解，不可用白虎。即渴欲饮水，亦要看表症全无，方与白虎汤。

伤寒无大热口渴，心烦，背微恶寒者，白虎加人参汤主之。

上章关防表症不可用白虎，此章又恐口燥渴，心烦，津液有立尽之虞。故曰身无大热，口燥渴心烦者，里热已极，即有背微恶寒表症，亦用白虎汤。

伤寒病，若吐若下后，七八日不解，热结在里，表里俱热，时时恶风大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

伤寒七八日不解，热结在里，舌干燥而烦，直至消水数升，当用白虎汤。今以若吐若下后，故加人参，以救津液。

阳明病脉浮而紧，咽噪口苦，腹满而喘，发热汗出，不恶寒反恶热，身重，心中懊 ，舌上白苔者，栀子豆豉汤。若渴欲饮水，口干舌燥者，白虎加人参汤。若脉浮发热，渴欲饮水者，小便不利者，猪苓汤主之。

此章分三条治法。详注懊 门。以栀子豆豉汤，治懊 舌上白苔；又以白虎人参汤，治渴欲饮水，清阳明上焦之热；若加小便不利者，又用猪苓汤，清阳明下焦热结。

阳明病，汗多而渴者，不可与猪苓汤。以汗多胃中燥，猪苓汤，复利其小便也。

上章立猪苓汤治法。此章防汗多者，津液外泄，渴者内水已亏，不可用猪苓汤。

伤寒五六日，中风，往来寒热，胸胁苦满，默默不能饮食，心烦喜呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。

伤寒中风，有柴胡症。但见一症便是，不必悉具。若胸中烦而不呕，去半夏、人参，加栝蒌实；若渴者，加人参、栝蒌根，去半夏。

此条历叙少阳经之各症，而以小柴胡汤主治。惟以烦而呕，则用半夏；若不呕，去半夏、人参，加栝蒌实；若渴者，去半夏，加人参、天花粉。

伤寒四五日，身热恶风，头项痛，胁下满，手足温而渴，小柴胡汤主之。

此申明上章一见少阳症，便以小柴胡汤主治。太阳篇有一些恶寒头疼，便是太阳施治。今少阳篇又云有柴胡症，但见一症便是少阳，玩两篇互发见症治症之义。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。

此申明少阴下利，有寒热两途。今咳而呕渴，心烦不得卧，此少阴热利也。故用猪苓汤，从下去热。

少阴病，得之二三日，口燥咽干者，急下之，大承气汤。

此申明少阴里热症，口燥咽干而渴，则津液立竭，故用大承气急下。

少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。

此明凡用急下，必要见下症者，质清而无渣滓相杂，色青而无黄赤相间，热极假阴之候，然必得心下硬痛，口燥咽干而渴，方是里实下症的据。

五苓散 见小便不利。

干葛汤 见似疟。

白虎汤

知母 石膏 粳米 甘草

阳明表热口渴，用干葛汤。阳明表解里热，则用白虎汤。如小便不利，加滑石、木通、车前子；虚弱人，加人参。

猪苓散 见小便不利。

阳明水液不分，口渴下利，以此方分利小便。

承气汤 见大便结。

热邪传入阳明之里，则发渴消水；传入少阴，则口燥咽干而渴，故渴而大便结。有下症者，用此汤。

小柴胡汤 见寒热头眩。

风盛为消，木能盗水，故少阳风发之疟，消渴特甚，小柴胡去半夏，加天花粉，乃不易之常法。

导赤各半汤

火动于中，则多消渴。然诸火皆起于心，心与小肠为表里，凡治心火，莫如利小便。此方导赤散合泻心汤，专利小便。

三黄巨胜汤

黄芩 黄连 大黄 石膏

中有积热，身热多汗，二便赤闭，目赤唇焦，谵妄作渴饮水，则用此方。

凉膈散 见发狂。

肺胃有热，多发渴。此方虽用大黄，不用枳壳，与桔梗同用，则凉上而不下行矣。

干葛石膏汤 见寒热。

阳明里热作渴，用白虎汤；阳明表里皆热，亦用此方。

石膏清燥汤 见喘逆。

热在气分，口多渴；燥热为病，口多渴。清燥汤气分药也，清气分之燥热，则渴自止。

大黄 黄连泻心汤

大黄 黄连 甘草

口渴皆系内热，泻心下之火则热退渴止。

枳实 栀子豆豉汤 见懊 。

食滞中焦，每不作口渴。然蒸酿日久，亦能作渴，故不用清热治渴，而以腐谷消滞则渴自止。

茵陈蒿汤

茵陈 栀子 大黄

发黄口渴，全凭湿热上起见，故去热退渴，推此方为当。

升麻清胃汤

同一阳明症，以渴而消水，热在气分，用干葛清胃汤。渴不消水，热在血分，用升麻清胃汤。治膏粱积热，亦用升麻清胃汤。以血肉之物，善伤血分耳。若以阳明邪热之口渴，妄用腻膈之味，则邪热凝滞，食气痰饮，胶结胸前，蒸酿发热，其渴愈甚。另有三阴下利阴寒之症，亦有假作渴者，然渴不消水，小便清白为异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：口渴
  • 下一页：口燥
<<< 返回本书目录
  1. 口渴《伤寒大白》
  2. 口渴【中药主治】
  3. 口渴《经验麻科》
  4. 口渴【方剂主治】
  5. 口诀·知时《女丹合编选注》
  6. 口渴感丧失【疾病症状】
  7. 口诀·斩龙《女丹合编选注》
  8. 口渴恣饮致成水蓄《麻科活人全书》
  9. 口诀·养性《女丹合编选注》
  10. 口苦《证治准绳·类方》
  11. 口诀·养气《女丹合编选注》
  12. 口苦【疾病症状】
  13. 口诀·形隐《女丹合编选注》
  14. 口苦【方剂主治】
  15. 口诀·温养《女丹合编选注》
  16. 口苦耳聋胁痛《药症忌宜》
  17. 口诀·脱胎《女丹合编选注》
  18. 口苦舌干【方剂主治】
  19. 口诀·胎息《女丹合编选注》
  20. 口苦无味【方剂主治】
  21. 口诀·顺逆《女丹合编选注》
  22. 口苦咽干【方剂主治】
  23. 口诀·收心《女丹合编选注》
  24. 口苦咽干、口干舌干《伤寒括要》
  25. 口诀·升元《女丹合编选注》
  26. 口辣【疾病症状】
  27. 口诀·三命《女丹合编选注》
  28. 口门《张氏医通》
  29. 口诀·乳哺《女丹合编选注》
  30. 口门（附舌 附唇）《丹台玉案》
  1. 口渴《伤寒大白》
  2. 口渴《医述》
  3. 口渴《中医内科学》
  4. 口渴《医述》
  5. 口渴《伤科汇纂》
  6. 口渴《经验麻科》
  7. 口渴兼小便不利《傅青主女科》
  8. 口菌《中医词典》
  9. 口渴溺赤《医学心悟》
  10. 口菌《中医词典》
  11. 口渴心热《奇方类编》
  12. 口噤门主论《疡医大全》
  13. 口渴饮冷不止《医法圆通》
  14. 口噤候（幼幼汇集 上）《古今医统大全》
  15. 口渴与饮水辨病《常见病自测》
  16. 口噤方《济阴纲目》
  17. 口渴恣饮致成水蓄《麻科活人全书》
  18. 口噤撮口《奇效简便良方》
  19. 口苦《百病自测》
  20. 口噤、角弓反张《医学心悟》
  21. 口苦《中医词典》
  22. 口噤，角弓反张《医学纲目》
  23. 口苦《中医词典》
  24. 口噤《女科证治准绳》
  25. 口苦《医学纲目》
  26. 口噤《女科证治准绳》
  27. 口苦《证治准绳·类方》
  28. 口噤《金匮钩玄》
  29. 口苦《广瘟疫论》
  30. 口噤《奇效简便良方》
  31. 口苦耳聋胁痛《药症忌宜》


口燥_《伤寒大白》_中医伤寒_【岐黄之术】

口燥

口燥

  • 上一页
  • 目录
  • 相关
  • 下一页

口干燥者，邪热结聚上焦，阳明胃经所主，肺热者亦有之。肺热，凉膈散。胃热，竹叶石膏

汤。身热已减，表邪已解，有下症者，三承气汤选用。少阳病，口苦舌干，小柴胡去半夏加天花粉。阳明病背恶寒，口干燥，白虎汤。热传少阴，口燥咽干而渴，手足冷，脉反沉涩不治之症也。按口燥与口渴不同。口渴者，口中尚有津液，但时时欲饮水。口燥咽干者，口中燥裂，津液全无。仲景于背恶寒条，以口中和、不干燥者，为阴寒，若背恶寒，口干燥者，为阳热。然又当以消水不消水，小便清白红赤，以定寒热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴
  • 当前页：口燥
  • 下一页：唇焦
<<< 返回本书目录
  1. 口燥《伤寒大白》
  2. 口燥【方剂主治】
  3. 口有溴味及咸味【疾病症状】
  4. 口燥舌干《伤寒括要》
  5. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  6. 口燥舌干【方剂主治】
  7. 口喑哑《普济方·针灸》
  8. 口燥咽干【方剂主治】
  9. 口眼斜门主论《疡医大全》
  10. 口燥咽干歌《伤寒百证歌》
  11. 口眼斜【方剂主治】
  12. 口粘腻【疾病症状】
  13. 口眼斜《医学纲目》
  14. 口占八绝《古今医鉴》
  15. 口眼斜《沈氏女科辑要》
  16. 口证《医学集成》
  17. 口眼斜《扁鹊心书》
  18. 口症《儿科要略》
  19. 口眼斜《扁鹊神应针灸玉龙经》
  20. 口脂方《外台秘要》
  21. 口眼喎斜【方剂主治】
  22. 口中臭气《经验麻科》
  23. 口眼歪斜【方剂主治】
  24. 口中飞疡门主论《疡医大全》
  25. 口眼歪斜【中药主治】
  26. 口中流涎不止《麻科活人全书》
  27. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  28. 口中生疮【方剂主治】
  29. 口眼㖞斜仗圣愈《三十年临证经验集》
  30. 口中有金属甜味【疾病症状】
  1. 口燥《伤寒大白》
  2. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  3. 口燥舌干《四圣悬枢》
  4. 口喑哑《普济方·针灸》
  5. 口燥舌干《四圣悬枢》
  6. 口眼斜门主论《疡医大全》
  7. 口燥舌干《伤寒括要》
  8. 口眼斜门主方《疡医大全》
  9. 口燥咽干《医学纲目》
  10. 口眼斜《沈氏女科辑要》
  11. 口燥咽干《医学纲目》
  12. 口眼斜《扁鹊心书》
  13. 口燥咽干《伤寒指掌》
  14. 口眼斜《奇方类编》
  15. 口燥咽干而渴《医学心悟》
  16. 口眼斜《校注医醇剩义》
  17. 口燥咽干歌《伤寒百证歌》
  18. 口眼斜《医学纲目》
  19. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  20. 口眼斜《扁鹊神应针灸玉龙经》
  21. 口占八绝《古今医鉴》
  22. 口眼歪斜辨《医林改错》
  23. 口张气出《医法圆通》
  24. 口眼歪斜《金匮翼》
  25. 口证《医学集成》
  26. 口眼歪斜《中医词典》
  27. 口症《儿科要略》
  28. 口眼歪斜《中医词典》
  29. 口脂方三首《外台秘要》
  30. 口眼歪邪《傅青主男科》
  31. 口中百病《急救广生集》


唇焦_《伤寒大白》_中医伤寒_【岐黄之术】

唇焦

唇焦

  • 上一页
  • 目录
  • 相关
  • 下一页

夫唇口焦裂，人身大病也。在杂症中，有脾肺心及肠胃五条；在外感门，惟手足阳明所主。

上唇挟口，属手阳明大肠；下唇挟口，属足阳明胃。伤寒热在太阳，则唇口不焦；热传在阳明，则唇口焦裂。故曰阳明燥热，唇口焦裂。然又有分别唇焦而消水者，为燥热；唇焦不消水者，为湿热。又曰热在气分，则焦而口渴；热在血分，则焦而不渴。又曰唇口焦，渴而消水，胸前宽适者，为热而无滞，宜清热。渴不消水，胸前饱闷者，为热而有食滞，宜消滞。

此言足阳明胃上部热也。唇口焦，不渴不饮水，腹中烦满者，为热在大肠，有燥粪。此言手阳明大肠下部热也。故唇焦之症，有用保和散，消导上部胃家食滞而愈者；有用承气汤，去下部大肠燥粪而愈者。不独凉膈清热一法可尽之，例如热邪谵语，唇焦口燥，渴而消水，用凉膈散、导赤各半汤，清上焦燥热者。食滞谵语，唇焦口燥，渴不消水，用枳实豆豉汤、保和散冲竹沥、芦卜汁，润燥消中焦滞者。燥结大肠，谵语唇焦，用承气汤，行下焦燥屎者。另有热病与发 ，误食荤腥油腻，与热邪 毒，结纽不解，唇口焦裂，口臭牙疳，渴不消水，烦热昏沉，若以保和散等，消谷食治之，病必不减。若以干葛、石膏、知母、三黄清热治之，其热愈甚。若误认大肠燥屎唇焦，用承气汤下行逆治，其死更速。医家至此，束手待毙。余以晚年之悟，思得 邪热毒伏于肠胃，蒸酿发出者也。初起必用升麻干葛汤，宣发阳明伏毒。若膏粱积热，非升麻清胃汤不能宣扬肠胃积热，故清热化 ，必用余化此汤，加山楂、槟榔；若食肉多，再加三棱、阿魏。治夹食症，常有得生者。夫热在气分，唇焦发渴，用干葛石膏知母汤，人人知之者。热在血分，用升麻生地川连清胃汤主治，人多忽之。不知干葛清胃汤，治阳明气分渴水之唇焦口渴；升麻清胃汤，治阳明血分不消水之唇焦口渴。余以升麻清胃汤化 ，此化法也。又以此汤清阳明血分发渴不消水，是法外之法也。今又以此汤，治膏粱积热，荤腥发热之唇焦，此化外化出者也。再详仲景治太阳渴欲饮水，微热消渴者，脉数烦渴者，汗出而渴，渴而口烦躁者，不用清解上焦肺胃积热，皆用五苓散主治。良以太阳汗多口渴，表热不减，表里皆病，热结膀胱下焦，非同表热里热，单以发表退热，单以清里止渴者，故以五苓散双解太阳也。夫口渴消水，用清里，人人知之；口渴消水，有表邪，用不得清里，人不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥
  • 当前页：唇焦
  • 下一页：衄血
<<< 返回本书目录
  1. 唇焦《伤寒大白》
  2. 唇角脱屑【疾病症状】
  3. 唇颊肿痛（颐颔肿）《针灸资生经》
  4. 唇疽《医宗金鉴》
  5. 唇颊肿痛《普济方·针灸》
  6. 唇口《续名医类案》
  7. 唇厚舌大【疾病症状】
  8. 唇口《医学见能》
  9. 唇红干燥【疾病症状】
  10. 唇口病论《小儿卫生总微论方》
  11. 唇干舌燥【疾病症状】
  12. 唇口病诸候《巢氏病源补养宣导法》
  13. 唇干裂【疾病症状】
  14. 唇口病诸候（凡十七论）《诸病源候论》
  15. 唇干裂【疾病症状】
  16. 唇口部《疡医大全》
  17. 唇干口燥【方剂主治】
  18. 唇口干燥【方剂主治】
  19. 唇风饮【方剂大全】
  20. 唇口红肿《医法圆通》
  21. 唇风门主论《疡医大全》
  22. 唇口疽门主论《疡医大全》
  23. 唇风《医宗金鉴》
  24. 唇口蠕动《保婴撮要》
  25. 唇风《外科正宗》
  26. 唇口蠕动《张氏医通》
  27. 唇腭裂【疾病症状】
  28. 唇口上生疮《幼幼新书》
  29. 唇疔门主论《疡医大全》
  30. 唇口望色辨证法《疡医大全》
  1. 唇焦《伤寒大白》
  2. 唇焦《中医词典》
  3. 唇焦漱水不欲咽《医述》
  4. 唇焦《中医名词词典》
  5. 唇焦漱水不欲咽《医学心悟》
  6. 唇睑相邀《中医词典》
  7. 唇紧《中医词典》
  8. 唇甲青《中医词典》
  9. 唇紧门主方《疡医大全》
  10. 唇颊肿痛（颐颔肿）《针灸资生经》
  11. 唇紧门主论《疡医大全》
  12. 唇颊肿痛《普济方·针灸》
  13. 唇疽《中医词典》
  14. 唇缓舌强《中医词典》
  15. 唇疽《医宗金鉴》
  16. 唇槁腊《中医词典》
  17. 唇疽《外科心法要诀》
  18. 唇槁《中医词典》
  19. 唇疽《外科大成》
  20. 唇干裂痛《奇效简便良方》
  21. 唇菌《中医词典》
  22. 唇风门主论《疡医大全》
  23. 唇菌秘方《华佗神方》
  24. 唇风《外科正宗》
  25. 唇口《正骨心法要旨》
  26. 唇风《外科大成》
  27. 唇口《医宗金鉴》
  28. 唇风《外科心法要诀》
  29. 唇口《续名医类案》
  30. 唇风《医宗金鉴》
  31. 唇口《医学心悟》


衄血_《伤寒大白》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

杂症门，衄血为里症，宜清里；外感门，衄血为表症，宜散表。故曰外感衄血，邪热在经，但有经络之分，总无寒热之异，同归表热而已。三阴经无衄血，惟阳邪传入少阴，厥而无汗之症，医者见其手足冷而无汗，误认太阳表邪未伸，用麻桂强发其汗，阴血内动血从口鼻而出，名下厥上竭。此少阴里热，误用辛温，触动阴血而上冲者也。戴氏云∶仲景论衄血宜发汗，麻黄汤主之。此治冬月伤寒，太阳表症，里无积热之衄，非言三时热令也。三时衄血，即有太阳表症，宜散表，只用羌活冲和汤，不可用麻黄 桂枝汤。若太阳之邪，已经侵入阳明，即要与阳明药互用。若阳明本经热甚以致衄者，不用太阳之药，当用升麻干葛汤，以解阳明气分之邪，随用茅花汤合黄芩芍药汤、犀角地黄汤、升麻清胃汤、以解阳明血分之热。

海藏云∶仲景言衄家不可发汗，汗之必额上陷，此为脉微里有热者言也。夫衄家脉浮紧，可发汗。若脉已微，表症已解，再发汗，则额上陷。故《伤寒论》云∶衄血脉已微者，用黄芩芍药汤、犀角地黄汤。此言里热衄血，宜凉血，不可用辛温发散也。吴氏云∶衄血之症，若脉浮紧，宜发汗；脉不浮紧，不可发汗。东垣治衄血，脉已微，黄芩芍药汤；脉沉数，犀角地黄汤。余按仲景用麻黄汤治衄，乃是太阳经寒邪未散，脉浮紧之衄；东垣用黄芩芍药汤治衄，乃是表散血热，脉不浮紧而微者。黄芩凉血，芍药敛血、凉血。敛血则衄自止，再按用犀角地黄汤治衄者，是表邪解，脉沉数，里热甚，宜清热之衄也。夫犀角地黄，凉阳明血热，又清肝肾之火，沉数之脉，热在下焦，清肝肾下焦之火，血不上升，而衄不作。故仲景麻黄汤，但治冬月太阳表邪之衄；东垣黄芩犀角汤，治四时里热之衄，兼治内伤之衄。地黄引子、门冬引子，治内伤不治外感者。升麻清胃汤，治外感兼治内伤者。此治之分别也。外感之衄，脉大者易治，沉涩者难医；内伤之衄，脉缓者易治，脉数者难医。此脉之分别也。

太阳病，脉浮无汗，发热身疼，八九日不解，表症仍在，此当发其汗，服药已微除。其人发烦目瞑，剧者必衄，衄乃解。所以然者，阳气重故也。麻黄汤主之。

太阳病脉浮紧，无汗，发热身疼痛，八九日不解。表邪不散，当以麻黄汤发其汗。今服麻黄药，已病微除，其人发烦目瞑，剧则太阳之邪，不从汗解，必发鼻衄而解。其所以然之故，以太阳经热邪重，今得麻黄辛温，必上从阳明入目络鼻之窍而出血矣。麻黄汤主之五字，在当发汗之下，不然，阳气太重，必衄乃解之后，何可再用麻黄汤也。

太阳病，脉浮紧，发热身无汗，自衄者愈。

此言太阳发热，脉紧无汗，应用麻黄汤。因其人邪微正旺，未服麻黄汤自衄而病愈。申明上章衄而病解，不必再用麻黄汤也。

太阳伤寒，脉浮紧，不发汗，因致衄者，麻黄汤主之。

上章既明不可多用麻黄汤，此条言失用麻黄汤，因而致衄，太阳症仍在，仍用麻黄汤，申明致衄后，太阳表邪不解，仍要发表。

太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度。两阳相熏灼，其身发黄，阳盛则欲衄，阴虚则小便难，阴阳俱虚，身体枯燥。

太阳伤寒未发热，火劫发汗，尚不为害。太阳中风，阳邪症火劫，则邪热被火热，血气妄溢，失其常度，其身必发黄。火伤于上，阴血足者，尚能作衄而解；火伤于下，阴血亏损者，必致小便不利，阴阳皆虚，而肌肉消烁。

阳明病，口燥但漱水，不欲下咽，此必衄。

此明鼻衄之症，非独太阳之邪，侵入阳明。阳明本经，亦有成衄者。如阳明病口燥，但欲漱水在口，不欲咽下，此阳明热在血分，亦必发衄。

脉浮发热，口干鼻燥，能食者则衄。

脉浮发热，阳明表热；口鼻干燥能食，阳明里热。表里皆热，则迫血妄行为衄。

升麻干葛汤 见烦躁。

茅根汤 茅花一味。

茅性清凉，根能凉血止烦，花苗专凉上焦之血，故治衄。

黄芩芍药汤

黄芩 白芍药 川连 甘草

阳明表热而衄，前方升麻 葛根汤；阳明表热而衄，用此汤，家秘加生地、当归，以当归辛散，同芩、连、生地，则血凉而当归经矣。

犀角地黄汤

生犀角 山栀 白芍药 荆芥 牡丹皮 赤芍药 生地 黄芩

此方不独治衄，兼治咳血吐血；不独治内伤肝肾血，即阳明外感亦当从此方出入加减。加黄芩、荆芥，则血凉不上升；若大便实者，加当归、酒蒸大黄，其血立刻归经。家秘用当归同凉血药则下顺归经之功最大。

地黄饮子

生地 丹皮 天门冬 黄芩 地骨皮 白芍

此治肝肾精竭，血燥劳瘵之方。若尺脉大，加黄柏、知母。以外感发衄，皆因本元血分有火，故亦立此方。

门冬饮子

麦门冬 地骨皮 知母 石膏 生地 丹皮 白芍药

此通治鼻血之方。若阳明表症，加升麻、干葛、荆芥、黄芩；若里热便结，加当归、大黄。

干葛石膏汤

干葛 石膏 知母 甘草 丹皮 生地 黄芩

此方专治外感衄血者。然此凉阳明气分之药，家秘加丹皮、生地、黄芩，则兼凉其血。

升麻清胃汤 见口渴。

衄血，皆阳明血中伏火。故以此方清阳明血分之热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇焦
  • 当前页：衄血
  • 下一页：蓄血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒大白》
  2. 衄血《仁术便览》
  3. 衄血《周慎斋遗书》
  4. 衄血《丹溪心法》
  5. 衄血《松峰说疫》
  6. 衄血《医学摘粹》
  7. 衄血《丹溪治法心要》
  8. 衄血《明医指掌》
  9. 衄血《儿科萃精》
  10. 衄血《卫生宝鉴》
  11. 衄血《伤寒寻源》
  12. 衄血《古今医案按》
  13. 衄血《专治麻痧初编》
  14. 衄血《张聿青医案》
  15. 衄血《幼科心法要诀》
  16. 衄血《寿世保元》
  17. 衄血《叶天士医案精华》
  18. 衄血《张氏医通》
  19. 衄血《痘疹心法要诀》
  20. 衄血《证治准绳·幼科》
  21. 衄血《伤寒明理论》
  22. 衄血《医述》
  23. 衄血《医学真传》
  24. 衄血《医述》
  25. 衄血《伤寒心法要诀》
  26. 衄血《医学入门》
  27. 衄血《金匮钩玄》
  28. 衄血《续名医类案》
  29. 衄血《伤寒括要》
  30. 衄血《医宗金鉴》
  31. 衄血（新法）《伤寒指掌》


蓄血_《伤寒大白》_中医伤寒_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

方书皆以唇干口燥，漱水在口不得下咽以定上焦蓄血；小腹硬满，小水自利，以定下焦蓄血。至身黄，如狂，发狂喜忘，乃是蓄血症中之症。故伤寒叙蓄血症与狂乱症中，互相发明。看伤寒以手按其心下及两胁，渐至大小腹，但有硬处，当询其小便利否。若小便不利者，或者气结溺涩，非蓄血症。若小便自利，兼有身黄目黄，如狂喜忘，漱水不得下咽等症，即是蓄血，急以桃仁承气汤、抵当汤下之。若小腹绕脐硬痛，口渴消水，大便不通，时有失气，此非蓄血，乃是燥屎硬满。按蓄血治法，有上中下三条。伤寒失汗，淤其血于上焦，用犀角地黄汤；如狂喜忘，心下满，淤其血于中焦，桃仁承气汤；小腹硬痛，小便自利，淤其血于下焦，抵当汤主之。然桃仁承气汤，虽治中焦，并治下焦。抵当汤虽主下焦，兼治中焦。按仲景原文，其用抵当汤五条，用桃仁承气者一，言有淤血当下者三，至犀角地黄汤，乃后人补入者。余谓衄血、吐血，未曾淤蓄内结者可用。若蓄聚淤结，犀角地黄凝滞，当用桃仁承气抵当汤，散结逐淤为当矣。若蓄结既行，再以犀角地黄汤、当归 红花汤调血养血，亦为至当。陶氏云∶上焦衄血，可用犀角地黄汤。如无犀角，以升麻代之。此因同散阳明血热之药耳。家秘治中焦血热血结，恐犀角凝滞，易以升麻清胃汤，加桃仁、红花。此又难用犀角，以升麻代之也。

太阳不解，热结膀胱，其人如狂，血自下者愈。其外不解者，尚未可攻，当先解外。外已解，但小腹急结者，乃可攻之。宜桃核承气汤。

此条不以小便利不利以定血，惟以其如狂，断其蓄血下焦，当攻其血。然表邪未解，当先解外邪。表解，小腹胀急，乃可攻之。

太阳病六七日，表症仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，小腹当硬满。

小便自利，下血乃愈。所以然者，以太阳经淤热在里故也。抵当汤主之。

太阳病，六七日，表症仍在，当散表。今脉微而沉，且不结胸，而发狂者，必血结下焦。

而小腹硬满，小便自利，攻下其血乃愈。抵当汤主之。所以宜用此汤者，以淤热在太阳下焦之里故也。

太阳病，身黄，脉沉结，小腹硬，小便不利者，为无血也。小便自利，其人如狂者。血症谛，抵当汤主之。

太阳身黄，脉沉结，小腹硬，有两条。若小腹硬而不狂，小便不利，此热结膀胱之水，当用五苓散；若小腹硬，小便自利如狂者，此热结下焦之血，故用抵当汤。二条并详发黄。

伤寒有热，小腹满，应小便不利，今反利者，为有血也，当下之，不可用余药。宜抵当丸。

此条重申小腹满，小便利者，的是有血。较上章多有热二字，则易抵当为丸，以示留恋浓重去热方尽。

阳明病，其人喜忘者，必有蓄血。所以然者，本有久淤，故令喜忘。屎虽硬，大便反易，其色必黑，抵当汤下之。

此二章申明用抵当汤真诀，血淤于内则喜忘，且大便硬，反润滑易出，验其色又黑，确是蓄血，故用抵当汤。

病者胸满痞痿，舌青口燥，但漱水不欲下咽，无寒热，脉微大来迟，腹不满，其人自言吾满，为有淤血。

胸满痿黄，似脾胃湿热。但舌青色，口燥漱水，不欲下咽。无寒热，脉又微大来迟，他人不见腹满，自言胀满，则外不胀，而内胀急，故断其淤血。

病者如热状，烦满口干燥而渴，其脉反无热，此为伏阴，是淤血，也下之。

病如热状，且见烦满，口干燥而渴，其脉反不数大，乃是阳邪伏于阴分，故知其为淤血，宜下之。前条以脉大来迟，而断其血；此条以脉反无热，而断其血也。

少阴病，脉沉细，手足冷，或时发燥作渴，亦漱水不欲咽者，宜四逆汤温之。

下利厥逆，无脉，干呕烦渴，欲漱口，不欲咽，宜通白四逆汤、加猪胆、人尿同服。厥阴蛔厥，口燥舌燥，时时欲凉水浸舌反唇，一刻不可离，又不欲咽下，宜理中汤加乌梅主之。

以上三条，言阴极发躁，亦有漱水在口，不欲咽下者，故用四逆理中等汤温之。

红花 桃仁汤

红花 桃仁 赤芍药 当归身

此方行血而无推荡，活血而无凝滞。家秘加山楂、香附，以散凝结；加山栀，以散热结；

加韭汁，以散寒结。

犀角地黄汤 见衄血。

此方本治衄血吐血，今因火伤上焦，故可用之。

桃仁承气汤

桃仁 大黄 芒硝 桂枝 甘草

此汤加桃仁佐大黄，行下焦蓄血；加桂枝散下焦凝结之血。家秘加枳朴，以血随气行；加当归、芍药，去旧中即为生新地步。

抵当汤

水蛭 虻虫 桃仁 大黄

血蓄下焦，沉结牢实，直至小腹硬痛，不得不用此方。

当归 红花汤 二味。

此活血之方，非行血者。血虚人有停淤，以此方加山楂、桃仁，为轻行之法。

当归 桃仁汤 二味。

此亦轻剂，但以桃仁易红花，则稍重前方。此等方法，示后人婉转，而戒卤莽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：蓄血
  • 下一页：下血
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《伤寒大白》
  2. 蓄血《医学心悟》
  3. 蓄血《血证论》
  4. 蓄血《张聿青医案》
  5. 蓄血《松峰说疫》
  6. 蓄血《医碥》
  7. 蓄血《松峰说疫》
  8. 蓄血《证治准绳·杂病》
  9. 蓄血《丹溪手镜》
  10. 蓄血《证治准绳·类方》
  11. 蓄血《古今医彻》
  12. 蓄血《张氏医通》
  13. 蓄血《温疫论》
  14. 蓄血《医述》
  15. 蓄血《伤寒明理论》
  16. 蓄血《医学纲目》
  17. 蓄血《伤寒指掌》
  18. 蓄血《中医词典》
  19. 蓄血《伤寒括要》
  20. 蓄血《景岳全书》
  21. 蓄血（述古）《伤寒指掌》
  22. 蓄外家之法《竹林女科证治》
  23. 蓄血发黄《中医词典》
  24. 蓄外家（人事二）《妇人规》
  25. 蓄血发热《药症忌宜》
  26. 蓄外家（人事二）《宜麟策》
  27. 蓄血腹胀《中医词典》
  28. 蓄水症《中医名词词典》
  29. 蓄血论治《类证治裁》
  30. 蓄水证《中医词典》
  31. 蓄血门《张氏医通》


下血_《伤寒大白》_中医伤寒_【岐黄之术】

下血

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

血从小便出者，名尿血；从大便出者，名便血。总其名曰下血。但有阴经阳经之分，并无寒热之异，同归于热而已。《伤寒论》虽有少阴厥阴下血之条，皆是阳热传入阴经之症，经虽属阴，症则阳症。陶氏一以为协热，是矣；一以为阴寒，误也。此因雨湿之年，湿淫用事，湿毒外袭皮毛，内侵血分，令人身发寒热，大便下血，腹反不痛，且用苍独败毒散辛温散表，忌用寒凉抑遏，此宗《内经》湿淫所胜，治以辛温之法，非阴寒而温之也。陶氏以其用辛温，故误认阴寒而名之，不思《内经》云岁火太过，民病血溢血泄。少阴火气内发，血溢血泄，夫血得热则妄行，故无论外感诸血，以热主治，即内伤。亦有心移热于小肠而尿血，用导赤各半汤者。小肠本经自热而病，用火府丹加木通、滑石者。肺移热于大肠为便血，用凉膈散者。大肠本经自热而病，用当归 大黄汤加栀、连、芍药者。膀胱下焦热结而尿血，用木通车前汤加知、柏、栀、连者。肝经血室伏火，而施泄下血，用知柏四物汤合龙胆泻肝汤者。未可以阴寒言之也。

太阳病，以火薰之不得汗，其人必躁，到经不解，必圊血，名为火邪。

太阳病当汗解，因其人津竭血燥，不得作汗，医以火劫汗伤阴故发躁。下圊血，当清火邪。

太阳病，下之，其脉促，不结胸者，为欲愈。脉沉滑者，协热下利，脉浮滑者，必下血。

太阳病误下，怕成结胸，其脉浮促，表邪尚未内陷，未成结胸，故为欲愈。若脉沉滑，则邪遗大肠，而为协热下利。若脉浮滑者，则血热流溢，必大便下血。

淋家不可发汗，发汗则便血。

淋家即热结膀胱，小便频数。不清利膀胱，反发其汗，必小便出血。

阳明病，下血谵语者，此为热入血室，但头汗出者，刺期门，随其实而泻之， 然汗出则愈。此条详注热入血室。

少阴病，八九日，一身手足尽热者，以热在膀胱，必便血也。

此少阴热邪，外传太阳，则一身尽热，热结膀胱，必小便下血。

当归 大黄汤

当归 大黄 生地 甘草

此方本治燥火下血，家秘以此治吐血嗽血，大便干结。良以凉血则不上升，且大黄与当归同用，其血当归经矣。

黄芩芍药汤 见衄血。

肝家有火，则施泄不藏。脾受火乘，则土崩而不裹。今以白芍与芩连同用，则肝脾之火皆清，而藏裹之令皆得矣。

苍术败毒散

熟苍术 羌活 独活 柴胡 前胡 防风 荆芥 枳壳 广皮 甘草

寒湿伤于太阳，内传阳明，有湿毒下血之症。以毛窍所入之邪，必要仍从毛窍而出，故不用血药，而以此方散寒湿。若误用寒凉，毒邪伏而不散。

桃核承气汤 即桃仁承气汤。

寒湿伤表，用败毒散。里热下血，以此方清里热，下淤血。一表一里，两大法也。

导赤各半汤 见谵语发热。

凉膈散 见谵语。

火府丹 治二便。

当归 赤芍药 黄连 大黄 甘草 滑石

桃仁承气汤下淤血者，此方清血热者，同用大黄，有清下之分，有大小便之别。

当归 大黄汤

当归 大黄 广皮 甘草

火府丹，兼治二便，此方专清大肠。

木通车前汤

木通 车前子 山栀 川连 知母 黄柏 生地 甘草

此方清小肠之热，通利膀胱。家秘治下焦热结，小便淋秘。

知柏四物汤

知母 黄柏 当归 白芍药 生地 丹皮

龙胆泻肝汤 见胁痛。

胆草 柴胡 黄芩 山栀 川连 知母 麦冬 人参 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：下血
  • 下一页：无汗
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《伤寒大白》
  2. 下血《仁术便览》
  3. 下血《丹溪手镜》
  4. 下血《丹溪心法》
  5. 下血《丹溪治法心要》
  6. 下血《卫生易简方》
  7. 下血《扁鹊心书》
  8. 下血《本草求真》
  9. 下血《针灸素难要旨》
  10. 下血《古今医案按》
  11. 下血《金匮钩玄》
  12. 下血《证治准绳·杂病》
  13. 下血《盘珠集胎产症治》
  14. 下血《证治准绳·类方》
  15. 下血（方十一首）##《备急千金要方》
  16. 下血《续名医类案》
  17. 下血不止《奇方类编》
  18. 下血《续名医类案》
  19. 下血赤小豆当归散《奇方类编》
  20. 下血《医学纲目》
  21. 下血久不止用断红丸诗《医学实在易》
  22. 下血《医学纲目》
  23. 下血门《张氏医通》
  24. 下血《杂病治例》
  25. 下血十三《金匮悬解》
  26. 下血《中医词典》
  27. 下血十四《金匮悬解》
  28. 下血《千金翼方》
  29. 下血危笃《奇效简便良方》
  30. 下虚眩晕之方《金匮翼》
  31. 下血之非《正体类要》


无汗_《伤寒大白》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》无汗者九，不得汗者四，不汗出者一。《明理论》、陶氏书，惟寒邪一条，失之太简。以无汗为表症居多则可，以无汗为止是寒邪则不可。《伤寒论》太阳症无汗，发热身痛，手足冷，脉浮紧，冬用麻黄汤。太阳中风，脉浮紧，无汗而烦躁，乃营卫两伤，冬用大青龙汤。阳明症，头痛鼻干，脉浮无汗而喘，冬用干葛汤。此皆是寒邪在表而无汗，用发表者。若阳明症无汗，身必发黄，茵陈 栀子豆豉汤。阳明无汗，渴欲饮水，无表症者，白虎汤。此皆热邪在里而无汗，用清里者。又云结胸症，但头汗，用大陷胸汤；但头汗，身发黄，用茵陈汤；心中懊 ，但头汗，栀子豆豉汤。此水饮内结而无汗也。又云脉浮而迟，迟为无阳，不能作汗，身必痒，此阳虚人外冒表邪，不能作汗外解，用扶元发汗者。以上皆伤寒门无汗之症也。今有呕吐恶心，胸膈满闷，无汗喘急，脉滑不数，此痰结无汗，用二陈汤、导痰汤。有饱闷嗳气，发热无汗，右关滑大，此食滞中焦，胃阳不得敷布而无汗，用平胃保和散等。又有发热恶寒，无汗脉不出，此表邪内伏用升阳散火汤。又有发热无汗，寒凉抑遏，而用温中升散者。凡此皆不得已而推展治法也。然无汗之症，到底用发散者多。例如脉伏无汗。用升发，正也；脉大无汗而用升发，无得也；即脉细用升发、寒凉抑遏用升发、痰凝食滞用升发、皆无碍也。至如双解散、小柴胡汤、栀子豆豉汤治表有邪里有热之无汗者，若治脉伏无汗，则内有一半寒药而碍表邪；若治胸满痰结，寒凝食滞，则内有一半寒药而犯凝滞。又如白虎汤，阳明和解发汗者也。而条下注明表汗未出，表症尚在者，未可服。

唇口干渴，不能消水，脉不数大，亦未可服。夫石膏汤尚如此，则黄连、大黄更不宜矣。惟热郁火闭之无汗，不忌寒凉耳。然无汗症，第一在脉上消息。经云热病脉躁盛，不得汗，阳脉之极也，死。又云阳病而见阴脉者，死。今细详阳脉躁盛无汗一条，后来不论生死，原能作汗外出。若战栗而出汗后气和者，生。若不战栗，洋洋汗出，气粗口张，随汗而死。若阳症脉阴无汗一条，则胃阳不足，津液内涸，到底无汗而死者多。大凡发热无汗之症，必得汗多，则身热方解。以其热在皮肤，无汗。则热邪何处发泄？故治无汗发热，不论日数，须善为发汗。要知麻黄、桂枝，但发冬月未郁热之寒邪无汗，不可用于三时热令。羌活汤、干葛柴胡汤，能发在表无汗，不能发在里火闭无汗。滑石、石膏能发在里火闭无汗，不能发在表无汗。淡豆豉、白豆蔻能辛散中焦抑遏无汗，不能发皮毛闭郁无汗。枳壳、木通能发大小便下窍不通无汗，不能发在外表邪无汗。桑白皮、地骨皮、桔梗能发肺气壅遏皮毛无汗，不能发他经闭郁无汗。仲景发表，加杏仁，妙以开润肺之皮毛，亦发汗良法。是以发汗，亦有理肺气而出者。然治无汗，必要互看头汗条者。

桂枝汤本为解肌，若其人脉浮紧发热，汗不出者，不可与也。当须识此，勿令误也。

此以下五节，皆寒邪在表无汗。北方冬月，用麻黄以发汗，故曰桂枝汤不可与也。

太阳病，头痛 发热，身疼腰痛，骨节疼，恶风，无汗而喘者，麻黄汤主之。

此条申明上章发热无汗之症，不可与桂枝汤，宜麻黄汤。详注恶寒头痛。太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。

此条申明营卫两伤，不可与麻黄汤，宜用大青龙汤。详注烦躁。

太阳病，脉浮紧，无汗发热，身疼痛，八九日不解，表症仍在，此当发其汗。服药已微除，其人发烦热目瞑，剧者必衄，衄乃解。所以然者，阳气重故也。麻黄汤主之。

此条详注衄血。麻黄汤主之一句，在当发其汗下。

太阳病，脉浮紧，发热身无汗，自衄者愈。

太阳病脉浮紧，发热无汗，当用麻黄汤。因其人正气旺，未服麻黄汤而自衄出病愈。此申明上章太阳无汗症，若自衄乃解，不必再用麻黄汤也。

伤寒脉浮，发热无汗，其表不解，不可与白虎汤。若渴欲饮水，无表症者，白虎加人参汤。

上半节言无汗之症，宜发汗，戒用白虎；下半节言渴欲饮水，无表症者，忌发汗，宜用白虎。

阳明病，无汗，小便不利，心中懊 者，身必发黄。

阳明病无汗，小便又不利，则温热抑遏不得发泄，故心中烦闷懊 ，湿热久郁，身必发黄。此条不立一方，而暗示阳明无汗，四条治法。无汗表热，干葛防风汤发表，一法也；

无汗小便不利，猪苓汤清利，一法也；无汗心中懊 ，栀子豆豉汤治烦，一法也；无汗身发黄，茵陈汤治黄，一法也。

少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从耳目出，名下厥上竭，为难治。

此条少阴传经里热症，医见其手足冷而无汗，绝似伤寒表邪未伸，误用麻黄 桂枝，辛温强散其汗，则血得热而妄行，或从口鼻耳目而出。

大青龙汤 见烦躁。

干葛汤 见似疟。

茵陈 栀子豆豉汤 三味。

此阳明热瘀在内，蒸发黄，家秘加干葛、防风，兼散表郁，则全内外分消之治。

白虎汤 见潮热。

小青龙汤 见咳嗽。

补中益气汤

人参 白术 当归 黄 陈皮 柴胡 升麻 甘草

表邪闭郁而无汗，纯用发表，中气虚微不能作汗，则用此方。家秘加荆芥、防风，治劳力感冒。

二陈汤 导痰汤 二方见似疟。

平胃散 见谵语。

升阳散火汤

升麻 葛根 独活 羌活 人参 柴胡 防风 甘草 白芍

表邪内伏，寒冷抑遏，发热无汗，手足反冷，此邪热不得发越，故用火郁发之。

消滞升阳汤

浓朴 半夏 枳壳 广皮 升麻 葛根

阳明无汗，胸前饱闷，必是胃家有痰饮食滞，故用半夏、枳朴，以消胃滞，再加升、葛，宣发表邪。

双解散 见发狂。

纯是表邪无汗，则用发表，若表有邪里有热，则用此方双解。

小柴胡汤 见恶寒头痛。

三阳表有邪里有热者，用前方双解；少阳表有邪里有热，则用此方。

理肺发表汤 家秘治肺气抑遏，发热无汗。

羌活 独活 柴胡 干葛 枳桔 桑皮

平胃发表汤 家秘治胃气抑遏，发热无汗。

羌活 独活 柴胡 干葛 枳朴 半夏

仲景首条，立麻黄汤，治无汗发热，气逆喘满，用杏仁。默示肺主皮毛，肺气壅遏则喘逆无汗，开发润肺气为发汗之真诀。又桂枝汤下云∶服药后，食稀粥以助药力。此默示发热有汗，必是胃无凝滞，故可食稀粥，以助药力散邪。若发热无汗，必是胃有凝结，不能作汗，故开发。胃主肌肉，疏利胃阳，为发汗真诀。又于头汗条中，申明但头有汗，遍身无汗，皆系水饮淤热，凝结中焦，隔绝周身之道路。治宜宣发胃气，疏通经络。细玩麻桂，宜北不宜南，故家秘化立败毒散方法，加枳、桔、桑皮，名理肺发表汤，治风寒壅肺，发热喘逆无汗之症。此从麻黄杏仁方中，化出治法。又以败毒散方，加枳朴、半夏、苍术，名平胃发表汤，治痰涎食滞，胸满发热，头痛身痛，无汗之症，此从太阳病有表症，心下有水饮，用小青龙汤，辛散水饮，敷布胃中，则内伏之水饮作汗而出，外冒之表邪随汗而解，此一举两解，化法用方之妙悟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：无汗
  • 下一页：自汗
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒大白》
  2. 无汗《医述》
  3. 无汗《伤寒六书》
  4. 无汗《医学纲目》
  5. 无汗《伤寒六书》
  6. 无汗《医学纲目》
  7. 无汗《丹溪手镜》
  8. 无汗《中医词典》
  9. 无汗《伤寒寻源》
  10. 无故声哑《奇效简便良方》
  11. 无汗《医效秘传》
  12. 无故见鬼秘方《华佗神方》
  13. 无汗《伤寒明理论》
  14. 无谷道《中医词典》
  15. 无汗《伤寒括要》
  16. 无辜针烙法《幼幼新书》
  17. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  18. 无辜疳伤疮门主论《疡医大全》
  19. 无汗续法《医学纲目》
  20. 无辜疳伤疮门主方《疡医大全》
  21. 无合并症淋病《基因诊断与性传播疾病》
  22. 无辜疳伤疮《外科启玄》
  23. 无花果《本草纲目》
  24. 无辜疳《幼科心法要诀》
  25. 无花果《本经逢原》
  26. 无辜疳《儿科萃精》
  27. 无花果《滇南本草》
  28. 无辜疳《幼科释谜》
  29. 无花果茶《茶饮保健》
  30. 无辜疳《证治准绳·幼科》
  31. 无患子《本草纲目》


自汗_《伤寒大白》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳症，自汗出，发热不解，恶风，脉浮缓，此风伤卫，宜解肌。仲景用桂枝汤，家秘用羌活 防风汤。若太阳发热，自汗口渴，小便不利，此热结膀胱，仲景用五苓散，家秘用羌活木通汤。若太阳表邪已解，自汗发热，口渴不恶寒，此阳明里热自汗，宜用凉膈散、三黄石膏

汤、导赤各半汤。若大便不通，腹胀多汗，脉沉而数，此乃下症自汗也，宜用三承气汤。仲景下法，独详自汗条内者，以下法最怕表症不散，今自汗则表邪多解。以上论冬令伤寒，然亦可参治四时者。外有汗自出，身仍发热之冬温；有自汗出发热不恶寒而渴之温病；有发汗已，身灼热之风温；有汗出身热，口燥渴之暑病；有自汗出身灼热，烦闷口渴，长幼相似之温疫。此皆四时有汗之寒热病，而非冬月伤寒自汗症也。伤寒初起，里未郁热，用辛温散表。若三时寒热病，里先有热，后感风寒在表者，用麻、桂则碍里热，故化立辛凉散表、和解表里两法。发散太阳，羌独败毒散；和解太阳，羌活冲和汤；发散阳明，升麻干葛汤；和解阳明，干葛石膏汤；发散少阳，柴胡 防风汤；和解少阳；小柴胡汤。若表散里热，仍照伤寒清里之法。

太阳病欲解时，从巳至未止。

此言太阳时候也。巳午主太阳，故太阳病多发辰巳时。太阳病欲解，必过辰巳午时至未方解也。

欲自解者，必当先烦，乃有汗而解。何以知之？脉浮，故知汗出解也。

此明太阳病欲解，当必其脉浮先烦，知其汗出而解。

太阳病，发热汗出，恶风脉浮者，名为中风。

此条言发热汗出，脉浮缓，乃是风伤卫之中风症。以无汗有汗，分别中风伤寒。

太阳中风，阳浮而阴弱。阳浮者，热自发；阴弱者，汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

申明太阳中风，因卫之阳分有邪，故脉浮缓；营之阴分无邪，故不紧而弱。卫阳有邪，则发热；营弱无邪，则不闭郁而汗自出。言翕翕发热，形容表邪拘紧之象。鼻鸣喘逆，表邪气粗也。干呕者，表邪呕恶也。故用桂枝汤，急解风邪。

太阳病，头痛 发热，汗出恶风者，桂枝汤主之。

此申明头痛 发热自汗之中风，宜桂枝汤者。

病患脏无他病，时发热自汗出而不愈者，此为卫气不和也，先其时发汗则愈。宜桂枝汤主之。

脏无他病，言无里症，但时有发热自汗表症，此卫气有病，当未发作时，先服桂枝汤发汗，则愈。

病尝自汗出者，此为营气和。营气和者，外不谐，以卫气不共营气和谐故耳。以营行脉中，卫行脉外，复发其汗，营卫和则愈。

此重明自汗出之病。营分本无病，因卫外之卫气，不谐和于营气，服桂枝汤，以和谐营气则病愈。

发汗后，不可更行桂枝汤。汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。发汗后，饮水多者必喘，以水灌之亦喘。

大凡汗出而喘，似太阳中风 桂枝汤症，深恐误用桂枝，故曰若发汗后，不可更行桂枝。即自汗喘热之表症，若身无大热，但可用麻黄杏仁甘草石膏汤。盖麻黄与石膏同用，化辛温而为辛凉。麻黄同石膏，不惟散表，兼能清肺定喘。石膏得麻黄杏仁，不惟清肺，兼能散表。又云发汗后，饮水多，必水寒射肺而喘。若水灌之，则外闭毛窍，亦必喘。

下后不可更行桂枝汤，汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤。

前条发汗后，汗出而喘，无大热，不可更用桂枝。此条下后汗出而喘，无大热，亦不可更行桂枝，亦可与麻黄杏仁甘草石膏汤。两条汗下不同，然汗出而喘无大热则同。

伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。

发热汗出不解，心下痞硬，下利，此邪走肠胃，宜用下法。然发热 呕吐，尚非承气症，故用大柴胡汤。

阳明病，脉迟，出汗多，微恶寒者，表未解也，可发汗，宜桂枝汤。

此申明阳明病，亦有自汗发热恶风寒中风者，但以脉迟不浮缓，别阳明也。

阳明病，脉浮，无汗而喘者，发汗则愈，宜麻黄汤。

此申明阳明病，亦有无汗寒伤营症，但脉不紧，别阳明也。非教人必服麻、桂，当比例用方可也。

问曰∶阳明病外症云何，答云∶身热自汗出，不恶寒，反恶热也。

此申明阳明病里热外症形象，身热自汗出，不恶寒反恶热者。

阳明病，脉迟，虽汗出不恶寒者，其身必重，短气腹满而喘；有潮热者，此外欲解，可攻里也，手足 然而汗，此大便已硬也，大承气汤；若腹大满不通者，可与小承气汤，微和胃气，勿令大泄。

此申明上章。自汗出，不恶寒反恶热，脉象症形，分详里症之大下未可下，微和胃气之次第轻重。

阳明病汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

此言汗多而渴，宜生津退热，不可用猪苓汤。

病患烦热，汗出则解，又如疟状，日晡所发热者，属阳明也。脉实者，宜下之；脉浮虚者，宜发汗。下之与大承气汤；发汗宜桂枝汤。

此一日一发似疟之症。言病患烦热汗出而解，至明日日晡，又见先寒后热，此阳明经似疟，脉实多汗，便结腹胀，宜承气汤下之。如尚有头痛恶寒发热表症，而见浮缓虚脉，尚宜桂枝汤汗之。

伤寒发热无汗，呕而不能食，而反汗出 然者，是转属阳明也。伤寒转系阳明者，其人微汗出也。

发热无汗太阳症，今有汗出而至 然者，转属阳明矣。故转属阳明，必 常有微汗出而不干。然虽属阳明，未见热结在里，故不用下法。

太阳病三日，发汗不解，蒸蒸发热者，属胃也，调胃承气汤主之。

汗出热不解，蒸蒸常有汗者，属胃家里热，故与调胃承气汤。上条但 微汗不干，此条蒸蒸时汗外达，邪已入里，故立调胃承气汤，以示微下之意。

阳明病，其人多汗，汗以液外出，胃中燥，大便必硬，硬则谵语，小承气汤主之。若一服谵语止，更莫复服。

较上章多谵语大便硬二症，故用小承气汤，但清胃热，谵语一止，莫再服。不服恐热气不清，多服恐无燥粪。

汗出谵语者，以有燥粪在胃中，此为风也，须下之。过经乃可下，若下之太早，语言必乱。

以表虚里实故也，下之则愈，宜大承气汤。

上章多汗亡津，肠中干结，内热谵语，未必燥屎，故用小承气汤。此章汗出谵语，且有燥屎在肠胃之中，乃是阳明风热，消津结硬，蒸其胃汁，外腾阴血阳津有立尽之势，则须下之。以表虚无邪，里实有热，下之则愈，宜大承气汤。然立大下之法，又恐后人下早，故先戒曰∶过经表散，乃可下之。若下之太早，则表邪内攻，语言必乱而死矣。前四句，立大下法门；中三句，关防下早变症；末三句，缴前应下方法。失下恐津液立尽，早下恐变症不测。仲景岂以未过经而下早，变出内乱神明危恶之症，反轻言下之则愈，复立大承气大下危法于后。

阳明病，发热汗多者，急下之，宜大承气汤。

言阳明病，则无太阳少阳表症。言汗多，则阳明表邪尽解。仍发热，乃是里热，蒸汗尽出，故用急下。前条言 蒸蒸汗出，初入阳明里症，用调胃承气，清胃热；中条言汗多，津液竭，大便硬，可用小承气微下；后条言谵语，有燥屎，当用大承气大下；此条总结上文，发热汗多，表解谵语，大便硬，有燥屎，已过经下症，当用急下、大下之法。

太阳病，项背强KT KT ，反汗出恶风者，桂枝 葛根汤。

太阳病项，背强KT KT ，无汗恶寒，当用麻黄汤。太阳病，项背强KT KT ，反汗出恶风，当用桂枝汤。今用桂枝 葛根汤，必汗出恶风，又兼见阳明症。

三阳合病，脉浮，大上关上，但欲眠睡，目合则汗。

三阳合病，脉浮，大表脉也。上关上，少阳也。肝胆主目，合目则汗，盗汗也。虽不立方、然宜用小柴胡症。

三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗屎。发汗则谵语，下之则额生汗，手足逆冷，若自汗出者，白虎汤主之。

前条三阳合病，发明脉浮大，上关上，目合则汗，以示少阳和解主治。此条三阳合病，发明腹满身重，口不仁，面垢谵语遗屎之里症，以示阳明清里主治。非表症，故发汗则谵语。非下症，故下之则额生汗。因手足冷，复戒之曰∶自汗出者，可用白虎汤。

桂枝汤 见恶寒。

羌活 防风汤 见项强。

凉膈散 见发狂。

三黄石膏汤

黄连 黄芩 黄柏 石膏

上焦肺胃有热，蒸汗外出，用前方凉膈散。若二焦皆热，则用此方，兼治三焦。

导赤各半汤 见腹满痛。

败毒散 见发狂。

羌活冲和汤 见发热。

升麻干葛汤 干葛石膏汤 俱见寒热。

柴胡 防风汤

柴胡 防风 荆芥 前胡

少阳自汗，亦有表里二条。若少阳表症多，宜散少阳表邪，当用此方。

小柴胡汤 见寒热头眩。

少阳表里皆热而自汗，不可单解表，宜用此方，以柴胡散少阳之表，黄芩清少阳之里。

知母石膏汤

知母 石膏 麦门冬 粳米

阳明纯表邪症，则用升麻干葛汤。表有邪，里有热，则用干葛石膏汤。若表邪已解，里热自汗，则以此方单清里热。

三黄解毒汤 见发狂。

三乙承气汤 见便结。

葛根 黄连 黄芩汤

葛根 黄连 黄芩 甘草

阳明里有燥热而自汗，用干葛石膏汤。阳明里有温热而自汗下利，则用葛根 黄连汤。阳明受热，肺受火制，则用干葛芩连汤，兼清肺胃。然又有热在气分而多汗，则用干葛知母石膏汤。热在血分而多汗，又用升麻清胃汤。

十枣汤 见结胸。

麻黄杏仁甘草石膏汤

麻黄 杏仁 甘草 石膏

汗出而喘，身无大热，且见于汗下后，乃是肺家内有积热，外冒寒邪。内有积热，外攻皮毛，故汗出；外有表邪，故发喘。此方妙在杏仁利肺气，借麻黄以散外寒，借石膏以清内热，从越婢汤中化出辛温变辛凉之法，并开后人双解肺经表里之法也。

大柴胡汤 见潮热。

甘草 附子汤 见身痛。

甘草 干姜汤 见烦躁。

芍药甘草汤 见烦躁。

桂枝 葛根汤

桂枝 葛根 白芍药 甘草 大枣

太阳发热，项背强KT KT ，反汗出恶风者，当用桂枝汤。今加入干葛者，以项强自汗兼见阳明耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：自汗
  • 下一页：头汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒大白》
  2. 自汗《仁术便览》
  3. 自汗《松峰说疫》
  4. 自汗《医学心悟》
  5. 自汗《伤寒六书》
  6. 自汗《丹溪心法》
  7. 自汗《伤寒六书》
  8. 自汗《卫生易简方》
  9. 自汗《丹溪手镜》
  10. 自汗《保婴撮要》
  11. 自汗《丹溪治法心要》
  12. 自汗《济阴纲目》
  13. 自汗《儿科萃精》
  14. 自汗《普济方·针灸》
  15. 自汗《伤寒寻源》
  16. 自汗《证治准绳·杂病》
  17. 自汗《幼科心法要诀》
  18. 自汗《证治准绳·女科》
  19. 自汗《医效秘传》
  20. 自汗《证治准绳·类方》
  21. 自汗《温疫论》
  22. 自汗《证治准绳·幼科》
  23. 自汗《伤寒明理论》
  24. 自汗《证治准绳·幼科》
  25. 自汗《广瘟疫论》
  26. 自汗《医述》
  27. 自汗《女科折衷纂要》
  28. 自汗《医宗金鉴》
  29. 自汗《金匮钩玄》
  30. 自汗《医学纲目》
  31. 自汗《女科证治准绳》


头汗_《伤寒大白》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

外感发热，必得遍身汗出，方得邪气外解。然所以致其汗出者。皆赖胃阳敷布，而能升降阴阳发越毛窍者也。故凡中焦无病，则上下通达，遍身汗出而解。若中焦痞塞，则热结、水结，寒结、痰结、气滞、夹食、蓄血，皆能壅滞经络，但头有汗，遍身无汗，邪气不能外解。是以头汗非轻症也，然亦有各条分别。外邪传入少阳，结于胸胁，上熏于头，则心烦懊而头汗，小柴胡汤合栀子豆豉汤。阳明烦渴多饮，温热不得发越，上冲头角，而发黄头汗者，神术干葛汤。若见背强身痛，不能转侧，恶寒而头汗者，当治太阳，用羌活胜湿汤。水饮蓄结中焦，怔忡上攻，但结胸无发热，但头微汗无表症者，半夏茯苓汤，甚者陷胸汤。若瘀血在上，红花 桃仁汤。若瘀血在下，小便利，大便黑，小腹硬而头汗者，桃仁承气汤。若热入血室，迫血妄行，下血谵语而头汗者，归芍柴胡汤。甚则刺期门，以泻血室之热。中焦痞结，子和每用吐法。痰饮食积，凝结中焦，但头有汗，遍身无汗，家秘用干葛、柴胡、防风三味煎汤，调保和散，频服神效。若有燥火，冲葡萄汁、竹沥。若里热火闭无汗，用山栀、豆豉、葱头、滑石。夫柴胡、干葛、羌活、防风，但能发在表无汗，不能发在里火闭无汗。栀子、豆豉、滑石、葱白，但能发在里火闭无汗，不能发在表无汗。麻黄、桂枝，但能发寒邪外束，内无积热无汗，不能发风热外闭，内有积热之无汗。凉膈泻心汤，但能发热结肠胃无汗，不能发在表风寒闭郁之无汗。是以外有表邪，内有积热，妙在双解表里。胸前凝塞，胃阳不能敷布而无汗者，妙在开发胸前，升扬胃气。是以治头汗之症，必要互参无汗条。

伤寒十余日，热结在里，复往来寒热，大柴胡汤。若但结胸无大热者，此水结胸胁也。但头微汗，大陷胸汤。详注结胸条。

伤寒五六日，头汗微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，与夫伤寒五六日，已汗复下，胸胁满，微结，小便不利，渴而不呕，但头汗出，往来寒热心烦者，此未解也，宜柴胡桂桂干姜汤。

此申明头汗症之未解者。头汗微恶寒，手足冷，表症也。心下满，口不欲食，大便硬，里症也。表里两见之症，若脉数大，可以双解。今脉细则未能解，又伤寒五六日，已汗复下，反见胸胁满，微结，小便不利，渴而不呕，但头汗，遍身无汗，又寒热心烦，少阳太阳表症未解也，故宜此汤。

太阳中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄，阳盛则欲衄，阴虚则小便难，阴阳俱虚弱，身体则枯燥，但头汗出，剂颈而还，腹满而喘，口燥咽烂，或不大便。久则谵语，甚者至哕，手足躁扰，捻衣摸床，小便利者可治。

太阳中风，阳邪也，以火劫之，血气沸腾，灼其身发黄。火伤阳分，上冲作衄；火伤阴分，小便遂难。阴阳俱伤，身枯燥，但头汗。火伤脾肺，则腹满而喘，口干咽烂，大便不行。久则谵语，甚者至哕，手足扰乱。此时惟赖小便利者，津液尚存，尚可救。

太阳病，脉浮动数，头痛 发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气躁烦，心中懊 ，阳气内陷，心下因硬，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，剂颈而还，小便不利，身必发黄。此条详注结胸。

阳明病发热汗出，此为热越不能发黄也。但头汗出，身无汗，小便不利，渴饮水浆，此为淤热在里，身必发黄，茵陈汤主之。又云阳明病被火，额上微汗出，小便不利，必发黄。

此二条反复明头汗身无汗，湿热不得内外分消，必发黄而小便不利。

阳明病，下之，其外有热，手足温者，不结胸，心中懊 ，饥不能食，但头汗出，栀子豉汤。

此言阳明病下后，外有热，手足温，则表邪尚未内陷，当解表。今因心中懊 ，但头汗，故用栀子，去烦涤热，豆豉宣散，胃阳敷布，作汗外解。

阳明病，下血谵语者，此为热入血室。但头汗出者，刺期门，随其实而泄之， 然汗出而愈。

阳明有热，深入藏血藏魂之所，火扰神明，则下血谵语，如见鬼状。热邪闭而不宣，故但头汗。刺期门，则营卫得通，遍身汗出而愈。可见小柴胡汤，治热入血室，不从少阳起见，乃清解厥阴邪热。小柴胡汤治往来寒热，不从厥阴起见，清解少阳邪热也。

小柴胡汤 见恶寒头眩。

栀子豆豉汤 见懊 。

干葛神术汤

干葛 苍术 防风 石膏

阳明湿热，闭郁中焦，胃阳不能敷布，但头汗周身无汗，故以此方宣发胃气。

羌活胜湿汤 见身重。

阳明头汗，用前干葛神术汤。太阳头汗，当用此方。

半夏茯苓汤

熟半夏 白茯苓

中焦闭塞，则周身不能敷布，但头有汗，逐胃家水饮，则胃气清和，而 汗出。

红花 桃仁汤

血瘀上焦，常有发黄头汗者，此方瘀血散则汗出而邪散。

桃仁承气汤 见蓄血。

血瘀上部，前方红花 桃仁汤。若血瘀下部，头汗而脐腹硬满者，当用此方。

归芍柴胡汤

柴胡 黄芩 广皮 甘草 当归 白芍药 牡丹皮 地骨皮热入血室，但头汗出，仲景以小柴胡汤治之。家秘重加当归、白芍药，则功力愈专；加二皮，则身热易退。

大柴胡汤 见潮热。

大陷胸汤 见结胸。

茵陈汤 见发黄。

发黄头汗症，皆系湿热，治分发表清里二条。前方干葛神术汤发表之法，此方清里之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：头汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒大白》
  2. 头汗《医学心悟》
  3. 头汗《松峰说疫》
  4. 头汗《医述》
  5. 头汗《伤寒六书》
  6. 头汗《医述》
  7. 头汗《伤寒六书》
  8. 头汗《医学纲目》
  9. 头汗《丹溪手镜》
  10. 头汗《医学纲目》
  11. 头汗《伤寒寻源》
  12. 头汗《中医词典》
  13. 头汗《医效秘传》
  14. 头汗《景岳全书》
  15. 头汗《伤寒明理论》
  16. 头骨《医学见能》
  17. 头汗《沈氏女科辑要》
  18. 头骨《中医词典》
  19. 头汗《伤寒括要》
  20. 头骨《饮膳正要》
  21. 头汗出《伤寒指掌》
  22. 头垢《名医别录》
  23. 头汗歌《伤寒百证歌》
  24. 头垢《增广和剂局方药性总论》
  25. 头汗如涌《疫疹一得》
  26. 头垢《本经逢原》
  27. 头汗续法《医学纲目》
  28. 头垢《证类本草》
  29. 头后蜂窝疽门主论《疡医大全》
  30. 头垢《医学入门》
  31. 头后项颈歌《医宗金鉴》


盗汗_《伤寒大白》_中医伤寒_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗者，睡中乃出，醒则止矣。杂症门，责之血虚有火，故用当归六黄汤等补血凉血。外感盗汗，是邪热在半表半里之间，故用小柴胡汤。然不独少阳一经，有盗汗，三阳三阴，皆有盗汗也。三阳盗汗，皆邪热未尽；三阴盗汗，皆热伏血分。故盗汗之症，有热无寒者也。治太阳盗汗，羌活冲和汤。阳明盗汗，干葛石膏汤。少阳盗汗，小柴胡汤。三阴盗汗，当归六黄汤。在厥阴，倍生地、白芍药；在少阴者，倍生地、黄柏、黄连；在太阴者，倍当归、黄芩。仲景论中，但有三阳盗汗，无三阴盗汗，以盗汗皆表症耳。今见热邪传入三阴，亦有盗汗者。

太阳病，脉浮而动数。浮则为风，数则为热；动则为痛，数则为虚。头痛 发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气烦躁，心中懊 ，阳气内陷，心下因硬，则为结胸。大陷胸汤主之。若不结胸，但头汗出，剂颈而还，小便不利，身必发黄。详注结胸宜参看。

阳明病，脉浮而紧，必潮热发作有时。但浮者，必盗汗出。

前条申明太阳脉浮动数，盗汗症，表邪未解，误下而变结胸发黄。此条申明阳明脉浮而紧，潮热发作有时症，表邪未散，亦不可下。即脉之但浮不紧，亦必见盗汗之表症。详注潮热。

三阳合病，脉浮大，上关上，但欲眠睡，合目则汗。

脉浮，太阳也。脉大，阳明也。上关上，少阳也。欲眠睡，合目则盗汗，此热在胆也，用小柴胡汤、泻心汤。今余推展清胆汤，重加柴胡、黄芩，互注合病，互参看。

羌活冲和汤 见发热。

仲景治盗汗，惟以小柴胡汤主治。盗汗尚见太阳表症者，家秘用此汤治之。

干葛石膏汤 见寒热。

盗汗而见太阳表症，用羌活冲和汤；盗汗而见阳明表症，化立此方。太阳不用败毒散，用冲和汤；阳明不用干葛汤，用此方，以盗汗表里症，宜和解耳。

小柴胡汤 见寒热头眩。

当归六黄汤

当归 地黄 黄 黄连 黄芩 黄柏

此治血中伏火，内伤盗汗。家秘去黄 。加柴胡、白芍药，治外感盗汗。再加牡丹皮，其方更专。

大陷胸汤 见结胸。

盗汗本非此方治者，因下后，心下直至小腹硬痛，故以此方治结胸为急。

清胆汤

柴胡 黄芩 竹茹 浓朴 广皮 甘草

合目则汗，胆经火旺，故用此方。若左寸脉大，是胆涎沃心，家秘加陈胆星、川黄连；兼小便不利，合导赤各半汤；左关数大，合龙胆泻肝汤，加归、芍、山栀、牡丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：盗汗
  • 下一页：懊
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《伤寒大白》
  2. 盗汗《仁术便览》
  3. 盗汗《松峰说疫》
  4. 盗汗《医学心悟》
  5. 盗汗《伤寒六书》
  6. 盗汗《丹溪心法》
  7. 盗汗《伤寒六书》
  8. 盗汗《明医指掌》
  9. 盗汗《丹溪手镜》
  10. 盗汗《保婴撮要》
  11. 盗汗《丹溪治法心要》
  12. 盗汗《古今医鉴》
  13. 盗汗《儿科萃精》
  14. 盗汗《证治准绳·杂病》
  15. 盗汗《奇效简便良方》
  16. 盗汗《证治准绳·类方》
  17. 盗汗《幼科心法要诀》
  18. 盗汗《证治准绳·幼科》
  19. 盗汗《医效秘传》
  20. 盗汗《医述》
  21. 盗汗《温疫论》
  22. 盗汗《幼幼新书》
  23. 盗汗《伤寒明理论》
  24. 盗汗《医宗金鉴》
  25. 盗汗《广瘟疫论》
  26. 盗汗《医学纲目》
  27. 盗汗《小儿药证直诀》
  28. 盗汗《医学纲目》
  29. 盗汗《金匮钩玄》
  30. 盗汗《医学纲目》
  31. 盗汗《伤寒括要》


懊_《伤寒大白》_中医伤寒_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》言懊 ，惟太阳阳明发汗吐下后有此症，则知是三阳经阳邪内陷，郁结心胸，而为半表半里之症，非三阴症。故仲景虽立大陷胸汤、人参白虎汤、猪苓汤等，然于懊 条归重于栀子豆豉汤。今余分各经见症施治，如太阳表邪，用羌活汤合栀子豆豉汤。阳明表症，用葛根汤合栀子豆豉汤。少阳见症，以小柴胡汤合栀子豆豉汤。不见表症，而有热邪内结，则以清里药合栀子豆豉汤。若食滞中焦，栀子豆豉汤加陈枳实，兼有痰凝，小陷胸汤合栀子豆豉汤。此余推展之法也。

太阳病，脉浮动数，浮则为风，数则为热，动则为痛，数则为虚，头痛 发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气躁烦，心中懊 ，阳气内陷，心内因硬，则为结胸，大陷胸汤主之。

此条因结胸症兼懊 ，故治结胸。详注结胸、头汗、发黄门。

伤寒五六日，大下之后，身热不去，心中结痛者，病欲解也，栀子豆豉汤主之。发汗若下之，而烦热胸中窒者，栀子豆豉汤主之。发汗吐下后，虚烦不得眠，若剧者必反复颠倒，心中懊 者；栀子豆豉汤治之。

首条言伤寒五六日，大下之，身热尚在，心中结痛，病未解也，故用栀子豆豉汤。第二条言若发汗，又下之，胸中烦热窒塞者，允宜栀子豆豉汤。第三条言发汗又吐又下后，其人虚烦，直至不得眠。若更剧者，必反复颠倒，心中懊 。较之前两条虽甚，然不脱栀子豆豉汤者，以懊 惟此为正法耳。

阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重。若发汗则燥，心愦愦，反谵语。若加烧针，必怵惕烦躁不得眠。若下之，则胃中空虚，客气动膈，心中懊，舌上白苔者，栀子豆豉汤。若渴欲饮水，口干舌燥者，人参白虎汤主之。若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。

此章先分发汗、烧针、下之三条，误治后，立三方治法。心中懊 ，舌上白苔，故用栀子豆豉汤；若渴欲饮水，口干舌燥，白虎加人参汤主之；若脉浮，渴欲饮水，小便不利，猪苓汤主之。

阳明病下之，其外有热，手足温者，不结胸，心中懊 ，饥不能食，但头汗出者，栀子豆豉汤主之。

此申明表邪误下，身热仍在，阳邪未内陷，不作结胸，但成心中懊 ，饥不能食，但头汗出，必宜以栀子豆豉汤治之。互注头汗条参看。

阳明病下之，心中懊 而烦，胃中有燥屎者，可攻之。腹微满，初头硬，后必溏，不可攻之。

阳明下后，懊 烦躁，有可攻不可攻。若果有燥屎，可攻之。若腹微满而不大满，肛门初头之屎虽硬，后必溏薄，不可攻之。

栀子豆豉汤

栀子 豆豉

此仲景治懊 原方也。以懊 症，心下烦热致病，故以栀子豆豉汤主治。然表邪不散，亦有烦热懊 者，家秘故有三阳表药加入之法。如羌活 栀子豆豉汤，即前方加羌活，以宣发太阳。干葛栀子豆豉汤，即前方加干葛，以宣发阳明。柴胡 栀子豆豉汤，即前方加柴胡，以宣发少阳。

栀子豆豉枳实汤

懊 热而无滞，止须原方。若有食滞，当加枳实，此开消导之法，非止用枳实一味也。

栀子豆豉陷胸汤

栀子 豆豉 半夏 川连 栝蒌霜

因结胸以致懊 ，故有大陷胸汤治法。若痛而不实，当以栀子豆豉汤合小陷胸汤。

大陷胸汤 见结胸。

人参白虎汤

人参 石膏 知母 甘草 粳米

懊 症，渴能消水，则阳明里热，故以此方清阳明。

猪苓汤 见小便不利。

懊 症，宜治上焦。今以小便不利，则利小便为急，不用五苓散者，因阳明里热耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：懊
  • 下一页：不得卧
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《伤寒大白》
  2. 懊《医学心悟》
  3. 懊《伤寒六书》
  4. 懊《医学纲目》
  5. 懊《伤寒六书》
  6. 澳门医学《中国医学通史》
  7. 懊《丹溪手镜》
  8. 澳□《医效秘传》
  9. 懊《伤寒明理论》
  10. 奥沙西泮《精神药品临床应用指导原则》
  11. 懊《伤寒直格》
  12. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  13. 懊《伤寒括要》
  14. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  15. 懊（读恼古字通用）《伤寒捷诀》
  16. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  17. 懊烦满证治六条《伤寒贯珠集》
  18. 奥美拉唑《药理学》
  19. 懊怫郁证《伤寒九十论》
  20. 奥丹西隆《药理学》
  21. 懊歌《伤寒百证歌》
  22. 傲冬疮《外科证治全书》
  23. 懊恼散《备急千金要方》
  24. 傲冬疮《中医词典》
  25. 懊侬《中医名词词典》
  26. 螯合物在医学上的应用《医用化学》
  27. 懊憹《中医词典》
  28. 螯合物的概念《医用化学》
  29. 懊虚烦不得眠《伤寒标本心法类萃》
  30. 螯合剂《医用化学》
  31. 八《类经》


不得卧_《伤寒大白》_中医伤寒_【岐黄之术】

不得卧

不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

不得卧，杂症多属内火。伤寒则有有表热，里热，热在半表半里，热在气分血分；有汗下太过，虚烦不得眠；有瘥后余热未尽不得卧。如脉浮数，身发热疼痛，无汗不眠者，太阳表症，宜羌活汤。若发热多汗，口渴，小便不利，不得眠者，太阳热结膀胱，五苓散。阳明目痛鼻干，不得眠，身热脉长，阳明表症也，干葛汤。若烦渴消水，舌燥唇焦，脉长而数，阳明里症也，人参白虎汤。若小便不利，猪苓汤。若蒸蒸发热，手足多汗，大便硬，有下症者，承气汤下之。若少阳胆热，脉弦而紧，小柴胡汤加羌活 防风。若脉弦而数，栀连柴胡汤加竹茹。若表邪已解，肝胆里热，龙胆泻肝汤。有下症者，大柴胡汤。若热病初愈，食谷太早，日暮微烦，减其饮食，栀子豆豉汤加枳实。若热病后，火旺烦躁，黄连泻心汤。若汗下太过，虚烦不得眠，秘旨安神丸。若胆涎沃心，胆火成痰，家秘胆星丸。《准绳》云∶不得眠，皆是热症表有邪者，邪扰经络，宜发表。里有邪者，火扰于内，宜清里。半表半里有邪，胆经有火，宜清少阳。若阳明有热，而胃不和，宜彻热和胃。余热未除而烦躁，热耗真阴。宜养阴清火。汗下虚烦而神气不足，宜养阴补虚。

太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲得饮水者，少少与之，令胃气和则愈。

此因大汗亡津，胃中干，烦躁不得眠，渴欲饮水，故与水以济胃干，则烦躁止而安卧。

太阳病，二三日不得卧，但欲起心下必结，脉微弱者，此本有寒分也。反下之，若利止，必作结胸。未止者，四日后下之，此作协热利也。

太阳病二三日，不得卧，不过经络不宁，何至但欲起，必有痰涎结在心下。若其脉微弱，此本是有寒结，非热结，反下之，则邪不下行而作结胸。若利未止，邪已下行，四日后，当作协热下利。

发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊 ，栀子豆豉汤主之。

发汗吐下后，虚烦不得眠，应补者多。今反复颠倒，心中懊 ，尚是热邪结于胸中，故用此汤治懊 。

病患小便不利，大便乍难乍易，时有微热，喘冒不得卧者，有燥屎也，宜大承气汤。

小便不利，里热互词；大便乍难乍易，里热互词；时有微热，潮热互词；喘冒不得卧下，大实大满互词。故曰有燥屎，宜大下。

少阴病，传之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。

少阴病曰传之，此阳邪内传也。二三日以上，心中烦不得卧，此手少阴心火旺，故用此方。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪肤汤主之。

少阴下利，热传下焦者多。今咳而呕渴，心烦不得眠者，此上焦手少阴燥火伤阴致是。

羌活汤 见恶寒。

表热不卧，以此方散表。

五苓散 见小便不利。

小便不利不得卧，用此方。

干葛汤 见似疟。

阳明表热不得卧，当散表。若口渴唇焦消水，加知母、石膏。

人参白虎汤 见潮热。

阳明表热不得卧，用前干葛汤；里热不得卧，则用此方。

大承气汤 见大便结。

热结肠胃，腹胀便结不得卧，故用此方。

栀连柴胡汤

柴胡 黄芩 广皮 甘草 竹茹 半夏 栀子 川连

少阳邪热不得卧，则用此方。

龙胆泻肝汤

龙胆草 柴胡 黄芩 川黄连 麦门冬 陈胆星 知母 甘草 真青黛 山栀

肝胆有火，则目不能合，胆涎沃心，则目不得瞑，故以此方加胆星、青黛，化胆经之痰。

大柴胡汤 见潮热。

少阳症不得卧，又见下症者，用此方。

栀子豆豉枳实汤 见懊 。

热病初愈，食谷太早，日暮微烦，夜不安卧，用此方，再加消导之药。

黄连泻心汤

黄连 麦门冬 赤茯苓 甘草 木通

内伤不得卧，有心气不足，则以枣仁汤温药以补心气。若心血不足者，则朱砂安神丸、天王补心丹补心血。凉心火，今热病门，故用此方。

朱砂安神丸

黄连 白茯神 麦门冬 生地 枣仁

心火旺，心血未虚者，以黄连泻心汤主治；心血虚者，以安神丸治之。

家秘胆星丸

陈胆星 青黛 海石 龙胆草 甘草

胆火旺不得卧，当用黄连 柴胡汤、龙胆泻肝汤。若胆火成痰，胆涎沃心则用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：不得卧
  • 下一页：发黄
<<< 返回本书目录
  1. 不得卧《重订灵兰要览》
  2. 不得卧【方剂主治】
  3. 不得卧《证治准绳·杂病》
  4. 不得卧（多卧嗜卧）《张氏医通》
  5. 不得卧《证治准绳·类方》
  6. 不得卧论《症因脉治》
  7. 不得卧《医学心悟》
  8. 不得卧门《张氏医通》
  9. 不得卧《医碥》
  10. 不得饮食【方剂主治】
  11. 不得卧《医碥》
  12. 不典型胸痛【疾病症状】
  13. 不得卧《伤寒括要》
  14. 不典型增生【疾病症状】
  15. 不得卧《伤寒大白》
  16. 不凋木《本草纲目》完整版
  17. 不得卧《类经》
  18. 不凋木【中药大全】
  19. 不得睡卧【方剂主治】
  20. 不动杆菌肺炎【疾病大全】
  21. 不得屈伸【方剂主治】
  22. 不动杆菌感染【疾病大全】
  23. 不得眠卧【方剂主治】
  24. 不动纤毛综合征【疾病大全】
  25. 不得眠卧《丹溪手镜》
  26. 不断眨眼【疾病症状】
  27. 不得眠睡【方剂主治】
  28. 不夺散【方剂大全】
  29. 不得眠-伤寒门（下）《古今医统大全》
  30. 不恶寒【方剂主治】
  1. 不得卧《伤寒大白》
  2. 不得卧《医学心悟》
  3. 不得卧《伤寒括要》
  4. 不得卧《灵素节注类编》
  5. 不得卧（多卧嗜卧）《张氏医通》
  6. 不得卧《医碥》
  7. 不得卧论《症因脉治》
  8. 不得卧《医碥》
  9. 不得卧门《张氏医通》
  10. 不得卧《证治准绳·杂病》
  11. 不得卧续法《医学纲目》
  12. 不得卧《证治准绳·类方》
  13. 不得偃卧《中医词典》
  14. 不得卧《类经》
  15. 不典型心肌梗死的心电图改变《物理诊断学》
  16. 不得卧《医学纲目》
  17. 不雕木《证类本草》
  18. 不得卧《医学纲目》
  19. 不定穴《中医词典》
  20. 不得卧《重订灵兰要览》
  21. 不对称PCR《实用免疫细胞与核酸》
  22. 不得卧《中医词典》
  23. 不二丸《太平惠民和剂局方》
  24. 不得前后《中医词典》
  25. 不分部位大毒《外科大成》
  26. 不得前后《中医名词词典》
  27. 不分部位小疵《外科大成》
  28. 不得眠卧《丹溪手镜》
  29. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  30. 不得眠歌《伤寒百证歌》
  31. 不伏水土候《诸病源候论》


发黄_《伤寒大白》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》发黄，分上中下三条。有谓目黄曰黄胆；有谓黄胆暴病久逆之所生者，及少阴厥阴司天之政溽暑皆发黄胆，悉是上焦湿热也，宜用一清饮等宣发；有谓食已如饥曰胃疸，与脾风发痹、腹中热出黄者，有脾脉搏坚而长其色黄者，《灵枢》谓脾所生病，皆中焦湿热也，栀连茵陈汤治者；有谓溺黄赤安卧者，必黄胆，及肾脉搏坚而长其色黄，《灵枢》谓肾生病，皆下焦湿热也，栀子柏皮汤治者。仲景根据此诸条，发明黄胆于《金匮》门，复发明发黄于《伤寒论》。

或以表邪未解，下之太早，热邪内陷而发黄；或以血蓄下焦，小腹硬满，其人如狂而发黄；

或以火劫汗，两阳相薰而发黄；或渴饮水浆，湿热浸淫而发黄。另有发汗，已热气已泄，反发黄者，非瘀热发黄，当于寒湿中求之。然则《金匮》疸黄与伤寒热病发黄，又有分别。夫发黄之症，通用茵陈汤，如小便不利，烦躁而渴，五苓散合茵陈二苓汤。发黄烦躁，呕而不渴，茵陈平胃散。热重凝结有下症者，栀子 大黄汤、大黄硝石汤。酒积积热喘呕而渴者，济生葛根汤。若伤寒发黄，身热无汗，表症不解，脉浮而紧，冬月仲景用麻黄汤，今家秘用羌活 防风汤。若表解里热者，宝鉴黄连散。以上皆湿热发黄也。另有身不发热，冷汗自出，脉沉而迟，乃太阴经阴黄也。内间有身痛亦发热者，然脉必沉迟，色必熏黄而晦，口必干，不饮水，与阳明湿热发黄，脉数消水，色如橘黄大相异。伤寒病，遇寒水湿土司天，往往变成阴黄。治阴黄之症，小便利者，术附汤。小便不利者，五苓散。遍身手足逆冷，冷汗自汗，茵陈汤加姜附。脉弱气虚者，理中汤重加茵陈。以上皆阴黄也。至淤热发黄与淤血发黄，又宜细辨。如头汗出，遍身无汗，腹微满，小便不利，渴欲饮水，为淤热发黄。若小腹硬满，小便不利，大便或结或黑，如狂喜忘，渴不饮水，为淤血发黄，此症之分别也。淤热发黄，脉必数大沉实；淤血发黄，脉见沉细芤结，此脉之分别也。白虎症，烦渴饮水，不发黄者，遍身多汗，湿热发泄。若但头汗，身上汗少，邪热不得外泄，故发黄。余按发黄症，惟阳明太阴脾胃二经者多。以黄色属土，土中湿热，则发黄色。至阴黄，乃内伤寒湿症也。

太阳病，脉浮动数，头痛 发热，微盗汗出，反恶寒，表未解也。医反下之，阳气内陷，若不结胸，但头汗出，小便不利，身必发黄。

脉浮动数之表症，反下之，热邪内陷，应变结胸。若不结胸，但头有汗，小便不利，瘀热无从出路，身必黄。详注头汗、结胸。

太阳病，身黄，脉沉结，小腹硬，小便自利，其人如狂者，血也，抵当汤。

太阳病身黄，脉当数大。今沉结，小腹硬实，如狂，小便自利，此非热结膀胱，的是蓄血发黄。

太阳中风，以火劫汗，邪风被火热，血气流溢，两阳相薰灼，其身发黄。阳盛欲衄，阴虚小便难，阴阳俱虚，身体枯燥，但头汗出。

中风乃阳邪，以火劫汗，两阳相薰灼而身发黄。火伤上，阳分热盛，故欲衄；火伤下，阴分受热，故小便难。气血两伤，则津液竭，血燥而身体枯燥。详注头汗。

若发汗已身灼热者，名风温。脉阴阳俱浮，自汗身重，多眠睡，鼻必鼾，语言难出，若被火者，微发黄色。

风温，即春令发热，不恶寒而渴之温病，复以火劫汗，必发黄。

阳明病，发热汗出者，此为热越，不能发黄。但头汗出，小便不利，渴饮水浆，此瘀热在里，身必发黄，茵陈蒿汤。伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤。

阳明发热，本汗出。今头上出，余处无汗，则热邪不得外解，且渴饮水浆，小便不利，则湿热不得下泄而身黄。又云伤寒七八日，身黄如橘色，小便不利，腹微满，亦是湿热发黄，故二条同欲茵陈汤。

阳明病，无汗，小便不利，心中懊 ，身必发黄。

阳明之热，外不得汗解，内不得小便泄，故懊 身黄。虽不立方，然栀子豆豉加茵陈症也。

阳明中风，脉弦浮大，而短气腹满，胁下及心痛，鼻干不得汗。嗜卧，一身及面目悉黄，小便难，有潮热时时哕，耳前后肿，刺之瘥。病过十日，脉续浮者，与小柴胡汤；脉但浮无余症者，与麻黄汤；若不屎，腹满加哕者，不治。

此条详注呃逆。

阳明病，面合赤色，不可攻。必发热色黄者，小便不利也。

阳明病，合面皆赤色，此表症不可攻。若误攻之，则表汗不出，必见黄色，淤热内结，而小便不利也。

阳明病，被火，额上微汗，小便不利者，必发黄。

阳明病，畏火，今反以火熏灼，上攻头额，止得额上微汗，则热邪外不得汗泄，下不得便出，而必发黄。此条不立方，然猪苓 茵陈汤症也。

伤寒发汗已，身目为黄。所以然者，以寒湿在里不解故也。不可下，于寒湿中求之。

伤寒汗不得出发黄，今发汗已，身目反黄，此非淤热，乃阴黄病，当于寒湿门求治。

一清饮

柴胡 赤茯苓 桑白皮 黄芩 川芎 甘草

治发黄症，一惟清湿热，故以柴胡、川芎清表邪；桑白皮、黄芩清肺气；赤茯苓清小便。

栀连茵陈汤

栀子 川连 茵陈

一清饮，双解表里湿热者。此方清在里湿热者，故曰湿热内结，分利甚捷。

栀子柏皮汤

栀子 柏皮 甘草

湿热在表，用一清饮；湿热在里，用栀连茵陈汤；湿热在下焦，故以山栀、黄柏佐甘草，缓肝急而专施泄。

茵陈汤

茵陈 栀子 大黄

湿热症，宜利小便。仲景妙在大黄与茵陈同用，则大黄不出大便，随茵陈、山栀迳从膀胱而出。故曰当验其黄从小便而出，色如皂荚汁是也。

五苓散

猪苓 白茯苓 白术 泽泻 桂枝 茵陈

五苓散，止利水湿，今加茵陈，并利湿热矣。

茵陈二苓汤

茵陈 栀子 大黄 茯苓 猪苓

茵陈山栀大黄汤，仲景使黄从小便而出。后人善体仲景，故用二苓，专走小便。

茵陈平胃散 即平胃散加茵陈一味。

食滞发黄，名谷疸，故以平胃散散湿热，加茵陈则清热散黄。若食重不消，加白豆蔻、莱菔子、神曲、枳实。

栀子 大黄汤

栀子 豆豉 枳实 大黄 茵陈

仲景治懊 ，用栀子豆豉汤；治心下热痛，用大黄、枳实。今以懊 又兼心下热痛，故以四味合治。今家秘加入茵陈者，以其散湿热，能治黄耳。

济生葛根汤

葛根 栀子 豆豉 枳实 甘草

酒湿之热，积于肠胃，必发黄发热，此方以栀子豆豉汤，加枳实、干葛，则宣发阳明湿热，从表而散。

羌活 防风汤

羌活 防风 白芷 苍术 川芎 甘草

风湿伤太阳，发热发黄，脉浮无汗，仲景用麻黄汤。后人恐南方辛热，故以此方代之。

宝鉴黄连散

黄连 黄芩 大黄 甘草

湿热在表发黄，用前方散；表湿热在里发黄，又当用此方。加生甘草泻心火，制苦寒。

金匮大黄硝石汤

大黄 黄柏 硝石 栀子

同一清热治黄，前方栀子 大黄汤加豆豉、枳实，治懊 热结在上者；此方加黄柏、硝石，治热结在下者。盖大黄得硝石则直走大肠。茵陈 大黄汤内无枳实，如调胃承气。栀子 大黄汤加枳实，如小承气。大黄硝石汤，如大承气汤。立此三法，无太过不及。

术附汤

熟附子 白术

阴症发黄，皆是太阴寒湿，此方补土中之火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧
  • 当前页：发黄
  • 下一页：面赤色
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒大白》
  2. 发黄《医学心悟》
  3. 发黄《松峰说疫》
  4. 发黄《医学摘粹》
  5. 发黄《松峰说疫》
  6. 发黄《证治准绳·幼科》
  7. 发黄《伤寒六书》
  8. 发黄《医述》
  9. 发黄《伤寒六书》
  10. 发黄《幼幼新书》
  11. 发黄《丹溪手镜》
  12. 发黄《医宗金鉴》
  13. 发黄《校注医醇剩义》
  14. 发黄《疫疹一得》
  15. 发黄《古今医彻》
  16. 发黄《伤寒捷诀》
  17. 发黄《医效秘传》
  18. 发黄《伤寒标本心法类萃》
  19. 发黄《温疫论》
  20. 发黄《伤寒说意》
  21. 发黄《伤寒明理论》
  22. 发黄《景岳全书》
  23. 发黄《广瘟疫论》
  24. 发黄《中医名词词典》
  25. 发黄《伤寒直格》
  26. 发洪《中医词典》
  27. 发黄《伤寒心法要诀》
  28. 发核《续名医类案》
  29. 发黄《伤寒指掌》
  30. 发汗亡阳证九　少阴十《伤寒悬解》
  31. 发黄《伤寒括要》


面赤色_《伤寒大白》_中医伤寒_【岐黄之术】

面赤色

面赤色

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒面赤色，虽有表热里热之分，然表症居多，故身热少汗，六脉浮数，发汗乃解。若太阳见症，无汗脉浮紧者，加减羌活汤。有汗脉浮缓，加减防风汤。阳明见症，无汗发热脉浮紧者，葛根汤。有汗脉洪长者，干葛石膏汤。少阳见症，无汗恶寒，脉浮紧，羌活 柴胡汤。有汗脉弦，小柴胡汤。若里热面赤，汗多不恶寒，渴而饮水，六脉沉数，知母石膏汤，凉膈散。阳明里热面赤，大便实者，凉膈散加酒蒸大黄，以清血分之热。失用大黄，有衄血之患。若风温症，有汗发热面赤色，宜防风干葛石膏汤。若初起不发热，口不渴，唇不焦，脉沉迟，面赤色，即阴极发躁等症，另用四逆汤。

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其不呕清便，欲自可，一日二三度发，脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。面色反有热色者，未欲解也，以其不能小汗出，身必痒，宜桂枝 麻黄各半汤。

此条表邪面赤热。详注似疟。

又云太阳病，脉浮而迟，面热赤而战栗者，六七日当汗出而解。反发热者瘥。迟为无阳，不能作汗，其身必痒。

此阳微难作汗，故面热赤。至六七日作汗之期，若战栗，当汗出而解。发热者，则阳气复而症瘥。若因脉迟无阳，不能战惕发热作汗，其身必痒。

阳明病，合面赤色，不可攻。攻之，必发热色黄，小便不利也。

面合赤色，此表邪作汗之征。若误攻下，则表热不散。热瘀于上，必蒸黄色于皮毛；热瘀于下，必热结膀胱而小便不利。此条不立方法，既曰阳明病，当用防风干葛汤，解在表发热之黄。既曰小便不利，当用猪苓汤，分利下焦。

并病篇曰∶二阳合病，太阳初得病，时发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘正赤者，阳气怫郁在表，当解之熏之。若发汗不彻，不足言，阳气怫郁不得越，当汗不汗，其人躁烦，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气，但坐以汗出不彻故也，更发汗则愈。何以知其汗出不彻，以脉涩故知也。

曰太阳初得病时，发其汗不彻，因转属阳明，虽名合并病，实病也。然必得表邪尽解，方可下，若太阳症未罢，下之则为逆，如此尚可小发其汗。设若面色连连赤色，此是邪汗未出，则非小发汗，急当以药解表，以汤熏汗。若汗原不透彻，语言不能完全，此阳邪不得发越，其人必烦躁，呻吟叫痛，乍云在腹，乍云四肢，按之不得痛处，其人喘逆短气，但当坐以汗出不彻，更出汗则愈。何以知汗出不彻，以其脉涩滞模糊，尚是表汗未出。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，或腹痛，或干呕，或咽痛，或利止，脉不出者，通脉四逆汤主之。其脉即出者愈。

厥阴下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁而冒汗出而解，病患必微厥。所以然者，其人面戴阳下虚故也。又曰下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

以上二条，皆阴症似阳之面赤，故皆用四逆汤。

《金匮》云∶病者身热足寒，颈项强急，恶寒，时头热面赤目赤，独头动摇，卒口噤，背反张者，痉病也。若发其汗者，寒湿相得，其表益虚，即恶寒甚。发其汗已，其脉如蛇。

此痉病门面赤色。仲景论痉，专主血虚液燥，故即身热足寒，颈项强急，恶寒面赤，尚禁发汗。详痉病加减羌活汤。

羌活 独活 防风 荆芥 柴胡 干葛 广皮 甘草

色赤表热，欲汗之候，又见浮大急数之表脉，故用此方。

加减防风汤 见头痛。

面赤自汗，身热不减，脉见浮缓者，以此方治之。

葛根汤 见恶寒。

阳明病，禁用麻、桂，今以无汗脉浮紧，故用此方，然亦北方冬月治法。

干葛石膏汤 见寒热。

同一阳明面赤，前条无汗脉浮紧，则用干葛汤。今有汗脉洪长，则用此方。

柴胡 羌活汤 即小柴胡汤加羌活。

面赤之症，不特太阳阳明，即少阳表邪不散亦有，故以柴胡汤加羌活、防风。

小柴胡汤 见寒热。

前方治少阳太阳表邪者，此方治少阳表里兼见者。

知母石膏汤

知母 石膏 门冬 竹叶 粳米

仲景面色赤，皆以表邪主治。然亦有阳明里热、上冲头面，汗多口渴而面赤者，故以此方治之。

凉膈散 见发狂。

阳明里热、口渴消水之面赤，则用知母石膏汤。若胃热上冲而刑肺金，则用此方。大便结，加玄明粉。腹胀不得大便，有下症者，大、小承气汤。

防风石膏汤 即干葛石膏汤加防风。

阳明风热面赤色，故用此方。

四逆汤 见身痛。

面赤色皆是阳邪，然阴症中又有虚阳上浮者，故用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：面赤色
  • 下一页：胸满
<<< 返回本书目录
  1. 面赤色《伤寒大白》
  2. 面疮《外科理例》
  3. 面赤【方剂主治】
  4. 面第二行左右十穴《针灸资生经》
  5. 面侧部深区《人体解剖学》
  6. 面第三行左右十穴《针灸资生经》
  7. 面部总图《婴童类萃》
  8. 面第四行左右十穴《针灸资生经》
  9. 面部证治（计十六证）《外科证治全书》
  10. 面发毒《医宗金鉴》
  11. 面部长痘【疾病症状】
  12. 面凡二十九穴《针灸甲乙经》
  13. 面部脏腑肢节分位图说篇《形色外诊简摩》
  14. 面方《外台秘要》
  15. 面部一侧出汗另一侧却无汗【疾病症状】
  16. 面方《外台秘要》
  17. 面部血管纤维瘤【疾病症状】
  18. 面粉滓方《外台秘要》
  19. 面部形色之图《此事难知》
  20. 面风《医学入门》
  21. 面部形色赋《幼幼集成》
  22. 面膏面脂兼疗面病方《外台秘要》
  23. 面部五位歌《针灸大成》
  24. 面根藤【中药大全】
  25. 面部五色吉凶杂述篇《形色外诊简摩》
  26. 面垢恶寒证《伤寒九十论》
  27. 面部望色辨证门主论《疡医大全》
  28. 面寒门主论《疡医大全》
  29. 面部脱皮【疾病症状】
  30. 面寒面热《金匮钩玄》
  1. 面赤色《伤寒大白》
  2. 面赤《医述》
  3. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  4. 面赤《医学纲目》
  5. 面疮《中医词典》
  6. 面赤《医学纲目》
  7. 面疮《医学纲目》
  8. 面赤《中医词典》
  9. 面疮《医学纲目》
  10. 面尘《中医词典》
  11. 面疮《证治准绳·疡医》
  12. 面尘《中医名词词典》
  13. 面疮《外科理例》
  14. 面侧部深区《人体解剖学》
  15. 面粗皮《女科切要》
  16. 面部总图《婴童类萃》
  17. 面第二行．直曲差下行．凡八穴《经穴汇解》
  18. 面部中行六穴《针灸大全》
  19. 面第二行左右十穴《针灸资生经》
  20. 面部证治（计十六证）《外科证治全书》
  21. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  22. 面部证《专治麻痧初编》
  23. 面第三行左右十穴《针灸资生经》
  24. 面部脏腑肢节分位图说篇《形色外诊简摩》
  25. 面第四行．直本神下行．凡六穴《经穴汇解》
  26. 面部杂病证《古今医统大全》
  27. 面第四行左右十穴《针灸资生经》
  28. 面部形色之图《此事难知》
  29. 面第五行．直头维下行．凡十二穴《经穴汇解》
  30. 面部形色赋《幼幼集成》
  31. 面疔《中医名词词典》


胸满_《伤寒大白》_中医伤寒_【岐黄之术】

胸满

胸满

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满在心之上，故多表症。盖表邪传里。必先胸至胁，然后入里者也。胸满症必内有痰涎，外邪传里，互相交结致是。故胸满胸痹之症，多用栝蒌等豁痰，或用瓜蒂散吐法。伤寒胸满心烦发热者，柴胡陷胸汤。胸满连胁，加青皮、枳桔。若尚带太阳表症，加散表药。寒热胸满而呕苦，通用小柴胡汤加枳、桔。未效，合小陷胸汤。故胸满症，栝蒌、枳、桔为必用之药。惟呕多者用半夏，不用栝蒌。若夹食胸满，见嗳气饱闷，用保和平胃散消导法。有表邪者，兼散表；有里热者，兼清热；有痰饮，导痰汤等。另有不发热，口不渴，唇不焦，二便清利，六脉沉迟，此阴寒胸满，另用温散。

太阳病，下之，脉促，胸满，微恶寒，桂枝去芍药汤主之。

太阳表症误下，则变脉促胸满，因尚有微恶寒表症，故用桂枝。去芍药者，因胸满症，忌血药凝滞耳。

太阳阳明合病，喘而胸满，不可下，宜麻黄汤。

三阳合病而喘，表邪未伸，故不可下，而用麻黄汤。

若发汗，若下之，烦热胸中窒者，栀子豆豉汤。

汗后烦热，不可再汗，下后烦热；不可再下。汗下后烦热胸中窒者，即烦闷懊 ，故用栀子豆豉汤。未汗下者，表症胸满，吐法不中用也。

病如桂枝症，但头不痛，项不强，寸脉微浮，胸中痞硬，气冲咽喉不得息，此胸中有寒也，当吐之。

如桂枝症，但头不痛，项不强，寸脉微浮，非桂枝症。胸中痞硬，气冲咽喉不得息，此胸中有寒饮，故吐之，非言里气虚寒用此法。

少阳中风，耳无闻，目赤，胸中满而烦，若吐下之，则悸而惊。救逆，小柴胡去黄芩，加茯苓。

少阳中风，言有汗发热少阳症。少阳之脉，起目锐 ，入耳中；其支者，贯胸膈。故少阳症则目赤耳聋，胸中满而烦，若以吐下除烦，则悸而惊，故以小柴胡去黄芩，加茯苓定悸安神。

阳明潮热，大便溏，小便可，胸胁满，属阳明。

阳明潮热，大便硬，小便不利，乃是里症。今大便溏，小便又利，且胸胁满，属阳明表症。

太阴病，腹满而吐食，不下，自利益甚，时腹自痛。若下之，必胸中结硬。

太阴之脉，络胃统腹，故腹满吐食自利，时腹自痛。本非下症，若误下之必胸中结硬。

少阴病，下利咽痛，胸满心烦者，猪肤汤主之。

此热邪传入少阴，故以猪肤润燥滋阴。

厥阴病，手足厥冷，脉乍紧，邪结胸中，满而烦，饥不能食，病在胸中，当吐，瓜蒂散。

厥阴病，手足厥冷，脉本沉迟。今乍紧急，此阳邪传入厥阴之病，病在胸中，故用瓜蒂散吐之。

瓜蒂散

苦瓜蒂一两，为细末吹鼻。

黄水蓄于中焦，此方吹鼻得嚏，则目出泪，鼻出水矣。然内有黄水者可用。

柴胡陷胸汤

柴胡 栝蒌 半夏 黄连 甘草 青皮 枳壳

此即小陷胸汤，加柴胡、青皮、枳壳。大凡治凝结之症，必开豁气道。

小柴胡加枳桔汤

柴胡 黄芩 广皮 甘草 枳壳 桔梗

前方因热痰凝结，故以小柴胡合小陷胸汤。此条但是热邪结聚，故不合陷胸汤，但加枳壳、桔梗。

小陷胸汤

栝蒌 熟半夏 川连 甘草

按小柴胡汤加枳、桔，治少阳表里有邪者；柴胡陷胸汤，治少阳表里热邪，兼有痰结者；

小陷胸汤，治内有热痰，外无表症者。加枳、桔则力专；加甘草则力缓。

保和散

楂肉 麦芽 莱菔子 半夏 连翘 香附 枳壳

痰食胸满者，宜用此方。尚有表邪，仍兼散表。

平胃散

熟苍术 浓朴 广皮 甘草

外感发热，不用燥药。但湿邪满闷，非此不能治。

二陈汤 见似疟。

胃中有痰饮，则呕恶饱满，豁痰和胃，对症之药。

导痰汤 见似疟。

痰结上焦，用二陈汤。若痰结中焦，用此方上消下行。

栀子豆豉汤 见懊 。

小柴胡去黄芩加茯苓汤 即柴胡二陈汤。

小柴胡汤，不去黄芩加茯苓，名柴苓汤；去黄芩加茯苓。名柴胡二陈汤。总之，热痰凝结，以半夏黄芩同用；水饮凝结，则去黄芩而以半夏茯苓同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面赤色
  • 当前页：胸满
  • 下一页：胁满
<<< 返回本书目录
  1. 胸满《伤寒大白》
  2. 胸满【方剂主治】
  3. 胸满《普济方·针灸》
  4. 胸满（胸胁满 龟胸）《针灸资生经》
  5. 胸廓异常【疾病症状】
  6. 胸满短气【方剂主治】
  7. 胸廓也有塌陷畸形【疾病症状】
  8. 胸满腹胀【方剂主治】
  9. 胸廓形态辨病《常见病自测》
  10. 胸满气逆【方剂主治】
  11. 胸廓狭窄而扁【疾病症状】
  12. 胸满胁满腹满少腹满《伤寒括要》
  13. 胸廓塌陷【疾病症状】
  14. 胸闷【疾病症状】
  15. 胸廓畸形【疾病症状】
  16. 胸闷【中药主治】
  17. 胸廓出口综合征【疾病大全】
  18. 胸闷【方剂主治】
  19. 胸口闪电疼痛【疾病症状】
  20. 胸闷憋气【疾病症状】
  21. 胸口紧绷【疾病症状】
  22. 胸膜病变《放射诊断学》
  23. 胸降主动脉严重狭窄【疾病症状】
  24. 胸膜肥厚【疾病症状】
  25. 胸降主动脉动脉瘤【疾病大全】
  26. 胸膜钙化【疾病症状】
  27. 胸肌萎缩【疾病症状】
  28. 胸膜和胸膜腔《人体解剖学》
  29. 胸骨压痛【疾病症状】
  30. 胸膜疾病《默克家庭诊疗手册》
  1. 胸满《伤寒大白》
  2. 胸满《医学心悟》
  3. 胸满（胸胁满 龟胸）《针灸资生经》
  4. 胸满《普济方·针灸》
  5. 胸满不思食不孕《傅青主女科》
  6. 胸满《医学纲目》
  7. 胸满少食不孕《傅青主女科》
  8. 胸满《中医词典》
  9. 胸满痛《广瘟疫论》
  10. 胸里《中医词典》
  11. 胸满胁满腹满少腹满《伤寒括要》
  12. 胸廓形态辨病《常见病自测》
  13. 胸闷《中医名词词典》
  14. 胸廓各骨的形态《人体解剖学》
  15. 胸膜《放射诊断学》
  16. 胸廓各骨的连接《人体解剖学》
  17. 胸膜《人体解剖学》
  18. 胸廓歌诀《人体解剖学歌诀》
  19. 胸膜《人体解剖学》
  20. 胸廓的全貌《人体解剖学》
  21. 胸膜病变《放射诊断学》
  22. 胸廓《人体解剖学》
  23. 胸膜的神经分布《人体解剖学》
  24. 胸廓《常见病自测》
  25. 胸膜顶与肺尖《人体解剖学》
  26. 胸廓《放射诊断学》
  27. 胸膜和肺的解剖步骤与方法《人体解剖学》
  28. 胸间溃窍《古今医统大全》
  29. 胸膜疾病《默克家庭诊疗手册》
  30. 胸红肿《广瘟疫论》
  31. 胸膜磨擦音《物理诊断学》


胁满_《伤寒大白》_中医伤寒_【岐黄之术】

胁满

胁满

  • 上一页
  • 目录
  • 相关
  • 下一页

胸胃皆在中。胁肋在身之侧。故胁肋之症，在杂症门，以肝胆肺三经所主；外感门，一惟少阳，盖表邪传里，必由胸以至胁，故胸满多是表症，腹满方是里症，若满胁痛，皆是半表半里之症。然伤寒发热胁满痛，亦有兼太阳阳明表邪者，故无汗脉浮，恶寒胁痛，先用羌活 柴胡 防风汤，发散表邪，然后用小柴胡汤合小陷胸汤，加枳壳、桔梗、山栀、青皮治之。若有痰饮内结，再加豁痰药。另有一起，即从少阳发寒热，或两肋或一肋刺痛，甚则痛极而死，此感时行燥热，伏积于中，又被风寒外束，郁于少阳，名肋刺伤寒。又名沙胀是也。若无汗恶寒，脉浮紧，先用羌活败毒散发散表邪，随用小柴胡汤加山栀、青皮、苏梗、木通，疏散少阳。若是燥热，加知母、石膏，则汗出邪散。不愈，刺委中三里，并刺十指出血，即名放沙法。另有胁痛，寒热，又见咳嗽气逆，此肺受外邪，名金邪入木。又有胆经有火，刑克肺金，名木火刑金。此二症最重，初起发热，脉浮无汗者，防风泻白散加枳壳、桔梗；若无汗，恶寒身痛，有表症者，加羌活、柴胡，先散表邪；若有汗脉沉数，用黄芩泻白散，合栀连枳桔汤；若燥热流年，重加知母、石膏。即见少阳胸胁痛症，亦是金邪入木，仍以肺邪为重，当清肺燥，禁用辛温；若无肺经喘咳之症，则单治少阳。按外感胁痛，最重刺肋伤寒，以时行厉气，害人最速，宜详岁运何气司政。余故分详少阳胁痛、肺邪胁痛二条。其下手认症处，以不咳嗽为少阳，以咳嗽为肺邪；以左胁痛为少阳，以右胁痛为肺邪。其认脉处，以左手脉病为少阳，以右手脉病为肺邪。其论治法，以脉浮身热无汗，先散表；以脉沉里热，时时有汗，清里热。其有服发汗之药，汗大出，邪不解，表药中重加黄芩、山栀、枳壳、青皮以清少阳，重加知母、石膏、枳壳、桑皮以清肺邪。又有用一半散表，一半清里，重用木通、苏梗疏通经络，得和解之力而愈者。余尝以木通、苏梗各五钱，加入和解方中，以治无汗胁痛身痛，汗必出，痛必减。以木通通窍，苏梗疏散耳。余尝以木通、苏梗、各五钱煎汤，治发热 胁痛，多有发 痧而愈者。按此二味药未尝治痛，今以之疏通经络，则不痛矣。按此二味药未尝主发 痧，今以之疏通经络，则邪散而 出矣。

太阳病，十日外表已解也。若胸胁痛，小柴胡主之。若脉浮者，仍与麻黄汤。伤寒四五日，身热恶风，胁下满，手足温而渴者，小柴胡去半夏，加天花粉。

太阳病十日外，胸胁痛，是邪传少阳，当用小柴胡汤。设脉浮者，尚是太阳表脉，尚宜散表。若四五日身热胁下满，手足温而渴，则热邪内传，当用小柴胡汤，去半夏辛温，易天花粉润渴。

伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利。此本柴胡症不得利。今反利，知误以丸药下之。先以小柴胡汤以解表，后加芒硝汤主之。

十三日胸胁满而呕，日晡潮热微利。此本柴胡症，未应利而利，必误下而然。故先解表，后用芒硝治潮热。

传经热邪，胁满干呕，大柴胡汤主之。

传经热邪，当用攻里。今因胁满干呕，尚非承气汤症，故用大柴胡汤。

太阳中风，下利呕逆，表解，乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒，十枣汤主之。

太阳症表解， 汗出，发作有时，形容里症可攻。心下痞硬，胁下痛，汗出不恶寒的，是无寒热短气之实症。即其头痛，亦是悬饮上攻头痛，故用十枣汤。夫小青龙汤，治冬月太阳表症，干呕胁痛也；小柴胡汤，治少阳寒热干呕胁痛也；十枣汤治表邪已解，痰饮内结，干呕胁痛也。

阳明病潮热，大便溏，小便自可，胸胁满，小柴胡汤主之。

潮热，阳明里症，法当清下。今以大便溏，小便自可，则里无结热，且见胸胁满。尚是柴胡汤症也。

阳明病，胁下硬满，不大便而呕，舌上白苔，小柴胡汤主之。

胁下硬满，不大便，理宜下矣。然呕而见舌上白苔，尚是小柴胡汤症。

胁满干呕，往来寒热者，属少阳。

胁满，少阳也；干呕，少阳也；往来寒热，少阳也。言属少阳，小柴胡汤也。

羌活 柴胡汤

羌活 柴胡 防风 枳壳 青皮 甘草

胁痛无汗，脉浮，恶寒身热，为太阳、少阳，故用此汤。家秘用苏梗、木通，取通则不痛也。

小柴胡汤 见寒热。

此方治少阳胁痛。若见太阳表邪，加羌活；阳明表邪，加葛根，痛即汗出火也，多加山栀、青皮、木通、苏梗。热痰胶结合小陷胸汤。

小陷胸汤 见结胸。

败毒散 见发热。

防风泻白散

防风 桑白皮 地骨皮 甘草

此方本治肺风痰喘，故胁痛若见咳嗽气逆，用此方。

黄芩泻白散

黄芩 桑白皮 地骨皮 甘草

前方泻白散加防风，开示肺冒风邪胁痛；此方去防风加黄芩，开示肺中伏火胁痛。

栀连枳桔汤

山栀 黄连 桔梗 甘草 青皮 木通 苏梗

胸胁作痛，气道壅滞者，多以栀连；加入气分药中，则火痛可除。然此方治里热作痛者，若外有表邪，仍加散表之药。

芒硝汤

芒硝 枳壳 浓朴

胁痛上焦病，无下行法。今以误下症后复见下，不得已而用之。

大柴胡汤 见潮热。

前方柴胡、芒硝各用，此先表后攻之法。此方柴胡、大黄合用，此双解表里之法。前方用芒硝，重在下秽腐；此方用大黄，重在清里热。

十枣汤 见痞气。

三阳表邪尽解，胁下仍见硬痛，此悬饮结聚，故以十枣汤下痰饮水积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满
  • 当前页：胁满
  • 下一页：心下满
<<< 返回本书目录
  1. 胁满《伤寒大白》
  2. 胁疼《医学衷中参西录》
  3. 胁肋胀痛《医宗金鉴》
  4. 胁疼《医学衷中参西录》
  5. 胁肋胀满【方剂主治】
  6. 胁痛《本草纲目》完整版
  7. 胁肋虚胀【方剂主治】
  8. 胁痛《丹溪手镜》
  9. 胁肋痛论《胎产心法》
  10. 胁痛《丹溪心法》
  11. 胁肋痛论《妇科秘书》
  12. 胁痛《丹溪治法心要》
  13. 胁肋痛方《外台秘要》
  14. 胁痛《古今医案按》
  15. 胁肋痛《医碥》
  16. 胁痛《古今医彻》
  17. 胁肋痛《医碥》
  18. 胁痛《古今医鉴》
  19. 胁肋痛《圣济总录》
  20. 胁痛《顾松园医镜》
  21. 胁肋痛《女科切要》
  22. 胁痛《回春录》
  23. 胁肋疼痛【方剂主治】
  24. 胁痛《金匮钩玄》
  25. 胁肋生核《医门补要》
  26. 胁痛《景岳全书》
  27. 胁肋膨胀【方剂主治】
  28. 胁痛《灸法秘传》
  29. 胁肋刺痛【方剂主治】
  30. 胁痛《冷庐医话》
  1. 胁满《伤寒大白》
  2. 胁满《中医词典》
  3. 胁满痛《医学纲目》
  4. 胁漏出水《奇效简便良方》
  5. 胁满痛《医述》
  6. 胁肋胀痛《证治准绳·疡医》
  7. 胁满痛《广瘟疫论》
  8. 胁肋胀痛《医宗金鉴》
  9. 胁破肠出《古今医统大全》
  10. 胁肋胀痛《正骨心法要旨》
  11. 胁破肠出《奇方类编》
  12. 胁肋胀痛《中医词典》
  13. 胁热下利《中医名词词典》
  14. 胁肋痛秘方《华佗神方》
  15. 胁堂《中医词典》
  16. 胁肋痛论《妇科秘书》
  17. 胁疼《医学衷中参西录》
  18. 胁肋痛论《胎产心法》
  19. 胁疼《医学衷中参西录》
  20. 胁肋痛方二首《外台秘要》
  21. 胁痛《医学集成》
  22. 胁肋痛《女科切要》
  23. 胁痛《评琴书屋医略》
  24. 胁肋痛《医碥》
  25. 胁痛《景岳全书》
  26. 胁肋痛《医碥》
  27. 胁痛《止园医话》
  28. 胁肋痛《圣济总录》
  29. 胁痛《气功外气疗法》
  30. 胁肋生核《医门补要》
  31. 胁痛《傅青主男科》


心下满_《伤寒大白》_中医伤寒_【岐黄之术】

心下满

心下满

  • 上一页
  • 目录
  • 相关
  • 下一页

心下满，属阳明胃家。故曰邪结心下，满而烦，饥不欲食，心胸嘈杂，或见冲逆作呕，此胃家有火之痰饮食积也。宜栀连平胃散、二陈汤调服。心下满而不饥不食，不见嘈杂者，此无火之痰饮食积也。若初起恶心胀痛，宜先吐之，随用消食化痰，不用苦寒抑遏。若热邪聚胃，心下痞满，方可用枳壳川连汤、栀连保和散，清热积，栀连二陈汤化热痰。家秘用保和散加白豆蔻、砂仁消食滞饱闷。若里有热，煎凉药以汤调服，忌燥者冲竹沥、莱菔汁最妙。

总之，胸前饱闷，宜消不宜补，宜散不宜收。若有停滞，切忌寒凉生冷。若胸前真有凝结，即见烦躁谵语等症，宜察食气痰凝，慎勿误认里热谵妄，误投凉剂攻下。大凡胸痛胃满，皆是上部之病，非下部肠病，故禁下法也。惟心下硬痛，大便不通者，方用攻下。

脉浮而大，心下反硬，有热属脏者，攻之。

脉浮而大，不当攻。今心下反硬，有热属脏，形容热已深入，而结藏于里，故可攻之。

阳明病，心下硬满不可攻，攻之利遂不止。

前条浮大表脉，尚曰可攻。此条同一硬满，何曰不可攻？前条有有热属脏，内已包藏，便硬消水，口燥唇焦，种种里热之症，故曰攻之。此条无有热属脏，恐食滞痰饮硬满。言此条不可攻，则上条可攻，愈有下手。

伤寒五六日，大下之后，身热不可去，心下结痛者，未欲解也，栀子豉汤。

伤寒大下后，若身热去，心下结痛，此为结胸，当用陷胸汤。今身热不去，心下结痛，当用柴胡汤。不用柴胡而用此汤者，以汗下后，身热里烦，心下结痛耳。

太阳病，重发汗，复下之，不大便六七日，舌上燥而渴，日晡小有潮热，从心下至小腹硬满而痛，大陷胸汤主之。

此分别同是下后，上条身热不去，心下结痛，与此条日晡潮热，小腹硬痛，治分上下。夫大便不通六七日，舌上燥而渴，日晡小有潮热，且心下至小腹硬满而痛，则成结胸症，故用陷胸汤。

栀连平胃散 即平胃散加栀连。

胃有湿热，故加栀，连湿郁成痰，加半夏、石菖蒲；若顽痰胶结，加海石、香附。

二陈汤

熟半夏 白茯苓 广皮 甘草 加石菖蒲

治痰用二陈，不易之论。然顽痰胶结，非南星、石菖蒲不能开郁痰成积，非海石、香附不能解痰食相凝，须以保和丸合用。夫二陈汤，治痰病之缓者；导痰汤、指迷丸、化痰丸，则稍重；控涎丹、滚痰丸则重矣。要知应用控涎、滚痰症，不惟二陈不及，即用指迷、化痰亦不及。应用二陈症，不惟控涎、滚痰太过，即指迷、化痰亦太过也。

枳壳川连汤 二味。

此方加木香，能治湿热下利；加当归、大黄，能治燥热下血，腹痛频并。今以心下满闷亦用此方，以枳壳与川连同用，能消心下热结之痞。若痰涎凝结，加半夏、栝蒌实，则合小陷胸汤。加广皮、浓朴、竹茹，能清胃热而止呕吐；加大黄、甘草，又合调胃承气汤。

栀子豆豉汤 二味。

仲景治心胸满闷，以表症尚在者仍用发表。表邪已解，里有热结者，用诸泻心汤。心腹硬痛，有下症者，用陷胸汤。若汗下后，心烦痞塞，立栀子豉汤，和解其热，栀子浓朴汤，宽解其气，此无穷法门也。

大陷胸汤 见结胸。

按大陷胸汤，治心下硬痛，大实大满。小陷胸汤，治热痰凝结中焦。枳壳川连汤、栀子浓朴汤，治热邪凝结气分。栀子豆豉汤，治汗下后烦热痞塞。诸泻心汤，治寒药误下，抑遏痰热于胸前，此丝丝入扣法门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁满
  • 当前页：心下满
  • 下一页：结胸
<<< 返回本书目录
  1. 心下满《伤寒明理论》
  2. 心下满急《普济方·针灸》
  3. 心下满《伤寒大白》
  4. 心下痞《卫生宝鉴》
  5. 心下满《丹溪手镜》
  6. 心下痞《卫生宝鉴》
  7. 心下坚痞【方剂主治】
  8. 心下痞二十五条《仲景伤寒补亡论》
  9. 心下坚满【方剂主治】
  10. 心下痞满【方剂主治】
  11. 心下悸（述古）《伤寒指掌》
  12. 心下痞闷【方剂主治】
  13. 心下悸《医宗金鉴》
  14. 心下痞硬【方剂主治】
  15. 心下悸《伤寒心法要诀》
  16. 心下痞证《伤寒总病论》
  17. 心下大如杯结症方《外台秘要》
  18. 心下虚痞【方剂主治】
  19. 心系病先兆《中医疾病预测》
  20. 心下悬急懊痛方《外台秘要》
  21. 心喜笑（怒）《针灸资生经》
  22. 心小肠部《脉经》
  23. 心喜笑《普济方·针灸》
  24. 心小肠经虚实寒热证治《三因极一病证方论》
  25. 心无血说《医林改错》
  26. 心小肠脾胃病《普济本事方》
  27. 心无外缘《养生导引秘籍》
  28. 心邪癫狂部《神应经》
  29. 心窝部隐痛【疾病症状】
  30. 心邪癫狂门《针灸大成》
  1. 心下满《伤寒大白》
  2. 心下满《中医词典》
  3. 心下满《丹溪手镜》
  4. 心下满《中医名词词典》
  5. 心下满《伤寒明理论》
  6. 心下坚筑《中医词典》
  7. 心下满附结胸痞气脏结《医效秘传》
  8. 心下悸（述古）《伤寒指掌》
  9. 心下满急《新修本草》
  10. 心下悸《伤寒心法要诀》
  11. 心下满急《普济方·针灸》
  12. 心下悸《医学摘粹》
  13. 心下痞《中医词典》
  14. 心下悸《医宗金鉴》
  15. 心下痞《卫生宝鉴》
  16. 心下悸《中医词典》
  17. 心下痞《卫生宝鉴》
  18. 心下急《中医词典》
  19. 心下痞二十五条《仲景伤寒补亡论》
  20. 心下急《中医名词词典》
  21. 心下痞满《中医词典》
  22. 心下否痛《中医词典》
  23. 心下痞痛《中医词典》
  24. 心下大如杯结症方二首《外台秘要》
  25. 心下痞硬《中医词典》
  26. 心下沉积《儒门事亲》
  27. 心下痞证《伤寒总病论》
  28. 心系病先兆《中医疾病预测》
  29. 心下痛《中医词典》
  30. 心系《中医词典》
  31. 心下温温欲吐《中医名词词典》


结胸_《伤寒大白》_中医伤寒_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》云∶病发于阳，而反下之，热入因作结胸；病发于阴，而反下之，因作痞满，此千古疑句也。观仲景以大小陷胸汤重方治结胸，以诸泻心汤轻方治痞满，则知发于阳、发于阴，乃言病之轻重。旧注以发热恶寒，发于阳；无热恶寒，发于阴。不知无热恶寒者，阴症也，反下之，即死矣，焉能成痞满？仲景岂用黄连泻心寒药，治误下后之阴症乎！又云∶太阳病风伤于卫，当用桂枝汤，误用承气汤下之，因作结胸。太阳病，寒伤于营，当用麻黄汤，误用承气汤下之，因成痞满。余细玩之，亦不拘太阳一经以致病。下文云∶伤寒五六日，呕而发热，柴胡症具，而以他药下之。若心下满而硬痛者，此为结胸也，大陷胸汤主之。若但满不痛者，此为痞，柴胡不中与也，宜泻心汤。可见少阳经误下，亦有结胸痞满之症。又以心下硬痛者，为结胸，以心下但满而不痛者，为痞满，可见结胸痞满但以痛不痛分别病之轻重命名。总之，三阳表邪未解而重，下早而变心下硬痛，名曰结胸；三阳表邪未解而轻，下早变心下但满不痛，名曰痞满。仲景未曾尽拘太阳一经，亦未必以风寒伤卫伤营分别。观其用方主治，则以大陷胸汤丸，治心下直至小腹硬痛大结胸症；用小陷胸汤丸，但治心下痛小结胸症；以诸泻心汤，但治心下满不痛之痞气。细玩寒伤营发于阴，无汗之表邪症，重于风伤卫有汗之表邪，何故误下反不成结胸反成不痛之痞满，反用泻心汤轻方，按此明明以症之轻重，命名立方。其以陷胸泻心立名者，以其病在心胸博位耳。若热邪内陷阳明大肠下部，则不得谓之结胸而为阳明腹痛下症，不用陷胸而用承气汤下之矣。又如表症未解，而误下之，表邪内陷，系在太阴脾家阴经，而见下症者不用承气，而用桂枝 大黄汤。以大黄下秽腐，以桂枝散内陷之表邪，且制大黄不伤太阴脏气，不比结胸在上之阳经症，可用陷胸汤者；不比热结在下之阳明症，可用承气汤者。外另有水结胸症，用生姜半夏汤者；有痰火结胸而用川连半夏汤者。今余又推展邪气食气，互相胶结，用平胃保和散者，凡此皆后世类结胸症也。

太阳篇云∶病发于阳而反下之，热入因作结胸；病发于阴而反下之，因作痞满。所以成结胸者以下之太早故也。

此条申明表热未解，失汗误下，成结胸痞满之由。言病发于阳，表热之重者，下早表热内陷而成结胸；发于阴，表热之轻者，若下早成痞满。旧注风伤卫为阳，寒伤营为阴。不知寒伤营无汗身痛，发热之表邪，重于风伤卫有汗之表邪。岂误下反变痞满之轻病？必是以表热之轻重而分阴阳也。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛 发热，微盗汗出而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气燥烦，心下懊 ，阳气内陷，心下因硬，则为结胸。大陷胸汤主之。若不结胸，但头汗出，余无汗剂颈而还，小便不利，身必发黄也。

浮而动数，表脉也。头痛 发热，盗汗恶寒，表症也。医反下之，动数变迟，结胸脉也。膈内拒痛，懊 ，心下因硬，结胸症也，故用大陷汤。设若不结胸，头有汗遍身无汗，小便不利，则淤热无从发泄，身发黄矣。

太阳病，重发汗而复下之，不大便五六日，舌上燥而渴，日晡小有潮热，从心下至小腹硬满而痛不可近者大，陷胸汤主之。

表症失汗，惧下有成结胸痞满。今重发汗，复下之，亦成结胸。不大便，舌上燥而渴，日晡小有潮热，心下至小腹硬满而痛，故用大陷胸汤。

结胸者项亦强，如柔痉状，下之则和，宜大陷胸汤。

结胸而至颈项亦强，胸邪十分紧实，用大陷胸汤，恐过而不留；陷胸丸，恐滞而愈结。今煮汁服之，则婉转逐邪。

病有结胸，有脏结，其状何如？答曰∶按之痛，寸脉浮，关脉沉，名曰结胸也。如结胸状，饮食如故，时时下利，寸脉浮，关脉小细沉紧，名曰脏结。舌上白苔滑者，难治。

此条辨结胸脏结之症，惟在饮食如故，时时下利上以别症。寸脉浮，关脉沉，舌上有苔，不可用辛温。白苔而滑，不可用寒凉，故曰难治。

病患胁下，素有痞气，连在脐旁，痛引小腹入阴筋者，此名脏结，死脏结无阳症，不往来寒热，其人反静，舌上苔滑者，不可攻也。

此申素有痞气之人，今痛引入小腹，下连阴筋者，名脏结之死症。又申脏结非阳经症，故无往来寒热，其人反静，舌上有苔而滑者，故不可攻。

伤寒六七日，结胸热实，脉沉紧，心下痛，按之石硬者，大陷胸汤主之。

此条重申胸前实热，脉沉而紧，心下痛，按之石硬者，宜用大陷胸汤。

小结胸症，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。

此重申不按不痛，脉浮滑，不沉实，宜用小陷胸汤。

伤寒十余日，热结在里，复往来寒热者，与大柴胡汤主之。但结胸无大热者，此为水结在胸胁也，但头汗出者，大陷胸汤主之。

上段言伤寒十余日，热结在里，已可下。然见往来寒热，少阳表症，只可大柴胡双解表里。下段言但结胸，外无大热者，乃是水结胸，阻绝阴阳，故但头汗，余处无汗，必以大陷胸逐水饮，通闭塞。此申明但头有汗之症，当治胸前凝结。

伤寒六七日，发热微恶寒，骨节烦疼，微呕，心下支结，外症未去者，柴胡 桂枝汤主之。

此章邪结胁下，不成结胸，又见太阳少阳表症，当用柴胡 桂枝汤先散表邪。结胸病，其脉浮大者，不可下，下则死。

结胸病，脉浮大，即为表邪，故曰下之则死。

伤寒五六日，呕而发热者，柴胡症具，而以他药下之，柴胡症仍在者，复与柴胡汤。此虽已下之，不为逆，必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也，大陷胸汤主之。但满而不痛者，此为痞，柴胡汤不中与之，宜半夏泻心汤。

此申明误下，变三症三条治法。言结胸痞满，不独太阳下早而成，即少阳表症，误下亦成者。故曰伤寒五六日，呕而发热，柴胡汤症，反用他药下之，若发热表症仍在，不成结胸者，当复与柴胡汤，必蒸蒸发热汗出而解。若下后身不热而见心下硬痛，则成结胸矣，宜用大陷胸汤。若满而不痛，则为痞气，宜用半夏泻心汤。

大陷胸汤

芫花 甘遂 大戟

热邪传里，内结小腹，用大承气汤。若失汗误下，热邪内陷，作痛胸腹，用大陷胸汤丸。

小陷胸汤

川连 半夏 栝蒌实

此方详注胸满，以半夏辛散豁痰，栝蒌荡涤邪秽，川连去积热，则热散痰消。

承气汤 见便结。

结胸上部病，本不用承气汤。若满而不痛，腹中痛多，又见大便闭结，故变用承气汤下行，则上亦宽。

桂枝 大黄汤 见腹痛。

误下，表邪内陷，阳明胃家作痛，脉沉而紧，用大陷胸汤。内陷大肠作痛，脉数而实，用承气汤。内陷太阴作痛，脉细而数，用桂枝 大黄汤。

生姜半夏泻心汤

生姜 半夏 枳壳 浓朴 人参 川连 甘草

此方通治失汗下早痞满之方。多加甘草，名甘草泻心汤，治胃中虚，客气上逆；多加生姜，名生姜泻心汤，治胁下水气，腹中雷鸣。

平胃保和散 即平胃散保和丸同研。

挟食外感，胸中凝结作痛，手不可近，似结胸，实痰饮食积症，故用此方。

柴胡 桂枝汤 详注痞满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下满
  • 当前页：结胸
  • 下一页：痞满
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《伤寒大白》
  2. 结胸《急救广生集》
  3. 结胸《松峰说疫》
  4. 结胸《医学摘粹》
  5. 结胸《松峰说疫》
  6. 结胸《卫生宝鉴》
  7. 结胸《伤寒六书》
  8. 结胸《医述》
  9. 结胸《伤寒六书》
  10. 结胸《医宗金鉴》
  11. 结胸《校注医醇剩义》
  12. 结胸《医学纲目》
  13. 结胸《伤寒直格》
  14. 结胸《伤寒捷诀》
  15. 结胸《伤寒心法要诀》
  16. 结胸《伤寒标本心法类萃》
  17. 结胸（述古）《伤寒指掌》
  18. 结胸《中医词典》
  19. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  20. 结胸《傅青主男科》
  21. 结胸：第二十二大承气汤《河间伤寒心要》
  22. 结胸《景岳全书》
  23. 结胸变证十二　太阳百二十二《伤寒悬解》
  24. 结胸《中医名词词典》
  25. 结胸初证二　少阳三十五《伤寒悬解》
  26. 结痰《中医词典》
  27. 结胸大陷胸汤证《伤寒说意》
  28. 结胎《四圣心源》
  29. 结胸二十二条《仲景伤寒补亡论》
  30. 结石的介入处理《医学影像学》
  31. 结胸烦躁证六　太阳百十六《伤寒悬解》


痞满_《伤寒大白》_中医伤寒_【岐黄之术】

痞满

痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

痞满致病，同于结胸，均是表邪下早变症，均是表邪内陷心胸。惟以痛者为结胸，但满不痛者为痞满。症有痛不痛之分，治有陷胸泻心轻重之别。按诸泻心汤，皆寒药以攻痞。其一加附子者，以辛热监制寒药而攻热结，非温里寒也。另有不因误下，自己发热，胸胁满闷，非结胸痞满，此太阳少阳两经表邪合病之支结症。仲景用柴胡 桂枝汤，又有表邪传入少阳，半表半里，心下肋胁痞满，仲景用小柴胡汤，陶氏以枳桔汤合治之。重者以小柴胡汤合小陷胸汤。

伤寒汗出解之后，胃中不和，心下痞硬，干呕噫食臭，胁下有水气，腹中雷鸣下利者，生姜泻心汤主之。

不因汗下汗出表解后，胃中不和，心下痞硬，干呕噫食臭，此胁下有水饮，故腹中雷鸣而下利，用生姜泻心汤。

伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞。

解表宜桂枝汤；攻痞宜大黄 黄连泻心汤。

先发汗，则表邪解，今先大下后发汗，恐表未解；况心下痞满，尚有恶寒，表症仍在，未可攻痞，先用桂枝汤解表，后用大黄 黄连泻心汤。

脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。心下痞而复恶寒汗出者，附子泻心汤主之。

上章明心下痞见恶寒，乃是表邪。此章明心下痞见恶寒，因汗出，故非表邪。脉浮紧，表症；若误下，则紧脉之寒邪入里作痞。按之濡，则内无痰饮食积，但是气痞。其脉关上浮，属阳邪，故用大黄 黄连以泄痞热。若痞而见恶寒汗出，则是邪热得寒药凝结，不得发越而恶寒，故以泻心汤寒药中，加附子开导。

本以下之，故心下痞，与泻心汤。痞不解，其人渴而口燥烦，小便不利者，五苓散主之。

误下心下痞满，应与泻心汤。今痞不解，其人反口渴燥烦，小便不利，此太阳之邪，不特痞结心下，复下遗而结膀胱，故用五苓散。

伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。

伤寒发热，汗出不解，太阳中风表症，汗出，心下痞硬，下利，又阳明里症。因呕吐，故不用承气而双解表里。

伤寒发汗，若吐若下，解后，心下痞硬，噫气不除者，旋复代赭石汤主之。

未汗吐下解后，见心下痞硬，噫气不除，则痰气胃实，当用陷胸泻心汤。今汗吐下后，故用养正涤痰扶元下坠之药。

太阳中风，下利呕逆，表解者，乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此里未和也，宜十枣汤。

外有太阳中风，内有下利呕逆，若表邪已解，方可攻。若 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒，此表解，里有痰饮结聚作痛，故用此方。

生姜泻心汤

生姜 半夏 甘草 人参 黄芩 黄连 干姜 大枣

泻心汤五方，三方皆用干姜、半夏、黄连、黄芩，两热两寒，豁痰清热。此方因汗出表解，胃阳虚不能敷布水饮，腹中雷鸣而下利，故用生姜佐干姜和胃阳，此以痰热方中，化出逐寒饮之法。

大黄 黄连泻心汤

大黄 黄连

痞满症泻心诸方，皆用冷热各半之药。此方除去干姜、半夏辛温，惟用大黄、黄连，此以痰热方中，化出单清里热之法。

附子泻心汤

大黄 黄连 黄芩 附子

此即前方加黄芩，以合三黄大寒之剂；加熟附子辛热，以散其凝结。此以清热方中，化出辛温向导之法。

半夏泻心汤

半夏 黄芩 干姜 人参 甘草 黄连 大枣

泻心汤皆用半夏，而独以此方命名者，因痞满 呕吐皆是痰涎作祸，故即以此汤，重加半夏。此以泻心方中，化出重治痰涎之法。

甘草泻心汤

甘草 黄芩 干姜 半夏 黄连 大枣

此方以泻心汤，重加甘草，示明误下损中，心下痞硬，反忌甘温作胀者。细玩泻心诸方，示后人练方治病，惟在分两上轻重加减。

大枣汤

芫花 甘遂 大戟 大枣

心下痞硬，干呕胁痛，要分表邪已解未解。全见表症者，仲景以小青龙汤，发表邪，散水饮。邪在半表半里，则用小柴胡汤和解。若表邪尽散，里有水饮，则用十枣汤。

旋复代赭石汤

旋复花 甘草 人参 代赭石 生姜 半夏 大枣

汗吐下后，表里之邪已解，但见心下痞满，噫气无凝结作痛实象，乃是胃虚不能运化，停痰结聚不下，故用此方。

柴胡 桂枝汤

柴胡 桂枝 黄芩 芍药 甘草 大枣 半夏 生姜

支结有二条∶若少阳阳明见症，以小柴胡合小陷胸汤；太阳少阳见症，以小柴胡合桂枝汤。一以痰热结于心胸，故合小陷胸；一以表邪内传心胸，故合桂枝、芍药。

枳桔汤

枳壳 桔梗

仲景以枳术汤，治脾虚食滞之痞；以泻心诸汤，治伤寒热病之痞，今立枳桔汤，以豁胸前气痞，兼治胸胁支结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：痞满
  • 下一页：咳逆
<<< 返回本书目录
  1. 痞满《中医内科学》
  2. 痞满（新法叶案）《伤寒指掌》
  3. 痞满《证治汇补》
  4. 痞满论治《类证治裁》
  5. 痞满《张氏医通》
  6. 痞满门《古今医统大全》
  7. 痞满《杂病广要》
  8. 痞满门《张氏医通》
  9. 痞满《医学正传》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞满《医学入门》
  12. 痞满证《明医指掌》
  13. 痞满《医学集成》
  14. 痞门《医方考》
  15. 痞满《医述》
  16. 痞闷《扁鹊心书》
  17. 痞满《医碥》
  18. 痞闷《济阴纲目》
  19. 痞满《医碥》
  20. 痞闷《女科证治准绳》
  21. 痞满《血证论》
  22. 痞闷《证治准绳·女科》
  23. 痞满《万病回春》
  24. 痞癖《外科正宗》
  25. 痞满《寿世保元》
  26. 痞癖门-幼幼汇集（中）《古今医统大全》
  27. 痞满《伤寒大白》
  28. 痞气《伤寒捷诀》
  29. 痞满《景岳全书》
  30. 痞气《圣济总录》
  1. 痞满《伤寒大白》
  2. 痞满《医学摘粹》
  3. 痞满《血证论》
  4. 痞满《医学摘粹》
  5. 痞满《中医内科学》
  6. 痞满《证治汇补》
  7. 痞满（新法叶案）《伤寒指掌》
  8. 痞满《古今名医汇粹》
  9. 痞满论治《类证治裁》
  10. 痞满《古今医案按》
  11. 痞满脉案《类证治裁》
  12. 痞满《万病回春》
  13. 痞满脉候《类证治裁》
  14. 痞满《古今医鉴》
  15. 痞满门《张氏医通》
  16. 痞满《医学正传》
  17. 痞满脾倦积湿而成《医学传心录》
  18. 痞满《医碥》
  19. 痞满证《明医指掌》
  20. 痞满《医碥》
  21. 痞门《医方考》
  22. 痞满《寿世保元》
  23. 痞闷《证治准绳·女科》
  24. 痞满《张氏医通》
  25. 痞闷《济阴纲目》
  26. 痞满《杂病广要》
  27. 痞闷《扁鹊心书》
  28. 痞满《医述》
  29. 痞闷《女科证治准绳》
  30. 痞满《医学入门》
  31. 痞逆《中医词典》


咳逆_《伤寒大白》_中医伤寒_【岐黄之术】

咳逆

咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶五脏 六腑皆令人嗽，不独肺也。此言咳嗽主肺，然别经亦有之，于是详列十二经络主咳症形以治内伤。至《伤寒论》太阳篇，论咳两条，皆曰心下有水气，皆用小青龙汤。此以水饮内伏，心下太阳表症未解，用发散心下水饮主治。其少阳篇云∶咳者，小柴胡汤。此以邪传少阳主治。其少阳篇两条，一以小便不利，泄利下重，用四逆散；一以下利六七日，咳而呕渴，心烦不得眠，用猪苓汤。二者皆阳邪传入阴经，当以湿热主治。《伤寒论》惟有太阳少阳少阴三经致嗽，非《内经》详而仲景略也。盖因内伤门咳嗽者多，外感咳嗽者少。然外感者，六气皆能致也。伤寒致咳，恶寒身痛，发热无汗，脉浮紧，肺素无热，外受寒邪，未经郁热，冬月可用三拗汤。肺热感寒者，羌防泻白散。伤风致咳，头痛额痛，发热多汗，脉浮而缓，荆防饮。以上二条，表邪利害，宜散表。伤热致咳，喉痛声哑，不恶寒反恶热，汗出而热，脉沉而数，黄芩泻白散加荆芥、薄荷；兼风者，加防风。伤燥致咳，口渴唇焦，内热烦躁，时常有汗，干嗽无痰，连嗽不已，时或停止，遇夜益甚，右脉急数，泻白散加石膏、黄芩。风湿致咳，泻白散合防风神术汤。大凡外感咳逆，既明何经主病，又当究何气致病，因寒散寒，因风散风，有热清热，有湿利湿，必当去其致病之根。以外感咳嗽，但去病邪，正气自复。例如热病，初起不咳，后致咳，皆因热邪伏于肺胃，要先清其所伏之热邪。

是以外感之嗽，初起即当从外散表。若初起先见咳嗽，即为肺家受邪，单治肺邪。若见左胁作痛，即为金邪入木，以肺受邪热，乘克少阳肝胆木位，宜清理肺邪，佐以清肝胆之药，如泻白散加柴胡、黄芩，以清少阳。惟先见少阳寒热症，后变咳嗽，乃名木火刑金，以少阳火邪刑伤肺金而为咳嗽，宜清少阳，佐以清肺之药，如泻清各半汤等，加桑白皮、桔梗。

伤寒表不解，心下有水气，干呕发热而喘咳，或渴，或利，或噎，或小便不利，小腹满，或喘者，小青龙汤主之。

此言外有太阳表邪，内有水饮伏结，上则干呕发喘咳，下则小便不利，小腹满，故以小青龙汤辛散内伏之水饮，敷布胃中，从发表之药作汗外解。

伤寒心下有水气，咳而微喘，发热不渴，服汤已渴者，此寒去欲解也。小青龙汤主之。

此重申太阳经，心下有水气喘咳，发热不渴，可用小青龙汤。服小青龙汤已发渴者，此寒饮已去，病欲解，不必再服小青龙汤。

小青龙汤

麻黄 桂枝 白芍药 干姜 细辛 五味子 半夏 甘草

此方泛视杂合，细玩有苦心。原文云∶伤寒表不解，心下有水气，干呕发热而咳。又云∶心下有水气，咳而微喘，发热不渴。皆以小青龙汤主之。曰表不解，不得不用麻、桂；曰水气内伏，又非麻黄 桂枝大青龙三方所能治。故以干姜、半夏辛散心下所伏之水饮，先散中焦，续得麻桂、细辛引拔水引，作汗出表，不使水邪干肺喘咳。又以白芍药敛住肝家营血，五味子敛住肾家阴津。但欲辛散心下内伏水饮，作汗发出皮毛，内散水饮，外解表邪，不欲其阳液阴津，亦从麻、桂、细辛而出。夫大青龙汤，行周天之云雨；小青龙，地下之蛟龙。初起但发山中内伏之水而外出，若不用干姜、半夏先散水饮，徒用麻、桂散表，则伏内之水饮不散。若用十枣汤等下水饮，太阳之表邪，乘虚内陷。

小柴胡汤 见寒热。

小柴胡去半夏加栝蒌根汤

同一少阳病，有呕吐，加半夏；有烦渴，去半夏，易以栝蒌根。

荆防饮

荆芥 防风 桔梗 甘草 桑白皮 杏仁

此方治伤风咳嗽，用桔梗开肺窍，桑白皮、杏仁泻肺气，加荆芥、防风将肺中之风轻轻泻药出。

黄芩泻白散

桑白皮 地骨皮 甘草 黄芩

三拗汤，治肺受寒邪而嗽者，荆防饮，治肺受风邪而嗽者；此方治肺火嗽者。广而推之，燥火加知母、石膏；风热加防风、石膏；风湿加防风、苍术；痰多者加栝蒌、海石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞满
  • 当前页：咳逆
  • 下一页：呃逆
<<< 返回本书目录
  1. 咳逆《幼幼新书》
  2. 咳逆【中药主治】
  3. 咳逆《卫生易简方》
  4. 咳逆【方剂主治】
  5. 咳逆《伤寒六书》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆《伤寒捷诀》
  8. 咳逆短气《圣济总录》
  9. 咳逆《伤寒大白》
  10. 咳逆哕《伤寒六书》
  11. 咳逆《儒门事亲》
  12. 咳逆及厥逆饮咳方《外台秘要》
  13. 咳逆《仁术便览》
  14. 咳逆门（一名呃逆）《古今医统大全》
  15. 咳逆《普济方·针灸》
  16. 咳逆上气《普济方·针灸》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳逆上气【中药主治】
  19. 咳逆《古今医鉴》
  20. 咳逆上气【方剂主治】
  21. 咳逆《丹溪心法》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳论篇《黄帝内经·素问》
  24. 咳逆上气方《外台秘要》
  25. 咳论《素问悬解》
  26. 咳逆上气呕吐方《外台秘要》
  27. 咳论《黄帝内经太素》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳喘止血汤【方剂大全】
  30. 咳逆丸【方剂大全】
  1. 咳逆《伤寒大白》
  2. 咳逆《仁术便览》
  3. 咳逆《伤寒六书》
  4. 咳逆《丹溪心法》
  5. 咳逆《秘传证治要诀及类方》
  6. 咳逆《卫生易简方》
  7. 咳逆《针灸聚英》
  8. 咳逆《儒门事亲》
  9. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  10. 咳逆《古今医鉴》
  11. 咳逆短气《圣济总录》
  12. 咳逆《普济方·针灸》
  13. 咳逆短气候《诸病源候论》
  14. 咳逆《幼幼新书》
  15. 咳逆候《巢氏病源补养宣导法》
  16. 咳逆《伤寒捷诀》
  17. 咳逆候《诸病源候论》
  18. 咳逆《中医词典》
  19. 咳逆候《诸病源候论》
  20. 咳逆《中医词典》
  21. 咳逆哕《伤寒六书》
  22. 咳论篇《黄帝内经·素问》
  23. 咳逆及厥逆饮咳方七首《外台秘要》
  24. 咳论经旨《中医词典》
  25. 咳逆上气《中医名词词典》
  26. 咳论经旨《中医词典》
  27. 咳逆上气《千金翼方》
  28. 咳论《素问悬解》
  29. 咳逆上气《中医词典》
  30. 咳论《黄帝内经太素》
  31. 咳逆上气《中医词典》


呃逆_《伤寒大白》_中医伤寒_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》有哕无呃。按《灵枢》治哕篇，以草刺鼻作嚏，嚏已无息，疾迎引之，立已。大惊之，亦已。推之即今外治呃逆之法。方书以干呕与哕，妄拟咳逆。夫咳逆者，以咳嗽气逆立名。呃者，胃气不和，上冲作声，听声命名，故曰呃逆。呃逆之症，若身发寒热，呕逆作呃，此表邪传少阳也。若见左脉浮紧，身热无汗，羌活 柴胡汤主之。若有汗，脉数，小柴胡合清胆汤。若内热口渴，呃声作止，时时汗出，唇焦便结，右脉沉数，此阳明里热上冲也，干葛竹茹汤，竹茹清胃汤。若里热便闭，六脉数大者，用泻心汤，凉膈散。有下症者，承气汤。若胃热兼虚者，人参橘皮竹茹汤。若中脘多痰，右脉滑大者，二陈竹茹加枳桔。有痰有火，脉沉而数者，栀连二陈汤加葛根、竹茹，或导痰汤下之。若食滞中焦，气口脉滑者，平胃保和散。若误服寒凉，六脉沉迟，中焦凝滞者，宜大顺饮温中保和散。若阴火上冲而呃逆者。知柏四物汤。另有初起不发热，口不渴，二便清利，六脉沉迟而见呃逆，此阴症寒呃也，轻则理中汤，重则四逆汤，丁香 柿蒂汤主治。

阳明中风，脉弦浮大而短气，腹都满，胁下及心痛，久按之气不通，鼻干，不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，时时哕。耳前后肿，刺之小瘥，外不解。病过十日，脉续浮者，与小柴胡汤。脉但浮无余症者，与麻黄汤。若不尿，腹满加哕者，不治。

阳明病，脉弦，少阳也。脉浮大，太阳也，腹满胁下及心痛，少阳症也。鼻干不得汗，嗜卧，面目悉黄，有潮热，时时哕者，阳明症也。耳前后肿，刺之小瘥，外不解，病过十日，脉续浮，则用小柴胡汤，引阳明之邪，从少阳而出。脉但浮无余症者，则以麻黄汤。

引阳明之邪，从少阳而出，如法治之。若原不尿，腹满反加哕者，不治。

阳明病，不能食，攻其热必哕。所以然者，胃中虚冷故也。以其人本虚，故攻热必哕。

阳明不能食，有寒热二条∶胃热不能食，攻其热则愈∶胃寒不能食，攻其热必哕呃。下文申明二条。

又云∶脉浮而迟者，表热里寒，下利清谷者，四逆汤主之。若胃中虚冷不能食者，水饮则哕。

言阳明里寒不能食，不但寒凉而哕，即饮水亦哕。

伤寒哕而腹满，视其前后，知何部不利，利之则愈。

言阳明胃实，哕而腹满，当视前后何窍不利，以利之。

羌活 柴胡汤

羌活 柴胡 防风 黄芩 广皮 半夏 甘草

寒热呕苦，耳聋胁痛而呃，当治少阳。见恶寒头痛，即为少阳太阳，故以此方兼治太阳。

小柴胡汤 见寒热。

少阳太阳呃逆，以前方发散。若无太阳表邪，竟以此方加竹茹、浓朴，即合清胆汤。

承气汤 见大便结。

泻心汤 见痞满。

中焦有痰火，寒凉抑遏，每多呃逆。此方以黄连、干姜同用，调其里气，佐以半夏，辛散痰涎。兼见呕吐者，加竹茹、藿香；气逆阻滞者，加枳壳、浓朴。

凉膈散 见发狂。

诸逆上冲，皆属于火。故阳症呃逆，热而无滞，则以此方清之。若见下症，加玄明粉。

人参橘皮竹茹汤

橘皮 竹茹 生姜 浓朴 半夏 甘草 人参 藿香

呃逆见表症，散表；呃逆有痰火，用栀连竹茹汤、栀连二陈汤；冷热不调，用半夏泻心汤。今因表邪已解，里无实热，惟是胃虚呃逆，故以此方补胃和中。

二陈竹茹汤

熟半夏 白茯苓 广皮 甘草 竹茹 枳壳 桔梗

胃热呃逆，用凉膈散；冷热不调，泻心汤；胃虚呃逆，人参橘皮汤。今以痰凝气窒，故以二陈汤加竹茹、枳、桔。栀连二陈汤，加干葛、竹茹。

呕吐 呃逆，胃家痰火，故以栀连二陈汤，加竹茹清胆火，干葛宣扬胃热，不惟治呃逆，且治呕吐。

平胃散 见谵语。

胃家湿郁食滞，亦发呃逆。大抵右脉实大不数，即为食满呃逆，不可妄用寒凉。胃实者，此方加枳实、莱菔子、青皮；呕吐，加半夏、藿香。

保和散 见胸满。

湿郁食滞，用前方平胃散，必合保和散则功愈专。然必详审所伤何物，加对病之药，更效。

大顺饮 见腹痛。

痰火呃逆，用栀连二陈，然皆胃无停滞者方可。若有食滞，又被寒冷抑遏，当用缩砂、草蔻温燥，以开寒凝，浓朴青皮辛散，以散滞气，然后再合平胃保和。

温中平胃散 即平胃散加豆蔻、砂仁。

此方即大顺饮，加苍术去青皮。平胃散加砂仁、豆蔻，善治胃家凝结停滞，然内无燥热可用。

理中汤 见腹痛。

阳症呃逆，则用栀连二陈汤；阴症呃逆，则用理中汤。虚阳上浮，加黄连以向导。

四逆汤 见厥冷。

阴症呃逆，四肢厥冷，急用此汤。

知柏四物汤

阴火呃逆，以此方敛而降之，此即滋阴降火法也。

丁香 柿蒂汤

丁香 柿蒂 人参 生姜

此治寒呃之方。今人以此治阳症呃逆，大谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆
  • 当前页：呃逆
  • 下一页：腹痛
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《伤寒大白》
  2. 呃逆《急救广生集》
  3. 呃逆《回春录》
  4. 呃逆《医学心悟》
  5. 呃逆《松峰说疫》
  6. 呃逆《丹台玉案》
  7. 呃逆《松峰说疫》
  8. 呃逆《证治汇补》
  9. 呃逆《麻科活人全书》
  10. 呃逆《卫生宝鉴》
  11. 呃逆《医学从众录》
  12. 呃逆《古今医案按》
  13. 呃逆《中医内科学》
  14. 呃逆《万病回春》
  15. 呃逆《胎产指南》
  16. 呃逆《济阴纲目》
  17. 呃逆《叶天士医案精华》
  18. 呃逆《医碥》
  19. 呃逆《医效秘传》
  20. 呃逆《医碥》
  21. 呃逆《温疫论》
  22. 呃逆《寿世保元》
  23. 呃逆《沈氏女科辑要》
  24. 呃逆《证治准绳·杂病》
  25. 呃逆《广瘟疫论》
  26. 呃逆《证治准绳·类方》
  27. 呃逆《也是山人医案》
  28. 呃逆《医述》
  29. 呃逆《盘珠集胎产症治》
  30. 呃逆《医述》
  31. 呃逆《评注产科心法》


腹痛_《伤寒大白》_中医伤寒_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒腹痛，寒、热、血、积四条，大节目也。有太阳症，失散表，误用承气下早，阳邪内陷阳明，身反不热，脉沉而紧，自胸至腹皆痛，名大小结胸症，用大小陷胸汤。不比误下，阳邪内陷太阴腹痛，脉沉而细，用桂枝芍药大黄汤者。若太阳症失于散表，误用承气下早，不成上部结胸，阳邪内陷太阴，成腹满腹痛之症，脉必沉细而数，用桂枝芍药大黄汤。不比阳邪内陷阳明，脉大汗出，而用大陷胸汤者。又有太阳症，误用承气下早，阳邪不结心下，不结太阴，内陷大肠与燥屎食积结聚，小腹作痛，汗出心烦，脉沉数，此阳明大肠腹痛，用不得桂枝、大黄，而用承气再下者。又有不因误下，热邪自传入里，下结大便，唇焦口燥，满腹作痛，脉见沉数，潮热自汗，用三承气正下者。又有热邪传里，时或下利，腹痛频并，此有热无结，三阳协热下痢等症，宜黄连 枳壳汤。若腹痛大便结，寒热未除，尚带三阳表邪者，即有下症，未可攻下，止以大柴胡汤双解表里。若小便不利，小腹硬痛，此为溺涩，八正散等利小便。若小便自利，腹脐硬痛，漱水不欲下咽，或如狂喜忘，此蓄血腹痛也，桃仁承气汤下之。若初起本是阳症，或寒凉抑遏，寒凝太阴脾经腹痛，脉必沉迟，宜理中汤，建中汤。若本是阳症，或多食生冷，寒凝阳明肠胃腹痛，脉必沉大，宜大顺饮或平胃散，用生姜汤调服。更有初起不发热，脉沉迟，二便清利，腹微痛，口不渴，此三阴经阴症腹痛也，轻则理中，重则四逆汤。

伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。

胸中热，上焦热也。胃中邪气，中焦热邪也。腹中痛，下焦热也。三焦皆热而呕吐，故用黄连汤。

伤寒病四逆，其人或咳，或悸，或小便不利，腹中痛，或泄利下重者，四逆散主之。

此条虽见四肢冷，然小便不利，腹中痛，泄利下重，乃是热痛，故用四逆散先治四逆。

伤寒阳脉涩，阴脉弦，腹中急痛，法当先与小建中汤。不瘥，与小柴胡加芍药。

阳脉涩，阴脉弦，腹中急痛，似三阴腹痛，故先与小建中。设不瘥，乃是少阳郁火未伸，故脉弦涩，用小柴胡清少阳，加芍药和弦涩之脉。

少阴病，二三日不已，至四五日腹痛，四肢沉重疼痛，自下利者，此为水气，其人或咳，或呕，或下利，或小便利，真武汤主之。

此少阴经寒湿，传变太阴腹痛，用真武汤，补土中之火，以制水气下利。

厥阴伤寒四五日，腹中痛，若转气下趋小腹者，此欲下利也。

阳邪传里，有燥屎，转矢气，下趋肛门，阴寒在里，欲下利，转气下趋小腹。盖热气欲出，直从肛门而出。阴寒欲出，则下趋小腹而止。

大陷胸汤 见结胸、痞满。

桂枝芍药大黄汤

桂枝 白芍药 大黄 甘草

承气汤，下阳明腹痛者，桂枝 大黄汤，治太阴腹痛也。大肠热结，不用桂枝、大黄；脾家秽腐，不用承气汤。

三乙承气汤 见大便结。

三黄枳壳汤

黄柏 黄连 黄芩 枳壳 木通

腹痛大便秘结者，用承气汤。协热下利而腹痛，当用三黄汤。腹痛皆气结，故用枳壳、木通，分利两便。

大柴胡汤 见寒热。

桃仁承气汤

桃仁 大黄 枳壳

误下表邪，心胸痛连小腹，大陷胸汤。邪陷太阴腹痛，桂枝、大黄汤。太阳秘结腹痛，承气汤。挟热下利腹痛，三黄枳壳汤。腹痛表症未解，大柴胡汤。今以蓄血腹痛，用此方。

理中汤

人参 白术 干姜 甘草

阳症腹痛，当用清热；阴症腹痛，则用此方。

四逆汤 见身痛。

建中汤

白芍药 桂枝 甘草

中气虚而腹痛，用理中汤；真阳不足而腹痛，用四逆汤。肝脾血分虚寒，故以戊己汤加桂枝。

大顺饮

缩砂 草豆蔻 浓朴 青皮

阳症腹痛，当用清热；阴症腹痛，则用温经。今本是阳症，因过服寒凉，以致腹痛，故用辛散疏利。

黄连汤

黄连 桂枝 干姜 半夏 人参 甘草 大枣

误用寒药，痰饮热邪，痞塞中焦，故用泻心汤，寒热各半散之。今加参、枣，化泻心汤为和中散邪之剂。

四逆散

柴胡 白芍药 枳壳 甘草

阴症腹痛厥冷，用四逆汤；阳症腹痛厥冷，用凉膈散。今以阴经阳症腹痛厥冷，不可骤用寒凉，故先疏通肝胆血脉，调和胃家中气，四肢温暖，然后清热。

真武汤

茯苓 白术 白芍药 附子

阳邪腹痛，肠胃居多，阴寒腹痛，乃脾寒，故用真武汤。

通脉四逆汤

附子 干姜 广皮 甘草 葱白头

阴症腹痛，下利厥冷，脉伏，真阳脱矣，故用通脉四逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：腹痛
  • 下一页：下利
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《伤寒大白》
  2. 腹痛《仁术便览》
  3. 腹痛《血证论》
  4. 腹痛《医学心悟》
  5. 腹痛《竹林女科证治》
  6. 腹痛《明医指掌》
  7. 腹痛《周慎斋遗书》
  8. 腹痛《石室秘录》
  9. 腹痛《松峰说疫》
  10. 腹痛《证治汇补》
  11. 腹痛《伤寒六书》
  12. 腹痛《古今医案按》
  13. 腹痛《伤寒六书》
  14. 腹痛《古今医案按》
  15. 腹痛《冷庐医话》
  16. 腹痛《万病回春》
  17. 腹痛《麻科活人全书》
  18. 腹痛《保婴撮要》
  19. 腹痛《丹溪手镜》
  20. 腹痛《济阴纲目》
  21. 腹痛《丹溪治法心要》
  22. 腹痛《济阴纲目》
  23. 腹痛《友渔斋医话》
  24. 腹痛《古今医鉴》
  25. 腹痛《秘传证治要诀及类方》
  26. 腹痛《张聿青医案》
  27. 腹痛《专治麻痧初编》
  28. 腹痛《医学正传》
  29. 腹痛《活幼心书》
  30. 腹痛《医碥》
  31. 腹痛《活幼心书》


下利_《伤寒大白》_中医伤寒_【岐黄之术】

下利

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

下利当分阴阳、表里。在表有寒湿、风湿、湿热；在里有积热、伤食、脏寒、冷冻饮料、外感、寒湿、下利、恶寒身痛、无汗、脉浮、泻下清水、色如屋漏、口不作渴，此寒湿伤于太阳也，北方麻黄 桂枝汤，江南用羌胡败毒散，先散毒邪。利未止，五苓散分利小便，若头额眼眶痛，六脉长大，此寒湿伤于阳明也，苍防干葛汤解表，后用猪苓汤利小便。若时寒时热，六脉弦大，此寒湿伤于少阳也，以柴苓汤主之。外感风湿下利，则骨节烦疼，恶风身痛，自汗脉浮，此风湿伤于太阳也，北方用桂枝 防风汤，江南羌活 防风汤。小便不利，苍防四苓散。若额痛目痛，手足拘痛，身热多汗，六脉长大，此风湿伤阳明也，苍防干葛汤。利未止，合猪苓汤。若寒热往来，呕而口苦，此风湿伤于少阳也，苍防柴胡汤主之。外感湿热，下利，发热恶寒，六脉浮大，此湿热伤于太阳也，先用羌独败毒散发表，后用清湿热。若发热自汗，六脉长数，此湿热伤于阳明也，先用干葛石膏汤，后用川连枳壳汤。若寒热口苦，此湿热伤于少阳也，先用柴胡汤，后用黄芩芍药汤，河间芍药黄连汤。脐腹作痛，里急后重，大柴胡汤、香连丸。又有发热汗出，烦躁口干，头痛身痛，时寒时热下利，脉大，三阳挟热下利，俗名漏底伤寒，此湿热先伤肠胃。又因早晚风露外束，湿热不得外泄，下流大肠而下利，宜以羌防柴苓汤，先散表邪，后以猪苓汤，分利湿热。若寒热往来，口苦而呕，症兼少阳，宜柴胡汤。此症若不先散表邪，即用清里，则表邪内缩，不死不休。又有表邪已解，里热不散而下利，当用清里治法，如黄芩 黄连汤、香连丸等。若痛而即利，利后稍减，少顷复痛复利，宜川连枳壳汤。欲便不得便，腹痛有下症，承气汤下之。又有饮食不节，损伤肠胃，腹中常痛常利者，此伤食成利症也，宜保和平胃散。家秘消积散。又有本是积热，日发热口干，过食生冷，以致肠鸣下利，此因热伤冷症，宜大顺饮等。另有初起不发热，口不渴，小便清白，大便滑泄下利，六脉沉迟，此三阴脏寒下利也，轻者理中汤；重者四逆汤。

夫三阴寒利，脉宜沉小；三阳外感下利，脉忌沉小。内伤下利，左关弦大者，主死。外感下利，左关弦大，反不作死论，以人迎脉大，正合外感身热症耳。

太阳病，外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不利者，桂枝 人参汤主之。

表症误下，若不见表邪，变下利，痞满结胸者，用泻心汤、陷胸汤。今下后表里不解，故仍用桂枝 解表，加人参和中气。

伤寒服汤药，下利不止，心下痞硬，服泻心汤已。复以他药下之，利不止，医以理中与之，利益甚。理中者，理中焦，此利在下焦，赤石脂 禹余粮汤主之。复利不止者，当利其小便。

此因误下多下，以致下焦不固，又以理中误治中焦，故用固下焦药。设利不止，又当分利小便，以此条是水谷利耳。

二伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。

发热，阳邪也。汗出不解，心下痞硬而下利，里症也。故以此方双解表里。

太阳与少阳合病，自下利者，与黄芩汤。若呕者，黄芩加半夏生姜汤。

太阳与少阳合病，自下利，宜治少阳，故用黄芩汤。若见呕，加半夏、生姜。

阳明少阳合病，必下利。其脉不负者，顺也。负者，失也，互相克贼者，为负也。脉滑而数者，有宿食也，当下之，宜承气汤。

木邪乘克，肠胃下利，若少阳脉大，则阳明受病重。设阳明脉滑数，方可下之。此关防下利，忌阳明脉弱，更不可误下。

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛。若下之，必胸下结硬。

太阴腹满，吐，食不下，自利而腹自痛，非阳明下症腹痛，若误下之，则胸下结硬。

自利不渴者，属太阴，以其脏有寒故也，当温之，宜服四逆辈。

上章以腹满吐食自利定真太阴，此章以自利不渴承明太阴寒症，《尚论书》皆注热邪，误也。

伤寒脉浮而缓，手足自温者，系在太阴，太阴当发身黄。若小便自利，不能发黄。至七八日，虽暴烦下利日十余行，必自止，以脾家实，秽腐当去故也。

脉浮，阳脉也；脉缓，太阴也。上章以自利不渴，定其太阴寒症下利；此章以脉浮，手足自温，定其太阴湿热下利。太阴湿热，当发身黄。若小便自利，不发黄。至七八日，大便结硬，此外传阳明，湿热变燥而为脾约等症。若不外传而发暴烦下利，虽每日十余行，湿热去尽，必自止而愈，以脾热秽腐当去者也。同一太阴热邪，以湿热系住太阴下利，则入太阴篇。以外传阳明湿热变燥，大便干结，则入阳明篇。此千古未白。

少阴病，二三日至四五日，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。

此言少阴火虚滑脱便脓血，宜用桃花汤。旧注阳邪传入，误也。

少阴病便脓血者，可刺。

此言少阴热病便脓血，不可用桃花汤，但可刺，泄血中之热。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。

少阴病，自利清水，色纯清，心下必痛，口干燥者，急下之，宜大承气汤。

上二条，皆少阴热症。详注渴门。

伤寒先厥后发热，下利必自止，而反汗出，咽中痛者，其喉为痹。

先厥后发热，则真阳回而利止。若反汗出，咽中痛，则回阳太过，上冲其喉必痹。

发热无汗，而利必自止。若不止，必便脓血，便脓血者，其喉不痹。

阳经发热无汗，利必不止；阴经发热无汗，利必自止。若不止而无汗，则回阳太过，下移大肠，而必便脓血，热邪下泄，故喉不痹。

下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。

此言里寒之人，外冒表邪之症。下利腹胀满，是里寒；身体疼痛者，是表邪。下利腹胀之身痛，必以四逆汤先救里，后以桂枝汤再发表。

下利清谷，不可攻表，汗出必胀满。

此重申下利清谷，必先救里。若先发其汗出，必胀满不治。

下利，有微热而渴，脉弱者，令自愈。下利脉数而渴者，令自愈。设不瘥，必清脓血，以有热故也。下利脉数，有微热，汗出令自愈。设复紧，为未解。

前条言下利清谷，外冒表寒之利。此条言微热而渴，又见脉弱，则邪衰正复，故令自愈。

第二段言脉数而渴，较之上段则里有热，故设不瘥，必下脓血。第三段言脉数微热，是表热内陷，故自汗出令自愈。设复紧，则表邪伏而未散。

下利，寸脉反浮数，尺中自涩者，必圊脓血。

寸脉主气，尺脉主血。今寸脉浮数，气中有热。尺中自涩，血分受伤。热胜于血，故必圊脓血。

下利，脉沉弦者，下重也。脉大者，为未止。脉微弱数者，为欲自止，虽发热，不死。

下利脉沉弦，则邪满于里，故下重。若脉太过而大，为未愈。必得微弱而数，乃为自止。

即或脉数发热，乃沉弦转阳，亦不主死。

热利下重者，白头翁汤主之。

此言热利，以明上条皆寒利，下条皆热利也。热利下重，火热下迫，故用清火。

下利欲饮水者，以有热故也。白头翁汤主之。

此申明宜用白头翁汤方法。言阴症下利，口不渴，今欲饮水者，以上焦有热故也，亦以前方清热。

下利谵语，以有燥屎也，宜小承气汤。

上条以渴欲饮，水定热在上焦；此以下利谵语，定肠胃有燥屎。

下利后更烦，按之心下濡者，为虚烦也，宜栀子豉汤。

上条以谵语，故定肠胃实热；此条以利后，心下濡而不坚，故定虚烦也。

羌活败毒散 见发热。

五苓散 见小便不利。

干葛汤 见似疟。

猪苓木通汤

猪苓 白茯苓 泽泻 木通

太阳热结下焦，用五苓散。若阳明热结，家秘用此方。

柴苓汤

柴胡 黄芩 广皮 半夏 甘草 茯苓 猪苓

少阳湿热，每多协热下利，故用此方。家秘加干葛，兼治阳明大肠；加木通佐其分利。

桂枝 防风汤

桂枝 防风 桔梗 浓朴 苍术 甘草

此治风寒湿热三气下利，故用桂枝、防风去太阳风寒，用苍术去阳明风湿。若风热、湿热，当以羌活易桂枝。

苍术四苓散 即四苓散加苍术 防风。

此方表有风湿，里有湿热，故以苍防散在表之风湿，以四苓利在里之湿热。家秘加木通汤调服，功力更大。

苍防干葛汤

苍术 防风 干葛 白芷 浓朴 甘草

风湿内传，每多下利。河间云风邪内缩，以此方治之。

猪苓汤

猪苓 泽泻 茯苓 滑石 阿胶

湿热下利，先散表邪，随利小便。热结太阳，用五苓散；热结阳明，用此方。

苍防柴胡汤

苍术 柴胡 黄芩 半夏 广皮 甘草 防风

此方治风湿伤于少阳下利者。若见太阳表症，加羌活；见阳明表症，加干葛。

羌防柴苓汤

羌活 防风 柴胡 茯苓 黄芩 半夏 广皮 甘草

外感下利，皆从毛窍而入，必当仍从毛窍而出，故用此方。

黄芩芍药汤

黄芩 白芍药 川黄连 甘草

燥火利，以大黄、归、芍同用，则清血分之火；与枳壳同用，则清气分之火。今湿火伤血，故以黄连、芍药同用，加枣肉，又名芍药黄连汤，兼治内伤血利。

香连丸

木香 川连 等分枣肉为丸

湿火伤血，用当归 黄连清血中之火。今湿火伤气，故以木香、黄连同用。家秘加枣肉为丸，则不损中州。

三乙承气汤 见大便秘。

保和丸 见发狂。

平胃散 见谵语。

理中汤 见呕吐。

四逆汤 见身痛。

大顺饮 见腹痛。

温中汤

草豆蔻 干姜 浓朴 甘草

此方与大顺饮，同治伤冷冻饮料者。若液干有热，反为害。

大柴胡汤 见潮热。

白通汤

葱白头 干姜 熟附子

此即四逆汤，去甘草加葱白，以通阳气，少阴下利，脉微厥冷，方可用。

白通加猪胆汁汤 即白通汤加人中黄、猪胆汁温服。

真武汤

白茯苓 生姜 熟附子 白术 白芍药

土虚不能制水，以此方补土中之火。

四逆散 见厥冷。

白头翁汤

白头翁 黄柏 秦皮 黄连

热利下重，乃是火势下迫，故以此方主治。

栀子豉汤

山栀 淡豆豉 加薤白 葱头

下利心烦，故以此方先治上焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：下利
  • 下一页：小便不利
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《伤寒大白》
  2. 下利《医学心悟》
  3. 下利《松峰说疫》
  4. 下利《医学纲目》
  5. 下利《伤寒六书》
  6. 下利《中医词典》
  7. 下利《伤寒六书》
  8. 下利《伤寒说意》
  9. 下利《丹溪手镜》
  10. 下棱骨《中医词典》
  11. 下利《脉因证治》
  12. 下昆仑《中医词典》
  13. 下利《伤寒指掌》
  14. 下魁《手穴手纹诊治》
  15. 下利《伤寒指掌》
  16. 下颏脱落《奇效简便良方》
  17. 下利（产后）《金匮悬解》
  18. 下颏脱落《中医词典》
  19. 下利（述古）《伤寒指掌》
  20. 下厥上冒《中医词典》
  21. 下利（新法）《伤寒指掌》
  22. 下厥上冒《中医名词词典》
  23. 下利八《金匮悬解》
  24. 下厥上竭证《中医词典》
  25. 下利二《金匮悬解》
  26. 下厥上竭《伤寒捷诀》
  27. 下利二十《金匮悬解》
  28. 下厥上竭《中医词典》
  29. 下利二十二《金匮悬解》
  30. 下卷结《经方实验录》
  31. 下利二十三《金匮悬解》


小便不利_《伤寒大白》_中医伤寒_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳热结，小便不利，仲景用五苓散，家秘用羌独木通汤。阳明热结，小便不利，仲景用猪苓汤、木通汤、六一散。另有风湿相搏，身肿身痛，小便不利，用通苓散、羌活胜湿汤。有肠胃热结，大便闭涩，小便不利，用八正散。有心热遗于小肠而不利者，导赤各半汤。有上焦肺热而不利者，清肺饮。有水饮停结而不利者，用平胃四苓散合二陈汤。有误汗太过，津液外亡而不利者，用生脉益气汤。有误下太过，中气损伤，津液内耗而不利者，用生脉建中汤。若论运气便闭，《内经》有阳明司天之政，天气急，地气明，民病癃闭，此言燥热加临也，宜用白虎汤、清燥汤。又云少阴司天之政，地气肃，天气明，其病淋，此言君火行令也，宜用泻心汤、导赤各半汤。又云太阴在泉，湿淫所胜，病小腹肿，不得小便，此言土败浸淫也，宜用平胃五苓散。又云水不及曰涸流，其病癃闭，此言火炎燥土，金不生水也，宜用清肺饮、凉膈散。又云厥阴司天，风淫所胜，民病溏泄，土受木克，不能分利小便，水谷偏渗大肠，先用羌防胜湿汤散风祛湿，随用五苓散、猪苓汤分利阴阳。另有食滞中焦，小便赤涩黄浊，此即中气不清，溲便变色，宜用辛温化滞保和散，加砂仁、豆蔻，合苍术平胃散。若妄用寒凉，则食滞凝结。另有三阴里寒，而小便不通，此是阴症寒闭也。真阳不足者，金匮肾气丸；中气虚寒，气化不及州都者，补中气汤。外有水肿而小便不利，呃逆而小便不利，女科胎前而不利，跌扑伤损而不利，另具本门杂症中。

太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲饮水者，少少与饮之，令胃气和则愈。

若脉浮小便不利，微热消渴者，与五苓散主之。

发汗后，又大汗出，则表邪已解，胃中干欲饮水，故以水治其干渴，可以令愈。若脉尚见浮，则表邪未散，又小便不利，微热消渴，此太阳热结膀胱。

太阳病身黄，脉沉结，小腹硬，小便不利者，为无血也。

此辨小腹硬是水是血。同一身黄，脉沉结，小腹硬，而以小便利为蓄血，以小便不利为溺结。

大下之后，复发汗，小便不利者，亡津液故也，勿治之，得小便，必自愈。

此言汗下太过，津液外亡下竭，勿用劫利膀胱，则病必自愈。

伤寒五六日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也，柴胡 桂枝 干姜汤主之。

小便不利，里热者多，然尚见少阳太阳表证，故立散表法门。

阳明病，发热汗出者，此为越热不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴引水浆者，此为瘀热在里，身必黄，茵陈汤主之。伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤。

此条详注发黄。言表汗未透，热瘀于内，故发黄。而小便不利，腹微满，用茵陈汤去湿热则黄退便利，腹满亦减。

病患小便不利，大便乍难乍易，时有微热，喘冒不能卧者，有燥粪也，宜大承气汤。

此症有结粪微热，加以小便不利，故下大便，则小便利。详注不得卧。

五苓散

泽泻 猪苓 茯苓 白术 桂枝

阳明小便不利，用猪苓汤。太阳之邪热，内结膀胱，而小便不利，用此方。但白术凝滞，桂枝辛热，必得里无郁热者，可用。

羌活木通汤 见发热。

桂枝五苓散，外解太阳表邪，内利膀胱小便，但南方热令不用，家秘化立。羌活解太阳之表，木通利膀胱之里。

猪苓汤

猪苓 白茯苓 泽泻 滑石 阿胶 木通

阳明热结，小便不利，不用五苓而用此方，家秘以黄芩易阿胶最效。

六一木通汤 即木通汤调下六一散。

前条以羌活木通汤，双解太阳；此条又以滑石、木通，分利阳明。

通苓汤

木通 猪苓 茯苓 车前子 淡竹叶 甘草 麦门冬

此方通利小便，家秘加川连，清心胃之热；加桔梗、黄芩、石膏清肺胃之热；加生地、黄柏、知母，清肾火以滋真阴；气化不及，加人参以助肺气。

羌活胜湿汤

羌活 防风 苍术 黄柏 泽泻 茯苓 广皮 甘草

此方散表胜湿，兼用泽泻、黄柏清利下焦，极得表里分消之妙。

八正散

车前子 瞿麦 蓄 滑石 山栀 甘草稍 木通 大黄

前后热结，二便不利者，用此方。家秘加通草、枳壳，其力更专。

导赤各半汤 见发热。

导赤散，治血热小便不利者。今合泻心汤则气血兼清，且木通、川连同用，引心火下通小便；生地、川连同用，凉心血而心火自清。人但知川连凉心火，而不知心主血，同生地其功乃全。

清肺饮

桔梗 黄芩 山栀 连翘 花粉 玄参 薄荷 甘草

利小便莫如清肺，此方不用利小便药，然深得利小便法。

平胃四苓汤 即平胃散合四苓散。

利小便忌燥药，今因中焦水饮痞塞混浊，故用辛散，亦利水一法也。

生脉补中汤 即生脉散合补中益气汤。

膀胱者，州都之官，津液藏焉，气化则能出矣。此方以生脉润津液，补中助气化。家秘加车前子，其效更速。

生脉建中汤

人参 麦门冬 五味子 白芍药 桂枝 甘草

上方以生脉散与补中汤同用，此方又与建中汤同用，一以益气，一以滋血，开二大法门。

白虎汤 见口渴。

阳明燥热，则肺受火制。此方清上焦燥火，则小便自利。

清燥汤

桑叶 石膏 甘草 人参 阿胶 杏仁 麻仁 麦冬 枇杷叶

此方详注喘逆门。石膏与杏仁同用，清肺火，佐以阿胶、麦门冬润肺燥；火伤气旺；益以人参、甘草；肺燥大肠亦燥，佐以麻仁，则下焦火泄，小便自利。

金匮肾气丸

生地 牡丹皮 泽泻 猪茯苓 山茱萸 山药 车前子 附子 肉桂

手少阴心主火旺而小便不利，用导赤各半汤；足少阴肾经火旺而小便不利，用知柏六味丸；足少阴肾经火衰，而小便不利，用此方以补水中之火。一方治热极小便不利；一方治水虚小便不利；一方治火虚小便不利。外感小便不利，不应列入火衰方法，此因外感互发内伤也。

大陷胸汤 见结胸。

陷胸汤丸，原非利小便方法。今因结胸症，见小便不利，治结胸，即是利小便。

茵陈蒿汤 见发黄。

先小便不利而身黄，利小便则黄退。身黄而小便不利，清湿热，则身黄退，而小便自利。

柴胡 桂枝 干姜汤 见寒热。

因表邪而小便不利，先散表邪。今以少阳症兼见太阳，故用此方。

真武汤 见腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：小便不利
  • 下一页：大便秘结
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《伤寒大白》
  2. 小便不利《医学心悟》
  3. 小便不利《推拿抉微》
  4. 小便不利《张氏医通》
  5. 小便不利《竹林女科证治》
  6. 小便不利《医学纲目》
  7. 小便不利《医效秘传》
  8. 小便不利《伤寒捷诀》
  9. 小便不利《广瘟疫论》
  10. 小便不利《伤寒标本心法类萃》
  11. 小便不利《伤寒括要》
  12. 小便不利《中医词典》
  13. 小便不利（伤寒门 下）《古今医统大全》
  14. 小便不利《金匮悬解》
  15. 小便不利（小便难附）《伤寒六书》
  16. 小便不利《医法圆通》
  17. 小便不利歌《伤寒百证歌》
  18. 小便不快《孙真人海上方》
  19. 小便不利候《诸病源候论》
  20. 小便不禁秘方《华佗神方》
  21. 小便不利论《症因脉治》
  22. 小便不禁门《医方考》
  23. 小便不利数《丹溪手镜》
  24. 小便不禁门《张氏医通》
  25. 小便不利续法《医学纲目》
  26. 小便不禁候《诸病源候论》
  27. 小便不利证治《幼幼集成》
  28. 小便不禁方二首《外台秘要》
  29. 小便不时《奇效简便良方》
  30. 小便不禁（遗尿附）《针灸资生经》
  31. 小便不通《圣济总录》


大便秘结_《伤寒大白》_中医伤寒_【岐黄之术】

大便秘结

大便秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

大便秘结，杂症门有实秘、虚秘、风秘、冷秘、热秘、气秘、血枯之分；外感门，症分表未解、半表半里、表已解、表邪传里，治分应下、急下、微下、大下、可下、未可下、不可下、俟之蜜导等法。如表汗未出，表症尚在，病在胸前，脉浮身热，脉细不数，脉伏不出，面赤烦躁，胸前食滞，久病多汗，血竭津竭者，不可下。身无大热，手足多汗，便硬腹胀，身无表邪，欲便而不得便，时转臭气下，口燥咽干，渴而消水，大便久结，常胀满，舌苔黄焦，腹中作痛，应急下，皆用大承气汤。然仲景下法，既详此条之中，复详于自汗门内，良以下法最怕表邪未散，表汗未彻，必自汗多汗表邪方解，互注参玩，庶不差误。若大便不通，脐腹胀痛，表症在而里症尤急，不得不下者，止用大柴胡汤，双解表里。如热轻结少，津液干涸，便闭不通，腹胀未满，不转臭气者，宜微下，止用小承气汤。若大便不通，腹不胀满，未欲大便，即大便闭结，俟之有热无结，不转矢气者，宜俟之。津液不足，大便干结，血枯热微者，宜生津养血，外用蜜导。上部胸胃无热，不耐承气苦寒，下部大肠热结，下用胆汁外导。是以大便闭结，惟以表邪之解与未解，里热之结与不结，汗之多与不多，身表之热与不热，下症之急与不急，屎之硬与不硬，津液之干与不干，脐腹之痛与不痛，脉之数与不数，以别可下、不可下、微下、急下、俟之导之之法也。

伤寒脉阳微而汗少，为自和也。汗出多者，为太过。阳脉实，因发其汗出多者，亦为太过。

太过，阳绝于里，亡津液，大便因硬。

此条言汗出太多，则阳液竭绝于里，名亡津液，大便因硬，非言阳火虚寒也。

太阳病，若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明。不更衣，内实，大便难者，此名阳明也。

此申明上章汗下亡津液，胃中干燥，内实，大便难，此名阳明里症也。

太阳病，若吐，若下，若发汗，微烦，小便数，大便因硬者，与小承气汤和之愈。

此申明上章吐下后，虽有阳明可下之症，但津液耗尽，止与小承气汤和之。

病患不恶寒而渴，此转属阳明也。小便数者，大便必硬，不更衣十日，无所苦也。渴欲饮水，少少与之，以法救之。

此申明不大便，无所胀苦，非下症也。详注口渴。

阳明病，本自汗出，医更重发汗，病已瘥，尚微烦不了了者，此大便必硬故也。以亡津液，胃中干燥，故令大便硬。当问其小便日几行，若本小便日三四行，今日再行，故知大便不久出。今为小便数，少津液，当还入胃，故不久必大便也。

此重申多汗亡津液，大便硬不可下，宜俟之。仲景常以小便利不利，以定屎之硬不硬。今又以小便减少，以定水液还入大肠，而必大便之自行。

阳明病，自汗出，若发汗，小便自利者，此为津液内竭，虽硬不可攻之，当须自欲大便，宜蜜煎导而通之，若土瓜根及猪胆汁，皆可为导也。

此承上文重亡津液，即大便硬，有下症者，止宜用外导。

阳明病，脉迟，虽汗出不恶寒者，其身必重，短气腹满而喘，有潮热者，此外欲解，可攻里矣。手足 然而汗出者，此大便已硬也，大承气汤。若汗多，微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤。微和胃气，勿令大泄下。

阳明脉洪大，今反迟，非浮紧之表脉。大凡汗出不恶寒者，无身重，今虽身重，短气而喘，因有潮热，则可攻里矣。然必手足 汗出，则大便已硬，宜用大承气。若汗多而见发热恶寒，其热不潮，未可下也。若腹大满不通，只可小承气汤，微和胃气。

病患不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎故使大便也。

大下后，六七日不大便，烦而不解腹满者，此有燥屎也。所以然者，本有宿食故也，宜大承气汤。

以上诸条，关防未可下外导等法。此二条又恐应下失下，故曰腹满痛，烦躁发作有时，不大便，即是有燥屎，急宜下者。

阳明病潮热，大便微硬者，可与大承气汤。不硬者，不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤入腹中，转矢气者，此有燥屎，乃可攻。若不转矢气，此但初硬而后必溏，不可攻之，攻之必胀满不能食也。欲饮水者，与水则哕，其后发热，必大便硬而少也，以小承气汤和之。不转矢气者，慎不可攻也。

上二条申明大下的诀，以下又关防若未见燥粪，尚宜探讨。例如阳明病，见潮热里证，又见大便微硬，可与大承气汤。若不硬者，切勿与之。若不大便六七日，恐有燥屎，当以小承气汤。若汤入腹，有臭气下矢，此有燥屎可攻。若不矢臭气，但初头硬，后必溏，攻之必胀满不能食。欲饮水者，与水则胃寒而哕。其后虽发热烦躁，即大便硬，然结粪必少，止可以小承气汤和之。若不转矢气，慎不可攻。

得病二三日，脉弱，无太阳柴胡症、烦躁，心下硬，至四五日，虽能食，以小承气汤，少少微和之，令小安，至六日与承气汤。若不大便六七日，小便少者，虽不能食，但初头硬，后必溏，未定成硬，攻之必溏。须小便利，屎定硬，乃可攻之，宜大承气汤。

上半节，以脉弱无太阳少阳表症，而有烦躁心下硬应下之症，故即能食，亦宜以小承气汤微和之。下半节，以小便少别粪未必硬，即不能食，未可攻，须待小便多屎定硬方可攻。

阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。因与小承气汤一升，腹中转矢气者，更复一升。若不转矢气，勿更与之。明日不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。

此条言服承气汤，不转臭气，又不大便，不可再服。详注潮热，宜互看。

阳明病，其人多汗，以津液外出，胃中燥，大便必硬，硬则谵语，小承气汤主之。若一服谵语止，更莫复服。

多汗则津液大泄，胃中必干，大便必硬，上热不得下泄，故谵语。然用小承气汤，清胃热，止谵语，不求必下结粪，故谵语止，勿再服。

伤寒四五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则谵语。

此重申误汗亡津液，大便必难，久则谵语。如脉沉喘满，乃里热之喘，误认表邪，反发其汗，大便必难，里热不得下泄，久则谵语。

伤寒若吐若下后，不解，不大便五六日，上至十余日，日晡发潮热，不恶寒，独如见鬼状。

若剧者，发则不识人，循衣摸床，惕则不安，微喘直视，脉弦者生，涩者死。微者，但发热谵语者，大承气汤主之。若一服利，止后服。

首段总言吐下不解，不大便，日晡发潮热，不恶寒，如见鬼状之病。第二段分剧者不识人，循衣摸床，惕而不安，微喘直视，脉弦者生，若脉涩者则死。后段言症之微者，但发热谵语，可以大承气汤。大便一利，不可再服。

阳明病，谵语有潮热，反不能食者，胃中必有燥屎五六枚也。若能食者，但硬耳，宜大承气汤。

此章千古误注。曰阳明病，则无太阳少阳表症。谵语潮热，乃里热无疑。阳明胃热，本能食。今反不能食，乃是肠胃有燥屎，内无容物之地，当用大承气汤。若能食者，胃虽热，尚有容物之地，但硬大便未必有燥屎，不可用大承气汤。前贤见大承气汤，在末句，皆注曰同用此方，岂理也哉。

伤寒六七日，目中不了了，睛不和，无表里症，大便难，身微热者，此为实也，急下之，宜大承气。

目睛不和，表症也。今六七日传里日期，无表里症，大便难，身微热，非阳明表邪，乃是阳明里症实热，故急下之。按仲景用急下有六条，阳明经三条，皆救津液。一日汗多，津越于外；一曰潮热，便结津竭于内；一曰目睛不和，津竭于上。少阴经三条，皆救肾水。

一曰真水自竭；一曰木燥水枯；一曰土燥水干。夫人以津液养生，停聚则病，泥结则危，干竭则死。邪在太阳，则结聚肌肉，而毛窍不通，故用发表，以散结聚。邪在少阳，则结聚半表半里，而胸胁满呕，故用和解，以开结聚。邪在阳明之里，则结聚肠胃，而大便不通，故用下法，以通结聚。

阳明病，胁下硬满，不大便而呕，舌上白苔者，可与小柴胡汤。上焦得通，津液得下，胃气因和， 然汗出而解矣。

阳明病，胁下硬满，不大便而呕，舌上白苔，少阳半表半里，和解发汗之症，故宜小柴胡汤。此申明和解，可以通津液发汗也。

太阳阳明者，脾约也。正阳阳明者，胃实也。少阳阳明者，发汗利小便已，胃中躁烦实，大便难是也。

言太阳阳明者，太阳表邪，后归阳明之里，阳明里热，又内传太阴，约束大便坚结，故曰脾约也。正阳阳明者，阳明热邪，不传太阴而传大肠燥热也。少阳阳明者，发汗利小便后，传阳明肠胃，烦燥而大便难也。此章分别三阳传里，大便结硬也。

伤寒脉浮而缓，手足自温者，是为系在太阴。太阴者，身当发黄，若小便自利者，不能发黄，至七八日大便硬者，为阳明病也。

此承明上条阳明之热，内传太阴而为燥热脾约者，当用脾约丸。若少阴复传阳明，大便硬，脉大沉数者，仍用承气汤，不比太阴篇湿热系在太阴而下秽腐之条。

少阴病，六七日腹胀不大便者，急下之，宜大承气汤。

上条言太阴热邪，外传阳明。此条言少阴热邪，外传阳明，有便腹胀急下之症，宜用大承气汤。

下利谵语者，有燥屎也，宜小承气汤。

上章言腹胀满不大便，宜急下；此章言下利谵语，无腹胀不大便，即有燥屎亦止，宜小承气汤。

二阳并病，太阳病罢，但发汗潮热，手足 出，大便难而谵语者，下之则愈，宜大承气汤。

太阳症罢，则表症全无。但发潮热，手足多汗，大便难，谵语者，此阳明应下之症。

小承气汤

枳壳 浓朴 大黄

此方下剂之轻者。表有邪，加柴胡、葛根；中气虚，加人参、广皮、甘草；小便不利，加木通。

大承气汤

枳壳 浓朴 大黄 芒硝

痞满腹胀，应急下症，则用此方。

大柴胡汤 见寒热。

下症虽见，尚带少阳表症者，则以此方双解表里。

麻仁丸

麻仁 白芍药 枳实 大黄 杏仁 浓朴

热结阳明气分者，则用承气汤。热结太阴血分者，则此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：大便秘结
  • 下一页：合病
<<< 返回本书目录
  1. 大便秘结《医宗金鉴》
  2. 大便秘结【中药主治】
  3. 大便秘结《续名医类案》
  4. 大便秘结【方剂主治】
  5. 大便秘结《伤寒大白》
  6. 大便秘结论《症因脉治》
  7. 大便秘结《景岳全书》
  8. 大便秘结者【方剂主治】
  9. 大便秘结《经验麻科》
  10. 大便秘乃血液燥结《医学传心录》
  11. 大便秘结《顾松园医镜》
  12. 大便秘塞（儿科）《冯氏锦囊秘录》
  13. 大便秘结《古今医案按》
  14. 大便秘涩《济阴纲目》
  15. 大便秘结《妇科心法要诀》
  16. 大便秘涩《女科证治准绳》
  17. 大便秘结《丹溪治法心要》
  18. 大便秘涩《圣济总录》
  19. 大便秘【方剂主治】
  20. 大便秘涩《证治准绳·女科》
  21. 大便秘《张氏医通》
  22. 大便秘涩【方剂主治】
  23. 大便秘《秘传证治要诀及类方》
  24. 大便秘涩不通方《外台秘要》
  25. 大便秘《麻科活人全书》
  26. 大便难【方剂主治】
  27. 大便门《幼科切要》
  28. 大便难方《外台秘要》
  29. 大便门《卫生宝鉴》
  30. 大便青《幼幼新书》
  1. 大便秘结《伤寒大白》
  2. 大便秘结《古今医案按》
  3. 大便秘结《丹溪治法心要》
  4. 大便秘结《顾松园医镜》
  5. 大便秘结《妇科心法要诀》
  6. 大便秘结《证治准绳·疡医》
  7. 大便秘结论《症因脉治》
  8. 大便秘结《证治准绳·疡医》
  9. 大便秘乃血液燥结《医学传心录》
  10. 大便秘结《医述》
  11. 大便秘塞（儿科）《冯氏锦囊秘录》
  12. 大便秘结《医述》
  13. 大便秘涩《圣济总录》
  14. 大便秘结《续名医类案》
  15. 大便秘涩《中医词典》
  16. 大便秘结《医宗金鉴》
  17. 大便秘涩《证治准绳·女科》
  18. 大便秘结《经验麻科》
  19. 大便秘涩《济阴纲目》
  20. 大便秘结《中医词典》
  21. 大便秘涩《女科证治准绳》
  22. 大便秘结《景岳全书》
  23. 大便秘涩不通方七首《外台秘要》
  24. 大便秘《秘传证治要诀及类方》
  25. 大便秘涩秘方《华佗神方》
  26. 大便秘《麻科活人全书》
  27. 大便难《中医词典》
  28. 大便秘《张氏医通》
  29. 大便难方六首《外台秘要》
  30. 大便门《卫生宝鉴》
  31. 大便难候《诸病源候论》


合病_《伤寒大白》_中医伤寒_【岐黄之术】

合病

合病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳症兼见阳明，名曰太阳阳明合病；太阳症兼见少阳，名曰太阳少阳合病；阳明症兼见少阳，名曰阳明少阳合病。以上两阳经合病也。若三阳皆见症者，名三阳经合病。夫曰合病，初起一齐发病之谓。若一经先病，先病之经未解，又见一经起者，名并病。若先起之经病解，又见一经病起者，名传经病，皆非合病也。若太阳与阳明合病，先治太阳，兼治阳明；

太阳少阳合病，先治太阳，兼治少阳。凡治外感，先重太阳表症，故见太阳症，多用羌活汤为君。兼阳明症，加葛根；兼少阳症，加柴胡。三阳皆见，三经之药俱用，而太阳之药倍之。

三阳合病，多发春夏秋三时。三阳合病，多下利。按《伤寒论》合病，言太阳有二条，不言合病，然用方一以KT KT 有汗，用桂枝 葛根汤以解肌，一以KT KT 项背强无汗，用葛根汤以发汗，则暗合阳明合病矣。又明言太阳与阳明合病三条，一以不下利但呕者，葛根加半夏汤；一以不呕下利者，但用葛根汤；一以喘而胸满者，麻黄汤。其太阳与少阳合病者二条。一以自下利者，黄芩汤；一以下利兼呕者，黄芩汤加半夏生姜。阳明少阳合病者一条，以下利脉滑而数者，有宿食，用大承气汤。三阳合病二条，一曰脉浮大，上关上，但欲眠睡，目合则汗，不立方治；一曰腹满身重，难以转侧，口不仁，面垢，谵语，遗尿，发汗则谵语，下之额上生汗，手足逆冷，若自汗者，白虎汤主之。前言三阳合病，一见太阳病，重用太阳表症之药，再视何经有合病，再加某经药治之。此言太阳表邪为重，故以太阳经络而分轻重也。又云合病并病，要看症之多少轻重，舍少从多，舍轻从重主治，未可尽执经络上分轻重。又见仲景于太阳阳明合病，见呕加半夏，不加太阳药。太阳阳明合病，见喘满用麻黄汤，不用阳明药。下文太阳阳明合病，见下利用黄芩汤清少阳，不用太阳药。下利见呕，加半夏、生姜，不加少阳药。此又在症上分轻重缓急而言。此告戒经络病症，互相参治，方无遗漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘结
  • 当前页：合病
  • 下一页：并病
<<< 返回本书目录
  1. 合病《伤寒捷诀》
  2. 合病并病《医学心悟》
  3. 合病《伤寒大白》
  4. 合病并病汗下吐后等病《医学纲目》
  5. 合病《伤寒标本心法类萃》
  6. 合病并病论《伤寒括要》
  7. 合并启微《伤寒法祖》
  8. 合病-伤寒门（下）《古今医统大全》
  9. 合并马蹄肾的腹主动脉瘤【疾病大全】
  10. 合成树脂皮炎【疾病大全】
  11. 合痹治法《三因极一病证方论》
  12. 合成树脂与塑料所致的皮肤病【疾病大全】
  13. 禾叶墨斛【中药大全】
  14. 合丹日切要法《银海精微》
  15. 禾叶毛兰【中药大全】
  16. 合德丸【方剂大全】
  17. 禾叶风毛菊【中药大全】
  18. 合谷毒《外科正宗》
  19. 禾秆蹄盖蕨【中药大全】
  20. 合谷穴【上肢外侧穴位】
  21. 禾秆《本草纲目》完整版
  22. 合谷穴歌《刺灸心法要诀》
  23. 禾虫【中药大全】
  24. 合谷穴歌《医宗金鉴》
  25. 禾病《石室秘录》
  26. 合光丹【方剂大全】
  27. 喝散【方剂大全】
  28. 合行外功诀《寿世传真》
  29. 喝起丸【方剂大全】
  30. 合欢《本草纲目》完整版
  1. 合病《伤寒大白》
  2. 合病《丹台玉案》
  3. 合病（伤寒门 下）《古今医统大全》
  4. 合病《伤寒捷诀》
  5. 合病并病《医述》
  6. 合病《伤寒标本心法类萃》
  7. 合病并病《医学心悟》
  8. 合病《中医词典》
  9. 合病并病汗下吐后等病《医学纲目》
  10. 合病《中医名词词典》
  11. 合病并病论《伤寒括要》
  12. 合并症《基因诊断与性传播疾病》
  13. 合病并病篇正误《医宗金鉴》
  14. 合并启微《伤寒法祖》
  15. 合病篇　计五方《伤寒恒论》
  16. 合并颅脑损伤的急救处理《口腔科学》
  17. 合病证治六条《伤寒贯珠集》
  18. 合《中医词典》
  19. 合成材料粉尘《预防医学》
  20. 禾髎（一名长髎）《针灸大成》
  21. 合成基本过程《生物化学与分子生物学》
  22. 禾髎《中医词典》
  23. 合成解痉药《药理学》
  24. 禾病《石室秘录》
  25. 合成肽疫苗《医学微生物学》
  26. 喝起散《三因极一病证方论》
  27. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  28. 喝起散《冯氏锦囊秘录》
  29. 合成原料《生物化学与分子生物学》
  30. 喝喝《中医词典》
  31. 合成原料《生物化学与分子生物学》


并病_《伤寒大白》_中医伤寒_【岐黄之术】

并病

并病

  • 上一页
  • 目录
  • 相关
  • 下一页

并病者，一经先病未愈，又起一经病者。如先见太阳病未解，又见阳明病，此太阳与阳明并病。如先见太阳病未解，又见少阳病，此太阳与少阳并病。《伤寒论》言二阳并病两条，一曰面赤色，不足言，阳气怫郁在表，烦躁不知痛处，但坐以汗出不彻，更发汗则愈。此言宜汗也，虽不立方，然北方冬月麻黄汤，南方羌活汤跃跃矣。二曰太阳症罢，潮热汗出，大便难而谵语者，宜大承气汤。此言宜下也。其论太阳少阳并病三条，第一言头项强痛，眩冒如结胸，心下痞硬，当刺大椎，慎不发汗。脉弦谵语，当刺期门，此言不可汗也。第二言心下硬，颈项强而眩者，当刺大椎、肺俞、肝俞、此言慎勿下也。第三言反下之，成结胸，下利不止，水浆不入，其人心烦，此言误下变症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病
  • 当前页：并病
  • 下一页：坏症
<<< 返回本书目录
  1. 并病《伤寒捷诀》
  2. 并病-伤寒门（下）《古今医统大全》
  3. 并病《伤寒大白》
  4. 并补两天丸【方剂大全】
  5. 疒颓、疝《圆运动的古中医学》
  6. 并发截瘫的脊柱结核【疾病大全】
  7. 疒颓【方剂主治】
  8. 并发症白内障【疾病大全】
  9. 疒帬【方剂主治】
  10. 并祛丹【方剂大全】
  11. 疒咅【方剂主治】
  12. 并提汤【方剂大全】
  13. 疒畾【方剂主治】
  14. 并言《喉科秘诀》
  15. 禀受论《小儿卫生总微论方》
  16. 并指（趾）畸形【疾病症状】
  17. 禀赋之殊《幼幼新书》
  18. 病《普济方·针灸》
  19. 禀赋源流总论《灵素节注类编》
  20. 病《伤寒标本心法类萃》
  21. 禀赋顺逆险《医宗金鉴》
  22. 病《寿世保元》
  23. 禀赋顺逆险《痘疹心法要诀》
  24. 病《万病回春》
  25. 禀赋《慈幼新书》
  26. 病《续名医类案》
  27. 饼金散【方剂大全】
  28. 病《医学正传》
  29. 柄马勃【中药大全】
  30. 病《杂病广要》
  1. 并病《伤寒大白》
  2. 并病《丹台玉案》
  3. 并病（伤寒门 下）《古今医统大全》
  4. 并病《伤寒捷诀》
  5. 并发性白内障《眼科学》
  6. 并病《中医词典》
  7. 并发症《减肥新法与技巧》
  8. 并病《中医名词词典》
  9. 并发症《传染病》
  10. 并《中医词典》
  11. 并发症《传染病》
  12. 禀受论《小儿卫生总微论方》
  13. 并发症《传染病》
  14. 禀赋之殊《幼幼新书》
  15. 并发症《传染病》
  16. 禀赋源流总论《灵素节注类编》
  17. 并发症《传染病》
  18. 禀赋顺逆险《痘疹心法要诀》
  19. 并发症《传染病》
  20. 禀赋顺逆险《医宗金鉴》
  21. 并发症《传染病》
  22. 禀赋《慈幼新书》
  23. 并发症《传染病》
  24. 饼类《活幼心书》
  25. 并发症《传染病》
  26. 饼灸《中医词典》
  27. 并发症《传染病》
  28. 饼灸《中医名词词典》
  29. 并发症《传染病》
  30. 饼《饮膳正要》
  31. 并发症《传染病》


坏症_《伤寒大白》_中医伤寒_【岐黄之术】

坏症

坏症

  • 上一页
  • 目录
  • 相关
  • 下一页

汗吐下温针诸法皆用过而病不解，名坏症。又有汗吐下诸法，颠倒误用而病不解，亦名坏症。言坏症，非言必坏之症，言无经络表里，无汗吐下诸法可治者，故曰坏症。按《伤寒论》坏症两条，上条言太阳病，汗吐下温针用过，桂枝汤又不中用；下条言太阳病，已吐下发汗，温针反见谵语，此为坏症。自此详之，则太阳病用不得发表解肌，少阳病用不得柴胡 和解，阳明症用不得葛根汤，即是坏病。总之，此经之病，用不得此经之方法正治者，亦名坏症。

故曰看其脉症，知犯何逆，随症治之，而不立方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并病
  • 当前页：坏症
  • 下一页：昏冒
<<< 返回本书目录
  1. 坏症《伤寒大白》
  2. 坏症十五候《幼科推拿秘书》
  3. 坏症《古今医彻》
  4. 坏症须知《喉科秘诀》
  5. 坏证-伤寒补遗 《古今医统大全》
  6. 坏症须知《重楼玉钥》
  7. 坏血病《家庭医学百科-医疗康复篇》
  8. 欢喜散【方剂大全】
  9. 坏涎丸【方剂大全】
  10. 獾《本草纲目》完整版
  11. 坏痰丸【方剂大全】
  12. 獾《本草纲目》图文版
  13. 坏死性龈炎《家庭医学百科-医疗康复篇》
  14. 獾骨【中药大全】
  15. 坏死性龈口炎【疾病大全】
  16. 獾肉《本草纲目》完整版
  17. 坏死性筋膜炎【疾病大全】
  18. 獾肉【中药大全】
  19. 坏死性筋膜炎【疾病症状】
  20. 獾油【中药大全】
  21. 坏死性结节病样肉芽肿病【疾病大全】
  22. 獾油【方剂大全】
  23. 坏伤寒证治《三因极一病证方论》
  24. 环草【中药大全】
  25. 坏疽性脓皮症【疾病大全】
  26. 环草石斛【中药大全】
  27. 坏疽脓皮【疾病症状】
  28. 环唇疔《景景医话》
  29. 踝阵挛【疾病症状】
  30. 环甲肌失去收缩或牵引感【疾病症状】
  1. 坏症《伤寒大白》
  2. 坏证伤寒《活幼心书》
  3. 坏症《古今医彻》
  4. 坏证夺命饮《冯氏锦囊秘录》
  5. 坏症十五候《幼科推拿秘书》
  6. 坏证（伤寒补遗）《古今医统大全》
  7. 坏症须知《喉科秘诀》
  8. 坏血病《家庭医学百科-医疗康复篇》
  9. 坏症须知《重楼玉钥》
  10. 坏涎丸《博济方》
  11. 獾肉《饮膳正要》
  12. 坏死性龈炎《家庭医学百科-医疗康复篇》
  13. 环《中医词典》
  14. 坏死性龈口炎《口腔科学》
  15. 环孢素《药理学》
  16. 坏死性小肠结肠炎《默克家庭诊疗手册》
  17. 环孢素A《临床生物化学》
  18. 坏死性筋膜炎《默克家庭诊疗手册》
  19. 环唇疔《景景医话》
  20. 坏死性动脉炎《病理学》
  21. 环岗《中医词典》
  22. 坏死《病理学》
  23. 环谷《中医词典》
  24. 坏伤寒证治《三因极一病证方论》
  25. 环甲肌《人体解剖学》
  26. 坏伤寒候《诸病源候论》
  27. 环境保护《医学遗传学基础》
  28. 坏伤寒《中医词典》
  29. 环境的要素《预防医学》
  30. 坏疽性溃疡《默克家庭诊疗手册》
  31. 环境感染《预防医学》


昏冒_《伤寒大白》_中医伤寒_【岐黄之术】

昏冒

昏冒

  • 上一页
  • 目录
  • 相关
  • 下一页

昏冒，即昏愦不醒也。内伤而至昏冒，则死。伤寒热病至昏冒，亦重矣。方书皆言虚，误也。仲景云∶太阳与少阳并病，头项强痛，或眩冒，当刺大椎、肺俞、肝俞。又曰∶阳明病，小便不利，大便乍难乍易，时有热，喘冒不能卧，宜大承气汤。此言冒未至昏者，以下乃言昏冒矣。海藏云∶伤寒传至五六日，渐变神昏不语，或睡中自语，目赤神焦，稀粥与之则咽，不与则不思，此言热邪内传手少阴心经，心火上熏于肺，则神识昏迷，若脉浮数，热在小肠，用导赤散；脉细数，热在心经，宜泻心汤；若浮沉皆数，两经皆热，导赤各半汤。

《伤寒直格》云∶邪热传内昏冒，脉应疾数。若热极内甚，脉反沉细欲绝，未明造化，误认阴症。或有始得病时，阳热暴甚，初起便见昏冒者。或两感热甚，亦有昏沉者。或失下热极，以至身冷脉微，昏冒将死。若急下之，则残阴暴绝而死，不下亦死，并宜凉膈散、黄连解毒汤，待积热散则心胸暖，脉渐出。若有下症者，大承气汤。可见昏迷症，未可以虚概之。余今酌定解表清里，化痰消导等法。若 痧疫毒，用升发；寒凉抑遏，用温散；热结大肠，用下法∶汗下太过，脉空泻脱，用补元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏症
  • 当前页：昏冒
  • 下一页：热入血室
<<< 返回本书目录
  1. 昏冒《续名医类案》
  2. 昏闷无声治验《疫疹一得》
  3. 昏冒《伤寒大白》
  4. 昏迷《家庭医学百科-自救互救篇》
  5. 昏愦呃逆治验《疫疹一得》
  6. 昏迷【疾病症状】
  7. 昏愦《医宗金鉴》
  8. 昏迷【疾病大全】
  9. 昏厥复省汤【方剂大全】
  10. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  11. 昏厥（syncope）《神经病学》
  12. 昏迷不省【方剂主治】
  13. 昏厥【疾病大全】
  14. 昏迷不醒【方剂主治】
  15. 昏厥《家庭医学百科-自救互救篇》
  16. 昏迷的急救《现代院外急救手册》
  17. 昏鸡头【中药大全】
  18. 昏迷先兆《中医疾病预测》
  19. 昏沉《张氏医通》
  20. 昏睡《景岳全书》
  21. 昏不知人【方剂主治】
  22. 昏睡【疾病症状】
  23. 蕙实【中药大全】
  24. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  25. 蕙兰【中药大全】
  26. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  27. 蕙草汤【方剂大全】
  28. 昏睡与昏迷《默克家庭诊疗手册》
  29. 喙突胸小肌综合征【疾病大全】
  30. 荤素羹【方剂大全】
  1. 昏冒《伤寒大白》
  2. 昏冒《续名医类案》
  3. 昏霿（méng萌）《中医词典》
  4. 昏愦呃逆治验《疫疹一得》
  5. 昏闷无声《疫疹一得》
  6. 昏愦《伤科汇纂》
  7. 昏闷无声治验《疫疹一得》
  8. 昏愦《证治准绳·疡医》
  9. 昏迷《家庭医学百科-自救互救篇》
  10. 昏愦《医宗金鉴》
  11. 昏迷《中医词典》
  12. 昏愦《正骨心法要旨》
  13. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 昏愦《中医名词词典》
  15. 昏迷的急救《现代院外急救手册》
  16. 昏厥《神经病学》
  17. 昏迷深度和损伤严重程度的评价《康复医学》
  18. 昏厥《中医名词词典》
  19. 昏迷先兆《中医疾病预测》
  20. 昏厥《家庭医学百科-自救互救篇》
  21. 昏迷先兆及其临床意义《中医疾病预测》
  22. 昏花《急救广生集》
  23. 昏渺《中医词典》
  24. 昏沉不省人事《医法圆通》
  25. 昏瞑《中医词典》
  26. 昏沉《广瘟疫论》
  27. 昏睡《景岳全书》
  28. 昏沉《张氏医通》
  29. 昏睡《疫疹一得》
  30. 蕙实《名医别录》
  31. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》


热入血室_《伤寒大白》_中医伤寒_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

热入血室，《伤寒论》分四条。首条阳明病下血谵语，总论男女均有此病，故曰下血，不曰经水，但头汗出，刺期门。少阳三条，则专言妇人矣。第一言经水适来，七八日热除身凉，胸胁下满，如结胸状，言浑似太阳误下，身不发热，表邪乘虚入里，结胸症。但彼以误下，邪热传入阳明肠胃，故成结胸。此以热邪自传厥阴血室，故刺期门。第二条言经水适断，发作有时而寒热，浑似少阳似疟症，但彼以邪入少阳心胸之间，而成似疟，此以邪热入厥阴血室之所，而成热入血室。二者病不同，而同用小柴胡汤，以其寒热发作，如疟状相同，肝胆同治，故以小柴胡汤同和解。第三言虽有伤寒发热之表症，谵语见鬼之里症，然不用汗吐下等法，以犯胃气，惟用刺期门，以泄里热，服小柴胡汤和解表里。大凡发热有气血之分。日间发热为气热，夜间发热为血热。故昼安静，夜发热，名热入血室。然血热之症，又有虚实不同。血虚发热，营血不足，如阴虚内热之症，故脉必细数，治以补血凉血，如海藏四物汤，倍加柴胡，黄芩，以定寒热。血实发热，邪热入血，即热入血室等症，故脉必数大，治宜凉血，不必补血，归芍柴胡汤、导赤各半汤，倍加柴胡、芍药、生地、黄芩、丹皮，引入血分。然其症状，各有分别，血虚者，其人阴血素虚，渐渐夜间发热，日间仍能举动，其热也缓，其脉细数无神；血实者，素无不足，偶因外有感冒，内有积热，表邪未散，里热未清，或因早食浓味，或因早服补药，每夜发热，其热也甚，其脉数大有力。

阳明病，下血谵语者，此为热入血室。但头汗出者，刺期门，随其热而泻之， 然汗出则愈。

此条详注头汗下血门，宜互看。阳明表邪，传少阳内舍厥阴，不得外泄，上薰头汗出，刺期门肝穴，经络宣通， 然汗出而愈。

妇人中风，发热恶寒，经水适来，得之七八日，热除，而脉迟身凉，胸胁下满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而泻之。

中风 发热恶寒七八日，热除脉迟身凉，当自愈矣。今反见胸胁下满，如结胸状，谵语者，此因经水适来，血海正开，热邪乘虚入于厥阴藏血之室，肝主魂，热邪内乱神明，是以胁满谵语，故刺期门厥阴所注之 ，泻其实热外泄。

妇人中风，七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

上条言身凉脉迟，不用发表，但刺期门；此条言七八日，续得寒热，发作有时，经水适断，血室未闭，热入血结如疟状，宜用小柴胡汤。

妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

上条一言结胸状，一言如疟状，此条又言如见鬼状，此互发热入血室，病形不一。两条言刺期门，一条言小柴胡汤主之，此条言无犯胃气及上二焦，此总结上文热入血室，惟刺期门、小柴胡汤二法。

小柴胡汤 见寒热头眩。

此方清血室之热，家秘加当归、芍药，则引入血分。立斋以此汤加生地、丹皮，亦是此意。

柴芩四物汤

柴胡 黄芩 生地 当归 白芍药 牡丹皮

此即海藏四物汤，家秘加入柴胡、黄芩治血虚发热，今用治热入血室最效。

归芍柴胡汤

归身 白芍 柴胡 生地 丹皮 地骨皮 秦艽 黄芩 广皮 甘草

此方凉血养血，家秘治血虚，夜发热，热入血室，阴虚骨蒸等症最效。

导赤各半汤

血藏于肝而生于心，故心火旺则血亦热。此方清心火，生心血，家秘加柴胡、归、芍，兼肝热而治之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏冒
  • 当前页：热入血室
  • 下一页：不语
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒大白》
  2. 热入血室《医学心悟》
  3. 热入血室《竹林女科证治》
  4. 热入血室《医学摘粹》
  5. 热入血室《回春录》
  6. 热入血室《临证指南医案》
  7. 热入血室《伤寒六书》
  8. 热入血室《医述》
  9. 热入血室《伤寒六书》
  10. 热入血室《续名医类案》
  11. 热入血室《丹溪手镜》
  12. 热入血室《冯氏锦囊秘录》
  13. 热入血室《妇人规》
  14. 热入血室《医宗金鉴》
  15. 热入血室《女科精要》
  16. 热入血室《医宗金鉴》
  17. 热入血室《妇科心法要诀》
  18. 热入血室《医学纲目》
  19. 热入血室《医效秘传》
  20. 热入血室《医学读书记》
  21. 热入血室《伤寒明理论》
  22. 热入血室《中医词典》
  23. 热入血室《沈氏女科辑要》
  24. 热入血室《四圣心源》
  25. 热入血室《女科切要》
  26. 热入血室《伤寒说意》
  27. 热入血室《女科撮要》
  28. 热入血室《伤寒说意》
  29. 热入血室《也是山人医案》
  30. 热入血室《景岳全书》
  31. 热入血室《伤寒心法要诀》


不语_《伤寒大白》_中医伤寒_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

不语之症，内伤外感皆有。外感不语，即噤口伤寒也，世有其症，无其书，故补注之。内伤不语，有舌强不语者，神志仍清，口亦能开，但舌本强硬，不能言语也。有口噤不语者，舌本无病，但牙关紧咬，口不能开而不能言语也。有神昏不语者，呼之不应，问之不答，如醉如睡，而不得言语也。外感不语之症有五条，初起恶寒发热，失于发散表汗，不得发越，遂发烦热喘渴，误认里热，误投凉剂。有口噤不语之症，此寒凉抑遏表邪之一条也。又有发热日久，热邪不解，应清火而不清，有下症而失下，诸窍热壅，语言不出，此里热昏沉之一条也。倘因恼怒停食，又兼外冒风邪，发热谵语渴不消水，人见其谵语，误认里热，苦寒冷冻饮料凝结中焦，今有谵语之后，即变不语，此寒凉抑遏食气之一条也。又有内积痰饮，外冒风寒，又误食生冷，与夹食伤寒不相上下，此寒凉抑遏痰迷不语之一条也。以上诸条，即大便秘结有下症者，止用芒硝、玄明粉、硝以消坚，不用大黄重浊泥滞。又有时行异气，沿门传染，温毒湿毒，暴热暴寒，袭人毛窍，或发疫症， 痧毒瓦斯不得外泄，内扰神明，志识昏迷，叉手捻空，口噤不语，此时疫不语之一条也。治表邪不语，若身表尚热，两足无汗六脉浮滑数动，或脉沉伏模糊，治宜辛温发汗，冬三月北方口不干者，可用麻黄汤；若口干者，用羌活败毒散。余三月，不用麻黄，竟用羌活败毒散，佐以石菖蒲、半夏开窍豁痰，禁用寒凉攻下。

治里热不语，若身表不热，手足时常有汗，口干唇焦，六脉沉数，宜清其里热，则诸窍通达，导赤各半汤、凉膈散；有下症者，承气汤下之。

治食气不语，若发热胸满，手足或冷或热，唇不焦，口不渴，右脉滑大不数，或反沉伏，先用吐法，随用理气稍滞，如保和散、枳桔平胃散加石菖蒲、白豆蔻。无汗者加干葛、防风；

太阳见症，加羌活；少阳见症，加柴胡；若表邪已散，时时手足有汗，便结不通，有下症者下之。

治痰迷不语，若胸膈满闷，恶心呕吐，口不干渴，右关脉滑，按之沉弦不数，治宜二陈导痰汤合平胃散，加枳、桔。亦有用吐法，上涌其痰。若有表邪，加各经散表之药。若表邪已散，手足时时有汗，栀连二陈汤冲竹沥热服。若便结不通，有下症者，竹沥导痰汤加玄明粉下之。

治疫毒不语，先用败毒散散表。若胸前满闷，可用吐法，吐中有发散之义。若肠胃有积热，脉见沉数，当清凉解毒，然亦不可骤用寒凉。古人用败毒散治疫毒，以天地邪气从外而入，仍要从毛窍而出，发散则毒得外出，苦寒则毒抑遏。

羌独败毒散 见发热。

导赤各半汤 见腹痛。

凉膈散 见发狂。

承气汤 见便结。

枳桔平胃散 即平胃散加枳壳、桔梗。

栀连二陈汤 即二陈汤加山栀、黄连。

竹沥导痰汤 即导痰汤冲竹沥。

痰结不语，即令有火，亦防寒凉抑遏。此方清火而无凝滞，化痰而不推荡。

清胃汤

升麻 生地 山栀 黄连 甘草

膏粱积热，壅结中焦，则诸窍闭塞而言语不出，故以此方清胃热，治其本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：不语
  • 下一页：发
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《伤寒大白》
  2. 不语《医学心悟》
  3. 不语《胎产指南》
  4. 不语《济阴纲目》
  5. 不语《盘珠集胎产症治》
  6. 不语《证治准绳·女科》
  7. 不语《女科证治准绳》
  8. 不语《医述》
  9. 不语《女科证治准绳》
  10. 不语《医述》
  11. 不语（狂言谵语）《女科折衷纂要》
  12. 不语《女科秘旨》
  13. 不语论《小儿卫生总微论方》
  14. 不语《产鉴》
  15. 不语证治《医宗金鉴》
  16. 不语《傅青主女科》
  17. 不语证治《妇科心法要诀》
  18. 不宜偏食植物油《老年食养食疗》
  19. 不育《古代房中秘方》
  20. 不宜灸禁穴及老少加减法《外台秘要》
  21. 不育《中医名词词典》
  22. 不宜服瘦胎方辩《胎产秘书》
  23. 不育症《默克家庭诊疗手册》
  24. 不依从的结果《默克家庭诊疗手册》
  25. 不育症《自我调养巧治病》
  26. 不靥闷乱哽气腹胀之症《保婴撮要》
  27. 不月《中医词典》
  28. 不痒恶疮《外科全生集》
  29. 不月水《中医词典》
  30. 不锈钢针《中医词典》
  31. 不孕《中医名词词典》


发_《伤寒大白》_中医伤寒_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

发 症，海藏分四条，一曰温毒，二曰热病，三曰时气，四曰伤寒。至吴氏书，改热病发曰阳毒，又增出内伤寒凉、阴症发 共为六条。然究其实，伤寒热病者多，阴症发 甚少。

即内伤寒冷抑遏，阳火不伸以致发 ，不过用辛温升散之法耳，亦未可遽作阴症主治。就目今所发之 ，只须根据海藏四条为正。

一曰温毒。冬时触冒寒毒，至春始发，郁久变热，故以温名。又有冬令应寒反暖，亦名温毒。

人感温毒，外冒风寒所束，温气不得发泄，则恶寒拘急，身热足冷，无汗脉浮，或脉伏，宜以败毒散升麻 葛根汤散其表邪，则温毒外泄而脉出汗出， 气自透。若里有积热，然后用升麻清胃汤、消毒化 汤清热。

二曰热病发 ，即阳毒发 。湿热燥火 伤人血分，蒸酿发出。其症目赤狂言，咽痛烦闷，如纹锦，不恶寒反恶热，初起脉见浮大，先以升麻 葛根汤升散阳明 毒。若脉沉而数，身热不退，随以消毒犀角散、石膏化 汤、升麻清胃汤清其里热。便结腹胀，下症悉具，以当归 大黄丸加柴、葛以下之。

三曰时气发 。此天时疫毒加临，长幼传染，初起恶寒发热，或耳聋足冷，烦闷下利，呻吟呕恶，此等之 有表症者，羌活败毒散、升麻 葛根汤。已发者消毒饮合升麻清胃汤、化 汤化之。若食滞中焦，宜消导，忌寒凉。故治疫邪，治无定法。若寒淫所胜，治以辛温；寒湿所胜，治以温燥；湿热所胜，治以苦寒；燥热所胜，治以甘寒，随各年时气以治者。

四曰伤寒发 。内有积热，外伤暴寒，束于肌表，蒸发红 。或当汗不汗，当下不下，热毒蕴蓄，亦令发 ，每发于十日之外。不论日数，但头痛足冷，恶寒发热，脉浮大，有太阳症，用羌活败毒散。若寒热耳聋，烦闷咳呕，脉见弦数，有少阳症，用柴胡汤。若目痛额痛，鼻干不眠，脉见洪长，有阳明症，用升麻干葛汤。若表散里热，脉大沉数，用解毒化汤，升麻清胃汤。若有下症，脉浮弦数，大柴胡汤；脉大长数大，干葛汤。脉沉数大，三化汤、大承气汤。

桢按发 症，以发出为主。然 之不出有五，一曰表郁寒邪，二曰积热火闭，三曰内伤冷饮，四曰食滞中焦，五曰痰窒中脘。若外郁表邪，散表则 出；里壅邪热，清里则 出；内伤冷冻饮料，温中则 出；食滞中焦，消食则 出；痰凝中脘，化痰则 出；此始发之工夫也。

即出之后，若 痕不化，又看有何症何因。表邪尚在者，发表则 化；热结在里者，清热则化；内伤冷冻饮料者，温中则 化；食滞中焦者，消食则 化；痰凝中脘者，豁痰则 化；便闭不通，腹实胀闷者，行大便则 化。今之治 初起，但知升提以发之，那知 滞不出症因多条。夫发 用升发忌苦寒，人知之也；化 用升发忌苦寒，人不知矣。化 而用苦寒，忌升发，人知之也。化 而用消导忌苦寒，人不知矣。至于寒饮抑遏，食滞痰凝，症外之兼症，所当先治，人人忽之矣。夫伤寒从表传里，邪热敛结肠胃者，当立下法。今 症疫邪，自肠胃而发于外，热邪散漫体中，不肯敛结于肠胃，故但立发表清里二法，不立承气下行之方。或遇大便不通，立当归 大黄丸。因伤寒热在气分，可用承气汤。 症热在血分，湿火伤血，大便挟热下利，用黄连芍药汤。燥火伤血，大便闭结，用当归 大黄汤丸。此设虽发前书之未发，然亦浅而易明者。更有热病发狂，误食荤腥血肉，稠粘胶固，与邪热 毒结纽不解，唇口焦裂，口臭牙浮，渴不消水，烦热昏沉，最难医救。用保和散冲竹沥、芦根汁润燥消导，不愈。用干葛、石膏治之。唇口燥裂，身热不减，用润肠下顺治之，谵妄愈甚。夫保和散，但能消谷食痰涎，不能消荤腥血肉之油腻。干葛石膏汤，但能清阳明气分无形之热不能清阳明肠胃血分有形之积热。承气顺肠，但能解下部大肠燥热之结，不能解上焦胃家稠粘湿热之结。是以膏粱浓味积热上冲，常有唇焦口烂，牙龈溃腐，口臭口干之症，家秘不用葛根、石膏、而用升麻清胃汤重加楂肉，略佐砂仁少许，以行生地之滞，宣发阳明血分积热，实有苦心。以热病与 痧，误食荤腥者，必死，余故发此死中求活。总之， 毒之症，皆阳明积热所致，以其热在血分，故外现红点。古人用升麻干葛汤于初时发 ，人人知也；余以升麻清胃汤继后化 ，人所不知也。至以清胃汤重加楂肉，以救荤腥所伤，佐砂仁行滞，宣发肠胃血中伏热，又法外之法，当互参唇焦门者。夫唇焦口燥，渴而引饮，热在气分，发渴之症，用干葛石膏，人人知之也；唇焦口燥，渴不消水，脉大不数之症，不用干葛石膏，而用消导之法，则不知矣。至于 毒内结，唇焦口燥，热在血分，不渴之症，用升麻清胃汤清阳明血分之热，人都不知也。夫 毒痧痘初起，用升麻干葛汤，要知妙与白芍药同用，则能宣发血中之伏火。初起不用清胃汤者，以升麻同生地、川连，则凉血太过。今余用于末后化，无化早之患，此于升麻 紫草化毒汤中参化出来。今后治 初起，以升麻干葛汤发之，后以升麻清胃汤化之，可为后世不磨之法。古人以犀角地黄汤治阳明血热鼻衄，又以犀角化阳明血热发 ，曰如无犀角，以升麻代之。以其同散阳明血热之药，同解阳明血热之毒，故可以升麻代犀角。然余独以犀角地黄汤浓重，但宜于滋阴症中。若以化 论之，则石膏、知母、芩、连偏于凉气，失于凉血，犀角地黄汤。偏于滋阴，失于凝滞，不若升麻清胃汤轻清凉血，且发且化，又与升麻干葛汤，节次相承之妙也。故余补注，难用犀角以升麻易之。惟不忌凝滞者，犀角地黄汤亦可用也。此升堂入室之工夫。

羌独败毒散 见发热。

发 之症，时行疫毒者多，故用败毒散，先散表邪。

解毒化 汤

大力子 荆芥 防风 川连 桔梗 蝉蜕 生甘草

痧发出，里有热者，当以此方清热化 。

升麻干葛汤 见烦躁。

发毒见太阳表症，当以败毒散。若见阳明症，则以此方升发。用败毒散，散背部 伏，用升麻 葛根汤，发胸面不透，并唇焦口烂，呕吐介齿，此妙里工夫也。

消毒犀角饮

桔梗 荆芥 连翘 防风 黄芩 犀角 生大力子

痧已出，身热不减，故立解毒汤，治热之重者；立消毒饮；治热之轻者。

石膏化 汤

石膏 知母 人参 甘草 葛根

解毒化 汤，通治六经里热。此方专治阳明里热。症重者，二方合用。若热极生 ，用凉膈散、三黄解毒汤。

当归 大黄汤

当归 生大黄 川黄连 甘草

热重便硬，有下症者，立此方凉大肠血热。以 症属血，故加当归。 症不宜大下，故加甘草。

大柴胡汤 见潮热。

大干葛汤 见头痛。

少阳表热有下症，当以大柴胡汤双解。若阳明表热有下症，家秘化立此方。有此二法，则少阳双解，阳明双解，确不紊乱。

三化汤

大黄 枳实 浓朴

血热便闭有下症者，当归 大黄丸下之。若气热便闭有下症，则用此方。加甘草即调胃承气汤。

犀角大青汤

犀角 大青 栀子 豆豉

此方即栀子豆豉汤加犀角大青，能解阳明血中之毒，故为 症之要药。

升麻清胃汤

升麻 川连 生地 丹皮 甘草 木通

干葛清胃汤，清阳明气分热毒。此方清阳明血分疫毒。故 症口燥唇焦，热而消水，气分热也，用干葛清胃汤；若口燥唇焦，热不消水，血中伏火，升麻清胃汤。大凡膏粱积热，口臭唇焦，牙龈腐烂，多用此方，以荤腥能伤血分耳。加楂肉、砂仁，善消油腻荤腥。加木通，合导赤各半汤，能利小便。加枳壳，合川连枳壳汤，而清大肠积热。邪火伤血，则发；湿火伤血，大便泄；燥火伤血，大便结。当归 大黄丸，清血中燥火，润大肠结。余化用此方，治燥火伤血，腹痛赤痢，止大肠之泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：发
  • 下一页：温病
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《伤寒大白》
  2. 发《本经逢原》
  3. 发《回春录》
  4. 发《顾松园医镜》
  5. 发《本草崇原》
  6. 发《保婴撮要》
  7. 发《古今医彻》
  8. 发《冯氏锦囊秘录》
  9. 发《名医别录》
  10. 发《本草蒙筌》
  11. 发《本草分经》
  12. 发《本草备要》
  13. 发《本草分经》
  14. 发《本草衍义》
  15. 发《本草分经》
  16. 发《神农本草经百种录》
  17. 发《本草撮要》
  18. 发《新修本草》
  19. 发《中医外科学》
  20. 发《本草经集注》
  21. 发《本草乘雅半偈》
  22. 发《中医词典》
  23. 发《伤寒括要》
  24. 发《雷公炮制药性解》
  25. 发（音被）《证类本草》
  26. 发《雷公炮炙论》
  27. 发白返黑方《奇方类编》
  28. 二浊五淋病《傅青主男科》
  29. 发白要诀《华佗神方》
  30. 二浊《中医词典》
  31. 发斑《医法圆通》


温病_《伤寒大白》_中医伤寒_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》以冬月天寒，人伤而即病者，名伤寒。若伤而不即病，寒邪郁而成热，至春而病者，名温病。《伤寒论》。太阳病发热而渴，不恶寒者。为温病。同言太阳病，以不渴恶寒名伤寒，以渴而不恶寒者，名温病。然则《内经》所云，明温病之原，仲景所云，别温病之症。知病原，识症状，知伤寒温病之所以别矣。第《内经》所谓温病者，冬受寒邪，至春始发之温病也。仲景所谓温病者，人感湿热，当时即发之温病也。进而求之，即春之温病亦有三种，有冬伤于寒，至春而成温病者；有冬感温气，至春更感温热，而病温热、温毒者；有非冬感寒，非重感温热，但遇时行温热之邪。而即发温病者。是此而知伤寒不独于冬，四时有暴寒，皆能伤寒者。温病不独发于春，四时有暴热，皆有温热病者，但要明其病原主治耳。桢又悟得伤寒之邪，伤于太阳从表而起；温热之病，感于阳明而入肠胃，自内而发。故温病发热而渴不恶寒者。若先感温热，又冒风寒，而发身痛头痛，恶寒发热而渴者，此太阳有表邪之寒热病。不得名之温热病也，当发表清热 和解主治者。故太阳伤寒，用羌活败毒散发表。

若太阳寒热病，则用羌活冲和汤和解。阳明伤寒，用葛根汤发表。若阳明寒热病，则用干葛石膏汤和解。若少阳伤寒，用羌活 柴胡汤。少阳寒热病，用小柴胡汤和解。若身痛头痛，恶寒发热，口不渴者，乃三时暴感之伤寒症，非温热之症。总之，伤寒外感风寒，里无积热。

故初起以辛温散表，不可早用清凉，直待表散里热，方用清里。今温病先感热而病者，故宜清凉和解。惟恶寒身痛，无汗脉浮，表有寒邪者，方用辛凉散表。《活人》云∶伤寒者，冬伤于寒即发之寒热病也。冬温者，冬有温气，感而即发之热病也。春温者。冬伤于寒，至春阳气发升，寒邪郁而发热之温病也。风温者，不因冬感寒邪，即于春令，感当时温热之气而病者。然此皆一人自感而独病者。若暴寒暴热，天地之邪气流行，沿门长幼皆病者，此名时疫之病。

羌活冲和汤 见发热。

温热之病，阳明经多，然亦有兼太阳者，故立此方和解，以温症用不得麻桂辛温耳。

干葛石膏汤

升麻 干葛 知母 石膏 甘草

此方和解阳明表里症，带太阳仍加羌活。

小柴胡汤 见寒热。

此方和解少阳表里者，若带太阳表症，加羌活；带阳明表症，加干葛。

凉膈散 见发狂。

温病表解里热者，以此方清热；若带表症，仍加表药。

三黄巨胜汤 见发狂。

此方专治阳毒，故温热重者用之也。若带表症，仍加散表之药。

三乙承气汤 见大便结。

温病里热，止须清里。然有热结大肠大便不通者，以此方下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：温病
  • 下一页：疫病
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《伤寒大白》
  2. 温病《丹台玉案》
  3. 温病《推拿抉微》
  4. 温病《续名医类案》
  5. 温病《时病论》
  6. 温病《幼幼新书》
  7. 温病《友渔斋医话》
  8. 温病《医学纲目》
  9. 温病《幼科心法要诀》
  10. 温病《推求师意》
  11. 温病《金匮钩玄》
  12. 温病《中医词典》
  13. 温病　一章《伤寒悬解》
  14. 温病《时病论歌括新编》
  15. 温病（二）《医学衷中参西录》
  16. 温病《止园医话》
  17. 温病（伤寒门 下）《古今医统大全》
  18. 温病《中医名词词典》
  19. 温病（一）《医学衷中参西录》
  20. 温病《时病论歌括新编》
  21. 温病、热病《伤寒心法要诀》
  22. 温白丸《小儿药证直诀》
  23. 温病八日候《诸病源候论》
  24. 温白丸《儒门事亲》
  25. 温病本气篇导言《圆运动的古中医学》
  26. 温白丸《太平惠民和剂局方》
  27. 温病鼻衄候《诸病源候论》
  28. 温白茶《茶饮保健》
  29. 温病变成黄候《诸病源候论》
  30. 温《顾松园医镜》
  31. 温病辨《增订叶评伤暑全书》


疫病_《伤寒大白》_中医伤寒_【岐黄之术】

疫病

疫病

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪之症，长幼相似。若一人独病，不染他人者，此人自感，非大灾之疫也。疫症之原不一，如春时应暖而反寒，则有寒疫。冬时应寒反温，则有温疫。推之于夏应热而反凉，秋应凉而反热，应燥而反温，及久雨之湿，久旱之燥，偏于太过者，则皆可成疫也。《伤寒论》惟注温疫、寒疫，不知六气之不正者，皆能发疫也。故各随时气之不正者主治，则得之矣。总之，时令应暖而反寒，散寒邪即是治疫；时令应寒而反温，清温热即是治疫；应燥而反湿，祛湿邪即是治疫；应湿而反燥，清燥火即是治疫。

寒疫，实时行之伤寒病也。既冒寒邪，当以辛温散表。若内无积热，太阳见症者，冬月北方用麻黄 桂枝汤，南方用羌独败毒散等。若表邪未散，即内有积热者，亦止宜羌活冲和汤等和解，未可用清凉。若阳明见症者，冬月北方葛根汤，南方升麻干葛汤。少阳见症者，北方柴胡 桂枝汤，南方柴胡 防风汤。若寒邪已散，里有结热，仍照伤寒清里之法。

温疫，实时行伤热病也。热邪带表，当以辛凉解表。太阳见表症，羌活冲和汤。阳明见表症，升麻干葛汤。少阳见表症，小柴胡汤。温疫禁用辛温，若里有结热，凉膈散、三黄汤、人参白虎汤。有下症者，三乙承气汤选用。若表邪未尽，仍要先散表邪，然后清下。

湿疫，实时行伤湿病也。湿邪之症，当分寒湿热湿。发热无汗，身痛拘紧，口不消水，脉濡而小，此太阳寒湿之症，宜辛温散表，羌独败毒散、羌活胜湿汤。若少阳见症，加柴胡；阳明见症，加苍术、白芷。发热多汗，口渴消水，脉洪而数，此阳明湿热之症，宜辛凉解肌，升麻干葛汤合神术汤。若兼有太阳表症，合羌活冲和汤。少阳见症，合小柴胡汤。

燥疫，实时行伤燥病也。燥热之症，多伤手阳明大肠、手太阴肺，故燥火之症，每多烦渴喘逆，当用清燥之药，如人参白虎汤、清燥汤等，切忌温燥，又不可发汗、利小便，重亡津液。又不比内伤之燥，可用滋阴凝滞。

麻黄汤 桂枝汤 见恶寒。

羌活败毒散 见发热。

双解散 见发狂。

寒疫可用辛温，若温热之疫，即有表邪，止用此方辛凉双解。

干葛石膏汤 见寒热。

太阳温疫，当以双解散治之。阳明温疫，则以此方双解。若兼少阳，合用小柴胡汤。

凉膈散 见发狂。

温疫病有表症，当以前方双解。若表邪已解，当以此方清里。

知母石膏汤

知母 石膏 粳米 甘草 麦门冬

凉膈散，通治上焦里热。此方专治阳明胃热。若下部有热，再加清下部之药。

三黄汤

黄连 黄芩 大黄

前二方，治上焦温热。若三焦皆热，大便燥结，当用此方。

六一散

夏令湿热温疫，当用此清利湿热，从下窍而出。

神术汤

防风 熟苍术 石膏 甘草

湿热疫邪，当分表里主治湿热在里，用寒药以清热，淡药以利水。若湿热在表，用风药以散湿，燥药以胜湿，佐以石膏、甘草，则湿热尽去。

苍术 防风汤

风湿疫邪，散表为捷。防风胜湿，苍术燥湿。兼寒者，加热药；兼热者，加寒药。此二语开无穷之悟。

术附汤

熟附子 白术

寒湿疫邪在表者，宜用辛温散湿。若里有寒湿，当以此方主治。

人参白虎汤 见潮热。

燥热疫邪，肺胃先受，故时行热病，见唇焦消渴者，即用此方。

清燥汤 见喘逆。

阳明燥热疫症，用前白虎汤。若燥伤肺气，而见发热喘嗽，则以此方清肺。若阳明燥热，上冲刑肺，二方合用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：疫病
  • 下一页：夹食
<<< 返回本书目录
  1. 疫病《伤寒大白》
  2. 疫病方论《温热暑疫全书》
  3. 疫《医述》
  4. 疫病解《四圣悬枢》
  5. 疫《也是山人医案》
  6. 疫病论《温热暑疫全书》
  7. 疫《续名医类案》
  8. 疫病有三种论《松峰说疫》
  9. 疫《临证指南医案》
  10. 疫病原始《四圣悬枢》
  11. 疫《冷庐医话》
  12. 疫毒疹《叶天士医案精华》
  13. 易愈生证《医宗金鉴》
  14. 疫凡例《三因极一病证方论》
  15. 易愈生证《伤寒心法要诀》
  16. 疫喉痧《回春录》
  17. 易于产生病理嫉妒信念【疾病症状】
  18. 疫厥《松峰说疫》
  19. 易性别癖【疾病症状】
  20. 疫疠《续名医类案》
  21. 易醒【疾病症状】
  22. 疫疠《医学心悟》
  23. 易收早收难收《麻科活人全书》
  24. 疫疠《证治准绳·幼科》
  25. 易疲乏【疾病症状】
  26. 疫疠病诸候《巢氏病源补养宣导法》
  27. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  28. 疫疠病诸候（凡三论）《诸病源候论》
  29. 易哭【疾病症状】
  30. 疫疠解毒清心汤【方剂大全】
  1. 疫病《伤寒大白》
  2. 疫《也是山人医案》
  3. 疫病初发但觉头痛《奇效简便良方》
  4. 疫《友渔斋医话》
  5. 疫病发黄《医述》
  6. 疫《冷庐医话》
  7. 疫病发肿《奇效简便良方》
  8. 疫《临证指南医案》
  9. 疫病方论《温热暑疫全书》
  10. 疫《医述》
  11. 疫病解《四圣悬枢》
  12. 疫《医述》
  13. 疫病论《温热暑疫全书》
  14. 疫《续名医类案》
  15. 疫病有三种论《松峰说疫》
  16. 疫《中医词典》
  17. 疫病原始《四圣悬枢》
  18. 易愈生证《伤寒心法要诀》
  19. 疫疔《中医名词词典》
  20. 易愈生证《医学摘粹》
  21. 疫疔《中医词典》
  22. 易愈生证《医宗金鉴》
  23. 疫毒《中医词典》
  24. 易有太极，是生两仪《思考中医》
  25. 疫毒痢《中医名词词典》
  26. 易虚易实《中医词典》
  27. 疫毒痢《中医词典》
  28. 易性癖《默克家庭诊疗手册》
  29. 疫毒疹《叶天士医案精华》
  30. 易水张先生枳术丸《内外伤辨》
  31. 疫凡例《三因极一病证方论》


夹食_《伤寒大白》_中医伤寒_【岐黄之术】

夹食

夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》胸满条，有烦热胸中窒，用栀子豉汤。又有胸中痞硬，气冲咽喉不得息，当吐之。

此二条，言胸前胃家满闷，一以清胃热，一以吐胃痰主治也。至心之下腹之中硬满，则曰脉浮而大，心下反硬，有热属脏者攻之。又云从心下至小腹硬满而痛，大陷胸汤主之。此二条，一言心腹硬满，用承气下肠胃燥屎。一言心下至小腹硬痛，用陷胸汤下胸腹痰饮。至论病后新瘥，强与谷食，故令微烦，当捐谷则愈。此言病后食复之症也。舍此别无食滞中焦，胸膈饱闷，而用消导之法。不知今之患伤寒热病， 痧疫毒，因食滞中焦，凝结胃阳，不能敷布作汗，内外结纽，互相蒸酿，久热不解，至死者比比，良由世有夹食伤寒之名，前贤未有夹食治法。余今参悟方法主治。夫食滞中焦，外冒表邪，病因不一。有先因感冒，而食滞不消者，此因感冒停食，外感为本，食滞为标。有先因食滞，感冒风寒，食滞为本，外感为标。二者虽有标本之分，然当择其急者先治。二者皆急，当以二者并治。古人云急则治标，人多错解。此言重在急字，言治病当先治本。若标病急，当舍本先治标矣；若不急，仍先治本。进而详之，更有说焉。例如表热食滞，必得表汗外出，表热外解，则食始消。不知欲发表邪，必得胃阳敷布，方能作汗，故以一半消食，一半发表治之。若胃气冲和者，则能作汗外解。若痰涎食重，胶固胃中，而以表里和平治之，则不应矣。于是家秘立保和散细研为末，以散胸前凝结，又以升阳解表汤煎汤调服，蒸助胃汁，则作汗外解。若表邪未解，表热方盛，食滞不消，而里已热结，且唇焦口燥，用不得快膈末药者，则以前方同煎，以汤润燥。夫胸前食滞，胶固不开，不用消化，则热久神昏，必至于死。消化之药太燥，则热得燥而燥愈甚，亦必至死。用润不及，则偏于燥而热不减。用润太过，则偏于润而结愈固。

仲景用山栀豆豉汤，治里有烦热，不能作汗外解。河间又发豆豉、石膏、滑石，同葱白能发里热无汗之症，均有至理。家秘用保和散以消胸膈痰食，多冲竹沥、萝卜汁，以其润而不燥，寒而不凝，不独能消痰食。且燥火闭郁，非此不清，燥热无汗，非此不润，平淡切病，常能起回生。惟荤腥食重，抑遏表邪者，多有不应。若 痧疫毒得荤腥者，百无一生，以疫毒得荤腥浓味，则凝伏不出，肠胃必腐，后下血水，更重于他病耳。故治夹食，必互参毒及唇焦胸满，方能得手。

家秘保和散

半夏 浓朴 枳壳 香附 楂肉 莱菔子 麦芽 川连 豆蔻 石菖蒲

上为细末，白汤炮服。有燥热，冲竹沥、萝卜汁，或煎汤以服。

此方消痰化滞，家秘治胸满寒热，夹食夹痰，先服此方，随服后方升阳解表汤。

若表里并急，前后二方合用，古名保和丸。然胸前凝结，必须散以散之，汤以荡之。若丸以缓之，则胸前愈加填满。

升阳解表汤

升麻 葛根 羌活 防风 柴胡 枳壳 浓朴 广皮 甘草 半夏

此方升发胃气，敷布胃阳，作汗散表，家秘治发热胸满，表邪不解之症。若表症重者，先服此方散表。若表里皆重，前后二方合服。五味以散表，五味以宣散。胃阳，敷布作汗。

古人以一味表药，一味凉药，和解表里。又以一半散表，一半清理，双解表里。今家秘化立此方，和解夹食外感，以开化方比例之妙法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫病
  • 当前页：夹食
  • 下一页：痉病
<<< 返回本书目录
  1. 夹食《伤寒大白》
  2. 夹食夹气《古今医彻》
  3. 夹蛇龟肉【中药大全】
  4. 夹食伤寒《幼幼新书》
  5. 夹蛇龟【中药大全】
  6. 夹水伤暑《温热暑疫全书》
  7. 夹伤毒《冯氏锦囊秘录》
  8. 夹损伤《冯氏锦囊秘录》
  9. 夹伤《医宗金鉴》
  10. 夹盐散【方剂大全】
  11. 夹伤《外科大成》
  12. 夹阴伤寒《轩岐救正论》
  13. 夹痧《医宗金鉴》
  14. 夹阴伤寒【疾病大全】
  15. 夹痧《痘疹心法要诀》
  16. 夹阴证邪说害人论《市隐庐医学杂着》
  17. 夹色伤寒【疾病大全】
  18. 夹瘿《冯氏锦囊秘录》
  19. 夹热夹痰慢惊《医宗金鉴》
  20. 夹疹《痘疹心法要诀》
  21. 夹疲□《医宗金鉴》
  22. 夹疹《冯氏锦囊秘录》
  23. 夹疟《冯氏锦囊秘录》
  24. 夹疹《景岳全书》
  25. 夹疽门主论《疡医大全》
  26. 夹疹《续名医类案》
  27. 夹惊吐《医宗金鉴》
  28. 夹疹《医宗金鉴》
  29. 夹惊吐《儿科萃精》
  30. 夹疹《证治准绳·幼科》
  1. 夹食《伤寒大白》
  2. 夹肾虚《广瘟疫论》
  3. 夹食夹气《古今医彻》
  4. 夹伤秘方《华佗神方》
  5. 夹食伤寒《中医词典》
  6. 夹伤毒《冯氏锦囊秘录》
  7. 夹食伤寒《幼幼新书》
  8. 夹伤《外科证治全书》
  9. 夹食伤寒《活幼心书》
  10. 夹伤《外科大成》
  11. 夹水伤暑《温热暑疫全书》
  12. 夹伤《外科心法要诀》
  13. 夹损伤《冯氏锦囊秘录》
  14. 夹伤《医宗金鉴》
  15. 夹痰伤寒《中医词典》
  16. 夹疝《广瘟疫论》
  17. 夹痰症《丹台玉案》
  18. 夹痧《痘疹心法要诀》
  19. 夹亡血《广瘟疫论》
  20. 夹痧《医宗金鉴》
  21. 夹哮喘《广瘟疫论》
  22. 夹色伤者《奇效简便良方》
  23. 夹心胃痛《广瘟疫论》
  24. 夹色伤寒《奇效简便良方》
  25. 夹血《广瘟疫论》
  26. 夹腮《万氏秘传外科心法》
  27. 夹血伤寒《中医词典》
  28. 夹热痛《中医词典》
  29. 夹眼法《中医词典》
  30. 夹热夹痰慢惊《幼科心法要诀》
  31. 夹阴伤寒《中医词典》


痉病_《伤寒大白》_中医伤寒_【岐黄之术】

痉病

痉病

  • 上一页
  • 目录
  • 相关
  • 下一页

强直反张之病，名痉病。按痉病与伤寒相类，但多项背反张为异。治分表里阴阳、虚实寒热。《金匮》以太阳发热，无汗恶寒，名刚痉，发热有汗不恶寒，名柔痉。此以有汗无汗，别寒湿伤营、风湿伤卫而定名者，虽不明言发汗解肌，然细玩首章原文，以有汗无汗立说，仍暗度金针于太阳伤寒发汗解肌同条处治。但痉病不独在冬月，三时皆有者，故不明示麻桂辛温，发汗解肌。又因痉劲强直，多有营卫不充，外冒外淫致病，用不得大汗发表。故下章云∶太阳病，发热脉沉而细者，名曰痉，为难治。盖言太阳发热之痉，惟以散表为正治。今以脉沉而细，用不得散表，则难治矣。是此可见太阳发热之痉，设脉浮紧而大者，仍可用散表方法而不曰难治矣。下文又言太阳病发热无汗之病，本宜发汗，若脉沉而细，大发其汗，因汗太多，亦能致痉。若发热有汗之中风症，脉沉而细者，下之亦能致痉。疮家虽身疼痛，若脉沉而细者，误发汗亦成痉。即太阳病症备，若脉沉迟，止用栝蒌桂枝汤。再三告戒脉沉而细者，汗下俱禁者也。然下文云∶太阳病无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。按此条但言无汗，不言脉沉细，故仍用葛根、麻黄，以发太阳阳明之表，明示首章发热无汗反恶寒之刚痉，若脉不沉细，仍用发表治法。下文云∶痉为病，胸满口噤，卧不着席，脚挛急，必介齿，可与大承气汤。按此条不言无汗，不言脉沉细，明示首章发热有汗之柔痉，若脉不沉细而实大，仍可用大承气汤以下者。首章恐痉病之脉有沉细者，即无汗表症之刚痉，亦用不得麻黄汤。即有汗发热之柔痉，亦用不得桂枝汤。

此章恐发热无汗，脉大不沉细之刚痉，应汗失汗，故复立葛根 麻黄汤。又恐发热有汗，脉数不沉细之柔痉，应下失下，故复立大承气汤。两面告诫，可见仲景惟以病之无汗有汗，脉之浮细浮大，沉细沉实，端在表里虚实，详示发表攻里者也。海藏有口噤，背反张，名太阳痉。

低头下视，名阳明痉。一目左右斜视，手足搐搦，名少阳痉。其意欲以背为太阳，胸前为阳明，目之斜视左右为少阳，以定经络。然项强之症，属阳明者多，而阳明之脉入目，阳明之脉左右交加。两目亦能斜视，未可以此为定论。丹溪有人参、竹沥主治者，此因内伤痉病，血液枯燥，经络不润成之故耳。薛新甫有泻青丸、异攻散、六味丸、逍遥散、四物、归脾、三乙承气，家秘用舒筋汤等，此皆内伤痉病，分别虚实补泻，而非外感六淫致痉之条也。今余详注仲景之痉病于前，次述三公之论于后，则外感六淫，内伤致痉诸条皆全矣。余读《伤寒论》，见仲景以冬月伤寒立论，但榜及风湿、风温，而不及三时之寒热等病，读《金匮》痉病论，见以中湿、湿热、中 等症，次列于后。余今着《伤寒大白》，比例《金匮》痉病论，先以伤寒、寒热、温热病立论卷首，兼以发 、夹食、痉病。次附于后，则外感致病诸条皆全矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹食
  • 当前页：痉病
  • 下一页：阴厥阳厥
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病《伤寒大白》
  2. 痉病《古今名医汇粹》
  3. 痉病《推拿抉微》
  4. 痉病《中医名词词典》
  5. 痉病《中医内科学》
  6. 痉必拘挛《幼科释谜》
  7. 痉病　五章《伤寒悬解》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉病八《金匮悬解》
  10. 痉（与缵结二论痉例参看）《张氏医通》
  11. 痉病二《伤寒悬解》
  12. 痉（太阳所至）《吴鞠通医案》
  13. 痉病二《金匮悬解》
  14. 痉（合参）《伤寒指掌》
  15. 痉病根原《四圣心源》
  16. 痉《伤寒括要》
  17. 痉病九《金匮悬解》
  18. 痉《保幼新编》
  19. 痉病六《金匮悬解》
  20. 痉《医学心悟》
  21. 痉病论《医门法律》
  22. 痉《古今医案按》
  23. 痉病七《金匮悬解》
  24. 痉《古今医案按》
  25. 痉病七条《伤寒贯珠集》
  26. 痉《顾松园医镜》
  27. 痉病三《伤寒悬解》
  28. 痉《医碥》
  29. 痉病三《金匮悬解》
  30. 痉《医碥》
  31. 痉病十《金匮悬解》


阴厥阳厥_《伤寒大白》_中医伤寒_【岐黄之术】

阴厥阳厥

阴厥阳厥

  • 上一页
  • 目录
  • 相关
  • 下一页

按厥逆、厥冷、四逆，一也。阴阳二病，皆能发厥。然阴厥易明。惟阳厥有阳邪内传阴经，脉数沉细，误认阴寒者。有阳邪内传阳经，冷汗时出，误认阴寒者。有表邪内伏，身冷无汗，脉伏不出，误认阴寒者。不知阴寒起病，身不发热，口不作渴，二便清利，神气清爽，手足厥冷，不能举动，六脉沉迟不数，此阴经寒厥之症。《伤寒论》以四逆汤、干姜 甘草汤、吴茱萸汤等，治气分火虚厥冷。于恶寒门，有当归四逆汤，治血分冒寒。又立芍药甘草 附子汤，治血分恶寒。类于厥冷，即可推此以治彼。以上治阴经阴厥之法也。若初起发热恶寒，热久不凉，渐至手足皆冷，又或热片时，神昏不语，或独语谵妄，身虽厥冷，手足仍能举动，大便或闭或泻，小便赤涩，甚至自遗不觉，其脉沉细而数，此阳热传入三阴，乃阴经阳厥之症，用寒药则碍厥冷，用热药则碍阳邪，故仲景用四逆散疏通胃阳，阳气外达，待厥愈足温，再清其热。若初起发热，自汗烦躁，至八九日忽然四肢厥冷，口燥唇焦，烦渴引饮，神昏不语，扬手掷足，身虽厥冷不欲衣被，冷汗常出，脉大沉数，或数时一止，此阳邪传入三阳，乃阳经阳厥之症，宜河间凉膈散、白虎汤、黄连解毒汤。清内伏之热外发，则手足温暖。然后看里有结热者，再清之。有下症者，二承气汤选用。若初起恶寒发热，六脉或浮大，或沉伏，烦躁呻吟，忽尔手足皆冷，此表汗不出，表邪内伏之厥冷，宜升阳散火汤、羌独败毒散发散表邪，则汗出厥愈。以上三条治阳厥之法也。另有夹痰、夹食、夹食气，填塞中脘，升降不通，胃阳不得四布，亦令人手足厥冷，宜用消导痰食，导痰汤、保和散再加开豁之药。

升阳散火汤

升麻 葛根 羌活 独活 柴胡 白芍药 防风 甘草

里热见厥，用凉膈散等。表邪内伏厥冷，以此方升散。

羌独败毒散

三阳表邪内伏，用升阳散火汤。太阳表邪内伏，则用此方。

黄连解毒汤

黄连 黄芩 黄柏 山栀

热在上焦而厥，用凉膈散。热在中焦，用白虎汤。若三焦皆热，则用此方。

大承气汤 见大便秘结。

甘草 干姜汤

甘草 干姜

此条本是阳症，因表虚脉浮，卫虚自汗，又误汗复亡其阳，故使厥。误下复竭其阴，故咽中干，烦躁。若用温复阳，则碍咽干烦躁。用寒，则碍厥冷。故此方以干姜暖中。甘草缓急，待其胃阳敷布，厥愈足温，然后作芍药甘草汤，调和阴血。

芍药甘草汤

芍药 甘草 石膏 荆芥

此方妙法，妙在石膏、荆芥辛凉上焦，润其咽干烦躁；又藉其辛凉入血，助芍药、甘草下缓肝急，使其脚伸；脱去干姜辛热，以防胃热谵语，微露下文用调胃承气汤，复清胃热。

调胃承气汤

大黄 枳壳 浓朴 甘草

复阳太过，不耐辛温，胃热谵语，暂用此方。

四逆散

柴胡 白芍药 枳实 甘草

三阳表邪内伏，四肢厥冷，升阳散火汤等发之。热邪内传，四肢厥冷，凉膈散等清之。三阴脏寒而厥冷，以四逆汤等温之。今本是阳症，因热邪内传阴经而厥冷，故以柴胡、白芍药疏通肝胆，伸阳气外达，则肝主四末而四肢自暖。又以枳实、甘草疏通阳明里气，伸胃阳外布，则胃主手足而手足自温。此方分治阴经阳厥，与阳经阳厥不同者。

凉膈散 见发狂。

白虎汤 见潮热。

吴茱萸汤 见恶寒。

白通猪胆汤

厥冷有脉，用四逆汤。脉伏，加葱白以通阳气。阴极发躁，加胆汁以监制。家秘恐凝浊，易川连少许，宗连理汤法。

当归四逆汤

当归 白芍药 桂枝 细辛 通草 甘草 大枣

此治血虚冒邪，不能发汗外出。例如气虚冒邪，而用人参败毒散、参苏饮。

麻黄 升麻汤 麻黄 升麻 知母 石膏 当归 芍药 黄芩 甘草

此治误下邪伏，故用升散法从表发出。以知母、石膏、黄芩清里热，以归、芍引入血分至深之处。家秘加羌活，去麻黄，以其咽喉不利吐脓血耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病
  • 当前页：阴厥阳厥
  • 下一页：足冷
<<< 返回本书目录
  1. 阴厥阳厥《伤寒大白》
  2. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  3. 阴厥论《中藏经》
  4. 阴菌门主论《疡医大全》
  5. 阴厥《药症忌宜》
  6. 阴冷《妇人规》
  7. 阴厥《伤寒捷诀》
  8. 阴冷《景岳全书》
  9. 阴疽证治则例《外科证治全书》
  10. 阴冷《女科宝鉴》
  11. 阴疽门主论《疡医大全》
  12. 阴冷门主论《疡医大全》
  13. 阴疽门主论《疡医大全》
  14. 阴冷证治《妇科心法要诀》
  15. 阴疽【中药主治】
  16. 阴冷证治《医宗金鉴》
  17. 阴疽《医宗金鉴》
  18. 阴廉穴【胸部腹部穴位】
  19. 阴经分传中《疡医大全》
  20. 阴炼法《苏沈良方》
  21. 阴经发热《伤寒捷诀》
  22. 阴陵泉穴【下肢内侧穴位】
  23. 阴茎折断【疾病大全】
  24. 阴卵（狗阴卵）《本草纲目》完整版
  25. 阴茎硬结症【疾病大全】
  26. 阴脉阳脉解《研经言》
  27. 阴茎硬结【疾病症状】
  28. 阴毛《本草纲目》完整版
  29. 阴茎阴囊象皮肿【疾病大全】
  30. 阴毛脱落【疾病症状】
  1. 阴厥阳厥《伤寒大白》
  2. 阴厥阳厥《灵素节注类编》
  3. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  4. 阴厥论《中藏经》
  5. 阴菌《中医词典》
  6. 阴厥《药症忌宜》
  7. 阴菌门主方《疡医大全》
  8. 阴厥《伤寒捷诀》
  9. 阴菌门主论《疡医大全》
  10. 阴厥《中医词典》
  11. 阴宽《中医词典》
  12. 阴绝《中医词典》
  13. 阴宽秘方《华佗神方》
  14. 阴绝《中医名词词典》
  15. 阴烂《中医词典》
  16. 阴疽治法《外科全生集》
  17. 阴冷《中医名词词典》
  18. 阴疽证治则例《外科证治全书》
  19. 阴冷《景岳全书》
  20. 阴疽用膏议《外科全生集》
  21. 阴冷《中医词典》
  22. 阴疽门主论《疡医大全》
  23. 阴冷《妇人规》
  24. 阴疽门主论《疡医大全》
  25. 阴冷《女科证治准绳》
  26. 阴疽论《外科全生集》
  27. 阴冷候《诸病源候论》
  28. 阴疽《奇效简便良方》
  29. 阴冷门主论《疡医大全》
  30. 阴疽《外科心法要诀》
  31. 阴冷秘方《华佗神方》


足冷_《伤寒大白》_中医伤寒_【岐黄之术】

足冷

足冷

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》有先发热后发厥之阳厥，又有初起不发热即见逆冷之阴厥，此人人知之也。至发热之症，表邪内伏，上身热而两足独冷。 痧内伏，上身热而呕吐足冷，即身热多汗，脉见沉数，口舌生苔而两足独冷，此前书未有。不知寒邪初伤，未曾发热，乃有足冷。若上身发热，则一人之身，岂有两足独冷之理。且冬寒之时，无病患常有足冷。若伤寒已经发热，即冬月手足亦应温热。若两足尚冷，即为表邪未伸，热邪未得发越。况热令之时，人之手足皆暖，岂有上身发热，两足反见独冷乎！家秘用羌独败毒散解表，以足冷之表邪，惟独活可解耳。若失用独活，虽用发表，下部之邪终不散，重则变症，轻则缠绵，即令愈后，恐防痿痹绝足。故凡汗出而身热不解者，非里热即表邪。若里有结热而发热不凉，必是遍身时时有汗。若身大热而烦躁足冷，断非里热，必是表邪未散，或 痧未出。若是热深厥深之里热症，必然遍身皆冷。今身热而足独冷，必是表症未解。故凡烦闷喘呕，身热足冷，便是发之候。余治热令之热病，无论有汗无汗，脉浮脉沉，一见身热足冷，乃改常之重症，故从症不从脉者，如是治法，或有汗出而愈者。或先有寒凉抑遏，一汗不能全解，连作三四次汗而愈者。惟 毒久遏，凶多吉少。然 色鲜明，亦有不死。惟荤腥食重，抑遏 痧表汗者，多不能生。常见夏秋热症之人，内有积热，外冒表邪，又被饮食寒凉抑遏胃阳，阳明邪热不得发越，但头汗遍身无汗。又有 痧疫毒，抑遏胃阳，亦不能宣扬外发。余常以枳壳、浓朴、广皮三味松发胃气，又以柴胡、葛根、防风三味宣散表邪，有表邪者汗必出，有 毒者 亦现。因此悟得但头有汗，遍身无汗之症，方书以水饮、蓄血、中焦不得宣通主治。例如湿邪凝结，用苍术、浓朴、葛根、防风。寒邪凝结，用生姜、羌活。热邪凝结，用黄连、枳壳。

食积凝结，用麦芽、豆蔻。痰饮凝结，用半夏、石菖蒲。要知枳壳、豆蔻、香附、砂仁，为胸前之总司，葛根、升麻，乃宣扬胃气，手足温暖，遍身热越，汗出表解，故宣扬胃气，乃发汗之妙法也。按足冷与面赤皆系表邪，然面赤色在上部，人人知之。足冷在下部，人多忽之，故余特补着。然治足冷，互参发 、夹食治法，故升麻 解表汤，家秘通用者。

独活汤

独活 防风 柴胡 葛根 广皮 甘草

身痛，加羌活；胸满，加枳壳；呕恶，加半夏、浓朴、白豆蔻、川黄连。

和胃透肌汤

浓朴 枳壳 广皮 柴胡 葛根 防风

足冷皆系表邪，但未明表汗 痧，故立一举两得之方。

升麻 解表汤 见夹食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴厥阳厥
  • 当前页：足冷
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 足冷《伤寒大白》
  2. 足临泣穴【下肢外侧穴位】
  3. 足菌肿【疾病大全】
  4. 足六经辨《医学集成》
  5. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  6. 足麻痹不仁《针灸资生经》
  7. 足厥阴经症治《伤寒括要》
  8. 足麻贴药【方剂大全】
  9. 足厥阴及股凡二十二穴《针灸甲乙经》
  10. 足内翻【疾病症状】
  11. 足厥阴肝脏病论《内经博议》
  12. 足窍阴穴【下肢外侧穴位】
  13. 足厥阴肝疟《圣济总录》
  14. 足三里穴【下肢外侧穴位】
  15. 足厥阴肝经左右二十二穴《针灸资生经》
  16. 足三里穴歌《刺灸心法要诀》
  17. 足厥阴肝经穴图及歌括《金针秘传》
  18. 足三里穴歌《医宗金鉴》
  19. 足厥阴肝经穴图《古今医统大全》
  20. 足三阴三阳穴流注法《普济方·针灸》
  21. 足厥阴肝经穴《类经图翼》
  22. 足三阴三阳穴流注法第二（下）《备急千金要方》
  23. 足厥阴肝经五穴《子午流注说难》
  24. 足少阳胆《本草分经》
  25. 足厥阴肝经图《医学指归》
  26. 足少阳胆经《秘传眼科龙木论》
  27. 足厥阴肝经经穴分寸歌《医学集成》
  28. 足少阳胆经《普济方·针灸》
  29. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  30. 足少阳胆经《圣济总录》
  1. 足冷《伤寒大白》
  2. 足厥阴之正《中医词典》
  3. 足两踝《中医词典》
  4. 足厥阴之别《中医词典》
  5. 足髎《中医词典》
  6. 足厥阴之本《中医词典》
  7. 足临泣《中医词典》
  8. 足厥阴乙木《本草求真》
  9. 足临泣《针灸学》
  10. 足厥阴穴《中医词典》
  11. 足六经辨《医学集成》
  12. 足厥阴心痛《中医词典》
  13. 足麻痹不仁《针灸资生经》
  14. 足厥阴气绝《中医词典》
  15. 足脉《医述》
  16. 足厥阴疟《灵素节注类编》
  17. 足悗《中医词典》
  18. 足厥阴疟《中医词典》
  19. 足面疔《中医词典》
  20. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  21. 足窍阴《中医词典》
  22. 足厥阴脉《中医词典》
  23. 足窍阴《针灸学》
  24. 足厥阴络脉《中医词典》
  25. 足清《中医词典》
  26. 足厥阴井：大敦《针灸大成》
  27. 足软《中医词典》
  28. 足厥阴经症治《伤寒括要》
  29. 足弱《傅青主男科》
  30. 足厥阴经穴主治《针灸大成》
  31. 足三里《气功外气疗法》


《伤寒大白》

  • 作者：高世栻 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 序三
  • 总论
    • 伤寒热病总论
    • 验舌色论
    • 验口唇论
    • 验二便论
    • 辨脉论
    • 南北方宜发表不同论
    • 南北方宜清里相同论
    • 三阴经热病论
    • 三阴经寒病论
    • 阴症似阳论
    • 阳症似阴论
    • 宜发表论
    • 忌发表论
    • 宜清里论
    • 忌清里论
    • 宜和解论
    • 忌和解论
    • 宜吐法论
    • 忌吐法论
    • 宜温经论
    • 忌温经论
    • 宜攻下论
    • 忌攻下论
    • 宜消导论
    • 忌消导论
    • 宜补虚论
    • 忌补虚论
    • 误下不宜再下论
  • 卷一
    • 恶寒
    • 发热
    • 寒热
    • 身痛
    • 头痛
    • 项强
    • 咽痛
  • 卷二
    • 似疟
    • 潮热
    • 烦躁
    • 谵语
    • 发狂
    • 呕吐
    • 喘逆
    • 身重
    • 身痒
    • 头眩
    • 口渴
    • 口燥
    • 唇焦
    • 衄血
    • 蓄血
    • 下血
  • 卷三
    • 无汗
    • 自汗
    • 头汗
    • 盗汗
    • 懊
    • 不得卧
    • 发黄
    • 面赤色
    • 胸满
    • 胁满
    • 心下满
    • 结胸
    • 痞满
    • 咳逆
    • 呃逆
    • 腹痛
  • 卷四
    • 下利
    • 小便不利
    • 大便秘结
    • 合病
    • 并病
    • 坏症
    • 昏冒
    • 热入血室
    • 不语
    • 发
    • 温病
    • 疫病
    • 夹食
    • 痉病
    • 阴厥阳厥
    • 足冷
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行