序_《伤寒捷诀》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒捷诀》
序
在线购买《伤寒捷诀》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒捷诀者．予祖宫方则 公之所着也．自古以来．伤寒之书．何啻充栋．而或失．或失则杂矣．且其间各执所见．建词立论．往往不同．问津者恒苦之．予祖上自黄帝素问．下及仲景河间东垣丹溪诸书．无不研究．沉潜之久．恍然自得．盖素问以足六经分经论治．然未尝不通乎义也．仲景立三百九十六法．垂一百一十三方．可询而诀也．河间以伤寒为热病．经曰．热病者．皆伤寒之类是也．东垣以内伤寒悉类伤寒．而丹溪之书．则云伤寒属内伤寒者．十居八九．是皆殊途而同归．百虑而一致者也．于是酿花为蜜．集腋成裘．不漏不支．作歌成诀．斯诚后学之津梁矣．独惜注释未详．而粗浅者流．或第奉行故事．未审证之源委．立方之分寸．是犹吾祖之深忧也．予不自揣．因其耳熟．更参前贤章疏节解．务使分证立方之妙． 如指掌．非敢祖作而孙述．亦冀不负吾祖之苦心焉尔．按仲景诀．未免汗漫．初学读之．如涉海问津．以三阳三阴编诀捷简．一诵了然矣各加注释．庶各经不混．脉络分明．不毋小补于万一云尔．读注全集．更有深心．知者鉴之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：总论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒捷诀》
  2. 序《神应经》
  3. 序《产鉴》
  4. 序《神应经》
  5. 序《杂病治例》
  6. 序《脉确》
  7. 序《正体类要》
  8. 序《中风论》
  9. 序《医医医》
  10. 序《麻疹阐注》
  11. 序《济生集》
  12. 序《小儿痘疹方论》
  13. 序《幼科切要》
  14. 序《质疑录》
  15. 序《内外伤辨》
  16. 序《家传女科经验摘奇》
  17. 序《仙传外科集验方》
  18. 序《温病指南》
  19. 序《焦氏喉科枕秘》
  20. 序《凌临灵方》
  21. 序《丛桂草堂医案》
  22. 序《本草易读》
  23. 序《青囊秘诀》
  24. 序《医医小草》
  25. 序《疫疹一得》
  26. 序《千金食治》
  27. 序《疫疹一得》
  28. 序《本草衍义》
  29. 序《疫疹一得》
  30. 序《证治心传》
  31. 序《疫疹一得》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


总论_《伤寒捷诀》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒捷诀》
总论
在线购买《伤寒捷诀》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

欲治伤寒．先须识症．诊脉定名．处方必应．且如太阳有伤荣伤卫之分．阳明有在腑之病．少阳但主乎中．故曰胆为清净．至三阴有传经直中之不常．须究脉理而推详．传经者．脉沉数而烦热．直中者．脉沉细而清凉．当汗而下．为结胸痞气．当下而汗，为厥竭亡阳．肠垢 溏．须辨协寒协热．瘀热蓄血．可知发黄发狂．癃疹斑烂．起于湿热二毒．筋惕肉．由于汗下两伤．若夫风温湿温．风湿中湿．风温则喘息多眠．湿温则妄言不食．风湿肢体重而额汗流．中湿肌肤黄而小便赤．温病发于春时．热病生于夏月．阳毒则面赤而狂斑．阴毒则唇青而冷厥．发汗战汗．身凉者喜水火既济之功．合病并病．下利者俱土木互相为克．又闻实为谵语．虚作郑声．水气停蓄者．或呕或哕．火邪劫夺者．或狂或惊．蛔厥狐惑．总是虫症之号．刚痉柔痉．并为风病之名．霍乱乃暑湿相搏．寒热是邪正交争．喘咳者．水搏寒而所致．吐衄者热迫血而妄行．单伏双伏．此非怪脉．乃否极泰来之兆．阳易阴易．皆为危症．犯男交女接之情．恶寒喘嗽者．发表自愈．恶热喘满者．攻里必宁．咳逆又名呃忒．动悸更曰怔忡．双传者双经同病．百合者．百脉一宗．懊恼因心中之郁闷．烦躁是内热之薰蒸．脐痛引阴．名为脏结．厥利能食．号曰除中．螈 者．手足抽搐．怫郁者．头面蒸红．劳食再复．缘新瘥之狂禁．过经不解．与温疟之相同．盖伤寒传变之不一．非杂病径直而可攻．予兹略陈其要．学人自宜变通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：总论
  • 下一页：伤寒总诀治法
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《伤寒捷诀》
  2. 总论《广嗣要语》
  3. 总论《重订囊秘喉书》
  4. 总论《宜麟策》
  5. 总论《救伤秘旨》
  6. 总论《中西医结合耳鼻喉科》
  7. 总论《证治准绳·幼科》
  8. 总论《温热论》
  9. 总论《证治准绳·疡医》
  10. 总论《景岳全书》
  11. 总论《证治准绳·疡医》
  12. 总论《景岳全书》
  13. 总论《普济方·针灸》
  14. 总论《医学影像学》
  15. 总论《中药学》
  16. 总疗万病《千金翼方》
  17. 总论《幼科释谜》
  18. 总括脉要歌《推拿抉微》
  19. 总论《外科启玄》
  20. 总括脉要歌《幼幼集成》
  21. 总论《专治麻痧初编》
  22. 总看三部脉法《医学入门》
  23. 总论《专治麻痧初编》
  24. 总诀《慈幼新书》
  25. 总论《三指禅》
  26. 总经《中医词典》
  27. 总论《疡科纲要》
  28. 总筋《中医词典》
  29. 总论《跌打损伤回生集》
  30. 总护养法《景岳全书》
  31. 总论《跌打损伤回生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


伤寒总诀治法_《伤寒捷诀》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒捷诀》
伤寒总诀治法
在线购买《伤寒捷诀》正版书籍

伤寒总诀治法

  • 上一页
  • 目录
  • 相关
  • 下一页

一二日可发表而散．三四日宜和解而痊．五六日便实．方可议下．七八日不愈．又复．日传二经．病名两感．经传六日．应无不痊．太阳无汗．麻黄为最．太阳有汗．桂枝为先．小柴胡为少阳之要领．大柴胡行阳明之秘坚．至三阴则难拘定法．或可温而可下．宜数变以曲全生意．或可方而可员．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：伤寒总诀治法
  • 下一页：太阳经伤寒
<<< 返回本书目录
  1. 伤寒总诀治法《伤寒捷诀》
  2. 伤寒总论《伤寒六书》
  3. 伤寒自解证《伤寒九十论》
  4. 伤寒总论《症因脉治》
  5. 伤寒自汗《幼幼新书》
  6. 伤寒总名《景岳全书》
  7. 伤寒自汗《冯氏锦囊秘录》
  8. 伤寒卒病论集《伤寒论》
  9. 伤寒注论《温病条辨》
  10. 伤积《活幼心书》
  11. 伤寒主治四字论《医学心悟》
  12. 伤积《幼科折衷》
  13. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  14. 伤筋方《外台秘要》
  15. 伤寒诸证论《医效秘传》
  16. 伤筋概论《中医伤科按摩学》
  17. 伤寒重病多是下焦伏寒《伤寒补例》
  18. 伤筋药水【方剂大全】
  19. 伤寒中风方《外台秘要》
  20. 伤精白浊《药症忌宜》
  21. 伤寒治要《类证治裁》
  22. 伤酒《古今医鉴》
  23. 伤寒治例三十七条《医效秘传》
  24. 伤酒《秘传证治要诀及类方》
  25. 伤寒治例《景岳全书》
  26. 伤酒《医学传灯》
  27. 伤寒治法补遗《冯氏锦囊秘录》
  28. 伤酒《杂病广要》
  29. 伤寒知变篇《外经微言》
  30. 伤酒《证治汇补》
  1. 伤寒总诀治法《伤寒捷诀》
  2. 伤寒自解证《伤寒九十论》
  3. 伤寒总括五法《幼幼集成》
  4. 伤寒自汗《幼幼新书》
  5. 伤寒总论《寿世保元》
  6. 伤寒自汗《冯氏锦囊秘录》
  7. 伤寒总论《症因脉治》
  8. 伤寒注论《温病条辨》
  9. 伤寒总论《伤寒六书》
  10. 伤寒主治四字论《医学心悟》
  11. 伤寒总名《景岳全书》
  12. 伤寒诸症《奇效简便良方》
  13. 伤寒总说《思考中医》
  14. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  15. 伤寒足痛《奇效简便良方》
  16. 伤寒诸方《寿世保元》
  17. 伤寒卒病论集《伤寒论》
  18. 伤寒重病多是下焦伏寒《伤寒补例》
  19. 伤积《中医词典》
  20. 伤寒中热里热诗《医学实在易》
  21. 伤积《活幼心书》
  22. 伤寒中寒秘方《华佗神方》
  23. 伤积《活幼心书》
  24. 伤寒中风秘方《华佗神方》
  25. 伤积《幼科折衷》
  26. 伤寒中风方九首《外台秘要》
  27. 伤津《中医名词词典》
  28. 伤寒治要《类证治裁》
  29. 伤津《中医词典》
  30. 伤寒治例三十七条《医效秘传》
  31. 伤筋《中医词典》


太阳经伤寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

太阳经伤寒

太阳经伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒发热身无汗．头痛 腰痛属太阳．此是伤寒邪在表．急宜发散最为良．按伤寒初起一二日内．乃足太阳膀胱经受之．其脉起于目内 睛明穴．上脑下项．挟脊．抵腰．行身之后．终于足小指．至阴穴也．其症则头项痛．腰脊强．以及周身病是也．然太阳为表之表．其脉尺寸俱浮而紧者．寒伤荣．故无汗也．急宜发散．则汗出而诸症愈矣．宜羌活汤及麻黄汤主之．若浮而缓者．风伤卫．故有汗也．宜桂枝汤主之．若伤寒见风．伤风见寒．此为风寒兼受．荣卫两伤也．宜大青龙汤主之．他如发热烦渴．小便不利．此为热入膀胱之本．宜五苓散主之．麻黄汤中用桂枝．杏仁甘草四般见发热畏寒身体痛．须知一服汗淋漓．伤寒发表用羌防．苏叶川芎白芷苍．甘草 生姜葱共引．冬时无汗用麻黄．按羌活 防风．为足太阳发表药也．佐以苏叶川芎白芷 苍术诸味之辛温．则能助阳气而发表矣．和以甘草．使以姜葱．俾腠理通而寒邪散．至冬月伤寒．必须麻黄之辛热以汗之．断不可少也．他如春夏秋．谓非时感冒．未可轻用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒总诀治法
  • 当前页：太阳经伤寒
  • 下一页：太阳经伤风
<<< 返回本书目录
  1. 太阳经伤寒《伤寒捷诀》
  2. 太阳经证《四圣悬枢》
  3. 太阳经伤风《伤寒捷诀》
  4. 太阳经证《四圣悬枢》
  5. 太阳经络及膀胱病论《内经博议》
  6. 太阳经证《四圣悬枢》
  7. 太阳经腑用药图《医法圆通》
  8. 太阳经证《四圣悬枢》
  9. 太阳解期、太阳五十三《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳见证《扁鹊心书》
  12. 太阳经证《医学心悟》
  13. 太阳兼经新法《伤寒指掌》
  14. 太阳经证解《医理真传》
  15. 太阳坏病入阳明去路《伤寒悬解》
  16. 太阳经证治上九十五条《仲景伤寒补亡论》
  17. 太阳坏病入阳明腑证《伤寒说意》
  18. 太阳经证治下九十一条《仲景伤寒补亡论》
  19. 太阳坏病入太阴脏证《伤寒说意》
  20. 太阳救逆法《伤寒贯珠集》
  21. 太阳坏病入太阴去路《伤寒悬解》
  22. 太阳疽门主论《疡医大全》
  23. 太阳坏病入少阴脏证《伤寒说意》
  24. 太阳类病法《伤寒贯珠集》
  25. 太阳坏病入少阴去路《伤寒悬解》
  26. 太阳六传《此事难知》
  27. 太阳坏病入厥阴脏证《伤寒说意》
  28. 太阳论《古今医彻》
  29. 太阳坏病入厥阴去路《伤寒悬解》
  30. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  1. 太阳经伤寒《伤寒捷诀》
  2. 太阳经伤风《伤寒捷诀》
  3. 太阳经提纲《医学摘粹》
  4. 太阳经络及膀胱病论《内经博议》
  5. 太阳经提纲一　太阳一《伤寒悬解》
  6. 太阳经脚气《中医词典》
  7. 太阳经义《思考中医》
  8. 太阳经见证法《伤寒六书》
  9. 太阳经证《中医词典》
  10. 太阳经坏病提纲《医学摘粹》
  11. 太阳经证《医学心悟》
  12. 太阳经坏病结胸痞证提纲《医学摘粹》
  13. 太阳经证解《医理真传》
  14. 太阳经腑用药图《医法圆通》
  15. 太阳经证用药诀《医学传心录》
  16. 太阳经腑病《医述》
  17. 太阳经证治上九十五条《仲景伤寒补亡论》
  18. 太阳经病《中医词典》
  19. 太阳经证治下九十一条《仲景伤寒补亡论》
  20. 太阳经《松峰说疫》
  21. 太阳胫肿《儒门事亲》
  22. 太阳解期　一章　太阳五十三《伤寒悬解》
  23. 太阳痉《中医词典》
  24. 太阳见证《扁鹊心书》
  25. 太阳疽《证治准绳·疡医》
  26. 太阳兼经新法《伤寒指掌》
  27. 太阳疽门主论《疡医大全》
  28. 太阳兼肺《伤寒指掌》
  29. 太阳厥《中医词典》
  30. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  31. 太阳开机的病变《思考中医》


太阳经伤风_《伤寒捷诀》_中医伤寒_【岐黄之术】

太阳经伤风

太阳经伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风约略似伤寒．有汗须知救表先．此是风邪伤在卫．桂枝斟酌自安全．桂枝汤内药三般．芍药甘草一处攒．若是麻黄相合用．方名各半治伤寒．大青龙汤桂麻黄．杏仁石膏甘草藏．枣子生姜乘热服．风寒两解此为良．五苓散内用猪苓．白术云苓泽泻群．肉桂少加为引导．功能利水更生津．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经伤寒
  • 当前页：太阳经伤风
  • 下一页：阳明经分在经在腑
<<< 返回本书目录
  1. 太阳经伤风《伤寒捷诀》
  2. 太阳经伤寒《伤寒捷诀》
  3. 太阳经络及膀胱病论《内经博议》
  4. 太阳经证《四圣悬枢》
  5. 太阳经腑用药图《医法圆通》
  6. 太阳经证《四圣悬枢》
  7. 太阳解期、太阳五十三《伤寒悬解》
  8. 太阳经证《四圣悬枢》
  9. 太阳见证《扁鹊心书》
  10. 太阳经证《四圣悬枢》
  11. 太阳兼经新法《伤寒指掌》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入阳明去路《伤寒悬解》
  14. 太阳经证《医学心悟》
  15. 太阳坏病入阳明腑证《伤寒说意》
  16. 太阳经证解《医理真传》
  17. 太阳坏病入太阴脏证《伤寒说意》
  18. 太阳经证治上九十五条《仲景伤寒补亡论》
  19. 太阳坏病入太阴去路《伤寒悬解》
  20. 太阳经证治下九十一条《仲景伤寒补亡论》
  21. 太阳坏病入少阴脏证《伤寒说意》
  22. 太阳救逆法《伤寒贯珠集》
  23. 太阳坏病入少阴去路《伤寒悬解》
  24. 太阳疽门主论《疡医大全》
  25. 太阳坏病入厥阴脏证《伤寒说意》
  26. 太阳类病法《伤寒贯珠集》
  27. 太阳坏病入厥阴去路《伤寒悬解》
  28. 太阳六传《此事难知》
  29. 太阳坏病痞证《医学摘粹》
  30. 太阳论《古今医彻》
  1. 太阳经伤风《伤寒捷诀》
  2. 太阳经络及膀胱病论《内经博议》
  3. 太阳经伤寒《伤寒捷诀》
  4. 太阳经脚气《中医词典》
  5. 太阳经提纲《医学摘粹》
  6. 太阳经见证法《伤寒六书》
  7. 太阳经提纲一　太阳一《伤寒悬解》
  8. 太阳经坏病提纲《医学摘粹》
  9. 太阳经义《思考中医》
  10. 太阳经坏病结胸痞证提纲《医学摘粹》
  11. 太阳经证《中医词典》
  12. 太阳经腑用药图《医法圆通》
  13. 太阳经证《医学心悟》
  14. 太阳经腑病《医述》
  15. 太阳经证解《医理真传》
  16. 太阳经病《中医词典》
  17. 太阳经证用药诀《医学传心录》
  18. 太阳经《松峰说疫》
  19. 太阳经证治上九十五条《仲景伤寒补亡论》
  20. 太阳解期　一章　太阳五十三《伤寒悬解》
  21. 太阳经证治下九十一条《仲景伤寒补亡论》
  22. 太阳见证《扁鹊心书》
  23. 太阳胫肿《儒门事亲》
  24. 太阳兼经新法《伤寒指掌》
  25. 太阳痉《中医词典》
  26. 太阳兼肺《伤寒指掌》
  27. 太阳疽《证治准绳·疡医》
  28. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  29. 太阳疽门主论《疡医大全》
  30. 太阳坏病入阳明去路　十五章《伤寒悬解》
  31. 太阳厥《中医词典》


阳明经分在经在腑_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳明经分在经在腑

阳明经分在经在腑

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳不解入阳明．邪入阳明势渐深．目痛鼻干人少睡．在经在腑却宜分．阳明者，阳气正盛．故曰阳明．其脉尺寸俱长．长而微洪．经病也．长而沉数．腑病也．脉有寸关尺三部．此止言尺寸者．关在其中矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经伤风
  • 当前页：阳明经分在经在腑
  • 下一页：阳明经经病
<<< 返回本书目录
  1. 阳明经分在经在腑《伤寒捷诀》
  2. 阳明经腑病《伤寒捷诀》
  3. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  4. 阳明经经病《伤寒捷诀》
  5. 阳明经病、腑病连经《伤寒悬解》
  6. 阳明经香港脚证《三因极一病证方论》
  7. 阳明津竭《经方实验录》
  8. 阳明经用药图《医法圆通》
  9. 阳明解期、阳明五十《伤寒悬解》
  10. 阳明经证《四圣悬枢》
  11. 阳明见证《扁鹊心书》
  12. 阳明经证《四圣悬枢》
  13. 阳明急下证《伤寒九十论》
  14. 阳明经证《四圣悬枢》
  15. 阳明腑证《四圣悬枢》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑证《四圣悬枢》
  18. 阳明经证《四圣悬枢》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证《医学心悟》
  21. 阳明腑证《伤寒说意》
  22. 阳明经证解《医理真传》
  23. 阳明腑病脉证《伤寒心法要诀》
  24. 阳明经证用药图《医法圆通》
  25. 阳明腑病《医学心悟》
  26. 阳明经证治八十七条《仲景伤寒补亡论》
  27. 阳明腑病《伤寒悬解》
  28. 阳明可下证《伤寒九十论》
  29. 阳明府证《四圣悬枢》
  30. 阳明里症用药图《医法圆通》
  1. 阳明经分在经在腑《伤寒捷诀》
  2. 阳明经病脉因证治十一条《伤寒贯珠集》
  3. 阳明经腑病《伤寒捷诀》
  4. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  5. 阳明经腑病《医述》
  6. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  7. 阳明经见证法《伤寒六书》
  8. 阳明经病　七章　腑病连经《伤寒悬解》
  9. 阳明经脚气《中医词典》
  10. 阳明经病《中医词典》
  11. 阳明经经病《伤寒捷诀》
  12. 阳明经《松峰说疫》
  13. 阳明经提纲《医学摘粹》
  14. 阳明津竭《经方实验录》
  15. 阳明经提纲一　阳明一《伤寒悬解》
  16. 阳明解期　一章　阳明五十《伤寒悬解》
  17. 阳明经香港脚证《三因极一病证方论》
  18. 阳明见证《扁鹊心书》
  19. 阳明经虚证提纲《医学摘粹》
  20. 阳明兼肺《伤寒指掌》
  21. 阳明经义《思考中医》
  22. 阳明急下证《伤寒九十论》
  23. 阳明经用药图《医法圆通》
  24. 阳明合机病变《思考中医》
  25. 阳明经证《中医词典》
  26. 阳明感风《竹林女科证治》
  27. 阳明经证《医学心悟》
  28. 阳明腑证《中医词典》
  29. 阳明经证解《医理真传》
  30. 阳明腑证《伤寒说意》
  31. 阳明经证用药决《医学传心录》


阳明经经病_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳明经经病

阳明经经病

  • 上一页
  • 目录
  • 相关
  • 下一页

在经发热尚憎寒．目痛难眠鼻孔干．症属太阳犹未罢．葛根白虎应居先．按伤寒二三日内．乃足阳明胃经受之．其脉起于鼻承泣穴．络于目．循于面．行身之前于足次指．属兑穴也．其症则身热目痛鼻干不得眠．然阳明为表之里．其脉尺寸俱长．长而微洪．经病也．乃太阳症未罢．犹有恶寒在也．宜解肌汤葛根汤及白虎汤主之．长而沉数．腑病也．乃太阳经症已罢．不恶寒．专发热也．宜大承气汤及调胃承气汤主之．若表症未除．里症又急者．宜大柴胡汤合表里而兼治之．他如病在膈上者可吐．宜瓜蒂散主之．此重剂也．汗下后虚烦懊恼者可吐．宜栀子豉汤主之．此轻剂也．解肌汤内芍甘羌．干葛陈皮 桔梗良．白芷 黄芩姜共枣．阳明经病可煎尝．葛根汤内用麻黄．二味加入桂枝汤．轻可去实因无汗．有汗加葛去麻黄．白虎汤中用石膏．甘草 知母本乃抄．人参加上生津液．热渴虚烦入米熬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经分在经在腑
  • 当前页：阳明经经病
  • 下一页：阳明经腑病
<<< 返回本书目录
  1. 阳明经经病《伤寒捷诀》
  2. 阳明经香港脚证《三因极一病证方论》
  3. 阳明经腑病《伤寒捷诀》
  4. 阳明经用药图《医法圆通》
  5. 阳明经分在经在腑《伤寒捷诀》
  6. 阳明经证《四圣悬枢》
  7. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  8. 阳明经证《四圣悬枢》
  9. 阳明经病、腑病连经《伤寒悬解》
  10. 阳明经证《四圣悬枢》
  11. 阳明津竭《经方实验录》
  12. 阳明经证《四圣悬枢》
  13. 阳明解期、阳明五十《伤寒悬解》
  14. 阳明经证《四圣悬枢》
  15. 阳明见证《扁鹊心书》
  16. 阳明经证《医学心悟》
  17. 阳明急下证《伤寒九十论》
  18. 阳明经证解《医理真传》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证用药图《医法圆通》
  21. 阳明腑证《四圣悬枢》
  22. 阳明经证治八十七条《仲景伤寒补亡论》
  23. 阳明腑证《四圣悬枢》
  24. 阳明可下证《伤寒九十论》
  25. 阳明腑证《伤寒说意》
  26. 阳明里症用药图《医法圆通》
  27. 阳明腑病脉证《伤寒心法要诀》
  28. 阳明脉解《黄帝内经太素》
  29. 阳明腑病《医学心悟》
  30. 阳明脉解《素问悬解》
  1. 阳明经经病《伤寒捷诀》
  2. 阳明经脚气《中医词典》
  3. 阳明经提纲《医学摘粹》
  4. 阳明经见证法《伤寒六书》
  5. 阳明经提纲一　阳明一《伤寒悬解》
  6. 阳明经腑病《医述》
  7. 阳明经香港脚证《三因极一病证方论》
  8. 阳明经腑病《伤寒捷诀》
  9. 阳明经虚证提纲《医学摘粹》
  10. 阳明经分在经在腑《伤寒捷诀》
  11. 阳明经义《思考中医》
  12. 阳明经病脉因证治十一条《伤寒贯珠集》
  13. 阳明经用药图《医法圆通》
  14. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  15. 阳明经证《中医词典》
  16. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  17. 阳明经证《医学心悟》
  18. 阳明经病　七章　腑病连经《伤寒悬解》
  19. 阳明经证解《医理真传》
  20. 阳明经病《中医词典》
  21. 阳明经证用药决《医学传心录》
  22. 阳明经《松峰说疫》
  23. 阳明经证用药图《医法圆通》
  24. 阳明津竭《经方实验录》
  25. 阳明经证治八十七条《仲景伤寒补亡论》
  26. 阳明解期　一章　阳明五十《伤寒悬解》
  27. 阳明痉《中医词典》
  28. 阳明见证《扁鹊心书》
  29. 阳明厥《中医词典》
  30. 阳明兼肺《伤寒指掌》
  31. 阳明可下不可下之辨十五条《伤寒贯珠集》


阳明经腑病_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳明经腑病

阳明经腑病

  • 上一页
  • 目录
  • 相关
  • 下一页

在腑不寒专发热．咽干作呕心烦渴．发狂谵语大肠坚．大小三承汤可啜．按不恶寒者，邪不在表也．咽干烦渴，并作呕者．皆胃热甚也．胃火上冲．故心神失守．谵语狂言．大便坚燥．皆里症也．急宜下之．陶节 曰．伤寒邪热传里．须看气势浅深用药．若三焦俱伤．则痞满燥实坚全见．宜大承气汤．邪在中焦．只有燥实坚三症．宜调胃承气汤加甘草和中．去枳实者．恐伤上焦氤氲之气也．邪在上焦．则痞而满．宜小承气汤去芒硝者．恐伤下焦真阴也．若表症未除．里症又急．不得不下者．则用大柴胡汤通表里而缓治之．大承气最紧．小承气次之．调胃又次之．大柴胡又次之．盖恐硝性急燥．不可轻用也．大承气汤用朴硝．大黄等分不须饶．浓朴倍加并枳实．通肠利便有功劳．小承气汤三件药．枳实 大黄并浓朴．结胸谵语大肠坚．每服五钱功易觉．

大黄 浓朴 枳实 名浓朴三物汤 又浓朴大黄两味治太阳病腹痛而闭．调胃承气有硝黄．甘草同加用最良．腹满便坚兼口渴．心烦谵语总相当．大柴胡汤用大半夏枳实共为良．更有黄芩与芍药．姜枣同煎利大肠．瓜蒂散中赤小豆．二味匀平有传授．豆豉一合水同煎．膈上停痰须此吐．栀子豉汤栀子先．更加豆豉水同煎．病后虚烦眠不得．心中懊恼吐之痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经经病
  • 当前页：阳明经腑病
  • 下一页：少阳经主中宜和解
<<< 返回本书目录
  1. 阳明经腑病《伤寒捷诀》
  2. 阳明经经病《伤寒捷诀》
  3. 阳明经分在经在腑《伤寒捷诀》
  4. 阳明经香港脚证《三因极一病证方论》
  5. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  6. 阳明经用药图《医法圆通》
  7. 阳明经病、腑病连经《伤寒悬解》
  8. 阳明经证《四圣悬枢》
  9. 阳明津竭《经方实验录》
  10. 阳明经证《四圣悬枢》
  11. 阳明解期、阳明五十《伤寒悬解》
  12. 阳明经证《四圣悬枢》
  13. 阳明见证《扁鹊心书》
  14. 阳明经证《四圣悬枢》
  15. 阳明急下证《伤寒九十论》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑证《四圣悬枢》
  18. 阳明经证《医学心悟》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证解《医理真传》
  21. 阳明腑证《四圣悬枢》
  22. 阳明经证用药图《医法圆通》
  23. 阳明腑证《伤寒说意》
  24. 阳明经证治八十七条《仲景伤寒补亡论》
  25. 阳明腑病脉证《伤寒心法要诀》
  26. 阳明可下证《伤寒九十论》
  27. 阳明腑病《医学心悟》
  28. 阳明里症用药图《医法圆通》
  29. 阳明腑病《伤寒悬解》
  30. 阳明脉解《黄帝内经太素》
  1. 阳明经腑病《伤寒捷诀》
  2. 阳明经分在经在腑《伤寒捷诀》
  3. 阳明经腑病《医述》
  4. 阳明经病脉因证治十一条《伤寒贯珠集》
  5. 阳明经见证法《伤寒六书》
  6. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  7. 阳明经脚气《中医词典》
  8. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  9. 阳明经经病《伤寒捷诀》
  10. 阳明经病　七章　腑病连经《伤寒悬解》
  11. 阳明经提纲《医学摘粹》
  12. 阳明经病《中医词典》
  13. 阳明经提纲一　阳明一《伤寒悬解》
  14. 阳明经《松峰说疫》
  15. 阳明经香港脚证《三因极一病证方论》
  16. 阳明津竭《经方实验录》
  17. 阳明经虚证提纲《医学摘粹》
  18. 阳明解期　一章　阳明五十《伤寒悬解》
  19. 阳明经义《思考中医》
  20. 阳明见证《扁鹊心书》
  21. 阳明经用药图《医法圆通》
  22. 阳明兼肺《伤寒指掌》
  23. 阳明经证《中医词典》
  24. 阳明急下证《伤寒九十论》
  25. 阳明经证《医学心悟》
  26. 阳明合机病变《思考中医》
  27. 阳明经证解《医理真传》
  28. 阳明感风《竹林女科证治》
  29. 阳明经证用药决《医学传心录》
  30. 阳明腑证《中医词典》
  31. 阳明经证用药图《医法圆通》


少阳经主中宜和解_《伤寒捷诀》_中医伤寒_【岐黄之术】

少阳经主中宜和解

少阳经主中宜和解

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳寒热往来频．口苦咽干胁下疼．目眩耳聋头角痛．小柴汤是顶门针．按伤寒三四日内．及足少阳胆经受之．其脉起于目锐 ．瞳子 骨、上头角、络耳、循胸、胁、行身之侧．终于足四指之窍阴穴也．其症则胸胁满而耳聋．往来寒热．然少阳为半表半里．其脉尺寸俱弦．弦而数者．病在中也．宜小柴胡汤和之．凡治有三禁．不可发汗．发汗则谵语．不可吐下．吐下则悸而惊．只宜和之．以柴胡汤．至病患呕而不渴．加半夏．渴而作呕．加姜汁竹茹．或渴或不渴．或呕或不呕．在随症而加减之．小柴胡汤 五般．半夏人参共交攒．更有黄芩与甘草．生姜枣子水同煎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经腑病
  • 当前页：少阳经主中宜和解
  • 下一页：三阴经分传经直中
<<< 返回本书目录
  1. 少阳经主中宜和解《伤寒捷诀》
  2. 少阳可吐可汗可下《伤寒心法要诀》
  3. 少阳经证治十一条《仲景伤寒补亡论》
  4. 少阳可吐可汗可下《医宗金鉴》
  5. 少阳经证解《医理真传》
  6. 少阳连太阳经证《伤寒说意》
  7. 少阳经证《医学心悟》
  8. 少阳脉证《伤寒心法要诀》
  9. 少阳经证《四圣悬枢》
  10. 少阳脉证《医宗金鉴》
  11. 少阳经证《四圣悬枢》
  12. 少阳篇《伤寒恒论》
  13. 少阳经证《四圣悬枢》
  14. 少阳篇《伤寒医诀串解》
  15. 少阳经证《四圣悬枢》
  16. 少阳篇凡一方《伤寒括要》
  17. 少阳经证《四圣悬枢》
  18. 少阳篇三阳合病之治法《医学衷中参西录》
  19. 少阳经用药图《医法圆通》
  20. 少阳权变法《伤寒贯珠集》
  21. 少阳经香港脚证《三因极一病证方论》
  22. 少阳入阳明腑证《伤寒说意》
  23. 少阳禁汗吐禁下《医宗金鉴》
  24. 少阳三禁辨《读医随笔》
  25. 少阳禁汗禁吐禁下《伤寒心法要诀》
  26. 少阳岁气病疏《内经博议》
  27. 少阳解义《思考中医》
  28. 少阳所胜生病《史载之方》
  29. 少阳解期《伤寒悬解》
  30. 少阳问答二《伤寒寻源》
  1. 少阳经主中宜和解《伤寒捷诀》
  2. 少阳经证治十一条《仲景伤寒补亡论》
  3. 少阳痉《中医词典》
  4. 少阳经证用药诀《医学传心录》
  5. 少阳厥《中医词典》
  6. 少阳经证解《医理真传》
  7. 少阳厥阴《伤寒指掌》
  8. 少阳经证《医学心悟》
  9. 少阳可吐可汗可下《医宗金鉴》
  10. 少阳经用药图《医法圆通》
  11. 少阳可吐可汗可下《伤寒心法要诀》
  12. 少阳经义《思考中医》
  13. 少阳连太阳经证《伤寒说意》
  14. 少阳经香港脚证《三因极一病证方论》
  15. 少阳脉《中医词典》
  16. 少阳经提纲　少阳一《伤寒悬解》
  17. 少阳脉证《医宗金鉴》
  18. 少阳经提纲《医学摘粹》
  19. 少阳脉证《伤寒心法要诀》
  20. 少阳经脚气《中医词典》
  21. 少阳篇《伤寒恒论》
  22. 少阳经见证法《伤寒六书》
  23. 少阳篇《伤寒医诀串解》
  24. 少阳经坏病提纲《医学摘粹》
  25. 少阳篇　计二方《伤寒恒论》
  26. 少阳经坏病结胸痞证提纲《医学摘粹》
  27. 少阳篇三阳合病之治法《医学衷中参西录》
  28. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  29. 少阳篇正误《医宗金鉴》
  30. 少阳经《松峰说疫》
  31. 少阳入阳明腑证《伤寒说意》


三阴经分传经直中_《伤寒捷诀》_中医伤寒_【岐黄之术】

三阴经分传经直中

三阴经分传经直中

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳传罢入三阴．转入阴经势转深．若是阴经名直中．沉寒锢冷却宜温．所以三阴有传经直中之不常．须究脉理而推详．传经者．脉沉数而烦热．直中者．脉沉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经主中宜和解
  • 当前页：三阴经分传经直中
  • 下一页：太阴经传经热症
<<< 返回本书目录
  1. 三阴经分传经直中《伤寒捷诀》
  2. 三阴经寒病论《伤寒大白》
  3. 三阴交穴【下肢内侧穴位】
  4. 三阴经热病论《伤寒大白》
  5. 三阴煎（新方）《虚损启微》
  6. 三阴论《古今医彻》
  7. 三阴煎【方剂大全】
  8. 三阴疟《冷庐医话》
  9. 三阴合病伤寒《轩岐救正论》
  10. 三阴入脏《四圣悬枢》
  11. 三阴寒痧辨《伤寒指掌》
  12. 三阴三阳标本分治一首(同前)《医经国小》
  13. 三阴并合香港脚治法《三因极一病证方论》
  14. 三阴三阳藏象脉法《古今名医汇粹》
  15. 三阴比类之病《类经》
  16. 三阴三阳传病证《伤寒总病论》
  17. 三因证治《三因极一病证方论》
  18. 三阴三阳传入歌《伤寒百证歌》
  19. 三因证治《秘传眼科龙木论》
  20. 三阴三阳歌《针灸聚英》
  21. 三因吐血证治《三因极一病证方论》
  22. 三阴三阳脉证《伤寒六书》
  23. 三因论《三因极一病证方论》
  24. 三阴三阳名义二《读医随笔》
  25. 三因方《秘传眼科龙木论》
  26. 三阴三阳名义三《读医随笔》
  27. 三乙承气汤【方剂大全】
  28. 三阴三阳名义一《读医随笔》
  29. 三一肾气丸【方剂大全】
  30. 三阴三阳幽明分至《类经》
  1. 三阴经分传经直中《伤寒捷诀》
  2. 三阴交血出《古今医统大全》
  3. 三阴经寒病论《伤寒大白》
  4. 三阴交《针灸学》
  5. 三阴经疟《医述》
  6. 三阴交《中医词典》
  7. 三阴经热病论《伤寒大白》
  8. 三阴交《针灸大成》
  9. 三阴痉《中医名词词典》
  10. 三阴煎（新方）《虚损启微》
  11. 三阴痉《中医词典》
  12. 三阴合病伤寒《轩岐救正论》
  13. 三阴论《古今医彻》
  14. 三阴寒痧辨《伤寒指掌》
  15. 三阴疟《中医名词词典》
  16. 三阴病《中医词典》
  17. 三阴疟《中医词典》
  18. 三阴比类之病《类经》
  19. 三阴疟《灵素节注类编》
  20. 三阴《中医词典》
  21. 三阴疟《冷庐医话》
  22. 三阴《中医名词词典》
  23. 三阴疟秘方《华佗神方》
  24. 三因证治《秘传眼科龙木论》
  25. 三阴热病《医述》
  26. 三因证治《三因极一病证方论》
  27. 三阴入脏《四圣悬枢》
  28. 三因吐血证治《三因极一病证方论》
  29. 三阴三阳《思考中医》
  30. 三因胜骏丸《外科理例》
  31. 三阴三阳标本分治一首（同前）《医经国小》


太阴经传经热症_《伤寒捷诀》_中医伤寒_【岐黄之术】

太阴经传经热症

太阴经传经热症

  • 上一页
  • 目录
  • 相关
  • 下一页

阳邪传入太阴经．腹满咽干手足温．尺寸俱沉时常数．桂枝加入大黄平．按伤寒四五日内．乃足太阴脾经受之．其脉起于手足大指之隐白穴．上行至腹．络于嗌．连舌本．行身之前．终于大包穴也．其症则腹满或痛．咽干自利．然三阳为表．三阴为里．其脉尺寸俱沉．沉而有力．传经热症也．宜桂枝加大黄汤下之．沉而无力．直中寒症也．宜理中四逆汤温之．若本是阳症．或重受风寒．或过食生冷．或误服凉药．遂变成阴症．此为害热未已．寒病复起．始病热症．末传寒中也．亦宜理中四逆汤温之．他如伤寒入三阴．尚有在经表邪．如太阴有桂枝加芍药汤．少阴有麻黄 附子 细辛汤．厥阴有当归四逆汤之类．皆阴经表药也．

当归四逆汤

当归 白芍 桂枝 细辛 通草 甘草 大枣

桂枝 大黄 甘草芍．枳实 柴胡姜枣着．槟榔大腹用水煎．太阴实热须臾却．桂枝加芍减甘草．更用生姜及大枣．表症未除因误下．太阴腹痛斯安好．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴经分传经直中
  • 当前页：太阴经传经热症
  • 下一页：太阴经直中寒症
<<< 返回本书目录
  1. 太阴经传经热症《伤寒捷诀》
  2. 太阴经香港脚证兼治法《三因极一病证方论》
  3. 太阴解义《思考中医》
  4. 太阴经用药图《医法圆通》
  5. 太阴解期《伤寒悬解》
  6. 太阴经证《四圣悬枢》
  7. 太阴见证《扁鹊心书》
  8. 太阴经证《四圣悬枢》
  9. 太阴方总论《伤寒附翼》
  10. 太阴经证《四圣悬枢》
  11. 太阴方《时方妙用》
  12. 太阴经证《四圣悬枢》
  13. 太阴发门主论《疡医大全》
  14. 太阴经证《四圣悬枢》
  15. 太阴发《外科启玄》
  16. 太阴经证《医学心悟》
  17. 太阴病状《千金翼方》
  18. 太阴经证解《医理真传》
  19. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  20. 太阴经证治十条《仲景伤寒补亡论》
  21. 太阴病提纲及意义《医学衷中参西录》
  22. 太阴经直中寒症《伤寒捷诀》
  23. 太阴病提纲《思考中医》
  24. 太阴脾脏本病方《圆运动的古中医学》
  25. 太阴病时相《思考中医》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病解《伤寒法祖》
  28. 太阴脾脏热证方《圆运动的古中医学》
  29. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  30. 太阴篇《伤寒医诀串解》
  1. 太阴经传经热症《伤寒捷诀》
  2. 太阴经病证治二条《伤寒贯珠集》
  3. 太阴经见证法《伤寒六书》
  4. 太阴经病桂枝证一　太阴二《伤寒悬解》
  5. 太阴经脚气《中医词典》
  6. 太阴经病《中医词典》
  7. 太阴经提纲《医学摘粹》
  8. 太阴经《松峰说疫》
  9. 太阴经提纲一　太阴一《伤寒悬解》
  10. 太阴解期　太阴十七《伤寒悬解》
  11. 太阴经香港脚证兼治法《三因极一病证方论》
  12. 太阴见证《扁鹊心书》
  13. 太阴经义《思考中医》
  14. 太阴伏暑《中医词典》
  15. 太阴经用药图《医法圆通》
  16. 太阴方总论《伤寒附翼》
  17. 太阴经脏俱病一条《伤寒贯珠集》
  18. 太阴发门主论《疡医大全》
  19. 太阴经证《医学心悟》
  20. 太阴发《外科启玄》
  21. 太阴经证解《医理真传》
  22. 太阴二方《本草乘雅半偈》
  23. 太阴经证用药诀《医学传心录》
  24. 太阴的位性特征《思考中医》
  25. 太阴经证治十条《仲景伤寒补亡论》
  26. 太阴藏义《思考中医》
  27. 太阴经直中寒症《伤寒捷诀》
  28. 太阴病状《千金翼方》
  29. 太阴痉《中医词典》
  30. 太阴病愈期一条《伤寒贯珠集》
  31. 太阴厥《中医词典》


太阴经直中寒症_《伤寒捷诀》_中医伤寒_【岐黄之术】

太阴经直中寒症

太阴经直中寒症

  • 上一页
  • 目录
  • 相关
  • 下一页

直中阴经不发热．腹痛恶寒四肢厥．唇青面黑是真阴．四逆理中真妙诀．（此太阴直中寒症其脉沉细无力宜温之）

四逆汤中姜一两．生附减半去皮尖．一两甘草水煎服．厥而下利用之痊．理中甘草用干姜．白术 人参是的当．若是内中加附子．更名附子理中汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经传经热症
  • 当前页：太阴经直中寒症
  • 下一页：少阴经传热症
<<< 返回本书目录
  1. 太阴经直中寒症《伤寒捷诀》
  2. 太阴脾脏本病方《圆运动的古中医学》
  3. 太阴经证治十条《仲景伤寒补亡论》
  4. 太阴脾脏本病方《圆运动的古中医学》
  5. 太阴经证解《医理真传》
  6. 太阴脾脏热证方《圆运动的古中医学》
  7. 太阴经证《医学心悟》
  8. 太阴篇《伤寒医诀串解》
  9. 太阴经证《四圣悬枢》
  10. 太阴篇凡二方《伤寒括要》
  11. 太阴经证《四圣悬枢》
  12. 太阴伤寒《轩岐救正论》
  13. 太阴经证《四圣悬枢》
  14. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  15. 太阴经证《四圣悬枢》
  16. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  17. 太阴经证《四圣悬枢》
  18. 太阴少阴证痉病《范中林六经辨证医案》
  19. 太阴经用药图《医法圆通》
  20. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  21. 太阴经香港脚证兼治法《三因极一病证方论》
  22. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  23. 太阴经传经热症《伤寒捷诀》
  24. 太阴湿土《四圣心源》
  25. 太阴解义《思考中医》
  26. 太阴四逆汤证《伤寒说意》
  27. 太阴解期《伤寒悬解》
  28. 太阴岁气病疏《内经博议》
  29. 太阴见证《扁鹊心书》
  30. 太阴所胜生病《史载之方》
  1. 太阴经直中寒症《伤寒捷诀》
  2. 太阴经证治十条《仲景伤寒补亡论》
  3. 太阴痉《中医词典》
  4. 太阴经证用药诀《医学传心录》
  5. 太阴厥《中医词典》
  6. 太阴经证解《医理真传》
  7. 太阴开机病变《思考中医》
  8. 太阴经证《医学心悟》
  9. 太阴利的特点《思考中医》
  10. 太阴经脏俱病一条《伤寒贯珠集》
  11. 太阴络《中医词典》
  12. 太阴经用药图《医法圆通》
  13. 太阴脾脏病《圆运动的古中医学》
  14. 太阴经义《思考中医》
  15. 太阴脾脏病《圆运动的古中医学》
  16. 太阴经香港脚证兼治法《三因极一病证方论》
  17. 太阴脾脏热病《圆运动的古中医学》
  18. 太阴经提纲一　太阴一《伤寒悬解》
  19. 太阴篇《伤寒医诀串解》
  20. 太阴经提纲《医学摘粹》
  21. 太阴篇　计二方《伤寒恒论》
  22. 太阴经脚气《中医词典》
  23. 太阴篇正误《医宗金鉴》
  24. 太阴经见证法《伤寒六书》
  25. 太阴蹻《中医词典》
  26. 太阴经传经热症《伤寒捷诀》
  27. 太阴伤寒《轩岐救正论》
  28. 太阴经病证治二条《伤寒贯珠集》
  29. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  30. 太阴经病桂枝证一　太阴二《伤寒悬解》
  31. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》


少阴经传热症_《伤寒捷诀》_中医伤寒_【岐黄之术】

少阴经传热症

少阴经传热症

  • 上一页
  • 目录
  • 相关
  • 下一页

阳邪传入少阴中．口燥咽干谵语同．便实绕脐时硬痛．腑中燥屎却宜攻．按伤寒五六日内．及足少阴肾经受之．其脉起于足之涌泉穴．上行贯脊．循喉咙．络舌注心中．行身之前．终于 府穴也．其症则口燥咽干．便实谵语．或绕脐腹痛．是腑中燥屎使然．与直中全无干涉．宜下之．如大承气及调胃承气汤是也．麻黄 附子 细辛汤．发表温经

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经直中寒症
  • 当前页：少阴经传热症
  • 下一页：少阴经直中寒症
<<< 返回本书目录
  1. 少阴经传热症《伤寒捷诀》
  2. 少阴经香港脚证兼治法《三因极一病证方论》
  3. 少阴解义《思考中医》
  4. 少阴经用药图《医法圆通》
  5. 少阴解期《伤寒悬解》
  6. 少阴经证《四圣悬枢》
  7. 少阴见证《扁鹊心书》
  8. 少阴经证《四圣悬枢》
  9. 少阴甘桔汤【方剂大全】
  10. 少阴经证《四圣悬枢》
  11. 少阴方总论《伤寒附翼》
  12. 少阴经证《四圣悬枢》
  13. 少阴方《时方妙用》
  14. 少阴经证《四圣悬枢》
  15. 少阴病状《千金翼方》
  16. 少阴经证《医学心悟》
  17. 少阴病真武汤证《医学衷中参西录》
  18. 少阴经证解《医理真传》
  19. 少阴病吴茱萸汤证《医学衷中参西录》
  20. 少阴经证治四十七条《仲景伤寒补亡论》
  21. 少阴病通脉四逆汤证《医学衷中参西录》
  22. 少阴经直中寒症《伤寒捷诀》
  23. 少阴病提纲及意义《医学衷中参西录》
  24. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  25. 少阴病提纲《思考中医》
  26. 少阴厥阴外热里寒脉证《医宗金鉴》
  27. 少阴病桃花汤证《医学衷中参西录》
  28. 少阴君火《四圣心源》
  29. 少阴病时相《思考中医》
  30. 少阴里证《伤寒说意》
  1. 少阴经传热症《伤寒捷诀》
  2. 少阴经《松峰说疫》
  3. 少阴经见证法《伤寒六书》
  4. 少阴解义《思考中医》
  5. 少阴经脚气《中医词典》
  6. 少阴解期一　少阴四十六《伤寒悬解》
  7. 少阴经提纲《医学摘粹》
  8. 少阴见证《扁鹊心书》
  9. 少阴经提纲一　少阴一《伤寒悬解》
  10. 少阴后篇　计八方《伤寒恒论》
  11. 少阴经香港脚证兼治法《三因极一病证方论》
  12. 少阴感风《竹林女科证治》
  13. 少阴经义《思考中医》
  14. 少阴甘桔汤《重楼玉钥》
  15. 少阴经用药图《医法圆通》
  16. 少阴方总论《伤寒附翼》
  17. 少阴经证《医学心悟》
  18. 少阴病状《千金翼方》
  19. 少阴经证解《医理真传》
  20. 少阴病真武汤证《医学衷中参西录》
  21. 少阴经证用药诀《医学传心录》
  22. 少阴病形《思考中医》
  23. 少阴经证治四十七条《仲景伤寒补亡论》
  24. 少阴病吴茱萸汤证《医学衷中参西录》
  25. 少阴经直中寒症《伤寒捷诀》
  26. 少阴病通脉四逆汤证《医学衷中参西录》
  27. 少阴痉《中医词典》
  28. 少阴病提纲及意义《医学衷中参西录》
  29. 少阴厥《中医词典》
  30. 少阴病提纲《思考中医》
  31. 少阴厥阴外热里寒脉证《医宗金鉴》


少阴经直中寒症_《伤寒捷诀》_中医伤寒_【岐黄之术】

少阴经直中寒症

少阴经直中寒症

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒无热厥如冰．吐泻交加腹内疼．六脉沉迟阴毒盛．身如被杖爪唇青．此少阴直中寒症也．其脉沉细无力．宜温之．如四逆汤理中汤之类是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经传热症
  • 当前页：少阴经直中寒症
  • 下一页：厥阴经传经热症
<<< 返回本书目录
  1. 少阴经直中寒症《伤寒捷诀》
  2. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  3. 少阴经证治四十七条《仲景伤寒补亡论》
  4. 少阴厥阴外热里寒脉证《医宗金鉴》
  5. 少阴经证解《医理真传》
  6. 少阴君火《四圣心源》
  7. 少阴经证《医学心悟》
  8. 少阴里证《伤寒说意》
  9. 少阴经证《四圣悬枢》
  10. 少阴连太阳经证《伤寒说意》
  11. 少阴经证《四圣悬枢》
  12. 少阴篇《伤寒医诀串解》
  13. 少阴经证《四圣悬枢》
  14. 少阴篇凡十四方《伤寒括要》
  15. 少阴经证《四圣悬枢》
  16. 少阴伤寒《轩岐救正论》
  17. 少阴经证《四圣悬枢》
  18. 少阴伤寒《医学衷中参西录》
  19. 少阴经用药图《医法圆通》
  20. 少阴肾脏本病方《圆运动的古中医学》
  21. 少阴经香港脚证兼治法《三因极一病证方论》
  22. 少阴肾脏本病方《圆运动的古中医学》
  23. 少阴经传热症《伤寒捷诀》
  24. 少阴肾脏热证方《圆运动的古中医学》
  25. 少阴解义《思考中医》
  26. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  27. 少阴解期《伤寒悬解》
  28. 少阴岁气病疏《内经博议》
  29. 少阴见证《扁鹊心书》
  30. 少阴所胜生病《史载之方》
  1. 少阴经直中寒症《伤寒捷诀》
  2. 少阴经证治四十七条《仲景伤寒补亡论》
  3. 少阴痉《中医词典》
  4. 少阴经证用药诀《医学传心录》
  5. 少阴厥《中医词典》
  6. 少阴经证解《医理真传》
  7. 少阴厥阴外热里寒脉证《医宗金鉴》
  8. 少阴经证《医学心悟》
  9. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  10. 少阴经用药图《医法圆通》
  11. 少阴君火《圆运动的古中医学》
  12. 少阴经义《思考中医》
  13. 少阴君火《四圣心源》
  14. 少阴经香港脚证兼治法《三因极一病证方论》
  15. 少阴君火《医学摘粹》
  16. 少阴经提纲一　少阴一《伤寒悬解》
  17. 少阴里证《伤寒说意》
  18. 少阴经提纲《医学摘粹》
  19. 少阴连太阳经证《伤寒说意》
  20. 少阴经脚气《中医词典》
  21. 少阴脉《中医词典》
  22. 少阴经见证法《伤寒六书》
  23. 少阴脉证四条《伤寒贯珠集》
  24. 少阴经传热症《伤寒捷诀》
  25. 少阴篇《伤寒医诀串解》
  26. 少阴经《松峰说疫》
  27. 少阴篇存疑《医宗金鉴》
  28. 少阴解义《思考中医》
  29. 少阴篇正误《医宗金鉴》
  30. 少阴解期一　少阴四十六《伤寒悬解》
  31. 少阴前篇　计八方《伤寒恒论》


厥阴经传经热症_《伤寒捷诀》_中医伤寒_【岐黄之术】

厥阴经传经热症

厥阴经传经热症

  • 上一页
  • 目录
  • 相关
  • 下一页

舌卷囊拳消渴甚．四肢厥冷乍还温．烦满便坚多属热．六一顺气可旋吞．按伤寒六七日内．乃足厥阴肝经受之．其脉起于足大指之大敦穴．循阴器．抵小腹．络于肝．行身前之侧．终于期门穴也．其症则烦满而囊缩．筋急而唇青．在男子则囊拳．在女子廷孔急痛．痛引小腹．廷孔者．阴之深处也．亦宜分传经直中治之．其脉沉实有力当下．如六一顺气汤之类是也．沉迟无力当温．如回阳救急汤之类是也．六一顺气芍药标．柴胡 枳实 大黄硝．黄芩浓朴同甘草．可代三黄功更高．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经直中寒症
  • 当前页：厥阴经传经热症
  • 下一页：厥阴经直中寒症
<<< 返回本书目录
  1. 厥阴经传经热症《伤寒捷诀》
  2. 厥阴经香港脚证兼治法《三因极一病证方论》
  3. 厥阴解义《思考中医》
  4. 厥阴经用药图《医法圆通》
  5. 厥阴解期《伤寒悬解》
  6. 厥阴经证《四圣悬枢》
  7. 厥阴肝脏热证方《圆运动的古中医学》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴肝脏本病方《圆运动的古中医学》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴肝脏本病方《圆运动的古中医学》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴风木《四圣心源》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴方总论《伤寒附翼》
  16. 厥阴经证《医学心悟》
  17. 厥阴方《时方妙用》
  18. 厥阴经证解《医理真传》
  19. 厥阴病状《千金翼方》
  20. 厥阴经证治六十三条《仲景伤寒补亡论》
  21. 厥阴病乌梅丸证《医学衷中参西录》
  22. 厥阴经直中寒症《伤寒捷诀》
  23. 厥阴病提纲及意义《医学衷中参西录》
  24. 厥阴篇《伤寒医诀串解》
  25. 厥阴病提纲《思考中医》
  26. 厥阴篇凡六方《伤寒括要》
  27. 厥阴病时相《思考中医》
  28. 厥阴伤寒《轩岐救正论》
  29. 厥阴病解《伤寒法祖》
  30. 厥阴上篇《伤寒恒论》
  1. 厥阴经传经热症《伤寒捷诀》
  2. 厥阴经《松峰说疫》
  3. 厥阴经见证法《伤寒六书》
  4. 厥阴禁下《思考中医》
  5. 厥阴经脚气《中医词典》
  6. 厥阴进退之机九条《伤寒贯珠集》
  7. 厥阴经提纲《医学摘粹》
  8. 厥阴解期　厥阴五十《伤寒悬解》
  9. 厥阴经提纲一　厥阴一《伤寒悬解》
  10. 厥阴何以渴《思考中医》
  11. 厥阴经香港脚证兼治法《三因极一病证方论》
  12. 厥阴合机病变《思考中医》
  13. 厥阴经义《思考中医》
  14. 厥阴寒证《中医词典》
  15. 厥阴经用药图《医法圆通》
  16. 厥阴感风《竹林女科证治》
  17. 厥阴经证《医学心悟》
  18. 厥阴肝脏热病《圆运动的古中医学》
  19. 厥阴经证解《医理真传》
  20. 厥阴肝脏病《圆运动的古中医学》
  21. 厥阴经证用药诀《医学传心录》
  22. 厥阴肝脏病《圆运动的古中医学》
  23. 厥阴经证治六十三条《仲景伤寒补亡论》
  24. 厥阴风木《医学摘粹》
  25. 厥阴经直中寒症《伤寒捷诀》
  26. 厥阴风木《四圣心源》
  27. 厥阴痉《中医词典》
  28. 厥阴风木《圆运动的古中医学》
  29. 厥阴厥《中医词典》
  30. 厥阴方总论《伤寒附翼》
  31. 厥阴咳《中医词典》


厥阴经直中寒症_《伤寒捷诀》_中医伤寒_【岐黄之术】

厥阴经直中寒症

厥阴经直中寒症

  • 上一页
  • 目录
  • 相关
  • 下一页

口吐涎沫不作渴．呕逆腹疼四肢厥．爪唇青黑是真寒．回阳救急功尤捷．（此足厥阴直中寒症也．其脉沉迟无力宜温之）

回阳救急半甘苓．熟附干姜 肉桂参．白术 陈皮 五味子．治寒直中厥阴经．夫伤寒三阴有传经之热症．有直中之寒邪．自是两途．岂容混治．其可用不可用之理．果何哉．若能辨其因．正其名．察其形．治法焉有不当者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经传经热症
  • 当前页：厥阴经直中寒症
  • 下一页：结胸
<<< 返回本书目录
  1. 厥阴经直中寒症《伤寒捷诀》
  2. 厥阴篇《伤寒医诀串解》
  3. 厥阴经证治六十三条《仲景伤寒补亡论》
  4. 厥阴篇凡六方《伤寒括要》
  5. 厥阴经证解《医理真传》
  6. 厥阴伤寒《轩岐救正论》
  7. 厥阴经证《医学心悟》
  8. 厥阴上篇《伤寒恒论》
  9. 厥阴经证《四圣悬枢》
  10. 厥阴舌《敖氏伤寒金镜录》
  11. 厥阴经证《四圣悬枢》
  12. 厥阴岁气病疏《内经博议》
  13. 厥阴经证《四圣悬枢》
  14. 厥阴所胜生病《史载之方》
  15. 厥阴经证《四圣悬枢》
  16. 厥阴问答二《伤寒寻源》
  17. 厥阴经证《四圣悬枢》
  18. 厥阴问答一《伤寒寻源》
  19. 厥阴经用药图《医法圆通》
  20. 厥阴乌梅丸证《伤寒说意》
  21. 厥阴经香港脚证兼治法《三因极一病证方论》
  22. 厥阴下篇《伤寒恒论》
  23. 厥阴经传经热症《伤寒捷诀》
  24. 厥阴新法《伤寒指掌》
  25. 厥阴解义《思考中医》
  26. 厥阴阳回不死证《伤寒悬解》
  27. 厥阴解期《伤寒悬解》
  28. 厥阴阳绝死证《伤寒悬解》
  29. 厥阴肝脏热证方《圆运动的古中医学》
  30. 厥阴阳邪脉证《伤寒心法要诀》
  1. 厥阴经直中寒症《伤寒捷诀》
  2. 厥阴经证治六十三条《仲景伤寒补亡论》
  3. 厥阴痉《中医词典》
  4. 厥阴经证用药诀《医学传心录》
  5. 厥阴厥《中医词典》
  6. 厥阴经证解《医理真传》
  7. 厥阴咳《中医词典》
  8. 厥阴经证《医学心悟》
  9. 厥阴篇《伤寒医诀串解》
  10. 厥阴经用药图《医法圆通》
  11. 厥阴篇正误《医宗金鉴》
  12. 厥阴经义《思考中医》
  13. 厥阴清法五条《伤寒贯珠集》
  14. 厥阴经香港脚证兼治法《三因极一病证方论》
  15. 厥阴热证《中医词典》
  16. 厥阴经提纲一　厥阴一《伤寒悬解》
  17. 厥阴伤寒《轩岐救正论》
  18. 厥阴经提纲《医学摘粹》
  19. 厥阴上篇《伤寒恒论》
  20. 厥阴经脚气《中医词典》
  21. 厥阴上篇　计三方《伤寒恒论》
  22. 厥阴经见证法《伤寒六书》
  23. 厥阴舌《中医词典》
  24. 厥阴经传经热症《伤寒捷诀》
  25. 厥阴舌《敖氏伤寒金镜录》
  26. 厥阴经《松峰说疫》
  27. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  28. 厥阴禁下《思考中医》
  29. 厥阴岁气病疏《内经博议》
  30. 厥阴进退之机九条《伤寒贯珠集》
  31. 厥阴提纲《医述》


结胸_《伤寒捷诀》_中医伤寒_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸五种须分别．大小结胸并水结．热实结胸烦躁多．寒实结胸浑不热．按伤寒太阳经症．表未解而医遽下之．表邪乘虚入里．在五六日便坚口渴．日晡潮热．上至心下．下至小腹硬满而痛不可按者．乃大结胸也．宜大陷胸汤主之．或心下硬满．按之则痛．是必待按．然后作痛．况止在心下．则小腹之不硬痛可知矣．热征于前．故曰小结胸也．宜小陷胸汤主之．或水饮停胸．水结胸也．小半夏加茯苓汤主之．或热多烦躁．热实结胸也．如大柴胡六一顺气汤．皆可选用也．或寒多无热．寒实结胸也．枳实理中汤主之．大陷胸汤大黄硝．甘遂同煎力更饶．邪在胸中宜陷下．体虚胃弱漫轻调．小陷胸汤半夏连．栝蒌实共水同煎．苦能泄热辛能散．利下黄涎即便安．小半夏加茯苓汤．行水散痞有生姜．加桂去夏治悸厥．茯苓 甘草汤名彰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经直中寒症
  • 当前页：结胸
  • 下一页：血结胸
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《伤寒捷诀》
  2. 结胸《伤寒标本心法类萃》
  3. 结胸《医学纲目》
  4. 结胸《中医词典》
  5. 结胸《医宗金鉴》
  6. 结胸《傅青主男科》
  7. 结胸《医述》
  8. 结胸《景岳全书》
  9. 结胸《卫生宝鉴》
  10. 结胸《中医名词词典》
  11. 结胸《医学摘粹》
  12. 结痰《中医词典》
  13. 结胸《急救广生集》
  14. 结胎《四圣心源》
  15. 结胸《伤寒大白》
  16. 结石的介入处理《医学影像学》
  17. 结胸《松峰说疫》
  18. 结石《中医基础理论》
  19. 结胸《松峰说疫》
  20. 结舌《中医词典》
  21. 结胸《伤寒六书》
  22. 结杀《证类本草》
  23. 结胸《伤寒六书》
  24. 结乳方《回生集》
  25. 结胸《校注医醇剩义》
  26. 结球甘蓝《食物疗法》
  27. 结胸《伤寒直格》
  28. 结气候《诸病源候论》
  29. 结胸《伤寒心法要诀》
  30. 结气候《巢氏病源补养宣导法》
  31. 结胸（述古）《伤寒指掌》


血结胸_《伤寒捷诀》_中医伤寒_【岐黄之术】

血结胸

血结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

血结胸中不可按．如狂嗽水不欲咽．大便黑色小便通．犀角地黄汤最善．按伤寒经病．热极而蓄血积于胸中．硬痛而不可按者．为血结胸也．宜犀角地黄汤、及桃仁承气汤主之．活人云．大抵结胸症固当下．须看气之虚实．脉之盛衰．若脉来浮大者．犹带表邪不可下．下之则死．下后而复反结者亦死．结胸症悉具．而烦躁者亦死．下后而舌反黑裂者亦死．下后而谵言 语者亦死也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：血结胸
  • 下一页：痞气
<<< 返回本书目录
  1. 血结胸《伤寒捷诀》
  2. 血结胸痛治验《一得集》
  3. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  4. 血结胸证《伤寒九十论》
  5. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  6. 血竭《本草新编》
  7. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  8. 血竭《本草易读》
  9. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  10. 血竭《药笼小品》
  11. 血浆脂蛋白《临床生物化学》
  12. 血竭【中药大全】
  13. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  14. 血竭膏【方剂大全】
  15. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  16. 血竭瓜蒌汤【方剂大全】
  17. 血浆纤维蛋白原（FB）《常用化验值及意义》
  18. 血竭散【方剂大全】
  19. 血浆酮体《常用化验值及意义》
  20. 血解《儿科萃精》
  21. 血浆蛋白质《生物化学与分子生物学》
  22. 血经草【中药大全】
  23. 血浆蛋白与凝血《生物化学与分子生物学》
  24. 血精【疾病症状】
  25. 血浆蛋白及其代谢紊乱《临床生物化学》
  26. 血康口服液【方剂大全】
  27. 血浆胆固醇水平高【疾病症状】
  28. 血枯《黄帝内经太素》
  29. 血浆白蛋白降低【疾病症状】
  30. 血枯《类经》
  1. 血结胸《伤寒捷诀》
  2. 血结胸《中医词典》
  3. 血结胸痛治验《一得集》
  4. 血结胸《中医名词词典》
  5. 血结胸证《伤寒九十论》
  6. 血结成瘕《竹林女科证治》
  7. 血竭《雷公炮制药性解》
  8. 血浆置换疗法《肾脏病学》
  9. 血竭《药笼小品》
  10. 血浆脂蛋白的分类《生物化学与分子生物学》
  11. 血竭《玉楸药解》
  12. 血浆脂蛋白的分类《临床生物化学》
  13. 血竭《本草备要》
  14. 血浆脂蛋白测定《临床生物化学》
  15. 血竭《本草易读》
  16. 血浆正铁白蛋白《常用化验值及意义》
  17. 血竭《本草求真》
  18. 血浆粘度增大《病理生理学》
  19. 血竭《本草新编》
  20. 血浆增量剂《外科学总论》
  21. 血竭《本草从新》
  22. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  23. 血竭《得配本草》
  24. 血浆纤维蛋白原《常用化验值及意义》
  25. 血竭《中药学》
  26. 血浆酮体《常用化验值及意义》
  27. 血竭《本草便读》
  28. 血浆渗透压《生理学》
  29. 血竭《本草分经》
  30. 血浆凝血酶原时间测定《临床基础检验学》
  31. 血竭《本草分经》


痞气_《伤寒捷诀》_中医伤寒_【岐黄之术】

痞气

痞气

  • 上一页
  • 目录
  • 相关
  • 下一页

满而不痛名为痞．枳桔频投是妙方．更有泻心汤可服．大黄 附子半甘姜．按伤寒心下痞硬而痛者．为结胸．为实．硬满而不痛者．为痞气．为虚．凡伤寒痞气．轻者通用枳桔汤．其行气下膈也．若心下痞．按之濡．关上浮者．大黄 黄连泻心汤主之．若心下痞．而复恶寒汗出者．附子泻心汤主之．若寒多热少．胸满而不痛．脉濡者半夏泻心汤主之．若干呕有水气者．生姜泻心汤主之．若干呕下利腹鸣者．此非结热．但以胃虚客气上逆．故使硬也．甘草泻心汤主之．大抵伤寒之痞．与杂症不同．伤寒之痞．从外之内．故宜苦泻．杂症之痞．从内之外．故宜辛散．附子泻心用三黄．寒加热药以维扬．痞乃热邪寒药治．恶寒加附始相当．半夏泻心黄连芩．干姜 甘草与人参．大枣和之治虚痞．法在降阳并和阴．（去人参即甘草泻心汤加姜即生姜泻心汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血结胸
  • 当前页：痞气
  • 下一页：下厥上竭
<<< 返回本书目录
  1. 痞气【疾病大全】
  2. 痞气【方剂主治】
  3. 痞气《张聿青医案》
  4. 痞气丸【方剂大全】
  5. 痞气《药症忌宜》
  6. 痞塞《秘传证治要诀及类方》
  7. 痞气《圣济总录》
  8. 痞癣《急救广生集》
  9. 痞气《伤寒捷诀》
  10. 痞噎病诸候（凡八论）《诸病源候论》
  11. 痞癖门-幼幼汇集（中）《古今医统大全》
  12. 痞硬《伤寒心法要诀》
  13. 痞癖《外科正宗》
  14. 痞硬《医宗金鉴》
  15. 痞闷《证治准绳·女科》
  16. 痞证治《妇科心法要诀》
  17. 痞闷《女科证治准绳》
  18. 痞证治《医宗金鉴》
  19. 痞闷《济阴纲目》
  20. 痞症门《小儿推拿广意》
  21. 痞闷《扁鹊心书》
  22. 痞症门推法《推拿抉微》
  23. 痞门《医方考》
  24. 癖《灸法秘传》
  25. 痞满证《明医指掌》
  26. 癖《普济方·针灸》
  27. 痞满脾倦积湿而成《医学传心录》
  28. 癖《普济方·针灸》
  29. 痞满门《张氏医通》
  30. 癖《续名医类案》
  1. 痞气《伤寒捷诀》
  2. 痞气《中医词典》
  3. 痞气《张聿青医案》
  4. 痞气《圣济总录》
  5. 痞气《金匮翼》
  6. 痞气《中医名词词典》
  7. 痞气《药症忌宜》
  8. 痞癖门（幼幼汇集 中）《古今医统大全》
  9. 痞气成黾《奇方类编》
  10. 痞癖《外科全生集》
  11. 痞气丸《三因极一病证方论》
  12. 痞癖《外科正宗》
  13. 痞气丸《医方论》
  14. 痞逆《中医词典》
  15. 痞热《中医词典》
  16. 痞闷《女科证治准绳》
  17. 痞塞《秘传证治要诀及类方》
  18. 痞闷《扁鹊心书》
  19. 痞似结胸《活幼心书》
  20. 痞闷《济阴纲目》
  21. 痞续法《医学纲目》
  22. 痞闷《证治准绳·女科》
  23. 痞癣《急救广生集》
  24. 痞门《医方考》
  25. 痞饮《中医词典》
  26. 痞满证《明医指掌》
  27. 痞硬《医学摘粹》
  28. 痞满脾倦积湿而成《医学传心录》
  29. 痞硬《伤寒心法要诀》
  30. 痞满门《张氏医通》
  31. 痞胀《中医词典》


下厥上竭_《伤寒捷诀》_中医伤寒_【岐黄之术】

下厥上竭

下厥上竭

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴但厥身无汗．强发之时血不安．或从口鼻或目出．下厥上竭实难全．按伤寒传入少阴而身厥者．乃荣卫俱虚．不当发汗也．若强发其汗．致血妄行．或从口鼻．或从目出．此名为下厥上竭．主不治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞气
  • 当前页：下厥上竭
  • 下一页：亡阳
<<< 返回本书目录
  1. 下厥上竭《伤寒捷诀》
  2. 下利《丹溪手镜》
  3. 下卷结《经方实验录》
  4. 下利《金匮悬解》
  5. 下颈椎不稳症【疾病大全】
  6. 下利《脉因证治》
  7. 下经（下品）《神农本草经》
  8. 下利《伤寒大白》
  9. 下焦证《博济方》
  10. 下利《伤寒六书》
  11. 下焦蓄血《仁斋直指方论（附补遗）》
  12. 下利《伤寒六书》
  13. 下焦虚寒及远血近血方《外台秘要》
  14. 下利《伤寒说意》
  15. 下焦虚寒方《外台秘要》
  16. 下利【方剂主治】
  17. 下焦虚寒《圣济总录》
  18. 下利（述古）《伤寒指掌》
  19. 下焦热结《圣济总录》
  20. 下利（新法）《伤寒指掌》
  21. 下焦热方《外台秘要》
  22. 下利服承气汤证《伤寒九十论》
  23. 下睑外翻【疾病症状】
  24. 下利浮肿《幼幼新书》
  25. 下甲丸【方剂大全】
  26. 下利腹痛《幼幼新书》
  27. 下颊落《喉舌备要秘旨》
  28. 下利或下脓血《卫生宝鉴》
  29. 下剂《儒门事亲》
  30. 下利解《研经言》
  1. 下厥上竭《伤寒捷诀》
  2. 下厥上竭《中医词典》
  3. 下厥上竭证《中医词典》
  4. 下卷结《经方实验录》
  5. 下厥上冒《中医名词词典》
  6. 下巨虚《针灸学》
  7. 下厥上冒《中医词典》
  8. 下巨虚《中医词典》
  9. 下颏脱落《中医词典》
  10. 下竟下《中医词典》
  11. 下颏脱落《奇效简便良方》
  12. 下经（下品）《神农本草经》
  13. 下魁《手穴手纹诊治》
  14. 下焦主出《中医词典》
  15. 下昆仑《中医词典》
  16. 下焦主出《中医名词词典》
  17. 下棱骨《中医词典》
  18. 下焦蓄血《仁斋直指方论（附补遗）》
  19. 下利《伤寒说意》
  20. 下焦虚寒及远血近血方二首《外台秘要》
  21. 下利《中医词典》
  22. 下焦虚寒方六首《外台秘要》
  23. 下利《医学纲目》
  24. 下焦虚寒《圣济总录》
  25. 下利《医学心悟》
  26. 下焦吐《中医词典》
  27. 下利《伤寒大白》
  28. 下焦如渎《中医词典》
  29. 下利《松峰说疫》
  30. 下焦如渎《中医名词词典》
  31. 下利《伤寒六书》


亡阳_《伤寒捷诀》_中医伤寒_【岐黄之术】

亡阳

亡阳

  • 上一页
  • 目录
  • 相关
  • 下一页

过汗亡阳症不轻．三焦上下及周身．桂枝加减苓甘附．真武汤兼附泻心．亡阳者．谓发汗过多而汗不止也．然有卫外之阳．为周身荣卫之主．此阳虚遂有汗漏不止．恶寒身痛之症．宜桂枝加附子汤主之．有膻中之阳．为上焦心肺之主．此阳虚遂有叉手冒心．及奔豚之症．宜桂枝 甘草汤及茯苓 桂枝 甘草汤主之．有肾中之阳．为下焦真元之主．此阳虚遂有发热眩悸． 振擗地之症．宜真武汤主之．有胃中之阳．为中焦水谷生化之主．此阳虚遂有腹胀满．胃不和．而成心下痞之症．宜生姜泻心汤主之．大抵伤寒亡阳．病本不轻．救误者须观脉症．知犯何逆以法治之．真武汤中芍药煨．云苓浙术炙甘随．附子炮来加减用．生姜五片总相宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下厥上竭
  • 当前页：亡阳
  • 下一页：肠垢溏
<<< 返回本书目录
  1. 亡阳《石室秘录》
  2. 亡阳亡阴篇《外经微言》
  3. 亡阳《伤寒捷诀》
  4. 亡阳无阳《医学读书记》
  5. 亡血过多之病《原机启微》
  6. 亡阴亡阳论《医学源流论》
  7. 亡血过多之病《审视瑶函》
  8. 王安道中暑中热辨《温热暑疫全书》
  9. 亡血过多《药症忌宜》
  10. 王跋《重订囊秘喉书》
  11. 亡津便燥《伤寒说意》
  12. 王不留行《本草纲目》完整版
  13. 汪子良序-螽斯广育 《古今医统大全》
  14. 王不留行《本草纲目》完整版
  15. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  16. 王不留行《本草乘雅半偈》
  17. 汪英时书后《圆运动的古中医学》
  18. 王不留行《本草图经》
  19. 汪序《疡医大全》
  20. 王不留行《本草新编》
  21. 汪序《随息居重订霍乱论》
  22. 王不留行《本草易读》
  23. 汪兄时疫热病汗出不止《孙文垣医案》
  24. 王不留行《本草择要纲目》
  25. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  26. 王不留行《滇南本草》
  27. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  28. 王不留行《雷公炮炙论》
  29. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  30. 王不留行《长沙药解》
  1. 亡阳《伤寒捷诀》
  2. 亡阳《中医词典》
  3. 亡阳《石室秘录》
  4. 亡阳《中医名词词典》
  5. 亡阳汗《中医词典》
  6. 亡血家《中医词典》
  7. 亡阳亡阴篇《外经微言》
  8. 亡血家《中医名词词典》
  9. 亡阳无阳《医学读书记》
  10. 亡血昏愦《正体类要》
  11. 亡阳症《中医词典》
  12. 亡血过多之病《原机启微》
  13. 亡阴《中医名词词典》
  14. 亡血过多之病《审视瑶函》
  15. 亡阴《中医词典》
  16. 亡血过多论《证治准绳·疡医》
  17. 亡阴亡阳论《医学源流论》
  18. 亡血过多《药症忌宜》
  19. 亡阴与亡阳《中医诊断学》
  20. 亡血出汗《正体类要》
  21. 王《中医词典》
  22. 亡血《中医词典》
  23. 王安道中风辨《医贯》
  24. 亡血《中医名词词典》
  25. 王安道中暑中热辨《温热暑疫全书》
  26. 亡津谵语证十三　阳明三十二《伤寒悬解》
  27. 王跋《重订囊秘喉书》
  28. 亡津液《中医词典》
  29. 王璧《中医词典》
  30. 亡津便燥《伤寒说意》
  31. 王冰《中医词典》


肠垢溏_《伤寒捷诀》_中医伤寒_【岐黄之术】

肠垢溏

肠垢溏

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下利多般数．要识阴阳勿差误．三阳利时身必热．三阴但温无热俱．合病自利汤．或用黄芩汤可愈．自利不渴属太阴．少阴必渴身虚故．外审证兮内凭脉．内外并观斯两得．脉大由来却是虚．脉滑而数有宿食．协热而利脐下热．谵语而利燥屎结．少阴心痛口燥烦．却与利之斯要诀．按利与痢不同．利者．泻也．不因攻下而泄泻也．此即伤寒自利之症．俗名漏底伤矣．凡伤寒自利．有因三阳传阴经而下利者．为协热利．协热利者．曰肠垢．脐下必热．宜黄芩汤葛根汤主之．有因阴寒直中阴经而下利者．必协寒利．协寒利者．曰 溏．脐下必寒．宜理中四逆汤主之．原病式曰．泻白为寒．青黄红黑皆热也．大抵阳热之利．与阴寒不同．宜细辨而详治之．凡自利不可发汗．以下利为邪气内攻．走津液而胃虚也．黄芩汤用甘芍并．伤寒自利枣和烹．此方遂为治痢祖．后人加味或更名．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡阳
  • 当前页：肠垢溏
  • 下一页：发黄
<<< 返回本书目录
  1. 肠垢溏《伤寒捷诀》
  2. 肠蛊痢方《外台秘要》
  3. 肠垢《圣济总录》
  4. 肠管变形【疾病症状】
  5. 肠功能恢复汤【方剂大全】
  6. 肠管出血【疾病症状】
  7. 肠梗阻的急救《现代院外急救手册》
  8. 肠红《洄溪医案》
  9. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  10. 肠红《凌临灵方》
  11. 肠梗阻【疾病大全】
  12. 肠红丸【方剂大全】
  13. 肠梗阻《自我调养巧治病》
  14. 肠间脓肿【疾病大全】
  15. 肠梗阻《自我调养巧治病》
  16. 肠交《冯氏锦囊秘录》
  17. 肠梗阻《百病自测》
  18. 肠结【疾病大全】
  19. 肠梗死【疾病症状】
  20. 肠结腹疼《医学衷中参西录》
  21. 肠肛俱出方《外台秘要》
  22. 肠结腹疼兼外感实热《医学衷中参西录》
  23. 肠杆菌肺炎【疾病大全】
  24. 肠结核《家庭医学百科-医疗康复篇》
  25. 肠风痔漏门《卫生宝鉴》
  26. 肠结核【疾病大全】
  27. 肠风痔漏【方剂主治】
  28. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  29. 肠风痔瘘【方剂主治】
  30. 肠痉挛《赵绍琴临证验案精选》
  1. 肠垢溏《伤寒捷诀》
  2. 肠垢《中医词典》
  3. 肠垢泄《明医指掌》
  4. 肠垢《圣济总录》
  5. 肠蛊痢《中医词典》
  6. 肠梗阻的急救《现代院外急救手册》
  7. 肠蛊痢方一首《外台秘要》
  8. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  9. 肠蛊痢候《诸病源候论》
  10. 肠梗阻《病理学》
  11. 肠红《中医词典》
  12. 肠梗阻《自我调养巧治病》
  13. 肠红《凌临灵方》
  14. 肠梗阻《自我调养巧治病》
  15. 肠红《外科全生集》
  16. 肠梗阻《百病自测》
  17. 肠红方《奇方类编》
  18. 肠梗阻《放射诊断学》
  19. 肠红下血《奇效简便良方》
  20. 肠肛俱出方二首《外台秘要》
  21. 肠间脓肿《普通外科学》
  22. 肠杆菌感染《默克家庭诊疗手册》
  23. 肠交《冯氏锦囊秘录》
  24. 肠风痔漏论《卫生宝鉴》
  25. 肠结《中医词典》
  26. 肠风脏毒证《明医指掌》
  27. 肠结腹疼《医学衷中参西录》
  28. 肠风脏毒《秘传证治要诀及类方》
  29. 肠结腹疼兼外感实热《医学衷中参西录》
  30. 肠风脏毒《奇效简便良方》
  31. 肠结核《家庭医学百科-医疗康复篇》


发黄_《伤寒捷诀》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

温热在里不能散．蓄积脾中成此患．头面有汗至颈还．渴饮水浆曾莫闲．茵陈五苓汤最奇．渗湿除黄功有赞．瘀血之症亦相类．大便必黑此其异．下焦有热或加狂．桃仁须加入承气．脾胃有湿热则发黄．黄者、脾胃之色也．此即伤寒瘀热、发黄之症．瘀热即阳黄也．经曰．阳明病发热汗出．此为热．越则不发黄．若但头汗．身无汗．小便不利．渴饮水浆．此为痰热在里．必发黄．宜以茵陈蒿汤主之．如初起发者．则以茵陈五苓散主之．亦有太阳瘀热在里发黄者．此亦为阳黄．宜以麻黄连翘赤小豆汤主之．若身如橘色．小便不利．腹微满者．亦宜茵陈蒿汤主之．若身黄发热者．则热外出而不内入矣．宜以栀子柏皮汤主之．亦有寒湿发黄者．身熏黄而色暗．此为阴黄．宜茵陈 附子汤主之．亦有瘀血发黄者．小便利．大便黑．此蓄血症也．宜桃仁承气汤及犀角地黄汤主之．大抵伤寒发黄．与杂症不同．宜参症治之．经曰．中湿与发黄．不利小便非其治也．茵陈蒿汤用大黄．浓煎去疸善殴黄．栀子柏皮兼可用．五苓加上又为良．桃仁承气五般奇．甘草硝黄并桂枝．血症发黄瘀内结．狂言妄语总相宜．渗湿汤中苍白术．陈皮 泽泻 猪苓茯．浓朴香砂甘草同．灯心姜引水煎服．犀角地黄芍药汤．血升胃热火邪干．斑黄汤毒皆堪治．或益柴苓总伐肝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠垢溏
  • 当前页：发黄
  • 下一页：发狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒捷诀》
  2. 发黄《伤寒标本心法类萃》
  3. 发黄《疫疹一得》
  4. 发黄《伤寒说意》
  5. 发黄《医宗金鉴》
  6. 发黄《景岳全书》
  7. 发黄《幼幼新书》
  8. 发黄《中医名词词典》
  9. 发黄《医述》
  10. 发洪《中医词典》
  11. 发黄《证治准绳·幼科》
  12. 发核《续名医类案》
  13. 发黄《医学摘粹》
  14. 发汗亡阳证九　少阴十《伤寒悬解》
  15. 发黄《医学心悟》
  16. 发汗亡津证二　太阳五十七《伤寒悬解》
  17. 发黄《伤寒大白》
  18. 发汗丸《备急千金要方》
  19. 发黄《松峰说疫》
  20. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  21. 发黄《松峰说疫》
  22. 发汗吐下后杂病证《伤寒总病论》
  23. 发黄《伤寒六书》
  24. 发汗吐下后七十三条《仲景伤寒补亡论》
  25. 发黄《伤寒六书》
  26. 发汗吐下后病状《千金翼方》
  27. 发黄《丹溪手镜》
  28. 发汗吐下后《备急千金要方》
  29. 发黄《校注医醇剩义》
  30. 发汗汤《备急千金要方》
  31. 发黄《古今医彻》


发狂_《伤寒捷诀》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

烦躁狂言仍面赤．热潮咽痛号重阳．便于阳毒经中治．承气黄连白虎详．阴燥发狂宜附子．血瘀承气地黄汤．发狂者．谓湿毒在胃．并入于心．遂使神志不定而发狂也．狂之发作．少卧不饥．妄语笑．妄起行．登高而歌．弃衣而走．甚则逾垣上屋．此伤寒阳毒发狂之症也．经曰．邪入于阳则狂．又曰．重阳则狂．是也．宜以大承气汤倍加芒硝急下之．有身热烦躁．不得发狂者．表里俱热．宜三黄石膏汤．双解散治之．又有干呕、面赤、发斑、咽痛、下利黄赤、壮热不得汗者．宜葶苈苦酒汤治之．亦有阴燥发狂者．此非狂也．为阴极发燥．周身之火．浮游于外．或欲坐井中．或欲投泥水中卧．或欲向阴凉中坐．烦躁不安．亦如狂也．但手足逆冷．脉息沉微迟细．虽烦躁不能饮水者也．宜附子汤救之．不可一例以阳狂治也．亦有瘀血发狂者．血上逆则喜忘．血下蓄则如狂．宜桃仁承气汤及犀角地黄汤主之．其或重熨迫汗．灼艾烧针．令人烦躁卧起不安．则谓之火邪惊狂凡是数者．各有条例．或狂言目反直视．为肾绝．汗出辄复狂言．不能食．死症也．非药石所能及矣．

附子汤

附子（炮二枚） 茯苓（三两） 人参 白术 芍药

黄连解毒汤四味．黄柏 黄芩 栀子是．退黄清热更祛烦．吐血便红皆可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发狂
  • 下一页：发斑
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒捷诀》
  2. 发狂《伤寒标本心法类萃》
  3. 发狂《经验麻科》
  4. 发狂《景岳全书》
  5. 发狂《疫疹一得》
  6. 发渴证治《妇科心法要诀》
  7. 发狂《伤寒大白》
  8. 发渴证治《医宗金鉴》
  9. 发狂《伤寒六书》
  10. 发渴歌《伤寒百证歌》
  11. 发狂《伤寒六书》
  12. 发渴《血证论》
  13. 发狂《医效秘传》
  14. 发渴《济阴纲目》
  15. 发狂《伤寒明理论》
  16. 发渴《张氏医通》
  17. 发狂《伤寒括要》
  18. 发渴《冯氏锦囊秘录》
  19. 发狂（合参准绳金鉴）《伤寒指掌》
  20. 发渴《景岳全书》
  21. 发狂辨《卫生宝鉴》
  22. 发厥《伤寒标本心法类萃》
  23. 发狂不见鬼《傅青主男科》
  24. 发灸疮法《宋本备急灸法》
  25. 发狂歌《伤寒百证歌》
  26. 发灸疮法《黄帝明堂灸经》
  27. 发狂见鬼《傅青主男科》
  28. 发痉治法《外科证治全书》
  29. 发狂秘方《华佗神方》
  30. 发痉详证《仁斋直指方论（附补遗）》
  31. 发狂谵语《古今医彻》


发斑_《伤寒捷诀》_中医伤寒_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

身如涂朱眼如火．发斑狂叫无人我．血热不散出乘虚．三黄青黛汤最妥．发斑者．谓热伤血．血热不散．里实表虚．发于皮肤而为斑也．或渴症误温．或当汗失汗．当下失下．或汗下未解．或下早热邪入胃．或下迟热留胃中．皆致发斑．轻如疹子．重如锦纹．若色紫黑．热极而胃烂者必死．此即伤寒阳毒发斑之症也．凡斑疹将发未发之时．宜以升麻 葛根汤先透其毒．如热甚者．再以犀角地黄汤主之．如青黛大青知母石膏黄连 黄柏 黄芩之类．以斑尽为度．如汗吐下后．虚极发斑者．宜以人参白虎汤主之．亦有温毒发斑者．冬时感寒．至春始发也．宜以元参升麻汤解之．凡斑疹不可发汗．发汗则重令开泄．更增斑烂．亦不可遽下．遽下．则重损其阴．恐斑毒内陷．多致不救．不可不慎也．升麻 葛根汤四味．攒上芍药甘草是．伤寒发热与头痛．痘疹初热为要剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：发斑
  • 下一页：筋惕肉
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《伤寒捷诀》
  2. 发斑《伤寒标本心法类萃》
  3. 发斑《古今医鉴》
  4. 发斑《景岳全书》
  5. 发斑《松峰说疫》
  6. 发斑《医法圆通》
  7. 发斑《伤寒六书》
  8. 发白要诀《华佗神方》
  9. 发斑《伤寒六书》
  10. 发白返黑方《奇方类编》
  11. 发斑《丹溪手镜》
  12. 发（音被）《证类本草》
  13. 发斑《脉因证治》
  14. 发《伤寒括要》
  15. 发斑《医效秘传》
  16. 发《本草乘雅半偈》
  17. 发斑《温疫论》
  18. 发《中医外科学》
  19. 发斑《广瘟疫论》
  20. 发《本草撮要》
  21. 发斑《金匮钩玄》
  22. 发《本草分经》
  23. 发斑《盘珠集胎产症治》
  24. 发《本草分经》
  25. 发斑（伤寒门 下）《古今医统大全》
  26. 发《本草分经》
  27. 发斑部《本草易读》
  28. 发《名医别录》
  29. 发斑第九十五问《婴童百问》
  30. 发《古今医彻》
  31. 发斑方《增订叶评伤暑全书》


筋惕肉_《伤寒捷诀》_中医伤寒_【岐黄之术】

筋惕肉

筋惕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

病患肉 并筋惕．汗出过经真无敌．不然邪入大经中．状如螈 癫痫疾．发汗动经身振摇．宜用茯苓 桂枝术．动气在左误下之．忽尔肉 最为逆．筋惕肉 者．皆由汗下太过．表邪未解．血气虚夺．筋肉失养所致．不然邪入大经者．谓不因发汗．而邪热搏于血脉之中．故惕惕而跳动也．张仲景特立真武汤以救其误．又腹中上下左右有动气．俱不可汗下．否则必筋惕肉 ．其在左边动气者．俱不可汗下．若汗下则筋惕肉．其在右边动气者．尤当以汗下为戒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：筋惕肉
  • 下一页：风温
<<< 返回本书目录
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉歌《伤寒百证歌》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉证《伤寒九十论》
  7. 筋惕肉《伤寒捷诀》
  8. 筋痿【疾病大全】
  9. 筋惕《丹溪手镜》
  10. 筋虚胞转方《外台秘要》
  11. 筋藤【中药大全】
  12. 筋虚极方《外台秘要》
  13. 筋实极方《外台秘要》
  14. 筋纵目不开《证治准绳·杂病》
  15. 筋膜疼痛【疾病症状】
  16. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  17. 筋膜间隔区综合征【疾病大全】
  18. 紧《脉确》
  19. 筋脉治法《石室秘录》
  20. 紧（阳）《濒湖脉学》
  21. 筋脉拘挛【方剂主治】
  22. 紧唇《圣济总录》
  23. 筋脉拘挛【中药主治】
  24. 紧唇《幼幼新书》
  25. 筋脉拘急【方剂主治】
  26. 紧唇方《外台秘要》
  27. 筋络不舒【中药主治】
  28. 紧箍咒一样头紧【疾病症状】
  29. 筋挛证治《医宗金鉴》
  30. 紧喉风（附：缠喉风）《医宗金鉴》
  1. 筋惕肉《伤寒捷诀》
  2. 筋惕《丹溪手镜》
  3. 筋惕肉《医学纲目》
  4. 筋缩《针灸学》
  5. 筋惕肉《医述》
  6. 筋缩《中医词典》
  7. 筋惕肉《医学心悟》
  8. 筋缩《傅青主男科》
  9. 筋惕肉《伤寒六书》
  10. 筋缩《针灸大成》
  11. 筋惕肉《伤寒明理论》
  12. 筋束《中医词典》
  13. 筋惕肉《伤寒括要》
  14. 筋实极方四首《外台秘要》
  15. 筋惕肉（参准绳）《伤寒指掌》
  16. 筋伤壅肿《正体类要》
  17. 筋惕肉歌《伤寒百证歌》
  18. 筋疝《中医词典》
  19. 筋惕肉目闰《医效秘传》
  20. 筋疝《中医名词词典》
  21. 筋惕肉瞤《中医名词词典》
  22. 筋緛《中医词典》
  23. 筋惕肉瞤《中医词典》
  24. 筋肉化虫《奇方类编》
  25. 筋惕肉证《伤寒九十论》
  26. 筋肉动《疫疹一得》
  27. 筋痛《中医词典》
  28. 筋强《中医词典》
  29. 筋退《中医词典》
  30. 筋纽《中医词典》
  31. 筋为刚《中医词典》


风温_《伤寒捷诀》_中医伤寒_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温热汗脉多浮．喘渴痴眠体不收．病在二阴无发汗．人参败毒散宜投．风温者．谓先伤于风．因而伤热．风与热搏．即发风温也．其脉尺寸俱浮．其症则身热自汗．头痛、喘息、发渴、昏睡．或体重不仁．其病则在少阴厥阴二经．宜以人参败毒散治之．凡风温不可发汗．发汗则谵语烦躁．目乱无精．如此死者．医杀之耳．人参败毒散桔梗．甘草川芎茯苓等．枳壳 前胡 独活羌．柴胡十味性凉冷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉
  • 当前页：风温
  • 下一页：湿温
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《伤寒捷诀》
  2. 风温《凌临灵方》
  3. 风温《医学传灯》
  4. 风温《医医小草》
  5. 风温《医述》
  6. 风温《中医词典》
  7. 风温《医学衷中参西录》
  8. 风温《时病论歌括新编》
  9. 风温《临证指南医案》
  10. 风温《中医名词词典》
  11. 风温《临证指南医案》
  12. 风温《时病论歌括新编》
  13. 风温《张聿青医案》
  14. 风腲腿《中医词典》
  15. 风温《儒门事亲》
  16. 风猥退方三首《外台秘要》
  17. 风温《吴鞠通医案》
  18. 风为百病之长《中医词典》
  19. 风温《回春录》
  20. 风为百病之长《中医名词词典》
  21. 风温《轩岐救正论》
  22. 风顽麻《中医词典》
  23. 风温《伤寒六书》
  24. 风退候《诸病源候论》
  25. 风温《时病论》
  26. 风腿《圣济总录》
  27. 风温《友渔斋医话》
  28. 风头眩候《诸病源候论》
  29. 风温《儿科萃精》
  30. 风头眩候《巢氏病源补养宣导法》
  31. 风温《温病正宗》


湿温_《伤寒捷诀》_中医伤寒_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温谵热汗流频．腹满胫寒头目疼．病在太阴无发汗．加苍白术效如神．湿温者．谓伤于湿．因而中暑．湿与热搏．即发湿温也．其脉寸濡而弱．尺小而急．其状胸满．头目痛．发壮热．若妄言．身上汗多．而胫逆冷．其病则在太阴经．宜以白虎加苍术汤治之．凡湿温不可发汗．发汗则使人不能言．耳聋不知痛处．其身青面色变．是名重 ．如此死者．医杀之耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：湿温
  • 下一页：风湿
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《伤寒捷诀》
  2. 湿温《凌临灵方》
  3. 湿温《医学传灯》
  4. 湿温《医医小草》
  5. 湿温《张聿青医案》
  6. 湿温《中医词典》
  7. 湿温《吴鞠通医案》
  8. 湿温《时病论歌括新编》
  9. 湿温《温病条辨》
  10. 湿温《圆运动的古中医学》
  11. 湿温《温病条辨》
  12. 湿温《中医名词词典》
  13. 湿温《回春录》
  14. 湿温《时病论歌括新编》
  15. 湿温《伤寒六书》
  16. 湿旺心痞《伤寒说意》
  17. 湿温《时病论》
  18. 湿土郁之病《儒门事亲》
  19. 湿温《温病正宗》
  20. 湿土脾甘夺针《儒门事亲》
  21. 湿温《温热暑疫全书》
  22. 湿土《医学启源》
  23. 湿温《伤寒心法要诀》
  24. 湿痰作痛《证治准绳·疡医》
  25. 湿温《伤寒指掌》
  26. 湿痰作痛《续名医类案》
  27. 湿温《伤寒括要》
  28. 湿痰作痛《正体类要》
  29. 湿温、寒湿《温病条辨》
  30. 湿痰腰痛《中医词典》
  31. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》


风湿_《伤寒捷诀》_中医伤寒_【岐黄之术】

风湿

风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿浮兮额汗微．肿疼发热毒重衣．桂枝 附子专能治．甘附汤中悉可医．风湿者．先伤湿而后伤风也．其脉浮虚而涩．其症肢体重痛．不能转侧．额上微汗．怯寒而不欲去衣．大便难．小便利．宜以桂枝 附子汤及甘草 附子汤治之．凡风湿不可发汗．若发汗则风去湿在．非徒无益．而反害之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：风湿
  • 下一页：中湿
<<< 返回本书目录
  1. 风湿《医学传灯》
  2. 风湿【中药主治】
  3. 风湿《伤寒捷诀》
  4. 风湿【方剂主治】
  5. 风湿《全生指迷方》
  6. 风湿痹《圣济总录》
  7. 风湿《景岳全书》
  8. 风湿痹【方剂主治】
  9. 风湿《范中林六经辨证医案》
  10. 风湿痹方《外台秘要》
  11. 风失音不语方《外台秘要》
  12. 风湿痹身体手足不随《圣济总录》
  13. 风盛血燥【疾病症状】
  14. 风湿痹痛【中药主治】
  15. 风身体疼痛《圣济总录》
  16. 风湿痹证【中药主治】
  17. 风身体手足不随方《外台秘要》
  18. 风湿病《病理学》
  19. 风身体如虫行方《外台秘要》
  20. 风湿病《自我调养巧治病》
  21. 风伤卫寒伤荣辩《侣山堂类辩》
  22. 风湿病性贫血【疾病大全】
  23. 风痧《中医儿科学》
  24. 风湿方《外台秘要》
  25. 风砂入目《眼科阐微》
  26. 风湿膏【方剂大全】
  27. 风瘙疹痱《本草纲目》完整版
  28. 风湿骨痛【中药主治】
  29. 风瘙瘾疹《幼幼新书》
  30. 风湿骨痛胶囊【方剂大全】
  1. 风湿《伤寒捷诀》
  2. 风湿《中医词典》
  3. 风湿《全生指迷方》
  4. 风湿《时病论歌括新编》
  5. 风湿《医学传灯》
  6. 风湿《景岳全书》
  7. 风湿《时病论》
  8. 风湿《中医名词词典》
  9. 风湿痹《圣济总录》
  10. 风湿《时病论歌括新编》
  11. 风湿痹《中医词典》
  12. 风湿《范中林六经辨证医案》
  13. 风湿痹方四首《外台秘要》
  14. 风失音不语候《诸病源候论》
  15. 风湿痹候《巢氏病源补养宣导法》
  16. 风失音不语候《巢氏病源补养宣导法》
  17. 风湿痹候《诸病源候论》
  18. 风失音不语方八首《外台秘要》
  19. 风湿痹身体手足不随《圣济总录》
  20. 风尸候《诸病源候论》
  21. 风湿痹身体手足不随候《诸病源候论》
  22. 风尸《中医词典》
  23. 风湿病《自我调养巧治病》
  24. 风胜则动《中医词典》
  25. 风湿病《病理学》
  26. 风胜则动《中医名词词典》
  27. 风湿打法《奇效简便良方》
  28. 风甚《傅青主女科》
  29. 风湿方九首《外台秘要》
  30. 风身体疼痛候《诸病源候论》
  31. 风湿腹胀《中医词典》


中湿_《伤寒捷诀》_中医伤寒_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿身黄热痛频．肠稀便涩缓而沉．五苓除湿专能治．甘附汤中悉可宁．中湿者风雨袭虚．润泽蒸气．人多为湿所伤也．其脉沉而缓．其症一身尽痛．重着发黄．关节烦痛．发热鼻塞．时或胀满．大便利．小便难．宜以五苓散除湿汤及甘草 附子汤治之．凡中湿不可发汗．发汗则病热而痉者死亦不可下下之则额汗胸满微喘而哕．小便不利．经曰治湿之道．不利小便．非其治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿
  • 当前页：中湿
  • 下一页：温病热病
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《伤寒捷诀》
  2. 中湿《伤寒标本心法类萃》
  3. 中湿《医述》
  4. 中湿《中医词典》
  5. 中湿《杂病广要》
  6. 中湿《时病论歌括新编》
  7. 中湿《证治准绳·类方》
  8. 中湿《育婴家秘》
  9. 中湿《证治准绳·杂病》
  10. 中湿《时病论歌括新编》
  11. 中湿《寿世保元》
  12. 中湿《医学集成》
  13. 中湿《医碥》
  14. 中深半身不收舌难言《医学纲目》
  15. 中湿《医碥》
  16. 中商《中医词典》
  17. 中湿《古今医鉴》
  18. 中殇《中医词典》
  19. 中湿《万病回春》
  20. 中砂毒《外科证治全书》
  21. 中湿《丹溪心法》
  22. 中洒《中医词典》
  23. 中湿《急救广生集》
  24. 中肉脯毒《外科证治全书》
  25. 中湿《仁术便览》
  26. 中人忤《证治准绳·幼科》
  27. 中湿《时病论》
  28. 中人忤《幼幼新书》
  29. 中湿《秘传证治要诀及类方》
  30. 中热中暑总论《症因脉治》
  31. 中湿《扁鹊心书》


温病热病_《伤寒捷诀》_中医伤寒_【岐黄之术】

温病热病

温病热病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒温病发于春．夏月伤寒热病临．羌活冲和汤可治．防风通圣散能平．伤寒即病者．谓之伤寒．不即病者．谓之温暑．及冬时伤寒．至春变为温病．至夏变为热病也．其原不殊．故一称为伤寒．其类则殊．施治不得相混．今人或疑麻黄 桂枝汤不可用．不知伤寒冬寒之时．寒邪在表．开其腠理．非辛温不能散之．此麻黄 桂枝等剂．所以必用也．温病热病．发于暄热之时．郁热自内达外．无寒在表．故非辛凉寒苦酸之剂．不能解．此麻黄 桂枝所以不可用．而后人所处九味羌活汤、防风通圣散之类．兼治内外者之所以可用也．九味羌活汤防风．黄芩 白芷与川芎．苍术生地细辛甘．煎法还用姜枣葱．防风通圣将军芍．薄荷归芎草朴硝．栀翘芩桔并白术．麻黄 荆芥 滑石膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：温病热病
  • 下一页：阳毒
<<< 返回本书目录
  1. 温病热病《伤寒捷诀》
  2. 温病热病解《叶选医衡》
  3. 温病起手太阴论《温病条辨》
  4. 温病-伤寒门（下）《古今医统大全》
  5. 温病岐视《邹孟城三十年临证经验集》
  6. 温病少阴证《医学衷中参西录》
  7. 温病岐视《三十年临证经验集》
  8. 温病舌胎《圆运动的古中医学》
  9. 温病名义《四圣悬枢》
  10. 温病舌验《医门补要》
  11. 温病面部五色应证篇《形色外诊简摩》
  12. 温病暑病《景岳全书》
  13. 温病脉证并治《伤寒杂病论》
  14. 温病暑病《类经》
  15. 温病脉是虚象《圆运动的古中医学》
  16. 温病死生候《伤寒总病论》
  17. 温病脉论《三指禅》
  18. 温病体虚《医学衷中参西录》
  19. 温病脉法解《研经言》
  20. 温病瘟疫之辨析《温病正宗》
  21. 温病论病源《外台秘要》
  22. 温病误用石膏必死《圆运动的古中医学》
  23. 温病论《医贯》
  24. 温病系阴虚亦系阳虚《圆运动的古中医学》
  25. 温病六条《仲景伤寒补亡论》
  26. 温病学说的发展和预防保健《中国医学通史》
  27. 温病劳复方《外台秘要》
  28. 温病学说之折衷《温病正宗》
  29. 温病渴方《外台秘要》
  30. 温病遗方《医学衷中参西录》
  1. 温病热病《伤寒捷诀》
  2. 温病取吐候《诸病源候论》
  3. 温病热病解《叶选医衡》
  4. 温病起手太阴论《温病条辨》
  5. 温病三日候《诸病源候论》
  6. 温病岐视《三十年临证经验集》
  7. 温病少阴证《医学衷中参西录》
  8. 温病岐视《邹孟城三十年临证经验集》
  9. 温病舌胎《圆运动的古中医学》
  10. 温病七日候《诸病源候论》
  11. 温病舌验《医门补要》
  12. 温病派《中医名词词典》
  13. 温病食复候《诸病源候论》
  14. 温病呕候《诸病源候论》
  15. 温病暑病《景岳全书》
  16. 温病衄候《诸病源候论》
  17. 温病暑病《类经》
  18. 温病脓血利候《诸病源候论》
  19. 温病死生候《伤寒总病论》
  20. 温病名义《四圣悬枢》
  21. 温病四日候《诸病源候论》
  22. 温病面部五色应证篇《形色外诊简摩》
  23. 温病嗽候《诸病源候论》
  24. 温病脉证并治《伤寒杂病论》
  25. 温病体虚《医学衷中参西录》
  26. 温病脉是虚象《圆运动的古中医学》
  27. 温病吐血候《诸病源候论》
  28. 温病脉论《三指禅》
  29. 温病五日候《诸病源候论》
  30. 温病脉法解《研经言》
  31. 温病误用石膏必死《圆运动的古中医学》


阳毒_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳毒

阳毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒狂言面赤红．身斑烦躁数弦洪．黄连承气专能治．犀角升麻汤可攻．阳毒者．谓邪气深重．或失汗．或失下．或误服热药．遂变成阳毒．其脉弦洪促数．其症面目俱赤．发斑如锦纹．心下结闷烦躁咽痛．甚则狂言奔走．逾垣上屋．宜以升麻 葛根汤、犀角地黄汤、大承气汤、黄连解毒汤详症治之．五日者可治．过六七日不可治矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病热病
  • 当前页：阳毒
  • 下一页：阴毒
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《伤寒捷诀》
  2. 阳毒《金匮悬解》
  3. 阳毒《医宗金鉴》
  4. 阳癫《中医词典》
  5. 阳毒《伤寒六书》
  6. 阳旦证《中医词典》
  7. 阳毒《医效秘传》
  8. 阳旦汤方（补）《医宗金鉴》
  9. 阳毒《伤寒心法要诀》
  10. 阳旦汤方《医宗金鉴》
  11. 阳毒《伤寒括要》
  12. 阳旦汤《妇人大全良方》
  13. 阳毒发斑《温热暑疫全书》
  14. 阳旦汤《备急千金要方》
  15. 阳毒发狂《奇方类编》
  16. 阳旦汤《圆运动的古中医学》
  17. 阳毒歌《脉诀乳海》
  18. 阳旦《中医名词词典》
  19. 阳毒升麻汤《备急千金要方》
  20. 阳丹诀《苏沈良方》
  21. 阳毒升麻汤《医方考》
  22. 阳刺《中医词典》
  23. 阳毒五条《仲景伤寒补亡论》
  24. 阳痓《中医词典》
  25. 阳毒续法《医学纲目》
  26. 阳池（原穴）《子午流注说难》
  27. 阳毒阴毒《医述》
  28. 阳池（一名别阳）《针灸大成》
  29. 阳毒阴毒《医学心悟》
  30. 阳池（手少阳之原，穴）《手穴手纹诊治》
  31. 阳毒阴毒歌《脉诀刊误》


阴毒_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴毒

阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒唇青厥冷频．腹痛阴燥疾而沉．回阳四逆专能治．真武和阴悉可平．阴毒者．谓肾本虚寒．或伤冷物．或感寒邪．或汗下失宜．遂变成毒．其脉沉细而疾．其症爪唇青黑．四肢厥冷．身如被杖．腹中绞痛．甚则阴极发燥．精神恍惚．宜以四逆真武汤详症治之．五日可治．过六七日不可治矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒
  • 当前页：阴毒
  • 下一页：发汗
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《伤寒捷诀》
  2. 阴毒《金匮悬解》
  3. 阴毒《医宗金鉴》
  4. 阴都（一名食宫）《针灸大成》
  5. 阴毒《外科正宗》
  6. 阴都《针灸学》
  7. 阴毒《扁鹊心书》
  8. 阴都《中医词典》
  9. 阴毒《医效秘传》
  10. 阴鼎《中医词典》
  11. 阴毒《伤寒心法要诀》
  12. 阴癫《中医词典》
  13. 阴毒《伤寒括要》
  14. 阴地流泉《证类本草》
  15. 阴毒发斑《温热暑疫全书》
  16. 阴地流泉《中医词典》
  17. 阴毒腹痛《急救广生集》
  18. 阴地厥《证类本草》
  19. 阴毒腹痛《急救广生集》
  20. 阴道子门《中医妇科学》
  21. 阴毒腹痛《奇效简便良方》
  22. 阴道正常脱落细胞成分《临床基础检验学》
  23. 阴毒腹痛《奇效简便良方》
  24. 阴道异物《急诊医学》
  25. 阴毒腹痛《奇方类编》
  26. 阴道炎症时脱落细胞形态《临床基础检验学》
  27. 阴毒甘草汤《备急千金要方》
  28. 阴道炎与外阴炎《默克家庭诊疗手册》
  29. 阴毒歌《脉诀乳海》
  30. 阴道炎《百病自测》
  31. 阴毒喉痹《中医词典》


发汗_《伤寒捷诀》_中医伤寒_【岐黄之术】

发汗

发汗

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳发汗用青龙．误服之时肾气空．厥逆身 何药救．方名真武可收功．发汗者．谓发汗过多．乃误服大青龙汤所致．仲景曰．若脉微弱．汗出恶风．不可服此．服之则厥逆筋惕肉 ．此为逆也．此亦少阴过汗亡阳之症．故俱用真武汤以救其误．盖取固肾为义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒
  • 当前页：发汗
  • 下一页：战振栗
<<< 返回本书目录
  1. 发汗《伤寒捷诀》
  2. 发汗【中药主治】
  3. 发寒热【方剂主治】
  4. 发汗【方剂主治】
  5. 发光免疫技术《免疫学和免疫学检验》
  6. 发汗别法《伤寒补例》
  7. 发功中的气形《气功外气疗法》
  8. 发汗不用燥药论《医学源流论》
  9. 发功手式《气功外气疗法》
  10. 发汗豉粥【方剂大全】
  11. 发功手法《气功外气疗法》
  12. 发汗鼓粥《保健药膳》
  13. 发功《气功外气疗法》
  14. 发汗桂心散【方剂大全】
  15. 发绀【疾病症状】
  16. 发汗解表【中药主治】
  17. 发绀【疾病症状】
  18. 发汗解表【方剂主治】
  19. 发凡《医方论》
  20. 发汗利水辩《侣山堂类辩》
  21. 发凡《济生集》
  22. 发汗灵方【方剂大全】
  23. 发毒散【方剂大全】
  24. 发汗麻黄汤【方剂大全】
  25. 发毒攻里五香连翘饮【方剂大全】
  26. 发汗散《备急千金要方》
  27. 发毒《本草求真》
  28. 发汗散【方剂大全】
  29. 发痘散【方剂大全】
  30. 发汗汤《备急千金要方》
  1. 发汗《伤寒捷诀》
  2. 发汗《傅青主男科》
  3. 发汗别法《伤寒补例》
  4. 发光免疫技术《免疫学和免疫学检验》
  5. 发汗不用燥药论《医学源流论》
  6. 发功中的气形《气功外气疗法》
  7. 发汗动血证八　少阴九《伤寒悬解》
  8. 发功《气功外气疗法》
  9. 发汗鼓粥《保健药膳》
  10. 发哽《中医词典》
  11. 发汗后脉证治法十五条《伤寒贯珠集》
  12. 发绀《默克家庭诊疗手册》
  13. 发汗禁例《中医名词词典》
  14. 发凡《医方论》
  15. 发汗禁例《中医词典》
  16. 发凡《济生集》
  17. 发汗利水辩《侣山堂类辩》
  18. 发耳《中医词典》
  19. 发汗散《备急千金要方》
  20. 发端统论《医学集成》
  21. 发汗汤《备急千金要方》
  22. 发毒《本草求真》
  23. 发汗吐下后《备急千金要方》
  24. 发丹《秘传证治要诀及类方》
  25. 发汗吐下后病状《千金翼方》
  26. 发疮《广瘟疫论》
  27. 发汗吐下后七十三条《仲景伤寒补亡论》
  28. 发喘歌《伤寒百证歌》
  29. 发汗吐下后杂病证《伤寒总病论》
  30. 发喘《伤科汇纂》
  31. 发汗吐下解后病脉证治三条《伤寒贯珠集》


战振栗_《伤寒捷诀》_中医伤寒_【岐黄之术】

战振栗

战振栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战动于身栗动心．二邪胜负两般寻．振振汗出将全愈．鼓颔虚寒四逆平．战者．身为之摇也．栗者．心战而惕也．此伤寒欲解．将汗之时．邪正相争．故战振而股栗也．然战栗有属阳者．真气来复．正气鼓动．外争而胜．故身为振摇．遂大汗而解也．有属阴者．阳微阴胜．邪气内争．而正不胜．故心寒足蜷．鼓颔厥冷．而一身战摇也．宜四逆汤温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗
  • 当前页：战振栗
  • 下一页：合病
<<< 返回本书目录
  1. 战振栗《医宗金鉴》
  2. 战振栗（合参准绳金鉴）《伤寒指掌》
  3. 战振栗《伤寒心法要诀》
  4. 站立久后的浮肿【疾病症状】
  5. 战振栗《伤寒捷诀》
  6. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  7. 战伤处理原则和火线急救《外科学总论》
  8. 张跋《药鉴》
  9. 战栗门《张氏医通》
  10. 张跋《重订囊秘喉书》
  11. 战栗《张氏医通》
  12. 张大昌先生《辅行诀脏腑用药法要》
  13. 战栗《医学读书记》
  14. 张道南内人腹痛《孙文垣医案》
  15. 战栗《伤寒明理论》
  16. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  17. 战栗《伤寒六书》
  18. 张二官伤寒《孙文垣医案》
  19. 战栗《伤寒六书》
  20. 张二娘子孕七月呕吐不止《孙文垣医案》
  21. 战栗《丹溪手镜》
  22. 张分守腰膝酸痛《孙文垣医案》
  23. 战壕热【疾病大全】
  24. 张公鱼【中药大全】
  25. 战汗《温疫论》
  26. 张观察如夫人经期不调《程杏轩医案》
  27. 战汗《伤寒寻源》
  28. 张果老先生服杏仁法《博济方》
  29. 战汗《景岳全书》
  30. 张后溪令孙疮疥发肿《孙文垣医案》
  1. 战振栗《伤寒捷诀》
  2. 战胎《中医词典》
  3. 战振栗《医宗金鉴》
  4. 战时眼外伤的分级治疗《眼科学》
  5. 战振栗《医学摘粹》
  6. 战伤休克的发病情况《外科学总论》
  7. 战振栗《伤寒心法要诀》
  8. 战伤急救基本技术《外科学总论》
  9. 战振栗（合参准绳金鉴）《伤寒指掌》
  10. 战伤分组救治《外科学总论》
  11. 站桩功《中医词典》
  12. 战伤处理原则和火线急救《外科学总论》
  13. 湛浊《中医词典》
  14. 战伤《外科学总论》
  15. 张《中医词典》
  16. 战略目标的制订《预防医学》
  17. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  18. 战栗振摇《医学纲目》
  19. 张跋《重订囊秘喉书》
  20. 战栗门《张氏医通》
  21. 张跋《药鉴》
  22. 战栗《伤寒明理论》
  23. 张璧《中医词典》
  24. 战栗《医效秘传》
  25. 张秉成《中医词典》
  26. 战栗《丹溪手镜》
  27. 张伯端《中医词典》
  28. 战栗《伤寒六书》
  29. 张伯祖《中医词典》
  30. 战栗《伤寒六书》
  31. 张朝魁《中医词典》


合病_《伤寒捷诀》_中医伤寒_【岐黄之术】

合病

合病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳合胃脉浮长．若是浮弦合少阳．胆合胃时弦不短．黄芩承气葛根详．合病者．谓二阳经．或三阳经同病．病之不传者也．凡三阳合病．必互相下利．如太阳阳明合病下利．脉浮长者．葛根汤主之．如太阳少阳合病下利．脉浮弦者．黄芩汤主之．如少阳阳明合病下利．脉弦长者．小承气汤主之．若脉长大而弦．利不止．不食．病名曰负．负者失也．土败木贼则死也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战振栗
  • 当前页：合病
  • 下一页：并病
<<< 返回本书目录
  1. 合病《伤寒捷诀》
  2. 合病并病《医学心悟》
  3. 合病《伤寒大白》
  4. 合病并病汗下吐后等病《医学纲目》
  5. 合病《伤寒标本心法类萃》
  6. 合病并病论《伤寒括要》
  7. 合并启微《伤寒法祖》
  8. 合病-伤寒门（下）《古今医统大全》
  9. 合并马蹄肾的腹主动脉瘤【疾病大全】
  10. 合成树脂皮炎【疾病大全】
  11. 合痹治法《三因极一病证方论》
  12. 合成树脂与塑料所致的皮肤病【疾病大全】
  13. 禾叶墨斛【中药大全】
  14. 合丹日切要法《银海精微》
  15. 禾叶毛兰【中药大全】
  16. 合德丸【方剂大全】
  17. 禾叶风毛菊【中药大全】
  18. 合谷毒《外科正宗》
  19. 禾秆蹄盖蕨【中药大全】
  20. 合谷穴【上肢外侧穴位】
  21. 禾秆《本草纲目》完整版
  22. 合谷穴歌《刺灸心法要诀》
  23. 禾虫【中药大全】
  24. 合谷穴歌《医宗金鉴》
  25. 禾病《石室秘录》
  26. 合光丹【方剂大全】
  27. 喝散【方剂大全】
  28. 合行外功诀《寿世传真》
  29. 喝起丸【方剂大全】
  30. 合欢《本草纲目》完整版
  1. 合病《伤寒捷诀》
  2. 合病《伤寒标本心法类萃》
  3. 合病《丹台玉案》
  4. 合病《中医词典》
  5. 合病《伤寒大白》
  6. 合病《中医名词词典》
  7. 合病（伤寒门 下）《古今医统大全》
  8. 合并症《基因诊断与性传播疾病》
  9. 合病并病《医述》
  10. 合并启微《伤寒法祖》
  11. 合病并病《医学心悟》
  12. 合并颅脑损伤的急救处理《口腔科学》
  13. 合病并病汗下吐后等病《医学纲目》
  14. 合《中医词典》
  15. 合病并病论《伤寒括要》
  16. 禾髎（一名长髎）《针灸大成》
  17. 合病并病篇正误《医宗金鉴》
  18. 禾髎《中医词典》
  19. 合病篇　计五方《伤寒恒论》
  20. 禾病《石室秘录》
  21. 合病证治六条《伤寒贯珠集》
  22. 喝起散《三因极一病证方论》
  23. 合成材料粉尘《预防医学》
  24. 喝起散《冯氏锦囊秘录》
  25. 合成基本过程《生物化学与分子生物学》
  26. 喝喝《中医词典》
  27. 合成解痉药《药理学》
  28. 喝（hè，音贺）《中医词典》
  29. 合成肽疫苗《医学微生物学》
  30. 呵欠门主论《疡医大全》
  31. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》


并病_《伤寒捷诀》_中医伤寒_【岐黄之术】

并病

并病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳原与阳明并．复病归来作一家．尚有太阳宜各半．太阳症罢大承瘥．并病者．谓一经先受病．又过一经病之传者也．如太阳阳明若并而未尽．是谓未过．仲景所谓太阳病不罢．面赤．阳气怫郁．在表不得越．烦躁短气是也．犹当汗之以各半汤．若并之已尽．是谓传过．仲景所谓太阳病罢．潮热．手足汗出．大便硬而谵语是也．法当下之．以大承气汤．是知传则入腑．不传则不入腑．并病传变有如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病
  • 当前页：并病
  • 下一页：谵语
<<< 返回本书目录
  1. 并病《伤寒捷诀》
  2. 并病-伤寒门（下）《古今医统大全》
  3. 并病《伤寒大白》
  4. 并补两天丸【方剂大全】
  5. 疒颓、疝《圆运动的古中医学》
  6. 并发截瘫的脊柱结核【疾病大全】
  7. 疒颓【方剂主治】
  8. 并发症白内障【疾病大全】
  9. 疒帬【方剂主治】
  10. 并祛丹【方剂大全】
  11. 疒咅【方剂主治】
  12. 并提汤【方剂大全】
  13. 疒畾【方剂主治】
  14. 并言《喉科秘诀》
  15. 禀受论《小儿卫生总微论方》
  16. 并指（趾）畸形【疾病症状】
  17. 禀赋之殊《幼幼新书》
  18. 病《普济方·针灸》
  19. 禀赋源流总论《灵素节注类编》
  20. 病《伤寒标本心法类萃》
  21. 禀赋顺逆险《医宗金鉴》
  22. 病《寿世保元》
  23. 禀赋顺逆险《痘疹心法要诀》
  24. 病《万病回春》
  25. 禀赋《慈幼新书》
  26. 病《续名医类案》
  27. 饼金散【方剂大全】
  28. 病《医学正传》
  29. 柄马勃【中药大全】
  30. 病《杂病广要》
  1. 并病《伤寒捷诀》
  2. 并病《中医词典》
  3. 并病《丹台玉案》
  4. 并病《中医名词词典》
  5. 并病《伤寒大白》
  6. 并《中医词典》
  7. 并病（伤寒门 下）《古今医统大全》
  8. 禀受论《小儿卫生总微论方》
  9. 并发性白内障《眼科学》
  10. 禀赋之殊《幼幼新书》
  11. 并发症《减肥新法与技巧》
  12. 禀赋源流总论《灵素节注类编》
  13. 并发症《传染病》
  14. 禀赋顺逆险《痘疹心法要诀》
  15. 并发症《传染病》
  16. 禀赋顺逆险《医宗金鉴》
  17. 并发症《传染病》
  18. 禀赋《慈幼新书》
  19. 并发症《传染病》
  20. 饼类《活幼心书》
  21. 并发症《传染病》
  22. 饼灸《中医词典》
  23. 并发症《传染病》
  24. 饼灸《中医名词词典》
  25. 并发症《传染病》
  26. 饼《饮膳正要》
  27. 并发症《传染病》
  28. 秉风《针灸学》
  29. 并发症《传染病》
  30. 秉风《中医词典》
  31. 并发症《传染病》


谵语_《伤寒捷诀》_中医伤寒_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语证本非一类．或因下利或胃实．三阳合病或瘀血．或者热入于血室．大抵发热阳脉生．反见阴脉斯为逆．血室血瘀承气宜．柴胡白虎地黄合．谵语者．数数更端．声高脉洪而数．盖由胃热乘心．神识昏冒．妄言不休．经曰．实则谵语是也．然谵语症非一端．有因胃有燥屎而谵语者．宜承气汤治之．有因过汗亡阳而谵语者．宜柴胡加桂枝汤治之．以和荣卫而通津液也．有因三阳合病而谵语者．宜白虎汤治之．有因热入血室而谵语者．宜桃仁承气汤及犀角地黄汤治之．大抵谵语属实．故宜解清热．然亦有阳虚气脱而谵语者．宜用参术归 等剂．他如脉短则死．脉自和则愈．又身微热．脉浮大者生．逆冷脉沉．或气上逆而喘满．或气下夺而自利．皆为逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并病
  • 当前页：谵语
  • 下一页：郑声
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《伤寒捷诀》
  2. 谵语《伤寒标本心法类萃》
  3. 谵语《经验麻科》
  4. 谵语《中医词典》
  5. 谵语《疫疹一得》
  6. 谵语《止园医话》
  7. 谵语《医学纲目》
  8. 谵语《医法圆通》
  9. 谵语《卫生宝鉴》
  10. 谵语《中医名词词典》
  11. 谵语《医学心悟》
  12. 谵言《中医词典》
  13. 谵语《伤寒大白》
  14. 谵妄与痴呆《默克家庭诊疗手册》
  15. 谵语《伤寒六书》
  16. 谵妄若有所见治验《疫疹一得》
  17. 谵语《麻科活人全书》
  18. 谵妄《痘疹心法要诀》
  19. 谵语《伤寒明理论》
  20. 谵妄《痘疹心法要诀》
  21. 谵语《广瘟疫论》
  22. 谵妄《专治麻痧初编》
  23. 谵语《药症忌宜》
  24. 谵妄《证治准绳·杂病》
  25. 谵语《伤寒指掌》
  26. 谵妄《证治准绳·类方》
  27. 谵语《伤寒括要》
  28. 谵妄《证治准绳·幼科》
  29. 谵语（郑声附）《伤寒六书》
  30. 谵妄《医述》
  31. 谵语、郑声《伤寒心法要诀》


郑声_《伤寒捷诀》_中医伤寒_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

郑声脉细是虚形．一语频言脉更沉．大小便稀手足冷．急煎附子理中汤．郑声者．只将一事一语．郑重谆复．声低脉细而沉．经曰虚则郑声是也．其证大便稀．小便利．手足冷．此阳虚气脱之状也．宜急煎附子理中汤以救之．大抵郑声属虚．本非实证．他如神昏气促．呃逆不止．不知人事者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：郑声
  • 下一页：呕吐
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《伤寒捷诀》
  2. 郑声《中医词典》
  3. 郑声《疫疹一得》
  4. 郑声《中医名词词典》
  5. 郑声《卫生宝鉴》
  6. 郑三山《中医词典》
  7. 郑声《伤寒六书》
  8. 郑汝炜《中医词典》
  9. 郑声《丹溪手镜》
  10. 郑汝明《中医词典》
  11. 郑声《医效秘传》
  12. 郑全望《中医词典》
  13. 郑声《伤寒明理论》
  14. 郑钦安原叙《医理真传》
  15. 郑晟《中医词典》
  16. 郑钦安原序《伤寒恒论》
  17. 郑氏瘄科保赤金丹《中医词典》
  18. 郑钦安（1804-1901年）《中医词典》
  19. 郑氏妇肝风头痛《程杏轩医案》
  20. 郑樵（1103-1162年）《中医词典》
  21. 郑守谦（1889-1969年）《中医词典》
  22. 郑虔《中医词典》
  23. 郑思聪《中医词典》
  24. 郑启寿《中医词典》
  25. 郑文焯（1856-1918年）《中医词典》
  26. 郑奇《中医词典》
  27. 郑祥征《中医词典》
  28. 郑品端（1866-1925年）《中医词典》
  29. 郑肖岩（1848-1920年）《中医词典》
  30. 郑沛（1866-1918年）《中医词典》
  31. 郑姓子哮吼症治验《一得集》


呕吐_《伤寒捷诀》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

胃家有热难停食．胃冷无和纳水浆．二证皆令人呕逆．呕家圣药是生姜．若是上行为气逆．胃家由是不安康．有物有声谓之呕．有物无声谓之吐．盖由表邪传里．里气上逆．则为呕吐水谷不下是也．然呕吐症本不同．有因气逆而呕者．宜小柴胡汤加生姜主之．有因水停心下而呕者．宜茯苓 甘草汤主之．有因胃热而吐者．宜竹叶石膏汤加生姜汁主之．有因胃寒而吐者．宜理中汤加生姜主之．大抵呕吐清水．即为寒症．若胃中有热．必是涎液酸水．病机云．诸呕吐酸．及水液混浊．皆属于热．诸病水液澄彻清冷．皆属于寒．此可见矣．竹叶石膏汤用参．麦冬半夏更加临．甘草 生姜加粳米．虚烦自利热能清．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：呕吐
  • 下一页：干呕
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒捷诀》
  2. 呕吐《麻疹阐注》
  3. 呕吐《杂病治例》
  4. 呕吐《伤寒标本心法类萃》
  5. 呕吐《全生指迷方》
  6. 呕吐《麻疹备要方论》
  7. 呕吐《疫疹一得》
  8. 呕吐《新修本草》
  9. 呕吐《医宗金鉴》
  10. 呕吐《中医词典》
  11. 呕吐《医宗金鉴》
  12. 呕吐《傅青主男科》
  13. 呕吐《冯氏锦囊秘录》
  14. 呕吐《气功外气疗法》
  15. 呕吐《冯氏锦囊秘录》
  16. 呕吐《小儿常见病单验方》
  17. 呕吐《续名医类案》
  18. 呕吐《伤寒说意》
  19. 呕吐《续名医类案》
  20. 呕吐《止园医话》
  21. 呕吐《续名医类案》
  22. 呕吐《景岳全书》
  23. 呕吐《医学入门》
  24. 呕吐《景岳全书》
  25. 呕吐《医述》
  26. 呕吐《圣济总录》
  27. 呕吐《医述》
  28. 呕吐《医理真传》
  29. 呕吐《医述》
  30. 呕吐《中医名词词典》
  31. 呕吐《杂病广要》


干呕_《伤寒捷诀》_中医伤寒_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明胃络从头走．气上逆行须便呕．少阳呕苦小柴胡．胸中有热黄连候．小停心下茯苓甘．先呕后渴五苓散．汗后虚烦竹叶汤．栀子豆豉尤堪啖．有物无声谓之呕．即海藏东垣所谓干呕是也．然干呕症亦不同．有因太阳自汗而干呕者．桂枝汤主之．有因水气在表而干呕者．小青龙汤主之．有因水气在里而干呕者．十枣汤主之．有因少阴下利而干呕者．姜附汤主之．有因厥阴吐沫而干呕者．吴茱萸汤主之．大抵干呕与呕吐不同．宜分别治之．小青龙汤桂麻草．半夏细辛芍药炒．干姜五味可同煎．水停心下斯方好．十枣汤中用大枣．芫花大戟甘遂好．干呕胁痛宜煎服．伏饮停痰医莫少．吴茱萸汤人参枣．重用生姜温胃好．阳明寒呕少阴利．厥阴能解痛皆保．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：干呕
  • 下一页：火邪惊狂
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《伤寒捷诀》
  2. 干呕《中医词典》
  3. 干呕《经验麻科》
  4. 干呕《医林改错》
  5. 干呕《医学纲目》
  6. 干呕《圣济总录》
  7. 干呕《针灸资生经》
  8. 干脓散《妇人大全良方》
  9. 干呕《伤寒六书》
  10. 干木瓜汤《是斋百一选方》
  11. 干呕《伤寒六书》
  12. 干廓《中医词典》
  13. 干呕《奇效简便良方》
  14. 干枯《痘疹心法要诀》
  15. 干呕《伤寒括要》
  16. 干枯《医宗金鉴》
  17. 干呕（干呕）《中医名词词典》
  18. 干咳嗽论《理虚元鉴》
  19. 干呕（无物有声）《医学纲目》
  20. 干咳嗽《医学纲目》
  21. 干呕不止《医法圆通》
  22. 干咳嗽《中医词典》
  23. 干呕方六首《外台秘要》
  24. 干咳秘方《华佗神方》
  25. 干呕歌《伤寒百证歌》
  26. 干咳（干咳）《中医名词词典》
  27. 干呕候《诸病源候论》
  28. 干咳《医学妙谛》
  29. 干呕秘方《华佗神方》
  30. 干咳《时病论》
  31. 干呕续法《医学纲目》


火邪惊狂_《伤寒捷诀》_中医伤寒_【岐黄之术】

火邪惊狂

火邪惊狂

  • 上一页
  • 目录
  • 相关
  • 下一页

火邪劫夺或惊狂．迫汗烧针更走阳．烦躁不安何药治．柴胡龙骨可煎尝．火邪惊狂者．医家用火熏熨迫汗．及烧针灼艾而然也．其人亡阳躁卧起不安．宜柴胡加龙骨牡蛎汤主之．盖柴胡龙骨牡蛎能除烦敛气而镇惊也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：火邪惊狂
  • 下一页：蛔厥
<<< 返回本书目录
  1. 火邪惊狂《伤寒捷诀》
  2. 火邪三条《仲景伤寒补亡论》
  3. 火硝《本草易读》
  4. 火邪-伤寒补遗 《古今医统大全》
  5. 火线膏【方剂大全】
  6. 火邪证《伤寒总病论》
  7. 火杴丸【方剂大全】
  8. 火泻《儿科萃精》
  9. 火腿红曲散【方剂大全】
  10. 火泻《医宗金鉴》
  11. 火腿【中药大全】
  12. 火形《儒门事亲》
  13. 火土两培丹【方剂大全】
  14. 火眼《厘正按摩要术》
  15. 火土丹【方剂大全】
  16. 火眼【中药主治】
  17. 火头根【中药大全】
  18. 火眼煎【方剂大全】
  19. 火筒散【方剂大全】
  20. 火焰草【中药大全】
  21. 火天夺日《目经大成》
  22. 火焰兰【中药大全】
  23. 火烫伤【中药主治】
  24. 火焰散【方剂大全】
  25. 火炭母草根【中药大全】
  26. 火焰子【中药大全】
  27. 火炭母草【中药大全】
  28. 火殃簕【中药大全】
  29. 火炭母草《本草纲目》完整版
  30. 火秧竻【中药大全】
  1. 火邪惊狂《伤寒捷诀》
  2. 火邪经闭《中医词典》
  3. 火邪内攻证十五　太阳七十《伤寒悬解》
  4. 火邪（伤寒补遗）《古今医统大全》
  5. 火邪内伤辨《傅青主男科》
  6. 火邪《中医词典》
  7. 火邪圊血证十二　太阳六十七《伤寒悬解》
  8. 火邪《中医名词词典》
  9. 火邪三条《仲景伤寒补亡论》
  10. 火硝《本草撮要》
  11. 火邪头痛《中医词典》
  12. 火硝《本草便读》
  13. 火邪证《伤寒总病论》
  14. 火硝《本草易读》
  15. 火泄《中医词典》
  16. 火陷疔《中医词典》
  17. 火泻《时病论歌括新编》
  18. 火陷《中医词典》
  19. 火泻《时病论歌括新编》
  20. 火位《中医词典》
  21. 火泻《傅青主男科》
  22. 火吐《傅青主男科》
  23. 火泻《中医词典》
  24. 火土转寒水泻《圆运动的古中医学》
  25. 火泻《医宗金鉴》
  26. 火头痛《中医词典》
  27. 火泻《时病论》
  28. 火天夺日《目经大成》
  29. 火泻《儿科萃精》
  30. 火天夺日《中医词典》
  31. 火泻《幼科心法要诀》


蛔厥_《伤寒捷诀》_中医伤寒_【岐黄之术】

蛔厥

蛔厥

  • 上一页
  • 目录
  • 相关
  • 下一页

胃冷仍加重汗出．因成蛔厥吐长虫．病源本属厥阴症．宜用乌梅与理中．蛔厥者．病在厥阴也．蛔入上膈则痛．须臾复止．得食则呕．而又烦．蛔闻食臭复出也．此为脏寒当自吐蛔．与乌梅温脏安蛔．亦有胃冷吐蛔者．此因发汗所致．病在阳明也．宜用理中汤加炒川椒五粒．槟榔五分．吞乌梅丸．盖乌梅丸于辛酸入肝药中微加苦寒．纳上逆之阳邪．而顺之使下也．名曰安蛔．实是安胃．故病主久利．见阴阳不相顺接．而下利之症．皆可以此方括之也．乌梅丸用细辛桂．人参 附子椒姜继．黄连 黄柏及当归．温脏安蛔寒厥剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火邪惊狂
  • 当前页：蛔厥
  • 下一页：狐惑
<<< 返回本书目录
  1. 蛔厥《温疫论》
  2. 蛔厥歌《伤寒百证歌》
  3. 蛔厥《伤寒六书》
  4. 蛔厥狐惑《伤寒六书》
  5. 蛔厥《伤寒捷诀》
  6. 蛔厥-伤寒门（下）《古今医统大全》
  7. 蛔厥《丹溪手镜》
  8. 蛔证《续名医类案》
  9. 蛔结痧《痧胀玉衡》
  10. 毁胎术《妇产科学》
  11. 蛔疳散【方剂大全】
  12. 汇方《伤寒心法要诀》
  13. 蛔疳《幼幼新书》
  14. 汇方《医宗金鉴》
  15. 蛔疳《医宗金鉴》
  16. 汇集古哲治痘诸方《冯氏锦囊秘录》
  17. 蛔疳《外科理例》
  18. 会东藤【中药大全】
  19. 蛔疳《儿科萃精》
  20. 会毒散【方剂大全】
  21. 蛔虫症【中药主治】
  22. 会稽赖分常山汤【方剂大全】
  23. 蛔虫性急性胰腺炎【疾病大全】
  24. 会脓散【方剂大全】
  25. 蛔虫性肠梗阻【疾病大全】
  26. 会通《医述》
  27. 蛔虫性肠梗阻【疾病症状】
  28. 会通灵应膏【方剂大全】
  29. 蛔虫散【方剂大全】
  30. 会仙救苦丹【方剂大全】
  1. 蛔厥《伤寒捷诀》
  2. 蛔厥《中医词典》
  3. 蛔厥《明医指掌》
  4. 蛔厥《中医名词词典》
  5. 蛔厥《伤寒六书》
  6. 蛔结痧《痧胀玉衡》
  7. 蛔厥《丹溪手镜》
  8. 蛔疳《幼科心法要诀》
  9. 蛔厥《温疫论》
  10. 蛔疳《儿科萃精》
  11. 蛔厥（伤寒门 下）《古今医统大全》
  12. 蛔疳《外科理例》
  13. 蛔厥歌《伤寒百证歌》
  14. 蛔疳《证治准绳·幼科》
  15. 蛔厥狐惑《伤寒六书》
  16. 蛔疳《幼幼新书》
  17. 蛔厥心疼《回生集》
  18. 蛔疳《医宗金鉴》
  19. 蛔咬心疼面青吐沫《奇方类编》
  20. 蛔疳《中医词典》
  21. 蛔咬心痛《金匮翼》
  22. 蛔虫汁《证类本草》
  23. 蛔蚴移行症《消化病学》
  24. 蛔虫心痛《奇效简便良方》
  25. 蛔证《续名医类案》
  26. 蛔虫五《金匮悬解》
  27. 悔《中医词典》
  28. 蛔虫痧《中医词典》
  29. 毁胎术《妇产科学》
  30. 蛔虫七《金匮悬解》
  31. 汇方《医宗金鉴》


狐惑_《伤寒捷诀》_中医伤寒_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

咽干声哑名狐惑．狐则食肛下唇疮．上唇有疮或食脏．黄连犀角可煎尝．狐惑者．谓伤寒失汗所致．食少胃虚．虫啮五脏．故唇口生疮．虫食其脏．则上唇生疮为惑．虫食其肛．则下唇生疮为狐．喉咽干．声哑齿燥．恶食、面目乍赤、赤白、乍黑．舌上白苔．唇黑喜眠．四肢沉重．宜以黄连犀角汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥
  • 当前页：狐惑
  • 下一页：刚痉柔痉
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《伤寒捷诀》
  2. 狐惑《中医词典》
  3. 狐惑《疫疹一得》
  4. 狐惑《中医名词词典》
  5. 狐惑《医宗金鉴》
  6. 狐刺方五首《外台秘要》
  7. 狐惑《医述》
  8. 狐刺疮门主论《疡医大全》
  9. 狐惑《医学摘粹》
  10. 狐刺疮门主方《疡医大全》
  11. 狐惑《医学心悟》
  12. 狐臭候《诸病源候论》
  13. 狐惑《伤寒六书》
  14. 狐臭候《诸病源候论》
  15. 狐惑《麻科活人全书》
  16. 狐臭发两腋下汗出愈臭《急救广生集》
  17. 狐惑《丹溪手镜》
  18. 狐臭《幼幼新书》
  19. 狐惑《医效秘传》
  20. 狐臭《中医词典》
  21. 狐惑《伤寒心法要诀》
  22. 狐臭《圣济总录》
  23. 狐惑《伤寒括要》
  24. 狐（或^虫）《中医词典》
  25. 狐惑（伤寒门 下）《古今医统大全》
  26. 狐《本草衍义》
  27. 狐惑并病十条《仲景伤寒补亡论》
  28. 狐《食疗本草》
  29. 狐惑病（白塞氏病）先兆《中医疾病预测》
  30. 囫囵吞枣《趣味中医》
  31. 狐惑疮门主方《疡医大全》


刚痉柔痉_《伤寒捷诀》_中医伤寒_【岐黄之术】

刚痉柔痉

刚痉柔痉

  • 上一页
  • 目录
  • 相关
  • 下一页

元来痉病属膀胱．口噤如痫身反张．此是伤风感寒湿．故分两痉有柔刚．无汗为刚须易识．惟有葛根汤第一．有汗为柔见端的．桂枝 葛根汤救急．二经皆宜续命汤．刚痉去桂用麻黄．柔痉去麻当用桂．只根据此法最为良．痉者．太阳中风．重感寒湿而致也．凡太阳过汗．湿家发汗．产后血虚．以及破伤风．皆致发痉．经曰．身热足寒，头项强急、恶寒、头热、面赤、背反张、口噤．脉沉细．如发痉状是也．若先受风．复感寒．无汗恶寒．为刚痉．先受风．复感寒．恶风有汗．为柔痉．古方通用小续命加减治之．有汗去麻黄．无汗去桂枝．然刚痉属阳．每多急满之症．宜大承气汤下之．柔痉属阴．每多厥逆之症．宜桂心白术散附子 防风散温之．大抵刚痉易治．柔痉难治．神而明之．存乎其人耳．小续命汤防己桂．杏仁黄芩芍药配．甘草参芎与麻黄．附子 防风一同会．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：刚痉柔痉
  • 下一页：霍乱
<<< 返回本书目录
  1. 刚痉柔痉《伤寒捷诀》
  2. 刚毛尖子木【中药大全】
  3. 刚地弓形虫《人体寄生虫学》
  4. 刚毛香茶菜【中药大全】
  5. 绀珠正气天香散《汤头歌诀》
  6. 刚柔失守三年化疫之刺《类经》
  7. 绀珠木香槟榔丸【方剂大全】
  8. 刚柔失守之义《类经》
  9. 绀珠膏【方剂大全】
  10. 刚证《伤寒九十论》
  11. 绀雪丹【方剂大全】
  12. 刚竹【中药大全】
  13. 干脂膏【方剂大全】
  14. 肛窦炎【疾病大全】
  15. 干支掌上定位法《手掌与疾病》
  16. 肛窦炎及肛乳头炎【疾病大全】
  17. 干燥综合征神经系统损害【疾病大全】
  18. 肛管《胃肠动力检查手册》
  19. 干燥综合征【疾病大全】
  20. 肛管、直肠、结肠狭窄【疾病大全】
  21. 干燥综合征《赵绍琴临证验案精选》
  22. 肛管癌【疾病大全】
  23. 干燥综合征《老年百病防治》
  24. 肛管反射消失【疾病症状】
  25. 干燥性角结膜炎【疾病大全】
  26. 肛管括约肌横断【疾病症状】
  27. 干燥斑【疾病症状】
  28. 肛管内括约肌痉挛性收缩【疾病大全】
  29. 干枣杏仁丸【方剂大全】
  30. 肛管损伤【疾病大全】
  1. 刚痉柔痉《伤寒捷诀》
  2. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  3. 刚柔《中医词典》
  4. 刚痉《校注医醇剩义》
  5. 刚柔失守三年化疫之刺《类经》
  6. 刚痉《中医词典》
  7. 刚柔失守之义《类经》
  8. 刚干《中医词典》
  9. 刚证《伤寒九十论》
  10. 刚风《中医词典》
  11. 刚壮之剂《金匮翼》
  12. 刚地弓形虫《人体寄生虫学》
  13. 肛《中医词典》
  14. 刚痓《中医词典》
  15. 肛病原由症治《幼科释谜》
  16. 冈下肌损伤《中医伤科按摩学》
  17. 肛肠科《中国医学通史》
  18. 冈上肌损伤《中医伤科按摩学》
  19. 肛管《胃肠动力检查手册》
  20. 骭厥《中医词典》
  21. 肛管壁结构《胃肠动力检查手册》
  22. 骭骨《中医词典》
  23. 肛管排气法《基础护理学》
  24. 骭疮《中医词典》
  25. 肛管直肠手术前准备及手术后处理《普通外科学》
  26. 骭（gàn，音绀）《中医词典》
  27. 肛管直肠脱垂《临床激光治疗学》
  28. 绀珠正气天香散《汤头歌诀》
  29. 肛管直肠周围脓肿《普通外科学》
  30. 绀（gàn干）《中医词典》
  31. 肛裂《胃肠动力检查手册》


霍乱_《伤寒捷诀》_中医伤寒_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐而利名霍乱．四肢逆冷成斯患．寒多不渴理中汤．热多而渴五苓散．暑月忽然心撮痛．两脚转筋多冷汗．上吐下利并燥烦．水浸香藿吞数盏．霍乱者．谓挥霍乱也．外有所感．内有所伤．阴阳争膈．邪正交争．故上吐下泻．而腹中痛也．邪在上焦．则吐．邪在下焦．则泻．邪在中焦．则吐泻交作．此湿霍乱．症轻易治．若上不能吐．下不能泻．则邪不能出．壅塞正气．关格阴阳．此干霍乱．俗名绞肠痧．其死甚速．切勿与谷食．即米汤下咽亦死．然霍乱主治．亦有不同．如热多口渴而吐利者．五苓散主之．寒多不渴而吐利者．理中汤主之．若挟中湿而吐利者．藿香正气散主之．若挟中暑而吐利者．三物香薷饮主之．大抵霍乱有挟外感者．有挟内伤者．主治最难分别．古方通用盐熬热童便调饮．极为得治．近时通用阴阳水最为稳当．服之有神工．藿香正风用紫苏．大腹陈皮 桔梗咀．甘草云苓半夏曲．浓朴白芷枣姜投．香薷饮内药四般．浓朴相参扁豆攒．加上黄连为绝妙．和中祛暑颇能安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刚痉柔痉
  • 当前页：霍乱
  • 下一页：寒热往来
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《伤寒捷诀》
  2. 霍乱《凌临灵方》
  3. 霍乱《产鉴》
  4. 霍乱《新修本草》
  5. 霍乱《杂病治例》
  6. 霍乱《备急千金要方》
  7. 霍乱《医学传灯》
  8. 霍乱《备急千金要方》
  9. 霍乱《女科秘旨》
  10. 霍乱《中医词典》
  11. 霍乱《幼幼新书》
  12. 霍乱《傅青主女科》
  13. 霍乱《续名医类案》
  14. 霍乱《时病论歌括新编》
  15. 霍乱《医学入门》
  16. 霍乱《景岳全书》
  17. 霍乱《医述》
  18. 霍乱《医理真传》
  19. 霍乱《医述》
  20. 霍乱《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱《中医名词词典》
  23. 霍乱《证治准绳·类方》
  24. 霍乱《育婴家秘》
  25. 霍乱《证治准绳·女科》
  26. 霍乱《家庭医学百科-医疗康复篇》
  27. 霍乱《证治准绳·女科》
  28. 霍乱《时病论歌括新编》
  29. 霍乱《证治准绳·女科》
  30. 霍乱《医学集成》
  31. 霍乱《证治准绳·杂病》


寒热往来_《伤寒捷诀》_中医伤寒_【岐黄之术】

寒热往来

寒热往来

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热斗阴阳．大小柴胡及桂姜．热结心烦仍喜呕．渴而头汗用之良．寒热往来者．阴阳相胜．邪正相争而作也．盖寒为阴．热为阳．里为阴．表为阳．邪客于半表半里．阴出与阳争．阴胜则寒．阳出与阴争．阳胜则热．阳不足则先寒．阴不足则先热．是以寒热往来而无定时也．然寒热往来亦有不同．有因热结在里．而寒热往来者．宜大柴胡汤主之．有因汗吐下后．不呕而渴．但头微汗而寒热往来者．宜柴胡桂姜汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：寒热往来
  • 下一页：发喘
<<< 返回本书目录
  1. 寒热往来《证治准绳·幼科》
  2. 寒热往来【方剂主治】
  3. 寒热往来《幼幼新书》
  4. 寒热往来疟《圣济总录》
  5. 寒热往来《圣济总录》
  6. 寒热五脏烦满《幼幼新书》
  7. 寒热往来《伤寒捷诀》
  8. 寒热相兼汤【方剂大全】
  9. 寒热往来《经验麻科》
  10. 寒热相移《黄帝内经太素》
  11. 寒热往来《丹溪手镜》
  12. 寒热虚实表里阴阳辨《医学心悟》
  13. 寒热头痛【方剂主治】
  14. 寒热虚实真假论《医学源流论》
  15. 寒热同形同病《读医随笔》
  16. 寒热杂说《黄帝内经太素》
  17. 寒热死生《伤寒悬解》
  18. 寒热真假辨《医学摘粹》
  19. 寒热顺逆《内经博议》
  20. 寒热真假篇《景岳全书》
  21. 寒热舒肝篇《外经微言》
  22. 寒热证治《妇科心法要诀》
  23. 寒热手法《子午流注说难》
  24. 寒热证治《医宗金鉴》
  25. 寒热似疟《仁斋直指方论（附补遗）》
  26. 寒热总括《妇科心法要诀》
  27. 寒热食不消《幼幼新书》
  28. 寒热总括《医宗金鉴》
  29. 寒热时作【方剂主治】
  30. 寒涩《本草求真》
  1. 寒热往来《伤寒捷诀》
  2. 寒热往来《中医词典》
  3. 寒热往来《经验麻科》
  4. 寒热往来《圣济总录》
  5. 寒热往来《幼幼新书》
  6. 寒热往来《中医名词词典》
  7. 寒热往来《医述》
  8. 寒热同形同病（案）《读医随笔》
  9. 寒热往来《证治准绳·幼科》
  10. 寒热同形同病《读医随笔》
  11. 寒热往来《证治准绳·疡医》
  12. 寒热死生《伤寒悬解》
  13. 寒热往来《幼科释谜》
  14. 寒热顺逆《内经博议》
  15. 寒热往来《丹溪手镜》
  16. 寒热舒肝篇《外经微言》
  17. 寒热往来《广瘟疫论》
  18. 寒热手法《子午流注说难》
  19. 寒热往来腹痛候《诸病源候论》
  20. 寒热似疟《仁斋直指方论（附补遗）》
  21. 寒热往来候《诸病源候论》
  22. 寒热食不消《幼幼新书》
  23. 寒热往来候《诸病源候论》
  24. 寒热胜负《四圣悬枢》
  25. 寒热往来能食不生肌肉候《诸病源候论》
  26. 寒热篇《景岳全书》
  27. 寒热往来疟《圣济总录》
  28. 寒热疟候《诸病源候论》
  29. 寒热往来食不消候《诸病源候论》
  30. 寒热能食不生肌肉《幼幼新书》
  31. 寒热往来五脏烦满候《诸病源候论》


发喘_《伤寒捷诀》_中医伤寒_【岐黄之术】

发喘

发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒喘急最宜详．专论阳明及太阳．太阳无汗麻黄症．阳明潮热小承汤．水停心下喘而咳．加减青龙必可当．阴症喘时肢逆冷．理中四逆用为良．夫喘者．肺病也．经曰．肺主气．肺气逆而上行．冲冲而上．喝喝而息．数张口、抬肩、摇身、滚肚、是为喘也．凡伤寒发喘．有因太阳无汗而喘者．此为邪气在表．心腹必濡而不坚．当用麻黄汤主之．有因水停心下而喘者．此为即水为邪．宜小青龙汤散之．有因阳明潮湿而喘者．此为邪气在里．心腹必胀而为满．法当用小承气汤下之．若阴症喘则必促．脉浮而厥．宜理中四逆汤温之．大抵诸喘为恶症．以邪气因盛．正气将脱也．他如直视谵语．及汗出如油．喘不休．俱不治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热往来
  • 当前页：发喘
  • 下一页：咳嗽
<<< 返回本书目录
  1. 发喘《伤寒捷诀》
  2. 发喘歌《伤寒百证歌》
  3. 发喘《产宝》
  4. 发疮膏【方剂大全】
  5. 发搐第十四问《婴童百问》
  6. 发丹《秘传证治要诀及类方》
  7. 发搐（即悸症四十四）《经验麻科》
  8. 发动汤【方剂大全】
  9. 发搐《张氏医通》
  10. 发痘散【方剂大全】
  11. 发搐《医学正传》
  12. 发毒《本草求真》
  13. 发搐《药症忌宜》
  14. 发毒攻里五香连翘饮【方剂大全】
  15. 发搐《麻科活人全书》
  16. 发毒散【方剂大全】
  17. 发搐《景岳全书》
  18. 发凡《济生集》
  19. 发搐《保婴撮要》
  20. 发凡《医方论》
  21. 发搐《保婴撮要》
  22. 发绀【疾病症状】
  23. 发迟（儿科）《冯氏锦囊秘录》
  24. 发绀【疾病症状】
  25. 发菜【中药大全】
  26. 发功《气功外气疗法》
  27. 发不生《幼幼新书》
  28. 发功手法《气功外气疗法》
  29. 发不生《儿科萃精》
  30. 发功手式《气功外气疗法》
  1. 发喘《伤寒捷诀》
  2. 发喘《产宝》
  3. 发喘《伤科汇纂》
  4. 发搐真假《小儿卫生总微论方》
  5. 发喘歌《伤寒百证歌》
  6. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  7. 发疮《广瘟疫论》
  8. 发搐逆顺《小儿卫生总微论方》
  9. 发丹《秘传证治要诀及类方》
  10. 发搐黑陷《奇效简便良方》
  11. 发毒《本草求真》
  12. 发搐第十四问《婴童百问》
  13. 发端统论《医学集成》
  14. 发搐（悸症）《经验麻科》
  15. 发耳《中医词典》
  16. 发搐《药症忌宜》
  17. 发凡《济生集》
  18. 发搐《麻科活人全书》
  19. 发凡《医方论》
  20. 发搐《保婴撮要》
  21. 发绀《默克家庭诊疗手册》
  22. 发搐《保婴撮要》
  23. 发哽《中医词典》
  24. 发搐《医学正传》
  25. 发功《气功外气疗法》
  26. 发搐《张氏医通》
  27. 发功中的气形《气功外气疗法》
  28. 发搐《麻疹备要方论》
  29. 发光免疫技术《免疫学和免疫学检验》
  30. 发搐《景岳全书》
  31. 发汗《傅青主男科》


咳嗽_《伤寒捷诀》_中医伤寒_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳咳嗽用青龙．里水还须十枣攻．寒热柴胡加减治．阴邪真武总收功．有声无痰曰咳．有痰无声曰嗽．经曰．肺主气．形寒饮冷则伤之．使气逆而不散．冲击咽膈．今喉中淫淫如痒．习习如梗．而咳嗽也．凡伤寒咳嗽．有因太阳水气在表而咳者．宜小青龙汤主之．有因太阳水气在里而咳者．宜十枣汤主之．有因少阳寒热往来而咳者．宜小柴胡汤加减治之．有因少阴水气在里而咳者．宜真武汤主之．大抵伤寒以嗽为轻．不与杂症同．须斟酌治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发喘
  • 当前页：咳嗽
  • 下一页：吐血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《伤寒捷诀》
  2. 咳嗽《麻疹阐注》
  3. 咳嗽《杂病治例》
  4. 咳嗽《麻疹备要方论》
  5. 咳嗽《全生指迷方》
  6. 咳嗽《备急千金要方》
  7. 咳嗽《虚损启微》
  8. 咳嗽《备急千金要方》
  9. 咳嗽《推求师意》
  10. 咳嗽《慎疾刍言》
  11. 咳嗽《医学传灯》
  12. 咳嗽《产宝》
  13. 咳嗽《女科秘旨》
  14. 咳嗽《中医词典》
  15. 咳嗽《医学纲目》
  16. 咳嗽《中医词典》
  17. 咳嗽《医学纲目》
  18. 咳嗽《傅青主女科》
  19. 咳嗽《医宗金鉴》
  20. 咳嗽《傅青主男科》
  21. 咳嗽《医宗金鉴》
  22. 咳嗽《气功外气疗法》
  23. 咳嗽《冯氏锦囊秘录》
  24. 咳嗽《小儿常见病单验方》
  25. 咳嗽《幼幼新书》
  26. 咳嗽《常见病自测》
  27. 咳嗽《续名医类案》
  28. 咳嗽《止园医话》
  29. 咳嗽《续名医类案》
  30. 咳嗽《止园医话》
  31. 咳嗽《续名医类案》


吐血_《伤寒捷诀》_中医伤寒_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

皆因邪热中三焦．当汗医家失审量．热毒入深成吐血．桃仁承气地黄汤．吐血者．诸阳受热．其邪在表．当汗不汗．致使热毒入腑．积瘀于内．迫血妄行而吐也．宜以桃仁承气汤主之．亦有服桂枝汤而吐血者．宜犀角地黄汤主之．大抵吐血衄血．有阳乘阴者．有阴乘阳者．阳乘阴者．血热妄行是也．阴乘阳者．血不归经是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐血
  • 下一页：衄血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《伤寒捷诀》
  2. 吐血《备急千金要方》
  3. 吐血《医学纲目》
  4. 吐血《慎疾刍言》
  5. 吐血《医学纲目》
  6. 吐血《中医词典》
  7. 吐血《医宗金鉴》
  8. 吐血《傅青主男科》
  9. 吐血《医宗金鉴》
  10. 吐血《四圣心源》
  11. 吐血《幼幼新书》
  12. 吐血《圣济总录》
  13. 吐血《续名医类案》
  14. 吐血《千金翼方》
  15. 吐血《医学入门》
  16. 吐血《千金翼方》
  17. 吐血《医述》
  18. 吐血《中医名词词典》
  19. 吐血《杂病广要》
  20. 吐血《评琴书屋医略》
  21. 吐血《证治准绳·幼科》
  22. 吐血《医学集成》
  23. 吐血《张氏医通》
  24. 吐续法《医学纲目》
  25. 吐血《证治准绳·类方》
  26. 吐泻原由症治《幼科释谜》
  27. 吐血《证治准绳·女科》
  28. 吐泻心腹痛《幼科释谜》
  29. 吐血《证治准绳·杂病》
  30. 吐泻述要《儿科要略》
  31. 吐血《寿世保元》


衄血_《伤寒捷诀》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳衄血病将瘳．犀角黄芩芍药搜．漱水阳明犀角进．当归四逆少阴授．衄血者．经络及服桂枝汤后而衄者．此皆阳气盛长病欲解也．宜犀角地黄汤．及黄芩芍药汤．茜根汤．茅花汤．加减主之．有因少阴发汗而动衄者．此症难治．亦可用当归四逆汤主之．大抵吐血衄血．脉滑小者生．脉实大者死．脉微者易治．若热甚．脉反数急者死也．衄而头汗出．或身上有汗．不至足者．皆难治也．凡衄血亡血家不可发汗．发汗则阴阳俱虚．针经曰．夺汗者无血．夺血者无汗．此之谓也．当归四逆桂枝芍．细辛 甘草木通合．直加大枣治阴厥．脉细阳虚由血弱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：衄血
  • 下一页：单伏双伏
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒捷诀》
  2. 衄血《麻疹阐注》
  3. 衄血《医学纲目》
  4. 衄血《中医词典》
  5. 衄血《医宗金鉴》
  6. 衄血《中医词典》
  7. 衄血《医宗金鉴》
  8. 衄血《四圣心源》
  9. 衄血《医宗金鉴》
  10. 衄血《伤寒说意》
  11. 衄血《续名医类案》
  12. 衄血《景岳全书》
  13. 衄血《医学入门》
  14. 衄血《千金翼方》
  15. 衄血《医述》
  16. 衄血《黄帝内经太素》
  17. 衄血《医述》
  18. 衄血《评琴书屋医略》
  19. 衄血《证治准绳·幼科》
  20. 衄蔑《中医词典》
  21. 衄血《张氏医通》
  22. 衄蔑《中医词典》
  23. 衄血《寿世保元》
  24. 衄家《中医词典》
  25. 衄血《张聿青医案》
  26. 衄家《中医词典》
  27. 衄血《古今医案按》
  28. 衄家《中医名词词典》
  29. 衄血《卫生宝鉴》
  30. 衄不止《圣济总录》
  31. 衄血《明医指掌》


单伏双伏_《伤寒捷诀》_中医伤寒_【岐黄之术】

单伏双伏

单伏双伏

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉伏是何缘．阳极如阴大汗全．更有夹阴沉伏见．须投姜附灸关元．伤寒一手脉沉曰单伏．两手脉沉曰双伏．不可以阳症见阴为诊．乃火邪内郁．不得发越极似阴．故脉伏．必有大汗而解．正如久旱将雨．六合阴晦．雨后庶物皆苏之义．又有夹阴伤寒．先有伏阴在内．外复感寒．阴盛阳衰．四肢厥冷．六脉沉伏．须投姜附及灸关元．脉乃复出也．若太溪冲阳．皆无脉者必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：单伏双伏
  • 下一页：阴阳易
<<< 返回本书目录
  1. 单伏双伏《伤寒捷诀》
  2. 单腹胀《吴鞠通医案》
  3. 单房性骨囊肿【疾病大全】
  4. 单根木【中药大全】
  5. 单方总治门《串雅内外编》
  6. 单根木叶【中药大全】
  7. 单方杂治门《串雅内外编》
  8. 单臌胀《凌临灵方》
  9. 单方外治门《串雅内外编》
  10. 单行白犬骨散【方剂大全】
  11. 单方葶苈散【方剂大全】
  12. 单行大黄汤【方剂大全】
  13. 单方奇病门《串雅内外编》
  14. 单行羖羊角散【方剂大全】
  15. 单方内治门《串雅内外编》
  16. 单行鬼箭汤【方剂大全】
  17. 单方论《医学源流论》
  18. 单行生赤小豆散【方剂大全】
  19. 单方《经验丹方汇编》
  20. 单行小豆散【方剂大全】
  21. 单方《焦氏喉科枕秘》
  22. 单行茱萸酒【方剂大全】
  23. 单发性毛鞘瘤【疾病大全】
  24. 单核吞噬细胞系统《医学免疫学》
  25. 单发性坚实性结节【疾病症状】
  26. 单核吞噬细胞系统《组织学与胚胎学》
  27. 单发性骨软骨瘤【疾病大全】
  28. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  29. 单发脑梗死性痴呆【疾病大全】
  30. 单核细胞白血病【疾病大全】
  1. 单伏双伏《伤寒捷诀》
  2. 单伏《中医词典》
  3. 单服松脂《备急千金要方》
  4. 单方论《医学源流论》
  5. 单腹胀《中医词典》
  6. 单方、验方《常见中老年疾病防治》
  7. 单腹胀《吴鞠通医案》
  8. 单方《经验丹方汇编》
  9. 单个营养素缺乏和免疫《临床营养学》
  10. 单方《焦氏喉科枕秘》
  11. 单鼓《中医词典》
  12. 单方《中医词典》
  13. 单臌胀《凌临灵方》
  14. 单方《中医名词词典》
  15. 单行《中医名词词典》
  16. 单蛾风《中医词典》
  17. 单行《中医词典》
  18. 单蛾《中医词典》
  19. 单行鬼箭汤《备急千金要方》
  20. 单鹅症《喉舌备要秘旨》
  21. 单行石膏汤《备急千金要方》
  22. 单鹅风《重楼玉钥》
  23. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  24. 单鹅风《喉科秘诀》
  25. 单核吞噬细胞系统《组织学与胚胎学》
  26. 单鹅《中医词典》
  27. 单核吞噬细胞系统细胞的功能《医学免疫学》
  28. 单搭颊风《重楼玉钥》
  29. 单核吞噬细胞系统细胞的解剖学特征《医学免疫学》
  30. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  31. 单核吞噬细胞系统细胞的来源与分化发育《医学免疫学》


阴阳易_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴阳易

阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳易即女劳复．痛引阴中热上冲．通用烧 男女易．须知 鼠亦收功．男病新瘥．女与之交曰阳易．女病新瘥．男与之交曰阴易．细考之即女劳复也．有谓男病愈后．因交而女病．女病愈后．因交而男病．于理未然．古今未尝见此症也．其脉离经．其状体重少气．小腹里急．或引阴中拘挛．热上冲胸．头重不欲举．眼中生花．膝胫拘急．古方通用烧 散．取女人 裆近隐处．煎烧灰．水调．方寸匕．日三服．女病用男 ．亦有用鼠汤者．皆治女劳复之方也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单伏双伏
  • 当前页：阴阳易
  • 下一页：咳逆
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易《伤寒捷诀》
  2. 阴阳易《中医词典》
  3. 阴阳易《疫疹一得》
  4. 阴阳已交合图《圆运动的古中医学》
  5. 阴阳易《医学纲目》
  6. 阴阳咽痛《伤寒心法要诀》
  7. 阴阳易《医述》
  8. 阴阳咽痛《医学摘粹》
  9. 阴阳易《卫生宝鉴》
  10. 阴阳咽痛《医宗金鉴》
  11. 阴阳易《医学心悟》
  12. 阴阳学说《中医基础理论》
  13. 阴阳易《伤寒六书》
  14. 阴阳学说《中医词典》
  15. 阴阳易　一章《伤寒悬解》
  16. 阴阳穴《中医词典》
  17. 阴阳易（伤寒门 下）《古今医统大全》
  18. 阴阳虚实用药寒温辩《伤寒六书》
  19. 阴阳易病《伤寒恒论》
  20. 阴阳虚实寒热随而刺之《类经》
  21. 阴阳易病《奇效简便良方》
  22. 阴阳虚实补泻先后《类经》
  23. 阴阳易病《奇方类编》
  24. 阴阳虚盛用药寒温辩《伤寒六书》
  25. 阴阳易病《伤寒括要》
  26. 阴阳虚搏病候死期《类经》
  27. 阴阳易病　计一方《伤寒恒论》
  28. 阴阳修炼之术《古代房中术》
  29. 阴阳易歌《伤寒百证歌》
  30. 阴阳形气外内易难《类经》
  31. 阴阳易六条《仲景伤寒补亡论》


咳逆_《伤寒捷诀》_中医伤寒_【岐黄之术】

咳逆

咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明咳逆热寒生．水饮停痰气逆行．半夏生姜皆可治．橘皮柿蒂总堪平．咳逆者．气上逆而呃忒也．仲景作咳逆．即此症也．切勿误作咳．咳者嗽也．亦勿误．哕者呕也．今从俗作呃逆者是也．凡伤寒呃逆．有因胃热而呃者．橘皮竹茹汤主之．有因胃寒而呃者．丁香 柿蒂汤主之．有因水饮停痰而呃者．半夏生姜汤主之．大抵呃在中焦．谷气不运．其声短小．得食即发．呃在下焦．真气不足．其声长大．不食亦然．若咳逆不止者．不橘皮竹茹治呕咳．参甘半夏枇杷麦．赤茯再加姜枣煎．方由金匮此方 ．丁香 柿蒂 人参姜．呃逆因寒中气戕．济生香蒂仅二味．或加橘竹用皆良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易
  • 当前页：咳逆
  • 下一页：心动悸
<<< 返回本书目录
  1. 咳逆《幼幼新书》
  2. 咳逆【中药主治】
  3. 咳逆《卫生易简方》
  4. 咳逆【方剂主治】
  5. 咳逆《伤寒六书》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆《伤寒捷诀》
  8. 咳逆短气《圣济总录》
  9. 咳逆《伤寒大白》
  10. 咳逆哕《伤寒六书》
  11. 咳逆《儒门事亲》
  12. 咳逆及厥逆饮咳方《外台秘要》
  13. 咳逆《仁术便览》
  14. 咳逆门（一名呃逆）《古今医统大全》
  15. 咳逆《普济方·针灸》
  16. 咳逆上气《普济方·针灸》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳逆上气【中药主治】
  19. 咳逆《古今医鉴》
  20. 咳逆上气【方剂主治】
  21. 咳逆《丹溪心法》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳论篇《黄帝内经·素问》
  24. 咳逆上气方《外台秘要》
  25. 咳论《素问悬解》
  26. 咳逆上气呕吐方《外台秘要》
  27. 咳论《黄帝内经太素》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳喘止血汤【方剂大全】
  30. 咳逆丸【方剂大全】
  1. 咳逆《伤寒捷诀》
  2. 咳逆《中医词典》
  3. 咳逆《幼幼新书》
  4. 咳逆《中医词典》
  5. 咳逆《普济方·针灸》
  6. 咳论篇《黄帝内经·素问》
  7. 咳逆《古今医鉴》
  8. 咳论经旨《中医词典》
  9. 咳逆《儒门事亲》
  10. 咳论经旨《中医词典》
  11. 咳逆《卫生易简方》
  12. 咳论《素问悬解》
  13. 咳逆《丹溪心法》
  14. 咳论《黄帝内经太素》
  15. 咳逆《仁术便览》
  16. 咳利谵语证七　少阴八《伤寒悬解》
  17. 咳逆《伤寒大白》
  18. 咳家《中医词典》
  19. 咳逆《伤寒六书》
  20. 咳家《中医词典》
  21. 咳逆《秘传证治要诀及类方》
  22. 咳喘点《手穴手纹诊治》
  23. 咳逆《针灸聚英》
  24. 咳喘1个月《名师垂教》
  25. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  26. 咳喘《张氏医通》
  27. 咳逆短气《圣济总录》
  28. 咳喘《中医词典》
  29. 咳逆短气候《诸病源候论》
  30. 咳喘《中医词典》
  31. 咳逆候《巢氏病源补养宣导法》


心动悸_《伤寒捷诀》_中医伤寒_【岐黄之术】

心动悸

心动悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸三阳证自详．水停苓甘小柴汤．冒旋甘桂 真武．小建中建炙甘方．悸者．心中筑筑动．怔忡不安也．凡伤寒动悸．有因太阳水停心下．厥而悸者．火．故悸也．经曰先治其水．后治其厥．宜茯苓 甘草汤主之．有因太阳发汗过汗．冒旋而悸者．宜桂枝 甘草汤主之．有因发汗过多． 动而悸者．宜真武汤主之．有因阳明壮热往来而悸者．宜小柴胡汤主之．有因少阳发汗．谵语而动悸者．亦宜小柴胡汤主之．有因伤寒三四日心悸而烦者．此阳气虚也．宜小建中汤主之．有因伤寒脉结代而心动悸者．宜炙甘草汤主之．小建中汤芍药多．桂姜甘草 大枣和．更加饴糖和中脏．虚劳 腹痛效无过．炙甘草汤参姜桂．麦冬生地火麻仁．大枣 阿胶加酒服．虚劳肺痿效如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆
  • 当前页：心动悸
  • 下一页：两感伤寒
<<< 返回本书目录
  1. 心动悸《伤寒捷诀》
  2. 心-耳综合征【疾病大全】
  3. 心动过速性心肌病【疾病大全】
  4. 心烦《普济方·针灸》
  5. 心动过速【疾病症状】
  6. 心烦《血证论》
  7. 心动过速《家庭医学百科-自救互救篇》
  8. 心烦【中药主治】
  9. 心动过缓【疾病症状】
  10. 心烦不安【方剂主治】
  11. 心动过缓《家庭医学百科-自救互救篇》
  12. 心烦不得眠《药症忌宜》
  13. 心电向量概念《物理诊断学》
  14. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  15. 心电图异常【疾病症状】
  16. 心烦口渴【中药主治】
  17. 心电图基本知识《物理诊断学》
  18. 心烦口渴【方剂主治】
  19. 心电图的分析方法及临床应用《物理诊断学》
  20. 心烦闷《普济方·针灸》
  21. 心电图导联及心电轴《物理诊断学》
  22. 心烦闷（心痹 余见心气）《针灸资生经》
  23. 心胆草【中药大全】
  24. 心烦热《圣济总录》
  25. 心掣《圣济总录》
  26. 心烦失眠【中药主治】
  27. 心部（手少阴属脏）《笔花医镜》
  28. 心房颤动【疾病大全】
  29. 心不干【中药大全】
  30. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  1. 心动悸《伤寒捷诀》
  2. 心动悸《中医词典》
  3. 心动周期的概念《生理学》
  4. 心动悸《中医名词词典》
  5. 心动周期中心房压力的变化《生理学》
  6. 心动过速《家庭医学百科-自救互救篇》
  7. 心恶热《中医名词词典》
  8. 心动过缓《家庭医学百科-自救互救篇》
  9. 心恶热《中医词典》
  10. 心动《医学纲目》
  11. 心烦《中医名词词典》
  12. 心疔《中医词典》
  13. 心烦《中医词典》
  14. 心电轴及心脏转位《物理诊断学》
  15. 心烦《新修本草》
  16. 心电向量与综合心电向量《物理诊断学》
  17. 心烦《普济方·针灸》
  18. 心电向量与心电图的关系《物理诊断学》
  19. 心烦《血证论》
  20. 心电图检查《心脏病学》
  21. 心烦不得眠《丹溪手镜》
  22. 心电图检查《家庭医学百科-家庭护理篇》
  23. 心烦不得眠《药症忌宜》
  24. 心电图基本知识《物理诊断学》
  25. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  26. 心电图各波的形成《物理诊断学》
  27. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  28. 心电图负荷试验《物理诊断学》
  29. 心烦闷《普济方·针灸》
  30. 心电图分析方法《物理诊断学》
  31. 心烦闷（心痹 余见心气）《针灸资生经》


两感伤寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

两感伤寒

两感伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳俱病终难起．两感伤寒慢料理．一日太阳与少阳．头痛口干烦饮水．二日阳明合太阴．腹满身热如焚毁．不欲饮食鼻中干． 言妄语终难睡．三日少阳合厥阴．耳袭囊缩不知人．厥逆水浆不入口．六日为期是死辰．两感者．双经同病也．其症一日太阳与少阴俱病．二日阳明与太阴俱病．三日少阳与厥阴俱病．此阴阳表里俱病．欲汗之则有里症．欲下之则有表症．经曰．其两感于寒者必死．故仲景亦有治法．然仲景又曰．两感俱作．治有先后．如表症急者．当先救表．里症急者．当先救里．故易老为制大羌活汤．意谓传经者．皆为阳邪．一于升阳．散热滋养阴藏．则感之浅者．尚或可平也．大羌活汤即九味．己独知连白术暨．散热培阴和表里．伤寒两感差堪慰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心动悸
  • 当前页：两感伤寒
  • 下一页：百合
<<< 返回本书目录
  1. 两感伤寒《轩岐救正论》
  2. 两感伤寒误治论（与琐言同）《伤寒六书》
  3. 两感伤寒《伤寒捷诀》
  4. 两感温病《圆运动的古中医学》
  5. 两感羌活汤【方剂大全】
  6. 两感有三《伤寒补例》
  7. 两感论《伤寒括要》
  8. 两感证《伤寒九十论》
  9. 两感论《古今医彻》
  10. 两感证《伤寒总病论》
  11. 两感夺命汤【方剂大全】
  12. 两感证论并治法《三因极一病证方论》
  13. 两感《医宗金鉴》
  14. 两感证五条《仲景伤寒补亡论》
  15. 两感《医学心悟》
  16. 两感症《冯氏锦囊秘录》
  17. 两感《伤寒心法要诀》
  18. 两个变量间直线关系的分析《医学统计学》
  19. 两感《伤寒标本心法类萃》
  20. 两广瘤足蕨【中药大全】
  21. 两感《类经》
  22. 两归汤【方剂大全】
  23. 两感《景岳全书》
  24. 两和镇痛饮【方剂大全】
  25. 两感《丹溪手镜》
  26. 两间汤【方剂大全】
  27. 两富汤【方剂大全】
  28. 两睑粘睛《银海精微》
  29. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  30. 两睑粘睛歌《眼科心法要诀》
  1. 两感伤寒《伤寒捷诀》
  2. 两感伤寒《中医词典》
  3. 两感伤寒《轩岐救正论》
  4. 两感论《伤寒括要》
  5. 两感伤寒误治论（与琐言同）《伤寒六书》
  6. 两感论《古今医彻》
  7. 两感温病《圆运动的古中医学》
  8. 两感《伤寒心法要诀》
  9. 两感有三《伤寒补例》
  10. 两感《丹溪手镜》
  11. 两感证《伤寒九十论》
  12. 两感《医学心悟》
  13. 两感证《灵素节注类编》
  14. 两感《类经》
  15. 两感证《伤寒总病论》
  16. 两感《医述》
  17. 两感证论并治法《三因极一病证方论》
  18. 两感《医宗金鉴》
  19. 两感证五条《仲景伤寒补亡论》
  20. 两感《伤寒标本心法类萃》
  21. 两感症《冯氏锦囊秘录》
  22. 两感《景岳全书》
  23. 两个变量间直线关系的分析《医学统计学》
  24. 两感《中医名词词典》
  25. 两个率的比较《医学统计学》
  26. 两方差的齐性检验《医学统计学》
  27. 两个率的比较《医学统计学》
  28. 两耳《医学见能》
  29. 两个样本率差异的意义检验《预防医学》
  30. 两钓骨伤《中医词典》
  31. 两寒相感《中医词典》


百合_《伤寒捷诀》_中医伤寒_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合一宗皆病形．无复经络最难明．欲卧又却不得卧．欲行还复不能行．饮食有美美．虽如强健步难胜．如有寒热复如无．口舌小便还赤涩．药才入口即吐利．如有神灵来作孽．病后虚劳多变成．百合 地黄汤可啜．百合者．百脉一宗也．其症行住坐卧不安．如有鬼神状．此是伤寒病后．虚邪所致．宜以百合 知母汤、百合鸡子汤、百合代赭汤、百合 地黄汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感伤寒
  • 当前页：百合
  • 下一页：懊（读恼古字通用）
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《伤寒捷诀》
  2. 百合《本草易读》
  3. 百合《医宗金鉴》
  4. 百合《本草蒙筌》
  5. 百合《医学入门》
  6. 百合《本草备要》
  7. 百合《证类本草》
  8. 百合《汤液本草》
  9. 百合《张氏医通》
  10. 百合《本草衍义》
  11. 百合《顾松园医镜》
  12. 百合《吴普本草》
  13. 百合《本草求真》
  14. 百合《神农本草经百种录》
  15. 百合《本草新编》
  16. 百合《新修本草》
  17. 百合《本经逢原》
  18. 百合《本草经集注》
  19. 百合《本草从新》
  20. 百合《备急千金要方》
  21. 百合《医学摘粹》
  22. 百合《食物疗法》
  23. 百合《得配本草》
  24. 百合《老年食养食疗》
  25. 百合《中药学》
  26. 百合《中药炮制》
  27. 百合《伤寒六书》
  28. 百合《长沙药解》
  29. 百合《本草崇原》
  30. 百合《药笼小品》
  31. 百合《本草便读》


懊（读恼古字通用）_《伤寒捷诀》_中医伤寒_【岐黄之术】

懊（读恼古字通用）
在线购买《伤寒捷诀》正版书籍

懊（读恼古字通用）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒懊恼胜怔忡．或实或虚皆胃中．结胸下早阳邪陷．阳明误下胃虚空．客气动膈心中燥．栀子汤兼大陷胸．胃中燥屎宜承气．腹满头坚不可攻．懊 者．谓郁闷不舒也．凡伤寒懊恼．有因短气烦躁．胸中懊恼．心下因硬则为结胸者大陷胸汤主之．有因舌上白苔．虚烦不得眠．心下懊恼者．此邪热郁于胸中也．宜栀子豉汤吐之．有因阳明无汗．小便不利．心中懊恼者．必发黄．宜茵陈蒿汤主之．有因阳明病下后．懊恼而烦．胃中有燥屎者．此邪热结于胃中也．宜承气汤攻之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：懊（读恼古字通用）
  • 下一页：奔豚动气
<<< 返回本书目录
  1. 懊（读恼古字通用）《伤寒捷诀》
  2. 懊怫郁证《伤寒九十论》
  3. 懊《伤寒直格》
  4. 懊歌《伤寒百证歌》
  5. 懊《伤寒明理论》
  6. 懊憹散【方剂大全】
  7. 懊《伤寒六书》
  8. 懊虚烦不得眠《伤寒标本心法类萃》
  9. 懊《伤寒六书》
  10. 八《医旨绪余》
  11. 懊《伤寒括要》
  12. 八白散【方剂大全】
  13. 懊《伤寒大白》
  14. 八白丸【方剂大全】
  15. 懊《丹溪手镜》
  16. 八宝拨云散【方剂大全】
  17. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  18. 八宝茶【中药大全】
  19. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  20. 八宝丹《外科传薪集》
  21. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  24. 八宝丹《外科传薪集》
  25. 奥迪括约肌功能异常【疾病大全】
  26. 八宝丹《外科传薪集》
  27. 螯合物（内络合物）《医用化学》
  28. 八宝丹【方剂大全】
  29. 熬漆丸【方剂大全】
  30. 八宝豆腐《保健药膳》
  1. 懊（读恼古字通用）《伤寒捷诀》
  2. 懊《伤寒括要》
  3. 懊烦满证治六条《伤寒贯珠集》
  4. 懊《伤寒直格》
  5. 懊怫郁证《伤寒九十论》
  6. 懊《伤寒明理论》
  7. 懊歌《伤寒百证歌》
  8. 懊《丹溪手镜》
  9. 懊恼散《备急千金要方》
  10. 懊《伤寒六书》
  11. 懊侬《中医名词词典》
  12. 懊《伤寒六书》
  13. 懊憹《中医词典》
  14. 懊《伤寒大白》
  15. 懊虚烦不得眠《伤寒标本心法类萃》
  16. 懊《医学心悟》
  17. 八《类经》
  18. 懊《医学纲目》
  19. 八《类经》
  20. 澳门医学《中国医学通史》
  21. 八《医旨绪余》
  22. 澳□《医效秘传》
  23. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  24. 奥沙西泮《精神药品临床应用指导原则》
  25. 八 冬温温毒《医效秘传》
  26. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  27. 八百岁菊爽茶《茶饮保健》
  28. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  29. 八宝丹《救伤秘旨》
  30. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  31. 八宝丹《目经大成》


奔豚动气_《伤寒捷诀》_中医伤寒_【岐黄之术】

奔豚动气

奔豚动气

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚动气有奇方．左右高低细揣量．去术理中兼用桂．不堪汗下应须详．奔豚者．肾积也．动气者．谓脏气不调．肌肤间筑筑跳动．遂藏所主．见于脐之左右上下．独不言当脐者．脾为中州．以行四脏之津液．左右上下皆不可汗下．何况中州．其敢轻动乎．古通用理中汤去术加桂苓为主．以茯苓利水．桂泄奔豚．故宜加用．白术滞气．故去之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊（读恼古字通用）
  • 当前页：奔豚动气
  • 下一页：脏结
<<< 返回本书目录
  1. 奔豚动气《伤寒捷诀》
  2. 奔豚茯苓汤【方剂大全】
  3. 奔豚【中药主治】
  4. 奔豚根原《四圣心源》
  5. 奔豚《药症忌宜》
  6. 奔豚气《杂病广要》
  7. 奔豚《伤寒括要》
  8. 奔豚气【疾病大全】
  9. 奔豚《灸法秘传》
  10. 奔豚气【方剂主治】
  11. 奔豚《经方实验录》
  12. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  13. 奔豚《金匮悬解》
  14. 奔豚气病脉证并治《医宗金鉴》
  15. 奔豚《扁鹊心书》
  16. 奔豚气病脉证治《高注金匮要略》
  17. 奔气汤【方剂大全】
  18. 奔豚气病脉证治《金匮要略方论》
  19. 奔气病证治《金匮要略浅注》
  20. 奔豚气病脉证治《金匮要略心典》
  21. 奔马律心音【疾病症状】
  22. 奔豚气病脉证治《金匮玉函经二注》
  23. 奔风汤【方剂大全】
  24. 奔豚气病脉证治《金匮玉函要略述义》
  25. 被物撞破歌《医宗金鉴》
  26. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  27. 被物撞破歌《眼科心法要诀》
  28. 奔豚述古《伤寒指掌》
  29. 被物撞破《银海精微》
  30. 奔豚汤【方剂大全】
  1. 奔豚动气《伤寒捷诀》
  2. 奔豚病《备急千金要方》
  3. 奔豚二《金匮悬解》
  4. 奔豚《伤寒括要》
  5. 奔豚根原《四圣心源》
  6. 奔豚《灸法秘传》
  7. 奔豚其二（附列门人治验）《经方实验录》
  8. 奔豚《药症忌宜》
  9. 奔豚其一《经方实验录》
  10. 奔豚《扁鹊心书》
  11. 奔豚气《中医词典》
  12. 奔豚《金匮翼》
  13. 奔豚气《医宗金鉴》
  14. 奔豚《医学心悟》
  15. 奔豚气《杂病广要》
  16. 奔豚《医学摘粹》
  17. 奔豚气病脉证并治《医宗金鉴》
  18. 奔豚《医学摘粹》
  19. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  20. 奔豚《中医词典》
  21. 奔豚气病脉证治《金匮要略方论》
  22. 奔豚《金匮悬解》
  23. 奔豚气病脉证治《高注金匮要略》
  24. 奔豚《中医名词词典》
  25. 奔豚气病脉证治《金匮玉函经二注》
  26. 奔气汤《是斋百一选方》
  27. 奔豚气病脉证治《金匮要略心典》
  28. 奔气汤《备急千金要方》
  29. 奔豚气病脉证治《金匮玉函要略述义》
  30. 奔气候《诸病源候论》
  31. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》


脏结_《伤寒捷诀》_中医伤寒_【岐黄之术】

脏结

脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

脏结无阳舌白苔．阴筋急痛引脐来．虽然饮食全如故．下利频频不可回．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚动气
  • 当前页：脏结
  • 下一页：除中
<<< 返回本书目录
  1. 脏结《伤寒六书》
  2. 脏结-伤寒门（下）《古今医统大全》
  3. 脏结《伤寒括要》
  4. 脏结证《伤寒九十论》
  5. 脏结《伤寒捷诀》
  6. 脏连丸【方剂大全】
  7. 脏候解《素灵微蕴》
  8. 脏脉六变病刺不同《类经》
  9. 脏腑总证《杂病广要》
  10. 脏能《慈幼新书》
  11. 脏腑总论《医学入门》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腑诸胀《类经》
  14. 脏气法时论《素问悬解》
  15. 脏腑治法《四圣悬枢》
  16. 脏气法时论篇《冯氏锦囊秘录》
  17. 脏腑之间的关系《中医基础理论》
  18. 脏气法时论篇《疡医大全》
  19. 脏腑之官《中西汇通医经精义》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏腑有相合三焦曰孤府《类经》
  22. 脏器变小【疾病症状】
  23. 脏腑应候《黄帝内经太素》
  24. 脏器移植《外科学总论》
  25. 脏腑荥俞合皆以井为始《针灸素难要旨》
  26. 脏器重量、长度和其他数据《实验动物科学》
  27. 脏腑虚实标本用药式《痰火点雪》
  28. 脏色单见说二《研经言》
  29. 脏腑虚实标本用药式《本草纲目》完整版
  30. 脏色单见说一《研经言》
  1. 脏结《伤寒捷诀》
  2. 脏结《中医词典》
  3. 脏结《医述》
  4. 脏结《伤寒说意》
  5. 脏结《医学心悟》
  6. 脏结《中医名词词典》
  7. 脏结《伤寒六书》
  8. 脏会《中医词典》
  9. 脏结《伤寒括要》
  10. 脏候解《素灵微蕴》
  11. 脏结（伤寒门 下）《古今医统大全》
  12. 脏行气于腑《中医词典》
  13. 脏结与结胸痞气大同小异《医学纲目》
  14. 脏行气于腑《中医名词词典》
  15. 脏结证《伤寒九十论》
  16. 脏寒泻《中医词典》
  17. 脏结证八　太阳百十八《伤寒悬解》
  18. 脏寒腹胀《症因脉治》
  19. 脏结证九　太阳百十九《伤寒悬解》
  20. 脏寒腹胀《中医词典》
  21. 脏结证十　太阳百二十《伤寒悬解》
  22. 脏寒《中医名词词典》
  23. 脏厥《中医词典》
  24. 脏腑总证《杂病广要》
  25. 脏厥蛔厥《医述》
  26. 脏腑总论《医学入门》
  27. 脏连丸《奇方类编》
  28. 脏腑诸胀《类经》
  29. 脏脉《中医词典》
  30. 脏腑治法《四圣悬枢》
  31. 脏脉六变病刺不同《类经》


除中_《伤寒捷诀》_中医伤寒_【岐黄之术】

除中

除中

  • 上一页
  • 目录
  • 相关
  • 下一页

厥而下利当不食．反能食者号除中．此为胃气无余候．纵有良师莫奏功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结
  • 当前页：除中
  • 下一页：螈
<<< 返回本书目录
  1. 除中《伤寒括要》
  2. 锄种汤【方剂大全】
  3. 除中《伤寒捷诀》
  4. 蜍蝉退壳酒【方剂大全】
  5. 除痔丸【方剂大全】
  6. 雏凤丸【方剂大全】
  7. 除瘴消痛散【方剂大全】
  8. 杵糠丸【方剂大全】
  9. 除障复明汤【方剂大全】
  10. 杵状指（趾）【疾病症状】
  11. 除疣汤【方剂大全】
  12. 楮《本草纲目》完整版
  13. 除饮丸【方剂大全】
  14. 楮《本草纲目》图文版
  15. 除饮汤【方剂大全】
  16. 楮白皮散【方剂大全】
  17. 除翳扫云散【方剂大全】
  18. 楮茎【中药大全】
  19. 除翳明目汤【方剂大全】
  20. 楮皮间白汁《本草纲目》完整版
  21. 除妖魅鬼魇门主论《疡医大全》
  22. 楮皮间白汁【中药大全】
  23. 除眩四物汤【方剂大全】
  24. 楮皮汤【方剂大全】
  25. 除癣汤【方剂大全】
  26. 楮皮粥【方剂大全】
  27. 除邪清肺汤【方剂大全】
  28. 楮实《本草乘雅半偈》
  29. 除邪气【中药主治】
  30. 楮实《本草思辨录》
  1. 除中《伤寒捷诀》
  2. 除中《中医词典》
  3. 除中《医学纲目》
  4. 除中《中医名词词典》
  5. 除中《医述》
  6. 除翳散《明目至宝》
  7. 除中《医学心悟》
  8. 除妖魅鬼魇门主论《疡医大全》
  9. 除中《医效秘传》
  10. 除瘟救苦丹《奇方类编》
  11. 除中《伤寒括要》
  12. 除瘟方《松峰说疫》
  13. 锄刀《中医词典》
  14. 除头虱秘方（华佗除头虱）《华佗神方》
  15. 杵头糠《本草撮要》
  16. 除胎毒（幼幼汇集 上）《古今医统大全》
  17. 杵头细糠《本草易读》
  18. 除湿之剂《金匮翼》
  19. 杵状指《默克家庭诊疗手册》
  20. 除湿益气丸《内外伤辨》
  21. 楮《本草纲目》
  22. 除湿汤《是斋百一选方》
  23. 楮实《雷公炮炙论》
  24. 除湿汤《三因极一病证方论》
  25. 楮实《雷公炮制药性解》
  26. 除湿汤《冯氏锦囊秘录》
  27. 楮实《千金翼方》
  28. 除湿汤《时病论歌括新编》
  29. 楮实《药笼小品》
  30. 除湿散《内外伤辨》
  31. 楮实《本草经集注》


螈_《伤寒捷诀》_中医伤寒_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

螈为引缩 为伸．热极风生并在经．涤热祛风犹可望．防风通圣散能平．筋急而缩为螈．筋缓而伸为 ．伸缩不已．为螈 ．俗谓之搐搦是也．此皆热极生风．风主动．故螈 ．宜以防风通圣散治之．以涤热而祛风也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除中
  • 当前页：螈
  • 下一页：怫郁
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《伤寒捷诀》
  2. 猿戏《中医词典》
  3. 螈《产鉴》
  4. 猿猴挣《松峰说疫》
  5. 螈《医学纲目》
  6. 猿猴摘果法《厘正按摩要术》
  7. 螈《医述》
  8. 猿猴摘果法《推拿抉微》
  9. 螈《张氏医通》
  10. 猿猴摘果《幼科推拿秘书》
  11. 螈《证治准绳·类方》
  12. 猿猴摘果《中医词典》
  13. 螈《证治准绳·女科》
  14. 缘桑螺《证类本草》
  15. 螈《证治准绳·女科》
  16. 缘目生疮候《诸病源候论》
  17. 螈《证治准绳·女科》
  18. 援生膏《外科理例》
  19. 螈《证治准绳·杂病》
  20. 援生膏《冯氏锦囊秘录》
  21. 螈《古今医案按》
  22. 鼋甲《本经逢原》
  23. 螈《松峰说疫》
  24. 鼋〈微温〉《食疗本草》
  25. 螈《伤寒六书》
  26. 鼋《证类本草》
  27. 螈《伤寒六书》
  28. 圆锥角膜《默克家庭诊疗手册》
  29. 螈《丹溪手镜》
  30. 圆针《中医词典》
  31. 螈《伤寒明理论》


怫郁_《伤寒捷诀》_中医伤寒_【岐黄之术】

怫郁

怫郁

  • 上一页
  • 目录
  • 相关
  • 下一页

怫郁阳蒸聚体肤．便坚为实哕为虚．二阳并病容颜赤．承气参枝各半舒．怫郁者．谓阳气蒸越．形见于头面体肤之间．聚赤而不散也，凡伤寒怫郁．有因小便不利．时有微热．大便乍难．怫郁而不得卧者．此为燥屎囊实也．宜承气汤下之．有因吐下后极虚．其人怫郁．复与水发汗．因而得哕者．此胃中虚也．宜桂枝 人参汤主之．有因太阳初得病发汗不彻．并归阳明．续自微汗面赤者．此阳气怫郁也．宜各半汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：怫郁
  • 下一页：劳复食复
<<< 返回本书目录
  1. 怫郁《伤寒六书》
  2. 怫郁歌《伤寒百证歌》
  3. 怫郁《伤寒六书》
  4. 茯归煎【方剂大全】
  5. 怫郁《伤寒括要》
  6. 茯莲煎【方剂大全】
  7. 怫郁《伤寒捷诀》
  8. 茯莲散【方剂大全】
  9. 服装顺时适体《中医养生学》
  10. 茯苓《本草纲目》完整版
  11. 服诸药禁忌《普济方·针灸》
  12. 茯苓《本草乘雅半偈》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 茯苓《本草崇原》
  15. 服中药的禁忌《本草纲目》完整版
  16. 茯苓《本草经解》
  17. 服云母《千金翼方》
  18. 茯苓《本草思辨录》
  19. 服元丸【方剂大全】
  20. 茯苓《本草图经》
  21. 服用中成药应注意的三要素《趣味中医》
  22. 茯苓《本草易读》
  23. 服药总法《增订叶评伤暑全书》
  24. 茯苓《雷公炮炙论》
  25. 服药总法《温热暑疫全书》
  26. 茯苓《神农本草经百种录》
  27. 服药一差转成他病说《儒门事亲》
  28. 茯苓《药鉴》
  29. 服药序次《古今医统大全》
  30. 茯苓《药笼小品》
  1. 怫郁《伤寒捷诀》
  2. 怫郁《中医词典》
  3. 怫郁《伤寒六书》
  4. 怫热《中医词典》
  5. 怫郁《伤寒六书》
  6. 怫忾《中医词典》
  7. 怫郁《医效秘传》
  8. 怫（fú弗）《中医词典》
  9. 怫郁《伤寒括要》
  10. 服装顺时适体《中医养生学》
  11. 怫郁歌《伤寒百证歌》
  12. 服诸药禁忌《普济方·针灸》
  13. 茯连茶《茶饮保健》
  14. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  15. 茯苓《本草纲目》
  16. 服云母《千金翼方》
  17. 茯苓《雷公炮炙论》
  18. 服远志《饮膳正要》
  19. 茯苓《千金翼方》
  20. 服用中成药应注意的三要素《趣味中医》
  21. 茯苓《药笼小品》
  22. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  23. 茯苓《长沙药解》
  24. 服用法《中药学》
  25. 茯苓《本草经集注》
  26. 服药总法《温热暑疫全书》
  27. 茯苓《新修本草》
  28. 服药总法《增订叶评伤暑全书》
  29. 茯苓《神农本草经百种录》
  30. 服药则例《古今医统大全》
  31. 茯苓《吴普本草》


劳复食复_《伤寒捷诀》_中医伤寒_【岐黄之术】

劳复食复

劳复食复

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒瘥后热还生．因食因劳辄动经．脉实下之浮即汗．大柴鼠粪气温平．劳复食复者．谓伤寒新瘥．血气未平．余热未尽．因劳动而复作者．名曰劳复．以枳实 栀子豉汤及小柴胡汤主之．宜和中以退其热也．又有因过餐而复发者．名曰食复．以栀子 大黄汤及大柴胡汤主之．通其阳以退其热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怫郁
  • 当前页：劳复食复
  • 下一页：过经不解
<<< 返回本书目录
  1. 劳复食复《伤寒六书》
  2. 劳复证治《三因极一病证方论》
  3. 劳复食复《伤寒捷诀》
  4. 劳感调荣养胃膏【方剂大全】
  5. 劳复食复《伤寒标本心法类萃》
  6. 劳宫穴【上肢内侧穴位】
  7. 劳复-伤寒门（下）《古今医统大全》
  8. 劳极《医学正传》
  9. 劳复门《医学纲目》
  10. 劳倦《医碥》
  11. 劳复、食复、自复《温疫论》
  12. 劳倦《医学传灯》
  13. 劳复《血证论》
  14. 劳倦《张氏医通》
  15. 劳复《伤寒明理论》
  16. 劳倦《证治汇补》
  17. 劳复《伤寒括要》
  18. 劳倦门《张氏医通》
  19. 劳复《普济方·针灸》
  20. 劳倦内伤《景岳全书》
  21. 劳复《丹溪手镜》
  22. 劳倦伤《医碥》
  23. 劳复《扁鹊心书》
  24. 劳倦所伤虚中有寒《卫生宝鉴》
  25. 劳复《备急千金要方》
  26. 劳倦所伤虚中有热《卫生宝鉴》
  27. 劳风《医学读书记》
  28. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  29. 劳风《圣济总录》
  30. 劳累后感觉胸闷【疾病症状】
  1. 劳复食复《伤寒捷诀》
  2. 劳复食复《伤寒标本心法类萃》
  3. 劳复食复《伤寒六书》
  4. 劳复门《医学纲目》
  5. 劳复续法《医学纲目》
  6. 劳复、食复、自复《温疫论》
  7. 劳复证治《三因极一病证方论》
  8. 劳复、食复、女劳复、阴阳易《古今医案按》
  9. 劳宫《手穴手纹诊治》
  10. 劳复、食复、女劳复《医学心悟》
  11. 劳宫《中医词典》
  12. 劳复（伤寒门 下）《古今医统大全》
  13. 劳宫《针灸学》
  14. 劳复《伤寒括要》
  15. 劳宫（一名五里，一名掌中）《针灸大成》
  16. 劳复《伤寒明理论》
  17. 劳宫（荥穴）《子午流注说难》
  18. 劳复《医效秘传》
  19. 劳汗《中医词典》
  20. 劳复《扁鹊心书》
  21. 劳黄《中医词典》
  22. 劳复《丹溪手镜》
  23. 劳黄候《诸病源候论》
  24. 劳复《血证论》
  25. 劳极《中医词典》
  26. 劳复《普济方·针灸》
  27. 劳极《医学正传》
  28. 劳复《疫疹一得》
  29. 劳极《脉因证治》
  30. 劳复《新修本草》
  31. 劳倦《中医名词词典》


过经不解_《伤寒捷诀》_中医伤寒_【岐黄之术】

过经不解

过经不解

  • 上一页
  • 目录
  • 相关
  • 下一页

坏病多缘汗下差．过经不解咎医家．柴胡汤内加硝治．解表还兼泻里佳．过经不解者．谓伤寒十二日当愈不愈．则再传．是谓过经．此即伤寒坏病．多因汗下失宜所致．宜柴胡加芒硝汤治之．以解表而攻里也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复食复
  • 当前页：过经不解
  • 下一页：温疟
<<< 返回本书目录
  1. 过经不解《伤寒括要》
  2. 过经不解-伤寒门（下）《古今医统大全》
  3. 过经不解《伤寒捷诀》
  4. 过劳【疾病症状】
  5. 过经不解《伤寒恒论》
  6. 过梁疔门主论《疡医大全》
  7. 过街笑【方剂大全】
  8. 过路惊【中药大全】
  9. 过江藤【中药大全】
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过江龙子【中药大全】
  12. 过敏性鼻炎【疾病大全】
  13. 过江龙【中药大全】
  14. 过敏性鼻炎的保健《人体使用手册》
  15. 过江龙《滇南本草》
  16. 过敏性肺病《默克家庭诊疗手册》
  17. 过肩疽门主论《疡医大全》
  18. 过敏性肺炎【疾病大全】
  19. 过饥胃竭门《张氏医通》
  20. 过敏性急性小管间质性肾炎【疾病大全】
  21. 过饥胃竭《张氏医通》
  22. 过敏性结肠炎 二《赵绍琴临证验案精选》
  23. 过汗亡阳变证治验《卫生宝鉴》
  24. 过敏性结肠炎 三《赵绍琴临证验案精选》
  25. 过关散【方剂大全】
  26. 过敏性结肠炎 四《赵绍琴临证验案精选》
  27. 过关歌《针灸聚英》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过岗龙【中药大全】
  30. 过敏性皮炎【中药主治】
  1. 过经不解《伤寒捷诀》
  2. 过经不解《中医词典》
  3. 过经不解《医效秘传》
  4. 过经不解《伤寒恒论》
  5. 过经不解《伤寒括要》
  6. 过经《中医词典》
  7. 过经不解　计一方《伤寒恒论》
  8. 过经《中医名词词典》
  9. 过经不解（伤寒门 下）《古今医统大全》
  10. 过江龙《滇南本草》
  11. 过劳《傅青主男科》
  12. 过肩疽门主论《疡医大全》
  13. 过梁疔门主论《疡医大全》
  14. 过肩疽《证治准绳·疡医》
  15. 过门《中医词典》
  16. 过肩疽《中医词典》
  17. 过敏毒素灭活剂《细胞和分子免疫学》
  18. 过饥胃竭门《张氏医通》
  19. 过敏反应《默克家庭诊疗手册》
  20. 过饥胃竭《张氏医通》
  21. 过敏反应《默克家庭诊疗手册》
  22. 过汗亡阳变证治验《卫生宝鉴》
  23. 过敏实验《医院药学》
  24. 过关歌《针灸聚英》
  25. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  26. 过肛针《中医词典》
  27. 过敏性肺病《默克家庭诊疗手册》
  28. 过度睡眠《默克家庭诊疗手册》
  29. 过敏性肺炎《默克家庭诊疗手册》
  30. 过度换气综合征《医学心理学》
  31. 过敏性结肠炎 二《赵绍琴临证验案精选》


温疟_《伤寒捷诀》_中医伤寒_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟多因坏病成．后寒先热往来频．小柴加桂专能治．白虎人参实可平．温疟者．冬受寒邪．复感春寒而发也．其脉尺寸俱盛．其症先热后寒．或寒热往来．此寒坏病也．宜小柴胡汤少加薄桂主之．如热多倍加柴胡．寒多倍加桂枝．若热甚而烦躁者．宜人参白虎汤主之．大抵伤寒温疟．不与杂症同．宜参证治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过经不解
  • 当前页：温疟
  • 下一页：渴症
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《伤寒捷诀》
  2. 温疟《新修本草》
  3. 温疟《医述》
  4. 温疟《备急千金要方》
  5. 温疟《医学心悟》
  6. 温疟《中医词典》
  7. 温疟《金匮翼》
  8. 温疟《时病论歌括新编》
  9. 温疟《温病条辨》
  10. 温疟《四圣心源》
  11. 温疟《时病论》
  12. 温疟《圣济总录》
  13. 温疟《温热暑疫全书》
  14. 温疟《中医名词词典》
  15. 温疟《温疫论》
  16. 温疟《时病论歌括新编》
  17. 温疟《伤寒心法要诀》
  18. 温南溪内人大便秘结《孙文垣医案》
  19. 温疟《伤寒括要》
  20. 温麻《麻科活人全书》
  21. 温疟（伤寒门 下）《古今医统大全》
  22. 温麻《中医词典》
  23. 温疟辨《研经言》
  24. 温六丸《医方考》
  25. 温疟二方《本草乘雅半偈》
  26. 温六散《退思集类方歌注》
  27. 温疟方五首《外台秘要》
  28. 温溜（一名逆注，一名池头）《针灸大成》
  29. 温疟候《诸病源候论》
  30. 温溜《针灸学》
  31. 温疟秘方《华佗神方》


渴症_《伤寒捷诀》_中医伤寒_【岐黄之术】

渴症

渴症

  • 上一页
  • 目录
  • 相关
  • 下一页

大渴饮时能一斗．常令止与二三升．若还不与非其治．强饮无疑别病生．脉浮而渴太阳有汗而渴阳明症．渴而自利属少阴．三者不同须审定．自非大渴莫与饮．小渴惟宜滋润尔．若是剧饮心下满．变成水结难调理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：渴症
  • 下一页：漱水不欲咽
<<< 返回本书目录
  1. 渴症《伤寒捷诀》
  2. 渴症第八十九问《婴童百问》
  3. 渴症《保婴撮要》
  4. 克坚膏【方剂大全】
  5. 渴证《医宗金鉴》
  6. 克坚酒【方剂大全】
  7. 渴证《伤寒心法要诀》
  8. 克拉伯病【疾病大全】
  9. 渴者【方剂主治】
  10. 克兰费尔特综合征【疾病大全】
  11. 渴欲饮水【方剂主治】
  12. 克雷白杆菌肺炎《呼吸病学》
  13. 渴欲饮冷【方剂主治】
  14. 克雷白杆菌属感染【疾病大全】
  15. 渴忒饼儿【方剂大全】
  16. 克雷伯氏菌《医学微生物学》
  17. 渴热《麻科活人全书》
  18. 克雷氏骨折《百病自测》
  19. 渴论《小儿卫生总微论方》
  20. 克里格勒-纳贾尔综合征【疾病大全】
  21. 渴龙奔江丹【方剂大全】
  22. 克里米亚-刚果出血热【疾病大全】
  23. 渴利虚经脉涩成痈脓方《外台秘要》
  24. 克隆病 （Crohn Disease）《消化病学》
  25. 渴利《圣济总录》
  26. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  27. 渴后小便多恐生诸疮方《外台秘要》
  28. 克隆基因的表达《生物化学与分子生物学》
  29. 渴后恐成水病方《外台秘要》
  30. 克罗恩病【疾病大全】
  1. 渴症《伤寒捷诀》
  2. 渴证《伤寒心法要诀》
  3. 渴症《保婴撮要》
  4. 渴证《医学摘粹》
  5. 渴症第八十九问《婴童百问》
  6. 渴证《医学摘粹》
  7. 克风泪出症《中医词典》
  8. 渴证《医学摘粹》
  9. 克风泪出症《中医词典》
  10. 渴证《医宗金鉴》
  11. 克雷白杆菌肺炎《呼吸病学》
  12. 渴续法《医学纲目》
  13. 克雷伯氏菌《医学微生物学》
  14. 渴忒饼儿《饮膳正要》
  15. 克雷伯氏菌感染的治疗《医学微生物学》
  16. 渴热《麻科活人全书》
  17. 克雷氏骨折《百病自测》
  18. 渴论《小儿卫生总微论方》
  19. 克隆病 《消化病学》
  20. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  21. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  22. 渴利候《诸病源候论》
  23. 克隆不应答《医学免疫学》
  24. 渴利候《诸病源候论》
  25. 克隆基因的表达《生物化学与分子生物学》
  26. 渴利后损候《诸病源候论》
  27. 克隆酶供体免疫测定《免疫学和免疫学检验》
  28. 渴利后发疮候《诸病源候论》
  29. 克隆清除《医学免疫学》
  30. 渴利《中医词典》
  31. 克罗恩病《默克家庭诊疗手册》


漱水不欲咽_《伤寒捷诀》_中医伤寒_【岐黄之术】

漱水不欲咽

漱水不欲咽

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明口渴苦头痛．水不下咽将衄血．瘀血停留定发狂．病家外症无寒热．按阳明内有热者．欲饮水．今漱水不欲咽．是热在经而里无热也．阳明经气血俱多．经盛．逼血妄行．故知必作衄也．宜犀角地黄汤及茅花汤主之．无表症．不寒热．胸腹满．口燥渴．漱水不欲咽．小便多者．此为瘀血．必致发狂．宜桃仁承气汤．甚者抵当丸．取尽黑色为度也．又少阴脉沉细．手足冷．或时烦躁作渴．欲漱水不欲咽者．宜四逆汤主之．又下利厥逆．无脉干呕、烦渴、欲漱水不欲咽．宜白虎加猪胆汁人尿主之．及唇时不欲咽者．宜理中汤加乌梅主之．大抵阴症发燥烦渴．不能饮水．或有勉强饮下．良久复吐．或饮水而呕．或哕逆皆内寒也．盖无根失守之火．游于咽嗌之间．假作燥渴．则不能饮．或有能饮水不吐．复欲饮者．热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴症
  • 当前页：漱水不欲咽
  • 下一页：背恶寒
<<< 返回本书目录
  1. 漱水不欲咽《伤寒括要》
  2. 漱唾诀《养生秘旨》
  3. 漱水不欲咽《伤寒捷诀》
  4. 刷把草【中药大全】
  5. 漱口地黄散【方剂大全】
  6. 刷把草根【中药大全】
  7. 漱风散【方剂大全】
  8. 刷痰丸【方剂大全】
  9. 数字减影血管造影《医学影像学》
  10. 刷牙《证治准绳·类方》
  11. 数者【方剂主治】
  12. 刷牙出血【疾病症状】
  13. 数月行经症《女科秘要》
  14. 衰老《默克家庭诊疗手册》
  15. 数有终始气有同化《类经》
  16. 衰老《中医养生学》
  17. 数下亡阴《温疫论》
  18. 衰老机理的学说《老年学》
  19. 数息《陆地仙经》
  20. 衰老机理研究进展《老年学》
  21. 数十年痢方《外台秘要》
  22. 衰老机制《中医疾病预测》
  23. 数目较多的咖啡牛奶斑【疾病症状】
  24. 衰老加快【疾病症状】
  25. 数脉反不宜用清散说《读医随笔》
  26. 衰老先兆的预兆价值《中医疾病预测》
  27. 数脉（阳）《诊家正眼》
  28. 衰老学说《老年学》
  29. 数脉（阳）《脉诀汇辨》
  30. 衰老与抗衰老研究策略与展望《老年学》
  1. 漱水不欲咽《伤寒捷诀》
  2. 漱水不欲咽《中医词典》
  3. 漱水不欲咽《伤寒括要》
  4. 漱水不下咽《医效秘传》
  5. 漱唾诀《养生秘旨》
  6. 漱经《中医词典》
  7. 刷牙《证治准绳·类方》
  8. 漱涤（含漱）《中医名词词典》
  9. 刷牙、漱口《家庭医学百科·预防保健篇》
  10. 漱涤《中医词典》
  11. 衰《中医词典》
  12. 数字减影血管造影《医学影像学》
  13. 衰（cuī，音崔）之以属《中医词典》
  14. 数月行经症《女科秘要》
  15. 衰减子及其作用《生物化学与分子生物学》
  16. 数月行经《竹林女科证治》
  17. 衰老《默克家庭诊疗手册》
  18. 数月行经《中医词典》
  19. 衰老《中医养生学》
  20. 数有终始气有同化《类经》
  21. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  22. 数下亡阴《温疫论》
  23. 衰老机理的学说《老年学》
  24. 数息《陆地仙经》
  25. 衰老机理研究进展《老年学》
  26. 数岁不能行候《诸病源候论》
  27. 衰老机制《中医疾病预测》
  28. 数十年痢方一十一首《外台秘要》
  29. 衰老机制的各家学说《中医疾病预测》
  30. 数失子候《诸病源候论》
  31. 衰老理论《默克家庭诊疗手册》


背恶寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

背恶寒

背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

背上恶寒人少会．少阴之病口中和．三阳合病口干燥．以此区分免致讹．背恶寒者．谓身体不恶寒．独在背上也．经云．背为阳．腹为阴．背恶寒者．阳不足也．然有阴阳二证．若邪热陷内．消耗津液．故口中干燥．全无滋吐．宜用人参白虎汤主之．又中暑亦有背恶寒症．但面垢自汗．脉虚而伏．亦宜服之．若脾胃素虚之人．遇暑月饮冰水．啖生冷．寒气蓄聚．阴上乘阳．致寒从背起．冷如掌大．当以温药主之．大顺散之类是也．大顺散内用干姜．桂杏还同甘草良．中暑却宜专服此．井花调服自安康．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漱水不欲咽
  • 当前页：背恶寒
  • 下一页：恶寒
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《伤寒捷诀》
  2. 背恶寒《中医词典》
  3. 背恶寒《伤寒六书》
  4. 背第一侧线《中医词典》
  5. 背恶寒《伤寒六书》
  6. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  7. 背恶寒《丹溪手镜》
  8. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  9. 背恶寒《医效秘传》
  10. 背第二侧线《中医词典》
  11. 背恶寒歌《伤寒百证歌》
  12. 背部主病针灸要穴歌《刺灸心法要诀》
  13. 背发七种 腰发二种《医学入门》
  14. 背部主病针灸要穴歌《医宗金鉴》
  15. 背法《中医词典》
  16. 背部中行十二穴《针灸大全》
  17. 背缝《中医词典》
  18. 背部中行（凡一十三穴）《金针秘传》
  19. 背腹部二穴《神应经》
  20. 背部中行《秘传眼科龙木论》
  21. 背骨《中医词典》
  22. 背部证治（计一证）《外科证治全书》
  23. 背骨《正骨心法要旨》
  24. 背部俞穴歌（医统）《针灸大成》
  25. 背骨《医宗金鉴》
  26. 背部穴俞歌《古今医统大全》
  27. 背骨痛《傅青主男科》
  28. 背部穴图《针灸易学》
  29. 背脊骨伤《伤科补要》
  30. 背部湿痰块《医门补要》
  31. 背脊骨伤《证治准绳·疡医》


恶寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒发热发于阳．阴病憎寒身体凉．解表 桂枝并越婢．温中须索理中汤．恶寒一症．即前云寒邪外束．则恶寒也．此复举以言之．分别三阳三阴之不同也．若在三阳、则必发热．若在三阴、则专恶寒而不发热．在三阳则宜解表．如羌活汤、解肌汤、小柴胡汤、各随证用之．如中三阴则宜理中汤、或四逆汤、皆可选用也．如桂枝汤越婢汤未可轻用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒
  • 当前页：恶寒
  • 下一页：汗后恶寒
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒捷诀》
  2. 恶寒《中医词典》
  3. 恶寒《医学纲目》
  4. 恶寒《思考中医》
  5. 恶寒《续名医类案》
  6. 恶寒《中医名词词典》
  7. 恶寒《续名医类案》
  8. 恶风续法《医学纲目》
  9. 恶寒《医述》
  10. 恶风须眉堕落候《诸病源候论》
  11. 恶寒《证治准绳·类方》
  12. 恶风候《诸病源候论》
  13. 恶寒《证治准绳·女科》
  14. 恶风《伤寒括要》
  15. 恶寒《证治准绳·疡医》
  16. 恶风《伤寒指掌》
  17. 恶寒《证治准绳·杂病》
  18. 恶风《伤寒心法要诀》
  19. 恶寒《寿世保元》
  20. 恶风《伤寒明理论》
  21. 恶寒《医碥》
  22. 恶风《医效秘传》
  23. 恶寒《医碥》
  24. 恶风《伤寒寻源》
  25. 恶寒《万病回春》
  26. 恶风《丹溪手镜》
  27. 恶寒《古今医案按》
  28. 恶风《伤寒六书》
  29. 恶寒《证治汇补》
  30. 恶风《伤寒六书》
  31. 恶寒《医学心悟》


汗后恶寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

汗后恶寒

汗后恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

汗后恶寒宜芍药．脉沉发热下尤良．四肢疼痛仍兼利．厥冷须投四逆汤．伤寒汗后．则寒邪自散．不当恶寒．然汗后犹恶寒者．何也．盖阳微则恶寒．须芍药汤以收敛之．倘脉沉属里．发热恶寒者．恐内有积热．宜下之为良也．若四肢疼痛泻利厥冷．此阴症也．宜四逆汤温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：汗后恶寒
  • 下一页：阳经发热
<<< 返回本书目录
  1. 汗后恶寒《伤寒捷诀》
  2. 汗后恶寒-伤寒门（下）《古今医统大全》
  3. 汗后大便下赤水或脓血《扁鹊心书》
  4. 汗后发噫《扁鹊心书》
  5. 汗后疮疡证《伤寒九十论》
  6. 汗后劳复证《伤寒九十论》
  7. 汗后吃逆证《伤寒九十论》
  8. 汗后热《丹溪手镜》
  9. 汗后不解-伤寒门（下）《古今医统大全》
  10. 汗后四十四条《仲景伤寒补亡论》
  11. 汗后不解《伤寒标本心法类萃》
  12. 汗后致虚《经方实验录》
  13. 汗管瘤【疾病大全】
  14. 汗剂《儒门事亲》
  15. 汗管棘皮瘤【疾病大全】
  16. 汗解《儿科萃精》
  17. 汗法《厘正按摩要术》
  18. 汗孔角化病【疾病大全】
  19. 汗法《广瘟疫论》
  20. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  21. 汗多亡阳《卫生宝鉴》
  22. 汗论《温病条辨》
  23. 汗多变痉《医学心悟》
  24. 汗毛过多【疾病症状】
  25. 汗多【方剂主治】
  26. 汗门《张氏医通》
  27. 汗出有自盗之名《医学传心录》
  28. 汗门《针灸大成》
  29. 汗出如油【疾病症状】
  30. 汗疱症【疾病大全】
  1. 汗后恶寒《伤寒捷诀》
  2. 汗后大便下赤水或脓血《扁鹊心书》
  3. 汗后恶寒（伤寒门 下）《古今医统大全》
  4. 汗后疮疡证《伤寒九十论》
  5. 汗后恶热《伤寒说意》
  6. 汗后吃逆证《伤寒九十论》
  7. 汗后发渴《伤寒说意》
  8. 汗后不解（伤寒门 下）《古今医统大全》
  9. 汗后发噫《扁鹊心书》
  10. 汗后不解《伤寒标本心法类萃》
  11. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  12. 汗后表虚漏泄恶风恶寒《伤寒说意》
  13. 汗后劳复证《伤寒九十论》
  14. 汗后《伤寒直格》
  15. 汗后热《丹溪手镜》
  16. 汗法二百八十五法《针灸神书》
  17. 汗后四十四条《仲景伤寒补亡论》
  18. 汗法（发汗法）《中医名词词典》
  19. 汗后吐蛔《伤寒说意》
  20. 汗法《广瘟疫论》
  21. 汗后吐逆证六　太阳七十六《伤寒悬解》
  22. 汗法《厘正按摩要术》
  23. 汗后吐逆证五　太阳七十五《伤寒悬解》
  24. 汗法《中医词典》
  25. 汗后吐泄《伤寒说意》
  26. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  27. 汗后亡阳《伤寒说意》
  28. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  29. 汗后心悸《伤寒说意》
  30. 汗多亡阳《卫生宝鉴》
  31. 汗后致虚《经方实验录》


阳经发热_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳经发热

阳经发热

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳发热恶风寒．汗出阳明胃燥干．（有燥屎而干枯）呕逆项疼身发热．医家当作少阳看．（太阳当汗阳明当下少阳当和解）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后恶寒
  • 当前页：阳经发热
  • 下一页：阴经发热
<<< 返回本书目录
  1. 阳经发热《伤寒捷诀》
  2. 阳经分经腑《疡医大全》
  3. 阳结证《伤寒九十论》
  4. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  5. 阳结阴结《医学读书记》
  6. 阳厥《黄帝内经太素》
  7. 阳交穴【下肢外侧穴位】
  8. 阳厥《伤寒捷诀》
  9. 阳火，阴火《本草纲目》完整版
  10. 阳厥《圣济总录》
  11. 阳黄《医宗金鉴》
  12. 阳厥《药症忌宜》
  13. 阳黄《儿科萃精》
  14. 阳厥大惊发狂痫《针灸甲乙经》
  15. 阳湖张琦序《四圣心源》
  16. 阳厥论《中藏经》
  17. 阳和丸《外科传薪集》
  18. 阳厥怒狂《类经》
  19. 阳和丸《外科传薪集》
  20. 阳厥阴厥辨《伤寒括要》
  21. 阳和汤【方剂大全】
  22. 阳炼法《苏沈良方》
  23. 阳和解凝膏【方剂大全】
  24. 阳陵泉穴【下肢外侧穴位】
  25. 阳和解凝膏《外科传薪集》
  26. 阳陵泉穴歌《刺灸心法要诀》
  27. 阳和活络汤加减【方剂大全】
  28. 阳陵泉穴歌《医宗金鉴》
  29. 阳谷穴【上肢外侧穴位】
  30. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  1. 阳经发热《伤寒捷诀》
  2. 阳经《中医词典》
  3. 阳经分经腑《疡医大全》
  4. 阳筋《中医词典》
  5. 阳经分经腑《医述》
  6. 阳结证《伤寒九十论》
  7. 阳精《中医词典》
  8. 阳结阴结《医学读书记》
  9. 阳痉《中医词典》
  10. 阳结《中医词典》
  11. 阳疽《中医词典》
  12. 阳结《中医名词词典》
  13. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  14. 阳交（一名别阳，一名足窌）《针灸大成》
  15. 阳绝《中医名词词典》
  16. 阳交《针灸学》
  17. 阳绝《中医词典》
  18. 阳交《中医词典》
  19. 阳厥《黄帝内经太素》
  20. 阳火阴火《药性切用》
  21. 阳厥《圣济总录》
  22. 阳火阴火《本草从新》
  23. 阳厥《中医词典》
  24. 阳火《中医词典》
  25. 阳厥《伤寒捷诀》
  26. 阳回自愈证六　厥阴四十三《伤寒悬解》
  27. 阳厥《药症忌宜》
  28. 阳回证四　少阴三十九《伤寒悬解》
  29. 阳厥大惊发狂痫《针灸甲乙经》
  30. 阳回证三　少阴三十八《伤寒悬解》
  31. 阳厥论《中藏经》


阴经发热_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴经发热

阴经发热

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴厥阴皆不热．惟有少阴间发热．阳经发热脉浮大．四肢遇暖便闭塞．阴经发热脉必沉．下利四肢恒厥逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳经发热
  • 当前页：阴经发热
  • 下一页：下后有热
<<< 返回本书目录
  1. 阴经发热《伤寒捷诀》
  2. 阴经分传中《疡医大全》
  3. 阴茎折断【疾病大全】
  4. 阴疽《医宗金鉴》
  5. 阴茎硬结症【疾病大全】
  6. 阴疽【中药主治】
  7. 阴茎硬结【疾病症状】
  8. 阴疽门主论《疡医大全》
  9. 阴茎阴囊象皮肿【疾病大全】
  10. 阴疽门主论《疡医大全》
  11. 阴茎异常勃起【疾病大全】
  12. 阴疽证治则例《外科证治全书》
  13. 阴茎异常【疾病症状】
  14. 阴厥《伤寒捷诀》
  15. 阴茎样尿道【疾病症状】
  16. 阴厥《药症忌宜》
  17. 阴茎纤维性海绵体炎【疾病大全】
  18. 阴厥论《中藏经》
  19. 阴茎望法提纲《望诊遵经》
  20. 阴厥阳厥《伤寒大白》
  21. 阴茎头包皮炎【疾病大全】
  22. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  23. 阴茎痛《普济方·针灸》
  24. 阴菌门主论《疡医大全》
  25. 阴茎疼痛【疾病症状】
  26. 阴冷《妇人规》
  27. 阴茎疼《针灸资生经》
  28. 阴冷《景岳全书》
  29. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  30. 阴冷《女科宝鉴》
  1. 阴经发热《伤寒捷诀》
  2. 阴经《中医词典》
  3. 阴经分传中《疡医大全》
  4. 阴茎肿瘤《默克家庭诊疗手册》
  5. 阴经分传中《医述》
  6. 阴茎肿大《古今医统大全》
  7. 阴精《中医词典》
  8. 阴茎易举《中医词典》
  9. 阴痉《中医词典》
  10. 阴茎异常勃起《默克家庭诊疗手册》
  11. 阴居《中医词典》
  12. 阴茎穴《中医词典》
  13. 阴疽《医宗金鉴》
  14. 阴茎望法提纲《望诊遵经》
  15. 阴疽《外科心法要诀》
  16. 阴茎痛《普济方·针灸》
  17. 阴疽《奇效简便良方》
  18. 阴茎疼《针灸资生经》
  19. 阴疽论《外科全生集》
  20. 阴茎损伤与炎症《默克家庭诊疗手册》
  21. 阴疽门主论《疡医大全》
  22. 阴茎损伤性炎肿治验《三十年临证经验集》
  23. 阴疽门主论《疡医大全》
  24. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  25. 阴疽用膏议《外科全生集》
  26. 阴茎出脓《扁鹊心书》
  27. 阴疽证治则例《外科证治全书》
  28. 阴茎白斑《百病自测》
  29. 阴疽治法《外科全生集》
  30. 阴茎癌先兆《中医疾病预测》
  31. 阴绝《中医名词词典》


下后有热_《伤寒捷诀》_中医伤寒_【岐黄之术】

下后有热

下后有热

  • 上一页
  • 目录
  • 相关
  • 下一页

曾经下后身发热．渐觉胸中成痛结．香豉栀子却相宜．去病每如汤沃雪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴经发热
  • 当前页：下后有热
  • 下一页：头痛
<<< 返回本书目录
  1. 下后有热《伤寒捷诀》
  2. 下蛔虫《麻科活人全书》
  3. 下后身反热《温疫论》
  4. 下火法《黄帝明堂灸经》
  5. 下后热-伤寒门（下）《古今医统大全》
  6. 下火法《普济方·针灸》
  7. 下后脉复沉《温疫论》
  8. 下火法《宋本备急灸法》
  9. 下后脉浮《温疫论》
  10. 下积丸【方剂大全】
  11. 下后脉反数《温疫论》
  12. 下剂《儒门事亲》
  13. 下后间服缓剂《温疫论》
  14. 下颊落《喉舌备要秘旨》
  15. 下后反痞《温疫论》
  16. 下甲丸【方剂大全】
  17. 下后反呕《温疫论》
  18. 下睑外翻【疾病症状】
  19. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  20. 下焦热方《外台秘要》
  21. 下后不解-伤寒门（下）《古今医统大全》
  22. 下焦热结《圣济总录》
  23. 下后不解《伤寒标本心法类萃》
  24. 下焦虚寒《圣济总录》
  25. 下颌下隙感染【疾病大全】
  26. 下焦虚寒方《外台秘要》
  27. 下颌下间隙感染【疾病大全】
  28. 下焦虚寒及远血近血方《外台秘要》
  29. 下颌前突【疾病症状】
  30. 下焦蓄血《仁斋直指方论（附补遗）》
  1. 下后有热《伤寒捷诀》
  2. 下后胸满发喘《伤寒说意》
  3. 下后诸变证治八条《伤寒贯珠集》
  4. 下后心惊《伤寒说意》
  5. 下肓《中医词典》
  6. 下后泄利身疼《伤寒说意》
  7. 下蛔虫《麻科活人全书》
  8. 下后泄利喘汗《伤寒说意》
  9. 下火法《普济方·针灸》
  10. 下后身痛脉迟《伤寒说意》
  11. 下火法《黄帝明堂灸经》
  12. 下后身反热《温疫论》
  13. 下火法《宋本备急灸法》
  14. 下后伤风《活幼心书》
  15. 下汲肾阴《中医名词词典》
  16. 下后热（伤寒门 下）《古今医统大全》
  17. 下汲肾阴《中医词典》
  18. 下后脉复沉《温疫论》
  19. 下极《中医名词词典》
  20. 下后脉浮《温疫论》
  21. 下极《中医词典》
  22. 下后脉反数《温疫论》
  23. 下极俞《中医词典》
  24. 下后间服缓剂《温疫论》
  25. 下极之俞《中医词典》
  26. 下后反痞《温疫论》
  27. 下纪《中医词典》
  28. 下后反呕《温疫论》
  29. 下剂《证治准绳·幼科》
  30. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  31. 下加《中医词典》


头痛_《伤寒捷诀》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳往往病头痛．随证须知识病因．太阳恶寒宜解表．羌和汤中倍用芎．蒸蒸发热阳明热．调胃承气方最真．少阳受病脉弦细．痛连项角耳中疼．或加口苦兼寒热．小柴胡症自分明．三阴本没头疼痛．头若疼时属厥阴．更有停痰能作祟．四肢厥逆痛难禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后有热
  • 当前页：头痛
  • 下一页：咽痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒捷诀》
  2. 头痛《中医词典》
  3. 头痛《产鉴》
  4. 头痛《医林改错》
  5. 头痛《杂病治例》
  6. 头痛《景景医话》
  7. 头痛《重订灵兰要览》
  8. 头痛《气功外气疗法》
  9. 头痛《医学纲目》
  10. 头痛《手穴手纹诊治》
  11. 头痛《医宗金鉴》
  12. 头痛《常见病自测》
  13. 头痛《医宗金鉴》
  14. 头痛《止园医话》
  15. 头痛《续名医类案》
  16. 头痛《景岳全书》
  17. 头痛《医学入门》
  18. 头痛《医理真传》
  19. 头痛《医述》
  20. 头痛《医法圆通》
  21. 头痛《医述》
  22. 头痛《家庭医学百科-医疗康复篇》
  23. 头痛《医述》
  24. 头痛《家庭医学百科-医疗康复篇》
  25. 头痛《杂病广要》
  26. 头痛《评琴书屋医略》
  27. 头痛《张氏医通》
  28. 头痛《医学集成》
  29. 头痛《证治准绳·类方》
  30. 头痛《默克家庭诊疗手册》
  31. 头痛《证治准绳·女科》


咽痛_《伤寒捷诀》_中医伤寒_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛阴阳迥不同．咽喉肿痛热邪攻．脉浮散大或吐血．随方用药自然通．阴毒咽痛喉不利．寒邪伏在少阴中．脉来微弱当温散．半夏桂汤是先锋．须用四逆加桔梗．治不可紊自见功

．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：咽痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒捷诀》
  2. 咽痛《中医词典》
  3. 咽痛《医学纲目》
  4. 咽痛《伤寒说意》
  5. 咽痛《续名医类案》
  6. 咽酸尽为乎食停《医学传心录》
  7. 咽痛《医述》
  8. 咽酸《中医词典》
  9. 咽痛《证治准绳·类方》
  10. 咽生白点《中医词典》
  11. 咽痛《医学心悟》
  12. 咽舌两经《尤氏喉症指南》
  13. 咽痛《医学心悟》
  14. 咽塞要诀《华佗神方》
  15. 咽痛《伤寒大白》
  16. 咽日气《中医词典》
  17. 咽痛《松峰说疫》
  18. 咽气诀《养生导引秘籍》
  19. 咽痛《伤寒六书》
  20. 咽气《中医词典》
  21. 咽痛《伤寒六书》
  22. 咽旁脓肿《耳鼻咽喉外科学》
  23. 咽痛《丹溪手镜》
  24. 咽旁脓肿《中西医结合耳鼻喉科》
  25. 咽痛《友渔斋医话》
  26. 咽旁脓肿《默克家庭诊疗手册》
  27. 咽痛《伤寒寻源》
  28. 咽旁间隙《人体解剖学》
  29. 咽痛《医效秘传》
  30. 咽门论并伤破声嘶方二首《外台秘要》
  31. 咽痛《广瘟疫论》


胁痛_《伤寒捷诀》_中医伤寒_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳胆经循胁过．邪入此经痛无那．心下坚满引胁痛．十枣医治定须可．阳明坚满大便结．项强不食并潮热．因而转入少阳经．惟小柴胡汤最功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：胁痛
  • 下一页：腹满痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《伤寒捷诀》
  2. 胁痛《中医词典》
  3. 胁痛《杂病治例》
  4. 胁痛《傅青主女科》
  5. 胁痛《重订灵兰要览》
  6. 胁痛《傅青主男科》
  7. 胁痛《医学纲目》
  8. 胁痛《气功外气疗法》
  9. 胁痛《续名医类案》
  10. 胁痛《止园医话》
  11. 胁痛《医学入门》
  12. 胁痛《景岳全书》
  13. 胁痛《医述》
  14. 胁痛《评琴书屋医略》
  15. 胁痛《医述》
  16. 胁痛《医学集成》
  17. 胁痛《医述》
  18. 胁疼《医学衷中参西录》
  19. 胁痛《杂病广要》
  20. 胁疼《医学衷中参西录》
  21. 胁痛《张氏医通》
  22. 胁堂《中医词典》
  23. 胁痛《证治准绳·类方》
  24. 胁热下利《中医名词词典》
  25. 胁痛《证治准绳·杂病》
  26. 胁破肠出《奇方类编》
  27. 胁痛《寿世保元》
  28. 胁破肠出《古今医统大全》
  29. 胁痛《临证指南医案》
  30. 胁满痛《广瘟疫论》
  31. 胁痛《医学正传》


腹满痛_《伤寒捷诀》_中医伤寒_【岐黄之术】

腹满痛

腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中满痛别阴阳．里实须知下最良．脉实有力阳明实．大柴小承总一方．三阳腹满而急痛．脉沉微细里寒藏．附子理中并四逆．对证服药自然康．三阴下利纯清谷．（ 水泻洞泄完谷也）里虚已极四神汤．肠鸣泄泻而腹痛．虚痛还宜小建良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腹满痛
  • 下一页：燥咽干
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满痛《伤寒捷诀》
  2. 腹满四《金匮悬解》
  3. 腹满痛《医宗金鉴》
  4. 腹满十一《金匮悬解》
  5. 腹满痛《医述》
  6. 腹满十五《金匮悬解》
  7. 腹满痛《医学摘粹》
  8. 腹满十四《金匮悬解》
  9. 腹满痛《医学心悟》
  10. 腹满十三《金匮悬解》
  11. 腹满痛《广瘟疫论》
  12. 腹满十七《金匮悬解》
  13. 腹满痛《伤寒心法要诀》
  14. 腹满十六《金匮悬解》
  15. 腹满五《金匮悬解》
  16. 腹满十二《金匮悬解》
  17. 腹满心痞呕吐泄利《四圣悬枢》
  18. 腹满十《金匮悬解》
  19. 腹满续法《医学纲目》
  20. 腹满少气候《诸病源候论》
  21. 腹满一《金匮悬解》
  22. 腹满三《金匮悬解》
  23. 腹鸣《灸法秘传》
  24. 腹满七《金匮悬解》
  25. 腹膜壁层《人体解剖学》
  26. 腹满面肿《儒门事亲》
  27. 腹膜的结构和功能概述《人体解剖学》
  28. 腹满门《张氏医通》
  29. 腹膜的解剖生理概要《普通外科学》
  30. 腹满六《金匮悬解》
  31. 腹膜腔的分区《人体解剖学》


燥咽干_《伤寒捷诀》_中医伤寒_【岐黄之术】

燥咽干

燥咽干

  • 上一页
  • 目录
  • 相关
  • 下一页

（脾为胃行津液热则枯）

脾中有热胃干枯．口燥咽干津液无．宜用白虎加参治．少阳口苦小柴胡．咽干慎不可发汗．发汗无津气愈虚．少阴火威水欲涸．口苦却宜承气需．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满痛
  • 当前页：燥咽干
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 燥咽干《伤寒捷诀》
  2. 燥阴散【方剂大全】
  3. 燥形《儒门事亲》
  4. 燥证《古今名医汇粹》
  5. 燥痰《医宗金鉴》
  6. 燥证《古今医鉴》
  7. 燥痰《儿科萃精》
  8. 燥证《明医指掌》
  9. 燥屎与宿食用药不同《读医随笔》
  10. 燥证《医学正传》
  11. 燥湿止痒【中药主治】
  12. 燥证《中医眼科备读》
  13. 燥湿同形同病《读医随笔》
  14. 燥证门《古今医统大全》
  15. 燥湿杀虫【中药主治】
  16. 燥症《药症忌宜》
  17. 燥湿化痰【方剂主治】
  18. 燥症《证治汇补》
  19. 燥湿化痰【中药主治】
  20. 燥症（大便闭结附）《脉症治方》
  21. 燥湿丹【方剂大全】
  22. 燥症论治《类证治裁》
  23. 燥湿丹《外科传薪集》
  24. 燥症门《辨证录》
  25. 燥湿【中药主治】
  26. 燥症门《石室秘录》
  27. 燥润辨《察舌辨症新法》
  28. 躁《证治准绳·类方》
  29. 燥气论《医原》
  30. 躁《证治准绳·杂病》
  1. 燥咽干《伤寒捷诀》
  2. 燥癣作痒《奇效简便良方》
  3. 燥义《思考中医》
  4. 燥痰《幼科心法要诀》
  5. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  6. 燥痰《儿科萃精》
  7. 燥者濡（rú，音儒）之《中医词典》
  8. 燥痰《症因脉治》
  9. 燥者濡之《中医名词词典》
  10. 燥痰《症因脉治》
  11. 燥者润之《中医词典》
  12. 燥痰《医宗金鉴》
  13. 燥证《医学正传》
  14. 燥痰《中医词典》
  15. 燥证《古今医鉴》
  16. 燥痰《中医名词词典》
  17. 燥证《古今名医汇粹》
  18. 燥嗽《中医词典》
  19. 燥证《明医指掌》
  20. 燥水候《诸病源候论》
  21. 燥证《医学摘粹》
  22. 燥屎与宿食用药不同《读医随笔》
  23. 燥证《医学摘粹》
  24. 燥矢《中医词典》
  25. 燥症《傅青主男科》
  26. 燥矢《中医名词词典》
  27. 燥症《证治汇补》
  28. 燥湿痔《中医词典》
  29. 燥症《药症忌宜》
  30. 燥湿同形同病《读医随笔》
  31. 燥症（大便闭结附）《脉症治方》


循衣摸床_《伤寒捷诀》_中医伤寒_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐下仍不解．大便不利寒热在．循衣摸床殊不安．独语犹如见鬼怪．微喘直视不识人．谵语狂言不可骇．大承服后脉强生．忽若清兮死难待．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥咽干
  • 当前页：循衣摸床
  • 下一页：烦躁
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《伤寒捷诀》
  2. 循衣摸床《伤寒标本心法类萃》
  3. 循衣摸床《疫疹一得》
  4. 循衣摸床《中医词典》
  5. 循衣摸床《医学纲目》
  6. 循衣摸床《中医名词词典》
  7. 循衣摸床《医宗金鉴》
  8. 循衣撮空《证治准绳·类方》
  9. 循衣摸床《医述》
  10. 循衣撮空《张氏医通》
  11. 循衣摸床《张氏医通》
  12. 循衣撮空《医学纲目》
  13. 循衣摸床《证治准绳·杂病》
  14. 循衣撮空《傅青主男科》
  15. 循衣摸床《医学摘粹》
  16. 循经选穴法《中医词典》
  17. 循衣摸床《松峰说疫》
  18. 循经取穴《中医名词词典》
  19. 循衣摸床《伤寒心法要诀》
  20. 循经接气法《中医词典》
  21. 循衣摸床《伤寒指掌》
  22. 循经感传现象《中医词典》
  23. 循衣摸床《伤寒括要》
  24. 循经传《中医词典》
  25. 循衣摸床（伤寒补遗）《古今医统大全》
  26. 循际《中医词典》
  27. 循衣摸床撮空《广瘟疫论》
  28. 循脊《中医词典》
  29. 循衣摸床撮空《伤寒指掌》
  30. 循环障碍《病理学》
  31. 循衣摸床门《张氏医通》


烦躁_《伤寒捷诀》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒烦躁症如何．阳明经与少阴科．阳明脉长大便秘．伤寒之候太阳多．阴盛阳虚亦烦躁．少阴之症勿会讹．汗之而烦医者误．病解而烦气不和．更有虚烦宜竹叶．根据方调治莫蹉跎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：烦躁
  • 下一页：昼夜偏剧
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒捷诀》
  2. 烦躁《伤寒标本心法类萃》
  3. 烦躁《正骨心法要旨》
  4. 烦躁《中医词典》
  5. 烦躁《医学纲目》
  6. 烦躁《景岳全书》
  7. 烦躁《医学纲目》
  8. 烦躁《中医名词词典》
  9. 烦躁《医宗金鉴》
  10. 烦冤嗽《中医词典》
  11. 烦躁《医宗金鉴》
  12. 烦冤《中医词典》
  13. 烦躁《冯氏锦囊秘录》
  14. 烦心《中医词典》
  15. 烦躁《冯氏锦囊秘录》
  16. 烦惋《中医词典》
  17. 烦躁《冯氏锦囊秘录》
  18. 烦热燥渴《四圣悬枢》
  19. 烦躁《冯氏锦囊秘录》
  20. 烦热燥渴《四圣悬枢》
  21. 烦躁《续名医类案》
  22. 烦热《伤寒括要》
  23. 烦躁《医述》
  24. 烦热《幼科推拿秘书》
  25. 烦躁《医述》
  26. 烦热《伤寒明理论》
  27. 烦躁《证治准绳·幼科》
  28. 烦热《脉因证治》
  29. 烦躁《证治准绳·幼科》
  30. 烦热《伤寒寻源》
  31. 烦躁《张氏医通》


昼夜偏剧_《伤寒捷诀》_中医伤寒_【岐黄之术】

昼夜偏剧

昼夜偏剧

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气循环不暂停．昼则行阳夜在阴．卫独留阳阳跷盛．阳盛阴虚夜不宁．卫若留阴阴跷满．阴满阳虚昼却宁．暮谵昼了阴虚症．昼燥阳虚夜气清．须要调胃各归分．二气和谐可渐平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：昼夜偏剧
  • 下一页：多眠
<<< 返回本书目录
  1. 昼夜偏剧《伤寒捷诀》
  2. 昼夜偏剧歌《伤寒百证歌》
  3. 昼夜不止【方剂主治】
  4. 昼夜偏剧-伤寒补遗 《古今医统大全》
  5. 昼盲【疾病症状】
  6. 昼夜轻重篇《外经微言》
  7. 咒童子令说鬼姓字《千金翼方》
  8. 昼夜啼哭《景岳全书》
  9. 咒禁产运《千金翼方》
  10. 昼夜阴晴相参《望诊遵经》
  11. 咒法《厘正按摩要术》
  12. 皱巴坚螺【中药大全】
  13. 肘痈门主论《疡医大全》
  14. 皱肺丸【方剂大全】
  15. 肘痈《医宗金鉴》
  16. 皱裂疮《外科启玄》
  17. 肘外翻畸形【疾病大全】
  18. 皱杓兰【中药大全】
  19. 肘外翻【疾病大全】
  20. 皱血丸【方剂大全】
  21. 肘外侧肿痛及功能障碍【疾病症状】
  22. 皱血圆【方剂大全】
  23. 肘外侧夜间痛【疾病症状】
  24. 皱叶变豆菜【中药大全】
  25. 肘痛（肘挛 不仁）《针灸资生经》
  26. 皱叶狗尾草【中药大全】
  27. 肘痛【疾病症状】
  28. 皱叶南蛇藤【中药大全】
  29. 肘痛《普济方·针灸》
  30. 皱叶鼠李【中药大全】
  1. 昼夜偏剧《伤寒捷诀》
  2. 昼夜过程《实验动物科学》
  3. 昼夜偏剧（伤寒补遗）《古今医统大全》
  4. 昼夜不眠《急救广生集》
  5. 昼夜偏剧歌《伤寒百证歌》
  6. 昼热《证治准绳·幼科》
  7. 昼夜轻重篇《外经微言》
  8. 昼热《中医词典》
  9. 昼夜啼哭《景岳全书》
  10. 咒枣治疟《古今医统大全》
  11. 昼夜阴晴相参《望诊遵经》
  12. 咒鱼鲠屡验《是斋百一选方》
  13. 昼夜证象同异辨《中医词典》
  14. 咒眼方《医学集成》
  15. 皱肺丸《三因极一病证方论》
  16. 咒偷针眼《是斋百一选方》
  17. 皱肺丸《是斋百一选方》
  18. 咒童子令说鬼姓字《千金翼方》
  19. 皱脚《中医词典》
  20. 咒禁产运《千金翼方》
  21. 皱脚《明医指掌》
  22. 咒禁博士《中医词典》
  23. 皱揭《中医词典》
  24. 咒法《厘正按摩要术》
  25. 皱裂疮《外科启玄》
  26. 咒法《古今医统大全》
  27. 皱血丸《三因极一病证方论》
  28. 咒病《中医词典》
  29. 皱血丸《太平惠民和剂局方》
  30. 肘椎《中医词典》
  31. 帚菌《滇南本草》


多眠_《伤寒捷诀》_中医伤寒_【岐黄之术】

多眠

多眠

  • 上一页
  • 目录
  • 相关
  • 下一页

多眠思症病形殊．风温狐惑及柴胡．更有少阴当慎别．须知四者病何如．风温身热当自汗．小柴胁满项强拘．少阴自利但欲寐．狐惑多眠非一途．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昼夜偏剧
  • 当前页：多眠
  • 下一页：不得眠
<<< 返回本书目录
  1. 多眠《伤寒六书》
  2. 多眠歌《伤寒百证歌》
  3. 多眠《伤寒捷诀》
  4. 多眠汗下（附霍乱）《伤寒六书》
  5. 多眠《本草纲目》完整版
  6. 多眠-伤寒门（下）《古今医统大全》
  7. 多梦【疾病症状】
  8. 多妙汤【方剂大全】
  9. 多寐论治《类证治裁》
  10. 多囊卵巢【疾病症状】
  11. 多毛状小阴唇【疾病大全】
  12. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  13. 多毛症【疾病大全】
  14. 多囊卵巢综合征《默克家庭诊疗手册》
  15. 多毛症《家庭医学百科-医疗康复篇》
  16. 多囊卵巢综合征【疾病大全】
  17. 多脉鹅耳枥【中药大全】
  18. 多囊肾【疾病大全】
  19. 多鳞鳞毛蕨【中药大全】
  20. 多年漏经证《余无言医案》
  21. 多裂委陵菜【中药大全】
  22. 多尿【疾病症状】
  23. 多裂独活【中药大全】
  24. 多皮饮【方剂大全】
  25. 多类型血管瘤《临床激光治疗学》
  26. 多乳房【疾病大全】
  27. 多困少力【方剂主治】
  28. 多蕊蛇菰【中药大全】
  29. 多困《幼幼新书》
  30. 多杀巴斯德杆菌病【疾病大全】
  1. 多眠《伤寒捷诀》
  2. 多眠《中医词典》
  3. 多眠《伤寒六书》
  4. 多寐论治《类证治裁》
  5. 多眠（伤寒门 下）《古今医统大全》
  6. 多寐《中医词典》
  7. 多眠多汗脉浮为风温《医学纲目》
  8. 多酶复合体《生物化学与分子生物学》
  9. 多眠歌《伤寒百证歌》
  10. 多毛症《家庭医学百科-医疗康复篇》
  11. 多眠汗下（附霍乱）《伤寒六书》
  12. 多毛症《默克家庭诊疗手册》
  13. 多男三链法（螽斯广育）《古今医统大全》
  14. 多类型血管瘤《临床激光治疗学》
  15. 多囊卵巢综合征《默克家庭诊疗手册》
  16. 多困《幼幼新书》
  17. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  18. 多克隆抗体《医学免疫学》
  19. 多囊性肾脏疾病《默克家庭诊疗手册》
  20. 多脚虫伤《奇效简便良方》
  21. 多能干细胞《医学免疫学》
  22. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  23. 多年疮《奇效简便良方》
  24. 多寄生现象《人体寄生虫学》
  25. 多年疮《奇方类编》
  26. 多纪庭《先哲医话》
  27. 多年疮方（密云县牛栏山杨医传）《回生集》
  28. 多纪桂山《先哲医话》
  29. 多年咳嗽，肺痿咯血《奇效简便良方》
  30. 多基因遗传与数量遗传《医学遗传学基础》
  31. 多年漏经证《余无言医案》


不得眠_《伤寒捷诀》_中医伤寒_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒何事不得眠．汗过胃中干燥烦．或因吐下虚烦致．或因大热语言颠．小便不利正发渴．心烦少气苦忧煎．若其水停心下满．但与猪苓可保痊．伤寒瘥后热还在．阴来复时阳使然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多眠
  • 当前页：不得眠
  • 下一页：小便不利
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《伤寒捷诀》
  2. 不得眠《新修本草》
  3. 不得眠《医述》
  4. 不得眠《中医词典》
  5. 不得眠《普济方·针灸》
  6. 不得眠《中医名词词典》
  7. 不得眠《医学心悟》
  8. 不倒丸《古代房中秘方》
  9. 不得眠《伤寒六书》
  10. 不大便《医效秘传》
  11. 不得眠《医效秘传》
  12. 不大便《幼科心法要诀》
  13. 不得眠（伤寒门 下）《古今医统大全》
  14. 不大便《伤寒六书》
  15. 不得眠歌《伤寒百证歌》
  16. 不大便《伤寒六书》
  17. 不得眠卧《丹溪手镜》
  18. 不大便《证治准绳·幼科》
  19. 不得前后《中医名词词典》
  20. 不大便《医述》
  21. 不得前后《中医词典》
  22. 不大便《医宗金鉴》
  23. 不得卧《中医词典》
  24. 不传异穴《针灸神书》
  25. 不得卧《重订灵兰要览》
  26. 不传异穴《针灸神书》
  27. 不得卧《医学纲目》
  28. 不传督脉《针灸神书》
  29. 不得卧《医学纲目》
  30. 不传《中医词典》
  31. 不得卧《类经》


小便不利_《伤寒捷诀》_中医伤寒_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中干则无小便．慎勿利之强使然．下焦有热不通泄．量病时须泄与宣．咳而有水青龙候．项强无汗桂枝痊．大抵中遇发黄者．先利小盒饭使快．阳明汗多津液无．却以小便利为戒．阳若凑之阴分虚．小便难出热邪拘．伤风不止桂加附．阳明风中小柴胡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：小便不利
  • 下一页：小便自利
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《伤寒捷诀》
  2. 小便不利《伤寒标本心法类萃》
  3. 小便不利《医学纲目》
  4. 小便不利《中医词典》
  5. 小便不利《张氏医通》
  6. 小便不利《金匮悬解》
  7. 小便不利《医学心悟》
  8. 小便不利《医法圆通》
  9. 小便不利《伤寒大白》
  10. 小便不快《孙真人海上方》
  11. 小便不利《推拿抉微》
  12. 小便不禁秘方《华佗神方》
  13. 小便不利《竹林女科证治》
  14. 小便不禁门《医方考》
  15. 小便不利《医效秘传》
  16. 小便不禁门《张氏医通》
  17. 小便不利《广瘟疫论》
  18. 小便不禁候《诸病源候论》
  19. 小便不利《伤寒括要》
  20. 小便不禁方二首《外台秘要》
  21. 小便不利（伤寒门 下）《古今医统大全》
  22. 小便不禁（遗尿附）《针灸资生经》
  23. 小便不利（小便难附）《伤寒六书》
  24. 小便不禁（小便频数遗溺）《张氏医通》
  25. 小便不利歌《伤寒百证歌》
  26. 小便不禁《女科证治准绳》
  27. 小便不利候《诸病源候论》
  28. 小便不禁《药症忌宜》
  29. 小便不利论《症因脉治》
  30. 小便不禁《盘珠集胎产症治》
  31. 小便不利数《丹溪手镜》


小便自利_《伤寒捷诀》_中医伤寒_【岐黄之术】

小便自利

小便自利

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳下焦有热秘．小腹必满便不利．小便不利反自利．此是抵当血症谛．阳明自汗小便结．忽若利时津液竭．屎难坚硬不可攻．蜜导用之斯要诀．又问小便何故数．肾与膀胱虚热作．虚不故令小便频．热则迟涩相击搏．有汗不可服桂枝．趺阳浮涩是脾约．胃中不和谵语时．调胃承气宜斟酌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：小便自利
  • 下一页：大便不利
<<< 返回本书目录
  1. 小便自利《伤寒六书》
  2. 小便自利【方剂主治】
  3. 小便自利《伤寒捷诀》
  4. 小便自利（小便数遗溺附）《伤寒六书》
  5. 小便证《博济方》
  6. 小便自利、小便数《伤寒括要》
  7. 小便原委论《医经溯洄集》
  8. 小便自利歌《伤寒百证歌》
  9. 小便余沥【方剂主治】
  10. 小便自利-伤寒门（下）《古今医统大全》
  11. 小便因寒闭塞《医学衷中参西录》
  12. 小檗（图）【中药大全】
  13. 小便异常《家庭医学百科-医疗康复篇》
  14. 小步态【疾病症状】
  15. 小便血及九窍出血方《外台秘要》
  16. 小草【中药大全】
  17. 小便血《杂病广要》
  18. 小草寇【中药大全】
  19. 小便血《幼幼新书》
  20. 小草汤【方剂大全】
  21. 小便血《孙真人海上方》
  22. 小草乌【中药大全】
  23. 小便血《评琴书屋医略》
  24. 小柴胡非治疟正方《读医随笔》
  25. 小便血《秘传证治要诀及类方》
  26. 小柴胡合白虎汤证其二《临证实验录》
  27. 小便血《本草纲目》完整版
  28. 小柴胡合白虎汤证其一《临证实验录》
  29. 小便五色《针灸资生经》
  30. 小柴胡加芒硝汤证《临证实验录》
  1. 小便自利《伤寒捷诀》
  2. 小便原委论《医经溯洄集》
  3. 小便自利《伤寒六书》
  4. 小便余沥《中医词典》
  5. 小便自利《伤寒六书》
  6. 小便因寒闭塞《医学衷中参西录》
  7. 小便自利《医效秘传》
  8. 小便异常《中医内科学》
  9. 小便自利（伤寒门 下）《古今医统大全》
  10. 小便异常《家庭医学百科-医疗康复篇》
  11. 小便自利（小便数遗溺附）《伤寒六书》
  12. 小便血及九窍出血方一十二首《外台秘要》
  13. 小便自利、小便数《伤寒括要》
  14. 小便血候《诸病源候论》
  15. 小便自利歌《伤寒百证歌》
  16. 小便血候《巢氏病源补养宣导法》
  17. 小鳖甲汤《备急千金要方》
  18. 小便血《秘传证治要诀及类方》
  19. 小槟榔丸《儒门事亲》
  20. 小便血《杂病广要》
  21. 小补心丸《是斋百一选方》
  22. 小便血《幼幼新书》
  23. 小草《得配本草》
  24. 小便血《孙真人海上方》
  25. 小草《增广和剂局方药性总论》
  26. 小便血《评琴书屋医略》
  27. 小草还丹《博济方》
  28. 小便下血《医法圆通》
  29. 小草汤《冯氏锦囊秘录》
  30. 小便五色《针灸资生经》
  31. 小柴胡茶《茶饮保健》


大便不利_《伤寒捷诀》_中医伤寒_【岐黄之术】

大便不利

大便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

大便坚硬或不通．柴胡承气可收功．亦有不可攻击者．歌载篇章里症中．寒则溏泄热则垢．可揣阴阳虚实候．藏火不及大寒行．民病 溏肠胃讹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利
  • 当前页：大便不利
  • 下一页：阴症
<<< 返回本书目录
  1. 大便不利《医法圆通》
  2. 大便不利【方剂主治】
  3. 大便不利《伤寒捷诀》
  4. 大便不利歌《伤寒百证歌》
  5. 大便不快《孙真人海上方》
  6. 大便不实【方剂主治】
  7. 大便不禁（余见泄泻）《针灸资生经》
  8. 大便不调【方剂主治】
  9. 大便不禁《圣济总录》
  10. 大便不通《保婴撮要》
  11. 大便不禁《普济方·针灸》
  12. 大便不通《保婴撮要》
  13. 大便病诸候（凡五论）《诸病源候论》
  14. 大便不通《产宝》
  15. 大便辨病《常见病自测》
  16. 大便不通《女科证治准绳》
  17. 大便变细形似铅笔【疾病症状】
  18. 大便不通《盘珠集胎产症治》
  19. 大便闭塞《扁鹊神应针灸玉龙经》
  20. 大便不通《普济方·针灸》
  21. 大便闭结门《辨证录》
  22. 大便不通《普济方·针灸》
  23. 大便闭结【方剂主治】
  24. 大便不通《仁术便览》
  25. 大便闭结《脉症治方》
  26. 大便不通《圣济总录》
  27. 大便闭《医学集成》
  28. 大便不通《推拿抉微》
  29. 大便闭《万病回春》
  30. 大便不通《续名医类案》
  1. 大便不利《伤寒捷诀》
  2. 大便不利《医法圆通》
  3. 大便不利歌《伤寒百证歌》
  4. 大便不快《孙真人海上方》
  5. 大便不通《圣济总录》
  6. 大便不禁（余见泄泻）《针灸资生经》
  7. 大便不通《傅青主男科》
  8. 大便不禁《普济方·针灸》
  9. 大便不通《中医词典》
  10. 大便不禁《圣济总录》
  11. 大便不通《产宝》
  12. 大便辨病《常见病自测》
  13. 大便不通《新修本草》
  14. 大便闭塞《扁鹊神应针灸玉龙经》
  15. 大便不通《重订灵兰要览》
  16. 大便闭结门九则《辨证录》
  17. 大便不通《疫疹一得》
  18. 大便闭结《脉症治方》
  19. 大便不通《医学纲目》
  20. 大便闭结《竹林女科证治》
  21. 大便不通《幼幼新书》
  22. 大便闭《广瘟疫论》
  23. 大便不通《续名医类案》
  24. 大便闭《万病回春》
  25. 大便不通《杂病广要》
  26. 大便闭《寿世保元》
  27. 大便不通《证治准绳·幼科》
  28. 大便闭《产鉴》
  29. 大便不通《张氏医通》
  30. 大便闭《医学集成》
  31. 大便不通《张氏医通》


阴症_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症身凉二便清．病初自汗不头疼．也无烦躁也无渴．脉息沉微自可明．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不利
  • 当前页：阴症
  • 下一页：阳症
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《伤寒捷诀》
  2. 阴症《慎疾刍言》
  3. 阴症《急救广生集》
  4. 阴证治验《卫生宝鉴》
  5. 阴症《急救广生集》
  6. 阴证治《三因极一病证方论》
  7. 阴症《奇效简便良方》
  8. 阴证有三说《医学心悟》
  9. 阴症《奇方类编》
  10. 阴证阴毒歌《伤寒百证歌》
  11. 阴症《医效秘传》
  12. 阴证阳证辨《卫生宝鉴》
  13. 阴症八难《六因条辨》
  14. 阴证阳证《冷庐医话》
  15. 阴症变阳《外科选要》
  16. 阴证头痛《中医词典》
  17. 阴症辨论《六因条辨》
  18. 阴证似阳歌《伤寒百证歌》
  19. 阴症发背不痛者《奇效简便良方》
  20. 阴证似阳《卫生宝鉴》
  21. 阴症敷药《急救广生集》
  22. 阴证似阳《医述》
  23. 阴症疽发《急救广生集》
  24. 阴证似阳《中医词典》
  25. 阴症伤寒《奇效简便良方》
  26. 阴证似阳《中医名词词典》
  27. 阴症伤寒《奇效简便良方》
  28. 阴证伤寒《中医词典》
  29. 阴症伤寒秘方《华佗神方》
  30. 阴证论《古今医彻》
  31. 阴症伤寒危笃《奇效简便良方》


阳症_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳症

阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症身热头疼痛．体痛咽干难卧动．或有谵语及寻衣．脉急洪长宜审用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：阳症
  • 下一页：表症
<<< 返回本书目录
  1. 阳症《伤寒捷诀》
  2. 阳症门《外科全生集》
  3. 阳证治验《卫生宝鉴》
  4. 阳症似阴《伤寒捷诀》
  5. 阳证阴证辩《侣山堂类辩》
  6. 阳症似阴论《伤寒大白》
  7. 阳证阴证辩《景岳全书》
  8. 阳治法《石室秘录》
  9. 阳证阳毒歌《伤寒百证歌》
  10. 杨翠木【中药大全】
  11. 阳证似阴歌《伤寒百证歌》
  12. 杨妃不寐方《毓麟验方》
  13. 阳证《医宗金鉴》
  14. 杨枸花【中药大全】
  15. 阳证《伤寒心法要诀》
  16. 杨辣虫辣门主论《疡医大全》
  17. 阳针男歌《针灸聚英》
  18. 杨柳枝及根白皮《本草崇原》
  19. 阳掌图各穴手法仙诀《针灸大成》
  20. 杨栌《本草纲目》完整版
  21. 阳掌图（注）《厘正按摩要术》
  22. 杨栌耳《本草纲目》完整版
  23. 阳掌十八穴疗病诀《小儿推拿广意》
  24. 杨栌耳【中药大全】
  25. 阳有余阴不足论《叶选医衡》
  26. 杨梅《本草纲目》完整版
  27. 阳有余阴不足论《古今医统大全》
  28. 杨梅《本草求真》
  29. 阳有余阴不足论《格致余论》
  30. 杨梅《证类本草》
  1. 阳症《伤寒捷诀》
  2. 阳证治验《卫生宝鉴》
  3. 阳症《医效秘传》
  4. 阳证治验《卫生宝鉴》
  5. 阳症变阴《外科选要》
  6. 阳证阴证辩《侣山堂类辩》
  7. 阳症似阴《伤寒捷诀》
  8. 阳证阴证辩《景岳全书》
  9. 阳症似阴论《伤寒大白》
  10. 阳证阳毒歌《伤寒百证歌》
  11. 阳症吐血《傅青主男科》
  12. 阳证似阴歌《伤寒百证歌》
  13. 阳症围药《急救广生集》
  14. 阳证似阴《卫生宝鉴》
  15. 阳症痈疽秘方《华佗神方》
  16. 阳证似阴《医述》
  17. 阳支《中医词典》
  18. 阳证似阴《中医词典》
  19. 阳治法《石室秘录》
  20. 阳证似阴《中医名词词典》
  21. 阳中伏阴《中医词典》
  22. 阳证发斑《中医词典》
  23. 阳中隐阴《中医词典》
  24. 阳证呃逆《中医词典》
  25. 阳中隐阴、阴中隐阳《中医刺灸》
  26. 阳证《伤寒心法要诀》
  27. 阳中之少阴《中医词典》
  28. 阳证《医宗金鉴》
  29. 阳中之太阳《中医词典》
  30. 阳证《中医词典》
  31. 阳中之阳《中医名词词典》


表症_《伤寒捷诀》_中医伤寒_【岐黄之术】

表症

表症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表症是如何．无汗恶寒身热多．头项俱疼脉浮取．施方审症汗之和．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症
  • 当前页：表症
  • 下一页：里症
<<< 返回本书目录
  1. 表症《伤寒捷诀》
  2. 表症论《古今医彻》
  3. 表证曰发表《疡医大全》
  4. 表侄女黄氏孕七月患血痢《孙文垣医案》
  5. 表证篇《景岳全书》
  6. 鳔《本草纲目》完整版
  7. 表证偏胜《伤寒指掌》
  8. 鳔《本草纲目》图文版
  9. 表证类《医学摘粹》
  10. 鳔风散【方剂大全】
  11. 表证类《医学摘粹》
  12. 鳔蜡丸【方剂大全】
  13. 表证歌《伤寒百证歌》
  14. 鳖《本草纲目》完整版
  15. 表证《医宗金鉴》
  16. 鳖《食物疗法》
  17. 表证《伤寒心法要诀》
  18. 鳖《本草纲目》图文版
  19. 表证《伤寒标本心法类萃》
  20. 鳖胆【中药大全】
  21. 表证《广瘟疫论》
  22. 鳖灰散【方剂大全】
  23. 表演型人格障碍【疾病症状】
  24. 鳖甲《本草纲目》完整版
  25. 表虚六合汤【方剂大全】
  26. 鳖甲《本草乘雅半偈》
  27. 表虚《药症忌宜》
  28. 鳖甲《本草崇原》
  29. 表邪降火汤【方剂大全】
  30. 鳖甲《本草经解》
  1. 表症《伤寒捷诀》
  2. 表证曰发表《疡医大全》
  3. 表症《医效秘传》
  4. 表证篇《景岳全书》
  5. 表症论《古今医彻》
  6. 表证偏胜《伤寒指掌》
  7. 表侄女黄氏孕七月患血痢《孙文垣医案》
  8. 表证偏胜《温热暑疫全书》
  9. 鳔《本草纲目》
  10. 表证和里证的鉴别《中医诊断学》
  11. 鳔胶《冯氏锦囊秘录》
  12. 表证和里证的关系《中医诊断学》
  13. 鳔胶《本经逢原》
  14. 表证歌《伤寒百证歌》
  15. 鳖《本草纲目》
  16. 表证《中医诊断学》
  17. 鳖《食物疗法》
  18. 表证《伤寒心法要诀》
  19. 鳖《食疗本草》
  20. 表证《卫生宝鉴》
  21. 鳖（《名医别录》）《中医饮食营养学》
  22. 表证《医宗金鉴》
  23. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  24. 表证《伤寒标本心法类萃》
  25. 鳖龟牡蛎汤《食物疗法》
  26. 表证《中医词典》
  27. 鳖甲《神农本草经》
  28. 表证《中医名词词典》
  29. 鳖甲《雷公炮炙论》
  30. 表虚自汗《明医指掌》
  31. 鳖甲《雷公炮制药性解》


里症_《伤寒捷诀》_中医伤寒_【岐黄之术】

里症

里症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒里症心腹痛．不恶寒而恶热蒸．其脉沉数兼自汗．二便秘少下之生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表症
  • 当前页：里症
  • 下一页：阴厥
<<< 返回本书目录
  1. 里症《伤寒捷诀》
  2. 里症论《古今医彻》
  3. 里证篇《景岳全书》
  4. 理本汤【方剂大全】
  5. 里证偏胜《伤寒指掌》
  6. 理鬓汤【方剂大全】
  7. 里证类《医学摘粹》
  8. 理冲汤《医学衷中参西录》
  9. 里证类《医学摘粹》
  10. 理冲汤【方剂大全】
  11. 里证歌《伤寒百证歌》
  12. 理冲丸《医学衷中参西录》
  13. 里证《医宗金鉴》
  14. 理冲丸【方剂大全】
  15. 里证《医学实在易》
  16. 理跌打【中药主治】
  17. 里证《伤寒心法要诀》
  18. 理跌打伤【中药主治】
  19. 里证《伤寒标本心法类萃》
  20. 理发师皮炎【疾病大全】
  21. 里证《广瘟疫论》
  22. 理肺发表汤【方剂大全】
  23. 里虚《药症忌宜》
  24. 理肺膏【方剂大全】
  25. 里外伤《伤寒直格》
  26. 理肺散【中药大全】
  27. 里托散【方剂大全】
  28. 理肺散【方剂大全】
  29. 里热《医宗金鉴》
  30. 理肺丸【方剂大全】
  1. 里症《伤寒捷诀》
  2. 里证篇《景岳全书》
  3. 里症《医效秘传》
  4. 里证偏胜《伤寒指掌》
  5. 里症论《古今医彻》
  6. 里证偏胜《温热暑疫全书》
  7. 里中之里《医述》
  8. 里证歌《伤寒百证歌》
  9. 理《中医词典》
  10. 里证出表《中医词典》
  11. 理《周慎斋遗书》
  12. 里证《中医诊断学》
  13. 理冲汤《医学衷中参西录》
  14. 里证《伤寒心法要诀》
  15. 理冲丸《医学衷中参西录》
  16. 里证《医学实在易》
  17. 理法《中医词典》
  18. 里证《卫生宝鉴》
  19. 理化特性《预防医学》
  20. 里证《医宗金鉴》
  21. 理化特性《预防医学》
  22. 里证《伤寒标本心法类萃》
  23. 理化特性《预防医学》
  24. 里证《中医词典》
  25. 理筋《中医词典》
  26. 里证《中医名词词典》
  27. 理筋手法《中医词典》
  28. 里悬旗风《中医词典》
  29. 理疗安全技术《理疗学》
  30. 里虚证《医学摘粹》
  31. 理疗临床应用有关基本原则《理疗学》


阴厥_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴厥

阴厥

  • 上一页
  • 目录
  • 相关
  • 下一页

阴厥身凉热不由．二便清滑不烦时．脉来沉浮如端的．三建汤兼四逆宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里症
  • 当前页：阴厥
  • 下一页：阳厥
<<< 返回本书目录
  1. 阴厥《药症忌宜》
  2. 阴厥论《中藏经》
  3. 阴厥《伤寒捷诀》
  4. 阴厥阳厥《伤寒大白》
  5. 阴疽证治则例《外科证治全书》
  6. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  7. 阴疽门主论《疡医大全》
  8. 阴菌门主论《疡医大全》
  9. 阴疽门主论《疡医大全》
  10. 阴冷《妇人规》
  11. 阴疽【中药主治】
  12. 阴冷《景岳全书》
  13. 阴疽《医宗金鉴》
  14. 阴冷《女科宝鉴》
  15. 阴经分传中《疡医大全》
  16. 阴冷门主论《疡医大全》
  17. 阴经发热《伤寒捷诀》
  18. 阴冷证治《妇科心法要诀》
  19. 阴茎折断【疾病大全】
  20. 阴冷证治《医宗金鉴》
  21. 阴茎硬结症【疾病大全】
  22. 阴廉穴【胸部腹部穴位】
  23. 阴茎硬结【疾病症状】
  24. 阴炼法《苏沈良方》
  25. 阴茎阴囊象皮肿【疾病大全】
  26. 阴陵泉穴【下肢内侧穴位】
  27. 阴茎异常勃起【疾病大全】
  28. 阴卵（狗阴卵）《本草纲目》完整版
  29. 阴茎异常【疾病症状】
  30. 阴脉阳脉解《研经言》
  1. 阴厥《伤寒捷诀》
  2. 阴厥《中医词典》
  3. 阴厥《药症忌宜》
  4. 阴绝《中医词典》
  5. 阴厥论《中藏经》
  6. 阴绝《中医名词词典》
  7. 阴厥阳厥《灵素节注类编》
  8. 阴疽治法《外科全生集》
  9. 阴厥阳厥《伤寒大白》
  10. 阴疽证治则例《外科证治全书》
  11. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  12. 阴疽用膏议《外科全生集》
  13. 阴菌《中医词典》
  14. 阴疽门主论《疡医大全》
  15. 阴菌门主方《疡医大全》
  16. 阴疽门主论《疡医大全》
  17. 阴菌门主论《疡医大全》
  18. 阴疽论《外科全生集》
  19. 阴宽《中医词典》
  20. 阴疽《奇效简便良方》
  21. 阴宽秘方《华佗神方》
  22. 阴疽《外科心法要诀》
  23. 阴烂《中医词典》
  24. 阴疽《医宗金鉴》
  25. 阴冷《中医名词词典》
  26. 阴居《中医词典》
  27. 阴冷《景岳全书》
  28. 阴痉《中医词典》
  29. 阴冷《中医词典》
  30. 阴精《中医词典》
  31. 阴冷《妇人规》


阳厥_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳厥

阳厥

  • 上一页
  • 目录
  • 相关
  • 下一页

阳厥时时指爪温．心烦便闭口干论．脉来沉细中还疾．承气柴胡最可吞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴厥
  • 当前页：阳厥
  • 下一页：阴症似阳
<<< 返回本书目录
  1. 阳厥《药症忌宜》
  2. 阳厥大惊发狂痫《针灸甲乙经》
  3. 阳厥《圣济总录》
  4. 阳厥论《中藏经》
  5. 阳厥《伤寒捷诀》
  6. 阳厥怒狂《类经》
  7. 阳厥《黄帝内经太素》
  8. 阳厥阴厥辨《伤寒括要》
  9. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  10. 阳炼法《苏沈良方》
  11. 阳经分经腑《疡医大全》
  12. 阳陵泉穴【下肢外侧穴位】
  13. 阳经发热《伤寒捷诀》
  14. 阳陵泉穴歌《刺灸心法要诀》
  15. 阳结证《伤寒九十论》
  16. 阳陵泉穴歌《医宗金鉴》
  17. 阳结阴结《医学读书记》
  18. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  19. 阳交穴【下肢外侧穴位】
  20. 阳明《时方妙用》
  21. 阳火，阴火《本草纲目》完整版
  22. 阳明本病述古《伤寒指掌》
  23. 阳黄《医宗金鉴》
  24. 阳明鼻衄《经方实验录》
  25. 阳黄《儿科萃精》
  26. 阳明表病脉证《伤寒心法要诀》
  27. 阳湖张琦序《四圣心源》
  28. 阳明表病脉证《医宗金鉴》
  29. 阳和丸《外科传薪集》
  30. 阳明病《医学纲目》
  1. 阳厥《伤寒捷诀》
  2. 阳厥《中医词典》
  3. 阳厥《药症忌宜》
  4. 阳厥《圣济总录》
  5. 阳厥大惊发狂痫《针灸甲乙经》
  6. 阳厥《黄帝内经太素》
  7. 阳厥论《中藏经》
  8. 阳绝《中医词典》
  9. 阳厥怒狂《类经》
  10. 阳绝《中医名词词典》
  11. 阳厥怒狂《灵素节注类编》
  12. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  13. 阳厥似阴厥《医学心悟》
  14. 阳疽《中医词典》
  15. 阳厥阴厥辨《伤寒括要》
  16. 阳痉《中医词典》
  17. 阳炼法《苏沈良方》
  18. 阳精《中医词典》
  19. 阳陵《中医词典》
  20. 阳经分经腑《医述》
  21. 阳陵泉《针灸大成》
  22. 阳经分经腑《疡医大全》
  23. 阳陵泉《气功外气疗法》
  24. 阳经发热《伤寒捷诀》
  25. 阳陵泉《中医词典》
  26. 阳经《中医词典》
  27. 阳陵泉《针灸学》
  28. 阳筋《中医词典》
  29. 阳陵泉（合穴）《子午流注说难》
  30. 阳结证《伤寒九十论》
  31. 阳陵泉穴歌《医宗金鉴》


阴症似阳_《伤寒捷诀》_中医伤寒_【岐黄之术】

阴症似阳

阴症似阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症似阳面色红．小便清滑大便通．浑身微热沉迟脉．真武汤兼用理中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳厥
  • 当前页：阴症似阳
  • 下一页：阳症似阴
<<< 返回本书目录
  1. 阴症似阳《伤寒捷诀》
  2. 阴症似阳论《伤寒大白》
  3. 阴症门《外科全生集》
  4. 阴治法《石室秘录》
  5. 阴症辨论《六因条辨》
  6. 阴痔证治《妇科心法要诀》
  7. 阴症八难《六因条辨》
  8. 阴痔证治《医宗金鉴》
  9. 阴症《慎疾刍言》
  10. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  11. 阴症《伤寒捷诀》
  12. 阴骘《医学入门》
  13. 阴症《急救广生集》
  14. 阴中疮方《外台秘要》
  15. 阴症《急救广生集》
  16. 阴中伏阳证《伤寒九十论》
  17. 阴证治《三因极一病证方论》
  18. 阴中湿烂《盘珠集胎产症治》
  19. 阴证有三说《医学心悟》
  20. 阴中肿《孙真人海上方》
  21. 阴证阴毒歌《伤寒百证歌》
  22. 阴中肿痛方《外台秘要》
  23. 阴证阳证辨《卫生宝鉴》
  24. 阴中诸病《女科指掌》
  25. 阴证阳证《冷庐医话》
  26. 阴肿《儿科萃精》
  27. 阴证似阳歌《伤寒百证歌》
  28. 阴肿《妇人规》
  29. 阴证论《古今医彻》
  30. 阴肿《景岳全书》
  1. 阴症似阳《伤寒捷诀》
  2. 阴症伤寒危笃《奇效简便良方》
  3. 阴症似阳论《伤寒大白》
  4. 阴症伤寒秘方《华佗神方》
  5. 阴症痈疽秘方《华佗神方》
  6. 阴症伤寒《奇效简便良方》
  7. 阴之绝阴《中医词典》
  8. 阴症伤寒《奇效简便良方》
  9. 阴支《中医词典》
  10. 阴症疽发《急救广生集》
  11. 阴治法《石室秘录》
  12. 阴症敷药《急救广生集》
  13. 阴痔《中医词典》
  14. 阴症发背不痛者《奇效简便良方》
  15. 阴痔《女科证治准绳》
  16. 阴症辨论《六因条辨》
  17. 阴痔证治《医宗金鉴》
  18. 阴症变阳《外科选要》
  19. 阴痔证治《妇科心法要诀》
  20. 阴症八难《六因条辨》
  21. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  22. 阴症《医效秘传》
  23. 阴骘《医学入门》
  24. 阴症《奇方类编》
  25. 阴中《中医词典》
  26. 阴症《奇效简便良方》
  27. 阴中虫痒《奇效简便良方》
  28. 阴症《急救广生集》
  29. 阴中疮方五首《外台秘要》
  30. 阴症《急救广生集》
  31. 阴中伏阳《中医词典》


阳症似阴_《伤寒捷诀》_中医伤寒_【岐黄之术】

阳症似阴

阳症似阴

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症身凉冷四肢．小便赤少大便稀．心烦口燥脉沉数．白虎汤兼竹叶奇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症似阳
  • 当前页：阳症似阴
  • 下一页：妇人伤寒
<<< 返回本书目录
  1. 阳症似阴《伤寒捷诀》
  2. 阳症似阴论《伤寒大白》
  3. 阳症门《外科全生集》
  4. 阳治法《石室秘录》
  5. 阳症《伤寒捷诀》
  6. 杨翠木【中药大全】
  7. 阳证治验《卫生宝鉴》
  8. 杨妃不寐方《毓麟验方》
  9. 阳证阴证辩《侣山堂类辩》
  10. 杨枸花【中药大全】
  11. 阳证阴证辩《景岳全书》
  12. 杨辣虫辣门主论《疡医大全》
  13. 阳证阳毒歌《伤寒百证歌》
  14. 杨柳枝及根白皮《本草崇原》
  15. 阳证似阴歌《伤寒百证歌》
  16. 杨栌《本草纲目》完整版
  17. 阳证《医宗金鉴》
  18. 杨栌耳《本草纲目》完整版
  19. 阳证《伤寒心法要诀》
  20. 杨栌耳【中药大全】
  21. 阳针男歌《针灸聚英》
  22. 杨梅《本草纲目》完整版
  23. 阳掌图各穴手法仙诀《针灸大成》
  24. 杨梅《本草求真》
  25. 阳掌图（注）《厘正按摩要术》
  26. 杨梅《证类本草》
  27. 阳掌十八穴疗病诀《小儿推拿广意》
  28. 杨梅《本草纲目》图文版
  29. 阳有余阴不足论《叶选医衡》
  30. 杨梅【中药大全】
  1. 阳症似阴《伤寒捷诀》
  2. 阳症变阴《外科选要》
  3. 阳症似阴论《伤寒大白》
  4. 阳症《医效秘传》
  5. 阳症吐血《傅青主男科》
  6. 阳症《伤寒捷诀》
  7. 阳症围药《急救广生集》
  8. 阳证治验《卫生宝鉴》
  9. 阳症痈疽秘方《华佗神方》
  10. 阳证治验《卫生宝鉴》
  11. 阳支《中医词典》
  12. 阳证阴证辩《侣山堂类辩》
  13. 阳治法《石室秘录》
  14. 阳证阴证辩《景岳全书》
  15. 阳中伏阴《中医词典》
  16. 阳证阳毒歌《伤寒百证歌》
  17. 阳中隐阴《中医词典》
  18. 阳证似阴歌《伤寒百证歌》
  19. 阳中隐阴、阴中隐阳《中医刺灸》
  20. 阳证似阴《卫生宝鉴》
  21. 阳中之少阴《中医词典》
  22. 阳证似阴《医述》
  23. 阳中之太阳《中医词典》
  24. 阳证似阴《中医词典》
  25. 阳中之阳《中医名词词典》
  26. 阳证似阴《中医名词词典》
  27. 阳中之阳《中医词典》
  28. 阳证发斑《中医词典》
  29. 阳中之阴《中医名词词典》
  30. 阳证呃逆《中医词典》
  31. 阳中之阴《中医词典》


妇人伤寒_《伤寒捷诀》_中医伤寒_【岐黄之术】

妇人伤寒

妇人伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人此病当区别．身重身轻不同例．产前身重且安胎．产后血虚先补血．惟有柴胡四物汤．庶可调和便安悦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症似阴
  • 当前页：妇人伤寒
  • 下一页：妇人热入血室
<<< 返回本书目录
  1. 妇人伤寒《医学纲目》
  2. 妇人伤寒歌《伤寒百证歌》
  3. 妇人伤寒《伤寒括要》
  4. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  5. 妇人伤寒《伤寒捷诀》
  6. 妇人伤寒伤风方论《妇人大全良方》
  7. 妇人疝瘕方论《妇人大全良方》
  8. 妇人伤寒十八条《仲景伤寒补亡论》
  9. 妇人三十六病《女科指掌》
  10. 妇人少年发少《女科百问》
  11. 妇人乳疾《千金翼方》
  12. 妇人湿门《儒门事亲》
  13. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  14. 妇人时疫《温疫论》
  15. 妇人妊娠产后病及杂病《圆运动的古中医学》
  16. 妇人食症方论《妇人大全良方》
  17. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  18. 妇人室女搐搦《丹溪手镜》
  19. 妇人妊娠病脉证治《金匮玉函经二注》
  20. 妇人受胎《钱氏秘传产科方书名试验录》
  21. 妇人妊娠病脉证治《金匮要略心典》
  22. 妇人受胎月令《胎产指南》
  23. 妇人妊娠病脉证治《金匮要略浅注》
  24. 妇人水分《圣济总录》
  25. 妇人妊娠病脉证治《高注金匮要略》
  26. 妇人四症《万氏秘传外科心法》
  27. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  28. 妇人胎产《丹溪手镜》
  29. 妇人妊娠病脉证并治《医宗金鉴》
  30. 妇人胎前产后眼症《眼科阐微》
  1. 妇人伤寒《伤寒捷诀》
  2. 妇人疝瘕方论《妇人大全良方》
  3. 妇人伤寒《伤寒括要》
  4. 妇人杀血心痛方论《妇人大全良方》
  5. 妇人伤寒歌《伤寒百证歌》
  6. 妇人三十四五《女科旨要》
  7. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  8. 妇人三十六七《女科旨要》
  9. 妇人伤寒伤风方论《妇人大全良方》
  10. 妇人三十六疾《中医词典》
  11. 妇人伤寒十八条《仲景伤寒补亡论》
  12. 妇人三十六病《女科指掌》
  13. 妇人伤于丈夫秘方《华佗神方》
  14. 妇人三十八九《女科旨要》
  15. 妇人少年发少《女科百问》
  16. 妇人乳癣《女科切要》
  17. 妇人生虫《古今医统大全》
  18. 妇人乳疾《千金翼方》
  19. 妇人生胎八十三法《针灸神书》
  20. 妇人妊娠病脉证治《金匮要略心典》
  21. 妇人湿门《儒门事亲》
  22. 妇人妊娠病脉证治《金匮要略浅注》
  23. 妇人十九二十嫁出时《女科旨要》
  24. 妇人妊娠病脉证治《金匮玉函经二注》
  25. 妇人石瘕似孕属血病论《女科经纶》
  26. 妇人妊娠病脉证治《高注金匮要略》
  27. 妇人时疫《温疫论》
  28. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  29. 妇人食症方论《妇人大全良方》
  30. 妇人妊娠病脉证并治《金匮玉函要略述义》
  31. 妇人室女搐搦《丹溪手镜》


妇人热入血室_《伤寒捷诀》_中医伤寒_【岐黄之术】

妇人热入血室

妇人热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风六七日．身热续续发寒 ．经水适来或适断．热随阴血居其室．昼则明了暮语．状如见鬼似疟疾．无犯胃气及三焦．小柴胡汤尤为的．更刺期门似泻肝．邪去自然保安吉．切须急疗莫迟迟．变症来时恐莫及．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人伤寒
  • 当前页：妇人热入血室
  • 下一页：伤寒有时气瘟疫不同
<<< 返回本书目录
  1. 妇人热入血室《伤寒捷诀》
  2. 妇人热入血室方论《妇人大全良方》
  3. 妇人热劳方论《妇人大全良方》
  4. 妇人热入血室歌《伤寒百证歌》
  5. 妇人求子《千金翼方》
  6. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  7. 妇人偏喜酸物或嗜冷《女科百问》
  8. 妇人妊娠病脉证并治《金匮要略方论》
  9. 妇人偏风口方论《妇人大全良方》
  10. 妇人妊娠病脉证并治《金匮玉函要略述义》
  11. 妇人癖诸气方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《医宗金鉴》
  13. 妇人脬转不得小便方论《妇人大全良方》
  14. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  15. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  16. 妇人妊娠病脉证治《高注金匮要略》
  17. 妇人呕吐方论《妇人大全良方》
  18. 妇人妊娠病脉证治《金匮要略浅注》
  19. 妇人衄血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证治《金匮要略心典》
  21. 妇人女子众病论证治法《三因极一病证方论》
  22. 妇人妊娠病脉证治《金匮玉函经二注》
  23. 妇人女子经脉不行《明医杂着》
  24. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  25. 妇人尿血候-妇科心镜（下）《古今医统大全》
  26. 妇人妊娠产后病及杂病《圆运动的古中医学》
  27. 妇人难生《宋本备急灸法》
  28. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  29. 妇人难产病诸候《巢氏病源补养宣导法》
  30. 妇人乳疾《千金翼方》
  1. 妇人热入血室《伤寒捷诀》
  2. 妇人热劳方论《妇人大全良方》
  3. 妇人热入血室方论《妇人大全良方》
  4. 妇人求子《千金翼方》
  5. 妇人热入血室歌《伤寒百证歌》
  6. 妇人青瘕秘方《华佗神方》
  7. 妇人热入血室一　少阳十九《伤寒悬解》
  8. 妇人怯损《女科旨要》
  9. 妇人妊娠《医宗金鉴》
  10. 妇人茄病《奇方类编》
  11. 妇人妊娠病脉证并治《金匮要略方论》
  12. 妇人茄病《急救广生集》
  13. 妇人妊娠病脉证并治《医宗金鉴》
  14. 妇人气郁不孕《竹林女科证治》
  15. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  16. 妇人气血俱损《女科旨要》
  17. 妇人妊娠病脉证并治《金匮玉函要略述义》
  18. 妇人偏喜酸物或嗜冷《女科百问》
  19. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  20. 妇人偏风口方论《妇人大全良方》
  21. 妇人妊娠病脉证治《高注金匮要略》
  22. 妇人癖诸气方论《妇人大全良方》
  23. 妇人妊娠病脉证治《金匮玉函经二注》
  24. 妇人脾胃寒《竹林女科证治》
  25. 妇人妊娠病脉证治《金匮要略浅注》
  26. 妇人脬转不得小便方论《妇人大全良方》
  27. 妇人妊娠病脉证治《金匮要略心典》
  28. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  29. 妇人乳疾《千金翼方》
  30. 妇人呕吐方论《妇人大全良方》
  31. 妇人乳癣《女科切要》


伤寒有时气瘟疫不同_《伤寒捷诀》_中医伤寒_【岐黄之术】

伤寒有时气瘟疫不同

伤寒有时气瘟疫不同

  • 上一页
  • 目录
  • 相关
  • 下一页

春气温和夏暑热．秋气清凉冬凛冽．四时正气自调匀．不犯寒邪无病孽．冬时严寒欲周密．君子深藏宜入室．中而即病曰伤寒．触冒寒邪成此疾．毒瓦斯入深不即病．至春与夏邪方出．春为温病夏为暑．变态无端病非一．若乃时行自不同．盖是非时之气失．春时应暖反大寒．夏时应热偏寒 ．秋气清凉大热来．冬月严寒如春日．少长一般病相似．此是时行归瘟疫．防风通圣扶正气．九味羌和汤检一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人热入血室
  • 当前页：伤寒有时气瘟疫不同
  • 下一页：伤寒有四症相类
<<< 返回本书目录
  1. 伤寒有时气瘟疫不同《伤寒捷诀》
  2. 伤寒有四症相类《伤寒捷诀》
  3. 伤寒用药相配合宜论《冯氏锦囊秘录》
  4. 伤寒瘀血《圣济总录》
  5. 伤寒用药说《敖氏伤寒金镜录》
  6. 伤寒余热不退《幼幼新书》
  7. 伤寒用药加减赋《伤寒标本心法类萃》
  8. 伤寒与副伤寒《传染病》
  9. 伤寒用药赋《医学入门》
  10. 伤寒与副伤寒【疾病大全】
  11. 伤寒用药大法《冯氏锦囊秘录》
  12. 伤寒愈后【方剂主治】
  13. 伤寒用桂枝辨《冯氏锦囊秘录》
  14. 伤寒愈后气逆方《圆运动的古中医学》
  15. 伤寒用浮中沉三脉法《伤寒六书》
  16. 伤寒愈后之病《审视瑶函》
  17. 伤寒阴症似阳《冯氏锦囊秘录》
  18. 伤寒愈后之病《原机启微》
  19. 伤寒阴证【方剂主治】
  20. 伤寒愈后之病《张氏医通》
  21. 伤寒阴阳易方《外台秘要》
  22. 伤寒愈后之病《证治准绳·类方》
  23. 伤寒阴阳易《圣济总录》
  24. 伤寒约法《叶选医衡》
  25. 伤寒阴阳寒热二厥辩《伤寒六书》
  26. 伤寒杂病论 原序《医宗金鉴》
  27. 伤寒阴阳二厥《冯氏锦囊秘录》
  28. 伤寒杂病论序《伤寒悬解》
  29. 伤寒阴毒《圣济总录》
  30. 伤寒杂方《伤寒总病论》
  1. 伤寒有时气瘟疫不同《伤寒捷诀》
  2. 伤寒有三说《医述》
  3. 伤寒有四症相类《伤寒捷诀》
  4. 伤寒用药相配合宜论《冯氏锦囊秘录》
  5. 伤寒瘀血《圣济总录》
  6. 伤寒用药说《敖氏伤寒金镜录》
  7. 伤寒余热不退《幼幼新书》
  8. 伤寒用药加减赋《伤寒标本心法类萃》
  9. 伤寒余热候《诸病源候论》
  10. 伤寒用药赋《医学入门》
  11. 伤寒余热往来候《诸病源候论》
  12. 伤寒用药大法《冯氏锦囊秘录》
  13. 伤寒愈后之病《张氏医通》
  14. 伤寒用桂枝辨《冯氏锦囊秘录》
  15. 伤寒愈后之病《证治准绳·类方》
  16. 伤寒用浮中沉三脉法《伤寒六书》
  17. 伤寒愈后之病《审视瑶函》
  18. 伤寒应验方《仁术便览》
  19. 伤寒愈后之病《原机启微》
  20. 伤寒阴症似阳《冯氏锦囊秘录》
  21. 伤寒原由症治《幼科释谜》
  22. 伤寒阴证《中医词典》
  23. 伤寒约法《叶选医衡》
  24. 伤寒阴阳易秘方《华佗神方》
  25. 伤寒杂病论 原序《医宗金鉴》
  26. 伤寒阴阳易候《诸病源候论》
  27. 伤寒杂病论序《伤寒悬解》
  28. 伤寒阴阳易方八首《外台秘要》
  29. 伤寒杂方《伤寒总病论》
  30. 伤寒阴阳易《圣济总录》
  31. 伤寒杂论《医学读书记》


伤寒有四症相类_《伤寒捷诀》_中医伤寒_【岐黄之术】

伤寒有四症相类

伤寒有四症相类

  • 上一页
  • 目录
  • 相关
  • 下一页

食积寒痰并香港脚．更兼亦有患劳烦．要识四般相类症．不与伤寒一例看．寒痰者．中脘停痰．自中胸满．但头不痛．项不强．与伤寒异耳．宜二陈汤主之．食积者谓胃中停食．发热 头痛．但身不痛气口紧盛．与伤寒异耳．宜平胃散主之．香港脚者．足受寒湿．头痛、身热、肢节痛、便秘、呕逆．但脚痛．或肿满．或枯细．与伤寒异耳．宜加减小续命汤主之．劳烦者．气血俱虚．燥烦发热．但身不痛．头不痛．不恶寒．脉不浮紧．与伤寒异耳．宜补中益气汤主之．李东垣内伤外感辨曰．伤于饮食劳复．七情六欲．为内伤．伤于风寒暑湿为外感．内伤发热．时热时止．外感发热．热甚不休．内伤恶寒．得暖便解．外感恶寒．虽浓衣烈火不除．内伤恶风．不畏甚风．反畏隙风．外感恶风．见风便恶．内伤头痛．乍痛乍止．外感头痛．连痛不休．直待表邪传里方罢．内伤有湿．或不作渴．或心火乘肺．亦作燥渴．外感须一二日外．表热传里．口方作渴．内伤则热伤气．四肢沉困无力．倦怠嗜卧．外感则风伤筋．寒伤骨．一身筋骨疼痛．内伤则短气不足以息．外感则喘壅气盛有余．内伤则手心热．外感则手背热．天气通于肺鼻者．肺之外候．外感伤寒．则鼻塞．伤风则流涕．然能饮食．口知味．腹中和．二便如常．地气通于脾口者．脾之外候．内伤则懒言恶食．口不知味．小便黄赤．大便或秘或泄．左人迎脉主里．内伤则气口大于人迎．内伤证属不足．宜温．宜补．宜和．外感证属有余．宜汗．宜吐．宜下．若内伤之症．误作外感．妄发其表．重虚元气．祸如反掌．故立补中益气汤主之．又有内伤外感兼病者．若内伤重者．宜补养为先．外感重者．宜发散为急．惟上焦痰呕．中焦湿热．伤食膈满者．皆不服补中益气汤．明医杂着云．世间发热症．类伤寒者数种．治各不同．张仲景论伤寒伤风．此外感也．风寒之邪．感于外．自表入里．故宜发表以解散之．此麻黄 桂枝之义也．以其感于冬时之令．寒冷之月．实时发病．故谓之伤寒．而药用辛热以胜寒．若时非寒冷．则药当有变矣．如春温之月．则当变以辛凉之药．夏暑之月．则当变以甘寒苦之药．又有一种冬温之病．谓之非其时而有其气．盖冬寒时也．而反病温焉．此天时不正．阳气反泄．用药不可温热．又有一种时行寒疫．却在温暖之时．当温暖而寒反为病．此亦天时不正．阴气反逆．用药不可寒凉．又有一种温疫热病．多发于春夏之间．沿门合境相同者．此天地之疠气．当随时令．参气运．而施治．宜用刘河间辛凉甘苦寒之药．以清热解毒．以上诸症．皆为感天地之邪者．若夫饮食劳倦为内伤元气．此则真阳下陷．内生虚热．故东垣发补中益气之论．用参等甘温之味．大补其气．而提其下陷．此用气药以补其不足也．又若劳心好色．内伤真阴．阴血既伤．故阳气偏胜而变为火矣．是谓阴虚火旺．劳瘵之症．故丹溪发阳有余．阴不足之论．用四物加黄柏 知母补其阴．而火自降．此用血药以补血之不足也．补气补血．皆内伤症也．一则因阳气之下陷以升提之．补其气．一则因阴火之上升．滋其阴．以降下之．一升一降．迥然不同矣．又有夏月伤暑之病．虽属外感．却类伤寒．与伤寒大异．盖伤寒则寒邪客表有余之症．故宜汗之．暑伤气．元气为热所伤．而耗散不足之症．故宜补之．东垣所谓清暑益气是也．又有因时暑热而多食冷物以伤其内．或过取凉风以伤其外．此非暑伤．乃因暑而自致之病．治宜辛热解表．或辛温理中之药．却与伤寒治法相类者也．凡此数症．外形相似．实有不同．治法多端．不可或谬．故必审其果为伤寒及寒疫也．则用仲景法．果为温病及瘟疫也．则用河间法．果为气虚也．则用东垣法．果为阴虚也．则用丹溪法．如是．则庶无差误以害人矣．今人但见发热之症．一皆认作伤寒外感．率用汗药以发其表．汗后不解．又用表药以凉其肌．设是虚症．岂不死哉．间有颇知发热属虚．而用补药．则又不知气血之分．或气病而补血．或血病而补气．误人多矣．故外感之与内伤．寒病之与热病．气虚之与血虚．如冰炭相反．治之若差．则轻病必重．重病不救矣．医贯曰．读伤寒而不读东垣书．则内伤不明．而杀人多矣．读东垣书而不读丹溪书．则阴虚不明．而杀人多矣．东垣脾胃论．深明饥饱劳役发热等症．俱是内伤．悉类伤寒．切戒汗下．以为内伤多而外感少．只须温补．不必发散．如外感多而内伤少．温补中少加发散．以补中益气汤为主．如内伤兼寒者．加麻黄．兼风者加桂枝．兼暑者加黄连．兼湿者加羌活．此特阳虚发热之一门也．然阴虚发热者十有六七．亦类伤寒．今人一见发热．则曰伤寒．须用发散而致死．则曰伤寒之法已穷．余尝于阴虚发热者．见其大热、面赤、口渴、燥烦、与六味地黄丸一剂．即愈．如下部恶寒．足冷．上部渴甚．燥极．或饮而反吐．即如肉桂五味．甚则加附子冷冻饮料．以此活人多矣．此丹溪发明阴虚发热之外．尚遗未尽之旨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒有时气瘟疫不同
  • 当前页：伤寒有四症相类
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 伤寒有四症相类《伤寒捷诀》
  2. 伤寒瘀血《圣济总录》
  3. 伤寒有时气瘟疫不同《伤寒捷诀》
  4. 伤寒余热不退《幼幼新书》
  5. 伤寒用药相配合宜论《冯氏锦囊秘录》
  6. 伤寒与副伤寒《传染病》
  7. 伤寒用药说《敖氏伤寒金镜录》
  8. 伤寒与副伤寒【疾病大全】
  9. 伤寒用药加减赋《伤寒标本心法类萃》
  10. 伤寒愈后【方剂主治】
  11. 伤寒用药赋《医学入门》
  12. 伤寒愈后气逆方《圆运动的古中医学》
  13. 伤寒用药大法《冯氏锦囊秘录》
  14. 伤寒愈后之病《审视瑶函》
  15. 伤寒用桂枝辨《冯氏锦囊秘录》
  16. 伤寒愈后之病《原机启微》
  17. 伤寒用浮中沉三脉法《伤寒六书》
  18. 伤寒愈后之病《张氏医通》
  19. 伤寒阴症似阳《冯氏锦囊秘录》
  20. 伤寒愈后之病《证治准绳·类方》
  21. 伤寒阴证【方剂主治】
  22. 伤寒约法《叶选医衡》
  23. 伤寒阴阳易方《外台秘要》
  24. 伤寒杂病论 原序《医宗金鉴》
  25. 伤寒阴阳易《圣济总录》
  26. 伤寒杂病论序《伤寒悬解》
  27. 伤寒阴阳寒热二厥辩《伤寒六书》
  28. 伤寒杂方《伤寒总病论》
  29. 伤寒阴阳二厥《冯氏锦囊秘录》
  30. 伤寒杂论《医学读书记》
  1. 伤寒有四症相类《伤寒捷诀》
  2. 伤寒有时气瘟疫不同《伤寒捷诀》
  3. 伤寒瘀血《圣济总录》
  4. 伤寒有三说《医述》
  5. 伤寒余热不退《幼幼新书》
  6. 伤寒用药相配合宜论《冯氏锦囊秘录》
  7. 伤寒余热候《诸病源候论》
  8. 伤寒用药说《敖氏伤寒金镜录》
  9. 伤寒余热往来候《诸病源候论》
  10. 伤寒用药加减赋《伤寒标本心法类萃》
  11. 伤寒愈后之病《张氏医通》
  12. 伤寒用药赋《医学入门》
  13. 伤寒愈后之病《证治准绳·类方》
  14. 伤寒用药大法《冯氏锦囊秘录》
  15. 伤寒愈后之病《审视瑶函》
  16. 伤寒用桂枝辨《冯氏锦囊秘录》
  17. 伤寒愈后之病《原机启微》
  18. 伤寒用浮中沉三脉法《伤寒六书》
  19. 伤寒原由症治《幼科释谜》
  20. 伤寒应验方《仁术便览》
  21. 伤寒约法《叶选医衡》
  22. 伤寒阴症似阳《冯氏锦囊秘录》
  23. 伤寒杂病论 原序《医宗金鉴》
  24. 伤寒阴证《中医词典》
  25. 伤寒杂病论序《伤寒悬解》
  26. 伤寒阴阳易秘方《华佗神方》
  27. 伤寒杂方《伤寒总病论》
  28. 伤寒阴阳易候《诸病源候论》
  29. 伤寒杂论《医学读书记》
  30. 伤寒阴阳易方八首《外台秘要》
  31. 伤寒杂治《备急千金要方》


《伤寒捷诀》

  • 作者：严则庵纂辑、裘庆元辑 朝代：清 年份：公元1644-1911年
  • 序
  • 总论
  • 伤寒总诀治法
  • 太阳经伤寒
  • 太阳经伤风
  • 阳明经分在经在腑
  • 阳明经经病
  • 阳明经腑病
  • 少阳经主中宜和解
  • 三阴经分传经直中
  • 太阴经传经热症
  • 太阴经直中寒症
  • 少阴经传热症
  • 少阴经直中寒症
  • 厥阴经传经热症
  • 厥阴经直中寒症
  • 结胸
  • 血结胸
  • 痞气
  • 下厥上竭
  • 亡阳
  • 肠垢溏
  • 发黄
  • 发狂
  • 发斑
  • 筋惕肉
  • 风温
  • 湿温
  • 风湿
  • 中湿
  • 温病热病
  • 阳毒
  • 阴毒
  • 发汗
  • 战振栗
  • 合病
  • 并病
  • 谵语
  • 郑声
  • 呕吐
  • 干呕
  • 火邪惊狂
  • 蛔厥
  • 狐惑
  • 刚痉柔痉
  • 霍乱
  • 寒热往来
  • 发喘
  • 咳嗽
  • 吐血
  • 衄血
  • 单伏双伏
  • 阴阳易
  • 咳逆
  • 心动悸
  • 两感伤寒
  • 百合
  • 懊（读恼古字通用）
  • 奔豚动气
  • 脏结
  • 除中
  • 螈
  • 怫郁
  • 劳复食复
  • 过经不解
  • 温疟
  • 渴症
  • 漱水不欲咽
  • 背恶寒
  • 恶寒
  • 汗后恶寒
  • 阳经发热
  • 阴经发热
  • 下后有热
  • 头痛
  • 咽痛
  • 胁痛
  • 腹满痛
  • 燥咽干
  • 循衣摸床
  • 烦躁
  • 昼夜偏剧
  • 多眠
  • 不得眠
  • 小便不利
  • 小便自利
  • 大便不利
  • 阴症
  • 阳症
  • 表症
  • 里症
  • 阴厥
  • 阳厥
  • 阴症似阳
  • 阳症似阴
  • 妇人伤寒
  • 妇人热入血室
  • 伤寒有时气瘟疫不同
  • 伤寒有四症相类
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行