辩桂枝汤用芍药证_《伤寒九十论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒九十论》
辩桂枝汤用芍药证（一）
在线购买《伤寒九十论》正版书籍

辩桂枝汤用芍药证（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

马亨道．庚戌春病．发热．头疼．鼻鸣．恶心．自汗．恶风．宛然桂枝证也．时贼马破仪真三日矣．市无芍药．自指圃园．采芍药以利剂．一医曰．此赤芍药耳．安可用也．予曰．此正当用．再啜而微汗解．论曰．仲景桂枝加减法．十有九证．但云芍药．圣惠方．皆称赤芍药．孙尚药方．皆曰白芍药．圣惠方．太宗朝．翰林王怀隐编集．孙兆为国朝医师．不应如此背戾．然赤者利．白者补．予尝以此难名医．皆愕然失措．谨案．神农本草．称．芍药主邪气腹痛．利小便．通顺血脉．利膀胱大小肠．时行寒热．则全是赤芍药也．又桂枝第九证云．微寒者去赤芍药．盖惧芍药之寒也．惟芍药甘草汤一证云．白芍药．谓其两胫拘急血寒也．故用白芍药以补．非此时也．素问云．涩者阳气有余也．阳气有余．为身热无汗．阴气有余．为多汗身寒．伤寒、脉涩、身热无汗．盖邪中阴气．故阳有余．非麻黄不能发散．中风、脉滑、多汗、身寒．盖邪中阳．故阴有余．非赤芍药不能刮其阴邪．然则桂枝用芍药赤者明矣．当参百证歌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：辩桂枝汤用芍药证（一）
  • 下一页：桂枝加附子汤证（二）
<<< 返回本书目录
  1. 辩桂枝汤用芍药证《伤寒九十论》
  2. 辩河间（二十八，共九条）《景岳全书》
  3. 辩古《景岳全书》
  4. 辩九窍《侣山堂类辩》
  5. 辩督脉《侣山堂类辩》
  6. 辩两肾《侣山堂类辩》
  7. 辩疔肿十三种形色禁忌《外科精义》
  8. 辩脉切要《医法圆通》
  9. 辩丹溪（二十九，共九条）《景岳全书》
  10. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  11. 辩表伤阴阳二证《此事难知》
  12. 辩内外伤《此事难知》
  13. 辩表里中三证《此事难知》
  14. 辩七门《侣山堂类辩》
  15. 辩包络《侣山堂类辩》
  16. 辩气《侣山堂类辩》
  17. 辨足跟疽厉痈论《疡科心得集》
  18. 辩认邪盛热炽血伤病情《医法圆通》
  19. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  20. 辩认阴盛阳衰及阳脱病情《医法圆通》
  21. 辨宗气卫气营气《冯氏锦囊秘录》
  22. 辩三焦《侣山堂类辩》
  23. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  24. 辩少阴脉紧证《伤寒九十论》
  25. 辨自缢死解绳法《圣济总录》
  26. 辩书《褚氏遗书》
  27. 辨紫茸之伪《吴医汇讲》
  28. 辩温约言《医法圆通》
  29. 辨子母存亡《医宗金鉴》
  30. 辩虚质寒热《景岳全书》
  1. 辩桂枝汤用芍药证《伤寒九十论》
  2. 辩古《景岳全书》
  3. 辩河间（二十八，共九条）《景岳全书》
  4. 辩服金石《养生导引秘籍》
  5. 辩九窍《侣山堂类辩》
  6. 辩督脉《侣山堂类辩》
  7. 辩两肾《侣山堂类辩》
  8. 辩疔肿十三种形色禁忌《外科精义》
  9. 辩脉切要《医法圆通》
  10. 辩丹溪（二十九，共九条）《景岳全书》
  11. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  12. 辩病与辩证的关系《中医诊断学》
  13. 辩内外伤《此事难知》
  14. 辩表伤阴阳二证《此事难知》
  15. 辩七门《侣山堂类辩》
  16. 辩表里中三证《此事难知》
  17. 辩气《侣山堂类辩》
  18. 辩包络《侣山堂类辩》
  19. 辩三焦《侣山堂类辩》
  20. 辨足跟疽厉痈论《疡科心得集》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  23. 辩书《褚氏遗书》
  24. 辨宗气卫气营气《冯氏锦囊秘录》
  25. 辩温约言《医法圆通》
  26. 辨宗气《医学摘粹》
  27. 辩虚质寒热《景岳全书》
  28. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  29. 辩血《侣山堂类辩》
  30. 辨自缢死解绳法《圣济总录》
  31. 辩血色《景岳全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


桂枝加附子汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒九十论》
桂枝加附子汤证（二）
在线购买《伤寒九十论》正版书籍

桂枝加附子汤证（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

有一李姓士人．得太阳．因汗后汗不止．恶风．小便涩．足挛曲而不伸．予诊其脉．浮而大．浮为风．大为虚．此证．桂枝汤第七证也．仲景云．太阳病．发汗．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸者．桂枝加附子．三投而汗止．再投以芍药甘草．而足得伸．数日愈．论曰．仲景第十六证云．伤寒．脉浮．自汗出．小便数．心烦．微恶寒．脚挛急．反与桂枝汤以攻其表．此误也．得之便厥．咽中干．烦躁．吐逆者．作甘草 干姜汤．若厥愈．足温者．更作芍药甘草汤与之．其脚即伸．若胃气不和．谵语者．少与调胃承气汤．盖第七证．则为发汗．漏不止．小便难．第十六证．则为自汗．小便数．故仲景于证候．纷纷．小变异．便变法以治之．故于汤不可不谨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩桂枝汤用芍药证（一）
  • 当前页：桂枝加附子汤证（二）
  • 下一页：桂枝加浓朴杏子汤证（三）
<<< 返回本书目录
  1. 桂枝加附子汤证《伤寒九十论》
  2. 桂枝加干姜汤【方剂大全】
  3. 桂枝加附子汤证《临证实验录》
  4. 桂枝加葛根瓜蒌汤【方剂大全】
  5. 桂枝加附子汤【方剂大全】
  6. 桂枝加葛根汤《伤寒寻源》
  7. 桂枝加附子汤《伤寒寻源》
  8. 桂枝加葛根汤【方剂大全】
  9. 桂枝加附子红花汤【方剂大全】
  10. 桂枝加葛根汤证《临证实验录》
  11. 桂枝加附桂汤【方剂大全】
  12. 桂枝加葛根汤证《伤寒九十论》
  13. 桂枝加当归汤【方剂大全】
  14. 桂枝加葛根汤证其二《临证实验录》
  15. 桂枝加当归芍药汤【方剂大全】
  16. 桂枝加葛根汤证其三《临证实验录》
  17. 桂枝加当归茯苓汤【方剂大全】
  18. 桂枝加葛根汤证其一《临证实验录》
  19. 桂枝加大黄汤证其一《临证实验录》
  20. 桂枝加归芍汤【方剂大全】
  21. 桂枝加大黄汤证其二《临证实验录》
  22. 桂枝加桂汤《伤寒寻源》
  23. 桂枝加大黄汤证《临证实验录》
  24. 桂枝加桂汤【方剂大全】
  25. 桂枝加大黄汤证《经方实验录》
  26. 桂枝加桂汤证《临证实验录》
  27. 桂枝加大黄汤【方剂大全】
  28. 桂枝加厚朴杏子汤【方剂大全】
  29. 桂枝加大黄汤《伤寒寻源》
  30. 桂枝加厚朴杏子汤证《临证实验录》
  1. 桂枝加附子汤证《伤寒九十论》
  2. 桂枝加附子汤证《临证实验录》
  3. 桂枝加附子证《医学摘粹》
  4. 桂枝加附子汤方《伤寒论》
  5. 桂枝加葛根汤《圆运动的古中医学》
  6. 桂枝加附子汤方《医宗金鉴》
  7. 桂枝加葛根汤《妇人大全良方》
  8. 桂枝加附子汤方《伤寒杂病论》
  9. 桂枝加葛根汤《伤寒寻源》
  10. 桂枝加附子汤《伤寒括要》
  11. 桂枝加葛根汤《退思集类方歌注》
  12. 桂枝加附子汤《退思集类方歌注》
  13. 桂枝加葛根汤《时方妙用》
  14. 桂枝加附子汤《伤寒寻源》
  15. 桂枝加葛根汤方《伤寒杂病论》
  16. 桂枝加附子汤《医方考》
  17. 桂枝加葛根汤方《伤寒杂病论》
  18. 桂枝加附子汤《删补名医方论》
  19. 桂枝加葛根汤方《医宗金鉴》
  20. 桂枝加附子汤《医宗金鉴》
  21. 桂枝加葛根汤方《伤寒论》
  22. 桂枝加附子汤《备急千金要方》
  23. 桂枝加葛根汤证《临证实验录》
  24. 桂枝加附子汤《圆运动的古中医学》
  25. 桂枝加葛根汤证《伤寒九十论》
  26. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  27. 桂枝加葛根汤证其二《临证实验录》
  28. 桂枝加大黄汤证其一《临证实验录》
  29. 桂枝加葛根汤证其三《临证实验录》
  30. 桂枝加大黄汤证其二《临证实验录》
  31. 桂枝加葛根汤证其一《临证实验录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


桂枝加浓朴杏子汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒九十论》
桂枝加浓朴杏子汤证（三）
在线购买《伤寒九十论》正版书籍

桂枝加浓朴杏子汤证（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

戊申正月．有一武弁在仪真．为张遇所虏．日夕置于舟 板下．不胜 伏．后数日得脱．因饱食．解衣扪虱以自快．次日遂作伤寒．医者以因饱食伤．而下之．一医以解衣中邪．而汗之．杂治数日．渐觉昏困．上喘．息高．医者怆惶罔知所指．予诊之曰．太阳病．下之．表未解．微喘者．桂枝加浓朴杏子汤．此仲景法也．医者争曰．某平生不曾用桂枝．况此药热．安可愈喘．予曰非汝所知也．一投而喘定．再投而 汗出．至晚．身凉而脉已和矣．医者曰．予不知仲景之法．其神如此．岂诳惑后世也哉．人自寡学．无以发明耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤证（二）
  • 当前页：桂枝加浓朴杏子汤证（三）
  • 下一页：麻黄汤证（四）
<<< 返回本书目录
  1. 桂枝加浓朴杏子汤证《伤寒九十论》
  2. 桂枝加耆术汤【方剂大全】
  3. 桂枝加浓朴杏仁汤《伤寒寻源》
  4. 桂枝加人参附子汤【方剂大全】
  5. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  6. 桂枝加芍药防风防己汤【方剂大全】
  7. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  8. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  9. 桂枝加龙骨牡蛎汤证《临证实验录》
  10. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  11. 桂枝加龙骨牡蛎汤证《经方实验录》
  12. 桂枝加芍药生姜人参新加汤解《研经言》
  13. 桂枝加龙骨牡蛎汤【方剂大全】
  14. 桂枝加芍药汤《伤寒寻源》
  15. 桂枝加黄耆知母石膏汤【方剂大全】
  16. 桂枝加芍药汤【方剂大全】
  17. 桂枝加黄耆汤【方剂大全】
  18. 桂枝加芍药汤证《临证实验录》
  19. 桂枝加厚朴杏子汤证《临证实验录》
  20. 桂枝加味汤【方剂大全】
  21. 桂枝加厚朴杏子汤【方剂大全】
  22. 桂枝加知母石膏升麻汤【方剂大全】
  23. 桂枝加桂汤证《临证实验录》
  24. 桂枝姜附阿胶汤【方剂大全】
  25. 桂枝加桂汤【方剂大全】
  26. 桂枝姜附汤【方剂大全】
  27. 桂枝加桂汤《伤寒寻源》
  28. 桂枝姜苓阿胶汤【方剂大全】
  29. 桂枝加归芍汤【方剂大全】
  30. 桂枝姜苓牡蛎汤【方剂大全】
  1. 桂枝加浓朴杏子汤证《伤寒九十论》
  2. 桂枝加浓朴杏仁汤《伤寒括要》
  3. 桂枝加芍药加大黄汤《医宗金鉴》
  4. 桂枝加浓朴杏仁汤《退思集类方歌注》
  5. 桂枝加芍药加大黄汤《删补名医方论》
  6. 桂枝加浓朴杏仁汤《伤寒寻源》
  7. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  8. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  9. 桂枝加芍药生姜人参新加汤《伤寒括要》
  10. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  11. 桂枝加芍药生姜人参新加汤方《伤寒论》
  12. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  13. 桂枝加芍药生姜人参新加汤解《研经言》
  14. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  15. 桂枝加芍药汤《圆运动的古中医学》
  16. 桂枝加龙骨牡蛎汤证《临证实验录》
  17. 桂枝加芍药汤《医宗金鉴》
  18. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  19. 桂枝加芍药汤《医方考》
  20. 桂枝加黄五两汤《三因极一病证方论》
  21. 桂枝加芍药汤《伤寒寻源》
  22. 桂枝加黄汤《退思集类方歌注》
  23. 桂枝加芍药汤《退思集类方歌注》
  24. 桂枝加黄汤《医方考》
  25. 桂枝加芍药汤《时方妙用》
  26. 桂枝加黄耆汤方《医宗金鉴》
  27. 桂枝加芍药汤《伤寒括要》
  28. 桂枝加黄耆汤方《医宗金鉴》
  29. 桂枝加芍药汤方《伤寒杂病论》
  30. 桂枝加黄芪汤方《伤寒杂病论》
  31. 桂枝加芍药汤方《医宗金鉴》


麻黄汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

麻黄汤证（四）
在线购买《伤寒九十论》正版书籍

麻黄汤证（四）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡人邱忠臣．寓毗陵荐福寺．病伤寒．予为诊视．其发热．头疼．烦渴．脉虽浮数无力．自尺以下不至．予曰虽麻黄证．而尺迟弱．仲景云．尺中迟者．营气不足．血气微少．未可发汗．予于建中汤．加当归黄 ．令饮之．翌日病者不耐．其家晓夜督发汗药．其言至不逊．予以乡人隐忍之．但以建中调理而已．及六七日．尺脉方应．遂投以麻黄汤．啜第二服．狂言烦躁且闷．须臾稍定．已中汗矣．五日愈．论曰．仲景虽云不避晨夜．即宜便治．医者亦须顾其表里虚实．待其时日．若不循次第．虽临时得安．亏损五脏．以促寿限．何足尚哉．昔范云为陈霸先属．霸先有九锡之命．期在旦夕矣．云偶感寒疾．恐不及豫盛事．请徐文伯诊视之．恳曰．便可得愈乎．文伯曰．便瘥甚易．但恐二年后不复起尔．云曰．朝闻道夕死可矣．况二年乎．文伯以火烧地．布桃柏叶．设席置其卧上．顷刻汗解．以温粉扑之．翌日愈．甚喜．文伯曰．不足喜也．后二年果卒矣．夫取汗先期．尚促寿限．况罔顾表里．不待时日．便欲速愈乎．每见病家不耐三四日．昼夜促汗．医者顾利．恐别更医．随情顺意．鲜不致毙．故书此以为龟鉴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加浓朴杏子汤证（三）
  • 当前页：麻黄汤证（四）
  • 下一页：大青龙汤证（五）
<<< 返回本书目录
  1. 麻黄汤证《伤寒九十论》
  2. 麻黄汤证治本位的意义《圆运动的古中医学》
  3. 麻黄汤证《临证实验录》
  4. 麻黄调心泄热汤【方剂大全】
  5. 麻黄汤证《临证实验录》
  6. 麻黄透肌汤【方剂大全】
  7. 麻黄汤证《经方实验录》
  8. 麻黄丸《苏沈良方》
  9. 麻黄汤五苓散圆通就用法《医法圆通》
  10. 麻黄丸【方剂大全】
  11. 麻黄汤类《退思集类方歌注》
  12. 麻黄温痹汤【方剂大全】
  13. 麻黄汤方《伤寒明理论》
  14. 麻黄吴萸酒【方剂大全】
  15. 麻黄汤（玉函）《张氏医通》
  16. 麻黄五味汤【方剂大全】
  17. 麻黄汤【方剂大全】
  18. 麻黄五味子汤【方剂大全】
  19. 麻黄汤《医学读书记》
  20. 麻黄五痫汤【方剂大全】
  21. 麻黄汤《小儿药证直诀》
  22. 麻黄细辛附子汤【方剂大全】
  23. 麻黄汤《汤头歌诀》
  24. 麻黄细辛附子汤证《临证实验录》
  25. 麻黄汤《伤寒寻源》
  26. 麻黄细辛丸【方剂大全】
  27. 麻黄四物汤【方剂大全】
  28. 麻黄蝎梢散【方剂大全】
  29. 麻黄拭体汤【方剂大全】
  30. 麻黄泻白散【方剂大全】
  1. 麻黄汤证《伤寒九十论》
  2. 麻黄汤证《临证实验录》
  3. 麻黄汤证其二《经方实验录》
  4. 麻黄汤证《临证实验录》
  5. 麻黄汤证其三《经方实验录》
  6. 麻黄汤洗《妇人大全良方》
  7. 麻黄汤证其四《经方实验录》
  8. 麻黄汤五苓散圆通就用法《医法圆通》
  9. 麻黄汤证其一《经方实验录》
  10. 麻黄汤脉证七条《伤寒贯珠集》
  11. 麻黄汤证治本位的意义《圆运动的古中医学》
  12. 麻黄汤麻黄《伤寒括要》
  13. 麻黄调心泄热汤《备急千金要方》
  14. 麻黄汤方《伤寒论》
  15. 麻黄丸《苏沈良方》
  16. 麻黄汤方《伤寒明理论》
  17. 麻黄细辛附子汤证《临证实验录》
  18. 麻黄汤方《医学心悟》
  19. 麻黄杏仁甘草石膏汤《医宗金鉴》
  20. 麻黄汤方《医宗金鉴》
  21. 麻黄杏仁甘草石膏汤《删补名医方论》
  22. 麻黄汤方《伤寒杂病论》
  23. 麻黄杏仁甘草石膏汤《伤寒寻源》
  24. 麻黄汤方《伤寒杂病论》
  25. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  26. 麻黄汤方《伤寒杂病论》
  27. 麻黄杏仁甘草石膏汤《伤寒括要》
  28. 麻黄汤方《伤寒杂病论》
  29. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  30. 麻黄汤（玉函）《张氏医通》
  31. 麻黄杏仁甘草石膏汤方《医宗金鉴》


大青龙汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

大青龙汤证（五）
在线购买《伤寒九十论》正版书籍

大青龙汤证（五）

  • 上一页
  • 目录
  • 相关
  • 下一页

何保义从王太尉军中．得伤寒．脉浮涩而紧．予曰若头疼．发热．恶风．无汗．则麻黄证也．烦躁．则青龙汤证也．何曰．今烦躁甚．予投以大青龙汤．三投．汗解．论曰．桂枝．麻黄．青龙．皆表证发汗药．而桂枝治汗出．恶风．麻黄治无汗．恶寒．青龙治无汗．而烦．三者皆欲微汗解．若汗多．亡阳．为虚．则烦躁不眠也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤证（四）
  • 当前页：大青龙汤证（五）
  • 下一页：阳明可下证（六）
<<< 返回本书目录
  1. 大青龙汤证《伤寒九十论》
  2. 大青木（图）【中药大全】
  3. 大青龙汤证《临证实验录》
  4. 大青散【方剂大全】
  5. 大青龙汤证《临证实验录》
  6. 大青升麻汤【方剂大全】
  7. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  8. 大青汤【方剂大全】
  9. 大青龙汤方《伤寒明理论》
  10. 大青丸【方剂大全】
  11. 大青龙汤【方剂大全】
  12. 大青消毒汤【方剂大全】
  13. 大青龙汤《汤头歌诀》
  14. 大青盐【中药大全】
  15. 大青龙汤《伤寒寻源》
  16. 大青叶（图）【中药大全】
  17. 大青龙加味汤【方剂大全】
  18. 大青饮【方剂大全】
  19. 大青龙加黄芩汤【方剂大全】
  20. 大青饮子【方剂大全】
  21. 大青煎【方剂大全】
  22. 大清肺散【方剂大全】
  23. 大青根【方剂大全】
  24. 大清凉散【方剂大全】
  25. 大青根【中药大全】
  26. 大清饮【方剂大全】
  27. 大青膏【方剂大全】
  28. 大驱风散【方剂大全】
  29. 大青膏《小儿药证直诀》
  30. 大祛风丹【方剂大全】
  1. 大青龙汤证《伤寒九十论》
  2. 大青龙汤证《临证实验录》
  3. 大青龙证《医学摘粹》
  4. 大青龙汤证《临证实验录》
  5. 大青龙证二　太阳三十三《伤寒悬解》
  6. 大青龙汤脉证二条《伤寒贯珠集》
  7. 大青龙证一　太阳三十二《伤寒悬解》
  8. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  9. 大青升茶《茶饮保健》
  10. 大青龙汤麻黄《伤寒括要》
  11. 大青四物汤《伤寒括要》
  12. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  13. 大青汤《备急千金要方》
  14. 大青龙汤方《伤寒论》
  15. 大青丸《增订叶评伤暑全书》
  16. 大青龙汤方《伤寒明理论》
  17. 大青叶（板蓝根、青黛）《中药学》
  18. 大青龙汤方《医宗金鉴》
  19. 大青叶茶《茶饮保健》
  20. 大青龙汤方《医宗金鉴》
  21. 大清膏《奇方类编》
  22. 大青龙汤方《伤寒杂病论》
  23. 大曲丸《备急千金要方》
  24. 大青龙汤方《伤寒杂病论》
  25. 大泉《中医词典》
  26. 大青龙汤《汤头歌诀》
  27. 大热《新修本草》
  28. 大青龙汤《医方论》
  29. 大热《普济方·针灸》
  30. 大青龙汤《时方妙用》
  31. 大人口破《医宗金鉴》


阳明可下证_《伤寒九十论》_中医伤寒_【岐黄之术】

阳明可下证（六）
在线购买《伤寒九十论》正版书籍

阳明可下证（六）

  • 上一页
  • 目录
  • 相关
  • 下一页

一武弁李姓．在宣化作警．伤寒五六日矣．镇无医．抵郡召予．予诊视之曰．脉洪大而长．大便不通．身热无汗．此阳明证也．须下．病家曰．病者年逾七十．恐不可下．予曰．热邪毒瓦斯并蓄于阳明．况阳明经络多血少气．不问老壮．当下．不尔别请医占．主病者曰．审可下．一听所治．予以大承气汤．半日．殊未知．诊其病．察其证宛然在．予曰．药曾尽否．主者曰．恐气弱不禁．但服其半耳．予曰．再作一服．亲视饮之．不半时间．索溺器．先下燥粪十数枚．次溏泄一行．秽不可近．未离已中汗矣． 然周身．一时顷．汗止身凉．诸苦遂除．次日予自镇归．病患索补剂．予曰．服大承气汤得瘥．不宜服补剂．补则热仍复．自此但食粥．旬日可也．故予治此疾．终身止大承气．一服而愈．未有若此之捷．论曰．老壮者形气也．寒热者病邪也．脏有热毒．虽衰年亦可下．脏有寒邪．虽壮年亦可温．要之与病相当耳．失此．是致速毙也．谨之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤证（五）
  • 当前页：阳明可下证（六）
  • 下一页：阳明蜜兑证（七）
<<< 返回本书目录
  1. 阳明可下证《伤寒九十论》
  2. 阳明里症用药图《医法圆通》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明脉解《黄帝内经太素》
  5. 阳明经证用药图《医法圆通》
  6. 阳明脉解《素问悬解》
  7. 阳明经证解《医理真传》
  8. 阳明脉解篇《冯氏锦囊秘录》
  9. 阳明经证《医学心悟》
  10. 阳明脉解篇《黄帝内经·素问》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《疡医大全》
  13. 阳明经证《四圣悬枢》
  14. 阳明蜜兑证《伤寒九十论》
  15. 阳明经证《四圣悬枢》
  16. 阳明明辨法《伤寒贯珠集》
  17. 阳明经证《四圣悬枢》
  18. 阳明呕多《经方实验录》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明经用药图《医法圆通》
  22. 阳明篇凡十方《伤寒括要》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明热病传少阳证《余无言医案》
  25. 阳明经经病《伤寒捷诀》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明经腑病《伤寒捷诀》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明经分在经在腑《伤寒捷诀》
  30. 阳明入太阴证《伤寒说意》
  1. 阳明可下证《伤寒九十论》
  2. 阳明可下不可下之辨十五条《伤寒贯珠集》
  3. 阳明来路二　阳明九《伤寒悬解》
  4. 阳明厥《中医词典》
  5. 阳明来路三　阳明十《伤寒悬解》
  6. 阳明痉《中医词典》
  7. 阳明来路四　阳明十一《伤寒悬解》
  8. 阳明经证治八十七条《仲景伤寒补亡论》
  9. 阳明来路一　阳明八《伤寒悬解》
  10. 阳明经证用药图《医法圆通》
  11. 阳明里症用药图《医法圆通》
  12. 阳明经证用药决《医学传心录》
  13. 阳明脉解《黄帝内经太素》
  14. 阳明经证解《医理真传》
  15. 阳明脉解《素问悬解》
  16. 阳明经证《医学心悟》
  17. 阳明脉解《素问悬解》
  18. 阳明经证《中医词典》
  19. 阳明脉解篇《黄帝内经·素问》
  20. 阳明经用药图《医法圆通》
  21. 阳明脉解篇《冯氏锦囊秘录》
  22. 阳明经义《思考中医》
  23. 阳明脉解篇《疡医大全》
  24. 阳明经虚证提纲《医学摘粹》
  25. 阳明蜜兑证《伤寒九十论》
  26. 阳明经香港脚证《三因极一病证方论》
  27. 阳明衄《中医词典》
  28. 阳明经提纲一　阳明一《伤寒悬解》
  29. 阳明呕多《经方实验录》
  30. 阳明经提纲《医学摘粹》
  31. 阳明篇《伤寒医诀串解》


阳明蜜兑证_《伤寒九十论》_中医伤寒_【岐黄之术】

阳明蜜兑证（七）
在线购买《伤寒九十论》正版书籍

阳明蜜兑证（七）

  • 上一页
  • 目录
  • 相关
  • 下一页

庚戌仲春．艾道先染伤寒．近旬日．热而自汗．大便不通．小便如常．神昏多睡．诊其脉．长大而虚．予曰．阳明证也．乃兄景先曰．舍弟全似李大夫证．又属阳明．莫可行承气否．予曰．虽为阳明．此证不可下．仲景．阳明．自汗．小便利者．为津液内竭．虽坚不可攻．宜蜜兑导之．作三剂．三易之．先下燥粪．次泄溏．已而汗解．论曰．二阳明证虽相似．然自汗小便利者．不可荡涤五脏．为无津液也．然则伤寒大证相似．脉与证稍异．通变为要．仔细斟酌．正如以格局看命．虽年月日时皆同．贵贱穷通不相侔者．于一时之顷．又有浅深也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明可下证（六）
  • 当前页：阳明蜜兑证（七）
  • 下一页：肾虚阳脱证（八）
<<< 返回本书目录
  1. 阳明蜜兑证《伤寒九十论》
  2. 阳明明辨法《伤寒贯珠集》
  3. 阳明脉解篇《疡医大全》
  4. 阳明呕多《经方实验录》
  5. 阳明脉解篇《黄帝内经·素问》
  6. 阳明篇《伤寒医诀串解》
  7. 阳明脉解篇《冯氏锦囊秘录》
  8. 阳明篇凡十方《伤寒括要》
  9. 阳明脉解《素问悬解》
  10. 阳明热病传少阳证《余无言医案》
  11. 阳明脉解《黄帝内经太素》
  12. 阳明热病脉证《伤寒心法要诀》
  13. 阳明里症用药图《医法圆通》
  14. 阳明热病脉证《医宗金鉴》
  15. 阳明可下证《伤寒九十论》
  16. 阳明入太阴证《伤寒说意》
  17. 阳明经证治八十七条《仲景伤寒补亡论》
  18. 阳明伤寒《轩岐救正论》
  19. 阳明经证用药图《医法圆通》
  20. 阳明上篇《伤寒恒论》
  21. 阳明经证解《医理真传》
  22. 阳明少阳合病《伤寒说意》
  23. 阳明经证《医学心悟》
  24. 阳明少阳论《古今医彻》
  25. 阳明经证《四圣悬枢》
  26. 阳明少阳三经合病《轩岐救正论》
  27. 阳明经证《四圣悬枢》
  28. 阳明慎汗慎清慎下《伤寒心法要诀》
  29. 阳明经证《四圣悬枢》
  30. 阳明慎汗慎下《医宗金鉴》
  1. 阳明蜜兑证《伤寒九十论》
  2. 阳明脉解篇《疡医大全》
  3. 阳明衄《中医词典》
  4. 阳明脉解篇《冯氏锦囊秘录》
  5. 阳明呕多《经方实验录》
  6. 阳明脉解篇《黄帝内经·素问》
  7. 阳明篇《伤寒医诀串解》
  8. 阳明脉解《素问悬解》
  9. 阳明篇存疑《医宗金鉴》
  10. 阳明脉解《素问悬解》
  11. 阳明篇正误《医宗金鉴》
  12. 阳明脉解《黄帝内经太素》
  13. 阳明热病传少阳证《余无言医案》
  14. 阳明里症用药图《医法圆通》
  15. 阳明热病脉证《医宗金鉴》
  16. 阳明来路一　阳明八《伤寒悬解》
  17. 阳明热病脉证《伤寒心法要诀》
  18. 阳明来路四　阳明十一《伤寒悬解》
  19. 阳明三方《本草乘雅半偈》
  20. 阳明来路三　阳明十《伤寒悬解》
  21. 阳明三急下《中医词典》
  22. 阳明来路二　阳明九《伤寒悬解》
  23. 阳明三急下证《中医词典》
  24. 阳明可下证《伤寒九十论》
  25. 阳明伤寒《轩岐救正论》
  26. 阳明可下不可下之辨十五条《伤寒贯珠集》
  27. 阳明上篇《伤寒恒论》
  28. 阳明厥《中医词典》
  29. 阳明上篇　计四方《伤寒恒论》
  30. 阳明痉《中医词典》
  31. 阳明少阳《伤寒指掌》


肾虚阳脱证_《伤寒九十论》_中医伤寒_【岐黄之术】

肾虚阳脱证（八）
在线购买《伤寒九十论》正版书籍

肾虚阳脱证（八）

  • 上一页
  • 目录
  • 相关
  • 下一页

朱保义抚辰．庚戌春．权监务．予一日就务谒之．见拥炉忍痛．若不禁状．予问所苦．小肠气痛．求予诊之．予曰．六脉虚浮而紧．非但小肠气．恐别生他疾．越数日再往．卧病已五日矣．入其室．见一市医孙尚者供药．予诊之曰．此阴毒证．肾虚阳脱．脉无根蒂．独见于皮肤．黄帝所谓悬绝．仲景所谓瞥如羹上肥也．早晚喘急．未几而息已高矣．孙生尚与术附汤．灸脐下．予曰．虽卢扁之妙无及矣．是夕死．故论伤寒以真气为主．论曰．伤寒不拘阴证阳证．阴毒阳毒．要之真气强壮者易治．真气不守．受邪才重．便有必死之道．何也．阳证宜下．真气弱．则下之便脱．阴证宜温．真阴弱．温之则客热便生．故医者难于用药．非病不可治也．主本无力也．经曰．阳胜则身热．腠理闭．喘粗．为之俯仰．汗不出而热．齿干．以烦冤腹满死．阴胜则身寒．寒则厥．厥则腹满死．帝曰．调此二者奈何．岐伯曰．女子二七天癸至．七七止．男子二八精气溢．八八止．妇人月事．以时下．故七欲损也．男子精．欲满不欲竭．故八欲益也．如此则男妇身常无病．无病精气常固．虽有寒邪．易于调治．故曰二者可调．是知伤寒真气壮者易治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明蜜兑证（七）
  • 当前页：肾虚阳脱证（八）
  • 下一页：脐中出血证（九）
<<< 返回本书目录
  1. 肾虚阳脱证《伤寒九十论》
  2. 肾虚阳痿【中药主治】
  3. 肾虚实《备急千金要方》
  4. 肾虚腰痛《药症忌宜》
  5. 肾虚伤寒《轩岐救正论》
  6. 肾虚腰痛【中药主治】
  7. 肾虚人易犯伤寒论《伤寒括要》
  8. 肾虚腰痛【方剂主治】
  9. 肾虚经乱《景岳全书》
  10. 肾虚腰痛方《外台秘要》
  11. 肾虚经乱《妇人规》
  12. 肾虚遗精《轩岐救正论》
  13. 肾虚火不归经发热等症《内科摘要》
  14. 肾虚遗精【中药主治】
  15. 肾虚火不归经发热等证《古今名医汇粹》
  16. 肾虚遗溺症《轩岐救正论》
  17. 肾虚感寒立时医《邹孟城三十年临证经验集》
  18. 肾旋转异常【疾病大全】
  19. 肾虚感寒立时医《三十年临证经验集》
  20. 肾血管畸形【疾病症状】
  21. 肾虚非阴症论《医学源流论》
  22. 肾血管畸形与压迫【疾病大全】
  23. 肾虚多唾《圣济总录》
  24. 肾血管性高血压【疾病大全】
  25. 肾虚齿风痛《圣济总录》
  26. 肾岩《马培之医案》
  27. 肾虚【方剂主治】
  28. 肾岩《中医外科学》
  29. 肾虚《针灸资生经》
  30. 肾炎《默克家庭诊疗手册》
  1. 肾虚阳脱证《伤寒九十论》
  2. 肾虚牙痛秘方《华佗神方》
  3. 肾虚腰痛《中医词典》
  4. 肾虚眩晕《中医词典》
  5. 肾虚腰痛《明医指掌》
  6. 肾虚胸胁痛《金匮翼》
  7. 肾虚腰痛《金匮翼》
  8. 肾虚胸胁痛《中医词典》
  9. 肾虚腰痛《奇效简便良方》
  10. 肾虚泻《症因脉治》
  11. 肾虚腰痛《药症忌宜》
  12. 肾虚泄《中医词典》
  13. 肾虚腰痛方七首《外台秘要》
  14. 肾虚五更泄泻《中医词典》
  15. 肾虚腰痛秘方《华佗神方》
  16. 肾虚头痛《金匮翼》
  17. 肾虚遗精《轩岐救正论》
  18. 肾虚头痛《中医词典》
  19. 肾虚遗溺症《轩岐救正论》
  20. 肾虚水泛《中医词典》
  21. 肾虚月经过少《中医词典》
  22. 肾虚水泛《中医名词词典》
  23. 肾虚证《中医词典》
  24. 肾虚实《备急千金要方》
  25. 肾虚自汗《中医词典》
  26. 肾虚伤寒《轩岐救正论》
  27. 肾血浆流量《生理学》
  28. 肾虚人易犯伤寒论《伤寒括要》
  29. 肾血流量的神经和体液调节《生理学》
  30. 肾虚气逆《金匮翼》
  31. 肾血流量的自身调节《生理学》


脐中出血证_《伤寒九十论》_中医伤寒_【岐黄之术】

脐中出血证（九）
在线购买《伤寒九十论》正版书籍

脐中出血证（九）

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人得伤寒数日．咽干．烦渴．脉弦细．医者汗之．其始衄血．继而脐中出血．医者惊骇而遁．予曰少阴强汗之所致也．盖少阴不当发汗．仲景云少阴强发汗．必动其血．未知从何道而出．或从口鼻．或从耳目．是为下厥上竭．此为难治．仲景云无治法．无药方．予投以姜附汤．数服．血止．后得微汗愈．论曰．本少阴证．而误汗之．故血妄行．自脐中出．若服以止血药．可见其标．而不见其本．予以治少阴之本．而用姜附汤．故血止而病除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚阳脱证（八）
  • 当前页：脐中出血证（九）
  • 下一页：阴中伏阳证（十）
<<< 返回本书目录
  1. 脐中出血证《伤寒九十论》
  2. 脐中及下部出脓水《扁鹊心书》
  3. 脐中出血门主论《疡医大全》
  4. 脐周腹壁缺损【疾病症状】
  5. 脐痈门主论《疡医大全》
  6. 脐周明显红肿变硬【疾病症状】
  7. 脐痈（附：脐中出水）《医宗金鉴》
  8. 脐周脓性分泌物较多【疾病症状】
  9. 脐炎【疾病大全】
  10. 脐周皮肤青紫色斑【疾病症状】
  11. 脐血【疾病症状】
  12. 脐周疼痛【疾病症状】
  13. 脐先兆——脐相学《中医疾病预测》
  14. 脐周围褪色【疾病症状】
  15. 脐下冷痛【方剂主治】
  16. 脐周阵发性绞痛【疾病症状】
  17. 脐下【方剂主治】
  18. 脐周肿胀【疾病症状】
  19. 脐窝湿润有臭味【疾病症状】
  20. 骐竭《本草纲目》完整版
  21. 脐窝内有樱红色息肉样物【疾病症状】
  22. 骐竭《本草乘雅半偈》
  23. 脐窝内有肉芽组织增生【疾病症状】
  24. 骐竭《本草图经》
  25. 脐窝内积脓伴有发热【疾病症状】
  26. 骐竭《本草择要纲目》
  27. 脐围七《小儿推拿广意》
  28. 骐竭《雷公炮炙论》
  29. 脐突门主论《疡医大全》
  30. 骐竭《本草纲目》图文版
  1. 脐中出血证《伤寒九十论》
  2. 脐中出血门主论《疡医大全》
  3. 脐中及下部出脓水《扁鹊心书》
  4. 脐中出血《中医词典》
  5. 脐中冷《中医词典》
  6. 脐中《中医词典》
  7. 脐中生疮《中医词典》
  8. 脐证简便方《幼幼集成》
  9. 脐中水《中医词典》
  10. 脐长如蛇《急救广生集》
  11. 脐中四边穴《中医词典》
  12. 脐痈门主论《疡医大全》
  13. 脐中痛《中医词典》
  14. 脐痈毒《中医词典》
  15. 脐肿出汗《奇效简便良方》
  16. 脐痈（脐中出水）《医宗金鉴》
  17. 骐竭《本草纲目》
  18. 脐痈（附∶脐中出水）《外科心法要诀》
  19. 骐竭《雷公炮炙论》
  20. 脐痈《证治准绳·疡医》
  21. 骐竭《海药本草》
  22. 脐痈《中医词典》
  23. 骐竭《增广和剂局方药性总论》
  24. 脐眼出水《奇效简便良方》
  25. 骐竭《本草择要纲目》
  26. 脐血《中医词典》
  27. 骐竭《本草乘雅半偈》
  28. 脐先兆——脐相学《中医疾病预测》
  29. 骐竭《本草图经》
  30. 脐先兆的临床意义《中医疾病预测》
  31. 骑马漏《中医词典》


阴中伏阳证_《伤寒九十论》_中医伤寒_【岐黄之术】

阴中伏阳证（十）
在线购买《伤寒九十论》正版书籍

阴中伏阳证（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡人李信道．权狱官．得病．六脉俱沉不见．深按至骨．则弦细有力．头疼．身温．烦躁．手指末皆冷．中满．恶心．更两医矣．而医者不晓．但供调药．予往视之曰．此阴中伏阳也．仲景方无此证．而世人患者多．若用热药以助之．则阴邪隔绝．不能引导其阳．反生客热．用寒药．则所伏真火．愈见销铄．须是用破阴丹．行气导水．夺真火之药．使火升水降．然后得汗而解．予令以冷盐汤．下破阴丹三百丸．作一服．不半时烦躁狂热．手足渐温．谵语躁扰．其家甚惊．予曰汗证也．须臾稍宁．略睡． 然汗出．自 达旦方止．身凉而病除．（破阴丹方．硫黄水银各一两．结沙子青皮半两．为末．面糊．和丸桐子大．每服三十丸．冷盐汤送下．出中脏经方脉举要．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐中出血证（九）
  • 当前页：阴中伏阳证（十）
  • 下一页：伤寒暴死证（十一）
<<< 返回本书目录
  1. 阴中伏阳证《伤寒九十论》
  2. 阴中湿烂《盘珠集胎产症治》
  3. 阴中疮方《外台秘要》
  4. 阴中肿《孙真人海上方》
  5. 阴骘《医学入门》
  6. 阴中肿痛方《外台秘要》
  7. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  8. 阴中诸病《女科指掌》
  9. 阴痔证治《医宗金鉴》
  10. 阴肿《儿科萃精》
  11. 阴痔证治《妇科心法要诀》
  12. 阴肿《妇人规》
  13. 阴治法《石室秘录》
  14. 阴肿《景岳全书》
  15. 阴症似阳论《伤寒大白》
  16. 阴肿《普济方·针灸》
  17. 阴症似阳《伤寒捷诀》
  18. 阴肿《外科大成》
  19. 阴症门《外科全生集》
  20. 阴肿《医宗金鉴》
  21. 阴症辨论《六因条辨》
  22. 阴肿《医宗金鉴》
  23. 阴症八难《六因条辨》
  24. 阴肿《幼幼新书》
  25. 阴症《慎疾刍言》
  26. 阴肿《证治准绳·幼科》
  27. 阴症《伤寒捷诀》
  28. 阴肿（阴疮）《针灸资生经》
  29. 阴症《急救广生集》
  30. 阴肿方《外台秘要》
  1. 阴中伏阳证《伤寒九十论》
  2. 阴中伏阳《中医词典》
  3. 阴中肉线《女科证治准绳》
  4. 阴中疮方五首《外台秘要》
  5. 阴中生疮《中医词典》
  6. 阴中虫痒《奇效简便良方》
  7. 阴中生核《中医词典》
  8. 阴中《中医词典》
  9. 阴中生肉候《诸病源候论》
  10. 阴骘《医学入门》
  11. 阴中生虱《奇效简便良方》
  12. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  13. 阴中生息肉《中医词典》
  14. 阴痔证治《妇科心法要诀》
  15. 阴中湿烂《中医词典》
  16. 阴痔证治《医宗金鉴》
  17. 阴中湿烂《盘珠集胎产症治》
  18. 阴痔《女科证治准绳》
  19. 阴中痛《中医词典》
  20. 阴痔《中医词典》
  21. 阴中隐阳《中医词典》
  22. 阴治法《石室秘录》
  23. 阴中之少阳《中医词典》
  24. 阴支《中医词典》
  25. 阴中之少阴《中医词典》
  26. 阴之绝阴《中医词典》
  27. 阴中之太阴《中医词典》
  28. 阴症痈疽秘方《华佗神方》
  29. 阴中之阳《中医名词词典》
  30. 阴症似阳论《伤寒大白》
  31. 阴中之阳《中医词典》


伤寒暴死证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒暴死证（十一）
在线购买《伤寒九十论》正版书籍

伤寒暴死证（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

己未岁．一时官病伤寒．发热狂言烦躁．无他恶证．四日死．或者以为两感．然其证初无两感证候．是岁得此疾．三日四日死者甚多．人窃怪．予叹之．曰是运使然也．己为土运．土运之岁．上见太阴．盖太乙天符为贵人．中执法者．其病速而危．中行令者．其病徐而持．中贵人者．其病暴而死．谓之异也．又曰臣为君则逆．逆则其病危．其害速．是年少宫土运．木气大旺．邪中贵人．故多暴死．气运当然．何足怪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴中伏阳证（十）
  • 当前页：伤寒暴死证（十一）
  • 下一页：夜间不眠证（十二）
<<< 返回本书目录
  1. 伤寒暴死证《伤寒九十论》
  2. 伤寒奔豚《冯氏锦囊秘录》
  3. 伤寒百合病方《外台秘要》
  4. 伤寒鼻衄《圣济总录》
  5. 伤寒百合病《冯氏锦囊秘录》
  6. 伤寒鼻衄《幼幼新书》
  7. 伤寒百合《圣济总录》
  8. 伤寒鼻塞《冯氏锦囊秘录》
  9. 伤寒案《丁甘仁医案》
  10. 伤寒闭目证《伤寒九十论》
  11. 伤寒、温病用药大体及辟温方《集验方》
  12. 伤寒变疽《幼幼新书》
  13. 伤寒、温病瘥后禁忌《集验方》
  14. 伤寒变温热病《增订叶评伤暑全书》
  15. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  16. 伤寒变温热病论《伤寒六书》
  17. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  18. 伤寒变疹《幼幼新书》
  19. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  20. 伤寒变症《伤寒指掌》
  21. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  22. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  23. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  24. 伤寒辨正《三因极一病证方论》
  25. 伤寒（热病 阴证 阳证）《针灸资生经》
  26. 伤寒标本论《伤寒六书》
  27. 伤寒（附伤风）《万病回春》
  28. 伤寒标本论治《伤寒六书》
  29. 伤寒【方剂主治】
  30. 伤寒表里第五十三问《婴童百问》
  1. 伤寒暴死证《伤寒九十论》
  2. 伤寒斑疮候《诸病源候论》
  3. 伤寒暴嗽《中医词典》
  4. 伤寒百合病秘方《华佗神方》
  5. 伤寒奔豚《冯氏锦囊秘录》
  6. 伤寒百合病方七首《外台秘要》
  7. 伤寒鼻衄《圣济总录》
  8. 伤寒百合病《诸病源候论》
  9. 伤寒鼻衄《幼幼新书》
  10. 伤寒百合病《冯氏锦囊秘录》
  11. 伤寒鼻衄候《诸病源候论》
  12. 伤寒百合《圣济总录》
  13. 伤寒鼻塞《冯氏锦囊秘录》
  14. 伤寒八日候《诸病源候论》
  15. 伤寒鼻塞，出清涕不已《是斋百一选方》
  16. 伤寒案《丁甘仁医案》
  17. 伤寒闭目证《伤寒九十论》
  18. 伤寒、温病用药大体及辟温方《集验方》
  19. 伤寒变成黄候《诸病源候论》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒变疽《幼幼新书》
  22. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  23. 伤寒变温热病《增订叶评伤暑全书》
  24. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  25. 伤寒变温热病论《伤寒六书》
  26. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  29. 伤寒变症《伤寒指掌》
  30. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  31. 伤寒便结《症因脉治》


夜间不眠证_《伤寒九十论》_中医伤寒_【岐黄之术】

夜间不眠证（十二）
在线购买《伤寒九十论》正版书籍

夜间不眠证（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈姓士人．初得病．身热．脉浮．自汗．医者麻黄汤汗之．发热愈甚．夜间不得眠．头重．烦闷．悸悸然．中风证强责汗之过也．仲景云太阳病．发汗后．大汗出．胃中干燥．不得眠．其人欲得饮水者．少少与之．令胃气和则愈．予先与猪苓汤．次投之以当归．地黄．麦门冬．芍药．乌梅之类为汤．饮之．不汗而愈．论曰．黄帝针经曰．卫气者昼行阳．夜行阴．卫气不得入于阴．常行于外．行于外则阳满．满则阳跷盛而不得入于阴．阴虚则夜不得眠也．今津液内竭．胃中干燥．独恶于阳．阴无所归．其候如此．故以当归．地黄补血．用乌梅以收之．故不汗自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒暴死证（十一）
  • 当前页：夜间不眠证（十二）
  • 下一页：大柴胡汤证（十三）
<<< 返回本书目录
  1. 夜间不眠证《伤寒九十论》
  2. 夜间盗汗【疾病症状】
  3. 夜花藤【中药大全】
  4. 夜间发搐《小儿药证直诀》
  5. 夜合枝酝酒【方剂大全】
  6. 夜间肩痛【疾病症状】
  7. 夜合花【中药大全】
  8. 夜间磨牙【疾病症状】
  9. 夜光丸【方剂大全】
  10. 夜间睡眠气短憋醒【疾病症状】
  11. 夜关门【中药大全】
  12. 夜间头痛【疾病症状】
  13. 夜多异梦【方剂主治】
  14. 夜间哮喘【疾病大全】
  15. 夜多小便【方剂主治】
  16. 夜交藤【中药大全】
  17. 夜多盗汗【方剂主治】
  18. 夜交藤粥【方剂大全】
  19. 夜吹箫【中药大全】
  20. 夜惊【疾病症状】
  21. 夜半子《养生导引秘籍》
  22. 夜来香【中药大全】
  23. 叶足虫《人体寄生虫学》
  24. 夜盲《证治准绳·杂病》
  25. 叶子花【中药大全】
  26. 夜盲【疾病症状】
  27. 叶子黑内人疫后虚惫《孙文垣医案》
  28. 夜盲【中药主治】
  29. 叶状脱色斑【疾病症状】
  30. 夜盲症【中药主治】
  1. 夜间不眠证《伤寒九十论》
  2. 夜光丸《奇方类编》
  3. 夜间发搐《中医词典》
  4. 夜光璧《目经大成》
  5. 夜间发搐《小儿药证直诀》
  6. 夜光《中医词典》
  7. 夜间尿多懒于起动者《奇效简便良方》
  8. 夜不安《中医词典》
  9. 夜间痛者蛔虫也《奇方类编》
  10. 夜不安《医林改错》
  11. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  12. 夜半子《养生导引秘籍》
  13. 夜交藤《中药学》
  14. 夜半《中医词典》
  15. 夜交藤茶《茶饮保健》
  16. 页育《中医词典》
  17. 夜惊《中医词典》
  18. 叶足虫《人体寄生虫学》
  19. 夜惊《医学心理学》
  20. 叶子奇《中医词典》
  21. 夜盲《中医名词词典》
  22. 叶子黑内人疫后虚惫《孙文垣医案》
  23. 夜盲《证治准绳·杂病》
  24. 叶志诜《中医词典》
  25. 夜梦鬼交《女科经纶》
  26. 叶支绣《中医词典》
  27. 夜梦鬼交《女科经纶》
  28. 叶镇《中医词典》
  29. 夜梦鬼交《女科经纶》
  30. 叶震先兄肝风眩晕《程杏轩医案》
  31. 夜梦遗精《傅青主男科》


大柴胡汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

大柴胡汤证（十三）
在线购买《伤寒九十论》正版书籍

大柴胡汤证（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

羽流蒋尊病．其初心烦喜呕．往来寒热．医初以小柴胡汤与之．不除．予诊之曰．脉洪大而实．热结在里．小柴胡安能除也．仲景云伤寒十余日．热结在里．复往来寒热者．与大柴胡．二服而病除．论曰．大黄为将军．故荡涤湿热．在伤寒为要药．今大柴胡汤不用．诚误也．王叔和曰．若不加大黄．恐不名大柴胡．须是酒洗生用．乃有力．昔后周姚僧坦名善医．上因发热．欲服大黄．僧坦曰．大黄乃是快药．至尊年高．不宜轻用．上弗从．服之．遂不起．及至元帝有疾．诸医者为至尊至贵不可轻服．宜用平药．僧坦曰．脉洪而实．必有宿食．不用大黄．病不能除．上从之．果下宿食而愈．此明合用与不合用之异也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜间不眠证（十二）
  • 当前页：大柴胡汤证（十三）
  • 下一页：阳明急下证（十四）
<<< 返回本书目录
  1. 大柴胡汤证《伤寒九十论》
  2. 大柴胡汤证治本位的意义《圆运动的古中医学》
  3. 大柴胡汤证《临证实验录》
  4. 大产《儒门事亲》
  5. 大柴胡汤证《临证实验录》
  6. 大产论《古今医彻》
  7. 大柴胡汤证《临证实验录》
  8. 大菖蒲散【方剂大全】
  9. 大柴胡汤方《伤寒明理论》
  10. 大肠《顾松园医镜》
  11. 大柴胡汤【方剂大全】
  12. 大肠《组织学与胚胎学》
  13. 大柴胡汤《汤头歌诀》
  14. 大肠埃希杆菌肺炎【疾病大全】
  15. 大柴胡汤《伤寒寻源》
  16. 大肠埃希杆菌性胃肠炎【疾病大全】
  17. 大柴胡散【方剂大全】
  18. 大肠癌《常见中老年疾病防治》
  19. 大柴胡加玄参地黄汤【方剂大全】
  20. 大肠癌《家庭医学百科-医疗康复篇》
  21. 大柴胡加萎蕤知母汤【方剂大全】
  22. 大肠癌《中医内科学》
  23. 大柴胡鳖甲散【方剂大全】
  24. 大肠癌【疾病大全】
  25. 大茶药根【中药大全】
  26. 大肠癌先兆《中医疾病预测》
  27. 大茶根【中药大全】
  28. 大肠病《千金翼方》
  29. 大草乌头丸【方剂大全】
  30. 大肠部（手阳明属腑）《笔花医镜》
  1. 大柴胡汤证《伤寒九十论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤证一条《伤寒贯珠集》
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤证治本位的意义《圆运动的古中医学》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  8. 大柴胡汤方《伤寒论》
  9. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  10. 大柴胡汤方《伤寒明理论》
  11. 大柴胡证《医学摘粹》
  12. 大柴胡汤方《医宗金鉴》
  13. 大柴胡证《医学摘粹》
  14. 大柴胡汤方《医宗金鉴》
  15. 大柴胡证八　少阳三十一《伤寒悬解》
  16. 大柴胡汤方《伤寒杂病论》
  17. 大柴胡证七　少阳三十《伤寒悬解》
  18. 大柴胡汤方《伤寒杂病论》
  19. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  20. 大柴胡汤方《伤寒杂病论》
  21. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  22. 大柴胡汤方《伤寒杂病论》
  23. 大产《中医词典》
  24. 大柴胡汤《伤寒括要》
  25. 大产《儒门事亲》
  26. 大柴胡汤《汤头歌诀》
  27. 大产论《古今医彻》
  28. 大柴胡汤《医方论》
  29. 大肠《经络全书》
  30. 大柴胡汤《时方妙用》
  31. 大肠《临床营养学》


阳明急下证_《伤寒九十论》_中医伤寒_【岐黄之术】

阳明急下证（十四）
在线购买《伤寒九十论》正版书籍

阳明急下证（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡里豪子得伤寒．身热．目痛．鼻干．不眠．大便不通．尺寸俱大．已数日矣．自昨夕汗大出．予曰．速以大柴胡下之．众医骇然．曰．阳明自汗．津液已竭．当用蜜兑．何故用大柴胡药．予曰．此仲景不传妙处．诸公安知之．予力争．竟用大柴胡．两服而愈．论曰．仲景论阳明云．阳明病．多汗者．急下之．人多谓己自汗．若更下之．岂不表里俱处也．论少阴云．少阴病一二日．口干燥者．急下之．人多谓病发于阴．得之日浅．但见干燥．若更下之．岂不阴气愈盛也．世人罕读．予以为不然．仲景称急下之者．亦犹急当救表．急当救里．凡称急者．急下之．有三处．才觉汗出．多．未至津液干燥．速下之．则为径捷．免致用蜜兑也．盖用蜜兑．已是失下．出于不得已耳．若胸中识得了了．何疑殆之有哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤证（十三）
  • 当前页：阳明急下证（十四）
  • 下一页：伤寒自解证（十五）
<<< 返回本书目录
  1. 阳明急下证《伤寒九十论》
  2. 阳明见证《扁鹊心书》
  3. 阳明腑证《四圣悬枢》
  4. 阳明解期、阳明五十《伤寒悬解》
  5. 阳明腑证《四圣悬枢》
  6. 阳明津竭《经方实验录》
  7. 阳明腑证《四圣悬枢》
  8. 阳明经病、腑病连经《伤寒悬解》
  9. 阳明腑证《伤寒说意》
  10. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  11. 阳明腑病脉证《伤寒心法要诀》
  12. 阳明经分在经在腑《伤寒捷诀》
  13. 阳明腑病《医学心悟》
  14. 阳明经腑病《伤寒捷诀》
  15. 阳明腑病《伤寒悬解》
  16. 阳明经经病《伤寒捷诀》
  17. 阳明府证《四圣悬枢》
  18. 阳明经香港脚证《三因极一病证方论》
  19. 阳明府病脉证《医宗金鉴》
  20. 阳明经用药图《医法圆通》
  21. 阳明方总论《伤寒附翼》
  22. 阳明经证《四圣悬枢》
  23. 阳明方《时方妙用》
  24. 阳明经证《四圣悬枢》
  25. 阳明当下证《伤寒九十论》
  26. 阳明经证《四圣悬枢》
  27. 阳明大实《经方实验录》
  28. 阳明经证《四圣悬枢》
  29. 阳明初病葛根汤证《伤寒说意》
  30. 阳明经证《四圣悬枢》
  1. 阳明急下证《伤寒九十论》
  2. 阳明合机病变《思考中医》
  3. 阳明兼肺《伤寒指掌》
  4. 阳明感风《竹林女科证治》
  5. 阳明见证《扁鹊心书》
  6. 阳明腑证《中医词典》
  7. 阳明解期　一章　阳明五十《伤寒悬解》
  8. 阳明腑证《伤寒说意》
  9. 阳明津竭《经方实验录》
  10. 阳明腑实证《灵素节注类编》
  11. 阳明经《松峰说疫》
  12. 阳明腑病证十二条《伤寒贯珠集》
  13. 阳明经病《中医词典》
  14. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  15. 阳明经病　七章　腑病连经《伤寒悬解》
  16. 阳明腑病脉证《伤寒心法要诀》
  17. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  18. 阳明腑病　二十七章《伤寒悬解》
  19. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  20. 阳明腑病《医学心悟》
  21. 阳明经病脉因证治十一条《伤寒贯珠集》
  22. 阳明腑病《中医词典》
  23. 阳明经分在经在腑《伤寒捷诀》
  24. 阳明府义《思考中医》
  25. 阳明经腑病《伤寒捷诀》
  26. 阳明府病脉证《医宗金鉴》
  27. 阳明经腑病《医述》
  28. 阳明方总论《伤寒附翼》
  29. 阳明经见证法《伤寒六书》
  30. 阳明的运气义《思考中医》
  31. 阳明经脚气《中医词典》


伤寒自解证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒自解证（十五）
在线购买《伤寒九十论》正版书籍

伤寒自解证（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

闽人李宗古得疾．口中气热．唇干．屈体卧．足冷．舌上有苔．予诊之．尺寸俱紧．或者谓气热口干．疑其阳胜．蜷足卧．足冷．疑其阴胜．而又阴阳俱紧．是诚可疑也．若不熟读仲景方法．何能治．予曰尺寸俱紧．是寒邪胜也．仲景云阴阳俱紧．法当清．邪中于下焦．又云阴阳俱紧．口中气出．唇干舌燥．蜷卧．足冷．鼻中涕出．舌上苔滑．勿妄治也．到七日以来．其人发热．手足温者．此为欲解．盖以上证候．皆是阴盛阳弱．故仲景云勿妄治者．诚恐后人之疑也．故予以抑阴助阳温剂与之．紧脉渐退．四体和．不汗而自解矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明急下证（十四）
  • 当前页：伤寒自解证（十五）
  • 下一页：热入血室证（十六）
<<< 返回本书目录
  1. 伤寒自解证《伤寒九十论》
  2. 伤寒总诀治法《伤寒捷诀》
  3. 伤寒自汗《幼幼新书》
  4. 伤寒总论《伤寒六书》
  5. 伤寒自汗《冯氏锦囊秘录》
  6. 伤寒总论《症因脉治》
  7. 伤寒注论《温病条辨》
  8. 伤寒总名《景岳全书》
  9. 伤寒主治四字论《医学心悟》
  10. 伤寒卒病论集《伤寒论》
  11. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  12. 伤积《活幼心书》
  13. 伤寒诸证论《医效秘传》
  14. 伤积《幼科折衷》
  15. 伤寒重病多是下焦伏寒《伤寒补例》
  16. 伤筋方《外台秘要》
  17. 伤寒中风方《外台秘要》
  18. 伤筋概论《中医伤科按摩学》
  19. 伤寒治要《类证治裁》
  20. 伤筋药水【方剂大全】
  21. 伤寒治例三十七条《医效秘传》
  22. 伤精白浊《药症忌宜》
  23. 伤寒治例《景岳全书》
  24. 伤酒《古今医鉴》
  25. 伤寒治法补遗《冯氏锦囊秘录》
  26. 伤酒《秘传证治要诀及类方》
  27. 伤寒知变篇《外经微言》
  28. 伤酒《医学传灯》
  29. 伤寒之源《此事难知》
  30. 伤酒《杂病广要》
  1. 伤寒自解证《伤寒九十论》
  2. 伤寒自汗《幼幼新书》
  3. 伤寒总诀治法《伤寒捷诀》
  4. 伤寒自汗《冯氏锦囊秘录》
  5. 伤寒总括五法《幼幼集成》
  6. 伤寒注论《温病条辨》
  7. 伤寒总论《寿世保元》
  8. 伤寒主治四字论《医学心悟》
  9. 伤寒总论《症因脉治》
  10. 伤寒诸症《奇效简便良方》
  11. 伤寒总论《伤寒六书》
  12. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  13. 伤寒总名《景岳全书》
  14. 伤寒诸方《寿世保元》
  15. 伤寒总说《思考中医》
  16. 伤寒重病多是下焦伏寒《伤寒补例》
  17. 伤寒足痛《奇效简便良方》
  18. 伤寒中热里热诗《医学实在易》
  19. 伤寒卒病论集《伤寒论》
  20. 伤寒中寒秘方《华佗神方》
  21. 伤积《中医词典》
  22. 伤寒中风秘方《华佗神方》
  23. 伤积《活幼心书》
  24. 伤寒中风方九首《外台秘要》
  25. 伤积《活幼心书》
  26. 伤寒治要《类证治裁》
  27. 伤积《幼科折衷》
  28. 伤寒治例三十七条《医效秘传》
  29. 伤津《中医名词词典》
  30. 伤寒治例《景岳全书》
  31. 伤津《中医词典》


热入血室证_《伤寒九十论》_中医伤寒_【岐黄之术】

热入血室证（十六）
在线购买《伤寒九十论》正版书籍

热入血室证（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

辛亥二月．毗陵学官王仲景妹．始伤寒．七八日． 寒．喉中涎响如锯．目瞑不知人．病势极矣．予诊之．询其未 寒以前证．母在侧曰．初病四五日．夜间谵语．如见鬼状．予曰．得病之初．正值经候来否．答曰经水方来．因身热病作而自止．予曰．此热入血室也．仲景云妇人中风 发热．经水适来．昼日明了．夜则谵语．发作有时．此为热入血室．医者不晓．例以热药补之．遂致胸膈不利．三焦不通．涎潮上脘．喘急息高．予曰．病热极矣．先当化其涎．后当除其热．无汗而自解矣．予急以一呷散投之．两时间．涎定得睡．是日遂省人事．自次日以小柴胡汤加生地黄．三投热除．无汗而解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒自解证（十五）
  • 当前页：热入血室证（十六）
  • 下一页：筋惕肉证（十七）
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《伤寒九十论》
  2. 热入血室续法《医学纲目》
  3. 热入血室证《女科经纶》
  4. 热入血室三　少阳二十一《伤寒悬解》
  5. 热入血室证《女科经纶》
  6. 热入血室脉案《类证治裁》
  7. 热入血室证《女科经纶》
  8. 热入血室论治《类证治裁》
  9. 热入血室证《女科经纶》
  10. 热入血室候（妇科心镜 上）《古今医统大全》
  11. 热入血室证《女科经纶》
  12. 热入血室二　少阳二十《伤寒悬解》
  13. 热入血室证《女科经纶》
  14. 热入血室（杂病）《金匮悬解》
  15. 热入血室证《女科经纶》
  16. 热入血室《伤寒指掌》
  17. 热入血室证《女科经纶》
  18. 热入血室《女科证治准绳》
  19. 热入血室证《女科经纶》
  20. 热入血室《伤寒心法要诀》
  21. 热入血室证《女科经纶》
  22. 热入血室《也是山人医案》
  23. 热入血室证三　阳明四十九《伤寒悬解》
  24. 热入血室《女科撮要》
  25. 热入血室证治并方《卫生宝鉴》
  26. 热入血室《女科切要》
  27. 热入营分《凌临灵方》
  28. 热入血室《沈氏女科辑要》
  29. 热痧《中医词典》
  30. 热入血室《伤寒明理论》
  31. 热疝《中医词典》


筋惕肉证_《伤寒九十论》_中医伤寒_【岐黄之术】

筋惕肉证（十七）
在线购买《伤寒九十论》正版书籍

筋惕肉证（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡里市人姓京．鬻绳为业．谓之京绳子．其子年近三十．初得病．身微汗．脉弱．恶风．医者误以麻黄汤汗之．汗遂不止．发热．心痛．多惊悸．夜间不得眠卧．谵语．不识人．筋惕肉 ．振振动摇．医者以镇心惊风药治之．予视之曰．强汗之过也．仲景云脉微弱．汗出恶风者．不可服青龙汤．服之则筋惕肉 ．此为逆也．惟真武汤可收之．仲景云太阳病发汗．汗出不解．其人仍发热．心下悸．身 动．振振欲擗地者．真武汤主之．予三投而大病除．次以清心丸竹叶汤解余毒．数日瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证（十六）
  • 当前页：筋惕肉证（十七）
  • 下一页：阳明当下证（十八）
<<< 返回本书目录
  1. 筋惕肉证《伤寒九十论》
  2. 筋痿【疾病大全】
  3. 筋惕肉歌《伤寒百证歌》
  4. 筋虚胞转方《外台秘要》
  5. 筋惕肉（参准绳）《伤寒指掌》
  6. 筋虚极方《外台秘要》
  7. 筋惕肉《伤寒明理论》
  8. 筋纵目不开《证治准绳·杂病》
  9. 筋惕肉《伤寒六书》
  10. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  11. 筋惕肉《伤寒括要》
  12. 紧《脉确》
  13. 筋惕肉《伤寒捷诀》
  14. 紧（阳）《濒湖脉学》
  15. 筋惕《丹溪手镜》
  16. 紧唇《圣济总录》
  17. 筋藤【中药大全】
  18. 紧唇《幼幼新书》
  19. 筋实极方《外台秘要》
  20. 紧唇方《外台秘要》
  21. 筋膜疼痛【疾病症状】
  22. 紧箍咒一样头紧【疾病症状】
  23. 筋膜间隔区综合征【疾病大全】
  24. 紧喉风（附：缠喉风）《医宗金鉴》
  25. 筋脉治法《石室秘录》
  26. 紧脉《脉理求真》
  27. 筋脉拘挛【方剂主治】
  28. 紧脉【疾病症状】
  29. 筋脉拘挛【中药主治】
  30. 紧脉（阴中之阳）《脉诀汇辨》
  1. 筋惕肉证《伤寒九十论》
  2. 筋惕肉瞤《中医词典》
  3. 筋痛《中医词典》
  4. 筋惕肉瞤《中医名词词典》
  5. 筋退《中医词典》
  6. 筋惕肉目闰《医效秘传》
  7. 筋为刚《中医词典》
  8. 筋惕肉歌《伤寒百证歌》
  9. 筋痿《中医名词词典》
  10. 筋惕肉（参准绳）《伤寒指掌》
  11. 筋痿《中医词典》
  12. 筋惕肉《伤寒括要》
  13. 筋虚胞转方二首《外台秘要》
  14. 筋惕肉《伤寒明理论》
  15. 筋虚极方二首《外台秘要》
  16. 筋惕肉《伤寒六书》
  17. 筋瘿《中医名词词典》
  18. 筋惕肉《医学心悟》
  19. 筋瘿《中医词典》
  20. 筋惕肉《医述》
  21. 筋燥《中医词典》
  22. 筋惕肉《医学纲目》
  23. 筋蒸《中医词典》
  24. 筋惕肉《伤寒捷诀》
  25. 筋之府《中医名词词典》
  26. 筋惕《丹溪手镜》
  27. 筋之府《中医词典》
  28. 筋缩《针灸学》
  29. 筋转《中医词典》
  30. 筋缩《中医词典》
  31. 筋子根《证类本草》


阳明当下证_《伤寒九十论》_中医伤寒_【岐黄之术】

阳明当下证（十八）
在线购买《伤寒九十论》正版书籍

阳明当下证（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡人李生．病伤寒．身热．大便不通．烦渴郁冒．一医以巴豆丸下之．虽得溏利．而病宛然如旧．予视之曰．阳明热结在里．非大柴胡承气不可．巴豆止去寒积．岂能荡涤邪热温毒耶．亟进大柴胡．三服而溏利止．中夜汗解．论曰．仲景一百十三方．丸者有五．理中．陷胸．抵当．麻仁．乌梅也．理中．陷胸．抵当．皆大弹丸．煮化而服之．与汤散无异．至于麻仁治脾约．乌梅治湿 ．故须小丸达下部．其他皆入经络．逐邪毒．破坚癖．导血润燥屎之类．必凭汤剂也．未闻巴豆小丸以下邪毒．且如巴豆性热大毒．而病热人服之．非徒无益．而为害不小矣．李生误服不死．其大幸欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉证（十七）
  • 当前页：阳明当下证（十八）
  • 下一页：桂枝加葛根汤证（十九）
<<< 返回本书目录
  1. 阳明当下证《伤寒九十论》
  2. 阳明方《时方妙用》
  3. 阳明大实《经方实验录》
  4. 阳明方总论《伤寒附翼》
  5. 阳明初病葛根汤证《伤寒说意》
  6. 阳明府病脉证《医宗金鉴》
  7. 阳明病状《千金翼方》
  8. 阳明府证《四圣悬枢》
  9. 阳明病猪苓汤证《医学衷中参西录》
  10. 阳明腑病《伤寒悬解》
  11. 阳明病栀子柏皮汤证《医学衷中参西录》
  12. 阳明腑病《医学心悟》
  13. 阳明病茵陈蒿汤证《医学衷中参西录》
  14. 阳明腑病脉证《伤寒心法要诀》
  15. 阳明病胃家实解《研经言》
  16. 阳明腑证《伤寒说意》
  17. 阳明病提纲《思考中医》
  18. 阳明腑证《四圣悬枢》
  19. 阳明病四逆汤证《医学衷中参西录》
  20. 阳明腑证《四圣悬枢》
  21. 阳明病时相《思考中医》
  22. 阳明腑证《四圣悬枢》
  23. 阳明病湿胜自汗论《脾胃论》
  24. 阳明急下证《伤寒九十论》
  25. 阳明病三承气汤证《医学衷中参西录》
  26. 阳明见证《扁鹊心书》
  27. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  28. 阳明解期、阳明五十《伤寒悬解》
  29. 阳明病解《伤寒法祖》
  30. 阳明津竭《经方实验录》
  1. 阳明当下证《伤寒九十论》
  2. 阳明瘅疟《中医词典》
  3. 阳明的运气义《思考中医》
  4. 阳明大实《经方实验录》
  5. 阳明方总论《伤寒附翼》
  6. 阳明初病葛根汤证《伤寒说意》
  7. 阳明府病脉证《医宗金鉴》
  8. 阳明病状《千金翼方》
  9. 阳明府义《思考中医》
  10. 阳明病猪苓汤证《医学衷中参西录》
  11. 阳明腑病《中医词典》
  12. 阳明病栀子柏皮汤证《医学衷中参西录》
  13. 阳明腑病《医学心悟》
  14. 阳明病之燥《思考中医》
  15. 阳明腑病　二十七章《伤寒悬解》
  16. 阳明病茵陈蒿汤证《医学衷中参西录》
  17. 阳明腑病脉证《伤寒心法要诀》
  18. 阳明病要《思考中医》
  19. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  20. 阳明病胃家实解《研经言》
  21. 阳明腑病证十二条《伤寒贯珠集》
  22. 阳明病外证《中医词典》
  23. 阳明腑实证《灵素节注类编》
  24. 阳明病提纲《思考中医》
  25. 阳明腑证《伤寒说意》
  26. 阳明病四逆汤证《医学衷中参西录》
  27. 阳明腑证《中医词典》
  28. 阳明病时相《思考中医》
  29. 阳明感风《竹林女科证治》
  30. 阳明病湿胜自汗论《脾胃论》
  31. 阳明合机病变《思考中医》


桂枝加葛根汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

桂枝加葛根汤证（十九）
在线购买《伤寒九十论》正版书籍

桂枝加葛根汤证（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

庚戌．建康徐南强．得伤寒．背强．汗出．恶风．予曰．桂枝加葛根汤证．病家曰．他医用此方．尽二剂而病如旧．汗出愈加．予曰．得非仲景三方乎．曰然．予曰．误矣．是方有麻黄．服则愈见汗多．林亿谓止于桂枝加葛根汤也．予令生而服之．微汗而解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明当下证（十八）
  • 当前页：桂枝加葛根汤证（十九）
  • 下一页：葛根汤证（二十）
<<< 返回本书目录
  1. 桂枝加葛根汤证《伤寒九十论》
  2. 桂枝加葛根汤证其二《临证实验录》
  3. 桂枝加葛根汤证《临证实验录》
  4. 桂枝加葛根汤证其三《临证实验录》
  5. 桂枝加葛根汤【方剂大全】
  6. 桂枝加葛根汤证其一《临证实验录》
  7. 桂枝加葛根汤《伤寒寻源》
  8. 桂枝加归芍汤【方剂大全】
  9. 桂枝加葛根瓜蒌汤【方剂大全】
  10. 桂枝加桂汤《伤寒寻源》
  11. 桂枝加干姜汤【方剂大全】
  12. 桂枝加桂汤【方剂大全】
  13. 桂枝加附子汤证《伤寒九十论》
  14. 桂枝加桂汤证《临证实验录》
  15. 桂枝加附子汤证《临证实验录》
  16. 桂枝加厚朴杏子汤【方剂大全】
  17. 桂枝加附子汤【方剂大全】
  18. 桂枝加厚朴杏子汤证《临证实验录》
  19. 桂枝加附子汤《伤寒寻源》
  20. 桂枝加黄耆汤【方剂大全】
  21. 桂枝加附子红花汤【方剂大全】
  22. 桂枝加黄耆知母石膏汤【方剂大全】
  23. 桂枝加附桂汤【方剂大全】
  24. 桂枝加龙骨牡蛎汤【方剂大全】
  25. 桂枝加当归汤【方剂大全】
  26. 桂枝加龙骨牡蛎汤证《经方实验录》
  27. 桂枝加当归芍药汤【方剂大全】
  28. 桂枝加龙骨牡蛎汤证《临证实验录》
  29. 桂枝加当归茯苓汤【方剂大全】
  30. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  1. 桂枝加葛根汤证《伤寒九十论》
  2. 桂枝加葛根汤证《临证实验录》
  3. 桂枝加葛根汤证其二《临证实验录》
  4. 桂枝加葛根汤方《伤寒论》
  5. 桂枝加葛根汤证其三《临证实验录》
  6. 桂枝加葛根汤方《医宗金鉴》
  7. 桂枝加葛根汤证其一《临证实验录》
  8. 桂枝加葛根汤方《伤寒杂病论》
  9. 桂枝加桂汤《圆运动的古中医学》
  10. 桂枝加葛根汤方《伤寒杂病论》
  11. 桂枝加桂汤《圆运动的古中医学》
  12. 桂枝加葛根汤《时方妙用》
  13. 桂枝加桂汤《伤寒寻源》
  14. 桂枝加葛根汤《退思集类方歌注》
  15. 桂枝加桂汤《退思集类方歌注》
  16. 桂枝加葛根汤《伤寒寻源》
  17. 桂枝加桂汤《伤寒括要》
  18. 桂枝加葛根汤《妇人大全良方》
  19. 桂枝加桂汤方《伤寒杂病论》
  20. 桂枝加葛根汤《圆运动的古中医学》
  21. 桂枝加桂汤方《医宗金鉴》
  22. 桂枝加附子证《医学摘粹》
  23. 桂枝加桂汤方《医宗金鉴》
  24. 桂枝加附子汤证《伤寒九十论》
  25. 桂枝加桂汤方《伤寒论》
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  28. 桂枝加附子汤方《伤寒论》
  29. 桂枝加桂汤证《临证实验录》
  30. 桂枝加附子汤方《医宗金鉴》
  31. 桂枝加桂证《医学摘粹》


葛根汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

葛根汤证（二十）
在线购买《伤寒九十论》正版书籍

葛根汤证（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

市人杨姓者．病伤寒．无汗．恶风．项虽屈而强．医者以桂枝 麻黄各半汤与之．予曰．非其治也．是谓项强KT KT ．葛根证也．三投． 然微汗解．翌日项不强．脉已和矣．论曰．何谓KT KT ．如短羽鸟之状．虽屈而强也．谢复古谓病患羸弱．须凭几而起．非是．此与成氏解不同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤证（十九）
  • 当前页：葛根汤证（二十）
  • 下一页：刚证（二十一）
<<< 返回本书目录
  1. 葛根汤证《伤寒九十论》
  2. 葛根透毒汤【方剂大全】
  3. 葛根汤证《临证实验录》
  4. 葛根丸【方剂大全】
  5. 葛根汤证《经方实验录》
  6. 葛根续命汤【方剂大全】
  7. 葛根汤圆通应用法《医法圆通》
  8. 葛根一物饮【方剂大全】
  9. 葛根汤类《退思集类方歌注》
  10. 葛根饮【方剂大全】
  11. 葛根汤【方剂大全】
  12. 葛根饮子【方剂大全】
  13. 葛根汤《仙传外科集验方》
  14. 葛根郁金汤【方剂大全】
  15. 葛根汤《汤头歌诀》
  16. 葛根汁【方剂大全】
  17. 葛根汤《伤寒寻源》
  18. 葛根治痢散【方剂大全】
  19. 葛根四物汤【方剂大全】
  20. 葛根粥【方剂大全】
  21. 葛根疏邪汤【方剂大全】
  22. 葛根猪苓汤【方剂大全】
  23. 葛根首乌汤【方剂大全】
  24. 葛谷《本草崇原》
  25. 葛根石膏汤【方剂大全】
  26. 葛谷【中药大全】
  27. 葛根升麻加芍药汤【方剂大全】
  28. 葛花《本草崇原》
  29. 葛根芍药汤【方剂大全】
  30. 葛花【中药大全】
  1. 葛根汤证《伤寒九十论》
  2. 葛根汤证《临证实验录》
  3. 葛根汤证其二《经方实验录》
  4. 葛根汤圆通应用法《医法圆通》
  5. 葛根汤证其三《经方实验录》
  6. 葛根汤六　方见《伤寒》《金匮悬解》
  7. 葛根汤证其四（附列再门人治验）《经方实验录》
  8. 葛根汤方《伤寒论》
  9. 葛根汤证其一《经方实验录》
  10. 葛根汤方《医宗金鉴》
  11. 葛根丸《儒门事亲》
  12. 葛根汤方《伤寒杂病论》
  13. 葛根续命汤《仁术便览》
  14. 葛根汤方《伤寒杂病论》
  15. 葛根饮子《妇人大全良方》
  16. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  17. 葛根证《医学摘粹》
  18. 葛根汤《普济本事方》
  19. 葛根证六　阳明十八《伤寒悬解》
  20. 葛根汤《伤寒括要》
  21. 葛根证五　阳明十七《伤寒悬解》
  22. 葛根汤《汤头歌诀》
  23. 葛谷《本草崇原》
  24. 葛根汤《医方论》
  25. 葛洪《中医词典》
  26. 葛根汤《退思集类方歌注》
  27. 葛花《本草崇原》
  28. 葛根汤《伤寒寻源》
  29. 葛花菜《饮食须知》
  30. 葛根汤《医学心悟》
  31. 葛花葛根《医方考》


刚证_《伤寒九十论》_中医伤寒_【岐黄之术】

刚证（二十一）
在线购买《伤寒九十论》正版书籍

刚证（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

宣和戊戌．表兄秦云老病伤寒．身热．足寒．颈项螈 ．医作中风治．见其口噤故也．予诊其脉实而有力．而又脚挛．啮齿．大便不利．身燥无汗．予曰．此刚 也．先以承气汤下之．次以续命汤调之．愈矣．论曰．五常政大论曰．赫曦之纪．上羽与正征同．其收齐．其病 ．盖戌太阳寒水羽也．戊火运．正征也．太过之火．上见太阳．则天气且刚．故其收齐．而人病 者．过气然耳．火木遇故年病．此证多刚 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤证（二十）
  • 当前页：刚证（二十一）
  • 下一页：厥阴证（二十二）
<<< 返回本书目录
  1. 刚证《伤寒九十论》
  2. 刚竹【中药大全】
  3. 刚柔失守之义《类经》
  4. 肛窦炎【疾病大全】
  5. 刚柔失守三年化疫之刺《类经》
  6. 肛窦炎及肛乳头炎【疾病大全】
  7. 刚毛香茶菜【中药大全】
  8. 肛管《胃肠动力检查手册》
  9. 刚毛尖子木【中药大全】
  10. 肛管、直肠、结肠狭窄【疾病大全】
  11. 刚痉柔痉《伤寒捷诀》
  12. 肛管癌【疾病大全】
  13. 刚地弓形虫《人体寄生虫学》
  14. 肛管反射消失【疾病症状】
  15. 绀珠正气天香散《汤头歌诀》
  16. 肛管括约肌横断【疾病症状】
  17. 绀珠木香槟榔丸【方剂大全】
  18. 肛管内括约肌痉挛性收缩【疾病大全】
  19. 绀珠膏【方剂大全】
  20. 肛管损伤【疾病大全】
  21. 绀雪丹【方剂大全】
  22. 肛管息肉【疾病症状】
  23. 干脂膏【方剂大全】
  24. 肛管狭窄【疾病症状】
  25. 干支掌上定位法《手掌与疾病》
  26. 肛管直肠恶性黑色素瘤【疾病大全】
  27. 干燥综合征神经系统损害【疾病大全】
  28. 肛管直肠脱垂《临床激光治疗学》
  29. 干燥综合征【疾病大全】
  30. 肛管直肠周围脓肿《普通外科学》
  1. 刚证《伤寒九十论》
  2. 刚柔失守之义《类经》
  3. 刚壮之剂《金匮翼》
  4. 刚柔失守三年化疫之刺《类经》
  5. 肛《中医词典》
  6. 刚柔《中医词典》
  7. 肛病原由症治《幼科释谜》
  8. 刚痉柔痉《伤寒捷诀》
  9. 肛肠科《中国医学通史》
  10. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  11. 肛管《胃肠动力检查手册》
  12. 刚痉《校注医醇剩义》
  13. 肛管壁结构《胃肠动力检查手册》
  14. 刚痉《中医词典》
  15. 肛管排气法《基础护理学》
  16. 刚干《中医词典》
  17. 肛管直肠手术前准备及手术后处理《普通外科学》
  18. 刚风《中医词典》
  19. 肛管直肠脱垂《临床激光治疗学》
  20. 刚地弓形虫《人体寄生虫学》
  21. 肛管直肠周围脓肿《普通外科学》
  22. 刚痓《中医词典》
  23. 肛裂《胃肠动力检查手册》
  24. 冈下肌损伤《中医伤科按摩学》
  25. 肛裂《默克家庭诊疗手册》
  26. 冈上肌损伤《中医伤科按摩学》
  27. 肛裂《家庭医学百科-医疗康复篇》
  28. 骭厥《中医词典》
  29. 肛裂《中医词典》
  30. 骭骨《中医词典》
  31. 肛裂《中医外科学》


厥阴证_《伤寒九十论》_中医伤寒_【岐黄之术】

厥阴证（二十二）
在线购买《伤寒九十论》正版书籍

厥阴证（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

里中一中表病．渴甚．饮水不止．胸中热疼．气冲心下．八九日矣．医者或作中 ．或作贲豚．予诊之曰．证似厥阴．曾吐虫否．曰昨曾吐蛔．予曰．审如是．厥阴证也．可喜者脉来沉而缓迟耳．仲景云厥阴．为病消渴．气上撞心．饥不欲食．食则吐蛔．又曰厥阴病．渴欲饮水者．少少与之愈．今病患饮水过多．乃以茯苓 甘草 白术 桂枝汤治之．得止．后投以乌梅丸．数日愈．论曰．病至厥阴．若太阳传者．三阴三阳皆已遍．惟恐脉强．则肝邪盛．脾土受克．故舌卷囊缩而死．今脉来迟缓而沉．则土脉得气．脾不受克．故有可喜之道．仲景云卫气和．名曰缓．营气和．名曰迟．迟缓相搏．名曰沉．又曰寸口脉．缓而迟．缓则阳气长．其色鲜．其颜光．其声商．迟则阴气盛．骨髓满精血生．肌肉紧．营卫俱行．刚柔相济．岂非安脉耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刚证（二十一）
  • 当前页：厥阴证（二十二）
  • 下一页：太阴证（二十三）
<<< 返回本书目录
  1. 厥阴证《伤寒总病论》
  2. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  3. 厥阴证《伤寒九十论》
  4. 厥阴证骨痹《范中林六经辨证医案》
  5. 厥阴脏病《医学摘粹》
  6. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  7. 厥阴脏病《伤寒悬解》
  8. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  9. 厥阴俞穴【人体背部穴位】
  10. 厥阴中篇《伤寒恒论》
  11. 厥阴阴邪脉证《伤寒心法要诀》
  12. 厥阴诸法《伤寒贯珠集》
  13. 厥阴阴邪寒脉证《医宗金鉴》
  14. 厥阴总要述古《伤寒指掌》
  15. 厥阴阳邪热脉证《医宗金鉴》
  16. 厥证《扁鹊心书》
  17. 厥阴阳邪脉证《伤寒心法要诀》
  18. 厥证《回春录》
  19. 厥阴阳绝死证《伤寒悬解》
  20. 厥证《明医指掌》
  21. 厥阴阳回不死证《伤寒悬解》
  22. 厥证《全生指迷方》
  23. 厥阴新法《伤寒指掌》
  24. 厥证《万病回春》
  25. 厥阴下篇《伤寒恒论》
  26. 厥证《医法圆通》
  27. 厥阴乌梅丸证《伤寒说意》
  28. 厥证《医学集成》
  29. 厥阴问答一《伤寒寻源》
  30. 厥证《医学实在易》
  1. 厥阴证《伤寒九十论》
  2. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  3. 厥阴证《伤寒总病论》
  4. 厥阴脏病《伤寒悬解》
  5. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  6. 厥阴运气义《思考中医》
  7. 厥阴证骨痹《范中林六经辨证医案》
  8. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  9. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  10. 厥阴俞（一名厥俞）《针灸大成》
  11. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  12. 厥阴俞《针灸学》
  13. 厥阴之复《史载之方》
  14. 厥阴俞《中医词典》
  15. 厥阴之厥《中医词典》
  16. 厥阴阴邪脉证《伤寒心法要诀》
  17. 厥阴之政《中医词典》
  18. 厥阴阴邪寒脉证《医宗金鉴》
  19. 厥阴治渴方《思考中医》
  20. 厥阴阳邪热脉证《医宗金鉴》
  21. 厥阴中篇《伤寒恒论》
  22. 厥阴阳邪脉证《伤寒心法要诀》
  23. 厥阴中篇　计二方《伤寒恒论》
  24. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  25. 厥阴终《中医词典》
  26. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  27. 厥阴总要述古《伤寒指掌》
  28. 厥阴新法《伤寒指掌》
  29. 厥俞《中医词典》
  30. 厥阴下篇　计一方《伤寒恒论》
  31. 厥晕《中医词典》


太阴证_《伤寒九十论》_中医伤寒_【岐黄之术】

太阴证（二十三）
在线购买《伤寒九十论》正版书籍

太阴证（二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

曹生初病伤寒．六七日．腹满而吐．食不下．身温．手足热．自利．腹中痛．呕．恶心．医者谓之阳多．尚疑其手足热．恐热蓄于胃中而吐呕．或见吐利而为霍乱．请予诊．其脉细而沉．质之．曰太阴证也．太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．予止以理中丸．用仲景云如鸡子黄大．昼夜投五六枚．继以五积散．数日愈．论曰．予见世医论伤寒．但称阴证阳证．盖仲景有三阴三阳．就一证中又有偏胜多寡．须是分明辩质．在何经络．方与证候相应．用药有准．且如太阴少阴．就阴证中．自有补泻．岂可止谓之阴证也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴证（二十二）
  • 当前页：太阴证（二十三）
  • 下一页：太阳中证（二十四）
<<< 返回本书目录
  1. 太阴证《伤寒总病论》
  2. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  3. 太阴证《伤寒九十论》
  4. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  5. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  6. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  7. 太阴脏病《医学摘粹》
  8. 太阴证水肿《范中林六经辨证医案》
  9. 太阴脏病《伤寒悬解》
  10. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  11. 太阴阴邪脉证《伤寒心法要诀》
  12. 太阴证胃脘痛《范中林六经辨证医案》
  13. 太阴阳邪脉证《医宗金鉴》
  14. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  15. 太阴阳邪脉证《伤寒心法要诀》
  16. 太阴诸法《伤寒贯珠集》
  17. 太阴阳明之异《类经》
  18. 太阴总要述古《伤寒指掌》
  19. 太阴阳明论篇《疡医大全》
  20. 太渊脉第一以穴名也。《丹医秘授古脉法》
  21. 太阴阳明论篇《黄帝内经·素问》
  22. 太渊穴【上肢内侧穴位】
  23. 太阴阳明论篇《冯氏锦囊秘录》
  24. 太岳活血丹【方剂大全】
  25. 太阴阳明论《素问悬解》
  26. 太子参（图）【中药大全】
  27. 太阴阳明论《侣山堂类辩》
  28. 泰和老鸡《本草纲目》完整版
  29. 太阴阳明表里同病《医宗金鉴》
  30. 泰—萨病《基因与疾病》
  1. 太阴证《伤寒九十论》
  2. 太阴者，言肾水也《思考中医》
  3. 太阴证《伤寒总病论》
  4. 太阴者，言脾土也《思考中医》
  5. 太阴证《此事难知》
  6. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  7. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  8. 太阴脏病四逆证二　太阴三《伤寒悬解》
  9. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  10. 太阴脏病脉证治六条《伤寒贯珠集》
  11. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  12. 太阴脏病《中医词典》
  13. 太阴证水肿《范中林六经辨证医案》
  14. 太阴脏病《伤寒悬解》
  15. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  16. 太阴运气义《思考中医》
  17. 太阴证胃脘痛《范中林六经辨证医案》
  18. 太阴阴邪脉证《伤寒心法要诀》
  19. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  20. 太阴阳邪脉证《伤寒心法要诀》
  21. 太阴之复《史载之方》
  22. 太阴阳邪脉证《医宗金鉴》
  23. 太阴治方要义《思考中医》
  24. 太阴阳明之异《类经》
  25. 太阴总要述古《伤寒指掌》
  26. 太阴阳明之表受邪湿热居多《温病正宗》
  27. 太渊《中医词典》
  28. 太阴阳明论篇《疡医大全》
  29. 太渊《针灸学》
  30. 太阴阳明论篇《冯氏锦囊秘录》
  31. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》


太阳中证_《伤寒九十论》_中医伤寒_【岐黄之术】

太阳中证（二十四）
在线购买《伤寒九十论》正版书籍

太阳中证（二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

毗陵一时官得病．身疼痛．发热．体重．其脉虚弱．人多作风湿．或作热病．则又疑其脉虚弱不敢汗也．已数日矣．予诊视之．曰中 证也．仲景云太阳中 者．身热体疼．而脉微弱．此以夏月伤冷水．水行皮中所致也．予以瓜蒂散．治之．一呷而愈．论曰．仲景论 有三证．一则汗出．恶寒．身热而渴．此太阳经中 也．一则发热恶寒．身疼痛．其脉弦细芤迟．一则夏月伤冷水．水行皮中．身热．疼痛重而脉微弱．不可下．不可行温针．上二证皆宜用白虎加人参汤．后一证宜用瓜蒂散方治．不见于本论．而见于金匮要略．其脉证云．治太阳中 ．身热．疼痛．而脉微弱者．夏月伤冷水．水行皮中所致．宜瓜蒂散．盖谓此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴证（二十三）
  • 当前页：太阳中证（二十四）
  • 下一页：指甲黑青证（二十五）
<<< 返回本书目录
  1. 太阳中证《伤寒九十论》
  2. 太阳转阳明《经方实验录》
  3. 太阳中篇《伤寒恒论》
  4. 太阳总要述古《伤寒指掌》
  5. 太阳中风桂枝汤证《伤寒说意》
  6. 太一丹【方剂大全】
  7. 太阳中风感于寒湿发《针灸甲乙经》
  8. 太一散【方剂大全】
  9. 太阳中风《伤寒悬解》
  10. 太一银朱丹【方剂大全】
  11. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  12. 太一余粮《本草纲目》完整版
  13. 太阳证哮喘《范中林六经辨证医案》
  14. 太一余粮《本草乘雅半偈》
  15. 太阳证水疝《范中林六经辨证医案》
  16. 太一余粮《本草崇原》
  17. 太阳证柔痉《范中林六经辨证医案》
  18. 太一余粮《证类本草》
  19. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  20. 太一禹余粮《雷公炮炙论》
  21. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  22. 太医习业《三因极一病证方论》
  23. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  24. 太医针灸宜忌《备急千金要方》
  25. 太阳证风湿《范中林六经辨证医案》
  26. 太乙保生丹【方剂大全】
  27. 太阳证发热（长期低热）《范中林六经辨证医案》
  28. 太乙丹《外科传薪集》
  29. 太阳证《伤寒总病论》
  30. 太乙膏【方剂大全】
  1. 太阳中证《伤寒九十论》
  2. 太阳中篇正误《医宗金鉴》
  3. 太阳转阳明其二《经方实验录》
  4. 太阳中篇　计三十五方《伤寒恒论》
  5. 太阳转阳明其三《经方实验录》
  6. 太阳中篇《伤寒恒论》
  7. 太阳转阳明其四《经方实验录》
  8. 太阳中风一　太阳四《伤寒悬解》
  9. 太阳转阳明其一《经方实验录》
  10. 太阳中风桂枝证一　太阳五《伤寒悬解》
  11. 太阳总要述古《伤寒指掌》
  12. 太阳中风桂枝汤证《伤寒说意》
  13. 太一丹《太平惠民和剂局方》
  14. 太阳中风感于寒湿发《针灸甲乙经》
  15. 太一膏《是斋百一选方》
  16. 太阳中风　十五章《伤寒悬解》
  17. 太一流金散《三因极一病证方论》
  18. 太阳中风《中医词典》
  19. 太一人神避忌歌《类经图翼》
  20. 太阳中风《中医名词词典》
  21. 太一散《博济方》
  22. 太阳治方要义《思考中医》
  23. 太一神精丹《普济本事方》
  24. 太阳之复《史载之方》
  25. 太一神明陷冰丸《备急千金要方》
  26. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  27. 太一银朱丹《太平惠民和剂局方》
  28. 太阳证哮喘《范中林六经辨证医案》
  29. 太一余粮《千金翼方》
  30. 太阳证水疝《范中林六经辨证医案》
  31. 太一余粮《证类本草》


指甲黑青证_《伤寒九十论》_中医伤寒_【岐黄之术】

指甲黑青证（二十五）
在线购买《伤寒九十论》正版书籍

指甲黑青证（二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

干明僧人．病伤寒．目赤．颇渴．咽干．饮水无 ．腰疼．身热．脉沉而微细．此少阴证也．恣纵不慎忌．乃饮水．遂致痞气．痞气结聚．身如被杖．数日变为阴毒矣．脉见于皮肤上．大而且虚．鼻中如烟煤．甲青．须臾发喘．是夕死．论曰．扁鹊云手足爪下青黑者死．宋迪阴证诀云．阴毒盛．则指甲黑青．病至此则为不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中证（二十四）
  • 当前页：指甲黑青证（二十五）
  • 下一页：瞪目直视证（二十六）
<<< 返回本书目录
  1. 指甲黑青证《伤寒九十论》
  2. 指甲很短【疾病症状】
  3. 指甲-骨四联征【疾病症状】
  4. 指甲厚脆且多裂纹【疾病症状】
  5. 指甲干瘪【疾病症状】
  6. 指甲花叶【中药大全】
  7. 指甲冻伤【疾病症状】
  8. 指甲夹伤【疾病症状】
  9. 指甲倒刺【疾病症状】
  10. 指甲尖有缺痕【疾病症状】
  11. 指甲床发绀【疾病症状】
  12. 指甲解《医学衷中参西录》
  13. 指甲出现条纹或斑点【疾病症状】
  14. 指甲可见横沟纺【疾病症状】
  15. 指甲呈现青紫色【疾病症状】
  16. 指甲宽而短(宽大于长)【疾病症状】
  17. 指甲呈现黑色【疾病症状】
  18. 指甲兰【中药大全】
  19. 指甲呈筒形【疾病症状】
  20. 指甲类似云母【疾病症状】
  21. 指甲呈扇形【疾病症状】
  22. 指甲末端呈直线形【疾病症状】
  23. 指甲呈三角形【疾病症状】
  24. 指甲嵌入肉【疾病症状】
  25. 指甲呈扁平形【疾病症状】
  26. 指甲翘起【疾病症状】
  27. 指甲呈半圆形【疾病症状】
  28. 指甲上起小细粒【疾病症状】
  29. 指甲-髌骨综合征【疾病大全】
  30. 指甲上有直线【疾病症状】
  1. 指甲黑青证《伤寒九十论》
  2. 指甲缝《中医词典》
  3. 指甲解《医学衷中参西录》
  4. 指甲倒《古今医统大全》
  5. 指甲脱落《中医词典》
  6. 指甲《外科全生集》
  7. 指甲脱落秘方《华佗神方》
  8. 指甲《本草分经》
  9. 指甲癣《手穴手纹诊治》
  10. 指甲《得配本草》
  11. 指甲诊病《百病自测》
  12. 指甲《中医词典》
  13. 指甲诊病的组织形态《百病自测》
  14. 指关节挫伤《中医伤科按摩学》
  15. 指甲诊病方法《百病自测》
  16. 指骨《中医词典》
  17. 指甲诊断的应用《百病自测》
  18. 指根《手穴手纹诊治》
  19. 指间关节扭挫伤《手穴手纹诊治》
  20. 指缝生虫秘方《华佗神方》
  21. 指间关节脱位《中医伤科按摩学》
  22. 指缝并虎口生疮《奇效简便良方》
  23. 指节《中医词典》
  24. 指风毒《中医词典》
  25. 指节断落《古今医统大全》
  26. 指风痹痿厥近世差玄说《儒门事亲》
  27. 指节生疮《奇效简便良方》
  28. 指法与脉位《圆运动的古中医学》
  29. 指节图《灸法秘传》
  30. 指肚《中医词典》
  31. 指留《中医词典》


瞪目直视证_《伤寒九十论》_中医伤寒_【岐黄之术】

瞪目直视证（二十六）
在线购买《伤寒九十论》正版书籍

瞪目直视证（二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

田仲容得伤寒．数日．身热．手足时厥．腹满．瞪目直视．狂言不识人．予诊之曰．不可治也．心肾俱绝矣．夜死．论曰．仲景云直视摇头．此为心绝也．又曰狂言．反目直视．此为肾绝也．目者五脏精华之所聚．今直视而不 ．则知五脏有死绝矣．故不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指甲黑青证（二十五）
  • 当前页：瞪目直视证（二十六）
  • 下一页：舌卷囊缩证（二十七）
<<< 返回本书目录
  1. 瞪目直视证《伤寒九十论》
  2. 低补体血症【疾病症状】
  3. 等住丸【方剂大全】
  4. 低蛋白血症【疾病症状】
  5. 等渗性脱水【疾病大全】
  6. 低分子蛋白尿【疾病症状】
  7. 等渗尿【疾病症状】
  8. 低钙血症【疾病症状】
  9. 等渗尿【疾病症状】
  10. 低钙血症【疾病大全】
  11. 等凉丸【方剂大全】
  12. 低钙血症和低镁血症【疾病大全】
  13. 等宽鳞毛蕨【中药大全】
  14. 低枸橼酸尿【疾病症状】
  15. 等级总和数临界值（双侧检验）《预防医学》
  16. 低钾血症【疾病症状】
  17. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  18. 低钾血症【疾病大全】
  19. 等差《圣济总录》
  20. 低钾血症肾病【疾病大全】
  21. 等孢球虫病【疾病大全】
  22. 低磷血症【疾病症状】
  23. 登州孙医白膏，尤善消肿。《苏沈良方》
  24. 低颅压综合征【疾病症状】
  25. 登瀛散【方剂大全】
  26. 低氯性碱中毒【疾病症状】
  27. 登仙膏【方剂大全】
  28. 低镁血症【疾病症状】
  29. 登革热【疾病大全】
  30. 低镁血症【疾病大全】
  1. 瞪目直视证《伤寒九十论》
  2. 凳操《老年百病防治》
  3. 镫骨《中医词典》
  4. 邓苑《中医词典》
  5. 低分子分散系《医用化学》
  6. 邓元锡《中医词典》
  7. 低钙血症《默克家庭诊疗手册》
  8. 邓宣文《中医词典》
  9. 低钾血症《病理生理学》
  10. 邓象晋《中医词典》
  11. 低镁血症《病理生理学》
  12. 邓文彪《中医词典》
  13. 低密度脂蛋白代谢《动脉粥样硬化》
  14. 邓旒《中医词典》
  15. 低密度脂蛋白受体《动脉粥样硬化》
  16. 邓处中《中医词典》
  17. 低密度脂蛋白受体的检测《动脉粥样硬化》
  18. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》
  19. 低密度脂蛋白受体基因表达的抑扬《动脉粥样硬化》
  20. 等渗性脱水《病理生理学》
  21. 低气压环境对营养素代谢的影响《临床营养学》
  22. 等级总和数临界值（双侧检验）《预防医学》
  23. 低渗性脱水《病理生理学》
  24. 等级资料《预防医学》
  25. 低视力与防盲治盲《眼科学》
  26. 等分《中医词典》
  27. 低位脑干对内脏活动的调节《生理学》
  28. 等分《中医名词词典》
  29. 低温《医学微生物学》
  30. 等差《圣济总录》
  31. 低温损害《默克家庭诊疗手册》


舌卷囊缩证_《伤寒九十论》_中医伤寒_【岐黄之术】

舌卷囊缩证（二十七）
在线购买《伤寒九十论》正版书籍

舌卷囊缩证（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

句容县豪子李姓．初得伤寒．手足冷．气上冲心．饥不欲食．脉紧而弦．予诊曰．厥阴悉具．脉有刑克．最忌舌卷囊缩．翌日卷舌而死．论曰．内经云．厥阴者肝也．肝者筋合之．筋者聚于阴器．络于舌本．厥阴之气．故舌卷而囊缩也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞪目直视证（二十六）
  • 当前页：舌卷囊缩证（二十七）
  • 下一页：循衣摸床证（二十八）
<<< 返回本书目录
  1. 舌卷囊缩证《伤寒九十论》
  2. 舌诀《养生秘旨》
  3. 舌卷囊缩《伤寒括要》
  4. 舌菌《儿科萃精》
  5. 舌绛《塘医话》
  6. 舌菌《马培之医案》
  7. 舌甲状腺异位《临床激光治疗学》
  8. 舌菌《中医外科学》
  9. 舌甲状腺【疾病大全】
  10. 舌菌门主论《疡医大全》
  11. 舌甲治验《疫疹一得》
  12. 舌口及咽部烧灼感【疾病症状】
  13. 舌颊《卫生易简方》
  14. 舌两侧边缘毛状白斑【疾病症状】
  15. 舌肌萎缩【疾病症状】
  16. 舌论《备急千金要方》
  17. 舌肌麻痹【疾病症状】
  18. 舌论《古今医彻》
  19. 舌黄门主论《疡医大全》
  20. 舌论《外台秘要》
  21. 舌化丹【方剂大全】
  22. 舌麻《杂病广要》
  23. 舌忽肿大肿硬《喉舌备要秘旨》
  24. 舌门《张氏医通》
  25. 舌忽缩入《喉舌备要秘旨》
  26. 舌弄《儿科萃精》
  27. 舌红苔黄【方剂主治】
  28. 舌衄《秘传证治要诀及类方》
  29. 舌红少苔【方剂主治】
  30. 舌衄《外科十法》
  1. 舌卷囊缩证《伤寒九十论》
  2. 舌卷囊缩《伤寒括要》
  3. 舌诀《养生秘旨》
  4. 舌卷囊缩《医述》
  5. 舌菌《中医词典》
  6. 舌卷囊缩《中医词典》
  7. 舌菌《马培之医案》
  8. 舌卷卵缩《中医词典》
  9. 舌菌《重订囊秘喉书》
  10. 舌卷卵缩《中医名词词典》
  11. 舌菌《儿科萃精》
  12. 舌卷短《广瘟疫论》
  13. 舌菌《中医外科学》
  14. 舌卷《中医词典》
  15. 舌菌门主论《疡医大全》
  16. 舌绛《塘医话》
  17. 舌溃烂《奇效简便良方》
  18. 舌绛《中医词典》
  19. 舌烂《中医词典》
  20. 舌绛《中医名词词典》
  21. 舌裂《中医名词词典》
  22. 舌謇（jiǎn检）《中医词典》
  23. 舌裂《中医词典》
  24. 舌蹇（jiǎn剪）《中医词典》
  25. 舌裂而疮《中医词典》
  26. 舌蹇《中医名词词典》
  27. 舌瘤《中医词典》
  28. 舌尖《中医词典》
  29. 舌论《备急千金要方》
  30. 舌甲状腺异位《临床激光治疗学》
  31. 舌论《古今医彻》


循衣摸床证_《伤寒九十论》_中医伤寒_【岐黄之术】

循衣摸床证（二十八）
在线购买《伤寒九十论》正版书籍

循衣摸床证（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

仪真一妇．病伤寒．八九日．发热．昏闷不识人．手循衣缝．摸床．谵语．不识人事．他医不识．或汗或利．旬日增甚．予诊之曰．此脉涩而小便不利．不可治也．翌日死．论曰．华佗云．病患循衣摸床谵语．不可治．仲景云伤寒．吐下后不解．不大便．五六日．发潮热不识人．循衣．撮空．微喘．直视．脉弦者生．脉涩者死．又云小便利者可治．今脉涩．小便不利．见其两死．不见一生．吾莫能为也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌卷囊缩证（二十七）
  • 当前页：循衣摸床证（二十八）
  • 下一页：邪入大经证（二十九）
<<< 返回本书目录
  1. 循衣摸床证《伤寒九十论》
  2. 循衣摸空歌《伤寒百证歌》
  3. 循衣摸床-伤寒补遗 《古今医统大全》
  4. 鲟鱼《本草纲目》完整版
  5. 循衣摸床门《张氏医通》
  6. 鲟鱼【中药大全】
  7. 循衣摸床撮空《伤寒指掌》
  8. 迅雷所惊《幼科铁镜》
  9. 循衣摸床《证治准绳·杂病》
  10. 巽顺丸【方剂大全】
  11. 循衣摸床《张氏医通》
  12. 蕈样真菌病【疾病大全】
  13. 循衣摸床《医宗金鉴》
  14. 蕈样真菌病和Sezary综合征【疾病大全】
  15. 循衣摸床《伤寒心法要诀》
  16. 丫痈门主论《疡医大全》
  17. 循衣摸床《伤寒括要》
  18. 压力和体位性多汗【疾病症状】
  19. 循衣摸床《伤寒捷诀》
  20. 压力性尿失禁《家庭医学百科-医疗康复篇》
  21. 循衣摸床《伤寒标本心法类萃》
  22. 压力性尿失禁【疾病大全】
  23. 循衣撮空《证治准绳·类方》
  24. 压迫瘘口试验【疾病症状】
  25. 循衣撮空《张氏医通》
  26. 压迫性视神经病变【疾病大全】
  27. 循经丸【方剂大全】
  28. 压迫性疼痛【疾病症状】
  29. 循环系统总论《心脏病学》
  30. 压气散《苏沈良方》
  1. 循衣摸床证《伤寒九十论》
  2. 循衣摸床续法《医学纲目》
  3. 循衣摸空歌《伤寒百证歌》
  4. 循衣摸床门《张氏医通》
  5. 循元《中医词典》
  6. 循衣摸床撮空《伤寒指掌》
  7. 鲟黄鱼《药性切用》
  8. 循衣摸床撮空《广瘟疫论》
  9. 鲟鱼《食疗本草》
  10. 循衣摸床（伤寒补遗）《古今医统大全》
  11. 鲟鱼《饮食须知》
  12. 循衣摸床《伤寒括要》
  13. 鲟鱼《医学入门》
  14. 循衣摸床《伤寒指掌》
  15. 鲟鱼《证类本草》
  16. 循衣摸床《伤寒心法要诀》
  17. 鲟鱼《本经逢原》
  18. 循衣摸床《松峰说疫》
  19. 鲟鱼《本草从新》
  20. 循衣摸床《医学摘粹》
  21. 鲟鱼《本草从新》
  22. 循衣摸床《证治准绳·杂病》
  23. 鲟鱼《本草撮要》
  24. 循衣摸床《张氏医通》
  25. 鲟鱼《本草撮要》
  26. 循衣摸床《医述》
  27. 鲟鱼《药性切用》
  28. 循衣摸床《医宗金鉴》
  29. 汛期《中医词典》
  30. 循衣摸床《医学纲目》
  31. 迅雷所惊《幼科铁镜》


邪入大经证_《伤寒九十论》_中医伤寒_【岐黄之术】

邪入大经证（二十九）
在线购买《伤寒九十论》正版书籍

邪入大经证（二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

维扬谢康中．任仪真酒官．咽干．烦渴．腰疼．身热．脉细而微急．予诊视之曰．此真少阴证也．六经之中．少阴难治．少阴病传之经络．此证有补泻法．仲景泻者用承气．补者用四逆．误之则相去远矣．此证当温．勿以水证为疑也．予适以事出境．后七日归．则为他医汗之矣．经络既虚．邪毒流入大经之中．手足螈 ．如惊痫状．其家野狼狈求救．予曰．不可治也．予验此甚多．是谓邪入大经．不旋踵．其家已哭矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床证（二十八）
  • 当前页：邪入大经证（二十九）
  • 下一页：太阳桂枝证（三十）
<<< 返回本书目录
  1. 邪入大经证《伤寒九十论》
  2. 邪盛则实精夺则虚《类经》
  3. 邪犬《周慎斋遗书》
  4. 邪说陷溺论《医学源流论》
  5. 邪气脏腑病形第四（法时）《内经评文》
  6. 邪祟《扁鹊心书》
  7. 邪气脏腑病形《灵枢悬解》
  8. 邪祟《古今医案按》
  9. 邪气聚于下脘发内痈《针灸甲乙经》
  10. 邪祟《冷庐医话》
  11. 邪气鬼祟《急救广生集》
  12. 邪祟《寿世保元》
  13. 邪气复聚《温疫论》
  14. 邪祟《万病回春》
  15. 邪气反胜之治《类经》
  16. 邪祟《续名医类案》
  17. 邪气藏府病形《黄帝内经·灵枢》
  18. 邪祟《医述》
  19. 邪气《医经原旨》
  20. 邪祟《医学正传》
  21. 邪留三焦《温热论》
  22. 邪祟交合《景景医话》
  23. 邪哭解《研经言》
  24. 邪祟论《冯氏锦囊秘录》
  25. 邪客篇《医旨绪余》
  26. 邪祟门《古今医统大全》
  27. 邪客《内经评文》
  28. 邪在半表半里曰和解《疡医大全》
  29. 邪客《灵枢悬解》
  30. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  1. 邪入大经证《伤寒九十论》
  2. 邪热《中医词典》
  3. 邪盛则实精夺则虚《类经》
  4. 邪热《中医名词词典》
  5. 邪说陷溺论《医学源流论》
  6. 邪犬《周慎斋遗书》
  7. 邪嗽《中医词典》
  8. 邪气脏腑病形第四（法时）《内经评文》
  9. 邪祟《续名医类案》
  10. 邪气脏腑病形《灵枢悬解》
  11. 邪祟《医述》
  12. 邪气盛则实《中医词典》
  13. 邪祟《寿世保元》
  14. 邪气盛则实《中医名词词典》
  15. 邪祟《医学正传》
  16. 邪气聚于下脘发内痈《针灸甲乙经》
  17. 邪祟《万病回春》
  18. 邪气化日《中医词典》
  19. 邪祟《古今医案按》
  20. 邪气鬼祟《急救广生集》
  21. 邪祟《丹台玉案》
  22. 邪气复聚《温疫论》
  23. 邪祟《冷庐医话》
  24. 邪气反胜之治《类经》
  25. 邪祟《扁鹊心书》
  26. 邪气藏府病形《黄帝内经·灵枢》
  27. 邪祟交合《景景医话》
  28. 邪气《医经原旨》
  29. 邪祟论《冯氏锦囊秘录》
  30. 邪气《中医词典》
  31. 邪所《中医词典》


太阳桂枝证_《伤寒九十论》_中医伤寒_【岐黄之术】

太阳桂枝证（三十）
在线购买《伤寒九十论》正版书籍

太阳桂枝证（三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

乡人吴德甫得伤寒．身热自汗．恶风．鼻出涕．关以上浮．关以下弱．予曰．此桂枝证也．仲景法中第一方．而世人不究耳．使公服之．一啜而微汗解．翌日诸苦顿除．公曰仲景法如此径捷．世人何以不用．予应之曰仲景论表证．一则桂枝．二则麻黄．三则青龙．桂枝则治中风．麻黄治伤寒．青龙治中风见寒脉．伤寒见风脉．此三者人皆能言之．而不知用药对证之妙处．故今之医者多不喜用．无足怪也．且脉浮而缓．中风也．故啬啬恶寒．淅淅恶风．翕翕发热．仲景以桂枝对之．脉浮紧而涩．伤寒也．故头痛 发热．身疼腰痛．骨节皆疼．恶风．无汗而喘．仲景以麻黄对之．至于中风脉紧．伤寒脉浮缓．仲景皆以青龙对之．何也．予尝深究三者．审于证候．脉息．相对用之．无不应手而愈．何以言之．风伤卫．卫．气也．寒伤营．营．血也．营行脉中．卫行脉外．风伤卫．则风邪中于阳气．阳气不固．发越而为汗．是以汗出而表虚．故仲景用桂枝以发汗．芍药以利其血．盖中风病在脉之外．其病稍轻．虽同曰发汗．特解肌之药耳．故桂枝证云．令遍身 ．微似有汗者．益佳．不可如水淋漓．病必不除．是知中风不可大发其汗．发其汗．反动营血．邪乘虚而居中．故病不除也．寒伤营．则寒邪干于阴血．而营行脉中者也．寒邪客于脉中．非特营受病也．邪自内作．则并于卫气犯之．久则浸淫及骨．是以汗不出而热烦冤．仲景以麻黄大发其汗．又以桂枝辛甘助其发散．欲捐其内外之邪．营卫之病耳．大抵二药皆发汗．而桂枝则发卫之邪．麻黄并卫与营而治之．仲景桂枝第十九证云．病常自汗出者．此为营气和．营气和者外不谐．以卫气不共营气和谐故耳．营行脉中．卫行脉外．复发其汗．营卫和．则愈．宜桂枝汤．又第四十七证云．发热汗出者．此谓营弱卫强．故使汗出．欲救风邪．宜桂枝汤．是知中风汗出者．营和而卫不和也．又第一卷云．寸口脉浮而紧．浮则为风．紧则为寒．风则伤卫．寒则伤营．营卫俱病也．麻黄汤中．并桂枝而用．此仲景之意欤．至于青龙．虽治伤寒见风脉．伤风见寒脉．然仲景云汗出恶风．不可服之．服之则厥逆．筋惕肉 ．故青龙一证尤难用．须是形证的当．然后可行．王 大夫证治中．止用桂枝 麻黄各半汤代之．盖慎之也夫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪入大经证（二十九）
  • 当前页：太阳桂枝证（三十）
  • 下一页：桂枝证（三十一）
<<< 返回本书目录
  1. 太阳桂枝证《伤寒九十论》
  2. 太阳海星【中药大全】
  3. 太阳腑病《医学心悟》
  4. 太阳寒水《四圣心源》
  5. 太阳风邪伤卫脉证《医宗金鉴》
  6. 太阳寒邪伤营脉证《伤寒心法要诀》
  7. 太阳风邪伤卫脉证《伤寒心法要诀》
  8. 太阳寒邪伤营脉证《医宗金鉴》
  9. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  10. 太阳坏病《伤寒悬解》
  11. 太阳风寒双感证《伤寒悬解》
  12. 太阳坏病《医学摘粹》
  13. 太阳风寒两感桂麻各半汤证《伤寒说意》
  14. 太阳坏病结胸痞证《伤寒悬解》
  15. 太阳风寒抵当汤证《伤寒说意》
  16. 太阳坏病结胸证《伤寒说意》
  17. 太阳风寒大青龙汤证《伤寒说意》
  18. 太阳坏病结胸证《伤寒悬解》
  19. 太阳风寒白虎汤证《伤寒说意》
  20. 太阳坏病结胸证《医学摘粹》
  21. 太阳方总论《伤寒附翼》
  22. 太阳坏病痞证《伤寒说意》
  23. 太阳方《时方妙用》
  24. 太阳坏病痞证《伤寒悬解》
  25. 太阳丹【方剂大全】
  26. 太阳坏病痞证《医学摘粹》
  27. 太阳传经《伤寒悬解》
  28. 太阳坏病入厥阴去路《伤寒悬解》
  29. 太阳传经《伤寒说意》
  30. 太阳坏病入厥阴脏证《伤寒说意》
  1. 太阳桂枝证《伤寒九十论》
  2. 太阳感风《竹林女科证治》
  3. 太阳寒水《圆运动的古中医学》
  4. 太阳腑证《中医词典》
  5. 太阳寒水《四圣心源》
  6. 太阳腑病《医学心悟》
  7. 太阳寒水《医学摘粹》
  8. 太阳腑病《中医词典》
  9. 太阳寒邪伤营脉证《医宗金鉴》
  10. 太阳府义《思考中医》
  11. 太阳寒邪伤营脉证《伤寒心法要诀》
  12. 太阳风邪伤卫脉证《伤寒心法要诀》
  13. 太阳坏病《伤寒悬解》
  14. 太阳风邪伤卫脉证《医宗金鉴》
  15. 太阳坏病《医学摘粹》
  16. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  17. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  18. 太阳风寒双感证　四章《伤寒悬解》
  19. 太阳坏病结胸痞证《伤寒悬解》
  20. 太阳风寒两感桂麻各半汤证《伤寒说意》
  21. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  22. 太阳风寒抵当汤证《伤寒说意》
  23. 太阳坏病结胸证　十二章《伤寒悬解》
  24. 太阳风寒大青龙汤证《伤寒说意》
  25. 太阳坏病痞证《医学摘粹》
  26. 太阳风寒白虎汤证《伤寒说意》
  27. 太阳坏病痞证　十二章《伤寒悬解》
  28. 太阳方总论《伤寒附翼》
  29. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  30. 太阳发《中医词典》
  31. 太阳坏病入厥阴去路　一章《伤寒悬解》


桂枝证_《伤寒九十论》_中医伤寒_【岐黄之术】

桂枝证（三十一）
在线购买《伤寒九十论》正版书籍

桂枝证（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

里间张太医家一妇．病伤寒．发热．恶风．自汗．脉浮而弱．予曰．当服桂枝．彼云家有自合者．予令三啜之．而病不除．予询其药中用肉桂耳．予曰．肉桂与桂枝不同．予自治以桂枝汤．一啜而解．论曰．仲景论用桂枝者．盖取桂枝轻薄者耳．非肉桂之肉浓也．盖肉桂浓实．治五脏用之．取其镇重．桂枝清轻．治伤寒用之．取其发散．今人一例．是以无功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳桂枝证（三十）
  • 当前页：桂枝证（三十一）
  • 下一页：少阴证（三十二）
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证《伤寒九十论》
  2. 桂枝正治吐血《读医随笔》
  3. 桂枝证《医学摘粹》
  4. 桂枝越婢证三　太阳三十《伤寒悬解》
  5. 桂枝证《医学摘粹》
  6. 桂枝越婢证二　太阳二十九《伤寒悬解》
  7. 桂枝证《医学摘粹》
  8. 桂枝续命汤《仁术便览》
  9. 桂枝证八　太阳十二《伤寒悬解》
  10. 桂枝新加汤证《临证实验录》
  11. 桂枝证二　太阳六《伤寒悬解》
  12. 桂枝新加汤证《临证实验录》
  13. 桂枝证九　太阳十三《伤寒悬解》
  14. 桂枝新加汤证《临证实验录》
  15. 桂枝证六　太阳十《伤寒悬解》
  16. 桂枝新加汤证《临证实验录》
  17. 桂枝证七　太阳十一《伤寒悬解》
  18. 桂枝新加汤证《临证实验录》
  19. 桂枝证三　太阳七《伤寒悬解》
  20. 桂枝新加汤方《医宗金鉴》
  21. 桂枝证十一　太阳十五《伤寒悬解》
  22. 桂枝新加汤《伤寒寻源》
  23. 桂枝证四　太阳八《伤寒悬解》
  24. 桂枝丸《博济方》
  25. 桂枝证五　太阳九《伤寒悬解》
  26. 桂枝汤证治本位的意义《圆运动的古中医学》
  27. 鳜（居卫切）鱼《证类本草》
  28. 桂枝汤证其一《经方实验录》
  29. 鳜鱼《本草纲目》
  30. 桂枝汤证其五（附列门人治验）《经方实验录》
  31. 鳜鱼《饮食须知》


少阴证_《伤寒九十论》_中医伤寒_【岐黄之术】

少阴证（三十二）
在线购买《伤寒九十论》正版书籍

少阴证（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

有人病伤寒数日．自汗．咽喉肿痛．上吐下利．医作伏气．予诊之曰．此证可疑．似是之非．乃少阴也．其脉三部俱紧．安得谓之伏气．伏气脉必浮弱．谓非时寒冷．着人肌肤．咽喉先痛．次下利者是也．近虽有寒冷不时．然当以脉证为主．若误用药．其毙可待．予先以吴茱萸汤救之．次调之以诸药而愈．论曰．仲景论伏气之病．其脉微弱．喉中痛．似伤寒非喉痹也．实咽中痛．今复下利．仲景少阴云．病患手足俱紧．反汗出者亡阳也．此属少阴证．法当咽痛而复吐利．此证见少阴篇．今人三部脉俱紧．而又自汗．咽痛下利．与伏气异．然毫厘之差．千里之谬．须讲熟此书．精详分别．庶免疑惑矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证（三十一）
  • 当前页：少阴证（三十二）
  • 下一页：少阳证（三十三）
<<< 返回本书目录
  1. 少阴证《伤寒总病论》
  2. 少阴证鼻衄《范中林六经辨证医案》
  3. 少阴证《伤寒九十论》
  4. 少阴证不孕《范中林六经辨证医案》
  5. 少阴脏病《医学摘粹》
  6. 少阴证寒厥《范中林六经辨证医案》
  7. 少阴脏病《伤寒悬解》
  8. 少阴证经闭《范中林六经辨证医案》
  9. 少阴阴邪小便不利自下痢《医宗金鉴》
  10. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  11. 少阴阴邪停饮《伤寒心法要诀》
  12. 少阴证淋病《范中林六经辨证医案》
  13. 少阴阴邪脉证《伤寒心法要诀》
  14. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  15. 少阴阴邪寒脉证《医宗金鉴》
  16. 少阴证气厥《范中林六经辨证医案》
  17. 少阴阳邪停饮《伤寒心法要诀》
  18. 少阴证舌强《范中林六经辨证医案》
  19. 少阴阳邪热脉证《医宗金鉴》
  20. 少阴证胎黄《范中林六经辨证医案》
  21. 少阴阳邪脉《伤寒心法要诀》
  22. 少阴证头痛《范中林六经辨证医案》
  23. 少阴阳邪渴咳而呕《医宗金鉴》
  24. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  25. 少阴阳回不死证《伤寒悬解》
  26. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  27. 少阴阳复吐证方《圆运动的古中医学》
  28. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  29. 少阴阳复土胜水负方《圆运动的古中医学》
  30. 少阴证虚损《范中林六经辨证医案》
  1. 少阴证《伤寒九十论》
  2. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  3. 少阴证《伤寒总病论》
  4. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  5. 少阴证《此事难知》
  6. 少阴脏病《医学摘粹》
  7. 少阴证鼻衄《范中林六经辨证医案》
  8. 少阴脏病《伤寒悬解》
  9. 少阴证不孕《范中林六经辨证医案》
  10. 少阴运气义《思考中医》
  11. 少阴证寒厥《范中林六经辨证医案》
  12. 少阴俞《中医词典》
  13. 少阴证经闭《范中林六经辨证医案》
  14. 少阴阴邪小便不利自下痢《医宗金鉴》
  15. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  16. 少阴阴邪停饮《伤寒心法要诀》
  17. 少阴证淋病《范中林六经辨证医案》
  18. 少阴阴邪停饮《医学摘粹》
  19. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  20. 少阴阴邪脉证《伤寒心法要诀》
  21. 少阴证气厥《范中林六经辨证医案》
  22. 少阴阴邪寒脉证《医宗金鉴》
  23. 少阴证舌强《范中林六经辨证医案》
  24. 少阴一方《本草乘雅半偈》
  25. 少阴证胎黄《范中林六经辨证医案》
  26. 少阴阳邪停饮《伤寒心法要诀》
  27. 少阴证头痛《范中林六经辨证医案》
  28. 少阴阳邪停饮《医学摘粹》
  29. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  30. 少阴阳邪热脉证《医宗金鉴》
  31. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》


少阳证_《伤寒九十论》_中医伤寒_【岐黄之术】

少阳证（三十三）
在线购买《伤寒九十论》正版书籍

少阳证（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

市人周姓者．同里俱病头痛 发热．耳聋目赤．胸中满闷．医中见外证胸满．遂吐之．既吐后病宛然在．又见其目赤发热．复利之．病不除．惴惴然恂栗．予诊视之．曰少阳误吐下之过也．仲景少阳中风．两耳无闻．目赤．胸满而烦者．不可吐下．吐下则惊而悸．此当用小柴胡汤．今误吐下．遂成坏证矣．乃以牡蛎四逆汤调于前．继之以桂枝 柴胡各半汤．旬日瘥．论曰．仲景虽云三阳受病．未入于脏者．可汗．然少阳脉弦细．则不可汗．将入少阴经也．若误吐下之．是逆之．且当以救逆．先待惊悸定．后治余证．此所谓急其所当先也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴证（三十二）
  • 当前页：少阳证（三十三）
  • 下一页：两感证（三十四）
<<< 返回本书目录
  1. 少阳证《伤寒总病论》
  2. 少阳证癫狂《范中林六经辨证医案》
  3. 少阳证《伤寒九十论》
  4. 少阳证发热《范中林六经辨证医案》
  5. 少阳正治法《伤寒贯珠集》
  6. 少阳总要述古《伤寒指掌》
  7. 少阳螈《吴鞠通医案》
  8. 少阴《时方妙用》
  9. 少阳新法《伤寒指掌》
  10. 少阴〔后〕篇《伤寒恒论》
  11. 少阳小柴胡汤证《伤寒说意》
  12. 少阴〔前〕篇《伤寒恒论》
  13. 少阳相火《四圣心源》
  14. 少阴本病述古《伤寒指掌》
  15. 少阳问答一《伤寒寻源》
  16. 少阴病《医学纲目》
  17. 少阳问答三《伤寒寻源》
  18. 少阴病【方剂主治】
  19. 少阳问答二《伤寒寻源》
  20. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  21. 少阳所胜生病《史载之方》
  22. 少阴病大承气汤证《医学衷中参西录》
  23. 少阳岁气病疏《内经博议》
  24. 少阴病当灸及附子汤证《医学衷中参西录》
  25. 少阳三禁辨《读医随笔》
  26. 少阴病黄连阿胶汤证《医学衷中参西录》
  27. 少阳入阳明腑证《伤寒说意》
  28. 少阴病解《伤寒法祖》
  29. 少阳权变法《伤寒贯珠集》
  30. 少阴病苦酒汤证《医学衷中参西录》
  1. 少阳证《伤寒九十论》
  2. 少阳运气义《思考中医》
  3. 少阳证《伤寒总病论》
  4. 少阳螈《吴鞠通医案》
  5. 少阳证《此事难知》
  6. 少阳鱼《医学入门》
  7. 少阳证癫狂《范中林六经辨证医案》
  8. 少阳一方《本草乘雅半偈》
  9. 少阳证发热《范中林六经辨证医案》
  10. 少阳阳明《伤寒指掌》
  11. 少阳证一条《伤寒贯珠集》
  12. 少阳新法《伤寒指掌》
  13. 少阳之复《史载之方》
  14. 少阳邪《灵素节注类编》
  15. 少阳之脉《思考中医》
  16. 少阳小柴胡汤证《伤寒说意》
  17. 少阳总要述古《伤寒指掌》
  18. 少阳相火《医学摘粹》
  19. 少阴《中医名词词典》
  20. 少阳相火《四圣心源》
  21. 少阴《时方妙用》
  22. 少阳相火《圆运动的古中医学》
  23. 少阴《医学三字经》
  24. 少阳问答一《伤寒寻源》
  25. 少阴〔后〕篇《伤寒恒论》
  26. 少阳问答三《伤寒寻源》
  27. 少阴〔前〕篇《伤寒恒论》
  28. 少阳问答二《伤寒寻源》
  29. 少阴本病述古《伤寒指掌》
  30. 少阳维《中医词典》
  31. 少阴本义《思考中医》


两感证_《伤寒九十论》_中医伤寒_【岐黄之术】

两感证（三十四）
在线购买《伤寒九十论》正版书籍

两感证（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

族弟初得病．头痛口干烦渴．第三日．予往视之．则已耳聋囊缩．昏冒不知人．厥逆．水浆不下矣．予曰．速治后事．是谓两感证．不可治矣．越三日死．论曰．仲景论伤寒两感云．凡伤于寒．热虽甚不死．若两感于寒而病者必死．又曰两感病俱作．治有先后．发表攻里．本自不同．既云必死．又云治有先后．何也．大抵此病．表里双传．脏腑俱病．患此者十无一生．故云必死．然仲景岂以己见而重诬后人哉．故有发表攻里之说．以勉后人．恐万世后遇大圣而得之．不欲绝望于后人．仲景之心仁矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳证（三十三）
  • 当前页：两感证（三十四）
  • 下一页：三阳合病证（三十五）
<<< 返回本书目录
  1. 两感证《伤寒总病论》
  2. 两感证论并治法《三因极一病证方论》
  3. 两感证《伤寒九十论》
  4. 两感证五条《仲景伤寒补亡论》
  5. 两感有三《伤寒补例》
  6. 两感症《冯氏锦囊秘录》
  7. 两感温病《圆运动的古中医学》
  8. 两个变量间直线关系的分析《医学统计学》
  9. 两感伤寒误治论（与琐言同）《伤寒六书》
  10. 两广瘤足蕨【中药大全】
  11. 两感伤寒《轩岐救正论》
  12. 两归汤【方剂大全】
  13. 两感伤寒《伤寒捷诀》
  14. 两和镇痛饮【方剂大全】
  15. 两感羌活汤【方剂大全】
  16. 两间汤【方剂大全】
  17. 两感论《伤寒括要》
  18. 两睑粘睛《银海精微》
  19. 两感论《古今医彻》
  20. 两睑粘睛歌《眼科心法要诀》
  21. 两感夺命汤【方剂大全】
  22. 两睑粘睛歌《医宗金鉴》
  23. 两感《医宗金鉴》
  24. 两睑粘睛外障《秘传眼科龙木论》
  25. 两感《医学心悟》
  26. 两解汤【方剂大全】
  27. 两感《伤寒心法要诀》
  28. 两胫逆冷证《伤寒九十论》
  29. 两感《伤寒标本心法类萃》
  30. 两静汤【方剂大全】
  1. 两感证《伤寒九十论》
  2. 两感有三《伤寒补例》
  3. 两感证《灵素节注类编》
  4. 两感温病《圆运动的古中医学》
  5. 两感证《伤寒总病论》
  6. 两感伤寒误治论（与琐言同）《伤寒六书》
  7. 两感证论并治法《三因极一病证方论》
  8. 两感伤寒《轩岐救正论》
  9. 两感证五条《仲景伤寒补亡论》
  10. 两感伤寒《伤寒捷诀》
  11. 两感症《冯氏锦囊秘录》
  12. 两感伤寒《中医词典》
  13. 两个变量间直线关系的分析《医学统计学》
  14. 两感论《伤寒括要》
  15. 两个率的比较《医学统计学》
  16. 两感论《古今医彻》
  17. 两个率的比较《医学统计学》
  18. 两感《伤寒心法要诀》
  19. 两个样本率差异的意义检验《预防医学》
  20. 两感《丹溪手镜》
  21. 两寒相感《中医词典》
  22. 两感《医学心悟》
  23. 两火《中医词典》
  24. 两感《类经》
  25. 两间《中医词典》
  26. 两感《医述》
  27. 两睑赤烂《中医词典》
  28. 两感《医宗金鉴》
  29. 两睑粘睛《中医词典》
  30. 两感《伤寒标本心法类萃》
  31. 两睑粘睛《银海精微》


三阳合病证_《伤寒九十论》_中医伤寒_【岐黄之术】

三阳合病证（三十五）
在线购买《伤寒九十论》正版书籍

三阳合病证（三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

有市人李九妻．患腹痛．身体重．不能转侧．小便遗失．或作中湿治．予曰．非是也．三阳合病证．仲景云．见阳明篇第十证．三阳合病．腹满．身重难转侧．口不仁．面垢．谵语．遗尿不可汗．汗则谵语．下则额上汗出．手足逆冷．乃三投白虎汤而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感证（三十四）
  • 当前页：三阳合病证（三十五）
  • 下一页：白虎加人参汤证（三十六）
<<< 返回本书目录
  1. 三阳合病证《伤寒九十论》
  2. 三阳络穴【上肢外侧穴位】
  3. 三阳合病十五条《仲景伤寒补亡论》
  4. 三阳脉体《类经》
  5. 三阳合病-伤寒门（下）《古今医统大全》
  6. 三阳气血多少《此事难知》
  7. 三阳合病脉证治《三因极一病证方论》
  8. 三阳三阴分经名义《伤寒补例》
  9. 三阳合病歌《伤寒百证歌》
  10. 三阳上下气血多少形状篇《形色外诊简摩》
  11. 三阳合病发黄《伤寒说意》
  12. 三阳受病传经欲愈脉证《伤寒心法要诀》
  13. 三阳合病并病《医宗金鉴》
  14. 三阳受病传经欲愈脉证《医宗金鉴》
  15. 三阳合病并病《伤寒心法要诀》
  16. 三阳阳明证《景岳全书》
  17. 三阳合病《伤寒六书》
  18. 三阳阴证辩《景岳全书》
  19. 三阳传胃《四圣悬枢》
  20. 三阳在头三阴在手《医学读书记》
  21. 三阳传胃《四圣悬枢》
  22. 三叶草《滇南本草》
  23. 三阳传胃《四圣悬枢》
  24. 三叶茶【中药大全】
  25. 三阳并至其绝在肾《类经》
  26. 三叶豆【中药大全】
  27. 三阳并合香港脚证治法《三因极一病证方论》
  28. 三叶枫【中药大全】
  29. 三丫苦叶【中药大全】
  30. 三叶鬼针草【中药大全】
  1. 三阳合病证《伤寒九十论》
  2. 三阳合病十五条《仲景伤寒补亡论》
  3. 三阳合病证二十二　阳明四十一《伤寒悬解》
  4. 三阳合病脉证治《三因极一病证方论》
  5. 三阳经疟《中医词典》
  6. 三阳合病歌《伤寒百证歌》
  7. 三阳经疟《医述》
  8. 三阳合病发黄《伤寒说意》
  9. 三阳络《中医词典》
  10. 三阳合病并病《伤寒心法要诀》
  11. 三阳络《针灸学》
  12. 三阳合病并病《医宗金鉴》
  13. 三阳络（一名过门）《针灸大成》
  14. 三阳合病（伤寒门 下）《古今医统大全》
  15. 三阳脉体《类经》
  16. 三阳合病《伤寒六书》
  17. 三阳气血多少《此事难知》
  18. 三阳合病《中医词典》
  19. 三阳三阴分经名义《伤寒补例》
  20. 三阳合病《中医名词词典》
  21. 三阳三阴经各图《医宗金鉴》
  22. 三阳传胃《四圣悬枢》
  23. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  24. 三阳传胃《四圣悬枢》
  25. 三阳上下气血多少形状篇《形色外诊简摩》
  26. 三阳传胃《四圣悬枢》
  27. 三阳受病传经欲愈脉证《医宗金鉴》
  28. 三阳病《中医词典》
  29. 三阳受病传经欲愈脉证《伤寒心法要诀》
  30. 三阳并至其绝在肾《类经》
  31. 三阳头痛《中医词典》


白虎加人参汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

白虎加人参汤证（三十六）
在线购买《伤寒九十论》正版书籍

白虎加人参汤证（三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

从军王武经病．始呕吐．俄为医者下之．已八九日．而内外发热．予诊之曰．当行白虎加人参汤．或云既吐复下．是里虚矣．白虎可行乎．予曰．仲景云见太阳篇二十八证．若下后．七八日不解．热结在里．表里俱热者．白虎加人参汤．证相当也．盖吐者为其热在胃脘．而脉致令虚大．三投而愈．论曰．仲景称伤寒若吐下后七八日不解．热结在里．表里俱热者．人参白虎汤主之．又云伤寒脉浮无汗．发热不解．不可与白虎汤．又云脉滑．为表有热．里有寒．白虎汤主之．国朝林亿校正．谓仲景此法必表里字差矣．是大不然．大抵白虎能除伤寒中 ．表里发热．故前后证或云表里俱热．或云表热里寒．皆可服之．宜也．中一证．称表不解不可服者．以其宜汗发热．此全是伤寒麻黄与葛根汤证．安可行白虎．林但见所称表里不同．便谓之差．是亦不思不精之过也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳合病证（三十五）
  • 当前页：白虎加人参汤证（三十六）
  • 下一页：发热恶寒证（三十七）
<<< 返回本书目录
  1. 白虎加人参汤证《伤寒九十论》
  2. 白虎加人参以山药代粳米汤《医学衷中参西录》
  3. 白虎加人参汤证《临证实验录》
  4. 白虎加人参以山药代粳米汤【方剂大全】
  5. 白虎加人参汤证《临证实验录》
  6. 白虎加人参竹叶汤【方剂大全】
  7. 白虎加人参汤【方剂大全】
  8. 白虎加味汤【方剂大全】
  9. 白虎加人参汤《伤寒寻源》
  10. 白虎加犀角升麻汤【方剂大全】
  11. 白虎加青萍地黄汤【方剂大全】
  12. 白虎加元麦青萍汤【方剂大全】
  13. 白虎加桂枝汤证《经方实验录》
  14. 白虎加元麦汤【方剂大全】
  15. 白虎加桂枝汤【方剂大全】
  16. 白虎加元麦紫苏汤【方剂大全】
  17. 白虎加葛根方【方剂大全】
  18. 白虎加栀子汤【方剂大全】
  19. 白虎加苍术汤【方剂大全】
  20. 白虎解毒汤【方剂大全】
  21. 白虎加参汤【方剂大全】
  22. 白虎解毒养阴汤【方剂大全】
  23. 白虎加白芷汤【方剂大全】
  24. 白虎快斑汤【方剂大全】
  25. 白虎化斑汤【方剂大全】
  26. 白虎青龙各半汤【方剂大全】
  27. 白虎合六一散【方剂大全】
  28. 白虎青龙汤【方剂大全】
  29. 白虎合解毒汤【方剂大全】
  30. 白虎去石膏加首乌当归和疟饮【方剂大全】
  1. 白虎加人参汤证《伤寒九十论》
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤证三条《伤寒贯珠集》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加人参以山药代粳米汤《医学衷中参西录》
  6. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  7. 白虎加人参证《医学摘粹》
  8. 白虎加人参汤方《伤寒论》
  9. 白虎加人参证《医学摘粹》
  10. 白虎加人参汤方《医宗金鉴》
  11. 白虎历节风《中医词典》
  12. 白虎加人参汤方《医宗金鉴》
  13. 白虎汤《圆运动的古中医学》
  14. 白虎加人参汤方《医宗金鉴》
  15. 白虎汤《备急千金要方》
  16. 白虎加人参汤方《医宗金鉴》
  17. 白虎汤《医宗金鉴》
  18. 白虎加人参汤方《医宗金鉴》
  19. 白虎汤《删补名医方论》
  20. 白虎加人参汤方《伤寒杂病论》
  21. 白虎汤《冯氏锦囊秘录》
  22. 白虎加人参汤方《伤寒杂病论》
  23. 白虎汤《医述》
  24. 白虎加人参汤方《伤寒杂病论》
  25. 白虎汤《三因极一病证方论》
  26. 白虎加人参汤方《伤寒杂病论》
  27. 白虎汤《太平惠民和剂局方》
  28. 白虎加人参汤《伤寒括要》
  29. 白虎汤《儒门事亲》
  30. 白虎加人参汤《退思集类方歌注》
  31. 白虎汤《医方考》


发热恶寒证_《伤寒九十论》_中医伤寒_【岐黄之术】

发热恶寒证（三十七）
在线购买《伤寒九十论》正版书籍

发热恶寒证（三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

人患发热恶寒自汗．脉浮而微弱．予以三服桂枝投之．遂愈．仲景云太阳中风．阳浮而阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热．宜桂枝汤．论曰．仲景云假令寸口脉微．名曰阳不足．阴气上入阳中．则洒淅恶寒也．尺脉弱．名曰阴不足．阳气下陷入阴中．则发热．此医发其汗．使阳气微．又大下之．使阴气弱．此为医所病而然也．大抵阴不足阳从之．故阳内陷发热．阳不足阴往乘之．故阴上入阳中．则恶寒．阴阳不归其分．是以发热恶寒也．故孙真人云有热．不可大攻之．热去则寒起．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤证（三十六）
  • 当前页：发热恶寒证（三十七）
  • 下一页：结胸可下证（三十八）
<<< 返回本书目录
  1. 发热恶寒证《伤寒九十论》
  2. 发热而发斑屑是成瘾疹《麻科活人全书》
  3. 发热恶寒【方剂主治】
  4. 发热烦躁《景岳全书》
  5. 发热恶寒《金匮钩玄》
  6. 发热烦躁《幼科释谜》
  7. 发热恶风【方剂主治】
  8. 发热烦躁【方剂主治】
  9. 发热的原因和机制《病理生理学》
  10. 发热腹痛《经验麻科》
  11. 发热的时相及其热代谢特点《病理生理学》
  12. 发热歌《伤寒百证歌》
  13. 发热的生物学意义《病理生理学》
  14. 发热机体的主要机能和代谢改变《病理生理学》
  15. 发热的概念《病理生理学》
  16. 发热咳嗽【方剂主治】
  17. 发热的处理原则《病理生理学》
  18. 发热口渴【方剂主治】
  19. 发热出痘粒满痂生《四圣悬枢》
  20. 发热口渴烦躁不止之症《保婴撮要》
  21. 发热部《本草易读》
  22. 发热论《妇科秘书》
  23. 发热不止《保婴撮要》
  24. 发热论《明医杂着》
  25. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 发热论《胎产心法》
  27. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  28. 发热门《丹台玉案》
  29. 发热伴有皮疹【疾病症状】
  30. 发热门《万氏秘传片玉心书》
  1. 发热恶寒证《伤寒九十论》
  2. 发热恶寒《金匮钩玄》
  3. 发热而发斑屑是成瘾疹《麻科活人全书》
  4. 发热恶寒《中医词典》
  5. 发热烦躁《景岳全书》
  6. 发热的时相及其热代谢特点《病理生理学》
  7. 发热烦躁《幼科释谜》
  8. 发热的生物学意义《病理生理学》
  9. 发热腹痛《经验麻科》
  10. 发热的概念《病理生理学》
  11. 发热歌《伤寒百证歌》
  12. 发热的处理原则《病理生理学》
  13. 发热激活物的主要种类和性质《病理生理学》
  14. 发热出痘粒满痂生《四圣悬枢》
  15. 发热口渴烦躁不止之症《保婴撮要》
  16. 发热部《本草易读》
  17. 发热类《医理真传》
  18. 发热不止《保婴撮要》
  19. 发热论《胎产心法》
  20. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 发热论《明医杂着》
  22. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  23. 发热论《妇科秘书》
  24. 发热伴随症状辨病《常见病自测》
  25. 发热门《幼科切要》
  26. 发热、谵语、昏瞀《古今医案按》
  27. 发热门《丹台玉案》
  28. 发热（附恶寒）《医学入门》
  29. 发热门《万氏秘传片玉心书》
  30. 发热《伤寒括要》
  31. 发热门《幼科指南》


结胸可下证_《伤寒九十论》_中医伤寒_【岐黄之术】

结胸可下证（三十八）
在线购买《伤寒九十论》正版书籍

结胸可下证（三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

维扬李寅始病．头疼．发热．恶风．医者下之．忽尔心下坚硬．项强．短气．宛然结胸中证也．予曰幸尔脉不浮．心不烦躁．非陷胸汤不可．投之．一宿乃下．论曰．仲景言病发于阳而反下之．热入于胸．因作结胸者．以下之太早故也．盖恶寒尚有表证未罢．而下之．故阳气内陷．阳内拒痛．脉浮者不可下．下之则死．结胸烦躁者必死．此是恶证．辩者仔细．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热恶寒证（三十七）
  • 当前页：结胸可下证（三十八）
  • 下一页：结胸可灸证（三十九）
<<< 返回本书目录
  1. 结胸可下证《伤寒九十论》
  2. 结胸论《古今医彻》
  3. 结胸可灸证《伤寒九十论》
  4. 结胸痞《伤寒括要》
  5. 结胸解《伤寒六书》
  6. 结胸证《伤寒总病论》
  7. 结胸歌《伤寒百证歌》
  8. 结胸证【疾病大全】
  9. 结胸二十二条《仲景伤寒补亡论》
  10. 结胸证治《三因极一病证方论》
  11. 结胸（述古）《伤寒指掌》
  12. 结血蒿【中药大全】
  13. 结胸【疾病大全】
  14. 结阳《圣济总录》
  15. 结胸《医宗金鉴》
  16. 结阳结阴《医学读书记》
  17. 结胸《校注医醇剩义》
  18. 结靥三朝辩吉凶《景岳全书》
  19. 结胸《卫生宝鉴》
  20. 结靥三朝生死诀《疡医大全》
  21. 结胸《伤寒直格》
  22. 结靥三朝治款《景岳全书》
  23. 结胸《伤寒心法要诀》
  24. 结靥散【方剂大全】
  25. 结胸《伤寒六书》
  26. 结阴大便血《圣济总录》
  27. 结胸《伤寒六书》
  28. 结阴丹【方剂大全】
  29. 结胸《伤寒捷诀》
  30. 结阴丸【方剂大全】
  1. 结胸可下证《伤寒九十论》
  2. 结胸可灸证《伤寒九十论》
  3. 结胸论《古今医彻》
  4. 结胸灸法《伤寒括要》
  5. 结胸脉法十一　太阳百二十一《伤寒悬解》
  6. 结胸解《伤寒六书》
  7. 结胸痞《伤寒括要》
  8. 结胸忌下证五　太阳百十五《伤寒悬解》
  9. 结胸痞气《医述》
  10. 结胸歌《伤寒百证歌》
  11. 结胸痞气《医学心悟》
  12. 结胸烦躁证六　太阳百十六《伤寒悬解》
  13. 结胸痞证《圆运动的古中医学》
  14. 结胸二十二条《仲景伤寒补亡论》
  15. 结胸痞证五　少阳三十八《伤寒悬解》
  16. 结胸大陷胸汤证《伤寒说意》
  17. 结胸伤寒《活幼心书》
  18. 结胸初证二　少阳三十五《伤寒悬解》
  19. 结胸续法《医学纲目》
  20. 结胸变证十二　太阳百二十二《伤寒悬解》
  21. 结胸证《伤寒总病论》
  22. 结胸：第二十二大承气汤《河间伤寒心要》
  23. 结胸证三　少阳三十六《伤寒悬解》
  24. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  25. 结胸证四　少阳三十七《伤寒悬解》
  26. 结胸（述古）《伤寒指掌》
  27. 结胸证治《三因极一病证方论》
  28. 结胸《伤寒心法要诀》
  29. 结胸诸变《伤寒说意》
  30. 结胸《伤寒直格》
  31. 结阳《中医名词词典》


结胸可灸证_《伤寒九十论》_中医伤寒_【岐黄之术】

结胸可灸证（三十九）
在线购买《伤寒九十论》正版书籍

结胸可灸证（三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

城东李氏子．年十八．病伤寒结胸．状如 ．自心至脐．手不可近．短气心烦．真结胸也．医者便欲下之．予适过其门．见其怆惶面无色．予曰公有忧色何也．曰以长子病伤寒作结胸证．医者将下之．而犹豫．予就为诊之．自关以上浮大．表证未罢．不可下也．曰事急矣．予以黄连饼子．灸脐中数十壮．得气下．心腹软．继以和气解肌药．数日瘥．当时若下．定是医杀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸可下证（三十八）
  • 当前页：结胸可灸证（三十九）
  • 下一页：汗后吃逆证（四十）
<<< 返回本书目录
  1. 结胸可灸证《伤寒九十论》
  2. 结胸可下证《伤寒九十论》
  3. 结胸解《伤寒六书》
  4. 结胸论《古今医彻》
  5. 结胸歌《伤寒百证歌》
  6. 结胸痞《伤寒括要》
  7. 结胸二十二条《仲景伤寒补亡论》
  8. 结胸证《伤寒总病论》
  9. 结胸（述古）《伤寒指掌》
  10. 结胸证【疾病大全】
  11. 结胸【疾病大全】
  12. 结胸证治《三因极一病证方论》
  13. 结胸《医宗金鉴》
  14. 结血蒿【中药大全】
  15. 结胸《校注医醇剩义》
  16. 结阳《圣济总录》
  17. 结胸《卫生宝鉴》
  18. 结阳结阴《医学读书记》
  19. 结胸《伤寒直格》
  20. 结靥三朝辩吉凶《景岳全书》
  21. 结胸《伤寒心法要诀》
  22. 结靥三朝生死诀《疡医大全》
  23. 结胸《伤寒六书》
  24. 结靥三朝治款《景岳全书》
  25. 结胸《伤寒六书》
  26. 结靥散【方剂大全】
  27. 结胸《伤寒捷诀》
  28. 结阴大便血《圣济总录》
  29. 结胸《伤寒大白》
  30. 结阴丹【方剂大全】
  1. 结胸可灸证《伤寒九十论》
  2. 结胸灸法《伤寒括要》
  3. 结胸可下证《伤寒九十论》
  4. 结胸解《伤寒六书》
  5. 结胸论《古今医彻》
  6. 结胸忌下证五　太阳百十五《伤寒悬解》
  7. 结胸脉法十一　太阳百二十一《伤寒悬解》
  8. 结胸歌《伤寒百证歌》
  9. 结胸痞《伤寒括要》
  10. 结胸烦躁证六　太阳百十六《伤寒悬解》
  11. 结胸痞气《医述》
  12. 结胸二十二条《仲景伤寒补亡论》
  13. 结胸痞气《医学心悟》
  14. 结胸大陷胸汤证《伤寒说意》
  15. 结胸痞证《圆运动的古中医学》
  16. 结胸初证二　少阳三十五《伤寒悬解》
  17. 结胸痞证五　少阳三十八《伤寒悬解》
  18. 结胸变证十二　太阳百二十二《伤寒悬解》
  19. 结胸伤寒《活幼心书》
  20. 结胸：第二十二大承气汤《河间伤寒心要》
  21. 结胸续法《医学纲目》
  22. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  23. 结胸证《伤寒总病论》
  24. 结胸（述古）《伤寒指掌》
  25. 结胸证三　少阳三十六《伤寒悬解》
  26. 结胸《伤寒心法要诀》
  27. 结胸证四　少阳三十七《伤寒悬解》
  28. 结胸《伤寒直格》
  29. 结胸证治《三因极一病证方论》
  30. 结胸《校注医醇剩义》
  31. 结胸诸变《伤寒说意》


汗后吃逆证_《伤寒九十论》_中医伤寒_【岐黄之术】

汗后吃逆证（四十）
在线购买《伤寒九十论》正版书籍

汗后吃逆证（四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

张保义得汗后吃逆．或者以胃虚则哕．故吃逆也．投以干姜橘皮等汤．不下．命予治之．予曰．此证不可全作胃虚治．六脉尚躁．是余毒未解耳．投以小柴胡汤．两啜而俞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸可灸证（三十九）
  • 当前页：汗后吃逆证（四十）
  • 下一页：漏风证（四十一）
<<< 返回本书目录
  1. 汗后吃逆证《伤寒九十论》
  2. 汗后疮疡证《伤寒九十论》
  3. 汗后不解-伤寒门（下）《古今医统大全》
  4. 汗后大便下赤水或脓血《扁鹊心书》
  5. 汗后不解《伤寒标本心法类萃》
  6. 汗后恶寒《伤寒捷诀》
  7. 汗管瘤【疾病大全】
  8. 汗后恶寒-伤寒门（下）《古今医统大全》
  9. 汗管棘皮瘤【疾病大全】
  10. 汗后发噫《扁鹊心书》
  11. 汗法《厘正按摩要术》
  12. 汗后劳复证《伤寒九十论》
  13. 汗法《广瘟疫论》
  14. 汗后热《丹溪手镜》
  15. 汗多亡阳《卫生宝鉴》
  16. 汗后四十四条《仲景伤寒补亡论》
  17. 汗多变痉《医学心悟》
  18. 汗后致虚《经方实验录》
  19. 汗多【方剂主治】
  20. 汗剂《儒门事亲》
  21. 汗出有自盗之名《医学传心录》
  22. 汗解《儿科萃精》
  23. 汗出如油【疾病症状】
  24. 汗孔角化病【疾病大全】
  25. 汗出不治症《医学实在易》
  26. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  27. 汗出不止【方剂主治】
  28. 汗论《温病条辨》
  29. 汗出不止《产鉴》
  30. 汗毛过多【疾病症状】
  1. 汗后吃逆证《伤寒九十论》
  2. 汗后不解（伤寒门 下）《古今医统大全》
  3. 汗后疮疡证《伤寒九十论》
  4. 汗后不解《伤寒标本心法类萃》
  5. 汗后大便下赤水或脓血《扁鹊心书》
  6. 汗后表虚漏泄恶风恶寒《伤寒说意》
  7. 汗后恶寒《伤寒捷诀》
  8. 汗后《伤寒直格》
  9. 汗后恶寒（伤寒门 下）《古今医统大全》
  10. 汗法二百八十五法《针灸神书》
  11. 汗后恶热《伤寒说意》
  12. 汗法（发汗法）《中医名词词典》
  13. 汗后发渴《伤寒说意》
  14. 汗法《广瘟疫论》
  15. 汗后发噫《扁鹊心书》
  16. 汗法《厘正按摩要术》
  17. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  18. 汗法《中医词典》
  19. 汗后劳复证《伤寒九十论》
  20. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  21. 汗后热《丹溪手镜》
  22. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  23. 汗后四十四条《仲景伤寒补亡论》
  24. 汗多亡阳《卫生宝鉴》
  25. 汗后吐蛔《伤寒说意》
  26. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  27. 汗后吐逆证六　太阳七十六《伤寒悬解》
  28. 汗多变痉《医学心悟》
  29. 汗后吐逆证五　太阳七十五《伤寒悬解》
  30. 汗出有自盗之名《医学传心录》
  31. 汗后吐泄《伤寒说意》


漏风证_《伤寒九十论》_中医伤寒_【岐黄之术】

漏风证（四十一）
在线购买《伤寒九十论》正版书籍

漏风证（四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

癸卯秋九月．牒试淮南僧台．同试有建阳彭子静．得疾．身热头痛．呕逆．自汗如洗．已数日矣．召予诊视．谓予曰．去试不数日．而疾势如此．为之奈何．予曰．误服药多矣．此证当先止汗．幸无忧也．予作术附汤与之．三投而汗止．次日微汗 ．身凉．五日而得愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后吃逆证（四十）
  • 当前页：漏风证（四十一）
  • 下一页：小便出血证（四十二）
<<< 返回本书目录
  1. 漏风证《伤寒九十论》
  2. 漏谷穴【下肢内侧穴位】
  3. 漏风汤【方剂大全】
  4. 漏管内消丸【方剂大全】
  5. 漏风《圣济总录》
  6. 漏管治法《外科证治全书》
  7. 漏斗胸【疾病大全】
  8. 漏睛《审视瑶函》
  9. 漏斗型骨盆【疾病症状】
  10. 漏睛《张氏医通》
  11. 漏斗瓶蕨【中药大全】
  12. 漏睛《证治准绳·类方》
  13. 漏斗苣苔【中药大全】
  14. 漏睛《中医眼科学》
  15. 漏斗骨盆【疾病症状】
  16. 漏睛疮《医宗金鉴》
  17. 漏斗菜【中药大全】
  18. 漏睛疮《中医眼科学》
  19. 漏疮【方剂主治】
  20. 漏睛疮门主论《疡医大全》
  21. 漏疮《杂病治例》
  22. 漏睛脓出歌《眼科心法要诀》
  23. 漏疮《续名医类案》
  24. 漏睛脓出歌《医宗金鉴》
  25. 漏疮《金匮钩玄》
  26. 漏睛脓出外障《秘传眼科龙木论》
  27. 漏疮《丹溪心法》
  28. 漏蓝子《本草择要纲目》
  29. 漏疮《保婴撮要》
  30. 漏篮子《本草纲目》完整版
  1. 漏风证《伤寒九十论》
  2. 漏风《医述》
  3. 漏谷《中医词典》
  4. 漏风《中医词典》
  5. 漏谷《针灸学》
  6. 漏风《圣济总录》
  7. 漏谷（一名太阴络）《针灸大成》
  8. 漏耳《中医词典》
  9. 漏管治法《外科证治全书》
  10. 漏底伤寒《中医词典》
  11. 漏归茶《茶饮保健》
  12. 漏带《中医词典》
  13. 漏汗《中医名词词典》
  14. 漏疮《金匮钩玄》
  15. 漏汗《中医词典》
  16. 漏疮《回生集》
  17. 漏肩风《气功外气疗法》
  18. 漏疮《丹溪心法》
  19. 漏浆《冯氏锦囊秘录》
  20. 漏疮《保婴撮要》
  21. 漏荆茶《茶饮保健》
  22. 漏疮《证治准绳·幼科》
  23. 漏睛《中医词典》
  24. 漏疮《续名医类案》
  25. 漏睛《张氏医通》
  26. 漏疮《杂病治例》
  27. 漏睛《证治准绳·类方》
  28. 漏出液与渗出液《临床基础检验学》
  29. 漏睛《外科大成》
  30. 漏病《中医词典》
  31. 漏睛《审视瑶函》


小便出血证_《伤寒九十论》_中医伤寒_【岐黄之术】

小便出血证（四十二）
在线购买《伤寒九十论》正版书籍

小便出血证（四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

里人有病中脘吐．心下烦闷．多昏睡．倦卧．手足冷．盖少阴证也．十余日不瘥．忽尔通身大热．小便出血．予曰．阴虚者阳必凑之．今脉细弱．而脐下不痛．未可下．桃仁承气．且以芍药地黄汤．三投而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏风证（四十一）
  • 当前页：小便出血证（四十二）
  • 下一页：妊娠伤寒脚肿证（四十三）
<<< 返回本书目录
  1. 小便出血证《伤寒九十论》
  2. 小便带血《胎产秘书》
  3. 小便出血【方剂主治】
  4. 小便短赤【中药主治】
  5. 小便出血《证治准绳·女科》
  6. 小便短赤【方剂主治】
  7. 小便出血《证治准绳·女科》
  8. 小便短涩《药症忌宜》
  9. 小便出血《圣济总录》
  10. 小便短少【方剂主治】
  11. 小便出血《女科证治准绳》
  12. 小便多《秘传证治要诀及类方》
  13. 小便出血《女科证治准绳》
  14. 小便多《杂病广要》
  15. 小便出血《女科撮要》
  16. 小便多【方剂主治】
  17. 小便出血《济阴纲目》
  18. 小便滑数【方剂主治】
  19. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  20. 小便黄【方剂主治】
  21. 小便赤涩【方剂主治】
  22. 小便黄赤《医碥》
  23. 小便赤涩【中药主治】
  24. 小便黄赤《张氏医通》
  25. 小便赤涩《圣济总录》
  26. 小便黄赤《证治准绳·杂病》
  27. 小便赤涩《麻科活人全书》
  28. 小便黄赤门《张氏医通》
  29. 小便赤涩《经验麻科》
  30. 小便或有利者或有不通《女科百问》
  1. 小便出血证《伤寒九十论》
  2. 小便出血《女科证治准绳》
  3. 小便带血《胎产秘书》
  4. 小便出血《女科证治准绳》
  5. 小便滴沥或有或无《奇效简便良方》
  6. 小便出血《女科撮要》
  7. 小便毒（便发）《万氏秘传外科心法》
  8. 小便出血《奇效简便良方》
  9. 小便短涩《药症忌宜》
  10. 小便出血《济阴纲目》
  11. 小便短缩如油《疫疹一得》
  12. 小便出血《证治准绳·女科》
  13. 小便多《中医词典》
  14. 小便出血《证治准绳·女科》
  15. 小便多《杂病广要》
  16. 小便出血《圣济总录》
  17. 小便多《秘传证治要诀及类方》
  18. 小便出粪《古今医统大全》
  19. 小便多《广瘟疫论》
  20. 小便赤血（凉膀胱为主）《经验麻科》
  21. 小便过多秘方《华佗神方》
  22. 小便赤涩《麻科活人全书》
  23. 小便黄赤《中医词典》
  24. 小便赤涩《经验麻科》
  25. 小便黄赤《张氏医通》
  26. 小便赤涩《中医词典》
  27. 小便黄赤《证治准绳·杂病》
  28. 小便赤涩《圣济总录》
  29. 小便黄赤《医碥》
  30. 小便赤色如红方三首《外台秘要》
  31. 小便黄赤黑《广瘟疫论》


妊娠伤寒脚肿证_《伤寒九十论》_中医伤寒_【岐黄之术】

妊娠伤寒脚肿证（四十三）
在线购买《伤寒九十论》正版书籍

妊娠伤寒脚肿证（四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

里巷一妇人妊娠．得伤寒．自腰以下肿满．医者或谓之阻．或谓之香港脚．或谓之水分．予曰．此证受胎脉也．病名曰心实．当利小便．医者曰利小便．是作水分治．莫用木通葶苈桑皮否．曰当刺劳宫关元穴．医大骇曰．此出何家书．予曰．仲景玉函经曰．妇人伤寒．妊娠．及七月．腹满．腰以下如水溢之状．七月太阴当养不养．此心气实．当刺劳宫及关元．以利小便．则愈．予教令刺穴遂瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便出血证（四十二）
  • 当前页：妊娠伤寒脚肿证（四十三）
  • 下一页：风温证（四十四）
<<< 返回本书目录
  1. 妊娠伤寒脚肿证《伤寒九十论》
  2. 妊娠伤寒热病防损胎方论《妇人大全良方》
  3. 妊娠伤寒歌《脉诀乳海》
  4. 妊娠伤寒舌总论《伤寒舌鉴》
  5. 妊娠伤寒方论《妇人大全良方》
  6. 妊娠伤寒与常人治法同异《女科百问》
  7. 妊娠伤寒方《外台秘要》
  8. 妊娠伤食方论《妇人大全良方》
  9. 妊娠伤寒瘥后复发热《女科百问》
  10. 妊娠失音《女科宝鉴》
  11. 妊娠伤寒【方剂主治】
  12. 妊娠十月将养之法《女科百问》
  13. 妊娠伤寒《卫生易简方》
  14. 妊娠时伴有腹痛的阴道流血【疾病症状】
  15. 妊娠伤寒《圣济总录》
  16. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  17. 妊娠伤寒《女科指掌》
  18. 妊娠时出现的多毛【疾病症状】
  19. 妊娠伤寒《女科切要》
  20. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  21. 妊娠伤寒《冯氏锦囊秘录》
  22. 妊娠时气方论《妇人大全良方》
  23. 妊娠伤寒《产鉴》
  24. 妊娠时疫《产鉴》
  25. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  26. 妊娠时疫《温疫论》
  27. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  28. 妊娠食忌《饮膳正要》
  29. 妊娠热病胎死腹中方论《妇人大全良方》
  30. 妊娠数堕胎《产鉴》
  1. 妊娠伤寒脚肿证《伤寒九十论》
  2. 妊娠伤寒候《诸病源候论》
  3. 妊娠伤寒秘方《华佗神方》
  4. 妊娠伤寒后复候《诸病源候论》
  5. 妊娠伤寒热病防损胎方论《妇人大全良方》
  6. 妊娠伤寒歌《脉诀乳海》
  7. 妊娠伤寒舌总论《伤寒舌鉴》
  8. 妊娠伤寒方四首《外台秘要》
  9. 妊娠伤寒以清热安胎为主《女科经纶》
  10. 妊娠伤寒方论《妇人大全良方》
  11. 妊娠伤寒用六合汤法《女科经纶》
  12. 妊娠伤寒瘥后复发热《女科百问》
  13. 妊娠伤寒与常人治法同异《女科百问》
  14. 妊娠伤寒不可犯胎《女科经纶》
  15. 妊娠伤寒治法《寿世保元》
  16. 妊娠伤寒《女科指掌》
  17. 妊娠伤食《中医词典》
  18. 妊娠伤寒《女科切要》
  19. 妊娠伤食《冯氏锦囊秘录》
  20. 妊娠伤寒《女科精要》
  21. 妊娠伤食《竹林女科证治》
  22. 妊娠伤寒《奇效简便良方》
  23. 妊娠伤食《女科精要》
  24. 妊娠伤寒《竹林女科证治》
  25. 妊娠伤食方论《妇人大全良方》
  26. 妊娠伤寒《卫生易简方》
  27. 妊娠伤食分证用药之法《女科经纶》
  28. 妊娠伤寒《冯氏锦囊秘录》
  29. 妊娠伤食属于饮食不节《女科经纶》
  30. 妊娠伤寒《冯氏锦囊秘录》
  31. 妊娠少腹疼《傅青主女科》


风温证_《伤寒九十论》_中医伤寒_【岐黄之术】

风温证（四十四）
在线购买《伤寒九十论》正版书籍

风温证（四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

己酉虏骑破淮俱疫疠大作．时有王朝奉寓天庆．得疾．身热自汗．体重难以转侧．多眠．鼾睡．医作三阳合病．或作漏风证．治之不愈．予曰．此风温病．投以葳蕤汤．独活汤．数日瘥．论曰．仲景云见太阳病脉篇．太阳病．发热而渴．不恶寒者为温病．若发汗已．身灼热者．名曰风温．风温为病．脉阴阳俱浮．自汗出．身重多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．若被火者．微发黄色．剧则如惊痫．时螈 ．又云阳脉浮滑．阴脉濡弱．更遇于风．变为风温．大抵温气大行．更遇风邪．则有是证．令当春夏．病此者多．医作伤寒漏风治．非也．不是火不可下．不可大发汗．而仲景无药方．古法谓可取手少阴火．足厥阴木．随经所在而取之．故用葳蕤汤．独活汤辈为宜．若发热无下证者．当用知母石膏汤．误汗之．则防己黄汤救之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒脚肿证（四十三）
  • 当前页：风温证（四十四）
  • 下一页：狐惑证（四十五）
<<< 返回本书目录
  1. 风温证《伤寒九十论》
  2. 风温中焦篇《温病指南》
  3. 风温下焦篇《温病指南》
  4. 风瘟《医宗金鉴》
  5. 风温温毒四条《仲景伤寒补亡论》
  6. 风仙《本草纲目》图文版
  7. 风温条辨五条《六因条辨》
  8. 风弦赤眼《银海精微》
  9. 风温汤【方剂大全】
  10. 风痫《儿科萃精》
  11. 风温湿温《伤寒六书》
  12. 风痫《普济方·针灸》
  13. 风温上焦篇《温病指南》
  14. 风痫《圣济总录》
  15. 风温-伤寒门（下）《古今医统大全》
  16. 风痫《卫生易简方》
  17. 风温兼伏气化热《医学衷中参西录》
  18. 风痫《续名医类案》
  19. 风温兼喘促《医学衷中参西录》
  20. 风痫《医宗金鉴》
  21. 风温夹食《凌临灵方》
  22. 风痫《幼幼新书》
  23. 风温潮热壮热相似《小儿药证直诀》
  24. 风痫【方剂主治】
  25. 风温辩论《六因条辨》
  26. 风痫（五痫）《针灸资生经》
  27. 风温案《丁甘仁医案》
  28. 风痫抵住丸【方剂大全】
  29. 风温、温热气复论《温病条辨》
  30. 风痫及惊痫方《外台秘要》
  1. 风温证《伤寒九十论》
  2. 风温一条《伤寒贯珠集》
  3. 风温中焦篇《温病指南》
  4. 风温续法《医学纲目》
  5. 风瘟《医宗金鉴》
  6. 风温下焦篇《温病指南》
  7. 风弦赤烂《中医词典》
  8. 风温温毒四条《仲景伤寒补亡论》
  9. 风弦赤眼《银海精微》
  10. 风温条辨五条《六因条辨》
  11. 风痫《中医名词词典》
  12. 风温嗽《中医词典》
  13. 风痫《圣济总录》
  14. 风温湿温勿用发表攻里《温病正宗》
  15. 风痫《中医词典》
  16. 风温湿温《伤寒六书》
  17. 风痫《医宗金鉴》
  18. 风温湿温《医学心悟》
  19. 风痫《幼幼新书》
  20. 风温上焦篇《温病指南》
  21. 风痫《续名医类案》
  22. 风温脉案《类证治裁》
  23. 风痫《证治准绳·幼科》
  24. 风温痉《温病条辨》
  25. 风痫《普济方·针灸》
  26. 风温痉《中医词典》
  27. 风痫《卫生宝鉴》
  28. 风温兼伏气化热《医学衷中参西录》
  29. 风痫《卫生易简方》
  30. 风温兼喘促《医学衷中参西录》
  31. 风痫《儿科萃精》


狐惑证_《伤寒九十论》_中医伤寒_【岐黄之术】

狐惑证（四十五）
在线购买《伤寒九十论》正版书籍

狐惑证（四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

句容县东豪子李姓者．得伤寒数日．村落无医．易师巫者五六日矣．或汗下．杂治百出．遂成坏病．予时自江北避寇．遁伏江左．求宿于其家．夜半闻呻吟声．询之．云患伤寒逾旬矣．予为诊视．其脉见于上下唇皆已 蚀．声嘶而咽干．舌上白苔．齿无色．予曰病名狐惑．杀人甚急．秉烛为作雄黄丸泻心汤．投之．数日瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温证（四十四）
  • 当前页：狐惑证（四十五）
  • 下一页：发黄证（四十六）
<<< 返回本书目录
  1. 狐惑证《伤寒总病论》
  2. 狐惑证歌《伤寒百证歌》
  3. 狐惑证《伤寒九十论》
  4. 狐惑证治《三因极一病证方论》
  5. 狐惑汤【方剂大全】
  6. 狐狸尾【中药大全】
  7. 狐惑-伤寒门（下）《古今医统大全》
  8. 狐狸挣《松峰说疫》
  9. 狐惑疮门主论《疡医大全》
  10. 狐目《本草纲目》完整版
  11. 狐惑并病十条《仲景伤寒补亡论》
  12. 狐尿刺《圣济总录》
  13. 狐惑【疾病大全】
  14. 狐尿刺《医宗金鉴》
  15. 狐惑《医宗金鉴》
  16. 狐尿刺方《外台秘要》
  17. 狐惑《伤寒心法要诀》
  18. 狐皮《本草纲目》完整版
  19. 狐惑《伤寒六书》
  20. 狐肉《本草纲目》完整版
  21. 狐惑《伤寒括要》
  22. 狐肉【中药大全】
  23. 狐惑《伤寒捷诀》
  24. 狐肉羹【方剂大全】
  25. 狐惑《麻科活人全书》
  26. 狐肉汤【方剂大全】
  27. 狐惑《金匮悬解》
  28. 狐疝《金匮悬解》
  29. 狐惑《丹溪手镜》
  30. 狐疝治验《一得集》
  1. 狐惑证《伤寒九十论》
  2. 狐惑一《金匮悬解》
  3. 狐惑证《伤寒总病论》
  4. 狐惑续法《医学纲目》
  5. 狐惑证歌《伤寒百证歌》
  6. 狐惑二《金匮悬解》
  7. 狐惑证治《三因极一病证方论》
  8. 狐惑疮门主论《疡医大全》
  9. 狐瘕《中医词典》
  10. 狐惑疮门主方《疡医大全》
  11. 狐狸挣《松峰说疫》
  12. 狐惑病（白塞氏病）先兆《中医疾病预测》
  13. 狐尿刺《圣济总录》
  14. 狐惑并病十条《仲景伤寒补亡论》
  15. 狐尿刺《中医词典》
  16. 狐惑（伤寒门 下）《古今医统大全》
  17. 狐尿刺《医宗金鉴》
  18. 狐惑《伤寒括要》
  19. 狐尿刺《外科心法要诀》
  20. 狐惑《伤寒心法要诀》
  21. 狐尿刺方二首《外台秘要》
  22. 狐惑《医效秘传》
  23. 狐尿刺候《诸病源候论》
  24. 狐惑《丹溪手镜》
  25. 狐凭病秘方《华佗神方》
  26. 狐惑《麻科活人全书》
  27. 狐气疝《中医词典》
  28. 狐惑《伤寒六书》
  29. 狐肉《饮膳正要》
  30. 狐惑《医学心悟》
  31. 狐肉《饮食须知》


发黄证_《伤寒九十论》_中医伤寒_【岐黄之术】

发黄证（四十六）
在线购买《伤寒九十论》正版书籍

发黄证（四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

五月．避地维扬东面里沙中．一豪子病伤寒八九日．身体洞黄．鼻目皆痛．两膊及项头腰皆强急．大便涩．小便如金．予诊曰．脉紧且数．其病脾先受湿．暑热蕴蓄于足太阴之经．宿谷相搏．郁蒸而不得泄．故使头面有汗．项以下无之．若鼻中气冷．寸口近掌无脉．则死．今脉与证相应．以茵陈汤调五苓散与之．数日瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑证（四十五）
  • 当前页：发黄证（四十六）
  • 下一页：湿家发黄证（四十七）
<<< 返回本书目录
  1. 发黄证《伤寒九十论》
  2. 发灰煎【方剂大全】
  3. 发黄-伤寒门（下）《古今医统大全》
  4. 发灰酒【方剂大全】
  5. 发黄三十条《仲景伤寒补亡论》
  6. 发灰散【方剂大全】
  7. 发黄歌《伤寒百证歌》
  8. 发灰汤【方剂大全】
  9. 发黄方《外台秘要》
  10. 发灰丸【方剂大全】
  11. 发黄白《医学纲目》
  12. 发灰饮【方剂大全】
  13. 发黄（述古）《伤寒指掌》
  14. 发火汤【方剂大全】
  15. 发黄【方剂主治】
  16. 发机汤【方剂大全】
  17. 发黄《幼幼新书》
  18. 发际疮《医宗金鉴》
  19. 发黄《医宗金鉴》
  20. 发际疽门主论《疡医大全》
  21. 发黄《温疫论》
  22. 发际散【方剂大全】
  23. 发黄《伤寒直格》
  24. 发际穴【头部正面穴位】
  25. 发黄《伤寒心法要诀》
  26. 发惊潮搐《儒门事亲》
  27. 发黄《伤寒说意》
  28. 发痉《济阴纲目》
  29. 发黄《伤寒明理论》
  30. 发痉《景岳全书》
  1. 发黄证《伤寒九十论》
  2. 发黄三十条《仲景伤寒补亡论》
  3. 发黄证治七条《伤寒贯珠集》
  4. 发黄秘方《华佗神方》
  5. 发灰散《妇人大全良方》
  6. 发黄候《诸病源候论》
  7. 发灰散《三因极一病证方论》
  8. 发黄歌《伤寒百证歌》
  9. 发灰散《三因极一病证方论》
  10. 发黄方三首《外台秘要》
  11. 发灰散《仁术便览》
  12. 发黄白《医学纲目》
  13. 发际《中医词典》
  14. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  15. 发际疮《中医名词词典》
  16. 发黄（述古）《伤寒指掌》
  17. 发际疮《中医词典》
  18. 发黄（伤寒门 下）《古今医统大全》
  19. 发际疮《医宗金鉴》
  20. 发黄《伤寒括要》
  21. 发际疮《证治准绳·疡医》
  22. 发黄《伤寒指掌》
  23. 发际疮《外科心法要诀》
  24. 发黄《伤寒心法要诀》
  25. 发际疮《外科大成》
  26. 发黄《伤寒直格》
  27. 发际发《中医词典》
  28. 发黄《广瘟疫论》
  29. 发际疽门主论《疡医大全》
  30. 发黄《伤寒明理论》
  31. 发瘕《中医词典》


湿家发黄证_《伤寒九十论》_中医伤寒_【岐黄之术】

湿家发黄证（四十七）
在线购买《伤寒九十论》正版书籍

湿家发黄证（四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

人病身体疼痛．面黄．喘．满．头痛．自能饮食．大小便如常．或者多以茵陈五苓散与之．予诊其脉曰．大而虚．鼻塞且烦．其证如前．则非湿热与宿谷相搏．乃头中寒湿．仲景云疼痛发热．面黄而喘．头痛．鼻塞而烦．其脉大．自能饮食．腹中和无病．病在头中寒湿．故鼻塞．纳药鼻中则愈．而仲景无药方．其方见外台删繁证云．治天行热毒．通贯脏腑．沉鼓骨髓之间．或为黄胆．须瓜蒂散．瓜蒂二七枚．赤小豆秫米各二七枚．为末．如大豆许．内鼻中．缩鼻当出黄水．慎不可吹入鼻中深处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄证（四十六）
  • 当前页：湿家发黄证（四十七）
  • 下一页：黄入清道证（四十八）
<<< 返回本书目录
  1. 湿家发黄证《伤寒九十论》
  2. 湿脚气【方剂主治】
  3. 湿剂《本草纲目》完整版
  4. 湿解《儿科萃精》
  5. 湿霍乱吐泻交作《儿科萃精》
  6. 湿痉或问《温病条辨》
  7. 湿霍乱《医宗金鉴》
  8. 湿咳【疾病症状】
  9. 湿火红积《凌临灵方》
  10. 湿论《叶选医衡》
  11. 湿毒蕴结证《临证实验录》
  12. 湿论《医贯》
  13. 湿毒流注门主论《疡医大全》
  14. 湿啰音【疾病症状】
  15. 湿毒流注（附瓜藤缠）《医宗金鉴》
  16. 湿门《儒门事亲》
  17. 湿毒疮【疾病大全】
  18. 湿门《寿世青编》
  19. 湿毒疮《外科启玄》
  20. 湿门《医方考》
  21. 湿胆汤【方剂大全】
  22. 湿门《张氏医通》
  23. 湿疮【中药主治】
  24. 湿门（儿科）《冯氏锦囊秘录》
  25. 湿疮《中医外科学》
  26. 湿门（嗽附）《儒门事亲》
  27. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  28. 湿门要药《冯氏锦囊秘录》
  29. 湿病诸候（凡三论）《诸病源候论》
  30. 湿疟《儿科萃精》
  1. 湿家发黄证《伤寒九十论》
  2. 湿家《中医词典》
  3. 湿脚气《中医词典》
  4. 湿家《中医名词词典》
  5. 湿解《儿科萃精》
  6. 湿剂《中医词典》
  7. 湿疥《中医词典》
  8. 湿剂《中医名词词典》
  9. 湿疥候《诸病源候论》
  10. 湿霍乱吐泻交作《儿科萃精》
  11. 湿痉《中医词典》
  12. 湿霍乱（即吐泻）《明医指掌》
  13. 湿痉《温病条辨》
  14. 湿霍乱《幼科心法要诀》
  15. 湿痉或问《温病条辨》
  16. 湿霍乱《医宗金鉴》
  17. 湿疽汤《瘴疟指南》
  18. 湿霍乱《中医词典》
  19. 湿厥头痛《中医词典》
  20. 湿霍乱《圆运动的古中医学》
  21. 湿咳《中医词典》
  22. 湿火三消《症因脉治》
  23. 湿可去枯《中医词典》
  24. 湿火三消《中医词典》
  25. 湿困脾阳《中医名词词典》
  26. 湿火红积《凌临灵方》
  27. 湿困脾阳《中医词典》
  28. 湿火《校注医醇剩义》
  29. 湿类《寿世保元》
  30. 湿火《中医词典》
  31. 湿类《药鉴》


黄入清道证_《伤寒九十论》_中医伤寒_【岐黄之术】

黄入清道证（四十八）
在线购买《伤寒九十论》正版书籍

黄入清道证（四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

夏有高师病黄证．鼻内 疼．身与目如金色．小便赤涩．大便如常．则知病不在脏腑．今眼睛疼．鼻额痛．则知病在清道中矣．清道者华盖．肺之经也．若服大黄．则必腹胀为逆．当用瓜蒂散．先含水．次搐之．令鼻中黄水尽则愈．如其言．数日而病除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿家发黄证（四十七）
  • 当前页：黄入清道证（四十八）
  • 下一页：先汗后下证（四十九）
<<< 返回本书目录
  1. 黄入清道证《伤寒九十论》
  2. 黄蕊散【方剂大全】
  3. 黄蓉散【方剂大全】
  4. 黄瑞木【中药大全】
  5. 黄韧带骨化症【疾病大全】
  6. 黄三七【中药大全】
  7. 黄韧带肥厚【疾病症状】
  8. 黄散《小儿药证直诀》
  9. 黄稔根【中药大全】
  10. 黄散《小儿药证直诀》
  11. 黄人参汤《脾胃论》
  12. 黄散【方剂大全】
  13. 黄热病【疾病大全】
  14. 黄散子【方剂大全】
  15. 黄裙竹荪【中药大全】
  16. 黄颡鱼《本草纲目》完整版
  17. 黄犬肉丸【方剂大全】
  18. 黄颡鱼《本草纲目》图文版
  19. 黄曲霉素中毒【疾病大全】
  20. 黄颡鱼【中药大全】
  21. 黄屈花【中药大全】
  22. 黄颡鱼颊骨【中药大全】
  23. 黄鳅痈门主论《疡医大全》
  24. 黄颡鱼涎【中药大全】
  25. 黄鳅痈门主论《疡医大全》
  26. 黄色蛋花样稀便【疾病症状】
  27. 黄鳅痈《医宗金鉴》
  28. 黄色发亮结痂【疾病症状】
  29. 黄秋葵叶【中药大全】
  30. 黄色黑点舌《敖氏伤寒金镜录》
  1. 黄入清道证《伤寒九十论》
  2. 黄如枳实《中医名词词典》
  3. 黄散《备急千金要方》
  4. 黄肉随证《伤寒总病论》
  5. 黄散《备急千金要方》
  6. 黄肉随《中医词典》
  7. 黄散《冯氏锦囊秘录》
  8. 黄仁（睛帝）《中医名词词典》
  9. 黄散《妇人大全良方》
  10. 黄仁《中医词典》
  11. 黄散《妇人大全良方》
  12. 黄人参汤《脾胃论》
  13. 黄散《妇人大全良方》
  14. 黄人参汤《外科理例》
  15. 黄散《妇人大全良方》
  16. 黄俅《中医词典》
  17. 黄散《妇人大全良方》
  18. 黄鳅指毒《奇效简便良方》
  19. 黄散《小儿药证直诀》
  20. 黄鳅痈门主论《疡医大全》
  21. 黄散《小儿药证直诀》
  22. 黄鳅痈门主论《疡医大全》
  23. 黄散《博济方》
  24. 黄鳅痈《外科心法要诀》
  25. 黄散《普济本事方》
  26. 黄鳅痈《医宗金鉴》
  27. 黄散《普济本事方》
  28. 黄鳅痈《中医词典》
  29. 黄颡鱼《本草纲目》
  30. 黄芩汤证《临证实验录》
  31. 黄颡鱼《饮食须知》


先汗后下证_《伤寒九十论》_中医伤寒_【岐黄之术】

先汗后下证（四十九）
在线购买《伤寒九十论》正版书籍

先汗后下证（四十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

己酉夏．一时官病伤寒．身热头疼无汗．大便不通．已五日矣．予适自外邑归城．访之．见医者治大黄 芒硝辈．将下之矣．予曰子姑少待．予适为诊视．视之脉缓而浮．卧密室中．自称恶风．予曰．病患表证如此．虽大便闭．腹且不满．别无所苦．何遽便下．于仲景法．须表证罢．方可下．不尔．邪毒乘虚而入内．不为结胸．必为协热利也．予作桂枝 麻黄各半汤．继之以小柴胡汤． 然汗出．大便通．数日愈．论曰．仲景云．伤寒病多从风寒得之．始表中风．寒入里．则不消矣．拟欲攻之．当先解表．方可下之．若表已解．而内不消．大满大坚．实有燥屎．方可议下．若不宜下而遽攻之．诸变不可胜数．轻者必笃．重者必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄入清道证（四十八）
  • 当前页：先汗后下证（四十九）
  • 下一页：太阳瘀血证（五十）
<<< 返回本书目录
  1. 先汗后下证《伤寒九十论》
  2. 先后浅深《针灸素难要旨》
  3. 先寒后热【方剂主治】
  4. 先后天阴阳论《冯氏锦囊秘录》
  5. 先表后里《伤寒指掌》
  6. 先坎离丸【方剂大全】
  7. 仙正散【方剂大全】
  8. 先看穴道吉凶《伤科大成》
  9. 仙掌子【中药大全】
  10. 先里后表《伤寒指掌》
  11. 仙遗粮汤【方剂大全】
  12. 先期后期《女科折衷纂要》
  13. 仙桃丸《外科传薪集》
  14. 先期后期论《女科折衷纂要》
  15. 仙桃草【中药大全】
  16. 先期汤【方剂大全】
  17. 仙术通神散【方剂大全】
  18. 先期丸【方剂大全】
  19. 仙术汤【方剂大全】
  20. 先期欲产过期不产《济阴纲目》
  21. 仙师六字治病诀《养生秘旨》
  22. 先期证治《妇科心法要诀》
  23. 仙师口诀《养生秘旨》
  24. 先期证治《医宗金鉴》
  25. 仙人粥【方剂大全】
  26. 先秦时期《中医养生学》
  27. 仙人杖草《本草纲目》完整版
  28. 先热后寒【方剂主治】
  29. 仙人杖【中药大全】
  30. 先审病患禀性用药《医门补要》
  1. 先汗后下证《伤寒九十论》
  2. 先攻后补《明医指掌》
  3. 先后浅深《针灸素难要旨》
  4. 先攻后补《中医词典》
  5. 先后天阴阳论《冯氏锦囊秘录》
  6. 先攻后补《中医名词词典》
  7. 先煎《中医名词词典》
  8. 先补后攻《中医词典》
  9. 先煎《中医词典》
  10. 先补后攻《中医名词词典》
  11. 先看穴道吉凶《伤科大成》
  12. 先别阴阳《中医名词词典》
  13. 先里后表《温热暑疫全书》
  14. 先表后里《伤寒指掌》
  15. 先里后表《伤寒指掌》
  16. 先表后里《温热暑疫全书》
  17. 先论取周身寸法《针灸大全》
  18. 先便后血《中医词典》
  19. 先期后期《四圣心源》
  20. 先《中医词典》
  21. 先期后期《女科折衷纂要》
  22. 仙遗粮《医学入门》
  23. 先期后期《女科证治准绳》
  24. 仙桃丸《外科传薪集》
  25. 先期后期论《女科折衷纂要》
  26. 仙朮汤《太平惠民和剂局方》
  27. 先期欲产过期不产《济阴纲目》
  28. 仙术汤《饮膳正要》
  29. 先期证治《医宗金鉴》
  30. 仙术散《博济方》
  31. 先期证治《妇科心法要诀》


太阳瘀血证_《伤寒九十论》_中医伤寒_【岐黄之术】

太阳瘀血证（五十）
在线购买《伤寒九十论》正版书籍

太阳瘀血证（五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

仇景莫子仪病伤寒七八日．脉微而沉．身黄发狂．小腹胀满．脐下如冰．小便反利．医见发狂．以为热毒蓄伏心经．以铁粉牛黄等药．欲止其狂躁．予诊之曰非其治也．此瘀血证尔．仲景云阳病身黄．脉沉结．小腹硬．小便不利．为无血．小便自利．其人如狂者．血证也．可用抵当汤．再投．而下血几数升．狂止．得汗而解．经云血在下则狂．在上则忘．太阳膀胱经也．随经而蓄于膀胱．故脐下胀．自阑门会渗入大肠．若大便黑者．此其验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先汗后下证（四十九）
  • 当前页：太阳瘀血证（五十）
  • 下一页：阴病阳脉证（五十一）
<<< 返回本书目录
  1. 太阳瘀血证《伤寒九十论》
  2. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  3. 太阳用药图《医法圆通》
  4. 太阳针【中药大全】
  5. 太阳阴邪停饮《伤寒心法要诀》
  6. 太阳正伤寒《轩岐救正论》
  7. 太阳阴邪干呕咳《医宗金鉴》
  8. 太阳正治法《伤寒贯珠集》
  9. 太阳阳邪停饮《医宗金鉴》
  10. 太阳证《伤寒总病论》
  11. 太阳阳邪停饮《伤寒心法要诀》
  12. 太阳证发热（长期低热）《范中林六经辨证医案》
  13. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  14. 太阳证风湿《范中林六经辨证医案》
  15. 太阳阳明证结胸《范中林六经辨证医案》
  16. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  17. 太阳阳明合病证《伤寒九十论》
  18. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  19. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  20. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  21. 太阳阳明合病葛根汤证《医学衷中参西录》
  22. 太阳证柔痉《范中林六经辨证医案》
  23. 太阳阳明合病歌《伤寒百证歌》
  24. 太阳证水疝《范中林六经辨证医案》
  25. 太阳阳明合病《轩岐救正论》
  26. 太阳证哮喘《范中林六经辨证医案》
  27. 太阳阳明并病《轩岐救正论》
  28. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  29. 太阳阳明并病《伤寒六书》
  30. 太阳中风《伤寒悬解》
  1. 太阳瘀血证《伤寒九十论》
  2. 太阳用药图《医法圆通》
  3. 太阳与少阳合病《中医名词词典》
  4. 太阳阴邪停饮《伤寒心法要诀》
  5. 太阳与阳明合病《中医名词词典》
  6. 太阳阴邪停饮《医学摘粹》
  7. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  8. 太阳阴邪干呕咳《医宗金鉴》
  9. 太阳运气义《思考中医》
  10. 太阳阴《中医词典》
  11. 太阳正伤寒《轩岐救正论》
  12. 太阳阳邪停饮《伤寒心法要诀》
  13. 太阳证《伤寒总病论》
  14. 太阳阳邪停饮《医学摘粹》
  15. 太阳证《此事难知》
  16. 太阳阳邪停饮《医宗金鉴》
  17. 太阳证发热（长期低热）《范中林六经辨证医案》
  18. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  19. 太阳证风湿《范中林六经辨证医案》
  20. 太阳阳明证结胸《范中林六经辨证医案》
  21. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  22. 太阳阳明合病证《伤寒九十论》
  23. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  24. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  25. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  26. 太阳阳明合病葛根汤证《医学衷中参西录》
  27. 太阳证柔痉《范中林六经辨证医案》
  28. 太阳阳明合病歌《伤寒百证歌》
  29. 太阳证水疝《范中林六经辨证医案》
  30. 太阳阳明合病《轩岐救正论》
  31. 太阳证哮喘《范中林六经辨证医案》


阴病阳脉证_《伤寒九十论》_中医伤寒_【岐黄之术】

阴病阳脉证（五十一）
在线购买《伤寒九十论》正版书籍

阴病阳脉证（五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

刘中道初得病．四肢逆冷．脐中筑痛．身疼如被杖．盖阴证也．急投金液来复之类．其脉得沉而滑．盖沉者阴证也．滑者阳脉也．病虽阴而是阳脉．仲景所谓阴证见阳脉生也．于是再灸脐下丹田百壮．谓手足温．阳回．体热．而汗解．或问滑脉之状如何．曰仲景云翕奄沉名曰滑．古人论滑脉．虽云往来前却．流利展转．替替然与数相似．曾未若仲景三语而足也．翕合也．言张而复合也．故云翕为正阳．沉言脉降而下也．故曰沉为纯阴．方翕而合．俄降而下．奄谓奄忽之间复降也．仲景论滑脉．方为谛当也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳瘀血证（五十）
  • 当前页：阴病阳脉证（五十一）
  • 下一页：辩少阴脉紧证（五十二）
<<< 返回本书目录
  1. 阴病阳脉证《伤寒九十论》
  2. 阴病治阳阳病治阴《脾胃论》
  3. 阴病门《古今名医汇粹》
  4. 阴部鲍恩样丘疹病【疾病大全】
  5. 阴病论《医门法律》
  6. 阴部溃疡【疾病症状】
  7. 阴病《千金翼方》
  8. 阴部皮肤潮红【疾病症状】
  9. 阴病《本草纲目》完整版
  10. 阴部神经干痛【疾病大全】
  11. 阴边粟疮方《外台秘要》
  12. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  13. 阴崩阳崩何以别之《女科百问》
  14. 阴疮《妇人规》
  15. 阴包穴【下肢内侧穴位】
  16. 阴疮《景岳全书》
  17. 阴包毒《外科启玄》
  18. 阴疮《女科宝鉴》
  19. 阴斑阳斑宜辨《医门补要》
  20. 阴疮《孙真人海上方》
  21. 阴斑《凌临灵方》
  22. 阴疮《幼幼新书》
  23. 阴（句黾）【中药大全】
  24. 阴疮《证治准绳·幼科》
  25. 阴 挺《余无言医案》
  26. 阴疮《中医妇科学》
  27. 阴《卫生易简方》
  28. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  29. 阴《普济方·针灸》
  30. 阴疮方《外台秘要》
  1. 阴病阳脉证《伤寒九十论》
  2. 阴病门《古今名医汇粹》
  3. 阴病治阳《中医名词词典》
  4. 阴病论《医门法律》
  5. 阴病治阳《中医词典》
  6. 阴病《千金翼方》
  7. 阴病治阳阳病治阴《脾胃论》
  8. 阴病《中医名词词典》
  9. 阴搏阳别《中医名词词典》
  10. 阴秉旸《中医词典》
  11. 阴搏阳别《中医词典》
  12. 阴边粟疮方五首《外台秘要》
  13. 阴不抱阳《中医名词词典》
  14. 阴痹《中医词典》
  15. 阴不抱阳《中医词典》
  16. 阴痹《中医名词词典》
  17. 阴不足《中医词典》
  18. 阴崩阳崩何以别之《女科百问》
  19. 阴部《类经图翼》
  20. 阴崩《中医词典》
  21. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  22. 阴被蚯蚓呵肿如球《急救广生集》
  23. 阴常不足《中医词典》
  24. 阴包毒《外科启玄》
  25. 阴成形《中医词典》
  26. 阴包毒《中医词典》
  27. 阴乘阳《中医词典》
  28. 阴包《针灸学》
  29. 阴池《手穴手纹诊治》
  30. 阴包《中医词典》
  31. 阴池《中医词典》


辩少阴脉紧证_《伤寒九十论》_中医伤寒_【岐黄之术】

辩少阴脉紧证（五十二）
在线购买《伤寒九十论》正版书籍

辩少阴脉紧证（五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

玄华得伤寒六七日．烦．昏．睡多吐呕．小便白色．自汗出．予诊其脉．寸口尺中俱紧．谓曰寒中少阴经中．是以脉紧．当作少阴治也．仲景云病患脉紧反汗出．亡阳也．属少阴证．当咽痛而复吐利．盖谓此也．有难者曰．脉诀以紧为七表．仲景以紧为少阴．紧脉为阴耶．予曰寸口脉俱紧者．口中气出．唇口干燥．蜷卧．足冷．鼻中涕出．舌上白苔．勿妄治也．又云紧则为寒．又云曾为人所难．紧脉从何而来．师曰．假令亡汗若吐．以肺里寒．故令脉紧．又曰寸口脉微．尺中紧．其人虚损多汗．由是观之．则是寒邪入经络所致．皆虚寒之脉也．其在阳经则浮而紧．在阴经则沉而紧．故仲景云浮紧者名为伤寒．又云阳明脉浮而紧者．必潮湿．此在阳则脉浮而紧者．仲景又云病患脉阴阳俱紧者．属少阴．又云寸口脉微．尺脉紧．其人虚损多汗．则阴常在绝不见阳．又云少阴．脉紧至七八日．自下利．脉暴微．手足反温．脉紧反去者．此欲解也．此在阴沉而紧也．仲景云浮为在表．沉为在里．数为在腑．迟为在脏．欲知表里脏腑．先以浮沉迟数为定．然后兼余脉而定阳阴也．若于脉诀而言．则疏矣．故予尝谓伤寒脉者．当以仲景脉为准法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴病阳脉证（五十一）
  • 当前页：辩少阴脉紧证（五十二）
  • 下一页：青筋牵引证（五十三）
<<< 返回本书目录
  1. 辩少阴脉紧证《伤寒九十论》
  2. 辩书《褚氏遗书》
  3. 辩三焦《侣山堂类辩》
  4. 辩温约言《医法圆通》
  5. 辩认阴盛阳衰及阳脱病情《医法圆通》
  6. 辩虚质寒热《景岳全书》
  7. 辩认邪盛热炽血伤病情《医法圆通》
  8. 辩血《侣山堂类辩》
  9. 辩气《侣山堂类辩》
  10. 辩血色《景岳全书》
  11. 辩七门《侣山堂类辩》
  12. 辩眼经脉交传病症论《银海精微》
  13. 辩内外伤《此事难知》
  14. 辩阴阳二证《此事难知》
  15. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  16. 辩脏腑阴阳《侣山堂类辩》
  17. 辩脉切要《医法圆通》
  18. 辩张仲景伤寒论《伤寒六书》
  19. 辩两肾《侣山堂类辩》
  20. 辩证法《白喉全生集》
  21. 辩九窍《侣山堂类辩》
  22. 辫子草根【中药大全】
  23. 辩河间（二十八，共九条）《景岳全书》
  24. 标本《冯氏锦囊秘录》
  25. 辩桂枝汤用芍药证《伤寒九十论》
  26. 标本《类经》
  27. 辩古《景岳全书》
  28. 标本《灵枢悬解》
  29. 辩督脉《侣山堂类辩》
  30. 标本《外科大成》
  1. 辩少阴脉紧证《伤寒九十论》
  2. 辩三焦《侣山堂类辩》
  3. 辩书《褚氏遗书》
  4. 辩气《侣山堂类辩》
  5. 辩温约言《医法圆通》
  6. 辩七门《侣山堂类辩》
  7. 辩虚质寒热《景岳全书》
  8. 辩内外伤《此事难知》
  9. 辩血《侣山堂类辩》
  10. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  11. 辩血色《景岳全书》
  12. 辩脉切要《医法圆通》
  13. 辩眼经脉交传病症论《银海精微》
  14. 辩两肾《侣山堂类辩》
  15. 辩阴阳二证《此事难知》
  16. 辩九窍《侣山堂类辩》
  17. 辩脏腑阴阳《侣山堂类辩》
  18. 辩河间（二十八，共九条）《景岳全书》
  19. 辩张仲景伤寒论《伤寒六书》
  20. 辩桂枝汤用芍药证《伤寒九十论》
  21. 辩证法《白喉全生集》
  22. 辩古《景岳全书》
  23. 辩证法《伤寒六书》
  24. 辩服金石《养生导引秘籍》
  25. 辩证法《伤寒六书》
  26. 辩督脉《侣山堂类辩》
  27. 辩证法《伤寒六书》
  28. 辩疔肿十三种形色禁忌《外科精义》
  29. 辩证法《伤寒六书》
  30. 辩丹溪（二十九，共九条）《景岳全书》
  31. 辩证法《伤寒六书》


青筋牵引证_《伤寒九十论》_中医伤寒_【岐黄之术】

青筋牵引证（五十三）
在线购买《伤寒九十论》正版书籍

青筋牵引证（五十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

吴德甫戊申春病伤寒．先寒后热．项筋强急．脚蜷缩不得伸．医者欲以麻黄辈除其颈强．又欲桂枝加附除其足缩．予曰．皆非治也．此时行疫气．病．为青筋牵引．投以柴胡 地黄汤．三服而病已．论曰．庞安常论四时受乖气．而成脏腑阴阳湿毒者．春名青筋牵．夏曰赤脉攒．秋名白气狸．冬名黑骨温毒．四季中十八日名黄肉．随毒瓦斯在头项．使人青筋牵急．故先寒后热．脚缩不得伸．盖谓此．夫天行之病．大则流毒天下．小则方次一乡．亦有遍着一家者．悉由气运郁结．变成乖戾之气．人命遭之所成病者．能调护将理．庶可免耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩少阴脉紧证（五十二）
  • 当前页：青筋牵引证（五十三）
  • 下一页：下脓血证（五十四）
<<< 返回本书目录
  1. 青筋牵引证《伤寒九十论》
  2. 青精干石饭《本草纲目》完整版
  3. 青筋《医学传灯》
  4. 青酒缸【中药大全】
  5. 青筋《万病回春》
  6. 青酒缸根【中药大全】
  7. 青筋《松峰说疫》
  8. 青橘连翘饮【方剂大全】
  9. 青筋《古今医鉴》
  10. 青橘皮《本草纲目》完整版
  11. 青金丸【方剂大全】
  12. 青橘皮《本草崇原》
  13. 青金汤【方剂大全】
  14. 青橘皮丸【方剂大全】
  15. 青金散【方剂大全】
  16. 青橘散【方剂大全】
  17. 青金膏【方剂大全】
  18. 青橘丸【方剂大全】
  19. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  20. 青稞【中药大全】
  21. 青金丹【方剂大全】
  22. 青空《汤头歌诀》
  23. 青金丹《小儿药证直诀》
  24. 青兰【中药大全】
  25. 青金丹《小儿药证直诀》
  26. 青琅《本草图经》
  27. 青解毒圆【方剂大全】
  28. 青琅《证类本草》
  29. 青脚莲【中药大全】
  30. 青琅玕《本草纲目》图文版
  1. 青筋牵引证《伤寒九十论》
  2. 青筋牵《中医词典》
  3. 青筋牵证《伤寒总病论》
  4. 青筋《松峰说疫》
  5. 青睛《中医词典》
  6. 青筋《万病回春》
  7. 青橘连翘饮《冯氏锦囊秘录》
  8. 青筋《古今医鉴》
  9. 青橘皮《本草蒙筌》
  10. 青筋《医学传灯》
  11. 青橘皮《本经逢原》
  12. 青筋《中医词典》
  13. 青橘皮《本草害利》
  14. 青衿散《儒门事亲》
  15. 青橘皮《本草崇原》
  16. 青金丸《是斋百一选方》
  17. 青空《汤头歌诀》
  18. 青金丸《冯氏锦囊秘录》
  19. 青琅《千金翼方》
  20. 青金散《儒门事亲》
  21. 青琅《本草经集注》
  22. 青金散《儒门事亲》
  23. 青琅《新修本草》
  24. 青金散《冯氏锦囊秘录》
  25. 青琅《本草衍义》
  26. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  27. 青琅《医学入门》
  28. 青金丹《普济本事方》
  29. 青琅《证类本草》
  30. 青金丹《博济方》
  31. 青琅《增广和剂局方药性总论》


下脓血证_《伤寒九十论》_中医伤寒_【岐黄之术】

下脓血证（五十四）
在线购买《伤寒九十论》正版书籍

下脓血证（五十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

远族人患伤寒．他医以阴证治之．硫黄 附子相继而进．旬日大胀下脓血．或如赤豆汁．医尚作少阴证治．复下桃花汤治之．予因诊视曰所误多矣．表里虚．热气乘虚入肠胃．而又投以燥药．是以下脓血也．遂投梅煎散．数剂愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青筋牵引证（五十三）
  • 当前页：下脓血证（五十四）
  • 下一页：刺阳明证（五十五）
<<< 返回本书目录
  1. 下脓血证《伤寒九十论》
  2. 下痞锭【方剂大全】
  3. 下脓血-伤寒补遗 《古今医统大全》
  4. 下篇《圆运动的古中医学》
  5. 下脓血歌《伤寒百证歌》
  6. 下品《增广和剂局方药性总论》
  7. 下尿道疾病《自我调养巧治病》
  8. 下品《增广和剂局方药性总论》
  9. 下摩生门《养生导引秘籍》
  10. 下品《增广和剂局方药性总论》
  11. 下泌尿道感染《老年百病防治》
  12. 下品《增广和剂局方药性总论》
  13. 下马痈门主论《疡医大全》
  14. 下品药一百二十五种《本草纲目》完整版
  15. 下髎穴【人体背部穴位】
  16. 下品之上《增广和剂局方药性总论》
  17. 下廉穴【上肢外侧穴位】
  18. 下品之下《增广和剂局方药性总论》
  19. 下痢泄泻《儒门事亲》
  20. 下气《保婴撮要》
  21. 下痢食完出及上入下出方《外台秘要》
  22. 下气《本草求真》
  23. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  24. 下气《证治准绳·幼科》
  25. 下痢脓血【方剂主治】
  26. 下气【中药主治】
  27. 下痢里急后重《圣济总录》
  28. 下气【方剂主治】
  29. 下痢赤白【方剂主治】
  30. 下气槟榔散【方剂大全】
  1. 下脓血证《伤寒九十论》
  2. 下脓血歌《伤寒百证歌》
  3. 下痞《中医词典》
  4. 下脓血（伤寒补遗）《古今医统大全》
  5. 下睥《中医词典》
  6. 下尿道疾病《自我调养巧治病》
  7. 下篇读法《圆运动的古中医学》
  8. 下摩生门《养生导引秘籍》
  9. 下品《中医词典》
  10. 下摩生门《中医词典》
  11. 下迫《中医名词词典》
  12. 下泌尿道感染《老年百病防治》
  13. 下迫《中医词典》
  14. 下泌尿道感染《家庭医学百科·预防保健篇》
  15. 下期《伤寒说意》
  16. 下毛《中医词典》
  17. 下气《中医名词词典》
  18. 下马痈门主论《疡医大全》
  19. 下气《千金翼方》
  20. 下马痈《中医词典》
  21. 下气《中医词典》
  22. 下陵《中医词典》
  23. 下气《医学纲目》
  24. 下淋《寿世保元》
  25. 下气《证治准绳·幼科》
  26. 下林《中医词典》
  27. 下气《证治准绳·幼科》
  28. 下髎《针灸学》
  29. 下气《保婴撮要》
  30. 下髎《中医词典》
  31. 下气《本草求真》


刺阳明证_《伤寒九十论》_中医伤寒_【岐黄之术】

刺阳明证（五十五）
在线购买《伤寒九十论》正版书籍

刺阳明证（五十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

庚戌五月．李氏病伤寒．身热头痛无汗．浑身疼痛．脉浮大而紧．予投以麻黄汤．数服．终不得汗．又多用张苗烧蒸之法．而亦不得．予教令刺阳明．少间汗出 遍身．一时间．是夕身凉病退．论曰．刺热论云．热病先手臂痛．刺阳明而汗出．又曰刺阳出血如大豆．病已．盖谓刺也．阳明穴．在手大指内侧．去爪甲角．手阳明脉之所出也．刺可入同身寸之一分．留一呼．大凡伤寒热病．有难取汗者．莫如针之为妙．仲景云凡治温病可刺五十九穴．素问云病甚者为五十九刺．其详在注中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下脓血证（五十四）
  • 当前页：刺阳明证（五十五）
  • 下一页：阴阳交证（五十六）
<<< 返回本书目录
  1. 刺阳明证《伤寒九十论》
  2. 刺腰痛《类经》
  3. 刺鸭脚木【中药大全】
  4. 刺腰痛《素问悬解》
  5. 刺血红【中药大全】
  6. 刺腰痛篇《黄帝内经·素问》
  7. 刺虚实《医学纲目》
  8. 刺要论《素问悬解》
  9. 刺胸腹《针灸素难要旨》
  10. 刺要论篇《黄帝内经·素问》
  11. 刺胸背腹病《类经》
  12. 刺叶楤木【中药大全】
  13. 刺心痛并虫瘕蛟《类经》
  14. 刺叶苏铁【中药大全】
  15. 刺苋菜【中药大全】
  16. 刺腋痈数《黄帝内经太素》
  17. 刺痫惊数《黄帝内经太素》
  18. 刺宜从时《古今医统大全》
  19. 刺五加浸膏【方剂大全】
  20. 刺宜从时《针灸素难要旨》
  21. 刺五加【中药大全】
  22. 刺婴儿《针灸素难要旨》
  23. 刺猬皮丸【方剂大全】
  24. 刺痈疽《类经》
  25. 刺猬皮散【方剂大全】
  26. 刺有大约须明逆顺《类经》
  27. 刺猬皮【中药大全】
  28. 刺有三变营卫寒痹《类经》
  29. 刺王公大人布衣《针灸素难要旨》
  30. 刺有五节《类经》
  1. 刺阳明证《伤寒九十论》
  2. 刺血疗法《中医词典》
  3. 刺腰痛《素问悬解》
  4. 刺血拔罐法《中医词典》
  5. 刺腰痛《类经》
  6. 刺虚实《医学纲目》
  7. 刺腰痛论《针灸大成》
  8. 刺胸腹《针灸素难要旨》
  9. 刺腰痛篇《黄帝内经·素问》
  10. 刺胸背腹病《类经》
  11. 刺要论《针灸大成》
  12. 刺心痛并虫瘕蛟《类经》
  13. 刺要论《素问悬解》
  14. 刺痫惊数《黄帝内经太素》
  15. 刺要论篇《黄帝内经·素问》
  16. 刺猬皮散《医林改错》
  17. 刺腋痈数《黄帝内经太素》
  18. 刺猬皮《中药学》
  19. 刺宜从时《古今医统大全》
  20. 刺猬皮《中药炮制》
  21. 刺宜从时《针灸素难要旨》
  22. 刺猬、鼩鼱《实验动物科学》
  23. 刺婴儿《针灸大成》
  24. 刺王公大人布衣《针灸素难要旨》
  25. 刺婴儿《针灸素难要旨》
  26. 刺王公布衣之异《古今医统大全》
  27. 刺痈疽《类经》
  28. 刺王公布衣《针灸大成》
  29. 刺有大约须明逆顺《类经》
  30. 刺腿弯痧筋法《痧胀玉衡》
  31. 刺有三变营卫寒痹《类经》


阴阳交证_《伤寒九十论》_中医伤寒_【岐黄之术】

阴阳交证（五十六）
在线购买《伤寒九十论》正版书籍

阴阳交证（五十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

里有张姓者．病伤寒．医汗之．汗虽出．身热如旧．予诊之曰．得汗．宜身凉脉静喜食．今脉躁．身热．不食．狂言．病名阴阳交．不可治也．素问黄帝问有温病．汗出辄复热．而脉躁．病不为汗衰．狂言不能食．名何疾．岐伯曰病名阴阳交．交者死也．人所以汗出者．皆生于谷．谷生于精．今邪气交争于骨肉而得汗者．是邪却而精胜也．精胜则能食而不复热矣．汗者精气．今汗出而复热者．是邪胜也．不能食者精无俾也．其寿可立而倾也．果半日死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺阳明证（五十五）
  • 当前页：阴阳交证（五十六）
  • 下一页：阴阳易证（五十七）
<<< 返回本书目录
  1. 阴阳交证《伤寒九十论》
  2. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  3. 阴阳交十一条《仲景伤寒补亡论》
  4. 阴阳井荥木金相生不同《针灸素难要旨》
  5. 阴阳交并论《研经言》
  6. 阴阳疽门主论《疡医大全》
  7. 阴阳交《医学读书记》
  8. 阴阳厥脉证治《三因极一病证方论》
  9. 阴阳交《类经》
  10. 阴阳类论《素问悬解》
  11. 阴阳换气《扁鹊心书》
  12. 阴阳类论篇《冯氏锦囊秘录》
  13. 阴阳互根论《医原》
  14. 阴阳类论篇《黄帝内经·素问》
  15. 阴阳合《黄帝内经太素》
  16. 阴阳类论篇《疡医大全》
  17. 阴阳寒热各从类生服药同象《阴证略例》
  18. 阴阳离合《类经》
  19. 阴阳贵贱合病《类经》
  20. 阴阳离合论《素问悬解》
  21. 阴阳附解《研经言》
  22. 阴阳离合论篇《冯氏锦囊秘录》
  23. 阴阳否格论《中藏经》
  24. 阴阳离合论篇《疡医大全》
  25. 阴阳枫【中药大全】
  26. 阴阳离合篇《黄帝内经·素问》
  27. 阴阳发病《类经》
  28. 阴阳离决精气乃绝论《张聿青医案》
  29. 阴阳二维脉《丹医秘授古脉法》
  30. 阴阳例《此事难知》
  1. 阴阳交证《伤寒九十论》
  2. 阴阳交死证《灵素节注类编》
  3. 阴阳皆虚灸之所宜《卫生宝鉴》
  4. 阴阳交十一条《仲景伤寒补亡论》
  5. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  6. 阴阳交尺寸反《灵素节注类编》
  7. 阴阳井荥木金相生不同《针灸素难要旨》
  8. 阴阳交并论《研经言》
  9. 阴阳疽门主论《疡医大全》
  10. 阴阳交《类经》
  11. 阴阳俱虚证十　太阳六十五《伤寒悬解》
  12. 阴阳交《医述》
  13. 阴阳俱溢《中医词典》
  14. 阴阳交《医学读书记》
  15. 阴阳厥脉证治《三因极一病证方论》
  16. 阴阳交《中医词典》
  17. 阴阳类论《素问悬解》
  18. 阴阳交《中医名词词典》
  19. 阴阳类论篇《黄帝内经·素问》
  20. 阴阳换气《扁鹊心书》
  21. 阴阳类论篇《冯氏锦囊秘录》
  22. 阴阳互根论《医原》
  23. 阴阳类论篇《疡医大全》
  24. 阴阳互根《中医词典》
  25. 阴阳离合《类经》
  26. 阴阳互根《中医名词词典》
  27. 阴阳离合论《素问悬解》
  28. 阴阳合《黄帝内经太素》
  29. 阴阳离合论《素问悬解》
  30. 阴阳寒热各从类生服药同象《阴证略例》
  31. 阴阳离合论篇《冯氏锦囊秘录》


阴阳易证_《伤寒九十论》_中医伤寒_【岐黄之术】

阴阳易证（五十七）
在线购买《伤寒九十论》正版书籍

阴阳易证（五十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

己巳．邻人王友生以贩京为业．蓄一婢．患伤寒．热八九日．予为治之．得汗而愈．未数日生自病．身热头重不欲举．目中生花．召予视之．予曰．是必伤寒初愈．妇人交接得之．即令阴头上必肿．小腹绞痛．然是阴阳易也．生曰前患者婢子、意谓已安．遂与之交．翌日得此疾．良苦．予曰．失所治．必吐舌数寸而死．予作 鼠粪．烧 散等．以利其毒瓦斯．旬日安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳交证（五十六）
  • 当前页：阴阳易证（五十七）
  • 下一页：叉手冒心证（五十八）
<<< 返回本书目录
  1. 阴阳易证《伤寒总病论》
  2. 阴阳易证治《三因极一病证方论》
  3. 阴阳易证《伤寒九十论》
  4. 阴阳应象《类经》
  5. 阴阳易阴阳交《伤寒六书》
  6. 阴阳应象大论篇《冯氏锦囊秘录》
  7. 阴阳易-伤寒门（下）《古今医统大全》
  8. 阴阳应象大论篇《黄帝内经·素问》
  9. 阴阳易六条《仲景伤寒补亡论》
  10. 阴阳应象大论篇《疡医大全》
  11. 阴阳易歌《伤寒百证歌》
  12. 阴阳应象论《素问悬解》
  13. 阴阳易方《圆运动的古中医学》
  14. 阴阳杂说《黄帝内经太素》
  15. 阴阳易差后劳复篇凡四方《伤寒括要》
  16. 阴阳脏腑《伤寒直格》
  17. 阴阳易病《伤寒括要》
  18. 阴阳脏腑《周慎斋遗书》
  19. 阴阳易病《伤寒恒论》
  20. 阴阳脏腑总论《灵素节注类编》
  21. 阴阳易《卫生宝鉴》
  22. 阴阳证变《景岳全书》
  23. 阴阳易《伤寒悬解》
  24. 阴阳之理一以贯之《古今医统大全》
  25. 阴阳易《伤寒六书》
  26. 阴阳之逆厥而为梦《类经》
  27. 阴阳易《伤寒捷诀》
  28. 阴阳之中复有阴阳《类经》
  29. 阴阳咽痛《医宗金鉴》
  30. 阴阳治法大要论《医原》
  1. 阴阳易证《伤寒九十论》
  2. 阴阳易阴阳交《伤寒六书》
  3. 阴阳易证《伤寒总病论》
  4. 阴阳易一《伤寒悬解》
  5. 阴阳易证治《三因极一病证方论》
  6. 阴阳易续法《医学纲目》
  7. 阴阳应象《类经》
  8. 阴阳易六条《仲景伤寒补亡论》
  9. 阴阳应象大论篇《黄帝内经·素问》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳应象大论篇《冯氏锦囊秘录》
  12. 阴阳易病　计一方《伤寒恒论》
  13. 阴阳应象大论篇《疡医大全》
  14. 阴阳易病《伤寒括要》
  15. 阴阳应象论《素问悬解》
  16. 阴阳易病《奇方类编》
  17. 阴阳应象论《素问悬解》
  18. 阴阳易病《奇效简便良方》
  19. 阴阳与五行《素女经》
  20. 阴阳易病《伤寒恒论》
  21. 阴阳杂说《黄帝内经太素》
  22. 阴阳易（伤寒门 下）《古今医统大全》
  23. 阴阳脏腑《周慎斋遗书》
  24. 阴阳易　一章《伤寒悬解》
  25. 阴阳脏腑《伤寒直格》
  26. 阴阳易《伤寒六书》
  27. 阴阳脏腑总论《灵素节注类编》
  28. 阴阳易《医学心悟》
  29. 阴阳证变《景岳全书》
  30. 阴阳易《卫生宝鉴》
  31. 阴阳之理一以贯之《古今医统大全》


叉手冒心证_《伤寒九十论》_中医伤寒_【岐黄之术】

叉手冒心证（五十八）
在线购买《伤寒九十论》正版书籍

叉手冒心证（五十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

乙巳六月．吉水谭商人寓城南．得伤寒．八九日．心下惕惕然．以两手扪心．身体振振动摇．他医以心痛治之．不效．予曰．此汗过多之所致也．仲景云持脉时．病患叉手自冒心．心下悸．所以然者以重获汗．虚．故如此．又云发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤证．予投黄 建中真武．及甘草 桂枝．渐得平复．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易证（五十七）
  • 当前页：叉手冒心证（五十八）
  • 下一页：伤寒耳聋证（五十九）
<<< 返回本书目录
  1. 叉手冒心证《伤寒九十论》
  2. 叉枝鸦葱【中药大全】
  3. 叉歧繁缕【中药大全】
  4. 叉枝藻【中药大全】
  5. 叉分蓼【中药大全】
  6. 插耳皂荚丸【方剂大全】
  7. 曾青散【方剂大全】
  8. 插田泡【中药大全】
  9. 曾青【中药大全】
  10. 茶《药笼小品》
  11. 曾青《本草纲目》图文版
  12. 茶【中药大全】
  13. 曾青《证类本草》
  14. 茶柏散【方剂大全】
  15. 曾青《雷公炮炙论》
  16. 茶方《苏沈良方》
  17. 曾青《本草乘雅半偈》
  18. 茶膏【中药大全】
  19. 曾青《本草纲目》完整版
  20. 茶花【中药大全】
  21. 曾宾谷中丞痢疾《程杏轩医案》
  22. 茶黄丸【方剂大全】
  23. 层状鱼鳞癣【疾病症状】
  24. 茶积丸【方剂大全】
  25. 层析技术的应用《临床生物化学》
  26. 茶煎散【方剂大全】
  27. 策应《随息居重订霍乱论》
  28. 茶煎汤【方剂大全】
  29. 策《针灸大成》
  30. 茶酒类《食物疗法》
  1. 叉手冒心证《伤寒九十论》
  2. 叉手冒心《医学纲目》
  3. 叉手自冒心《中医词典》
  4. 叉喉瘤《喉科指掌》
  5. 插花《中医词典》
  6. 叉喉瘤《中医词典》
  7. 插药《中医名词词典》
  8. 叉喉风《重楼玉钥》
  9. 插药《中医词典》
  10. 叉喉风《中医词典》
  11. 茶《中医名词词典》
  12. 叉喉《中医词典》
  13. 茶《药笼小品》
  14. 曾懿（1853-?年）《中医词典》
  15. 茶《本草备要》
  16. 曾世荣（1253-1332?年）《中医词典》
  17. 茶《饮食须知》
  18. 曾氏治法《证治准绳·幼科》
  19. 茶《古今医统大全》
  20. 曾若虚《中医词典》
  21. 茶《本草从新》
  22. 曾青散《太平惠民和剂局方》
  23. 茶《本草分经》
  24. 曾青散《备急千金要方》
  25. 茶方《苏沈良方》
  26. 曾青《本草乘雅半偈》
  27. 茶黄《中医词典》
  28. 曾青《名医别录》
  29. 茶积《中医词典》
  30. 曾青《增广和剂局方药性总论》
  31. 茶剂《中医词典》


伤寒耳聋证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒耳聋证（五十九）
在线购买《伤寒九十论》正版书籍

伤寒耳聋证（五十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

戊申年．类试山阳．一时官病伤寒八九日．耳聋而无闻．楚医少阳治．意谓仲景称少阳受病．则胁痛而耳聋也．予诊之曰．两手脉弱而无力．非少阳证也．若少阳则渴饮水．心烦．但寐．咽痛．今俱无此证．但多汗惊悸．必汗过多所致也．仲景云未持脉时．令病患咳．而不咳者．两耳聋无所闻也．所以然者．因重发汗．虚．故如此．病家曰医者尝大发汗矣．遂投以真武白术 附子汤辈．数日．耳有闻而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叉手冒心证（五十八）
  • 当前页：伤寒耳聋证（五十九）
  • 下一页：扬手踯足证（六十）
<<< 返回本书目录
  1. 伤寒耳聋证《伤寒九十论》
  2. 伤寒二便不通《冯氏锦囊秘录》
  3. 伤寒呃逆《冯氏锦囊秘录》
  4. 伤寒发斑《冯氏锦囊秘录》
  5. 伤寒毒攻手足《圣济总录》
  6. 伤寒发斑《圣济总录》
  7. 伤寒大小总论合参《冯氏锦囊秘录》
  8. 伤寒发斑《幼幼新书》
  9. 伤寒大小便不通《幼幼新书》
  10. 伤寒发喘《冯氏锦囊秘录》
  11. 伤寒大便不通《圣济总录》
  12. 伤寒发喘《幼幼新书》
  13. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  14. 伤寒发黄《备急千金要方》
  15. 伤寒春冬咳嗽方《外台秘要》
  16. 伤寒发黄《冯氏锦囊秘录》
  17. 伤寒疮疹同异《小儿药证直诀》
  18. 伤寒发黄《圣济总录》
  19. 伤寒疮方《外台秘要》
  20. 伤寒发黄《轩岐救正论》
  21. 伤寒喘《圣济总录》
  22. 伤寒发黄《幼幼新书》
  23. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  24. 伤寒发厥有阴阳《阴证略例》
  25. 伤寒传足不传手经辩《伤寒六书》
  26. 伤寒发渴《冯氏锦囊秘录》
  27. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  28. 伤寒发渴《幼幼新书》
  29. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  30. 伤寒发狂《冯氏锦囊秘录》
  1. 伤寒耳聋证《伤寒九十论》
  2. 伤寒耳聋《中医词典》
  3. 伤寒二便不通《冯氏锦囊秘录》
  4. 伤寒呃逆秘方《华佗神方》
  5. 伤寒二日候《诸病源候论》
  6. 伤寒呃逆《冯氏锦囊秘录》
  7. 伤寒发斑《圣济总录》
  8. 伤寒毒流肿候《诸病源候论》
  9. 伤寒发斑《冯氏锦囊秘录》
  10. 伤寒毒攻眼候《诸病源候论》
  11. 伤寒发斑《幼幼新书》
  12. 伤寒毒攻手足候《诸病源候论》
  13. 伤寒发斑秘方《华佗神方》
  14. 伤寒毒攻手足《圣济总录》
  15. 伤寒发喘《冯氏锦囊秘录》
  16. 伤寒点眼方《回生集》
  17. 伤寒发喘《幼幼新书》
  18. 伤寒的研究、总结与发展《中国医学通史》
  19. 伤寒发汗不解候《诸病源候论》
  20. 伤寒的涵义《思考中医》
  21. 伤寒发黄《圣济总录》
  22. 伤寒大小总论合参《冯氏锦囊秘录》
  23. 伤寒发黄《中医词典》
  24. 伤寒大小便秘结《奇效简便良方》
  25. 伤寒发黄《备急千金要方》
  26. 伤寒大小便不通候《诸病源候论》
  27. 伤寒发黄《冯氏锦囊秘录》
  28. 伤寒大小便不通《幼幼新书》
  29. 伤寒发黄《幼幼新书》
  30. 伤寒大便不通候《诸病源候论》
  31. 伤寒发黄《轩岐救正论》


扬手踯足证_《伤寒九十论》_中医伤寒_【岐黄之术】

扬手踯足证（六十）
在线购买《伤寒九十论》正版书籍

扬手踯足证（六十）

  • 上一页
  • 目录
  • 相关
  • 下一页

己酉．王仲贤患伤寒．发热 头痛．不恶风．身无汗．烦闷．脉浮而紧．八九日不退．予诊之曰．麻黄证也．所感多热．是以烦躁．遂投以麻黄汤三服．至暮．烦愈甚．手足躁乱．扬踯不止．或以为发狂．须用寒药．予争之曰．此汗证也．幸勿忧．切忌乱服药．守一时．须稍定．比寐少时中．汗出矣．仲景云至六七日三部大．手足躁乱者．欲解也．盖谓此耳．若行寒剂．定是医杀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒耳聋证（五十九）
  • 当前页：扬手踯足证（六十）
  • 下一页：遗尿证（六十一）
<<< 返回本书目录
  1. 扬手踯足证《伤寒九十论》
  2. 扬治法《石室秘录》
  3. 扬肺利湿汤【方剂大全】
  4. 羊《本草纲目》完整版
  5. 秧青【中药大全】
  6. 羊《食物疗法》
  7. 秧鸡【中药大全】
  8. 羊《本草纲目》图文版
  9. 秧鸡《本草纲目》完整版
  10. 羊哀【中药大全】
  11. 秧草根《滇南本草》
  12. 羊不吃草《本草纲目》完整版
  13. 殃火丹《幼幼新书》
  14. 羊不食【中药大全】
  15. 鷃【中药大全】
  16. 羊齿《本草纲目》完整版
  17. 燕子尾【中药大全】
  18. 羊齿天冬【中药大全】
  19. 燕脂《本草纲目》图文版
  20. 羊胆《本草纲目》完整版
  21. 燕脂《本草择要纲目》
  22. 羊胆《药征续编》
  23. 燕脂《本草纲目》完整版
  24. 羊胆【中药大全】
  25. 燕云亭司马伏暑感证《程杏轩医案》
  26. 羊胆丸【方剂大全】
  27. 燕窝疮羊胡疮《外科启玄》
  28. 羊癫风《周慎斋遗书》
  29. 燕窝疮门主论《疡医大全》
  30. 羊吊钟【中药大全】
  1. 扬手踯足证《伤寒九十论》
  2. 扬刺《中医词典》
  3. 扬腕法《中医词典》
  4. 扬刺《中医名词词典》
  5. 扬治法《石室秘录》
  6. 扬《周慎斋遗书》
  7. 羊《本草纲目》
  8. 扬《中医词典》
  9. 羊《食物疗法》
  10. 秧草根《滇南本草》
  11. 羊《食疗本草》
  12. 殃注候《诸病源候论》
  13. 羊《本经逢原》
  14. 殃火丹候《诸病源候论》
  15. 羊《本草从新》
  16. 殃火丹《证治准绳·幼科》
  17. 羊《得配本草》
  18. 殃火丹《幼幼新书》
  19. 羊《本草撮要》
  20. 殃火丹《中医词典》
  21. 羊《药性切用》
  22. 央央《中医词典》
  23. 羊（杨）梅〈温〉《食疗本草》
  24. 央《中医词典》
  25. 羊不吃草《证类本草》
  26. 燕子窠《玉楸药解》
  27. 羊藏羹《饮膳正要》
  28. 燕子（通草）〈平〉《食疗本草》
  29. 羊齿《千金翼方》
  30. 燕脂《本草择要纲目》
  31. 羊齿《名医别录》


遗尿证_《伤寒九十论》_中医伤寒_【岐黄之术】

遗尿证（六十一）
在线购买《伤寒九十论》正版书籍

遗尿证（六十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

城南妇人．腹满身重．遗尿．言语失常．他医曰．不可治也．肾绝矣．其家惊忧无措．密召予至．则医尚在座．乃诊之曰．何谓肾绝．医家曰仲景谓溲便遗失．狂言．反目直视．此谓肾绝也．予曰．今脉浮大而长．此三阳合病也．胡为肾绝．仲景云腹满身重．难以转侧．口不仁．谵语．遗尿．发汗则谵语．下之则额上生汗．手足厥冷．白虎证也．今病患谵语者．以不当汗而汗之．非狂言反目直视．须是肾绝脉．方可言此证．乃投以白虎加人参汤．数服而病悉除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扬手踯足证（六十）
  • 当前页：遗尿证（六十一）
  • 下一页：舌上滑苔证（六十二）
<<< 返回本书目录
  1. 遗尿证《伤寒九十论》
  2. 遗尿症《家庭医学百科-医疗康复篇》
  3. 遗尿失禁证治《三因极一病证方论》
  4. 遗尿症【疾病大全】
  5. 遗尿失禁《证治准绳·女科》
  6. 遗山牢牙散【方剂大全】
  7. 遗尿失禁《卫生易简方》
  8. 遗湿《凌临灵方》
  9. 遗尿失禁《女科证治准绳》
  10. 遗屎《济阴纲目》
  11. 遗尿-伤寒补遗 《古今医统大全》
  12. 遗屎《女科证治准绳》
  13. 遗尿尿频【中药主治】
  14. 遗屎《证治准绳·女科》
  15. 遗尿门-幼幼汇集（下）《古今医统大全》
  16. 遗忘综合征【疾病大全】
  17. 遗尿门《辨证录》
  18. 遗泄论治《类证治裁》
  19. 遗尿论《胎产心法》
  20. 遗泄门《养生导引法》
  21. 遗尿歌《伤寒百证歌》
  22. 遗泄门《养生导引秘籍》
  23. 遗尿方《外台秘要》
  24. 遗证《类经》
  25. 遗尿第七十七问《婴童百问》
  26. 遗证（属病后不表里证）《广瘟疫论》
  27. 遗尿不禁《医碥》
  28. 遗浊兼目疾论《银海指南》
  29. 遗尿、小便不禁《医碥》
  30. 颐《慈幼新书》
  1. 遗尿证《伤寒九十论》
  2. 遗尿有寒热异因《幼科释谜》
  3. 遗尿症《家庭医学百科-医疗康复篇》
  4. 遗尿失禁证治《三因极一病证方论》
  5. 遗热《中医词典》
  6. 遗尿失禁《女科证治准绳》
  7. 遗失《中医词典》
  8. 遗尿失禁《卫生易简方》
  9. 遗湿《凌临灵方》
  10. 遗尿失禁《证治准绳·女科》
  11. 遗屎《证治准绳·女科》
  12. 遗尿秘方《华佗神方》
  13. 遗屎《济阴纲目》
  14. 遗尿门（幼幼汇集 下）《古今医统大全》
  15. 遗屎《女科证治准绳》
  16. 遗尿门（三则）《辨证录》
  17. 遗忘《神经精神疾病诊断学》
  18. 遗尿论《胎产心法》
  19. 遗忘综合征《神经精神疾病诊断学》
  20. 遗尿候《诸病源候论》
  21. 遗邪《灵素节注类编》
  22. 遗尿候《诸病源候论》
  23. 遗泄《中医词典》
  24. 遗尿候《诸病源候论》
  25. 遗泄《中医词典》
  26. 遗尿歌《伤寒百证歌》
  27. 遗泄论治《类证治裁》
  28. 遗尿方六首《外台秘要》
  29. 遗泄脉案《类证治裁》
  30. 遗尿第七十七问《婴童百问》
  31. 遗泄脉候《类证治裁》


舌上滑苔证_《伤寒九十论》_中医伤寒_【岐黄之术】

舌上滑苔证（六十二）
在线购买《伤寒九十论》正版书籍

舌上滑苔证（六十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁未五月．乡人邢原晖病伤寒．寒热往来．心下郁闷．舌上白滑苔．予曰．舌上滑苔有数证．有阴阳脉紧．鼻出涕者．有脏结而不可治者．有温瘴．丹田有热者．有阳明．胁下坚者．此证属阳明．宜栀子汤吐之于前．小柴胡继于其后．数日汗解而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿证（六十一）
  • 当前页：舌上滑苔证（六十二）
  • 下一页：衄血证（六十三）
<<< 返回本书目录
  1. 舌上滑苔证《伤寒九十论》
  2. 舌上生疮【方剂主治】
  3. 舌上疮方《外台秘要》
  4. 舌上生菌《喉舌备要秘旨》
  5. 舌上疮《幼幼新书》
  6. 舌上胎《丹溪手镜》
  7. 舌上出血《杂病广要》
  8. 舌上胎-伤寒门（下）《古今医统大全》
  9. 舌上出血《圣济总录》
  10. 舌上苔《伤寒明理论》
  11. 舌上白苔（脏结附）《伤寒六书》
  12. 舌上苔歌《伤寒百证歌》
  13. 舌色辩《景岳全书》
  14. 舌上痰核门主论《疡医大全》
  15. 舌色辨(芝本着)《类证治裁》
  16. 舌上血出《幼幼新书》
  17. 舌乳头增生【疾病症状】
  18. 舌上重门主论《疡医大全》
  19. 舌乳头消失【疾病症状】
  20. 舌神经鞘瘤《临床激光治疗学》
  21. 舌轻度外吐【疾病症状】
  22. 舌生白珠《麻科活人全书》
  23. 舌强语涩【方剂主治】
  24. 舌缩不出门主论《疡医大全》
  25. 舌强（吐舌 重舌）《针灸资生经》
  26. 舌胎《麻科活人全书》
  27. 舌强《证治准绳·类方》
  28. 舌胎《医宗金鉴》
  29. 舌强《普济方·针灸》
  30. 舌苔《伤寒六书》
  1. 舌上滑苔证《伤寒九十论》
  2. 舌上黑苔《医法圆通》
  3. 舌上黄苔《医法圆通》
  4. 舌上龟纹《中医词典》
  5. 舌上起瓣《中医名词词典》
  6. 舌上疮候《诸病源候论》
  7. 舌上生菌《中医词典》
  8. 舌上疮方二首《外台秘要》
  9. 舌上生菌《喉舌备要秘旨》
  10. 舌上疮《证治准绳·幼科》
  11. 舌上生菌《奇效简便良方》
  12. 舌上疮《幼幼新书》
  13. 舌上胎《丹溪手镜》
  14. 舌上疮《中医词典》
  15. 舌上胎（伤寒门 下）《古今医统大全》
  16. 舌上出血候《诸病源候论》
  17. 舌上苔《伤寒明理论》
  18. 舌上出血《外科全生集》
  19. 舌上苔歌《伤寒百证歌》
  20. 舌上出血《奇方类编》
  21. 舌上痰核门主论《疡医大全》
  22. 舌上出血《杂病广要》
  23. 舌上血出《幼幼新书》
  24. 舌上出血《中医词典》
  25. 舌上血出《证治准绳·幼科》
  26. 舌上出血《圣济总录》
  27. 舌上血出《奇方类编》
  28. 舌上白苔（脏结附）《伤寒六书》
  29. 舌上痈《中医词典》
  30. 舌上白苔《医法圆通》
  31. 舌上痈《喉科指掌》


衄血证_《伤寒九十论》_中医伤寒_【岐黄之术】

衄血证（六十三）
在线购买《伤寒九十论》正版书籍

衄血证（六十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

睢阳张士美病伤寒七八日．口燥饮水而不咽入．俄而衄血．脉浮紧．身热．医者云伤寒．脉浮紧．不发汗．因致衄血者．属麻黄汤．予曰．不可．古人虽云当汗不汗．热化为血．此证亦有不可汗者．仲景云阳明病．口燥．但欲饮水而不咽者．必发衄．衄家不可发汗．发汗则额上陷．不得眠．不能 ．此只可用犀角汤．地黄汤．若当时行麻黄．必额上陷．直视不眠也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上滑苔证（六十二）
  • 当前页：衄血证（六十三）
  • 下一页：伤寒胁痛证（六十四）
<<< 返回本书目录
  1. 衄血证《伤寒九十论》
  2. 衄血证治《妇科心法要诀》
  3. 衄血吐血十条《仲景伤寒补亡论》
  4. 衄血证治《医宗金鉴》
  5. 衄血门《张氏医通》
  6. 衄血治法《医学妙谛》
  7. 衄血论治《类证治裁》
  8. 衄血诸失血《麻科活人全书》
  9. 衄血论《症因脉治》
  10. 衄有太阳阳明证解《研经言》
  11. 衄血劳瘵吐血咯血《普济本事方》
  12. 沤麻汁《本草纲目》完整版
  13. 衄血歌《伤寒百证歌》
  14. 欧当归【中药大全】
  15. 衄血便血《医宗金鉴》
  16. 欧活血丹【中药大全】
  17. 衄血本乎肺经《医学传心录》
  18. 欧李【中药大全】
  19. 衄血案《丁甘仁医案》
  20. 欧绵马【中药大全】
  21. 衄血、便血《痘疹心法要诀》
  22. 欧泽芹【中药大全】
  23. 衄血（新法）《伤寒指掌》
  24. 鸥《本草纲目》完整版
  25. 衄血【方剂主治】
  26. 鸥【中药大全】
  27. 衄血【中药主治】
  28. 呕《卫生宝鉴》
  29. 衄血《专治麻痧初编》
  30. 呕《续名医类案》
  1. 衄血证《伤寒九十论》
  2. 衄血五《金匮悬解》
  3. 衄血证治《医宗金鉴》
  4. 衄血唾血蓄血续法《医学纲目》
  5. 衄血证治《妇科心法要诀》
  6. 衄血吐血十条《仲景伤寒补亡论》
  7. 衄血治法《医学妙谛》
  8. 衄血四《金匮悬解》
  9. 衄血诸失血《麻科活人全书》
  10. 衄血三《金匮悬解》
  11. 衄有太阳阳明证解《研经言》
  12. 衄血门《张氏医通》
  13. 欧洲一些国家的医学心理学情况《医学心理学》
  14. 衄血脉候《类证治裁》
  15. 鸥《医学入门》
  16. 衄血脉案《类证治裁》
  17. 呕《中医词典》
  18. 衄血论治《类证治裁》
  19. 呕《新修本草》
  20. 衄血论《症因脉治》
  21. 呕《医学纲目》
  22. 衄血歌《伤寒百证歌》
  23. 呕《续名医类案》
  24. 衄血不止《奇效简便良方》
  25. 呕《证治准绳·疡医》
  26. 衄血便血《医宗金鉴》
  27. 呕《灵素节注类编》
  28. 衄血本乎肺经《医学传心录》
  29. 呕《卫生宝鉴》
  30. 衄血案《丁甘仁医案》
  31. 呕《友渔斋医话》


伤寒胁痛证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒胁痛证（六十四）
在线购买《伤寒九十论》正版书籍

伤寒胁痛证（六十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

董齐贤病伤寒数日．两胁挟脐．痛不可忍．或作奔豚治．予视之曰非也．少阳胆经．循胁入耳．邪在此经．故病心烦．喜呕．渴．往来寒热．默不能食．胸胁满闷．少阳证也．始太阳传入此经．故有是证．仲景云太阳病不解．传入少阳．胁下满干呕者．小柴胡汤主之．三投而痛止．续得汗解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血证（六十三）
  • 当前页：伤寒胁痛证（六十四）
  • 下一页：伤寒温疟证（六十五）
<<< 返回本书目录
  1. 伤寒胁痛证《伤寒九十论》
  2. 伤寒心法要诀《医宗金鉴》
  3. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  4. 伤寒心腹胀满《圣济总录》
  5. 伤寒协热利证《伤寒九十论》
  6. 伤寒心悸《圣济总录》
  7. 伤寒小便不通《圣济总录》
  8. 伤寒心要论《河间伤寒心要》
  9. 伤寒小便不利方《外台秘要》
  10. 伤寒心要余论《河间伤寒心要》
  11. 伤寒相似诸症十四条《仲景伤寒补亡论》
  12. 伤寒性心肌炎【疾病大全】
  13. 伤寒相舌秘法《石室秘录》
  14. 伤寒虚羸方《外台秘要》
  15. 伤寒下痢及脓血黄赤方《外台秘要》
  16. 伤寒序《医学入门》
  17. 伤寒下痢《幼幼新书》
  18. 伤寒蓄血症《冯氏锦囊秘录》
  19. 伤寒下痢《圣济总录》
  20. 伤寒循衣摸床《冯氏锦囊秘录》
  21. 伤寒下痢《冯氏锦囊秘录》
  22. 伤寒咽喉痛《圣济总录》
  23. 伤寒下利证《伤寒九十论》
  24. 伤寒咽喉痛方《外台秘要》
  25. 伤寒误药伤人《冯氏锦囊秘录》
  26. 伤寒咽痛《轩岐救正论》
  27. 伤寒五脏死绝歌《伤寒百证歌》
  28. 伤寒言证不言病《伤寒六书》
  29. 伤寒无阴证辩《伤寒六书》
  30. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  1. 伤寒胁痛证《伤寒九十论》
  2. 伤寒胁痛秘方《华佗神方》
  3. 伤寒心法要诀《医宗金鉴》
  4. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  5. 伤寒心腹胀满《圣济总录》
  6. 伤寒协热利证《伤寒九十论》
  7. 伤寒心腹胀满痛候《诸病源候论》
  8. 伤寒小儿吐七十三法《针灸神书》
  9. 伤寒心悸《圣济总录》
  10. 伤寒小儿吐加七十四法《针灸神书》
  11. 伤寒心痞候《诸病源候论》
  12. 伤寒小儿汗七十一法《针灸神书》
  13. 伤寒心要论《河间伤寒心要》
  14. 伤寒小儿汗不出加七十二法《针灸神书》
  15. 伤寒心要余论《河间伤寒心要》
  16. 伤寒小便不通候《诸病源候论》
  17. 伤寒宿食不消候《诸病源候论》
  18. 伤寒小便不通《圣济总录》
  19. 伤寒虚烦候《诸病源候论》
  20. 伤寒小便不利秘方《华佗神方》
  21. 伤寒虚羸方四首《外台秘要》
  22. 伤寒小便不利方九首《外台秘要》
  23. 伤寒虚羸秘方《华佗神方》
  24. 伤寒小便不利《症因脉治》
  25. 伤寒序《医学入门》
  26. 伤寒相似诸症十四条《仲景伤寒补亡论》
  27. 伤寒蓄水证《中医词典》
  28. 伤寒相舌秘法《石室秘录》
  29. 伤寒蓄血证《中医词典》
  30. 伤寒下血秘方《华佗神方》
  31. 伤寒蓄血症《冯氏锦囊秘录》


伤寒温疟证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒温疟证（六十五）
在线购买《伤寒九十论》正版书籍

伤寒温疟证（六十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

友人孔彦辅病伤寒．身大热．头痛．自汗．恶热．阳明证也．此公不慎将理．病未除．当风取凉以自快．越半月．寒热大交作．予再视之．则为坏病温疟矣．仲景云若十三日以上．更感异气．变为他病者．当依旧坏病证而治之．若脉阴阳俱盛．重感于寒．变成温疟．脉之变证．方治如法．乃小柴胡汤之类．加桂枝．治之．愈．论曰．往来尝见一士人施疟方．以榜睢阳市肆．柴胡白虎之类也．俗人不问是何疟证．例用前方．往往反变大疾．呜呼．将欲济人．反致损人．岂理也哉．予尝谓疟证最多．有暑疟．食疟．脾寒疟．手足三阴三阳皆有疟．脾肺肾肝心胃亦有疟．各各不同．安得一概与柴胡白虎汤耶．误治尚可拟议．惟脾寒中暑二证．若水火不相将．素问曰夏伤于暑．秋为 疟．又曰夏暑汗不出者．秋成风疟．始因伏暑．得秋气乃发．故先热后寒．或热多寒少．头目昏痛．虚则发战．汗出一时而止．盖心恶暑气．心为君．心不受邪．而心包络痰涎所聚．暑伏于涎中．岂比脾寒而浓朴草果所能驱温疟．而柴胡 黄芩所能止也．非砒 脑麝之属不能入．故暑疟脾寒患者多．而医者不识．妄投以寒药．真气先受病．所以连绵不已也．予尝精究疟证一病．须详审谛当．然后行药．十治十中无有失者．众人以疟为难疗．予独以为易治．要在别其证类．识其先后耳．因论温疟言及此．亦欲使患者知药不可妄投也．素问疟论甚详．当精观之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒胁痛证（六十四）
  • 当前页：伤寒温疟证（六十五）
  • 下一页：发斑证（六十六）
<<< 返回本书目录
  1. 伤寒温疟证《伤寒九十论》
  2. 伤寒温热时疫论《妇科秘书》
  3. 伤寒温病热病说《医经溯洄集》
  4. 伤寒温热时疫论《胎产心法》
  5. 伤寒温病辨《温病指南》
  6. 伤寒温热延医论《研经言》
  7. 伤寒望色《冯氏锦囊秘录》
  8. 伤寒温疫论一条《仲景伤寒补亡论》
  9. 伤寒脱血非血痢《轩岐救正论》
  10. 伤寒瘟疫《医学三字经》
  11. 伤寒吐血《圣济总录》
  12. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  13. 伤寒吐唾血及下血方《外台秘要》
  14. 伤寒瘟疫病证不同辨《医学集成》
  15. 伤寒吐蛔发呃《轩岐救正论》
  16. 伤寒瘟疫脉息不同辨《医学集成》
  17. 伤寒头痛（余见头痛）《针灸资生经》
  18. 伤寒瘟疫受病不同辨《医学集成》
  19. 伤寒头痛【方剂主治】
  20. 伤寒瘟疫治法不同辨《医学集成》
  21. 伤寒头痛《圣济总录》
  22. 伤寒问因《冯氏锦囊秘录》
  23. 伤寒头痛《普济方·针灸》
  24. 伤寒无补法辩《景岳全书》
  25. 伤寒头汗出《幼幼新书》
  26. 伤寒无汗《普济方·针灸》
  27. 伤寒头【中药大全】
  28. 伤寒无汗《针灸资生经》
  29. 伤寒统论受病之由《伤寒六书》
  30. 伤寒无阴证辩《伤寒六书》
  1. 伤寒温疟证《伤寒九十论》
  2. 伤寒温病热病说《医经溯洄集》
  3. 伤寒温热时疫论《胎产心法》
  4. 伤寒温病附方《顾松园医镜》
  5. 伤寒温热时疫论《妇科秘书》
  6. 伤寒温病辨（四则）《温病指南》
  7. 伤寒温热延医论《研经言》
  8. 伤寒望色《冯氏锦囊秘录》
  9. 伤寒温热疫邪传入不同《温病正宗》
  10. 伤寒亡阴《中医词典》
  11. 伤寒温疫《千金翼方》
  12. 伤寒亡阳《中医词典》
  13. 伤寒温疫论一条《仲景伤寒补亡论》
  14. 伤寒豌豆疮候《诸病源候论》
  15. 伤寒瘟疫《医学三字经》
  16. 伤寒豌豆疮后灭瘢候《诸病源候论》
  17. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  18. 伤寒脱血非血痢《轩岐救正论》
  19. 伤寒瘟疫病证不同辨《医学集成》
  20. 伤寒吐血秘方《华佗神方》
  21. 伤寒瘟疫脉息不同辨《医学集成》
  22. 伤寒吐血候《诸病源候论》
  23. 伤寒瘟疫受病不同辨《医学集成》
  24. 伤寒吐血《奇效简便良方》
  25. 伤寒瘟疫治法不同辨《医学集成》
  26. 伤寒吐血《医学心悟》
  27. 伤寒问因《冯氏锦囊秘录》
  28. 伤寒吐血《圣济总录》
  29. 伤寒无补法辨《医述》
  30. 伤寒吐五十二法《针灸神书》
  31. 伤寒无补法辩《景岳全书》


发斑证_《伤寒九十论》_中医伤寒_【岐黄之术】

发斑证（六十六）
在线购买《伤寒九十论》正版书籍

发斑证（六十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

族有乳媪．患伤寒七八日发斑．肌体如火．脉洪数而牢．心中烦满不快．俄而变赤黑斑．其家甚惊惶．予曰．此温毒也．温毒为病最重．而年齿为迈．是诚可忧也．仲景云伤寒脉洪数．阴脉实大．更遇湿热．变成温毒．温毒最重也．故斑疹生．心下不快．痞闷．遂以升麻玄参汤与之．日夜四五服．斑退而愈．论曰．华佗云伤寒五日在腹．六日在胃．入胃则可下也．若热毒未入于胃．而先下之者．其热乘虚入胃．则胃烂．然热入胃．要须复下之．不得留在胃中也．胃若实．为致此病．三死一生．其热微者赤斑出．剧者黑斑出．赤斑出者五死一生．黑斑出者十死一生．但看人有强弱耳．病者至日．不以时下之．热不得泄．亦胃烂斑出．盖此是恶候．若下之早．则热乘虚入胃．或下迟．则热入不得泄．须是乘机不可失时．庶几轻可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒温疟证（六十五）
  • 当前页：发斑证（六十六）
  • 下一页：脏结证（六十七）
<<< 返回本书目录
  1. 发斑证《伤寒九十论》
  2. 发斑证治《三因极一病证方论》
  3. 发斑战汗合论《温疫论》
  4. 发背《备急千金要方》
  5. 发斑瘾疹风热所乘《医学传心录》
  6. 发背《洄溪医案》
  7. 发斑十三条《仲景伤寒补亡论》
  8. 发背《景岳全书》
  9. 发斑-伤寒门（下）《古今医统大全》
  10. 发背《立斋外科发挥》
  11. 发斑门《辨证录》
  12. 发背《圣济总录》
  13. 发斑候-幼幼汇集（下）《古今医统大全》
  14. 发背《外科十法》
  15. 发斑歌《伤寒百证歌》
  16. 发背《续名医类案》
  17. 发斑发疹【中药主治】
  18. 发背《续名医类案》
  19. 发斑第九十五问《婴童百问》
  20. 发背【中药主治】
  21. 发斑部《本草易读》
  22. 发背【方剂主治】
  23. 发斑【方剂主治】
  24. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  25. 发斑【中药主治】
  26. 发背搭手论治《类证治裁》
  27. 发斑《医法圆通》
  28. 发背对口膏【方剂大全】
  29. 发斑《温疫论》
  30. 发背方《外台秘要》
  1. 发斑证《伤寒九十论》
  2. 发斑战汗合论《温疫论》
  3. 发斑证治《三因极一病证方论》
  4. 发斑瘾疹风热所乘《医学传心录》
  5. 发背《中医名词词典》
  6. 发斑药《儒门事亲》
  7. 发背《圣济总录》
  8. 发斑十三条《仲景伤寒补亡论》
  9. 发背《景岳全书》
  10. 发斑伤寒《中医词典》
  11. 发背《中医词典》
  12. 发斑门（二则）《辨证录》
  13. 发背《备急千金要方》
  14. 发斑候（幼幼汇集 下）《古今医统大全》
  15. 发背《外科十法》
  16. 发斑歌《伤寒百证歌》
  17. 发背《续名医类案》
  18. 发斑方《增订叶评伤暑全书》
  19. 发背《续名医类案》
  20. 发斑第九十五问《婴童百问》
  21. 发背《证治准绳·疡医》
  22. 发斑部《本草易读》
  23. 发背《丁甘仁医案》
  24. 发斑（伤寒门 下）《古今医统大全》
  25. 发背《立斋外科发挥》
  26. 发斑《盘珠集胎产症治》
  27. 发背《外科全生集》
  28. 发斑《金匮钩玄》
  29. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  30. 发斑《广瘟疫论》
  31. 发背（痈疽 疡 余见痔漏）《针灸资生经》


脏结证_《伤寒九十论》_中医伤寒_【岐黄之术】

脏结证（六十七）
在线购买《伤寒九十论》正版书籍

脏结证（六十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

甲辰．盐商舣舟江次．得伤寒．胸膈痞．连脐下旁不可忍．饮食不进．予诊之曰．此非结胸．乃脏结也．不可救矣．脏结者寸脉浮．关脉细小沉紧者．尚有白苔．痛引小腹则死．仲景云痛引小腹．入阴经者死．次日痛引小腹．午时果死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑证（六十六）
  • 当前页：脏结证（六十七）
  • 下一页：阳结证（六十八）
<<< 返回本书目录
  1. 脏结证《伤寒九十论》
  2. 脏连丸【方剂大全】
  3. 脏结-伤寒门（下）《古今医统大全》
  4. 脏脉六变病刺不同《类经》
  5. 脏结《伤寒六书》
  6. 脏能《慈幼新书》
  7. 脏结《伤寒括要》
  8. 脏气法时补泻法《卫生宝鉴》
  9. 脏结《伤寒捷诀》
  10. 脏气法时论《素问悬解》
  11. 脏候解《素灵微蕴》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏腑总证《杂病广要》
  14. 脏气法时论篇《疡医大全》
  15. 脏腑总论《医学入门》
  16. 脏气法时升降浮沉补泻图说《脾胃论》
  17. 脏腑诸胀《类经》
  18. 脏器变小【疾病症状】
  19. 脏腑治法《四圣悬枢》
  20. 脏器移植《外科学总论》
  21. 脏腑之间的关系《中医基础理论》
  22. 脏器重量、长度和其他数据《实验动物科学》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏色单见说二《研经言》
  25. 脏腑有相合三焦曰孤府《类经》
  26. 脏色单见说一《研经言》
  27. 脏腑应候《黄帝内经太素》
  28. 脏头风门主论《疡医大全》
  29. 脏腑荥俞合皆以井为始《针灸素难要旨》
  30. 脏头丸【方剂大全】
  1. 脏结证《伤寒九十论》
  2. 脏结与结胸痞气大同小异《医学纲目》
  3. 脏结证八　太阳百十八《伤寒悬解》
  4. 脏结（伤寒门 下）《古今医统大全》
  5. 脏结证九　太阳百十九《伤寒悬解》
  6. 脏结《伤寒括要》
  7. 脏结证十　太阳百二十《伤寒悬解》
  8. 脏结《伤寒六书》
  9. 脏厥《中医词典》
  10. 脏结《医学心悟》
  11. 脏厥蛔厥《医述》
  12. 脏结《医述》
  13. 脏连丸《奇方类编》
  14. 脏结《伤寒捷诀》
  15. 脏脉《中医词典》
  16. 脏结《中医词典》
  17. 脏脉六变病刺不同《类经》
  18. 脏结《伤寒说意》
  19. 脏能《慈幼新书》
  20. 脏结《中医名词词典》
  21. 脏气《中医名词词典》
  22. 脏会《中医词典》
  23. 脏气《中医词典》
  24. 脏候解《素灵微蕴》
  25. 脏气法时补泻法《卫生宝鉴》
  26. 脏行气于腑《中医词典》
  27. 脏气法时补泻法《医学启源》
  28. 脏行气于腑《中医名词词典》
  29. 脏气法时论《素问悬解》
  30. 脏寒泻《中医词典》
  31. 脏气法时论《素问悬解》


阳结证_《伤寒九十论》_中医伤寒_【岐黄之术】

阳结证（六十八）
在线购买《伤寒九十论》正版书籍

阳结证（六十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

豫章刘商人．伤寒．发热．口苦咽干．腹满．能食．大便闭．医作阳明治．召予视．同坐．予问医曰．何以见证属阳明．医曰．仲景云阳明中风．口苦咽干腹满．又云阳明病若能食名曰中风．不能食名曰伤寒．又曰少阳阳明者胃中烦．大便难．是审兹三者．全是阳明证也．予曰．阳明之脉长而实．中风者必自汗．今证虽阳明．然脉反见数．而身无汗．果可作阳明治否．医无以应．予曰．以仆观之．所谓阳结也．今计其日已十六日矣．来日当病剧．当与公治之．其家疑而不决．来日病果大作．亟召．予曰．是阳结证也．仲景云脉有阴结阳结．何以别之．答曰其脉浮而数．能食不大便．此为实．名阳结也．其脉沉而迟．不能食．身体重．大便反 ．名曰阴结．期十四日当剧．今病者十七日而剧者．是其候也．乃投以大柴胡．两啜而病除矣．论曰．仲景云．脉来霭霭如车盖者．名曰阳结．脉来累累如循长竿者．名曰阴结．霭霭如车盖．则是浮是数之状．仲景所谓善取象矣．然则阳结何以十七日当剧．阴结何以十四日当剧．盖十七日老阳少阳之数．十四日老阴少阴之数也．老阳之数九．少阳之数七．七九计十六．更进一数．阳之数而其道常绕．又阳数奇．故也．老阴之数六．少阴之数八．八六计十四日．不进者．阴主静．而其道常乏．又阴数偶也．如此盈虚消长．不能逃乎时数．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结证（六十七）
  • 当前页：阳结证（六十八）
  • 下一页：伤寒协热利证（六十九）
<<< 返回本书目录
  1. 阳结证《伤寒九十论》
  2. 阳经发热《伤寒捷诀》
  3. 阳结阴结《医学读书记》
  4. 阳经分经腑《疡医大全》
  5. 阳交穴【下肢外侧穴位】
  6. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  7. 阳火，阴火《本草纲目》完整版
  8. 阳厥《黄帝内经太素》
  9. 阳黄《医宗金鉴》
  10. 阳厥《伤寒捷诀》
  11. 阳黄《儿科萃精》
  12. 阳厥《圣济总录》
  13. 阳湖张琦序《四圣心源》
  14. 阳厥《药症忌宜》
  15. 阳和丸《外科传薪集》
  16. 阳厥大惊发狂痫《针灸甲乙经》
  17. 阳和丸《外科传薪集》
  18. 阳厥论《中藏经》
  19. 阳和汤【方剂大全】
  20. 阳厥怒狂《类经》
  21. 阳和解凝膏【方剂大全】
  22. 阳厥阴厥辨《伤寒括要》
  23. 阳和解凝膏《外科传薪集》
  24. 阳炼法《苏沈良方》
  25. 阳和活络汤加减【方剂大全】
  26. 阳陵泉穴【下肢外侧穴位】
  27. 阳谷穴【上肢外侧穴位】
  28. 阳陵泉穴歌《刺灸心法要诀》
  29. 阳纲穴【人体背部穴位】
  30. 阳陵泉穴歌《医宗金鉴》
  1. 阳结证《伤寒九十论》
  2. 阳结阴结《医学读书记》
  3. 阳筋《中医词典》
  4. 阳结《中医词典》
  5. 阳经《中医词典》
  6. 阳结《中医名词词典》
  7. 阳经发热《伤寒捷诀》
  8. 阳交（一名别阳，一名足窌）《针灸大成》
  9. 阳经分经腑《疡医大全》
  10. 阳交《针灸学》
  11. 阳经分经腑《医述》
  12. 阳交《中医词典》
  13. 阳精《中医词典》
  14. 阳火阴火《药性切用》
  15. 阳痉《中医词典》
  16. 阳火阴火《本草从新》
  17. 阳疽《中医词典》
  18. 阳火《中医词典》
  19. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  20. 阳回自愈证六　厥阴四十三《伤寒悬解》
  21. 阳绝《中医名词词典》
  22. 阳回证四　少阴三十九《伤寒悬解》
  23. 阳绝《中医词典》
  24. 阳回证三　少阴三十八《伤寒悬解》
  25. 阳厥《黄帝内经太素》
  26. 阳回证三　厥阴四十《伤寒悬解》
  27. 阳厥《圣济总录》
  28. 阳回证二　少阴三十七《伤寒悬解》
  29. 阳厥《中医词典》
  30. 阳回证二　厥阴三十九《伤寒悬解》
  31. 阳厥《伤寒捷诀》


伤寒协热利证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒协热利证（六十九）
在线购买《伤寒九十论》正版书籍

伤寒协热利证（六十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

庚戌四月．乡妇吴氏病伤寒．头疼身热．下利不止．众医多以附子理中金液治之．烦躁而利愈甚．予视之曰．脉迟而沉．若脐下热．则协热利也．投三黄熟艾汤．三服而利止渴除．渐投以解肌汗药．而得汗瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳结证（六十八）
  • 当前页：伤寒协热利证（六十九）
  • 下一页：胃热呕吐证（七十）
<<< 返回本书目录
  1. 伤寒协热利证《伤寒九十论》
  2. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  3. 伤寒小便不通《圣济总录》
  4. 伤寒胁痛证《伤寒九十论》
  5. 伤寒小便不利方《外台秘要》
  6. 伤寒心法要诀《医宗金鉴》
  7. 伤寒相似诸症十四条《仲景伤寒补亡论》
  8. 伤寒心腹胀满《圣济总录》
  9. 伤寒相舌秘法《石室秘录》
  10. 伤寒心悸《圣济总录》
  11. 伤寒下痢及脓血黄赤方《外台秘要》
  12. 伤寒心要论《河间伤寒心要》
  13. 伤寒下痢《幼幼新书》
  14. 伤寒心要余论《河间伤寒心要》
  15. 伤寒下痢《圣济总录》
  16. 伤寒性心肌炎【疾病大全】
  17. 伤寒下痢《冯氏锦囊秘录》
  18. 伤寒虚羸方《外台秘要》
  19. 伤寒下利证《伤寒九十论》
  20. 伤寒序《医学入门》
  21. 伤寒误药伤人《冯氏锦囊秘录》
  22. 伤寒蓄血症《冯氏锦囊秘录》
  23. 伤寒五脏死绝歌《伤寒百证歌》
  24. 伤寒循衣摸床《冯氏锦囊秘录》
  25. 伤寒无阴证辩《伤寒六书》
  26. 伤寒咽喉痛《圣济总录》
  27. 伤寒无汗《针灸资生经》
  28. 伤寒咽喉痛方《外台秘要》
  29. 伤寒无汗《普济方·针灸》
  30. 伤寒咽痛《轩岐救正论》
  1. 伤寒协热利证《伤寒九十论》
  2. 伤寒小儿吐七十三法《针灸神书》
  3. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  4. 伤寒小儿吐加七十四法《针灸神书》
  5. 伤寒胁痛秘方《华佗神方》
  6. 伤寒小儿汗七十一法《针灸神书》
  7. 伤寒胁痛证《伤寒九十论》
  8. 伤寒小儿汗不出加七十二法《针灸神书》
  9. 伤寒心法要诀《医宗金鉴》
  10. 伤寒小便不通候《诸病源候论》
  11. 伤寒心腹胀满《圣济总录》
  12. 伤寒小便不通《圣济总录》
  13. 伤寒心腹胀满痛候《诸病源候论》
  14. 伤寒小便不利秘方《华佗神方》
  15. 伤寒心悸《圣济总录》
  16. 伤寒小便不利方九首《外台秘要》
  17. 伤寒心痞候《诸病源候论》
  18. 伤寒小便不利《症因脉治》
  19. 伤寒心要论《河间伤寒心要》
  20. 伤寒相似诸症十四条《仲景伤寒补亡论》
  21. 伤寒心要余论《河间伤寒心要》
  22. 伤寒相舌秘法《石室秘录》
  23. 伤寒宿食不消候《诸病源候论》
  24. 伤寒下血秘方《华佗神方》
  25. 伤寒虚烦候《诸病源候论》
  26. 伤寒下五十三法《针灸神书》
  27. 伤寒虚羸方四首《外台秘要》
  28. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  29. 伤寒虚羸秘方《华佗神方》
  30. 伤寒下痢《幼幼新书》
  31. 伤寒序《医学入门》


胃热呕吐证_《伤寒九十论》_中医伤寒_【岐黄之术】

胃热呕吐证（七十）
在线购买《伤寒九十论》正版书籍

胃热呕吐证（七十）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁未岁夏．族妹因伤寒．已汗后．呕吐不止．强．药不下．医以丁香硝石硫黄藿香等药治之．盖作胃冷治也．予往视之．曰．此汗后余热尚留胃脘．若投以热药．如以火济火．安能止也．故以香薷汤．竹茹汤．三服愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒协热利证（六十九）
  • 当前页：胃热呕吐证（七十）
  • 下一页：霍乱转筋证（七十一）
<<< 返回本书目录
  1. 胃热呕吐证《伤寒九十论》
  2. 胃热疼痛【疾病症状】
  3. 胃热渴《圣济总录》
  4. 胃容纳性减弱【疾病症状】
  5. 胃热肠寒《圣济总录》
  6. 胃容纳性减弱【疾病症状】
  7. 胃热《幼幼新书》
  8. 胃弱不纳食《药症忌宜》
  9. 胃区包块【疾病症状】
  10. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  11. 胃轻瘫综合征【疾病大全】
  12. 胃神经纤维瘤【疾病大全】
  13. 胃轻瘫《胃肠动力检查手册》
  14. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  15. 胃怯汗《小儿药证直诀》
  16. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  17. 胃切除后吸收不良综合征【疾病大全】
  18. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  19. 胃切除后缝线残留《临床激光治疗学》
  20. 胃十二指肠溃疡穿孔《自我调养巧治病》
  21. 胃切除后胆汁返流性胃炎【疾病大全】
  22. 胃石形成【疾病症状】
  23. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  24. 胃石症【疾病大全】
  25. 胃嵌顿【疾病症状】
  26. 胃实《药症忌宜》
  27. 胃憩室【疾病大全】
  28. 胃实不大便《伤寒括要》
  29. 胃气虚寒《幼科折衷》
  30. 胃实热《圣济总录》
  1. 胃热呕吐证《伤寒九十论》
  2. 胃热呕吐《中医词典》
  3. 胃热杀谷《中医名词词典》
  4. 胃热渴《中医词典》
  5. 胃热胎疸《中医词典》
  6. 胃热渴《圣济总录》
  7. 胃热阳绝证二十四　阳明四十三《伤寒悬解》
  8. 胃热喉疳《中医词典》
  9. 胃热壅盛《中医词典》
  10. 胃热恶阻《中医词典》
  11. 胃热壅盛（胃火炽盛）《中医名词词典》
  12. 胃热肠寒《圣济总录》
  13. 胃弱不纳食《药症忌宜》
  14. 胃热不食《疫疹一得》
  15. 胃弱恶阻《中医词典》
  16. 胃热（胃中热）《中医名词词典》
  17. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  18. 胃热《明医指掌》
  19. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  20. 胃热《明医指掌》
  21. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  22. 胃热《幼幼新书》
  23. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  24. 胃热《中医词典》
  25. 胃十二指肠溃疡《理疗学》
  26. 胃轻瘫《胃肠动力检查手册》
  27. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  28. 胃怯汗《小儿药证直诀》
  29. 胃十二指肠溃疡穿孔《自我调养巧治病》
  30. 胃怯汗《中医词典》
  31. 胃实《中医名词词典》


霍乱转筋证_《伤寒九十论》_中医伤寒_【岐黄之术】

霍乱转筋证（七十一）
在线购买《伤寒九十论》正版书籍

霍乱转筋证（七十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

夏．钟离德全一夕病．上吐下泻．身冷．汗出如洗．心烦躁．予以香薷饮与服之．翌日遂定．进理中等调之痊．论曰．仲景云．病发热．头痛．身疼．恶寒．吐利者．此属何病．答曰此名霍乱．自吐下又利．止而复作．更发热也．此病多由暑热．阴阳不和．清浊相干．饮食过伤．三焦溷乱．腹中撮痛．烦渴不止．两足转筋．杀人颇急．不可缓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃热呕吐证（七十）
  • 当前页：霍乱转筋证（七十一）
  • 下一页：两胫逆冷证（七十二）
<<< 返回本书目录
  1. 霍乱转筋证《伤寒九十论》
  2. 霍乱总括《医宗金鉴》
  3. 霍乱转筋方《外台秘要》
  4. 霍乱总括《医宗金鉴》
  5. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  6. 霍乱总括《杂病心法要诀》
  7. 霍乱转筋【方剂主治】
  8. 霍纳综合征【疾病症状】
  9. 霍乱转筋【中药主治】
  10. 霍奇金病【疾病大全】
  11. 霍乱转筋《针灸资生经》
  12. 霍奇金淋巴瘤【疾病大全】
  13. 霍乱转筋《药症忌宜》
  14. 藿《服食导饵》
  15. 霍乱转筋《宋本备急灸法》
  16. 藿半散【方剂大全】
  17. 霍乱转筋《圣济总录》
  18. 藿菜羹【方剂大全】
  19. 霍乱转筋《普济方·针灸》
  20. 藿陈五苓散【方剂大全】
  21. 霍乱诸证《三因极一病证方论》
  22. 藿胆丸【方剂大全】
  23. 霍乱众药疗不效方《外台秘要》
  24. 藿黄浸剂【方剂大全】
  25. 霍乱症治验八条《一得集》
  26. 藿连汤【方剂大全】
  27. 霍乱证治论《叶选医衡》
  28. 藿苓汤【方剂大全】
  29. 霍乱证治《幼幼集成》
  30. 藿乱脾寒伤食所致《医学传心录》
  1. 霍乱转筋证《伤寒九十论》
  2. 霍乱转筋秘方《华佗神方》
  3. 霍乱总括《医宗金鉴》
  4. 霍乱转筋候《诸病源候论》
  5. 霍乱总括《医宗金鉴》
  6. 霍乱转筋候《巢氏病源补养宣导法》
  7. 霍乱总括《幼科心法要诀》
  8. 霍乱转筋方一十四首《外台秘要》
  9. 霍乱总括《杂病心法要诀》
  10. 霍乱转筋垂危者《奇效简便良方》
  11. 霍奇金病《默克家庭诊疗手册》
  12. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  13. 藿《服食导饵》
  14. 霍乱转筋《宋本备急灸法》
  15. 藿甘茶《茶饮保健》
  16. 霍乱转筋《药症忌宜》
  17. 藿黄茶《茶饮保健》
  18. 霍乱转筋《校注医醇剩义》
  19. 藿菌《医学入门》
  20. 霍乱转筋《奇效简便良方》
  21. 藿苓汤《仁术便览》
  22. 霍乱转筋《针灸资生经》
  23. 藿乱脾寒伤食所致《医学传心录》
  24. 霍乱转筋《普济方·针灸》
  25. 藿佩茶《茶饮保健》
  26. 霍乱转筋《医学纲目》
  27. 藿石香茶《茶饮保健》
  28. 霍乱转筋《中医词典》
  29. 藿香《本草纲目》
  30. 霍乱转筋《圣济总录》
  31. 藿香《雷公炮制药性解》


两胫逆冷证_《伤寒九十论》_中医伤寒_【岐黄之术】

两胫逆冷证（七十二）
在线购买《伤寒九十论》正版书籍

两胫逆冷证（七十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

江西茶客吴某．病．头疼如裹．两脚自膝以下皆冷．胸间多汗．时时谵语．医作阴证．治以附子辈．意其足冷而厥也．予诊其脉关濡尺急．遂断以湿温脉证．其病先日受湿．而又中 ．湿热相搏．故此证成．急以白虎三投而解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋证（七十一）
  • 当前页：两胫逆冷证（七十二）
  • 下一页：汗后劳复证（七十三）
<<< 返回本书目录
  1. 两胫逆冷证《伤寒九十论》
  2. 两静汤【方剂大全】
  3. 两解汤【方剂大全】
  4. 两利汤【方剂大全】
  5. 两睑粘睛外障《秘传眼科龙木论》
  6. 两脸论歌《万氏秘传片玉心书》
  7. 两睑粘睛歌《医宗金鉴》
  8. 两面刺【中药大全】
  9. 两睑粘睛歌《眼科心法要诀》
  10. 两面龟散【方剂大全】
  11. 两睑粘睛《银海精微》
  12. 两面青【中药大全】
  13. 两间汤【方剂大全】
  14. 两面针【中药大全】
  15. 两和镇痛饮【方剂大全】
  16. 两目暴赤《儒门事亲》
  17. 两归汤【方剂大全】
  18. 两目不明腮项肿满《胎产秘书》
  19. 两广瘤足蕨【中药大全】
  20. 两目红肿《经验麻科》
  21. 两个变量间直线关系的分析《医学统计学》
  22. 两目生翳痕黯凹凸之症《保婴撮要》
  23. 两感症《冯氏锦囊秘录》
  24. 两宁汤【方剂大全】
  25. 两感证五条《仲景伤寒补亡论》
  26. 两皮酒【方剂大全】
  27. 两感证论并治法《三因极一病证方论》
  28. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  29. 两感证《伤寒总病论》
  30. 两栖蓼【中药大全】
  1. 两胫逆冷证《伤寒九十论》
  2. 两井《中医词典》
  3. 两均数的比较《医学统计学》
  4. 两解太阳法《时病论歌括新编》
  5. 两脸论歌《万氏秘传片玉心书》
  6. 两脚麻木《中医词典》
  7. 两疗法差异的统计学意义分析《预防医学》
  8. 两脚大烧《医法圆通》
  9. 两目暴赤《儒门事亲》
  10. 两焦《中医词典》
  11. 两目不明腮项肿满《胎产秘书》
  12. 两睑粘睛外障《秘传眼科龙木论》
  13. 两目赤肿方《明目至宝》
  14. 两睑粘睛歌《医宗金鉴》
  15. 两目红肿《经验麻科》
  16. 两睑粘睛歌《眼科心法要诀》
  17. 两目生翳痕黯凹凸之症《保婴撮要》
  18. 两睑粘睛《明目至宝》
  19. 两拗及小腹肿胀痒痛《急救广生集》
  20. 两睑粘睛《银海精微》
  21. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  22. 两睑粘睛《中医词典》
  23. 两栖纲《实验动物科学》
  24. 两睑赤烂《中医词典》
  25. 两气《中医词典》
  26. 两间《中医词典》
  27. 两胠疼痛《中医词典》
  28. 两火《中医词典》
  29. 两颧发赤《医法圆通》
  30. 两寒相感《中医词典》
  31. 两颧骨《正骨心法要旨》


汗后劳复证_《伤寒九十论》_中医伤寒_【岐黄之术】

汗后劳复证（七十三）
在线购买《伤寒九十论》正版书籍

汗后劳复证（七十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

有人伤寒．得汗数日．忽身热自汗．脉弦数．宛然复作．断之曰．劳心所致也．神之所舍．未复其初．而又劳伤其神．营卫失度．当补其子．益其脾．解其劳．庶几便愈．医者在座．难之曰．虚则补其母．今补其子．出在何经也．予曰．出千金方论．子不知虚劳之证乎．难经曰．虚则补其母．实则泻其子．此虚则当补其母也．千金方．心劳甚者．补脾气以益其心．脾旺则感于心矣．此劳则补其子也．盖母生我者也．子继我助我者也．方治其虚．则补其生我者．与锦囊所谓本骸得气．遗体受荫同义．方治其劳．则补其助我者．与荀子未有子富而父贫同义．故二者补法各自有理．医唯唯而退．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两胫逆冷证（七十二）
  • 当前页：汗后劳复证（七十三）
  • 下一页：汗后疮疡证（七十四）
<<< 返回本书目录
  1. 汗后劳复证《伤寒九十论》
  2. 汗后热《丹溪手镜》
  3. 汗后发噫《扁鹊心书》
  4. 汗后四十四条《仲景伤寒补亡论》
  5. 汗后恶寒-伤寒门（下）《古今医统大全》
  6. 汗后致虚《经方实验录》
  7. 汗后恶寒《伤寒捷诀》
  8. 汗剂《儒门事亲》
  9. 汗后大便下赤水或脓血《扁鹊心书》
  10. 汗解《儿科萃精》
  11. 汗后疮疡证《伤寒九十论》
  12. 汗孔角化病【疾病大全】
  13. 汗后吃逆证《伤寒九十论》
  14. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  15. 汗后不解-伤寒门（下）《古今医统大全》
  16. 汗论《温病条辨》
  17. 汗后不解《伤寒标本心法类萃》
  18. 汗毛过多【疾病症状】
  19. 汗管瘤【疾病大全】
  20. 汗门《张氏医通》
  21. 汗管棘皮瘤【疾病大全】
  22. 汗门《针灸大成》
  23. 汗法《厘正按摩要术》
  24. 汗疱症【疾病大全】
  25. 汗法《广瘟疫论》
  26. 汗衫《本草纲目》完整版
  27. 汗多亡阳《卫生宝鉴》
  28. 汗吐下不解-伤寒门（下）《古今医统大全》
  29. 汗多变痉《医学心悟》
  30. 汗吐下法亲历记《三十年临证经验集》
  1. 汗后劳复证《伤寒九十论》
  2. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  3. 汗后热《丹溪手镜》
  4. 汗后发噫《扁鹊心书》
  5. 汗后四十四条《仲景伤寒补亡论》
  6. 汗后发渴《伤寒说意》
  7. 汗后吐蛔《伤寒说意》
  8. 汗后恶热《伤寒说意》
  9. 汗后吐逆证六　太阳七十六《伤寒悬解》
  10. 汗后恶寒（伤寒门 下）《古今医统大全》
  11. 汗后吐逆证五　太阳七十五《伤寒悬解》
  12. 汗后恶寒《伤寒捷诀》
  13. 汗后吐泄《伤寒说意》
  14. 汗后大便下赤水或脓血《扁鹊心书》
  15. 汗后亡阳《伤寒说意》
  16. 汗后疮疡证《伤寒九十论》
  17. 汗后心悸《伤寒说意》
  18. 汗后吃逆证《伤寒九十论》
  19. 汗后致虚《经方实验录》
  20. 汗后不解（伤寒门 下）《古今医统大全》
  21. 汗后作喘证四　太阳五十九《伤寒悬解》
  22. 汗后不解《伤寒标本心法类萃》
  23. 汗家《中医名词词典》
  24. 汗后表虚漏泄恶风恶寒《伤寒说意》
  25. 汗家《中医词典》
  26. 汗后《伤寒直格》
  27. 汗解《儿科萃精》
  28. 汗法二百八十五法《针灸神书》
  29. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  30. 汗法（发汗法）《中医名词词典》
  31. 汗空《中医词典》


汗后疮疡证_《伤寒九十论》_中医伤寒_【岐黄之术】

汗后疮疡证（七十四）
在线购买《伤寒九十论》正版书籍

汗后疮疡证（七十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

李琛大夫病伤寒．发热．面目俱赤．气上冲．腹满大小便闭．无汗．脉紧而长．予令服大承气汤．他医以小柴胡汤与之．不验．又以大柴胡汤与之．亦不效．又增大柴胡汤大剂．大便通．下燥屎得愈．乃夸曰果不须大承气．予笑曰．公苟图目前．而不知贻祸于后．病虽瘥．必作疮疡之证．后半月．忽体生赤疮．次日背发肿如盘．坚如石．痛不堪忍．渠以为背疽忧甚．急召予．予曰．疮疡之证也．若当日服承气．今无此患矣．治以数日瘥．或者问何以知其疮疡之证．予曰仲景云．趺阳脉滑而紧者．胃气实．脾气强．持实击强．痛还自伤．以手把刃坐作疡．盖病势有浅深．药力有轻重．治者必察其病者如何耳．疾势深则以重剂与之．疾势轻则以轻剂与之．正如持衡．锱铢不偏也．不然．焉用七方十剂．今病患毒邪如此深．须藉大黄、朴硝．荡涤脏腑经络毒瓦斯．利三二行．则邪毒皆去．今医小心谨慎．又不能了了见得根源．但以大柴胡得屎．因谓大便通行．便得安痊．不知遗祸于后．必疮疡．当时若听予言．岂有斯患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后劳复证（七十三）
  • 当前页：汗后疮疡证（七十四）
  • 下一页：面垢恶寒证（七十五）
<<< 返回本书目录
  1. 汗后疮疡证《伤寒九十论》
  2. 汗后大便下赤水或脓血《扁鹊心书》
  3. 汗后吃逆证《伤寒九十论》
  4. 汗后恶寒《伤寒捷诀》
  5. 汗后不解-伤寒门（下）《古今医统大全》
  6. 汗后恶寒-伤寒门（下）《古今医统大全》
  7. 汗后不解《伤寒标本心法类萃》
  8. 汗后发噫《扁鹊心书》
  9. 汗管瘤【疾病大全】
  10. 汗后劳复证《伤寒九十论》
  11. 汗管棘皮瘤【疾病大全】
  12. 汗后热《丹溪手镜》
  13. 汗法《厘正按摩要术》
  14. 汗后四十四条《仲景伤寒补亡论》
  15. 汗法《广瘟疫论》
  16. 汗后致虚《经方实验录》
  17. 汗多亡阳《卫生宝鉴》
  18. 汗剂《儒门事亲》
  19. 汗多变痉《医学心悟》
  20. 汗解《儿科萃精》
  21. 汗多【方剂主治】
  22. 汗孔角化病【疾病大全】
  23. 汗出有自盗之名《医学传心录》
  24. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  25. 汗出如油【疾病症状】
  26. 汗论《温病条辨》
  27. 汗出不治症《医学实在易》
  28. 汗毛过多【疾病症状】
  29. 汗出不止【方剂主治】
  30. 汗门《张氏医通》
  1. 汗后疮疡证《伤寒九十论》
  2. 汗后吃逆证《伤寒九十论》
  3. 汗后大便下赤水或脓血《扁鹊心书》
  4. 汗后不解（伤寒门 下）《古今医统大全》
  5. 汗后恶寒《伤寒捷诀》
  6. 汗后不解《伤寒标本心法类萃》
  7. 汗后恶寒（伤寒门 下）《古今医统大全》
  8. 汗后表虚漏泄恶风恶寒《伤寒说意》
  9. 汗后恶热《伤寒说意》
  10. 汗后《伤寒直格》
  11. 汗后发渴《伤寒说意》
  12. 汗法二百八十五法《针灸神书》
  13. 汗后发噫《扁鹊心书》
  14. 汗法（发汗法）《中医名词词典》
  15. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  16. 汗法《广瘟疫论》
  17. 汗后劳复证《伤寒九十论》
  18. 汗法《厘正按摩要术》
  19. 汗后热《丹溪手镜》
  20. 汗法《中医词典》
  21. 汗后四十四条《仲景伤寒补亡论》
  22. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  23. 汗后吐蛔《伤寒说意》
  24. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  25. 汗后吐逆证六　太阳七十六《伤寒悬解》
  26. 汗多亡阳《卫生宝鉴》
  27. 汗后吐逆证五　太阳七十五《伤寒悬解》
  28. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  29. 汗后吐泄《伤寒说意》
  30. 汗多变痉《医学心悟》
  31. 汗后亡阳《伤寒说意》


面垢恶寒证_《伤寒九十论》_中医伤寒_【岐黄之术】

面垢恶寒证（七十五）
在线购买《伤寒九十论》正版书籍

面垢恶寒证（七十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

一尼病头痛身热．烦渴．躁．诊其脉大而虚．问之曰小便赤．背恶寒．毛竦洒洒然．面垢中暑也．医作热病治．但未敢服药．予投以白虎汤．数日愈．论曰．仲景云脉虚身热．得之伤暑．又云其脉弦细芤迟何也．素问曰寒伤形．热伤气．盖伤气不伤形．则气消而脉虚弱．所以弦迟芤细．皆虚脉而可知矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后疮疡证（七十四）
  • 当前页：面垢恶寒证（七十五）
  • 下一页：伤寒下利证（七十六）
<<< 返回本书目录
  1. 面垢恶寒证《伤寒九十论》
  2. 面寒门主论《疡医大全》
  3. 面根藤【中药大全】
  4. 面寒面热《金匮钩玄》
  5. 面膏面脂兼疗面病方《外台秘要》
  6. 面红和面红恐惧症【疾病大全】
  7. 面风《医学入门》
  8. 面红身痒《圆运动的古中医学》
  9. 面粉滓方《外台秘要》
  10. 面黄【方剂主治】
  11. 面方《外台秘要》
  12. 面黄肌瘦【方剂主治】
  13. 面方《外台秘要》
  14. 面黄体瘦【方剂主治】
  15. 面凡二十九穴《针灸甲乙经》
  16. 面肌抽搐【疾病症状】
  17. 面发毒《医宗金鉴》
  18. 面肌抽搐【疾病大全】
  19. 面第四行左右十穴《针灸资生经》
  20. 面肌及颈肌紧张【疾病症状】
  21. 面第三行左右十穴《针灸资生经》
  22. 面肌痉挛《家庭医学百科-医疗康复篇》
  23. 面第二行左右十穴《针灸资生经》
  24. 面肌痉挛【疾病大全】
  25. 面疮《外科理例》
  26. 面肌强直【疾病症状】
  27. 面赤色《伤寒大白》
  28. 面肌瘫痪【疾病大全】
  29. 面赤【方剂主治】
  30. 面肌萎缩【疾病症状】
  1. 面垢恶寒证《伤寒九十论》
  2. 面垢《中医词典》
  3. 面骨《中医词典》
  4. 面垢《中医名词词典》
  5. 面寒《中医词典》
  6. 面膏面脂兼疗面病方一十三首《外台秘要》
  7. 面寒门主方《疡医大全》
  8. 面膏秘方（华佗面膏）《华佗神方》
  9. 面寒门主论《疡医大全》
  10. 面膏《备急千金要方》
  11. 面寒面热《金匮钩玄》
  12. 面浮《中医词典》
  13. 面黑《中医词典》
  14. 面风秘方《华佗神方》
  15. 面黑《医学纲目》
  16. 面风毒《中医词典》
  17. 面黑不白净秘方《华佗神方》
  18. 面风《医学入门》
  19. 面黑候《诸病源候论》
  20. 面粉滓方四首《外台秘要》
  21. 面黑令白《女科切要》
  22. 面方一十五首《外台秘要》
  23. 面黑子《中医词典》
  24. 面方十三首《外台秘要》
  25. 面黑子候《诸病源候论》
  26. 面凡二十九穴《针灸甲乙经》
  27. 面红身痒《圆运动的古中医学》
  28. 面发毒《外科心法要诀》
  29. 面候《巢氏病源补养宣导法》
  30. 面发毒《医宗金鉴》
  31. 面候《巢氏病源补养宣导法》


伤寒下利证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒下利证（七十六）
在线购买《伤寒九十论》正版书籍

伤寒下利证（七十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

吕商得伤寒．自利腹满．不烦．不渴．呕吐．头痛．子诊趺阳脉大而紧．曰太阴证也．若少阴下利必渴．今不渴．故知太阴证．仲景云自利不渴属太阴．调治数日愈．论曰．或问伤寒何以诊趺阳．予曰仲景称趺阳脉大而紧者．当即下利．脉经云下利脉大为未止．脉微细者今日愈．仲景论趺阳脉九十一处．皆因脾胃而设也．且如称趺阳脉滑而紧．则曰滑乃胃实．紧乃脾弱．趺阳脉浮而涩．则曰浮为吐逆．水谷不化．涩则食不得入．趺阳脉紧而浮．浮则腹满．紧则绞痛．趺阳脉不出．则曰脾虚．上下体冷．肤硬．则皆脾胃之设可知矣．大抵外证．腹满自利．呕恶吐逆之类．审是病在脾胃．而又参决以趺阳之脉．则无失矣．其脉见于足趺之阳．故曰趺阳．仲景讥世人握手而不及足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面垢恶寒证（七十五）
  • 当前页：伤寒下利证（七十六）
  • 下一页：伤寒闭目证（七十七）
<<< 返回本书目录
  1. 伤寒下利证《伤寒九十论》
  2. 伤寒下痢《冯氏锦囊秘录》
  3. 伤寒误药伤人《冯氏锦囊秘录》
  4. 伤寒下痢《圣济总录》
  5. 伤寒五脏死绝歌《伤寒百证歌》
  6. 伤寒下痢《幼幼新书》
  7. 伤寒无阴证辩《伤寒六书》
  8. 伤寒下痢及脓血黄赤方《外台秘要》
  9. 伤寒无汗《针灸资生经》
  10. 伤寒相舌秘法《石室秘录》
  11. 伤寒无汗《普济方·针灸》
  12. 伤寒相似诸症十四条《仲景伤寒补亡论》
  13. 伤寒无补法辩《景岳全书》
  14. 伤寒小便不利方《外台秘要》
  15. 伤寒问因《冯氏锦囊秘录》
  16. 伤寒小便不通《圣济总录》
  17. 伤寒瘟疫治法不同辨《医学集成》
  18. 伤寒协热利证《伤寒九十论》
  19. 伤寒瘟疫受病不同辨《医学集成》
  20. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  21. 伤寒瘟疫脉息不同辨《医学集成》
  22. 伤寒胁痛证《伤寒九十论》
  23. 伤寒瘟疫病证不同辨《医学集成》
  24. 伤寒心法要诀《医宗金鉴》
  25. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  26. 伤寒心腹胀满《圣济总录》
  27. 伤寒瘟疫《医学三字经》
  28. 伤寒心悸《圣济总录》
  29. 伤寒温疫论一条《仲景伤寒补亡论》
  30. 伤寒心要论《河间伤寒心要》
  1. 伤寒下利证《伤寒九十论》
  2. 伤寒下利秘方《华佗神方》
  3. 伤寒下痢《圣济总录》
  4. 伤寒下部痛候《诸病源候论》
  5. 伤寒下痢《冯氏锦囊秘录》
  6. 伤寒误药伤人《冯氏锦囊秘录》
  7. 伤寒下痢《幼幼新书》
  8. 伤寒五脏死绝歌《伤寒百证歌》
  9. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  10. 伤寒五脏热候《诸病源候论》
  11. 伤寒下五十三法《针灸神书》
  12. 伤寒五日候《诸病源候论》
  13. 伤寒下血秘方《华佗神方》
  14. 伤寒无阴证辩《伤寒六书》
  15. 伤寒相舌秘法《石室秘录》
  16. 伤寒无汗五十一法《针灸神书》
  17. 伤寒相似诸症十四条《仲景伤寒补亡论》
  18. 伤寒无汗《针灸资生经》
  19. 伤寒小便不利《症因脉治》
  20. 伤寒无汗《普济方·针灸》
  21. 伤寒小便不利方九首《外台秘要》
  22. 伤寒无补法辩《景岳全书》
  23. 伤寒小便不利秘方《华佗神方》
  24. 伤寒无补法辨《医述》
  25. 伤寒小便不通《圣济总录》
  26. 伤寒问因《冯氏锦囊秘录》
  27. 伤寒小便不通候《诸病源候论》
  28. 伤寒瘟疫治法不同辨《医学集成》
  29. 伤寒小儿汗不出加七十二法《针灸神书》
  30. 伤寒瘟疫受病不同辨《医学集成》
  31. 伤寒小儿汗七十一法《针灸神书》


伤寒闭目证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒闭目证（七十七）
在线购买《伤寒九十论》正版书籍

伤寒闭目证（七十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

李思顺得伤寒．恶寒发热．口中气热如火．不绝七八日矣．而目闭不肯开．予诊其脉．阴阳俱紧．是必汗之而复下之故也．此坏证矣．病家曰．一医于三日前汗之不愈．一医复下之．而目闭矣．遂投以小柴胡汤．五啜而愈．论曰．或问何以知其汗下而目闭．予曰．仲景称伤寒发热．口中气勃勃然．头痛目黄．若下之则目闭．又云伤寒脉阴阳俱紧．恶寒发热．目赤．脉多睛不慧．医复汗之．咽中伤．若复下．则两目闭．此坏证．须小柴胡汤．调之愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒下利证（七十六）
  • 当前页：伤寒闭目证（七十七）
  • 下一页：伤寒表实证（七十八）
<<< 返回本书目录
  1. 伤寒闭目证《伤寒九十论》
  2. 伤寒变疽《幼幼新书》
  3. 伤寒鼻塞《冯氏锦囊秘录》
  4. 伤寒变温热病《增订叶评伤暑全书》
  5. 伤寒鼻衄《幼幼新书》
  6. 伤寒变温热病论《伤寒六书》
  7. 伤寒鼻衄《圣济总录》
  8. 伤寒变疹《幼幼新书》
  9. 伤寒奔豚《冯氏锦囊秘录》
  10. 伤寒变症《伤寒指掌》
  11. 伤寒暴死证《伤寒九十论》
  12. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  13. 伤寒百合病方《外台秘要》
  14. 伤寒辨正《三因极一病证方论》
  15. 伤寒百合病《冯氏锦囊秘录》
  16. 伤寒标本论《伤寒六书》
  17. 伤寒百合《圣济总录》
  18. 伤寒标本论治《伤寒六书》
  19. 伤寒案《丁甘仁医案》
  20. 伤寒表里第五十三问《婴童百问》
  21. 伤寒、温病用药大体及辟温方《集验方》
  22. 伤寒表里见证治例活法《伤寒六书》
  23. 伤寒、温病瘥后禁忌《集验方》
  24. 伤寒表实证《伤寒九十论》
  25. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  26. 伤寒表证《伤寒直格》
  27. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  28. 伤寒并病《伤寒恒论》
  29. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  30. 伤寒病证总类歌《伤寒百证歌》
  1. 伤寒闭目证《伤寒九十论》
  2. 伤寒鼻塞，出清涕不已《是斋百一选方》
  3. 伤寒变成黄候《诸病源候论》
  4. 伤寒鼻塞《冯氏锦囊秘录》
  5. 伤寒变疽《幼幼新书》
  6. 伤寒鼻衄候《诸病源候论》
  7. 伤寒变温热病《增订叶评伤暑全书》
  8. 伤寒鼻衄《幼幼新书》
  9. 伤寒变温热病论《伤寒六书》
  10. 伤寒鼻衄《圣济总录》
  11. 伤寒变疹《幼幼新书》
  12. 伤寒奔豚《冯氏锦囊秘录》
  13. 伤寒变症《伤寒指掌》
  14. 伤寒暴嗽《中医词典》
  15. 伤寒便结《症因脉治》
  16. 伤寒暴死证《伤寒九十论》
  17. 伤寒便秘秘方《华佗神方》
  18. 伤寒斑疮候《诸病源候论》
  19. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  20. 伤寒百合病秘方《华佗神方》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒百合病方七首《外台秘要》
  23. 伤寒标本《中医词典》
  24. 伤寒百合病《诸病源候论》
  25. 伤寒标本《医效秘传》
  26. 伤寒百合病《冯氏锦囊秘录》
  27. 伤寒标本论《伤寒六书》
  28. 伤寒百合《圣济总录》
  29. 伤寒标本论治《伤寒六书》
  30. 伤寒八日候《诸病源候论》
  31. 伤寒表里第五十三问《婴童百问》


伤寒表实证_《伤寒九十论》_中医伤寒_【岐黄之术】

伤寒表实证（七十八）
在线购买《伤寒九十论》正版书籍

伤寒表实证（七十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

羽流病伤寒．身热头痛．予诊之曰．邪在表．此表实证也．当汗之．以麻黄辈．数日愈．论曰．或问伤寒因虚．故邪得以入之．今邪在表．何以为表实也．予曰．古人称邪之所凑．其气必虚．留而不去为病则实．盖邪之入也．始因虚．及邪居中反为实矣．大抵调治伤寒．先要明表里虚实．能明此四字．则仲景三百九十七法．可坐而定也．何以明之．有表实．有表虚．有里实．有里虚．有表里俱实．有表里俱虚．予于表里虚实百证歌中．尝论之矣．仲景麻黄汤类．为表实而设也．桂枝汤类．为表虚而设也．里实．承气之类．里虚．四逆理中之类．表里俱实．所谓阳盛阴虚．下之则愈也．表里俱虚．所谓阴盛阳虚．汗之则愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒闭目证（七十七）
  • 当前页：伤寒表实证（七十八）
  • 下一页：手足逆冷证（七十九）
<<< 返回本书目录
  1. 伤寒表实证《伤寒九十论》
  2. 伤寒表证《伤寒直格》
  3. 伤寒表里见证治例活法《伤寒六书》
  4. 伤寒并病《伤寒恒论》
  5. 伤寒表里第五十三问《婴童百问》
  6. 伤寒病证总类歌《伤寒百证歌》
  7. 伤寒标本论治《伤寒六书》
  8. 伤寒病诸候上（凡三十三论）《诸病源候论》
  9. 伤寒标本论《伤寒六书》
  10. 伤寒病诸候下（凡四十四论）《诸病源候论》
  11. 伤寒辨正《三因极一病证方论》
  12. 伤寒不得眠方《外台秘要》
  13. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  14. 伤寒不发汗变成狐惑《备急千金要方》
  15. 伤寒变症《伤寒指掌》
  16. 伤寒部《神应经》
  17. 伤寒变疹《幼幼新书》
  18. 伤寒草【中药大全】
  19. 伤寒变温热病论《伤寒六书》
  20. 伤寒草根【中药大全】
  21. 伤寒变温热病《增订叶评伤暑全书》
  22. 伤寒瘥后病歌《伤寒百证歌》
  23. 伤寒变疽《幼幼新书》
  24. 伤寒瘥后发肿《冯氏锦囊秘录》
  25. 伤寒闭目证《伤寒九十论》
  26. 伤寒瘥后发肿门主论《疡医大全》
  27. 伤寒鼻塞《冯氏锦囊秘录》
  28. 伤寒瘥后内外疮门主论《疡医大全》
  29. 伤寒鼻衄《幼幼新书》
  30. 伤寒瘥后女劳复《冯氏锦囊秘录》
  1. 伤寒表实证《伤寒九十论》
  2. 伤寒表热诗《医学实在易》
  3. 伤寒表证《中医词典》
  4. 伤寒表里见证治例活法《伤寒六书》
  5. 伤寒表证《伤寒直格》
  6. 伤寒表里第五十三问《婴童百问》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒标本论治《伤寒六书》
  9. 伤寒病后不得眠候《诸病源候论》
  10. 伤寒标本论《伤寒六书》
  11. 伤寒病后不能食候《诸病源候论》
  12. 伤寒标本《医效秘传》
  13. 伤寒病后霍乱候《诸病源候论》
  14. 伤寒标本《中医词典》
  15. 伤寒病后渴候《诸病源候论》
  16. 伤寒辨正《三因极一病证方论》
  17. 伤寒病后渴利候《诸病源候论》
  18. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  19. 伤寒病后令不复候《诸病源候论》
  20. 伤寒便秘秘方《华佗神方》
  21. 伤寒病后疟候《诸病源候论》
  22. 伤寒便结《症因脉治》
  23. 伤寒病后热不除候《诸病源候论》
  24. 伤寒变症《伤寒指掌》
  25. 伤寒病后食复候《诸病源候论》
  26. 伤寒变疹《幼幼新书》
  27. 伤寒病后胃气不和利候《诸病源候论》
  28. 伤寒变温热病论《伤寒六书》
  29. 伤寒病后香港脚候《诸病源候论》
  30. 伤寒变温热病《增订叶评伤暑全书》
  31. 伤寒病后虚汗候《诸病源候论》


手足逆冷证_《伤寒九十论》_中医伤寒_【岐黄之术】

手足逆冷证（七十九）
在线购买《伤寒九十论》正版书籍

手足逆冷证（七十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

酒家朱三者．得伤寒．六七日．自颈以下无汗．手足厥冷．心下满．大便秘结．或者见其逆冷．又汗出满闷．以为阴证．予诊其脉沉而紧．曰此证诚可疑．然大便结者为虚结也．安得为阴．脉虽沉紧．为少阴证．然少阴证多矣．是自利未有秘结．予谓此半在表．半在里也．投以小柴胡汤．大便得通而愈．论曰．伤寒．恶寒．手足冷．心下满．口不欲食．大便 ．脉细者．此为阳微结．必有表复有里也．脉沉亦在里也．汗出为阳微．假令纯阴结．不得复有外证．悉入在里．此为半在表半在里也．脉虽沉紧．不得为少阴病．所以然者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．设不了了者．得屎而解也．难者曰．仲景云病患脉阴阳俱紧．及汗出者．亡阳也．此属少阴．今云阴不得有汗．何也．今头汗出．故知非少阴也．何以头汗出．则知非少阴．予曰．此说正是议议处．谓四肢冷．脉沉紧．腹满．全是少阴．然大便硬．头汗出．不得谓少阴．盖头者三阳所聚．三阳自胸中而还．有头汗出．自是阴虚．故曰汗出为阳微．是阴不得有头汗也．若少阴有头汗．则九死一生．故仲景平脉法云．心者火也．名火阴．其病．头无汗者可治．有汗者死．心为手少阴．肾为足少阴．然相与为病．以意逆志．是谓得之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒表实证（七十八）
  • 当前页：手足逆冷证（七十九）
  • 下一页：寒热类伤寒证（八十）
<<< 返回本书目录
  1. 手足逆冷证《伤寒九十论》
  2. 手足逆胪及瘃坏方《外台秘要》
  3. 手足逆冷【方剂主治】
  4. 手足破裂《外科正宗》
  5. 手足麻瘟《松峰说疫》
  6. 手足破裂门主论《疡医大全》
  7. 手足麻木【方剂主治】
  8. 手足拳挛论《小儿卫生总微论方》
  9. 手足麻木【中药主治】
  10. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  11. 手足麻木【疾病症状】
  12. 手足三阴三阳表里支干配合《普济方·针灸》
  13. 手足麻木《丹溪治法心要》
  14. 手足三阴三阳表里支干配合《针经指南》
  15. 手足麻痹【方剂主治】
  16. 手足身痛论《妇科秘书》
  17. 手足冷【方剂主治】
  18. 手足身痛论《胎产心法》
  19. 手足口病【疾病大全】
  20. 手足十二经所属歌《刺灸心法要诀》
  21. 手足皲裂方《外台秘要》
  22. 手足十二经所属歌《医宗金鉴》
  23. 手足皲裂【疾病大全】
  24. 手足疼痛《经验麻科》
  25. 手足皲裂【疾病症状】
  26. 手足疼痛【方剂主治】
  27. 手足皲裂《幼幼新书》
  28. 手足脱皮【疾病症状】
  29. 手足皲裂《家庭医学百科-医疗康复篇》
  30. 手足顽麻【方剂主治】
  1. 手足逆冷证《伤寒九十论》
  2. 手足逆冷《中医词典》
  3. 手足逆胪《中医词典》
  4. 手足慢性皮炎《默克家庭诊疗手册》
  5. 手足逆胪及瘃坏方二首《外台秘要》
  6. 手足麻瘟《松峰说疫》
  7. 手足逆鲈候《诸病源候论》
  8. 手足麻木不知痛痒《奇效简便良方》
  9. 手足破裂《外科正宗》
  10. 手足麻木《丹溪治法心要》
  11. 手足破裂门主方《疡医大全》
  12. 手足麻木《中医词典》
  13. 手足破裂门主论《疡医大全》
  14. 手足麻木《傅青主男科》
  15. 手足拳挛论《小儿卫生总微论方》
  16. 手足皲裂候《诸病源候论》
  17. 手足软《中医词典》
  18. 手足皲裂方五首《外台秘要》
  19. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  20. 手足皲裂《幼幼新书》
  21. 手足三阴三阳《医学启源》
  22. 手足皲裂《中医词典》
  23. 手足三阴三阳表里支干配合《普济方·针灸》
  24. 手足皲裂《家庭医学百科-医疗康复篇》
  25. 手足三阴三阳表里支干配合《针经指南》
  26. 手足厥逆《伤寒心法要诀》
  27. 手足伤损《证治准绳·疡医》
  28. 手足厥逆《医学摘粹》
  29. 手足身痛论《胎产心法》
  30. 手足厥逆《医宗金鉴》
  31. 手足身痛论《妇科秘书》


寒热类伤寒证_《伤寒九十论》_中医伤寒_【岐黄之术】

寒热类伤寒证（八十）
在线购买《伤寒九十论》正版书籍

寒热类伤寒证（八十）

  • 上一页
  • 目录
  • 相关
  • 下一页

一尼病．恶风．体倦．乍寒乍热．面赤心烦．时或有汗．他医以伤寒温疟治之．见其寒热往来．时方疫气大作也．大小柴胡杂进．数日愈甚．转剧．予诊之曰．两手不受邪．厥阴．脉弦长而上鱼际．此非伤寒．乃阴动不得阳也．此正与仓公治一绣女病同．投以抑阴等药．数日愈．论曰．昔褚澄云．治师尼寡妇．别制方．盖有为也．师尼寡妇．独居怨旷．独阴而无阳．欲心屡萌．而不适其欲．是以阴阳交争．乍寒乍热．虚汗倦怠．全类温疟．久久成痨瘵矣．尝记史书仓公传载．济北王侍者绣女病．腰背寒热．众医皆为寒热也．仓公曰病得之欲男子而不可得也．何以知之．诊其脉．肝部弦出寸口．是以知也．男子以精为主．女子以血为主．男子精溢则思室．女子血盛则怀胎．肝摄血者也．今肝脉弦长上寸口及鱼际．则血盛欲男子之候也．然则治师尼寡妇．尤不可与寻常妇人一概论也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足逆冷证（七十九）
  • 当前页：寒热类伤寒证（八十）
  • 下一页：失汗衄血证（八十一）
<<< 返回本书目录
  1. 寒热类伤寒证《伤寒九十论》
  2. 寒热论《小儿卫生总微论方》
  3. 寒热厥《黄帝内经太素》
  4. 寒热论《中藏经》
  5. 寒热结实《幼幼新书》
  6. 寒热瘰方《外台秘要》
  7. 寒热交作【方剂主治】
  8. 寒热瘰疬《黄帝内经太素》
  9. 寒热腹痛《幼幼新书》
  10. 寒热门《张氏医通》
  11. 寒热不食羸瘦《幼幼新书》
  12. 寒热能食不生肌肉《幼幼新书》
  13. 寒热不定【方剂主治】
  14. 寒热篇《景岳全书》
  15. 寒热补泻兼用辩《侣山堂类辩》
  16. 寒热清脾饮【方剂大全】
  17. 寒热病证《灵素节注类编》
  18. 寒热时作【方剂主治】
  19. 寒热病论《症因脉治》
  20. 寒热食不消《幼幼新书》
  21. 寒热病、骨痹肉苛《类经》
  22. 寒热似疟《仁斋直指方论（附补遗）》
  23. 寒热病《内经评文》
  24. 寒热手法《子午流注说难》
  25. 寒热病《灵枢悬解》
  26. 寒热舒肝篇《外经微言》
  27. 寒热病《黄帝内经·灵枢》
  28. 寒热顺逆《内经博议》
  29. 寒热辩《景岳全书》
  30. 寒热死生《伤寒悬解》
  1. 寒热类伤寒证《伤寒九十论》
  2. 寒热厥候《诸病源候论》
  3. 寒热论《中藏经》
  4. 寒热厥后《巢氏病源补养宣导法》
  5. 寒热论《小儿卫生总微论方》
  6. 寒热厥《黄帝内经太素》
  7. 寒热论《慎柔五书》
  8. 寒热结实候《诸病源候论》
  9. 寒热瘰方一十一首《外台秘要》
  10. 寒热结实《幼幼新书》
  11. 寒热瘰疬《黄帝内经太素》
  12. 寒热兼行之剂《金匮翼》
  13. 寒热脉紧《伤寒说意》
  14. 寒热候《诸病源候论》
  15. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  16. 寒热怪病《奇方类编》
  17. 寒热门《张氏医通》
  18. 寒热腹痛《幼幼新书》
  19. 寒热门汤类《秘传证治要诀及类方》
  20. 寒热二厥《医学纲目》
  21. 寒热能食不生肌肉《幼幼新书》
  22. 寒热错杂《中医词典》
  23. 寒热疟候《诸病源候论》
  24. 寒热错杂《中医名词词典》
  25. 寒热篇《景岳全书》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热胜负《四圣悬枢》
  28. 寒热补泻兼用辩《侣山堂类辩》
  29. 寒热食不消《幼幼新书》
  30. 寒热补泻法《卫生宝鉴》
  31. 寒热似疟《仁斋直指方论（附补遗）》


失汗衄血证_《伤寒九十论》_中医伤寒_【岐黄之术】

失汗衄血证（八十一）
在线购买《伤寒九十论》正版书籍

失汗衄血证（八十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

里人秦氏子得伤寒．发热．身疼．骨节疼痛．恶风无汗．或者劝其不须服药．待其自安．如是半月矣．而病不除．不得已召医治之．医至问日数．又不审其脉与外证．但云已过期矣．不可汗下矣．且与调气药以正气．复延予．予诊其脉．浮涩而紧大．此麻黄证无疑者．但恐当汗不汗．化为衄血．必有是证．言未已．衄血作．予急以麻黄汤与之．继之以犀角地黄汤．血止汗解愈．论曰．仲景云凡作汤药．不可避晨夜．觉病须臾．即宜便治．不等早晚．则易愈．或稍迟．病即传变．虽欲除必难为力．今医不究根源．执以死法．必汗之于四日之前．下之于四日之后．殊不知此惑也．又云病不服药．犹得中医．此为无医而设也．若大小便不通．必待其自瘥乎．盖前后不得溲．必下部腹胀．数日死矣．又况结胸蓄血．发狂发斑之类．未有勿药而愈者．知者知变．愚者执迷．以取祸也．须是随病浅深．在表在里．或阴或阳．早为治疗．如救火及溺然．庶易瘥．素问云邪风之至．疾如风雨．故善治者治皮毛．其次治肌肤．其次治筋脉．其次治六腑．其次治五脏．治五脏者半死半生也．扁鹊望齐侯而逃．其斯之谓欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热类伤寒证（八十）
  • 当前页：失汗衄血证（八十一）
  • 下一页：脾约证（八十二）
<<< 返回本书目录
  1. 失汗衄血证《伤寒九十论》
  2. 失魂《洄溪医案》
  3. 失读【疾病症状】
  4. 失精【方剂主治】
  5. 尸疰疳蒸四大症论《研经言》
  6. 失眠《中医内科学》
  7. 尸疰方《外台秘要》
  8. 失眠《自我调养巧治病》
  9. 尸疰传尸劳等症《理虚元鉴》
  10. 失眠【疾病症状】
  11. 尸疰病《普济方·针灸》
  12. 失眠【疾病大全】
  13. 尸疰《幼幼新书》
  14. 失眠【中药主治】
  15. 尸疰《金匮翼》
  16. 失眠【方剂主治】
  17. 尸注《圣济总录》
  18. 失眠的调养《人体使用手册》
  19. 尸咽喉《圣济总录》
  20. 失眠的调养《人体使用手册》
  21. 尸咽《幼幼新书》
  22. 失眠的预防《中医养生学》
  23. 尸首异处《洗冤集录》
  24. 失眠的中医食疗《老年食养食疗》
  25. 尸厥中恶《普济方·针灸》
  26. 失眠多梦【中药主治】
  27. 尸厥方《外台秘要》
  28. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  29. 尸厥《针灸资生经》
  30. 失眠健忘【方剂主治】
  1. 失汗衄血证《伤寒九十论》
  2. 尸疰鬼疰《奇方类编》
  3. 失魂魄《千金翼方》
  4. 尸疰疳蒸四大症论《研经言》
  5. 失精《中医词典》
  6. 尸疰方四首《外台秘要》
  7. 失精《医述》
  8. 尸疰传尸劳等症《理虚元鉴》
  9. 失精候《诸病源候论》
  10. 尸疰病《普济方·针灸》
  11. 失精家《中医名词词典》
  12. 尸疰，鬼疰《奇效简便良方》
  13. 失精家《中医词典》
  14. 尸疰《证治准绳·幼科》
  15. 失颈按摩法《中医词典》
  16. 尸疰《幼幼新书》
  17. 失眠《默克家庭诊疗手册》
  18. 尸疰《中医词典》
  19. 失眠《气功外气疗法》
  20. 尸注候《诸病源候论》
  21. 失眠《自我调养巧治病》
  22. 尸注候《诸病源候论》
  23. 失眠《中医内科学》
  24. 尸注《中医词典》
  25. 失眠辨病《常见病自测》
  26. 尸注《圣济总录》
  27. 失眠的预防《中医养生学》
  28. 尸咽候《诸病源候论》
  29. 失眠的中医食疗《老年食养食疗》
  30. 尸咽喉《圣济总录》
  31. 失眠和嗜睡《家庭医学百科-医疗康复篇》


脾约证_《伤寒九十论》_中医伤寒_【岐黄之术】

脾约证（八十二）
在线购买《伤寒九十论》正版书籍

脾约证（八十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

一豪子郭氏．得伤寒数日．身热．头疼．恶风．大便不通．脐腹膨胀．易数医．一医欲用大承气．一医欲大柴胡．一医欲用蜜导．病家相知凡三五人．各主其说．纷然不定．最后请予至．问小便如何．病家云小便频数．乃诊六脉．下及趺阳脉浮且涩．予曰．脾约证也．此属太阳阳明．仲景云太阳阳明者脾约也．仲景又曰趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便则．其脾为约者．大承气大柴胡恐不当．仲景法中麻仁丸不可易也．主病亲戚尚尔纷纷．予曰．若不相信．恐别生他证．请辞．无庸召我．坐有一人．乃弟也．逡巡曰．诸君不须纷争．既有仲景证法．相当．不同．此说何据．某虽愚昧．请终其说．诸医若何．各请叙述．众医默默．纷争始定．予以麻仁丸百粒．分三服．食顷间尽．是夕大便通．中汗而解．论曰．浮者风也．涩者津液少也．小便频数．津液枯竭．又烁之以风．是以大便坚 ．乃以大黄朴硝汤剂荡涤肠胃．虽未死．恐别生他证．尝读千金方论香港脚云．世间人病有亲戚故旧远近问病．其人曾不经一事．未读一方．骋骋诈作明能．诡论．或言是虚．或言是实．或以为风．或以为虫．或道是水．或道是痰．纷纷谬说．种种不同．破坏病患心意．莫知孰是．迁延未定．时不待人．忽然致祸．各自走散．凡为医者要识病浅深．探赜方书．博览古今．是事明辨．不尔．大误人事．识者宜知以为医戒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失汗衄血证（八十一）
  • 当前页：脾约证（八十二）
  • 下一页：格阳关阴证（八十三）
<<< 返回本书目录
  1. 脾约证《伤寒九十论》
  2. 脾脏《保婴撮要》
  3. 脾约丸论《格致余论》
  4. 脾脏《寿世传真》
  5. 脾约丸方《伤寒明理论》
  6. 脾脏第十问《婴童百问》
  7. 脾约麻仁圆【方剂大全】
  8. 脾脏歌《脉诀乳海》
  9. 脾约【疾病大全】
  10. 脾脏疾病《默克家庭诊疗手册》
  11. 脾俞穴【人体背部穴位】
  12. 脾脏经文《刺灸心法要诀》
  13. 脾痈门主论《疡医大全》
  14. 脾脏经文《医宗金鉴》
  15. 脾痈《医宗金鉴》
  16. 脾脏冷气【方剂主治】
  17. 脾痈《外科启玄》
  18. 脾脏冷气腹内虚鸣《圣济总录》
  19. 脾阳虚【疾病症状】
  20. 脾脏冷气攻心腹疼痛《圣济总录》
  21. 脾虚中满《药症忌宜》
  22. 脾脏脉论《备急千金要方》
  23. 脾虚泻《医宗金鉴》
  24. 脾脏统论《圣济总录》
  25. 脾虚泻《儿科萃精》
  26. 脾脏虚冷【方剂主治】
  27. 脾虚泄泻【中药主治】
  28. 脾脏虚冷泄痢《圣济总录》
  29. 脾虚泄泻【疾病大全】
  30. 脾脏用药《普济方·针灸》
  1. 脾约证《伤寒九十论》
  2. 脾约丸论《格致余论》
  3. 脾脏《寿世传真》
  4. 脾约丸方《伤寒明理论》
  5. 脾脏《保婴撮要》
  6. 脾约丸《时方歌括》
  7. 脾脏第十问《婴童百问》
  8. 脾约丸《医方考》
  9. 脾脏歌《脉诀乳海》
  10. 脾约丸《儒门事亲》
  11. 脾脏歌《脉诀乳海》
  12. 脾约丸《冯氏锦囊秘录》
  13. 脾脏歌二《脉诀刊误》
  14. 脾约麻仁丸《太平惠民和剂局方》
  15. 脾脏歌三《脉诀刊误》
  16. 脾约《中医词典》
  17. 脾脏歌一《脉诀刊误》
  18. 脾约《思考中医》
  19. 脾脏疾病《默克家庭诊疗手册》
  20. 脾约《中医名词词典》
  21. 脾脏经文《医宗金鉴》
  22. 脾郁《中医词典》
  23. 脾脏经文《刺灸心法要诀》
  24. 脾与胃病辨证《中医诊断学》
  25. 脾脏冷气腹内虚鸣《圣济总录》
  26. 脾俞《针灸学》
  27. 脾脏冷气攻心腹疼痛《圣济总录》
  28. 脾俞《中医词典》
  29. 脾脏脉病虚实《寿世保元》
  30. 脾俞《气功外气疗法》
  31. 脾脏脉论《备急千金要方》


格阳关阴证_《伤寒九十论》_中医伤寒_【岐黄之术】

格阳关阴证（八十三）
在线购买《伤寒九十论》正版书籍

格阳关阴证（八十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

张养愚患伤寒八九日以上．吐逆．食不得入．小便疰闷不通．医作胃热而吐．传入膀胱．则小便不通也．予诊其脉．见寸上二溢．而尺覆关中．伏而不见．乃断之曰．格阳关阴证也．阳溢于上．不得下行．阴覆于下．不得上达．中有关格之病．是以屡汗而不得汗也．予投以透膈散．三啜而吐止．小便利而解．论曰．或问何谓格阳关阴．答曰难经云关以前动者．阳之动也．脉当见九分而浮．过者．法曰太过．减者．法曰不及．遂入尺为覆．为内关外格．此阴乘之脉也．又曰阴气太盛．阳气不得营．故曰关．阳气太盛．阴气不得营．故曰格．阴阳俱盛．不能相营也．故曰关格．关格者不得尽期而死矣．素问曰人迎．四盛以上为格阳．寸口．四盛以上为关阴．人迎与寸口．俱盛四倍以上为关格．仲景云在尺为关．在寸为格．关则小便不利．格则吐逆．又趺阳脉浮而涩．浮则吐逆．水谷不化．涩则食不得入．名曰关格．由是言之．关脉沉伏而涩．尺寸有覆溢者．关格病也．何以言之．天气下降．地气上升．在卦为泰．泰者通也．天气不降．地气不升．在卦为否．否者闭也．今阳不降．上鱼际为溢．故其病吐逆．名为外格．阴不得上浮入尺为覆．故其病．小便不通．为内关．此关格之异也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾约证（八十二）
  • 当前页：格阳关阴证（八十三）
  • 下一页：太阳阳明合病证（八十四）
<<< 返回本书目录
  1. 格阳关阴证《伤寒九十论》
  2. 格则吐逆、九窍、五脏《此事难知》
  3. 格阳关阴脉《灵素节注类编》
  4. 格注草《本草纲目》完整版
  5. 格言一《古今名医汇粹》
  6. 格子样变性【疾病症状】
  7. 格言三《古今名医汇粹》
  8. 格子状角膜营养不良【疾病大全】
  9. 格言二《古今名医汇粹》
  10. 鬲痛（五噎 气哽）《针灸资生经》
  11. 格言《达生编》
  12. 隔《医学真传》
  13. 格斯特曼综合征【疾病大全】
  14. 隔壁膏【方剂大全】
  15. 格林-巴利综合征【疾病大全】
  16. 隔毒丸【方剂大全】
  17. 格楞藤饮【方剂大全】
  18. 隔离技术《基础护理学》
  19. 茖葱【中药大全】
  20. 隔离种类《基础护理学》
  21. 革质红菇【中药大全】
  22. 隔臁膏【方剂大全】
  23. 革叶蓼【中药大全】
  24. 隔膜孔道狭小【疾病症状】
  25. 革叶茴芹【中药大全】
  26. 隔山撬【中药大全】
  27. 革五【方剂大全】
  28. 隔山香【中药大全】
  29. 革七【方剂大全】
  30. 隔山消【中药大全】
  1. 格阳关阴证《伤寒九十论》
  2. 格阳关阴脉《灵素节注类编》
  3. 格阳喉痹《中医词典》
  4. 格阳关阴《中医名词词典》
  5. 格阳衄血《中医词典》
  6. 格阳《中医词典》
  7. 格阳虚火失血《中医词典》
  8. 格言一《古今名医汇粹》
  9. 格则吐逆、九窍、五脏《此事难知》
  10. 格言三《古今名医汇粹》
  11. 格中《中医词典》
  12. 格言二《古今名医汇粹》
  13. 格注草《千金翼方》
  14. 格言《达生编》
  15. 格注草《新修本草》
  16. 格食《中医词典》
  17. 格注草《证类本草》
  18. 格气《中医词典》
  19. 鬲《中医词典》
  20. 格《中医词典》
  21. 鬲肓《中医词典》
  22. 阁门《中医词典》
  23. 鬲偏枯《中医词典》
  24. 革命根据地和解放区的药学事业《中国医学通史》
  25. 鬲气《中医词典》
  26. 革螨《人体寄生虫学》
  27. 鬲痛（五噎 气哽）《针灸资生经》
  28. 革脉（阳中之阴）《诊家正眼》
  29. 鬲痫《中医词典》
  30. 革脉（阳中之阴）《脉诀汇辨》
  31. 鬲消《中医词典》


太阳阳明合病证_《伤寒九十论》_中医伤寒_【岐黄之术】

太阳阳明合病证（八十四）
在线购买《伤寒九十论》正版书籍

太阳阳明合病证（八十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

有豪子病伤寒．脉浮而长．喘而胸满．身热头疼．腰脊强．鼻干．不得眠．予曰．太阳阳明合病证．仲景法中有三证．下利者葛根汤．不下利呕逆者加半夏．喘而胸满者麻黄汤也．治以麻黄汤．得汗而解．论曰．或问传入之次第．自太阳阳明少阳太阴少阴厥阴何哉．说者谓阳主生．故足太阳水．传足阳明土．土传足少阳木．为微邪．阴主杀．故太阴土传少阴水．水传足厥阴木．为贼邪．少阴水传厥阴木．安得为贼也．故予以为不然．素问阴阳离合论云．太阳根起于至阴．结于命门．名曰阴中之阳．阳明根起于厉兑．名曰阴中之阳．少阳根起于窍阴．名曰阴中之少阳．太阴根起于隐白．名曰阴中之阴．少阴根起于涌泉．名曰阴中之少阴．厥阴根起于大敦．名曰阴之绝阴．大抵伤寒始因中之气得之于阴．是以止传足经者．是阴中之阳．阳中之阴．亦自然之次第也．故此篇因黄帝问三阴三阳之离合．岐伯自圣人南面而立前曰广明而推之．且以太阳为开．阳明为阖．少阳为枢．太阴为开．厥阴为阖．少阴为枢．六经不得相失．则其序有授矣．不特此也．以六气在天而考之．厥阴为初之气．少阴为二之气．太阴为三之气．少阳为四之气．阳明为五之气．太阳为六之气．此顺也．逆而言之．则太阳而后阳明．阳明而后少阳．少阳而后太阴．太阴而后少阴．少阴而后厥阴．伤寒为病．在气则逆而非顺．自太阳而终厥阴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：格阳关阴证（八十三）
  • 当前页：太阳阳明合病证（八十四）
  • 下一页：懊怫郁证（八十五）
<<< 返回本书目录
  1. 太阳阳明合病证《伤寒九十论》
  2. 太阳阳明证结胸《范中林六经辨证医案》
  3. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  4. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  5. 太阳阳明合病葛根汤证《医学衷中参西录》
  6. 太阳阳邪停饮《伤寒心法要诀》
  7. 太阳阳明合病歌《伤寒百证歌》
  8. 太阳阳邪停饮《医宗金鉴》
  9. 太阳阳明合病《轩岐救正论》
  10. 太阳阴邪干呕咳《医宗金鉴》
  11. 太阳阳明并病《轩岐救正论》
  12. 太阳阴邪停饮《伤寒心法要诀》
  13. 太阳阳明并病《伤寒六书》
  14. 太阳用药图《医法圆通》
  15. 太阳穴胀痛【疾病症状】
  16. 太阳瘀血证《伤寒九十论》
  17. 太阳穴痛【疾病症状】
  18. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  19. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  20. 太阳针【中药大全】
  21. 太阳穴【头部背面穴位】
  22. 太阳正伤寒《轩岐救正论》
  23. 太阳虚汗《小儿药证直诀》
  24. 太阳正治法《伤寒贯珠集》
  25. 太阳下篇《伤寒恒论》
  26. 太阳证《伤寒总病论》
  27. 太阳斡旋法《伤寒贯珠集》
  28. 太阳证发热（长期低热）《范中林六经辨证医案》
  29. 太阳问答一《伤寒寻源》
  30. 太阳证风湿《范中林六经辨证医案》
  1. 太阳阳明合病证《伤寒九十论》
  2. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  3. 太阳阳明证结胸《范中林六经辨证医案》
  4. 太阳阳明合病葛根汤证《医学衷中参西录》
  5. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  6. 太阳阳明合病歌《伤寒百证歌》
  7. 太阳阳邪停饮《医宗金鉴》
  8. 太阳阳明合病《轩岐救正论》
  9. 太阳阳邪停饮《医学摘粹》
  10. 太阳阳明合病《中医词典》
  11. 太阳阳邪停饮《伤寒心法要诀》
  12. 太阳阳明并病《伤寒六书》
  13. 太阳阴《中医词典》
  14. 太阳阳明并病《轩岐救正论》
  15. 太阳阴邪干呕咳《医宗金鉴》
  16. 太阳阳明《伤寒指掌》
  17. 太阳阴邪停饮《医学摘粹》
  18. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  19. 太阳阴邪停饮《伤寒心法要诀》
  20. 太阳虚汗《小儿药证直诀》
  21. 太阳用药图《医法圆通》
  22. 太阳下篇正误《医宗金鉴》
  23. 太阳瘀血证《伤寒九十论》
  24. 太阳下篇存疑《医宗金鉴》
  25. 太阳与少阳合病《中医名词词典》
  26. 太阳下篇　计一十四方《伤寒恒论》
  27. 太阳与阳明合病《中医名词词典》
  28. 太阳下篇《伤寒恒论》
  29. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  30. 太阳问答一《伤寒寻源》
  31. 太阳运气义《思考中医》


懊怫郁证_《伤寒九十论》_中医伤寒_【岐黄之术】

懊怫郁证（八十五）
在线购买《伤寒九十论》正版书籍

懊怫郁证（八十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

士人陈彦夫病伤寒八九日．身热无汗．喜饮．时时谵语．因下利后．大便不通三日．非烦非躁．非寒非痛．终夜不得眠．但心没晓会处．或时发一声如叹息之状．医者不晓是何证．但以宁心宽膈等药．不效．召予诊视．两手关脉长．按之有力．乃曰懊 怫郁证也．此胃中有燥屎．宜与承气汤．服之．下燥屎二十枚．次复下溏粪．得利而解．论曰．仲景云阳明病下之．心中懊 而微烦．胃中有燥屎．可攻．宜承气汤．又云病者小便不利．大便乍难乍易．时有微热．怫郁不得眠者．有燥屎也．承气汤主之．盖屎在胃则胃不和．素问曰．胃不和则卧不安．此所以夜不得眠也．仲景云胃中燥．大便坚者．必谵语．此所以时时谵言也．非烦非躁．非寒非痛．所谓心中懊 也．声口叹息．而时发一声．所谓水气怫郁也．燥屎得除．大便通利．阴阳交和．是以其病得除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阳明合病证（八十四）
  • 当前页：懊怫郁证（八十五）
  • 下一页：两手撮空证（八十六）
<<< 返回本书目录
  1. 懊怫郁证《伤寒九十论》
  2. 懊歌《伤寒百证歌》
  3. 懊（读恼古字通用）《伤寒捷诀》
  4. 懊憹散【方剂大全】
  5. 懊《伤寒直格》
  6. 懊虚烦不得眠《伤寒标本心法类萃》
  7. 懊《伤寒明理论》
  8. 八《医旨绪余》
  9. 懊《伤寒六书》
  10. 八白散【方剂大全】
  11. 懊《伤寒六书》
  12. 八白丸【方剂大全】
  13. 懊《伤寒括要》
  14. 八宝拨云散【方剂大全】
  15. 懊《伤寒大白》
  16. 八宝茶【中药大全】
  17. 懊《丹溪手镜》
  18. 八宝丹《外科传薪集》
  19. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  20. 八宝丹《外科传薪集》
  21. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  24. 八宝丹《外科传薪集》
  25. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  26. 八宝丹【方剂大全】
  27. 奥迪括约肌功能异常【疾病大全】
  28. 八宝豆腐《保健药膳》
  29. 螯合物（内络合物）《医用化学》
  30. 八宝饭《保健药膳》
  1. 懊怫郁证《伤寒九十论》
  2. 懊烦满证治六条《伤寒贯珠集》
  3. 懊歌《伤寒百证歌》
  4. 懊（读恼古字通用）《伤寒捷诀》
  5. 懊恼散《备急千金要方》
  6. 懊《伤寒括要》
  7. 懊侬《中医名词词典》
  8. 懊《伤寒直格》
  9. 懊憹《中医词典》
  10. 懊《伤寒明理论》
  11. 懊虚烦不得眠《伤寒标本心法类萃》
  12. 懊《丹溪手镜》
  13. 八《类经》
  14. 懊《伤寒六书》
  15. 八《类经》
  16. 懊《伤寒六书》
  17. 八《医旨绪余》
  18. 懊《伤寒大白》
  19. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  20. 懊《医学心悟》
  21. 八 冬温温毒《医效秘传》
  22. 懊《医学纲目》
  23. 八百岁菊爽茶《茶饮保健》
  24. 澳门医学《中国医学通史》
  25. 八宝丹《救伤秘旨》
  26. 澳□《医效秘传》
  27. 八宝丹《目经大成》
  28. 奥沙西泮《精神药品临床应用指导原则》
  29. 八宝丹《回生集》
  30. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  31. 八宝丹（二）《外科传薪集》


两手撮空证_《伤寒九十论》_中医伤寒_【岐黄之术】

两手撮空证（八十六）
在线购买《伤寒九十论》正版书籍

两手撮空证（八十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

市人张某．年可四十．病伤寒．大便不利．日晡发热．手循衣缝．两手撮空．目直视急．更三医矣．皆曰伤寒最恶证也．不可治．后召予．予不得已往诊之．曰此诚恶候．染此者十中九死．仲景虽有证而无治法．但云脉弦者生．涩者死．况经吐下．难于用药．谩以药与．若大便得通．而脉强者．庶可料理也．遂用小承气汤与之．一投而大便通利．诸疾渐退．脉且微弦．半月得瘥．论曰．或问下之而脉得弦者生．何也．答曰．金匮玉函经云循衣摸床．妄撮．怵惕不安．微喘直视．脉弦者生．涩者死．微者但发热谵语．承气汤与之．余尝观钱仲阳小儿诀法．手循衣领．及乱捻物者．肝热也．此证玉函列在阳明部．阳明胃也．肝有邪热．淫于胃经．故以承气汤泻肝．而得强脉．则平而和．胃且坚不受．此百生之理也．予尝谓仲景论．不通诸医书．以发明隐奥．而专一经者．未见其能也．须以古今方书．发明仲景余意．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊怫郁证（八十五）
  • 当前页：两手撮空证（八十六）
  • 下一页：下利服承气汤证（八十七）
<<< 返回本书目录
  1. 两手撮空证《伤寒九十论》
  2. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  3. 两手颤抖【疾病症状】
  4. 两手膀背痛《医法圆通》
  5. 两收汤【方剂大全】
  6. 两舒散【方剂大全】
  7. 两湿温不可合一辨《研经言》
  8. 两顺煮散【方剂大全】
  9. 两生汤【方剂大全】
  10. 两宋时期法医学《中国医学通史》
  11. 两色乌头【中药大全】
  12. 两宋时期基础医学的进展《中国医学通史》
  13. 两色瓦韦【中药大全】
  14. 两宋时期军事医学《中国医学通史》
  15. 两色鳞毛蕨【中药大全】
  16. 两宋时期临床各科成就《中国医学通史》
  17. 两祛丹【方剂大全】
  18. 两宋时期卫生保健与养生《中国医学通史》
  19. 两栖蓼【中药大全】
  20. 两宋时期校正书局与医书大量刊行《中国医学通史》
  21. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  22. 两宋时期药物学方剂的发展《中国医学通史》
  23. 两皮酒【方剂大全】
  24. 两宋时期医学《中国医学通史》
  25. 两宁汤【方剂大全】
  26. 两宋时期医学家传记《中国医学通史》
  27. 两目生翳痕黯凹凸之症《保婴撮要》
  28. 两宋时期医学著作《中国医学通史》
  29. 两目红肿《经验麻科》
  30. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  1. 两手撮空证《伤寒九十论》
  2. 两手撮空《中医词典》
  3. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  4. 两实《中医词典》
  5. 两手麻困倦嗜卧《傅青主男科》
  6. 两湿温不可合一辨《研经言》
  7. 两手膀背痛《医法圆通》
  8. 两生《中医词典》
  9. 两手奇俞穴《医宗金鉴》
  10. 两神相搏《中医词典》
  11. 两手研子骨《中医词典》
  12. 两商《中医词典》
  13. 两手肿热《医法圆通》
  14. 两扇门《中医词典》
  15. 两死《中医词典》
  16. 两腮赤肿《奇效简便良方》
  17. 两宋时期法医学《中国医学通史》
  18. 两乳忽肿《医法圆通》
  19. 两宋时期军事医学《中国医学通史》
  20. 两颧骨《医宗金鉴》
  21. 两宋时期卫生保健与养生《中国医学通史》
  22. 两颧骨《正骨心法要旨》
  23. 两宋时期校正书局与医书大量刊行《中国医学通史》
  24. 两颧发赤《医法圆通》
  25. 两宋时期医学《中国医学通史》
  26. 两胠疼痛《中医词典》
  27. 两宋时期医学家传记《中国医学通史》
  28. 两气《中医词典》
  29. 两宋时期医学著作《中国医学通史》
  30. 两栖纲《实验动物科学》
  31. 两宋时期中外医药交流《中国医学通史》


下利服承气汤证_《伤寒九十论》_中医伤寒_【岐黄之术】

下利服承气汤证（八十七）
在线购买《伤寒九十论》正版书籍

下利服承气汤证（八十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

客有病伤寒．下利．身热．神昏多困．谵语．不得眠．或者见其下利．以谵语为郑声．皆阴虚证也．予诊其脉曰此承气汤证也．众皆愕然曰下利服承气．仲景法乎．答曰．仲景云下利而谵语者．有燥屎也．属小承气汤．乃投以小承气．得利止．而下燥屎十二枚．俄得汗解．论曰．内经云微者逆之．甚者从之．逆者正治．从者反治．从少从多．观其事也．帝曰何谓反治．岐伯曰寒因寒用．通因通用．王冰以为大热内结．注泻不止．热宜寒疗．结伏须除．以寒下之．结散利止．此寒因寒用也．小承气止利．正合此理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两手撮空证（八十六）
  • 当前页：下利服承气汤证（八十七）
  • 下一页：湿温证（八十八）
<<< 返回本书目录
  1. 下利服承气汤证《伤寒九十论》
  2. 下利浮肿《幼幼新书》
  3. 下利（新法）《伤寒指掌》
  4. 下利腹痛《幼幼新书》
  5. 下利（述古）《伤寒指掌》
  6. 下利或下脓血《卫生宝鉴》
  7. 下利【方剂主治】
  8. 下利解《研经言》
  9. 下利《伤寒说意》
  10. 下利经水反断《女科百问》
  11. 下利《伤寒六书》
  12. 下利羸瘦《幼幼新书》
  13. 下利《伤寒六书》
  14. 下利脉微《伤寒说意》
  15. 下利《伤寒大白》
  16. 下利脓血《儒门事亲》
  17. 下利《脉因证治》
  18. 下利与滞利何以别之《女科百问》
  19. 下利《金匮悬解》
  20. 下痢《备急千金要方》
  21. 下利《丹溪手镜》
  22. 下痢《景岳全书》
  23. 下厥上竭《伤寒捷诀》
  24. 下痢《千金翼方》
  25. 下卷结《经方实验录》
  26. 下痢《胎产秘书》
  27. 下颈椎不稳症【疾病大全】
  28. 下痢《校注医醇剩义》
  29. 下经（下品）《神农本草经》
  30. 下痢《续名医类案》
  1. 下利服承气汤证《伤寒九十论》
  2. 下利烦渴证十六　少阴十七《伤寒悬解》
  3. 下利浮肿《幼幼新书》
  4. 下利二十一《金匮悬解》
  5. 下利腹痛《幼幼新书》
  6. 下利二十五《金匮悬解》
  7. 下利候《诸病源候论》
  8. 下利二十四《金匮悬解》
  9. 下利或下脓血《卫生宝鉴》
  10. 下利二十三《金匮悬解》
  11. 下利解《研经言》
  12. 下利二十二《金匮悬解》
  13. 下利经水反断《女科百问》
  14. 下利二十《金匮悬解》
  15. 下利九《金匮悬解》
  16. 下利二《金匮悬解》
  17. 下利羸瘦《幼幼新书》
  18. 下利八《金匮悬解》
  19. 下利六《金匮悬解》
  20. 下利（新法）《伤寒指掌》
  21. 下利脉微《伤寒说意》
  22. 下利（述古）《伤寒指掌》
  23. 下利脉证五条《伤寒贯珠集》
  24. 下利（产后）《金匮悬解》
  25. 下利脓血《儒门事亲》
  26. 下利《伤寒指掌》
  27. 下利脓血证二十七　少阴二十八《伤寒悬解》
  28. 下利《伤寒指掌》
  29. 下利七《金匮悬解》
  30. 下利《脉因证治》
  31. 下利清谷《中医名词词典》


湿温证_《伤寒九十论》_中医伤寒_【岐黄之术】

湿温证（八十八）
在线购买《伤寒九十论》正版书籍

湿温证（八十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

丙午岁．商人张皓．季夏得疾．胸项多汗．四股时冷．头痛谵语．予诊其脉．关前濡．关后数．断曰当作湿温治．盖先受暑．后受湿．暑湿相搏．是谓湿温．投以白虎加参．次以白虎苍术．头痛渐退．足渐温．汗渐止．数日愈．此病名贼邪．误服药则死．论曰．或者难云．何谓贼邪．予曰．难经论五邪．有实邪．虚邪．正邪．微邪．贼邪．从后来者为虚邪．从前来者为实邪．从所不胜者为贼邪．从所胜者为微邪．自病者为正邪．又曰假令心病中暑者为正邪．中湿得之为贼邪．今心先受邪．而湿胜之．水克火．从所不胜．斯为贼邪．五邪之最逆者也．难经有云湿温之脉．阳濡而弱．阴小而急．濡弱见于阳部．湿气搏暑也．小急见于阴部．暑气湿蒸也．故经曰暑湿相搏．名曰湿温．是为贼邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利服承气汤证（八十七）
  • 当前页：湿温证（八十八）
  • 下一页：血结胸证（八十九）
<<< 返回本书目录
  1. 湿温证《伤寒九十论》
  2. 湿温中焦篇《温病指南》
  3. 湿温原发证方治举要《余无言医案》
  4. 湿香【方剂大全】
  5. 湿温下焦篇《温病指南》
  6. 湿香港脚（又名肾脏风）《医门补要》
  7. 湿温上焦篇《温病指南》
  8. 湿邪困脾《医门补要》
  9. 湿温夹食重证《余无言医案》
  10. 湿形《儒门事亲》
  11. 湿温化燥证《余无言医案》
  12. 湿性坏疽【疾病症状】
  13. 湿温肠出血证《余无言医案》
  14. 湿性脚气【疾病症状】
  15. 湿温辨《医门补要》
  16. 湿性脚气【疾病症状】
  17. 湿温案《丁甘仁医案》
  18. 湿性体质【疾病症状】
  19. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  20. 湿叙论一条《仲景伤寒补亡论》
  21. 湿温、寒湿《温病条辨》
  22. 湿癣《周慎斋遗书》
  23. 湿温【方剂主治】
  24. 湿异同《伤寒法祖》
  25. 湿温《张聿青医案》
  26. 湿阴疮门主论《疡医大全》
  27. 湿温《圆运动的古中医学》
  28. 湿疣【疾病症状】
  29. 湿温《医医小草》
  30. 湿郁汤【方剂大全】
  1. 湿温证《伤寒九十论》
  2. 湿温原发证方治举要《余无言医案》
  3. 湿温中焦篇《温病指南》
  4. 湿温下焦篇《温病指南》
  5. 湿乌梅荔枝汤《是斋百一选方》
  6. 湿温酸软《症因脉治》
  7. 湿香方《备急千金要方》
  8. 湿温上焦篇《温病指南》
  9. 湿香港脚（又名肾脏风）《医门补要》
  10. 湿温夹食重证《余无言医案》
  11. 湿邪从膜原而入《温病正宗》
  12. 湿温化燥证《余无言医案》
  13. 湿邪困脾《医门补要》
  14. 湿温肠出血证《余无言医案》
  15. 湿泻《时病论歌括新编》
  16. 湿温辨《医门补要》
  17. 湿泻《中医名词词典》
  18. 湿温变证极多《温病正宗》
  19. 湿泻《时病论歌括新编》
  20. 湿温案《丁甘仁医案》
  21. 湿泻《中医词典》
  22. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  23. 湿泻《症因脉治》
  24. 湿温、寒湿《温病条辨》
  25. 湿泻《金匮翼》
  26. 湿温《伤寒括要》
  27. 湿泻《时病论》
  28. 湿温《伤寒指掌》
  29. 湿叙论一条《仲景伤寒补亡论》
  30. 湿温《伤寒心法要诀》
  31. 湿癣《中医词典》


血结胸证_《伤寒九十论》_中医伤寒_【岐黄之术】

血结胸证（八十九）
在线购买《伤寒九十论》正版书籍

血结胸证（八十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁未岁．一妇患伤寒．寒热．夜则谵语．目中见鬼．狂躁不宁．其夫访予询其治法．予曰．若经水适来适断．恐是热入血室也．越日亟告曰．已作结胸之状矣．予为诊之曰．若相委信．急行小柴胡汤等必愈．前医不识涵养至此．遂成结胸证．药不可及也．无已．则有一法．刺期门穴．或庶几愈．如教而得愈．论曰．或问热入血室．何为而成结胸．予曰．邪入经络．与正气相搏．上下流行．或遇经水适来适断．邪气乘虚而入血室．血与邪迫．上入肝经．肝既受邪．则谵语如见鬼．肝病则见鬼．目昏则见鬼．复入膻中．则血结于胸也．何以言之．盖妇人平居．经水常养于目．血常养肝也．方未孕．则下行之以为月水．既妊娠．则中蓄之以养胎．及已产．则上壅．得金化之以为乳．今邪逐之并归肝经．聚于膻中．壅于乳下．非刺期门以泻．不可也．期门者肝之膜原．使其未聚于乳．则小柴胡尚可行之．既聚于乳．小柴胡不可用也．譬如凶盗行于闾里．为巡逻所迫．寡妇处女适启其门．突入其室．妇女为盗所迫．直入隐奥．以避之．盗蹑其踪．必不肯出．乃启孔道以行诱焉．庶几其可去也．血结于胸．而刺期门．何以异此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温证（八十八）
  • 当前页：血结胸证（八十九）
  • 下一页：六阳俱绝证（九十）
<<< 返回本书目录
  1. 血结胸证《伤寒九十论》
  2. 血竭《本草新编》
  3. 血结胸痛治验《一得集》
  4. 血竭《本草易读》
  5. 血结胸《伤寒捷诀》
  6. 血竭《药笼小品》
  7. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  8. 血竭【中药大全】
  9. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  10. 血竭膏【方剂大全】
  11. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  12. 血竭瓜蒌汤【方剂大全】
  13. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  14. 血竭散【方剂大全】
  15. 血浆脂蛋白《临床生物化学》
  16. 血解《儿科萃精》
  17. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  18. 血经草【中药大全】
  19. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  20. 血精【疾病症状】
  21. 血浆纤维蛋白原（FB）《常用化验值及意义》
  22. 血康口服液【方剂大全】
  23. 血浆酮体《常用化验值及意义》
  24. 血枯《黄帝内经太素》
  25. 血浆蛋白质《生物化学与分子生物学》
  26. 血枯《类经》
  27. 血浆蛋白与凝血《生物化学与分子生物学》
  28. 血枯《医经原旨》
  29. 血浆蛋白及其代谢紊乱《临床生物化学》
  30. 血枯经闭《妇科心法要诀》
  1. 血结胸证《伤寒九十论》
  2. 血结胸痛治验《一得集》
  3. 血竭《雷公炮制药性解》
  4. 血结胸《伤寒捷诀》
  5. 血竭《药笼小品》
  6. 血结胸《中医词典》
  7. 血竭《玉楸药解》
  8. 血结胸《中医名词词典》
  9. 血竭《本草备要》
  10. 血结成瘕《竹林女科证治》
  11. 血竭《本草易读》
  12. 血浆置换疗法《肾脏病学》
  13. 血竭《本草求真》
  14. 血浆脂蛋白的分类《生物化学与分子生物学》
  15. 血竭《本草新编》
  16. 血浆脂蛋白的分类《临床生物化学》
  17. 血竭《本草从新》
  18. 血浆脂蛋白测定《临床生物化学》
  19. 血竭《得配本草》
  20. 血浆正铁白蛋白《常用化验值及意义》
  21. 血竭《中药学》
  22. 血浆粘度增大《病理生理学》
  23. 血竭《本草便读》
  24. 血浆增量剂《外科学总论》
  25. 血竭《本草分经》
  26. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  27. 血竭《本草分经》
  28. 血浆纤维蛋白原《常用化验值及意义》
  29. 血竭《本草害利》
  30. 血浆酮体《常用化验值及意义》
  31. 血竭《本草撮要》


六阳俱绝证_《伤寒九十论》_中医伤寒_【岐黄之术】

六阳俱绝证（九十）
在线购买《伤寒九十论》正版书籍

六阳俱绝证（九十）

  • 上一页
  • 目录
  • 相关
  • 下一页

一达官乘舟悉归．四月风雨．饮食不时．得疾如伤寒状．头重自汗．身体悉疼．医作中风湿证治投以术附姜附等汤．汗不止．单服附子．及灸脐下．亦不止．予往视之．曰六阳俱绝．不可治也．（其汗必如珠．验之果然．半时卒．）

论曰．难经云六阳气俱绝者．阴与阳相离．阴阳相离．则腠理开．绝汗乃出．汗出如珠．转而不流．夕占旦死．旦占夕死．此之谓也．盖病者之汗．有阳盛阴虚．阴盛阳虚．阳盛者如骨蒸热病之汗．则流溢如润．阳绝者如此证．则凝聚而止．假如甑 之蒸物．出汗而散者．阳盛之类也．假如置冰于金银瓦器中．汗出而凝聚不流．阳绝之证也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血结胸证（八十九）
  • 当前页：六阳俱绝证（九十）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 六阳俱绝证《伤寒九十论》
  2. 六叶龙胆【中药大全】
  3. 六星散【方剂大全】
  4. 六一（散）《汤头歌诀》
  5. 六香散【方剂大全】
  6. 六一木通汤【方剂大全】
  7. 六香膏【方剂大全】
  8. 六一泥饮【方剂大全】
  9. 六仙散【方剂大全】
  10. 六一散【方剂大全】
  11. 六物丸【方剂大全】
  12. 六一顺气汤【方剂大全】
  13. 六物汤【方剂大全】
  14. 六一汤【方剂大全】
  15. 六物散【方剂大全】
  16. 六一退火丹【方剂大全】
  17. 六物灭瘢膏【方剂大全】
  18. 六一丸【方剂大全】
  19. 六物麻黄汤【方剂大全】
  20. 六益丸【方剂大全】
  21. 六物解肌汤【方剂大全】
  22. 六淫病症主药《本草求真》
  23. 六物解毒汤【方剂大全】
  24. 六淫外感《医学真传》
  25. 六物煎【方剂大全】
  26. 六淫先兆《中医疾病预测》
  27. 六物黄芩汤【方剂大全】
  28. 六应散【方剂大全】
  29. 六物胡粉膏【方剂大全】
  30. 六应丸【方剂大全】
  1. 六阳俱绝证《伤寒九十论》
  2. 六泻《中医词典》
  3. 六阳脉《中医名词词典》
  4. 六物散《三因极一病证方论》
  5. 六阳脉《中医词典》
  6. 六物散《备急千金要方》
  7. 六阳虚汗《中医词典》
  8. 六物青散《备急千金要方》
  9. 六一（散）《汤头歌诀》
  10. 六物解肌汤《备急千金要方》
  11. 六一承气汤《冯氏锦囊秘录》
  12. 六物附子汤《医方考》
  13. 六一散《时病论歌括新编》
  14. 六物附子汤《医方考》
  15. 六一散《重订囊秘喉书》
  16. 六物附子汤《三因极一病证方论》
  17. 六一散《冯氏锦囊秘录》
  18. 六物附子汤《冯氏锦囊秘录》
  19. 六一散《目经大成》
  20. 六务《中医词典》
  21. 六一散《医方考》
  22. 六味饮合滋肾丸方《临症验舌法》
  23. 六一散《仁术便览》
  24. 六味饮合生脉散方《临症验舌法》
  25. 六一散《退思集类方歌注》
  26. 六味五苓散《冯氏锦囊秘录》
  27. 六一散《医方论》
  28. 六味丸说《医贯》
  29. 六一散《时方歌括》
  30. 六味丸方论《痰火点雪》
  31. 六阴六阳本经秘法诀三十四法《针灸神书》


《伤寒九十论》

  • 作者：许叔微述 朝代：宋 年份：公元960-1279年
  • 辩桂枝汤用芍药证（一）
  • 桂枝加附子汤证（二）
  • 桂枝加浓朴杏子汤证（三）
  • 麻黄汤证（四）
  • 大青龙汤证（五）
  • 阳明可下证（六）
  • 阳明蜜兑证（七）
  • 肾虚阳脱证（八）
  • 脐中出血证（九）
  • 阴中伏阳证（十）
  • 伤寒暴死证（十一）
  • 夜间不眠证（十二）
  • 大柴胡汤证（十三）
  • 阳明急下证（十四）
  • 伤寒自解证（十五）
  • 热入血室证（十六）
  • 筋惕肉证（十七）
  • 阳明当下证（十八）
  • 桂枝加葛根汤证（十九）
  • 葛根汤证（二十）
  • 刚证（二十一）
  • 厥阴证（二十二）
  • 太阴证（二十三）
  • 太阳中证（二十四）
  • 指甲黑青证（二十五）
  • 瞪目直视证（二十六）
  • 舌卷囊缩证（二十七）
  • 循衣摸床证（二十八）
  • 邪入大经证（二十九）
  • 太阳桂枝证（三十）
  • 桂枝证（三十一）
  • 少阴证（三十二）
  • 少阳证（三十三）
  • 两感证（三十四）
  • 三阳合病证（三十五）
  • 白虎加人参汤证（三十六）
  • 发热恶寒证（三十七）
  • 结胸可下证（三十八）
  • 结胸可灸证（三十九）
  • 汗后吃逆证（四十）
  • 漏风证（四十一）
  • 小便出血证（四十二）
  • 妊娠伤寒脚肿证（四十三）
  • 风温证（四十四）
  • 狐惑证（四十五）
  • 发黄证（四十六）
  • 湿家发黄证（四十七）
  • 黄入清道证（四十八）
  • 先汗后下证（四十九）
  • 太阳瘀血证（五十）
  • 阴病阳脉证（五十一）
  • 辩少阴脉紧证（五十二）
  • 青筋牵引证（五十三）
  • 下脓血证（五十四）
  • 刺阳明证（五十五）
  • 阴阳交证（五十六）
  • 阴阳易证（五十七）
  • 叉手冒心证（五十八）
  • 伤寒耳聋证（五十九）
  • 扬手踯足证（六十）
  • 遗尿证（六十一）
  • 舌上滑苔证（六十二）
  • 衄血证（六十三）
  • 伤寒胁痛证（六十四）
  • 伤寒温疟证（六十五）
  • 发斑证（六十六）
  • 脏结证（六十七）
  • 阳结证（六十八）
  • 伤寒协热利证（六十九）
  • 胃热呕吐证（七十）
  • 霍乱转筋证（七十一）
  • 两胫逆冷证（七十二）
  • 汗后劳复证（七十三）
  • 汗后疮疡证（七十四）
  • 面垢恶寒证（七十五）
  • 伤寒下利证（七十六）
  • 伤寒闭目证（七十七）
  • 伤寒表实证（七十八）
  • 手足逆冷证（七十九）
  • 寒热类伤寒证（八十）
  • 失汗衄血证（八十一）
  • 脾约证（八十二）
  • 格阳关阴证（八十三）
  • 太阳阳明合病证（八十四）
  • 懊怫郁证（八十五）
  • 两手撮空证（八十六）
  • 下利服承气汤证（八十七）
  • 湿温证（八十八）
  • 血结胸证（八十九）
  • 六阳俱绝证（九十）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行