伤寒琐言序_《伤寒六书》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒六书》
伤寒琐言序
在线购买《伤寒六书》正版书籍

伤寒琐言序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道，何道也？曰∶君子之道也。苟非存心有恒者，可轻议哉！何则？夫药之性，能生人亦能杀人。盖操之不得其要，则反生为杀矣。惟君子则然，心不苟，故其为业必精。及其临病，必详以审，故能化悲痛为欢忻。小人之性忍以贪，贪则惟利是图，忍则轻忽视人命。逮及临病，则夸以略，不察病之虚实，辄投瞑眩之药，不杀人也几希。吾固为君子之道也。予晚年得子，方逾弱冠，柔软多病，习懒不能自强，必非能受此道者。日夜痛心，惧夫吾殁之后，有病委之庸医，足可以伤生灭性。孟子云∶不孝有三，无后为大。有子多病，不传以济生之道，一旦夭扎，祖宗之祀事绝矣，岂为人父之道哉！某今年七十有七，衰迈殊甚，桑榆之日，岂能久照。日夜用心，以辑成《伤寒明理续编》，论法虽略备，非有师承口诀，不能融会贯通于心。又着《琐言》一卷，文虽鄙俚，然言简意到。其中包括仲景不传之妙，皆世所未尝闻见，剖露肺肝以罄其蕴奥，实升高之梯阶。当宝之如珠玉，潜心玩绎搜索，以尽厥旨。有疑辄问，不可因循，务期日进高远。司马温公曰，达则为良相，不达则为良医，岂非君子之道乎？汝宜服膺此训，敬慎而行之，他日倘能以斯道济人，亦君子也。若存心不古，以吾言为妄谬，反以斯道杀人，负吾之用心，非吾之子也。

正统十年乙丑中元日余杭节 道人陶华书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：伤寒琐言序
  • 下一页：明理续论序
<<< 返回本书目录
  1. 伤寒琐言序《伤寒六书》
  2. 伤寒太阳症用蒸法取汗治验《一得集》
  3. 伤寒溯源解《医法圆通》
  4. 伤寒痰病《伤寒恒论》
  5. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  6. 伤寒提钩《医述》
  7. 伤寒四逆厥辨《医经溯洄集》
  8. 伤寒条《医学实在易》
  9. 伤寒四经见证《扁鹊心书》
  10. 伤寒条《医学实在易》
  11. 伤寒死症《冯氏锦囊秘录》
  12. 伤寒通论《医学纲目》
  13. 伤寒死生候《伤寒总病论》
  14. 伤寒同异篇《外经微言》
  15. 伤寒死脉一首(同前)《医经国小》
  16. 伤寒统论《圣济总录》
  17. 伤寒死脉歌《伤寒百证歌》
  18. 伤寒统论受病之由《伤寒六书》
  19. 伤寒死候-伤寒补遗 《古今医统大全》
  20. 伤寒头【中药大全】
  21. 伤寒死候歌《伤寒百证歌》
  22. 伤寒头汗出《幼幼新书》
  23. 伤寒暑病通用刺法《伤寒总病论》
  24. 伤寒头痛《普济方·针灸》
  25. 伤寒书统治六气论《时病论》
  26. 伤寒头痛《圣济总录》
  27. 伤寒书论《侣山堂类辩》
  28. 伤寒头痛【方剂主治】
  29. 伤寒手足欲脱疼痛方《外台秘要》
  30. 伤寒头痛（余见头痛）《针灸资生经》
  1. 伤寒琐言序《伤寒六书》
  2. 伤寒溯源解《医法圆通》
  3. 伤寒太阳症用蒸法取汗治验《一得集》
  4. 伤寒嗽候《诸病源候论》
  5. 伤寒痰病《伤寒恒论》
  6. 伤寒嗽《中医词典》
  7. 伤寒条《医学实在易》
  8. 伤寒四日候《诸病源候论》
  9. 伤寒通论《医学纲目》
  10. 伤寒四逆厥辨《医经溯洄集》
  11. 伤寒同异篇《外经微言》
  12. 伤寒四经见证《扁鹊心书》
  13. 伤寒统论《圣济总录》
  14. 伤寒死症《冯氏锦囊秘录》
  15. 伤寒统论受病之由《伤寒六书》
  16. 伤寒死证《景岳全书》
  17. 伤寒头汗出《幼幼新书》
  18. 伤寒死生候《伤寒总病论》
  19. 伤寒头痛《圣济总录》
  20. 伤寒死脉一首（同前）《医经国小》
  21. 伤寒头痛《中医词典》
  22. 伤寒死脉歌《伤寒百证歌》
  23. 伤寒头痛《普济方·针灸》
  24. 伤寒死候歌《伤寒百证歌》
  25. 伤寒头痛（余见头痛）《针灸资生经》
  26. 伤寒死候（伤寒补遗）《古今医统大全》
  27. 伤寒头痛秘方《华佗神方》
  28. 伤寒暑病通用刺法《伤寒总病论》
  29. 伤寒吐蛔发呃《轩岐救正论》
  30. 伤寒书统治六气论《时病论》
  31. 伤寒吐逆候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


明理续论序_《伤寒六书》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒六书》
明理续论序
在线购买《伤寒六书》正版书籍

明理续论序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔朱肱奉议着《伤寒百问》，书成经进，授医博士。其书付监刊行。道遇豫章名医宋道方因就质之，宋为指驳数十条，肱罔然自失。由是书监不刊，事见《续易简方》。双钟李知先又为《歌括》、《八韵》二书，吾乡先辈例以为活人之书。（按∶《魏志·佗传》云出书一卷，此书可以活人，则活人之名所由始，而仲景《伤寒论》是也。）朱、李二公虽知有仲景之书，不能臻其 奥，未足以充活人之名。正统改元，余游京师，遇临江刘志善先生，授书一卷，指摘《百问》亦数十条。携以南归，呈之松江赵景元先生。奉议之书，固未尽善，而刘公所驳，似为大阙，后人无议为也。且仲景之书，流传既久，鱼鲁实多，微辞奥旨之互见。残简断篇之后，先朱公既未知其文，又不知其证候。然自汉魏以来，高人逸士所着，不传于今者，何可胜数。因出示诸书，曰郭白云《伤寒补亡》、庞安常《卒病论》、韩 和《微旨》、杨仁斋《伤寒类书》、王实《证治》，常器之、杨大授，凡此数种，皆有功于仲景，而东南医流所未见也。景元亦自编一书，曰《伤寒类例》，久未之成，不以示人。庚寅冬，予病，足不出户庭数月，因观成无己《明理论》只五十证，辩究详明。惜其未备，于是乃集所见所闻，比类附例，斟酌而损益之，遂成一书，名曰《明理续论》，姑以自备遗亡，非敢传诸人也。虽朱公《百问》积平生之勤，尚不免后人之纷纭言之，予实何人，仍以数月而有所成。盖赖古人之成训，有以启发之。初学医之士，或有所得焉，当有知予心者。乃记其所由于卷首云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒琐言序
  • 当前页：明理续论序
  • 下一页：刻陶节《伤寒六书》序
<<< 返回本书目录
  1. 明理续论序《伤寒六书》
  2. 明目《普济方·针灸》
  3. 明理《景岳全书》
  4. 明目【中药主治】
  5. 明理《古今医彻》
  6. 明目【方剂主治】
  7. 明溃疡虚实论《外科启玄》
  8. 明目地黄丸【方剂大全】
  9. 明睛散【方剂大全】
  10. 明目地黄丸加减方【方剂大全】
  11. 明睛地黄圆【方剂大全】
  12. 明目赋（二）《明目至宝》
  13. 明经络之数有几《此事难知》
  14. 明目赋（一）《明目至宝》
  15. 明胶【中药大全】
  16. 明目论《异授眼科》
  17. 明宦官及富贵人疮疡治法不同论《外科启玄》
  18. 明目蓬硝水《医学衷中参西录》
  19. 明膏粱之人生恶疮论《外科启玄》
  20. 明目去翳【中药主治】
  21. 明附骨疽论《外科启玄》
  22. 明目汤【方剂大全】
  23. 明妇女出痘与婴孩不同论《外科启玄》
  24. 明目退翳【中药主治】
  25. 明肥人疮疡治法论《外科启玄》
  26. 明目退翳【方剂主治】
  27. 明发背后序六要法《外科启玄》
  28. 明目延龄丸【方剂大全】
  29. 明耳目【方剂主治】
  30. 明目延龄饮《保健药膳》
  1. 明理续论序《伤寒六书》
  2. 明理《古今医彻》
  3. 明没药《药性切用》
  4. 明理《景岳全书》
  5. 明目《千金翼方》
  6. 明溃疡虚实论《外科启玄》
  7. 明目《普济方·针灸》
  8. 明灸《中医词典》
  9. 明目丹秘方（华佗明目丹）《华佗神方》
  10. 明睛散《太平惠民和剂局方》
  11. 明目地黄丸《医学心悟》
  12. 明睛地黄丸《太平惠民和剂局方》
  13. 明目方《奇方类编》
  14. 明经络之数有几《此事难知》
  15. 明目方《奇方类编》
  16. 明宦官及富贵人疮疡治法不同论《外科启玄》
  17. 明目赋（二）《明目至宝》
  18. 明化《中医词典》
  19. 明目赋（一）《明目至宝》
  20. 明琥珀《药性切用》
  21. 明目枸杞丸《奇方类编》
  22. 明光《中医词典》
  23. 明目流气饮《仁术便览》
  24. 明宫容颜永润茶《茶饮保健》
  25. 明目流气饮（加味明目流气饮）《仁术便览》
  26. 明膏粱之人生恶疮论《外科启玄》
  27. 明目六事方《医方考》
  28. 明附骨疽论《外科启玄》
  29. 明目论《异授眼科》
  30. 明妇女出痘与婴孩不同论《外科启玄》
  31. 明目蓬硝水《医学衷中参西录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


刻陶节《伤寒六书》序_《伤寒六书》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒六书》
刻陶节《伤寒六书》序
在线购买《伤寒六书》正版书籍

刻陶节《伤寒六书》序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻治身犹治兵。治兵者，必精孙吴之韬略，然后能侦虚实，谙奇正，而施攻守之方，治身者，必洞岐黄之奥旨，然后能察寒热，知标本，而施调剂之法。如舍昔人之着述而谈医，犹舍孙吴之兵法而贾勇也，鲜有济矣。予观昔人之着，惟伤寒最详。但说愈详，而施之者愈溷。经候何以传变，阴阳何以运递，愚者暗于临证，智者逞于创奇。不知张仲景、郭白云诸君尽生平之力，而笔之于书，岂无所见。惟执一说而不究大全，斯妙义当前而莫睹矣。予少好医道，尝叹疾之有伤寒，犹兵之有侵轶也，呼吸存亡，瞬息生死。因博求古今伤寒书，得陶氏节 六集，如所云明理论、家秘、琐言与杀车槌、一提金、截江网者。凿乎通天地，和阴阳，调血脉，分营卫，即虚邪贼风，防之有法，临证施之，毫发不爽。诚回生之精义，仁寿之妙道也。故梓之以广其传焉。

时万历壬子岁夏月朔日太医院学生李存济题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明理续论序
  • 当前页：刻陶节《伤寒六书》序
  • 下一页：辩张仲景伤寒论
<<< 返回本书目录
  1. 刻陶节《伤寒六书》序《伤寒六书》
  2. 刻效散【方剂大全】
  3. 刻孙真人眼科秘诀序《眼科秘诀》
  4. 刻针灸问对叙《针灸问对》
  5. 刻脉症治方序《脉症治方》
  6. 客感篇《经络全书》
  7. 刻脉症治方小言《脉症治方》
  8. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  9. 刻裂紫堇【中药大全】
  10. 客气司天在泉间气歌《医宗金鉴》
  11. 刻欢丸【方剂大全】
  12. 客气司天在泉间气歌《运气要诀》
  13. 刻欢丹【方剂大全】
  14. 客热《女科证治准绳》
  15. 刻《千金宝要》序《千金宝要》
  16. 客热《证治准绳·女科》
  17. 克疣汤【方剂大全】
  18. 客问参芪归地辨论《医法圆通》
  19. 克应丸【方剂大全】
  20. 客忤《保幼新编》
  21. 克银癣软膏【方剂大全】
  22. 客忤《备急千金要方》
  23. 克-雅氏病性痴呆【疾病大全】
  24. 客忤《儿科萃精》
  25. 克效汤【方剂大全】
  26. 客忤《医学入门》
  27. 克效圣饼子【方剂大全】
  28. 客忤《幼幼集成》
  29. 克效散【方剂大全】
  30. 客忤《证治准绳·幼科》
  1. 刻陶节《伤寒六书》序《伤寒六书》
  2. 刻孙真人眼科秘诀序《眼科秘诀》
  3. 刻针灸问对叙《针灸问对》
  4. 刻脉症治方序《脉症治方》
  5. 客《中医词典》
  6. 刻脉症治方小言《脉症治方》
  7. 客《中医词典》
  8. 刻欢丸《外科全生集》
  9. 客感篇《经络全书》
  10. 刻欢丹《重楼玉钥》
  11. 客观感觉障碍《神经精神疾病诊断学》
  12. 刻《千金宝要》序《千金宝要》
  13. 客寒咽痛《金匮翼》
  14. 克雅病《默克家庭诊疗手册》
  15. 客寒咽痛秘方《华佗神方》
  16. 克效饼子《太平惠民和剂局方》
  17. 客气《中医词典》
  18. 克汀病《百病自测》
  19. 客气《中医词典》
  20. 克山病和低硒间的关系《临床营养学》
  21. 客气《灵素节注类编》
  22. 克山病的治疗《临床营养学》
  23. 客气交日歌《医述》
  24. 克山病的诊断和鉴别诊断《临床营养学》
  25. 客气上逆《中医词典》
  26. 克山病的预防《临床营养学》
  27. 客气上逆《中医词典》
  28. 克山病的流行病学特点和硒的关系《临床营养学》
  29. 客气司天在泉间气歌《医宗金鉴》
  30. 克山病的临床表现《临床营养学》
  31. 客气司天在泉间气歌《运气要诀》


辩张仲景伤寒论_《伤寒六书》_中医伤寒_【岐黄之术】

辩张仲景伤寒论

辩张仲景伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

客有过予而问之曰∶甚矣，伤寒之深奥，桂枝、麻黄二汤之难用也，服之而愈者，才一二；不愈而变重者，尝八九。仲景立法之大贤也，何其方之难凭，有如此哉！今人畏而不用，以参苏饮、和解散等平和之剂而代之，然亦未见其妙也。子盍与我言之。予曰∶吁，难言也，请以经语证之。

经曰∶冬气严寒，万类潜藏，君子固密，则不伤于寒。触冒之者，乃名伤寒耳。其伤于四时皆能为病，以伤寒为毒者，以其最成杀厉之气也。中而即病，名曰伤寒；不即病者，其寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。以此言之，伤寒者，乃冬时感寒即病之名。桂枝、麻黄二汤，为当时之伤寒设，与过时之温暑者，有何预焉？夫受病之原则同，亦可均谓之伤寒。所发之时既异，治之则不可混也。请略陈之。夫春温、夏热、秋凉、冬寒者，四时之正气也，以成生长收藏之用。风亦因四时之气，而成温凉寒热也。若气候严寒，风亦凛冽。天道和煦，风亦温暖。冬时坎水用事，天令闭藏，水冰地冻，风与寒相因，而成杀厉之气。人触冒之，腠理郁塞，乃有恶风恶寒之证。其余时月，则无此证也。仲景固知伤寒乃冬时杀厉之气所成，非比他病可缓，故其为言特详于此书而略于杂病也。倘能因名以求其实，则思过半矣。不幸此书传世久远，遗帙颇多。晋太医令王叔和得于散亡之余，诠次流传，其功博矣。惜乎以己论混经，未免穿凿附会。成无己氏因之，顺文注释，并无缺疑正误之言，以致将冬时伤寒之方，通解温暑，遗祸至今而未已也。温暑必别有方，今皆失而无征也。我朝宋景濂学士尝叹《伤寒论》非全书，得其旨哉！

盖伤寒之国中人，必先入表。表者何？即足太阳寒水之经。此经行身之后，自头贯脊，乃有头疼脊强，恶寒之证。在他经，则无此证矣。况此经乃一身之纲维，为诸阳之主气，犹四通八达之衢，治之一差，其变有不可胜言者矣。故宜此二汤发散表中寒邪，经曰辛甘发散为阳者是也。若以此汤通治春温夏热之病，则误之甚矣。曰∶伤寒发于冬时，已闻命矣。邪之在表，为太阳经也。一经而有二药之分又何耶？曰∶在经虽一，然则有荣卫之分焉。寒则伤荣，证乃恶寒发热而无汗，脉浮紧。盖浮为在表，紧为伤寒，有寒则见，无寒则不见也。当用麻黄汤轻扬之剂发而去之，寒邪退而汗出表和而愈矣。曰∶紧脉固为矣。脉之缓者，亦用桂枝汤又何耶？曰∶风则伤卫，卫伤则自汗。缘太阳受风，不能卫护，腠理疏而汗泄，所以脉见浮缓也。脉虽浮缓，其受寒则一，故亦宜桂枝辛温之药解散寒邪，腠理闭而汗止表和而愈。又有荣卫俱伤者，二汤又难用也，故复设大青龙汤。然此药难用，非庸俗得而识也。曰∶温暑既无方法，治之则将奈何？脉证与伤寒有何分别？曰∶温暑虽殊，亦冬时感受寒邪而不即散，在人身中伏藏，历二三时之久，天道大变，寒化为热。人在气交之中，亦随天地之气而化。观仲景以即病之伤寒与温暑时令为之名，岂无异哉！治之之方，亦必随时以用辛凉苦寒矣。安得概用冬时治寒辛温之方乎？今无其方者，盖散亡之也。经既称变为温，变为热，则已改易冬时之寒为温热矣，方亦不容不随时改更也。夫温病欲出，值天时和煦，自内达表，脉反见于右关不浮紧而微数。曰，恶寒否乎？曰∶伤寒自冬月风寒而成，外则有恶寒恶风之证。既名为温，则无此证矣。曰∶然则子之言何所据乎？曰∶据乎经耳。经曰∶太阳病，发热、不恶寒而渴者，温病也。不恶寒则病非因外来，渴则明其自内达表。曰∶春夏之病，亦有头疼恶寒、脉浮紧者何也？

曰∶此非冬时所受之寒，乃冒非时暴寒之气耳。或温暑将发，又受暴寒，虽有恶寒脉浮之证，未若冬时之甚也，宜辛凉之药通其内外而解之，断不可用桂枝之剂矣。曰∶温热与伤寒治之不同，既闻命矣。敢问伤寒之在三阳则为热邪，既传三阴则为阴证矣，法以热治，固其宜也。三阴篇以四逆散凉药以治四逆，大承气汤以治少阴，其故又何耶？呜呼，此盖叔和以残缺之经作全书诠次，将传经阴证与直中阴经之阴证混同立论，所以遗祸至今而未已也。姑略陈之。盖风寒之国中人也无常，或入于阴，或入于阳，皆无定体，非但始太阳终厥阴也。或自太阳始，日传一经，六日至厥阴，邪气衰不传而愈者，亦有不罢再传者，或有间经而传者，或有传二三经而止者，或有终始只在一经者，或有越经而传者，或有初入太阳，不作郁热便入少阴而成真阴证者，或有直中阴经而成寒证者，缘经无明文，后人有妄治之失。若夫自三阳传次三阴之阴证，外虽有厥逆，内则热邪耳。若不发热，四肢便厥冷而恶寒者，此则直中阴经之寒证也。自叔和立说之混，使后人蒙害者伙矣。夫太阳受邪，行尽三阳气分，传次三阴血分，则热入深矣。热入既深，表虽厥冷，真热邪也。经云∶亢则害，承乃制。热极反兼寒化也。若先热后厥者，传经之阴证也。经云∶厥深热亦深，厥微热亦微是也。故宜四逆散、承气汤，看微甚而治之。如其初病便厥，但寒无热，此则直中阴经之寒证也，急宜四逆辈以温之。经云∶发热恶寒者，发于阳也；无热恶寒者，发于阴也。尚何疑哉！又有日传二经为两感者，传经未终而毙矣。病有标本，治有逆从，岂可概论之乎？曰∶阴证之不同，已闻命矣。尝读刘守真书云∶伤寒无阴证，人伤于寒则为热病，热病乃汗病也。造化汗液，皆阳气也。遍考《内经》、《灵枢》诸篇，并无寒证，乃杂病也，叔和误入之耳。守真高明之士，亦私淑仲景者，而议论之异又何耶？曰∶虽守真之明达，盖亦因《伤寒论》以桂枝、麻黄汤通治寒暑之误而有是说。故叮咛云∶天道温热之时，用桂枝汤必加凉药于其中，免致黄生斑出之患。若知此汤自与冬时即病之伤寒设，不与过时之温暑设，则无此论矣。观其晚年悟道，着《病机气宜保命集》，其中羌活汤辛凉之药，以治非时伤寒，其妙如神，足可补仲景之遗亡，何其高哉！

夫《内经》言伤寒即为热病而无寒者，语其常也。仲景之论有寒有热者，言其变也。合常与变而无遗者也。所谓道并行而不悖，而反相为用也。此其所以为医家万世之准绳标的也欤。客唯而退，遂请着其说于上云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻陶节《伤寒六书》序
  • 当前页：辩张仲景伤寒论
  • 下一页：治伤寒用药大略
<<< 返回本书目录
  1. 辩张仲景伤寒论《伤寒六书》
  2. 辩证法《白喉全生集》
  3. 辩脏腑阴阳《侣山堂类辩》
  4. 辫子草根【中药大全】
  5. 辩阴阳二证《此事难知》
  6. 标本《冯氏锦囊秘录》
  7. 辩眼经脉交传病症论《银海精微》
  8. 标本《类经》
  9. 辩血色《景岳全书》
  10. 标本《灵枢悬解》
  11. 辩血《侣山堂类辩》
  12. 标本《外科大成》
  13. 辩虚质寒热《景岳全书》
  14. 标本《温疫论》
  15. 辩温约言《医法圆通》
  16. 标本《医经原旨》
  17. 辩书《褚氏遗书》
  18. 标本《针灸素难要旨》
  19. 辩少阴脉紧证《伤寒九十论》
  20. 标本《证治准绳·幼科》
  21. 辩三焦《侣山堂类辩》
  22. 标本病传论《素问悬解》
  23. 辩认阴盛阳衰及阳脱病情《医法圆通》
  24. 标本病传论篇《冯氏锦囊秘录》
  25. 辩认邪盛热炽血伤病情《医法圆通》
  26. 标本病传论篇《黄帝内经·素问》
  27. 辩气《侣山堂类辩》
  28. 标本病传论篇《疡医大全》
  29. 辩七门《侣山堂类辩》
  30. 标本采集的意义及原则《基础护理学》
  1. 辩张仲景伤寒论《伤寒六书》
  2. 辩脏腑阴阳《侣山堂类辩》
  3. 辩证法《白喉全生集》
  4. 辩阴阳二证《此事难知》
  5. 辩证法《伤寒六书》
  6. 辩眼经脉交传病症论《银海精微》
  7. 辩证法《伤寒六书》
  8. 辩血色《景岳全书》
  9. 辩证法《伤寒六书》
  10. 辩血《侣山堂类辩》
  11. 辩证法《伤寒六书》
  12. 辩虚质寒热《景岳全书》
  13. 辩证法《伤寒六书》
  14. 辩温约言《医法圆通》
  15. 辩证法《伤寒六书》
  16. 辩书《褚氏遗书》
  17. 标本《中医名词词典》
  18. 辩少阴脉紧证《伤寒九十论》
  19. 标本《灵枢悬解》
  20. 辩三焦《侣山堂类辩》
  21. 标本《中医词典》
  22. 辩气《侣山堂类辩》
  23. 标本《冯氏锦囊秘录》
  24. 辩七门《侣山堂类辩》
  25. 标本《类经》
  26. 辩内外伤《此事难知》
  27. 标本《证治准绳·幼科》
  28. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  29. 标本《医经原旨》
  30. 辩脉切要《医法圆通》
  31. 标本《外科大成》


治伤寒用药大略_《伤寒六书》_中医伤寒_【岐黄之术】

治伤寒用药大略

治伤寒用药大略

  • 上一页
  • 目录
  • 相关
  • 下一页

凡证有头疼恶寒，皆是伤寒，无则皆否也，何则？盖伤寒则恶寒，伤食则恶食，理固然也，但在冬时恶寒为甚。盖冬时为正伤寒，天气严凝，风寒猛烈，触冒之者，恶寒殊甚。其余时月，虽有恶寒亦微，未若冬时之恶寒为甚也。虽四时皆有伤寒，治之不可一概论也。冬时气寒，腠理微密，非辛甘温不可，故以桂枝等汤以治之。然风与寒常相因。寒则伤荣，恶寒头痛，脉浮紧而无汗，则用麻黄汤开发腠理以散邪，得汗即愈。风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤充塞腠理以散邪，汗止即愈。经云辛甘发散为阳者是也。若夫荣卫俱伤，又非此二汤所以治也，须大青龙汤。然此汤大峻，又非庸俗所可拟也。予亦有代之者。盖冬时为正伤寒，天气严凝，风寒猛烈，触冒之者，必宜用辛温散之。

其非冬时亦有恶寒头疼之证，皆宜辛凉之剂通表里，和之则愈矣。若以冬时所用桂枝辛温之药通治之，则杀人多矣。曰∶辛凉者何？羌活冲和汤是也。兼能代大青龙汤，为至稳。呜呼，一方可代三方，危险之药如坦夷，其神乎？但庸俗辈所未知也。过此则少阳阳明二经，在乎半表半里，肌肉之间，脉亦不浮不沉。外证在阳明，则有目疼鼻干，不得眠之证，脉似洪而长，以葛根汤、解肌汤、升麻汤之类治之。在少阳，则胸胁痛而耳聋，脉见弦数，以小柴胡汤加减而和之。（本方有加减法。）

此二经不从标本从乎中治。余尝以小柴胡汤加葛根、芍药治少阳阳明合病如拾芥，但不使世俗知此奇妙耳。过此不已，则传阳明之本。为入里。大便作实，其外证悉罢，谓无头痛恶寒也。脉见沉实不浮，谵语恶寒，六七日不大便，口燥咽干而渴，轻则大柴胡汤，重则三乙承气汤选用。或曰∶邪既入里而作实，无非大黄苦寒之药除下之，何其用方之杂 也？余曰∶传来非一，治之乃殊耳。病有三焦俱伤者，则痞、满、燥、实俱全矣，则宜大承气汤，浓朴苦寒以去痞，枳实苦寒以泄满，芒硝咸寒以润燥软坚，大黄苦寒以泄实去热，病斯愈矣。邪在中焦，则有燥、实、坚三证，故用调胃承气汤，以甘草和中，芒硝润燥，大黄泄实，不用枳实、浓朴以伤上焦虚无氤氲轻清之元气，调胃之名，于此立矣。上焦受伤，则为痞、实，用小承气汤，枳实、浓朴除痞，大黄以泄实，去芒硝则不伤下焦血分之真阴，谓不伐其根也。若夫大柴胡汤，则有表邪尚未除而里证又急，不得不下，只得以此汤通表里而缓治之。犹有老弱及血气两虚之人，不宜用此。三阳之邪在里为患，春、夏、秋有不头痛恶寒而反渴者，此则温病也。暑病亦然，比之温病，犹加热也，治宜加减小柴胡汤。盖此汤春可治温，夏宜治暑，秋能润肺。又宜升麻 葛根汤、解肌汤、败毒散。中暑而渴者，小柴胡石膏汤、人参白虎汤，看渴微甚而用之，无不效。经曰∶发热不恶寒而渴者，温病也。

若夫阴证，则别有法，不在此例矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩张仲景伤寒论
  • 当前页：治伤寒用药大略
  • 下一页：伤寒言证不言病
<<< 返回本书目录
  1. 治伤寒用药大略《增订叶评伤暑全书》
  2. 治伤寒中风方《集验方》
  3. 治伤寒用药大略《伤寒六书》
  4. 治伤丈夫头痛《济阴纲目》
  5. 治伤寒阴阳毒方《集验方》
  6. 治伤折骨碎《洪氏集验方》
  7. 治伤寒宜早《伤寒括要》
  8. 治伤折内外损，神授散。《苏沈良方》
  9. 治伤寒胸闷、腹满方《集验方》
  10. 治上气如奔豚诸方《小品方》
  11. 治伤寒手足疼痛欲脱方《集验方》
  12. 治上下法《医学纲目》
  13. 治伤寒手足热疼欲脱方《集验方》
  14. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  15. 治伤寒时气温病方《肘后备急方》
  16. 治少小百病诸汤方《小品方》
  17. 治伤寒时气、温疫初起方《集验方》
  18. 治少小疾病诸丸散众方《小品方》
  19. 治伤寒看证法则《伤寒六书》
  20. 治少壮妇女病要法《医门补要》
  21. 治伤寒坏证两腰偻废奇验《寓意草》
  22. 治舌衄《洪氏集验方》
  23. 治伤寒后下利脓血及发斑方《集验方》
  24. 治舌下肿痛欲死《喉舌备要秘旨》
  25. 治伤寒后呕恶不食虚羸方《集验方》
  26. 治舌肿《洪氏集验方》
  27. 治伤寒后烦渴及口干方《集验方》
  28. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  29. 治伤寒汗出不解如疟方《集验方》
  30. 治射公毒诸方《小品方》
  1. 治伤寒用药大略《伤寒六书》
  2. 治伤寒阴阳毒方《集验方》
  3. 治伤寒用药大略《增订叶评伤暑全书》
  4. 治伤寒宜早《伤寒括要》
  5. 治伤寒愈不复紫石寒食散方《金匮悬解》
  6. 治伤寒胸闷、腹满方《集验方》
  7. 治伤寒中风方《集验方》
  8. 治伤寒小便不通二百七十一法《针灸神书》
  9. 治伤寒自汗不止二百七十三法《针灸神书》
  10. 治伤寒无汗二百七十法《针灸神书》
  11. 治伤筋动骨，打扑伤损《是斋百一选方》
  12. 治伤寒手足疼痛欲脱方《集验方》
  13. 治伤丈夫头痛《济阴纲目》
  14. 治伤寒手足热疼欲脱方《集验方》
  15. 治伤折骨碎《洪氏集验方》
  16. 治伤寒时气温病方《肘后备急方》
  17. 治伤折内外损，神授散。《苏沈良方》
  18. 治伤寒时气、温疫初起方《集验方》
  19. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  20. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  21. 治上气如奔豚诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治上下法《医学纲目》
  24. 治伤寒坏证两腰偻废奇验《寓意草》
  25. 治烧烫方《儒门事亲》
  26. 治伤寒后下利脓血及发斑方《集验方》
  27. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  28. 治伤寒后呕恶不食虚羸方《集验方》
  29. 治少小百病诸汤方《小品方》
  30. 治伤寒后烦渴及口干方《集验方》
  31. 治少小疾病诸丸散众方《小品方》


伤寒言证不言病_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒言证不言病

伤寒言证不言病

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒言证不言病者，厥有旨哉！证之一字，有明证、见证、对证之义存焉。如妇以证奸，赃以证盗，刃以证杀，不容辞而无所逃其情矣。且人之心、肝、脾、肺、肾在人身中，藏而不见者。

若夫口、鼻、舌、耳、目则露而共见者也，五脏受病，人焉能知之？盖有诸中，必形诸外。肝有病则目不能视，心有病则舌不能言，脾有病则口不知味，肺有病则鼻不闻香，肾有病则耳不听声，以此言之，则证亦亲切矣。况风寒之中人，受之必有经络部分，一或伤之，本经之证见矣。更能以脉参之，庶无差忒矣。吾故曰伤寒言证耳。如太阳伤寒，为表之表，其经行身之后，从头下至足，则头项痛，腰脊强之证见于项背也。恶寒证亦在表。盖伤寒恶寒，伤风恶风。太阳为寒水之经，凡见恶寒便为在表，最为的当。传至阳明之经，则不恶寒，便不宜发表。如有一毫头痛恶寒，尚在太阳，便是表证未罢，不可攻里。故戒曰∶发表不开，不可攻里。此事不明，杀人至速。又曰∶凡呕者，不可下。经曰∶呕多，虽有阳明证，不可攻，攻之为逆。心下硬者，不可下。切宜仔细。阳明经为表之里，其经行身之前，夹鼻络于目，故目痛，鼻干不眠。少阳经行身之侧，为半表半里，始于目锐 ，循胁络于耳，交于膻中两乳正中，故胸胁痛而耳聋。此三经病之易见，盖如此盒饭诊脉以参之。若太阳经则有二证，一为伤寒，一为伤风。脉浮紧，恶寒无汗，为伤寒。脉浮为在表，紧为有寒。表受寒邪而未入里，宜麻黄汤辛甘温之剂以发之。（冬用正药，三时用羌活汤。）此皆有恶寒头痛，为在太阳之表，尚未传入里，通宜发而散之。若在阳明则脉微洪而长，按之皮肤之下，肌肉之间，此非表非里而为在经。或渴，用葛根汤以解肌。少阳经则脉弦数，不浮不沉，在乎半表半里之间，宜小柴胡汤以和之。（有加减法。）此二经者，不从标本从乎中治也。中之下即肌肉之下，筋骨之间也。脉按之沉数有力，则为热入阳明之本，宜大柴胡汤、三承气汤，看燥结微甚而下之。前之所云恶寒头痛俱通治。脉不浮而沉实有力，此为表证罢而里证具，宜泄去其胃中实热而愈矣。若老弱产虚，或带表证必须下者，皆用大柴胡汤。脉若沉迟，微弱无力，则又为阴证也，宜温而不宜下也，谨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒用药大略
  • 当前页：伤寒言证不言病
  • 下一页：厥分寒热辩
<<< 返回本书目录
  1. 伤寒言证不言病《伤寒六书》
  2. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  3. 伤寒咽痛《轩岐救正论》
  4. 伤寒阳毒《圣济总录》
  5. 伤寒咽喉痛方《外台秘要》
  6. 伤寒阳厥阴厥辩《伤寒六书》
  7. 伤寒咽喉痛《圣济总录》
  8. 伤寒摇头《冯氏锦囊秘录》
  9. 伤寒循衣摸床《冯氏锦囊秘录》
  10. 伤寒药方评-伤寒药方 《古今医统大全》
  11. 伤寒蓄血症《冯氏锦囊秘录》
  12. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  13. 伤寒序《医学入门》
  14. 伤寒医鉴《刘河间伤寒医鉴》
  15. 伤寒虚羸方《外台秘要》
  16. 伤寒宜忌《千金翼方》
  17. 伤寒性心肌炎【疾病大全】
  18. 伤寒遗尿《冯氏锦囊秘录》
  19. 伤寒心要余论《河间伤寒心要》
  20. 伤寒遗热《轩岐救正论》
  21. 伤寒心要论《河间伤寒心要》
  22. 伤寒疫疠《圣济总录》
  23. 伤寒心悸《圣济总录》
  24. 伤寒阴毒《圣济总录》
  25. 伤寒心腹胀满《圣济总录》
  26. 伤寒阴阳二厥《冯氏锦囊秘录》
  27. 伤寒心法要诀《医宗金鉴》
  28. 伤寒阴阳寒热二厥辩《伤寒六书》
  29. 伤寒胁痛证《伤寒九十论》
  30. 伤寒阴阳易《圣济总录》
  1. 伤寒言证不言病《伤寒六书》
  2. 伤寒咽痛《轩岐救正论》
  3. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  4. 伤寒咽喉痛候《诸病源候论》
  5. 伤寒眼《中医词典》
  6. 伤寒咽喉痛候《诸病源候论》
  7. 伤寒阳毒《圣济总录》
  8. 伤寒咽喉痛方八首《外台秘要》
  9. 伤寒阳厥阴厥辩《伤寒六书》
  10. 伤寒咽喉痛《中医词典》
  11. 伤寒摇头《冯氏锦囊秘录》
  12. 伤寒咽喉痛《圣济总录》
  13. 伤寒药方评（伤寒药方）《古今医统大全》
  14. 伤寒循衣摸床《冯氏锦囊秘录》
  15. 伤寒药制煎煮法（伤寒药方）《古今医统大全》
  16. 伤寒血结秘方《华佗神方》
  17. 伤寒一日候《诸病源候论》
  18. 伤寒蓄血症《冯氏锦囊秘录》
  19. 伤寒医鉴《刘河间伤寒医鉴》
  20. 伤寒蓄血证《中医词典》
  21. 伤寒宜忌《千金翼方》
  22. 伤寒蓄水证《中医词典》
  23. 伤寒遗尿《冯氏锦囊秘录》
  24. 伤寒序《医学入门》
  25. 伤寒遗热《轩岐救正论》
  26. 伤寒虚羸秘方《华佗神方》
  27. 伤寒已得下后热不除候《诸病源候论》
  28. 伤寒虚羸方四首《外台秘要》
  29. 伤寒疫疠《圣济总录》
  30. 伤寒虚烦候《诸病源候论》
  31. 伤寒翼《中医词典》


厥分寒热辩_《伤寒六书》_中医伤寒_【岐黄之术】

厥分寒热辩

厥分寒热辩

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶人之手足，乃胃土之末，凡脾胃有热，手足必热，脾胃有寒，手足必冷，理之常也。惟伤寒乃有厥深热亦深，厥微热亦微之论，何邪？曰∶胃寒则手足冷，胃热则手足热，此病之常也。

若夫极则变，不可以常道拘也。盖亢则害，承乃制。火气亢极，反兼水化，故有此象耳。阴阳反复，病之逆从，未可以常理论也。凡经言厥逆，厥冷，厥寒，手足寒冷等，皆变文耳，不可以论轻重。

若言四肢则有异也，亦未可纯为寒证。若厥冷直至臂胫以上，则为真寒无疑矣，急用姜、附等药温之，少缓则难疗矣。谓其寒上过乎肘，下过乎膝，非内有真寒达于四肢而何？然更当与脉并所兼之证参之，庶乎其无误也。凡看伤寒，不可以厥逆便断为寒，必须以脉兼证参之，方知端的。如手足厥逆，兼之以腹痛腹满，泄利清白，小便亦清，口不渴，恶寒战栗，面如刀刮，皆寒证也。若腹痛后重，泄利稠粘，小便赤涩，渴而好饮，皆热证也。宜详审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒言证不言病
  • 当前页：厥分寒热辩
  • 下一页：伤寒用浮中沉三脉法
<<< 返回本书目录
  1. 厥分寒热辩《伤寒六书》
  2. 厥歌《伤寒百证歌》
  3. 厥部《本草易读》
  4. 厥冷《古今医案按》
  5. 厥病《医学正传》
  6. 厥冷《经验麻科》
  7. 厥病《仁术便览》
  8. 厥冷《血证论》
  9. 厥病《内经评文》
  10. 厥论《素问悬解》
  11. 厥病《灵枢悬解》
  12. 厥论《叶选医衡》
  13. 厥病《黄帝内经·灵枢》
  14. 厥论篇《冯氏锦囊秘录》
  15. 厥【方剂主治】
  16. 厥论篇《黄帝内经·素问》
  17. 厥《证治准绳·杂病》
  18. 厥论篇《疡医大全》
  19. 厥《证治准绳·类方》
  20. 厥门《张氏医通》
  21. 厥《针灸素难要旨》
  22. 厥逆《痘疹心法要诀》
  23. 厥《张氏医通》
  24. 厥逆《冯氏锦囊秘录》
  25. 厥《杂病治例》
  26. 厥逆《古今名医汇粹》
  27. 厥《杂病广要》
  28. 厥逆《黄帝内经太素》
  29. 厥《医学纲目》
  30. 厥逆《景岳全书》
  1. 厥分寒热辩《伤寒六书》
  2. 厥多热少证五　厥阴六《伤寒悬解》
  3. 厥歌《伤寒百证歌》
  4. 厥部《本草易读》
  5. 厥冷《经验麻科》
  6. 厥病《内经评文》
  7. 厥冷《古今医案按》
  8. 厥病《仁术便览》
  9. 厥冷《血证论》
  10. 厥病《医学正传》
  11. 厥聋《中医词典》
  12. 厥病《中医词典》
  13. 厥聋《金匮翼》
  14. 厥病《灵枢悬解》
  15. 厥论《素问悬解》
  16. 厥病《黄帝内经·灵枢》
  17. 厥论《素问悬解》
  18. 厥痹《中医词典》
  19. 厥论《叶选医衡》
  20. 厥《伤寒括要》
  21. 厥论篇《黄帝内经·素问》
  22. 厥《伤寒指掌》
  23. 厥论篇《冯氏锦囊秘录》
  24. 厥《盘珠集胎产症治》
  25. 厥论篇《疡医大全》
  26. 厥《金匮钩玄》
  27. 厥脉案《类证治裁》
  28. 厥《伤寒明理论》
  29. 厥门《张氏医通》
  30. 厥《医效秘传》
  31. 厥逆《黄帝内经太素》


伤寒用浮中沉三脉法_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒用浮中沉三脉法

伤寒用浮中沉三脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒治之得其纲领，不难也。若求之多岐，则支离破碎而难矣。何谓也？脉证与理而已。予尝以浮、中、沉三脉详而治之，无所遁其情也。既云伤寒，则寒邪自外入内而伤之也。其入则有浅深次第，自表达里，以此推之而不难也。若夫风寒之初入，必先太阳寒水之经，此经本寒标热，便有恶风恶寒，头疼脊强之证。寒郁皮毛，是为表证。若在他经，则无此证矣。脉若浮紧，无汗，为伤寒，以麻黄汤发之，得汗为解。浮缓，有汗，为伤风，用桂枝汤散邪，止汗为解。若无头痛恶寒，脉又不浮，此为表证罢而在中。中者何？表里之间也，乃阳明少阳之分，脉不浮不沉，在乎肌肉之间，谓皮肤之下也。然亦有二焉。若微洪而长，即阳明脉也，外证目痛，鼻干不得眠，用葛根汤以解肌；脉弦而数，少阳脉也，其证胸胁痛而耳聋，如见此证此脉，以小柴胡汤和之。盖阳明少阳不从标本从乎中治也。过此则邪入里为热实，脉不浮而沉，沉则以指按至筋骨之间方是。若脉来沉实有力，外证则不恶风寒而反恶热，谵语大渴，六七日不大便，明其热入里而肠胃燥实也，轻则大柴胡汤下之，重则三承气汤选用，大便通而热愈矣。

若脉来沉迟无力，此为阴证，盒饭看外证如何，轻则理中汤，重则姜附四逆汤以温之。今将浮、中、沉三脉列图于后，可熟玩之。

伤寒以脉大、浮、数、动、滑为阳，沉、涩、弱、弦、微为阴。然脉理精深，初学未能识察。

予谓伤寒之中人，由浅入深，先自皮肤肌肉，次入肠胃筋骨，以浮、中、沉三脉候之，似乎无所遁乎其情矣。列为三图，图下就注证治之法，则阴阳表里易见，使因脉以知证，缘证以明治，以此达彼，由粗入精，亦可以为初学之阶梯也。欲究其至极，必须潜心熟玩仲景之书，庶几可以入道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥分寒热辩
  • 当前页：伤寒用浮中沉三脉法
  • 下一页：浮
<<< 返回本书目录
  1. 伤寒用浮中沉三脉法《伤寒六书》
  2. 伤寒用桂枝辨《冯氏锦囊秘录》
  3. 伤寒阴症似阳《冯氏锦囊秘录》
  4. 伤寒用药大法《冯氏锦囊秘录》
  5. 伤寒阴证【方剂主治】
  6. 伤寒用药赋《医学入门》
  7. 伤寒阴阳易方《外台秘要》
  8. 伤寒用药加减赋《伤寒标本心法类萃》
  9. 伤寒阴阳易《圣济总录》
  10. 伤寒用药说《敖氏伤寒金镜录》
  11. 伤寒阴阳寒热二厥辩《伤寒六书》
  12. 伤寒用药相配合宜论《冯氏锦囊秘录》
  13. 伤寒阴阳二厥《冯氏锦囊秘录》
  14. 伤寒有时气瘟疫不同《伤寒捷诀》
  15. 伤寒阴毒《圣济总录》
  16. 伤寒有四症相类《伤寒捷诀》
  17. 伤寒疫疠《圣济总录》
  18. 伤寒瘀血《圣济总录》
  19. 伤寒遗热《轩岐救正论》
  20. 伤寒余热不退《幼幼新书》
  21. 伤寒遗尿《冯氏锦囊秘录》
  22. 伤寒与副伤寒《传染病》
  23. 伤寒宜忌《千金翼方》
  24. 伤寒与副伤寒【疾病大全】
  25. 伤寒医鉴《刘河间伤寒医鉴》
  26. 伤寒愈后【方剂主治】
  27. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  28. 伤寒愈后气逆方《圆运动的古中医学》
  29. 伤寒药方评-伤寒药方 《古今医统大全》
  30. 伤寒愈后之病《审视瑶函》
  1. 伤寒用浮中沉三脉法《伤寒六书》
  2. 伤寒应验方《仁术便览》
  3. 伤寒用桂枝辨《冯氏锦囊秘录》
  4. 伤寒阴症似阳《冯氏锦囊秘录》
  5. 伤寒用药大法《冯氏锦囊秘录》
  6. 伤寒阴证《中医词典》
  7. 伤寒用药赋《医学入门》
  8. 伤寒阴阳易秘方《华佗神方》
  9. 伤寒用药加减赋《伤寒标本心法类萃》
  10. 伤寒阴阳易候《诸病源候论》
  11. 伤寒用药说《敖氏伤寒金镜录》
  12. 伤寒阴阳易方八首《外台秘要》
  13. 伤寒用药相配合宜论《冯氏锦囊秘录》
  14. 伤寒阴阳易《圣济总录》
  15. 伤寒有三说《医述》
  16. 伤寒阴阳寒热二厥辩《伤寒六书》
  17. 伤寒有时气瘟疫不同《伤寒捷诀》
  18. 伤寒阴阳二厥《冯氏锦囊秘录》
  19. 伤寒有四症相类《伤寒捷诀》
  20. 伤寒阴阳毒候《诸病源候论》
  21. 伤寒瘀血《圣济总录》
  22. 伤寒阴毒《圣济总录》
  23. 伤寒余热不退《幼幼新书》
  24. 伤寒翼《中医词典》
  25. 伤寒余热候《诸病源候论》
  26. 伤寒疫疠《圣济总录》
  27. 伤寒余热往来候《诸病源候论》
  28. 伤寒已得下后热不除候《诸病源候论》
  29. 伤寒愈后之病《张氏医通》
  30. 伤寒遗热《轩岐救正论》
  31. 伤寒愈后之病《证治准绳·类方》


浮_《伤寒六书》_中医伤寒_【岐黄之术】

浮

浮

  • 上一页
  • 目录
  • 相关
  • 下一页

浮，初排指于皮肤之上，轻手按之便得，曰浮。此为寒邪初入足太阳经，病在表之标，可发而去之。虽然，治之则有二焉∶寒伤荣则无汗恶寒，用麻黄汤；风伤卫则有汗恶风，用桂枝汤。一通一塞，不可同也。

浮紧有力，无汗恶寒，头痛项背强，发热，此为伤寒在表，宜发散，冬时用麻黄汤，余三时皆用羌活冲和汤。有渴，加石膏、知母；无渴，不用加。

浮缓无力，有汗恶风，头疼项强，发热，此为伤风在表，冬时用桂枝汤，余三时皆用加减冲和汤。腹痛，小建中汤；痛甚，桂枝加大黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒用浮中沉三脉法
  • 当前页：浮
  • 下一页：中
<<< 返回本书目录
  1. 浮《诸脉主病诗》
  2. 浮（阳）《濒湖脉学》
  3. 浮《三指禅》
  4. 浮、沉、迟、数四大纲《三指禅》
  5. 浮《脉象统类》
  6. 浮沉迟数四脉《圆运动的古中医学》
  7. 浮《脉确》
  8. 浮沉大小《四圣心源》
  9. 祓除丸【方剂大全】
  10. 浮沉分表里歌《推拿抉微》
  11. 氟牙症【疾病大全】
  12. 浮沉起伏中途变易《读医随笔》
  13. 氟骨症【疾病大全】
  14. 浮沉统属（崔氏）《医学集成》
  15. 茯菟圆【方剂大全】
  16. 浮沉之脉《疡科纲要》
  17. 茯菟丸【方剂大全】
  18. 浮海石【中药大全】
  19. 茯菟散【方剂大全】
  20. 浮缓反不如弦涩说《读医随笔》
  21. 茯菟丹《汤头歌诀》
  22. 浮麦散【方剂大全】
  23. 茯神煮散【方剂大全】
  24. 浮麦汤【方剂大全】
  25. 茯神粥【方剂大全】
  26. 浮脉《脉理求真》
  27. 茯神镇惊汤【方剂大全】
  28. 浮脉【疾病症状】
  29. 茯神远志丸【方剂大全】
  30. 浮脉（阳）《脉诀汇辨》
  1. 浮《伤寒六书》
  2. 浮《脉确》
  3. 浮《痰火点雪》
  4. 浮《诸病主病诗》
  5. 浮《三指禅》
  6. 浮《中医词典》
  7. 浮《脉象统类》
  8. 氟牙症《口腔科学》
  9. 浮（阳）《濒湖脉学》
  10. 氟西泮《精神药品临床应用指导原则》
  11. 浮、沉、迟、数四大纲《三指禅》
  12. 氟量与疾病《预防医学》
  13. 浮白《针灸大成》
  14. 氟卡尼《药理学》
  15. 浮白《中医词典》
  16. 氟骨症《预防医学》
  17. 浮白《针灸学》
  18. 氟胞嘧啶《药理学》
  19. 浮痹《中医词典》
  20. 氟斑牙《预防医学》
  21. 浮沉《四圣心源》
  22. 氟《生物化学与分子生物学》
  23. 浮沉《中医词典》
  24. 氟《临床营养学》
  25. 浮沉迟数四脉《圆运动的古中医学》
  26. 茯杏茶《茶饮保健》
  27. 浮沉大小《四圣心源》
  28. 茯菟丸《仁术便览》
  29. 浮沉分表里歌《圆运动的古中医学》
  30. 茯菟丸《太平惠民和剂局方》
  31. 浮沉分表里歌《幼幼集成》


中_《伤寒六书》_中医伤寒_【岐黄之术】

中

中

  • 上一页
  • 目录
  • 相关
  • 下一页

中，按至皮肤之下，肌肉之间，略重按之乃得，谓之半表半里证也。然亦有二焉，盖少阳阳明二经不从标本从乎中也。

长而有力，此为阳明证，有头疼眼眶痛，鼻干不得眠，发热无汗，葛根汤、解肌汤。若渴而有汗不解，或经汗过不解而渴，白虎汤，或加人参；无汗不渴，并不可服，则为大忌。

弦而数，此为少阳经，其证胸胁痛而耳聋，或往来寒热而呕，俱用小柴胡汤。（有加减法。）

若两经合病，则脉弦而长，此汤加葛根、芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮
  • 当前页：中
  • 下一页：沉
<<< 返回本书目录
  1. 螲蟷【中药大全】
  2. 中、暑《地震灾后常见病多发病中医药治疗手册》
  3. 雉子筵根【中药大全】
  4. 中?-伤寒门（下）《古今医统大全》
  5. 雉子筵【中药大全】
  6. 中白散《外科传薪集》
  7. 雉尾【中药大全】
  8. 中白散【方剂大全】
  9. 雉脑膏【方剂大全】
  10. 中焙舌《敖氏伤寒金镜录》
  11. 雉脑【中药大全】
  12. 中部《跌打损伤方》
  13. 雉肝散【方剂大全】
  14. 中藏经《古今医统大全》
  15. 雉肝【中药大全】
  16. 中草药的采集与炮制《中药学》
  17. 雉【中药大全】
  18. 中草药的性能《中药学》
  19. 雉《本草纲目》图文版
  20. 中草药的应用《中药学》
  21. 雉《本草求真》
  22. 中草药疗效《本草纲目》完整版
  23. 雉《本草纲目》完整版
  24. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  25. 滞颐论《小儿卫生总微论方》
  26. 中成药《国家基本药物目录》（2009版）
  27. 滞颐第四十二问《婴童百问》
  28. 中冲穴【上肢内侧穴位】
  29. 滞颐（儿科）《冯氏锦囊秘录》
  30. 中搭疽门主论《疡医大全》
  1. 中《伤寒六书》
  2. 中《医学传灯》
  3. 中《史载之方》
  4. 中《中医词典》
  5. 中（月吕）《中医词典》
  6. 瘈瘲《医效秘传》
  7. 中（月吕）俞《中医词典》
  8. 瘈疭《中医词典》
  9. 中、暑《地震灾后常见病多发病中医药治疗手册》
  10. 瘈脉（一名资脉）《针灸大成》
  11. 中、温毒、风湿《伤寒心法要诀》
  12. 瘈脉《中医词典》
  13. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  14. 瘈《中医词典》
  15. 中?（伤寒门 下）《古今医统大全》
  16. 稚阳稚阴《中医词典》
  17. 中巴豆毒《外科证治全书》
  18. 雉肉《名医别录》
  19. 中巴豆毒《奇效简便良方》
  20. 雉肉《证类本草》
  21. 中巴豆毒《奇方类编》
  22. 雉肉《医学入门》
  23. 中巴豆毒秘方《华佗神方》
  24. 雉肉《饮食须知》
  25. 中巴豆毒秘方《华佗神方》
  26. 雉肉《本草蒙筌》
  27. 中巴豆毒秘方《华佗神方》
  28. 雉肉《新修本草》
  29. 中白果毒《奇效简便良方》
  30. 雉肉《本草经集注》
  31. 中白散《外科传薪集》


沉_《伤寒六书》_中医伤寒_【岐黄之术】

沉

沉

  • 上一页
  • 目录
  • 相关
  • 下一页

沉，重手按至肌肉之下，筋骨之间方得，此为沉脉。亦有二焉，阴阳寒热在沉脉中分。若沉而有力，则为阳，为热；沉而无力，则为阴，为寒也。

沉数有力，则为阳明之本，表解热入于里，恶寒头痛悉除，反觉恶热，欲揭衣被，扬手掷足，谵语狂躁，口燥咽干，五六日不大便，轻则大柴胡汤，重则三承气汤选用。

沉迟无力，为寒，外证无热，不渴，反怕风寒，或面上恶寒甚如刀刮，或腹满胀痛，泄利，小便清白，或大小腹痛，皆为阴证，轻则理中汤，重则四逆姜附汤。

伤寒至沉脉方分阴阳，仔细体认，下药不可造次，倘有差失，咎将归己。凡诊脉须分三部九候，每部必先浮诊三候，轻轻手在皮肤之上，候脉来三动是也。中诊三候，沉诊三候，三而三之而成九候。然后知病之浅深表里，以为处治之标的，岂可忽略于脉而欲求病之所在乎？明脉识证，辩名定经，得乎心而应乎手，如此而治，有枉死者，吾不信也。若脉证不明，处方无法，狂妄行医，视人命如草芥，他日不受天殃，吾亦不信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中
  • 当前页：沉
  • 下一页：伤寒传足不传手经辩
<<< 返回本书目录
  1. 沉《诸脉主病诗》
  2. 沉（阴）《濒湖脉学》
  3. 沉《三指禅》
  4. 沉淀反应《免疫学和免疫学检验》
  5. 沉《脉象统类》
  6. 沉淀-溶解平衡《医用化学》
  7. 辰足阳明胃经《神应经》
  8. 沉附膏【方剂大全】
  9. 辰字探吐方【方剂大全】
  10. 沉附汤【方剂大全】
  11. 辰朱虎睛丸【方剂大全】
  12. 沉桂芦巴丸【方剂大全】
  13. 辰香散【方剂大全】
  14. 沉积水气《儒门事亲》
  15. 辰砂远志丸【方剂大全】
  16. 沉牢《脉确》
  17. 辰砂圆【方剂大全】
  18. 沉苓丸【方剂大全】
  19. 辰砂益原散【方剂大全】
  20. 沉脉《脉理求真》
  21. 辰砂益元散【方剂大全】
  22. 沉脉【疾病症状】
  23. 辰砂一粒金丹【方剂大全】
  24. 沉脉（阴）《脉诀汇辨》
  25. 辰砂一粒丹【方剂大全】
  26. 沉脉（阴）《诊家正眼》
  27. 辰砂蝎梢膏【方剂大全】
  28. 沉脉指法主病《脉诀乳海》
  29. 辰砂五香丸【方剂大全】
  30. 沉茄止疝散【方剂大全】
  1. 沉《伤寒六书》
  2. 沉《诸病主病诗》
  3. 沉《痰火点雪》
  4. 沉《中医词典》
  5. 沉《三指禅》
  6. 辰足阳明胃经《神应经》
  7. 沉《脉象统类》
  8. 辰戌主水《中医词典》
  9. 沉（阴）《濒湖脉学》
  10. 辰戌之岁《松峰说疫》
  11. 沉唇《中医词典》
  12. 辰戌二年六气主客图《医门补要》
  13. 沉淀的生成和溶解《医用化学》
  14. 辰戌丑未《思考中医》
  15. 沉淀反应《免疫学和免疫学检验》
  16. 辰砂远志丸《普济本事方》
  17. 沉淀反应《医学免疫学》
  18. 辰砂蝎梢膏《是斋百一选方》
  19. 沉丁煎丸（又名荜澄茄丸）《博济方》
  20. 辰砂五苓散《万氏秘传片玉心书》
  21. 沉附汤《瘴疟指南》
  22. 辰砂五苓散《退思集类方歌注》
  23. 沉寒痼冷《中医词典》
  24. 辰砂五苓散《太平惠民和剂局方》
  25. 沉积水气《儒门事亲》
  26. 辰砂丸治小儿惊热《苏沈良方》
  27. 沉积疑胎《儒门事亲》
  28. 辰砂丸《博济方》
  29. 沉降平皿法《预防医学》
  30. 辰砂丸《博济方》
  31. 沉厥《中医词典》


伤寒传足不传手经辩_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒传足不传手经辩

伤寒传足不传手经辩

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传足不传手经者，俗医之谬论也，岂有是哉！人禀天地之气以生，请以天地间可证者言之。

盈天地至大而营运者，莫如元气与水。且以有形论之，则江河湖海，溪涧沟浍，以为行水潴水之道焉。人之充满一身，无非血气，亦有十二经脉，大小络脉，血海，以为行血停血之隧道。风行水动，气行血流，皆自然之理也。夫人之气，自平旦会于膻中，朝行手太阴肺经，以次分布诸经，行尽周天三百六十五度，在人则行三百六十五骨节，明日寅时复会于手太阴也。血亦随气流布营运不息，荣卫一身腠理，司开阖，维持纲纪，以为一身动静，云为之主。所以一脉愆和则百脉皆病，理固然而不得不然也。彼云传足不传手者，何所据乎？请备言其所由。盖伤寒者，乃冬时感寒即病之名也。冬乃坎水用事，其气严寒凛冽，水冰地冻，在时则足太阳少阴正司其令，触冒之者，则二经受病。其次则足少阳厥阴继冬而司春令，而亦受伤，何也？盖风木之令起于大寒节，正当十二月中，至春分后方行温令，故风寒亦能伤之。足阳明太阴，中土也，与冬时无预而亦伤之，何也？紫阳朱子曰∶土无定位，无成名，无专气，寄旺于四季，能终始万物，则四时寒热温凉之气皆能伤之也。况表邪传里，必归于脾胃而成燥粪，用承气汤以除去之，胃气和矣。手之六经，主于夏秋，故不伤之。足之六经，盖受伤之分境界也。若言伤足不伤手则可，以为传足不传手则不可也。

况风寒之中人，先入荣卫，昼夜循环，无所不至，岂间断于手经哉！经云∶两感于寒者，六日死。

若三阴三阳，五脏 六腑皆受病，荣卫不行，脏腑不通，则死矣，岂虚言哉！尝观《此事难知》曰∶伤寒至五六日间，渐变神昏不语，或睡中独语一二句，目赤唇焦，舌干不饮水，稀粥与之则咽，不与则不思，六脉沉数而不洪，心下不痞，腹中不满，大小便如常，或传之十日以来，形如醉人，此热传手少阴心经也。然未知自何经而来。答曰∶本太阳伤风，风为阳邪，阳邪伤卫，阴血自燥，热蓄膀胱，壬病逆于丙，丙丁兄妹，由是传心，心火自上而逼肺，所以神昏也，栀子 黄芩 黄连汤。若在丙者，导赤散。在丁者，泻心汤。若脉浮沉俱有力者，是丙丁中俱有热也，可导赤、泻心各半服之宜矣。此膀胱传丙，足传手经也。又谓之腑传脏也，下又传上也，表传里也。壬传丁者，乃坎传离也，名曰经传。气逆而喘者，非肺经乎？如谓不然，何仲景桂枝、麻黄二汤乃心肺药也，请试思之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉
  • 当前页：伤寒传足不传手经辩
  • 下一页：结胸解
<<< 返回本书目录
  1. 伤寒传足不传手经辩《伤寒六书》
  2. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  3. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  4. 伤寒喘《圣济总录》
  5. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  6. 伤寒疮方《外台秘要》
  7. 伤寒传经辩《侣山堂类辩》
  8. 伤寒疮疹同异《小儿药证直诀》
  9. 伤寒传变次序《三因极一病证方论》
  10. 伤寒春冬咳嗽方《外台秘要》
  11. 伤寒潮热《圣济总录》
  12. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  13. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  14. 伤寒大便不通《圣济总录》
  15. 伤寒瘥后遗毒门主论《疡医大全》
  16. 伤寒大小便不通《幼幼新书》
  17. 伤寒瘥后遗毒《冯氏锦囊秘录》
  18. 伤寒大小总论合参《冯氏锦囊秘录》
  19. 伤寒瘥后碗头疮门主论《疡医大全》
  20. 伤寒毒攻手足《圣济总录》
  21. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  22. 伤寒呃逆《冯氏锦囊秘录》
  23. 伤寒瘥后女劳复《冯氏锦囊秘录》
  24. 伤寒耳聋证《伤寒九十论》
  25. 伤寒瘥后内外疮门主论《疡医大全》
  26. 伤寒二便不通《冯氏锦囊秘录》
  27. 伤寒瘥后发肿门主论《疡医大全》
  28. 伤寒发斑《冯氏锦囊秘录》
  29. 伤寒瘥后发肿《冯氏锦囊秘录》
  30. 伤寒发斑《圣济总录》
  1. 伤寒传足不传手经辩《伤寒六书》
  2. 伤寒传足不传手《思考中医》
  3. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  4. 伤寒传染论《伤寒直格》
  5. 伤寒喘《圣济总录》
  6. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  7. 伤寒喘《中医词典》
  8. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  9. 伤寒喘候《诸病源候论》
  10. 伤寒传经辩《侣山堂类辩》
  11. 伤寒疮方一十首《外台秘要》
  12. 伤寒传变次序《三因极一病证方论》
  13. 伤寒疮疹同异《小儿药证直诀》
  14. 伤寒搐搦秘方《华佗神方》
  15. 伤寒春冬咳嗽方三首《外台秘要》
  16. 伤寒初起秘方《华佗神方》
  17. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  18. 伤寒初起《奇效简便良方》
  19. 伤寒刺灸等穴图《医宗金鉴》
  20. 伤寒潮热《中医词典》
  21. 伤寒大便不通《圣济总录》
  22. 伤寒潮热《圣济总录》
  23. 伤寒大便不通候《诸病源候论》
  24. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  25. 伤寒大小便不通《幼幼新书》
  26. 伤寒瘥后遗毒门主论《疡医大全》
  27. 伤寒大小便不通候《诸病源候论》
  28. 伤寒瘥后遗毒《冯氏锦囊秘录》
  29. 伤寒大小便秘结《奇效简便良方》
  30. 伤寒瘥后碗头疮门主论《疡医大全》
  31. 伤寒大小总论合参《冯氏锦囊秘录》


结胸解_《伤寒六书》_中医伤寒_【岐黄之术】

结胸解

结胸解

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸之证，尝见俗医不问曾下与未下，但见心胸满闷，便与枳桔汤，便呼为结胸，盖本朱奉议之说也。有频频与之，反成真结胸者。殊不知结胸乃下早而成，未曾下者，非结胸也。乃表邪传至胸中，未入于腑，证虽满闷，尚为在表，正属少阳部分，为半表半里之间，只消小柴胡加枳壳以治。

如未效，则以本方对小陷胸汤，一服豁然，其妙如神。秘之，不与俗人言之耳。若因下早而成者，方用陷胸汤丸，分浅深从缓而治之，不宜太峻，上焦乃清道至高之分，若过下则伤元气也，慎之。尝读仲景《伤寒论》结胸条云∶病发于阳而反下之，热入因作结胸。病发于阴而反下之，因作痞满。所以成结胸者，以下太早故也。及成氏注释曰∶发热恶寒者，发于阳也。无热恶寒者，发于阴也。再三熟玩，不能不致疑于其间。盖无热恶寒者，寒邪直中阴经之真寒证也，非阳经传至阴经之病也。若误下之，不死则危矣，岂可以泻心汤寒热相参之药治之而愈乎？岂反轻如结胸者乎？详此恐言荣卫阴阳也。风属阳，阳邪伤卫，头疼发热，微盗汗出，反恶风者，当服桂枝汤止汗散邪。医者不达而下之，卫气重伤，胸中结硬。经又云∶结胸证，脉浮大者，不可下，下之即死。结胸证悉具而烦躁者，亦死。盖卫出上焦，清道受伤，不为不重也，故用陷胸汤峻利之药以下之。寒为阴，阴邪伤荣，当以麻黄汤发表。

误下之而成痞满，宜泻心汤以理痞。盖荣出中焦，黄连能泻心下之痞。邪下于膈，不犯清道，则元气不伤，故轻于结胸耳。若阴经自中之寒，以泻心汤理之而愈者，则吾不信也。夫以药验证，愚见如此，然未敢以为必当，候明哲证之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒传足不传手经辩
  • 当前页：结胸解
  • 下一页：伤寒寒热论
<<< 返回本书目录
  1. 结胸解《伤寒六书》
  2. 结胸可灸证《伤寒九十论》
  3. 结胸歌《伤寒百证歌》
  4. 结胸可下证《伤寒九十论》
  5. 结胸二十二条《仲景伤寒补亡论》
  6. 结胸论《古今医彻》
  7. 结胸（述古）《伤寒指掌》
  8. 结胸痞《伤寒括要》
  9. 结胸【疾病大全】
  10. 结胸证《伤寒总病论》
  11. 结胸《医宗金鉴》
  12. 结胸证【疾病大全】
  13. 结胸《校注医醇剩义》
  14. 结胸证治《三因极一病证方论》
  15. 结胸《卫生宝鉴》
  16. 结血蒿【中药大全】
  17. 结胸《伤寒直格》
  18. 结阳《圣济总录》
  19. 结胸《伤寒心法要诀》
  20. 结阳结阴《医学读书记》
  21. 结胸《伤寒六书》
  22. 结靥三朝辩吉凶《景岳全书》
  23. 结胸《伤寒六书》
  24. 结靥三朝生死诀《疡医大全》
  25. 结胸《伤寒捷诀》
  26. 结靥三朝治款《景岳全书》
  27. 结胸《伤寒大白》
  28. 结靥散【方剂大全】
  29. 结胸《伤寒标本心法类萃》
  30. 结阴大便血《圣济总录》
  1. 结胸解《伤寒六书》
  2. 结胸忌下证五　太阳百十五《伤寒悬解》
  3. 结胸灸法《伤寒括要》
  4. 结胸歌《伤寒百证歌》
  5. 结胸可灸证《伤寒九十论》
  6. 结胸烦躁证六　太阳百十六《伤寒悬解》
  7. 结胸可下证《伤寒九十论》
  8. 结胸二十二条《仲景伤寒补亡论》
  9. 结胸论《古今医彻》
  10. 结胸大陷胸汤证《伤寒说意》
  11. 结胸脉法十一　太阳百二十一《伤寒悬解》
  12. 结胸初证二　少阳三十五《伤寒悬解》
  13. 结胸痞《伤寒括要》
  14. 结胸变证十二　太阳百二十二《伤寒悬解》
  15. 结胸痞气《医述》
  16. 结胸：第二十二大承气汤《河间伤寒心要》
  17. 结胸痞气《医学心悟》
  18. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  19. 结胸痞证《圆运动的古中医学》
  20. 结胸（述古）《伤寒指掌》
  21. 结胸痞证五　少阳三十八《伤寒悬解》
  22. 结胸《伤寒心法要诀》
  23. 结胸伤寒《活幼心书》
  24. 结胸《伤寒直格》
  25. 结胸续法《医学纲目》
  26. 结胸《校注医醇剩义》
  27. 结胸证《伤寒总病论》
  28. 结胸《伤寒六书》
  29. 结胸证三　少阳三十六《伤寒悬解》
  30. 结胸《伤寒六书》
  31. 结胸证四　少阳三十七《伤寒悬解》


伤寒寒热论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒寒热论

伤寒寒热论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶《明理论》云，往来寒热者，邪正之分争也。邪气之入者，正气不与之争，则但热而无寒。若邪正分争，于是寒热作也。盖以寒邪为阴，热邪为阳。里分为阴，表分为阳。邪之客于表也，为寒邪与阳争，则为寒矣。邪之入于里也，为热邪与阴争，则为热矣。若邪在半表半里之间，外与阳争而为寒，内与阴争而为热，表里之不拘，内外之无定。由是寒热且往且来，日有至于三五发，甚者十数发也。若以阴阳二气相胜，阳不足则先寒后热，阴不足则先热后寒。此则论杂病阴阳二气自相乘胜然也，非可以语伤寒。斯论为精切，深合仲景之意。盖不惟释疑，活人书而已也。又按∶河间言恶寒为寒在表，或身热恶寒为热在皮肤，寒在骨髓者，皆误也。而《活人书》亦以此为表里言之。故赵氏曰∶详仲景论，只分皮肤骨髓而不曰表里者，盖以皮、脉、肉、筋、骨五者，《素问》以为五脏之合，主于外而充于身者也。惟曰脏曰腑，方可言表里。可见皮肤即骨髓之上，外部浮浅之分；骨髓即皮肤之下，内部深沉之分，与经络属表，脏腑属里之例不同。况仲景出此例证于太阳篇首，其为表证明矣。是知虚弱素寒之人，感邪发热，热邪浮浅，不胜沉寒，故外怯而欲得近衣，此所谓热在皮肤寒在骨髓，药用辛温。至于壮盛素热之人，或酒客辈，感邪之初，寒未变热，阴邪闭其伏热，阴凝于外，热蓄于内，故内烦而不得近衣，此所谓寒在皮肤热在骨髓，药用温凉必矣。一发之余，表解里和，此仲景不言之妙。若以皮肤为表，骨髓为里，则麻黄汤证骨节疼痛，其可名为有表，复为有里之证耶？然仲景《伤寒》一书，人但知为方家之祖，而未解作秦汉文本观，故于大经大法之意反有疑似。而后世赖其余泽者，往往类辑伤寒方论，其间失其本义及穿凿者亦有之，矧以杂病为论，但引其例者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸解
  • 当前页：伤寒寒热论
  • 下一页：论伤寒少阴病发热而反用药不同
<<< 返回本书目录
  1. 伤寒寒热论《伤寒六书》
  2. 伤寒汗后【方剂主治】
  3. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  4. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  5. 伤寒寒热《普济方·针灸》
  6. 伤寒合病《伤寒恒论》
  7. 伤寒过经不解《圣济总录》
  8. 伤寒合病并病论《伤寒六书》
  9. 伤寒过经《扁鹊神应针灸玉龙经》
  10. 伤寒合病并病论《伤寒六书》
  11. 伤寒攻目生疮兼赤白翳方《外台秘要》
  12. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  13. 伤寒歌《伤寒百证歌》
  14. 伤寒喉肿门主论《疡医大全》
  15. 伤寒歌《脉诀乳海》
  16. 伤寒后【方剂主治】
  17. 伤寒歌《脉诀刊误》
  18. 伤寒后变成疟《圣济总录》
  19. 伤寒膏《备急千金要方》
  20. 伤寒后不得眠《圣济总录》
  21. 伤寒纲领《医学心悟》
  22. 伤寒后不思食《圣济总录》
  23. 伤寒纲领《医效秘传》
  24. 伤寒后疮《圣济总录》
  25. 伤寒刚?《圣济总录》
  26. 伤寒后盗汗《圣济总录》
  27. 伤寒干呕《圣济总录》
  28. 伤寒后骨节烦疼《圣济总录》
  29. 伤寒腹痛《幼幼新书》
  30. 伤寒后夹劳《圣济总录》
  1. 伤寒寒热论《伤寒六书》
  2. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  3. 伤寒汗出候《诸病源候论》
  4. 伤寒寒热《普济方·针灸》
  5. 伤寒汗吐下加五十四法《针灸神书》
  6. 伤寒过经不解《圣济总录》
  7. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  8. 伤寒过经《扁鹊神应针灸玉龙经》
  9. 伤寒合病《伤寒恒论》
  10. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  11. 伤寒合病并病论《伤寒六书》
  12. 伤寒歌《脉诀刊误》
  13. 伤寒合病并病论《伤寒六书》
  14. 伤寒歌《脉诀乳海》
  15. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  16. 伤寒歌《伤寒百证歌》
  17. 伤寒喉闭《中医词典》
  18. 伤寒膏《备急千金要方》
  19. 伤寒喉痹《中医词典》
  20. 伤寒纲领《医效秘传》
  21. 伤寒喉痛秘方《华佗神方》
  22. 伤寒纲领《医学心悟》
  23. 伤寒喉肿门主论《疡医大全》
  24. 伤寒刚?《圣济总录》
  25. 伤寒后变成疟《圣济总录》
  26. 伤寒干呕候《诸病源候论》
  27. 伤寒后不得眠《圣济总录》
  28. 伤寒干呕《圣济总录》
  29. 伤寒后不思食《圣济总录》
  30. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  31. 伤寒后疮《圣济总录》


论伤寒少阴病发热而反用药不同_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒少阴病发热而反用药不同

论伤寒少阴病发热而反用药不同

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶详仲景发汗汤剂，各轻重不同。如麻黄汤、桂枝汤、青龙、各半、越婢等汤，各有差等。至于少阴发汗二汤，虽同用麻黄、附子，亦有加减轻重之别。故以加细辛为重，加甘草为轻，辛散甘缓之义也。其第一证以少阴本无热，今发热，故曰反也。其发热，为邪在表而当汗，又兼脉沉属阴而当温，故以附子温经，麻黄散寒，而热须汗解，故加细辛，是汗剂之重者。第二证既无里寒之可温，又无里热之可下，求其所以用麻黄、附子之义，则是脉亦沉，方可名曰少阴病，身亦发热，方可行发表药。又得之二三日，病尚浅，比之前证亦稍轻，故不重言脉证而但曰微发汗，所以去细辛，加甘草，是汗剂之轻者。使脉不沉，身不热，又无他证，是无病患也，又何药焉？仲景本分作两证，以别汗剂之轻重。《活人书》却与第二证中除去无证两字，改作尝见。

少阴热无阳证者，如经云心中烦不得眠，或咽疮声不出者，或咳而呕渴，或口燥咽干，或腹胀不大便，数证皆是也，夫岂麻黄 附子 甘草汤发汗剂所可治耶。抑又有闻焉，麻黄 附子 细辛汤为治少阴病之脉沉，反发热者用也，而仲景又有四逆汤治太阳病之发热，反脉沉者，均为之反也。仲景云∶病发热 头痛，脉反沉，若不瘥，身体疼痛者，当救其里，宜四逆汤。此证出太阳篇。又云∶少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤。此证出少阴篇。切详太阳病，发热 头痛，法当脉浮，今反沉；少阴脉沉，法当无热，今反热，仲景于此两证各言反者，谓反常也。盖太阳病脉似少阴，少阴病证似太阳，所以谓之反，而治之当异也。今深究其旨，均是脉沉发热，以其有头痛，故谓太阳病。阳证当浮脉，今反不能浮者，以里虚久寒，正气衰微所致。又身体疼痛，故宜救里，使正气内强，逼邪外出，而干姜、生附子亦能出汗而解。假使里不虚寒，则当见脉浮，而正属太阳麻黄证也。

均是脉沉发热，以其无头疼，故名少阴病。阴病当无热，今反热，寒邪在表，未传在里，但皮肤腠理郁闭为热，如在里无热，故用麻黄、细辛以发表间之热，附子以温少阴之经。假使寒邪入里，则外必无热，当见吐痢厥逆等证，而正属少阴四逆汤证也。由此观之，表邪浮浅，发热之反犹轻，正气衰微，脉沉之反为重。此四逆为剂，不为不重于麻黄 附子 细辛汤也。又可见熟附配麻黄，发中有补，生附配干姜，补中有发，仲景之旨微矣。嗟夫，常病用常法，夫谁不知。设有证变者，或脉变者，往往疑似参差，夫欲以常法例治之，惑矣。如仲景所论太阳少阴两证，脉沉发热虽同，而受病与用药自别。此实证治之奇异，医法之玄微，故并及之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒寒热论
  • 当前页：论伤寒少阴病发热而反用药不同
  • 下一页：论伤寒两感
<<< 返回本书目录
  1. 论伤寒少阴病发热而反用药不同《伤寒六书》
  2. 论伤寒慎用圆子药《伤寒发微论》
  3. 论伤寒日数病源并方《外台秘要》
  4. 论伤寒受病不独足六经《冯氏锦囊秘录》
  5. 论伤寒七十二证候《伤寒发微论》
  6. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  7. 论伤寒痞症《冯氏锦囊秘录》
  8. 论伤寒太阳经再传《质疑录》
  9. 论伤寒难拘日数辩《伤寒六书》
  10. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  11. 论伤寒六经变正法《伤寒六书》
  12. 论伤寒无斑疹《疫疹一得》
  13. 论伤寒两感《伤寒六书》
  14. 论伤寒无补法《质疑录》
  15. 论伤寒可下不可下《冯氏锦囊秘录》
  16. 论伤寒无阴证《质疑录》
  17. 论伤寒见证识病法《伤寒六书》
  18. 论伤寒须早治《伤寒发微论》
  19. 论伤寒汗药宜早下药宜迟《质疑录》
  20. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  21. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  22. 论伤寒以真气为主《伤寒发微论》
  23. 论伤寒古治法《景岳全书》
  24. 论伤寒用药法则《伤寒六书》
  25. 论伤寒春变温病夏变热病《质疑录》
  26. 论伤寒有证见之必死法《伤寒六书》
  27. 论伤寒传足经不传手经《质疑录》
  28. 论伤寒杂证《医学入门》
  29. 论伤寒传足不传手之误《伤寒六书》
  30. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  1. 论伤寒少阴病发热而反用药不同《伤寒六书》
  2. 论伤寒日数病源并方二十一首《外台秘要》
  3. 论伤寒慎用圆子药《伤寒发微论》
  4. 论伤寒七十二证候《伤寒发微论》
  5. 论伤寒受病不独足六经《冯氏锦囊秘录》
  6. 论伤寒痞症《冯氏锦囊秘录》
  7. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  8. 论伤寒难拘日数辩《伤寒六书》
  9. 论伤寒太阳经再传《质疑录》
  10. 论伤寒六经变正法《伤寒六书》
  11. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  12. 论伤寒两感《伤寒六书》
  13. 论伤寒无斑疹《疫疹一得》
  14. 论伤寒可下不可下《冯氏锦囊秘录》
  15. 论伤寒无补法《质疑录》
  16. 论伤寒见证识病法《伤寒六书》
  17. 论伤寒无阴证《质疑录》
  18. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  19. 论伤寒须早治《伤寒发微论》
  20. 论伤寒汗药宜早下药宜迟《质疑录》
  21. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  22. 论伤寒古治法《景岳全书》
  23. 论伤寒以真气为主《伤寒发微论》
  24. 论伤寒春变温病夏变热病《质疑录》
  25. 论伤寒用药法则《伤寒六书》
  26. 论伤寒传足经不传手经《质疑录》
  27. 论伤寒有证见之必死法《伤寒六书》
  28. 论伤寒传足不传手之误《伤寒六书》
  29. 论伤寒杂证《医学入门》
  30. 论伤寒初证《医学入门》
  31. 论伤寒正治逆治反攻寒热辩《伤寒六书》


论伤寒两感_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒两感

论伤寒两感

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶仲景论两感为必死之证，而复以治有先后发表攻里之说继之者，盖不忍坐视而欲觊其万一之可活也。《活人书》云宜先救里以四逆汤，后救表以桂枝汤。殊不知仲景云太阳与少阴俱病，则头疼，为太阳邪盛于表；口干而渴，为少阴邪盛于里也。阳明与太阴俱病，则身热谵语，为阳明邪盛于表；不欲食，腹满，为太阴邪盛于里也。少阳与厥阴俱病，则耳聋，为少阳邪盛于表；囊缩，为厥阴邪盛于里也。三阳之头疼，身热，耳聋，救表也，不可汗乎？三阴之腹满，咽干口渴，囊缩而厥，救里也，不可下乎？《活人书》引下利，身疼痛虚寒救里之例，而欲施于烦渴，腹满，谵语，囊缩热实之证，然乎？否乎？盖仲景所谓发表者，葛根 麻黄汤是也。所谓救里者，调胃承气汤是也。《活人书》却谓救里则是四逆，救表则是桂枝。今以救为攻，岂不相悖？若用四逆汤，是以火济火，而腹满，囊缩等证何由而除？脏腑何由而通？荣卫何由而行？六日死者，可立而待也。吁，两感病故为不治之证矣，然用药之法，助正除邪之理，学人不可素无一定之法于胸中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒少阴病发热而反用药不同
  • 当前页：论伤寒两感
  • 下一页：伤寒合病并病论
<<< 返回本书目录
  1. 论伤寒两感《伤寒六书》
  2. 论伤寒六经变正法《伤寒六书》
  3. 论伤寒可下不可下《冯氏锦囊秘录》
  4. 论伤寒难拘日数辩《伤寒六书》
  5. 论伤寒见证识病法《伤寒六书》
  6. 论伤寒痞症《冯氏锦囊秘录》
  7. 论伤寒汗药宜早下药宜迟《质疑录》
  8. 论伤寒七十二证候《伤寒发微论》
  9. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  10. 论伤寒日数病源并方《外台秘要》
  11. 论伤寒古治法《景岳全书》
  12. 论伤寒少阴病发热而反用药不同《伤寒六书》
  13. 论伤寒春变温病夏变热病《质疑录》
  14. 论伤寒慎用圆子药《伤寒发微论》
  15. 论伤寒传足经不传手经《质疑录》
  16. 论伤寒受病不独足六经《冯氏锦囊秘录》
  17. 论伤寒传足不传手之误《伤寒六书》
  18. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  19. 论伤寒初证《医学入门》
  20. 论伤寒太阳经再传《质疑录》
  21. 论伤各要害处不治《跌打秘方》
  22. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  23. 论善能疗者几日可瘥《外台秘要》
  24. 论伤寒无斑疹《疫疹一得》
  25. 论善恶形症《外科精要》
  26. 论伤寒无补法《质疑录》
  27. 论疝与肾经绝无相干《质疑录》
  28. 论伤寒无阴证《质疑录》
  29. 论疝瘕《济阴纲目》
  30. 论伤寒须早治《伤寒发微论》
  1. 论伤寒两感《伤寒六书》
  2. 论伤寒可下不可下《冯氏锦囊秘录》
  3. 论伤寒六经变正法《伤寒六书》
  4. 论伤寒见证识病法《伤寒六书》
  5. 论伤寒难拘日数辩《伤寒六书》
  6. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  7. 论伤寒痞症《冯氏锦囊秘录》
  8. 论伤寒汗药宜早下药宜迟《质疑录》
  9. 论伤寒七十二证候《伤寒发微论》
  10. 论伤寒古治法《景岳全书》
  11. 论伤寒日数病源并方二十一首《外台秘要》
  12. 论伤寒春变温病夏变热病《质疑录》
  13. 论伤寒少阴病发热而反用药不同《伤寒六书》
  14. 论伤寒传足经不传手经《质疑录》
  15. 论伤寒慎用圆子药《伤寒发微论》
  16. 论伤寒传足不传手之误《伤寒六书》
  17. 论伤寒受病不独足六经《冯氏锦囊秘录》
  18. 论伤寒初证《医学入门》
  19. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  20. 论伤寒成温之理《温病正宗》
  21. 论伤寒太阳经再传《质疑录》
  22. 论伤各要害处不治《跌打秘方》
  23. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  24. 论善能疗者几日可瘥《外台秘要》
  25. 论伤寒无斑疹《疫疹一得》
  26. 论善恶形症《外科精要》
  27. 论伤寒无补法《质疑录》
  28. 论疝与肾经绝无相干《质疑录》
  29. 论伤寒无阴证《质疑录》
  30. 论疝气症《评琴书屋医略》
  31. 论伤寒须早治《伤寒发微论》


伤寒合病并病论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒合病并病论

伤寒合病并病论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶愚尝疑合病、并病之难明也久矣，因始释之。合病者，二阳经或三阳经同受病，病之不传者也。并病者，一阳经先病，又过一经，病之传者也。且如太阳阳明并病一证，若并而未尽，是传未过，尚有表证，仲景所谓太阳证不罢，面色赤，阳气怫郁在表，不得发越，烦躁短气是也，犹当汗之，麻黄 桂枝各半汤。若并之已尽，是为传过，仲景所谓太阳证罢，潮热，手足汗出，大便硬而谵语者是也，法当下之，以承气汤。是知传则入腑，不传则不入腑。所以仲景论太阳阳明合病，只出三证如前，于太阳阳明并病，则言其有传变如此也。又三阳互相合病，皆自下利，仲景太阳阳明合病，则主于葛根汤；太阳少阳合病，主以黄芩汤；少阳阳明合病，主以承气汤。至于太阳少阳并病，其证头项强痛，目眩，如结胸，心下痞硬，当刺大椎、肺俞、肝俞，不可汗下。

太阳阳明并病，已见上论。但三阳合病，仲景无背强恶寒语句。虽别有口燥渴，心烦，背微恶寒者，乃属太阳证而非三阳合病也。三阳若与三阴合病，即是两感，所以三阴无合病例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒两感
  • 当前页：伤寒合病并病论
  • 下一页：伤寒变温热病论
<<< 返回本书目录
  1. 伤寒合病并病论《伤寒六书》
  2. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  3. 伤寒合病并病论《伤寒六书》
  4. 伤寒喉肿门主论《疡医大全》
  5. 伤寒合病《伤寒恒论》
  6. 伤寒后【方剂主治】
  7. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  8. 伤寒后变成疟《圣济总录》
  9. 伤寒汗后【方剂主治】
  10. 伤寒后不得眠《圣济总录》
  11. 伤寒寒热论《伤寒六书》
  12. 伤寒后不思食《圣济总录》
  13. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  14. 伤寒后疮《圣济总录》
  15. 伤寒寒热《普济方·针灸》
  16. 伤寒后盗汗《圣济总录》
  17. 伤寒过经不解《圣济总录》
  18. 伤寒后骨节烦疼《圣济总录》
  19. 伤寒过经《扁鹊神应针灸玉龙经》
  20. 伤寒后夹劳《圣济总录》
  21. 伤寒攻目生疮兼赤白翳方《外台秘要》
  22. 伤寒后惊悸《圣济总录》
  23. 伤寒歌《伤寒百证歌》
  24. 伤寒后劳复《圣济总录》
  25. 伤寒歌《脉诀乳海》
  26. 伤寒后身体虚肿《圣济总录》
  27. 伤寒歌《脉诀刊误》
  28. 伤寒后失音不语《圣济总录》
  29. 伤寒膏《备急千金要方》
  30. 伤寒后下痢脓血《圣济总录》
  1. 伤寒合病并病论《伤寒六书》
  2. 伤寒合病《伤寒恒论》
  3. 伤寒合病并病论《伤寒六书》
  4. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  5. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  6. 伤寒汗吐下加五十四法《针灸神书》
  7. 伤寒喉闭《中医词典》
  8. 伤寒汗出候《诸病源候论》
  9. 伤寒喉痹《中医词典》
  10. 伤寒寒热论《伤寒六书》
  11. 伤寒喉痛秘方《华佗神方》
  12. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  13. 伤寒喉肿门主论《疡医大全》
  14. 伤寒寒热《普济方·针灸》
  15. 伤寒后变成疟《圣济总录》
  16. 伤寒过经不解《圣济总录》
  17. 伤寒后不得眠《圣济总录》
  18. 伤寒过经《扁鹊神应针灸玉龙经》
  19. 伤寒后不思食《圣济总录》
  20. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  21. 伤寒后疮《圣济总录》
  22. 伤寒歌《脉诀刊误》
  23. 伤寒后盗汗《圣济总录》
  24. 伤寒歌《脉诀乳海》
  25. 伤寒后骨节烦疼《圣济总录》
  26. 伤寒歌《伤寒百证歌》
  27. 伤寒后夹劳《圣济总录》
  28. 伤寒膏《备急千金要方》
  29. 伤寒后惊悸《圣济总录》
  30. 伤寒纲领《医效秘传》
  31. 伤寒后劳复《圣济总录》


伤寒变温热病论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒变温热病论

伤寒变温热病论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵嗣真曰∶按仲景论，谓冬月冒寒，伏藏于肌肤而未即病，因春温气所变则为热。夫变者，改易之义也。至此则伏寒各随春夏之气改变为温，为热。既变之后，不得复言其为寒也。所以仲景云温病不恶寒者，其理可见矣。《活人书》发于温病曰阳热未盛，为寒所制。岂有伏寒既已变而为温，尚可言寒能制其阳热邪？又于热病曰阳热已盛，寒不能制。亦不当复言其为寒也。盖是春夏阳热已变，其伏寒即非有寒能制其阳热尔。外有寒邪能折阳热者，乃是时行寒疾，仲景所谓春分以后，秋分节前，天有暴寒，为时行寒疾是也。三月四月，其时阳气尚弱，为寒所折，病热则轻。五月六月，阳气已盛，为寒所折，病热则重。七月八月，阳气已衰，为寒所折，病热亦微。是知时行寒疾与温热二病，所论阳气盛衰，时月则同。至于论暴寒之寒，与伏寒已变之寒，自是相违。名不正则言不顺矣。仲景又云其病与温及暑病相似，但治有殊耳，要在辩其病源。寒、热、温三者之殊，则用药之冷热判然矣。赵氏为《活人书》释疑曰∶《活人书》之可疑者甚多，仲景论亦有可疑者。如白虎汤，仲景既云表不解者不可与之，白虎加人参汤证，一曰恶风，一曰恶寒，岂非表不解而复用白虎何耶？盖恶风曰微，则但见于背而不至甚于恶寒；曰时时，则时或乍寒而不常，是表证已轻，非若前证脉浮紧，发热无汗全不解者。此则加之大热大渴，所以用白虎而无疑也。又曰∶仲景论太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微缓者，为欲愈；若脉微而恶寒者，此阴阳俱虚，不可更发汗，更下，更吐也；面色反有赤色者，未欲解也，以其不能得小汗出，其身必痒，宜桂枝 麻黄各半汤。仲景之意，盖以得病之八九日，如疟状，发热恶寒，热多寒少十六字为自初至今之证，下文乃是以后拟病防变之辞，当分三截看。若其人不呕，清便欲自可，一日二三度发，脉浮缓，为欲愈。此一节，乃表和无病。而脉微者，邪气微缓也，阴阳同等，脉证皆向安之兆，可不待汗而欲自愈。若脉微而恶寒者，此阴阳俱虚，不可更汗，更下，更吐之。此一节，宜温之。若面色反有赤色者，未欲解也，以其不能得小汗出，其身必痒，宜桂枝 麻黄各半汤。此一节，必待汗而愈也。《活人书》不详文意，却将其人不呕，清便欲自可九字本是愈之证，反以他证各半汤汗之。又将不可汗、吐、下证及各半汤证语句，并脱略而不言。取此证而用彼药，汗其所不当汗，何也？若是，可见仲景文法多如此，学人必须反复详玩，熟观其意，其例自见，则治不差。故赵氏嗣真曰∶仲景之书，一字不同，则治隔霄壤。读之者可不于片言只字以求其意欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒合病并病论
  • 当前页：伤寒变温热病论
  • 下一页：温病辩
<<< 返回本书目录
  1. 伤寒变温热病论《伤寒六书》
  2. 伤寒变疹《幼幼新书》
  3. 伤寒变温热病《增订叶评伤暑全书》
  4. 伤寒变症《伤寒指掌》
  5. 伤寒变疽《幼幼新书》
  6. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  7. 伤寒闭目证《伤寒九十论》
  8. 伤寒辨正《三因极一病证方论》
  9. 伤寒鼻塞《冯氏锦囊秘录》
  10. 伤寒标本论《伤寒六书》
  11. 伤寒鼻衄《幼幼新书》
  12. 伤寒标本论治《伤寒六书》
  13. 伤寒鼻衄《圣济总录》
  14. 伤寒表里第五十三问《婴童百问》
  15. 伤寒奔豚《冯氏锦囊秘录》
  16. 伤寒表里见证治例活法《伤寒六书》
  17. 伤寒暴死证《伤寒九十论》
  18. 伤寒表实证《伤寒九十论》
  19. 伤寒百合病方《外台秘要》
  20. 伤寒表证《伤寒直格》
  21. 伤寒百合病《冯氏锦囊秘录》
  22. 伤寒并病《伤寒恒论》
  23. 伤寒百合《圣济总录》
  24. 伤寒病证总类歌《伤寒百证歌》
  25. 伤寒案《丁甘仁医案》
  26. 伤寒病诸候上（凡三十三论）《诸病源候论》
  27. 伤寒、温病用药大体及辟温方《集验方》
  28. 伤寒病诸候下（凡四十四论）《诸病源候论》
  29. 伤寒、温病瘥后禁忌《集验方》
  30. 伤寒不得眠方《外台秘要》
  1. 伤寒变温热病论《伤寒六书》
  2. 伤寒变温热病《增订叶评伤暑全书》
  3. 伤寒变疹《幼幼新书》
  4. 伤寒变疽《幼幼新书》
  5. 伤寒变症《伤寒指掌》
  6. 伤寒变成黄候《诸病源候论》
  7. 伤寒便结《症因脉治》
  8. 伤寒闭目证《伤寒九十论》
  9. 伤寒便秘秘方《华佗神方》
  10. 伤寒鼻塞，出清涕不已《是斋百一选方》
  11. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  12. 伤寒鼻塞《冯氏锦囊秘录》
  13. 伤寒辨正《三因极一病证方论》
  14. 伤寒鼻衄候《诸病源候论》
  15. 伤寒标本《中医词典》
  16. 伤寒鼻衄《幼幼新书》
  17. 伤寒标本《医效秘传》
  18. 伤寒鼻衄《圣济总录》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒奔豚《冯氏锦囊秘录》
  21. 伤寒标本论治《伤寒六书》
  22. 伤寒暴嗽《中医词典》
  23. 伤寒表里第五十三问《婴童百问》
  24. 伤寒暴死证《伤寒九十论》
  25. 伤寒表里见证治例活法《伤寒六书》
  26. 伤寒斑疮候《诸病源候论》
  27. 伤寒表热诗《医学实在易》
  28. 伤寒百合病秘方《华佗神方》
  29. 伤寒表实证《伤寒九十论》
  30. 伤寒百合病方七首《外台秘要》
  31. 伤寒表证《中医词典》


温病辩_《伤寒六书》_中医伤寒_【岐黄之术】

温病辩

温病辩

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶伤寒温病何以脉辩？答曰∶温病于冬时感寒所得也，至春变为温病耳。伤寒汗下不愈而过经，其证尚在而不除者，亦温病也。经曰∶温病之脉行在诸经，不知何经之动，随其经之所在而取之。

如太阳证，头疼恶寒，汗下后过经不愈，诊得尺寸俱浮者，太阳病温也。

如身热目疼，汗下后过经不愈，诊得尺寸俱长者，阳明病温也。

如胸胁痛，汗下后过经不愈，诊得尺寸俱弦者，少阳病温也。

如腹满嗌干，诊得尺寸俱沉细，过经不愈，太阴病温也。

如口燥舌干而渴，诊得尺寸俱沉，过经不愈者，少阴温病也。

如烦满囊缩，诊得尺寸俱微缓，过经不愈者，厥阴病温也。

是故随其经而取之，随其证而治之。如发斑，乃温毒也。

治温大抵不宜发汗，过时而发，不在表也。已经汗下，亦不在表也。经曰∶不恶寒而反渴者，温病也。明其热自内达外，无表证明矣。

凡看伤寒，且要识各经中死证、死脉亲切，须一一理会过，免致临病疑惑。但见死证，便以脉参之，如果有疑，切莫下药。虽至亲浼，亦不可治，倘有差失，咎将归于己矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒变温热病论
  • 当前页：温病辩
  • 下一页：死生脉候
<<< 返回本书目录
  1. 温病辩《伤寒六书》
  2. 温病出疹之关系《圆运动的古中医学》
  3. 温病辨《增订叶评伤暑全书》
  4. 温病大纲《温热论》
  5. 温病本气篇导言《圆运动的古中医学》
  6. 温病的坏病《圆运动的古中医学》
  7. 温病（一）《医学衷中参西录》
  8. 温病的意义《圆运动的古中医学》
  9. 温病（二）《医学衷中参西录》
  10. 温病发斑方《外台秘要》
  11. 温病《止园医话》
  12. 温病反常《医门补要》
  13. 温病《幼幼新书》
  14. 温病方论《温热暑疫全书》
  15. 温病《医学纲目》
  16. 温病方五道《温热暑疫全书》
  17. 温病《续名医类案》
  18. 温病风温温疫湿温温毒温疟之异《医学读书记》
  19. 温病《推求师意》
  20. 温病根原《四圣悬枢》
  21. 温病《推拿抉微》
  22. 温病汗下之过《圆运动的古中医学》
  23. 温病《伤寒悬解》
  24. 温病哕方《外台秘要》
  25. 温病《伤寒大白》
  26. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  27. 温病《金匮钩玄》
  28. 温病兼冲气上冲《医学衷中参西录》
  29. 温孛《本草纲目》完整版
  30. 温病兼喘胀《医学衷中参西录》
  1. 温病辩《伤寒六书》
  2. 温病辨脉《温病正宗》
  3. 温病瘥后诸病候《诸病源候论》
  4. 温病辨《增订叶评伤暑全书》
  5. 温病出疹之关系《圆运动的古中医学》
  6. 温病变成黄候《诸病源候论》
  7. 温病大便不通候《诸病源候论》
  8. 温病鼻衄候《诸病源候论》
  9. 温病大纲《温热论》
  10. 温病本气篇导言《圆运动的古中医学》
  11. 温病的坏病《圆运动的古中医学》
  12. 温病八日候《诸病源候论》
  13. 温病的意义《圆运动的古中医学》
  14. 温病、热病《伤寒心法要诀》
  15. 温病毒攻眼候《诸病源候论》
  16. 温病（一）《医学衷中参西录》
  17. 温病二日候《诸病源候论》
  18. 温病（伤寒门 下）《古今医统大全》
  19. 温病发斑方七首《外台秘要》
  20. 温病（二）《医学衷中参西录》
  21. 温病发斑候《诸病源候论》
  22. 温病　一章《伤寒悬解》
  23. 温病发斑治法（小儿证附）《伤寒总病论》
  24. 温病《金匮钩玄》
  25. 温病烦候《诸病源候论》
  26. 温病《幼科心法要诀》
  27. 温病反常《医门补要》
  28. 温病《友渔斋医话》
  29. 温病方论《温热暑疫全书》
  30. 温病《时病论》
  31. 温病方五道《温热暑疫全书》


死生脉候_《伤寒六书》_中医伤寒_【岐黄之术】

死生脉候

死生脉候

  • 上一页
  • 目录
  • 相关
  • 下一页

阳病热证不退，反似阴脉，凶。汗后热退，阴脉，瘥。阴阳诸证，脉平，吉。伤寒咳逆上气，脉散者，凶。脉浮而滑，身汗如油，喘息不休，水浆不入，身体不仁，乍静乍喘者，死。汗出发润，喘不休者，肺先绝也。阳反独留，体如烟熏，直视摇头，心先绝也。唇吻反青，四肢 汗出，肝先绝也。环口黧黑，虚汗发黄，脾先绝也。三部紧盛，大汗出不解者，死。阴阳尺寸俱虚，热不止者，死。身热喘粗，见阳脉而燥者，死。汗后微热不解，未可言死，如转索者，即日死也。谵语微热，脉浮大，手足温，欲汗出，脉暴出者，死也。阴衰欲绝而阳暴独胜，则脉出，一日阴气先绝，阳气后竭，死。逆冷，脉沉细者，一日死。

死证虽多，至于危极处，无过死也。

凡看伤寒，初学后生，不可轻易治之，治其病之可晓者，缺其不可晓者。胸中证不明白，有一毫疑惑，不可强治，故君子不强其所不能。若不量力，私于亲故，或见利而动，轻易玩弄，视人命如草芥，非君子之用心也。谨而敬慎，毋怠毋忽。

初得伤寒一二日，头痛恶寒皆除，便觉胸中连脐腹注闷疼痛，脉沉有力，坐卧不安，上气喘促，不候他证，便可用下药。若头项强痛，恶寒发热，每日如此，不可以日数多少，病尚在太阳经，正宜发汗，要在随所见者，表里而治之，不必拘于日数也。若烦渴欲饮水，由内水消竭，欲得外水自救耳。大渴欲饮一升，只与一半，常令不足，不可过饮。若过饮水，重则为水结之证，射于肺为喘，为咳；留于胃为嗌，为哕；溢于脾为肿；蓄于下焦为癃，皆饮水之过也。病若经十余日以上，有下证者，只宜大柴胡汤，恐承气太峻。盖伤寒过经则正气多虚故也。

病七八日，未得汗，大便闭，发黄生斑，谵语而渴，越婢桃仁汤主之。

病八九日，已经汗下，脉尚洪数，两目如火，五心烦热，狂叫欲走，三黄石膏汤主之。

病五六日，但头汗出，身无汗，际颈而还，小便自利，渴饮水浆，此瘀血证也，宜犀角地黄汤、桃仁承气汤。看上下虚实，用犀角地黄汤治上，桃仁承气汤治中，抵当汤、丸治下也。

病六七日，别无刑克证候，忽然冒昧不知人事，六脉俱静，或至无脉，此欲汗，勿攻之。如久旱将雨，六合阴晦，雨后庶物皆苏，换阳之吉兆也。

夫今人治伤寒一二日间，不问属虚属实，便用桂枝汤之类以汗之。三五日后，不问在表在里，便以承气汤之类以下之，多致内外俱虚，诸变蜂起。大抵病患虚实表里不同，所以邪之传变有异，岂可以日数为准。盖有即传者，有传一二经而止者，有始终只在一经者，不必拘始太阳终厥阴也。

伤寒无出于仲景书，但文本深奥，非浅学可仿佛。况其残缺颇多，晋人作全书诠次，其中不可晓处，十有四五。苟未能统之有宗，会之有元，未易窥测，临病之际不能无惑。必须破的而后用，又恐病危有所不逮，既不可不救，又不可失之苟且。今备此数事，以备缓急之用，非博雅通医之所尚。（以上略引东垣先生引举。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病辩
  • 当前页：死生脉候
  • 下一页：阴证
<<< 返回本书目录
  1. 死生－经义《景岳全书》
  2. 死生章《三指禅》
  3. 死人枕席《本草纲目》完整版
  4. 死胎【疾病症状】
  5. 死期不可刺《针灸素难要旨》
  6. 死胎不下《回春录》
  7. 死期《医经原旨》
  8. 死胎不下《女科秘要》
  9. 死砒法《古今医统大全》
  10. 死胎不下【方剂主治】
  11. 死脉总类《古今医统大全》
  12. 死胎论外方《妇人规》
  13. 死脉总诀《医学入门》
  14. 死胎先兆《中医疾病预测》
  15. 死脉见《扁鹊心书》
  16. 死胎滞留【疾病症状】
  17. 死脉《目经大成》
  18. 死亡后的护理《基础护理学》
  19. 死脉《脉确》
  20. 死现舌《敖氏伤寒金镜录》
  21. 死脉《金针秘传》
  22. 死硝法《古今医统大全》
  23. 死精子过多【疾病症状】
  24. 死盐法《古今医统大全》
  25. 死精症【疾病大全】
  26. 死诊《伤科大成》
  27. 死候《诊家正眼》
  28. 死证《景岳全书》
  29. 死后仰卧停泊有微赤色《洗冤集录》
  30. 死证《伤寒说意》
  1. 死生脉候《伤寒六书》
  2. 死人枕天灵盖败龟板红铅说《医方考》
  3. 死生脉候《伤寒直格》
  4. 死人枕及席《证类本草》
  5. 死生章《三指禅》
  6. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  7. 死胎《中医名词词典》
  8. 死人枕《雷公炮制药性解》
  9. 死胎《明医指掌》
  10. 死期不可刺《针灸素难要旨》
  11. 死胎不下《回春录》
  12. 死期《医经原旨》
  13. 死胎不下《女科秘要》
  14. 死砒法《古今医统大全》
  15. 死胎论外方《妇人规》
  16. 死脉总类《古今医统大全》
  17. 死胎脉法《女科切要》
  18. 死脉总诀《医学入门》
  19. 死胎先兆《中医疾病预测》
  20. 死脉见《扁鹊心书》
  21. 死胎要诀《华佗神方》
  22. 死脉《金针秘传》
  23. 死胎诊断《妇产科学》
  24. 死脉《目经大成》
  25. 死亡《病理生理学》
  26. 死脉《脉确》
  27. 死亡的标志《病理生理学》
  28. 死绝脉《古今医鉴》
  29. 死亡的定义《病理生理学》
  30. 死候《诊家正眼》
  31. 死亡后的护理《基础护理学》


阴证_《伤寒六书》_中医伤寒_【岐黄之术】

阴证

阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

初病无热，便四肢厥冷，或胸腹中满，或呕吐，腹满痛，下利，脉细无力，此自阴经受寒，即真阴证，非从阳经传来，便宜温之，不宜少缓。经云∶发热恶寒者，发于阳也。无热恶寒者，发于阴也。治宜四逆汤。

凡腹满腹痛，皆是阴证，只有微甚不同，治难一概。腹痛不大便，桂枝芍药汤。

腹痛甚，桂枝 大黄汤。若自利腹痛，小便清白，盒饭温，理中、四逆，看微甚用。轻者五积散，重者四逆汤。

无脉者，通脉四逆汤，使阴退而阳复也。

阴毒病手足指甲皆青，脉沉细而急者，四逆汤；无脉者，通脉四逆汤、阴毒甘草汤，脐中葱熨，气海、关元着艾，可灸二三百壮，仍用温和补气之药通其内外，以复阳气。若俱不效，死证也。

凡伤寒，阴证难看。凡看伤寒，惟阴证最难识。自然阴证，人皆可晓，及至反常则不能矣。如身不发热，手足厥冷，好静沉默，不渴，泄利腹痛，脉沉细，人共知为阴证矣。至于发热面赤，烦躁不安，揭去衣被，饮冷脉大，人皆不识，认作阳证，误投寒药，死者多矣。必须凭脉下药，至为切当。不问浮沉大小，但指下无力，按至筋骨全无力者，必有伏阴，不可与凉剂，急与五积散一服，通解表里之寒，随手而愈。但更有沉寒之甚，须用姜、附以退之，秘之勿泄。脉虽洪大，按之无力者，重按全无，便是阴证。

凡治伤寒，尺脉弱而无力者，切忌汗下，宜小柴胡汤和解之。阳毒伤寒，服药不效，斑烂皮肤，手足皮俱脱，身如涂朱，眼珠如火，燥渴欲死，脉洪大而有力，昏不知人，宜三黄石膏汤主之。

凡看伤寒，须问病患有何疼痛处，所苦所欲，饮食大便，并服过何药。问有吐蛔者，虽有大热，忌下凉药，犯之必死。盖胃中有寒，则蛔上入膈，大凶之兆，急用炮干姜理中汤加乌梅二个煎服。

蛔安，却以小柴胡汤退热。盖蛔性闻酸则静，见苦则安故也。

凡看伤寒，有口沃白沫，或唾多流冷涎，俱是有寒，吴茱萸汤、理中、真武汤之类，看轻重用，切忌凉药。杂病亦然。或用甘温药补元气，四君子汤加附子一片。血虚，用仲景八味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死生脉候
  • 当前页：阴证
  • 下一页：伤暑
<<< 返回本书目录
  1. 阴证《医宗金鉴》
  2. 阴证本于阳虚辩《侣山堂类辩》
  3. 阴证《伤寒心法要诀》
  4. 阴证忌用寒凉说《市隐庐医学杂着》
  5. 阴证《伤寒六书》
  6. 阴证论《古今医彻》
  7. 阴针女歌《针灸聚英》
  8. 阴证似阳歌《伤寒百证歌》
  9. 阴掌图各穴手法仙诀《针灸大成》
  10. 阴证阳证《冷庐医话》
  11. 阴掌图（注）《厘正按摩要术》
  12. 阴证阳证辨《卫生宝鉴》
  13. 阴掌九穴疗病诀《小儿推拿广意》
  14. 阴证阴毒歌《伤寒百证歌》
  15. 阴贼方《毓麟验方》
  16. 阴证有三说《医学心悟》
  17. 阴燥伤寒《轩岐救正论》
  18. 阴证治《三因极一病证方论》
  19. 阴雨天颈肩背部酸痛【疾病症状】
  20. 阴症《急救广生集》
  21. 阴易病已后劳复《千金翼方》
  22. 阴症《急救广生集》
  23. 阴痒证治《医宗金鉴》
  24. 阴症《伤寒捷诀》
  25. 阴痒证治《妇科心法要诀》
  26. 阴症《慎疾刍言》
  27. 阴痒门主论《疡医大全》
  28. 阴症八难《六因条辨》
  29. 阴痒方《外台秘要》
  30. 阴症辨论《六因条辨》
  1. 阴证《伤寒六书》
  2. 阴证《医宗金鉴》
  3. 阴证《伤寒心法要诀》
  4. 阴证《中医词典》
  5. 阴证本于阳虚辩《侣山堂类辩》
  6. 阴证《中医名词词典》
  7. 阴证呃逆《中医词典》
  8. 阴针女歌《针灸聚英》
  9. 阴证发斑《中医词典》
  10. 阴掌图各穴手法仙诀《针灸大成》
  11. 阴证和阳证《中医诊断学》
  12. 阴掌图（注）《厘正按摩要术》
  13. 阴证喉痹《中医词典》
  14. 阴掌九穴疗病诀《小儿推拿广意》
  15. 阴证忌用寒凉说《市隐庐医学杂着》
  16. 阴贼方《毓麟验方》
  17. 阴证论《古今医彻》
  18. 阴躁似阳躁《医学心悟》
  19. 阴证伤寒《中医词典》
  20. 阴躁《医效秘传》
  21. 阴证似阳《中医名词词典》
  22. 阴躁《中医词典》
  23. 阴证似阳《中医词典》
  24. 阴躁《中医名词词典》
  25. 阴证似阳《医述》
  26. 阴燥伤寒《轩岐救正论》
  27. 阴证似阳《卫生宝鉴》
  28. 阴燥喉《中医词典》
  29. 阴证似阳歌《伤寒百证歌》
  30. 阴脏《中医词典》
  31. 阴证头痛《中医词典》


伤暑_《伤寒六书》_中医伤寒_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑与伤寒俱有热，若误作伤寒治之则不可。盖寒伤形，热伤气。伤寒则外恶寒而脉浮紧，伤暑则不恶寒而脉虚，此为异耳。经云∶脉盛身寒，得之伤寒。脉虚身热，得之伤暑。

治宜小柴胡汤，渴加知母、石膏，或人参白虎汤；天久淫雨，湿令大行，苍术白虎汤。若元气素弱而伤之重者，清暑益气汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证
  • 当前页：伤暑
  • 下一页：急下急温
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《伤寒六书》
  2. 伤暑《推拿抉微》
  3. 伤暑《时病论》
  4. 伤暑《明医指掌》
  5. 伤暑《秘传证治要诀及类方》
  6. 伤暑《医碥》
  7. 伤暑《校注医醇剩义》
  8. 伤暑《医碥》
  9. 伤暑《医学从众录》
  10. 伤暑《证治准绳·杂病》
  11. 伤暑《脉因证治》
  12. 伤暑《证治准绳·类方》
  13. 伤暑《幼科心法要诀》
  14. 伤暑《续名医类案》
  15. 伤暑《笔花医镜》
  16. 伤暑《幼幼新书》
  17. 伤暑《慈幼便览》
  18. 伤暑《医宗金鉴》
  19. 伤暑（附暑风）《脉症治方》
  20. 伤暑《中医词典》
  21. 伤暑（霍乱、搅肠痧《医学心悟》
  22. 伤暑《傅青主男科》
  23. 伤暑部《本草易读》
  24. 伤暑《时病论歌括新编》
  25. 伤暑出丹《奇效简便良方》
  26. 伤暑《中医名词词典》
  27. 伤暑发热《明医杂着》
  28. 伤暑《时病论歌括新编》
  29. 伤暑复感风寒《儿科萃精》
  30. 伤手疮《外科启玄》
  31. 伤暑腹痛《中医词典》


急下急温_《伤寒六书》_中医伤寒_【岐黄之术】

急下急温

急下急温

  • 上一页
  • 目录
  • 相关
  • 下一页

凡言急下，盖病热已迫，将有变也，非若他病，尚可少缓。如少阴属肾水，主口燥咽干而渴，乃热邪内炎，肾水将绝，故当急下以救将绝之水。如腹胀不大便，土胜水也，亦当急下。阳明属土，汗多热盛，急下以存津液。腹满痛以为土实，急当下之。热病目不明，热不已者，死。目睛不明，肾水已竭，不能照物，则已危矣，须急下之。少阴急温有二证，内寒已甚，阳和之气欲绝，宜急温之无疑也。

少阴病，得之二三日，口燥咽干，急下之，大承气汤。

少阴病，自利欲绝，青色，心下必痛，口燥咽干，急下之，大承气汤。

少阴病，六七日，腹胀不大便，急下之，大承气汤。

阳明病，发热汗多，胃汁干，急下之，大承气汤；汗出不解，腹满痛，急下之，大承气汤。

少阴病，脉沉微，急温之，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：急下急温
  • 下一页：诸方
<<< 返回本书目录
  1. 急下急温《伤寒六书》
  2. 急下急温论（与琐言互看）《伤寒六书》
  3. 急下《伤寒括要》
  4. 急下急温-伤寒门（下）《古今医统大全》
  5. 急温论《侣山堂类辩》
  6. 急下论《侣山堂类辩》
  7. 急温《伤寒括要》
  8. 急下三证《伤寒说意》
  9. 急痛煎【方剂大全】
  10. 急消汤【方剂大全】
  11. 急提盆散【方剂大全】
  12. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  13. 急伤寒《孙真人海上方》
  14. 急性白血病《家庭医学百科-医疗康复篇》
  15. 急痧至宝丹【方剂大全】
  16. 急性白血病【疾病大全】
  17. 急痧加宝平安散【方剂大全】
  18. 急性白血症（Acute leukemia）《血液病学》
  19. 急慢脾风下痰轻重第十八问《婴童百问》
  20. 急性鼻咽炎【疾病大全】
  21. 急慢惊风证治《三因极一病证方论》
  22. 急性鼻炎《家庭医学百科-医疗康复篇》
  23. 急慢惊风丸【方剂大全】
  24. 急性鼻炎《中西医结合耳鼻喉科》
  25. 急慢惊风论《婴童类萃》
  26. 急性鼻炎【疾病大全】
  27. 急慢惊风歌《幼科推拿秘书》
  28. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  29. 急慢惊风辨《市隐庐医学杂着》
  30. 急性闭角型青光眼《老年百病防治》
  1. 急下急温《伤寒六书》
  2. 急下存阴（急下存津）《中医名词词典》
  3. 急下急温（伤寒门 下）《古今医统大全》
  4. 急下存阴《中医词典》
  5. 急下急温论（与琐言互看）《伤寒六书》
  6. 急下《伤寒括要》
  7. 急下论《侣山堂类辩》
  8. 急温论《侣山堂类辩》
  9. 急下三证《伤寒说意》
  10. 急温《伤寒括要》
  11. 急下三证《伤寒说意》
  12. 急锁喉风顷刻不救《奇方类编》
  13. 急心气疼《回生集》
  14. 急伤寒《孙真人海上方》
  15. 急心痛《奇效简便良方》
  16. 急沙惊《幼科推拿秘书》
  17. 急性白血病《家庭医学百科-医疗康复篇》
  18. 急慢脾风下痰轻重第十八问《婴童百问》
  19. 急性白血病《病理学》
  20. 急慢惊总论《证治准绳·幼科》
  21. 急性白血症《血液病学》
  22. 急慢惊诸恶候《幼科释谜》
  23. 急性鼻炎《家庭医学百科-医疗康复篇》
  24. 急慢惊风症治辨《慈幼便览》
  25. 急性鼻炎《中西医结合耳鼻喉科》
  26. 急慢惊风证治《三因极一病证方论》
  27. 急性鼻炎《耳鼻咽喉外科学》
  28. 急慢惊风论《婴童类萃》
  29. 急性闭角型青光眼《老年百病防治》
  30. 急慢惊风歌《幼科推拿秘书》
  31. 急性闭角型青光眼《眼科学》


诸方_《伤寒六书》_中医伤寒_【岐黄之术】

诸方

诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活冲和汤 治太阳无汗，发热 头痛，恶寒脊强，脉浮紧。又治非冬时天有暴寒中人，亦头痛，恶寒发热，通宜此汤治之。（以代麻黄汤用，太阳经之神药也。）

羌活（钱半） 防风（一钱） 苍术（钱半） 黄芩（一钱） 川芎（一钱） 白芷（一钱）甘草（一钱） 生地黄（一钱） 细辛（五分，不可多）

上水二钟，煎至八分，热服，温被盖覆取微汗。湿土司天，加苍术一钱半；天久淫雨，亦加。

如渴，加石膏三钱，知母一钱；不渴，不加。

太阳伤风，有汗，脉浮缓。

羌活（一钱） 防风（一钱半） 白术（一钱半） 黄芩（一钱） 白芷（一钱） 甘草（一钱） 生地黄（钱半） 川芎（五分）

上如前煎法。若一服汗还未止，加黄 一钱五分，芍药一钱。仍未止，以小柴胡加桂枝、芍药各一钱。

葛根汤 治太阳病，项背强急，无汗恶风，脉带弦浮而发热。又治太阳与阳明合病，必自利，此汤并主之。

葛根（一钱） 甘草（二钱） 麻黄（二钱，去节，汤泡二次）

上水二钟，姜四片，枣二枚，煎服，微覆取汗。

解肌汤 治瘟病天行，头痛壮热，春感青邪，发热而渴，不恶寒。

葛根（二钱） 桂枝（二钱） 黄芩（一钱） 芍药（一钱） 麻黄（一钱五分） 甘草（一钱）

上水二钟，枣二枚，煎服。如不解，再取汗。

独活散 治伤风、温热等病。

羌活 独活 枳壳 防风 黄芩 麻黄（汤泡二次） 人参 甘菊花 甘草（炙） 茯苓 蔓荆子 细辛（各一钱） 石膏（二钱）

上水二钟，生姜三片，薄荷五叶，同前煎法。

败毒散 治伤风，温疫，风湿，头目昏眩，四肢疼痛，憎寒壮热，项强，目睛疼，寻常风眩拘急。

羌活 独活 前胡 柴胡 川芎 枳壳 桔梗 茯苓 人参 甘草上各等分，水二钟，如常煎服。

六神通解散

麻黄（二两） 甘草（一两五钱） 黄芩（二两） 石膏（二两） 滑石（二两） 苍术（四两）

治时行，三日前，加葱白、香豉，煎服而汗之，立效。中病即止，不可尽剂。

小柴胡汤 治太阳病，十日已去，脉细而嗜卧，外虽已解，设胸满痛，与服之；若脉浮者，麻黄汤。伤寒五六日，中风，来往寒热，胸胁苦痛，默默不欲食，心烦喜呕，或烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热者，此汤主之。血气弱，腠理开，邪气因入，与正气相搏，结于胸下，邪正分争，往来寒热，休作有时，默默不欲食，脏腑相连，其痛必下，邪高痛下，致使呕也，此汤主之。服柴胡汤已，渴者，属阳明，以法治之。伤寒五六日，身热恶风，头项强，胁下满，手足温而渴者，此汤主之。伤寒，阳脉涩，阴脉弦，腹中急痛，先与小建中汤不瘥者，此汤主之。太阳病，过经十余日，发汗、吐、下后四五日，阳证仍在者，先与小柴胡汤；呕不止，心下郁，微烦者，为未解也，与大柴胡汤下之则愈。妇人中风七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，致使如疟状，此汤主之。伤寒五六日，头汗出，微恶寒，手足冷，心下满，不欲食，大便硬，脉细者，为阳微结，必有表，复有里；脉沉，亦里也。汗出为阳微，假令仍纯阴结，不得复有外证，悉入在里。此为半在表，半在里也。脉虽沉紧，不得为少阴病。所以然者，阴不得有汗也，今头汗出，故知非少阴也，可与服此汤。设不了，得尿而解。伤寒五六日，呕而发热者，柴胡汤证具而以他药下之，柴胡证在者，复与小柴胡汤。虽下之，不为逆，必蒸蒸而振却发热，汗出而解，若心下满而腹痛者，此为结胸也，大陷胸汤主之。但满而不痛者，此为痞气，柴胡不中与之，宜半夏泻心汤。（以上属太阳经。）阳明病，发潮热，大便溏，小便自可，胸胁不利者，与此汤服之。阳明病，胁下硬满，不大便而呕，舌上白苔者，可与服之，上焦得通，津液得下，胃气因和， 然汗出而解。阳明中风，脉弦浮大而短气，腹部满，胁下及心痛，久按之，气不通，鼻干不得卧，一身及目悉黄，小便难，有潮热，时时哕，身前后肿，刺之少瘥，外不解，病过十日，脉续浮者，此汤主之。（以上属阳明经。）太阳病不解，转入少阳，胁下满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，此汤主之。若已吐下后，发汗温针，谵语，小柴胡汤证罢，此为坏证，知犯何逆，以法治之。（以上属少阳经。）呕而发热，宜服此汤。伤寒已后更发热，此汤主之。若脉浮者，以汗解之。（属阳易瘥后劳复脉证。）

黄芩（一两半。若腹中痛，去芩，加芍药一两半；若心下悸，小便不利，去芩，加茯苓一两）人参（一两半。若不渴，外有微热者，去参，加桂枝一两半，温覆得微汗，愈；若咳嗽者，去参，加五味子一两五分） 大枣（六枚，若胁下痞硬，去枣，加牡蛎二两或一两） 半夏（一两，汤泡。若胸烦不呕者，去半夏、人参，加栝蒌实一枚，用四分之一） 柴胡（四两，去芦） 甘草（一两半）

上每服七八钱，生姜四片，枣三枚，水一钟，煎服。

升麻汤 治伤寒中风，头痛，憎寒壮热，肢体疼痛，发热恶寒，鼻中干不得卧。兼治寒暄不时，人多疾疫，乍寒脱着，及暴热之顷，忽然变寒，身体疼痛，头重如石。

升麻 甘草 芍药 葛根（各等分）

上每服七八钱，煎如常法。若老人，去芍药，加柴胡、茯苓、人参各一钱。

五积散 治阴经伤冷，脾胃不和，感冒寒邪。

茯苓（四两） 肉桂 人参 川芎（各二两） 浓朴 半夏 芍药 当归 麻黄 干姜（各三两）甘草（二两） 枳壳（五两，炒） 桔梗（十二两） 陈皮（八两） 苍术（二十四两） 白芷（四两）

上十六味，除枳壳、肉桂、陈皮外，其余并一处，生捣为粗末，用酒拌匀，晒干，分作六分，大锅属性武火炒，令黄色，不得焦，摊冷，入枳壳、肉桂、陈皮一处和匀，每服五钱，水二钟，姜三片，煎一钟服。

三黄石膏汤 有伤寒发热，脉大，如滑数，表里皆实，阳盛怫郁。医者不达，已发其汗，病势不退，又复下之，大便遂频，小便不利，五心烦热，两目如火，鼻干面赤，舌燥齿黄，大渴，过经已成坏证。亦有错治诸温而成此证者。又八九日，已经汗下，脉洪数，身体壮热，拘急沉重，欲治其内，由表未解；欲发其表，则里证又急，趑趄不能措手，待毙而已。殊不知热在三焦，闭涩经络，津液枯涸，荣卫不通，遂成此证耳。

石膏（两半） 黄芩 黄连 黄柏（各七钱） 豉（二合） 麻黄（五分） 栀子（三十个）

上每服一两，水二钟，煎服。未中病再服，其效如神。伤寒已经汗、吐、下误治后三焦生热，脉复洪数，谵语不休，昼夜喘息，鼻加衄血，病势不解，身目俱黄，狂叫欲走，三黄石膏汤主之。

阳毒伤寒，皮肤斑烂，身如凝血，两目如火，十指皮俱脱，烦渴，躁急不宁，庸医不识，莫能措手，命在须臾，三黄石膏汤主之。

妇人血风证，因崩漏大脱血，或前后去血，因而涸燥，其热未除，循衣摸床，撮空闭目，不省人事，扬手掷足，摇动不宁，错语失神，脉弦浮而虚，内有燥热之极，气粗鼻干而不润，上下运燥，此为难治。宜服∶

生地黄 黄连汤 治男子去血多者有此证，其妙不可胜言也。

川芎 生地黄 川归（各七钱） 赤芍药 栀子 黄芩 黄连（各三钱） 防风（一两）

上每服五钱，水煎，清饮，徐徐呷之。脉实，可再加大黄下之。大承气汤，气药也，自外而之内者用之。生地黄 黄连汤，血药也，自内而之外者用之。气血合病，循衣摸空，治同。自气而之血，血而复之气者，大承气汤下之。自血而之气，气而复之血者，生地黄 黄连汤主之。二者俱不大便。

此是承气汤对子，又与三黄石膏汤相表里，是皆三焦胞络虚火之用也。病既危急，只得以此汤降血中之火耳。不但妇人用之，男子去血过多而有此证者，皆宜服之，无不效。予故表而出之。

伤寒脉浮，当汗，麻黄汤。若脉在筋骨之间，半表半里，当和解，小柴胡汤；在筋骨之间，当下，承气汤。若又在筋骨之下，谓之阴证矣，其法理中，当用附子之类。

伤寒头略痛，发热，耳聋胁痛，或往来寒热如疟，此方治之，名∶

和解散

柴胡（二钱） 黄芩（一钱） 人参（一钱） 半夏（一钱） 甘草（一钱）

上水二钟，生姜三片，枣子二枚，煎八分，不拘时服。如呕逆，加姜九片，陈皮一钱。如头痛恶寒，加羌活、防风各一钱。寒热间作，加桂枝等药各一钱。夏月中暑，发热 头痛，加黄连一钱。春天温病时行，加生地黄、川升麻一钱。疟疾，或先寒后热，先热后寒，加川常山、尖槟榔半钱，各要未发时煎服。伤寒，恶寒，头项强，发热，前方冲和汤内去细辛、苍术，加白术二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下急温
  • 当前页：诸方
  • 下一页：伤寒总论
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《伤寒六书》
  2. 诸凡瘫痪《奇方类编》
  3. 诸方《仁斋直指方论（附补遗）》
  4. 诸发等证《宋本备急灸法》
  5. 诸方《仁斋直指方论（附补遗）》
  6. 诸耳中出血《三因极一病证方论》
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸恶疮五逆《外科理例》
  9. 诸方《仁斋直指方论（附补遗）》
  10. 诸恶疮候《诸病源候论》
  11. 诸方《仁斋直指方论（附补遗）》
  12. 诸恶疮候《巢氏病源补养宣导法》
  13. 诸方《仁斋直指方论（附补遗）》
  14. 诸恶疮《圣济总录》
  15. 诸方《仁斋直指方论（附补遗）》
  16. 诸恶虫伤《奇效简便良方》
  17. 诸方《痰火点雪》
  18. 诸毒方《景岳全书》
  19. 诸方《痰火点雪》
  20. 诸毒疮不收口《奇效简便良方》
  21. 诸方《痰火点雪》
  22. 诸毒（附虫毒）《景岳全书》
  23. 诸方《痰火点雪》
  24. 诸豆鲠喉秘方《华佗神方》
  25. 诸方《痰火点雪》
  26. 诸豆《本经逢原》
  27. 诸方《痰火点雪》
  28. 诸疸《药症忌宜》
  29. 诸方《痰火点雪》
  30. 诸丹毒《圣济总录》
  31. 诸方《痰火点雪》


伤寒总论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒总论

伤寒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒业擅专门，诚为重寄。论死生易如反掌，利莫苟图。杂证缓可取方，伤寒专在活法。原伤寒有《活人书》、《明理论》、《指掌图》、《伤寒论》。其中有论缺方者，有方失论者，有脉无证者，有证无法者，非仲景之全书。缘其历年已久，遗失颇多。王叔和以断简残篇而补方造论，成无己顺文注释而集成全书，所以遗祸至今而未已也。较今庸俗治伤寒一二日，不问属虚属实，而便用麻黄、桂枝之类汗之；三四日，不问在经在腑，而便用柴胡之类和之；五六日，不问在表在里，而便用承气之类下之，以致内外俱虚，变证蜂起。大抵病患表里虚实不同，邪之传变有异，岂可以日数为准。盖风寒国中人无常，或入于阴，或入于阳，事无定体，非但始太阳终厥阴论也。或有自太阳始，日传一经，六日传至厥阴，邪气衰不传而愈者，或有不罢再传者，或有即传者，或有间经而传者，或有传至二三经而止者，或有始终只在一经者，或有越经而传者，或有初入太阳不作郁热，便入少阴而成真阴证者，或有直中阴经而成寒证者，或有证变者，或有脉变者，或有取证不取脉者，或有取脉不取证者，缘经无明文，后人有妄治之失。况前人立法之差，使后人蒙害者多矣。夫麻黄、桂枝二汤，仲景立治冬时正伤寒之方，今人通治非时暴寒温暑之误。

又将传经阴证与直中阴经之阴证混同立论，岂为善乎。暴寒温暑必有别方，直中传阴必有活法，今皆忘失而无征也。古人之书，引领后进，书不尽意，意不尽言，说其大概，虽博古而通今，皆在得其传受，须活泼泼地。且活法者，如珠走盘，但见太阳证者，宜直攻太阳，但见少阴，直攻少阴，此活法也。仲景又云∶日数虽多，但有表证而脉浮者，尤宜汗之。日数虽少，但有里证而脉沉者，尤宜下之。此先贤之确论也。切不可执定一二日发表，三四日和解，五六日方下。此庸医执死法也。

务俾审脉验证，辩名定经，一一亲切无疑，方可下手。真知其为表邪而汗之，真知其为里邪而下之，真知其为直中而温之。如此而汗，如彼而下，又如彼而温，桂枝、承气授之不差，姜附、理中发而必当。投剂少差，死证立见，可不深思而熟虑哉！仲景取方立论甚严，曰可温，曰可汗，曰少与，曰急下。与夫先温其里，乃攻其表；先解其表，乃攻其里。得其纲领者，不难也。如附应声，如影随形，见病者则目识心通，见医人则接谈无虑。不得其传者，实难也。见病者举手无措，见医人则汗颜缄默。此犹绣麒麟耳，正谓名节虚隆而实德则病矣。嗟夫，常病用常法，谁人不知。设有感冒非时暴寒而误认作正伤寒者，有劳力感寒而误认作真伤寒者，有杂证类伤风而误认作伤寒治者，有直中阴经真寒证而误认作传经之热证者，有温热病而误认作正伤寒治者，有暑证而误认作伤寒治者，有如狂而认作发狂者，有血证发黄而误认湿热发黄者，有蚊迹而认作发斑者，有动阴血而认作鼻衄者，有谵语而认作狂言者，有独语而认作郑声者，有女劳复而认作阴阳易者，有短气而认作发喘者，有痞满而认作结胸者，有心下硬痛，下利纯清水而俗呼为漏底者，有哕而误认干呕者，有并病而认作合病者，有正阳明腑病而认作阳明经病者，有太阳证无脉而便认死证者，有里恶寒而认作表恶寒者，有表热而误作里热者，有阴发躁而认作阳证者，有少阴病发热而认作太阳证者，有标本全不晓者，此几件终世不相认者，比比然乎。胸中若不证脉讲明，论方得法，但同庸俗，一概妄治，此杀人不用刃耳。非惟救人功大，亦且阴骘匪轻。吾老矣，伤寒专科，实得仲景先师厥旨，虽无万全之功，十中可生八九。曾着有书，不能尽心刻骨，因今老迈，后恐继业者不得其传，有玷名行，遂将一生所蓄肺腑语句，并家秘不传之妙，及一提金、杀车槌法，逐一语录于后。论注证而证注脉，脉注法而法注方。再三叮咛吾后子孙，不必集闲方而睹别论，别繁乱而莫知其源。必须熟记，久则自然精贯。不与庸医伍，不使时医笑可也。尔宜珍藏受授，谨之慎之，毋怠毋忽，故戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸方
  • 当前页：伤寒总论
  • 下一页：伤寒秘要脉证指法（与琐言大略同）
<<< 返回本书目录
  1. 伤寒总论《症因脉治》
  2. 伤寒总名《景岳全书》
  3. 伤寒总论《伤寒六书》
  4. 伤寒卒病论集《伤寒论》
  5. 伤寒总诀治法《伤寒捷诀》
  6. 伤积《活幼心书》
  7. 伤寒自解证《伤寒九十论》
  8. 伤积《幼科折衷》
  9. 伤寒自汗《幼幼新书》
  10. 伤筋方《外台秘要》
  11. 伤寒自汗《冯氏锦囊秘录》
  12. 伤筋概论《中医伤科按摩学》
  13. 伤寒注论《温病条辨》
  14. 伤筋药水【方剂大全】
  15. 伤寒主治四字论《医学心悟》
  16. 伤精白浊《药症忌宜》
  17. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  18. 伤酒《古今医鉴》
  19. 伤寒诸证论《医效秘传》
  20. 伤酒《秘传证治要诀及类方》
  21. 伤寒重病多是下焦伏寒《伤寒补例》
  22. 伤酒《医学传灯》
  23. 伤寒中风方《外台秘要》
  24. 伤酒《杂病广要》
  25. 伤寒治要《类证治裁》
  26. 伤酒《证治汇补》
  27. 伤寒治例三十七条《医效秘传》
  28. 伤酒《周慎斋遗书》
  29. 伤寒治例《景岳全书》
  30. 伤科按摩手法与施治原则《中医伤科按摩学》
  1. 伤寒总论《伤寒六书》
  2. 伤寒总论《症因脉治》
  3. 伤寒总名《景岳全书》
  4. 伤寒总论《寿世保元》
  5. 伤寒总说《思考中医》
  6. 伤寒总括五法《幼幼集成》
  7. 伤寒足痛《奇效简便良方》
  8. 伤寒总诀治法《伤寒捷诀》
  9. 伤寒卒病论集《伤寒论》
  10. 伤寒自解证《伤寒九十论》
  11. 伤积《中医词典》
  12. 伤寒自汗《幼幼新书》
  13. 伤积《活幼心书》
  14. 伤寒自汗《冯氏锦囊秘录》
  15. 伤积《活幼心书》
  16. 伤寒注论《温病条辨》
  17. 伤积《幼科折衷》
  18. 伤寒主治四字论《医学心悟》
  19. 伤津《中医名词词典》
  20. 伤寒诸症《奇效简便良方》
  21. 伤津《中医词典》
  22. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  23. 伤筋《中医词典》
  24. 伤寒诸方《寿世保元》
  25. 伤筋方三首《外台秘要》
  26. 伤寒重病多是下焦伏寒《伤寒补例》
  27. 伤筋概论《中医伤科按摩学》
  28. 伤寒中热里热诗《医学实在易》
  29. 伤筋秘方《华佗神方》
  30. 伤寒中寒秘方《华佗神方》
  31. 伤精白浊《药症忌宜》


伤寒秘要脉证指法（与琐言大略同）_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒秘要脉证指法（与琐言大略同）
在线购买《伤寒六书》正版书籍

伤寒秘要脉证指法（与琐言大略同）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒治法，得其纲领者，如拾芥。若求之多岐，则支离破碎，如涉海问津矣。

盖脉证与理而已。伤寒之脉，以浮、大、动、数、滑为阳，沉、涩、弱、弦、微为阴。然脉理精深，今人何能到此田地耶。夫脉者，非血非气，乃营行之道路，实先天后天之大造，无所穷尽。叔和脉云指下难明者，真言也。今人夸诞通晓者，但能言而不能行也。吾老专以浮、中、沉三脉候而治之，察其阴阳表里，虚实寒热，如见其肺肝然，无所逃其情矣。既云伤寒，则寒邪自外入内而伤之，其入则有浅深次第，自表达里，先入皮肤肌肉，次入筋骨肠胃，以此推之而不难也。原风寒初入，或先太阳寒水之经，此经本寒标热，便有恶风恶寒，头疼发热。盖寒郁皮毛，是为表证。若在他经，则无此证矣。脉若浮紧，无汗，为伤寒，用麻黄汤发之，得汗为解。脉若浮缓，有汗，为伤风，用桂枝汤以散邪，汗止为解。若无头疼恶寒，脉又不浮，此为表证罢而在中。中者，即半表半里之间也，乃阳明少阳之分，脉又不浮不沉，在乎肌骨之间，谓皮肤之下。然则有二焉∶若微洪而长，阳明脉也，外证则目痛鼻干，不眠，用葛根以解肌；脉弦而数，少阳脉也，其证胸胁痛而耳聋，寒热，呕而口苦，如见此证此脉，便以小柴胡和之。盖阳明少阳二经，不从标本从乎中也。

过此邪入里为热实，脉不浮而沉，沉则按之筋骨之间方是。若是脉来沉实有力，外证则不恶风寒而反恶热，谵语大渴，或潮热自汗，或扬手掷足，揭去衣被，五六日不大便，明其热入里而肠胃燥实也，轻则大柴胡汤，重则三承气汤选用，大便通而热愈矣。若脉来沉迟无力，此为直中阴经真寒证之阴脉，其证无头痛，无身热，初起怕寒，手足厥冷，或战栗蜷卧，不渴，兼之腹痛，呕吐 泄泻，或口出涎沫，面如刀刮者，乃阴经自中之寒，不从阳经传入，故不在传经热证治例，更当看外证如何，轻则理中汤，重则姜附四逆以温之。其中紧要关节，吾再表而出之。太阳者，阳证之表。阳明者，阳证之里。少阳者，二阳三阴之间。太阴、少阴、厥阴又居于里，总而谓之阴证。然三阴俱是沉脉，妙在指下有力无力中分。有力者，为阳，为实，为热；无力者，为阴，为虚，为寒，最为切当。其三阳经证，前论已云，不再多录。夫三阴传经热证，脉虽开明，论尤未详，重加订证。如腹满咽干，属太阴；舌干口燥，属少阴；烦满囊缩，属厥阴。此三者，俱是阳经传入阴经之热证。脉见沉实有力，急当攻里，下之。如其下后利不止，身疼痛，脉反沉细无力，又当救里，温之。此权变之法也。

三阴传经热证，与其三阴直中寒证，脉虽沉，而有力无力所别，证有异而治各不同，是其大法也欤。前云正阳明病，本经风盛气实，脉亦沉实有力者，因邪热传入胃腑而有燥屎。此一节，指腑病属里而言也，实证治之奇功，指法之玄妙。秘之，不与俗人言之耳。

今将浮、中、沉三脉列为三图，图下就注证治之法，使因脉以知证，缘证以明治，以此达彼，犹粗入精，亦可以为后人之宗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒总论
  • 当前页：伤寒秘要脉证指法（与琐言大略同）
  • 下一页：论浮脉形法主病
<<< 返回本书目录
  1. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  2. 伤寒面部五色应证篇《形色外诊简摩》
  3. 伤寒门推法《推拿抉微》
  4. 伤寒面容【疾病症状】
  5. 伤寒门《针灸大成》
  6. 伤寒名例十问《仲景伤寒补亡论》
  7. 伤寒门《张氏医通》
  8. 伤寒囊缩《冯氏锦囊秘录》
  9. 伤寒门《幼科推拿秘书》
  10. 伤寒逆证赋《景岳全书》
  11. 伤寒门《幼科切要》
  12. 伤寒衄血《扁鹊心书》
  13. 伤寒门《医方考》
  14. 伤寒衄血方《外台秘要》
  15. 伤寒门《轩岐救正论》
  16. 伤寒呕《幼幼新书》
  17. 伤寒门《小儿推拿广意》
  18. 伤寒呕哕《普济方·针灸》
  19. 伤寒门《小儿推拿广意》
  20. 伤寒呕哕《圣济总录》
  21. 伤寒门《石室秘录》
  22. 伤寒呕哕（诸哕）《针灸资生经》
  23. 伤寒门《奇方类编》
  24. 伤寒呕哕方《外台秘要》
  25. 伤寒门《傅青主男科》
  26. 伤寒呕吐《冯氏锦囊秘录》
  27. 伤寒门《丹台玉案》
  28. 伤寒痞满《圣济总录》
  29. 伤寒门《辨证录》
  30. 伤寒癖实及宿食不消方《外台秘要》
  1. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  2. 伤寒梦泄精候《诸病源候论》
  3. 伤寒面部五色应证篇《形色外诊简摩》
  4. 伤寒门推法《推拿抉微》
  5. 伤寒名例十问《仲景伤寒补亡论》
  6. 伤寒门（四十三则）《辨证录》
  7. 伤寒谬语候《诸病源候论》
  8. 伤寒门《幼科推拿秘书》
  9. 伤寒目翳秘方《华佗神方》
  10. 伤寒门《小儿推拿广意》
  11. 伤寒男子阴证十指青六十五法《针灸神书》
  12. 伤寒门《小儿推拿广意》
  13. 伤寒囊缩《冯氏锦囊秘录》
  14. 伤寒门《轩岐救正论》
  15. 伤寒内有瘀血候《诸病源候论》
  16. 伤寒门《丹台玉案》
  17. 伤寒逆证赋《景岳全书》
  18. 伤寒门《医方考》
  19. 伤寒脓血利候《诸病源候论》
  20. 伤寒门《石室秘录》
  21. 伤寒衄血《扁鹊心书》
  22. 伤寒门《张氏医通》
  23. 伤寒衄血方四首《外台秘要》
  24. 伤寒门《针灸易学》
  25. 伤寒衄血候《诸病源候论》
  26. 伤寒门《幼科切要》
  27. 伤寒衄血秘方《华佗神方》
  28. 伤寒门《针灸大成》
  29. 伤寒呕《幼幼新书》
  30. 伤寒脉证总论歌《伤寒百证歌》
  31. 伤寒呕候《诸病源候论》


论浮脉形法主病_《伤寒六书》_中医伤寒_【岐黄之术】

论浮脉形法主病

论浮脉形法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

浮，初排指于皮肤之上，轻手按之便得，曰浮。此为寒邪初入太阳阳经，病在表之标，可发而去之。虽然，治之则有二焉∶寒伤荣则无汗恶寒，用麻黄汤；风伤卫则自汗恶风，用桂枝汤。一通一塞，不可同也。

浮紧有力，无汗恶寒，头项痛，腰脊强，发热，此为伤寒在表，宜发散，冬时麻黄汤，春、夏、秋皆用羌活冲和汤。

浮缓，有汗恶风，头项痛，腰脊强，发热，此为伤风在表，冬时用桂枝汤，余三时用加减冲和汤。腹痛，小建中汤；痛甚者，桂枝 大黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒秘要脉证指法（与琐言大略同）
  • 当前页：论浮脉形法主病
  • 下一页：论中脉形状指法主病
<<< 返回本书目录
  1. 论浮脉形法主病《伤寒六书》
  2. 论浮肿《冯氏锦囊秘录》
  3. 论服药食忌《太平惠民和剂局方》
  4. 论浮肿由血分水分证治不同《济阴纲目》
  5. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  6. 论妇女湿温病《塘医话》
  7. 论服嘉禾散《集验背疽方》
  8. 论妇女虚劳与男子不同《济阴纲目》
  9. 论服饵法《太平惠民和剂局方》
  10. 论妇人八瘕所因《济阴纲目》
  11. 论服饵得失《中藏经》
  12. 论妇人病《外科理例》
  13. 论服饵《备急千金要方》
  14. 论妇人病有不同治法《寿世青编》
  15. 论服不换金正气散《集验背疽方》
  16. 论妇人瘕并属血病《济阴纲目》
  17. 论伏邪外发须辨六经形证《温热逢源》
  18. 论妇人痞《济阴纲目》
  19. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  20. 论妇人热劳《外科理例》
  21. 论敷药法《疡医大全》
  22. 论妇人伤寒与男子不同治法《伤寒六书》
  23. 论封蛤《冯氏锦囊秘录》
  24. 论妇人温病《温热论》
  25. 论风温证《伤寒发微论》
  26. 论妇人温热《重订广温热论》
  27. 论风伤卫气寒伤荣血辩《伤寒六书》
  28. 论妇人诸积形状《济阴纲目》
  29. 论风脉《中风论》
  30. 论妇人诸疾《太平惠民和剂局方》
  1. 论浮脉形法主病《伤寒六书》
  2. 论服药食忌《太平惠民和剂局方》
  3. 论浮肿《冯氏锦囊秘录》
  4. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  5. 论浮肿由血分水分证治不同《济阴纲目》
  6. 论服嘉禾散《集验背疽方》
  7. 论妇女湿温病《塘医话》
  8. 论服饵法《太平惠民和剂局方》
  9. 论妇女虚劳与男子不同《济阴纲目》
  10. 论服饵得失《中藏经》
  11. 论妇人八瘕所因《济阴纲目》
  12. 论服饵《备急千金要方》
  13. 论妇人病《外科理例》
  14. 论服不换金正气散《集验背疽方》
  15. 论妇人病有不同治法《寿世青编》
  16. 论伏邪外发须辨六经形证《温热逢源》
  17. 论妇人瘕并属血病《济阴纲目》
  18. 论伏邪外发须辨六经形证《温病正宗》
  19. 论妇人痞《济阴纲目》
  20. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  21. 论妇人热劳《外科理例》
  22. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  23. 论妇人伤寒与男子不同治法《伤寒六书》
  24. 论伏气春温《温病正宗》
  25. 论妇人温病《温热论》
  26. 论敷药法《疡医大全》
  27. 论妇人温热《重订广温热论》
  28. 论封蛤《冯氏锦囊秘录》
  29. 论妇人诸积形状《济阴纲目》
  30. 论风中有五生五死《华佗神方》
  31. 论妇人诸疾《太平惠民和剂局方》


论中脉形状指法主病_《伤寒六书》_中医伤寒_【岐黄之术】

论中脉形状指法主病

论中脉形状指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

中，按至皮肤之下，肌骨之间，略重按之乃得，谓之半表半里证也。然亦有二焉，盖阳明少阳二经不从标本从乎中也。

长而有力，即微洪脉也，此为阳明在经，其证微有头疼眼眶痛，鼻干不得眠，发热无汗，用葛根解肌汤。若渴而有汗不解，或经汗过渴不解者，用白虎汤加人参。无渴，不可服此药，为大忌。

弦而数，此为少阳经脉，其证胸胁痛而耳聋，寒热，呕而口苦，俱用小柴胡汤。（本方自有加减法。）或两经合病，则脉弦而长，此汤加葛根、芍药。缘胆无出入，有三禁，只宜和解表里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论浮脉形法主病
  • 当前页：论中脉形状指法主病
  • 下一页：论沉脉形状指法主病
<<< 返回本书目录
  1. 论中脉形状指法主病《伤寒六书》
  2. 论中暑脉不同《伤寒发微论》
  3. 论中风证候《太平惠民和剂局方》
  4. 论肿《外科证治全书》
  5. 论中风伤寒脉《伤寒发微论》
  6. 论肿《疡科纲要》
  7. 论中风半身不遂在左属血在右属气《质疑录》
  8. 论肿不肿《外台秘要》
  9. 论中风《中风论》
  10. 论肿疡辨脓之法《疡科纲要》
  11. 论中风《医学心悟》
  12. 论肿疡行气之剂《疡科纲要》
  13. 论痔疮《外科枢要》
  14. 论肿疡内已成脓之剂《疡科纲要》
  15. 论痔（儿科）《冯氏锦囊秘录》
  16. 论肿疡退消之剂《疡科纲要》
  17. 论痔《外科精义》
  18. 论种痘已出时期《儿科萃精》
  19. 论治中风偏枯之法《中藏经》
  20. 论仲景缓迟沉三脉《伤寒发微论》
  21. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  22. 论诸病治疗交错致于死候《中藏经》
  23. 论治血块《女科秘旨》
  24. 论诸疮《外科精义》
  25. 论治胎产有三禁《女科折衷纂要》
  26. 论诸经向导药随经引使《疡医大全》
  27. 论治胎产三禁《济阴纲目》
  28. 论诸淋及小便不利《中藏经》
  29. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  30. 论诸气证候《太平惠民和剂局方》
  1. 论中脉形状指法主病《伤寒六书》
  2. 论中风证候《太平惠民和剂局方》
  3. 论中暑脉不同《伤寒发微论》
  4. 论中风伤寒脉《伤寒发微论》
  5. 论肿《外科证治全书》
  6. 论中风半身不遂在左属血在右属气《质疑录》
  7. 论肿《疡科纲要》
  8. 论中风《医学心悟》
  9. 论肿不肿《外台秘要》
  10. 论中风《中风论》
  11. 论肿不肿《医学从众录》
  12. 论痔疮《外科枢要》
  13. 论肿疡辨脓之法《疡科纲要》
  14. 论痔（儿科）《冯氏锦囊秘录》
  15. 论肿疡行气之剂《疡科纲要》
  16. 论痔《外科精义》
  17. 论肿疡内已成脓之剂《疡科纲要》
  18. 论治中风偏枯之法《华佗神方》
  19. 论肿疡退消之剂《疡科纲要》
  20. 论治中风偏枯之法《中藏经》
  21. 论种痘已出时期《儿科萃精》
  22. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  23. 论仲景缓迟沉三脉《伤寒发微论》
  24. 论治疹《温热经纬》
  25. 论诸病治疗交错致于死候《中藏经》
  26. 论治疫《温热经纬》
  27. 论诸疮《外科精义》
  28. 论治血块《女科秘旨》
  29. 论诸经向导药随经引使《疡医大全》
  30. 论治胎产有三禁《女科折衷纂要》
  31. 论诸淋及小便不利《中藏经》


论沉脉形状指法主病_《伤寒六书》_中医伤寒_【岐黄之术】

论沉脉形状指法主病

论沉脉形状指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

沉，重手按至肌肉之下，筋骨之间，此为沉脉。亦有二焉，阴阳寒热在沉脉中分，无人知此，实秘诀耶。

沉数有力，则为阳明之本，表证解而热入于里，恶寒头疼悉除，反觉怕热，欲揭衣被，扬手掷足，谵语狂妄，燥渴，或潮热自汗，五六日不大便，轻则大柴胡汤，重则三承气选用。

沉迟无力，为寒，外证无头疼，无身热，不渴，初起怕寒，厥冷蜷卧，兼或腹痛吐泻，或战栗，面如刀刮，或口吐白沫冷涎，皆是阴经自中真寒证，轻则理中汤，重则姜附四逆汤温之。

伤寒至沉脉方分阴阳，仔细体认，下药不可造次，倘有差失，咎将归己。凡诊脉须分三部九候，每部必先浮诊三候，轻手于皮肤之上，候三动也。中诊三候，略重指于皮肤之下，肌肉之上，候三动也。沉诊三候，重手于肌肉之下，筋骨之上，候三动也。三三而成九候。然后知病之浅深表里，以为处治之标的，岂可忽略于脉而欲求病之所在乎？切脉谓之巧，得心应指，自然神效，有枉死者，此吾所不信也。若不明脉识证，狂妄行医，视人命如草芥，他日若不受天殃，吾亦不信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论中脉形状指法主病
  • 当前页：论沉脉形状指法主病
  • 下一页：辩脉虽浮亦有可下者脉虽沉亦有可汗者
<<< 返回本书目录
  1. 论沉脉形状指法主病《伤寒六书》
  2. 论成胎分男女之异《济阴纲目》
  3. 论肠痈《外科枢要》
  4. 论持手诀消息法《外科精义》
  5. 论肠覃《济阴纲目》
  6. 论持手诀消息法《疡医大全》
  7. 论肠结治法《医学衷中参西录》
  8. 论齿衄《医旨绪余》
  9. 论产后调理法《济阴纲目》
  10. 论齿为肾胃大肠所属《重楼玉钥续编》
  11. 论产后调护《女科秘旨》
  12. 论赤白游风《外科枢要》
  13. 论产后伤寒与胎前有别法《伤寒六书》
  14. 论赤箭《苏沈良方》
  15. 论产后三禁《景岳全书》
  16. 论赤痢自小肠来《质疑录》
  17. 论产后三禁《妇人规》
  18. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  19. 论产后厥症《胎产指南》
  20. 论抽风不是风《医林改错》
  21. 论产后服热药之误《济阴纲目》
  22. 论臭痘《冯氏锦囊秘录》
  23. 论产后当大补气血为主《女科折衷纂要》
  24. 论初病大法《济阴纲目》
  25. 论产后当大补气血《景岳全书》
  26. 论初诞《冯氏锦囊秘录》
  27. 论产后大补血气为主《济阴纲目》
  28. 论初起肿疡《疡医大全》
  29. 论产后大补气血《妇人规》
  30. 论初妊娠《卫生家宝产科备要》
  1. 论沉脉形状指法主病《伤寒六书》
  2. 论肠痈《外科枢要》
  3. 论成胎分男女之异《济阴纲目》
  4. 论肠覃《济阴纲目》
  5. 论持手诀消息法《疡医大全》
  6. 论肠结治法《医学衷中参西录》
  7. 论持手诀消息法《外科精义》
  8. 论产后诸禁《类证治裁》
  9. 论持针《针灸易学》
  10. 论产后调理法《济阴纲目》
  11. 论齿衄《医旨绪余》
  12. 论产后调护《女科秘旨》
  13. 论齿为肾胃大肠所属《重楼玉钥续编》
  14. 论产后伤寒与胎前有别法《伤寒六书》
  15. 论赤白游风《外科枢要》
  16. 论产后三禁《妇人规》
  17. 论赤箭《苏沈良方》
  18. 论产后三禁《景岳全书》
  19. 论赤痢自小肠来《质疑录》
  20. 论产后厥症《胎产指南》
  21. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  22. 论产后服热药之误《济阴纲目》
  23. 论抽风不是风《医林改错》
  24. 论产后当大补气血为主《女科折衷纂要》
  25. 论臭《冯氏锦囊秘录》
  26. 论产后当大补气血《景岳全书》
  27. 论臭痘《冯氏锦囊秘录》
  28. 论产后大补血气为主《济阴纲目》
  29. 论出痘饮水即呛《医林改错》
  30. 论产后大补气血《妇人规》
  31. 论初病大法《济阴纲目》


辩脉虽浮亦有可下者脉虽沉亦有可汗者_《伤寒六书》_中医伤寒_【岐黄之术】

辩脉虽浮亦有可下者脉虽沉亦有可汗者

辩脉虽浮亦有可下者脉虽沉亦有可汗者

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉浮当汗，脉沉当下，固其宜也。其脉虽浮亦有可下者，谓邪热入腑，大便难也。大便不难，岂敢下乎？其脉虽沉亦有可汗者，谓少阴病，身有热也。假若身不发热，岂敢汗乎？此取证不取脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论沉脉形状指法主病
  • 当前页：辩脉虽浮亦有可下者脉虽沉亦有可汗者
  • 下一页：论风伤卫气寒伤荣血辩
<<< 返回本书目录
  1. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  2. 辩内外伤《此事难知》
  3. 辩脉切要《医法圆通》
  4. 辩七门《侣山堂类辩》
  5. 辩两肾《侣山堂类辩》
  6. 辩气《侣山堂类辩》
  7. 辩九窍《侣山堂类辩》
  8. 辩认邪盛热炽血伤病情《医法圆通》
  9. 辩河间（二十八，共九条）《景岳全书》
  10. 辩认阴盛阳衰及阳脱病情《医法圆通》
  11. 辩桂枝汤用芍药证《伤寒九十论》
  12. 辩三焦《侣山堂类辩》
  13. 辩古《景岳全书》
  14. 辩少阴脉紧证《伤寒九十论》
  15. 辩督脉《侣山堂类辩》
  16. 辩书《褚氏遗书》
  17. 辩疔肿十三种形色禁忌《外科精义》
  18. 辩温约言《医法圆通》
  19. 辩丹溪（二十九，共九条）《景岳全书》
  20. 辩虚质寒热《景岳全书》
  21. 辩表伤阴阳二证《此事难知》
  22. 辩血《侣山堂类辩》
  23. 辩表里中三证《此事难知》
  24. 辩血色《景岳全书》
  25. 辩包络《侣山堂类辩》
  26. 辩眼经脉交传病症论《银海精微》
  27. 辨足跟疽厉痈论《疡科心得集》
  28. 辩阴阳二证《此事难知》
  29. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  30. 辩脏腑阴阳《侣山堂类辩》
  1. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  2. 辩脉切要《医法圆通》
  3. 辩内外伤《此事难知》
  4. 辩两肾《侣山堂类辩》
  5. 辩七门《侣山堂类辩》
  6. 辩九窍《侣山堂类辩》
  7. 辩气《侣山堂类辩》
  8. 辩河间（二十八，共九条）《景岳全书》
  9. 辩三焦《侣山堂类辩》
  10. 辩桂枝汤用芍药证《伤寒九十论》
  11. 辩少阴脉紧证《伤寒九十论》
  12. 辩古《景岳全书》
  13. 辩书《褚氏遗书》
  14. 辩服金石《养生导引秘籍》
  15. 辩温约言《医法圆通》
  16. 辩督脉《侣山堂类辩》
  17. 辩虚质寒热《景岳全书》
  18. 辩疔肿十三种形色禁忌《外科精义》
  19. 辩血《侣山堂类辩》
  20. 辩丹溪（二十九，共九条）《景岳全书》
  21. 辩血色《景岳全书》
  22. 辩病与辩证的关系《中医诊断学》
  23. 辩眼经脉交传病症论《银海精微》
  24. 辩表伤阴阳二证《此事难知》
  25. 辩阴阳二证《此事难知》
  26. 辩表里中三证《此事难知》
  27. 辩脏腑阴阳《侣山堂类辩》
  28. 辩包络《侣山堂类辩》
  29. 辩张仲景伤寒论《伤寒六书》
  30. 辨足跟疽厉痈论《疡科心得集》
  31. 辩证法《白喉全生集》


论风伤卫气寒伤荣血辩_《伤寒六书》_中医伤寒_【岐黄之术】

论风伤卫气寒伤荣血辩

论风伤卫气寒伤荣血辩

  • 上一页
  • 目录
  • 相关
  • 下一页

盖风则伤卫气，寒则伤荣血者，缘气本属阳，风属阳，阳则从阳，故伤卫气。阳主开泄，皆令自汗，故用桂枝汤辛甘温之剂以实表。血本属阴，寒属阴，阴则从阴，故伤荣血。阴主闭藏，皆令无汗，故用麻黄汤轻扬之剂以发表。正所谓水流湿而火就燥，云从龙而风从虎，各从其类者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩脉虽浮亦有可下者脉虽沉亦有可汗者
  • 当前页：论风伤卫气寒伤荣血辩
  • 下一页：用药寒温辩
<<< 返回本书目录
  1. 论风伤卫气寒伤荣血辩《伤寒六书》
  2. 论风温证《伤寒发微论》
  3. 论风脉《中风论》
  4. 论封蛤《冯氏锦囊秘录》
  5. 论风毒状《备急千金要方》
  6. 论敷药法《疡医大全》
  7. 论风毒相貌《外台秘要》
  8. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  9. 论风病《苏沈良方》
  10. 论伏邪外发须辨六经形证《温热逢源》
  11. 论分经治喉症药性《喉舌备要秘旨》
  12. 论服不换金正气散《集验背疽方》
  13. 论分经络部位气血多寡《疡医大全》
  14. 论服饵《备急千金要方》
  15. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  16. 论服饵得失《中藏经》
  17. 论肺热还伤肺《质疑录》
  18. 论服饵法《太平惠民和剂局方》
  19. 论肺热肺寒肺虚各象及治法《幼科概论》
  20. 论服嘉禾散《集验背疽方》
  21. 论肺疽肺痿《外科枢要》
  22. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  23. 论肺病治法《医学衷中参西录》
  24. 论服药食忌《太平惠民和剂局方》
  25. 论肥人疮疡《疡医大全》
  26. 论浮脉形法主病《伤寒六书》
  27. 论飞龙夺命丹《外科理例》
  28. 论浮肿《冯氏锦囊秘录》
  29. 论防风通圣散《外科理例》
  30. 论浮肿由血分水分证治不同《济阴纲目》
  1. 论风伤卫气寒伤荣血辩《伤寒六书》
  2. 论风脉《中风论》
  3. 论风温证《伤寒发微论》
  4. 论风毒状《备急千金要方》
  5. 论风中有五生五死《华佗神方》
  6. 论风毒相貌《外台秘要》
  7. 论封蛤《冯氏锦囊秘录》
  8. 论风病《苏沈良方》
  9. 论敷药法《疡医大全》
  10. 论分经治喉症药性《喉舌备要秘旨》
  11. 论伏气春温《温病正宗》
  12. 论分经络部位气血多寡《疡医大全》
  13. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  14. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  16. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  17. 论伏邪外发须辨六经形证《温病正宗》
  18. 论肺热还伤肺《质疑录》
  19. 论伏邪外发须辨六经形证《温热逢源》
  20. 论肺热肺寒肺虚各象及治法《幼科概论》
  21. 论服不换金正气散《集验背疽方》
  22. 论肺疽肺痿《外科枢要》
  23. 论服饵《备急千金要方》
  24. 论肺病治法《医学衷中参西录》
  25. 论服饵得失《中藏经》
  26. 论肥人疮疡《疡医大全》
  27. 论服饵法《太平惠民和剂局方》
  28. 论飞龙夺命丹《外科理例》
  29. 论服嘉禾散《集验背疽方》
  30. 论防风通圣散《外科理例》
  31. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》


用药寒温辩_《伤寒六书》_中医伤寒_【岐黄之术】

用药寒温辩

用药寒温辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫发表之药用温，攻里之药用寒，温里之药用热者，表既有邪，则为阳虚阴盛，温之，乃所以为阳，阳有所助而长，则阴邪所由以消，故用辛甘温之剂。发散为阳，此指发表之药用温者明矣。里既有邪，则为阴虚阳盛，寒之，乃所以助阴而抑阳，阳受其抑则微，而真阴所由以长，故用酸苦之剂。泻涌为阴，此指攻里之药用寒者明矣。阴经自受寒邪，则为脏病，主阳不足而阴有余，故用辛热之剂以助阳抑阴，此指温经之药用热者明矣。表有邪不汗之，其邪何从而去？里有邪不下之，其邪何从而出？脏有寒不温之，其寒何从而除？此三者，所谓用药寒温辩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论风伤卫气寒伤荣血辩
  • 当前页：用药寒温辩
  • 下一页：正伤寒及温暑暴寒劳力感冒时疫治各不同论
<<< 返回本书目录
  1. 用药寒温辩《伤寒六书》
  2. 用药诫《急救广生集》
  3. 用药寒热论《审视瑶函》
  4. 用药禁忌《中药基本理论知识》
  5. 用药过程中出现胃部症状【疾病症状】
  6. 用药例丸散汤膏各有所宜《寿世青编》
  7. 用药各定分两《医学启源》
  8. 用药论《研经言》
  9. 用药歌《跌损妙方》
  10. 用药论《研经言》
  11. 用药分量《景景医话》
  12. 用药秘诀《尤氏喉症指南》
  13. 用药分两煮汤生熟法则《外台秘要》
  14. 用药权衡《周慎斋遗书》
  15. 用药分根梢《药鉴》
  16. 用药如用兵《古今医统大全》
  17. 用药凡例《珍珠囊补遗药性赋》
  18. 用药如用兵《医学集成》
  19. 用药法象(一首)《医经国小》
  20. 用药如用兵论《医学源流论》
  21. 用药法象《珍珠囊补遗药性赋》
  22. 用药升降浮沉补泻法《卫生宝鉴》
  23. 用药法象《本草蒙筌》
  24. 用药升降浮沉补泻法《医学启源》
  25. 用药法程《本草便读》
  26. 用药生熟法《药鉴》
  27. 用药法（药食二）《妇人规》
  28. 用药生熟各宜论《审视瑶函》
  29. 用药法《珍珠囊补遗药性赋》
  30. 用药丸散《珍珠囊补遗药性赋》
  1. 用药寒温辩《伤寒六书》
  2. 用药寒热论《审视瑶函》
  3. 用药活法《古今医统大全》
  4. 用药根梢身例《汤液本草》
  5. 用药诫《急救广生集》
  6. 用药各定分两《医学启源》
  7. 用药禁忌《中药基本理论知识》
  8. 用药各定分两《汤液本草》
  9. 用药酒洗曝干《汤液本草》
  10. 用药歌《跌损妙方》
  11. 用药诀《证治准绳·疡医》
  12. 用药分量《景景医话》
  13. 用药利弊的权衡《默克家庭诊疗手册》
  14. 用药分两煮汤生熟法则一十六首《外台秘要》
  15. 用药例《类证治裁》
  16. 用药分根梢《药鉴》
  17. 用药例丸散汤膏各有所宜《寿世青编》
  18. 用药凡例《珍珠囊补遗药性赋》
  19. 用药论二《研经言》
  20. 用药凡例《医学启源》
  21. 用药论一《研经言》
  22. 用药凡例《医旨绪余》
  23. 用药秘诀《尤氏喉症指南》
  24. 用药凡例《汤液本草》
  25. 用药权衡《周慎斋遗书》
  26. 用药法象（一首）《医经国小》
  27. 用药如用兵《医学集成》
  28. 用药法象《珍珠囊补遗药性赋》
  29. 用药如用兵《古今医统大全》
  30. 用药法象《医旨绪余》
  31. 用药如用兵《友渔斋医话》


正伤寒及温暑暴寒劳力感冒时疫治各不同论_《伤寒六书》_中医伤寒_【岐黄之术】

正伤寒及温暑暴寒劳力感冒时疫治各不同论

正伤寒及温暑暴寒劳力感冒时疫治各不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒二字，盖冬时天气严寒，以水冰地冻而成杀厉之气，人触犯之，实时病者，为正伤寒，乃有恶寒，头疼发热之证，故用麻黄、桂枝发散表中寒邪，自然热退身凉，有何变证？如或头疼恶寒表证皆除，而反见谵语怕热，燥渴大便闭者，以法下之，大便通而热愈，有何怪证？其余春、夏、秋三时，虽有恶寒身热，头疼，亦微，即为感冒非时暴寒之轻，非比冬时气正伤寒为重也。如冬感寒不即病，伏藏于肌肤，至春夏时，其伏寒各随时气改变为温，为热者，因温暑将发，又受暴寒，故春变为温病。既变之后，不得复言其为寒矣。所以仲景有云发热，不恶寒而渴者，其理可见温病也。暑病亦然，比之温病，尤加热也。不恶寒则病非外来，渴则明其热自内达表，无表证明矣。治温暑大抵不宜发汗，过时而发不在表也。其伏寒至夏，又感暴寒，变为暑病。暑病者，即热病也，取夏火当权而言暑字。缘其温暑二证，从冬时伏寒所化，总曰伤寒，所发之时既异，治之不可混也。

若言四时俱是正伤寒者，非也。此三者，皆用辛凉之剂以解之。若将冬时正伤寒之药通治之，定杀人矣。辛凉者，羌活冲和汤是也。兼能代大青龙汤，治伤寒见风，伤风见寒，为至稳。一方可代三方，危险之药如坦夷，其神乎哉！世俗皆所未知也。若表解而里证具者，亦以法下之无惑。又伤寒汗下后过经不愈者，亦温病也。已经汗下，亦不在表也，随病制宜。凡有辛苦劳役之人，有患头疼，恶寒身热，加之骨腿酸疼，微渴自汗，脉虽浮大而无力，此为劳力感寒，用补中益气兼辛温之剂为良。

经云温能除大热，正此谓也。若当和解者，即以小柴胡加减和之。下证见者，即以本方加大黄微利之，切勿过用猛烈，其害非细。若初病无身热，无头疼，便就怕寒厥冷，腹痛，呕吐 泄泻，脉来沉迟无力，此为直中寒证，宜温之而不宜汗下也。疫疠者，皆时行不正之气，老幼传染相同者是也。缘人不近秽气，免伤真气。若近秽气，有伤真气，故病相传染。正如墙壁固，贼人不敢入，正气盛，邪气不敢侵。正气既虚，邪得乘机而入，与前温暑治又不同。表证见者，人参败毒散。半表半里证者，小柴胡。里证具者，大柴胡下之。无以脉诊，以平为期。与其疟痢等证，亦时疫也，照常法例治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药寒温辩
  • 当前页：正伤寒及温暑暴寒劳力感冒时疫治各不同论
  • 下一页：两感伤寒误治论（与琐言同）
<<< 返回本书目录
  1. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  2. 正舌散【方剂大全】
  3. 正容汤【方剂大全】
  4. 正身图（注）《厘正按摩要术》
  5. 正容膏【方剂大全】
  6. 正身图说《达摩洗髓易筋经》
  7. 正人形第一《黄帝明堂灸经》
  8. 正水风水诊法论《研经言》
  9. 正人形第一《黄帝明堂灸经》
  10. 正态分布和医学正常值范围的估计《预防医学》
  11. 正人形第五《黄帝明堂灸经》
  12. 正态分布及其性质《医学统计学》
  13. 正人形第五《黄帝明堂灸经》
  14. 正态曲线下面积《医学统计学》
  15. 正人形第四《黄帝明堂灸经》
  16. 正态性检验《预防医学》
  17. 正人形第四《黄帝明堂灸经》
  18. 正态性检验与两方差的齐性检验《医学统计学》
  19. 正人形第十一《黄帝明堂灸经》
  20. 正体主治大法《正体类要》
  21. 正人形第十五《黄帝明堂灸经》
  22. 正统中医学与现代中医学的差异《中医之钥》
  23. 正人形第十四《黄帝明堂灸经》
  24. 正文《花韵楼医案》
  25. 正人形第十三《黄帝明堂灸经》
  26. 正文《脉象统类》
  27. 正人形第十七《黄帝明堂灸经》
  28. 正文《三消论》
  29. 正人形第十六《黄帝明堂灸经》
  30. 正文《伤科汇纂》
  1. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  2. 正伤寒《中医词典》
  3. 正舌散《瘴疟指南》
  4. 正色《中医词典》
  5. 正舌散《是斋百一选方》
  6. 正色《中医名词词典》
  7. 正身图（注）《厘正按摩要术》
  8. 正容汤《目经大成》
  9. 正身图二十七势《达摩洗髓易筋经》
  10. 正人形第一《黄帝明堂灸经》
  11. 正手网球肘《默克家庭诊疗手册》
  12. 正人形第一《黄帝明堂灸经》
  13. 正水《中医名词词典》
  14. 正人形第五《黄帝明堂灸经》
  15. 正水《中医词典》
  16. 正人形第五《黄帝明堂灸经》
  17. 正水《医学三字经》
  18. 正人形第四《黄帝明堂灸经》
  19. 正水风水诊法论《研经言》
  20. 正人形第四《黄帝明堂灸经》
  21. 正岁《中医词典》
  22. 正人形第十一《黄帝明堂灸经》
  23. 正态分布的特征《预防医学》
  24. 正人形第十五《黄帝明堂灸经》
  25. 正态分布的图形《预防医学》
  26. 正人形第十四《黄帝明堂灸经》
  27. 正态分布及其性质《医学统计学》
  28. 正人形第十三《黄帝明堂灸经》
  29. 正态曲线下面积《医学统计学》
  30. 正人形第十七《黄帝明堂灸经》
  31. 正态曲线下面积的分布规律《预防医学》


两感伤寒误治论（与琐言同）_《伤寒六书》_中医伤寒_【岐黄之术】

两感伤寒误治论（与琐言同）
在线购买《伤寒六书》正版书籍

两感伤寒误治论（与琐言同）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒两感者，阴阳双传也，虽为必死之证，犹有可救之理。盖用药先后，发表攻里，本自不同。

《活人书》先救里以四逆汤，后攻表以桂枝汤。殊不知仲景云∶太阳与少阴病，头疼恶寒，邪在表；口干而渴，邪在里。阳明与太阴病，身热目痛，邪在表；不欲食，腹满，邪在里。少阳与厥阴病，耳聋胁痛，寒热而呕，邪在表；烦满囊缩，邪在里。三阳之头痛，身热，耳聋胁痛，恶寒而呕，在表者，已自不可下之。其三阴之腹满，口渴，囊缩谵语，在里者，可不下乎？《活人书》引下利身疼痛，虚寒救里之例，而欲施治于烦满囊缩，实热之证，可乎？盖仲景所谓发表者，葛根、麻黄是也。攻里者，调胃承气是也。《活人书》却谓救里则是四逆，攻表则是桂枝。

今以救为攻，岂不相悖？若用四逆，是火济火，而腹满，囊缩等证何由而除？脏腑何由而通？荣卫何由而行？故死者，可立而待也。学人岂可执一定之法于胸中乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正伤寒及温暑暴寒劳力感冒时疫治各不同论
  • 当前页：两感伤寒误治论（与琐言同）
  • 下一页：伤寒合病并病论
<<< 返回本书目录
  1. 两感伤寒误治论（与琐言同）《伤寒六书》
  2. 两感温病《圆运动的古中医学》
  3. 两感伤寒《轩岐救正论》
  4. 两感有三《伤寒补例》
  5. 两感伤寒《伤寒捷诀》
  6. 两感证《伤寒九十论》
  7. 两感羌活汤【方剂大全】
  8. 两感证《伤寒总病论》
  9. 两感论《伤寒括要》
  10. 两感证论并治法《三因极一病证方论》
  11. 两感论《古今医彻》
  12. 两感证五条《仲景伤寒补亡论》
  13. 两感夺命汤【方剂大全】
  14. 两感症《冯氏锦囊秘录》
  15. 两感《医宗金鉴》
  16. 两个变量间直线关系的分析《医学统计学》
  17. 两感《医学心悟》
  18. 两广瘤足蕨【中药大全】
  19. 两感《伤寒心法要诀》
  20. 两归汤【方剂大全】
  21. 两感《伤寒标本心法类萃》
  22. 两和镇痛饮【方剂大全】
  23. 两感《类经》
  24. 两间汤【方剂大全】
  25. 两感《景岳全书》
  26. 两睑粘睛《银海精微》
  27. 两感《丹溪手镜》
  28. 两睑粘睛歌《眼科心法要诀》
  29. 两富汤【方剂大全】
  30. 两睑粘睛歌《医宗金鉴》
  1. 两感伤寒误治论（与琐言同）《伤寒六书》
  2. 两感伤寒《轩岐救正论》
  3. 两感温病《圆运动的古中医学》
  4. 两感伤寒《伤寒捷诀》
  5. 两感有三《伤寒补例》
  6. 两感伤寒《中医词典》
  7. 两感证《伤寒九十论》
  8. 两感论《伤寒括要》
  9. 两感证《灵素节注类编》
  10. 两感论《古今医彻》
  11. 两感证《伤寒总病论》
  12. 两感《伤寒心法要诀》
  13. 两感证论并治法《三因极一病证方论》
  14. 两感《丹溪手镜》
  15. 两感证五条《仲景伤寒补亡论》
  16. 两感《医学心悟》
  17. 两感症《冯氏锦囊秘录》
  18. 两感《类经》
  19. 两个变量间直线关系的分析《医学统计学》
  20. 两感《医述》
  21. 两个率的比较《医学统计学》
  22. 两感《医宗金鉴》
  23. 两个率的比较《医学统计学》
  24. 两感《伤寒标本心法类萃》
  25. 两个样本率差异的意义检验《预防医学》
  26. 两感《景岳全书》
  27. 两寒相感《中医词典》
  28. 两感《中医名词词典》
  29. 两火《中医词典》
  30. 两方差的齐性检验《医学统计学》
  31. 两间《中医词典》


伤寒合病并病论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒合病并病论

伤寒合病并病论

  • 上一页
  • 目录
  • 相关
  • 下一页

合病并病，世所难明，若非得其精专，焉能识此证哉！合病者，两经或三经齐病不传者，为合病。并病者，一经先病未尽，又过一经之传者，为并病。若并而未尽，是传未过，尚有表证，法当汗之。若并之已尽，是为传过，法当下之。是知传则入腑，不传不入腑，言其有传受如此也。三阳互相合病，皆自下利，太阳阳明合病，主葛根汤；太阳少阳合病，主黄芩汤；少阳阳明合病，主承气汤。三阳合病无表证者，俱可下。但三阳经合病，仲景无背恶寒语句。虽则有口燥渴，心烦，背微恶寒者，乃属太阳证而非三阳合病也。三阳若与三阴合病，即是两感，所以三阴无合并例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感伤寒误治论（与琐言同）
  • 当前页：伤寒合病并病论
  • 下一页：伤寒少阴证似太阳太阳脉似少阴为反用药不同论
<<< 返回本书目录
  1. 伤寒合病并病论《伤寒六书》
  2. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  3. 伤寒合病并病论《伤寒六书》
  4. 伤寒喉肿门主论《疡医大全》
  5. 伤寒合病《伤寒恒论》
  6. 伤寒后【方剂主治】
  7. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  8. 伤寒后变成疟《圣济总录》
  9. 伤寒汗后【方剂主治】
  10. 伤寒后不得眠《圣济总录》
  11. 伤寒寒热论《伤寒六书》
  12. 伤寒后不思食《圣济总录》
  13. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  14. 伤寒后疮《圣济总录》
  15. 伤寒寒热《普济方·针灸》
  16. 伤寒后盗汗《圣济总录》
  17. 伤寒过经不解《圣济总录》
  18. 伤寒后骨节烦疼《圣济总录》
  19. 伤寒过经《扁鹊神应针灸玉龙经》
  20. 伤寒后夹劳《圣济总录》
  21. 伤寒攻目生疮兼赤白翳方《外台秘要》
  22. 伤寒后惊悸《圣济总录》
  23. 伤寒歌《伤寒百证歌》
  24. 伤寒后劳复《圣济总录》
  25. 伤寒歌《脉诀乳海》
  26. 伤寒后身体虚肿《圣济总录》
  27. 伤寒歌《脉诀刊误》
  28. 伤寒后失音不语《圣济总录》
  29. 伤寒膏《备急千金要方》
  30. 伤寒后下痢脓血《圣济总录》
  1. 伤寒合病并病论《伤寒六书》
  2. 伤寒合病并病论《伤寒六书》
  3. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  4. 伤寒合病《伤寒恒论》
  5. 伤寒喉闭《中医词典》
  6. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  7. 伤寒喉痹《中医词典》
  8. 伤寒汗吐下加五十四法《针灸神书》
  9. 伤寒喉痛秘方《华佗神方》
  10. 伤寒汗出候《诸病源候论》
  11. 伤寒喉肿门主论《疡医大全》
  12. 伤寒寒热论《伤寒六书》
  13. 伤寒后变成疟《圣济总录》
  14. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  15. 伤寒后不得眠《圣济总录》
  16. 伤寒寒热《普济方·针灸》
  17. 伤寒后不思食《圣济总录》
  18. 伤寒过经不解《圣济总录》
  19. 伤寒后疮《圣济总录》
  20. 伤寒过经《扁鹊神应针灸玉龙经》
  21. 伤寒后盗汗《圣济总录》
  22. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  23. 伤寒后骨节烦疼《圣济总录》
  24. 伤寒歌《脉诀刊误》
  25. 伤寒后夹劳《圣济总录》
  26. 伤寒歌《脉诀乳海》
  27. 伤寒后惊悸《圣济总录》
  28. 伤寒歌《伤寒百证歌》
  29. 伤寒后劳复《圣济总录》
  30. 伤寒膏《备急千金要方》
  31. 伤寒后青盲日近者可治《是斋百一选方》


伤寒少阴证似太阳太阳脉似少阴为反用药不同论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒少阴证似太阳太阳脉似少阴为反用药不同论

伤寒少阴证似太阳太阳脉似少阴为反用药不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

盖太阳病脉似少阴，少阴病证似太阳，所以谓之反，而治当异也。今深究其旨，均自脉沉发热，以其有头疼，故为太阳病，脉当浮，今反脉不浮而沉者，以里虚久寒，正气衰微所致。今身体疼痛，故宜救里，使正气内强，逼邪外出，而干姜、生附亦能出汗而解。假使里不虚寒，则见脉浮，而正属太阳麻黄证也。均自脉沉发热，以其无头疼，故名少阴病，当无热，今反寒邪在表，但皮肤郁闭而为热，而在里无热，故用麻黄、细辛以发表间之热，附子以温少阴之经。假使寒邪在里，则外必无热，当见吐利厥逆等证，而属正少阴四逆汤证也。以此观之，表邪浮浅，发热之反尤轻，正气衰微，脉沉之反为重。此四逆为剂，不为不重于麻黄 附子 细辛汤也。可见熟附配麻黄，发中有补；生附配干姜，补中有发。所谓太阳少阴，脉沉发热虽同，而受病有无头疼与用药自别，故并言之耳。

若误治之，其死必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒合病并病论
  • 当前页：伤寒少阴证似太阳太阳脉似少阴为反用药不同论
  • 下一页：伤寒阴阳寒热二厥辩
<<< 返回本书目录
  1. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  2. 伤寒舌胎《圆运动的古中医学》
  3. 伤寒上气《圣济总录》
  4. 伤寒舌苔《冯氏锦囊秘录》
  5. 伤寒伤暑说《研经言》
  6. 伤寒舌苔辨证篇二《形色外诊简摩》
  7. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  8. 伤寒舌苔辨证篇一《形色外诊简摩》
  9. 伤寒伤风辨《医学集成》
  10. 伤寒舌肿胀《圣济总录》
  11. 伤寒三证《景岳全书》
  12. 伤寒身痒《冯氏锦囊秘录》
  13. 伤寒三阴三阳脉证论《伤寒六书》
  14. 伤寒身痒门主论《疡医大全》
  15. 伤寒三阴病或寒或热辨《医经溯洄集》
  16. 伤寒身重肉苛《冯氏锦囊秘录》
  17. 伤寒三表法《景岳全书》
  18. 伤寒失音《冯氏锦囊秘录》
  19. 伤寒三百九十七法辨《医经溯洄集》
  20. 伤寒失音《幼幼新书》
  21. 伤寒入里见标脉则生《此事难知》
  22. 伤寒湿温《圣济总录》
  23. 伤寒柔?《圣济总录》
  24. 伤寒十六证类方《医学摘粹》
  25. 伤寒热气《普济方·针灸》
  26. 伤寒十六症《伤寒括要》
  27. 伤寒热病总论《伤寒大白》
  28. 伤寒十劝《太平惠民和剂局方》
  29. 伤寒热病后外障《银海精微》
  30. 伤寒十劝-伤寒补遗 《古今医统大全》
  1. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  2. 伤寒上气候《诸病源候论》
  3. 伤寒舌出《奇方类编》
  4. 伤寒上气《圣济总录》
  5. 伤寒舌出秘方《华佗神方》
  6. 伤寒上《千金翼方》
  7. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  8. 伤寒伤暑说《研经言》
  9. 伤寒舌胎《圆运动的古中医学》
  10. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  11. 伤寒舌苔《冯氏锦囊秘录》
  12. 伤寒伤风辨《医学集成》
  13. 伤寒舌苔辨证篇二《形色外诊简摩》
  14. 伤寒三证《景岳全书》
  15. 伤寒舌苔辨证篇一《形色外诊简摩》
  16. 伤寒三阴证《中医词典》
  17. 伤寒舌肿胀《圣济总录》
  18. 伤寒三阴三阳脉证论《伤寒六书》
  19. 伤寒身痒《冯氏锦囊秘录》
  20. 伤寒三阴病或寒或热辨《医经溯洄集》
  21. 伤寒身痒门主论《疡医大全》
  22. 伤寒三日候《诸病源候论》
  23. 伤寒身重肉苛《冯氏锦囊秘录》
  24. 伤寒三表法《医述》
  25. 伤寒升阳五十九法《针灸神书》
  26. 伤寒三表法《景岳全书》
  27. 伤寒升阴六十法《针灸神书》
  28. 伤寒三百九十七法辨《医经溯洄集》
  29. 伤寒失声《中医词典》
  30. 伤寒入里见标脉则生《此事难知》
  31. 伤寒失声候《诸病源候论》


伤寒阴阳寒热二厥辩_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒阴阳寒热二厥辩

伤寒阴阳寒热二厥辩

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳二厥，治之一差，死证立判。夫阳厥者，先自三阳经气分，因感寒邪，起于头疼发热，恶寒，已后传进三阳血分，变出四肢厥冷，乍温，大便燥实，谵语发渴，扬手掷足，不恶寒反怕热，脉沉有力，此见传经热证，谓之阳厥。阳极发厥者，即阳证似阴，外虽有厥冷，内有热邪耳。盖因大便结实，失下，使血气不通，故手足乍冷乍温也。如火炼金，热极金反化水。水寒极而成冰，反能载物。厥微热亦微，四逆散；厥深热亦深，大承气。正谓亢则害其物，承乃制其极也。若医人不识，疑是阴厥，复进热药，如抱薪救火矣。夫阴厥者，因三阴经血分自受寒邪，初病无身热，无头疼，就便恶寒，四肢厥冷，直至臂胫以上，过乎肘膝不温，引衣蜷卧，不渴，兼或腹痛吐泻，或战栗，面如刀刮，口吐涎沫，脉沉迟无力。此为阴经直中真阴寒证，不从阳经传入，谓之阴厥也，轻则理中汤，重则四逆汤温之，勿令误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒少阴证似太阳太阳脉似少阴为反用药不同论
  • 当前页：伤寒阴阳寒热二厥辩
  • 下一页：伤寒结胸痞满辩（详见琐言中）
<<< 返回本书目录
  1. 伤寒阴阳寒热二厥辩《伤寒六书》
  2. 伤寒阴阳易《圣济总录》
  3. 伤寒阴阳二厥《冯氏锦囊秘录》
  4. 伤寒阴阳易方《外台秘要》
  5. 伤寒阴毒《圣济总录》
  6. 伤寒阴证【方剂主治】
  7. 伤寒疫疠《圣济总录》
  8. 伤寒阴症似阳《冯氏锦囊秘录》
  9. 伤寒遗热《轩岐救正论》
  10. 伤寒用浮中沉三脉法《伤寒六书》
  11. 伤寒遗尿《冯氏锦囊秘录》
  12. 伤寒用桂枝辨《冯氏锦囊秘录》
  13. 伤寒宜忌《千金翼方》
  14. 伤寒用药大法《冯氏锦囊秘录》
  15. 伤寒医鉴《刘河间伤寒医鉴》
  16. 伤寒用药赋《医学入门》
  17. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  18. 伤寒用药加减赋《伤寒标本心法类萃》
  19. 伤寒药方评-伤寒药方 《古今医统大全》
  20. 伤寒用药说《敖氏伤寒金镜录》
  21. 伤寒摇头《冯氏锦囊秘录》
  22. 伤寒用药相配合宜论《冯氏锦囊秘录》
  23. 伤寒阳厥阴厥辩《伤寒六书》
  24. 伤寒有时气瘟疫不同《伤寒捷诀》
  25. 伤寒阳毒《圣济总录》
  26. 伤寒有四症相类《伤寒捷诀》
  27. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  28. 伤寒瘀血《圣济总录》
  29. 伤寒言证不言病《伤寒六书》
  30. 伤寒余热不退《幼幼新书》
  1. 伤寒阴阳寒热二厥辩《伤寒六书》
  2. 伤寒阴阳二厥《冯氏锦囊秘录》
  3. 伤寒阴阳易《圣济总录》
  4. 伤寒阴阳毒候《诸病源候论》
  5. 伤寒阴阳易方八首《外台秘要》
  6. 伤寒阴毒《圣济总录》
  7. 伤寒阴阳易候《诸病源候论》
  8. 伤寒翼《中医词典》
  9. 伤寒阴阳易秘方《华佗神方》
  10. 伤寒疫疠《圣济总录》
  11. 伤寒阴证《中医词典》
  12. 伤寒已得下后热不除候《诸病源候论》
  13. 伤寒阴症似阳《冯氏锦囊秘录》
  14. 伤寒遗热《轩岐救正论》
  15. 伤寒应验方《仁术便览》
  16. 伤寒遗尿《冯氏锦囊秘录》
  17. 伤寒用浮中沉三脉法《伤寒六书》
  18. 伤寒宜忌《千金翼方》
  19. 伤寒用桂枝辨《冯氏锦囊秘录》
  20. 伤寒医鉴《刘河间伤寒医鉴》
  21. 伤寒用药大法《冯氏锦囊秘录》
  22. 伤寒一日候《诸病源候论》
  23. 伤寒用药赋《医学入门》
  24. 伤寒药制煎煮法（伤寒药方）《古今医统大全》
  25. 伤寒用药加减赋《伤寒标本心法类萃》
  26. 伤寒药方评（伤寒药方）《古今医统大全》
  27. 伤寒用药说《敖氏伤寒金镜录》
  28. 伤寒摇头《冯氏锦囊秘录》
  29. 伤寒用药相配合宜论《冯氏锦囊秘录》
  30. 伤寒阳厥阴厥辩《伤寒六书》
  31. 伤寒有三说《医述》


伤寒结胸痞满辩（详见琐言中）_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒结胸痞满辩（详见琐言中）
在线购买《伤寒六书》正版书籍

伤寒结胸痞满辩（详见琐言中）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒结胸者，今人不分曾下与未下，便呼为结胸，便与枳桔汤，反成真结胸者有之。殊不知乃因下早而成，未经下者，非结胸也，乃表邪传至胸中，未入于腑者，虽满闷，尚为在表，正属少阳部分，只消小柴胡加枳、桔以治其闷。如未效，则以本方对小陷胸汤，一服豁然，其妙如神。秘之，莫与俗人言之耳。若因下早而成者，方可用陷胸汤，分浅深从缓而治之，不宜太峻，此乃清道至高之分，若过下之，则伤元气也。太阳证，发热恶寒，头疼无汗，此寒伤荣血，当服麻黄汤发散。医者不达而误下之，荣血重伤而成痞满。太阳证，头疼恶寒，发热自汗，此风伤卫气，当服桂枝汤散邪实表。医者不达而误下之，卫气重伤而成结胸。盖言荣卫，阴阳也。

若言寒热阴阳证者，则误之甚矣。治法又录于后条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒阴阳寒热二厥辩
  • 当前页：伤寒结胸痞满辩（详见琐言中）
  • 下一页：伤寒伏阴脉大论用药之误
<<< 返回本书目录
  1. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  2. 伤寒筋惕肉《轩岐救正论》
  3. 伤寒结胸方《外台秘要》
  4. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  5. 伤寒结胸【方剂主治】
  6. 伤寒禁忌《伤寒括要》
  7. 伤寒结胸《幼幼新书》
  8. 伤寒禁忌-伤寒补遗 《古今医统大全》
  9. 伤寒结胸《圣济总录》
  10. 伤寒厥《圣济总录》
  11. 伤寒见血非弱症《理虚元鉴》
  12. 伤寒菌苗使用说明书《中国生物制品规程》
  13. 伤寒见风-伤寒门（下）《古今医统大全》
  14. 伤寒菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  16. 伤寒咳嗽《冯氏锦囊秘录》
  17. 伤寒兼症《医学心悟》
  18. 伤寒咳嗽《圣济总录》
  19. 伤寒兼有伏热证《医学衷中参西录》
  20. 伤寒咳嗽《孙真人海上方》
  21. 伤寒兼食毒《圣济总录》
  22. 伤寒咳嗽《幼幼新书》
  23. 伤寒兼脑膜炎《医学衷中参西录》
  24. 伤寒咳嗽【方剂主治】
  25. 伤寒兼目疾论《银海指南》
  26. 伤寒咳嗽伤风第五十四问《婴童百问》
  27. 伤寒夹食《冯氏锦囊秘录》
  28. 伤寒可汗《圣济总录》
  29. 伤寒夹惊夹食《张氏医通》
  30. 伤寒可吐《圣济总录》
  1. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  2. 伤寒结胸秘方《华佗神方》
  3. 伤寒解肌发汗候《诸病源候论》
  4. 伤寒结胸候《诸病源候论》
  5. 伤寒金口诀《寿世保元》
  6. 伤寒结胸方七首《外台秘要》
  7. 伤寒筋惕肉《轩岐救正论》
  8. 伤寒结胸《幼幼新书》
  9. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  10. 伤寒结胸《圣济总录》
  11. 伤寒禁忌《伤寒括要》
  12. 伤寒交接劳复候《诸病源候论》
  13. 伤寒禁忌（伤寒补遗）《古今医统大全》
  14. 伤寒见血非弱症《理虚元鉴》
  15. 伤寒痉候《诸病源候论》
  16. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  17. 伤寒九日以上候《诸病源候论》
  18. 伤寒见风（伤寒门 下）《古今医统大全》
  19. 伤寒灸之可否《续名医类案》
  20. 伤寒兼症《医学心悟》
  21. 伤寒厥《圣济总录》
  22. 伤寒兼有伏热证《医学衷中参西录》
  23. 伤寒厥候《诸病源候论》
  24. 伤寒兼食毒《圣济总录》
  25. 伤寒厥逆秘方《华佗神方》
  26. 伤寒兼痧《痧胀玉衡》
  27. 伤寒菌苗使用说明书《中国生物制品规程》
  28. 伤寒兼脑膜炎《医学衷中参西录》
  29. 伤寒菌苗制造及检定规程《中国生物制品规程》
  30. 伤寒兼目疾论《银海指南》
  31. 伤寒科《中医词典》


伤寒伏阴脉大论用药之误_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒伏阴脉大论用药之误

伤寒伏阴脉大论用药之误

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病身不热，头不疼，初起怕寒，四肢厥冷，腹痛 呕吐，泄泻，蜷卧，沉默不渴，脉来沉迟无力，人皆共知为阴证必矣。至于发热面赤，烦躁，揭去衣被，脉大，人皆不识，认作阳证，误投寒药，死者多矣。殊不知阴证不分热与不热，须凭脉下药，至为切当。不问脉之浮沉大小，但指下无力，重按全无，便是伏阴，不可与凉药，服之必死，急与五积散一服，通解表里之寒，随手而愈。

若内有沉寒，必须姜、附以温之，切忌发泄。脉虽洪大，按之无力，重按全无者，阴脉也。若将伏阴之证而误作热证，用凉药治之，则渴愈盛而燥愈急，岂得生乎？此取脉不取证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒结胸痞满辩（详见琐言中）
  • 当前页：伤寒伏阴脉大论用药之误
  • 下一页：伤寒伏脉辩
<<< 返回本书目录
  1. 伤寒伏阴脉大论用药之误《伤寒六书》
  2. 伤寒附法《伤寒心法要诀》
  3. 伤寒伏脉辩《伤寒六书》
  4. 伤寒附法《医宗金鉴》
  5. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  6. 伤寒附法（太医院院使钱编辑）《医学从众录》
  7. 伤寒方论《医述》
  8. 伤寒附法补《医学从众录》
  9. 伤寒方论《丹溪手镜》
  10. 伤寒腹痛《冯氏锦囊秘录》
  11. 伤寒方《医学三字经》
  12. 伤寒腹痛《幼幼新书》
  13. 伤寒烦躁《圣济总录》
  14. 伤寒干呕《圣济总录》
  15. 伤寒烦渴方《外台秘要》
  16. 伤寒刚?《圣济总录》
  17. 伤寒烦渴《圣济总录》
  18. 伤寒纲领《医效秘传》
  19. 伤寒发疹《冯氏锦囊秘录》
  20. 伤寒纲领《医学心悟》
  21. 伤寒发颐《外科正宗》
  22. 伤寒膏《备急千金要方》
  23. 伤寒发豌豆疮《圣济总录》
  24. 伤寒歌《脉诀刊误》
  25. 伤寒发热【方剂主治】
  26. 伤寒歌《脉诀乳海》
  27. 伤寒发热《明医杂着》
  28. 伤寒歌《伤寒百证歌》
  29. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  30. 伤寒攻目生疮兼赤白翳方《外台秘要》
  1. 伤寒伏阴脉大论用药之误《伤寒六书》
  2. 伤寒伏脉辩《伤寒六书》
  3. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  4. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  5. 伤寒附法《医宗金鉴》
  6. 伤寒肺痿候《诸病源候论》
  7. 伤寒附法《伤寒心法要诀》
  8. 伤寒方论《丹溪手镜》
  9. 伤寒附法（太医院院使钱编辑）《医学从众录》
  10. 伤寒犯内伤《奇效简便良方》
  11. 伤寒附法补《医学从众录》
  12. 伤寒烦躁《圣济总录》
  13. 伤寒腹满候《诸病源候论》
  14. 伤寒烦闷候《诸病源候论》
  15. 伤寒腹痛《冯氏锦囊秘录》
  16. 伤寒烦渴秘方《华佗神方》
  17. 伤寒腹痛《幼幼新书》
  18. 伤寒烦渴方九首《外台秘要》
  19. 伤寒腹胀《中医词典》
  20. 伤寒烦渴《圣济总录》
  21. 伤寒腹胀《症因脉治》
  22. 伤寒烦候《诸病源候论》
  23. 伤寒腹胀秘方《华佗神方》
  24. 伤寒发疹《冯氏锦囊秘录》
  25. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  26. 伤寒发颐《外科正宗》
  27. 伤寒干呕《圣济总录》
  28. 伤寒发颐《中医词典》
  29. 伤寒干呕候《诸病源候论》
  30. 伤寒发豌豆疮《圣济总录》
  31. 伤寒刚?《圣济总录》


伤寒伏脉辩_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒伏脉辩

伤寒伏脉辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫头疼发热，恶寒，或一手无脉，两手全无者，庸俗以为阳证得阴脉，便呼为死证不治。殊不知此因寒邪不得发越，便为阴伏，故脉伏必有邪汗也，当攻之。又有伤寒病至六七日以来，别无刑克证候，或昏沉冒昧，不知人事，六脉俱静，或至无脉，此欲正汗也，勿攻之。此二者，便如久旱将雨，六合阴晦，雨后庶物皆苏，换阳之吉兆。正所谓欲雨则天郁热，晴霁天乃反凉，理可见也。

当攻者，发汗，冬用麻黄汤，三时用羌活冲和汤。勿攻者，止汗，五味子汤。各有治法，当谨记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒伏阴脉大论用药之误
  • 当前页：伤寒伏脉辩
  • 下一页：伤寒言证不言病论（详见琐言中）
<<< 返回本书目录
  1. 伤寒伏脉辩《伤寒六书》
  2. 伤寒伏阴脉大论用药之误《伤寒六书》
  3. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  4. 伤寒附法《伤寒心法要诀》
  5. 伤寒方论《医述》
  6. 伤寒附法《医宗金鉴》
  7. 伤寒方论《丹溪手镜》
  8. 伤寒附法（太医院院使钱编辑）《医学从众录》
  9. 伤寒方《医学三字经》
  10. 伤寒附法补《医学从众录》
  11. 伤寒烦躁《圣济总录》
  12. 伤寒腹痛《冯氏锦囊秘录》
  13. 伤寒烦渴方《外台秘要》
  14. 伤寒腹痛《幼幼新书》
  15. 伤寒烦渴《圣济总录》
  16. 伤寒干呕《圣济总录》
  17. 伤寒发疹《冯氏锦囊秘录》
  18. 伤寒刚?《圣济总录》
  19. 伤寒发颐《外科正宗》
  20. 伤寒纲领《医效秘传》
  21. 伤寒发豌豆疮《圣济总录》
  22. 伤寒纲领《医学心悟》
  23. 伤寒发热【方剂主治】
  24. 伤寒膏《备急千金要方》
  25. 伤寒发热《明医杂着》
  26. 伤寒歌《脉诀刊误》
  27. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  28. 伤寒歌《脉诀乳海》
  29. 伤寒发狂《幼幼新书》
  30. 伤寒歌《伤寒百证歌》
  1. 伤寒伏脉辩《伤寒六书》
  2. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  3. 伤寒伏阴脉大论用药之误《伤寒六书》
  4. 伤寒肺痿候《诸病源候论》
  5. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  6. 伤寒方论《丹溪手镜》
  7. 伤寒附法《医宗金鉴》
  8. 伤寒犯内伤《奇效简便良方》
  9. 伤寒附法《伤寒心法要诀》
  10. 伤寒烦躁《圣济总录》
  11. 伤寒附法（太医院院使钱编辑）《医学从众录》
  12. 伤寒烦闷候《诸病源候论》
  13. 伤寒附法补《医学从众录》
  14. 伤寒烦渴秘方《华佗神方》
  15. 伤寒腹满候《诸病源候论》
  16. 伤寒烦渴方九首《外台秘要》
  17. 伤寒腹痛《冯氏锦囊秘录》
  18. 伤寒烦渴《圣济总录》
  19. 伤寒腹痛《幼幼新书》
  20. 伤寒烦候《诸病源候论》
  21. 伤寒腹胀《中医词典》
  22. 伤寒发疹《冯氏锦囊秘录》
  23. 伤寒腹胀《症因脉治》
  24. 伤寒发颐《外科正宗》
  25. 伤寒腹胀秘方《华佗神方》
  26. 伤寒发颐《中医词典》
  27. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  28. 伤寒发豌豆疮《圣济总录》
  29. 伤寒干呕《圣济总录》
  30. 伤寒发热病六十四法《针灸神书》
  31. 伤寒干呕候《诸病源候论》


伤寒言证不言病论（详见琐言中）_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒言证不言病论（详见琐言中）
在线购买《伤寒六书》正版书籍

伤寒言证不言病论（详见琐言中）

  • 上一页
  • 目录
  • 相关
  • 下一页

言证不言病者，深有理哉！夫证之一字，有明证、见证、对证之义存。且如妇证奸而赃证盗，刃证杀而病对证，不得辞而无逃其情矣。人之心、肝、脾、肺、肾，藏而不见，若夫耳、目、口、鼻、舌，则露而共见者也。五脏受病，人焉知之？盖有诸中，必形诸外。

肝病则目不能视，心病舌不能言，脾病口不知味，肺病则鼻不闻香臭，肾病则耳不听声，以此言之，其证最亲切矣。其太阳经受病，证出头疼身热，恶寒。一或伤之，本经之证见矣。将此首经论之，余经不言可知，吾故曰伤寒言证不言病耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒伏脉辩
  • 当前页：伤寒言证不言病论（详见琐言中）
  • 下一页：伤寒传足不传手经论（详见琐言中）
<<< 返回本书目录
  1. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  2. 伤寒阳毒《圣济总录》
  3. 伤寒言证不言病《伤寒六书》
  4. 伤寒阳厥阴厥辩《伤寒六书》
  5. 伤寒咽痛《轩岐救正论》
  6. 伤寒摇头《冯氏锦囊秘录》
  7. 伤寒咽喉痛方《外台秘要》
  8. 伤寒药方评-伤寒药方 《古今医统大全》
  9. 伤寒咽喉痛《圣济总录》
  10. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  11. 伤寒循衣摸床《冯氏锦囊秘录》
  12. 伤寒医鉴《刘河间伤寒医鉴》
  13. 伤寒蓄血症《冯氏锦囊秘录》
  14. 伤寒宜忌《千金翼方》
  15. 伤寒序《医学入门》
  16. 伤寒遗尿《冯氏锦囊秘录》
  17. 伤寒虚羸方《外台秘要》
  18. 伤寒遗热《轩岐救正论》
  19. 伤寒性心肌炎【疾病大全】
  20. 伤寒疫疠《圣济总录》
  21. 伤寒心要余论《河间伤寒心要》
  22. 伤寒阴毒《圣济总录》
  23. 伤寒心要论《河间伤寒心要》
  24. 伤寒阴阳二厥《冯氏锦囊秘录》
  25. 伤寒心悸《圣济总录》
  26. 伤寒阴阳寒热二厥辩《伤寒六书》
  27. 伤寒心腹胀满《圣济总录》
  28. 伤寒阴阳易《圣济总录》
  29. 伤寒心法要诀《医宗金鉴》
  30. 伤寒阴阳易方《外台秘要》
  1. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  2. 伤寒言证不言病《伤寒六书》
  3. 伤寒眼《中医词典》
  4. 伤寒咽痛《轩岐救正论》
  5. 伤寒阳毒《圣济总录》
  6. 伤寒咽喉痛候《诸病源候论》
  7. 伤寒阳厥阴厥辩《伤寒六书》
  8. 伤寒咽喉痛候《诸病源候论》
  9. 伤寒摇头《冯氏锦囊秘录》
  10. 伤寒咽喉痛方八首《外台秘要》
  11. 伤寒药方评（伤寒药方）《古今医统大全》
  12. 伤寒咽喉痛《中医词典》
  13. 伤寒药制煎煮法（伤寒药方）《古今医统大全》
  14. 伤寒咽喉痛《圣济总录》
  15. 伤寒一日候《诸病源候论》
  16. 伤寒循衣摸床《冯氏锦囊秘录》
  17. 伤寒医鉴《刘河间伤寒医鉴》
  18. 伤寒血结秘方《华佗神方》
  19. 伤寒宜忌《千金翼方》
  20. 伤寒蓄血症《冯氏锦囊秘录》
  21. 伤寒遗尿《冯氏锦囊秘录》
  22. 伤寒蓄血证《中医词典》
  23. 伤寒遗热《轩岐救正论》
  24. 伤寒蓄水证《中医词典》
  25. 伤寒已得下后热不除候《诸病源候论》
  26. 伤寒序《医学入门》
  27. 伤寒疫疠《圣济总录》
  28. 伤寒虚羸秘方《华佗神方》
  29. 伤寒翼《中医词典》
  30. 伤寒虚羸方四首《外台秘要》
  31. 伤寒阴毒《圣济总录》


伤寒传足不传手经论（详见琐言中）_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒传足不传手经论（详见琐言中）
在线购买《伤寒六书》正版书籍

伤寒传足不传手经论（详见琐言中）

  • 上一页
  • 目录
  • 相关
  • 下一页

传足不传手者，此庸俗之谬论也，岂有是哉！人之充满一身，无非血气所养，昼夜循环，营运不息，岂有只行足而不行手乎？况风寒之中人，先入荣卫，吾故明其所由。盖伤寒者，乃冬时感寒即病之名。冬乃坎水用事，其气严凝凛冽，水冰地冻，在时则足太阳少阴正司其令，触冒之者，则二经受病。其次则足少阳厥阴继冬而施春令，而亦受伤者，盖风木之令起于大寒节，正当十二月，至春分后方行温令，故风寒亦能伤之。足阳明太阴，中土也，与冬时无预而亦受伤者，土无定位，无成名，无专气，寄旺于四时，终始于万物，则四时寒热温凉之气皆能伤之也。况表邪传里，必归于胃而为燥屎，用承气汤下之，胃气和矣。手之六经，主于夏秋，故不伤也。足之六经，盖受伤之方分境界也。若言伤足不伤手则可，以为传足不传手则不可也。设或不传，气逆作喘，何经而来？如谓不然，仲景设有桂枝、麻黄，乃肺经药也，岂虚言哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒言证不言病论（详见琐言中）
  • 当前页：伤寒传足不传手经论（详见琐言中）
  • 下一页：急下急温论（与琐言互看）
<<< 返回本书目录
  1. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  2. 伤寒喘《圣济总录》
  3. 伤寒传足不传手经辩《伤寒六书》
  4. 伤寒疮方《外台秘要》
  5. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  6. 伤寒疮疹同异《小儿药证直诀》
  7. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  8. 伤寒春冬咳嗽方《外台秘要》
  9. 伤寒传经辩《侣山堂类辩》
  10. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  11. 伤寒传变次序《三因极一病证方论》
  12. 伤寒大便不通《圣济总录》
  13. 伤寒潮热《圣济总录》
  14. 伤寒大小便不通《幼幼新书》
  15. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  16. 伤寒大小总论合参《冯氏锦囊秘录》
  17. 伤寒瘥后遗毒门主论《疡医大全》
  18. 伤寒毒攻手足《圣济总录》
  19. 伤寒瘥后遗毒《冯氏锦囊秘录》
  20. 伤寒呃逆《冯氏锦囊秘录》
  21. 伤寒瘥后碗头疮门主论《疡医大全》
  22. 伤寒耳聋证《伤寒九十论》
  23. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  24. 伤寒二便不通《冯氏锦囊秘录》
  25. 伤寒瘥后女劳复《冯氏锦囊秘录》
  26. 伤寒发斑《冯氏锦囊秘录》
  27. 伤寒瘥后内外疮门主论《疡医大全》
  28. 伤寒发斑《圣济总录》
  29. 伤寒瘥后发肿门主论《疡医大全》
  30. 伤寒发斑《幼幼新书》
  1. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  2. 伤寒传足不传手经辩《伤寒六书》
  3. 伤寒喘《圣济总录》
  4. 伤寒传足不传手《思考中医》
  5. 伤寒喘《中医词典》
  6. 伤寒传染论《伤寒直格》
  7. 伤寒喘候《诸病源候论》
  8. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  9. 伤寒疮方一十首《外台秘要》
  10. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  11. 伤寒疮疹同异《小儿药证直诀》
  12. 伤寒传经辩《侣山堂类辩》
  13. 伤寒春冬咳嗽方三首《外台秘要》
  14. 伤寒传变次序《三因极一病证方论》
  15. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  16. 伤寒搐搦秘方《华佗神方》
  17. 伤寒刺灸等穴图《医宗金鉴》
  18. 伤寒初起秘方《华佗神方》
  19. 伤寒大便不通《圣济总录》
  20. 伤寒初起《奇效简便良方》
  21. 伤寒大便不通候《诸病源候论》
  22. 伤寒潮热《中医词典》
  23. 伤寒大小便不通《幼幼新书》
  24. 伤寒潮热《圣济总录》
  25. 伤寒大小便不通候《诸病源候论》
  26. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  27. 伤寒大小便秘结《奇效简便良方》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒大小总论合参《冯氏锦囊秘录》
  30. 伤寒瘥后遗毒《冯氏锦囊秘录》
  31. 伤寒的涵义《思考中医》


急下急温论（与琐言互看）_《伤寒六书》_中医伤寒_【岐黄之术】

急下急温论（与琐言互看）
在线购买《伤寒六书》正版书籍

急下急温论（与琐言互看）

  • 上一页
  • 目录
  • 相关
  • 下一页

急下，急温者，盖病势危笃，将有变也，非若常病可缓。如少阴口燥舌干而渴，因邪热内消，肾水将绝，固当急下，以救肾家将绝之水。少阴病，自利纯清水，心下硬痛，口燥渴者，急下之。

少阴病，腹胀硬痛，或绕脐痛，不大便，土胜水也，急下之。阳明汗多热盛，恐胃汁干，急下以存津液。阳明病，腹满痛，为土实，急下之。热病目不明，热不止者，多死。目睛不明，肾水已竭，不能照物，则已危矣，急宜下之。五者俱大承气汤。少阴急温有二证∶内寒已盛，阳和之气欲绝，急温之；少阴膈上有寒饮，干呕，不可吐，急温之，四逆汤。此急救之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒传足不传手经论（详见琐言中）
  • 当前页：急下急温论（与琐言互看）
  • 下一页：伤寒标本论
<<< 返回本书目录
  1. 急下急温论（与琐言互看）《伤寒六书》
  2. 急下急温-伤寒门（下）《古今医统大全》
  3. 急下急温《伤寒六书》
  4. 急下论《侣山堂类辩》
  5. 急下《伤寒括要》
  6. 急下三证《伤寒说意》
  7. 急温论《侣山堂类辩》
  8. 急消汤【方剂大全】
  9. 急温《伤寒括要》
  10. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  11. 急痛煎【方剂大全】
  12. 急性白血病《家庭医学百科-医疗康复篇》
  13. 急提盆散【方剂大全】
  14. 急性白血病【疾病大全】
  15. 急伤寒《孙真人海上方》
  16. 急性白血症（Acute leukemia）《血液病学》
  17. 急痧至宝丹【方剂大全】
  18. 急性鼻咽炎【疾病大全】
  19. 急痧加宝平安散【方剂大全】
  20. 急性鼻炎《家庭医学百科-医疗康复篇》
  21. 急慢脾风下痰轻重第十八问《婴童百问》
  22. 急性鼻炎《中西医结合耳鼻喉科》
  23. 急慢惊风证治《三因极一病证方论》
  24. 急性鼻炎【疾病大全】
  25. 急慢惊风丸【方剂大全】
  26. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  27. 急慢惊风论《婴童类萃》
  28. 急性闭角型青光眼《老年百病防治》
  29. 急慢惊风歌《幼科推拿秘书》
  30. 急性闭角性青光眼【疾病大全】
  1. 急下急温论（与琐言互看）《伤寒六书》
  2. 急下急温（伤寒门 下）《古今医统大全》
  3. 急下论《侣山堂类辩》
  4. 急下急温《伤寒六书》
  5. 急下三证《伤寒说意》
  6. 急下存阴（急下存津）《中医名词词典》
  7. 急下三证《伤寒说意》
  8. 急下存阴《中医词典》
  9. 急心气疼《回生集》
  10. 急下《伤寒括要》
  11. 急心痛《奇效简便良方》
  12. 急温论《侣山堂类辩》
  13. 急性白血病《家庭医学百科-医疗康复篇》
  14. 急温《伤寒括要》
  15. 急性白血病《病理学》
  16. 急锁喉风顷刻不救《奇方类编》
  17. 急性白血症《血液病学》
  18. 急伤寒《孙真人海上方》
  19. 急性鼻炎《家庭医学百科-医疗康复篇》
  20. 急沙惊《幼科推拿秘书》
  21. 急性鼻炎《中西医结合耳鼻喉科》
  22. 急慢脾风下痰轻重第十八问《婴童百问》
  23. 急性鼻炎《耳鼻咽喉外科学》
  24. 急慢惊总论《证治准绳·幼科》
  25. 急性闭角型青光眼《老年百病防治》
  26. 急慢惊诸恶候《幼科释谜》
  27. 急性闭角型青光眼《眼科学》
  28. 急慢惊风症治辨《慈幼便览》
  29. 急性扁桃体炎《手穴手纹诊治》
  30. 急慢惊风证治《三因极一病证方论》
  31. 急性扁桃体炎《中西医结合耳鼻喉科》


伤寒标本论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒标本论

伤寒标本论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒标本不明，如瞽者夜行，无路可见也。原标者，病之稍末；本者，病之根本。先受病为本，次受病为标。标本相传，先以治其急者，此良法也。假如先起头痛恶寒，就为本，已后发热，就为标，此受病之标本也。将此一件推之，余皆仿此。又脉之标本者，假如浮沉为本，虚实为标，此脉之标本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下急温论（与琐言互看）
  • 当前页：伤寒标本论
  • 下一页：治伤寒看证法则
<<< 返回本书目录
  1. 伤寒标本论《伤寒六书》
  2. 伤寒标本论治《伤寒六书》
  3. 伤寒辨正《三因极一病证方论》
  4. 伤寒表里第五十三问《婴童百问》
  5. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  6. 伤寒表里见证治例活法《伤寒六书》
  7. 伤寒变症《伤寒指掌》
  8. 伤寒表实证《伤寒九十论》
  9. 伤寒变疹《幼幼新书》
  10. 伤寒表证《伤寒直格》
  11. 伤寒变温热病论《伤寒六书》
  12. 伤寒并病《伤寒恒论》
  13. 伤寒变温热病《增订叶评伤暑全书》
  14. 伤寒病证总类歌《伤寒百证歌》
  15. 伤寒变疽《幼幼新书》
  16. 伤寒病诸候上（凡三十三论）《诸病源候论》
  17. 伤寒闭目证《伤寒九十论》
  18. 伤寒病诸候下（凡四十四论）《诸病源候论》
  19. 伤寒鼻塞《冯氏锦囊秘录》
  20. 伤寒不得眠方《外台秘要》
  21. 伤寒鼻衄《幼幼新书》
  22. 伤寒不发汗变成狐惑《备急千金要方》
  23. 伤寒鼻衄《圣济总录》
  24. 伤寒部《神应经》
  25. 伤寒奔豚《冯氏锦囊秘录》
  26. 伤寒草【中药大全】
  27. 伤寒暴死证《伤寒九十论》
  28. 伤寒草根【中药大全】
  29. 伤寒百合病方《外台秘要》
  30. 伤寒瘥后病歌《伤寒百证歌》
  1. 伤寒标本论《伤寒六书》
  2. 伤寒标本《医效秘传》
  3. 伤寒标本论治《伤寒六书》
  4. 伤寒标本《中医词典》
  5. 伤寒表里第五十三问《婴童百问》
  6. 伤寒辨正《三因极一病证方论》
  7. 伤寒表里见证治例活法《伤寒六书》
  8. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  9. 伤寒表热诗《医学实在易》
  10. 伤寒便秘秘方《华佗神方》
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒便结《症因脉治》
  13. 伤寒表证《中医词典》
  14. 伤寒变症《伤寒指掌》
  15. 伤寒表证《伤寒直格》
  16. 伤寒变疹《幼幼新书》
  17. 伤寒并病《伤寒恒论》
  18. 伤寒变温热病论《伤寒六书》
  19. 伤寒病后不得眠候《诸病源候论》
  20. 伤寒变温热病《增订叶评伤暑全书》
  21. 伤寒病后不能食候《诸病源候论》
  22. 伤寒变疽《幼幼新书》
  23. 伤寒病后霍乱候《诸病源候论》
  24. 伤寒变成黄候《诸病源候论》
  25. 伤寒病后渴候《诸病源候论》
  26. 伤寒闭目证《伤寒九十论》
  27. 伤寒病后渴利候《诸病源候论》
  28. 伤寒鼻塞，出清涕不已《是斋百一选方》
  29. 伤寒病后令不复候《诸病源候论》
  30. 伤寒鼻塞《冯氏锦囊秘录》
  31. 伤寒病后疟候《诸病源候论》


治伤寒看证法则_《伤寒六书》_中医伤寒_【岐黄之术】

治伤寒看证法则

治伤寒看证法则

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看伤寒，先观两目，或赤或黄。赤为阳毒，六脉洪大有力，燥渴者，轻则三黄石膏汤，重则大承气。黄为疸证，如小水不利，或赤，兼小腹胀满，不痛，渴而大便实，脉来沉实有力者，为湿热发黄，轻则茵陈五苓散，重则茵陈汤，分利小水，清白为愈，黄自退矣。劫法开在杀车槌方前。

次看口舌有无苔状。如见滑白色者，邪未入里，属半表半里证，宜小柴胡 和解。舌上黄苔者，胃腑有邪热也，宜下之，调胃承气汤。大便燥实，脉沉有力而大渴者，方可下。便不实，脉不沉，微渴者，未可下，尤宜小柴胡汤。舌上黑苔生芒刺者，是肾水克于心火，十有九死，急用大承气下之无疑矣，此邪热已极也。劫法开在杀车槌方前。

已后以手按其心胸至小腹，有无痛处。若按之当心下硬痛，手不可近，燥渴谵语，大便实，脉来沉实有力，为结胸证，急用大陷胸汤加枳、桔下之，量元气虚实，宜从缓治。若按心胸虽满闷，不痛，尚为在表，未入乎腑，乃邪气填乎胸中，只消小柴胡加枳、桔以治其闷。如未效，本方对小陷胸一服，如神。若按之当心下胀满而不痛者，宜泻心汤加枳、桔，是痞满也。以手按之小腹若痛，而小水自利，大便黑，兼或身黄，谵妄燥渴，脉沉实者，为蓄血，桃仁承气，下尽黑物则愈。若按之小腹胀满，不硬痛，小水不利，即溺涩也，五苓散加减利之。不可大利，恐耗竭津液也。若按小腹绕脐硬痛，渴而小水短赤，大便实者，有燥屎也，大承气下之。劫法备开杀车槌方前。

再后问其大小便通利若何，有何痛处，及服过何药，方知端的。务使一一明白，证脉相对，庶得下药无差。

凡看伤寒，若见吐蛔者，虽有大热，忌下凉药，犯之必死。盖胃中有寒，则蛔上膈，大凶之兆，人皆未知，急用炮干姜理中汤一服，加乌梅二个，花椒十粒，服后待蛔定，却以小柴胡退热。盖蛔闻酸则静，见苦则安矣。

凡治伤寒，若烦渴欲饮水者，因内水消竭，欲得外水自救，大渴欲饮一升，正可与一碗，常令不足，不可太过。若恣饮过量，使水停心下，则为水结胸等证。射于肺为喘，为咳；留于胃为噎，为哕；溢于皮肤为肿；蓄于下焦为癃；渗于肠间则为利下，皆饮水多之过也。又不可不与，又不可强与。经云∶若还不饮非其治，强饮须教别病生。正此谓也。

凡治伤寒，若经十余日以上，尚有表证宜汗者，与羌活冲和汤微汗之。十余日，若有里证宜下者，可与大柴胡汤下之。盖伤寒过经，正气多虚，恐麻黄、承气太峻，误用麻黄令人亡阳，误用承气令人不禁，故有此戒。若表证尚未除，而里证又急，不得不下者，只得以大柴胡通表里而缓治之。

又老弱又血气两虚之人，有下证者，亦用大柴胡下之，不伤元气。如其年壮力盛者，不在禁例，从病制宜。

凡治伤寒，尺脉弱而无力者，切忌汗下；寸脉弱而无力者，切忌发吐，俱宜小柴胡和之。

凡治伤寒，若汗下后不可便用参、 大补，宜小柴胡加减和之。若大补，使邪气得补而热愈盛，复变生他证矣。所谓治伤寒无补法也。如曾经汗下后果是虚弱之甚，脉见无力者，方可用甘温之剂补之，此为良法。其劳力感寒之证，不在禁补之例，看消息用之。

凡治伤暑，与伤寒俱有热，若误治之，害矣。伤寒则外恶寒而脉浮紧，伤暑则不恶寒而脉虚，此为不同治。经云∶脉盛身寒，得之伤寒；脉虚身热，得之伤暑。治宜小柴胡汤加石膏、知母，或人参白虎汤。天久淫雨，湿令大行，苍术白虎汤。若元气素弱而伤重者，用清暑益气汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒标本论
  • 当前页：治伤寒看证法则
  • 下一页：伤寒表里见证治例活法
<<< 返回本书目录
  1. 治伤寒看证法则《伤寒六书》
  2. 治伤寒时气、温疫初起方《集验方》
  3. 治伤寒坏证两腰偻废奇验《寓意草》
  4. 治伤寒时气温病方《肘后备急方》
  5. 治伤寒后下利脓血及发斑方《集验方》
  6. 治伤寒手足热疼欲脱方《集验方》
  7. 治伤寒后呕恶不食虚羸方《集验方》
  8. 治伤寒手足疼痛欲脱方《集验方》
  9. 治伤寒后烦渴及口干方《集验方》
  10. 治伤寒胸闷、腹满方《集验方》
  11. 治伤寒汗出不解如疟方《集验方》
  12. 治伤寒宜早《伤寒括要》
  13. 治伤寒鼻衄、喉痛、疮方《集验方》
  14. 治伤寒阴阳毒方《集验方》
  15. 治伤寒、温病劳复食复方《集验方》
  16. 治伤寒用药大略《伤寒六书》
  17. 治伤寒（附中暑）《太平惠民和剂局方》
  18. 治伤寒用药大略《增订叶评伤暑全书》
  19. 治伤风《洪氏集验方》
  20. 治伤寒中风方《集验方》
  21. 治伤法论《伤科补要》
  22. 治伤丈夫头痛《济阴纲目》
  23. 治疝气偏坠《洪氏集验方》
  24. 治伤折骨碎《洪氏集验方》
  25. 治疝灸法《圣济总录》
  26. 治伤折内外损，神授散。《苏沈良方》
  27. 治疝瘕《济阴纲目》
  28. 治上气如奔豚诸方《小品方》
  29. 治痧三法《松峰说疫》
  30. 治上下法《医学纲目》
  1. 治伤寒看证法则《伤寒六书》
  2. 治伤寒坏证两腰偻废奇验《寓意草》
  3. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  4. 治伤寒后下利脓血及发斑方《集验方》
  5. 治伤寒时气、温疫初起方《集验方》
  6. 治伤寒后呕恶不食虚羸方《集验方》
  7. 治伤寒时气温病方《肘后备急方》
  8. 治伤寒后烦渴及口干方《集验方》
  9. 治伤寒手足热疼欲脱方《集验方》
  10. 治伤寒后发黄并斑二百七十二法《针灸神书》
  11. 治伤寒手足疼痛欲脱方《集验方》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治伤寒无汗二百七十法《针灸神书》
  14. 治伤寒感冒《是斋百一选方》
  15. 治伤寒小便不通二百七十一法《针灸神书》
  16. 治伤寒等症《奇方类编》
  17. 治伤寒胸闷、腹满方《集验方》
  18. 治伤寒初起方不拘男女老少皆宜《回生集》
  19. 治伤寒宜早《伤寒括要》
  20. 治伤寒鼻衄、喉痛、疮方《集验方》
  21. 治伤寒阴阳毒方《集验方》
  22. 治伤寒、温病劳复食复方《集验方》
  23. 治伤寒用药大略《伤寒六书》
  24. 治伤风《洪氏集验方》
  25. 治伤寒用药大略《增订叶评伤暑全书》
  26. 治伤法论《伤科补要》
  27. 治伤寒愈不复紫石寒食散方《金匮悬解》
  28. 治疝诸方《明医指掌》
  29. 治伤寒中风方《集验方》
  30. 治疝气肿硬方《是斋百一选方》
  31. 治伤寒自汗不止二百七十三法《针灸神书》


伤寒表里见证治例活法_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒表里见证治例活法

伤寒表里见证治例活法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治伤寒，若见头痛，恶寒发热，腰项脊强，脉浮者，即是表证，不拘日数多少，便用解表药无疑。

凡治伤寒，若见耳聋，胁痛寒热，呕而口苦，脉见弦数者，即是半表半里证，不拘日数多少，便用和解药无疑。

凡治伤寒，若头疼恶寒悉除，及见怕热，燥渴谵语，揭去衣被，扬手掷足，发狂斑黄，或潮热自汗，大便不通，小水短赤，或胸中连脐腹注闷疼痛，脉沉有力，或上气喘促，即是传里热证，不拘日数多少，便用通利下药无疑。

凡治伤寒，若见初病起无头疼，无身热，就便怕寒，四肢厥冷，或腹痛吐泻，或口吐白沫，或流冷涎，或战栗，面如刀刮，引衣蜷卧，不渴，脉来沉迟无力，即是直中阴经真寒证，急用热药温之无疑。要在随所见证表里而治之，切莫乱投汤剂，不可拘于日数。若非深得仲景之意，岂能至此耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒看证法则
  • 当前页：伤寒表里见证治例活法
  • 下一页：三阴无传经论
<<< 返回本书目录
  1. 伤寒表里见证治例活法《伤寒六书》
  2. 伤寒表实证《伤寒九十论》
  3. 伤寒表里第五十三问《婴童百问》
  4. 伤寒表证《伤寒直格》
  5. 伤寒标本论治《伤寒六书》
  6. 伤寒并病《伤寒恒论》
  7. 伤寒标本论《伤寒六书》
  8. 伤寒病证总类歌《伤寒百证歌》
  9. 伤寒辨正《三因极一病证方论》
  10. 伤寒病诸候上（凡三十三论）《诸病源候论》
  11. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  12. 伤寒病诸候下（凡四十四论）《诸病源候论》
  13. 伤寒变症《伤寒指掌》
  14. 伤寒不得眠方《外台秘要》
  15. 伤寒变疹《幼幼新书》
  16. 伤寒不发汗变成狐惑《备急千金要方》
  17. 伤寒变温热病论《伤寒六书》
  18. 伤寒部《神应经》
  19. 伤寒变温热病《增订叶评伤暑全书》
  20. 伤寒草【中药大全】
  21. 伤寒变疽《幼幼新书》
  22. 伤寒草根【中药大全】
  23. 伤寒闭目证《伤寒九十论》
  24. 伤寒瘥后病歌《伤寒百证歌》
  25. 伤寒鼻塞《冯氏锦囊秘录》
  26. 伤寒瘥后发肿《冯氏锦囊秘录》
  27. 伤寒鼻衄《幼幼新书》
  28. 伤寒瘥后发肿门主论《疡医大全》
  29. 伤寒鼻衄《圣济总录》
  30. 伤寒瘥后内外疮门主论《疡医大全》
  1. 伤寒表里见证治例活法《伤寒六书》
  2. 伤寒表里第五十三问《婴童百问》
  3. 伤寒表热诗《医学实在易》
  4. 伤寒标本论治《伤寒六书》
  5. 伤寒表实证《伤寒九十论》
  6. 伤寒标本论《伤寒六书》
  7. 伤寒表证《中医词典》
  8. 伤寒标本《医效秘传》
  9. 伤寒表证《伤寒直格》
  10. 伤寒标本《中医词典》
  11. 伤寒并病《伤寒恒论》
  12. 伤寒辨正《三因极一病证方论》
  13. 伤寒病后不得眠候《诸病源候论》
  14. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  15. 伤寒病后不能食候《诸病源候论》
  16. 伤寒便秘秘方《华佗神方》
  17. 伤寒病后霍乱候《诸病源候论》
  18. 伤寒便结《症因脉治》
  19. 伤寒病后渴候《诸病源候论》
  20. 伤寒变症《伤寒指掌》
  21. 伤寒病后渴利候《诸病源候论》
  22. 伤寒变疹《幼幼新书》
  23. 伤寒病后令不复候《诸病源候论》
  24. 伤寒变温热病论《伤寒六书》
  25. 伤寒病后疟候《诸病源候论》
  26. 伤寒变温热病《增订叶评伤暑全书》
  27. 伤寒病后热不除候《诸病源候论》
  28. 伤寒变疽《幼幼新书》
  29. 伤寒病后食复候《诸病源候论》
  30. 伤寒变成黄候《诸病源候论》
  31. 伤寒病后胃气不和利候《诸病源候论》


三阴无传经论_《伤寒六书》_中医伤寒_【岐黄之术】

三阴无传经论

三阴无传经论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒，邪热自三阳传至三阴脏腑，入里为尽，无所复传，故言无传经也。如再传者，足传手经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒表里见证治例活法
  • 当前页：三阴无传经论
  • 下一页：发热
<<< 返回本书目录
  1. 三阴无传经论《伤寒六书》
  2. 三阴下症《医学读书记》
  3. 三阴受病传经欲愈脉证《医宗金鉴》
  4. 三阴治法《四圣悬枢》
  5. 三阴受病传经欲愈脉证《伤寒心法要诀》
  6. 三阴治法《四圣悬枢》
  7. 三阴三阳幽明分至《类经》
  8. 三阴总辨《伤寒指掌》
  9. 三阴三阳名义一《读医随笔》
  10. 三油膏【方剂大全】
  11. 三阴三阳名义三《读医随笔》
  12. 三羽叉蕨【中药大全】
  13. 三阴三阳名义二《读医随笔》
  14. 三月花【中药大全】
  15. 三阴三阳脉证《伤寒六书》
  16. 三月泡（图）【中药大全】
  17. 三阴三阳歌《针灸聚英》
  18. 三张叶【中药大全】
  19. 三阴三阳传入歌《伤寒百证歌》
  20. 三爪金龙（图）【中药大全】
  21. 三阴三阳传病证《伤寒总病论》
  22. 三爪龙【中药大全】
  23. 三阴三阳藏象脉法《古今名医汇粹》
  24. 三诊六变与尺相应《类经》
  25. 三阴三阳标本分治一首(同前)《医经国小》
  26. 三证合参《医医小草》
  27. 三阴入脏《四圣悬枢》
  28. 三症辨治《济生集》
  29. 三阴疟《冷庐医话》
  30. 三之气《儒门事亲》
  1. 三阴无传经论《伤寒六书》
  2. 三阴受病传经欲愈脉证《伤寒心法要诀》
  3. 三阴下症《医学读书记》
  4. 三阴受病传经欲愈脉证《医宗金鉴》
  5. 三阴之开合枢《思考中医》
  6. 三阴三阳幽明分至《类经》
  7. 三阴治法《四圣悬枢》
  8. 三阴三阳名义一《读医随笔》
  9. 三阴治法《四圣悬枢》
  10. 三阴三阳名义三《读医随笔》
  11. 三阴总辨《伤寒指掌》
  12. 三阴三阳名义二《读医随笔》
  13. 三友丸《目经大成》
  14. 三阴三阳脉证《伤寒六书》
  15. 三元《中医词典》
  16. 三阴三阳歌《针灸聚英》
  17. 三月《急救广生集》
  18. 三阴三阳传入歌《伤寒百证歌》
  19. 三月胎形《女科旨要》
  20. 三阴三阳传病证《伤寒总病论》
  21. 三月胎形《竹林女科证治》
  22. 三阴三阳藏象脉法《古今名医汇粹》
  23. 三月胎证《竹林女科证治》
  24. 三阴三阳标本分治一首（同前）《医经国小》
  25. 三月养胎《竹林女科证治》
  26. 三阴三阳《思考中医》
  27. 三增茴香丸《是斋百一选方》
  28. 三阴入脏《四圣悬枢》
  29. 三折肱医不三世不服其药辨《友渔斋医话》
  30. 三阴热病《医述》
  31. 三着《中医词典》


发热_《伤寒六书》_中医伤寒_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

翕翕发热为表热，是风寒客于皮肤，怫郁于外，表热而里不热也。无汗，脉浮紧，宜发表；有汗，脉浮缓，宜解肌。蒸蒸发热者，为里热，是阳邪入陷于阴中，里热而表不热也。脉沉实而渴者，宜下之。若表热未罢，邪气传里，里未作实，则表里俱热，脉必弦数，宜和解。少阴脉沉，反发热者，是未离于表也，麻黄 附子 细辛汤。如发热烦渴，小便赤，脉浮大者，此为表里俱见，五苓散利之。其阴阳俱虚，热不止者，汗下后复大热，脉躁乱者，下利热不止者，皆死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴无传经论
  • 当前页：发热
  • 下一页：头痛
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒六书》
  2. 发热《伤寒六书》
  3. 发热《丹溪手镜》
  4. 发热《周慎斋遗书》
  5. 发热《伤寒寻源》
  6. 发热《血证论》
  7. 发热《中医内科学》
  8. 发热《伤寒大白》
  9. 发热《胎产指南》
  10. 发热《医学心悟》
  11. 发热《医效秘传》
  12. 发热《证治汇补》
  13. 发热《痘疹心法要诀》
  14. 发热《古今医案按》
  15. 发热《伤寒明理论》
  16. 发热《万病回春》
  17. 发热《沈氏女科辑要》
  18. 发热《保婴撮要》
  19. 发热《广瘟疫论》
  20. 发热《济阴纲目》
  21. 发热《医学真传》
  22. 发热《古今医鉴》
  23. 发热《伤科汇纂》
  24. 发热《医碥》
  25. 发热《女科折衷纂要》
  26. 发热《医碥》
  27. 发热《金匮钩玄》
  28. 发热《寿世保元》
  29. 发热《盘珠集胎产症治》
  30. 发热《证治准绳·杂病》
  31. 发热《女科证治准绳》


头痛_《伤寒六书》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛者，寒邪入足太阳经，上攻于头，此表证也。头痛，脉浮紧，无汗恶寒，可发汗。头痛，脉浮缓，有汗恶寒，宜解肌，照前时令用药。阳明病，不恶寒反恶热，五六日不大便，胃实燥渴，热气上攻于头目，脉实者，调胃承气下之。少阳头痛者，小柴胡和之。湿家鼻塞头痛者，瓜蒂散搐鼻，黄水出即愈。痰涎头痛，胸满寒热者，瓜蒂散吐之。厥阴干呕吐涎沫，头痛者，吴茱萸汤主之。三阳虽有头疼，不若太阳专主也。三阴无头痛，惟厥阴有头痛者，是脉系络于顶巅也。若痛连于胸，手足俱青，为真头痛，必死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒六书》
  2. 头痛《伤寒六书》
  3. 头痛《冷庐医话》
  4. 头痛《医学实在易》
  5. 头痛《丹溪手镜》
  6. 头痛《文堂集验方》
  7. 头痛《丹溪手镜》
  8. 头痛《周慎斋遗书》
  9. 头痛《丹溪治法心要》
  10. 头痛《竹林女科证治》
  11. 头痛《友渔斋医话》
  12. 头痛《伤寒大白》
  13. 头痛《秘传证治要诀及类方》
  14. 头痛《明医杂着》
  15. 头痛《校注医醇剩义》
  16. 头痛《仁术便览》
  17. 头痛《伤寒寻源》
  18. 头痛《审视瑶函》
  19. 头痛《医学从众录》
  20. 头痛《吴鞠通医案》
  21. 头痛《幼科折衷》
  22. 头痛《医学心悟》
  23. 头痛《中医内科学》
  24. 头痛《医学心悟》
  25. 头痛《奇方类编》
  26. 头痛《丹溪心法》
  27. 头痛《扁鹊心书》
  28. 头痛《医学摘粹》
  29. 头痛《胎产指南》
  30. 头痛《医学摘粹》
  31. 头痛《时方妙用》


项强_《伤寒六书》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

项强者，太阳感邪，表证也。无汗，脉浮紧，宜发汗，葛根汤；有汗，脉浮缓，宜解肌，桂枝汤。结胸项强，大陷胸汤。寒湿项强，则成 ，例载后条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：恶寒
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒六书》
  2. 项强《伤寒六书》
  3. 项强《丹溪手镜》
  4. 项强《伤寒大白》
  5. 项强《伤寒明理论》
  6. 项强《医学摘粹》
  7. 项强《伤寒心法要诀》
  8. 项强《医述》
  9. 项强《伤寒指掌》
  10. 项强《医宗金鉴》
  11. 项强《伤寒括要》
  12. 项强《医学纲目》
  13. 项强酸《广瘟疫论》
  14. 项强《中医词典》
  15. 项强痛《医碥》
  16. 项强《手穴手纹诊治》
  17. 项强痛《医碥》
  18. 项强《中医名词词典》
  19. 项强穴《中医词典》
  20. 项门痈门主论《疡医大全》
  21. 项强有痰热客经《古今医统大全》
  22. 项瘰《奇效简便良方》
  23. 项软《中医词典》
  24. 项疽及诸痈证《余无言医案》
  25. 项软第二十五问《婴童百问》
  26. 项疽《中医词典》
  27. 项森《中医词典》
  28. 项颈强痛《医学纲目》
  29. 项上肉龟疮门主论《疡医大全》
  30. 项颈部经略《重楼玉钥续编》
  31. 项似拔《中医词典》


恶寒_《伤寒六书》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒者，乃寒邪客于荣卫，则洒淅恶寒。维一切属表，尚在腑，阴阳所分。若发热恶寒，兼之头疼脊强，脉浮紧者，邪入太阳，表证也，宜汗之，照时令用药。若无热恶寒，体倦，脉沉迟无力者，寒邪入足少阴，里证也，宜温之，四逆汤。经云∶发热恶寒，发于阳。无热恶寒，发于阴。或有下证悉具而微恶寒者，大柴胡下之。其少阴病，恶寒而蜷，手足厥冷，烦躁，脉不至者，死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒六书》
  2. 恶寒《伤寒六书》
  3. 恶寒《丹溪手镜》
  4. 恶寒《伤寒大白》
  5. 恶寒《丹溪手镜》
  6. 恶寒《金匮翼》
  7. 恶寒《伤寒寻源》
  8. 恶寒《医学心悟》
  9. 恶寒《医效秘传》
  10. 恶寒《证治汇补》
  11. 恶寒《伤寒明理论》
  12. 恶寒《古今医案按》
  13. 恶寒《广瘟疫论》
  14. 恶寒《万病回春》
  15. 恶寒《医学真传》
  16. 恶寒《医碥》
  17. 恶寒《女科证治准绳》
  18. 恶寒《医碥》
  19. 恶寒《伤寒指掌》
  20. 恶寒《寿世保元》
  21. 恶寒《伤寒括要》
  22. 恶寒《证治准绳·杂病》
  23. 恶寒（背恶寒）《张氏医通》
  24. 恶寒《证治准绳·疡医》
  25. 恶寒（阳虚恶寒证）《余无言医案》
  26. 恶寒《证治准绳·女科》
  27. 恶寒背恶寒《医学摘粹》
  28. 恶寒《证治准绳·类方》
  29. 恶寒背恶寒辨《医宗金鉴》
  30. 恶寒《医述》
  31. 恶寒背恶寒辨《伤寒心法要诀》


恶风_《伤寒六书》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风者，风邪伤卫，腠理不密，由是恶风，悉属于阳，非比恶寒，乃有阴阳之别者。有汗恶风，脉浮缓者，当解肌，随时用药。恶风发热，兼喘者，羌活冲和汤。若发汗太过，卫虚亡阳，遂漏不止，恶风，脉浮者，桂枝汤加术、附。恶风，小便难，四肢拘急，难以屈伸者，同上。若风湿恶风，不欲去衣，骨节痛，汗出短气，小便不利，身微肿者，甘草 附子汤。汗后七八日不解，表里俱热，时时恶风，大渴，舌干燥而烦者，人参白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：恶风
  • 下一页：背恶寒
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒六书》
  2. 恶风《伤寒六书》
  3. 恶风《丹溪手镜》
  4. 恶风《医学摘粹》
  5. 恶风《伤寒寻源》
  6. 恶风《医述》
  7. 恶风《医效秘传》
  8. 恶风《医宗金鉴》
  9. 恶风《伤寒明理论》
  10. 恶风《医学纲目》
  11. 恶风《伤寒心法要诀》
  12. 恶风《中医词典》
  13. 恶风《伤寒指掌》
  14. 恶风《圣济总录》
  15. 恶风《伤寒括要》
  16. 恶毒瘴气毒风肿毒方四首《外台秘要》
  17. 恶风候《诸病源候论》
  18. 恶毒疮《中医词典》
  19. 恶风须眉堕落候《诸病源候论》
  20. 恶毒《奇方类编》
  21. 恶风续法《医学纲目》
  22. 恶刺方三首《外台秘要》
  23. 恶寒《中医名词词典》
  24. 恶刺《幼幼新书》
  25. 恶寒《思考中医》
  26. 恶刺《圣济总录》
  27. 恶寒《中医词典》
  28. 恶疮肿毒叫号人难别症《奇效简便良方》
  29. 恶寒《伤寒捷诀》
  30. 恶疮似癞年久不愈《奇效简便良方》
  31. 恶寒《医学纲目》


背恶寒_《伤寒六书》_中医伤寒_【岐黄之术】

背恶寒

背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

背恶寒者，阳气不足。阳气不足者，阴气盛。阴气盛者，口中和，附子汤。阳气内陷者，口干燥，白虎汤。二者俱背恶寒，宜审治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：背恶寒
  • 下一页：寒热
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《伤寒六书》
  2. 背恶寒《伤寒六书》
  3. 背恶寒《丹溪手镜》
  4. 背恶寒《伤寒捷诀》
  5. 背恶寒《医效秘传》
  6. 背恶寒《中医词典》
  7. 背恶寒歌《伤寒百证歌》
  8. 背第一侧线《中医词典》
  9. 背发七种 腰发二种《医学入门》
  10. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  11. 背法《中医词典》
  12. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  13. 背缝《中医词典》
  14. 背第二侧线《中医词典》
  15. 背腹部二穴《神应经》
  16. 背部主病针灸要穴歌《刺灸心法要诀》
  17. 背骨《中医词典》
  18. 背部主病针灸要穴歌《医宗金鉴》
  19. 背骨《正骨心法要旨》
  20. 背部中行十二穴《针灸大全》
  21. 背骨《医宗金鉴》
  22. 背部中行（凡一十三穴）《金针秘传》
  23. 背骨痛《傅青主男科》
  24. 背部中行《秘传眼科龙木论》
  25. 背脊骨伤《伤科补要》
  26. 背部证治（计一证）《外科证治全书》
  27. 背脊骨伤《证治准绳·疡医》
  28. 背部俞穴歌（医统）《针灸大成》
  29. 背脊骨痛《中医词典》
  30. 背部穴俞歌《古今医统大全》
  31. 背脊骨折《中医词典》


寒热_《伤寒六书》_中医伤寒_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热者，阴阳相胜，邪正分争也，属少阳半表半里证。盖阳不足，则阴邪出表而与之争，故阴胜而为寒。阴不足，则阳邪入里而与之争，故阳胜而为热。邪居表多，则多寒。邪居里多，则多热。邪在半表半里，则寒热相半，乍往乍来而间作也。小柴胡专主往来寒热，寒多者，加桂；热多者，加大黄，是其大法也。太阳证，八九日，如疟状，一日二三度发，不呕，清便，脉浮缓者，为自愈；不浮缓，为未愈，柴胡桂姜汤。病至十余日，热结在里，大渴，大便实，往来寒热，大柴胡汤。若往来寒热，胸胁满而不痛者，半表半里证，未入乎腑，小柴胡加枳、桔。妇人中风，七八日，续得寒热，发作有时，经水适断，为热入血室，亦用小柴胡治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒
  • 当前页：寒热
  • 下一页：潮热
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《伤寒六书》
  2. 寒热《伤寒六书》
  3. 寒热《内经评文》
  4. 寒热《周慎斋遗书》
  5. 寒热《丹溪治法心要》
  6. 寒热《血证论》
  7. 寒热《友渔斋医话》
  8. 寒热《伤寒大白》
  9. 寒热《伤寒寻源》
  10. 寒热《审视瑶函》
  11. 寒热《医效秘传》
  12. 寒热《灵素节注类编》
  13. 寒热《医学见能》
  14. 寒热《灵素节注类编》
  15. 寒热《伤寒明理论》
  16. 寒热《医经原旨》
  17. 寒热《外科选要》
  18. 寒热《古今医案按》
  19. 寒热《女科证治准绳》
  20. 寒热《保婴撮要》
  21. 寒热《女科证治准绳》
  22. 寒热《医碥》
  23. 寒热《中医诊断学》
  24. 寒热《医碥》
  25. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  26. 寒热《普济方·针灸》
  27. 寒热辩《景岳全书》
  28. 寒热《证治准绳·女科》
  29. 寒热并用《女科证治准绳》
  30. 寒热《张氏医通》
  31. 寒热并作《幼科释谜》


潮热_《伤寒六书》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者，属正阳明胃腑，旺于未申，一日一发，日晡而作，如潮水之有信也，专主胃中实热，燥粪使然，宜下之。如热不潮，大便不实而脉浮，表证尚在者，未可与承气汤；候大便硬而燥渴，与夫自汗谵语，潮热者，急当下之无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：潮热
  • 下一页：似疟
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒六书》
  2. 潮热《伤寒六书》
  3. 潮热《麻科活人全书》
  4. 潮热《周慎斋遗书》
  5. 潮热《丹溪手镜》
  6. 潮热《伤寒大白》
  7. 潮热《秘传证治要诀及类方》
  8. 潮热《明医杂着》
  9. 潮热《伤寒寻源》
  10. 潮热《医学心悟》
  11. 潮热《医学启源》
  12. 潮热《保婴撮要》
  13. 潮热《医效秘传》
  14. 潮热《医碥》
  15. 潮热《伤寒明理论》
  16. 潮热《医碥》
  17. 潮热《伤寒指掌》
  18. 潮热《证治准绳·杂病》
  19. 潮热《伤寒括要》
  20. 潮热《证治准绳·类方》
  21. 潮热（阴虚火动附）《脉症治方》
  22. 潮热《张氏医通》
  23. 潮热、时热《伤寒心法要诀》
  24. 潮热《证治准绳·幼科》
  25. 潮热、吐衄血《古今医案按》
  26. 潮热《医述》
  27. 潮热、蒸热、寒热《女科指要》
  28. 潮热《幼幼新书》
  29. 潮热第五十七问《婴童百问》
  30. 潮热《医学纲目》
  31. 潮热歌《伤寒百证歌》


似疟_《伤寒六书》_中医伤寒_【岐黄之术】

似疟

似疟

  • 上一页
  • 目录
  • 相关
  • 下一页

似疟者，一名疟状，作止有时，非若寒热往来之无定也。太阳证，似疟，脉浮洪，桂枝汤；不呕，清便，一日二三发，属厥阴，脉浮缓，囊不缩，为自愈；如脉不浮，及面赤色有热者，以其不能得小汗，身必痒，用桂麻各半汤。阳明似疟，烦热汗出，日晡发热，脉浮，桂枝汤；脉实者，承气汤。热入血室，其血必结，如疟者，小柴胡汤；热多寒少，尺脉迟者，建中汤；候尺脉不迟，小柴胡和之。湿疟脉和平，身无寒但热，骨节烦疼，时呕，白虎汤加桂；渴者，小柴胡加栝蒌根汤。

治各有异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：似疟
  • 下一页：无汗
<<< 返回本书目录
  1. 似疟《伤寒六书》
  2. 似疟非疟《冯氏锦囊秘录》
  3. 似疟《伤寒六书》
  4. 似疟证《古今名医汇粹》
  5. 似疟《伤寒大白》
  6. 似然比《流行病学》
  7. 似表非表，似里非里《温疫论》
  8. 似山矾《本草纲目》完整版
  9. 似痹非痹《医门补要》
  10. 似外感恶风寒证《卫生宝鉴》
  11. 市门土《本草纲目》完整版
  12. 似外感阳明中热证《卫生宝鉴》
  13. 市门溺坑水《本草纲目》完整版
  14. 似外感杂证《卫生宝鉴》
  15. 世秘资生丹方《宁坤秘籍》
  16. 似蚓蛔线虫《人体寄生虫学》
  17. 世界对于医者之医方《医医医》
  18. 似证辨疑《疡医大全》
  19. 示从容论《素问悬解》
  20. 似中风《证治汇补》
  21. 示从容论《黄帝内经·素问》
  22. 似中风《周慎斋遗书》
  23. 士的宁中毒【疾病大全】
  24. 似注痰非注痰《医门补要》
  25. 士大夫家藏《幼幼新书》
  26. 似紫菜《本草纲目》完整版
  27. 屎中粟（马屎）《本草纲目》完整版
  28. 侍疾应知论《证治心传》
  29. 屎咕咕【中药大全】
  30. 试男女胎法《胎产心法》
  1. 似疟《伤寒六书》
  2. 似疟《伤寒六书》
  3. 似疟《医效秘传》
  4. 似疟《伤寒大白》
  5. 似疟非疟《冯氏锦囊秘录》
  6. 似疟《医述》
  7. 似疟证《古今名医汇粹》
  8. 似痢非痢《疫疹一得》
  9. 似然比《流行病学》
  10. 似表非表，似里非里《温疫论》
  11. 似外感恶风寒证《卫生宝鉴》
  12. 似痹非痹《医门补要》
  13. 似外感阳明中热证《卫生宝鉴》
  14. 市门众人溺坑中水《证类本草》
  15. 似外感杂证《卫生宝鉴》
  16. 市门土《证类本草》
  17. 似蚓蛔线虫《人体寄生虫学》
  18. 世医制度《中医词典》
  19. 似证辨疑《疡医大全》
  20. 世医《轩岐救正论》
  21. 似中风《证治汇补》
  22. 世医《中医词典》
  23. 似中风《周慎斋遗书》
  24. 世医《中医名词词典》
  25. 似注痰非注痰《医门补要》
  26. 世秘资生丹方《宁坤秘籍》
  27. 势《中医词典》
  28. 世界对于医者之医方《医医医》
  29. 侍疾应知论《证治心传》
  30. 世补斋不谢方《中医词典》
  31. 侍医《中医词典》


无汗_《伤寒六书》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

无汗者，寒邪中经，腠理固密，津液内渗而无汗也。风、暑、湿皆令有汗，惟寒邪独不汗出。太阳证，无汗者，冬用麻黄汤，春秋羌活冲和汤，夏月神术汤。项背强KT KT 、无汗者，葛根汤。阳明无汗而喘者，麻黄汤。脉弱无力，难作汗者，血虚也，黄 建中加术附汤。刚无汗，自有本条。若夫当汗之证，与麻黄汤二三剂，汗不出者，此为难治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似疟
  • 当前页：无汗
  • 下一页：自汗
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒六书》
  2. 无汗《伤寒六书》
  3. 无汗《丹溪手镜》
  4. 无汗《伤寒大白》
  5. 无汗《伤寒寻源》
  6. 无汗《医述》
  7. 无汗《医效秘传》
  8. 无汗《医学纲目》
  9. 无汗《伤寒明理论》
  10. 无汗《医学纲目》
  11. 无汗《伤寒括要》
  12. 无汗《中医词典》
  13. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  14. 无故声哑《奇效简便良方》
  15. 无汗续法《医学纲目》
  16. 无故见鬼秘方《华佗神方》
  17. 无合并症淋病《基因诊断与性传播疾病》
  18. 无谷道《中医词典》
  19. 无花果《本草纲目》
  20. 无辜针烙法《幼幼新书》
  21. 无花果《本经逢原》
  22. 无辜疳伤疮门主论《疡医大全》
  23. 无花果《滇南本草》
  24. 无辜疳伤疮门主方《疡医大全》
  25. 无花果茶《茶饮保健》
  26. 无辜疳伤疮《外科启玄》
  27. 无患子《本草纲目》
  28. 无辜疳《幼科心法要诀》
  29. 无患子《本草衍义》
  30. 无辜疳《儿科萃精》
  31. 无患子《本经逢原》


自汗_《伤寒六书》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，卫为邪干，不能固密，腠理疏而汗出，为有表里虚实之分。若恶风寒，自汗出者，皆因太阳表证未解，冬用桂枝汤，余月加减冲和汤。若汗后恶风寒，皆为表虚，汗不止，黄 建中汤。

与夫太阳证，发汗，遂漏不止，为亡阳，术附汤。若自汗出，不恶风寒，则为表证罢而里证实也，承气汤下之。若小便自利，汗出者，津液少也，急下之。汗出而渴，小便难者，五苓散利之。后或汗出如油，贯珠不流，喘而不休者，卫气绝矣，皆不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：自汗
  • 下一页：头汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒六书》
  2. 自汗《伤寒六书》
  3. 自汗《丹溪手镜》
  4. 自汗《松峰说疫》
  5. 自汗《丹溪治法心要》
  6. 自汗《伤寒大白》
  7. 自汗《儿科萃精》
  8. 自汗《仁术便览》
  9. 自汗《伤寒寻源》
  10. 自汗《医学心悟》
  11. 自汗《幼科心法要诀》
  12. 自汗《丹溪心法》
  13. 自汗《医效秘传》
  14. 自汗《卫生易简方》
  15. 自汗《温疫论》
  16. 自汗《保婴撮要》
  17. 自汗《伤寒明理论》
  18. 自汗《济阴纲目》
  19. 自汗《广瘟疫论》
  20. 自汗《普济方·针灸》
  21. 自汗《女科折衷纂要》
  22. 自汗《证治准绳·杂病》
  23. 自汗《金匮钩玄》
  24. 自汗《证治准绳·女科》
  25. 自汗《女科证治准绳》
  26. 自汗《证治准绳·类方》
  27. 自汗《女科证治准绳》
  28. 自汗《证治准绳·幼科》
  29. 自汗《伤寒指掌》
  30. 自汗《证治准绳·幼科》
  31. 自汗《伤寒括要》


头汗_《伤寒六书》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

头汗者，邪搏诸阳之者，则汗见于头，至颈而还也。若遍身自汗出，谓之热越。今热不得越而阳气上腾，津液上凑，故汗出于头。夫里虚不可下，内涸不可汗，既头有汗，不可再汗也。其或实热在内，小便利而大便黑，为蓄血，头汗出者，轻则犀角地黄汤，重则桃仁承气汤选用。热入血室，有半表里证，头汗出者，小柴胡汤。发黄，头汗出，小便难，渴引水浆者，湿也，轻则茵陈五苓散，重则茵陈 大黄汤。水结胸，心下怔忡，满而微热，头汗，与其误下湿家，额上汗出而喘，小便难，大便利者，亦阳脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒六书》
  2. 头汗《伤寒六书》
  3. 头汗《丹溪手镜》
  4. 头汗《松峰说疫》
  5. 头汗《伤寒寻源》
  6. 头汗《伤寒大白》
  7. 头汗《医效秘传》
  8. 头汗《医学心悟》
  9. 头汗《伤寒明理论》
  10. 头汗《医述》
  11. 头汗《沈氏女科辑要》
  12. 头汗《医述》
  13. 头汗《伤寒括要》
  14. 头汗《医学纲目》
  15. 头汗出《伤寒指掌》
  16. 头汗《医学纲目》
  17. 头汗歌《伤寒百证歌》
  18. 头汗《中医词典》
  19. 头汗如涌《疫疹一得》
  20. 头汗《景岳全书》
  21. 头汗续法《医学纲目》
  22. 头骨《医学见能》
  23. 头后蜂窝疽门主论《疡医大全》
  24. 头骨《中医词典》
  25. 头后项颈歌《医宗金鉴》
  26. 头骨《饮膳正要》
  27. 头后项颈歌《外科心法要诀》
  28. 头垢《名医别录》
  29. 头昏《奇方类编》
  30. 头垢《增广和剂局方药性总论》
  31. 头疾《急救广生集》


手足汗_《伤寒六书》_中医伤寒_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

手足汗者，手足乃诸阳之本，热聚于胃腑，则津液旁达于四肢也。蕴热，则燥屎谵语，手足汗出者，大承气汤下之。挟寒，则水谷不分，手足汗出者，理中汤温之。是有承气理中之不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：手足汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《伤寒六书》
  2. 手足汗《伤寒六书》
  3. 手足汗《丹溪手镜》
  4. 手足汗《医学摘粹》
  5. 手足汗《医效秘传》
  6. 手足汗《医述》
  7. 手足汗《伤寒明理论》
  8. 手足汗《医宗金鉴》
  9. 手足汗《伤寒心法要诀》
  10. 手足汗《医学纲目》
  11. 手足汗《伤寒指掌》
  12. 手足汗《中医词典》
  13. 手足汗《伤寒括要》
  14. 手足寒《中医词典》
  15. 手足缓弱《中医词典》
  16. 手足骨骱疼痛《外科全生集》
  17. 手足经络配天地四时《伤寒直格》
  18. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  19. 手足经配合脏腑《医述》
  20. 手足风裂《儒门事亲》
  21. 手足经配合脏腑之义《医旨绪余》
  22. 手足烦热《中医词典》
  23. 手足厥冷《中医名词词典》
  24. 手足发胝候《诸病源候论》
  25. 手足厥冷《孙真人海上方》
  26. 手足发胝《中医词典》
  27. 手足厥冷《中医词典》
  28. 手足亸曳《中医词典》
  29. 手足厥冷《产宝》
  30. 手足冻裂出血《奇效简便良方》
  31. 手足厥冷预兆《中医疾病预测》


盗汗_《伤寒六书》_中医伤寒_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗者，睡中则出而醒则止矣。缘邪在半表半里，故知胆有热也，专主小柴胡为当矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：盗汗
  • 下一页：烦热
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《伤寒六书》
  2. 盗汗《伤寒六书》
  3. 盗汗《丹溪手镜》
  4. 盗汗《松峰说疫》
  5. 盗汗《丹溪治法心要》
  6. 盗汗《伤寒大白》
  7. 盗汗《儿科萃精》
  8. 盗汗《仁术便览》
  9. 盗汗《奇效简便良方》
  10. 盗汗《医学心悟》
  11. 盗汗《幼科心法要诀》
  12. 盗汗《丹溪心法》
  13. 盗汗《医效秘传》
  14. 盗汗《明医指掌》
  15. 盗汗《温疫论》
  16. 盗汗《保婴撮要》
  17. 盗汗《伤寒明理论》
  18. 盗汗《古今医鉴》
  19. 盗汗《广瘟疫论》
  20. 盗汗《证治准绳·杂病》
  21. 盗汗《小儿药证直诀》
  22. 盗汗《证治准绳·类方》
  23. 盗汗《金匮钩玄》
  24. 盗汗《证治准绳·幼科》
  25. 盗汗《伤寒括要》
  26. 盗汗《医述》
  27. 盗汗2年《名师垂教》
  28. 盗汗《幼幼新书》
  29. 盗汗的中医食疗《老年食养食疗》
  30. 盗汗《医宗金鉴》
  31. 盗汗方七首《外台秘要》


烦热_《伤寒六书》_中医伤寒_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

烦热者，不经汗、吐、下则为烦热，与发热有异也。经曰∶病患烦热，汗出则解。如未作膈实，但当和解微热而已。若心下满而烦，则有吐下之殊也。先烦而悸者，为实；先悸而烦者，为虚。虚谓心中欲呕、欲吐之貌。阳明病，心烦喜呕，壮热往来，心下悸，小便不利，小柴胡加茯苓汤。发汗后解，半日许脉浮数者，可更发汗，桂枝汤。汗后昼烦夜静，不呕渴，无表证，脉微沉，干姜 附子汤。大汗后六七日不大便，烦而不解，腹满痛者，有燥屎也，大承气汤下之。止汗，下后心下痞满，气上冲头，身振摇而烦者，茯苓 白术汤为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：烦热
  • 下一页：烦躁
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《伤寒六书》
  2. 烦热《伤寒六书》
  3. 烦热《丹溪手镜》
  4. 烦热《证治准绳·幼科》
  5. 烦热《伤寒寻源》
  6. 烦热《续名医类案》
  7. 烦热《脉因证治》
  8. 烦热《幼幼新书》
  9. 烦热《伤寒明理论》
  10. 烦热《中医词典》
  11. 烦热《幼科推拿秘书》
  12. 烦热《中医名词词典》
  13. 烦热《伤寒括要》
  14. 烦闷《产宝》
  15. 烦热燥渴《四圣悬枢》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦热燥渴《四圣悬枢》
  18. 烦满囊缩《四圣悬枢》
  19. 烦惋《中医词典》
  20. 烦满惊悸证四　少阳二十七《伤寒悬解》
  21. 烦心《中医词典》
  22. 烦满候《诸病源候论》
  23. 烦冤《中医词典》
  24. 烦满发斑《四圣悬枢》
  25. 烦冤嗽《中医词典》
  26. 烦满发斑《四圣悬枢》
  27. 烦躁《中医名词词典》
  28. 烦满《中医词典》
  29. 烦躁《景岳全书》
  30. 烦悗《中医词典》
  31. 烦躁《中医词典》


烦躁_《伤寒六书》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦为扰乱而烦，躁为愤怒而躁，谓先烦渐生躁也。有阴阳虚寒之别。心热则烦，阳实阴虚，肾热则躁，阴实阳虚。烦为热轻，躁为热重。所谓烦躁者，先发烦而渐至躁。所谓躁烦者，先发躁而复发烦也。太阳中风，不得汗，烦躁者，此邪在表而烦躁也，羌活冲和汤。大便不通，六七日，绕脐痛，烦躁发作有时而渴者，此为燥屎，乃邪气在里而烦躁也，大承气汤。太阳不得汗，医以火劫取汗，火热入胃，此劫令烦躁也，小柴胡加牡蛎汤。阳微发汗，躁不眠，与大下后复发汗，昼日不得眠，至夜安静，身无热，干姜 附子汤。汗下后病不解，烦躁者，茯苓四逆汤。俱谓阳虚烦躁也。

又有不烦便作躁闷者，此为阴盛拒阳也，欲于泥水井中卧，饮水不得入口者是也，四逆汤。其结胸烦躁悉具，及吐利四逆而烦躁，下利厥逆而烦躁，恶寒蜷卧，脉不出而烦躁，皆为不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：烦躁
  • 下一页：懊
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒六书》
  2. 烦躁《伤寒六书》
  3. 烦躁《麻科活人全书》
  4. 烦躁《松峰说疫》
  5. 烦躁《丹溪手镜》
  6. 烦躁《伤寒大白》
  7. 烦躁《丹溪治法心要》
  8. 烦躁《卫生宝鉴》
  9. 烦躁《伤寒寻源》
  10. 烦躁《保婴撮要》
  11. 烦躁《痰火点雪》
  12. 烦躁《济阴纲目》
  13. 烦躁《医效秘传》
  14. 烦躁《医碥》
  15. 烦躁《痘疹心法要诀》
  16. 烦躁《医碥》
  17. 烦躁《伤寒明理论》
  18. 烦躁《证治准绳·疡医》
  19. 烦躁《广瘟疫论》
  20. 烦躁《证治准绳·疡医》
  21. 烦躁《伤科汇纂》
  22. 烦躁《张氏医通》
  23. 烦躁《伤寒指掌》
  24. 烦躁《证治准绳·幼科》
  25. 烦躁《伤寒括要》
  26. 烦躁《证治准绳·幼科》
  27. 烦躁（与绪论参看）《张氏医通》
  28. 烦躁《医述》
  29. 烦躁不眠懊《医学摘粹》
  30. 烦躁《医述》
  31. 烦躁不眠懊《伤寒心法要诀》


懊_《伤寒六书》_中医伤寒_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

懊 者，郁闷不舒之貌。盖表证误下，正气内虚，阳邪内陷于心胸之间，重则为结胸也。邪在心胸，则宜吐。热结胃腑，则宜下。发汗、吐、下后虚烦不得眠，懊 者，与夫短气烦躁，心下渴，胸中懊 者，用栀子豉汤。阳明病，下后懊 而烦，胃中有燥屎，承气汤下之。

阳明无汗，小便不利，心懊 者，必发黄，茵陈汤利之。舌上白苔，饥不食，虚烦不眠，头汗出，懊者，栀子豉汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：懊
  • 下一页：身体痛
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《伤寒六书》
  2. 懊《伤寒六书》
  3. 懊《丹溪手镜》
  4. 懊《伤寒大白》
  5. 懊《伤寒明理论》
  6. 懊《医学心悟》
  7. 懊《伤寒直格》
  8. 懊《医学纲目》
  9. 懊《伤寒括要》
  10. 澳门医学《中国医学通史》
  11. 懊（读恼古字通用）《伤寒捷诀》
  12. 澳□《医效秘传》
  13. 懊烦满证治六条《伤寒贯珠集》
  14. 奥沙西泮《精神药品临床应用指导原则》
  15. 懊怫郁证《伤寒九十论》
  16. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  17. 懊歌《伤寒百证歌》
  18. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  19. 懊恼散《备急千金要方》
  20. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  21. 懊侬《中医名词词典》
  22. 奥美拉唑《药理学》
  23. 懊憹《中医词典》
  24. 奥丹西隆《药理学》
  25. 懊虚烦不得眠《伤寒标本心法类萃》
  26. 傲冬疮《外科证治全书》
  27. 八《类经》
  28. 傲冬疮《中医词典》
  29. 八《类经》
  30. 螯合物在医学上的应用《医用化学》
  31. 八《医旨绪余》


身体痛_《伤寒六书》_中医伤寒_【岐黄之术】

身体痛

身体痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身体痛者，虽曰太阳表邪未解，又有温经发汗不同。如发热恶寒，头疼身体痛，脉浮紧者，表未解也，冬月麻黄汤，余月羌活冲和汤汗之。或下利脉沉，身痛如被杖者，为阴寒证，宜四逆汤温之。发汗后身痛，脉沉迟，桂枝芍药人参汤。下利烦满，身疼痛，先温其里，四逆汤，后攻其表，桂枝汤。一身尽痛，发热面黄，七八日，热结在里，有瘀血也，桃仁承气汤下之。如身重痛者，属阳明，有风也，葛根汤主治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：身体痛
  • 下一页：拘急
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《伤寒六书》
  2. 身体痛《医碥》
  3. 身体痛《丹溪手镜》
  4. 身体痛《医碥》
  5. 身体痛《脉因证治》
  6. 身体痛《证治准绳·杂病》
  7. 身体痛《医效秘传》
  8. 身体痛《证治准绳·类方》
  9. 身体痛《伤寒括要》
  10. 身体痛《张氏医通》
  11. 身体痛门《张氏医通》
  12. 身体痛《杂病广要》
  13. 身体痿痹《丹溪治法心要》
  14. 身体痛《医学纲目》
  15. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  16. 身体疼痛流注不定《女科百问》
  17. 身体血滞作痛《仁斋直指方论（附补遗）》
  18. 身体拘急《医学纲目》
  19. 身体肿胀《儿科要略》
  20. 身体骨节疼痛《女科证治准绳》
  21. 身体卒痛候《诸病源候论》
  22. 身体骨节疼痛《证治准绳·女科》
  23. 身痛《扁鹊神应针灸玉龙经》
  24. 身体烦疼《中医名词词典》
  25. 身痛《医宗金鉴》
  26. 身体常瘙痒《女科百问》
  27. 身痛《医述》
  28. 身体不仁《中医词典》
  29. 身痛《证治准绳·幼科》
  30. 身疼下利证九　太阳七十九《伤寒悬解》
  31. 身痛《张氏医通》


拘急_《伤寒六书》_中医伤寒_【岐黄之术】

拘急

拘急

  • 上一页
  • 目录
  • 相关
  • 下一页

拘急者，手足不能自如，屈伸不便，如蜷卧恶风之貌。四肢诸阳之本，因发汗亡阳，阳虚而有此证。自汗，脉浮，小便数，心烦恶寒，足挛拳急，芍药甘草汤。太阳病，发汗，遂漏不止，恶风，小便难，拘急者，桂枝加附子汤。吐利后汗出发热，恶寒拘急，手足厥冷者，四逆汤温之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛
  • 当前页：拘急
  • 下一页：咳嗽
<<< 返回本书目录
  1. 拘急《伤寒六书》
  2. 拘急候《古今医统大全》
  3. 拘肠丸【方剂大全】
  4. 拘挛《济阴纲目》
  5. 鹫霜散【方剂大全】
  6. 拘挛《女科折衷纂要》
  7. 就医指导《家庭医学百科-家庭护理篇》
  8. 拘挛《女科证治准绳》
  9. 救左汤【方剂大全】
  10. 拘挛《证治准绳·女科》
  11. 救卒中恶死方《肘后备急方》
  12. 拘挛《证治准绳·幼科》
  13. 救卒死尸蹶方《肘后备急方》
  14. 拘挛麻木【中药主治】
  15. 救卒客忤死方《肘后备急方》
  16. 拘那花【中药大全】
  17. 救自缢门主论《疡医大全》
  18. 拘痛饮【方剂大全】
  19. 救自缢良方《急救便方》
  20. 居处法《备急千金要方》
  21. 救自刎门主论《疡医大全》
  22. 居处宜忌说《寿世青编》
  23. 救自刎断喉法《外科正宗》
  24. 居经论《女科折衷纂要》
  25. 救诸伤《急救便方》
  26. 居经之后或复有漏下《女科百问》
  27. 救诸毒《急救便方》
  28. 居髎穴【下肢外侧穴位】
  29. 救中汤【方剂大全】
  30. 居民营养状况评价《预防医学》
  1. 拘急《伤寒六书》
  2. 拘急《中医词典》
  3. 拘急《医效秘传》
  4. 拘急《中医名词词典》
  5. 拘苛《中医词典》
  6. 拘法《中医词典》
  7. 拘挛《中医词典》
  8. 拘《中医词典》
  9. 拘挛《医述》
  10. 僦贷季《中医词典》
  11. 拘挛《证治准绳·幼科》
  12. 救卒中恶死方《肘后备急方》
  13. 拘挛《证治准绳·女科》
  14. 救卒死四肢不收失便者方《医宗金鉴》
  15. 拘挛《济阴纲目》
  16. 救卒死尸蹶方《肘后备急方》
  17. 拘挛《女科折衷纂要》
  18. 救卒死方《医宗金鉴》
  19. 拘挛《女科证治准绳》
  20. 救卒死方《金匮悬解》
  21. 居《中医词典》
  22. 救卒死而壮热者方《医宗金鉴》
  23. 居处法《备急千金要方》
  24. 救卒死而壮热者方《金匮悬解》
  25. 居处宜忌说《寿世青编》
  26. 救卒死而张口反折者方《医宗金鉴》
  27. 居经《中医词典》
  28. 救卒死而张口反折者方《金匮悬解》
  29. 居经论《女科折衷纂要》
  30. 救卒死而四肢不收失便者方《金匮悬解》
  31. 居经之后或复有漏下《女科百问》


咳嗽_《伤寒六书》_中医伤寒_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳者，俗呼为嗽，肺为邪气逆不下，有肺寒而咳，有停饮而咳，有半表半里而咳，各治不同。

太阳病，身热咳嗽，干呕，微喘而利，小青龙汤。身凉咳嗽，干呕而利，心下满引胁痛，十枣汤。

四肢重痛，腹疼下利，咳嗽，或呕，真武汤。少阴病，咳嗽四逆，腹痛下利，或悸，四逆散加五味子、干姜。少阳病，往来寒热，胸满痛，满而咳，小柴胡汤。咳而呕满喘急，大半夏汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拘急
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《伤寒六书》
  2. 咳嗽《伤寒六书》
  3. 咳嗽《冷庐医话》
  4. 咳嗽《医学实在易》
  5. 咳嗽《麻科活人全书》
  6. 咳嗽《周慎斋遗书》
  7. 咳嗽《医宗己任编》
  8. 咳嗽《回春录》
  9. 咳嗽《丹溪治法心要》
  10. 咳嗽《竹林女科证治》
  11. 咳嗽《友渔斋医话》
  12. 咳嗽《血证论》
  13. 咳嗽《奇效简便良方》
  14. 咳嗽《推拿抉微》
  15. 咳嗽《校注医醇剩义》
  16. 咳嗽《明医杂着》
  17. 咳嗽《专治麻痧初编》
  18. 咳嗽《仁术便览》
  19. 咳嗽《活幼心书》
  20. 咳嗽《急救广生集》
  21. 咳嗽《活幼心书》
  22. 咳嗽《吴鞠通医案》
  23. 咳嗽《古今医彻》
  24. 咳嗽《医学心悟》
  25. 咳嗽《医学从众录》
  26. 咳嗽《医学心悟》
  27. 咳嗽《医旨绪余》
  28. 咳嗽《医学摘粹》
  29. 咳嗽《幼科折衷》
  30. 咳嗽《医学摘粹》
  31. 咳嗽《中医内科学》


喘_《伤寒六书》_中医伤寒_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者，有邪在表而喘，有邪在里而喘，有水气而喘。在表者，心腹濡而不坚，外证无汗，法当汗之。在里者，心腹胀满，外证有汗，法当下之。水气喘者，心下怔忡，青龙去麻黄加杏仁汤。太阳阳明合病，脉促，有汗而喘者，葛根 黄芩汤治之。经云∶喘而汗出，宜利之。汗不出而喘，宜发之。其或直视谵语，汗出如油，喘而不休，死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：气逆
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《伤寒六书》
  2. 喘《伤寒六书》
  3. 喘《丹溪手镜》
  4. 喘《周慎斋遗书》
  5. 喘《丹溪手镜》
  6. 喘《金匮翼》
  7. 喘《丹溪治法心要》
  8. 喘《华佗神方》
  9. 喘《友渔斋医话》
  10. 喘《医学心悟》
  11. 喘《医旨绪余》
  12. 喘《医学心悟》
  13. 喘《针灸素难要旨》
  14. 喘《丹溪心法》
  15. 喘《邵兰荪医案》
  16. 喘《丹台玉案》
  17. 喘《医效秘传》
  18. 喘《古今名医汇粹》
  19. 喘《痘疹心法要诀》
  20. 喘《医经原旨》
  21. 喘《医学见能》
  22. 喘《古今医案按》
  23. 喘《伤寒明理论》
  24. 喘《古今医案按》
  25. 喘《沈氏女科辑要》
  26. 喘《顾松园医镜》
  27. 喘《沈氏女科辑要》
  28. 喘《张聿青医案》
  29. 喘《史载之方》
  30. 喘《临证指南医案》
  31. 喘《医学真传》


气逆_《伤寒六书》_中医伤寒_【岐黄之术】

气逆

气逆

  • 上一页
  • 目录
  • 相关
  • 下一页

气逆者，气自腹中时逆上冲也。因太阳病下之，表邪乘虚传里，里不受邪，则气逆上行而邪在表也，当汗之，桂枝汤；不上冲者，勿与之。厥阴客热上冲，此热在里而气上也，大柴胡汤下之。

病缓虚羸少气，气逆上冲欲吐者，竹叶石膏汤。有动气，因发汗而气上，李根汤。二者皆正气虚而邪气逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：气逆
  • 下一页：短气
<<< 返回本书目录
  1. 气逆《幼幼新书》
  2. 气逆【方剂主治】
  3. 气逆《伤寒六书》
  4. 气逆满《黄帝内经太素》
  5. 气逆《伤寒六书》
  6. 气逆呕吐【方剂主治】
  7. 气能生血血能藏气《读医随笔》
  8. 气逆呕吐不食论《胎产心法》
  9. 气秘【疾病大全】
  10. 气怒《医学传灯》
  11. 气门方（计方二条）《脉症治方》
  12. 气呕证治《三因极一病证方论》
  13. 气门《张氏医通》
  14. 气球状细胞痣【疾病大全】
  15. 气门《医方考》
  16. 气色病症合参《望诊遵经》
  17. 气门《养生导引秘籍》
  18. 气色部位合参《望诊遵经》
  19. 气门《养生导引法》
  20. 气色脉象合参《望诊遵经》
  21. 气门《寿世青编》
  22. 气色门户合参《望诊遵经》
  23. 气满胸急方《外台秘要》
  24. 气色声音合参《望诊遵经》
  25. 气满《扁鹊神应针灸玉龙经》
  26. 气疝《小儿常见病单验方》
  27. 气轮枯落《目经大成》
  28. 气疝饮【方剂大全】
  29. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  30. 气上冲《伤寒心法要诀》
  1. 气逆《伤寒六书》
  2. 气逆《伤寒六书》
  3. 气逆耳聋《中医词典》
  4. 气逆《幼幼新书》
  5. 气逆满《黄帝内经太素》
  6. 气逆《中医词典》
  7. 气逆难产《傅青主女科》
  8. 气逆《中医名词词典》
  9. 气逆难产《中医词典》
  10. 气能生血血能藏气《读医随笔》
  11. 气逆呕吐不食论《胎产心法》
  12. 气脑及脑室造影正常表现《放射诊断学》
  13. 气逆失血《中医词典》
  14. 气纳三焦《中医词典》
  15. 气逆失血《金匮翼》
  16. 气秘便结《症因脉治》
  17. 气怒《医学传灯》
  18. 气秘《中医词典》
  19. 气呕《中医词典》
  20. 气门方（计方二条）《脉症治方》
  21. 气呕证治《三因极一病证方论》
  22. 气门《寿世青编》
  23. 气痞《中医词典》
  24. 气门《养生导引法》
  25. 气迫《中医词典》
  26. 气门《养生导引秘籍》
  27. 气郄《中医词典》
  28. 气门《医方考》
  29. 气怯《中医名词词典》
  30. 气门《张氏医通》
  31. 气怯《中医词典》


短气_《伤寒六书》_中医伤寒_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

短气者，呼吸不相接续也。大抵心腹胀满而短气者，邪在里而为实，宜下之，承气汤。心腹濡满而短气者，邪在表而为虚也，宜解之，桂枝汤。食少饮多，水停心下，短气者，小半夏汤。风湿相搏，汗出短气，小便不利，恶风不欲去衣，邪气在表，甘草 附子汤。太阳证，误下之，短气，懊 烦躁，为结胸者，大陷胸汤治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气逆
  • 当前页：短气
  • 下一页：口干
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《伤寒六书》
  2. 短气《伤寒六书》
  3. 短气《丹溪手镜》
  4. 短气《松峰说疫》
  5. 短气《医效秘传》
  6. 短气《证治准绳·杂病》
  7. 短气《伤寒明理论》
  8. 短气《证治准绳·类方》
  9. 短气《伤寒括要》
  10. 短气《医学纲目》
  11. 短气（伤寒门 下）《古今医统大全》
  12. 短气《医学纲目》
  13. 短气不足以息《中医词典》
  14. 短气《中医词典》
  15. 短气腹寒《药症忌宜》
  16. 短气《圣济总录》
  17. 短气候《诸病源候论》
  18. 短气《中医名词词典》
  19. 短气论《症因脉治》
  20. 短期《中医词典》
  21. 短气少气《杂病广要》
  22. 短脉指法主病《脉诀乳海》
  23. 短气少气《医碥》
  24. 短脉余义《读医随笔》
  25. 短气嗽《中医词典》
  26. 短脉（阴）《诊家正眼》
  27. 短暂性脑缺血发作《默克家庭诊疗手册》
  28. 短脉（阴）《脉诀汇辨》
  29. 短暂性缺血性发作《预防医学》
  30. 短脉《脉理求真》
  31. 短暂性瘫痪《神经精神疾病诊断学》


口干_《伤寒六书》_中医伤寒_【岐黄之术】

口干

口干

  • 上一页
  • 目录
  • 相关
  • 下一页

口干者，邪热聚胃，消耗津液，故少阴证，口燥咽干，急下之。口干漱水不欲咽者，若见表证，鼻衄，为邪热在经。缘阳明血气俱多，经中热甚，迫血妄行，犀角地黄汤。口干，身大热，背恶寒者，人参白虎汤。若无表证，加之胸腹满，如狂者，又为蓄血证，桃仁承气汤。少阳口干，小柴胡和之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：口干
  • 下一页：渴
<<< 返回本书目录
  1. 口干【疾病症状】
  2. 口干【中药主治】
  3. 口干《止园医话》
  4. 口干【方剂主治】
  5. 口干《幼幼新书》
  6. 口干多渴【方剂主治】
  7. 口干《伤寒六书》
  8. 口干烦渴【中药主治】
  9. 口干《伤寒六书》
  10. 口干烦渴【方剂主治】
  11. 口疳门主论《疡医大全》
  12. 口干烦躁【方剂主治】
  13. 口疳《续名医类案》
  14. 口干渴兼小便不通或短少论《胎产心法》
  15. 口疳《外科启玄》
  16. 口干渴难忍【疾病症状】
  17. 口甘苦《丹溪手镜》
  18. 口干舌苦《药症忌宜》
  19. 口甘《证治准绳·类方》
  20. 口干舌燥【疾病症状】
  21. 口服降血糖药《药理学》
  22. 口干舌燥【方剂主治】
  23. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  24. 口干心烦【方剂主治】
  25. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  26. 口干心躁【方剂主治】
  27. 口服给药法《基础护理学》
  28. 口干咽燥【方剂主治】
  29. 口底多间隙感染【疾病大全】
  30. 口干燥方《外台秘要》
  1. 口干《伤寒六书》
  2. 口干《伤寒六书》
  3. 口干渴兼小便不通或短少论《胎产心法》
  4. 口干《幼幼新书》
  5. 口干秘方《华佗神方》
  6. 口干《中医词典》
  7. 口干舌苦《药症忌宜》
  8. 口干《中医词典》
  9. 口干燥方五首《外台秘要》
  10. 口干《止园医话》
  11. 口骨《中医词典》
  12. 口疳时发《外科全生集》
  13. 口骨《中医词典》
  14. 口疳神方（亦治喉癣喉KT）《回生集》
  15. 口含苇筒法《眼科秘诀》
  16. 口疳门主论《疡医大全》
  17. 口禾髎《针灸学》
  18. 口疳门主方《疡医大全》
  19. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  20. 口疳流水口烂神方《傅青主男科》
  21. 口缓《普济方·针灸》
  22. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  23. 口缓（欠伸 失欠）《针灸资生经》
  24. 口疳疮《仁术便览》
  25. 口秽喷人《疫疹一得》
  26. 口疳并喉癣喉痈《奇方类编》
  27. 口角《中医词典》
  28. 口疳《外科启玄》
  29. 口角《中医词典》
  30. 口疳《临证指南医案》
  31. 口角疮《中医词典》


渴_《伤寒六书》_中医伤寒_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

渴者，里有热也，津液为热所耗。伤寒传至厥阴为消渴者，谓饮水多而小便少，乃热能消水也。

脉浮而渴，属太阳，小青龙去半夏，加天花粉。有汗而渴，属阳明，人参白虎汤；便实者，宜当下之。脉沉而渴，属少阴，大承气汤。至于厥阴，又热之极矣，俱当下之无疑矣。太阳无汗喜渴，忌白虎，宜小柴胡汤。阳明汗多而渴，戒五苓，宜竹叶石膏汤。先呕后渴，此为欲解，当与水解。先渴后呕，为水停心下，赤茯苓汤。小便不利而渴，五苓散。发黄头汗出，小水不利而渴者，茵陈五苓散。中暑脉虚，身热而渴者，白虎汤为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口干
  • 当前页：渴
  • 下一页：胸胁满
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《伤寒六书》
  2. 渴《伤寒六书》
  3. 渴《丹溪手镜》
  4. 渴《松峰说疫》
  5. 渴《秘传证治要诀及类方》
  6. 渴《周慎斋遗书》
  7. 渴《伤寒寻源》
  8. 渴《证治准绳·疡医》
  9. 渴《痘疹心法要诀》
  10. 渴《证治准绳·女科》
  11. 渴《伤寒明理论》
  12. 渴《证治准绳·幼科》
  13. 渴《广瘟疫论》
  14. 渴《证治准绳·幼科》
  15. 渴《外科选要》
  16. 渴《证治准绳·幼科》
  17. 渴《女科证治准绳》
  18. 渴《医述》
  19. 渴《伤寒指掌》
  20. 渴《续名医类案》
  21. 渴《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 渴病候《诸病源候论》
  24. 渴《医宗金鉴》
  25. 渴部《本草易读》
  26. 渴《医学纲目》
  27. 渴而便数有膏为下消《医学纲目》
  28. 渴《医学纲目》
  29. 渴而多饮为上消《医学纲目》
  30. 渴《重订灵兰要览》
  31. 渴而小便色白《思考中医》


胸胁满_《伤寒六书》_中医伤寒_【岐黄之术】

胸胁满

胸胁满

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满者，膈间气塞满闷也，非心下满。胁满者，胁肋下胀满也，非腹中满。盖表邪传里，必先胸以至心腹入胃，是以胸满多带表证，宜微汗。惟胁满多带半表半里，小柴胡加枳、桔和之。胸中痰实者，涌之。如胸中结实，燥渴，大便秘者，下之，大陷胸汤可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：胸胁满
  • 下一页：结胸
<<< 返回本书目录
  1. 胸胁满《伤寒明理论》
  2. 胸胁满痛《伤寒六书》
  3. 胸胁满《伤寒六书》
  4. 胸胁满痛《伤寒心法要诀》
  5. 胸胁腹痛肝胃气逆辨《证治心传》
  6. 胸胁满痛《医宗金鉴》
  7. 胸胁腹满《景岳全书》
  8. 胸胁逆满【方剂主治】
  9. 胸乡穴【胸部腹部穴位】
  10. 胸胁痞满【方剂主治】
  11. 胸腺小细胞癌【疾病大全】
  12. 胸胁疼痛【中药主治】
  13. 胸腺萎缩与衰老《免疫与健康》
  14. 胸胁痛《普济方·针灸》
  15. 胸腺缺如【疾病症状】
  16. 胸胁痛《张聿青医案》
  17. 胸腺囊肿【疾病大全】
  18. 胸胁痛《针灸素难要旨》
  19. 胸腺瘤【疾病大全】
  20. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  21. 胸腺类癌【疾病大全】
  22. 胸胁痛及妨闷方《外台秘要》
  23. 胸腺高度萎缩【疾病症状】
  24. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  25. 胸腺癌【疾病大全】
  26. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  27. 胸胃心腹《奇效简便良方》
  28. 胸胁胀满【方剂主治】
  29. 胸脘痞闷【方剂主治】
  30. 胸胁支满【方剂主治】
  1. 胸胁满《伤寒六书》
  2. 胸胁满《中医词典》
  3. 胸胁满《伤寒明理论》
  4. 胸胁满《千金翼方》
  5. 胸胁满痛《医宗金鉴》
  6. 胸胁苦满《中医词典》
  7. 胸胁满痛《伤寒六书》
  8. 胸胁苦满《中医名词词典》
  9. 胸胁满痛《伤寒心法要诀》
  10. 胸胁好《中医词典》
  11. 胸胁满痛《伤寒指掌》
  12. 胸胁腹痛肝胃气逆辨《证治心传》
  13. 胸胁满痛候《诸病源候论》
  14. 胸胁腹满《景岳全书》
  15. 胸胁痛《中医词典》
  16. 胸胁病《备急千金要方》
  17. 胸胁痛《普济方·针灸》
  18. 胸胁《中医词典》
  19. 胸胁痛《张聿青医案》
  20. 胸乡《针灸学》
  21. 胸胁痛《针灸素难要旨》
  22. 胸乡《中医词典》
  23. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  24. 胸乡《针灸大成》
  25. 胸胁痛候《诸病源候论》
  26. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  27. 胸胁痛及妨闷方四首《外台秘要》
  28. 胸腺萎缩与衰老《免疫与健康》
  29. 胸胁痛秘方《华佗神方》
  30. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  31. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》


结胸_《伤寒六书》_中医伤寒_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸者，盖太阳证，自汗，当服桂枝汤而误用承气下之而成结胸。不按自痛，连脐腹边，手不可近者，大结胸，大陷胸汤。按之方痛，心下硬，小结胸，小陷胸汤。懊 烦渴，心下痛者，热结胸，少与大陷胸汤。懊 满闷，身无热者，寒结胸，三物白汤。心下怔怔，头汗出，无大热，为水结胸，小半夏茯苓汤。若未经下者，非结胸也，属半表半里证，宜小柴胡枳、桔以和之。已经下者，为结胸也。结胸，脉浮大者，未可下，犹带表证。若结胸证，烦躁悉具者，必死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁满
  • 当前页：结胸
  • 下一页：痞
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《伤寒六书》
  2. 结胸《伤寒六书》
  3. 结胸《校注医醇剩义》
  4. 结胸《松峰说疫》
  5. 结胸《伤寒直格》
  6. 结胸《松峰说疫》
  7. 结胸《伤寒心法要诀》
  8. 结胸《伤寒大白》
  9. 结胸（述古）《伤寒指掌》
  10. 结胸《急救广生集》
  11. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  12. 结胸《医学摘粹》
  13. 结胸：第二十二大承气汤《河间伤寒心要》
  14. 结胸《卫生宝鉴》
  15. 结胸变证十二　太阳百二十二《伤寒悬解》
  16. 结胸《医述》
  17. 结胸初证二　少阳三十五《伤寒悬解》
  18. 结胸《医宗金鉴》
  19. 结胸大陷胸汤证《伤寒说意》
  20. 结胸《医学纲目》
  21. 结胸二十二条《仲景伤寒补亡论》
  22. 结胸《伤寒捷诀》
  23. 结胸烦躁证六　太阳百十六《伤寒悬解》
  24. 结胸《伤寒标本心法类萃》
  25. 结胸歌《伤寒百证歌》
  26. 结胸《中医词典》
  27. 结胸忌下证五　太阳百十五《伤寒悬解》
  28. 结胸《傅青主男科》
  29. 结胸解《伤寒六书》
  30. 结胸《景岳全书》
  31. 结胸灸法《伤寒括要》


痞_《伤寒六书》_中医伤寒_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

痞者，因太阳证当服麻黄汤而误用承气下之，而成痞满。此因虚邪留滞，若欲下之，必待表证罢而后可，宜小柴胡加枳桔汤。若恶寒汗出，痞满者，附子泻心汤。服后小便不利者，五苓散。表未解，心下妨闷者，曰支结，柴胡 桂枝汤。表未解而数下之，遂协热而利，心下痞硬，为表里俱病，桂枝 人参汤为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：痞
  • 下一页：腹满
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《伤寒六书》
  2. 痞《伤寒六书》
  3. 痞《丹溪手镜》
  4. 痞《丹溪心法》
  5. 痞《丹溪治法心要》
  6. 痞《临证指南医案》
  7. 痞《脉因证治》
  8. 痞《证治准绳·杂病》
  9. 痞《叶天士医案精华》
  10. 痞《证治准绳·类方》
  11. 痞《伤寒直格》
  12. 痞《续名医类案》
  13. 痞《也是山人医案》
  14. 痞《医学纲目》
  15. 痞《金匮钩玄》
  16. 痞《医学纲目》
  17. 痞《女科证治准绳》
  18. 痞《医学纲目》
  19. 痞（述古注释参来苏集）《伤寒指掌》
  20. 痞《杂病治例》
  21. 痞鞭《医宗金鉴》
  22. 痞《伤寒标本心法类萃》
  23. 痞病《仁术便览》
  24. 痞《中医词典》
  25. 痞歌《伤寒百证歌》
  26. 痞《中医名词词典》
  27. 痞根《中医词典》
  28. 匹末《中医名词词典》
  29. 痞积《中医词典》
  30. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  31. 痞积《经验丹方汇编》


腹满_《伤寒六书》_中医伤寒_【岐黄之术】

腹满

腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满者，邪入太阴脾土也。当痛，为里实，须下之，承气汤；时减者，为里虚，当温之，理中汤。若表解内不消，非大满，犹生寒热，亦未可下，是邪全未入腑。若大满大实，坚有燥屎，虽日数少，亦当下之，谓邪已入腑也。太阳证，误下，因时腹满而痛，桂枝加芍药汤；痛甚者，桂枝加大黄汤。阳明病，发热腹满，微喘口干，不大便，小柴胡汤；哕而小便难，加茯苓。

三阳合病，腹满，身重难转侧，谵语，口中不仁，小柴胡汤。太阴腹满，吐，食不下，枳实理中汤。

少阴咽干腹满，不大便，急下之，大承气汤。下利腹满，身痛，先温其里，四逆汤，后解其表，桂枝汤。汗后腹满，当温，浓朴半夏生姜 人参汤。吐后腹满，少与调胃承气汤。下后腹满，栀子豉汤。

腹满大抵阳热为邪，则腹满而咽干。阴寒为邪，则腹满而吐利，食不下。若曾经吐、汗、下后腹满者，治各不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：腹满
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹满【疾病症状】
  2. 腹满【方剂主治】
  3. 腹满《张氏医通》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满《伤寒明理论》
  6. 腹满并痛《丹溪手镜》
  7. 腹满《伤寒六书》
  8. 腹满歌《伤寒百证歌》
  9. 腹满《伤寒六书》
  10. 腹满寒疝宿食《金匮悬解》
  11. 腹满《普济方·针灸》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹裂【疾病大全】
  16. 腹满寒疝宿食病脉证治《高注金匮要略》
  17. 腹哭钟鸣《济阴纲目》
  18. 腹满寒疝宿食病脉证治《金匮要略方论》
  19. 腹结穴【胸部腹部穴位】
  20. 腹满寒疝宿食病脉证治《金匮要略浅注》
  21. 腹绞痛综合征【疾病大全】
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹茧症【疾病大全】
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹肌严重发育不良【疾病症状】
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹肌萎缩【疾病症状】
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹肌缺如综合征【疾病大全】
  30. 腹满门《张氏医通》
  1. 腹满《伤寒六书》
  2. 腹满《伤寒六书》
  3. 腹满《医效秘传》
  4. 腹满《普济方·针灸》
  5. 腹满《伤寒明理论》
  6. 腹满《张氏医通》
  7. 腹满《伤寒指掌》
  8. 腹满《医学纲目》
  9. 腹满（心满胀）《针灸资生经》
  10. 腹满《中医词典》
  11. 腹满嗌干《四圣悬枢》
  12. 腹满《中医名词词典》
  13. 腹满嗌干《四圣悬枢》
  14. 腹脉法《中医词典》
  15. 腹满嗌干《四圣悬枢》
  16. 腹冷痛《中医词典》
  17. 腹满八《金匮悬解》
  18. 腹哭钟鸣《济阴纲目》
  19. 腹满并痛《丹溪手镜》
  20. 腹哭钟鸣《中医词典》
  21. 腹满二《金匮悬解》
  22. 腹结（一名肠窟）《针灸大成》
  23. 腹满歌《伤寒百证歌》
  24. 腹结《针灸学》
  25. 腹满寒疝宿食《金匮悬解》
  26. 腹结《中医词典》
  27. 腹满寒疝宿食《医宗金鉴》
  28. 腹后壁的隐窝《人体解剖学》
  29. 腹满寒疝宿食《医宗金鉴》
  30. 腹横筋膜《人体解剖学》
  31. 腹满寒疝宿食病脉证并治《医宗金鉴》


腹痛_《伤寒六书》_中医伤寒_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛者，缘邪气与正气相搏，则为腹痛。如阳邪传里而痛者，其痛不常，当以辛温之剂和之，小建中汤。阴寒在内而腹痛者，则痛无休时，尝欲作利也，以热剂温之，附子理中汤。有燥屎宿食而痛者，则烦而不大便，腹满而硬痛也，大承气下之。少阴下利清谷，脉欲绝，腹痛者，通脉四逆汤；兼小便不利者，真武汤。实痛而关脉实者，桂枝 大黄汤。经云诸痛为实，则痛随利减之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满
  • 当前页：腹痛
  • 下一页：小腹满
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《伤寒六书》
  2. 腹痛《伤寒六书》
  3. 腹痛《冷庐医话》
  4. 腹痛《松峰说疫》
  5. 腹痛《麻科活人全书》
  6. 腹痛《周慎斋遗书》
  7. 腹痛《丹溪手镜》
  8. 腹痛《竹林女科证治》
  9. 腹痛《丹溪治法心要》
  10. 腹痛《血证论》
  11. 腹痛《友渔斋医话》
  12. 腹痛《伤寒大白》
  13. 腹痛《秘传证治要诀及类方》
  14. 腹痛《仁术便览》
  15. 腹痛《专治麻痧初编》
  16. 腹痛《医学心悟》
  17. 腹痛《活幼心书》
  18. 腹痛《明医指掌》
  19. 腹痛《活幼心书》
  20. 腹痛《石室秘录》
  21. 腹痛《活幼心书》
  22. 腹痛《证治汇补》
  23. 腹痛《活幼心书》
  24. 腹痛《古今医案按》
  25. 腹痛《活幼心书》
  26. 腹痛《古今医案按》
  27. 腹痛《古今医彻》
  28. 腹痛《万病回春》
  29. 腹痛《幼科发挥》
  30. 腹痛《保婴撮要》
  31. 腹痛《幼科折衷》


小腹满_《伤寒六书》_中医伤寒_【岐黄之术】

小腹满

小腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹满者，脐下满也。若胸满，心下满，腹中满，皆为邪气而非物。今小腹满，则为有物而非气。若小便利者，则为蓄血之形。小便不利，此乃溺涩之证。渗利之剂，宜分两途。太阳病不解，热结膀胱，其人如狂，小腹急满结痛者，桃仁承气汤，下尽黑物则愈。太阴身黄，脉沉，小腹满，小水不利者，五苓散利之，小便清白为愈。病患素有痞气，连在脐旁，痛引入阴筋者，名脏结，死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：小腹满
  • 下一页：呕吐
<<< 返回本书目录
  1. 小腹满《伤寒六书》
  2. 小腹疼痛【方剂主治】
  3. 小腹满《伤寒六书》
  4. 小腹痛《冯氏锦囊秘录》
  5. 小腹满《丹溪手镜》
  6. 小腹痛《济阴纲目》
  7. 小腹里急【方剂主治】
  8. 小腹痛《女科秘旨》
  9. 小腹冷痛【疾病症状】
  10. 小腹痛《女科证治准绳》
  11. 小腹拘急【方剂主治】
  12. 小腹痛《女科证治准绳》
  13. 小腹急痛【方剂主治】
  14. 小腹痛《盘珠集胎产症治》
  15. 小腹刺痛【疾病症状】
  16. 小腹痛《普济方·针灸》
  17. 小腹【方剂主治】
  18. 小腹痛《医学心悟》
  19. 小腹《医学见能》
  20. 小腹痛《针灸资生经》
  21. 小府秘《史载之方》
  22. 小腹痛《证治准绳·女科》
  23. 小凤尾草【中药大全】
  24. 小腹痛《证治准绳·女科》
  25. 小粉【中药大全】
  26. 小腹痛【方剂主治】
  27. 小分清饮【方剂大全】
  28. 小腹痛并儿枕论《妇科秘书》
  29. 小肺筋草【中药大全】
  30. 小腹痛并儿枕痛论《胎产心法》
  1. 小腹满《伤寒六书》
  2. 小腹满《伤寒六书》
  3. 小腹满《丹溪手镜》
  4. 小腹满《中医词典》
  5. 小腹痛《傅青主女科》
  6. 小腹疽秘方《华佗神方》
  7. 小腹痛《中医词典》
  8. 小腹疽《证治准绳·疡医》
  9. 小腹痛《女科秘旨》
  10. 小腹结痛《中医词典》
  11. 小腹痛《冯氏锦囊秘录》
  12. 小腹坚大《奇效简便良方》
  13. 小腹痛《证治准绳·女科》
  14. 小腹《医学见能》
  15. 小腹痛《证治准绳·女科》
  16. 小腹《医学心悟》
  17. 小腹痛《普济方·针灸》
  18. 小腹《中医词典》
  19. 小腹痛《济阴纲目》
  20. 小附着散《备急千金要方》
  21. 小腹痛《医学心悟》
  22. 小府秘《史载之方》
  23. 小腹痛《针灸资生经》
  24. 小锋针《中医词典》
  25. 小腹痛《盘珠集胎产症治》
  26. 小风引汤《普济本事方》
  27. 小腹痛《女科证治准绳》
  28. 小风引汤《妇人大全良方》
  29. 小腹痛《女科证治准绳》
  30. 小风引汤《备急千金要方》
  31. 小腹痛并儿枕论《妇科秘书》


呕吐_《伤寒六书》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者，声物俱有而旋出。吐者，无声有物而顿出。有声无物，为干呕也。较之轻重，则呕甚于吐矣。盖表邪传里，里气上逆，则为呕也。大抵邪在半表半里，则多呕，及里热而呕者，俱用小柴胡汤。故经云∶呕多，虽有阳明证，不可攻，攻之为逆。若太阳少阳合病而呕者，黄芩加半夏汤。太阳阳明合病，当自利，若不利而呕者，葛根半夏汤。三阳发热而呕，俱用小柴胡汤。先呕后渴，此为欲解，当与水解。先渴后呕，为水停心下，赤茯苓汤。若阳明证，发热汗出，心烦痞硬，下利呕吐，大柴胡汤。若胃冷，脉沉迟，不食，小便利者，半夏理中汤加姜汁。利而见厥逆者，难治，以其虚寒之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹满
  • 当前页：呕吐
  • 下一页：干呕
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒六书》
  2. 呕吐《伤寒六书》
  3. 呕吐《麻科活人全书》
  4. 呕吐《回春录》
  5. 呕吐《秘传证治要诀及类方》
  6. 呕吐《竹林女科证治》
  7. 呕吐《校注医醇剩义》
  8. 呕吐《推拿抉微》
  9. 呕吐《专治麻痧初编》
  10. 呕吐《伤寒大白》
  11. 呕吐《古今医彻》
  12. 呕吐《仁术便览》
  13. 呕吐《幼科发挥》
  14. 呕吐《急救广生集》
  15. 呕吐《中医内科学》
  16. 呕吐《吴鞠通医案》
  17. 呕吐《中医内科学》
  18. 呕吐《医学心悟》
  19. 呕吐《厘正按摩要术》
  20. 呕吐《丹溪心法》
  21. 呕吐《叶天士医案精华》
  22. 呕吐《卫生易简方》
  23. 呕吐《痘疹心法要诀》
  24. 呕吐《证治汇补》
  25. 呕吐《痘疹心法要诀》
  26. 呕吐《古今医案按》
  27. 呕吐《医学见能》
  28. 呕吐《顾松园医镜》
  29. 呕吐《伤寒明理论》
  30. 呕吐《万病回春》
  31. 呕吐《慈幼便览》


干呕_《伤寒六书》_中医伤寒_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕者，空呕而无物出也。大抵热在胃脘，与谷气并，热气上熏，心下痞结，则有此证。太阳汗出干呕，桂枝汤，主自汗也。少阴下利干呕，姜附汤，主下利也。厥阴吐涎沫干呕，吴茱萸汤，主涎沫也。邪去呕自止。又有水气二证∶太阳表不解，心下有水气，身热干呕者，微喘或自利，小青龙汤；不发热只恶寒，胁痛，咳而利，干呕者，亦水气也，十枣汤。膈上有寒饮，干呕者，属少阴，四逆汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：干呕
  • 下一页：哕
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《伤寒六书》
  2. 干呕《伤寒六书》
  3. 干呕《奇效简便良方》
  4. 干呕《针灸资生经》
  5. 干呕《伤寒括要》
  6. 干呕《医学纲目》
  7. 干呕（干呕）《中医名词词典》
  8. 干呕《经验麻科》
  9. 干呕（无物有声）《医学纲目》
  10. 干呕《伤寒捷诀》
  11. 干呕不止《医法圆通》
  12. 干呕《中医词典》
  13. 干呕方六首《外台秘要》
  14. 干呕《医林改错》
  15. 干呕歌《伤寒百证歌》
  16. 干呕《圣济总录》
  17. 干呕候《诸病源候论》
  18. 干脓散《妇人大全良方》
  19. 干呕秘方《华佗神方》
  20. 干木瓜汤《是斋百一选方》
  21. 干呕续法《医学纲目》
  22. 干廓《中医词典》
  23. 干漆《神农本草经》
  24. 干枯《痘疹心法要诀》
  25. 干漆《雷公炮制药性解》
  26. 干枯《医宗金鉴》
  27. 干漆《千金翼方》
  28. 干咳嗽论《理虚元鉴》
  29. 干漆《药笼小品》
  30. 干咳嗽《医学纲目》
  31. 干漆《长沙药解》


哕_《伤寒六书》_中医伤寒_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

哕即干呕之甚者，非比干呕，则有声浊恶而长，皆有声而无物也。盖因胃气本虚，因汗下太过，或恣饮冷水，水寒相搏，虚逆而成也。又有热气拥郁，上下不得通而哕者，轻则和解疏利，重则温散。哕而腹满，大便不利，先用半夏生姜汤，次用小承气；小便不利者，猪苓汤。哕不止者，干姜橘皮汤。温病有热，暴饮冷水作哕，茅根干葛汤。哕家，若不尿而哕者，则病笃矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：哕
  • 下一页：咳逆
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《伤寒六书》
  2. 哕《松峰说疫》
  3. 哕《丹溪手镜》
  4. 哕《吴鞠通医案》
  5. 哕《针灸素难要旨》
  6. 哕《灵素节注类编》
  7. 哕《伤寒明理论》
  8. 哕《普济方·针灸》
  9. 哕《伤寒括要》
  10. 哕《杂病广要》
  11. 哕而腹满证五　阳明五十六《伤寒悬解》
  12. 哕《医学纲目》
  13. 哕方七首《外台秘要》
  14. 哕《医学纲目》
  15. 哕附噫气《医效秘传》
  16. 哕《中医词典》
  17. 哕候《诸病源候论》
  18. 哕《金匮悬解》
  19. 哕候《诸病源候论》
  20. 哕《圣济总录》
  21. 哕逆《金匮悬解》
  22. 哕《中医名词词典》
  23. 哕逆《幼幼新书》
  24. 讳疾忌医《趣味中医》
  25. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  26. 讳疾《轩岐救正论》
  27. 哕逆论证《三因极一病证方论》
  28. 会宗《针灸学》
  29. 哕续法《医学纲目》
  30. 会宗《中医词典》
  31. 哕症《药症忌宜》


咳逆_《伤寒六书》_中医伤寒_【岐黄之术】

咳逆

咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

咳逆者，俗谓吃忒是也，才发声于咽喉则遽止，轧然连续数声，然而短促不长，古谓之哕，非也。哕与干呕无异，但其声浊恶而长，比之吃忒，大有径庭矣。若将吃忒紊为哕与咳逆，误人多矣。

若便实，脉本有力者，少与承气汤微利之。因当下失下，热气入胸干肺故耳。若便软，脉来无力，泻心汤。因胃气而冲逆故耳。

脉微者，难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：咳逆
  • 下一页：下利
<<< 返回本书目录
  1. 咳逆《幼幼新书》
  2. 咳逆【中药主治】
  3. 咳逆《卫生易简方》
  4. 咳逆【方剂主治】
  5. 咳逆《伤寒六书》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆《伤寒捷诀》
  8. 咳逆短气《圣济总录》
  9. 咳逆《伤寒大白》
  10. 咳逆哕《伤寒六书》
  11. 咳逆《儒门事亲》
  12. 咳逆及厥逆饮咳方《外台秘要》
  13. 咳逆《仁术便览》
  14. 咳逆门（一名呃逆）《古今医统大全》
  15. 咳逆《普济方·针灸》
  16. 咳逆上气《普济方·针灸》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳逆上气【中药主治】
  19. 咳逆《古今医鉴》
  20. 咳逆上气【方剂主治】
  21. 咳逆《丹溪心法》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳论篇《黄帝内经·素问》
  24. 咳逆上气方《外台秘要》
  25. 咳论《素问悬解》
  26. 咳逆上气呕吐方《外台秘要》
  27. 咳论《黄帝内经太素》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳喘止血汤【方剂大全】
  30. 咳逆丸【方剂大全】
  1. 咳逆《伤寒六书》
  2. 咳逆《伤寒大白》
  3. 咳逆《秘传证治要诀及类方》
  4. 咳逆《仁术便览》
  5. 咳逆《针灸聚英》
  6. 咳逆《丹溪心法》
  7. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  8. 咳逆《卫生易简方》
  9. 咳逆短气《圣济总录》
  10. 咳逆《儒门事亲》
  11. 咳逆短气候《诸病源候论》
  12. 咳逆《古今医鉴》
  13. 咳逆候《巢氏病源补养宣导法》
  14. 咳逆《普济方·针灸》
  15. 咳逆候《诸病源候论》
  16. 咳逆《幼幼新书》
  17. 咳逆候《诸病源候论》
  18. 咳逆《伤寒捷诀》
  19. 咳逆哕《伤寒六书》
  20. 咳逆《中医词典》
  21. 咳逆及厥逆饮咳方七首《外台秘要》
  22. 咳逆《中医词典》
  23. 咳逆上气《中医名词词典》
  24. 咳论篇《黄帝内经·素问》
  25. 咳逆上气《千金翼方》
  26. 咳论经旨《中医词典》
  27. 咳逆上气《中医词典》
  28. 咳论经旨《中医词典》
  29. 咳逆上气《中医词典》
  30. 咳论《素问悬解》
  31. 咳逆上气《普济方·针灸》


下利_《伤寒六书》_中医伤寒_【岐黄之术】

下利

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

下利者，伤寒下利多属于热。热邪传里，里虚协热，亦为下利。三阳下利身热，太阴下利手足温，少阴厥阴下利身凉无热，此其大概耳。夫自利清谷，不渴，小便色白，微寒，厥冷恶寒，脉沉迟无力，此皆寒证也。若渴欲饮水，溺色如常，泄下黄赤，发热后重，此皆热证也。寒者，理中、四逆汤；热者，小柴胡、猪苓汤。寒因直中阴经，热因风邪入胃，水来伤土，故令暴下。或温或攻，或固下焦，或利小便，随证施治，但不宜发汗耳。若汗之，便邪气内攻，复泄其津液，胃气转虚，必成胀满也。太阳阳明合病，下利，葛根汤。太阳少阴合病，下利干呕，脉实者，承气汤。太阳表未解，数下之，遂协热利，心下痞者，桂枝 人参汤。太阴自利，不渴，与夫厥逆，无脉而利者，四逆汤。少阴咽痛，下利，胸满心烦者，猪肤甘桔汤。渴而自利纯清水，心下硬痛，口干燥者，此不可温，急用大承气汤下之无疑矣。伤寒，续得下利清谷，身疼痛者，急当救里，四逆汤；清便自调，急当救表，桂枝汤。下利谵语，脉沉有力，为有燥屎，急当下之，大承气汤。肠鸣腹痛，下利，脉沉迟无力，急当温之，小建中汤。

寒毒下利而戴阳者，下虚也，附子理中汤。若夫下利谵语，目直视，下利厥冷，躁不眠，下利发热，厥而自汗，下利厥冷，无脉，灸之不温，脉不至者，下利一日十数行，脉反实者，皆为不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆
  • 当前页：下利
  • 下一页：热入血室
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《伤寒六书》
  2. 下利《伤寒六书》
  3. 下利《丹溪手镜》
  4. 下利《松峰说疫》
  5. 下利《脉因证治》
  6. 下利《伤寒大白》
  7. 下利《伤寒指掌》
  8. 下利《医学心悟》
  9. 下利《伤寒指掌》
  10. 下利《医学纲目》
  11. 下利（产后）《金匮悬解》
  12. 下利《中医词典》
  13. 下利（述古）《伤寒指掌》
  14. 下利《伤寒说意》
  15. 下利（新法）《伤寒指掌》
  16. 下棱骨《中医词典》
  17. 下利八《金匮悬解》
  18. 下昆仑《中医词典》
  19. 下利二《金匮悬解》
  20. 下魁《手穴手纹诊治》
  21. 下利二十《金匮悬解》
  22. 下颏脱落《奇效简便良方》
  23. 下利二十二《金匮悬解》
  24. 下颏脱落《中医词典》
  25. 下利二十三《金匮悬解》
  26. 下厥上冒《中医词典》
  27. 下利二十四《金匮悬解》
  28. 下厥上冒《中医名词词典》
  29. 下利二十五《金匮悬解》
  30. 下厥上竭证《中医词典》
  31. 下利二十一《金匮悬解》


热入血室_《伤寒六书》_中医伤寒_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

热入血室者，冲脉为血之海，即血室也。男女均有此血气，亦均有此冲脉。得热血必妄行，在男子则为下血谵语，因邪热传入正阳明腑；在妇人则为寒热似疟，邪乃随经而入，皆为热入血室。太阳不解，热结膀胱，其人如狂而血自下者，愈；不愈，用桂枝汤。阳明下血谵语，胸满如结胸，夜则如见鬼，此为热入血室，小柴胡汤。下焦蓄血，其人如狂，小腹急结，小便自利，大便黑，与夫下利，无表里证，脉数不解，消谷易饥，多日不大便，此为瘀血，桃仁承气汤。少阴病，下利脓血，或腹满，下如鱼脑者，桃花汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：热入血室
  • 下一页：四逆
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒六书》
  2. 热入血室《伤寒六书》
  3. 热入血室《丹溪手镜》
  4. 热入血室《回春录》
  5. 热入血室《妇人规》
  6. 热入血室《竹林女科证治》
  7. 热入血室《女科精要》
  8. 热入血室《伤寒大白》
  9. 热入血室《妇科心法要诀》
  10. 热入血室《医学心悟》
  11. 热入血室《医效秘传》
  12. 热入血室《医学摘粹》
  13. 热入血室《伤寒明理论》
  14. 热入血室《临证指南医案》
  15. 热入血室《沈氏女科辑要》
  16. 热入血室《医述》
  17. 热入血室《女科切要》
  18. 热入血室《续名医类案》
  19. 热入血室《女科撮要》
  20. 热入血室《冯氏锦囊秘录》
  21. 热入血室《也是山人医案》
  22. 热入血室《医宗金鉴》
  23. 热入血室《伤寒心法要诀》
  24. 热入血室《医宗金鉴》
  25. 热入血室《女科证治准绳》
  26. 热入血室《医学纲目》
  27. 热入血室《伤寒指掌》
  28. 热入血室《医学读书记》
  29. 热入血室（杂病）《金匮悬解》
  30. 热入血室《中医词典》
  31. 热入血室二　少阳二十《伤寒悬解》


四逆_《伤寒六书》_中医伤寒_【岐黄之术】

四逆

四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆者，手足厥冷不温，谓之四逆。邪在表，则手足热。邪在半表里，则手足温。至于邪传少阴，则手足冷逆也。然自热而致温，由温而致厥，乃传经之邪，轻则四逆散，重则承气汤下之。若初起得病便厥者，轻则理中汤，重则四逆汤温之。此为阴经受邪，乃阳不足而阴有余也。若或恶寒厥逆，蜷卧烦躁，吐利而脉不至者，皆恶候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：四逆
  • 下一页：不大便
<<< 返回本书目录
  1. 四逆《伤寒明理论》
  2. 四逆（厥附四十九）《丹溪手镜》
  3. 四逆《伤寒六书》
  4. 四逆加人参汤《伤寒寻源》
  5. 四逆《伤寒六书》
  6. 四逆加人参汤【方剂大全】
  7. 四难《难经悬解》
  8. 四逆加人参汤证《临证实验录》
  9. 四难《理虚元鉴》
  10. 四逆散《伤寒寻源》
  11. 四磨汤【方剂大全】
  12. 四逆散《汤头歌诀》
  13. 四磨《汤头歌诀》
  14. 四逆散【方剂大全】
  15. 四明医案《医宗己任编》
  16. 四逆散证《临证实验录》
  17. 四明心法（中）《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（下）《医宗己任编》
  20. 四逆散证《临证实验录》
  21. 四明心法（上）《医宗己任编》
  22. 四逆散证其二《临证实验录》
  23. 四明高氏补泻《针灸大成》
  24. 四逆散证其一《临证实验录》
  25. 四妙勇安汤加味【方剂大全】
  26. 四逆汤《伤寒寻源》
  27. 四妙勇安汤【方剂大全】
  28. 四逆汤《汤头歌诀》
  29. 四妙丸【方剂大全】
  30. 四逆汤【方剂大全】
  1. 四逆《伤寒六书》
  2. 四逆《伤寒六书》
  3. 四逆《伤寒明理论》
  4. 四难《理虚元鉴》
  5. 四逆（厥附四十九）《丹溪手镜》
  6. 四难《难经悬解》
  7. 四逆附厥《医效秘传》
  8. 四难《难经》
  9. 四逆桂枝证《医学摘粹》
  10. 四磨饮《删补名医方论》
  11. 四逆桂枝证《医学摘粹》
  12. 四磨饮《医宗金鉴》
  13. 四逆桂枝证四　太阴五《伤寒悬解》
  14. 四磨汤《时方歌括》
  15. 四逆加人参汤《圆运动的古中医学》
  16. 四磨汤《医方论》
  17. 四逆加人参汤《伤寒寻源》
  18. 四磨汤《仁术便览》
  19. 四逆加人参汤《退思集类方歌注》
  20. 四磨《汤头歌诀》
  21. 四逆加人参汤《伤寒括要》
  22. 四明医案《医宗己任编》
  23. 四逆加人参汤方《伤寒杂病论》
  24. 四明高氏补泻《针灸易学》
  25. 四逆加人参汤方《医宗金鉴》
  26. 四明高氏补泻《针灸大成》
  27. 四逆加人参汤方《伤寒论》
  28. 四妙膏《外科全生集》
  29. 四逆加人参汤证《临证实验录》
  30. 四满丸《妇人大全良方》
  31. 四逆加吴茱萸黄连汤方《伤寒杂病论》


不大便_《伤寒六书》_中医伤寒_【岐黄之术】

不大便

不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

不大便者，因发汗，利小便过多，耗损津液，以致肠胃干燥。盖邪热传入正阳明，里证最多，惟见发渴谵语，脉实，狂妄，潮热自汗，小水赤，或心腹胀满硬痛，急用三承气汤，选而下之，大便通而热愈矣。倘脉浮，表证尚在，或带呕者，知邪未全入腑，尤在半表里间，尚用小柴胡和之。候大便硬实，不得不下者，只得以大柴胡下之。若阳明汗多，或已经发汗，利小便而大便不通者，此津液枯竭，宜蜜导通之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆
  • 当前页：不大便
  • 下一页：谵语
<<< 返回本书目录
  1. 不大便《医宗金鉴》
  2. 不得安卧【方剂主治】
  3. 不大便《伤寒六书》
  4. 不得俯仰【方剂主治】
  5. 不大便《伤寒六书》
  6. 不得眠《普济方·针灸》
  7. 不传妙方【方剂大全】
  8. 不得眠《伤寒捷诀》
  9. 不赤而痛《银海精微》
  10. 不得眠《伤寒六书》
  11. 不便不食不便能食《伤寒指掌》
  12. 不得眠歌《伤寒百证歌》
  13. 不必忌而忌之过《古今医统大全》
  14. 不得眠-伤寒门（下）《古今医统大全》
  15. 不按书上生病《趣味中医》
  16. 不得眠睡【方剂主治】
  17. 不安腿综合征【疾病大全】
  18. 不得眠卧《丹溪手镜》
  19. 哺乳时期《儿科要略》
  20. 不得眠卧【方剂主治】
  21. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  22. 不得屈伸【方剂主治】
  23. 哺露疳《医宗金鉴》
  24. 不得睡卧【方剂主治】
  25. 哺露疳《儿科萃精》
  26. 不得卧《类经》
  27. 哺露《证治准绳·幼科》
  28. 不得卧《伤寒大白》
  29. 哺露《幼幼新书》
  30. 不得卧《伤寒括要》
  1. 不大便《伤寒六书》
  2. 不大便《伤寒六书》
  3. 不大便《幼科心法要诀》
  4. 不大便《证治准绳·幼科》
  5. 不大便《医效秘传》
  6. 不大便《医述》
  7. 不倒丸《古代房中秘方》
  8. 不大便《医宗金鉴》
  9. 不得眠《中医名词词典》
  10. 不传异穴《针灸神书》
  11. 不得眠《中医词典》
  12. 不传异穴《针灸神书》
  13. 不得眠《新修本草》
  14. 不传督脉《针灸神书》
  15. 不得眠《伤寒捷诀》
  16. 不传《中医词典》
  17. 不得眠《医述》
  18. 不传《中医名词词典》
  19. 不得眠《普济方·针灸》
  20. 不赤而痛《银海精微》
  21. 不得眠《医学心悟》
  22. 不赤而痛《中医词典》
  23. 不得眠《伤寒六书》
  24. 不成男女为阴阳驳气所乘《女科经纶》
  25. 不得眠《医效秘传》
  26. 不成对资料（两组或多组）的比较《医学统计学》
  27. 不得眠（伤寒门 下）《古今医统大全》
  28. 不补之非《证治准绳·疡医》
  29. 不得眠歌《伤寒百证歌》
  30. 不补之非《正体类要》
  31. 不得眠卧《丹溪手镜》


谵语_《伤寒六书》_中医伤寒_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语者，经云∶邪气盛则实，精气夺则虚，故实则谵语，虚则郑声。胃中实热，上乘于心，心为热冒，则神识昏迷，妄有所见而言也，轻则睡中呢喃，重则不睡亦语。有谵语者，有独语者，有语言不休者，有言乱者，此数者，见其热之轻重也。大抵热入于胃，水涸粪燥，必发谵语，为实也。

有被火劫取汗而谵语者，有亡阳谵语者，有下利清谷，不渴，谵语者，此为虚也。或脉来沉实，洪数有力，大便不通，小水赤，燥渴，谵语狂妄，腹中胀满硬痛，或潮热自汗，或下利纯清水，心腹硬痛者，皆里证，邪热燥屎也，俱大承气下之。下后利不止，与夫喘满气逆而上奔，自利气脱而下夺，皆为逆也。其三阳合病，脉实，身重难转，口中不仁，面垢遗尿，白虎汤。或大便结，大热干呕，错语呻吟不眠，犀角解毒汤。初得病无热，狂言，烦躁不安，精采不与人相当，与五苓散三钱，以新汲水探吐；一法用桂苓汤。狂言，漱水不欲咽，大便黑，小水不利，身黄胀满，此因当下失下，是瘀血谵语，桃仁承气，下尽黑物则愈。妇人经水适来适断，续得寒热，此为热入血室谵语，小柴胡汤。阳明证，喜忘，如狂者，亦瘀血也，照前桃仁承气，下尽黑物则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不大便
  • 当前页：谵语
  • 下一页：郑声
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《伤寒六书》
  2. 谵语《伤寒大白》
  3. 谵语《麻科活人全书》
  4. 谵语《医学心悟》
  5. 谵语《伤寒明理论》
  6. 谵语《卫生宝鉴》
  7. 谵语《广瘟疫论》
  8. 谵语《医学纲目》
  9. 谵语《药症忌宜》
  10. 谵语《疫疹一得》
  11. 谵语《伤寒指掌》
  12. 谵语《经验麻科》
  13. 谵语《伤寒括要》
  14. 谵语《伤寒捷诀》
  15. 谵语（郑声附）《伤寒六书》
  16. 谵语《伤寒标本心法类萃》
  17. 谵语、郑声《伤寒心法要诀》
  18. 谵语《中医词典》
  19. 谵语不眠《经验麻科》
  20. 谵语《止园医话》
  21. 谵语喘满证十六　阳明六十七《伤寒悬解》
  22. 谵语《医法圆通》
  23. 谵语发狂《药症忌宜》
  24. 谵语《中医名词词典》
  25. 谵语歌《伤寒百证歌》
  26. 谵言《中医词典》
  27. 谵语论《胎产心法》
  28. 谵妄与痴呆《默克家庭诊疗手册》
  29. 谵语论《妇科秘书》
  30. 谵妄若有所见治验《疫疹一得》
  31. 谵语续法《医学纲目》


郑声_《伤寒六书》_中医伤寒_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

郑声者，如郑卫之音，谓不正也。盖汗下后，若病久本音失而正气虚，则语散不知高下，乃精气夺之候。其脉微细，大小便自利，小柴胡汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：郑声
  • 下一页：小便不通
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《伤寒六书》
  2. 郑声《卫生宝鉴》
  3. 郑声《丹溪手镜》
  4. 郑声《疫疹一得》
  5. 郑声《医效秘传》
  6. 郑声《伤寒捷诀》
  7. 郑声《伤寒明理论》
  8. 郑声《中医词典》
  9. 郑晟《中医词典》
  10. 郑声《中医名词词典》
  11. 郑氏瘄科保赤金丹《中医词典》
  12. 郑三山《中医词典》
  13. 郑氏妇肝风头痛《程杏轩医案》
  14. 郑汝炜《中医词典》
  15. 郑守谦（1889-1969年）《中医词典》
  16. 郑汝明《中医词典》
  17. 郑思聪《中医词典》
  18. 郑全望《中医词典》
  19. 郑文焯（1856-1918年）《中医词典》
  20. 郑钦安原叙《医理真传》
  21. 郑祥征《中医词典》
  22. 郑钦安原序《伤寒恒论》
  23. 郑肖岩（1848-1920年）《中医词典》
  24. 郑钦安（1804-1901年）《中医词典》
  25. 郑姓子哮吼症治验《一得集》
  26. 郑樵（1103-1162年）《中医词典》
  27. 郑谊《中医词典》
  28. 郑虔《中医词典》
  29. 郑于丰《中医词典》
  30. 郑启寿《中医词典》
  31. 郑玉坛《中医词典》


小便不通_《伤寒六书》_中医伤寒_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不利者，邪气聚于下焦，结而不散，甚则小腹硬满而痛，此小便不通也。大抵有所不利者，行之，取其渗利也。若引饮过多，下焦多热，或中湿发黄，水饮停滞，皆以利小便为先。惟汗后亡津液，胃中干，与阳明汗多者，则以利小便为戒。设或小水不利，而见头汗出者，乃阳脱关格之病笃矣。引饮过多，小便不利，下焦蓄热，浮者，五苓散；沉脉，猪苓汤。太阳病，身黄，脉沉，小腹硬，小水不利者，知无血也，与阳明无汗，小便不利，心中懊 者，必发黄，茵陈五苓散，黄自退而小便清矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：小便不通
  • 下一页：小便难
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《伤寒六书》
  2. 小便不通《周慎斋遗书》
  3. 小便不通《丹溪治法心要》
  4. 小便不通《竹林女科证治》
  5. 小便不通《奇效简便良方》
  6. 小便不通《仁术便览》
  7. 小便不通《奇效简便良方》
  8. 小便不通《金匮翼》
  9. 小便不通《仁斋直指方论（附补遗）》
  10. 小便不通《医学心悟》
  11. 小便不通《杂病心法要诀》
  12. 小便不通《丹溪心法》
  13. 小便不通《沈氏女科辑要》
  14. 小便不通《卫生易简方》
  15. 小便不通《幼科铁镜》
  16. 小便不通《保婴撮要》
  17. 小便不通《也是山人医案》
  18. 小便不通《保婴撮要》
  19. 小便不通《女科折衷纂要》
  20. 小便不通《济阴纲目》
  21. 小便不通《金匮钩玄》
  22. 小便不通《医碥》
  23. 小便不通《盘珠集胎产症治》
  24. 小便不通《医碥》
  25. 小便不通《评注产科心法》
  26. 小便不通《证治准绳·杂病》
  27. 小便不通《女科证治准绳》
  28. 小便不通《证治准绳·女科》
  29. 小便不通《是斋百一选方》
  30. 小便不通《证治准绳·类方》
  31. 小便不通（闭癃）《张氏医通》


小便难_《伤寒六书》_中医伤寒_【岐黄之术】

小便难

小便难

  • 上一页
  • 目录
  • 相关
  • 下一页

小便难者，阴虚也，阳必凑之，由膀胱受热，故小便赤涩而不能流利也。又有虽不大便五六日，而小便少者，但初硬后溏不定，或硬攻之，必溏。候小便多，屎定硬，方可攻之。乃胃中水谷少，便虽通而不多，如猪苓汤可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：小便难
  • 下一页：小便自利
<<< 返回本书目录
  1. 小便难《伤寒六书》
  2. 小便难【方剂主治】
  3. 小便难《普济方·针灸》
  4. 小便难（不通 不利）《针灸资生经》
  5. 小便秘涩【方剂主治】
  6. 小便难及不利方《外台秘要》
  7. 小便秘涩《冯氏锦囊秘录》
  8. 小便频数【中药主治】
  9. 小便秘《续名医类案》
  10. 小便频数【方剂主治】
  11. 小便门《幼科切要》
  12. 小便频数不禁淋沥《妇科心法要诀》
  13. 小便淋浊【中药主治】
  14. 小便频数不禁淋沥《医宗金鉴》
  15. 小便淋痛【中药主治】
  16. 小便热痛【中药主治】
  17. 小便淋涩已经数年《名师垂教》
  18. 小便涩【方剂主治】
  19. 小便淋涩不利《景岳全书》
  20. 小便涩少【方剂主治】
  21. 小便淋涩【方剂主治】
  22. 小便涩数《古今医案按》
  23. 小便淋涩【中药主治】
  24. 小便涩痛【中药主治】
  25. 小便淋沥【方剂主治】
  26. 小便涩痛【方剂主治】
  27. 小便淋沥【中药主治】
  28. 小便时晕倒的急救《现代院外急救手册》
  29. 小便淋沥《证治准绳·女科》
  30. 小便数《济阴纲目》
  1. 小便难《伤寒六书》
  2. 小便难《普济方·针灸》
  3. 小便难《医效秘传》
  4. 小便难《医学纲目》
  5. 小便难（不通 不利）《针灸资生经》
  6. 小便难《中医词典》
  7. 小便难候《诸病源候论》
  8. 小便秘涩《冯氏锦囊秘录》
  9. 小便难及不利方九首《外台秘要》
  10. 小便秘《续名医类案》
  11. 小便溺血《疫疹一得》
  12. 小便门《幼科切要》
  13. 小便尿血《竹林女科证治》
  14. 小便淋涩已经数年《名师垂教》
  15. 小便尿血《奇效简便良方》
  16. 小便淋涩不利《景岳全书》
  17. 小便频数《中医词典》
  18. 小便淋闷频数《证治准绳·疡医》
  19. 小便频数不禁淋沥《医宗金鉴》
  20. 小便淋沥《女科证治准绳》
  21. 小便频数不禁淋沥《妇科心法要诀》
  22. 小便淋沥《奇效简便良方》
  23. 小便频数秘方《华佗神方》
  24. 小便淋沥《证治准绳·女科》
  25. 小便涩数《古今医案按》
  26. 小便淋沥《幼幼新书》
  27. 小便涩痛《中医词典》
  28. 小便淋沥《中医名词词典》
  29. 小便失禁《中医词典》
  30. 小便淋闭《妇科心法要诀》
  31. 小便石淋《奇效简便良方》


小便自利_《伤寒六书》_中医伤寒_【岐黄之术】

小便自利

小便自利

  • 上一页
  • 目录
  • 相关
  • 下一页

小便自利者，为津液偏渗，大便必硬，宜药下之。太阴当发身黄，其小便自利者，则湿热内泄，不能发黄。惟血证，小腹急而如狂，小水自利者，肾与膀胱虚而不能约制水液，桃仁承气下之。若自汗，小便数者，虽有表证，不可用桂枝，谓其走津液也。若误服之得厥者，以甘草 干姜为治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便难
  • 当前页：小便自利
  • 下一页：舌苔
<<< 返回本书目录
  1. 小便自利《伤寒六书》
  2. 小便自利【方剂主治】
  3. 小便自利《伤寒捷诀》
  4. 小便自利（小便数遗溺附）《伤寒六书》
  5. 小便证《博济方》
  6. 小便自利、小便数《伤寒括要》
  7. 小便原委论《医经溯洄集》
  8. 小便自利歌《伤寒百证歌》
  9. 小便余沥【方剂主治】
  10. 小便自利-伤寒门（下）《古今医统大全》
  11. 小便因寒闭塞《医学衷中参西录》
  12. 小檗（图）【中药大全】
  13. 小便异常《家庭医学百科-医疗康复篇》
  14. 小步态【疾病症状】
  15. 小便血及九窍出血方《外台秘要》
  16. 小草【中药大全】
  17. 小便血《杂病广要》
  18. 小草寇【中药大全】
  19. 小便血《幼幼新书》
  20. 小草汤【方剂大全】
  21. 小便血《孙真人海上方》
  22. 小草乌【中药大全】
  23. 小便血《评琴书屋医略》
  24. 小柴胡非治疟正方《读医随笔》
  25. 小便血《秘传证治要诀及类方》
  26. 小柴胡合白虎汤证其二《临证实验录》
  27. 小便血《本草纲目》完整版
  28. 小柴胡合白虎汤证其一《临证实验录》
  29. 小便五色《针灸资生经》
  30. 小柴胡加芒硝汤证《临证实验录》
  1. 小便自利《伤寒六书》
  2. 小便自利《伤寒六书》
  3. 小便自利《医效秘传》
  4. 小便自利《伤寒捷诀》
  5. 小便自利（伤寒门 下）《古今医统大全》
  6. 小便原委论《医经溯洄集》
  7. 小便自利（小便数遗溺附）《伤寒六书》
  8. 小便余沥《中医词典》
  9. 小便自利、小便数《伤寒括要》
  10. 小便因寒闭塞《医学衷中参西录》
  11. 小便自利歌《伤寒百证歌》
  12. 小便异常《中医内科学》
  13. 小鳖甲汤《备急千金要方》
  14. 小便异常《家庭医学百科-医疗康复篇》
  15. 小槟榔丸《儒门事亲》
  16. 小便血及九窍出血方一十二首《外台秘要》
  17. 小补心丸《是斋百一选方》
  18. 小便血候《诸病源候论》
  19. 小草《得配本草》
  20. 小便血候《巢氏病源补养宣导法》
  21. 小草《增广和剂局方药性总论》
  22. 小便血《秘传证治要诀及类方》
  23. 小草还丹《博济方》
  24. 小便血《杂病广要》
  25. 小草汤《冯氏锦囊秘录》
  26. 小便血《幼幼新书》
  27. 小柴胡茶《茶饮保健》
  28. 小便血《孙真人海上方》
  29. 小柴胡非治疟正方《读医随笔》
  30. 小便血《评琴书屋医略》
  31. 小柴胡合白虎汤证其二《临证实验录》


舌苔_《伤寒六书》_中医伤寒_【岐黄之术】

舌苔

舌苔

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上白苔者，以丹田有热，胸中有寒，谓其寒邪初传入里也，小柴胡汤。舌乃心之苗，色应南方火，邪在表，则未生苔。邪入里，津液结搏，则舌上生苔而滑。热气渐深，其舌苔燥而涩。热聚于胃，其苔为之黄矣，宜承气汤下之。若舌上黑色苔者，则热已深，病势已笃。经曰∶热病，口中干，舌黑者，乃肾水刑于心火也。脉浮，阴阳俱紧，口中气出，舌中干燥，蜷卧足冷，鼻中涕出，舌上滑苔，勿妄治也。到七八日以来，微发热，手足温者，此为欲解也。及或大发热者，难治。设有恶寒者，小柴胡加干姜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利
  • 当前页：舌苔
  • 下一页：脏结
<<< 返回本书目录
  1. 舌苔《伤寒心法要诀》
  2. 舌苔白【方剂主治】
  3. 舌苔《伤寒六书》
  4. 舌苔白腻【方剂主治】
  5. 舌胎《医宗金鉴》
  6. 舌苔薄白【疾病症状】
  7. 舌胎《麻科活人全书》
  8. 舌苔薄白【方剂主治】
  9. 舌缩不出门主论《疡医大全》
  10. 舌苔发黑【疾病症状】
  11. 舌生白珠《麻科活人全书》
  12. 舌苔厚腻【疾病症状】
  13. 舌神经鞘瘤《临床激光治疗学》
  14. 舌苔黄【疾病症状】
  15. 舌上重门主论《疡医大全》
  16. 舌苔黄腻【方剂主治】
  17. 舌上血出《幼幼新书》
  18. 舌苔验《医门补要》
  19. 舌上痰核门主论《疡医大全》
  20. 舌苔有根无根辨《形色外诊简摩》
  21. 舌上苔歌《伤寒百证歌》
  22. 舌苔原理《察舌辨症新法》
  23. 舌上苔《伤寒明理论》
  24. 舌体大且表面有沟纹【疾病症状】
  25. 舌上胎-伤寒门（下）《古今医统大全》
  26. 舌体肥大【疾病症状】
  27. 舌上胎《丹溪手镜》
  28. 舌体深裂【疾病症状】
  29. 舌上生菌《喉舌备要秘旨》
  30. 舌痛【疾病症状】
  1. 舌苔《伤寒六书》
  2. 舌苔《中医词典》
  3. 舌苔《伤寒心法要诀》
  4. 舌苔《中医名词词典》
  5. 舌苔、舌黑《医学纲目》
  6. 舌胎续法《医学纲目》
  7. 舌苔薄《中医词典》
  8. 舌胎《医效秘传》
  9. 舌苔部《医门补要》
  10. 舌胎《麻科活人全书》
  11. 舌苔干黄烦躁不宁《医法圆通》
  12. 舌胎《医宗金鉴》
  13. 舌苔厚《中医词典》
  14. 舌缩秘方《华佗神方》
  15. 舌苔滑《医学心悟》
  16. 舌缩不出秘方《华佗神方》
  17. 舌苔验《医门补要》
  18. 舌缩不出门主论《疡医大全》
  19. 舌苔有根无根辨《形色外诊简摩》
  20. 舌缩不出门主方《疡医大全》
  21. 舌苔原理《察舌辨症新法》
  22. 舌缩《中医词典》
  23. 舌态《中医词典》
  24. 舌笋《中医词典》
  25. 舌痛《中医词典》
  26. 舌祟《中医词典》
  27. 舌痛《校注医醇剩义》
  28. 舌舒《中医词典》
  29. 舌歪《中医名词词典》
  30. 舌生白珠《麻科活人全书》
  31. 舌歪《中医词典》


脏结_《伤寒六书》_中医伤寒_【岐黄之术】

脏结

脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

脏结者，脏气闭结而不复流布也。外证如结胸状，但欲食，腹满如故，下利，舌上白苔者为异。其脉寸浮关沉紧，痛引阴筋，脐腹胀痛者，难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔
  • 当前页：脏结
  • 下一页：咽痛
<<< 返回本书目录
  1. 脏结《伤寒六书》
  2. 脏结-伤寒门（下）《古今医统大全》
  3. 脏结《伤寒括要》
  4. 脏结证《伤寒九十论》
  5. 脏结《伤寒捷诀》
  6. 脏连丸【方剂大全】
  7. 脏候解《素灵微蕴》
  8. 脏脉六变病刺不同《类经》
  9. 脏腑总证《杂病广要》
  10. 脏能《慈幼新书》
  11. 脏腑总论《医学入门》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腑诸胀《类经》
  14. 脏气法时论《素问悬解》
  15. 脏腑治法《四圣悬枢》
  16. 脏气法时论篇《冯氏锦囊秘录》
  17. 脏腑之间的关系《中医基础理论》
  18. 脏气法时论篇《疡医大全》
  19. 脏腑之官《中西汇通医经精义》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏腑有相合三焦曰孤府《类经》
  22. 脏器变小【疾病症状】
  23. 脏腑应候《黄帝内经太素》
  24. 脏器移植《外科学总论》
  25. 脏腑荥俞合皆以井为始《针灸素难要旨》
  26. 脏器重量、长度和其他数据《实验动物科学》
  27. 脏腑虚实标本用药式《痰火点雪》
  28. 脏色单见说二《研经言》
  29. 脏腑虚实标本用药式《本草纲目》完整版
  30. 脏色单见说一《研经言》
  1. 脏结《伤寒六书》
  2. 脏结《医学心悟》
  3. 脏结《伤寒括要》
  4. 脏结《医述》
  5. 脏结（伤寒门 下）《古今医统大全》
  6. 脏结《伤寒捷诀》
  7. 脏结与结胸痞气大同小异《医学纲目》
  8. 脏结《中医词典》
  9. 脏结证《伤寒九十论》
  10. 脏结《伤寒说意》
  11. 脏结证八　太阳百十八《伤寒悬解》
  12. 脏结《中医名词词典》
  13. 脏结证九　太阳百十九《伤寒悬解》
  14. 脏会《中医词典》
  15. 脏结证十　太阳百二十《伤寒悬解》
  16. 脏候解《素灵微蕴》
  17. 脏厥《中医词典》
  18. 脏行气于腑《中医词典》
  19. 脏厥蛔厥《医述》
  20. 脏行气于腑《中医名词词典》
  21. 脏连丸《奇方类编》
  22. 脏寒泻《中医词典》
  23. 脏脉《中医词典》
  24. 脏寒腹胀《症因脉治》
  25. 脏脉六变病刺不同《类经》
  26. 脏寒腹胀《中医词典》
  27. 脏能《慈幼新书》
  28. 脏寒《中医名词词典》
  29. 脏气《中医名词词典》
  30. 脏腑总证《杂病广要》
  31. 脏气《中医词典》


咽痛_《伤寒六书》_中医伤寒_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉不利而痛，或成疮，不纳谷食，皆邪热毒瓦斯上冲而痛，甘桔苦酒汤。咽喉不利，吐脓血，手足厥冷不止者，难治，升麻六物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结
  • 当前页：咽痛
  • 下一页：头眩
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒六书》
  2. 咽痛《伤寒六书》
  3. 咽痛《丹溪手镜》
  4. 咽痛《松峰说疫》
  5. 咽痛《友渔斋医话》
  6. 咽痛《伤寒大白》
  7. 咽痛《伤寒寻源》
  8. 咽痛《医学心悟》
  9. 咽痛《医效秘传》
  10. 咽痛《医学心悟》
  11. 咽痛《广瘟疫论》
  12. 咽痛《证治准绳·类方》
  13. 咽痛《伤寒指掌》
  14. 咽痛《医述》
  15. 咽痛半年《名师垂教》
  16. 咽痛《续名医类案》
  17. 咽痛不能言《丹溪手镜》
  18. 咽痛《医学纲目》
  19. 咽痛歌《伤寒百证歌》
  20. 咽痛《伤寒捷诀》
  21. 咽痛喉风《友渔斋医话》
  22. 咽痛《中医词典》
  23. 咽痛门主方《疡医大全》
  24. 咽痛《伤寒说意》
  25. 咽痛门主论《疡医大全》
  26. 咽酸尽为乎食停《医学传心录》
  27. 咽痛失音《金匮翼》
  28. 咽酸《中医词典》
  29. 咽痛失音秘方《华佗神方》
  30. 咽生白点《中医词典》
  31. 咽痛吐利证十　少阴十一《伤寒悬解》


头眩_《伤寒六书》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

头眩者，少阳半表里之间，表邪传里，表中阳虚，故头眩。又有汗下后而眩冒者，亦阳虚所致。

少阴下利止，时头眩，时时自冒，此虚极而脱也。太阳病，若下之，因复发汗，以此表里俱虚，其人必冒，冒家汗自出而愈。阳明病，头眩，不恶寒，能食而饮，茯苓 白术 甘草 生姜汤。少阳证，目眩，小柴胡汤。太阳病，发汗后汗出不解，心下悸，头眩，身 筋惕，振擗地者，真武汤。吐、汗、下后虚而脉沉数，心下痞，胁痛，气冲咽喉不得息，身振摇，筋肉惕，久则成痿，茯苓 白术 桂枝 甘草汤是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：头眩
  • 下一页：鼻衄
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒六书》
  2. 头眩《伤寒六书》
  3. 头眩《丹溪手镜》
  4. 头眩《伤寒大白》
  5. 头眩《丹溪治法心要》
  6. 头眩《丹溪心法》
  7. 头眩《伤寒寻源》
  8. 头眩《医学入门》
  9. 头眩《古今医彻》
  10. 头眩《杂病治例》
  11. 头眩《医效秘传》
  12. 头眩《中医词典》
  13. 头眩《伤寒明理论》
  14. 头癣《家庭医学百科-医疗康复篇》
  15. 头眩《广瘟疫论》
  16. 头旋眼花《中医词典》
  17. 头眩《金匮钩玄》
  18. 头旋（头重）《针灸资生经》
  19. 头眩《伤寒括要》
  20. 头旋《奇效简便良方》
  21. 头眩门《丹台玉案》
  22. 头旋《普济方·针灸》
  23. 头眩目晕痰壅将危《胎产秘书》
  24. 头旋《中医词典》
  25. 头眩偏痛痧《中医词典》
  26. 头虚足肿痧《痧胀玉衡》
  27. 头眩偏痛痧《痧胀玉衡》
  28. 头胸痛《扁鹊神应针灸玉龙经》
  29. 头眩章《医学妙谛》
  30. 头形、囟门辨病《常见病自测》
  31. 头眩证《明医指掌》


鼻衄_《伤寒六书》_中医伤寒_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻衄者，经络热盛，迫血妄行于鼻者，为衄也。是虽热盛，邪犹在经，然亦不可发汗。经曰以桂枝、麻黄治衄，非治衄也，乃欲散经中邪气耳。其衄血固欲解，若衄不止而头面汗出，其身无汗，及发热，汗不至足者，难治。太阳证，衄血，及服桂枝汤后致衄者，为欲解，犀角地黄汤。无汗而衄，脉浮紧，再与麻黄汤。有汗而衄，脉浮缓，再与桂枝汤。节 曰∶此二者，盖为脉浮而设也。

若衄而成流者，不须服药，少刻自解。若点滴不成流者，必用服药无疑。经曰∶夺血者无汗，夺汗者无血。俗人以血为红汗，厥有旨哉！衄家不可大汗，汗之必额上陷，脉紧，目直视不能 ，不眠，芍药地黄汤。阳明漱水不欲咽，犀角地黄汤。衄而烦渴欲水，水入即吐，先服五苓散，次服竹叶石膏汤。若少阴但厥无汗，强发之，必动其血，或从口、鼻、耳、目中出，名下厥上竭，为难治，当归四逆汤是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：鼻衄
  • 下一页：吐血
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《伤寒六书》
  2. 鼻衄《松峰说疫》
  3. 鼻衄《伤寒六书》
  4. 鼻衄《血证论》
  5. 鼻衄《友渔斋医话》
  6. 鼻衄《金匮翼》
  7. 鼻衄《儿科萃精》
  8. 鼻衄《针灸资生经》
  9. 鼻衄《秘传证治要诀及类方》
  10. 鼻衄《卫生易简方》
  11. 鼻衄《校注医醇剩义》
  12. 鼻衄《外科大成》
  13. 鼻衄《外科全生集》
  14. 鼻衄《济阴纲目》
  15. 鼻衄《女科证治准绳》
  16. 鼻衄《医碥》
  17. 鼻衄《女科证治准绳》
  18. 鼻衄《普济方·针灸》
  19. 鼻衄《宋本备急灸法》
  20. 鼻衄《证治准绳·女科》
  21. 鼻衄《病理学》
  22. 鼻衄《证治准绳·女科》
  23. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  24. 鼻衄《证治准绳·类方》
  25. 鼻衄不止《奇效简便良方》
  26. 鼻衄《幼幼新书》
  27. 鼻衄不止候《诸病源候论》
  28. 鼻衄《医学纲目》
  29. 鼻衄不止如涌泉者《急救广生集》
  30. 鼻衄《医学纲目》
  31. 鼻衄出血《证治准绳·杂病》


吐血_《伤寒六书》_中医伤寒_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血者，诸阳受热，其邪在表，当汗不汗，致使热毒入脏，积蓄于内，遂成吐血。凡见眼闭目红，神昏语短，眩冒迷忘，烦躁漱水，惊狂谵语，鼻衄唾红，背冷足寒，四肢厥逆，胸腹急满，大便黑，小便数，皆瘀血证也。虽有多般，不必悉具，但见一二，便作血证主张。初得此证，急宜治之。服桂枝汤吐者，其后必吐脓血，犀角地黄汤。血热者，黄连 阿胶汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：吐血
  • 下一页：心悸
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《伤寒六书》
  2. 吐血《松峰说疫》
  3. 吐血《伤寒六书》
  4. 吐血《松峰说疫》
  5. 吐血《冷庐医话》
  6. 吐血《周慎斋遗书》
  7. 吐血《丹溪治法心要》
  8. 吐血《血证论》
  9. 吐血《友渔斋医话》
  10. 吐血《吴鞠通医案》
  11. 吐血《友渔斋医话》
  12. 吐血《医学心悟》
  13. 吐血《儿科萃精》
  14. 吐血《丹溪心法》
  15. 吐血《奇效简便良方》
  16. 吐血《医学摘粹》
  17. 吐血《奇效简便良方》
  18. 吐血《卫生易简方》
  19. 吐血《秘传证治要诀及类方》
  20. 吐血《明医指掌》
  21. 吐血《秘传证治要诀及类方》
  22. 吐血《儒门事亲》
  23. 吐血《仁斋直指方论（附补遗）》
  24. 吐血《证治汇补》
  25. 吐血《幼科心法要诀》
  26. 吐血《保婴撮要》
  27. 吐血《外科全生集》
  28. 吐血《张聿青医案》
  29. 吐血《叶天士医案精华》
  30. 吐血《医碥》
  31. 吐血《医效秘传》


心悸_《伤寒六书》_中医伤寒_【岐黄之术】

心悸

心悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸者，筑筑然动，怔怔忡忡，不能自安是也。有气虚，有停饮。其气虚者，阳气内弱，心中空虚而为悸。又有汗下后正气虚而亦悸，与气虚而悸又甚，皆须定治其气也。其停饮者，由饮水过多，水停心下，心火恶水，不能自安，虽有余邪，必先治悸与水也。如小便利而悸者，茯苓 桂枝 白术汤。小便少者，必里急，猪苓汤为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：心悸
  • 下一页：发黄
<<< 返回本书目录
  1. 心悸【疾病症状】
  2. 心悸【中药主治】
  3. 心悸《中医内科学》
  4. 心悸【方剂主治】
  5. 心悸《止园医话》
  6. 心悸8年《名师垂教》
  7. 心悸《伤寒六书》
  8. 心悸伴乏力、面色苍白【疾病症状】
  9. 心悸《伤寒六书》
  10. 心悸伴高血压【疾病症状】
  11. 心悸《千金翼方》
  12. 心悸伴消瘦、腹泻【疾病症状】
  13. 心肌营养障碍【疾病症状】
  14. 心悸伴心率异常【疾病症状】
  15. 心肌氧量增加【疾病症状】
  16. 心悸歌《伤寒百证歌》
  17. 心肌炎（Myocarditis）《心脏病学》
  18. 心悸健忘《邵兰荪医案》
  19. 心肌炎【疾病大全】
  20. 心悸健忘【方剂主治】
  21. 心肌炎《病理学》
  22. 心悸气短【方剂主治】
  23. 心肌细胞的浊肿【疾病症状】
  24. 心悸失眠【中药主治】
  25. 心肌缺氧【疾病症状】
  26. 心悸怔忡《凌临灵方》
  27. 心肌桥【疾病大全】
  28. 心悸怔忡【中药主治】
  29. 心肌脓肿【疾病症状】
  30. 心悸怔忡【方剂主治】
  1. 心悸《伤寒六书》
  2. 心悸《中医词典》
  3. 心悸《伤寒六书》
  4. 心悸《止园医话》
  5. 心悸《中医内科学》
  6. 心悸《千金翼方》
  7. 心悸8年《名师垂教》
  8. 心悸《中医名词词典》
  9. 心悸辨病《常见病自测》
  10. 心疾见狮《古今医统大全》
  11. 心悸点《手穴手纹诊治》
  12. 心积《中医词典》
  13. 心悸歌《伤寒百证歌》
  14. 心肌炎《心脏病学》
  15. 心悸健忘《邵兰荪医案》
  16. 心肌炎《病理学》
  17. 心悸脉结代《松峰说疫》
  18. 心肌需氧量及其影响因素《急诊医学》
  19. 心悸怔忡《凌临灵方》
  20. 心肌纤维的收缩《急诊医学》
  21. 心健忘《圣济总录》
  22. 心肌纤维的结构《急诊医学》
  23. 心交感神经和儿茶酚胺的作用《生理学》
  24. 心肌纤维的光镜结构《组织学与胚胎学》
  25. 心绞痛《急诊医学》
  26. 心肌纤维的超威结构《组织学与胚胎学》
  27. 心绞痛《物理诊断学》
  28. 心肌细胞的生物电现象《生理学》
  29. 心绞痛《默克家庭诊疗手册》
  30. 心肌能量代谢障碍《病理生理学》
  31. 心绞痛《家庭医学百科-自救互救篇》


发黄_《伤寒六书》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

发黄者，湿热交并，民多病瘅者，单阳而无阴也。太阴脾土，湿热所蒸，色见于外，必发黄。

湿气胜，则如熏黄而晦。热气胜，则如橘黄而明。伤寒发黄，热势已极，且与蓄血大抵相类。但小便不利，大便实者，为发黄，轻则五苓散，重则茵陈汤。小便不利，大便黑者，为蓄血，轻则犀角地黄汤，重则桃仁承气汤。湿家为病，一身尽痛，发热，身如熏黄，小便不利者，五苓散；小便自利，无黄者，术附汤；身烦疼者，麻黄汤加苍术。若夫形如烟煤，摇头直视，环口黎黑，举体发黄者，此皆真脏绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸
  • 当前页：发黄
  • 下一页：发斑
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒六书》
  2. 发黄《松峰说疫》
  3. 发黄《伤寒六书》
  4. 发黄《松峰说疫》
  5. 发黄《丹溪手镜》
  6. 发黄《伤寒大白》
  7. 发黄《校注医醇剩义》
  8. 发黄《医学心悟》
  9. 发黄《古今医彻》
  10. 发黄《医学摘粹》
  11. 发黄《医效秘传》
  12. 发黄《证治准绳·幼科》
  13. 发黄《温疫论》
  14. 发黄《医述》
  15. 发黄《伤寒明理论》
  16. 发黄《幼幼新书》
  17. 发黄《广瘟疫论》
  18. 发黄《医宗金鉴》
  19. 发黄《伤寒直格》
  20. 发黄《疫疹一得》
  21. 发黄《伤寒心法要诀》
  22. 发黄《伤寒捷诀》
  23. 发黄《伤寒指掌》
  24. 发黄《伤寒标本心法类萃》
  25. 发黄《伤寒括要》
  26. 发黄《伤寒说意》
  27. 发黄（伤寒门 下）《古今医统大全》
  28. 发黄《景岳全书》
  29. 发黄（述古）《伤寒指掌》
  30. 发黄《中医名词词典》
  31. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》


发斑_《伤寒六书》_中医伤寒_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑者，大热则伤血，热不散，里实表虚，热乘虚出于皮肤而为斑也，轻则如疹子，甚则如锦纹。或本属阳，误投热药，或当汗不汗，当下不下，或汗下未解，皆能致此。有两证∶一曰温毒，即冬时触寒，至春而发，汗下不解，邪气不散，故发斑也；一曰热病，即冬时温暖，感乖厉气，遇春暄热而发也。慎不可发汗，若汗之，重令开泄，更增斑烂也。然而斑之方萌，与蚊迹相类。发斑多见于胸腹，蚊迹只见于手足。阳脉洪大，病患昏愦，先红后赤者，斑也。脉不洪大，病患自静，先红后黄者，蚊迹也。其或大便自利，或短气，燥屎不通，黑斑如果实者，卢医不能施其巧矣。凡汗下不解，足冷耳聋，烦闷咳呕，便是发斑之候。温毒发斑，咳而心闷，下利呕吐，下部并口有疮者，黄连橘皮汤。阳毒，斑如锦纹，面赤咽痛，脉洪大，不知人者，三黄石膏汤；便实燥渴者，调胃承气下之。发斑通用升麻犀角汤；热多者，玄参升麻 黄连一物汤治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发斑
  • 下一页：发狂
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《伤寒六书》
  2. 发斑《松峰说疫》
  3. 发斑《伤寒六书》
  4. 发斑《古今医鉴》
  5. 发斑《丹溪手镜》
  6. 发斑《伤寒捷诀》
  7. 发斑《脉因证治》
  8. 发斑《伤寒标本心法类萃》
  9. 发斑《医效秘传》
  10. 发斑《景岳全书》
  11. 发斑《温疫论》
  12. 发斑《医法圆通》
  13. 发斑《广瘟疫论》
  14. 发白要诀《华佗神方》
  15. 发斑《金匮钩玄》
  16. 发白返黑方《奇方类编》
  17. 发斑《盘珠集胎产症治》
  18. 发（音被）《证类本草》
  19. 发斑（伤寒门 下）《古今医统大全》
  20. 发《伤寒括要》
  21. 发斑部《本草易读》
  22. 发《本草乘雅半偈》
  23. 发斑第九十五问《婴童百问》
  24. 发《中医外科学》
  25. 发斑方《增订叶评伤暑全书》
  26. 发《本草撮要》
  27. 发斑歌《伤寒百证歌》
  28. 发《本草分经》
  29. 发斑候（幼幼汇集 下）《古今医统大全》
  30. 发《本草分经》
  31. 发斑门（二则）《辨证录》


发狂_《伤寒六书》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

发狂者，重阳而狂，热毒所深，并入于心，遂使神不宁志不定。始得少卧不饥，谵语妄笑；甚则登高而歌，弃衣而走，逾垣上屋，骂詈不避亲疏，皆独阳亢盛，不大下之，何能止也？若因当汗不汗，瘀热在里，下焦蓄血如狂者，小便必自利，大便黑，虽时如狂，未至于狂耳，须桃仁承气下之。重阳即阳毒，脉洪大，面赤咽痛，潮热，发斑如锦纹，或下利黄赤，阳毒升麻汤；不效者，三黄石膏汤；大便实者，调胃承气汤下之。太阳病不解，热结膀胱，其人如狂而血下者，愈。若外不解，与桂枝汤。外已解，但小腹急结，与夫脉沉，身黄，唇燥漱水，小水自利者，亦是血证，如狂轻则犀角地黄汤，重则桃仁承气下之。若狂言直视，便溺自遗，与汗后大热，脉躁，狂言，不能食，此为虑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：发狂
  • 下一页：肉筋惕
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒六书》
  2. 发狂《伤寒大白》
  3. 发狂《伤寒六书》
  4. 发狂《疫疹一得》
  5. 发狂《医效秘传》
  6. 发狂《经验麻科》
  7. 发狂《伤寒明理论》
  8. 发狂《伤寒捷诀》
  9. 发狂《伤寒括要》
  10. 发狂《伤寒标本心法类萃》
  11. 发狂（合参准绳金鉴）《伤寒指掌》
  12. 发狂《景岳全书》
  13. 发狂辨《卫生宝鉴》
  14. 发渴证治《妇科心法要诀》
  15. 发狂不见鬼《傅青主男科》
  16. 发渴证治《医宗金鉴》
  17. 发狂歌《伤寒百证歌》
  18. 发渴歌《伤寒百证歌》
  19. 发狂见鬼《傅青主男科》
  20. 发渴《血证论》
  21. 发狂秘方《华佗神方》
  22. 发渴《济阴纲目》
  23. 发狂谵语《古今医彻》
  24. 发渴《张氏医通》
  25. 发狂谵语《沈氏女科辑要》
  26. 发渴《冯氏锦囊秘录》
  27. 发狂谵语《盘珠集胎产症治》
  28. 发渴《景岳全书》
  29. 发瘤《中医词典》
  30. 发厥《伤寒标本心法类萃》
  31. 发瘤秘方《华佗神方》


肉筋惕_《伤寒六书》_中医伤寒_【岐黄之术】

肉筋惕

肉筋惕

  • 上一页
  • 目录
  • 相关
  • 下一页

肉 筋惕者，非常常有之。阳气者，精则养神，柔则养筋。发汗过多，津液涸少，阳气偏枯，筋肉失所养，故惕惕然动， 然跳也，非温经助阳之药，何有愈乎？故设真武汤以救之。因汗、吐、下后表里俱虚，有此证者，逆之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：肉筋惕
  • 下一页：怫郁
<<< 返回本书目录
  1. 肉筋惕《伤寒六书》
  2. 肉苛《圣济总录》
  3. 肉极热方《外台秘要》
  4. 肉蔻《药鉴》
  5. 肉极论《外台秘要》
  6. 肉郎伞【中药大全】
  7. 肉极寒方《外台秘要》
  8. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  9. 肉极《圣济总录》
  10. 肉连环【中药大全】
  11. 肉极《备急千金要方》
  12. 肉瘤《中医外科学》
  13. 肉果理中汤【方剂大全】
  14. 肉瘤【疾病大全】
  15. 肉桂熨法【方剂大全】
  16. 肉瘤皮肤转移【疾病大全】
  17. 肉桂油【中药大全】
  18. 肉瘤赘《外科启玄》
  19. 肉桂叶【中药大全】
  20. 肉末米粥【方剂大全】
  21. 肉桂散（出《灵苑《苏沈良方》
  22. 肉爬皂【中药大全】
  23. 肉桂解《医学衷中参西录》
  24. 肉攀睛《目经大成》
  25. 肉桂粉【方剂大全】
  26. 肉攀睛《银海精微》
  27. 肉桂【中药大全】
  28. 肉攀睛歌《眼科心法要诀》
  29. 肉桂《药笼小品》
  30. 肉侵睛外障《秘传眼科龙木论》
  1. 肉筋惕《伤寒六书》
  2. 肉节《中医词典》
  3. 肉疽《中医词典》
  4. 肉瘕候《诸病源候论》
  5. 肉绝《中医词典》
  6. 肉瘕《中医词典》
  7. 肉苛《圣济总录》
  8. 肉极热方四首《外台秘要》
  9. 肉苛《中医词典》
  10. 肉极论一首《外台秘要》
  11. 肉苛《医述》
  12. 肉极寒方五首《外台秘要》
  13. 肉蔻《药鉴》
  14. 肉极《备急千金要方》
  15. 肉枯《中医词典》
  16. 肉极《中医词典》
  17. 肉类《养生导引秘籍》
  18. 肉极《圣济总录》
  19. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  20. 肉积《金匮翼》
  21. 肉里之脉《中医词典》
  22. 肉积《中医词典》
  23. 肉理《中医词典》
  24. 肉肓《中医词典》
  25. 肉裂候《诸病源候论》
  26. 肉坏怪病《奇方类编》
  27. 肉淋《中医词典》
  28. 肉行《中医词典》
  29. 肉瘤《中医名词词典》
  30. 肉果（热）《本草分经》
  31. 肉瘤《中医词典》


怫郁_《伤寒六书》_中医伤寒_【岐黄之术】

怫郁

怫郁

  • 上一页
  • 目录
  • 相关
  • 下一页

怫郁者，乃阳气蒸越，形于头面体肤之间，聚而不散也。其证有分别∶如大便硬而气短燥渴者，实也，大柴胡；汗下后有此证，饮水而哕者，胃虚也，桂枝 人参汤加茯苓。初得病，发汗不彻，并于阳明，续自微汗出，面色赤者，阳气怫郁也，解肌汤；或汗不彻，其脉浮紧者，与麻黄汤；或小便不利，时有微热，大便乍难，怫郁不得卧，此有燥屎作实也，承气汤下之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉筋惕
  • 当前页：怫郁
  • 下一页：瘥后昏沉
<<< 返回本书目录
  1. 怫郁《伤寒六书》
  2. 怫郁歌《伤寒百证歌》
  3. 怫郁《伤寒六书》
  4. 茯归煎【方剂大全】
  5. 怫郁《伤寒括要》
  6. 茯莲煎【方剂大全】
  7. 怫郁《伤寒捷诀》
  8. 茯莲散【方剂大全】
  9. 服装顺时适体《中医养生学》
  10. 茯苓《本草纲目》完整版
  11. 服诸药禁忌《普济方·针灸》
  12. 茯苓《本草乘雅半偈》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 茯苓《本草崇原》
  15. 服中药的禁忌《本草纲目》完整版
  16. 茯苓《本草经解》
  17. 服云母《千金翼方》
  18. 茯苓《本草思辨录》
  19. 服元丸【方剂大全】
  20. 茯苓《本草图经》
  21. 服用中成药应注意的三要素《趣味中医》
  22. 茯苓《本草易读》
  23. 服药总法《增订叶评伤暑全书》
  24. 茯苓《雷公炮炙论》
  25. 服药总法《温热暑疫全书》
  26. 茯苓《神农本草经百种录》
  27. 服药一差转成他病说《儒门事亲》
  28. 茯苓《药鉴》
  29. 服药序次《古今医统大全》
  30. 茯苓《药笼小品》
  1. 怫郁《伤寒六书》
  2. 怫郁《伤寒捷诀》
  3. 怫郁《伤寒六书》
  4. 怫郁《中医词典》
  5. 怫郁《医效秘传》
  6. 怫热《中医词典》
  7. 怫郁《伤寒括要》
  8. 怫忾《中医词典》
  9. 怫郁歌《伤寒百证歌》
  10. 怫（fú弗）《中医词典》
  11. 茯连茶《茶饮保健》
  12. 服装顺时适体《中医养生学》
  13. 茯苓《本草纲目》
  14. 服诸药禁忌《普济方·针灸》
  15. 茯苓《雷公炮炙论》
  16. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  17. 茯苓《千金翼方》
  18. 服云母《千金翼方》
  19. 茯苓《药笼小品》
  20. 服远志《饮膳正要》
  21. 茯苓《长沙药解》
  22. 服用中成药应注意的三要素《趣味中医》
  23. 茯苓《本草经集注》
  24. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  25. 茯苓《新修本草》
  26. 服用法《中药学》
  27. 茯苓《神农本草经百种录》
  28. 服药总法《温热暑疫全书》
  29. 茯苓《吴普本草》
  30. 服药总法《增订叶评伤暑全书》
  31. 茯苓《本草衍义》


瘥后昏沉_《伤寒六书》_中医伤寒_【岐黄之术】

瘥后昏沉

瘥后昏沉

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后昏沉，或半月以来，或十余日终不惺惺，错语少神，或寒热似疟，或潮热，此因发汗不尽，余热在心包络间故也，知母 麻黄汤微汗之。若胃口有热，虚烦而呕者，竹叶石膏汤加生姜治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怫郁
  • 当前页：瘥后昏沉
  • 下一页：劳复食复
<<< 返回本书目录
  1. 瘥后昏沉《伤寒六书》
  2. 瘥后昏沉-伤寒补遗 《古今医统大全》
  3. 瘥后昏沉《伤寒六书》
  4. 瘥后劳复《卫生宝鉴》
  5. 瘥后昏沉《伤寒括要》
  6. 瘥后喜唾《伤寒括要》
  7. 瘥后发肿《伤寒括要》
  8. 瘥后诸病述古《伤寒指掌》
  9. 瘥后发豌豆疮《伤寒括要》
  10. 瘥后诸病新法《伤寒指掌》
  11. 瘥后二十症《疫疹一得》
  12. 觇神气《厘正按摩要术》
  13. 虿螫方《外台秘要》
  14. 掺疮口药【方剂大全】
  15. 豺肉【中药大全】
  16. 掺耳抵圣散【方剂大全】
  17. 豺肉《本草纲目》完整版
  18. 掺疳散【方剂大全】
  19. 豺皮樟根【中药大全】
  20. 掺脐散【方剂大全】
  21. 豺皮樟【中药大全】
  22. 掺舌黑虎散【方剂大全】
  23. 豺皮【中药大全】
  24. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  25. 豺皮《证类本草》
  26. 掺药【方剂大全】
  27. 豺皮《本草纲目》完整版
  28. 掺药方丹【方剂大全】
  29. 豺（豺狗）《本草纲目》完整版
  30. 缠耳门主论《疡医大全》
  1. 瘥后昏沉《伤寒六书》
  2. 瘥后发肿《伤寒括要》
  3. 瘥后昏沉《伤寒六书》
  4. 瘥后发豌豆疮《伤寒括要》
  5. 瘥后昏沉《伤寒括要》
  6. 瘥复《医述》
  7. 瘥后昏沉（伤寒补遗）《古今医统大全》
  8. 虿螫要诀《华佗神方》
  9. 瘥后劳复《卫生宝鉴》
  10. 虿螫候《诸病源候论》
  11. 瘥后喜唾《伤寒括要》
  12. 虿螫方二首《外台秘要》
  13. 瘥后诸病七条《伤寒贯珠集》
  14. 豺肉《饮食须知》
  15. 瘥后诸病述古《伤寒指掌》
  16. 豺皮《证类本草》
  17. 瘥后诸病新法《伤寒指掌》
  18. 豺皮《新修本草》
  19. 觇神气《厘正按摩要术》
  20. 豺皮《千金翼方》
  21. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  22. 豺〈寒〉《食疗本草》
  23. 掺药《中医名词词典》
  24. 豺《医学入门》
  25. 掺药《中医词典》
  26. 柴允煌《中医词典》
  27. 掺药方《冯氏锦囊秘录》
  28. 柴源《中医词典》
  29. 禅定《中医词典》
  30. 柴郁茶《茶饮保健》
  31. 缠肠漏《中医词典》


劳复食复_《伤寒六书》_中医伤寒_【岐黄之术】

劳复食复

劳复食复

  • 上一页
  • 目录
  • 相关
  • 下一页

病新瘥后，因劳动再发，为劳复。缘其血气未平，余热未尽，一或劳之，热气遂还于经络而复发也，小柴胡汤加减治之。表者，汗之；里者，下之。病新瘥后而多食复发者，为食复。缘土虚不能胜谷气，如水浸墙壁，水退土尚未坚，合其损谷则愈，轻则消化，重则吐下。如关脉实，大热燥渴，谵语，腹痛大便实，急下之，不可缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后昏沉
  • 当前页：劳复食复
  • 下一页：动气
<<< 返回本书目录
  1. 劳复食复《伤寒六书》
  2. 劳复证治《三因极一病证方论》
  3. 劳复食复《伤寒捷诀》
  4. 劳感调荣养胃膏【方剂大全】
  5. 劳复食复《伤寒标本心法类萃》
  6. 劳宫穴【上肢内侧穴位】
  7. 劳复-伤寒门（下）《古今医统大全》
  8. 劳极《医学正传》
  9. 劳复门《医学纲目》
  10. 劳倦《医碥》
  11. 劳复、食复、自复《温疫论》
  12. 劳倦《医学传灯》
  13. 劳复《血证论》
  14. 劳倦《张氏医通》
  15. 劳复《伤寒明理论》
  16. 劳倦《证治汇补》
  17. 劳复《伤寒括要》
  18. 劳倦门《张氏医通》
  19. 劳复《普济方·针灸》
  20. 劳倦内伤《景岳全书》
  21. 劳复《丹溪手镜》
  22. 劳倦伤《医碥》
  23. 劳复《扁鹊心书》
  24. 劳倦所伤虚中有寒《卫生宝鉴》
  25. 劳复《备急千金要方》
  26. 劳倦所伤虚中有热《卫生宝鉴》
  27. 劳风《医学读书记》
  28. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  29. 劳风《圣济总录》
  30. 劳累后感觉胸闷【疾病症状】
  1. 劳复食复《伤寒六书》
  2. 劳复食复《伤寒捷诀》
  3. 劳复续法《医学纲目》
  4. 劳复食复《伤寒标本心法类萃》
  5. 劳复证治《三因极一病证方论》
  6. 劳复门《医学纲目》
  7. 劳宫《手穴手纹诊治》
  8. 劳复、食复、自复《温疫论》
  9. 劳宫《中医词典》
  10. 劳复、食复、女劳复、阴阳易《古今医案按》
  11. 劳宫《针灸学》
  12. 劳复、食复、女劳复《医学心悟》
  13. 劳宫（一名五里，一名掌中）《针灸大成》
  14. 劳复（伤寒门 下）《古今医统大全》
  15. 劳宫（荥穴）《子午流注说难》
  16. 劳复《伤寒括要》
  17. 劳汗《中医词典》
  18. 劳复《伤寒明理论》
  19. 劳黄《中医词典》
  20. 劳复《医效秘传》
  21. 劳黄候《诸病源候论》
  22. 劳复《扁鹊心书》
  23. 劳极《中医词典》
  24. 劳复《丹溪手镜》
  25. 劳极《医学正传》
  26. 劳复《血证论》
  27. 劳极《脉因证治》
  28. 劳复《普济方·针灸》
  29. 劳倦《中医名词词典》
  30. 劳复《疫疹一得》
  31. 劳倦《中医词典》


动气_《伤寒六书》_中医伤寒_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

动气者，脏气不调，筑筑然跳动，随所主而形见于脐之左右上下也。其人先有痞气，而后感于伤寒。医人不知患有痞积在内，妄施汗、下、吐法，致动其气，故曰动气。凡汗、吐、下，岂可轻举之乎！可见伤寒所以看外证为当者，盖不在脉之可见，必待问证之可得。又有真气内虚，水结不散，气与之搏，即发奔豚，以其走动冲突如奔豚，皆不宜汗下，通用理中去白术，加桂。缘白术燥肾闭气，故去之；桂能泄奔豚，故加之。然而独不言当脐有动气者。脾为中州，以行津液，妄施汗下，必先动脾气，是以不言而喻也。左右上下，尚不宜汗下，何况中州之气，岂敢轻动之乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复食复
  • 当前页：动气
  • 下一页：伤寒霍乱
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《伤寒六书》
  2. 动气《周慎斋遗书》
  3. 动气《伤寒六书》
  4. 动气《医述》
  5. 动气《丹溪手镜》
  6. 动气《医学纲目》
  7. 动气《医效秘传》
  8. 动气《中医词典》
  9. 动气《伤寒明理论》
  10. 动气《景岳全书》
  11. 动气《伤寒括要》
  12. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  13. 动气（新法参景岳全书）《伤寒指掌》
  14. 动脉粥样硬化发生机制学说《病理学》
  15. 动气续法《医学纲目》
  16. 动脉粥样硬化动物模型《动脉粥样硬化》
  17. 动输《黄帝内经·灵枢》
  18. 动脉粥样硬化的危险因素《病理学》
  19. 动暑《中医词典》
  20. 动脉粥样硬化《动脉粥样硬化》
  21. 动暑《温热暑疫全书》
  22. 动脉粥样硬化《老年学》
  23. 动腧《灵枢悬解》
  24. 动脉粥样硬化《心脏病学》
  25. 动胎腰腹痛方三首《外台秘要》
  26. 动脉粥样硬化《病理学》
  27. 动态γ计数检测《胃肠动力检查手册》
  28. 动脉粥样硬化《自我调养巧治病》
  29. 动态食管测压《胃肠动力检查手册》
  30. 动脉粥样硬化《自我调养巧治病》
  31. 动态条件下的肺通气《急诊医学》


伤寒霍乱_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒霍乱

伤寒霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，上吐下利，挥霍扰乱也，乃邪气饮食所伤。邪在中焦，既吐且利。邪在上焦，吐而不利。邪在下焦，利而不吐。俱用正气散加半夏、生姜汁治之。如吐利不止者，理中汤。如其上下不通，腹痛甚而头疼发热者，桂枝 大黄汤。此为干霍乱，死者多因其所伤之邪不得出，拥塞正气，阴阳隔绝，先用吐法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：伤寒霍乱
  • 下一页：不仁
<<< 返回本书目录
  1. 伤寒霍乱《圣济总录》
  2. 伤寒家秘的本卷之二《伤寒六书》
  3. 伤寒霍乱《伤寒六书》
  4. 伤寒夹惊变惊《冯氏锦囊秘录》
  5. 伤寒霍乱《冯氏锦囊秘录》
  6. 伤寒夹惊夹食《保婴撮要》
  7. 伤寒黄兼痧《痧胀玉衡》
  8. 伤寒夹惊夹食《张氏医通》
  9. 伤寒坏病《圣济总录》
  10. 伤寒夹食《冯氏锦囊秘录》
  11. 伤寒坏病《伤寒恒论》
  12. 伤寒兼目疾论《银海指南》
  13. 伤寒狐惑病方《外台秘要》
  14. 伤寒兼脑膜炎《医学衷中参西录》
  15. 伤寒狐惑《圣济总录》
  16. 伤寒兼食毒《圣济总录》
  17. 伤寒候-幼幼汇集（上）《古今医统大全》
  18. 伤寒兼有伏热证《医学衷中参西录》
  19. 伤寒后余热《圣济总录》
  20. 伤寒兼症《医学心悟》
  21. 伤寒后余毒攻眼《圣济总录》
  22. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  23. 伤寒后腰脚疼痛《圣济总录》
  24. 伤寒见风-伤寒门（下）《古今医统大全》
  25. 伤寒后眼症《眼科阐微》
  26. 伤寒见血非弱症《理虚元鉴》
  27. 伤寒后咽喉闭塞不通《圣济总录》
  28. 伤寒结胸《圣济总录》
  29. 伤寒后虚羸《圣济总录》
  30. 伤寒结胸《幼幼新书》
  1. 伤寒霍乱《伤寒六书》
  2. 伤寒霍乱《冯氏锦囊秘录》
  3. 伤寒极热《儒门事亲》
  4. 伤寒霍乱《中医词典》
  5. 伤寒即伤藏《思考中医》
  6. 伤寒霍乱《圣济总录》
  7. 伤寒急取汗五十八法《针灸神书》
  8. 伤寒哕候《诸病源候论》
  9. 伤寒悸候《诸病源候论》
  10. 伤寒黄兼痧《痧胀玉衡》
  11. 伤寒挟实壮热候《诸病源候论》
  12. 伤寒坏症《奇方类编》
  13. 伤寒家秘的本卷之二《伤寒六书》
  14. 伤寒坏病《圣济总录》
  15. 伤寒夹惊变惊《冯氏锦囊秘录》
  16. 伤寒坏病《伤寒恒论》
  17. 伤寒夹惊夹食《张氏医通》
  18. 伤寒狐惑候《诸病源候论》
  19. 伤寒夹惊夹食《保婴撮要》
  20. 伤寒狐惑病方四首《外台秘要》
  21. 伤寒夹食《中医词典》
  22. 伤寒狐惑《圣济总录》
  23. 伤寒夹食《冯氏锦囊秘录》
  24. 伤寒候（幼幼汇集 上）《古今医统大全》
  25. 伤寒夹食夹色《奇效简便良方》
  26. 伤寒候《诸病源候论》
  27. 伤寒兼惊《中医词典》
  28. 伤寒候《诸病源候论》
  29. 伤寒兼惊候《诸病源候论》
  30. 伤寒候《诸病源候论》
  31. 伤寒兼目疾论《银海指南》


不仁_《伤寒六书》_中医伤寒_【岐黄之术】

不仁

不仁

  • 上一页
  • 目录
  • 相关
  • 下一页

不仁者，谓不柔和，痛痒不知，针火不知是也。诸虚乘寒，为郁冒不仁。血气虚弱，不能周流于一身，于是正气为邪气所伏，故肢体顽麻不仁，厥如死尸，用桂麻各半汤；不愈者，补中益气汤入姜汁。设或身体如油汗不休，喘而直视，水浆不入者，此为命绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒霍乱
  • 当前页：不仁
  • 下一页：阴阳易
<<< 返回本书目录
  1. 不仁《伤寒明理论》
  2. 不仁不能行方《外台秘要》
  3. 不仁《伤寒六书》
  4. 不仁-伤寒补遗 《古今医统大全》
  5. 不仁《伤寒六书》
  6. 不容穴【胸部腹部穴位】
  7. 不仁《丹溪手镜》
  8. 不乳《医宗金鉴》
  9. 不热《麻科活人全书》
  10. 不乳食《证治准绳·幼科》
  11. 不全流产【疾病症状】
  12. 不散【方剂主治】
  13. 不迁正退位气变民病之异《类经》
  14. 不射精症【疾病大全】
  15. 不偏向一侧，无旋转的眩晕【疾病症状】
  16. 不生肌肉【方剂主治】
  17. 不排胎便【疾病症状】
  18. 不生气《人体使用手册》
  19. 不排卵【疾病症状】
  20. 不省人事【方剂主治】
  21. 不宁腿综合征【疾病症状】
  22. 不识人【方剂主治】
  23. 不尿（胎症）《冯氏锦囊秘录》
  24. 不食《痘疹心法要诀》
  25. 不能转颈【疾病症状】
  26. 不食《古今医案按》
  27. 不能转侧【方剂主治】
  28. 不食《经验麻科》
  29. 不能眨眼【疾病症状】
  30. 不食《临证指南医案》
  1. 不仁《伤寒六书》
  2. 不热《麻科活人全书》
  3. 不仁《伤寒六书》
  4. 不染杨梅疮《奇效简便良方》
  5. 不仁《丹溪手镜》
  6. 不染时症法《急救广生集》
  7. 不仁《医效秘传》
  8. 不迁正退位气变民病之异《类经》
  9. 不仁《伤寒明理论》
  10. 不迁正《中医词典》
  11. 不仁（伤寒补遗）《古今医统大全》
  12. 不尿（胎症）《冯氏锦囊秘录》
  13. 不仁不能行方三首《外台秘要》
  14. 不尿《寿世保元》
  15. 不容《针灸大成》
  16. 不能正偃《中医词典》
  17. 不容《中医词典》
  18. 不能远视《张氏医通》
  19. 不容《针灸学》
  20. 不能语门《张氏医通》
  21. 不乳《中医名词词典》
  22. 不能语《沈氏女科辑要》
  23. 不乳《医宗金鉴》
  24. 不能语《张氏医通》
  25. 不乳《医述》
  26. 不能言及语言难出《医学心悟》
  27. 不乳《证治准绳·幼科》
  28. 不能言及言语难出《医述》
  29. 不乳《寿世保元》
  30. 不能言《伤寒括要》
  31. 不乳《幼科心法要诀》


阴阳易_《伤寒六书》_中医伤寒_【岐黄之术】

阴阳易

阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳易者，如换易之易，以其邪毒之气而交相易换也。男子病新瘥，妇人与之交，动淫欲而反得病者，妇人病新瘥，男子与之交，动淫欲而反得病者，其候身重气乏，小便绞痛，头不能举，足不能移，四肢拘急，百节解散，眼中生花，热气冲胸。在男子则阴肿，入小腹攻刺；在妇人则里急连腰，胯重引腹内痛。若手足挛拳，其脉离经者，皆不治也。其不因易而自病复发，为之女劳复，通用逍遥散之加减治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不仁
  • 当前页：阴阳易
  • 下一页：不眠
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易《伤寒六书》
  2. 阴阳易《医学心悟》
  3. 阴阳易　一章《伤寒悬解》
  4. 阴阳易《卫生宝鉴》
  5. 阴阳易（伤寒门 下）《古今医统大全》
  6. 阴阳易《医述》
  7. 阴阳易病《伤寒恒论》
  8. 阴阳易《医学纲目》
  9. 阴阳易病《奇效简便良方》
  10. 阴阳易《疫疹一得》
  11. 阴阳易病《奇方类编》
  12. 阴阳易《伤寒捷诀》
  13. 阴阳易病《伤寒括要》
  14. 阴阳易《中医词典》
  15. 阴阳易病　计一方《伤寒恒论》
  16. 阴阳已交合图《圆运动的古中医学》
  17. 阴阳易歌《伤寒百证歌》
  18. 阴阳咽痛《伤寒心法要诀》
  19. 阴阳易六条《仲景伤寒补亡论》
  20. 阴阳咽痛《医学摘粹》
  21. 阴阳易续法《医学纲目》
  22. 阴阳咽痛《医宗金鉴》
  23. 阴阳易一《伤寒悬解》
  24. 阴阳学说《中医基础理论》
  25. 阴阳易阴阳交《伤寒六书》
  26. 阴阳学说《中医词典》
  27. 阴阳易证《伤寒九十论》
  28. 阴阳穴《中医词典》
  29. 阴阳易证《伤寒总病论》
  30. 阴阳虚实用药寒温辩《伤寒六书》
  31. 阴阳易证治《三因极一病证方论》


不眠_《伤寒六书》_中医伤寒_【岐黄之术】

不眠

不眠

  • 上一页
  • 目录
  • 相关
  • 下一页

不得眠者，阳盛阴虚，则昼夜不得眠。盖夜以阴为主，阴气盛，则目闭而卧安。若为阳所胜，故终夜烦扰而不得宁，所谓阴虚则与夜争也。汗出鼻干，不得卧者，邪在表，干葛解肌汤。若胃有燥屎，大热错语，及大汗，胃中干，不得眠者，邪在里也，用大承气下之。胃不和则卧不安，故宜彻热和胃也。若汗下后虚烦不得眠，栀子豉汤。咳而呕，心烦闷不眠者，水气也，猪苓汤。下后复热，昼日烦躁，夜则安静，无大热者，干姜 附子汤。吐下后心中懊 不眠者，栀子豉汤。阳胜阴，狂言不眠，乱梦，心烦乏气者，酸枣汤。阴胜阳，则惊悸昏沉，大热干呕，错语呻吟，不眠者，犀角地黄汤治之。汗出，脉虚不眠者，小建中汤主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易
  • 当前页：不眠
  • 下一页：多眠
<<< 返回本书目录
  1. 不眠《周慎斋遗书》
  2. 不明原因发热【疾病症状】
  3. 不眠《杂病广要》
  4. 不纳饮食【方剂主治】
  5. 不眠《续名医类案》
  6. 不内不外因脉《寿世保元》
  7. 不眠《伤寒六书》
  8. 不内外因《活幼心书》
  9. 不寐者痰火旺而血少《医学传心录》
  10. 不内外因经病《妇科心法要诀》
  11. 不寐门《辨证录》
  12. 不内外因经病《医宗金鉴》
  13. 不寐论治《类证治裁》
  14. 不内外因咳嗽《三因极一病证方论》
  15. 不寐兼惊悸《医学衷中参西录》
  16. 不内外因为病歌《眼科心法要诀》
  17. 不寐候《古今医统大全》
  18. 不内外因为病歌《医宗金鉴》
  19. 不寐多困《幼科铁镜》
  20. 不内外因心痛证《三因极一病证方论》
  21. 不寐案析《名师垂教》
  22. 不内外因腰痛论《三因极一病证方论》
  23. 不寐（附欠）《医述》
  24. 不内外因证治《三因极一病证方论》
  25. 不寐 不得卧 喘息《灵素节注类编》
  26. 不内外因证治《三因极一病证方论》
  27. 不寐《证治准绳·幼科》
  28. 不内外因中风凡例《三因极一病证方论》
  29. 不寐《针灸学》
  30. 不内外治法《石室秘录》
  1. 不眠《伤寒六书》
  2. 不眠《周慎斋遗书》
  3. 不眠《伤寒指掌》
  4. 不眠《杂病广要》
  5. 不眠秘方《华佗神方》
  6. 不眠《续名医类案》
  7. 不明原因发热《默克家庭诊疗手册》
  8. 不眠《医林改错》
  9. 不内不外因脉《寿世保元》
  10. 不寐症《医学实在易》
  11. 不内不外因脉《古今医鉴》
  12. 不寐者痰火旺而血少《医学传心录》
  13. 不内外因《中医名词词典》
  14. 不寐诗《医学实在易》
  15. 不内外因《中医之钥》
  16. 不寐门（五则）《辨证录》
  17. 不内外因《中医词典》
  18. 不寐论治《类证治裁》
  19. 不内外因《活幼心书》
  20. 不寐兼惊悸《医学衷中参西录》
  21. 不内外因《活幼心书》
  22. 不寐多困《幼科铁镜》
  23. 不内外因经病《医宗金鉴》
  24. 不寐多困《中医词典》
  25. 不内外因经病《妇科心法要诀》
  26. 不寐案析《名师垂教》
  27. 不内外因咳嗽《三因极一病证方论》
  28. 不寐案《丁甘仁医案》
  29. 不内外因为病歌《眼科心法要诀》
  30. 不寐（附欠）《医述》
  31. 不内外因为病歌《医宗金鉴》


多眠_《伤寒六书》_中医伤寒_【岐黄之术】

多眠

多眠

  • 上一页
  • 目录
  • 相关
  • 下一页

夫卫气者，昼则行阳，夜则行阴。行阳则寤，行阴则寐。阳气虚，阴气盛，则目瞑，故多眠，乃邪传于阴而不在阳也。昏昏闭目者，阴自阖也。默默不言者，阴至静也。太阳病十余日，脉浮细，嗜卧者，外已解，神将复也。设胸满胁痛，鼻干，不得汗，嗜眠者，风热内攻，不干乎表，故热气伏于里，则喜睡。不得汗者，小柴胡汤。脉浮者，羌活冲和汤，冬用麻黄汤。少阴病，但欲寐，尺寸俱沉细者，四逆汤。少阴病，欲吐不吐，欲呕不呕，心烦多寐，五六日，自利而渴，小便白者，四逆汤；若复烦热不得卧者，不治。三阳合病，欲眠，目合则汗，谵语者，则有热也，小柴胡汤。其胃热者，亦卧也，犀角解毒汤。风温、狐惑亦有此证，开在后条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不眠
  • 当前页：多眠
  • 下一页：狐惑
<<< 返回本书目录
  1. 多眠《伤寒六书》
  2. 多眠歌《伤寒百证歌》
  3. 多眠《伤寒捷诀》
  4. 多眠汗下（附霍乱）《伤寒六书》
  5. 多眠《本草纲目》完整版
  6. 多眠-伤寒门（下）《古今医统大全》
  7. 多梦【疾病症状】
  8. 多妙汤【方剂大全】
  9. 多寐论治《类证治裁》
  10. 多囊卵巢【疾病症状】
  11. 多毛状小阴唇【疾病大全】
  12. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  13. 多毛症【疾病大全】
  14. 多囊卵巢综合征《默克家庭诊疗手册》
  15. 多毛症《家庭医学百科-医疗康复篇》
  16. 多囊卵巢综合征【疾病大全】
  17. 多脉鹅耳枥【中药大全】
  18. 多囊肾【疾病大全】
  19. 多鳞鳞毛蕨【中药大全】
  20. 多年漏经证《余无言医案》
  21. 多裂委陵菜【中药大全】
  22. 多尿【疾病症状】
  23. 多裂独活【中药大全】
  24. 多皮饮【方剂大全】
  25. 多类型血管瘤《临床激光治疗学》
  26. 多乳房【疾病大全】
  27. 多困少力【方剂主治】
  28. 多蕊蛇菰【中药大全】
  29. 多困《幼幼新书》
  30. 多杀巴斯德杆菌病【疾病大全】
  1. 多眠《伤寒六书》
  2. 多眠《伤寒捷诀》
  3. 多眠（伤寒门 下）《古今医统大全》
  4. 多眠《中医词典》
  5. 多眠多汗脉浮为风温《医学纲目》
  6. 多寐论治《类证治裁》
  7. 多眠歌《伤寒百证歌》
  8. 多寐《中医词典》
  9. 多眠汗下（附霍乱）《伤寒六书》
  10. 多酶复合体《生物化学与分子生物学》
  11. 多男三链法（螽斯广育）《古今医统大全》
  12. 多毛症《家庭医学百科-医疗康复篇》
  13. 多囊卵巢综合征《默克家庭诊疗手册》
  14. 多毛症《默克家庭诊疗手册》
  15. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  16. 多类型血管瘤《临床激光治疗学》
  17. 多囊性肾脏疾病《默克家庭诊疗手册》
  18. 多困《幼幼新书》
  19. 多能干细胞《医学免疫学》
  20. 多克隆抗体《医学免疫学》
  21. 多年疮《奇效简便良方》
  22. 多脚虫伤《奇效简便良方》
  23. 多年疮《奇方类编》
  24. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  25. 多年疮方（密云县牛栏山杨医传）《回生集》
  26. 多寄生现象《人体寄生虫学》
  27. 多年咳嗽，肺痿咯血《奇效简便良方》
  28. 多纪庭《先哲医话》
  29. 多年漏经证《余无言医案》
  30. 多纪桂山《先哲医话》
  31. 多年瘰《奇效简便良方》


狐惑_《伤寒六书》_中医伤寒_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑者，犹豫不决，进退之义也。有湿 ，皆虫证。腹中有热，食入无多，肠胃空虚，三虫求食而食人五脏。其候四肢沉重，恶闻食气，默默欲眠，目闭，舌白齿晦，面目间赤、白、黑色变易无常。虫食下部为狐，下唇有疮，其咽干。虫食脏为惑，其声哑。二者通用黄连犀角地黄汤加桃仁，越人望而畏之。厥阴消渴，气上冲心，饥不欲食，食即吐蛔。既曰胃寒，复有消渴。盖热在上焦，而中下焦则但寒而无热。又有大便实证，并用理中汤加大黄，蜜少许，微利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多眠
  • 当前页：狐惑
  • 下一页：百合
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《伤寒六书》
  2. 狐惑《医学心悟》
  3. 狐惑《麻科活人全书》
  4. 狐惑《医学摘粹》
  5. 狐惑《丹溪手镜》
  6. 狐惑《医述》
  7. 狐惑《医效秘传》
  8. 狐惑《医宗金鉴》
  9. 狐惑《伤寒心法要诀》
  10. 狐惑《疫疹一得》
  11. 狐惑《伤寒括要》
  12. 狐惑《伤寒捷诀》
  13. 狐惑（伤寒门 下）《古今医统大全》
  14. 狐惑《中医词典》
  15. 狐惑并病十条《仲景伤寒补亡论》
  16. 狐惑《中医名词词典》
  17. 狐惑病（白塞氏病）先兆《中医疾病预测》
  18. 狐刺方五首《外台秘要》
  19. 狐惑疮门主方《疡医大全》
  20. 狐刺疮门主论《疡医大全》
  21. 狐惑疮门主论《疡医大全》
  22. 狐刺疮门主方《疡医大全》
  23. 狐惑二《金匮悬解》
  24. 狐臭候《诸病源候论》
  25. 狐惑续法《医学纲目》
  26. 狐臭候《诸病源候论》
  27. 狐惑一《金匮悬解》
  28. 狐臭发两腋下汗出愈臭《急救广生集》
  29. 狐惑证《伤寒九十论》
  30. 狐臭《幼幼新书》
  31. 狐惑证《伤寒总病论》


百合_《伤寒六书》_中医伤寒_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合者，百脉一宗，举皆受病，所谓无复经络传次也。大病虚劳之后，脏腑不平，变成此证。

似寒无寒，似热无热，欲食不食，欲坐不坐，欲行不行，口苦便赤，药入即吐利，其脉微数，每尿则头痛者，六十日愈；不头痛，但淅然恶寒者，四十日愈。若尿快然，头眩者，二十日愈。俱用百合 知母 地黄汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：百合
  • 下一页：蛔厥
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《伤寒六书》
  2. 百合《中药学》
  3. 百合《本草崇原》
  4. 百合《得配本草》
  5. 百合《本草便读》
  6. 百合《医学摘粹》
  7. 百合《本草经解》
  8. 百合《本草从新》
  9. 百合《增广和剂局方药性总论》
  10. 百合《本经逢原》
  11. 百合《名医别录》
  12. 百合《本草新编》
  13. 百合《本草分经》
  14. 百合《本草求真》
  15. 百合《本草分经》
  16. 百合《顾松园医镜》
  17. 百合《本草择要纲目》
  18. 百合《张氏医通》
  19. 百合《本草害利》
  20. 百合《证类本草》
  21. 百合《本草撮要》
  22. 百合《医学入门》
  23. 百合《伤寒心法要诀》
  24. 百合《医宗金鉴》
  25. 百合《本草乘雅半偈》
  26. 百合《伤寒捷诀》
  27. 百合《本草图经》
  28. 百合《本草易读》
  29. 百合《伤寒括要》
  30. 百合《本草蒙筌》
  31. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》


蛔厥_《伤寒六书》_中医伤寒_【岐黄之术】

蛔厥

蛔厥

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔厥者，厥阴病患素有寒，妄发其汗，或汗后身热，又复汗之，以致胃中虚冷，饥不能食，食即吐蛔，乍静乍烦，蛔或上或止。蛔闻食即出也，治法在前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：蛔厥
  • 下一页：伤风见寒伤寒见风
<<< 返回本书目录
  1. 蛔厥《温疫论》
  2. 蛔厥歌《伤寒百证歌》
  3. 蛔厥《伤寒六书》
  4. 蛔厥狐惑《伤寒六书》
  5. 蛔厥《伤寒捷诀》
  6. 蛔厥-伤寒门（下）《古今医统大全》
  7. 蛔厥《丹溪手镜》
  8. 蛔证《续名医类案》
  9. 蛔结痧《痧胀玉衡》
  10. 毁胎术《妇产科学》
  11. 蛔疳散【方剂大全】
  12. 汇方《伤寒心法要诀》
  13. 蛔疳《幼幼新书》
  14. 汇方《医宗金鉴》
  15. 蛔疳《医宗金鉴》
  16. 汇集古哲治痘诸方《冯氏锦囊秘录》
  17. 蛔疳《外科理例》
  18. 会东藤【中药大全】
  19. 蛔疳《儿科萃精》
  20. 会毒散【方剂大全】
  21. 蛔虫症【中药主治】
  22. 会稽赖分常山汤【方剂大全】
  23. 蛔虫性急性胰腺炎【疾病大全】
  24. 会脓散【方剂大全】
  25. 蛔虫性肠梗阻【疾病大全】
  26. 会通《医述》
  27. 蛔虫性肠梗阻【疾病症状】
  28. 会通灵应膏【方剂大全】
  29. 蛔虫散【方剂大全】
  30. 会仙救苦丹【方剂大全】
  1. 蛔厥《伤寒六书》
  2. 蛔厥《明医指掌》
  3. 蛔厥《丹溪手镜》
  4. 蛔厥《伤寒捷诀》
  5. 蛔厥《温疫论》
  6. 蛔厥《中医词典》
  7. 蛔厥（伤寒门 下）《古今医统大全》
  8. 蛔厥《中医名词词典》
  9. 蛔厥歌《伤寒百证歌》
  10. 蛔结痧《痧胀玉衡》
  11. 蛔厥狐惑《伤寒六书》
  12. 蛔疳《幼科心法要诀》
  13. 蛔厥心疼《回生集》
  14. 蛔疳《儿科萃精》
  15. 蛔咬心疼面青吐沫《奇方类编》
  16. 蛔疳《外科理例》
  17. 蛔咬心痛《金匮翼》
  18. 蛔疳《证治准绳·幼科》
  19. 蛔蚴移行症《消化病学》
  20. 蛔疳《幼幼新书》
  21. 蛔证《续名医类案》
  22. 蛔疳《医宗金鉴》
  23. 悔《中医词典》
  24. 蛔疳《中医词典》
  25. 毁胎术《妇产科学》
  26. 蛔虫汁《证类本草》
  27. 汇方《医宗金鉴》
  28. 蛔虫心痛《奇效简便良方》
  29. 汇方《伤寒心法要诀》
  30. 蛔虫五《金匮悬解》
  31. 汇集古哲治痘诸方《冯氏锦囊秘录》


伤风见寒伤寒见风_《伤寒六书》_中医伤寒_【岐黄之术】

伤风见寒伤寒见风

伤风见寒伤寒见风

  • 上一页
  • 目录
  • 相关
  • 下一页

热盛而烦，手足自温，脉浮而紧，此伤风见寒也。不烦少热，四肢微厥，脉浮而缓，此伤寒见风也。二者为荣卫俱病，法虽用大青龙汤，此汤峻险，不可轻用，须风寒俱盛，又加烦躁，方可与之，不若羌活冲和汤为神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥
  • 当前页：伤风见寒伤寒见风
  • 下一页：伤寒家秘的本卷之二
<<< 返回本书目录
  1. 伤风见寒伤寒见风《伤寒六书》
  2. 伤风见寒伤寒见风脉证《伤寒六书》
  3. 伤风兼脏《小儿药证直诀》
  4. 伤风见寒-伤寒门（下）《古今医统大全》
  5. 伤风后发搐《小儿药证直诀》
  6. 伤风咳嗽【方剂主治】
  7. 伤风汗多阳虚证《余无言医案》
  8. 伤风咳嗽痧《痧胀玉衡》
  9. 伤风寒《医碥》
  10. 伤风流涕《明医杂着》
  11. 伤风寒《秘传证治要诀及类方》
  12. 伤风论《胎产心法》
  13. 伤风根原《四圣心源》
  14. 伤风论治《类证治裁》
  15. 伤风感冒【中药主治】
  16. 伤风脉论《三指禅》
  17. 伤风腹胀《小儿药证直诀》
  18. 伤风冒风《仁术便览》
  19. 伤风病脉证并治《伤寒杂病论》
  20. 伤风门《丹台玉案》
  21. 伤风表证《伤寒直格》
  22. 伤风门《古今医统大全》
  23. 伤风（儿科）《冯氏锦囊秘录》
  24. 伤风门《幼科切要》
  25. 伤风【方剂主治】
  26. 伤风难治论《医学源流论》
  27. 伤风《证治汇补》
  28. 伤风热《药症忌宜》
  29. 伤风《张氏医通》
  30. 伤风痧脉辨《痧胀玉衡》
  1. 伤风见寒伤寒见风《伤寒六书》
  2. 伤风见寒（伤寒门 下）《古今医统大全》
  3. 伤风见寒伤寒见风脉证《伤寒六书》
  4. 伤风兼脏《小儿药证直诀》
  5. 伤风咳《中医词典》
  6. 伤风后发搐《小儿药证直诀》
  7. 伤风咳嗽《中医词典》
  8. 伤风后发搐《中医词典》
  9. 伤风咳嗽《症因脉治》
  10. 伤风汗多阳虚证《余无言医案》
  11. 伤风咳嗽痧《痧胀玉衡》
  12. 伤风寒《秘传证治要诀及类方》
  13. 伤风流涕《明医杂着》
  14. 伤风寒《医碥》
  15. 伤风论《胎产心法》
  16. 伤风根原《四圣心源》
  17. 伤风论治《类证治裁》
  18. 伤风腹胀《小儿药证直诀》
  19. 伤风脉案《类证治裁》
  20. 伤风方论《仁斋直指方论（附补遗）》
  21. 伤风脉候《类证治裁》
  22. 伤风发痉《中医词典》
  23. 伤风脉论《三指禅》
  24. 伤风病脉证并治《伤寒杂病论》
  25. 伤风冒风《仁术便览》
  26. 伤风表证《伤寒直格》
  27. 伤风门《幼科切要》
  28. 伤风（儿科）《冯氏锦囊秘录》
  29. 伤风门《丹台玉案》
  30. 伤风《陈氏幼科秘诀》
  31. 伤风难治论《医学源流论》


伤寒家秘的本卷之二_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒家秘的本卷之二

伤寒家秘的本卷之二

  • 上一页
  • 目录
  • 相关
  • 下一页

者，先太阳中风，重感于寒，无汗为刚 ；中风，重感于湿，有汗为柔 。俱身热足寒，颈项强急，恶寒，头面赤，目脉赤，独头摇，卒口噤，背反张，手足挛搐，皆 病也。伤风头痛，常自汗出而呕，若汗之，必发 。大发湿家汗，亦作 。新瘥血虚，汗出当风，亦成 。若脉沉而迟，或紧，或散于指外者，皆死证也。有汗，加减冲和汤；无汗者，羌活冲和汤；口噤切牙者，大承气汤下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风见寒伤寒见风
  • 当前页：伤寒家秘的本卷之二
  • 下一页：螈
<<< 返回本书目录
  1. 伤寒家秘的本卷之二《伤寒六书》
  2. 伤寒夹惊变惊《冯氏锦囊秘录》
  3. 伤寒霍乱《圣济总录》
  4. 伤寒夹惊夹食《保婴撮要》
  5. 伤寒霍乱《伤寒六书》
  6. 伤寒夹惊夹食《张氏医通》
  7. 伤寒霍乱《冯氏锦囊秘录》
  8. 伤寒夹食《冯氏锦囊秘录》
  9. 伤寒黄兼痧《痧胀玉衡》
  10. 伤寒兼目疾论《银海指南》
  11. 伤寒坏病《圣济总录》
  12. 伤寒兼脑膜炎《医学衷中参西录》
  13. 伤寒坏病《伤寒恒论》
  14. 伤寒兼食毒《圣济总录》
  15. 伤寒狐惑病方《外台秘要》
  16. 伤寒兼有伏热证《医学衷中参西录》
  17. 伤寒狐惑《圣济总录》
  18. 伤寒兼症《医学心悟》
  19. 伤寒候-幼幼汇集（上）《古今医统大全》
  20. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  21. 伤寒后余热《圣济总录》
  22. 伤寒见风-伤寒门（下）《古今医统大全》
  23. 伤寒后余毒攻眼《圣济总录》
  24. 伤寒见血非弱症《理虚元鉴》
  25. 伤寒后腰脚疼痛《圣济总录》
  26. 伤寒结胸《圣济总录》
  27. 伤寒后眼症《眼科阐微》
  28. 伤寒结胸《幼幼新书》
  29. 伤寒后咽喉闭塞不通《圣济总录》
  30. 伤寒结胸【方剂主治】
  1. 伤寒家秘的本卷之二《伤寒六书》
  2. 伤寒挟实壮热候《诸病源候论》
  3. 伤寒夹惊变惊《冯氏锦囊秘录》
  4. 伤寒悸候《诸病源候论》
  5. 伤寒夹惊夹食《张氏医通》
  6. 伤寒急取汗五十八法《针灸神书》
  7. 伤寒夹惊夹食《保婴撮要》
  8. 伤寒即伤藏《思考中医》
  9. 伤寒夹食《中医词典》
  10. 伤寒极热《儒门事亲》
  11. 伤寒夹食《冯氏锦囊秘录》
  12. 伤寒霍乱《伤寒六书》
  13. 伤寒夹食夹色《奇效简便良方》
  14. 伤寒霍乱《冯氏锦囊秘录》
  15. 伤寒兼惊《中医词典》
  16. 伤寒霍乱《中医词典》
  17. 伤寒兼惊候《诸病源候论》
  18. 伤寒霍乱《圣济总录》
  19. 伤寒兼目疾论《银海指南》
  20. 伤寒哕候《诸病源候论》
  21. 伤寒兼脑膜炎《医学衷中参西录》
  22. 伤寒黄兼痧《痧胀玉衡》
  23. 伤寒兼痧《痧胀玉衡》
  24. 伤寒坏症《奇方类编》
  25. 伤寒兼食毒《圣济总录》
  26. 伤寒坏病《圣济总录》
  27. 伤寒兼有伏热证《医学衷中参西录》
  28. 伤寒坏病《伤寒恒论》
  29. 伤寒兼症《医学心悟》
  30. 伤寒狐惑候《诸病源候论》
  31. 伤寒见风（伤寒门 下）《古今医统大全》


螈_《伤寒六书》_中医伤寒_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

螈 者， 则急而缩， 则缓而伸。热则生风，风主乎动，故筋脉相引而伸缩。伤寒至此证，可谓死矣，能以去风涤热之剂，间有生者，是其幸也。治法 病同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒家秘的本卷之二
  • 当前页：螈
  • 下一页：风温
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《伤寒六书》
  2. 螈《松峰说疫》
  3. 螈《伤寒六书》
  4. 螈《古今医案按》
  5. 螈《丹溪手镜》
  6. 螈《证治准绳·杂病》
  7. 螈《伤寒明理论》
  8. 螈《证治准绳·女科》
  9. 螈《女科证治准绳》
  10. 螈《证治准绳·女科》
  11. 螈《女科证治准绳》
  12. 螈《证治准绳·女科》
  13. 螈《女科证治准绳》
  14. 螈《证治准绳·类方》
  15. 螈《伤寒括要》
  16. 螈《张氏医通》
  17. 螈（少阳所至）《吴鞠通医案》
  18. 螈《医述》
  19. 螈病《圣济总录》
  20. 螈《医学纲目》
  21. 螈抽搐证治《妇科心法要诀》
  22. 螈《产鉴》
  23. 螈搐《古今医案按》
  24. 螈《伤寒捷诀》
  25. 螈门《张氏医通》
  26. 猿戏《中医词典》
  27. 远《中医词典》
  28. 猿猴挣《松峰说疫》
  29. 远痹《中医名词词典》
  30. 猿猴摘果法《厘正按摩要术》
  31. 远痹《中医词典》


风温_《伤寒六书》_中医伤寒_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温，尺寸俱浮，素伤于风，因时伤热，风与热搏，即为风温。其外证四肢不收，身热自汗，头疼喘息，发渴昏睡，或体重不仁。慎不可汗，汗之则谵语躁扰，目乱无睛光，病在少阴、厥阴二经，葳蕤汤、小柴胡选用。未醒者，柴胡 桂枝汤。发汗复身灼热，知母 葛根汤；渴者，栝蒌根汤。

脉浮身重，防己汤。误汗风温，防己黄 汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：风温
  • 下一页：湿温
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《伤寒六书》
  2. 风温《轩岐救正论》
  3. 风温《时病论》
  4. 风温《回春录》
  5. 风温《友渔斋医话》
  6. 风温《吴鞠通医案》
  7. 风温《儿科萃精》
  8. 风温《儒门事亲》
  9. 风温《温病正宗》
  10. 风温《张聿青医案》
  11. 风温《幼科心法要诀》
  12. 风温《临证指南医案》
  13. 风温《温热暑疫全书》
  14. 风温《临证指南医案》
  15. 风温《也是山人医案》
  16. 风温《医学衷中参西录》
  17. 风温《伤寒心法要诀》
  18. 风温《医述》
  19. 风温《伤寒括要》
  20. 风温《医学传灯》
  21. 风温（参叶案）《伤寒指掌》
  22. 风温《伤寒捷诀》
  23. 风温（伤寒门 下）《古今医统大全》
  24. 风温《凌临灵方》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风温《医医小草》
  27. 风温、温热、温疫、温毒、冬温《温病条辨》
  28. 风温《中医词典》
  29. 风温、温热、温疫、温毒、冬温《温病条辨》
  30. 风温《时病论歌括新编》
  31. 风温、温热气复论《温病条辨》


湿温_《伤寒六书》_中医伤寒_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温，寸濡而弱，尺小而急，素伤于湿，因时中暑，湿与热搏，即为湿温。其状胸腹满，目痛，壮热妄言，自汗，两胫疼，倦怠恶寒。若发其汗，使人不能言，耳聋，不知痛处，其身青，面色变，是医杀人耳。湿温在太阴，苍术白虎汤加桂。湿气胜，一身尽痛，发热身黄，小便不利，大便尽快，五苓散加茵陈。脏虚自利，附子理中汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：湿温
  • 下一页：风湿中湿
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《伤寒六书》
  2. 湿温《回春录》
  3. 湿温《时病论》
  4. 湿温《温病条辨》
  5. 湿温《温病正宗》
  6. 湿温《温病条辨》
  7. 湿温《温热暑疫全书》
  8. 湿温《吴鞠通医案》
  9. 湿温《伤寒心法要诀》
  10. 湿温《张聿青医案》
  11. 湿温《伤寒指掌》
  12. 湿温《医学传灯》
  13. 湿温《伤寒括要》
  14. 湿温《伤寒捷诀》
  15. 湿温、寒湿《温病条辨》
  16. 湿温《凌临灵方》
  17. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  18. 湿温《医医小草》
  19. 湿温案《丁甘仁医案》
  20. 湿温《中医词典》
  21. 湿温变证极多《温病正宗》
  22. 湿温《时病论歌括新编》
  23. 湿温辨《医门补要》
  24. 湿温《圆运动的古中医学》
  25. 湿温肠出血证《余无言医案》
  26. 湿温《中医名词词典》
  27. 湿温化燥证《余无言医案》
  28. 湿温《时病论歌括新编》
  29. 湿温夹食重证《余无言医案》
  30. 湿旺心痞《伤寒说意》
  31. 湿温上焦篇《温病指南》


风湿中湿_《伤寒六书》_中医伤寒_【岐黄之术】

风湿中湿

风湿中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿，脉沉，先伤湿而后伤风也。其证肢体肿痛，不能转侧，额上微汗，恶寒不欲去衣，大便难，小便利，热至日晡而剧，治法但微解肌。若正发汗，则风去湿在，非徒无益，而又害之，羌活冲和汤。咽渴，小便不利者，五苓散。外不热，内不渴，小便利，术附汤。缓弱昏迷，腹满身重，自汗失音，下利不禁，白虎汤加白术，去甘草。身肿痛，微喘恶风，杏仁汤。热而烦渴者，小柴胡加天花粉。若误下之，小便必不利，五苓散。

中湿，小便不利，一身尽痛，身黄，大便快，茵陈五苓散。大小便俱利，无黄者，术附汤。身痛鼻塞，小建中汤加黄芩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：风湿中湿
  • 下一页：温毒中
<<< 返回本书目录
  1. 风湿中湿《伤寒六书》
  2. 风湿肿《儿科萃精》
  3. 风湿中湿《伤寒六书》
  4. 风湿肿《医宗金鉴》
  5. 风湿证治《三因极一病证方论》
  6. 风食《全生指迷方》
  7. 风湿腰腿痛【中药主治】
  8. 风市穴【下肢外侧穴位】
  9. 风湿腰痛方《外台秘要》
  10. 风水《圣济总录》
  11. 风湿腰痛【中药主治】
  12. 风水【方剂主治】
  13. 风湿腰痛《圣济总录》
  14. 风水方《外台秘要》
  15. 风湿续断汤【方剂大全】
  16. 风水黄胆之辨《类经》
  17. 风湿性腰腿痛【中药主治】
  18. 风水论《黄帝内经太素》
  19. 风湿性血管炎【疾病症状】
  20. 风水散斑汤【方剂大全】
  21. 风湿性心脏病【中药主治】
  22. 风水有痰《医学衷中参西录》
  23. 风湿性心脏病【疾病大全】
  24. 风水肿《儿科萃精》
  25. 风湿性心脏病《赵绍琴临证验案精选》
  26. 风水肿《医宗金鉴》
  27. 风湿性心瓣膜病【疾病症状】
  28. 风丝入目门主论《疡医大全》
  29. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  30. 风四肢拘挛不得屈伸方《外台秘要》
  1. 风湿中湿《伤寒六书》
  2. 风湿证治《三因极一病证方论》
  3. 风湿中湿《伤寒六书》
  4. 风湿腰痛秘方《华佗神方》
  5. 风湿肿《医宗金鉴》
  6. 风湿腰痛候《诸病源候论》
  7. 风湿肿《儿科萃精》
  8. 风湿腰痛方四首《外台秘要》
  9. 风湿肿《幼科心法要诀》
  10. 风湿腰痛《症因脉治》
  11. 风湿诸般疼痛膏药《奇方类编》
  12. 风湿腰痛《中医词典》
  13. 风食《全生指迷方》
  14. 风湿腰痛《圣济总录》
  15. 风市《针灸大成》
  16. 风湿性心脏病《胸外科学》
  17. 风市《中医词典》
  18. 风湿性心脏病《赵绍琴临证验案精选》
  19. 风市《针灸学》
  20. 风湿性舞蹈病《神经病学》
  21. 风水《中医名词词典》
  22. 风湿性多肌痛《默克家庭诊疗手册》
  23. 风水《圣济总录》
  24. 风湿相搏《伤寒括要》
  25. 风水《中医词典》
  26. 风湿相搏《医学心悟》
  27. 风水《灵素节注类编》
  28. 风湿相搏《中医名词词典》
  29. 风水《儒门事亲》
  30. 风湿温证治《三因极一病证方论》
  31. 风水《金匮翼》


温毒中_《伤寒六书》_中医伤寒_【岐黄之术】

温毒中

温毒中

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒者，冬月感寒毒异气，至春始发也。表证未罢，毒瓦斯未散，故有发斑之候。心下烦闷，呕吐 咳嗽，后必下利，寸脉洪数，尺脉实大，为病则重，以阳气盛故耳，通用玄参升麻汤也。

中暑，脉虚而伏，身热面垢，自汗烦躁，大渴毛耸，背恶寒，昏倦身不痛，与伤寒诸证大不同矣。内外俱热，口燥烦渴，四肢微冷而不痛，用白虎汤。痰逆恶寒，橘皮汤。热闷不恶寒，竹叶石膏汤。头痛，恶心烦躁，五苓散。中暑用小柴胡加香薷最良。脉迟，洒然毛耸，口齿燥，人参白虎汤。霍乱烦躁，大渴腹痛，厥冷转筋，黄连 香薷汤治为要也，须顿冷服之。如热服，反为吐泻矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿中湿
  • 当前页：温毒中
  • 下一页：战栗
<<< 返回本书目录
  1. 温毒中《伤寒六书》
  2. 温肺《本草害利》
  3. 温毒中《伤寒六书》
  4. 温肺桂枝汤【方剂大全】
  5. 温毒条辨四条《六因条辨》
  6. 温肺汤【方剂大全】
  7. 温毒-伤寒门（下）《古今医统大全》
  8. 温肺止流丹【方剂大全】
  9. 温毒《吴鞠通医案》
  10. 温肺止流丹加减【方剂大全】
  11. 温胆汤加减【方剂大全】
  12. 温粉【方剂大全】
  13. 温胆汤【方剂大全】
  14. 温风散【方剂大全】
  15. 温大青【中药大全】
  16. 温肝《本草害利》
  17. 温大肠《本草害利》
  18. 温肝汤【方剂大全】
  19. 温冲汤【方剂大全】
  20. 温膈散【方剂大全】
  21. 温冲汤《医学衷中参西录》
  22. 温宫方【方剂大全】
  23. 温肠丸【方剂大全】
  24. 温降汤《医学衷中参西录》
  25. 温补汤【方剂大全】
  26. 温降汤【方剂大全】
  27. 温补肾阳【方剂主治】
  28. 温觉丧失【疾病症状】
  29. 温补肾阳《章次公医案》中附子的应用
  30. 温结节【疾病症状】
  1. 温毒中《伤寒六书》
  2. 温毒条辨四条《六因条辨》
  3. 温毒中《伤寒六书》
  4. 温毒发颐《友渔斋医话》
  5. 温度《实验动物科学》
  6. 温毒发斑《温热暑疫全书》
  7. 温度的控制《临床生物化学》
  8. 温毒发斑《中医词典》
  9. 温度对反应速度的影响《生物化学与分子生物学》
  10. 温毒发斑《中医名词词典》
  11. 温度感受器《生理学》
  12. 温毒（伤寒门 下）《古今医统大全》
  13. 温度循环参数《实用免疫细胞与核酸》
  14. 温毒《时病论》
  15. 温度与温度《物理诊断学》
  16. 温毒《吴鞠通医案》
  17. 温法《中医词典》
  18. 温毒《中医词典》
  19. 温肺《中医词典》
  20. 温毒《时病论歌括新编》
  21. 温肺散寒《中医词典》
  22. 温毒《中医名词词典》
  23. 温肺汤《医述》
  24. 温毒《时病论歌括新编》
  25. 温肺汤《太平惠民和剂局方》
  26. 温胆汤（加味温胆汤）《仁术便览》
  27. 温肺汤《周慎斋遗书》
  28. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  29. 温肺汤《是斋百一选方》
  30. 温胆汤《时方歌括》
  31. 温肺逐饮《中医词典》


战栗_《伤寒六书》_中医伤寒_【岐黄之术】

战栗

战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战栗者，阴阳相争，故身为之战摇也。邪与正气外争，为战，内与正气争，为栗。正胜邪，得汗而解，邪胜正，遂成寒证矣。在表者，羌活冲和汤。在内者，人参理中汤。

此阴经自中之真寒者用之，传经战栗者，大柴胡汤治之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温毒中
  • 当前页：战栗
  • 下一页：杀车槌法卷之三
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《伤寒六书》
  2. 战栗《张氏医通》
  3. 战栗《伤寒六书》
  4. 战栗《医学读书记》
  5. 战栗《丹溪手镜》
  6. 战栗《中医词典》
  7. 战栗《医效秘传》
  8. 战壕足《默克家庭诊疗手册》
  9. 战栗《伤寒明理论》
  10. 战壕口炎《默克家庭诊疗手册》
  11. 战栗门《张氏医通》
  12. 战汗《伤寒直格》
  13. 战栗振摇《医学纲目》
  14. 战汗《广瘟疫论》
  15. 战略目标的制订《预防医学》
  16. 战汗《温疫论》
  17. 战伤《外科学总论》
  18. 战汗《伤寒寻源》
  19. 战伤处理原则和火线急救《外科学总论》
  20. 战汗《医述》
  21. 战伤分组救治《外科学总论》
  22. 战汗《疫疹一得》
  23. 战伤急救基本技术《外科学总论》
  24. 战汗《中医词典》
  25. 战伤休克的发病情况《外科学总论》
  26. 战汗《景岳全书》
  27. 战时眼外伤的分级治疗《眼科学》
  28. 战汗《中医名词词典》
  29. 战胎《中医词典》
  30. 占斯《名医别录》
  31. 战振栗《伤寒捷诀》


杀车槌法卷之三_《伤寒六书》_中医伤寒_【岐黄之术】

杀车槌法卷之三

杀车槌法卷之三

  • 上一页
  • 目录
  • 相关
  • 下一页

吾专伤寒，深明奥旨，脉正则道合，神机用药，则随手取应。的本、续论，全备发明，杀车槌法，世之罕有，永为养生之宝矣。今将秘验三十七方、就注三十七槌法、二十条煎法、二十条劫病并制解法，名杀车槌也。实为我肺腑不传之妙，我后子孙，一字不可轻露，莫与俗人言，莫使庸医见尔。宜谨慎珍藏，毋违我之至嘱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗
  • 当前页：杀车槌法卷之三
  • 下一页：劫病法
<<< 返回本书目录
  1. 杀车槌法《伤寒六书》
  2. 杀虫《本草求真》
  3. 僧伽应梦人参散【方剂大全】
  4. 杀虫《流行病学》
  5. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  6. 杀虫【中药主治】
  7. 森林脑炎疫苗使用说明书《中国生物制品规程》
  8. 杀虫丹【方剂大全】
  9. 森林脑炎病毒《医学微生物学》
  10. 杀虫解毒【中药主治】
  11. 森林脑炎【疾病大全】
  12. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  13. 森林脑炎《传染病》
  14. 杀虫脒中毒【疾病大全】
  15. 涩翳内障《秘传眼科龙木论》
  16. 杀虫丸【方剂大全】
  17. 涩翳歌《医宗金鉴》
  18. 杀虫消积【中药主治】
  19. 涩翳歌《眼科心法要诀》
  20. 杀虫之剂《医方论》
  21. 涩脉指法主病《脉诀乳海》
  22. 杀虫止痒【中药主治】
  23. 涩脉论《格致余论》
  24. 杀虫止痒【方剂主治】
  25. 涩脉不同《轩岐救正论》
  26. 杀疳散【方剂大全】
  27. 涩脉（阴）《诊家正眼》
  28. 杀蛔虫【中药主治】
  29. 涩脉（阴）《脉诀汇辨》
  30. 杀菌【中药主治】
  1. 杀车槌法卷之三《伤寒六书》
  2. 杀《中医词典》
  3. 杀虫《本草求真》
  4. 僧医《轩岐救正论》
  5. 杀虫《流行病学》
  6. 僧伽应梦人参散《太平惠民和剂局方》
  7. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  8. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  9. 杀鬼烧药方《备急千金要方》
  10. 森林脑炎疫苗使用说明书《中国生物制品规程》
  11. 杀疥药《三因极一病证方论》
  12. 森林脑炎病毒《医学微生物学》
  13. 杀气《中医词典》
  14. 森林脑炎《传染病》
  15. 杀伤《洗冤集录》
  16. 涩翳内障《明目至宝》
  17. 杀伤《急救广生集》
  18. 涩翳内障《秘传眼科龙木论》
  19. 杀血心痛《景岳全书》
  20. 涩翳内障《中医词典》
  21. 杀血心痛《中医词典》
  22. 涩翳歌《医宗金鉴》
  23. 杀血心痛《竹林女科证治》
  24. 涩翳歌《眼科心法要诀》
  25. 杀血心痛《妇人规》
  26. 涩脱燥湿《女科证治准绳》
  27. 杀血心痛《女科证治准绳》
  28. 涩脉指法主病《脉诀乳海》
  29. 杀血心痛论《女科折衷纂要》
  30. 涩脉论《格致余论》
  31. 沙《新修本草》


劫病法_《伤寒六书》_中医伤寒_【岐黄之术】

劫病法

劫病法

  • 上一页
  • 目录
  • 相关
  • 下一页

一伤寒，发狂奔走，人难制伏，先于病患处生火一盆，用醋一碗，倾于火上，其烟冲鼻入内即安，方可察其阳狂阴躁亲切，用药无差。若初起头疼，发热恶寒方除，已后登高而歌，弃衣而走，逾垣上屋，骂詈叫喊，大渴欲死，脉来有力，乃因邪热传里，阳盛发狂，当用寒药下之，此为阳狂。

凡见舌卷囊缩者，不治。若病起无头疼，身微热，面赤戴阳，烦躁，脉来沉微无力，欲坐卧于泥水中，乃因寒极而发躁，即阴证似阳，当用热药温之，此为阴躁。凡见厥冷，下利谵语者，不治。医者不看脉，以虚阳上膈而躁，误为实热，反与凉药，使渴盛燥急，则气消成大害矣。须详脉来有力无力，此为良法。

一伤寒，腹中痛甚，将凉水一盏，与病患饮之，其痛稍可者，属热痛，当用凉药清之。清之不已，而或绕脐硬痛，大便结实，烦渴，属燥屎痛，急用寒药下之。若食积痛，同治法。若小腹硬痛，小水自利，大便黑，身目黄者，属蓄血痛，亦用寒剂加行血药，下尽黑物则愈。此三者，皆痛随利减之法也。若饮水愈加作痛，属寒痛，当用温药和之。和之不已，而或四肢厥冷，腹痛，呕吐泻利，急用热药救之。须详脉来有力无力，此为良法。

一伤寒，直中阴经真寒证，甚重而无脉，或吐泻脱元而无脉，将好酒姜汁各半盏，与病患服之，其脉来者，可治。当察其脉用药，不拘脉浮沉大小，但指下出见者，生。如用此法脉不至者，必死。又当问病患有何疼痛处，若有痛证，要知痛甚者，脉必伏，宜随病制宜。如无痛证，用此法而脉至者，此为吉兆。尤当问病患，若平素原无正取脉，须用覆手取之，脉必见也，此属反关脉，诊法与正取法同。若平素正取有脉，后因病诊之无脉者，亦当覆手取之。取之而脉出者，阴阳错乱也，宜和合阴阳。如覆取正取俱无脉者，必死矣。此为良法。

一伤寒，舌上生苔，不拘滑白黄黑，俱用井水浸青布片，于舌上洗净后，用生姜片子时时浸水刮之，其苔自退。凡见舌生黑苔芒刺者，必死。此热毒入深，十有九死，是肾水克心火也。若发黄者，用生姜时时周身擦之，其黄自退。若心胸胁下有邪气结实，满闷硬痛，又法用生姜一斤，捣渣去汁，炒微燥带润，用绢包于患处，款款熨之。稍可，又将渣和均前汁，炒干再熨，许久豁然宽快。

俱为良法。

一伤寒．鼻衄成流，久不止者，将山栀炒黑色，为细末，吹入鼻内，外将水纸搭于鼻冲，其血自止。若点滴不成流者，其邪在经未解，照后秘方用药，不在此法。

一伤寒，热邪传里，服转药后，盐炒麸皮一升，将绢包于病患腹上，款款熨之，使药气得热则行，大便易通矣。

一伤寒，吐血不止，用韭汁磨京墨呷下，其血见黑必止。如无韭汁，用鸡子清亦可。正谓赤属火而黑属水也。

一伤寒，直中阴经真寒证，或阴毒证，身如被杖，腹中绞痛，呕逆沉重，不知人事，四体坚冷如石，手指甲唇青，药不得入口，六脉沉细，或无脉欲绝者，将葱缚一握，切去根叶，取白三寸许，捣如饼，先用麝香半分，填于脐中，后放葱饼脐上，以火熨之，连换二三饼。稍醒，灌入生姜汁，煎服回阳救急汤。如不醒，再灸关元、气海二三十壮，使热气通其内，逼邪出于外，以复阳气。如用此法手足不温，汗不出，不省人事者，必死也。此为良法。

一伤寒，热病，热邪传里，亢极无解，用黄连煎水一盏，放井中顿冷，浸青布搭在胸中，徐徐换之，待热势稍退即除，不可久渍，夏天用此法，冬天不宜用。

一伤寒，服药转吐出不纳者，随用竹管重捺内关，后将生姜自然汁半盏，热饮，其吐即止。大凡服寒药热饮，热药寒饮，中和之剂温和服之。如要取汗，虽辛甘之剂，亦宜热服。如要止汗，虽辛甘温之剂，亦宜温服。此为良法。

一中风，痰厥昏迷，卒倒不省人事，欲绝者，先用皂荚末捻纸烧烟，冲入鼻中，有嚏可治。随用吐痰法，将皂荚末五分，半夏、白矾各三分，为细末，姜汁调服探吐．后服导痰汤加减治之。无嚏不可治。此为良法。

一治干霍乱，不得吐者，用滚汤一碗，入皂荚末三分，盐一撮调服探吐，莫与米汤，设若与之，即死，是谷气反助邪气也。

一中寒，卒倒昏迷不省者，先用热酒、姜汁各半盏灌入，稍醒后，服加味理中饮为效。如不饮酒人，只用姜汁灌之，根据法调治。此证冬月甚有之，余月几希矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杀车槌法卷之三
  • 当前页：劫病法
  • 下一页：制药法
<<< 返回本书目录
  1. 劫病法《伤寒六书》
  2. 劫风膏【方剂大全】
  3. 节制赋《冯氏锦囊秘录》
  4. 劫风酒【方剂大全】
  5. 节制房事的意义《中医养生学》
  6. 劫剂论《医学源流论》
  7. 节肢动物的主要特征《人体寄生虫学》
  8. 劫劳散【方剂大全】
  9. 节肢动物的生态学《人体寄生虫学》
  10. 劫敏汤【方剂大全】
  11. 节欲葆精《中医养生学》
  12. 劫嗽方【方剂大全】
  13. 节欲保身要义《达生编》
  14. 劫嗽丸【方剂大全】
  15. 节育手术并发症【疾病大全】
  16. 劫痰方【方剂大全】
  17. 节饮食《痰火点雪》
  18. 劫营饮【方剂大全】
  19. 节气水《本草纲目》图文版
  20. 劫瘴消毒散【方剂大全】
  21. 节气水《本草纲目》完整版
  22. 杰圣丸【方剂大全】
  23. 节律性刻板重复的不自主运动【疾病症状】
  24. 洁白丸【方剂大全】
  25. 节论《三因极一病证方论》
  26. 洁发威仙油【方剂大全】
  27. 节录夏禹铸望苗窍诀《慈幼便览》
  28. 洁宫汤【方剂大全】
  29. 节录夏英白先生推拿凡例《推拿抉微》
  30. 洁古刺诸痛法《普济方·针灸》
  1. 劫病法《伤寒六书》
  2. 节制赋《冯氏锦囊秘录》
  3. 劫刺《中医词典》
  4. 节制房事的意义《中医养生学》
  5. 劫剂论《医学源流论》
  6. 节肢动物的主要特征《人体寄生虫学》
  7. 劫劳散《太平惠民和剂局方》
  8. 节肢动物的生态学《人体寄生虫学》
  9. 劫劳散《仁术便览》
  10. 节欲葆精《中医养生学》
  11. 劫劳散《痰火点雪》
  12. 节欲保身要义《达生编》
  13. 劫嗽丸《医方考》
  14. 节饮食《痰火点雪》
  15. 杰圣丸《冯氏锦囊秘录》
  16. 节食《丹台玉案》
  17. 洁古刺诸痛法《普济方·针灸》
  18. 节气水《饮食须知》
  19. 洁古老人辨急慢惊风《卫生宝鉴》
  20. 节气《中医名词词典》
  21. 洁古老人内伤三阴例《阴证略例》
  22. 节论《三因极一病证方论》
  23. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  24. 节录夏禹铸望苗窍诀《慈幼便览》
  25. 洁净府《中医词典》
  26. 节录夏英白先生推拿凡例《推拿抉微》
  27. 洁净俯《中医名词词典》
  28. 节录临产达生要言《济生集》
  29. 洁霉素（林可霉素）《医院药学》
  30. 节录病机赋《时方妙用》
  31. 结《中医词典》


制药法_《伤寒六书》_中医伤寒_【岐黄之术】

制药法

制药法

  • 上一页
  • 目录
  • 相关
  • 下一页

一用附子，去皮脐，先将盐水、姜汁各半盏，用沙锅煮七沸，后入黄连、甘草各半两，再加童便半盏，再煮七沸。住火良久，捞起入瓷器盛贮，伏地气一昼夜，取出晒干，以备后用，庶无毒害。

顶圆脐正，一两一枚者，佳。此为良法。

一用川大黄，须锦纹者，佳。锉成饮片，用酒拌均，燥干，以备后用，不伤阴血。如年壮实热者，生用，不须制之。此为良法。

一用麻黄，去节，先滚醋汤略浸片时，捞起，以备后用，庶免太发。如冬月严寒，腠理致密，当生用者，不须制之。此为良法。

一用茱萸，将盐水拌均，炒燥，以备后用，庶无小毒。此为良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劫病法
  • 当前页：制药法
  • 下一页：解药法
<<< 返回本书目录
  1. 制药法《异授眼科》
  2. 制药法（四法）《喉科指掌》
  3. 制药法《伤寒六书》
  4. 制药法则《尤氏喉科秘书》
  5. 制药法《妇科秘方》
  6. 制药工业的诞生与发展《中国医学通史》
  7. 制药《重订囊秘喉书》
  8. 制药论《研经言》
  9. 制亚芙蓉法《古今医统大全》
  10. 制药论《医学源流论》
  11. 制玄明粉法（冬月可制）《古今医统大全》
  12. 制药业引起的皮肤病【疾病大全】
  13. 制菟丝子法《古今医统大全》
  14. 制药用药论《目经大成》
  15. 制铁砂法《古今医统大全》
  16. 制药资水火《药鉴》
  17. 制糖汤【方剂大全】
  18. 制玉露霜法《古今医统大全》
  19. 制酸止痛【中药主治】
  20. 制造资水火《本草蒙筌》
  21. 制酸【中药主治】
  22. 制造资水火《冯氏锦囊秘录》
  23. 制熟艾法《普济方·针灸》
  24. 制针法《重楼玉钥》
  25. 制神水秘法《肯堂医论》
  26. 制针法歌《刺灸心法要诀》
  27. 制乳香没药法《古今医统大全》
  28. 制针法歌《医宗金鉴》
  29. 制鹿角胶霜法《古今医统大全》
  30. 制钟乳粉法《古今医统大全》
  1. 制药法《伤寒六书》
  2. 制药法《异授眼科》
  3. 制药法（四法）《喉科指掌》
  4. 制药法《妇科秘方》
  5. 制药法则《尤氏喉科秘书》
  6. 制药必亲《轩岐救正论》
  7. 制药工业的诞生与发展《中国医学通史》
  8. 制蜒蚰梅法《重订囊秘喉书》
  9. 制药论《医学源流论》
  10. 制亚芙蓉法《古今医统大全》
  11. 制药论《研经言》
  12. 制玄明粉法（冬月可制）《古今医统大全》
  13. 制药用药论《目经大成》
  14. 制菟丝子法《古今医统大全》
  15. 制药资水火《药鉴》
  16. 制图通则《预防医学》
  17. 制玉丹法《重订囊秘喉书》
  18. 制铁砂法《古今医统大全》
  19. 制玉露霜法《古今医统大全》
  20. 制霜《中医词典》
  21. 制造资水火《本草蒙筌》
  22. 制霜《中医名词词典》
  23. 制造资水火《冯氏锦囊秘录》
  24. 制熟艾法《普济方·针灸》
  25. 制针法《针灸大成》
  26. 制神水秘法《肯堂医论》
  27. 制针法《重楼玉钥》
  28. 制砂法《重订囊秘喉书》
  29. 制针法歌《医宗金鉴》
  30. 制蕤仁之法《眼科秘诀》
  31. 制针法歌《刺灸心法要诀》


解药法_《伤寒六书》_中医伤寒_【岐黄之术】

解药法

解药法

  • 上一页
  • 目录
  • 相关
  • 下一页

一用附子后身目红者，乃附毒之过，用萝卜捣水，滤汁二大盏，入黄连、甘草各半两，犀角三钱，煎至八分，饮之，以解附毒，其红即除。如解迟，必血从耳、目、口、鼻出者，必死。无萝卜，用萝卜子捣水取汁亦可。此为良法。如无萝卜子，用澄清泥浆水亦可也。

一用大黄后泻利不止者，用乌梅二个，炒粳米一撮，干姜三钱，人参、炒白术各半两，生附子皮一钱半，甘草一钱，升麻少许，灯心一握，水二大钟，去滓后入炒陈壁土一匙调服即止，取土气以助胃气也。此为良法。

一用麻黄后汗出不止者，将病患发披水盆中，足露出外，用炒糯米半升，龙骨、牡蛎、本、防风各一两，研为细末，周身扑之，随后秘方用药，免致亡阳而死。为良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药法
  • 当前页：解药法
  • 下一页：煎药法
<<< 返回本书目录
  1. 解药法《伤寒六书》
  2. 解一切食中毒方《外台秘要》
  3. 解药毒方【方剂大全】
  4. 解疫清金饮【方剂大全】
  5. 解药毒法《药鉴》
  6. 解疫汤【方剂大全】
  7. 解阳解阴篇《外经微言》
  8. 解饮食相害成病百件《外台秘要》
  9. 解炎汤【方剂大全】
  10. 解余汤【方剂大全】
  11. 解炎化酒汤【方剂大全】
  12. 解语丹【方剂大全】
  13. 解血平气汤【方剂大全】
  14. 解语汤【方剂大全】
  15. 解悬汤【方剂大全】
  16. 解语丸【方剂大全】
  17. 解腥丹【方剂大全】
  18. 解郁【中药主治】
  19. 解邪汤【方剂大全】
  20. 解郁丹【方剂大全】
  21. 解邪丹【方剂大全】
  22. 解郁攻坚汤证《临证实验录》
  23. 解下除湿汤【方剂大全】
  24. 解郁合欢汤【方剂大全】
  25. 解溪穴【下肢外侧穴位】
  26. 解郁和肝丸【方剂大全】
  27. 解误服铅粉门主论《疡医大全》
  28. 解郁和中汤【方剂大全】
  29. 解五蒸汤【方剂大全】
  30. 解郁化痰丸【方剂大全】
  1. 解药法《伤寒六书》
  2. 解药毒法《药鉴》
  3. 解一切食中毒方三首《外台秘要》
  4. 解阳解阴篇《外经微言》
  5. 解一切药毒《是斋百一选方》
  6. 解盐卤毒《奇方类编》
  7. 解颐脱臼不止《女科切要》
  8. 解鸦片烟毒神方《奇效简便良方》
  9. 解饮食相害成病百件《外台秘要》
  10. 解蟹毒《奇方类编》
  11. 解营《中医词典》
  12. 解溪（经穴）《子午流注说难》
  13. 解郁攻坚汤证《临证实验录》
  14. 解溪《针灸学》
  15. 解樟疠毒《奇效简便良方》
  16. 解溪《中医词典》
  17. 解治法《石室秘录》
  18. 解溪《针灸大成》
  19. 解中白果毒门主方《疡医大全》
  20. 解误食桐油毒门主方《疡医大全》
  21. 解中闭口椒毒门主方《疡医大全》
  22. 解误食毒蟹毒门主方《疡医大全》
  23. 解中鳖毒门主方《疡医大全》
  24. 解误服银朱藤黄门主方《疡医大全》
  25. 解中鳖毒门主论《疡医大全》
  26. 解误服轻粉门主方《疡医大全》
  27. 解中虫毒《奇方类编》
  28. 解误服铅粉门主论《疡医大全》
  29. 解中断肠草毒门主方《疡医大全》
  30. 解误服铅粉门主方《疡医大全》
  31. 解中断肠草毒门主论《疡医大全》


煎药法_《伤寒六书》_中医伤寒_【岐黄之术】

煎药法

煎药法

  • 上一页
  • 目录
  • 相关
  • 下一页

一用发汗药，先煎麻黄一二沸，后入余药同煎。

一用止汗药，先煎桂枝一二沸，后入余药同煎。

一用和解药，先煎柴胡一二沸，后入余药同煎。

一用下药，先煎滚水，入枳实一二沸，后入余药同煎。

一用温药，先煎干姜一二沸，后入余药同煎。

一用行血药，先煎桃仁一二沸，后入余药同煎。

一用利水药，先煎猪苓一二沸，后入余药同煎。

一用止泻药，先煎炒白术一二沸，后入余药同煎。

一用消渴药，先煎天花粉一二沸，后入余药同煎。

一用止痛药，先煎白芍药一二沸，后入余药同煎。

一用发黄药，先煎茵陈一二沸，后入余药同煎。

一用发斑药，先煎青黛一二沸，后入余药同煎。

一用发狂药，先煎石膏一二沸，后入余药同煎。

一用呕吐药，先煎半夏一二沸，后入余药同煎。

一用劳力感寒药，先煎黄 一二沸，后入余药同煎。

一用感冒伤寒药，先煎羌活一二沸，后入余药同煎。

一用暑证药，先煎香薷一二沸，后入余药同煎。

一用风病药，先煎防风一二沸，后入余药同煎。

一用腹如雷鸣药，先煎煨生姜一二沸，后入余药同煎。

一用湿证药，先煎苍术一二沸，后入余药同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解药法
  • 当前页：煎药法
  • 下一页：秘用三十七方就注三十七槌法
<<< 返回本书目录
  1. 煎药法《伤寒六书》
  2. 煎药法论《医学源流论》
  3. 煎丸紧要条例《冯氏锦囊秘录》
  4. 煎药服药法《慎疾刍言》
  5. 煎水洗【中药主治】
  6. 煎药诀《秘传眼科龙木论》
  7. 煎蜜散【方剂大全】
  8. 煎药有法《寿世青编》
  9. 煎麦散【方剂大全】
  10. 煎药则例《古今医统大全》
  11. 煎厥论《医经溯洄集》
  12. 煎银饮子【方剂大全】
  13. 煎厥【疾病大全】
  14. 煎猪肪方【方剂大全】
  15. 煎厥《医学读书记》
  16. 煎煮《圣济总录》
  17. 煎厥《圣济总录》
  18. 拣乳母法《圣济总录》
  19. 煎金饮【方剂大全】
  20. 拣乳母法《外台秘要》
  21. 煎剂类《外科全生集》
  22. 茧唇《口齿类要》
  23. 煎膏药方丹【方剂大全】
  24. 茧唇《寿世保元》
  25. 煎膏法《异授眼科》
  26. 茧唇《外科十法》
  27. 煎附子法【方剂大全】
  28. 茧唇《外科正宗》
  29. 缄默症【疾病症状】
  30. 茧唇《医宗金鉴》
  1. 煎药法《伤寒六书》
  2. 煎药法《中医词典》
  3. 煎药法论《医学源流论》
  4. 煎药法《中医名词词典》
  5. 煎药服药法《慎疾刍言》
  6. 煎药《医述》
  7. 煎药诀《秘传眼科龙木论》
  8. 煎丸紧要条例《冯氏锦囊秘录》
  9. 煎药有法《寿世青编》
  10. 煎蜜导方《时方妙用》
  11. 煎药则例《古今医统大全》
  12. 煎麦散《博济方》
  13. 煎油法《是斋百一选方》
  14. 煎厥论《医经溯洄集》
  15. 煎煮《圣济总录》
  16. 煎厥《医述》
  17. 拣乳母法《圣济总录》
  18. 煎厥《医学读书记》
  19. 拣乳母法一首《外台秘要》
  20. 煎厥《中医词典》
  21. 茧唇《中医名词词典》
  22. 煎厥《圣济总录》
  23. 茧唇《中医词典》
  24. 煎厥《中医名词词典》
  25. 茧唇《口齿类要》
  26. 煎红丸《冯氏锦囊秘录》
  27. 茧唇《外科十法》
  28. 煎膏子方《冯氏锦囊秘录》
  29. 茧唇《医宗金鉴》
  30. 煎膏剂《医院药学》
  31. 茧唇《寿世保元》


秘用三十七方就注三十七槌法_《伤寒六书》_中医伤寒_【岐黄之术】

秘用三十七方就注三十七槌法

秘用三十七方就注三十七槌法

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻发表汤（即麻黄汤，自有加减法。） 治冬月正伤寒，头痛 发热，恶寒脊强，脉浮紧，无汗，为表证。此足太阳膀胱经受邪，当发汗。以头如斧劈，身如火炽者，宜用此汤。

麻黄 桂枝 甘草 杏仁 升麻 川芎 防风 白芷 羌活

本经发热恶寒，头痛，无汗而喘者，本方加干葛，去升麻。本经发热恶寒，身体痛者，本方加苍术、芍药，去杏仁。本经恶寒发热，身痒面赤者，以其不得小汗出故也，本方去白芷、杏仁，加柴胡、芍药。本经头痛，发热恶寒，胸中饱闷者，本方加枳壳、桔梗。本经感寒深重，服汤不作汗者，宜再服，至二三剂而汗不出者，死。本经汗后不解者，宜再服，量证轻重，用麻黄、升麻，分多寡为当。

水二钟，姜三片，葱白二茎，槌法，加江西豆豉一撮煎之。热服，取汗如神，宜浓被覆首。凡中病即止，不得多服，多则反加别病矣。

疏邪实表汤（即桂枝汤，自有加减法。） 治冬月正伤风，头痛 发热，恶寒脊强，脉浮缓，自汗，为表证。此足太阳膀胱经受邪，当实表散邪。无汗者，不可服。

桂枝 赤芍药 甘草 防风 川芎 羌活 白术

如汗不止，加黄 ；喘，加柴胡、杏仁；胸中饱闷，加枳壳、桔梗。

水二钟，姜三片，枣二枚，槌法，加胶饴二匙煎之。温服。

羌活冲和汤（以代桂枝、麻黄、青龙、各半等汤。此太阳经之神药也。） 治春、夏、秋非时感冒暴寒，头痛 发热，恶寒脊强，无汗，脉浮紧。此足太阳膀胱经受邪，是表证，宜发散，不与冬时正伤寒同治法。此汤非独治三时暴寒，春可治温，夏可治热，秋可治湿，治杂证亦有神也。秘之，不与庸俗知此奇妙耳。本方自有加减法，备开于后。

羌活（一钱半） 防风（一钱） 苍术（一钱半） 黄芩（一钱） 川芎（一钱） 白芷（一钱） 甘草（一钱） 生地黄（二钱） 细辛（五分，不可多）

如胸中饱闷，加枳壳、桔梗，去生地黄。夏月，本方加石膏、知母，名神术汤。如服此汤后不作汗，本方加苏叶。喘而恶寒身热，本方加杏仁、生地黄。汗后不解，宜再服。汗下兼行，加大黄，釜底抽薪之法。其春、夏、秋感冒非时伤风，亦有头痛，恶寒身热，脉浮缓，自汗，宜实表，本方去苍术，加白术。汗不止，加黄 ，即加减冲和汤。再不止，以小柴胡加桂枝、芍药一钱，如神。

水二钟，姜三片，枣二枚，煎至一钟，槌法，加葱白捣汁五匙，入药再煎一二沸。如发汗，用热服；止汗，用温服。

柴葛解肌汤（即葛根汤，本汤自有加减法。） 治足阳明胃经受证，目疼鼻干，不眠，头疼眼眶痛，脉来微洪。宜解肌，属阳明经病。其正阳明腑病，别有治法。

柴胡 干葛 甘草 黄芩 芍药 羌活 白芷 桔梗

本经无汗，恶寒甚者，去黄芩，加麻黄。冬月宜加，春宜少，夏秋去之，加苏叶。本经有汗而渴者，治法开在如神白虎汤下。

水二钟，姜三片，枣二枚，槌法，加石膏末一钱，煎之热服。

柴胡双解饮（即小柴胡汤，本方自有加减法。） 治足少阳胆经受证，耳聋胁痛，寒热，呕而口苦，脉来弦数。属半表半里，宜和解。此经胆无出入，有三禁，不可汗、下、吐也，只有小柴胡一汤，随病加减，再无别汤。

柴胡 黄芩 半夏 甘草 人参 陈皮 芍药

本经证，小便不利者，加茯苓。本经呕者，入姜汁、竹茹。胁痛，加青皮。痰多，加栝蒌仁、贝母。寒热似疟者，加桂枝。渴者，加天花粉、知母。齿燥无津液，加石膏。嗽者，加五味、金沸草。坏证，加鳖甲。本经证，心下饱闷，未经下者，非结胸，乃表邪传至胸中，未入乎腑，证虽满闷，尚为在表，只消小柴胡加枳、桔。未效，就以本方对小陷胸加枳、桔，一服豁然，其妙如神。秘之，不与俗人言之耳。虚烦类伤寒证，本方加竹叶、炒粳米。本经与阳明合病，本方加葛根、芍药，如拾芥。妇人热入血室，加当归、红花。男子热入血室，加生地黄。老妇人伤寒，无表证，其热胜者，本方加大黄；甚者，加芒硝。

水二钟，姜一片，枣二枚，槌法，入生艾汁三匙，煎之温服。

桂枝 大黄汤（即桂枝汤内加大黄，本方自有加减法。） 治足太阴脾经受证，腹满而痛，咽干而渴，手足温，脉来沉而有力。此因邪热从阳经传入阴经也。

桂枝 赤芍药 甘草 大黄 枳实 柴胡

本经腹满，不恶寒而喘者，加大腹皮，去甘草。

水二钟，姜一片，枣二枚，煎之，临服槌法，入槟榔磨水二匙，热服。

加味理中饮（即理中汤，本方自有加减法。） 治足太阴脾经受证，自利不渴，手足温，身无热，脉来沉而无力。此属脏寒。

干姜 白术 人参 甘草 肉桂 陈皮 茯苓

厥阴消渴，气上冲心，饥不欲食，食即吐蛔，腹痛，大便实者，本方加大黄、蜜少许利之。本经腹濡满，时减者，根据本方去甘草。本经呕吐者，入半夏、姜汁。本经蜷卧沉重，利不止，少加附子．利后身体痛者，急温之，加附子。自利腹痛者，入木香磨姜汁，调服和之。

水二钟，姜一片，枣二枚，煎之。临服槌法，入炒陈壁土一匙调服，取土气以助胃气。

茵陈将军汤（即茵陈汤，本方自有加减法。） 治足太阴脾经，腹满，身目发黄，小水不利，大便实，发渴，或头汗至颈而还，脉来沉重者，宜用。

大黄 茵陈 山栀 甘草 浓朴 黄芩 枳实

大便自调者，去大黄、浓朴，加大腹皮利小便，清为效。

水二钟，姜一片，槌法。加灯心一握，煎之热服。

导赤散（即五苓散，本方自有加减法。） 治小水不利，小腹满，或下焦蓄热，或引饮过多，或小水短赤而渴，脉沉数者，以利小便为先。惟汗后亡津液，与阳明汗多者，则以利小便为戒。

茯苓 猪苓 泽泻 桂枝 白术 甘草 滑石 山栀

中湿身目黄者，加茵陈。水结胸证，加木通、灯心。如小水不利而见头汗出者，乃阳脱也。得病起无热，但谵语，烦躁不安，精采不与人相当，此汤治之。

水二钟，姜一片，灯心二十茎，槌法。入盐二字调服。

六乙顺气汤（以代大承气、小承气、调胃承气、大柴胡、三乙承气汤、大陷胸等汤之神药也，举世无人知此奇妙耳。秘之，莫与俗人言。本方自有加减法备开。） 此汤治伤寒热邪传里，大便结实，口燥咽干，怕热谵语，揭衣狂妄，扬手掷足，斑黄阳厥，潮热自汗，胸腹满硬，绕脐疼痛等证，悉皆治之，效不尽述。

大黄 枳实 黄芩 浓朴 甘草 柴胡 芒硝 芍药

潮热自汗，谵语发渴，扬手掷足，揭去衣被，狂妄斑黄，大便实者，俱属正阳明胃腑病，根据本方。口燥咽干，大便实者，属少阴，根据本方。下利纯清，心下硬痛而渴者，属少阴，根据本方。怕热发渴，谵妄，手足乍冷乍温，大便实者，阳厥证，属厥阴，根据本方。舌卷囊缩者，难治，须急下之。

谵语发渴，大便实，绕脐硬痛者，有燥屎，根据本方。热病目不明，谓神水已竭，不能照物，病已笃矣，惟宜急下，根据本方。目中不了了，即目不明也。转屎气者，谓下泄也，有燥屎焉，当下之，根据本方。如更衣者，止后服，不必尽剂。不更衣者，宜再少与。大便通者，愈。结胸证，心下硬痛，手不可近，燥渴谵语，大便实者，根据本方去甘草，加甘遂、桔梗。

凡伤寒过经，及老弱并血气两虚之人，或妇人产后有下证，或有下后不解，或有表证尚未除而里证又急，不得不下者，用此汤去芒硝下之，则吉。盖恐转药硝性燥急，故有此戒。大凡伤寒邪热传里结实，须看热气浅深用药。今之庸医与俗医，不分当急下，可少与，宜微和胃气之论，一概用大黄、芒硝，乱投汤剂下之，因兹枉死者，多矣。余谓伤寒之邪，传来非一，治之则殊耳。病有三焦俱伤者，则痞、满、燥、实、坚全俱，宜大承气汤，浓朴苦温以去痞，枳实苦寒以泄满，芒硝咸寒以润燥软坚，大黄苦寒以泄实去热，病斯愈矣。邪在中焦，则有燥、实、坚三证，故用调胃承气汤，以甘草和中，芒硝润燥，大黄泄实，不用枳、朴，恐伤上焦虚无氤氲之元气，调胃之名自此然矣。

上焦受伤，则痞而实，用小承气汤，枳实、浓朴之能除痞，大黄之泄实，去芒硝，不伤下焦血分之真阴，谓不伐其根本也。若夫大柴胡汤，则有表证尚未除而里证又急，不得不下者，只得以此汤通表里而缓治之。犹有老弱及血气两虚之人，亦宜用此。故经云，转药孰紧？有芒硝者，紧也。大承气最紧，小承气次之，调胃承气又次之，大柴胡又次之。其大柴胡加大黄，小柴胡加芒硝，方为转药，盖为病轻者设也。仲景又云，荡涤伤寒热积，皆用汤液，切禁丸药，不可不知也。

上，先将水二钟，滚三沸后入药，煎至八分，槌法，临时服入铁锈水三匙调服立效，取铁性沉重之义，最能坠热开结，有神。此千金不传之秘，若非吾之子孙承继，焉肯泄露玄机，故戒耳。

如神白虎汤（即白虎汤，本方自有加减法。） 治身热，渴而有汗不解，或经汗过渴不解，脉来微洪，宜用。

石膏 知母 甘草 人参 山栀 麦门冬 五味子

心烦者，加竹茹一团。如大渴心烦，背恶寒者，根据本方去山栀，加天花粉。无渴，不可服此药，为大忌。

水二钟，枣一枚，姜一片，槌法，加淡竹叶十片，煎之热服。

三黄石膏汤 此汤治阳毒发斑，身黄如涂朱，眼珠如火，狂叫欲走，六脉洪大，燥渴欲死，鼻干面赤，齿黄。过经不解，已成坏证，表里皆热，欲发其汗，病热不退，又复下之，大便遂频，小便不利。亦有错治温证而成此证者，又八九日，已经汗下后脉洪数，身壮热，拘急沉重，欲治其内，由表未解，欲发其表，则里证又急，趑趄不能措手，待毙而已。殊不知热在三焦，闭塞经络，津液荣卫不通，遂成此证。又治汗下后三焦生热，脉洪，谵语不休，昼夜喘息，鼻时加衄，身目俱黄，狂叫欲走者，通用此汤治之，有神，人所不识。

石膏（一两半） 黄芩 黄连 黄柏（各七钱） 山栀（三十个） 麻黄（五分） 香豉（二合）

水二钟，姜三片，枣一枚，槌法。入细茶一撮，煎之热服。

三黄巨胜汤 此汤治阳毒发斑。狂乱妄言，大渴叫喊，目赤，脉数，大便燥实不通，上气喘急，舌卷囊缩难治者，权以此汤劫之，三黄石膏汤内去麻黄、豆豉，加大黄、芒硝是也。

水二钟，姜一片，枣二枚，煎之，槌法。临服入泥浆清水二匙，调服即安。

冲和灵宝饮 治两感伤寒。起于头痛，恶寒发热，口燥舌干，以阳先受病多者，以此汤探之，中病即愈。

羌活 防风 川芎 生地黄 细辛 黄芩 柴胡 甘草 干葛 白芷 石膏

水二钟，煨生姜三片，枣二枚，槌法。入黑豆一撮，煎之温服，取微汗为愈。

如不愈，表证多而甚急者，方可用麻黄、葛根，为解表。如里证多而甚急者，先以调胃承气，为攻里是也。

如以阴经自中病，发热下利，身疼痛，脉沉细无力，不渴，蜷卧昏重者，又当先救里，温之，回阳救急汤。是分表里寒热而治，此其权变大法也欤。古云，两感虽为死证，犹有可救之理，及用药先后，寒热之剂。若发表攻里一误，则枉死者，多矣。良可痛哉！深可惜哉！予将不传之妙，秘验之方，尽吐露，非惟救人有功，亦且阴骘匪轻。谨之慎之，毋怠毋忽。

桃仁承气对子（即桃仁承气汤，本方自有加减法。） 治热邪传里，热蓄膀胱，其人如狂，小水自利，大便黑，小腹满痛，身目黄，谵语燥渴，为蓄血证，脉沉有力，宜此汤，下尽黑物则愈。

未服前而血自下者，为欲愈，不宜服。

桃仁 桂枝 芒硝 大黄 芍药 柴胡 青皮 当归 甘草 枳实

水二钟，姜三片，煎之。临服槌法，入苏木煎汁三匙调服。

消斑青黛饮 治邪热传里，里实表虚，血热不散，热气乘于皮肤而为斑也。轻则如疹子，重则如锦纹，重甚则斑烂皮肤。或本属阳，误投热药，或当下不下，或下后未解，皆能致此，不可发汗，重令开泄，更加斑烂也。然而斑之方萌，与蚊迹相类，发斑多见于胸腹，蚊迹只在于手足。阳脉洪大，病患昏愦，先红后赤者，斑也。脉不洪大，病患自静，先红后黄者，蚊迹也。其或大便自利，怫郁气短，燥屎不通，又如果靥者，卢医复生，不能施其巧矣。凡汗下不解，足冷耳聋，烦闷咳呕，便是发斑之候。

黄连 甘草 石膏 知母 柴胡 玄参 生地黄 山栀 犀角 青黛 人参 大便实者，去人参，加大黄。

上，水二钟，姜一片，枣二枚，煎之。槌法，临服入苦酒一匙调服。

生地芩连汤 此汤治鼻衄成流，久不止者，或热毒入深，吐血不止者，宜用。

黄芩 山栀 桔梗 甘草 生地黄 柴胡 川芎 芍药 犀角（如无，升麻代之。）

外用劫法，水纸搭于鼻冲。如去血过多，错语失神，撮空闭目，不知人事者，同治法。

水二钟，枣二枚，煎至八分。槌法，临服入茅根捣汁磨京墨调饮。如无茅根，以藕捣汁亦可。

加味犀角地黄汤 此汤治烦躁，漱水不下咽者，属上焦有瘀血，宜用。

犀角 生地黄 牡丹皮 芍药 甘草 桔梗 陈皮 红花 当归水二钟，姜二片，煎之，临服槌法，入生藕节捣汁三匙温服。

回阳救急汤（即四逆汤，本方自有加减法。） 治寒邪直中阴经真寒证，初病起，无身热，无头疼，只恶寒，四肢厥冷，战栗腹疼，吐泻不渴，引衣自盖，蜷卧沉重，或手指甲唇青，或口吐涎沫，或至无脉，或脉来沉迟而无力者，宜用。

熟附子 干姜 人参 甘草 白术 肉桂 陈皮 五味子 茯苓 半夏

或呕吐涎沫，或有小腹痛，加盐炒茱萸。无脉者，加猪胆汁一匙。泄泻不止，加升麻、黄 。呕吐不止，加姜汁。

水二钟，姜三片，煎之。临服入麝香三厘调服。中病以手足温和即止，不得多服，多则反加别病矣。如后止可用前理中饮加减治之无妨。

回阳反本汤 此汤治阴盛格阳，阴极发躁，微渴面赤，欲坐卧于泥水井中，脉来无力，或脉全无欲绝者，宜用。

熟附子 干姜 甘草 人参 麦门冬 五味子 腊茶 陈皮面戴阳者，下虚也，加葱七茎，黄连少许，用澄清泥浆水一钟，煎之。临服入蜜五匙，顿冷服之，取汗为效。

柴胡 百合汤 此汤治瘥后昏沉发热，渴而错语失神，及百合、劳复等证。

柴胡 人参 黄芩 甘草 知母 百合 生地黄 陈皮

渴，加天花粉。胸中烦躁，加山栀。有微头疼，加羌活、川芎。呕吐，入姜汁炒半夏。胸中饱闷，加枳壳、桔梗。食复者，加枳实、黄连；甚重，大便实者，加大黄。胸中虚烦，加竹茹、竹叶。瘥后干呕，错语失神，呻吟睡不安者，加黄连、犀角。咳喘者，加杏仁。百合，宜加麻、连。心中惊惕，为血少，加当归、茯苓、远志。虚汗者，加黄 。脾倦，加白术。腹如雷鸣，加煨生姜。劳复时热不除，加葶苈、乌梅、生艾汁。

水二钟，枣一枚，姜三片，槌法，醋煮鳖甲，煎之温服。

如圣饮 治刚柔二 。头摇口噤，身反张，手足挛搐，头面赤，项强急，与螈 同治法。

羌活 防风 川芎 白芷 柴胡 芍药 甘草 当归 乌药 半夏 黄芩

有汗是柔 ，加白术、桂枝。无汗是刚 ，加麻黄、苍术。口噤切牙者，如大便实，用大黄利之。

水二钟，姜三片，煎之，临服入姜汁、竹沥，温服。

温经益元汤 治因汗后大虚，头眩，振振欲擗地，并肉 筋惕，及因发汗太多，卫虚亡阳，汗不止，或下后利不止，身疼痛者，并皆治之。

熟地黄 人参 白术 黄 甘草 白芍药 当归 生地黄 白茯苓 陈皮 肉桂 附子

如饱闷，加枳壳，去地黄。如瘦人，去芍药。有热，去附子。利不止，加炒白术、升麻、陈壁土，去当归、地黄。呕者，加姜汁制半夏。渴者，加天花粉。汗后恶风寒，属表虚，去附子、肉桂、生地黄，加桂枝、胶饴。

水二钟，姜三片，枣一枚，槌法，加糯米一撮，煎之温服。

逍遥汤 治有患伤寒，瘥后血气未平，劳动助热，复还于经络。因与妇人交接，淫欲而复发，不易有病者，谓之劳复。因交接，淫欲而无病患反得病者，谓之阴阳易。予曾见舌出数寸而死者，多矣。此证最难治，必宜此汤。

人参 知母 竹青（如卵缩腹痛，倍加） 黄连 甘草 滑石 生地黄 韭根 柴胡 犀角

水二钟，枣二枚，姜三片，煎之。槌法，临服入烧 裆末一钱半调服。有粘汗出为效，不粘汗出再服。以小水利，阴头肿即愈。

升阳散火汤 此汤治有患人叉手抹胸，寻衣摸床，谵语昏沉，不醒人事。俗医不识，见病便呼为风证，而因风药误人死者，多矣。殊不知肝热乘于肺金，元气虚不能自主持，名曰撮空证。小便利者，可治；小便不利者，不可治。

人参 当归 柴胡 芍药 黄芩 甘草 白术 麦门冬 陈皮 茯神

有痰者，加姜汁炒半夏。大便燥实，谵语发渴，加大黄。泄漏者，加升麻、炒白术。

水二钟，姜三片，枣二枚。槌法，入金首饰，煎之热服。

再造散 治患头疼发热，项脊强，恶寒无汗，用发汗药二三剂，汗不出者。庸医不识此证，不论时令，遂以麻黄重药，及火劫取汗，误人死者，多矣。殊不知阳虚不能作汗，故有此证，名曰无阳证。

黄 人参 桂枝 甘草 熟附 细辛 羌活 防风 川芎 煨生姜 夏月，加黄芩、石膏，冬月，不必加。

水二钟，枣二枚，煎至一钟。槌法，再加炒芍药一撮，煎三沸，温服。

黄龙汤 治有患心下硬痛，下利纯清水，谵语发渴，身热。庸医不识此证，但见下利，便呼为漏底伤寒，而便用热药止之，就如抱薪救火，误人死者，多矣。殊不知此因热邪传里，胃中燥屎结实，此利非内寒而利，乃日逐饮汤药而利也，宜急下之，名曰结热利证。身有热者，宜用此汤；身无热者，用前六乙顺气汤。

大黄 芒硝 枳实 浓朴 甘草 人参 当归

年老气血虚者，去芒硝。

水二钟，姜三片，枣子二枚，煎之。后再加桔梗，煎一沸，热服为度。

调荣养卫汤（即补中益气汤。） 治有患头疼，身热恶寒，微渴， 然汗出，身作痛，脚腿酸疼，无力沉倦，脉空浮而无力。庸医不识，因见头疼，恶寒发热，便呼为正伤寒，而大发其汗，所以轻变重而害人者，多矣。殊不知劳力内伤气血，外感寒邪，宜少辛甘温之剂则愈，名曰劳力感寒证。故经云∶劳者温之，损者温之。温能除大热，正此谓也。有下证者，大柴胡下之则缓。

人参 黄 当归 生地黄 川芎 柴胡 陈皮 甘草 细辛 羌活 防风 白术

元气不足者，加升麻少许，须知元气不足者，至阴之下求其升。口渴，加天花粉、知母。喘嗽，加杏仁，去升麻。汗不止，加芍药，去升麻、细辛。胸中烦热，加山栀、竹茹。干呕者，加姜汁炒半夏。胸中饱闷，加枳壳、桔梗，去生地黄、甘草、黄 、白术少许。痰盛者，加栝蒌仁、贝母，去防风、细辛。腹痛，去 、术，加芍药、干姜和之。其因血郁内伤有痛处，或大便黑，加桃仁、红花，去芍、辛、羌、防、黄 、白术；太甚者，加大黄，下尽瘀血则愈，后撮本方去大黄调理。

水二钟，姜三片，枣二枚，槌法。入葱白一茎，煎之温服。

导赤各半汤 治患伤寒后心下不硬，腹中不满，大小便如常，身无寒热，渐变神昏不语，或睡中独语一二句，目赤唇焦，舌干不饮水，稀粥与之则咽，不与则不思，形如醉人。庸医不识，而误人者，多矣。殊不知热传手阴心也，心火上而逼肺，所以神昏，名越经证。

黄连 黄芩 甘草 犀角 麦门冬 滑石 山栀 茯神 知母 人参

水二钟，姜、枣煎之。槌法，加灯心一握，煎沸，热服。

益元汤 治有患身热头疼全无，不烦便作躁闷，面赤，饮水不得入口。庸医不识，呼为热证，而用凉药，误死者，多矣。殊不知元气虚弱，是无根虚火泛上，名曰戴阳证。

熟附 甘草 干姜 人参 五味 麦门冬 黄连 知母 葱 艾

水二钟，姜一片，枣二枚，煎之。临服槌法，入童便三匙，顿冷服。

桂苓饮 治有患初得病无热，谵语烦躁不安，精采不与人相当。庸医不识，呼为狂发，误用下药死者，多矣。殊不知此因热结膀胱，名曰如狂证。

猪苓 泽泻 桂枝 甘草 白术 知母 黄柏 山栀 叶水二钟，姜三片，煎至一钟。槌法，再加滑石末一钱，煎三沸，温服，取微汗为效。

当归活血汤 治有患无头疼，无恶寒，止则身热发渴，小水利，大便黑，口出无伦语。庸医不识，呼为热证，而用凉剂误人，多矣。殊不知内传心脾二经，使人昏迷沉重，故名挟血如见祟。

当归 赤芍药 甘草 红花 桂心 干姜 枳壳 生地黄 人参 柴胡 桃仁泥

服三帖后去桃仁、红花、干姜、桂心，加白术、茯苓。

水二钟，姜一片，煎之。槌法，入酒三匙调服。

加味导痰汤 治有患憎寒壮热，头痛，昏沉迷闷，上气喘急，口出涎沫。庸医不识，皆为伤寒治之，误人多矣。殊不知此因内伤七情，以致痰迷心窍，神不守舍，神出舍空，空则痰生也，名曰挟痰如鬼祟。痰证类伤寒，与此同治法。

茯苓 半夏 南星 枳实 黄芩 白术 陈皮 甘草 桔梗 黄连 栝蒌仁 人参

年力壮盛，先用吐痰法，次服此汤。

水二钟，姜三片，枣二枚，煎之。临服槌法，入竹沥、姜汁，温服。

加减调中饮 治食积类伤寒，头疼，发热恶寒，气口脉紧盛，但身不痛，此与为异耳。经云∶饮食自倍，肠胃乃伤，轻则消化，重则吐下。此良法也。

苍术 浓朴 陈皮 甘草 白术 山楂 神曲 枳实 草果 黄连 干姜

腹中痛，加桃仁；痛甚，大便实热，加大黄下之，去山楂、草果、神曲、干姜。心中兀兀欲吐者，与干霍乱同，吐法用滚水一碗，入盐一撮，皂荚末五分探吐。

水二钟，姜一片，煎之。槌法，临服入木香磨取汁，调饮即效。

加减续命汤 治香港脚类伤寒，头疼，身热恶寒，肢节痛，便秘呕逆，脚软屈弱，不能转动，但起于脚膝耳，禁用补剂及淋洗。

防风 芍药 白术 川芎 防己 桂枝 甘草 麻黄 苍术 羌活

暑中三阳，所患必热，脉来数，去桂枝、麻黄，加黄芩、黄柏、柴胡。寒中三阴，所患必冷，脉来迟，加附子。起于湿者，脉来弱，加牛膝、木瓜。起于风者，脉来浮，加独活。元气虚，加人参少许。大便实者，加大黄。

水二钟，枣二枚，姜一片，灯心二十茎，煎之，槌法，入姜汁调之，温服。

芩连消毒汤 治天行大头病，发热恶寒，头项肿痛，脉洪，取作痰火治之。其喉痹者，亦照此方治之。

柴胡 甘草 桔梗 川芎 黄芩 荆芥 黄连 防风 羌活 枳壳 连翘 射干 白芷

先加大黄利去一二次，后根据本方去大黄，加人参、当归调理。

水二钟，姜三片，煎至一钟，鼠粘子一撮，再煎一沸，槌法，入竹沥、姜汁，调服。

六神通解散 治时行，三月后谓之晚发，头痛，身热恶寒，脉洪数，先用冲和汤，不愈，后服此汤。

麻黄 甘草 黄芩 石膏 滑石 苍术 川芎 羌活 细辛

水二钟，姜三片，槌法，入豆豉一撮，葱白二茎，煎之，热服取汗，中病即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎药法
  • 当前页：秘用三十七方就注三十七槌法
  • 下一页：一提金启蒙
<<< 返回本书目录
  1. 秘用三十七方就注三十七槌法《伤寒六书》
  2. 秘元煎【方剂大全】
  3. 秘药加料《外科传薪集》
  4. 秘元煎（新方）《虚损启微》
  5. 秘药饼《外科传薪集》
  6. 秘元汤【方剂大全】
  7. 秘书源流《金疮秘传禁方》
  8. 秘真丹《医学衷中参西录》
  9. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  10. 秘真丸【方剂大全】
  11. 秘受不治法《伤科方书》
  12. 秘旨安神丸【方剂大全】
  13. 秘涩不通【方剂主治】
  14. 秘制白龙丹《外科传薪集》
  15. 秘涩《备急千金要方》
  16. 密花草【中药大全】
  17. 秘鲁香胶【中药大全】
  18. 密花角蒿【中药大全】
  19. 秘精丸【方剂大全】
  20. 密花轮环藤【中药大全】
  21. 秘结症《医学实在易》
  22. 密花美登木【中药大全】
  23. 秘结证治《三因极一病证方论》
  24. 密花山矾【中药大全】
  25. 秘结门《医方考》
  26. 密花树【中药大全】
  27. 秘结门《丹台玉案》
  28. 密马【中药大全】
  29. 秘结候《古今医统大全》
  30. 密脉鹅掌柴【中药大全】
  1. 秘用三十七方就注三十七槌法《伤寒六书》
  2. 秘药加料《外科传薪集》
  3. 秘元煎（新方）《虚损启微》
  4. 秘药饼《外科传薪集》
  5. 秘真丹《医学衷中参西录》
  6. 秘验带下丸《奇方类编》
  7. 秘真丸《目经大成》
  8. 秘书源流《金疮秘传禁方》
  9. 秘制白龙丹《外科传薪集》
  10. 秘授神效散《冯氏锦囊秘录》
  11. 密度对比概念和影像形成原理《放射诊断学》
  12. 秘授甘露饮《重楼玉钥》
  13. 密度梯度分类法《动脉粥样硬化》
  14. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  15. 密嘿《中医词典》
  16. 秘受不治法《伤科方书》
  17. 密螺旋体病《默克家庭诊疗手册》
  18. 秘涩《备急千金要方》
  19. 密蒙花《雷公炮炙论》
  20. 秘诀《重楼玉钥》
  21. 密蒙花《雷公炮制药性解》
  22. 秘精丸《是斋百一选方》
  23. 密蒙花《药笼小品》
  24. 秘金散《博济方》
  25. 密蒙花《玉楸药解》
  26. 秘结症《医学实在易》
  27. 密蒙花《本草衍义》
  28. 秘结证治《三因极一病证方论》
  29. 密蒙花《本草备要》
  30. 秘结诗《医学实在易》
  31. 密蒙花《本草蒙筌》


一提金启蒙_《伤寒六书》_中医伤寒_【岐黄之术】

一提金启蒙

一提金启蒙

  • 上一页
  • 目录
  • 相关
  • 下一页

余谓初学医者，先熟药性，次明经络，再识病名，然后讲解脉理，以证其所生病。证脉相同，药无不应。病家云发热恶寒，头项痛，腰脊强，则知病在太阳经也。身热目痛，鼻干不得眠，则知病在阳明经也。胸胁痛，耳聋，口苦舌干，往来寒热而呕，则知病在少阳经也。腹满咽干，手足自温，或自利不渴，或腹满时痛，则知病在太阴经也。引衣蜷卧，恶寒，或舌干口燥，则知病在少阴经也。烦满囊缩，则知病在厥阴经也。潮热自汗，谵语发渴，不恶寒反恶热，揭去衣被，扬手掷足，或发斑黄，狂乱，五六日不大便，则知病在正阳明，胃腑病也。设若脉证不明，误用麻黄，令人汗多亡阳；误用承气，令人大便不禁；误用姜、附，令人失血发狂。正为寒凉耗其胃气，辛热损其汗液，燥热助其邪热。庸医杀人，莫此为甚。伤寒之邪，实无定体，或入阳经气分，则太阳为首，其脉必浮，轻手便得。或入阴经血分，则少阴为先，其脉必沉，重手方得。浮而有力无力，是知表之虚实。沉而有力无力，是知里之寒热。中而有力无力，是知表里缓急。

脉有浮沉虚实，证乃传变不常。治之之法，先分表里寒热、阴阳虚实、标本。先病为本，次病为标，先以治其急者，此为上工。问证以知其外，察脉以知其内，全在活法二字，不可拘于日数。但见太阳证在，直攻太阳。但见少阴证在，直攻少阴。但见真寒，直救真寒。但见三证具，便作主张，不必悉具，当如何处治，此为活法。若同而异者，明之。似是而非者，辩之。在表者，汗之、散之。

在里者，利之、下之。在上者，因而越之。下陷者，升而举之。从乎中者，和解之。直中阴经者，温补之。若解表不开，不可攻里，日数虽多，但有表证而脉浮者，尚宜发散。此事不明，攻之为逆。

经云∶一逆尚引日，再逆促命期。若表证解而里证具者，不可攻表，日数虽少，但有里热证而脉沉实者，急当下之。此事不明，祸如反掌。经云∶邪热未除，复加燥热，抱薪救火矣。

如直中阴经真寒证，然无热，恶寒不渴，急宜温补，切禁寒凉。此事不明，杀人甚速。经云∶非徒无益，而反害之。阴证似阳者，温之。阳证似阴者，下之。阳毒者，分轻重下之。阴毒者，分缓急温之。阳狂者，下之。阴厥者，温之。湿热发黄者，利之、下之。血证发黄者，清之、下之。发斑者，清之、下之。谵语者，下之、温之。痞满者，消之、泻之。结胸者，解之、下之。太阳证似少阴者，温之。少阴证似太阳者，汗之。衄血者，解之、止之。发喘者，汗之、下之。咳嗽者，利之、解之。正伤寒者，大汗之、大下之。感冒暴寒者，微汗之、微下之。劳力感寒者，温散之。温极病者，微解之、大下之。此经常之大法也。有病一经，已用热药，而又用寒药，如少阴证用白虎汤、四逆散寒药者，少阴证用四逆汤、真武汤热药者，庸俗狐疑，讵能措手哉！呜呼，能察伤寒之证名，而得伤寒之方脉如此亲切，乃为良医。是知寒药治少阴，乃传经热证也。是知热药治少阴，乃直中阴经之寒证也。辩名定经，明脉识证，验证用药。真知在表而汗，真知在里而下，真知直中阴经而温。如此而汗，如彼而下，又如彼而温。辛热之剂，投之不差，寒凉之药，用之必当，病奚逃乎？

须分轻重缓急，老少虚实，久病新发，妇人胎产，室女经水。大凡有胎产而伤寒者，不与男子伤寒同治法。无胎产者，治相同。妇女经水适断、适来，寒热似疟者，即是热入血室，但当和解表里。久病者，过经不解，坏证也。新发者，始病也。老者，血气衰。少者，血气壮。缓者，病之轻。急者，病之重。寒药热服，热药凉服，其中和之剂，温而服之。战汗分为四证，要知邪正盛衰。类伤寒四证，照常法则治之。虽云发蒙，实登仲景之梯阶也。余虽专伤寒科，必出乎庸俗夸诞之医万万。且余一生所蓄肺腑家秘，语句方法，俱已备载发挥。窥我门墙者，虽有多人，然片言不繁之要，不得再四经自讲明，故述启蒙、捷法、脉要、贯珠数，一一开注，明白所示。自宜谨慎深密，勿授受于非人，毋轻泄于浇薄，莫负我之用心耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘用三十七方就注三十七槌法
  • 当前页：一提金启蒙
  • 下一页：太阳经见证法
<<< 返回本书目录
  1. 一提金启蒙《伤寒六书》
  2. 一丸春【方剂大全】
  3. 一提金脉要《伤寒六书》
  4. 一碗泡【中药大全】
  5. 一提金六经证治捷法《伤寒六书》
  6. 一碗水【中药大全】
  7. 一提金贯珠数《伤寒六书》
  8. 一万三千五百息五十营气脉之数《类经》
  9. 一岁之中五运交日(一首)《医经国小》
  10. 一味莱菔子汤《医学衷中参西录》
  11. 一书办下消《孙文垣医案》
  12. 一味薯蓣饮《医学衷中参西录》
  13. 一手法《针灸易学》
  14. 一味薯蓣饮【方剂大全】
  15. 一时性便秘【疾病症状】
  16. 一味铁养汤《医学衷中参西录》
  17. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  18. 一味药【中药大全】
  19. 一身尽痛【方剂主治】
  20. 一味药根【中药大全】
  21. 一上散【方剂大全】
  22. 一文钱【中药大全】
  23. 一扫光【方剂大全】
  24. 一窝鸡【中药大全】
  25. 一扫光【中药大全】
  26. 一笑散【方剂大全】
  27. 一扫光《外科传薪集》
  28. 一氧化氮《动脉粥样硬化》
  29. 一日保健术《家庭医学百科·预防保健篇》
  30. 一氧化碳中毒【疾病症状】
  1. 一提金启蒙《伤寒六书》
  2. 一提金脉要《伤寒六书》
  3. 一体作两人《古今医统大全》
  4. 一提金贯珠数《伤寒六书》
  5. 一万三千五百息五十营气脉之数《类经》
  6. 一岁之中五运交日（一首）《医经国小》
  7. 一味白术酒《时方歌括》
  8. 一岁长幼症状相似为温疫《医学纲目》
  9. 一味莱菔子汤《医学衷中参西录》
  10. 一四○一四华佗治发色黄白秘方《华佗神方》
  11. 一味薯蓣饮《医学衷中参西录》
  12. 一水《中医词典》
  13. 一味铁养汤《医学衷中参西录》
  14. 一数《中医词典》
  15. 一窝风《中医词典》
  16. 一书办下消《孙文垣医案》
  17. 一握七丸《三因极一病证方论》
  18. 一手脉《中医词典》
  19. 一物白藓汤独活汤《妇人大全良方》
  20. 一手法《针灸易学》
  21. 一物瓜蒂汤《圆运动的古中医学》
  22. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  23. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  24. 一身悉肿《中医词典》
  25. 一物瓜蒂汤方《伤寒杂病论》
  26. 一身面斑痕《奇效简便良方》
  27. 一物瓜蒂汤方《医宗金鉴》
  28. 一身尽痛为湿《医学纲目》
  29. 一物马通浴汤《备急千金要方》
  30. 一身尽痛《医学纲目》
  31. 一物前胡丸《备急千金要方》


太阳经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

太阳经见证法

太阳经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

头项痛，腰脊强，发热恶寒，恶心，是足太阳膀胱经受证。假如先起恶寒者，本病。已后发热者，标病。若有一毫头痛，恶寒身热，不拘日数多少，便宜发散，自然热退身凉，有何变证？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一提金启蒙
  • 当前页：太阳经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 太阳经腑用药图《医法圆通》
  2. 太阳经络及膀胱病论《内经博议》
  3. 太阳解期、太阳五十三《伤寒悬解》
  4. 太阳经伤风《伤寒捷诀》
  5. 太阳见证《扁鹊心书》
  6. 太阳经伤寒《伤寒捷诀》
  7. 太阳兼经新法《伤寒指掌》
  8. 太阳经证《四圣悬枢》
  9. 太阳坏病入阳明去路《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入阳明腑证《伤寒说意》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入太阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入太阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入少阴脏证《伤寒说意》
  18. 太阳经证《医学心悟》
  19. 太阳坏病入少阴去路《伤寒悬解》
  20. 太阳经证解《医理真传》
  21. 太阳坏病入厥阴脏证《伤寒说意》
  22. 太阳经证治上九十五条《仲景伤寒补亡论》
  23. 太阳坏病入厥阴去路《伤寒悬解》
  24. 太阳经证治下九十一条《仲景伤寒补亡论》
  25. 太阳坏病痞证《医学摘粹》
  26. 太阳救逆法《伤寒贯珠集》
  27. 太阳坏病痞证《伤寒悬解》
  28. 太阳疽门主论《疡医大全》
  29. 太阳坏病痞证《伤寒说意》
  30. 太阳类病法《伤寒贯珠集》
  1. 太阳经见证法《伤寒六书》
  2. 太阳经坏病提纲《医学摘粹》
  3. 太阳经脚气《中医词典》
  4. 太阳经坏病结胸痞证提纲《医学摘粹》
  5. 太阳经络及膀胱病论《内经博议》
  6. 太阳经腑用药图《医法圆通》
  7. 太阳经伤风《伤寒捷诀》
  8. 太阳经腑病《医述》
  9. 太阳经伤寒《伤寒捷诀》
  10. 太阳经病《中医词典》
  11. 太阳经提纲《医学摘粹》
  12. 太阳经《松峰说疫》
  13. 太阳经提纲一　太阳一《伤寒悬解》
  14. 太阳解期　一章　太阳五十三《伤寒悬解》
  15. 太阳经义《思考中医》
  16. 太阳见证《扁鹊心书》
  17. 太阳经证《中医词典》
  18. 太阳兼经新法《伤寒指掌》
  19. 太阳经证《医学心悟》
  20. 太阳兼肺《伤寒指掌》
  21. 太阳经证解《医理真传》
  22. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  23. 太阳经证用药诀《医学传心录》
  24. 太阳坏病入阳明去路　十五章《伤寒悬解》
  25. 太阳经证治上九十五条《仲景伤寒补亡论》
  26. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  27. 太阳经证治下九十一条《仲景伤寒补亡论》
  28. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  29. 太阳胫肿《儒门事亲》
  30. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  31. 太阳痉《中医词典》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

表虚自汗者，为风伤卫气，宜实表。表实无汗者，为寒伤荣血，宜发表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《白喉全生集》
  3. 辩证法《伤寒六书》
  4. 辩张仲景伤寒论《伤寒六书》
  5. 辩证法《伤寒六书》
  6. 辩脏腑阴阳《侣山堂类辩》
  7. 辩证法《伤寒六书》
  8. 辩阴阳二证《此事难知》
  9. 辩证法《伤寒六书》
  10. 辩眼经脉交传病症论《银海精微》
  11. 辩证法《伤寒六书》
  12. 辩血色《景岳全书》
  13. 标本《中医名词词典》
  14. 辩血《侣山堂类辩》
  15. 标本《灵枢悬解》
  16. 辩虚质寒热《景岳全书》
  17. 标本《中医词典》
  18. 辩温约言《医法圆通》
  19. 标本《冯氏锦囊秘录》
  20. 辩书《褚氏遗书》
  21. 标本《类经》
  22. 辩少阴脉紧证《伤寒九十论》
  23. 标本《证治准绳·幼科》
  24. 辩三焦《侣山堂类辩》
  25. 标本《医经原旨》
  26. 辩气《侣山堂类辩》
  27. 标本《外科大成》
  28. 辩七门《侣山堂类辩》
  29. 标本《针灸素难要旨》
  30. 辩内外伤《此事难知》
  31. 标本《温疫论》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮紧有力，为伤寒。脉浮缓无力，为伤风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉动止投数疏数死期年月《备急千金要方》
  3. 诊脉法《伤寒六书》
  4. 诊脉动止投数疏数死期年月《脉经》
  5. 诊脉法《伤寒六书》
  6. 诊脉的部位《中医诊断学》
  7. 诊脉法《伤寒六书》
  8. 诊脉大意《千金翼方》
  9. 诊脉法《伤寒六书》
  10. 诊脉大法《医学真传》
  11. 诊脉法《伤寒六书》
  12. 诊脉传心诀《医学传心录》
  13. 诊脉歌《针灸大成》
  14. 诊脉察色观形《灵素节注类编》
  15. 诊脉歌《婴童类萃》
  16. 诊脉别解一《医学实在易》
  17. 诊脉歌《笔花医镜》
  18. 诊脉别解二《医学实在易》
  19. 诊脉捷要歌《丹台玉案》
  20. 诊脉《女科证治准绳》
  21. 诊脉精要《中西汇通医经精义》
  22. 诊脉《医学从众录》
  23. 诊脉决死生论《医学源流论》
  24. 诊脉《寿世保元》
  25. 诊脉快捷方式歌《婴童类萃》
  26. 诊脉《医学入门》
  27. 诊脉六法《医学传心录》
  28. 诊六腑平脉法《察病指南》
  29. 诊脉明证《活幼心书》
  30. 诊口形容条目《望诊遵经》
  31. 诊脉篇《经络全书》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

冬月正伤寒，用升阳发表汤。（即加减麻黄汤。）冬月伤风，用疏邪实表汤。（即加减桂枝汤。）

春秋无汗，用羌活冲和汤发表；有汗，用加减冲和汤实表。夏月无汗，用神术汤；有汗，用前加减冲和汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：阳明经见证法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《异授眼科》
  3. 用药法《伤寒六书》
  4. 用药法《白喉全生集》
  5. 用药法《伤寒六书》
  6. 用药法《尤氏喉科秘书》
  7. 用药法《伤寒六书》
  8. 用药发明《珍珠囊补遗药性赋》
  9. 用药法《伤寒六书》
  10. 用药大要论《医原》
  11. 用药法《伤寒六书》
  12. 用药大略《医学真传》
  13. 用药法《银海指南》
  14. 用药大法《痧胀玉衡》
  15. 用药法《珍珠囊补遗药性赋》
  16. 用药大法《松峰说疫》
  17. 用药法（药食二）《妇人规》
  18. 用药传心赋《医学传心录》
  19. 用药法程《本草便读》
  20. 用药处方《千金翼方》
  21. 用药法象《汤液本草》
  22. 用药不效《痧胀玉衡》
  23. 用药法象《本草蒙筌》
  24. 用药不论多少《友渔斋医话》
  25. 用药法象《医旨绪余》
  26. 用药弊端说《医法圆通》
  27. 用药法象《珍珠囊补遗药性赋》
  28. 用药必效《痧胀玉衡》
  29. 用药法象（一首）《医经国小》
  30. 用药《冷庐医话》
  31. 用药凡例《汤液本草》


阳明经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

阳明经见证法

阳明经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

目痛，鼻干不眠，微恶寒，是足阳明胃经受证。假如先起目痛，恶寒身热者，阳明经本病。已后潮热自汗，谵语发渴，大便实者，正阳明胃腑标病。本宜解肌，标宜急下，只看消息用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：阳明经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 阳明经腑病《伤寒捷诀》
  2. 阳明经经病《伤寒捷诀》
  3. 阳明经分在经在腑《伤寒捷诀》
  4. 阳明经香港脚证《三因极一病证方论》
  5. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  6. 阳明经用药图《医法圆通》
  7. 阳明经病、腑病连经《伤寒悬解》
  8. 阳明经证《四圣悬枢》
  9. 阳明津竭《经方实验录》
  10. 阳明经证《四圣悬枢》
  11. 阳明解期、阳明五十《伤寒悬解》
  12. 阳明经证《四圣悬枢》
  13. 阳明见证《扁鹊心书》
  14. 阳明经证《四圣悬枢》
  15. 阳明急下证《伤寒九十论》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑证《四圣悬枢》
  18. 阳明经证《医学心悟》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证解《医理真传》
  21. 阳明腑证《四圣悬枢》
  22. 阳明经证用药图《医法圆通》
  23. 阳明腑证《伤寒说意》
  24. 阳明经证治八十七条《仲景伤寒补亡论》
  25. 阳明腑病脉证《伤寒心法要诀》
  26. 阳明可下证《伤寒九十论》
  27. 阳明腑病《医学心悟》
  28. 阳明里症用药图《医法圆通》
  29. 阳明腑病《伤寒悬解》
  30. 阳明脉解《黄帝内经太素》
  1. 阳明经见证法《伤寒六书》
  2. 阳明经腑病《医述》
  3. 阳明经脚气《中医词典》
  4. 阳明经腑病《伤寒捷诀》
  5. 阳明经经病《伤寒捷诀》
  6. 阳明经分在经在腑《伤寒捷诀》
  7. 阳明经提纲《医学摘粹》
  8. 阳明经病脉因证治十一条《伤寒贯珠集》
  9. 阳明经提纲一　阳明一《伤寒悬解》
  10. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  11. 阳明经香港脚证《三因极一病证方论》
  12. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  13. 阳明经虚证提纲《医学摘粹》
  14. 阳明经病　七章　腑病连经《伤寒悬解》
  15. 阳明经义《思考中医》
  16. 阳明经病《中医词典》
  17. 阳明经用药图《医法圆通》
  18. 阳明经《松峰说疫》
  19. 阳明经证《中医词典》
  20. 阳明津竭《经方实验录》
  21. 阳明经证《医学心悟》
  22. 阳明解期　一章　阳明五十《伤寒悬解》
  23. 阳明经证解《医理真传》
  24. 阳明见证《扁鹊心书》
  25. 阳明经证用药决《医学传心录》
  26. 阳明兼肺《伤寒指掌》
  27. 阳明经证用药图《医法圆通》
  28. 阳明急下证《伤寒九十论》
  29. 阳明经证治八十七条《仲景伤寒补亡论》
  30. 阳明合机病变《思考中医》
  31. 阳明痉《中医词典》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

目痛鼻干，微恶寒，身热，病在经。潮热自汗，谵语发渴，便实，不恶寒，病在腑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《伤寒六书》
  3. 辩证法《伤寒六书》
  4. 辩证法《白喉全生集》
  5. 辩证法《伤寒六书》
  6. 辩张仲景伤寒论《伤寒六书》
  7. 辩证法《伤寒六书》
  8. 辩脏腑阴阳《侣山堂类辩》
  9. 辩证法《伤寒六书》
  10. 辩阴阳二证《此事难知》
  11. 标本《中医名词词典》
  12. 辩眼经脉交传病症论《银海精微》
  13. 标本《灵枢悬解》
  14. 辩血色《景岳全书》
  15. 标本《中医词典》
  16. 辩血《侣山堂类辩》
  17. 标本《冯氏锦囊秘录》
  18. 辩虚质寒热《景岳全书》
  19. 标本《类经》
  20. 辩温约言《医法圆通》
  21. 标本《证治准绳·幼科》
  22. 辩书《褚氏遗书》
  23. 标本《医经原旨》
  24. 辩少阴脉紧证《伤寒九十论》
  25. 标本《外科大成》
  26. 辩三焦《侣山堂类辩》
  27. 标本《针灸素难要旨》
  28. 辩气《侣山堂类辩》
  29. 标本《温疫论》
  30. 辩七门《侣山堂类辩》
  31. 标本病传论《素问悬解》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉见微洪，为经病。脉见沉数，为腑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉法《伤寒六书》
  3. 诊脉法《伤寒六书》
  4. 诊脉动止投数疏数死期年月《备急千金要方》
  5. 诊脉法《伤寒六书》
  6. 诊脉动止投数疏数死期年月《脉经》
  7. 诊脉法《伤寒六书》
  8. 诊脉的部位《中医诊断学》
  9. 诊脉法《伤寒六书》
  10. 诊脉大意《千金翼方》
  11. 诊脉歌《针灸大成》
  12. 诊脉大法《医学真传》
  13. 诊脉歌《婴童类萃》
  14. 诊脉传心诀《医学传心录》
  15. 诊脉歌《笔花医镜》
  16. 诊脉察色观形《灵素节注类编》
  17. 诊脉捷要歌《丹台玉案》
  18. 诊脉别解一《医学实在易》
  19. 诊脉精要《中西汇通医经精义》
  20. 诊脉别解二《医学实在易》
  21. 诊脉决死生论《医学源流论》
  22. 诊脉《女科证治准绳》
  23. 诊脉快捷方式歌《婴童类萃》
  24. 诊脉《医学从众录》
  25. 诊脉六法《医学传心录》
  26. 诊脉《寿世保元》
  27. 诊脉明证《活幼心书》
  28. 诊脉《医学入门》
  29. 诊脉篇《经络全书》
  30. 诊六腑平脉法《察病指南》
  31. 诊脉入式（一首集次王适斋等脉诀）《医经国小》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

微恶寒，自然目眶痛，鼻干不眠者，用柴葛解肌汤。（即加减葛根解肌汤。）渴而有汗不解者，如神白虎汤。（即加减白虎汤。）潮热自汗，谵语发渴，揭去衣被，扬手掷足，斑黄狂乱，不恶寒反恶热，大便实者，轻则大柴胡汤，重则三承气选用，俱在秘方六乙顺气汤内，加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：少阳经见证法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《伤寒六书》
  3. 用药法《伤寒六书》
  4. 用药法《异授眼科》
  5. 用药法《伤寒六书》
  6. 用药法《白喉全生集》
  7. 用药法《伤寒六书》
  8. 用药法《尤氏喉科秘书》
  9. 用药法《伤寒六书》
  10. 用药发明《珍珠囊补遗药性赋》
  11. 用药法《银海指南》
  12. 用药大要论《医原》
  13. 用药法《珍珠囊补遗药性赋》
  14. 用药大略《医学真传》
  15. 用药法（药食二）《妇人规》
  16. 用药大法《痧胀玉衡》
  17. 用药法程《本草便读》
  18. 用药大法《松峰说疫》
  19. 用药法象《汤液本草》
  20. 用药传心赋《医学传心录》
  21. 用药法象《本草蒙筌》
  22. 用药处方《千金翼方》
  23. 用药法象《医旨绪余》
  24. 用药不效《痧胀玉衡》
  25. 用药法象《珍珠囊补遗药性赋》
  26. 用药不论多少《友渔斋医话》
  27. 用药法象（一首）《医经国小》
  28. 用药弊端说《医法圆通》
  29. 用药凡例《汤液本草》
  30. 用药必效《痧胀玉衡》
  31. 用药凡例《医旨绪余》


少阳经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

少阳经见证法

少阳经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋胁痛，寒热，呕而口苦，是足少阳胆经受证。假如先起恶寒身热，耳聋胁痛者，本病。已后呕而舌干口苦者，标病。缘胆无出入，病在半表半里之间，只宜小柴胡一汤加减，和解表里治之，再无别汤。（本方自有加减法。）此经有三禁，不可汗、下、吐也。若治之得法，有何坏证？常须识此，宜当审焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：少阳经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经见证法《伤寒六书》
  2. 少阳经坏病提纲《医学摘粹》
  3. 少阳经脚气《中医词典》
  4. 少阳经坏病结胸痞证提纲《医学摘粹》
  5. 少阳经提纲《医学摘粹》
  6. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  7. 少阳经提纲　少阳一《伤寒悬解》
  8. 少阳经《松峰说疫》
  9. 少阳经香港脚证《三因极一病证方论》
  10. 少阳禁汗吐禁下《医宗金鉴》
  11. 少阳经义《思考中医》
  12. 少阳禁汗禁吐禁下《伤寒心法要诀》
  13. 少阳经用药图《医法圆通》
  14. 少阳解义《思考中医》
  15. 少阳经证《医学心悟》
  16. 少阳解期　少阳二十二《伤寒悬解》
  17. 少阳经证解《医理真传》
  18. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  19. 少阳经证用药诀《医学传心录》
  20. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  21. 少阳经证治十一条《仲景伤寒补亡论》
  22. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  23. 少阳经主中宜和解《伤寒捷诀》
  24. 少阳坏病结胸痞证　五章《伤寒悬解》
  25. 少阳痉《中医词典》
  26. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  27. 少阳厥《中医词典》
  28. 少阳坏病《医学摘粹》
  29. 少阳厥阴《伤寒指掌》
  30. 少阳坏病《伤寒悬解》
  31. 少阳可吐可汗可下《医宗金鉴》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋胁痛，寒热，呕而口苦舌干，便属半表半里证，不从标本从乎中治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《伤寒六书》
  3. 辩证法《伤寒六书》
  4. 辩证法《伤寒六书》
  5. 辩证法《伤寒六书》
  6. 辩证法《白喉全生集》
  7. 辩证法《伤寒六书》
  8. 辩张仲景伤寒论《伤寒六书》
  9. 标本《中医名词词典》
  10. 辩脏腑阴阳《侣山堂类辩》
  11. 标本《灵枢悬解》
  12. 辩阴阳二证《此事难知》
  13. 标本《中医词典》
  14. 辩眼经脉交传病症论《银海精微》
  15. 标本《冯氏锦囊秘录》
  16. 辩血色《景岳全书》
  17. 标本《类经》
  18. 辩血《侣山堂类辩》
  19. 标本《证治准绳·幼科》
  20. 辩虚质寒热《景岳全书》
  21. 标本《医经原旨》
  22. 辩温约言《医法圆通》
  23. 标本《外科大成》
  24. 辩书《褚氏遗书》
  25. 标本《针灸素难要旨》
  26. 辩少阴脉紧证《伤寒九十论》
  27. 标本《温疫论》
  28. 辩三焦《侣山堂类辩》
  29. 标本病传论《素问悬解》
  30. 辩气《侣山堂类辩》
  31. 标本病传论篇《黄帝内经·素问》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉见弦数，本经证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉法《伤寒六书》
  3. 诊脉法《伤寒六书》
  4. 诊脉法《伤寒六书》
  5. 诊脉法《伤寒六书》
  6. 诊脉动止投数疏数死期年月《备急千金要方》
  7. 诊脉法《伤寒六书》
  8. 诊脉动止投数疏数死期年月《脉经》
  9. 诊脉歌《针灸大成》
  10. 诊脉的部位《中医诊断学》
  11. 诊脉歌《婴童类萃》
  12. 诊脉大意《千金翼方》
  13. 诊脉歌《笔花医镜》
  14. 诊脉大法《医学真传》
  15. 诊脉捷要歌《丹台玉案》
  16. 诊脉传心诀《医学传心录》
  17. 诊脉精要《中西汇通医经精义》
  18. 诊脉察色观形《灵素节注类编》
  19. 诊脉决死生论《医学源流论》
  20. 诊脉别解一《医学实在易》
  21. 诊脉快捷方式歌《婴童类萃》
  22. 诊脉别解二《医学实在易》
  23. 诊脉六法《医学传心录》
  24. 诊脉《女科证治准绳》
  25. 诊脉明证《活幼心书》
  26. 诊脉《医学从众录》
  27. 诊脉篇《经络全书》
  28. 诊脉《寿世保元》
  29. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  30. 诊脉《医学入门》
  31. 诊脉入式歌《脉诀乳海》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋胁痛，寒热，呕而口苦舌干者，用柴胡双解饮。（即加减小柴胡汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：太阴经见证法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《伤寒六书》
  3. 用药法《伤寒六书》
  4. 用药法《伤寒六书》
  5. 用药法《伤寒六书》
  6. 用药法《异授眼科》
  7. 用药法《伤寒六书》
  8. 用药法《白喉全生集》
  9. 用药法《银海指南》
  10. 用药法《尤氏喉科秘书》
  11. 用药法《珍珠囊补遗药性赋》
  12. 用药发明《珍珠囊补遗药性赋》
  13. 用药法（药食二）《妇人规》
  14. 用药大要论《医原》
  15. 用药法程《本草便读》
  16. 用药大略《医学真传》
  17. 用药法象《汤液本草》
  18. 用药大法《痧胀玉衡》
  19. 用药法象《本草蒙筌》
  20. 用药大法《松峰说疫》
  21. 用药法象《医旨绪余》
  22. 用药传心赋《医学传心录》
  23. 用药法象《珍珠囊补遗药性赋》
  24. 用药处方《千金翼方》
  25. 用药法象（一首）《医经国小》
  26. 用药不效《痧胀玉衡》
  27. 用药凡例《汤液本草》
  28. 用药不论多少《友渔斋医话》
  29. 用药凡例《医旨绪余》
  30. 用药弊端说《医法圆通》
  31. 用药凡例《医学启源》


太阴经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

太阴经见证法

太阴经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满自利，津不到咽，手足温者，是足太阴脾经受证。假如先起腹满咽干者，本病。已后身目黄，标病。内有寒热所分，不可混治，临病之际，用在得宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：太阴经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 太阴经传经热症《伤寒捷诀》
  2. 太阴经香港脚证兼治法《三因极一病证方论》
  3. 太阴解义《思考中医》
  4. 太阴经用药图《医法圆通》
  5. 太阴解期《伤寒悬解》
  6. 太阴经证《四圣悬枢》
  7. 太阴见证《扁鹊心书》
  8. 太阴经证《四圣悬枢》
  9. 太阴方总论《伤寒附翼》
  10. 太阴经证《四圣悬枢》
  11. 太阴方《时方妙用》
  12. 太阴经证《四圣悬枢》
  13. 太阴发门主论《疡医大全》
  14. 太阴经证《四圣悬枢》
  15. 太阴发《外科启玄》
  16. 太阴经证《医学心悟》
  17. 太阴病状《千金翼方》
  18. 太阴经证解《医理真传》
  19. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  20. 太阴经证治十条《仲景伤寒补亡论》
  21. 太阴病提纲及意义《医学衷中参西录》
  22. 太阴经直中寒症《伤寒捷诀》
  23. 太阴病提纲《思考中医》
  24. 太阴脾脏本病方《圆运动的古中医学》
  25. 太阴病时相《思考中医》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病解《伤寒法祖》
  28. 太阴脾脏热证方《圆运动的古中医学》
  29. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  30. 太阴篇《伤寒医诀串解》
  1. 太阴经见证法《伤寒六书》
  2. 太阴经传经热症《伤寒捷诀》
  3. 太阴经脚气《中医词典》
  4. 太阴经病证治二条《伤寒贯珠集》
  5. 太阴经提纲《医学摘粹》
  6. 太阴经病桂枝证一　太阴二《伤寒悬解》
  7. 太阴经提纲一　太阴一《伤寒悬解》
  8. 太阴经病《中医词典》
  9. 太阴经香港脚证兼治法《三因极一病证方论》
  10. 太阴经《松峰说疫》
  11. 太阴经义《思考中医》
  12. 太阴解期　太阴十七《伤寒悬解》
  13. 太阴经用药图《医法圆通》
  14. 太阴见证《扁鹊心书》
  15. 太阴经脏俱病一条《伤寒贯珠集》
  16. 太阴伏暑《中医词典》
  17. 太阴经证《医学心悟》
  18. 太阴方总论《伤寒附翼》
  19. 太阴经证解《医理真传》
  20. 太阴发门主论《疡医大全》
  21. 太阴经证用药诀《医学传心录》
  22. 太阴发《外科启玄》
  23. 太阴经证治十条《仲景伤寒补亡论》
  24. 太阴二方《本草乘雅半偈》
  25. 太阴经直中寒症《伤寒捷诀》
  26. 太阴的位性特征《思考中医》
  27. 太阴痉《中医词典》
  28. 太阴藏义《思考中医》
  29. 太阴厥《中医词典》
  30. 太阴病状《千金翼方》
  31. 太阴开机病变《思考中医》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满咽干，发黄者，属腑热。自利不渴，或呕吐者，属脏寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《伤寒六书》
  3. 辩证法《伤寒六书》
  4. 辩证法《伤寒六书》
  5. 辩证法《伤寒六书》
  6. 辩证法《伤寒六书》
  7. 标本《中医名词词典》
  8. 辩证法《白喉全生集》
  9. 标本《灵枢悬解》
  10. 辩张仲景伤寒论《伤寒六书》
  11. 标本《中医词典》
  12. 辩脏腑阴阳《侣山堂类辩》
  13. 标本《冯氏锦囊秘录》
  14. 辩阴阳二证《此事难知》
  15. 标本《类经》
  16. 辩眼经脉交传病症论《银海精微》
  17. 标本《证治准绳·幼科》
  18. 辩血色《景岳全书》
  19. 标本《医经原旨》
  20. 辩血《侣山堂类辩》
  21. 标本《外科大成》
  22. 辩虚质寒热《景岳全书》
  23. 标本《针灸素难要旨》
  24. 辩温约言《医法圆通》
  25. 标本《温疫论》
  26. 辩书《褚氏遗书》
  27. 标本病传论《素问悬解》
  28. 辩少阴脉紧证《伤寒九十论》
  29. 标本病传论篇《黄帝内经·素问》
  30. 辩三焦《侣山堂类辩》
  31. 标本病传论篇《冯氏锦囊秘录》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉见沉而有力，宜当下。脉见沉而无力，宜当温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉法《伤寒六书》
  3. 诊脉法《伤寒六书》
  4. 诊脉法《伤寒六书》
  5. 诊脉法《伤寒六书》
  6. 诊脉法《伤寒六书》
  7. 诊脉歌《针灸大成》
  8. 诊脉动止投数疏数死期年月《备急千金要方》
  9. 诊脉歌《婴童类萃》
  10. 诊脉动止投数疏数死期年月《脉经》
  11. 诊脉歌《笔花医镜》
  12. 诊脉的部位《中医诊断学》
  13. 诊脉捷要歌《丹台玉案》
  14. 诊脉大意《千金翼方》
  15. 诊脉精要《中西汇通医经精义》
  16. 诊脉大法《医学真传》
  17. 诊脉决死生论《医学源流论》
  18. 诊脉传心诀《医学传心录》
  19. 诊脉快捷方式歌《婴童类萃》
  20. 诊脉察色观形《灵素节注类编》
  21. 诊脉六法《医学传心录》
  22. 诊脉别解一《医学实在易》
  23. 诊脉明证《活幼心书》
  24. 诊脉别解二《医学实在易》
  25. 诊脉篇《经络全书》
  26. 诊脉《女科证治准绳》
  27. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  28. 诊脉《医学从众录》
  29. 诊脉入式歌《脉诀乳海》
  30. 诊脉《寿世保元》
  31. 诊脉三要（滑氏）《古今医统大全》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满咽干，手足温，腹痛者，桂枝 大黄汤。（即加减桂枝汤。）身目黄者，茵陈 大黄汤。（即加减茵陈汤。）自利不渴，或呕吐者，加味理中饮。（即加减理中汤。）重则回阳救急汤。（即加减四逆汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：少阴经见证法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《伤寒六书》
  3. 用药法《伤寒六书》
  4. 用药法《伤寒六书》
  5. 用药法《伤寒六书》
  6. 用药法《伤寒六书》
  7. 用药法《银海指南》
  8. 用药法《异授眼科》
  9. 用药法《珍珠囊补遗药性赋》
  10. 用药法《白喉全生集》
  11. 用药法（药食二）《妇人规》
  12. 用药法《尤氏喉科秘书》
  13. 用药法程《本草便读》
  14. 用药发明《珍珠囊补遗药性赋》
  15. 用药法象《汤液本草》
  16. 用药大要论《医原》
  17. 用药法象《本草蒙筌》
  18. 用药大略《医学真传》
  19. 用药法象《医旨绪余》
  20. 用药大法《痧胀玉衡》
  21. 用药法象《珍珠囊补遗药性赋》
  22. 用药大法《松峰说疫》
  23. 用药法象（一首）《医经国小》
  24. 用药传心赋《医学传心录》
  25. 用药凡例《汤液本草》
  26. 用药处方《千金翼方》
  27. 用药凡例《医旨绪余》
  28. 用药不效《痧胀玉衡》
  29. 用药凡例《医学启源》
  30. 用药不论多少《友渔斋医话》
  31. 用药凡例《珍珠囊补遗药性赋》


少阴经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

少阴经见证法

少阴经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

舌干口燥，是足少阴肾经受证。假如先起舌干口燥者，本病。已后谵语，大便实者，标病。至阴经则难拘定法，或可温而或可下。阴分直中者，寒证。传经者，热证。是其发前人之所未发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：少阴经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 少阴经传热症《伤寒捷诀》
  2. 少阴经香港脚证兼治法《三因极一病证方论》
  3. 少阴解义《思考中医》
  4. 少阴经用药图《医法圆通》
  5. 少阴解期《伤寒悬解》
  6. 少阴经证《四圣悬枢》
  7. 少阴见证《扁鹊心书》
  8. 少阴经证《四圣悬枢》
  9. 少阴甘桔汤【方剂大全】
  10. 少阴经证《四圣悬枢》
  11. 少阴方总论《伤寒附翼》
  12. 少阴经证《四圣悬枢》
  13. 少阴方《时方妙用》
  14. 少阴经证《四圣悬枢》
  15. 少阴病状《千金翼方》
  16. 少阴经证《医学心悟》
  17. 少阴病真武汤证《医学衷中参西录》
  18. 少阴经证解《医理真传》
  19. 少阴病吴茱萸汤证《医学衷中参西录》
  20. 少阴经证治四十七条《仲景伤寒补亡论》
  21. 少阴病通脉四逆汤证《医学衷中参西录》
  22. 少阴经直中寒症《伤寒捷诀》
  23. 少阴病提纲及意义《医学衷中参西录》
  24. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  25. 少阴病提纲《思考中医》
  26. 少阴厥阴外热里寒脉证《医宗金鉴》
  27. 少阴病桃花汤证《医学衷中参西录》
  28. 少阴君火《四圣心源》
  29. 少阴病时相《思考中医》
  30. 少阴里证《伤寒说意》
  1. 少阴经见证法《伤寒六书》
  2. 少阴经传热症《伤寒捷诀》
  3. 少阴经脚气《中医词典》
  4. 少阴经《松峰说疫》
  5. 少阴经提纲《医学摘粹》
  6. 少阴解义《思考中医》
  7. 少阴经提纲一　少阴一《伤寒悬解》
  8. 少阴解期一　少阴四十六《伤寒悬解》
  9. 少阴经香港脚证兼治法《三因极一病证方论》
  10. 少阴见证《扁鹊心书》
  11. 少阴经义《思考中医》
  12. 少阴后篇　计八方《伤寒恒论》
  13. 少阴经用药图《医法圆通》
  14. 少阴感风《竹林女科证治》
  15. 少阴经证《医学心悟》
  16. 少阴甘桔汤《重楼玉钥》
  17. 少阴经证解《医理真传》
  18. 少阴方总论《伤寒附翼》
  19. 少阴经证用药诀《医学传心录》
  20. 少阴病状《千金翼方》
  21. 少阴经证治四十七条《仲景伤寒补亡论》
  22. 少阴病真武汤证《医学衷中参西录》
  23. 少阴经直中寒症《伤寒捷诀》
  24. 少阴病形《思考中医》
  25. 少阴痉《中医词典》
  26. 少阴病吴茱萸汤证《医学衷中参西录》
  27. 少阴厥《中医词典》
  28. 少阴病通脉四逆汤证《医学衷中参西录》
  29. 少阴厥阴外热里寒脉证《医宗金鉴》
  30. 少阴病提纲及意义《医学衷中参西录》
  31. 少阴厥阴外热里寒脉证《伤寒心法要诀》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

大要口燥舌干，渴而谵语，大便实者，知其热。须详呕吐，泻利不渴，或恶寒腹痛者，别其寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《伤寒六书》
  3. 辩证法《伤寒六书》
  4. 辩证法《伤寒六书》
  5. 标本《中医名词词典》
  6. 辩证法《伤寒六书》
  7. 标本《灵枢悬解》
  8. 辩证法《伤寒六书》
  9. 标本《中医词典》
  10. 辩证法《白喉全生集》
  11. 标本《冯氏锦囊秘录》
  12. 辩张仲景伤寒论《伤寒六书》
  13. 标本《类经》
  14. 辩脏腑阴阳《侣山堂类辩》
  15. 标本《证治准绳·幼科》
  16. 辩阴阳二证《此事难知》
  17. 标本《医经原旨》
  18. 辩眼经脉交传病症论《银海精微》
  19. 标本《外科大成》
  20. 辩血色《景岳全书》
  21. 标本《针灸素难要旨》
  22. 辩血《侣山堂类辩》
  23. 标本《温疫论》
  24. 辩虚质寒热《景岳全书》
  25. 标本病传论《素问悬解》
  26. 辩温约言《医法圆通》
  27. 标本病传论篇《黄帝内经·素问》
  28. 辩书《褚氏遗书》
  29. 标本病传论篇《冯氏锦囊秘录》
  30. 辩少阴脉紧证《伤寒九十论》
  31. 标本病传论篇《疡医大全》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉见沉实有力，宜当下。脉见沉迟无力，宜当温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉法《伤寒六书》
  3. 诊脉法《伤寒六书》
  4. 诊脉法《伤寒六书》
  5. 诊脉歌《针灸大成》
  6. 诊脉法《伤寒六书》
  7. 诊脉歌《婴童类萃》
  8. 诊脉法《伤寒六书》
  9. 诊脉歌《笔花医镜》
  10. 诊脉动止投数疏数死期年月《备急千金要方》
  11. 诊脉捷要歌《丹台玉案》
  12. 诊脉动止投数疏数死期年月《脉经》
  13. 诊脉精要《中西汇通医经精义》
  14. 诊脉的部位《中医诊断学》
  15. 诊脉决死生论《医学源流论》
  16. 诊脉大意《千金翼方》
  17. 诊脉快捷方式歌《婴童类萃》
  18. 诊脉大法《医学真传》
  19. 诊脉六法《医学传心录》
  20. 诊脉传心诀《医学传心录》
  21. 诊脉明证《活幼心书》
  22. 诊脉察色观形《灵素节注类编》
  23. 诊脉篇《经络全书》
  24. 诊脉别解一《医学实在易》
  25. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  26. 诊脉别解二《医学实在易》
  27. 诊脉入式歌《脉诀乳海》
  28. 诊脉《女科证治准绳》
  29. 诊脉三要（滑氏）《古今医统大全》
  30. 诊脉《医学从众录》
  31. 诊脉先分别脉的大体《圆运动的古中医学》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

口燥咽干，渴而谵语，大便实，或绕脐硬痛，或下利纯清水，心下硬痛者，俱是邪热燥屎使然，急用六乙顺气汤，分轻重下之。（即承气汤，有加减法。）无热恶寒，厥冷蜷卧，不渴，或腹痛 呕吐，泻利沉重，或阴毒手指甲唇青，呕逆绞痛，身如被杖，面如刀刮，战栗者，俱是寒邪中里使然，急用回阳救急汤温之。（即四逆汤，有加减法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：厥阴经见证法
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《伤寒六书》
  3. 用药法《伤寒六书》
  4. 用药法《伤寒六书》
  5. 用药法《银海指南》
  6. 用药法《伤寒六书》
  7. 用药法《珍珠囊补遗药性赋》
  8. 用药法《伤寒六书》
  9. 用药法（药食二）《妇人规》
  10. 用药法《异授眼科》
  11. 用药法程《本草便读》
  12. 用药法《白喉全生集》
  13. 用药法象《汤液本草》
  14. 用药法《尤氏喉科秘书》
  15. 用药法象《本草蒙筌》
  16. 用药发明《珍珠囊补遗药性赋》
  17. 用药法象《医旨绪余》
  18. 用药大要论《医原》
  19. 用药法象《珍珠囊补遗药性赋》
  20. 用药大略《医学真传》
  21. 用药法象（一首）《医经国小》
  22. 用药大法《痧胀玉衡》
  23. 用药凡例《汤液本草》
  24. 用药大法《松峰说疫》
  25. 用药凡例《医旨绪余》
  26. 用药传心赋《医学传心录》
  27. 用药凡例《医学启源》
  28. 用药处方《千金翼方》
  29. 用药凡例《珍珠囊补遗药性赋》
  30. 用药不效《痧胀玉衡》
  31. 用药分根梢《药鉴》


厥阴经见证法_《伤寒六书》_中医伤寒_【岐黄之术】

厥阴经见证法

厥阴经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

烦满囊卷者，是足厥阴肝经受证。假如先起消渴烦满者，本病。已后舌卷囊缩者，标病。亦有寒热两端，不可概作热治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：厥阴经见证法
  • 下一页：辩证法
<<< 返回本书目录
  1. 厥阴经传经热症《伤寒捷诀》
  2. 厥阴经香港脚证兼治法《三因极一病证方论》
  3. 厥阴解义《思考中医》
  4. 厥阴经用药图《医法圆通》
  5. 厥阴解期《伤寒悬解》
  6. 厥阴经证《四圣悬枢》
  7. 厥阴肝脏热证方《圆运动的古中医学》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴肝脏本病方《圆运动的古中医学》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴肝脏本病方《圆运动的古中医学》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴风木《四圣心源》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴方总论《伤寒附翼》
  16. 厥阴经证《医学心悟》
  17. 厥阴方《时方妙用》
  18. 厥阴经证解《医理真传》
  19. 厥阴病状《千金翼方》
  20. 厥阴经证治六十三条《仲景伤寒补亡论》
  21. 厥阴病乌梅丸证《医学衷中参西录》
  22. 厥阴经直中寒症《伤寒捷诀》
  23. 厥阴病提纲及意义《医学衷中参西录》
  24. 厥阴篇《伤寒医诀串解》
  25. 厥阴病提纲《思考中医》
  26. 厥阴篇凡六方《伤寒括要》
  27. 厥阴病时相《思考中医》
  28. 厥阴伤寒《轩岐救正论》
  29. 厥阴病解《伤寒法祖》
  30. 厥阴上篇《伤寒恒论》
  1. 厥阴经见证法《伤寒六书》
  2. 厥阴经传经热症《伤寒捷诀》
  3. 厥阴经脚气《中医词典》
  4. 厥阴经《松峰说疫》
  5. 厥阴经提纲《医学摘粹》
  6. 厥阴禁下《思考中医》
  7. 厥阴经提纲一　厥阴一《伤寒悬解》
  8. 厥阴进退之机九条《伤寒贯珠集》
  9. 厥阴经香港脚证兼治法《三因极一病证方论》
  10. 厥阴解期　厥阴五十《伤寒悬解》
  11. 厥阴经义《思考中医》
  12. 厥阴何以渴《思考中医》
  13. 厥阴经用药图《医法圆通》
  14. 厥阴合机病变《思考中医》
  15. 厥阴经证《医学心悟》
  16. 厥阴寒证《中医词典》
  17. 厥阴经证解《医理真传》
  18. 厥阴感风《竹林女科证治》
  19. 厥阴经证用药诀《医学传心录》
  20. 厥阴肝脏热病《圆运动的古中医学》
  21. 厥阴经证治六十三条《仲景伤寒补亡论》
  22. 厥阴肝脏病《圆运动的古中医学》
  23. 厥阴经直中寒症《伤寒捷诀》
  24. 厥阴肝脏病《圆运动的古中医学》
  25. 厥阴痉《中医词典》
  26. 厥阴风木《医学摘粹》
  27. 厥阴厥《中医词典》
  28. 厥阴风木《四圣心源》
  29. 厥阴咳《中医词典》
  30. 厥阴风木《圆运动的古中医学》
  31. 厥阴篇《伤寒医诀串解》


辩证法_《伤寒六书》_中医伤寒_【岐黄之术】

辩证法

辩证法

  • 上一页
  • 目录
  • 相关
  • 下一页

烦满囊卷，消渴者，属热。口吐涎沫，不渴，厥冷者，属寒。似疟不呕，清便，必自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经见证法
  • 当前页：辩证法
  • 下一页：诊脉法
<<< 返回本书目录
  1. 辩证法《白喉全生集》
  2. 辫子草根【中药大全】
  3. 辩张仲景伤寒论《伤寒六书》
  4. 标本《冯氏锦囊秘录》
  5. 辩脏腑阴阳《侣山堂类辩》
  6. 标本《类经》
  7. 辩阴阳二证《此事难知》
  8. 标本《灵枢悬解》
  9. 辩眼经脉交传病症论《银海精微》
  10. 标本《外科大成》
  11. 辩血色《景岳全书》
  12. 标本《温疫论》
  13. 辩血《侣山堂类辩》
  14. 标本《医经原旨》
  15. 辩虚质寒热《景岳全书》
  16. 标本《针灸素难要旨》
  17. 辩温约言《医法圆通》
  18. 标本《证治准绳·幼科》
  19. 辩书《褚氏遗书》
  20. 标本病传论《素问悬解》
  21. 辩少阴脉紧证《伤寒九十论》
  22. 标本病传论篇《冯氏锦囊秘录》
  23. 辩三焦《侣山堂类辩》
  24. 标本病传论篇《黄帝内经·素问》
  25. 辩认阴盛阳衰及阳脱病情《医法圆通》
  26. 标本病传论篇《疡医大全》
  27. 辩认邪盛热炽血伤病情《医法圆通》
  28. 标本采集的意义及原则《基础护理学》
  29. 辩气《侣山堂类辩》
  30. 标本采集法《基础护理学》
  1. 辩证法《伤寒六书》
  2. 辩证法《伤寒六书》
  3. 标本《中医名词词典》
  4. 辩证法《伤寒六书》
  5. 标本《灵枢悬解》
  6. 辩证法《伤寒六书》
  7. 标本《中医词典》
  8. 辩证法《伤寒六书》
  9. 标本《冯氏锦囊秘录》
  10. 辩证法《伤寒六书》
  11. 标本《类经》
  12. 辩证法《白喉全生集》
  13. 标本《证治准绳·幼科》
  14. 辩张仲景伤寒论《伤寒六书》
  15. 标本《医经原旨》
  16. 辩脏腑阴阳《侣山堂类辩》
  17. 标本《外科大成》
  18. 辩阴阳二证《此事难知》
  19. 标本《针灸素难要旨》
  20. 辩眼经脉交传病症论《银海精微》
  21. 标本《温疫论》
  22. 辩血色《景岳全书》
  23. 标本病传论《素问悬解》
  24. 辩血《侣山堂类辩》
  25. 标本病传论篇《黄帝内经·素问》
  26. 辩虚质寒热《景岳全书》
  27. 标本病传论篇《冯氏锦囊秘录》
  28. 辩温约言《医法圆通》
  29. 标本病传论篇《疡医大全》
  30. 辩书《褚氏遗书》
  31. 标本采集《临床基础检验学》


诊脉法_《伤寒六书》_中医伤寒_【岐黄之术】

诊脉法

诊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉实者，宜当下。脉沉迟者，宜当温。脉浮缓者，病自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩证法
  • 当前页：诊脉法
  • 下一页：用药法
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉法《伤寒六书》
  2. 诊脉法《伤寒六书》
  3. 诊脉歌《针灸大成》
  4. 诊脉法《伤寒六书》
  5. 诊脉歌《婴童类萃》
  6. 诊脉法《伤寒六书》
  7. 诊脉歌《笔花医镜》
  8. 诊脉法《伤寒六书》
  9. 诊脉捷要歌《丹台玉案》
  10. 诊脉法《伤寒六书》
  11. 诊脉精要《中西汇通医经精义》
  12. 诊脉动止投数疏数死期年月《备急千金要方》
  13. 诊脉决死生论《医学源流论》
  14. 诊脉动止投数疏数死期年月《脉经》
  15. 诊脉快捷方式歌《婴童类萃》
  16. 诊脉的部位《中医诊断学》
  17. 诊脉六法《医学传心录》
  18. 诊脉大意《千金翼方》
  19. 诊脉明证《活幼心书》
  20. 诊脉大法《医学真传》
  21. 诊脉篇《经络全书》
  22. 诊脉传心诀《医学传心录》
  23. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  24. 诊脉察色观形《灵素节注类编》
  25. 诊脉入式歌《脉诀乳海》
  26. 诊脉别解一《医学实在易》
  27. 诊脉三要（滑氏）《古今医统大全》
  28. 诊脉别解二《医学实在易》
  29. 诊脉先分别脉的大体《圆运动的古中医学》
  30. 诊脉《女科证治准绳》
  31. 诊脉要诀《诊家正眼》


用药法_《伤寒六书》_中医伤寒_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴烦满，舌卷囊缩，大便实，手足乍冷乍温者，急用六乙顺气汤下之。（即承气汤，有加减法。）口吐涎沫，或四肢厥冷不温，过乎肘膝，不渴，小腹绞痛，呕逆者，急用茱萸四逆汤温之。

（即回阳救急汤，自有加减法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉法
  • 当前页：用药法
  • 下一页：一提金脉要
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《伤寒六书》
  2. 用药法《伤寒六书》
  3. 用药法《银海指南》
  4. 用药法《伤寒六书》
  5. 用药法《珍珠囊补遗药性赋》
  6. 用药法《伤寒六书》
  7. 用药法（药食二）《妇人规》
  8. 用药法《伤寒六书》
  9. 用药法程《本草便读》
  10. 用药法《伤寒六书》
  11. 用药法象《汤液本草》
  12. 用药法《异授眼科》
  13. 用药法象《本草蒙筌》
  14. 用药法《白喉全生集》
  15. 用药法象《医旨绪余》
  16. 用药法《尤氏喉科秘书》
  17. 用药法象《珍珠囊补遗药性赋》
  18. 用药发明《珍珠囊补遗药性赋》
  19. 用药法象（一首）《医经国小》
  20. 用药大要论《医原》
  21. 用药凡例《汤液本草》
  22. 用药大略《医学真传》
  23. 用药凡例《医旨绪余》
  24. 用药大法《痧胀玉衡》
  25. 用药凡例《医学启源》
  26. 用药大法《松峰说疫》
  27. 用药凡例《珍珠囊补遗药性赋》
  28. 用药传心赋《医学传心录》
  29. 用药分根梢《药鉴》
  30. 用药处方《千金翼方》
  31. 用药分两煮汤生熟法则一十六首《外台秘要》


一提金脉要_《伤寒六书》_中医伤寒_【岐黄之术】

一提金脉要

一提金脉要

  • 上一页
  • 目录
  • 相关
  • 下一页

或人问曰∶治伤寒先明脉证，脉证不明，取方无法，脉证既明，工中之甲。夫脉之一字，实先天后天之造化。何为先天？何为后天？何为脉也？答曰∶人之阴阳，即为先天。人之气血，即为后天。脉者，非血非气，乃血气之先，即营行之道路。又问曰∶既知先后天之脉理，须明持脉之要，曰举曰按曰寻三字。若此不明，则阴阳表里虚实，何以别之。持脉者轻手循之，曰举。重手取之，曰按。不轻不重，委曲求之，曰寻。初持轻手候之，脉见皮肤之间便得，曰浮，是太阳经脉也。有力者，主寒邪在表，无汗为寒伤荣血，表实者，宜汗之。无力者，主风邪在表，有汗为风伤卫气，表虚者，宜实之。脉附于肌肉之下，筋骨之间而得，曰沉，是三阴经脉也。其三阴俱是沉脉，妙在指下有力无力中分。有力者，主热邪在里，为里实，宜下之。无力者，主寒邪中里，为里虚，宜温之。不轻不重，中而取之乃得，其脉应于血肉之间，阴阳相半。若见微洪，是阳明经脉也，主邪在表多里少，宜解肌。若见弦数，是少阳经脉也，主邪在半表半里，宜和解。前之所云阴阳表里、虚实寒热，俱在浮、中、沉三脉有力无力中分。有力者，为阳，为实，为热。无力者，为阴，为虚，为寒。若浮、沉、中之不见，则委曲而求之，若隐若见，则阴阳伏匿之脉也，三部皆然。或曰∶君之了然，非庸俗所能识也。其三脉中，有进退焉，有伏脉焉，有可解不可解焉，有歇至焉，有燥乱焉，请备言其所由。答曰∶脉大者，为病进，大则邪气胜而正气无权。

脉缓者，为邪退，缓则胃气和而邪气无权。何谓伏脉？一手无脉，曰单伏。两手无脉，曰双伏。若病初起头痛，发热恶寒而脉伏者，缘阴邪陷于阳中，不得发越，此欲汗而当攻之，使邪气退而正气复，脉自至而病自除。如欲雨则天郁热，晴霁天乃反凉之可见也。若七八日以来，别无刑克证候，或昏冒不知人事，或脉全无者，此欲汗而勿攻之。如六合阴晦，雨后庶物皆苏，换阳之吉兆也。何谓可解不可解？脉浮缓，在表者，以汗解之。脉沉实，在里者，以下解之。脉沉迟，在里者，以温解之。且夫浮汗，沉下而温，固其宜也。然浮宜下，沉宜汗，其故又何耶？答曰∶浮而下者，因大便难也。设使大便不难，岂敢下乎！沉而汗者，因表有热也。设使身不发热，岂敢汗乎！何谓歇至？

如寒邪直中阴经，温之而断续者，为歇至。何谓燥乱？因汗下后脉当静，今反盛者，曰燥乱，大凶之兆也。然则，君子言有所据乎？吁，难言也，此出经常大法之格语也。客欣然起而谢曰∶予虽白首无穷，生平仰慕，不意邂逅，幸获开予茅塞。正谓鼷鼠而发千钧之弩，甚所不当，可谓切而磋，琢而磨者也。较今庸俗，实醯鸡坎蛙，不知瓮外之有天，井外之有海耳。

感君发明于后，岂非再来人乎！遂笔录以示之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：一提金脉要
  • 下一页：一提金贯珠数
<<< 返回本书目录
  1. 一提金脉要《伤寒六书》
  2. 一提金启蒙《伤寒六书》
  3. 一提金六经证治捷法《伤寒六书》
  4. 一丸春【方剂大全】
  5. 一提金贯珠数《伤寒六书》
  6. 一碗泡【中药大全】
  7. 一岁之中五运交日(一首)《医经国小》
  8. 一碗水【中药大全】
  9. 一书办下消《孙文垣医案》
  10. 一万三千五百息五十营气脉之数《类经》
  11. 一手法《针灸易学》
  12. 一味莱菔子汤《医学衷中参西录》
  13. 一时性便秘【疾病症状】
  14. 一味薯蓣饮《医学衷中参西录》
  15. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  16. 一味薯蓣饮【方剂大全】
  17. 一身尽痛【方剂主治】
  18. 一味铁养汤《医学衷中参西录》
  19. 一上散【方剂大全】
  20. 一味药【中药大全】
  21. 一扫光【方剂大全】
  22. 一味药根【中药大全】
  23. 一扫光【中药大全】
  24. 一文钱【中药大全】
  25. 一扫光《外科传薪集》
  26. 一窝鸡【中药大全】
  27. 一日保健术《家庭医学百科·预防保健篇》
  28. 一笑散【方剂大全】
  29. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  30. 一氧化氮《动脉粥样硬化》
  1. 一提金脉要《伤寒六书》
  2. 一提金贯珠数《伤寒六书》
  3. 一提金启蒙《伤寒六书》
  4. 一岁之中五运交日（一首）《医经国小》
  5. 一体作两人《古今医统大全》
  6. 一岁长幼症状相似为温疫《医学纲目》
  7. 一万三千五百息五十营气脉之数《类经》
  8. 一四○一四华佗治发色黄白秘方《华佗神方》
  9. 一味白术酒《时方歌括》
  10. 一水《中医词典》
  11. 一味莱菔子汤《医学衷中参西录》
  12. 一数《中医词典》
  13. 一味薯蓣饮《医学衷中参西录》
  14. 一书办下消《孙文垣医案》
  15. 一味铁养汤《医学衷中参西录》
  16. 一手脉《中医词典》
  17. 一窝风《中医词典》
  18. 一手法《针灸易学》
  19. 一握七丸《三因极一病证方论》
  20. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  21. 一物白藓汤独活汤《妇人大全良方》
  22. 一身悉肿《中医词典》
  23. 一物瓜蒂汤《圆运动的古中医学》
  24. 一身面斑痕《奇效简便良方》
  25. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  26. 一身尽痛为湿《医学纲目》
  27. 一物瓜蒂汤方《伤寒杂病论》
  28. 一身尽痛《医学纲目》
  29. 一物瓜蒂汤方《医宗金鉴》
  30. 一扇门《中医词典》
  31. 一物马通浴汤《备急千金要方》


一提金贯珠数_《伤寒六书》_中医伤寒_【岐黄之术】

一提金贯珠数

一提金贯珠数

  • 上一页
  • 目录
  • 相关
  • 下一页

交霜降至春分，冬月发者，为正伤寒。表证见者，用辛热之药大发汗。里证见者，用寒凉之药急攻下。此与非时伤寒不同治。方论开的本槌法中，不再录。

交春分至夏至前，有头疼发热，不恶寒而渴者，为温病，用辛凉之药微解肌，不可大发汗。里证见者，用寒凉之药急攻下。若误下之，未必为害，误汗之，变不可言，当须识此。三月后得此证者，为晚发，治法同表证，不与冬时正伤寒同治法，里证治相同。方论开在的本槌法中，不再录。

交夏至后，有头疼发热，不恶寒而渴，此名温病，愈加热者，名热病，只用辛凉之药微解肌，不宜大发汗。里证见者，只用大寒之药急攻下。表证不与正伤寒同治法，里证治相同。方论开在的本槌法中，不再录。

交秋至霜降前，有头疼发热，不恶寒，身体痛，小便短者，名温病，亦用辛凉之药加燥剂以解肌，亦不宜大发汗。里证见者，用寒凉药急攻下。表证不与正伤寒同治法，里证治相同。方论开在的本槌法中，不再录。

其春、夏、秋三时，有患头疼身热，亦有恶寒者，即是感冒非时暴寒之轻，非比冬时正伤寒之重，俱用辛凉之剂小发汗。若里证见者，用寒凉之药急攻下。表证不与正伤寒同治法，里证治相同。

方论开在的本槌法中，不再录。

其四时，有患头疼，发热恶寒，身体倦痛，骨腿酸疼，自汗出，口微渴，脉空浮大而无力，名劳力感寒证，当用温凉之剂温经散寒，切禁大发汗。里证见者，中和之剂加转药微下之，不可急攻利。方论开在的本槌法中，不再录。

其四时，有患头疼，身热恶寒，老幼相传者，名时疫证，用辛凉之药微解表。里证见者，急攻下。从病制宜，不与正伤寒同治法。方论开在的本槌法中，不再录。

若先起头疼，发热恶寒，已后传里，头疼恶寒皆除，而反怕热，发渴谵语，或潮热自汗，大便不通，或揭去衣被，扬手掷足，或发斑黄，狂乱，此为阳经自表传入阴经之热证，俱当攻里，下之。设或当下失下，而变出手足乍冷乍温者，因阳极发厥，即阳证似阴，名阳厥，急当下之。又有失于汗下，或本阳证，误投热药，使热毒入深，阳气独盛，阴气暴绝，登高而歌，弃衣而走，骂詈叫喊，燥渴欲死，面赤眼红，身发斑黄，或下利赤黄，六脉大，名阳毒发斑证，用酸苦之药，令阴气复而大汗解矣。如大便实者，又当大寒之药下之。此与发狂不同治。

方论开在的本槌法中，不再录。

若初病起无头疼，无身热，就便怕寒厥冷，腹痛 呕吐，泻利不渴，蜷卧沉重，战栗，脉沉细，此为直中阴经真寒证，不从阳经传来，当用热药温之。如寒极而手足厥冷，过乎肘膝者，因寒极发厥，名阴厥，急当救里，温之。此与阳厥不同治。又有初病起，外感寒邪，内伤生冷，内既伏阴，内外皆寒，或本真阴，误投凉药，使阴气独盛，阳气暴绝，以致病起手足厥冷，腰背强重，头眼眶痛，呕吐烦闷，下利腹痛，身如被杖，六脉沉细，渴饮不下。已后毒瓦斯渐深，入腹攻心，咽喉不利，腹痛转甚，心下胀满，结硬如石，燥渴欲死，冷汗不止，或时郑声，指甲面色青黑，速灸关元、气海，须服大热之剂温之，此名阴毒，令阳气复而大汗解矣。

若夏月大发热，头疼燥渴，背恶寒，微汗，脉虚无力，口齿燥者，名中暑，用寒凉之剂清之。

方论开在杂证中，不再录。

若病患身微热，烦躁，面赤戴阳，欲坐卧于泥水井中，脉来沉细无力，此阴发躁，名阴躁，当用辛热之药温之，不宜凉剂。误用之，其躁急渴甚，必死矣。若病患身冷，脉沉细而疾，虽烦躁，不欲倾水入口者，此名阴盛格阳，亦用大热之剂温之。方论开在的本槌法中，不再录。

一伤寒，失于汗下，使热邪传里，燥渴谵语，小水自利，大便黑，小腹硬痛，或身黄，是下焦蓄血如狂证。此与阳狂不同治，宜下尽黑物则愈。方论开在的本槌法中，不再录。

一伤寒，初得病与表热，但狂言烦躁不安，精采不与人相当。此因热结膀胱，其人如狂，太阳经之里证也，自有太阳经之里药治，不与阳狂同治法。方论开在的本槌法中，不再录。

一伤寒，小水不利，大便实，小腹满，燥渴谵语，怕热，身目黄，此名湿热发黄，轻则疏利，重则大下。此与血证发黄不同治。方论开在的本槌法中，不再录。

一伤寒，失于汗下，血热不散，故成发斑，大抵不宜发汗，轻则化之，重则下之。起于胸腹，先红后赤者，曰发斑。起于手足，先红后黄者，曰蚊迹。临病之际，宜详审焉。方论开在的本槌法中，不再录。

一伤寒，少阴证，恶寒发热，无头疼，误以大发汗，使血从耳、目、口、鼻中出者、名阴血，多不治。此与鼻衄阳血不同治。方论开在的本槌法中，不再录。

一伤寒，太阳证，发热恶寒，头痛，或微喘，鼻中出血者，为衄血，名阳血，须分点滴成流。

此与阴血不同治。方论开在的本槌法中，不再录。

一伤寒，失于汗下，邪热传里，使水涸粪燥，大便不通，必发谵语，或心下硬痛，下利纯清水，燥渴，口出无伦语，亦谵语，凡此皆实，当寒凉之剂下之。又有汗多亡阳，或下后利不止，身疼痛，或自利清谷，谵语者，凡此皆虚，当辛热之剂温之。此与狂言不相类。方论开在的本槌法中，不再录。

一伤寒，余热不除，蕴在心包，使精神短少，冒昧昏沉，睡中言语一二句者，名独语，宜凉剂清之。此与谵语不相类。方论开在的本槌法中，不再录。

一伤寒，因汗下后正气虚而本音失，则郑重语散不知高下，大小便自利，手足冷，名郑声，宜中和之剂治之。此与独语不相类。方论开在的本槌法中，不再录。

一伤寒，瘥后交接淫欲，无病患反得病者，名阴阳易，宜清凉解毒之剂治之。此与女劳复不相类。方论开在的本槌法中，不再录。

一伤寒，瘥后交接淫乐，不因易自病后发者，名女劳复。与前阴阳易同治法。方论开在的本槌法中，不再录。

一伤寒，失于汗下，或因汗下后虚，令人气逆不相接续者，名短气，分虚实治之。此与喘证不相类。方论开在的本槌法中，不再录。

一伤寒，失于汗下，或因饮水过多，令人抬肩撷肚，气逆上者，名发喘，分表里水气治之。此与短气不相类。方论开在的本槌法中，不再录。

一伤寒，麻黄汤证，误下之，心下满闷不痛者，名痞气，分虚实治之。此与结胸不相类。方论开在的本槌法中，不再录。

一伤寒，桂枝汤证，误下之，心下满硬而痛，名结胸，分缓急治之。此与痞满不相类。方论开在的本槌法中，不再录。

一伤寒证，病一阳经，或三阳经同病不传者，名合病，分在经过经治之。此与并病不相类。方论开在的本槌法中，不再录。

一伤寒证，一阳经先病未尽，又过一经之传者，名并病，分在经在腑治之。此与合病不相类。

方论开在的本槌法中，不再录。

一伤寒，或汗下太过，或恣饮冷水，水寒相搏，虚逆，声浊恶而长，名哕。此与干呕不相类。

轻则和解疏利，重则温散。方论开在的本槌法中，不再录。

一伤寒，热在胃口，与谷气并，热气上熏，无物，名干呕，分实热水气治之。此与哕证不相类。

方论开在的本槌法中，不再录。

一伤寒，有头疼，发热恶寒，脉沉，此名太阳脉似少阴，当辛温之剂散之。与少阴证不相类。

方论开在的本槌法中，不再录。

一伤寒，无头疼，止则发热恶寒，脉沉，此名少阴证似太阳，当辛温之剂散之。与太阳证不相类。方论开在的本槌法中，不再录。

一伤寒，头疼，恶寒身热者，名表热，以辛散之。与里热不相类。方论开在的本槌法中，不再录。

一伤寒，无头疼，无恶寒反怕热，燥渴口苦，舌干谵语，大便实，名里热。此与表热不相类。

方论开在的本槌法中，不再录。

一伤寒，头疼，身热恶寒者，名表恶寒，当辛甘散之。此与里恶寒不相类。方论开在的本槌法中，不再录。

一伤寒，无头疼，无身热而恶寒，厥冷蜷卧，不渴，或吐泻腹痛，战栗者，名里恶寒，当辛热之剂温之。此与表恶寒不相类。方论开在的本槌法中，不再录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一提金脉要
  • 当前页：一提金贯珠数
  • 下一页：伤寒
<<< 返回本书目录
  1. 一提金贯珠数《伤寒六书》
  2. 一提金六经证治捷法《伤寒六书》
  3. 一岁之中五运交日(一首)《医经国小》
  4. 一提金脉要《伤寒六书》
  5. 一书办下消《孙文垣医案》
  6. 一提金启蒙《伤寒六书》
  7. 一手法《针灸易学》
  8. 一丸春【方剂大全】
  9. 一时性便秘【疾病症状】
  10. 一碗泡【中药大全】
  11. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  12. 一碗水【中药大全】
  13. 一身尽痛【方剂主治】
  14. 一万三千五百息五十营气脉之数《类经》
  15. 一上散【方剂大全】
  16. 一味莱菔子汤《医学衷中参西录》
  17. 一扫光【方剂大全】
  18. 一味薯蓣饮《医学衷中参西录》
  19. 一扫光【中药大全】
  20. 一味薯蓣饮【方剂大全】
  21. 一扫光《外科传薪集》
  22. 一味铁养汤《医学衷中参西录》
  23. 一日保健术《家庭医学百科·预防保健篇》
  24. 一味药【中药大全】
  25. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  26. 一味药根【中药大全】
  27. 一清饮【方剂大全】
  28. 一文钱【中药大全】
  29. 一清颗粒【方剂大全】
  30. 一窝鸡【中药大全】
  1. 一提金贯珠数《伤寒六书》
  2. 一岁之中五运交日（一首）《医经国小》
  3. 一提金脉要《伤寒六书》
  4. 一岁长幼症状相似为温疫《医学纲目》
  5. 一提金启蒙《伤寒六书》
  6. 一四○一四华佗治发色黄白秘方《华佗神方》
  7. 一体作两人《古今医统大全》
  8. 一水《中医词典》
  9. 一万三千五百息五十营气脉之数《类经》
  10. 一数《中医词典》
  11. 一味白术酒《时方歌括》
  12. 一书办下消《孙文垣医案》
  13. 一味莱菔子汤《医学衷中参西录》
  14. 一手脉《中医词典》
  15. 一味薯蓣饮《医学衷中参西录》
  16. 一手法《针灸易学》
  17. 一味铁养汤《医学衷中参西录》
  18. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  19. 一窝风《中医词典》
  20. 一身悉肿《中医词典》
  21. 一握七丸《三因极一病证方论》
  22. 一身面斑痕《奇效简便良方》
  23. 一物白藓汤独活汤《妇人大全良方》
  24. 一身尽痛为湿《医学纲目》
  25. 一物瓜蒂汤《圆运动的古中医学》
  26. 一身尽痛《医学纲目》
  27. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  28. 一扇门《中医词典》
  29. 一物瓜蒂汤方《伤寒杂病论》
  30. 一扇门《手穴手纹诊治》
  31. 一物瓜蒂汤方《医宗金鉴》


伤寒_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之病，非比杂科，乃大方脉之首务也。其间脉理精深，艮震无常，死生反掌，甚所难明。

苟或有称治伤寒者，未免羊质虎皮，然则名节虚隆，而实德则病矣。余早年盲学，昏昏如蝇触牖，后得汉长沙张仲景先师治法，所得石函遗着，名曰《遗芳嘉秘》，玩而诵之，以开茅塞，手足舞蹈，不自知也。数试数验，岂不珍重哉！第恐吾老，子亦犹前之昏学，临病无措，故将遗旨，应手得心诀法，纂以成集，名曰《伤寒证脉药截江网》，存与朝夕备览，以看省己之愚。原夫伤寒之脉，浮、大、动、数、滑为阳，沉、涩、弱、弦、微为阴。其弦、紧、浮、滑、沉、涩六者，为残贼之脉，故诸脉作病。春弦，夏洪，秋毛，冬石，土缓，为四季之正脉。浮、沉、迟、数为客主。

左为人迎，右为气口。呼出心肺为阳，吸入肾肝为阴。一呼一吸为一息。寸口为阳，尺泽为阴，中为关界。阳主气，阴主血；血为荣，气为卫；寒则伤荣，风则伤卫；理自然也。所谓伤寒之病，从浅入深，先以皮肤肌肉，次入筋骨肠胃，专以浮、中、沉、迟、数辩其阴阳寒热及表里虚实而断之矣。

诸浮为在表，轻手于皮肤之上便得之，曰浮。略重指于皮肤之下，肌肉之上，阴阳各半得之，曰中，证属半表半里。诸沉为在里，重手于肌肉之下，筋骨之间方得之，曰沉，属阴。诸迟为在脏，属寒。

诸数为在腑，属热。阴阳、寒热、虚实，用在有力无力中分。有力者，为阳，为热，为实。无力者，为阴，为寒，为虚。杂病以弦为阳，伤寒以弦为阴。杂病以缓为弱，伤寒以缓为和。伤寒以大为病进，以缓为邪退。缓为胃脉，有胃气曰生，无胃气曰死。伤寒病中有神脉，如脉中有力，即为有神。

神者，气血之先也。两手无脉，曰双伏，一手无脉，曰单伏，必有正汗也。寸口阳脉中，或见沉细者，但无力者，为阳中伏阴。尺部阴脉中，或见沉数者，为阴中伏阳。寸口数大有力，为重阳；尺部微而无力，为重阴。寸口细微如丝，为脱阳；尺部细微无力，为脱阴。寸脉浮而有力，主寒邪表实，宜汗。浮而无力，主风邪表虚，宜实。尺脉沉而有力，主阳邪在里，为实，宜下；无力，主阴邪在里，为虚，宜温。寸脉弱而无力，切忌发汗。尺脉弱而无力，切忌汗下。初按来疾去迟，名曰内虚外实；去疾来迟，名曰内实外虚。尺寸俱同，名曰缓。缓者，和而生也。汗下后脉静者，生；燥乱身热者，死，乃邪气胜也。温之后脉来歇止者，正气脱而不复生也。纯弦之脉，名曰负。负者，死。按之解索，名曰阴阳离。离者，死。阴病见阳脉者生，阳病见阴脉者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一提金贯珠数
  • 当前页：伤寒
  • 下一页：伤寒标本论治
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《伤寒六书》
  2. 伤寒《医学实在易》
  3. 伤寒《冷庐医话》
  4. 伤寒《医学实在易》
  5. 伤寒《脉症治方》
  6. 伤寒《医学实在易》
  7. 伤寒《医宗己任编》
  8. 伤寒《文堂集验方》
  9. 伤寒《幼科释谜》
  10. 伤寒《推拿抉微》
  11. 伤寒《丹溪手镜》
  12. 伤寒《仁术便览》
  13. 伤寒《时病论》
  14. 伤寒《急救广生集》
  15. 伤寒《丹溪治法心要》
  16. 伤寒《吴鞠通医案》
  17. 伤寒《友渔斋医话》
  18. 伤寒《卫生易简方》
  19. 伤寒《奇效简便良方》
  20. 伤寒《明医指掌》
  21. 伤寒《活幼心书》
  22. 伤寒《明医指掌》
  23. 伤寒《活幼心书》
  24. 伤寒《医经原旨》
  25. 伤寒《脉因证治》
  26. 伤寒《古今医案按》
  27. 伤寒《幼科折衷》
  28. 伤寒《顾松园医镜》
  29. 伤寒《幼科心法要诀》
  30. 伤寒《济阴纲目》
  31. 伤寒《扁鹊心书》


伤寒标本论治_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒标本论治

伤寒标本论治

  • 上一页
  • 目录
  • 相关
  • 下一页

病之有标本，犹草之有根苗。拔茅须连其茹，治病必求其本。标本不明，处方何据？所谓瞑目夜行，无途路而可见矣。原夫六气为本，三阴三阳经为标。病气为本，脏腑经络受病为标。先受病为本，次受病为标。且如尺寸俱浮者，太阳受病也。其经标本，膀胱、小肠也。膀胱寒水为本，其脉循脊上连风府，故头疼脊强。小肠为标，主发热。其正冬月时，在本者麻黄汤，在标者桂枝汤，余月改用冲和汤也。尺寸俱长者，阳明受病也。其经标本，大肠与胃也。大肠为标，燥金为本，大肠与肺为表里。但发热，解肌汤。本脉络鼻循目，故目痛鼻干，不眠，虚则汗解，实则大柴胡、承气选用。尺寸俱弦者，少阳受病也。其经标本，三焦与胆也。三焦相火，本也，游行乎一身，故微热。

足胆，标也，其脉循胁络耳，故耳聋胁痛，寒热，呕而口苦。缘胆无出入之路，故从中治证，用小柴胡 和解散而愈。其经有三禁，汗、下、吐是也。尺寸俱沉者，太阴受病也。其经标本，肺与脾也。

肺标，脉循咽。脾本，湿土。故腹满咽干，当得本治，宜泄，大柴胡、承气也。尺寸俱微沉者，少阴受病也。其经标本，心与肾。君火为本，心苗舌，故舌燥。标肾，脉循肺，主口干，故口干舌燥。

故在标者，因身冷，治主姜附也。在本者，宜下，三乙承气，看微甚而用之。尺寸俱微缓，厥阴受病也。其经标本，肝与心包络也。风木为本，下循阴器，故囊缩；标心包络，系舌，故舌卷。大抵温之，四逆辈。其四经并前三经中，若有阳分传来者，下之，庶不误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：伤寒标本论治
  • 下一页：论伤寒正治逆治反攻寒热辩
<<< 返回本书目录
  1. 伤寒标本论治《伤寒六书》
  2. 伤寒表里第五十三问《婴童百问》
  3. 伤寒标本论《伤寒六书》
  4. 伤寒表里见证治例活法《伤寒六书》
  5. 伤寒辨正《三因极一病证方论》
  6. 伤寒表实证《伤寒九十论》
  7. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  8. 伤寒表证《伤寒直格》
  9. 伤寒变症《伤寒指掌》
  10. 伤寒并病《伤寒恒论》
  11. 伤寒变疹《幼幼新书》
  12. 伤寒病证总类歌《伤寒百证歌》
  13. 伤寒变温热病论《伤寒六书》
  14. 伤寒病诸候上（凡三十三论）《诸病源候论》
  15. 伤寒变温热病《增订叶评伤暑全书》
  16. 伤寒病诸候下（凡四十四论）《诸病源候论》
  17. 伤寒变疽《幼幼新书》
  18. 伤寒不得眠方《外台秘要》
  19. 伤寒闭目证《伤寒九十论》
  20. 伤寒不发汗变成狐惑《备急千金要方》
  21. 伤寒鼻塞《冯氏锦囊秘录》
  22. 伤寒部《神应经》
  23. 伤寒鼻衄《幼幼新书》
  24. 伤寒草【中药大全】
  25. 伤寒鼻衄《圣济总录》
  26. 伤寒草根【中药大全】
  27. 伤寒奔豚《冯氏锦囊秘录》
  28. 伤寒瘥后病歌《伤寒百证歌》
  29. 伤寒暴死证《伤寒九十论》
  30. 伤寒瘥后发肿《冯氏锦囊秘录》
  1. 伤寒标本论治《伤寒六书》
  2. 伤寒标本论《伤寒六书》
  3. 伤寒表里第五十三问《婴童百问》
  4. 伤寒标本《医效秘传》
  5. 伤寒表里见证治例活法《伤寒六书》
  6. 伤寒标本《中医词典》
  7. 伤寒表热诗《医学实在易》
  8. 伤寒辨正《三因极一病证方论》
  9. 伤寒表实证《伤寒九十论》
  10. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  11. 伤寒表证《中医词典》
  12. 伤寒便秘秘方《华佗神方》
  13. 伤寒表证《伤寒直格》
  14. 伤寒便结《症因脉治》
  15. 伤寒并病《伤寒恒论》
  16. 伤寒变症《伤寒指掌》
  17. 伤寒病后不得眠候《诸病源候论》
  18. 伤寒变疹《幼幼新书》
  19. 伤寒病后不能食候《诸病源候论》
  20. 伤寒变温热病论《伤寒六书》
  21. 伤寒病后霍乱候《诸病源候论》
  22. 伤寒变温热病《增订叶评伤暑全书》
  23. 伤寒病后渴候《诸病源候论》
  24. 伤寒变疽《幼幼新书》
  25. 伤寒病后渴利候《诸病源候论》
  26. 伤寒变成黄候《诸病源候论》
  27. 伤寒病后令不复候《诸病源候论》
  28. 伤寒闭目证《伤寒九十论》
  29. 伤寒病后疟候《诸病源候论》
  30. 伤寒鼻塞，出清涕不已《是斋百一选方》
  31. 伤寒病后热不除候《诸病源候论》


论伤寒正治逆治反攻寒热辩_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒正治逆治反攻寒热辩

论伤寒正治逆治反攻寒热辩

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热真假，不可不知，正治逆治，岂可不辨！假如热病服寒药热不退，后用热药而热方退；假如寒病服热药而寒不退，后用寒药而寒方退者，此为从治也。从治者，反攻也。治热病以寒药而愈，治寒病以热而愈者，逆治也。逆治者，正治也。且反攻之法，人亦难晓者，多。

如寒病服寒药而愈者，此阳极变阴，热极反得水化也。热病服热药而愈者，此阴极变阳，寒极反得火化也。盖物极则反也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒标本论治
  • 当前页：论伤寒正治逆治反攻寒热辩
  • 下一页：论伤寒用药法则
<<< 返回本书目录
  1. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  2. 论伤暑中暑中热辨误《六因条辨》
  3. 论伤寒杂证《医学入门》
  4. 论伤丈夫头痛《济阴纲目》
  5. 论伤寒有证见之必死法《伤寒六书》
  6. 论身痛《冯氏锦囊秘录》
  7. 论伤寒用药法则《伤寒六书》
  8. 论神灯照法《疡医大全》
  9. 论伤寒以真气为主《伤寒发微论》
  10. 论神妙拔根法《疡医大全》
  11. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  12. 论神仙追毒丸《外科理例》
  13. 论伤寒须早治《伤寒发微论》
  14. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  15. 论伤寒无阴证《质疑录》
  16. 论肾弱不能作强治法《医学衷中参西录》
  17. 论伤寒无补法《质疑录》
  18. 论肾脏风疮《外科枢要》
  19. 论伤寒无斑疹《疫疹一得》
  20. 论升麻柴胡《药鉴》
  21. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  22. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  23. 论伤寒太阳经再传《质疑录》
  24. 论生肌法《疡医大全》
  25. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  26. 论生肉《疡医大全》
  27. 论伤寒受病不独足六经《冯氏锦囊秘录》
  28. 论生死形症《外科精要》
  29. 论伤寒慎用圆子药《伤寒发微论》
  30. 论圣人止有三法无第四法《质疑录》
  1. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  2. 论伤寒杂证《医学入门》
  3. 论伤暑中暑中热辨误《六因条辨》
  4. 论伤寒有证见之必死法《伤寒六书》
  5. 论伤丈夫头痛《济阴纲目》
  6. 论伤寒用药法则《伤寒六书》
  7. 论上下不宁《华佗神方》
  8. 论伤寒以真气为主《伤寒发微论》
  9. 论舌之部位及其所属《重订囊秘喉书》
  10. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  11. 论身痛《冯氏锦囊秘录》
  12. 论伤寒须早治《伤寒发微论》
  13. 论神灯照法《疡医大全》
  14. 论伤寒无阴证《质疑录》
  15. 论神妙拔根法《疡医大全》
  16. 论伤寒无补法《质疑录》
  17. 论神仙追毒丸《外科理例》
  18. 论伤寒无斑疹《疫疹一得》
  19. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  21. 论肾弱不能作强治法《医学衷中参西录》
  22. 论伤寒太阳经再传《质疑录》
  23. 论肾泄《类证治裁》
  24. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  25. 论肾脏风疮《外科枢要》
  26. 论伤寒受病不独足六经《冯氏锦囊秘录》
  27. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  28. 论伤寒慎用圆子药《伤寒发微论》
  29. 论升麻柴胡《药鉴》
  30. 论伤寒少阴病发热而反用药不同《伤寒六书》
  31. 论升麻柴胡槟榔木香四味同用功效《药鉴》


论伤寒用药法则_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒用药法则

论伤寒用药法则

  • 上一页
  • 目录
  • 相关
  • 下一页

标本逆从之既明，五剂之药须用识。且如，表汗用麻黄，无葱白不发。吐痰用瓜蒂，无豆豉不涌。去实热用大黄，无枳实不通。温经用附子，无干姜不热，甚则以泥清水加葱白煎之。竹沥，无姜汁不能行经络。蜜导，无皂角不能通秘结。非半夏、姜汁，不能止呕吐。非人参、竹叶，不能止虚烦。非小柴胡，不能和解表里。非五苓散，不能通利小便。非天花粉、干葛，不能消渴解肌。非人参、麦门冬、五味，不能生脉补元。非犀角、地黄，不能止上焦之吐衄。非桃仁承气，不能破下焦之瘀血。非黄 、桂枝，不能实表间虚汗。非茯苓、白术，不能去湿助脾。非茵陈，不能除黄胆。

非承气，不能制定发狂。非枳、桔，不能除痞满。非陷胸，不能开结胸。非羌活冲和，不能治四时之感冒身疼。非人参败毒，不能治春瘟。非四逆，不能救阴厥。非人参白虎，不能化斑。非理中、乌梅，不能治蛔厥。非桂枝、麻黄，不能除冬月之恶寒，热随汗解。

非姜附汤，不能止阴寒之泄利。非大柴胡，不能去实热之妄言。阴阳咳嗽，上气喘急，用加减小青龙，分表里而可汗下。此伤寒用药之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒正治逆治反攻寒热辩
  • 当前页：论伤寒用药法则
  • 下一页：伤寒统论受病之由
<<< 返回本书目录
  1. 论伤寒用药法则《伤寒六书》
  2. 论伤寒有证见之必死法《伤寒六书》
  3. 论伤寒以真气为主《伤寒发微论》
  4. 论伤寒杂证《医学入门》
  5. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  6. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  7. 论伤寒须早治《伤寒发微论》
  8. 论伤暑中暑中热辨误《六因条辨》
  9. 论伤寒无阴证《质疑录》
  10. 论伤丈夫头痛《济阴纲目》
  11. 论伤寒无补法《质疑录》
  12. 论身痛《冯氏锦囊秘录》
  13. 论伤寒无斑疹《疫疹一得》
  14. 论神灯照法《疡医大全》
  15. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  16. 论神妙拔根法《疡医大全》
  17. 论伤寒太阳经再传《质疑录》
  18. 论神仙追毒丸《外科理例》
  19. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  20. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论伤寒受病不独足六经《冯氏锦囊秘录》
  22. 论肾弱不能作强治法《医学衷中参西录》
  23. 论伤寒慎用圆子药《伤寒发微论》
  24. 论肾脏风疮《外科枢要》
  25. 论伤寒少阴病发热而反用药不同《伤寒六书》
  26. 论升麻柴胡《药鉴》
  27. 论伤寒日数病源并方《外台秘要》
  28. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  29. 论伤寒七十二证候《伤寒发微论》
  30. 论生肌法《疡医大全》
  1. 论伤寒用药法则《伤寒六书》
  2. 论伤寒以真气为主《伤寒发微论》
  3. 论伤寒有证见之必死法《伤寒六书》
  4. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  5. 论伤寒杂证《医学入门》
  6. 论伤寒须早治《伤寒发微论》
  7. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  8. 论伤寒无阴证《质疑录》
  9. 论伤暑中暑中热辨误《六因条辨》
  10. 论伤寒无补法《质疑录》
  11. 论伤丈夫头痛《济阴纲目》
  12. 论伤寒无斑疹《疫疹一得》
  13. 论上下不宁《华佗神方》
  14. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  15. 论舌之部位及其所属《重订囊秘喉书》
  16. 论伤寒太阳经再传《质疑录》
  17. 论身痛《冯氏锦囊秘录》
  18. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  19. 论神灯照法《疡医大全》
  20. 论伤寒受病不独足六经《冯氏锦囊秘录》
  21. 论神妙拔根法《疡医大全》
  22. 论伤寒慎用圆子药《伤寒发微论》
  23. 论神仙追毒丸《外科理例》
  24. 论伤寒少阴病发热而反用药不同《伤寒六书》
  25. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  26. 论伤寒日数病源并方二十一首《外台秘要》
  27. 论肾弱不能作强治法《医学衷中参西录》
  28. 论伤寒七十二证候《伤寒发微论》
  29. 论肾泄《类证治裁》
  30. 论伤寒痞症《冯氏锦囊秘录》
  31. 论肾脏风疮《外科枢要》


伤寒统论受病之由_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒统论受病之由

伤寒统论受病之由

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒者，冬时天气严寒，水冰地冻，而成杀厉之气，正乃肾与膀胱坎水用事，体虚触冒之人，中而即病，曰伤寒；不即病者，乃寒毒藏于肌肤。此因肾水涸竭，春木无以发生，热不能发泄，藏郁于内，遇感而发，至春变为温病，至夏变为热病，热病重于温病也。虽曰伤寒，实为热病。非时行之气，春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，此非其时而有其气，是一岁之中，长幼病皆相似者也。是时行不正之气，非暴厉之气。暴厉者，疫病也。疫病者，乃春分至秋分前，天有暴寒，皆为时行之寒疫也。又有四时之正气者，春气温和，夏气暑热，秋气清凉，冬气凛冽，此四时之正气也。然正气亦能为病，春伤于风，夏必飧泄；夏伤于暑，秋必疟痢；秋伤于湿，冬必咳嗽；冬伤于寒，春必温病，总曰伤寒。病自外而入，或入于阳，或入于阴，非但始于太阳，终于厥阴。或有太阳伤者，或有传至一二经而止者，或有始终只在一经者，或有越经而传者，或有入太阳不作郁热，便入少阴而成阴证者，或有直中阴经而成寒证者，缘经无明文，故多妄治。若三阳传至三阴之阴证，外虽有厥冷，内有热邪耳。若不发热，四肢便厥，恶寒者，此是直中阴经之阴证也。盖先起三阳气分，传入三阴血分，则热深厥亦深矣。此亢则害，承乃制者欤，热极反兼寒化也。先热后厥者，传经阴证也，故宜四逆散、大承气，看微甚而下之。如初病无热便厥者，此直中阴经之寒证也，宜四逆汤温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒用药法则
  • 当前页：伤寒统论受病之由
  • 下一页：伤寒无阴证辩
<<< 返回本书目录
  1. 伤寒统论受病之由《伤寒六书》
  2. 伤寒头【中药大全】
  3. 伤寒统论《圣济总录》
  4. 伤寒头汗出《幼幼新书》
  5. 伤寒同异篇《外经微言》
  6. 伤寒头痛《普济方·针灸》
  7. 伤寒通论《医学纲目》
  8. 伤寒头痛《圣济总录》
  9. 伤寒条《医学实在易》
  10. 伤寒头痛【方剂主治】
  11. 伤寒条《医学实在易》
  12. 伤寒头痛（余见头痛）《针灸资生经》
  13. 伤寒提钩《医述》
  14. 伤寒吐蛔发呃《轩岐救正论》
  15. 伤寒痰病《伤寒恒论》
  16. 伤寒吐唾血及下血方《外台秘要》
  17. 伤寒太阳症用蒸法取汗治验《一得集》
  18. 伤寒吐血《圣济总录》
  19. 伤寒琐言序《伤寒六书》
  20. 伤寒脱血非血痢《轩岐救正论》
  21. 伤寒溯源解《医法圆通》
  22. 伤寒望色《冯氏锦囊秘录》
  23. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  24. 伤寒温病辨《温病指南》
  25. 伤寒四逆厥辨《医经溯洄集》
  26. 伤寒温病热病说《医经溯洄集》
  27. 伤寒四经见证《扁鹊心书》
  28. 伤寒温疟证《伤寒九十论》
  29. 伤寒死症《冯氏锦囊秘录》
  30. 伤寒温热时疫论《妇科秘书》
  1. 伤寒统论受病之由《伤寒六书》
  2. 伤寒统论《圣济总录》
  3. 伤寒头汗出《幼幼新书》
  4. 伤寒同异篇《外经微言》
  5. 伤寒头痛《圣济总录》
  6. 伤寒通论《医学纲目》
  7. 伤寒头痛《中医词典》
  8. 伤寒条《医学实在易》
  9. 伤寒头痛《普济方·针灸》
  10. 伤寒痰病《伤寒恒论》
  11. 伤寒头痛（余见头痛）《针灸资生经》
  12. 伤寒太阳症用蒸法取汗治验《一得集》
  13. 伤寒头痛秘方《华佗神方》
  14. 伤寒琐言序《伤寒六书》
  15. 伤寒吐蛔发呃《轩岐救正论》
  16. 伤寒溯源解《医法圆通》
  17. 伤寒吐逆候《诸病源候论》
  18. 伤寒嗽候《诸病源候论》
  19. 伤寒吐唾血及下血方三首《外台秘要》
  20. 伤寒嗽《中医词典》
  21. 伤寒吐五十二法《针灸神书》
  22. 伤寒四日候《诸病源候论》
  23. 伤寒吐血《圣济总录》
  24. 伤寒四逆厥辨《医经溯洄集》
  25. 伤寒吐血《医学心悟》
  26. 伤寒四经见证《扁鹊心书》
  27. 伤寒吐血《奇效简便良方》
  28. 伤寒死症《冯氏锦囊秘录》
  29. 伤寒吐血候《诸病源候论》
  30. 伤寒死证《景岳全书》
  31. 伤寒吐血秘方《华佗神方》


伤寒无阴证辩_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒无阴证辩

伤寒无阴证辩

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒无阴证，人伤于寒，则为病热，热病乃汗病也。造化汗液，皆阳气也。冬时肾水用事，为伤寒者，其风伤于荣卫，使人毫毛毕直，皮肤闭而为热。初入太阳膀胱受证，头疼，恶寒发热，腰脊强直，按至皮肤之上，下手便得，脉来浮紧有力，无汗，为伤寒表证。寒则伤荣血，冬用麻黄汤，开发腠理，表汗除邪。脉来浮缓无力，有汗怕风，为伤风。风则伤卫气，冬用桂枝汤，充塞腠理，止汗散邪。其余月时，虽无恶寒，为重也。治三时感寒，无汗，以羌活冲和去地黄，加紫苏、藿香，以发散之；有汗，用加减羌活汤。如用桔梗汤止汗退邪，必加凉药于中，免斑出黄生之患，此谓无伐天和也。若将冬时正伤寒之药，通治非时暴感寒热，定为害矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒统论受病之由
  • 当前页：伤寒无阴证辩
  • 下一页：论伤寒难拘日数辩
<<< 返回本书目录
  1. 伤寒无阴证辩《伤寒六书》
  2. 伤寒五脏死绝歌《伤寒百证歌》
  3. 伤寒无汗《针灸资生经》
  4. 伤寒误药伤人《冯氏锦囊秘录》
  5. 伤寒无汗《普济方·针灸》
  6. 伤寒下利证《伤寒九十论》
  7. 伤寒无补法辩《景岳全书》
  8. 伤寒下痢《冯氏锦囊秘录》
  9. 伤寒问因《冯氏锦囊秘录》
  10. 伤寒下痢《圣济总录》
  11. 伤寒瘟疫治法不同辨《医学集成》
  12. 伤寒下痢《幼幼新书》
  13. 伤寒瘟疫受病不同辨《医学集成》
  14. 伤寒下痢及脓血黄赤方《外台秘要》
  15. 伤寒瘟疫脉息不同辨《医学集成》
  16. 伤寒相舌秘法《石室秘录》
  17. 伤寒瘟疫病证不同辨《医学集成》
  18. 伤寒相似诸症十四条《仲景伤寒补亡论》
  19. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  20. 伤寒小便不利方《外台秘要》
  21. 伤寒瘟疫《医学三字经》
  22. 伤寒小便不通《圣济总录》
  23. 伤寒温疫论一条《仲景伤寒补亡论》
  24. 伤寒协热利证《伤寒九十论》
  25. 伤寒温热延医论《研经言》
  26. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  27. 伤寒温热时疫论《胎产心法》
  28. 伤寒胁痛证《伤寒九十论》
  29. 伤寒温热时疫论《妇科秘书》
  30. 伤寒心法要诀《医宗金鉴》
  1. 伤寒无阴证辩《伤寒六书》
  2. 伤寒无汗五十一法《针灸神书》
  3. 伤寒五日候《诸病源候论》
  4. 伤寒无汗《针灸资生经》
  5. 伤寒五脏热候《诸病源候论》
  6. 伤寒无汗《普济方·针灸》
  7. 伤寒五脏死绝歌《伤寒百证歌》
  8. 伤寒无补法辩《景岳全书》
  9. 伤寒误药伤人《冯氏锦囊秘录》
  10. 伤寒无补法辨《医述》
  11. 伤寒下部痛候《诸病源候论》
  12. 伤寒问因《冯氏锦囊秘录》
  13. 伤寒下利秘方《华佗神方》
  14. 伤寒瘟疫治法不同辨《医学集成》
  15. 伤寒下利证《伤寒九十论》
  16. 伤寒瘟疫受病不同辨《医学集成》
  17. 伤寒下痢《圣济总录》
  18. 伤寒瘟疫脉息不同辨《医学集成》
  19. 伤寒下痢《冯氏锦囊秘录》
  20. 伤寒瘟疫病证不同辨《医学集成》
  21. 伤寒下痢《幼幼新书》
  22. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  23. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  24. 伤寒瘟疫《医学三字经》
  25. 伤寒下五十三法《针灸神书》
  26. 伤寒温疫论一条《仲景伤寒补亡论》
  27. 伤寒下血秘方《华佗神方》
  28. 伤寒温疫《千金翼方》
  29. 伤寒相舌秘法《石室秘录》
  30. 伤寒温热疫邪传入不同《温病正宗》
  31. 伤寒相似诸症十四条《仲景伤寒补亡论》


论伤寒难拘日数辩_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒难拘日数辩

论伤寒难拘日数辩

  • 上一页
  • 目录
  • 相关
  • 下一页

假如一日至十三日，若有一毫头痛恶寒者，每日如此，不论日数多少，尚有表证未解，还用微汗，不可攻里。若攻下之，则为结胸等证。

一二日，恶寒皆除，便觉胸中满闷疼痛，大便闭，渴而不恶寒反怕热，热入里也，大柴胡、承气下之，切不可拘于日数并始太阳终厥阴之论也。

二三日，邪传阳明胃，身热目痛，鼻干不眠，按至皮肤之下，肌肉之间，脉来微洪而长者，属半表半里。渴而无汗，葛根汤；渴而有汗，人参白虎汤；微微恶寒者，桂枝汤。若无头疼恶寒而反怕热，便闭燥渴，狂言谵语，揭去衣被，扬手掷足者，此为热邪传入阳明之本。脉来沉数有力，正宜承气汤下之，泄去胃中实热燥屎而愈也。

三四日，邪传少阳胆，胸胁痛而耳聋，寒热，呕而口苦，按至半阴半阳及脉来弦数者，是半表半里也。缘胆无出入之路，用小柴胡。其经有三禁，汗、下、吐也。盖阳明与少阳二经，不从标本从乎中治也。中者，半表半里，两阳交中，名曰少阳也。

四五日，邪传太阴脾，腹满咽干，口燥而渴，按至筋骨之间，脉来沉而有力者，桂枝 大黄汤。若不渴，自利，身无热，脉来沉缓无力者，四逆汤温之也。

五六日，邪传少阴肾，舌干口燥，重指按至筋骨之间，脉来沉而有力者，正用大柴胡、承气下之。若发渴，自利清水不多，腹胀者，亦当下之。俱是阳邪传入阴经之阴证也。若有一时初起，不入太阳，竟入太阴，无头疼身热，便见四肢厥冷，怕寒，或腹痛自利，小便清白，脉沉无力，或脉全无者，此是直中阴经之阴证也，非是三阳传来，急用附子理中汤温之。脉沉有二，阴阳、寒热、虚实，用在有力无力中分。有力为热，无力为寒。又有少阴太阳二证相并，脉沉无力，当无热，今反有热，如不头痛者，阴证反阳也，麻黄 细辛汤。身发热，脉当浮大，今反沉细，若有头痛者，阳证反阴也，四逆汤主之。

六七日，邪传厥阴肝，烦渴囊缩，舌卷耳聋，身不热，大便闭，按至筋骨之间，脉实弦而有力，正用承气下之。此邪从三阳传入三阴，外有厥冷，内有邪热耳。如脉微而无力，腹痛自利，不渴，四肢厥冷，怕寒者，真阴寒证也，附子理中汤温之。口中出沫流涎者，亦寒也，茱萸理中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒无阴证辩
  • 当前页：论伤寒难拘日数辩
  • 下一页：伤寒阳厥阴厥辩
<<< 返回本书目录
  1. 论伤寒难拘日数辩《伤寒六书》
  2. 论伤寒痞症《冯氏锦囊秘录》
  3. 论伤寒六经变正法《伤寒六书》
  4. 论伤寒七十二证候《伤寒发微论》
  5. 论伤寒两感《伤寒六书》
  6. 论伤寒日数病源并方《外台秘要》
  7. 论伤寒可下不可下《冯氏锦囊秘录》
  8. 论伤寒少阴病发热而反用药不同《伤寒六书》
  9. 论伤寒见证识病法《伤寒六书》
  10. 论伤寒慎用圆子药《伤寒发微论》
  11. 论伤寒汗药宜早下药宜迟《质疑录》
  12. 论伤寒受病不独足六经《冯氏锦囊秘录》
  13. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  14. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  15. 论伤寒古治法《景岳全书》
  16. 论伤寒太阳经再传《质疑录》
  17. 论伤寒春变温病夏变热病《质疑录》
  18. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  19. 论伤寒传足经不传手经《质疑录》
  20. 论伤寒无斑疹《疫疹一得》
  21. 论伤寒传足不传手之误《伤寒六书》
  22. 论伤寒无补法《质疑录》
  23. 论伤寒初证《医学入门》
  24. 论伤寒无阴证《质疑录》
  25. 论伤各要害处不治《跌打秘方》
  26. 论伤寒须早治《伤寒发微论》
  27. 论善能疗者几日可瘥《外台秘要》
  28. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  29. 论善恶形症《外科精要》
  30. 论伤寒以真气为主《伤寒发微论》
  1. 论伤寒难拘日数辩《伤寒六书》
  2. 论伤寒六经变正法《伤寒六书》
  3. 论伤寒痞症《冯氏锦囊秘录》
  4. 论伤寒两感《伤寒六书》
  5. 论伤寒七十二证候《伤寒发微论》
  6. 论伤寒可下不可下《冯氏锦囊秘录》
  7. 论伤寒日数病源并方二十一首《外台秘要》
  8. 论伤寒见证识病法《伤寒六书》
  9. 论伤寒少阴病发热而反用药不同《伤寒六书》
  10. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  11. 论伤寒慎用圆子药《伤寒发微论》
  12. 论伤寒汗药宜早下药宜迟《质疑录》
  13. 论伤寒受病不独足六经《冯氏锦囊秘录》
  14. 论伤寒古治法《景岳全书》
  15. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  16. 论伤寒春变温病夏变热病《质疑录》
  17. 论伤寒太阳经再传《质疑录》
  18. 论伤寒传足经不传手经《质疑录》
  19. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  20. 论伤寒传足不传手之误《伤寒六书》
  21. 论伤寒无斑疹《疫疹一得》
  22. 论伤寒初证《医学入门》
  23. 论伤寒无补法《质疑录》
  24. 论伤寒成温之理《温病正宗》
  25. 论伤寒无阴证《质疑录》
  26. 论伤各要害处不治《跌打秘方》
  27. 论伤寒须早治《伤寒发微论》
  28. 论善能疗者几日可瘥《外台秘要》
  29. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  30. 论善恶形症《外科精要》
  31. 论伤寒以真气为主《伤寒发微论》


伤寒阳厥阴厥辩_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒阳厥阴厥辩

伤寒阳厥阴厥辩

  • 上一页
  • 目录
  • 相关
  • 下一页

阳厥，脉沉而有力，腹痛后重，大便稠粘，小便赤涩，或大便不通，必是先热后发厥也。其四肢虽冷，上不过肘，下不过膝，此热深阳厥也，承气汤下之。

阴厥，脉沉而无力，口不渴，四肢痛甚，及大便泄利，小便清白，而身怕寒，面如刀刮，四肢厥冷，上过乎肘，下过乎膝，此阴厥也，四逆汤治之。两阳交尽，名曰厥阴也。大抵三阴无传经，胃实热可下也。又有伤寒两感者，病为巨阳老阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒难拘日数辩
  • 当前页：伤寒阳厥阴厥辩
  • 下一页：看伤寒识证内外须知
<<< 返回本书目录
  1. 伤寒阳厥阴厥辩《伤寒六书》
  2. 伤寒摇头《冯氏锦囊秘录》
  3. 伤寒阳毒《圣济总录》
  4. 伤寒药方评-伤寒药方 《古今医统大全》
  5. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  6. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  7. 伤寒言证不言病《伤寒六书》
  8. 伤寒医鉴《刘河间伤寒医鉴》
  9. 伤寒咽痛《轩岐救正论》
  10. 伤寒宜忌《千金翼方》
  11. 伤寒咽喉痛方《外台秘要》
  12. 伤寒遗尿《冯氏锦囊秘录》
  13. 伤寒咽喉痛《圣济总录》
  14. 伤寒遗热《轩岐救正论》
  15. 伤寒循衣摸床《冯氏锦囊秘录》
  16. 伤寒疫疠《圣济总录》
  17. 伤寒蓄血症《冯氏锦囊秘录》
  18. 伤寒阴毒《圣济总录》
  19. 伤寒序《医学入门》
  20. 伤寒阴阳二厥《冯氏锦囊秘录》
  21. 伤寒虚羸方《外台秘要》
  22. 伤寒阴阳寒热二厥辩《伤寒六书》
  23. 伤寒性心肌炎【疾病大全】
  24. 伤寒阴阳易《圣济总录》
  25. 伤寒心要余论《河间伤寒心要》
  26. 伤寒阴阳易方《外台秘要》
  27. 伤寒心要论《河间伤寒心要》
  28. 伤寒阴证【方剂主治】
  29. 伤寒心悸《圣济总录》
  30. 伤寒阴症似阳《冯氏锦囊秘录》
  1. 伤寒阳厥阴厥辩《伤寒六书》
  2. 伤寒阳毒《圣济总录》
  3. 伤寒摇头《冯氏锦囊秘录》
  4. 伤寒眼《中医词典》
  5. 伤寒药方评（伤寒药方）《古今医统大全》
  6. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  7. 伤寒药制煎煮法（伤寒药方）《古今医统大全》
  8. 伤寒言证不言病《伤寒六书》
  9. 伤寒一日候《诸病源候论》
  10. 伤寒咽痛《轩岐救正论》
  11. 伤寒医鉴《刘河间伤寒医鉴》
  12. 伤寒咽喉痛候《诸病源候论》
  13. 伤寒宜忌《千金翼方》
  14. 伤寒咽喉痛候《诸病源候论》
  15. 伤寒遗尿《冯氏锦囊秘录》
  16. 伤寒咽喉痛方八首《外台秘要》
  17. 伤寒遗热《轩岐救正论》
  18. 伤寒咽喉痛《中医词典》
  19. 伤寒已得下后热不除候《诸病源候论》
  20. 伤寒咽喉痛《圣济总录》
  21. 伤寒疫疠《圣济总录》
  22. 伤寒循衣摸床《冯氏锦囊秘录》
  23. 伤寒翼《中医词典》
  24. 伤寒血结秘方《华佗神方》
  25. 伤寒阴毒《圣济总录》
  26. 伤寒蓄血症《冯氏锦囊秘录》
  27. 伤寒阴阳毒候《诸病源候论》
  28. 伤寒蓄血证《中医词典》
  29. 伤寒阴阳二厥《冯氏锦囊秘录》
  30. 伤寒蓄水证《中医词典》
  31. 伤寒阴阳寒热二厥辩《伤寒六书》


看伤寒识证内外须知_《伤寒六书》_中医伤寒_【岐黄之术】

看伤寒识证内外须知

看伤寒识证内外须知

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵伤寒先须识证，察得阴阳表里、虚实寒热亲切，更审汗、吐、下、温、和解之法治之，庶无差误。先看两目，次看口舌，后以手按其心胸至小腹有无痛满用药。如目皆黄，必为欲愈之病也。

眼胞忽陷，目睛直视，必难治也。开目欲见人，属阳，闭目不欲见人，属阴。目睛不明，神水已竭，不能照物者，亦难治也。

次看口舌，上有白苔者，为热。见黄苔者，为热甚。见黑苔及生芒刺者，必死。

后按其心胸，有痛而满闷者，亦未经下之，为表邪尚在少阳部分，只用小柴胡汤加枳壳、桔梗为的。如按其心下满痛甚者，已经下矣，为结胸，正用陷胸汤，看微甚而用之。陷胸宜从缓治。结胸证，烦躁悉具者，死也。

如小腹觉有硬痛，当按其痛处，更问其小便通利若何。如通，则知蓄血下焦，宜破瘀血，用桃仁承气汤，下尽黑物为好。如小便不通，则知津液留结，宜五苓散加木通、山栀治之。

但觉发热恶寒，头痛，腰脊强，脉浮，不拘日数，即是太阳表证。浮紧有力，无汗，为伤寒，宜发汗；浮缓无力，有汗，为伤风，宜实表。

但见肢痛，咽干而渴，身无热，手足温，脉沉有力，明是热邪传来太阴里证，宜当下之。如肢痛，自利不渴，恶寒，手足厥冷，脉沉无力，此是太阴自受寒也，宜当温之。

但见口燥咽干而渴，妄语怕热，大便闭，或微利清水而大渴，脉沉有力，明是热邪传来少阴里证，不拘日数，即宜下之。如肢痛，泄利呕吐，怕寒，手足厥冷，不渴，脉沉无力，此是少阴直中自受，内寒阴证，急用温之。

但见舌卷囊缩而渴，身不热，外虽四肢厥冷，内有实热，脉来沉缓有力，或大便闭实，明是热邪传来厥阴之证，即宜下之。如肢痛，泄利呕吐，不渴，怕寒，四肢厥冷，小便清利，脉微无力，此是厥阴自中，其寒证也，急宜温之。俱照前六经中用药。

其一切燥渴，大便闭，发狂谵语，腹满微厥，斑血证，脉来有力者，俱是从三阳邪热传入三阴里证，宜当下之，轻重用药无疑。如寒，当急温之，不可缓也。有伤寒一日传二经，为两感，三日传尽，必死；再传，止于六日。夫两感发于表者，麻黄 葛根汤也；攻里者，调胃承气汤也。如未尽善，须问病者有无痛处。大小便通利，若胸痛者，为结胸；不痛者，为痞气，乃因下早而成也。未经下者，非结胸也。乃表邪传至胸中，证虽满闷，尚有表邪，未及乎腑，正属少阳部分，用小柴胡汤加枳壳以治之。如未效，以本方加小陷胸汤，服之而愈。痛甚者，大陷胸汤下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒阳厥阴厥辩
  • 当前页：看伤寒识证内外须知
  • 下一页：论伤寒传足不传手之误
<<< 返回本书目录
  1. 看伤寒识证内外须知《伤寒六书》
  2. 看伤吉凶《伤科大成》
  3. 看色灼艾防蔓论《外科精要》
  4. 看伤有治无治之论《跌打损伤回生集》
  5. 看三关证经诀《婴童类萃》
  6. 看舌八法《察舌辨症新法》
  7. 看目《景岳全书》
  8. 看食指定症诀（附）《幼科推拿秘书》
  9. 看面部八卦痘色相克死期诀《疡医大全》
  10. 看水痘法《疡医大全》
  11. 看麦娘【中药大全】
  12. 看外症内陷法《医门补要》
  13. 看妇女歌《医学集成》
  14. 看危症法《幼科切要》
  15. 看法《张氏医通》
  16. 看小儿病状歌《幼科切要》
  17. 看额脉《小儿推拿广意》
  18. 看小儿歌《医学集成》
  19. 看痘须知五经判断吉凶《疡医大全》
  20. 看小儿虎口诀《察病指南》
  21. 看东西有重影【疾病症状】
  22. 看小儿虎口纹《万氏秘传片玉心书》
  23. 看东西有小黑点【疾病症状】
  24. 看小儿寿夭法《景岳全书》
  25. 看东西变远【疾病症状】
  26. 看胸识病《百病自测》
  27. 看部取穴《针灸大成》
  28. 看眼法《眼科阐微》
  29. 看不见的伴侣——人体正常微生物《免疫与健康》
  30. 看眼法《异授眼科》
  1. 看伤寒识证内外须知《伤寒六书》
  2. 看色灼艾防蔓论《外科精要》
  3. 看伤吉凶《伤科大成》
  4. 看三关证经诀《婴童类萃》
  5. 看伤有治无治之论《跌打损伤回生集》
  6. 看三关法《专治麻痧初编》
  7. 看舌八法《察舌辨症新法》
  8. 看三关法《临证指南医案》
  9. 看食指定症诀《幼科推拿秘书》
  10. 看目《医述》
  11. 看水痘法《疡医大全》
  12. 看目《景岳全书》
  13. 看外症内陷法《医门补要》
  14. 看面部八卦痘色相克死期诀《疡医大全》
  15. 看危症法《幼科切要》
  16. 看虎口三关法《幼科释谜》
  17. 看小儿病状歌《幼科切要》
  18. 看喉中辨脏色诀《喉舌备要秘旨》
  19. 看小儿歌《医学集成》
  20. 看妇人病先问经期《女科经纶》
  21. 看小儿虎口诀《察病指南》
  22. 看妇女歌《医学集成》
  23. 看小儿虎口纹《万氏秘传片玉心书》
  24. 看法《医门补要》
  25. 看小儿寿夭法《景岳全书》
  26. 看法《张氏医通》
  27. 看胸识病《百病自测》
  28. 看耳后筋纹断法《寿世保元》
  29. 看眼《医述》
  30. 看儿眼法《寿世保元》
  31. 看眼法《异授眼科》


论伤寒传足不传手之误_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒传足不传手之误

论伤寒传足不传手之误

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传足不传手，此谬言也。人之一身，无非血气，且风行水动，气行血流，昼夜循环而营运不息，岂有不传手经哉！何所据也？冬月肾水用事，天气严寒，则足少阴、太阳正司，受伤二经最多。其次是少阳、厥阴肝胆，继冬而施春令。盖风木起于大寒之节，即正当十二月中，至春分方行温令，故风寒伤之。足阳明、太阴、脾胃中土，中土无定位，无成名，寄旺于四时，寒热之气，皆能传也，其邪亦归于胃。其手之经，主于夏秋，故不伤也。若言伤足不伤手，正理也。若言传足不传手，非理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看伤寒识证内外须知
  • 当前页：论伤寒传足不传手之误
  • 下一页：论伤寒六经变正法
<<< 返回本书目录
  1. 论伤寒传足不传手之误《伤寒六书》
  2. 论伤寒传足经不传手经《质疑录》
  3. 论伤寒初证《医学入门》
  4. 论伤寒春变温病夏变热病《质疑录》
  5. 论伤各要害处不治《跌打秘方》
  6. 论伤寒古治法《景岳全书》
  7. 论善能疗者几日可瘥《外台秘要》
  8. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  9. 论善恶形症《外科精要》
  10. 论伤寒汗药宜早下药宜迟《质疑录》
  11. 论疝与肾经绝无相干《质疑录》
  12. 论伤寒见证识病法《伤寒六书》
  13. 论疝瘕《济阴纲目》
  14. 论伤寒可下不可下《冯氏锦囊秘录》
  15. 论疝不当专属肝经病《质疑录》
  16. 论伤寒两感《伤寒六书》
  17. 论山豆根《苏沈良方》
  18. 论伤寒六经变正法《伤寒六书》
  19. 论杀血心痛《济阴纲目》
  20. 论伤寒难拘日数辩《伤寒六书》
  21. 论色脉-幼幼汇集（上）《古今医统大全》
  22. 论伤寒痞症《冯氏锦囊秘录》
  23. 论桑木灸法《疡医大全》
  24. 论伤寒七十二证候《伤寒发微论》
  25. 论三月一来为居经《济阴纲目》
  26. 论伤寒日数病源并方《外台秘要》
  27. 论三因脉证歌《疡医大全》
  28. 论伤寒少阴病发热而反用药不同《伤寒六书》
  29. 论三阳三阴经脉《普济方·针灸》
  30. 论伤寒慎用圆子药《伤寒发微论》
  1. 论伤寒传足不传手之误《伤寒六书》
  2. 论伤寒初证《医学入门》
  3. 论伤寒传足经不传手经《质疑录》
  4. 论伤寒成温之理《温病正宗》
  5. 论伤寒春变温病夏变热病《质疑录》
  6. 论伤各要害处不治《跌打秘方》
  7. 论伤寒古治法《景岳全书》
  8. 论善能疗者几日可瘥《外台秘要》
  9. 论伤寒汗药宜早下药宜迟《质疑录》
  10. 论善恶形症《外科精要》
  11. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  12. 论疝与肾经绝无相干《质疑录》
  13. 论伤寒见证识病法《伤寒六书》
  14. 论疝气症《评琴书屋医略》
  15. 论伤寒可下不可下《冯氏锦囊秘录》
  16. 论疝瘕《济阴纲目》
  17. 论伤寒两感《伤寒六书》
  18. 论疝不当专属肝经病《质疑录》
  19. 论伤寒六经变正法《伤寒六书》
  20. 论山豆根《苏沈良方》
  21. 论伤寒难拘日数辩《伤寒六书》
  22. 论杀血心痛《济阴纲目》
  23. 论伤寒痞症《冯氏锦囊秘录》
  24. 论涩脉弦脉《脉诀刊误》
  25. 论伤寒七十二证候《伤寒发微论》
  26. 论色脉（幼幼汇集 上）《古今医统大全》
  27. 论伤寒日数病源并方二十一首《外台秘要》
  28. 论色歌《针灸大成》
  29. 论伤寒少阴病发热而反用药不同《伤寒六书》
  30. 论桑木灸法《疡医大全》
  31. 论伤寒慎用圆子药《伤寒发微论》


论伤寒六经变正法_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒六经变正法

论伤寒六经变正法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫六经传变所由，必须紧记诵，不释手可也。且如郑声者，手足郑重，冷而为虚也。谵语有虚有实，虚则失血亡阳，实则内热便闭。脾约者，大便硬而小便利，水谷不化，脏寒也。久利不止，曰肠癖。伤寒十三日不好，曰过经。吐长蛔，曰蛔厥。阴厥发躁，曰阴躁。手足冷者，为之厥。指头微寒，情之纵。汗、吐、下、温不好，曰坏证。又若何为逆？逆而有四，或变为温疟，或变为风湿，或变为温毒，或变为温疫，此四者是也。发汗出不止，曰漏风，亦为亡阳。大下损血，为亡阳。阳证汗出不止，曰亡阳。大衄取汗，发狂者，曰亡阳。大抵皆无汗，其有汗者，曰亡阳。三月至夏方发，为晚发。

冬感寒而春发者，曰温病。非时暴寒伏于少阴之经，咽痛下利，名曰肾伤寒。发汗后身灼热者，曰风温，名中 。感四时不正之气，老幼相似者，为疫疠。病瘥后必发者，曰劳复。病瘥后多食而发者，曰食复。病瘥后发热者，曰遗热。吐利交作，曰霍乱。鼻中出血，曰衄。逆咳者，曰嗽。干呕者，曰哕。大便挟寒下利，曰肠垢。大便坚硬，曰硬。心振寒而动，曰悸。渴饮水而吐，曰水逆。

心中恼乱不安而闷者，曰 懊。皮肤不知痒痛者，曰不仁。振握而动，曰肉 筋惕。脐下有动气，曰奔豚。上有吐者，曰涌之。下利者，曰泄之。手足挛搐者，曰螈 。四肢风病，曰末疾。厥而下利，当不食，反能食者，曰除中。三阴无合病。三阳俱病者，曰合病。二阳先病，后一阳自病，曰并病。凑泄之所，曰腠曰理。妇人之中二，曰理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒传足不传手之误
  • 当前页：论伤寒六经变正法
  • 下一页：论伤寒见证识病法
<<< 返回本书目录
  1. 论伤寒六经变正法《伤寒六书》
  2. 论伤寒难拘日数辩《伤寒六书》
  3. 论伤寒两感《伤寒六书》
  4. 论伤寒痞症《冯氏锦囊秘录》
  5. 论伤寒可下不可下《冯氏锦囊秘录》
  6. 论伤寒七十二证候《伤寒发微论》
  7. 论伤寒见证识病法《伤寒六书》
  8. 论伤寒日数病源并方《外台秘要》
  9. 论伤寒汗药宜早下药宜迟《质疑录》
  10. 论伤寒少阴病发热而反用药不同《伤寒六书》
  11. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  12. 论伤寒慎用圆子药《伤寒发微论》
  13. 论伤寒古治法《景岳全书》
  14. 论伤寒受病不独足六经《冯氏锦囊秘录》
  15. 论伤寒春变温病夏变热病《质疑录》
  16. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  17. 论伤寒传足经不传手经《质疑录》
  18. 论伤寒太阳经再传《质疑录》
  19. 论伤寒传足不传手之误《伤寒六书》
  20. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  21. 论伤寒初证《医学入门》
  22. 论伤寒无斑疹《疫疹一得》
  23. 论伤各要害处不治《跌打秘方》
  24. 论伤寒无补法《质疑录》
  25. 论善能疗者几日可瘥《外台秘要》
  26. 论伤寒无阴证《质疑录》
  27. 论善恶形症《外科精要》
  28. 论伤寒须早治《伤寒发微论》
  29. 论疝与肾经绝无相干《质疑录》
  30. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  1. 论伤寒六经变正法《伤寒六书》
  2. 论伤寒两感《伤寒六书》
  3. 论伤寒难拘日数辩《伤寒六书》
  4. 论伤寒可下不可下《冯氏锦囊秘录》
  5. 论伤寒痞症《冯氏锦囊秘录》
  6. 论伤寒见证识病法《伤寒六书》
  7. 论伤寒七十二证候《伤寒发微论》
  8. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  9. 论伤寒日数病源并方二十一首《外台秘要》
  10. 论伤寒汗药宜早下药宜迟《质疑录》
  11. 论伤寒少阴病发热而反用药不同《伤寒六书》
  12. 论伤寒古治法《景岳全书》
  13. 论伤寒慎用圆子药《伤寒发微论》
  14. 论伤寒春变温病夏变热病《质疑录》
  15. 论伤寒受病不独足六经《冯氏锦囊秘录》
  16. 论伤寒传足经不传手经《质疑录》
  17. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  18. 论伤寒传足不传手之误《伤寒六书》
  19. 论伤寒太阳经再传《质疑录》
  20. 论伤寒初证《医学入门》
  21. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  22. 论伤寒成温之理《温病正宗》
  23. 论伤寒无斑疹《疫疹一得》
  24. 论伤各要害处不治《跌打秘方》
  25. 论伤寒无补法《质疑录》
  26. 论善能疗者几日可瘥《外台秘要》
  27. 论伤寒无阴证《质疑录》
  28. 论善恶形症《外科精要》
  29. 论伤寒须早治《伤寒发微论》
  30. 论疝与肾经绝无相干《质疑录》
  31. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》


论伤寒见证识病法_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒见证识病法

论伤寒见证识病法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之病，从表入里，里必达外，见证之由，所属必相审，治庶无误也。且如头痛项强者，太阳证也。头摇者，里病也。头汗者，里有瘀血，必发黄也。面戴阳者，下虚也。面惨不光，伤寒也。

面光不惨，伤风也。面上乍黑乍白，唇口生疮，狐惑也。面如锦纹者，阳毒也。口难言，血少也。

舌上有白苔、黄苔，内热也。或黑者，热极也。鼻燥，漱水不下，或目瞑，溺血也。目睛黄，小肠热也。 懊者，胃虚也。喜恶如狂，蓄血也。肉 筋惕，汗下虚也。身如被杖，阴毒也。一身尽痛，多眠，或微肿难转者，风湿也。身目俱黄，湿热疸病也。身如虫行，表虚也。背恶寒，阴胜寒也。不眠，因汗下多而神虚也。坐而伏者，短气也。下利清谷，内寒也。咽中生疮，上实下虚也。舌上生刺，热盛也。利者，热盛也。叉手冒心，因汗多而血虚也。腹满手足温者，邪入太阴也。舌卷囊缩，邪入厥阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒六经变正法
  • 当前页：论伤寒见证识病法
  • 下一页：论伤寒有证见之必死法
<<< 返回本书目录
  1. 论伤寒见证识病法《伤寒六书》
  2. 论伤寒可下不可下《冯氏锦囊秘录》
  3. 论伤寒汗药宜早下药宜迟《质疑录》
  4. 论伤寒两感《伤寒六书》
  5. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  6. 论伤寒六经变正法《伤寒六书》
  7. 论伤寒古治法《景岳全书》
  8. 论伤寒难拘日数辩《伤寒六书》
  9. 论伤寒春变温病夏变热病《质疑录》
  10. 论伤寒痞症《冯氏锦囊秘录》
  11. 论伤寒传足经不传手经《质疑录》
  12. 论伤寒七十二证候《伤寒发微论》
  13. 论伤寒传足不传手之误《伤寒六书》
  14. 论伤寒日数病源并方《外台秘要》
  15. 论伤寒初证《医学入门》
  16. 论伤寒少阴病发热而反用药不同《伤寒六书》
  17. 论伤各要害处不治《跌打秘方》
  18. 论伤寒慎用圆子药《伤寒发微论》
  19. 论善能疗者几日可瘥《外台秘要》
  20. 论伤寒受病不独足六经《冯氏锦囊秘录》
  21. 论善恶形症《外科精要》
  22. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  23. 论疝与肾经绝无相干《质疑录》
  24. 论伤寒太阳经再传《质疑录》
  25. 论疝瘕《济阴纲目》
  26. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  27. 论疝不当专属肝经病《质疑录》
  28. 论伤寒无斑疹《疫疹一得》
  29. 论山豆根《苏沈良方》
  30. 论伤寒无补法《质疑录》
  1. 论伤寒见证识病法《伤寒六书》
  2. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  3. 论伤寒可下不可下《冯氏锦囊秘录》
  4. 论伤寒汗药宜早下药宜迟《质疑录》
  5. 论伤寒两感《伤寒六书》
  6. 论伤寒古治法《景岳全书》
  7. 论伤寒六经变正法《伤寒六书》
  8. 论伤寒春变温病夏变热病《质疑录》
  9. 论伤寒难拘日数辩《伤寒六书》
  10. 论伤寒传足经不传手经《质疑录》
  11. 论伤寒痞症《冯氏锦囊秘录》
  12. 论伤寒传足不传手之误《伤寒六书》
  13. 论伤寒七十二证候《伤寒发微论》
  14. 论伤寒初证《医学入门》
  15. 论伤寒日数病源并方二十一首《外台秘要》
  16. 论伤寒成温之理《温病正宗》
  17. 论伤寒少阴病发热而反用药不同《伤寒六书》
  18. 论伤各要害处不治《跌打秘方》
  19. 论伤寒慎用圆子药《伤寒发微论》
  20. 论善能疗者几日可瘥《外台秘要》
  21. 论伤寒受病不独足六经《冯氏锦囊秘录》
  22. 论善恶形症《外科精要》
  23. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  24. 论疝与肾经绝无相干《质疑录》
  25. 论伤寒太阳经再传《质疑录》
  26. 论疝气症《评琴书屋医略》
  27. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  28. 论疝瘕《济阴纲目》
  29. 论伤寒无斑疹《疫疹一得》
  30. 论疝不当专属肝经病《质疑录》
  31. 论伤寒无补法《质疑录》


论伤寒有证见之必死法_《伤寒六书》_中医伤寒_【岐黄之术】

论伤寒有证见之必死法

论伤寒有证见之必死法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒死证，一一须明，生死不明，将何措手？非惟有干名节，亦且投药无用。且赤斑者，五死五生。黑斑者，十死一生。阳证见阴脉者，死。发少阳汗连厥阴血者，厥竭而死。发左右动气汗者，死。发风湿者，死。发阴阳毒，过六七日死。大发湿家汗，成 热而 者，死。发热，发少阳汗，谵语者，死。发温家汗，为重 者，死。两感伤寒者，死。有汗不为汗衰，为阴阳交者，死。

结胸证悉具，烦躁者，死。狂言不食者，死。发厥肌冷而发躁无时得安者，曰脏厥而死。结胸，舌上生苔，为脏结者，死。咳逆不止者，死。舌卷囊缩者，死。少阴吐利，烦躁四逆者，死。结胸证，烦躁悉具者，死。少阳与阳明合病，下利，脉长大，名曰负，负者，死。目乱无神气，目无精者，死。男子病新瘥，妇人与之交，曰阳易。妇人病新瘥，男子与之交，曰阴易。男子阴肿，小腹痛，妇人里急连腰股，眼昏，四肢拘急，为女劳复者，死。厥利，本不能食，反能食，为除中者，死。

伤寒七八日，大发热，汗出不止如贯珠，此本气衰者，死。爪甲青，为阳衰者，死。循衣摸床，喘而不休，卫气绝者，死。柔汗为冷汗出，发黄者，乃脾绝也，死。唇吻反青，乃肝绝也，死。环口黎黑，脉绝也，死。直视摇头，心绝也，死。面黑遗尿，肾绝也，死。声如鼻鼾，肺绝也，死。身体如僵，正气脱也，死。喘而不休，邪气胜也，死。水浆不下，胃气绝也，死。形体不仁，荣卫不行也，死。

乍静乍乱者，死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒见证识病法
  • 当前页：论伤寒有证见之必死法
  • 下一页：论妇人伤寒与男子不同治法
<<< 返回本书目录
  1. 论伤寒有证见之必死法《伤寒六书》
  2. 论伤寒杂证《医学入门》
  3. 论伤寒用药法则《伤寒六书》
  4. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  5. 论伤寒以真气为主《伤寒发微论》
  6. 论伤暑中暑中热辨误《六因条辨》
  7. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  8. 论伤丈夫头痛《济阴纲目》
  9. 论伤寒须早治《伤寒发微论》
  10. 论身痛《冯氏锦囊秘录》
  11. 论伤寒无阴证《质疑录》
  12. 论神灯照法《疡医大全》
  13. 论伤寒无补法《质疑录》
  14. 论神妙拔根法《疡医大全》
  15. 论伤寒无斑疹《疫疹一得》
  16. 论神仙追毒丸《外科理例》
  17. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  18. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  19. 论伤寒太阳经再传《质疑录》
  20. 论肾弱不能作强治法《医学衷中参西录》
  21. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  22. 论肾脏风疮《外科枢要》
  23. 论伤寒受病不独足六经《冯氏锦囊秘录》
  24. 论升麻柴胡《药鉴》
  25. 论伤寒慎用圆子药《伤寒发微论》
  26. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  27. 论伤寒少阴病发热而反用药不同《伤寒六书》
  28. 论生肌法《疡医大全》
  29. 论伤寒日数病源并方《外台秘要》
  30. 论生肉《疡医大全》
  1. 论伤寒有证见之必死法《伤寒六书》
  2. 论伤寒用药法则《伤寒六书》
  3. 论伤寒杂证《医学入门》
  4. 论伤寒以真气为主《伤寒发微论》
  5. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  6. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  7. 论伤暑中暑中热辨误《六因条辨》
  8. 论伤寒须早治《伤寒发微论》
  9. 论伤丈夫头痛《济阴纲目》
  10. 论伤寒无阴证《质疑录》
  11. 论上下不宁《华佗神方》
  12. 论伤寒无补法《质疑录》
  13. 论舌之部位及其所属《重订囊秘喉书》
  14. 论伤寒无斑疹《疫疹一得》
  15. 论身痛《冯氏锦囊秘录》
  16. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  17. 论神灯照法《疡医大全》
  18. 论伤寒太阳经再传《质疑录》
  19. 论神妙拔根法《疡医大全》
  20. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  21. 论神仙追毒丸《外科理例》
  22. 论伤寒受病不独足六经《冯氏锦囊秘录》
  23. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  24. 论伤寒慎用圆子药《伤寒发微论》
  25. 论肾弱不能作强治法《医学衷中参西录》
  26. 论伤寒少阴病发热而反用药不同《伤寒六书》
  27. 论肾泄《类证治裁》
  28. 论伤寒日数病源并方二十一首《外台秘要》
  29. 论肾脏风疮《外科枢要》
  30. 论伤寒七十二证候《伤寒发微论》
  31. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》


论妇人伤寒与男子不同治法_《伤寒六书》_中医伤寒_【岐黄之术】

论妇人伤寒与男子不同治法

论妇人伤寒与男子不同治法

  • 上一页
  • 目录
  • 相关
  • 下一页

且夫天地阴阳，各有分位，伤寒杂病，岂无各科，男妇何可同治也。男子调气为主，女子养血为先。女子血蓄，则血室不蓄，二气和平。一有凝结，水火相刑。凡气口紧盛者，即宜下。人迎紧盛者，即宜汗。但妇人左关浮紧者，不可下，当发汗，以救血室。荣卫得和，津液得行，浃然汗出而解。凡妇人经水适断，昼则明了，暮则谵语，如见鬼状，此为热入血室。无犯胃气及上中二焦，言无犯胃气者，谓不可下也，以小柴胡汤主之。若行阳迟则热入胃，令津液燥，中焦、上焦不荣，成血结胸，须针期门可也。但妇人伤寒，发热恶寒，四肢拘急，口燥舌干，经脉凝滞不得往来，以桂枝 红花汤。

若伤寒，口燥咽干，不思饮食，以黄芩芍药汤。

若伤寒，喘急烦躁，战而作寒，阴阳俱虚，不可下也，以小柴胡汤。

若伤寒，经水适来，邪乘虚而入，昼则明了，暮则谵语，如见鬼状，此为热入血室，无犯上中二焦胃气者，宜小柴胡汤。

若伤寒，瘥后犹有余热不去，谓之遗热，宜地黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒有证见之必死法
  • 当前页：论妇人伤寒与男子不同治法
  • 下一页：论妊妇伤寒又与前证有易法
<<< 返回本书目录
  1. 论妇人伤寒与男子不同治法《伤寒六书》
  2. 论妇人温病《温热论》
  3. 论妇人热劳《外科理例》
  4. 论妇人温热《重订广温热论》
  5. 论妇人痞《济阴纲目》
  6. 论妇人诸积形状《济阴纲目》
  7. 论妇人瘕并属血病《济阴纲目》
  8. 论妇人诸疾《太平惠民和剂局方》
  9. 论妇人病有不同治法《寿世青编》
  10. 论附骨疽《外科精义》
  11. 论妇人病《外科理例》
  12. 论附骨疽《外科理例》
  13. 论妇人八瘕所因《济阴纲目》
  14. 论附骨疽《外科枢要》
  15. 论妇女虚劳与男子不同《济阴纲目》
  16. 论附子饼《外科理例》
  17. 论妇女湿温病《塘医话》
  18. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  19. 论浮肿由血分水分证治不同《济阴纲目》
  20. 论富贵贫贱之病不同《冯氏锦囊秘录》
  21. 论浮肿《冯氏锦囊秘录》
  22. 论腹痛《原要论》
  23. 论浮脉形法主病《伤寒六书》
  24. 论腹痈《外科枢要》
  25. 论服药食忌《太平惠民和剂局方》
  26. 论腹中瘀血《济阴纲目》
  27. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  28. 论甘草《苏沈良方》
  29. 论服嘉禾散《集验背疽方》
  30. 论肝病治法《医学衷中参西录》
  1. 论妇人伤寒与男子不同治法《伤寒六书》
  2. 论妇人热劳《外科理例》
  3. 论妇人温病《温热论》
  4. 论妇人痞《济阴纲目》
  5. 论妇人温热《重订广温热论》
  6. 论妇人瘕并属血病《济阴纲目》
  7. 论妇人诸积形状《济阴纲目》
  8. 论妇人病有不同治法《寿世青编》
  9. 论妇人诸疾《太平惠民和剂局方》
  10. 论妇人病《外科理例》
  11. 论附骨疽《外科理例》
  12. 论妇人八瘕所因《济阴纲目》
  13. 论附骨疽《外科枢要》
  14. 论妇女虚劳与男子不同《济阴纲目》
  15. 论附骨疽《外科精义》
  16. 论妇女湿温病《塘医话》
  17. 论附子饼《外科理例》
  18. 论浮肿由血分水分证治不同《济阴纲目》
  19. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  20. 论浮肿《冯氏锦囊秘录》
  21. 论富贵贫贱之病不同《冯氏锦囊秘录》
  22. 论浮脉形法主病《伤寒六书》
  23. 论腹痛《原要论》
  24. 论服药食忌《太平惠民和剂局方》
  25. 论腹痈《外科枢要》
  26. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  27. 论腹中瘀血《济阴纲目》
  28. 论服嘉禾散《集验背疽方》
  29. 论甘草《苏沈良方》
  30. 论服饵法《太平惠民和剂局方》
  31. 论肝病治法《医学衷中参西录》


论妊妇伤寒又与前证有易法_《伤寒六书》_中医伤寒_【岐黄之术】

论妊妇伤寒又与前证有易法

论妊妇伤寒又与前证有易法

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝内经》曰∶有故无殒也。大积大聚，其可犯也。损其大半而止，过则杀也。且妊妇伤寒，保胎宜阿胶散。大抵妊妇伤寒，仲景无治法，最宜避忌，诸药不可以寻常例视之。凡妊妇用安胎饮，散寒邪以白术汤。

妊妇憎寒壮热，宜发其汗，以芍药汤。妊妇或中时行，洒淅寒热，作寒振栗而悸，如哕者，宜苏木汤。妊妇伤热，默默欲眠，不欲食，胁下痛，呕逆痰气，及产后病伤风，热入胞宫，寒热如疟，并经水适来适断，病后劳复，饮热不解，以黄龙汤。妊妇头目眩疼，壮热心躁，以旋覆花汤。妊妇发斑，以栀子大青汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妇人伤寒与男子不同治法
  • 当前页：论妊妇伤寒又与前证有易法
  • 下一页：论产后伤寒与胎前有别法
<<< 返回本书目录
  1. 论妊妇伤寒又与前证有易法《伤寒六书》
  2. 论妊娠疮疡《疡医大全》
  3. 论人参《肯堂医论》
  4. 论荣卫色脉参应之法《外科精义》
  5. 论热入血室《济阴纲目》
  6. 论荣卫色脉参应之法《疡医大全》
  7. 论蛆痘《冯氏锦囊秘录》
  8. 论肉痹《中藏经》
  9. 论求子须知先天之气《济阴纲目》
  10. 论乳痈乳岩结核《外科枢要》
  11. 论求子先调经《济阴纲目》
  12. 论腮《外科枢要》
  13. 论求子脉须和平《济阴纲目》
  14. 论三部脉所主杂病法诀《外科精义》
  15. 论求子禁用热剂《济阴纲目》
  16. 论三部脉所主杂病法诀《疡医大全》
  17. 论求子贵养精血《济阴纲目》
  18. 论三部脉所主证候《外科精义》
  19. 论求子必知氤氲之时《济阴纲目》
  20. 论三部脉所主证候《疡医大全》
  21. 论轻重《中风论》
  22. 论三部所主脏腑病《疡医大全》
  23. 论轻疫误治每成痼疾《温疫论》
  24. 论三部所主脏腑病证《外科精义》
  25. 论轻变重重变轻《冯氏锦囊秘录》
  26. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  27. 论青蒿《苏沈良方》
  28. 论三焦有几《质疑录》
  29. 论钱小鲁嗜酒积热之证《寓意草》
  30. 论三品药畏恶相反《太平惠民和剂局方》
  1. 论妊妇伤寒又与前证有易法《伤寒六书》
  2. 论人法与天地《华佗神方》
  3. 论妊娠病疫《温热经纬》
  4. 论人参《肯堂医论》
  5. 论妊娠疮疡《疡医大全》
  6. 论热入血室《济阴纲目》
  7. 论荣卫色脉参应之法《疡医大全》
  8. 论取寸《针灸易学》
  9. 论荣卫色脉参应之法《外科精义》
  10. 论蛆痘《冯氏锦囊秘录》
  11. 论肉痹《中藏经》
  12. 论求子须知先天之气《济阴纲目》
  13. 论肉痹《华佗神方》
  14. 论求子先调经《济阴纲目》
  15. 论乳痈乳岩结核《外科枢要》
  16. 论求子脉须和平《济阴纲目》
  17. 论腮《外科枢要》
  18. 论求子禁用热剂《济阴纲目》
  19. 论三部脉所主杂病法诀《疡医大全》
  20. 论求子贵养精血《济阴纲目》
  21. 论三部脉所主杂病法诀《外科精义》
  22. 论求子必知氤氲之时《济阴纲目》
  23. 论三部脉所主证候《疡医大全》
  24. 论清法《医学心悟》
  25. 论三部脉所主证候《外科精义》
  26. 论清法《医学集成》
  27. 论三部所主脏腑病《疡医大全》
  28. 论轻重《中风论》
  29. 论三部所主脏腑病证《外科精义》
  30. 论轻疫误治每成痼疾《温疫论》
  31. 论三焦虚实寒热生死逆顺脉证之法《中藏经》


论产后伤寒与胎前有别法_《伤寒六书》_中医伤寒_【岐黄之术】

论产后伤寒与胎前有别法

论产后伤寒与胎前有别法

  • 上一页
  • 目录
  • 相关
  • 下一页

且产妇始生，气血俱虚，外失卫护，内无主持，最宜调养。设受风寒，岂能救治，故与胎前不同。且产后十数日不解，头痛恶寒，时时有热，心下坚，干呕汗出，以阳旦汤。

产后亡津液，大便多秘，或谵语烦躁，宜服神功丸。产妇头疼身热，兼腹内拘急疼痛，以桂心牡蛎汤。产妇伤风，发热，面赤而喘，头痛，以竹叶防风汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妊妇伤寒又与前证有易法
  • 当前页：论产后伤寒与胎前有别法
  • 下一页：伤寒三阴三阳脉证论
<<< 返回本书目录
  1. 论产后伤寒与胎前有别法《伤寒六书》
  2. 论产后调护《女科秘旨》
  3. 论产后三禁《景岳全书》
  4. 论产后调理法《济阴纲目》
  5. 论产后三禁《妇人规》
  6. 论肠结治法《医学衷中参西录》
  7. 论产后厥症《胎产指南》
  8. 论肠覃《济阴纲目》
  9. 论产后服热药之误《济阴纲目》
  10. 论肠痈《外科枢要》
  11. 论产后当大补气血为主《女科折衷纂要》
  12. 论沉脉形状指法主病《伤寒六书》
  13. 论产后当大补气血《景岳全书》
  14. 论成胎分男女之异《济阴纲目》
  15. 论产后大补血气为主《济阴纲目》
  16. 论持手诀消息法《外科精义》
  17. 论产后大补气血《妇人规》
  18. 论持手诀消息法《疡医大全》
  19. 论产后疮疡《疡医大全》
  20. 论齿衄《医旨绪余》
  21. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  22. 论齿为肾胃大肠所属《重楼玉钥续编》
  23. 论柴胡《吴医汇讲》
  24. 论赤白游风《外科枢要》
  25. 论藏揩脓水秽纸法《疡医大全》
  26. 论赤箭《苏沈良方》
  27. 论采药《苏沈良方》
  28. 论赤痢自小肠来《质疑录》
  29. 论不得眠《刘河间伤寒医鉴》
  30. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  1. 论产后伤寒与胎前有别法《伤寒六书》
  2. 论产后三禁《妇人规》
  3. 论产后调护《女科秘旨》
  4. 论产后三禁《景岳全书》
  5. 论产后调理法《济阴纲目》
  6. 论产后厥症《胎产指南》
  7. 论产后诸禁《类证治裁》
  8. 论产后服热药之误《济阴纲目》
  9. 论肠结治法《医学衷中参西录》
  10. 论产后当大补气血为主《女科折衷纂要》
  11. 论肠覃《济阴纲目》
  12. 论产后当大补气血《景岳全书》
  13. 论肠痈《外科枢要》
  14. 论产后大补血气为主《济阴纲目》
  15. 论沉脉形状指法主病《伤寒六书》
  16. 论产后大补气血《妇人规》
  17. 论成胎分男女之异《济阴纲目》
  18. 论产后疮疡《疡医大全》
  19. 论持手诀消息法《疡医大全》
  20. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  21. 论持手诀消息法《外科精义》
  22. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  23. 论持针《针灸易学》
  24. 论柴胡《吴医汇讲》
  25. 论齿衄《医旨绪余》
  26. 论察声色形证决死法《华佗神方》
  27. 论齿为肾胃大肠所属《重楼玉钥续编》
  28. 论藏揩脓水秽纸法《疡医大全》
  29. 论赤白游风《外科枢要》
  30. 论采药《苏沈良方》
  31. 论赤箭《苏沈良方》


伤寒三阴三阳脉证论_《伤寒六书》_中医伤寒_【岐黄之术】

伤寒三阴三阳脉证论

伤寒三阴三阳脉证论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒汗、下、温之法，最不可轻据脉以验证，问证而对脉。太阳者，阳证之表也。阳明者，阳证之里也。少阳者，二阳三阴之间。太阴、少阴、厥阴，又居于里，总谓之阴证也。发于外，则太阳为之首。发于内，则少阴为之先。太阳恶寒而少阴亦恶寒，但太阳之脉多浮，少阴之脉沉细，与其他证状亦自异也。发热恶寒，身体疼痛，或自汗，或无汗，是为表证，可汗。不恶寒反恶热，口燥咽干，壮热腹满，小便如常而大便秘结，是为里证，可下。厥冷囊卷，自利烦躁而无身热头疼，是为阴证，可温。浮、洪、紧、数，此表病之脉。沉、实、滑、数，此里病之脉。微、细、缓、弱，此阴病之脉。在表者，邪传于荣卫之间。在里者，邪入于胃腑之内。

胃腑之下，少阳居焉。若传之阴，则为邪气入脏矣。荣与卫俱为表也，亦均可汗也。然有汗者，为伤风。风伤卫气，则以桂枝助阳而汗之轻。无汗者，为伤寒。寒伤荣气，则以麻黄汤助阳而汗之重。

荣卫固为表也，胃腑亦可以为表也。然以腑脏而分表里，则在腑为之表，在脏为之里。胃取诸腑，可以表言。若合荣卫腑脏而分之，则表者荣卫之所行，里者胃腑之所主，而脏，则又深于里者矣。

审脉问证，辩名定经。真知其为表邪，则汗之。真知其为里邪，则下之。真知其为阴证，则温之。

表有邪，则为阳虚。阴经受邪，则为脏病，而温里之药热。如此而汗，如彼而下，又如彼而温，桂枝、承气投之不差，姜附、理中发而必中。大抵治伤寒有法，投剂少差，死生立见。古人处方立论，曰可汗，曰可下，曰可温，曰和解，曰少与，曰急下，与夫先温其里，乃发其表；先解其表，乃攻其里，谓知奇者，若网在纲，有条不紊。论至于此，则知古人之立论甚严，而汗、下、温之法，亦不可轻也，信矣。经曰∶伤寒六七日，目中不了了，无表证，脉虽浮，亦有可下者。少阴病二三日，无里证，亦有可汗者。阴证四逆，法当用温，而四逆散性寒，岂可用哉！曰医在九流之中，非圆机之士，不足为语也。脉虽浮而亦可下者，无表证，谓六七日不大便。借使大便不难，其敢轻下之乎？少阴病亦有发汗者，少阴本无热，反发热而表犹未解，故用温药微取其汗也。借使身不发热，其敢轻汗之乎？四逆汤用姜、附，四逆散用枳、柴，一寒一热，病主四逆，固不侔矣。

然传经之邪，与阴经受邪，初病便厥者不同。四逆散用药寒，主先阳后阴也。四逆汤用药热，主阳不足而阴有余也。若张氏之论日数，多则曰日数虽多，但有表证而脉浮者，犹可发汗；日数虽少，若有里证而脉沉实者，即须下之。此日数之不可拘也。至如阳极发厥，阴极发躁，阴证似阳，阳证似阴，差之毫厘，谬以千里，可不深思而熟虑也哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论产后伤寒与胎前有别法
  • 当前页：伤寒三阴三阳脉证论
  • 下一页：阴阳虚实用药寒温辩
<<< 返回本书目录
  1. 伤寒三阴三阳脉证论《伤寒六书》
  2. 伤寒三证《景岳全书》
  3. 伤寒三阴病或寒或热辨《医经溯洄集》
  4. 伤寒伤风辨《医学集成》
  5. 伤寒三表法《景岳全书》
  6. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  7. 伤寒三百九十七法辨《医经溯洄集》
  8. 伤寒伤暑说《研经言》
  9. 伤寒入里见标脉则生《此事难知》
  10. 伤寒上气《圣济总录》
  11. 伤寒柔?《圣济总录》
  12. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  13. 伤寒热气《普济方·针灸》
  14. 伤寒舌胎《圆运动的古中医学》
  15. 伤寒热病总论《伤寒大白》
  16. 伤寒舌苔《冯氏锦囊秘录》
  17. 伤寒热病后外障《银海精微》
  18. 伤寒舌苔辨证篇二《形色外诊简摩》
  19. 伤寒热病后患目外障《秘传眼科龙木论》
  20. 伤寒舌苔辨证篇一《形色外诊简摩》
  21. 伤寒热病后患目歌《医宗金鉴》
  22. 伤寒舌肿胀《圣济总录》
  23. 伤寒热病后患目歌《眼科心法要诀》
  24. 伤寒身痒《冯氏锦囊秘录》
  25. 伤寒热病《本草纲目》完整版
  26. 伤寒身痒门主论《疡医大全》
  27. 伤寒癖实及宿食不消方《外台秘要》
  28. 伤寒身重肉苛《冯氏锦囊秘录》
  29. 伤寒痞满《圣济总录》
  30. 伤寒失音《冯氏锦囊秘录》
  1. 伤寒三阴三阳脉证论《伤寒六书》
  2. 伤寒三阴病或寒或热辨《医经溯洄集》
  3. 伤寒三阴证《中医词典》
  4. 伤寒三日候《诸病源候论》
  5. 伤寒三证《景岳全书》
  6. 伤寒三表法《医述》
  7. 伤寒伤风辨《医学集成》
  8. 伤寒三表法《景岳全书》
  9. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  10. 伤寒三百九十七法辨《医经溯洄集》
  11. 伤寒伤暑说《研经言》
  12. 伤寒入里见标脉则生《此事难知》
  13. 伤寒上《千金翼方》
  14. 伤寒柔?《圣济总录》
  15. 伤寒上气《圣济总录》
  16. 伤寒热食物《医学启源》
  17. 伤寒上气候《诸病源候论》
  18. 伤寒热气《普济方·针灸》
  19. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  20. 伤寒热渴候《诸病源候论》
  21. 伤寒舌出《奇方类编》
  22. 伤寒热毒利候《诸病源候论》
  23. 伤寒舌出秘方《华佗神方》
  24. 伤寒热病总论《伤寒大白》
  25. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  26. 伤寒热病后外障《银海精微》
  27. 伤寒舌胎《圆运动的古中医学》
  28. 伤寒热病后舌出寸余不收《奇效简便良方》
  29. 伤寒舌苔《冯氏锦囊秘录》
  30. 伤寒热病后患目外障《秘传眼科龙木论》
  31. 伤寒舌苔辨证篇二《形色外诊简摩》


阴阳虚实用药寒温辩_《伤寒六书》_中医伤寒_【岐黄之术】

阴阳虚实用药寒温辩

阴阳虚实用药寒温辩

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》一书，所谓阴阳虚盛，则精微之义，不无辩析于其间。四十八难曰∶病之虚实，出者为虚，入者为实。盖表之真阳既虚，故阴邪以盛，出而乘阳，是以脉浮于外，其病在表，法当汗之。

当其阴邪出表，脉浮于外之时，不可自惑以为阳脉盛也。里之真阴既虚，故阳邪以盛，入而乘阴，是以脉入于内，其病在里，法当下之。当其阳邪入里，脉实于内之时，不可自惑以为阴脉盛也。是说非古人之立言也，盖使人知如此之为阴盛，则抑阴而助阳；如彼之为阳盛，则抑阳而助阴。阴盛，则邪出于外者，发表之药当性温，以助阳气，如桂枝汤之类是也。阳盛，则邪入于内者，攻里之药当性寒，以抑阳气，如承气汤之类是也。或曰∶阴出而乘于外，是阳之不足也。阳病，则当有以发表而汗之，何哉？是大不然，阴邪传于外，不汗之，则邪何由而去？桂枝之性温，温之，乃所以助阳，阳有所助而长，则阴邪之所由以消，辛甘发散为阳者，此也。张氏所谓承气入胃，阴盛乃亡者，正恐阴盛出外，而误以承气下之，安得而不亡。

或者有阳入而乘于内，是阴之不足也。阴病，则当有以温养而下之，何哉？是又不然，阳邪入于内，不下之，则邪从何而出？承气之性寒，寒之，乃所以抑阳，阳受其抑则微，而真阴之所由以长，酸苦涌泄为阴者，此也。张氏所谓桂枝下咽，阳盛则毙，正恐阳盛入内，而误以桂枝汗之，又安得而不死。观古人发表之药多温，攻里之药多寒，则知阴阳虚实之意微，非只于汗下设矣，所以为用药寒温设也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒三阴三阳脉证论
  • 当前页：阴阳虚实用药寒温辩
  • 下一页：六经用药格法
<<< 返回本书目录
  1. 阴阳虚实用药寒温辩《伤寒六书》
  2. 阴阳学说《中医基础理论》
  3. 阴阳虚实寒热随而刺之《类经》
  4. 阴阳咽痛《伤寒心法要诀》
  5. 阴阳虚实补泻先后《类经》
  6. 阴阳咽痛《医宗金鉴》
  7. 阴阳虚盛用药寒温辩《伤寒六书》
  8. 阴阳易《伤寒捷诀》
  9. 阴阳虚搏病候死期《类经》
  10. 阴阳易《伤寒六书》
  11. 阴阳形气外内易难《类经》
  12. 阴阳易《伤寒悬解》
  13. 阴阳邪风《目经大成》
  14. 阴阳易《卫生宝鉴》
  15. 阴阳消长《伤寒说意》
  16. 阴阳易病《伤寒恒论》
  17. 阴阳相应辨论《明目至宝》
  18. 阴阳易病《伤寒括要》
  19. 阴阳相移发三疟《针灸甲乙经》
  20. 阴阳易差后劳复篇凡四方《伤寒括要》
  21. 阴阳相半歌《外科十三方考》
  22. 阴阳易方《圆运动的古中医学》
  23. 阴阳系日月《内经评文》
  24. 阴阳易歌《伤寒百证歌》
  25. 阴阳系日月《灵枢悬解》
  26. 阴阳易六条《仲景伤寒补亡论》
  27. 阴阳系日月《黄帝内经·灵枢》
  28. 阴阳易-伤寒门（下）《古今医统大全》
  29. 阴阳五行《类经》
  30. 阴阳易阴阳交《伤寒六书》
  1. 阴阳虚实用药寒温辩《伤寒六书》
  2. 阴阳虚实寒热随而刺之《类经》
  3. 阴阳穴《中医词典》
  4. 阴阳虚实补泻先后《类经》
  5. 阴阳学说《中医词典》
  6. 阴阳虚盛用药寒温辩《伤寒六书》
  7. 阴阳学说《中医基础理论》
  8. 阴阳虚搏病候死期《类经》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳修炼之术《古代房中术》
  11. 阴阳咽痛《医学摘粹》
  12. 阴阳形气外内易难《类经》
  13. 阴阳咽痛《伤寒心法要诀》
  14. 阴阳邪风《目经大成》
  15. 阴阳已交合图《圆运动的古中医学》
  16. 阴阳消长《中医词典》
  17. 阴阳易《中医词典》
  18. 阴阳消长《伤寒说意》
  19. 阴阳易《伤寒捷诀》
  20. 阴阳消长《中医名词词典》
  21. 阴阳易《疫疹一得》
  22. 阴阳相应辨论《明目至宝》
  23. 阴阳易《医学纲目》
  24. 阴阳相移发三疟《针灸甲乙经》
  25. 阴阳易《医述》
  26. 阴阳相乖相伏《医效秘传》
  27. 阴阳易《卫生宝鉴》
  28. 阴阳相半歌《外科十三方考》
  29. 阴阳易《医学心悟》
  30. 阴阳系日月《内经评文》
  31. 阴阳易《伤寒六书》


六经用药格法_《伤寒六书》_中医伤寒_【岐黄之术】

六经用药格法

六经用药格法

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳属膀胱寒水，非发汗不能愈，亦有桂枝、麻黄以助阳祛邪。此膀胱寒水之经，有标本之作。

风寒初客，仍在表，宜用辛温之剂以发散之。若无头痛恶寒，或非冬时，皆不可用。

阳明属胃，非通泄不能痊，必用大黄、芒硝以疏利阳热。此言表证已罢，头痛恶寒已除，则热归阳明之本矣，宜承气汤寒剂以泄热。若恶寒未除，则为表，寒邪尚在，不可下也。冬时亦宜用，不可拘忌。

少阳属胆，无出入之道，柴胡、半夏能利能汗，消解血热，黄芩佐之。

太阴脾土，惟恶寒湿，非干姜、白术不能燥湿也。

少阴肾水，惟恶寒燥，非附子不能温润。

厥阴肝木，藏血荣筋，非芍药、甘草不能滋养。此用药经常之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳虚实用药寒温辩
  • 当前页：六经用药格法
  • 下一页：阴阳虚盛用药寒温辩
<<< 返回本书目录
  1. 六经用药格法《伤寒六书》
  2. 六经正义《伤寒法祖》
  3. 六经引药《医学集成》
  4. 六经证《景岳全书》
  5. 六经图《医效秘传》
  6. 六经治法《四圣悬枢》
  7. 六经统论二十二问《仲景伤寒补亡论》
  8. 六经治法《四圣悬枢》
  9. 六经提纲《医医小草》
  10. 六经中伤病脉《三因极一病证方论》
  11. 六经汤丸秘方《解围元薮》
  12. 六经主用发明说《古今名医汇粹》
  13. 六经所属《三因极一病证方论》
  14. 六经总论《医学衷中参西录》
  15. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  16. 六精膏【方剂大全】
  17. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  18. 六聚证治《三因极一病证方论》
  19. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  20. 六绝脉《古今医统大全》
  21. 六经伤寒用药格法《三因极一病证方论》
  22. 六绝脉《轩岐救正论》
  23. 六经三十六疯总论《解围元薮》
  24. 六军丸【方剂大全】
  25. 六经七日病愈论《伤寒括要》
  26. 六均丸【方剂大全】
  27. 六经六气《中西汇通医经精义》
  28. 六君贝母丸【方剂大全】
  29. 六经解《伤寒说意》
  30. 六君加味汤【方剂大全】
  1. 六经用药格法《伤寒六书》
  2. 六经引药《医学集成》
  3. 六经余证《脉因证治》
  4. 六经形证《中医词典》
  5. 六经正义《医述》
  6. 六经痛《明医指掌》
  7. 六经正义《伤寒法祖》
  8. 六经统论二十二问《仲景伤寒补亡论》
  9. 六经证《景岳全书》
  10. 六经提纲《医医小草》
  11. 六经证《古今医鉴》
  12. 六经汤丸秘方《解围元薮》
  13. 六经证《灵素节注类编》
  14. 六经所属《三因极一病证方论》
  15. 六经治法《四圣悬枢》
  16. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  17. 六经治法《四圣悬枢》
  18. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  19. 六经中伤病脉《三因极一病证方论》
  20. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  21. 六经主用发明说《古今名医汇粹》
  22. 六经伤寒用药格法《三因极一病证方论》
  23. 六经总论《医学衷中参西录》
  24. 六经七日病愈论《伤寒括要》
  25. 六聚《中医词典》
  26. 六经皮部《中医词典》
  27. 六聚证治《三因极一病证方论》
  28. 六经脉体《医述》
  29. 六绝脉《古今医统大全》
  30. 六经六气《中西汇通医经精义》
  31. 六绝脉《轩岐救正论》


阴阳虚盛用药寒温辩_《伤寒六书》_中医伤寒_【岐黄之术】

阴阳虚盛用药寒温辩

阴阳虚盛用药寒温辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒发表攻里之药，寒热殊途，用之一差，死生反掌。所以越人、仲景深致意于其间也。《难经》云∶伤寒阳虚阴盛，汗之则愈，下之则死。阳盛阴虚，汗之则死，下之则愈。且寒邪之伤人也，有浅深焉。浅者，汗之；深者，下之。此古今不易之定法也。方其风寒初客皮毛之间，阴气乃盛，闭塞腠理，身中阳气已虚，不能御卫，遂有恶风恶寒之证见焉。当此之时，只宜桂枝汤辛甘温之药，助阳抑阴而发之。阴邪既散，表气冲和而愈。经云辛甘发散为阳者是也。不知用此而反以承气汤苦寒之药下之，表里俱伤，不亡何待？表邪既罢，寒作为热，阳陷入深而盛于里，则津液消耗，肠胃燥涩，而脏腑之真阴虚矣。阴气既虚，即谵妄狂躁，烦渴恶热之病而作也。当此之时，宜用承气汤苦寒之剂，扶阴抑阳而泄去热气，阳邪即退，胃中真阴来复，里气和平而愈。《内经》所谓酸苦涌泄为阴者是也。不知用此，乃以桂枝辛热之药助邪伐正，安有不毙者乎？所以仲景云∶桂枝下咽，阳盛则毙；承气入胃，阴盛乃亡。良以此夫。呜呼，此论诚为伤寒汗下之枢机乎？俗医不能达此为妙，昧于阴阳虚盛之道，悖逆此理而不杀人也，几希。经云发表不远热，攻里不远寒，岂虚语哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经用药格法
  • 当前页：阴阳虚盛用药寒温辩
  • 下一页：三阴三阳脉证
<<< 返回本书目录
  1. 阴阳虚盛用药寒温辩《伤寒六书》
  2. 阴阳虚实补泻先后《类经》
  3. 阴阳虚搏病候死期《类经》
  4. 阴阳虚实寒热随而刺之《类经》
  5. 阴阳形气外内易难《类经》
  6. 阴阳虚实用药寒温辩《伤寒六书》
  7. 阴阳邪风《目经大成》
  8. 阴阳学说《中医基础理论》
  9. 阴阳消长《伤寒说意》
  10. 阴阳咽痛《伤寒心法要诀》
  11. 阴阳相应辨论《明目至宝》
  12. 阴阳咽痛《医宗金鉴》
  13. 阴阳相移发三疟《针灸甲乙经》
  14. 阴阳易《伤寒捷诀》
  15. 阴阳相半歌《外科十三方考》
  16. 阴阳易《伤寒六书》
  17. 阴阳系日月《内经评文》
  18. 阴阳易《伤寒悬解》
  19. 阴阳系日月《灵枢悬解》
  20. 阴阳易《卫生宝鉴》
  21. 阴阳系日月《黄帝内经·灵枢》
  22. 阴阳易病《伤寒恒论》
  23. 阴阳五行《类经》
  24. 阴阳易病《伤寒括要》
  25. 阴阳维脉《黄帝内经太素》
  26. 阴阳易差后劳复篇凡四方《伤寒括要》
  27. 阴阳脱门《辨证录》
  28. 阴阳易方《圆运动的古中医学》
  29. 阴阳体象《类经图翼》
  30. 阴阳易歌《伤寒百证歌》
  1. 阴阳虚盛用药寒温辩《伤寒六书》
  2. 阴阳虚搏病候死期《类经》
  3. 阴阳虚实补泻先后《类经》
  4. 阴阳修炼之术《古代房中术》
  5. 阴阳虚实寒热随而刺之《类经》
  6. 阴阳形气外内易难《类经》
  7. 阴阳虚实用药寒温辩《伤寒六书》
  8. 阴阳邪风《目经大成》
  9. 阴阳穴《中医词典》
  10. 阴阳消长《中医词典》
  11. 阴阳学说《中医词典》
  12. 阴阳消长《伤寒说意》
  13. 阴阳学说《中医基础理论》
  14. 阴阳消长《中医名词词典》
  15. 阴阳咽痛《医宗金鉴》
  16. 阴阳相应辨论《明目至宝》
  17. 阴阳咽痛《医学摘粹》
  18. 阴阳相移发三疟《针灸甲乙经》
  19. 阴阳咽痛《伤寒心法要诀》
  20. 阴阳相乖相伏《医效秘传》
  21. 阴阳已交合图《圆运动的古中医学》
  22. 阴阳相半歌《外科十三方考》
  23. 阴阳易《中医词典》
  24. 阴阳系日月《内经评文》
  25. 阴阳易《伤寒捷诀》
  26. 阴阳系日月《灵枢悬解》
  27. 阴阳易《疫疹一得》
  28. 阴阳系日月《黄帝内经·灵枢》
  29. 阴阳易《医学纲目》
  30. 阴阳五行学说在医学中的应用《中国医学通史》
  31. 阴阳易《医述》


三阴三阳脉证_《伤寒六书》_中医伤寒_【岐黄之术】

三阴三阳脉证

三阴三阳脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶尺寸俱浮者，太阳受病也。当一二日发，以其脉上连风府，故头项痛，腰脊强。伤寒，则发热恶寒。伤风，则鼻塞恶风。然伤风有汗，伤寒无汗。

尺寸俱长者，阳明受病也。当二三日发，以其脉夹鼻络于目，故身热目疼，鼻干不得卧。又曰不恶寒而作渴，皆为在经。不恶寒反恶热，自汗出，大便难。

尺寸俱弦者，少阳受病也。当三四日发，以其脉循胁络于耳，故胸胁痛而耳聋，口苦咽干，目眩，往来寒热而呕。此三经受病，未入于腑者，可汗而已。

尺寸俱沉细者，太阴受病也。当四五日发，以其脉布胃中络于嗌，故腹满而咽干，或腹痛手足温，自利不渴。

尺寸俱沉者，少阴受病也。当五六日发，以其脉贯肾络于肺，系舌本，故口燥舌干而渴，恶寒，口中和，默默欲寐，时时腹痛，又咽痛三证。

尺寸俱微缓者，厥阴受病也。当六七日发，以其脉循阴器络于肝，故烦满而囊缩，唇青舌卷，筋急，或渴，不欲食，即吐蛔。此三经皆受病也，已入于腑者，可下而已。此皆自阳经传来者，故宜下而去之。非若阴经自中之寒，此则为真阴证矣，当用四逆汤辈温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳虚盛用药寒温辩
  • 当前页：三阴三阳脉证
  • 下一页：汗下温正法
<<< 返回本书目录
  1. 三阴三阳脉证《伤寒六书》
  2. 三阴三阳名义二《读医随笔》
  3. 三阴三阳歌《针灸聚英》
  4. 三阴三阳名义三《读医随笔》
  5. 三阴三阳传入歌《伤寒百证歌》
  6. 三阴三阳名义一《读医随笔》
  7. 三阴三阳传病证《伤寒总病论》
  8. 三阴三阳幽明分至《类经》
  9. 三阴三阳藏象脉法《古今名医汇粹》
  10. 三阴受病传经欲愈脉证《伤寒心法要诀》
  11. 三阴三阳标本分治一首(同前)《医经国小》
  12. 三阴受病传经欲愈脉证《医宗金鉴》
  13. 三阴入脏《四圣悬枢》
  14. 三阴无传经论《伤寒六书》
  15. 三阴疟《冷庐医话》
  16. 三阴下症《医学读书记》
  17. 三阴论《古今医彻》
  18. 三阴治法《四圣悬枢》
  19. 三阴经热病论《伤寒大白》
  20. 三阴治法《四圣悬枢》
  21. 三阴经寒病论《伤寒大白》
  22. 三阴总辨《伤寒指掌》
  23. 三阴经分传经直中《伤寒捷诀》
  24. 三油膏【方剂大全】
  25. 三阴交穴【下肢内侧穴位】
  26. 三羽叉蕨【中药大全】
  27. 三阴煎（新方）《虚损启微》
  28. 三月花【中药大全】
  29. 三阴煎【方剂大全】
  30. 三月泡（图）【中药大全】
  1. 三阴三阳脉证《伤寒六书》
  2. 三阴三阳歌《针灸聚英》
  3. 三阴三阳名义二《读医随笔》
  4. 三阴三阳传入歌《伤寒百证歌》
  5. 三阴三阳名义三《读医随笔》
  6. 三阴三阳传病证《伤寒总病论》
  7. 三阴三阳名义一《读医随笔》
  8. 三阴三阳藏象脉法《古今名医汇粹》
  9. 三阴三阳幽明分至《类经》
  10. 三阴三阳标本分治一首（同前）《医经国小》
  11. 三阴受病传经欲愈脉证《医宗金鉴》
  12. 三阴三阳《思考中医》
  13. 三阴受病传经欲愈脉证《伤寒心法要诀》
  14. 三阴入脏《四圣悬枢》
  15. 三阴无传经论《伤寒六书》
  16. 三阴热病《医述》
  17. 三阴下症《医学读书记》
  18. 三阴疟秘方《华佗神方》
  19. 三阴之开合枢《思考中医》
  20. 三阴疟《冷庐医话》
  21. 三阴治法《四圣悬枢》
  22. 三阴疟《灵素节注类编》
  23. 三阴治法《四圣悬枢》
  24. 三阴疟《中医词典》
  25. 三阴总辨《伤寒指掌》
  26. 三阴疟《中医名词词典》
  27. 三友丸《目经大成》
  28. 三阴论《古今医彻》
  29. 三元《中医词典》
  30. 三阴痉《中医词典》
  31. 三月《急救广生集》


汗下温正法_《伤寒六书》_中医伤寒_【岐黄之术】

汗下温正法

汗下温正法

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳伤风，自汗恶风，桂枝汤。伤寒，无汗恶寒，麻黄汤。

阳明不恶寒反恶热，自汗者，大便难，大柴胡汤、小承气汤。汗不止者，胃汁干，急下之，大承气汤。无汗恶寒，升麻 葛根汤。有汗脉迟，微恶寒，为表未解，桂枝汤。无汗脉浮而喘，麻黄汤。

少阳证，病属小柴胡汤。

太阴自利不渴，为脏寒，理中汤、四逆汤。胸中胀满，枳实理中丸。胀满脉浮，桂枝汤。胀满时痛，桂枝加芍药汤；痛甚，桂枝加大黄汤。

少阴脉沉，口不干，舌不燥，背恶寒，小便清白，四逆汤。始得病，脉沉，反发热，麻黄 附子 细辛汤。口燥咽干而渴，急下之，大承气汤。六经中，惟此一经难治，大要以口燥而渴，知其热，脉沉而迟，别其寒。

厥阴脉微浮，为欲愈；不浮，为未愈，小建中汤。脉浮缓，如疟状，桂枝 麻黄各半汤。脉沉短者，囊必缩，为毒瓦斯入脏，承气汤下之；利不止者，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴三阳脉证
  • 当前页：汗下温正法
  • 下一页：伤风见寒伤寒见风脉证
<<< 返回本书目录
  1. 汗下温正法《伤寒六书》
  2. 汗下宜忌《四圣悬枢》
  3. 汗下吐三法该尽治病诠《儒门事亲》
  4. 汗腺癌【疾病大全】
  5. 汗下失宜致变坏证《医宗金鉴》
  6. 汗腺分泌体味【疾病症状】
  7. 汗下失宜致变坏证《伤寒心法要诀》
  8. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  9. 汗下论《张氏医通》
  10. 汗腺疾病《默克家庭诊疗手册》
  11. 汗下论《侣山堂类辩》
  12. 汗泻之法《四圣悬枢》
  13. 汗下不解《古今医彻》
  14. 汗信号《中医疾病预测》
  15. 汗下《证治准绳·幼科》
  16. 汗血《圣济总录》
  17. 汗下《伤寒悬解》
  18. 汗血《血证论》
  19. 汗下《冯氏锦囊秘录》
  20. 汗血证治《三因极一病证方论》
  21. 汗淅疮《外科启玄》
  22. 汗液异常辨病《常见病自测》
  23. 汗吐下温水火刺灸八法《丹溪手镜》
  24. 汗浙疮门主论《疡医大全》
  25. 汗吐下渗和解温补总方《医学入门》
  26. 汗证《古今名医汇粹》
  27. 汗吐下渗和解温补总方《医学入门》
  28. 汗证《景岳全书》
  29. 汗吐下法亲历记《邹孟城三十年临证经验集》
  30. 汗证《万病回春》
  1. 汗下温正法《伤寒六书》
  2. 汗下亡阳《伤寒说意》
  3. 汗下宜忌《四圣悬枢》
  4. 汗下吐三法该尽治病诠《儒门事亲》
  5. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗腺疾病《默克家庭诊疗手册》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗泻之法《四圣悬枢》
  10. 汗下论《侣山堂类辩》
  11. 汗信号《中医疾病预测》
  12. 汗下论《张氏医通》
  13. 汗信号的理论基础《中医疾病预测》
  14. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  15. 汗信号的临床意义《中医疾病预测》
  16. 汗下后小便不利《伤寒说意》
  17. 汗血《圣济总录》
  18. 汗下后脉浮《伤寒说意》
  19. 汗血《中医词典》
  20. 汗下后昏冒《伤寒说意》
  21. 汗血《血证论》
  22. 汗下后汗出发喘《伤寒说意》
  23. 汗血《奇效简便良方》
  24. 汗下后寒湿发黄《伤寒说意》
  25. 汗血候《诸病源候论》
  26. 汗下后烦渴《伤寒说意》
  27. 汗血候《诸病源候论》
  28. 汗下后发作奔豚《伤寒说意》
  29. 汗血证治《三因极一病证方论》
  30. 汗下不解《古今医彻》
  31. 汗液《百病自测》


伤风见寒伤寒见风脉证_《伤寒六书》_中医伤寒_【岐黄之术】

伤风见寒伤寒见风脉证

伤风见寒伤寒见风脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

热盛而烦，手足自温，脉浮而紧．此伤风见寒脉也。不烦少热，四肢微厥，脉浮而缓，此伤寒见风脉也。二者为荣卫俱病，法用大青龙汤。然不可轻用，须风寒俱盛，又加烦躁，方可与之。一法以桂枝、麻黄汤尤稳，今改羌活汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下温正法
  • 当前页：伤风见寒伤寒见风脉证
  • 下一页：三阳合病
<<< 返回本书目录
  1. 伤风见寒伤寒见风脉证《伤寒六书》
  2. 伤风见寒-伤寒门（下）《古今医统大全》
  3. 伤风见寒伤寒见风《伤寒六书》
  4. 伤风咳嗽【方剂主治】
  5. 伤风兼脏《小儿药证直诀》
  6. 伤风咳嗽痧《痧胀玉衡》
  7. 伤风后发搐《小儿药证直诀》
  8. 伤风流涕《明医杂着》
  9. 伤风汗多阳虚证《余无言医案》
  10. 伤风论《胎产心法》
  11. 伤风寒《医碥》
  12. 伤风论治《类证治裁》
  13. 伤风寒《秘传证治要诀及类方》
  14. 伤风脉论《三指禅》
  15. 伤风根原《四圣心源》
  16. 伤风冒风《仁术便览》
  17. 伤风感冒【中药主治】
  18. 伤风门《丹台玉案》
  19. 伤风腹胀《小儿药证直诀》
  20. 伤风门《古今医统大全》
  21. 伤风病脉证并治《伤寒杂病论》
  22. 伤风门《幼科切要》
  23. 伤风表证《伤寒直格》
  24. 伤风难治论《医学源流论》
  25. 伤风（儿科）《冯氏锦囊秘录》
  26. 伤风热《药症忌宜》
  27. 伤风【方剂主治】
  28. 伤风痧脉辨《痧胀玉衡》
  29. 伤风《证治汇补》
  30. 伤风伤寒《扁鹊心书》
  1. 伤风见寒伤寒见风脉证《伤寒六书》
  2. 伤风见寒伤寒见风《伤寒六书》
  3. 伤风咳《中医词典》
  4. 伤风见寒（伤寒门 下）《古今医统大全》
  5. 伤风咳嗽《中医词典》
  6. 伤风兼脏《小儿药证直诀》
  7. 伤风咳嗽《症因脉治》
  8. 伤风后发搐《小儿药证直诀》
  9. 伤风咳嗽痧《痧胀玉衡》
  10. 伤风后发搐《中医词典》
  11. 伤风流涕《明医杂着》
  12. 伤风汗多阳虚证《余无言医案》
  13. 伤风论《胎产心法》
  14. 伤风寒《秘传证治要诀及类方》
  15. 伤风论治《类证治裁》
  16. 伤风寒《医碥》
  17. 伤风脉案《类证治裁》
  18. 伤风根原《四圣心源》
  19. 伤风脉候《类证治裁》
  20. 伤风腹胀《小儿药证直诀》
  21. 伤风脉论《三指禅》
  22. 伤风方论《仁斋直指方论（附补遗）》
  23. 伤风冒风《仁术便览》
  24. 伤风发痉《中医词典》
  25. 伤风门《幼科切要》
  26. 伤风病脉证并治《伤寒杂病论》
  27. 伤风门《丹台玉案》
  28. 伤风表证《伤寒直格》
  29. 伤风难治论《医学源流论》
  30. 伤风（儿科）《冯氏锦囊秘录》
  31. 伤风热《药症忌宜》


三阳合病_《伤寒六书》_中医伤寒_【岐黄之术】

三阳合病

三阳合病

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳病，若汗，若下，若利小便，无津液，胃中燥，转属阳明，是为脾约。

若恶寒，用升麻 葛根。不恶寒反恶热，大便难，白虎汤。谵语者，调胃承气汤下之。喘而胸满者，不可下，麻黄汤。

太阳少阳，头项强急，胁下硬满，目眩，往来寒热，小柴胡汤。

少阳阳明，本少阳病，因为发汗，利小便后胃中燥，大便难，属调胃承气汤。

正阳阳明，乃本经风盛气实也，大柴胡汤、大小承气汤选用之。

三阳合病，腹满身重，谵语遗尿，口中不仁，属白虎汤。口干舌燥，不仁，背恶寒，同太阳阳明、少阳阳明、正阳阳明无表证者，俱可下。惟恶寒者，为太阳阳明合病，未过经，为属表，可发汗，桂枝 麻黄各半汤。盖在经则汗，过经则下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风见寒伤寒见风脉证
  • 当前页：三阳合病
  • 下一页：太阳阳明并病
<<< 返回本书目录
  1. 三阳合病《伤寒六书》
  2. 三阳合病并病《伤寒心法要诀》
  3. 三阳传胃《四圣悬枢》
  4. 三阳合病并病《医宗金鉴》
  5. 三阳传胃《四圣悬枢》
  6. 三阳合病发黄《伤寒说意》
  7. 三阳传胃《四圣悬枢》
  8. 三阳合病歌《伤寒百证歌》
  9. 三阳并至其绝在肾《类经》
  10. 三阳合病脉证治《三因极一病证方论》
  11. 三阳并合香港脚证治法《三因极一病证方论》
  12. 三阳合病-伤寒门（下）《古今医统大全》
  13. 三丫苦叶【中药大全】
  14. 三阳合病十五条《仲景伤寒补亡论》
  15. 三寻穴《针灸易学》
  16. 三阳合病证《伤寒九十论》
  17. 三虚三实《黄帝内经太素》
  18. 三阳络穴【上肢外侧穴位】
  19. 三星汤【方剂大全】
  20. 三阳脉体《类经》
  21. 三星丹《外科传薪集》
  22. 三阳气血多少《此事难知》
  23. 三消总论《症因脉治》
  24. 三阳三阴分经名义《伤寒补例》
  25. 三消之说当从火断《儒门事亲》
  26. 三阳上下气血多少形状篇《形色外诊简摩》
  27. 三消之疾燥热胜阴《金匮钩玄》
  28. 三阳受病传经欲愈脉证《伤寒心法要诀》
  29. 三消症章《医学妙谛》
  30. 三阳受病传经欲愈脉证《医宗金鉴》
  1. 三阳合病《伤寒六书》
  2. 三阳合病《中医词典》
  3. 三阳合病（伤寒门 下）《古今医统大全》
  4. 三阳合病《中医名词词典》
  5. 三阳合病并病《医宗金鉴》
  6. 三阳传胃《四圣悬枢》
  7. 三阳合病并病《伤寒心法要诀》
  8. 三阳传胃《四圣悬枢》
  9. 三阳合病发黄《伤寒说意》
  10. 三阳传胃《四圣悬枢》
  11. 三阳合病歌《伤寒百证歌》
  12. 三阳病《中医词典》
  13. 三阳合病脉证治《三因极一病证方论》
  14. 三阳并至其绝在肾《类经》
  15. 三阳合病十五条《仲景伤寒补亡论》
  16. 三阳并合香港脚证治法《三因极一病证方论》
  17. 三阳合病证《伤寒九十论》
  18. 三阳《中医词典》
  19. 三阳合病证二十二　阳明四十一《伤寒悬解》
  20. 三阳《中医名词词典》
  21. 三阳经疟《中医词典》
  22. 三虚三实《黄帝内经太素》
  23. 三阳经疟《医述》
  24. 三虚《中医词典》
  25. 三阳络《中医词典》
  26. 三形《中医词典》
  27. 三阳络《针灸学》
  28. 三星丹《外科传薪集》
  29. 三阳络（一名过门）《针灸大成》
  30. 三辛散《三因极一病证方论》
  31. 三阳脉体《类经》


太阳阳明并病_《伤寒六书》_中医伤寒_【岐黄之术】

太阳阳明并病

太阳阳明并病

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳病，发汗，则汗出不彻，因转属阳明，续自微汗出，不恶寒，是并归阳明也。太阳证尚在，桂枝 麻黄各半汤，太阳证也。大小承气汤，阳明证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳合病
  • 当前页：太阳阳明并病
  • 下一页：春温变热
<<< 返回本书目录
  1. 太阳阳明并病《轩岐救正论》
  2. 太阳阳明合病《轩岐救正论》
  3. 太阳阳明并病《伤寒六书》
  4. 太阳阳明合病歌《伤寒百证歌》
  5. 太阳穴胀痛【疾病症状】
  6. 太阳阳明合病葛根汤证《医学衷中参西录》
  7. 太阳穴痛【疾病症状】
  8. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  9. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  10. 太阳阳明合病证《伤寒九十论》
  11. 太阳穴【头部背面穴位】
  12. 太阳阳明证结胸《范中林六经辨证医案》
  13. 太阳虚汗《小儿药证直诀》
  14. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  15. 太阳下篇《伤寒恒论》
  16. 太阳阳邪停饮《伤寒心法要诀》
  17. 太阳斡旋法《伤寒贯珠集》
  18. 太阳阳邪停饮《医宗金鉴》
  19. 太阳问答一《伤寒寻源》
  20. 太阳阴邪干呕咳《医宗金鉴》
  21. 太阳问答五《伤寒寻源》
  22. 太阳阴邪停饮《伤寒心法要诀》
  23. 太阳问答四《伤寒寻源》
  24. 太阳用药图《医法圆通》
  25. 太阳问答三《伤寒寻源》
  26. 太阳瘀血证《伤寒九十论》
  27. 太阳问答七《伤寒寻源》
  28. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  29. 太阳问答六《伤寒寻源》
  30. 太阳针【中药大全】
  1. 太阳阳明并病《伤寒六书》
  2. 太阳阳明并病《轩岐救正论》
  3. 太阳阳明合病《中医词典》
  4. 太阳阳明《伤寒指掌》
  5. 太阳阳明合病《轩岐救正论》
  6. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  7. 太阳阳明合病歌《伤寒百证歌》
  8. 太阳虚汗《小儿药证直诀》
  9. 太阳阳明合病葛根汤证《医学衷中参西录》
  10. 太阳下篇正误《医宗金鉴》
  11. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  12. 太阳下篇存疑《医宗金鉴》
  13. 太阳阳明合病证《伤寒九十论》
  14. 太阳下篇　计一十四方《伤寒恒论》
  15. 太阳阳明证结胸《范中林六经辨证医案》
  16. 太阳下篇《伤寒恒论》
  17. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  18. 太阳问答一《伤寒寻源》
  19. 太阳阳邪停饮《医宗金鉴》
  20. 太阳问答五《伤寒寻源》
  21. 太阳阳邪停饮《医学摘粹》
  22. 太阳问答四《伤寒寻源》
  23. 太阳阳邪停饮《伤寒心法要诀》
  24. 太阳问答三《伤寒寻源》
  25. 太阳阴《中医词典》
  26. 太阳问答七《伤寒寻源》
  27. 太阳阴邪干呕咳《医宗金鉴》
  28. 太阳问答六《伤寒寻源》
  29. 太阳阴邪停饮《医学摘粹》
  30. 太阳问答二《伤寒寻源》
  31. 太阳阴邪停饮《伤寒心法要诀》


春温变热_《伤寒六书》_中医伤寒_【岐黄之术】

春温变热

春温变热

  • 上一页
  • 目录
  • 相关
  • 下一页

温热病者，冬时感寒，偶不即发，寒毒藏于肌肤，至春变为温病，夏变为暑病。暑病者，热又甚于温也。温病，发于春三月夏至前是也。发热 咳嗽，头疼身痛，口燥渴，脉浮弦。热甚者，小柴胡汤。热微者，升麻 葛根汤、解肌汤。微热不渴，小柴胡加桂枝；渴者，加五味；渴者，去半夏，加栝蒌、人参。脉实烦渴者，大柴胡汤微利之，以其脉实，必大便难也。虚烦者，竹叶石膏汤，然用羌活汤解之为当；渴，加知母、石膏。

夏月热病，发热头疼，身体痛重，不恶寒而恶热，其脉洪，不可温，宜羌活汤；渴，加知母、石膏。三月至夏，谓之晚发，栀子 升麻汤。有少阳证者，小柴胡汤。更于前方内选用。若春夏有恶风恶寒，类伤寒证者，盖当时暴中风寒之气新病，即非冬时受寒，通用羌活汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阳明并病
  • 当前页：春温变热
  • 下一页：???
<<< 返回本书目录
  1. 春温变热《伤寒六书》
  2. 春温辩论《六因条辨》
  3. 春温《医碥》
  4. 春温病论《温热暑疫全书》
  5. 春温《医碥》
  6. 春温集补证治并方《温热暑疫全书》
  7. 春温《眉寿堂方案选存》
  8. 春温门《辨证录》
  9. 春温《回春录》
  10. 春温逆入心包《凌临灵方》
  11. 春笋丹【方剂大全】
  12. 春温似疫篇《外经微言》
  13. 春水扬波《目经大成》
  14. 春温痰火发狂证《余无言医案》
  15. 春水散【方剂大全】
  16. 春温汤【方剂大全】
  17. 春时用药诸方《养老奉亲书》
  18. 春温条辨三十条《六因条辨》
  19. 春时摄养《养老奉亲书》
  20. 春温症(冬温同论症治)《评琴书屋医略》
  21. 春伤于风夏生飧泄大意《时病论歌括新编》
  22. 春夏刺浅秋冬刺深法《普济方·针灸》
  23. 春伤于风夏生飧泄大意《时病论》
  24. 春夏治法《石室秘录》
  25. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  26. 春心动奇方《毓麟验方》
  27. 春伤于风夏生飧泄《此事难知》
  28. 春宣论《格致余论》
  29. 春伤于风大意《时病论歌括新编》
  30. 春宣论《古今医统大全》
  1. 春温变热《伤寒六书》
  2. 春温《眉寿堂方案选存》
  3. 春温辩论《六因条辨》
  4. 春温《温病正宗》
  5. 春温病论《温热暑疫全书》
  6. 春温《时病论》
  7. 春温风温《临证指南医案》
  8. 春温《回春录》
  9. 春温风温夏热秋燥冬寒症治《幼科释谜》
  10. 春温《医碥》
  11. 春温集补证治并方《温热暑疫全书》
  12. 春温《医碥》
  13. 春温门（三十三则）《辨证录》
  14. 春温《中医词典》
  15. 春温逆入心包《凌临灵方》
  16. 春温《时病论歌括新编》
  17. 春温似疫篇《外经微言》
  18. 春温《中医名词词典》
  19. 春温痰火发狂证《余无言医案》
  20. 春温《时病论歌括新编》
  21. 春温条辨三十条《六因条辨》
  22. 春为温病《医学纲目》
  23. 春温有二《温病正宗》
  24. 春水杨波《中医词典》
  25. 春温症（冬温同论症治）《评琴书屋医略》
  26. 春水扬波《目经大成》
  27. 春夏刺浅秋冬刺深法《普济方·针灸》
  28. 春时用药诸方《养老奉亲书》
  29. 春夏秋冬深浅补泻法《卫生宝鉴》
  30. 春时摄养《养老奉亲书》
  31. 春夏养阳《中医词典》


???_《伤寒六书》_中医伤寒_【岐黄之术】

???

???

  • 上一页
  • 目录
  • 相关
  • 下一页

者，先太阳中风，重感寒湿所致。经曰∶身热足寒，颈项强急，恶寒，时时头热，面赤目赤，独头面摇，卒口噤，背反张者， 病也，桂枝加栝蒌汤主之。伤风头痛，常自汗出而呕者，若汗之，必发 。大发湿家汗，亦作 。新产血虚，汗出伤风，亦作 。若其脉沉弦而迟，或带紧，或散于指外，皆恶候也。

发热无汗，恶寒，为刚 ，葛根汤或麻黄 葛根汤。发热有汗，不恶寒，为柔 ，桂枝加葛根汤、桂枝栝蒌葛根汤。二 通用小续命汤，刚 为阳，去附子；柔 为阴，去麻黄。刚 ，胸满，口噤切牙，脚挛，卧不着席，大承气汤下之。柔 ，桂心白术汤、附子 防风汤、白术散、桂枝煮散选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温变热
  • 当前页：???
  • 下一页：风温湿温
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ???《伤寒六书》
  2. ???《本草新编》
  3. ???《名医别录》
  4. ???《济阴纲目》
  5. ??谴《婴童类萃》
  6. ??《本草图经》
  7. ??丸《医方考》
  8. ??《本草乘雅半偈》
  9. ?本《雷公炮制药性解》
  10. ??《金匮钩玄》
  11. ?本《医学入门》
  12. ??《本草撮要》
  13. ?本《名医别录》
  14. ??《名医别录》
  15. ?鼻《圣济总录》
  16. ??《女科精要》
  17. ?病《张氏医通》
  18. ??《幼科折衷》
  19. ?病《仁术便览》
  20. ??《活幼心书》
  21. ?病证（幼幼汇集 下）《古今医统大全》
  22. ??《得配本草》
  23. ?草《医学入门》
  24. ??《得配本草》
  25. ?草《本草求真》
  26. ??《外科证治全书》
  27. ?草《名医别录》
  28. ??《本草从新》
  29. ?虫《医学入门》
  30. ??《本经逢原》
  31. ?虫《本草求真》


风温湿温_《伤寒六书》_中医伤寒_【岐黄之术】

风温湿温

风温湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温，尺寸俱浮，素伤于风，因而伤热，风与热搏，即为风温。其外证四肢不收，身热自汗，头疼喘息，发渴昏睡，或体重不仁。慎勿发汗，汗之，则谵语烦躁，目无精彩，病在少阴、厥阴二经，葳蕤汤、人参败毒散、葛根龙胆汤、小柴胡汤选用。未醒者，柴胡 桂枝汤。

发汗已，身灼热，知母 葛根汤；渴甚，栝蒌根汤。脉浮身重，汗出，汉防己汤。

误汗风温，防己黄 汤。

湿温，寸濡而弱，尺小而急，素伤于湿，因而中暑，湿与热搏，即为湿温。其状胸腹满，目痛，壮热妄言，自汗，两胫逆冷挛急，恶寒。若发其汗，使人不能言，耳聋，不知痛处，其身青而色变，医杀人耳。

湿温在太阴经，用白虎苍术汤加桂枝。湿胜，则一身尽痛，发热身黄，小便不利，大便反快，五苓散加茵陈。脏腑虚，自利甚，理中汤、术附汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：???
  • 当前页：风温湿温
  • 下一页：风湿中湿
<<< 返回本书目录
  1. 风温湿温《伤寒六书》
  2. 风温汤【方剂大全】
  3. 风温上焦篇《温病指南》
  4. 风温条辨五条《六因条辨》
  5. 风温-伤寒门（下）《古今医统大全》
  6. 风温温毒四条《仲景伤寒补亡论》
  7. 风温兼伏气化热《医学衷中参西录》
  8. 风温下焦篇《温病指南》
  9. 风温兼喘促《医学衷中参西录》
  10. 风温证《伤寒九十论》
  11. 风温夹食《凌临灵方》
  12. 风温中焦篇《温病指南》
  13. 风温潮热壮热相似《小儿药证直诀》
  14. 风瘟《医宗金鉴》
  15. 风温辩论《六因条辨》
  16. 风仙《本草纲目》图文版
  17. 风温案《丁甘仁医案》
  18. 风弦赤眼《银海精微》
  19. 风温、温热气复论《温病条辨》
  20. 风痫《儿科萃精》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风痫《普济方·针灸》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风痫《圣济总录》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风痫《卫生易简方》
  27. 风温（参叶案）《伤寒指掌》
  28. 风痫《续名医类案》
  29. 风温【方剂主治】
  30. 风痫《医宗金鉴》
  1. 风温湿温《伤寒六书》
  2. 风温湿温《医学心悟》
  3. 风温湿温勿用发表攻里《温病正宗》
  4. 风温上焦篇《温病指南》
  5. 风温嗽《中医词典》
  6. 风温脉案《类证治裁》
  7. 风温条辨五条《六因条辨》
  8. 风温痉《温病条辨》
  9. 风温温毒四条《仲景伤寒补亡论》
  10. 风温痉《中医词典》
  11. 风温下焦篇《温病指南》
  12. 风温兼伏气化热《医学衷中参西录》
  13. 风温续法《医学纲目》
  14. 风温兼喘促《医学衷中参西录》
  15. 风温一条《伤寒贯珠集》
  16. 风温夹食《凌临灵方》
  17. 风温证《伤寒九十论》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温中焦篇《温病指南》
  20. 风温辩论《六因条辨》
  21. 风瘟《医宗金鉴》
  22. 风温案《丁甘仁医案》
  23. 风弦赤烂《中医词典》
  24. 风温、温热气复论《温病条辨》
  25. 风弦赤眼《银海精微》
  26. 风温、温热、温疫、温毒、冬温《温病条辨》
  27. 风痫《中医名词词典》
  28. 风温、温热、温疫、温毒、冬温《温病条辨》
  29. 风痫《圣济总录》
  30. 风温、温热、温疫、温毒、冬温《温病条辨》
  31. 风痫《中医词典》


风湿中湿_《伤寒六书》_中医伤寒_【岐黄之术】

风湿中湿

风湿中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿，脉浮，先伤湿而后伤风也。其证肢体肿痛，不能转侧，额上微汗，恶寒不欲去衣，大便难，小便利，热至日晡西而剧，治法但微解肌。若正发汗，则风去湿在，非徒无益，而又害之。解肌用麻黄杏子薏苡甘草汤、白术 防己黄 汤。不呕不渴，脉浮虚者，桂枝 附子汤。湿多身痛，小便自利，甘草 附子汤。烦渴，小便不利，五苓散。外不热，内不渴，小便自利，术附汤。缓弱昏迷，腹满身重，自汗失音，下利不禁，白通汤加白术，去甘草。身肿痛，微喘恶风，杏仁汤、人参败毒散通用。热而烦渴者，小柴胡加栝蒌。若误下之，小便必不利，可五苓散。

中湿，小便不利，大便自利，甘草 附子汤、五苓散。大小便皆利，则与术附汤。身体痛，或鼻塞，小建中汤加黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温湿温
  • 当前页：风湿中湿
  • 下一页：温毒中
<<< 返回本书目录
  1. 风湿中湿《伤寒六书》
  2. 风湿肿《儿科萃精》
  3. 风湿中湿《伤寒六书》
  4. 风湿肿《医宗金鉴》
  5. 风湿证治《三因极一病证方论》
  6. 风食《全生指迷方》
  7. 风湿腰腿痛【中药主治】
  8. 风市穴【下肢外侧穴位】
  9. 风湿腰痛方《外台秘要》
  10. 风水《圣济总录》
  11. 风湿腰痛【中药主治】
  12. 风水【方剂主治】
  13. 风湿腰痛《圣济总录》
  14. 风水方《外台秘要》
  15. 风湿续断汤【方剂大全】
  16. 风水黄胆之辨《类经》
  17. 风湿性腰腿痛【中药主治】
  18. 风水论《黄帝内经太素》
  19. 风湿性血管炎【疾病症状】
  20. 风水散斑汤【方剂大全】
  21. 风湿性心脏病【中药主治】
  22. 风水有痰《医学衷中参西录》
  23. 风湿性心脏病【疾病大全】
  24. 风水肿《儿科萃精》
  25. 风湿性心脏病《赵绍琴临证验案精选》
  26. 风水肿《医宗金鉴》
  27. 风湿性心瓣膜病【疾病症状】
  28. 风丝入目门主论《疡医大全》
  29. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  30. 风四肢拘挛不得屈伸方《外台秘要》
  1. 风湿中湿《伤寒六书》
  2. 风湿中湿《伤寒六书》
  3. 风湿肿《医宗金鉴》
  4. 风湿证治《三因极一病证方论》
  5. 风湿肿《儿科萃精》
  6. 风湿腰痛秘方《华佗神方》
  7. 风湿肿《幼科心法要诀》
  8. 风湿腰痛候《诸病源候论》
  9. 风湿诸般疼痛膏药《奇方类编》
  10. 风湿腰痛方四首《外台秘要》
  11. 风食《全生指迷方》
  12. 风湿腰痛《症因脉治》
  13. 风市《针灸大成》
  14. 风湿腰痛《中医词典》
  15. 风市《中医词典》
  16. 风湿腰痛《圣济总录》
  17. 风市《针灸学》
  18. 风湿性心脏病《胸外科学》
  19. 风水《中医名词词典》
  20. 风湿性心脏病《赵绍琴临证验案精选》
  21. 风水《圣济总录》
  22. 风湿性舞蹈病《神经病学》
  23. 风水《中医词典》
  24. 风湿性多肌痛《默克家庭诊疗手册》
  25. 风水《灵素节注类编》
  26. 风湿相搏《伤寒括要》
  27. 风水《儒门事亲》
  28. 风湿相搏《医学心悟》
  29. 风水《金匮翼》
  30. 风湿相搏《中医名词词典》
  31. 风水《医学三字经》


温毒中_《伤寒六书》_中医伤寒_【岐黄之术】

温毒中

温毒中

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒者，冬月感寒毒异气，至春始发也。表证未罢，毒瓦斯不散，故有发斑之证。心下烦闷，呕逆咳嗽，后必下利，寸脉洪数，尺脉实大，为病则重，以阳气盛故耳。治法通用玄参升麻汤、黑膏主之。详见发斑条中。

中暑，脉虚而伏，身热背恶寒，面垢自汗，烦躁大渴，毛耸恶寒，昏昏倦怠而身不痛，与伤寒诸证不同矣。内外俱热，口燥烦渴，四肢微冷而身不痛，用白虎汤。痰逆恶寒，橘皮汤。热闷不恶寒，竹叶石膏汤。头痛，恶心烦躁，心下不快，小便不利，五苓散下消暑丸。中暑用小柴胡汤良。脉芤迟，腠理开，洒然毛耸，口齿燥，白虎加人参汤。霍乱，烦躁大渴，腹痛，四肢冷，脚转筋，以黄连 香薷汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿中湿
  • 当前页：温毒中
  • 下一页：发热
<<< 返回本书目录
  1. 温毒中《伤寒六书》
  2. 温肺《本草害利》
  3. 温毒中《伤寒六书》
  4. 温肺桂枝汤【方剂大全】
  5. 温毒条辨四条《六因条辨》
  6. 温肺汤【方剂大全】
  7. 温毒-伤寒门（下）《古今医统大全》
  8. 温肺止流丹【方剂大全】
  9. 温毒《吴鞠通医案》
  10. 温肺止流丹加减【方剂大全】
  11. 温胆汤加减【方剂大全】
  12. 温粉【方剂大全】
  13. 温胆汤【方剂大全】
  14. 温风散【方剂大全】
  15. 温大青【中药大全】
  16. 温肝《本草害利》
  17. 温大肠《本草害利》
  18. 温肝汤【方剂大全】
  19. 温冲汤【方剂大全】
  20. 温膈散【方剂大全】
  21. 温冲汤《医学衷中参西录》
  22. 温宫方【方剂大全】
  23. 温肠丸【方剂大全】
  24. 温降汤《医学衷中参西录》
  25. 温补汤【方剂大全】
  26. 温降汤【方剂大全】
  27. 温补肾阳【方剂主治】
  28. 温觉丧失【疾病症状】
  29. 温补肾阳《章次公医案》中附子的应用
  30. 温结节【疾病症状】
  1. 温毒中《伤寒六书》
  2. 温毒中《伤寒六书》
  3. 温度《实验动物科学》
  4. 温毒条辨四条《六因条辨》
  5. 温度的控制《临床生物化学》
  6. 温毒发颐《友渔斋医话》
  7. 温度对反应速度的影响《生物化学与分子生物学》
  8. 温毒发斑《温热暑疫全书》
  9. 温度感受器《生理学》
  10. 温毒发斑《中医词典》
  11. 温度循环参数《实用免疫细胞与核酸》
  12. 温毒发斑《中医名词词典》
  13. 温度与温度《物理诊断学》
  14. 温毒（伤寒门 下）《古今医统大全》
  15. 温法《中医词典》
  16. 温毒《时病论》
  17. 温肺《中医词典》
  18. 温毒《吴鞠通医案》
  19. 温肺散寒《中医词典》
  20. 温毒《中医词典》
  21. 温肺汤《医述》
  22. 温毒《时病论歌括新编》
  23. 温肺汤《太平惠民和剂局方》
  24. 温毒《中医名词词典》
  25. 温肺汤《周慎斋遗书》
  26. 温毒《时病论歌括新编》
  27. 温肺汤《是斋百一选方》
  28. 温胆汤（加味温胆汤）《仁术便览》
  29. 温肺逐饮《中医词典》
  30. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  31. 温粉《中医词典》


发热_《伤寒六书》_中医伤寒_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

夫翕翕然而热者，表热也。有蒸蒸而热者，里热也。其属表者，风寒客于皮肤，邪气怫郁于外，表热而里不热也。其属里者，阳气下陷，入于阴中，里热甚而达表也。其在半表半里者，以表热未罢，邪气传里，里未作实，则表里俱热，而但轻于纯在里也。太阴、厥阴皆不发热。惟少阴反有发热之证，或其脉沉，或下利，手足冷为异耳。虽然，伤寒发热，病之常也。脉阴阳俱虚，热不止者，汗后复发热，脉燥疾，下利者，皆不易治，其可例视之乎？

太阳病，发热头疼，恶寒有汗，桂枝汤；恶寒无汗，麻黄汤。

伤寒六七日，目中不了了，无表里证，大便难，身微热，此为实，急下之，大承气汤；脉浮数者，大柴胡汤。

阳明病，发热汗出，脉浮数实者，调胃承气汤；脉浮，桂枝汤；汗多者，胃汁干，急下之，大承气汤。

中风，发热，六七日不解而烦，有表里证，渴欲饮水，水入即吐，名曰水逆，五苓散；脉浮而大，其人发热烦渴，小便赤，表里俱见，五苓散。

少阳发热，脉弦细而呕，小柴胡汤。

少阴反发热，有二病∶脉沉者，麻黄 附子 细辛汤；下利厥逆，里寒外热，脉不出者，通脉四逆汤。

脉浮，热甚，反灸之，因火而动，必咽燥吐血，四逆汤。脉浮大迟，表热里寒，下利清谷，四逆汤；发热，口干鼻燥，能食者，黄芩汤。脉浮，发热，无汗而渴，表未解也，小柴胡汤加人参栝蒌汤；壮热，头痛，心中烦者，栀子 黄芩汤。

汗下后有热，大汗则损气，损气则阳微，故脉虚而恶寒。大下则伤血，血伤则阴弱，故脉涩而发热。误汗，误下皆有此耳。且阴以阳为主，阳以阴为根，下之，亡阴矣。阴无所主，邪气搏之，血虚乃发热也。

太阳病，发汗，遂发热恶寒，小柴胡汤；蒸蒸而热者，属胃，调胃承气汤。

下后阴弱而发热，是为内热，葶苈苦酒汤。若脉浮，则汗之，麻黄汤；脉实，则下之，大柴胡汤。大下后身热不去，心中结痛者，未欲解，栀子豉汤。发汗，又复下之，恶寒发热，无休止时，小建中汤。

伤寒，以丸药下之，身热不去，微烦者，栀子 干姜汤。下后身热不去，心中结痛者，栀子豉汤。

瘥后劳复，发热，小柴胡汤；脉浮者，当汗解，柴胡 桂枝汤；脉沉者，当下解，调胃承气汤。

下利，腹反痞满者，生姜泻心汤；小便不利，麦门冬汤。

食复，发热，栀子豉汤加大黄。病后虚羸，微热不去者，竹叶石膏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温毒中
  • 当前页：发热
  • 下一页：头痛
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒六书》
  2. 发热《周慎斋遗书》
  3. 发热《伤寒六书》
  4. 发热《血证论》
  5. 发热《丹溪手镜》
  6. 发热《伤寒大白》
  7. 发热《伤寒寻源》
  8. 发热《医学心悟》
  9. 发热《中医内科学》
  10. 发热《证治汇补》
  11. 发热《胎产指南》
  12. 发热《古今医案按》
  13. 发热《医效秘传》
  14. 发热《万病回春》
  15. 发热《痘疹心法要诀》
  16. 发热《保婴撮要》
  17. 发热《伤寒明理论》
  18. 发热《济阴纲目》
  19. 发热《沈氏女科辑要》
  20. 发热《古今医鉴》
  21. 发热《广瘟疫论》
  22. 发热《医碥》
  23. 发热《医学真传》
  24. 发热《医碥》
  25. 发热《伤科汇纂》
  26. 发热《寿世保元》
  27. 发热《女科折衷纂要》
  28. 发热《证治准绳·杂病》
  29. 发热《金匮钩玄》
  30. 发热《证治准绳·疡医》
  31. 发热《盘珠集胎产症治》


头痛_《伤寒六书》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡头痛属三阳，乃邪气上攻也。太阳专主头痛，阳明、少阳亦有之。三阴络上不过头，惟厥阴循喉咙之后，上连目，系顶巅，故有头痛干呕，吐涎沫之证，却无身热，亦与阳证不同。虽然，风湿在少阴，湿温在太阴，其经从足走至胸中而还，及头痛过于阴毒，是又不可拘也。若两感于寒，太阳、少阴俱病，则头痛口干，烦满而渴，与夫头痛极甚，又连于胸，手足寒者，则为真头痛，不可治矣。

太阳病，头痛 发热，恶寒无汗，麻黄汤；有汗，桂枝汤。已发汗，未发汗，头痛如破者，葛根葱白汤。太阳病，下之，脉细数者，头痛未止，连须葱白汤。

阳明头痛，不恶寒反恶热，六七日不大便，胃实，气攻于上也，少与调胃承气汤。少阳头痛，脉弦，发热，小柴胡汤。

湿家头痛，鼻塞，瓜蒂末纳鼻中，黄水出立愈。痰涎头痛，胸满寒热，脉紧，瓜蒂散吐之。

厥阴头痛，干呕吐涎沫，吴茱萸汤。头痛，壮热心烦，栀子 黄芩汤。天行、劳复头痛，四肢痛，葱头汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒六书》
  2. 头痛《医学实在易》
  3. 头痛《伤寒六书》
  4. 头痛《文堂集验方》
  5. 头痛《冷庐医话》
  6. 头痛《周慎斋遗书》
  7. 头痛《丹溪手镜》
  8. 头痛《竹林女科证治》
  9. 头痛《丹溪手镜》
  10. 头痛《伤寒大白》
  11. 头痛《丹溪治法心要》
  12. 头痛《明医杂着》
  13. 头痛《友渔斋医话》
  14. 头痛《仁术便览》
  15. 头痛《秘传证治要诀及类方》
  16. 头痛《审视瑶函》
  17. 头痛《校注医醇剩义》
  18. 头痛《吴鞠通医案》
  19. 头痛《伤寒寻源》
  20. 头痛《医学心悟》
  21. 头痛《医学从众录》
  22. 头痛《医学心悟》
  23. 头痛《幼科折衷》
  24. 头痛《丹溪心法》
  25. 头痛《中医内科学》
  26. 头痛《医学摘粹》
  27. 头痛《奇方类编》
  28. 头痛《医学摘粹》
  29. 头痛《扁鹊心书》
  30. 头痛《医学摘粹》
  31. 头痛《胎产指南》


项强_《伤寒六书》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

项背强者，太阳表邪也，发散则解。结胸项强，有下之证。寒湿项强，则成 ，见本条，临病宜审。

太阳病，项强，无汗恶风，为表实，葛根汤；项背强，发热，汗出恶风，为表虚，桂枝加葛根。

误下太阴，结胸，项强，大陷胸丸。一法频与理中丸。若损甚者，兼与四逆汤。

项强，胁下满，身热恶风，手足温而渴，小柴胡汤。

阴毒，初得病，项背强，咽痛，心腹痛，短气，厥逆吐利，身如被杖，附子汤、阴毒甘草汤、正阳汤。天明复作热，至晚则腰痛，头项强，身重，葛根 生姜豉汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：恶风
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒六书》
  2. 项强《伤寒大白》
  3. 项强《伤寒六书》
  4. 项强《医学摘粹》
  5. 项强《丹溪手镜》
  6. 项强《医述》
  7. 项强《伤寒明理论》
  8. 项强《医宗金鉴》
  9. 项强《伤寒心法要诀》
  10. 项强《医学纲目》
  11. 项强《伤寒指掌》
  12. 项强《中医词典》
  13. 项强《伤寒括要》
  14. 项强《手穴手纹诊治》
  15. 项强酸《广瘟疫论》
  16. 项强《中医名词词典》
  17. 项强痛《医碥》
  18. 项门痈门主论《疡医大全》
  19. 项强痛《医碥》
  20. 项瘰《奇效简便良方》
  21. 项强穴《中医词典》
  22. 项疽及诸痈证《余无言医案》
  23. 项强有痰热客经《古今医统大全》
  24. 项疽《中医词典》
  25. 项软《中医词典》
  26. 项颈强痛《医学纲目》
  27. 项软第二十五问《婴童百问》
  28. 项颈部经略《重楼玉钥续编》
  29. 项森《中医词典》
  30. 项颈部第二（凡十九穴）《经穴汇解》
  31. 项上肉龟疮门主论《疡医大全》


恶风_《伤寒六书》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风者，见风则怯，密室之中，无所恶也。风伤卫气，卫虚，则腠理不密，由是而恶矣，悉属于阳，非比恶寒，有阴阳之别。若无汗而恶寒者，为伤寒，当发其汗。汗出而恶风者，则为中风，当解其肌，不可更发汗。若里证甚而恶风未罢者，尤当先解其表。三阳风湿，皆有此证，不可不辩。

太阳中风，阳浮阴弱，恶风自汗，发热鼻鸣，干呕，桂枝汤。头痛 发热，身疼腰痛，骨节疼，恶风无汗而喘，麻黄汤。

发汗太过，卫虚亡阳，遂漏不止而恶风者，法当用温，桂枝 附子汤。

小便难，四肢微急，难以屈伸，治与上同。

若吐、若下后七八日不解，表里俱热，时恶风，大渴，舌干燥而烦，白虎加人参汤。

汗不止，必恶风，烦躁不得卧，先防风 白术 牡蛎汤，次小建中汤。

风湿，恶风不欲去衣，骨节烦疼，不得屈伸，汗出短气，小便不利，或身微肿，甘草 附子汤。

脉浮身重，汗出恶风，防己黄 汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：恶风
  • 下一页：恶寒
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒六书》
  2. 恶风《医学摘粹》
  3. 恶风《伤寒六书》
  4. 恶风《医述》
  5. 恶风《丹溪手镜》
  6. 恶风《医宗金鉴》
  7. 恶风《伤寒寻源》
  8. 恶风《医学纲目》
  9. 恶风《医效秘传》
  10. 恶风《中医词典》
  11. 恶风《伤寒明理论》
  12. 恶风《圣济总录》
  13. 恶风《伤寒心法要诀》
  14. 恶毒瘴气毒风肿毒方四首《外台秘要》
  15. 恶风《伤寒指掌》
  16. 恶毒疮《中医词典》
  17. 恶风《伤寒括要》
  18. 恶毒《奇方类编》
  19. 恶风候《诸病源候论》
  20. 恶刺方三首《外台秘要》
  21. 恶风须眉堕落候《诸病源候论》
  22. 恶刺《幼幼新书》
  23. 恶风续法《医学纲目》
  24. 恶刺《圣济总录》
  25. 恶寒《中医名词词典》
  26. 恶疮肿毒叫号人难别症《奇效简便良方》
  27. 恶寒《思考中医》
  28. 恶疮似癞年久不愈《奇效简便良方》
  29. 恶寒《中医词典》
  30. 恶疮门主论《疡医大全》
  31. 恶寒《伤寒捷诀》


恶寒_《伤寒六书》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒者，不见风亦恶寒，身虽热亦不欲去衣被。其风寒客于荣卫，阴气上入阳中，则洒淅而恶寒也。经曰∶发热恶寒者，发于阳也。无热恶寒者，发于阴也。谓如或已发热，或未发热，必先恶寒，而继之以发热，此则发于阳也。若初病恶寒而倦，脉沉细而紧，此则为热发于阴也。在阳则发汗，在阴则温里。或下证悉具而微恶寒者，是表犹未解，当先解表，而后攻里。若少阴病，恶寒而倦，手足厥冷，自利烦躁，脉不至者，又为不治之证。

太阳病，发热，或未发热，恶寒有汗，桂枝汤；无汗，麻黄汤。

病发热恶寒，热多寒少，脉微弱者，无阳也，不可发汗，越婢汤。

阳明病固宜下，微恶寒者，系与太阳合病，在经，属表，可发汗，麻黄汤。若脉迟汗多，微恶寒者，表未解也，虽阳明证，可桂枝汤。

少阳病，头汗出，微恶寒，柴胡 桂枝汤。

发热，汗出后恶寒而呕，但心下痞者，五苓散。发汗后恶寒者，虚也，芍药附子 甘草汤。

恶寒，脉微而复利，正亡血也，四逆汤加人参。汗后恶寒，脉细数浮迟，呕不止，理中丸。

大下后复发汗，心下痞而恶寒，表未解也，当先解表，桂枝汤，后攻痞，三黄泻心汤。

太阳病，下后脉促胸满者，桂枝去芍药。若微恶寒者，桂枝加芍药附子汤。

少阴病，脉沉细，恶寒者，四逆汤。若下利，恶寒而倦，手足温者，小建中汤。若恶寒而倦，时时自烦，不欲浓衣，大柴胡汤。

亡血家不可发汗，汗之则寒栗而振，小柴胡汤、芍药汤。

脉弱者不可发汗，汗之，则寒栗不能自还，当归四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：恶寒
  • 下一页：背恶寒
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒六书》
  2. 恶寒《伤寒大白》
  3. 恶寒《伤寒六书》
  4. 恶寒《金匮翼》
  5. 恶寒《丹溪手镜》
  6. 恶寒《医学心悟》
  7. 恶寒《丹溪手镜》
  8. 恶寒《证治汇补》
  9. 恶寒《伤寒寻源》
  10. 恶寒《古今医案按》
  11. 恶寒《医效秘传》
  12. 恶寒《万病回春》
  13. 恶寒《伤寒明理论》
  14. 恶寒《医碥》
  15. 恶寒《广瘟疫论》
  16. 恶寒《医碥》
  17. 恶寒《医学真传》
  18. 恶寒《寿世保元》
  19. 恶寒《女科证治准绳》
  20. 恶寒《证治准绳·杂病》
  21. 恶寒《伤寒指掌》
  22. 恶寒《证治准绳·疡医》
  23. 恶寒《伤寒括要》
  24. 恶寒《证治准绳·女科》
  25. 恶寒（背恶寒）《张氏医通》
  26. 恶寒《证治准绳·类方》
  27. 恶寒（阳虚恶寒证）《余无言医案》
  28. 恶寒《医述》
  29. 恶寒背恶寒《医学摘粹》
  30. 恶寒《续名医类案》
  31. 恶寒背恶寒辨《医宗金鉴》


背恶寒_《伤寒六书》_中医伤寒_【岐黄之术】

背恶寒

背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

背为阳，腹为阴。背恶寒，阳不足也。阳不足，则阴气盛。阴气盛者，口中和。阳气内陷者，口干燥，附子、白虎宜加详审。

口中和，背恶寒者，属少阴，附子汤及灸气海。阳气内陷，口干燥，背恶寒，白虎汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：背恶寒
  • 下一页：寒热
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《伤寒六书》
  2. 背恶寒《伤寒捷诀》
  3. 背恶寒《伤寒六书》
  4. 背恶寒《中医词典》
  5. 背恶寒《丹溪手镜》
  6. 背第一侧线《中医词典》
  7. 背恶寒《医效秘传》
  8. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  9. 背恶寒歌《伤寒百证歌》
  10. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  11. 背发七种 腰发二种《医学入门》
  12. 背第二侧线《中医词典》
  13. 背法《中医词典》
  14. 背部主病针灸要穴歌《刺灸心法要诀》
  15. 背缝《中医词典》
  16. 背部主病针灸要穴歌《医宗金鉴》
  17. 背腹部二穴《神应经》
  18. 背部中行十二穴《针灸大全》
  19. 背骨《中医词典》
  20. 背部中行（凡一十三穴）《金针秘传》
  21. 背骨《正骨心法要旨》
  22. 背部中行《秘传眼科龙木论》
  23. 背骨《医宗金鉴》
  24. 背部证治（计一证）《外科证治全书》
  25. 背骨痛《傅青主男科》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 背脊骨伤《伤科补要》
  28. 背部穴俞歌《古今医统大全》
  29. 背脊骨伤《证治准绳·疡医》
  30. 背部穴图《针灸易学》
  31. 背脊骨痛《中医词典》


寒热_《伤寒六书》_中医伤寒_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来者，阴阳相胜，邪正相争而作也。盖阳不足，则阴邪出于表而与之争，故阴胜而为寒。阴不足，则阳邪入于里而与之争，故阳胜而为热。邪居表多，则多寒。邪居里多，则多热。邪在半表半里，则寒热相半，乍往乍来而间作也。小柴胡汤专主寒热，寒多者，加桂；热多者，加大黄，是大法也。

太阳病八九日，如疟状，发热恶寒，热多寒少，不呕，清便自可，一日二三度发，桂枝 麻黄各半汤；脉微缓者，不可汗，宜越婢汤。

病至十余日，热结在里，往来寒热，大柴胡汤。心烦发呕，胸膈满，不欲食，寒热往来，小柴胡汤。

汗下后不呕不渴，头汗出，胸膈满，小便不利，寒热往来，柴胡桂姜汤。

热多寒少，尺脉迟者，荣血不足，黄 建中汤。脉浮大，寒热往来，宜祛邪。

凡妇人中风七八日，续得寒热，发作有时，经水适断，为热入血室，小柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒
  • 当前页：寒热
  • 下一页：潮热
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《伤寒六书》
  2. 寒热《周慎斋遗书》
  3. 寒热《伤寒六书》
  4. 寒热《血证论》
  5. 寒热《内经评文》
  6. 寒热《伤寒大白》
  7. 寒热《丹溪治法心要》
  8. 寒热《审视瑶函》
  9. 寒热《友渔斋医话》
  10. 寒热《灵素节注类编》
  11. 寒热《伤寒寻源》
  12. 寒热《灵素节注类编》
  13. 寒热《医效秘传》
  14. 寒热《医经原旨》
  15. 寒热《医学见能》
  16. 寒热《古今医案按》
  17. 寒热《伤寒明理论》
  18. 寒热《保婴撮要》
  19. 寒热《外科选要》
  20. 寒热《医碥》
  21. 寒热《女科证治准绳》
  22. 寒热《医碥》
  23. 寒热《女科证治准绳》
  24. 寒热《普济方·针灸》
  25. 寒热《中医诊断学》
  26. 寒热《证治准绳·女科》
  27. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  28. 寒热《张氏医通》
  29. 寒热辩《景岳全书》
  30. 寒热《证治准绳·幼科》
  31. 寒热并用《女科证治准绳》


潮热_《伤寒六书》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热，属阳明，阳明旺于未申，一日一发，日晡而作也。邪入胃腑，为可下之证。设或脉浮而紧，潮热而利，或小便难，大便溏者，热未入腑，犹带表邪，先当和解其外。如小便利，大便硬，方可攻之。若潮热于寅卯，寅卯则属少阳，潮于巳午，则属太阳，是又不可不辩。

病患烦热，汗出则解，又如疟状，日晡潮热，脉实，可下，小承气汤或大柴胡；脉虚者，不可下，桂枝汤。

阳明病，潮热，大便微硬者，大承气汤。阳明病，脉浮而紧，必潮热，发作有时，但脉浮者，必盗汗出，柴胡 桂枝汤。

腹满，不大便，潮热，小承气汤微利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：潮热
  • 下一页：似疟
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒六书》
  2. 潮热《周慎斋遗书》
  3. 潮热《伤寒六书》
  4. 潮热《伤寒大白》
  5. 潮热《麻科活人全书》
  6. 潮热《明医杂着》
  7. 潮热《丹溪手镜》
  8. 潮热《医学心悟》
  9. 潮热《秘传证治要诀及类方》
  10. 潮热《保婴撮要》
  11. 潮热《伤寒寻源》
  12. 潮热《医碥》
  13. 潮热《医学启源》
  14. 潮热《医碥》
  15. 潮热《医效秘传》
  16. 潮热《证治准绳·杂病》
  17. 潮热《伤寒明理论》
  18. 潮热《证治准绳·类方》
  19. 潮热《伤寒指掌》
  20. 潮热《张氏医通》
  21. 潮热《伤寒括要》
  22. 潮热《证治准绳·幼科》
  23. 潮热（阴虚火动附）《脉症治方》
  24. 潮热《医述》
  25. 潮热、时热《伤寒心法要诀》
  26. 潮热《幼幼新书》
  27. 潮热、吐衄血《古今医案按》
  28. 潮热《医学纲目》
  29. 潮热、蒸热、寒热《女科指要》
  30. 潮热《医学纲目》
  31. 潮热第五十七问《婴童百问》


似疟_《伤寒六书》_中医伤寒_【岐黄之术】

似疟

似疟

  • 上一页
  • 目录
  • 相关
  • 下一页

似疟，一名疟状，作止有时，非若寒热往来无定也。

太阳似疟，脉浮洪，桂枝汤；清便自可，不呕，一日二三度发，桂枝 麻黄各半汤。

阳明似疟，烦热汗出，日晡发热，脉浮，桂枝汤；脉实，承气汤。

妇人热入血室，其血必结，亦如疟状，小柴胡汤。

热多寒少，阳乘阴也。若尺脉迟，为血少，先以黄 建中汤养其荣卫。脉不迟，却以小柴胡汤、桂枝汤、越婢汤选用之。

厥阴脉浮缓，囊不缩，必发热恶寒，似疟，为欲愈，桂枝 麻黄各半汤。

温疟，其脉如平，身无寒但热，骨节烦疼，时呕，白虎汤加桂；渴者，柴胡加人参栝蒌汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：似疟
  • 下一页：无汗
<<< 返回本书目录
  1. 似疟《伤寒六书》
  2. 似疟非疟《冯氏锦囊秘录》
  3. 似疟《伤寒六书》
  4. 似疟证《古今名医汇粹》
  5. 似疟《伤寒大白》
  6. 似然比《流行病学》
  7. 似表非表，似里非里《温疫论》
  8. 似山矾《本草纲目》完整版
  9. 似痹非痹《医门补要》
  10. 似外感恶风寒证《卫生宝鉴》
  11. 市门土《本草纲目》完整版
  12. 似外感阳明中热证《卫生宝鉴》
  13. 市门溺坑水《本草纲目》完整版
  14. 似外感杂证《卫生宝鉴》
  15. 世秘资生丹方《宁坤秘籍》
  16. 似蚓蛔线虫《人体寄生虫学》
  17. 世界对于医者之医方《医医医》
  18. 似证辨疑《疡医大全》
  19. 示从容论《素问悬解》
  20. 似中风《证治汇补》
  21. 示从容论《黄帝内经·素问》
  22. 似中风《周慎斋遗书》
  23. 士的宁中毒【疾病大全】
  24. 似注痰非注痰《医门补要》
  25. 士大夫家藏《幼幼新书》
  26. 似紫菜《本草纲目》完整版
  27. 屎中粟（马屎）《本草纲目》完整版
  28. 侍疾应知论《证治心传》
  29. 屎咕咕【中药大全】
  30. 试男女胎法《胎产心法》
  1. 似疟《伤寒六书》
  2. 似疟《伤寒大白》
  3. 似疟《伤寒六书》
  4. 似疟《医述》
  5. 似疟《医效秘传》
  6. 似痢非痢《疫疹一得》
  7. 似疟非疟《冯氏锦囊秘录》
  8. 似表非表，似里非里《温疫论》
  9. 似疟证《古今名医汇粹》
  10. 似痹非痹《医门补要》
  11. 似然比《流行病学》
  12. 市门众人溺坑中水《证类本草》
  13. 似外感恶风寒证《卫生宝鉴》
  14. 市门土《证类本草》
  15. 似外感阳明中热证《卫生宝鉴》
  16. 世医制度《中医词典》
  17. 似外感杂证《卫生宝鉴》
  18. 世医《轩岐救正论》
  19. 似蚓蛔线虫《人体寄生虫学》
  20. 世医《中医词典》
  21. 似证辨疑《疡医大全》
  22. 世医《中医名词词典》
  23. 似中风《证治汇补》
  24. 世秘资生丹方《宁坤秘籍》
  25. 似中风《周慎斋遗书》
  26. 世界对于医者之医方《医医医》
  27. 似注痰非注痰《医门补要》
  28. 世补斋不谢方《中医词典》
  29. 势《中医词典》
  30. 示从容论《素问悬解》
  31. 侍疾应知论《证治心传》


无汗_《伤寒六书》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

无汗，寒邪中经，腠理闭密，津液内渗而无汗也。若风、暑、湿干之，则自汗出矣。当汗之证，与麻黄汤三剂而不得汗者，此又不可疗也。

太阳当热，无汗头痛，麻黄汤。项背强，兀兀无汗，葛根汤。刚 ，发热恶寒，无汗，葛根汤或小续命汤。

脉浮发热，无汗，表不解者，麻黄汤；汗不止，白虎汤。渴欲饮水，无表证者，白虎加人参。

阳明反无汗，脉浮而喘者，麻黄汤。若无汗，小便不利，心中懊 ，身必发黄，五苓散加茵陈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似疟
  • 当前页：无汗
  • 下一页：自汗
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒六书》
  2. 无汗《伤寒大白》
  3. 无汗《伤寒六书》
  4. 无汗《医述》
  5. 无汗《丹溪手镜》
  6. 无汗《医学纲目》
  7. 无汗《伤寒寻源》
  8. 无汗《医学纲目》
  9. 无汗《医效秘传》
  10. 无汗《中医词典》
  11. 无汗《伤寒明理论》
  12. 无故声哑《奇效简便良方》
  13. 无汗《伤寒括要》
  14. 无故见鬼秘方《华佗神方》
  15. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  16. 无谷道《中医词典》
  17. 无汗续法《医学纲目》
  18. 无辜针烙法《幼幼新书》
  19. 无合并症淋病《基因诊断与性传播疾病》
  20. 无辜疳伤疮门主论《疡医大全》
  21. 无花果《本草纲目》
  22. 无辜疳伤疮门主方《疡医大全》
  23. 无花果《本经逢原》
  24. 无辜疳伤疮《外科启玄》
  25. 无花果《滇南本草》
  26. 无辜疳《幼科心法要诀》
  27. 无花果茶《茶饮保健》
  28. 无辜疳《儿科萃精》
  29. 无患子《本草纲目》
  30. 无辜疳《幼科释谜》
  31. 无患子《本草衍义》


自汗_《伤寒六书》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气者，所以肥腠理而固津液者也。卫为邪所干，不能卫护于外，由是而汗出焉。且自汗者，有表里虚实之分。若自汗出，恶风寒，为表未解，当解肌，以致汗泄恶风，与汗后恶寒，皆为表虚，必用温剂。若汗出，不恶风寒，则为表解里未和，从下之。设或汗出发润，如油如珠，凝而不流，皆不可治也。

太阳中风，自汗，脉浮缓，桂枝汤。汗出而渴，小便难，五苓散；不渴者，茯苓 甘草汤。自汗出，小便难，而用桂枝，惟加芍药、甘草。自汗出，小便不数，心烦微恶寒，脚挛急，桂枝 附子。

阳明汗多而渴，发热谵语，大便硬，调胃承气汤。

太阳病，发汗，遂漏不止，恶风寒，桂枝 附子汤。若小便自利而汗出，为津液少，不可攻利，宜蜜导煎通之。若汗多者，胃汁干，急下之，大承气汤。

汗多而渴，勿用五苓散。汗不止，无他证者，温粉扑之。

服桂枝汤，大汗出，烦渴不解，脉洪大者，白虎加人参。下后不可更用桂枝汤。若汗而喘，无大热者，麻黄杏仁甘草石膏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：自汗
  • 下一页：头汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒六书》
  2. 自汗《松峰说疫》
  3. 自汗《伤寒六书》
  4. 自汗《伤寒大白》
  5. 自汗《丹溪手镜》
  6. 自汗《仁术便览》
  7. 自汗《丹溪治法心要》
  8. 自汗《医学心悟》
  9. 自汗《儿科萃精》
  10. 自汗《丹溪心法》
  11. 自汗《伤寒寻源》
  12. 自汗《卫生易简方》
  13. 自汗《幼科心法要诀》
  14. 自汗《保婴撮要》
  15. 自汗《医效秘传》
  16. 自汗《济阴纲目》
  17. 自汗《温疫论》
  18. 自汗《普济方·针灸》
  19. 自汗《伤寒明理论》
  20. 自汗《证治准绳·杂病》
  21. 自汗《广瘟疫论》
  22. 自汗《证治准绳·女科》
  23. 自汗《女科折衷纂要》
  24. 自汗《证治准绳·类方》
  25. 自汗《金匮钩玄》
  26. 自汗《证治准绳·幼科》
  27. 自汗《女科证治准绳》
  28. 自汗《证治准绳·幼科》
  29. 自汗《女科证治准绳》
  30. 自汗《医述》
  31. 自汗《伤寒指掌》


头汗_《伤寒六书》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

诸阳经络循于头，三阴则至项而还。头汗者，邪搏诸阳，则汗见于头也。若遍身汗者，为之热越。今热不得越而阳气上腾，津液上凑，故但头汗耳。夫里虚则不可下，内涸则不宜汗。头汗之证，更不可再汗也。其或瘀血在里，与夫热入血室，虚烦水结，皆令头汗。此为热郁于内而上达，或吐或下，以祛其邪。设或小便不利，内外关格而头汗，则为阳脱。误下湿家，额上汗出而喘，小便难，小便利，亦为阳脱。二者皆不疗矣。《百问》∶表实里虚。故头汗不可下。

发黄，头汗及项而止，小便难，引水浆，此湿也，茵陈蒿、茵陈五苓散。

心结胸，心忪满，无大热，头汗出，半夏茯苓汤。

谵语头汗，是为血热，属阳明，用承气汤。若心中懊 而头汗者，栀子豉汤。

半表半里，有柴胡证，并小柴胡汤。热寒往来，微恶寒，为表。胁下满，大便坚，为里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒六书》
  2. 头汗《松峰说疫》
  3. 头汗《伤寒六书》
  4. 头汗《伤寒大白》
  5. 头汗《丹溪手镜》
  6. 头汗《医学心悟》
  7. 头汗《伤寒寻源》
  8. 头汗《医述》
  9. 头汗《医效秘传》
  10. 头汗《医述》
  11. 头汗《伤寒明理论》
  12. 头汗《医学纲目》
  13. 头汗《沈氏女科辑要》
  14. 头汗《医学纲目》
  15. 头汗《伤寒括要》
  16. 头汗《中医词典》
  17. 头汗出《伤寒指掌》
  18. 头汗《景岳全书》
  19. 头汗歌《伤寒百证歌》
  20. 头骨《医学见能》
  21. 头汗如涌《疫疹一得》
  22. 头骨《中医词典》
  23. 头汗续法《医学纲目》
  24. 头骨《饮膳正要》
  25. 头后蜂窝疽门主论《疡医大全》
  26. 头垢《名医别录》
  27. 头后项颈歌《医宗金鉴》
  28. 头垢《增广和剂局方药性总论》
  29. 头后项颈歌《外科心法要诀》
  30. 头垢《本经逢原》
  31. 头昏《奇方类编》


手足汗_《伤寒六书》_中医伤寒_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢者，诸阳之本，热聚于胃，则津液旁达于手足也。蕴热，则躁烦谵语，挟寒，则水谷不分。

是又承气、理中之不同。

阳明病，手足 汗出，谵语，大便难，与承气汤。阳明中寒，不能食，小便不利，手足汗出，大便初硬后溏，水谷不分，与理中汤。一法用猪苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：手足汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《伤寒六书》
  2. 手足汗《医学摘粹》
  3. 手足汗《伤寒六书》
  4. 手足汗《医述》
  5. 手足汗《丹溪手镜》
  6. 手足汗《医宗金鉴》
  7. 手足汗《医效秘传》
  8. 手足汗《医学纲目》
  9. 手足汗《伤寒明理论》
  10. 手足汗《中医词典》
  11. 手足汗《伤寒心法要诀》
  12. 手足寒《中医词典》
  13. 手足汗《伤寒指掌》
  14. 手足骨骱疼痛《外科全生集》
  15. 手足汗《伤寒括要》
  16. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  17. 手足缓弱《中医词典》
  18. 手足风裂《儒门事亲》
  19. 手足经络配天地四时《伤寒直格》
  20. 手足烦热《中医词典》
  21. 手足经配合脏腑《医述》
  22. 手足发胝候《诸病源候论》
  23. 手足经配合脏腑之义《医旨绪余》
  24. 手足发胝《中医词典》
  25. 手足厥冷《中医名词词典》
  26. 手足亸曳《中医词典》
  27. 手足厥冷《孙真人海上方》
  28. 手足冻裂出血《奇效简便良方》
  29. 手足厥冷《中医词典》
  30. 手足冻裂《奇效简便良方》
  31. 手足厥冷《产宝》


盗汗_《伤寒六书》_中医伤寒_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗者，睡着则汗出，觉则便不出矣。杂病责于阳虚，伤寒责在半表半里，故知胆有热也。

阳明病，脉浮紧，潮热盗汗，柴胡 桂枝汤。脉浮大，欲眠，目合则汗，小柴胡汤，又柴胡 桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：盗汗
  • 下一页：烦热
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《伤寒六书》
  2. 盗汗《松峰说疫》
  3. 盗汗《伤寒六书》
  4. 盗汗《伤寒大白》
  5. 盗汗《丹溪手镜》
  6. 盗汗《仁术便览》
  7. 盗汗《丹溪治法心要》
  8. 盗汗《医学心悟》
  9. 盗汗《儿科萃精》
  10. 盗汗《丹溪心法》
  11. 盗汗《奇效简便良方》
  12. 盗汗《明医指掌》
  13. 盗汗《幼科心法要诀》
  14. 盗汗《保婴撮要》
  15. 盗汗《医效秘传》
  16. 盗汗《古今医鉴》
  17. 盗汗《温疫论》
  18. 盗汗《证治准绳·杂病》
  19. 盗汗《伤寒明理论》
  20. 盗汗《证治准绳·类方》
  21. 盗汗《广瘟疫论》
  22. 盗汗《证治准绳·幼科》
  23. 盗汗《小儿药证直诀》
  24. 盗汗《医述》
  25. 盗汗《金匮钩玄》
  26. 盗汗《幼幼新书》
  27. 盗汗《伤寒括要》
  28. 盗汗《医宗金鉴》
  29. 盗汗2年《名师垂教》
  30. 盗汗《医学纲目》
  31. 盗汗的中医食疗《老年食养食疗》


烦热_《伤寒六书》_中医伤寒_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

邪热传里，不经发汗、吐、下则为烦热，与发热似同而异。经曰∶病患烦热，汗出则解。如未作膈热，但当和解微热而已。若心下满而烦，则有吐下之异，宜别其证之虚实而为剂之轻重也。先烦而悸者，为实。先悸而烦者，为虚。虚烦而心中欲呕吐郁闷之状。

太阳病，心烦自汗，小便数者，不可与桂枝汤，宜芍药甘草汤。服桂枝汤后，出汗后烦渴者，脉洪大，白虎加人参汤。

阳明病，心烦喜呕，壮热往来，心下悸，小便不利，小柴胡汤加茯苓。伤寒二三日，心中悸而烦，小建中汤。

发汗后解，半日许复烦，脉浮数者，可更发汗，桂枝汤。

衄而烦渴者，饮则吐水，五苓散；不愈，竹叶石膏汤。

下后昼烦夜静，不渴不呕，无表证，脉微沉，干姜 附子汤。若懊 ，栀子豆豉汤。

若发汗，若下之，病仍不解而烦躁者，茯苓四逆。大下后六七日不大便，不解，腹满痛者，有燥屎，大承气汤。吐、汗、下后虚烦，心下痞满，气上冲胸，头眩，身为振摇，茯苓 桂枝 白术 甘草汤。

肾伤寒，表里无热，但烦愦，不欲见光明，有时腹痛，其脉沉细，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：烦热
  • 下一页：烦躁
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《伤寒六书》
  2. 烦热《证治准绳·幼科》
  3. 烦热《伤寒六书》
  4. 烦热《续名医类案》
  5. 烦热《丹溪手镜》
  6. 烦热《幼幼新书》
  7. 烦热《伤寒寻源》
  8. 烦热《中医词典》
  9. 烦热《脉因证治》
  10. 烦热《中医名词词典》
  11. 烦热《伤寒明理论》
  12. 烦闷《产宝》
  13. 烦热《幼科推拿秘书》
  14. 烦满囊缩《卫生宝鉴》
  15. 烦热《伤寒括要》
  16. 烦满囊缩《四圣悬枢》
  17. 烦热燥渴《四圣悬枢》
  18. 烦满惊悸证四　少阳二十七《伤寒悬解》
  19. 烦热燥渴《四圣悬枢》
  20. 烦满候《诸病源候论》
  21. 烦惋《中医词典》
  22. 烦满发斑《四圣悬枢》
  23. 烦心《中医词典》
  24. 烦满发斑《四圣悬枢》
  25. 烦冤《中医词典》
  26. 烦满《中医词典》
  27. 烦冤嗽《中医词典》
  28. 烦悗《中医词典》
  29. 烦躁《中医名词词典》
  30. 烦哭《经验麻科》
  31. 烦躁《景岳全书》


烦躁_《伤寒六书》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦为扰乱而躁为愤怒，躁为先烦而渐至躁也。伤寒烦躁，则有阴阳虚实之别。心热则烦，阳实阴虚。肾热则躁，阴实阳虚。烦则热之轻，躁则热之甚也。有邪在里而烦躁者，有不烦便作躁闷者，此为阳盛隔阴，欲于泥水中卧，饮水不得入口也。

其或结胸证具而烦躁，吐利四逆而烦躁，下利发热，厥逆，烦躁不得眠，恶寒燥挛，脉不出而躁者，皆为不可治也。

太阳中风，脉浮紧，热而恶寒，身疼痛，不汗出而烦躁，大青龙汤。得病二三日，脉弱，无太阳证，柴胡汤。

证烦躁，心下硬，能食，小承气汤微和之。心中悸而烦躁者，小建中汤。

恶风自汗，脉濡弱而烦躁者，皆用此法。

但发热六七日，渴欲饮水者，五苓散。无热，但狂言烦躁者，五苓散，水调服探吐之。

阳明病，不大便，绕脐痛，烦躁，承气汤下之。

少阳吐利厥逆，烦躁欲死，吴茱萸汤。

厥逆，脉沉自利，烦躁不得眠，黄连鸡子汤、黄连 阿胶汤。

下后复发汗，昼则烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热，干姜 附子汤。发汗，若下之，病仍在不去，烦躁者，茯苓四逆汤。

阴极发躁，或阴毒火邪，投热药反剧者，不可用凉药，躁甚仍与热剂，用四逆汤辈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：烦躁
  • 下一页：懊
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒六书》
  2. 烦躁《松峰说疫》
  3. 烦躁《伤寒六书》
  4. 烦躁《伤寒大白》
  5. 烦躁《麻科活人全书》
  6. 烦躁《卫生宝鉴》
  7. 烦躁《丹溪手镜》
  8. 烦躁《保婴撮要》
  9. 烦躁《丹溪治法心要》
  10. 烦躁《济阴纲目》
  11. 烦躁《伤寒寻源》
  12. 烦躁《医碥》
  13. 烦躁《痰火点雪》
  14. 烦躁《医碥》
  15. 烦躁《医效秘传》
  16. 烦躁《证治准绳·疡医》
  17. 烦躁《痘疹心法要诀》
  18. 烦躁《证治准绳·疡医》
  19. 烦躁《伤寒明理论》
  20. 烦躁《张氏医通》
  21. 烦躁《广瘟疫论》
  22. 烦躁《证治准绳·幼科》
  23. 烦躁《伤科汇纂》
  24. 烦躁《证治准绳·幼科》
  25. 烦躁《伤寒指掌》
  26. 烦躁《医述》
  27. 烦躁《伤寒括要》
  28. 烦躁《医述》
  29. 烦躁（与绪论参看）《张氏医通》
  30. 烦躁《续名医类案》
  31. 烦躁不眠懊《医学摘粹》


懊_《伤寒六书》_中医伤寒_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

懊 者，心中懊懊 ，郁闷不舒之貌。盖由表证误下，正气内虚，阳邪内陷，结于心胸之间，甚则为结胸也。邪在心胸则宜吐，热结胃腑则宜下，不可拘也。发汗、吐、下之后虚烦不得眠，甚则反复颠倒，心中懊 ，栀子豉汤。舌上白苔，饥不能食，虚烦不眠，头汗懊 ，上同。

短气烦躁，咽硬，胸中懊 ，大陷胸汤。阳明病，下之后懊 而烦，中有燥屎，宜承气汤。阳明无汗，小便不利，心中懊 者，必发黄，宜茵陈蒿汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：懊
  • 下一页：身痛
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《伤寒六书》
  2. 懊《伤寒大白》
  3. 懊《伤寒六书》
  4. 懊《医学心悟》
  5. 懊《丹溪手镜》
  6. 懊《医学纲目》
  7. 懊《伤寒明理论》
  8. 澳门医学《中国医学通史》
  9. 懊《伤寒直格》
  10. 澳□《医效秘传》
  11. 懊《伤寒括要》
  12. 奥沙西泮《精神药品临床应用指导原则》
  13. 懊（读恼古字通用）《伤寒捷诀》
  14. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  15. 懊烦满证治六条《伤寒贯珠集》
  16. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  17. 懊怫郁证《伤寒九十论》
  18. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  19. 懊歌《伤寒百证歌》
  20. 奥美拉唑《药理学》
  21. 懊恼散《备急千金要方》
  22. 奥丹西隆《药理学》
  23. 懊侬《中医名词词典》
  24. 傲冬疮《外科证治全书》
  25. 懊憹《中医词典》
  26. 傲冬疮《中医词典》
  27. 懊虚烦不得眠《伤寒标本心法类萃》
  28. 螯合物在医学上的应用《医用化学》
  29. 八《类经》
  30. 螯合物的概念《医用化学》
  31. 八《类经》


身痛_《伤寒六书》_中医伤寒_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛，太阳表证也。虽曰表邪未解，而有发汗温经先后之不同。自利脉沉，为阴病。身痛，其身重者，属乎阳明，为有风也。又有阳邪内行，不荣于表，是又不可不知。

太阳身痛，脉浮紧，无汗，麻黄汤；或尺脉迟，为无血，先用小建中汤，候尺脉浮，却用麻黄汤。

下利脉沉，身痛，宜四逆汤辈。

发汗后身痛，脉沉迟，桂枝芍药人参汤。一身尽痛，发热面黄，七八日后结热在里，乃攻其表。

温里，四逆汤；攻表，桂枝汤。

霍乱后身痛不休，桂枝汤。湿家身疼痛，不可发汗，发汗则成 ，葛根 桂枝汤。

凡中湿身痛，有本条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：身痛
  • 下一页：四肢拘急
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《伤寒六书》
  2. 身痛《周慎斋遗书》
  3. 身痛《丹溪手镜》
  4. 身痛《伤寒大白》
  5. 身痛《伤寒寻源》
  6. 身痛《医学心悟》
  7. 身痛《伤寒心法要诀》
  8. 身痛《医学心悟》
  9. 身痛《女科证治准绳》
  10. 身痛《医学摘粹》
  11. 身痛论《女科折衷纂要》
  12. 身痛《张聿青医案》
  13. 身痛论治《类证治裁》
  14. 身痛《张氏医通》
  15. 身痛脉候《类证治裁》
  16. 身痛《证治准绳·幼科》
  17. 身痛脉紧烦躁无汗《四圣悬枢》
  18. 身痛《医述》
  19. 身痛如被杖《医学心悟》
  20. 身痛《医宗金鉴》
  21. 身痛逐瘀汤《医林改错》
  22. 身痛《扁鹊神应针灸玉龙经》
  23. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  24. 身体卒痛候《诸病源候论》
  25. 身形候脏腑《类经》
  26. 身体肿胀《儿科要略》
  27. 身形内应脏腑病证篇《形色外诊简摩》
  28. 身体血滞作痛《仁斋直指方论（附补遗）》
  29. 身形内应脏腑部位篇《形色外诊简摩》
  30. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  31. 身形望法提纲《望诊遵经》


四肢拘急_《伤寒六书》_中医伤寒_【岐黄之术】

四肢拘急

四肢拘急

  • 上一页
  • 目录
  • 相关
  • 下一页

拘急者，手足不能自如，屈伸不便，如蜷卧恶风之貌。四肢者，诸阳之本。盖因发汗亡阳，阳虚，是有其证也。

伤寒，脉浮，自汗出，小便数，心烦恶寒，脚挛急，芍药甘草汤；小便难者，桂枝加附子。

太阳病，发汗，遂不止，恶风，小便难，四肢微急，难以屈伸，桂枝加附子汤。

吐利汗出，发热恶寒，四肢拘急，手足厥冷，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：四肢拘急
  • 下一页：咳嗽
<<< 返回本书目录
  1. 四肢拘急《伤寒六书》
  2. 四肢拘急【方剂主治】
  3. 四肢近端肌肉和呼吸麻痹【疾病症状】
  4. 四肢拘挛【中药主治】
  5. 四肢畸形【疾病症状】
  6. 四肢拘挛【方剂主治】
  7. 四肢肌张力增强【疾病症状】
  8. 四肢倦怠【方剂主治】
  9. 四肢缓弱【方剂主治】
  10. 四肢厥《普济方·针灸》
  11. 四肢关节僵直症《中医伤科按摩学》
  12. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  13. 四肢浮肿【方剂主治】
  14. 四肢厥冷【方剂主治】
  15. 四肢烦疼【方剂主治】
  16. 四肢厥逆【方剂主治】
  17. 四肢烦热【方剂主治】
  18. 四肢困倦【方剂主治】
  19. 四肢烦闷【方剂主治】
  20. 四肢羸弱【方剂主治】
  21. 四肢乏力【方剂主治】
  22. 四肢羸瘦【方剂主治】
  23. 四肢发冷【疾病症状】
  24. 四肢冷【方剂主治】
  25. 四肢对称性软瘫【疾病症状】
  26. 四肢淋巴水肿【疾病大全】
  27. 四肢电击感【疾病症状】
  28. 四肢麻木【疾病症状】
  29. 四肢怠惰【方剂主治】
  30. 四肢麻木【中药主治】
  1. 四肢拘急《伤寒六书》
  2. 四肢拘急《医学心悟》
  3. 四肢厥《普济方·针灸》
  4. 四肢关节僵直症《中医伤科按摩学》
  5. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  6. 四肢关节《放射诊断学》
  7. 四肢厥冷《医学心悟》
  8. 四肢浮肿《疫疹一得》
  9. 四肢逆冷《疫疹一得》
  10. 四肢沉重《证治准绳·疡医》
  11. 四肢浅静脉歌诀《人体解剖学歌诀》
  12. 四肢部《医宗金鉴》
  13. 四肢如故但腹胀《女科百问》
  14. 四肢部《伤科补要》
  15. 四肢瘫《神经精神疾病诊断学》
  16. 四肢部《类经图翼》
  17. 四肢瘫痪筋骨拘挛《奇效简便良方》
  18. 四肢部《类经图翼》
  19. 四肢痛无常处候《诸病源候论》
  20. 四肢部《类经图翼》
  21. 四肢脱节《古今医统大全》
  22. 四肢不用《中医名词词典》
  23. 四肢形态辨病《常见病自测》
  24. 四肢不举《医学读书记》
  25. 四肢血管损伤《骨科学》
  26. 四肢病《备急千金要方》
  27. 四肢痈《古今医彻》
  28. 四肢、手足保健《中医养生学》
  29. 四肢肿《金匮翼》
  30. 四肢《经穴汇解》
  31. 四肢诸痛《杂病广要》


咳嗽_《伤寒六书》_中医伤寒_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳者，謦咳，俗谓之嗽。肺主气，肺为邪所乘，气逆而不下也，故令咳嗽。有肺寒而咳者，有停饮而咳者，有邪在半表半里而咳者，治各不同。其水咳三证，不可不辩，小青龙，太阳之表水也；十枣汤，太阳之里水也；真武汤，水证之水气也。盖水与表寒相合而咳，则小青龙，当汗之。水与里寒相合而咳，则真武汤，温之。里癖合水动肺而嗽，十枣汤，所以下之也。

太阳病，身热咳嗽，干呕，喘而利，小青龙汤。（有加减法。）恶寒身痛，只根据本方。身凉咳嗽，干呕微利，心下痞满，引胁下痛，十枣汤。四肢痛重，腹痛下利，咳嗽，或呕，真武汤。（有加减之法。）

少阳病，寒热往来，胸胁硬满而痛，咳嗽，小柴胡汤。（有加减之法。）

少阴咳嗽，四逆汤。腹痛下利，咳嗽，中满而呕，大半夏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢拘急
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《伤寒六书》
  2. 咳嗽《医学实在易》
  3. 咳嗽《伤寒六书》
  4. 咳嗽《周慎斋遗书》
  5. 咳嗽《冷庐医话》
  6. 咳嗽《回春录》
  7. 咳嗽《麻科活人全书》
  8. 咳嗽《竹林女科证治》
  9. 咳嗽《医宗己任编》
  10. 咳嗽《血证论》
  11. 咳嗽《丹溪治法心要》
  12. 咳嗽《推拿抉微》
  13. 咳嗽《友渔斋医话》
  14. 咳嗽《明医杂着》
  15. 咳嗽《奇效简便良方》
  16. 咳嗽《仁术便览》
  17. 咳嗽《校注医醇剩义》
  18. 咳嗽《急救广生集》
  19. 咳嗽《专治麻痧初编》
  20. 咳嗽《吴鞠通医案》
  21. 咳嗽《活幼心书》
  22. 咳嗽《医学心悟》
  23. 咳嗽《活幼心书》
  24. 咳嗽《医学心悟》
  25. 咳嗽《古今医彻》
  26. 咳嗽《医学摘粹》
  27. 咳嗽《医学从众录》
  28. 咳嗽《医学摘粹》
  29. 咳嗽《医旨绪余》
  30. 咳嗽《卫生易简方》
  31. 咳嗽《幼科折衷》


喘_《伤寒六书》_中医伤寒_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发喘，有邪在表者，有邪在里者，有水气者。在表者，心腹濡而不坚，外证无汗，法当汗之。在里者，心腹胀满，外证有汗，法当下之。其水气者，心下怔忡，是以有青龙汤之证。或注喘，汗出而喘，宜发之。虽然，喘特病之常也。其或直视谵语，汗出发润，身汗如油，皆不可治。

太阳病，无汗而喘，麻黄汤。

阳明病，汗出，不恶寒，短气腹满，潮热而喘，小承气汤。

太阳阳明合病，喘而胸满，不可下，宜麻黄汤。

误下太阳，利不止，脉促，有汗而喘，葛根 麻黄 黄芩汤；无汗而喘，麻黄杏仁甘草石膏汤。

水气喘咳，乃太阳汗后饮水多而水停心下，小青龙汤去麻黄，加杏仁；小腹痛者，去麻黄，加茯苓。阴病喘促者，反阴丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：气逆
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《伤寒六书》
  2. 喘《周慎斋遗书》
  3. 喘《伤寒六书》
  4. 喘《金匮翼》
  5. 喘《丹溪手镜》
  6. 喘《华佗神方》
  7. 喘《丹溪手镜》
  8. 喘《医学心悟》
  9. 喘《丹溪治法心要》
  10. 喘《医学心悟》
  11. 喘《友渔斋医话》
  12. 喘《丹溪心法》
  13. 喘《医旨绪余》
  14. 喘《丹台玉案》
  15. 喘《针灸素难要旨》
  16. 喘《古今名医汇粹》
  17. 喘《邵兰荪医案》
  18. 喘《医经原旨》
  19. 喘《医效秘传》
  20. 喘《古今医案按》
  21. 喘《痘疹心法要诀》
  22. 喘《古今医案按》
  23. 喘《医学见能》
  24. 喘《顾松园医镜》
  25. 喘《伤寒明理论》
  26. 喘《张聿青医案》
  27. 喘《沈氏女科辑要》
  28. 喘《临证指南医案》
  29. 喘《沈氏女科辑要》
  30. 喘《普济方·针灸》
  31. 喘《史载之方》


气逆_《伤寒六书》_中医伤寒_【岐黄之术】

气逆

气逆

  • 上一页
  • 目录
  • 相关
  • 下一页

气逆者，气自腹中时时上冲也。盖因太阳病，下之，表邪乘虚传里，里不受邪，则气逆上行，仍在表也，当复汗之。厥阴客热，气上冲心，此热在里而气上也。若病如虚羸少气，气逆欲吐者，又动气发汗而气上冲者，此正气虚而气逆也，当根据法调治之。脉沉紧者，不可汗。

太阳病，下之后其气上冲者，可与桂枝汤；不上冲者，不可与之。病如桂枝证，头不痛，项不强，寸脉浮微，胸中痞硬，气上冲咽喉不得息，此为胸中寒，瓜蒂散吐之；脉微者，不可吐。吐则心口逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振摇，茯苓 白术 桂枝 甘草汤。

动气，发汗，气上冲者，李根汤。病后虚羸少气，气逆，吐者，竹叶石膏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：气逆
  • 下一页：短气
<<< 返回本书目录
  1. 气逆《幼幼新书》
  2. 气逆【方剂主治】
  3. 气逆《伤寒六书》
  4. 气逆满《黄帝内经太素》
  5. 气逆《伤寒六书》
  6. 气逆呕吐【方剂主治】
  7. 气能生血血能藏气《读医随笔》
  8. 气逆呕吐不食论《胎产心法》
  9. 气秘【疾病大全】
  10. 气怒《医学传灯》
  11. 气门方（计方二条）《脉症治方》
  12. 气呕证治《三因极一病证方论》
  13. 气门《张氏医通》
  14. 气球状细胞痣【疾病大全】
  15. 气门《医方考》
  16. 气色病症合参《望诊遵经》
  17. 气门《养生导引秘籍》
  18. 气色部位合参《望诊遵经》
  19. 气门《养生导引法》
  20. 气色脉象合参《望诊遵经》
  21. 气门《寿世青编》
  22. 气色门户合参《望诊遵经》
  23. 气满胸急方《外台秘要》
  24. 气色声音合参《望诊遵经》
  25. 气满《扁鹊神应针灸玉龙经》
  26. 气疝《小儿常见病单验方》
  27. 气轮枯落《目经大成》
  28. 气疝饮【方剂大全】
  29. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  30. 气上冲《伤寒心法要诀》
  1. 气逆《伤寒六书》
  2. 气逆《幼幼新书》
  3. 气逆《伤寒六书》
  4. 气逆《中医词典》
  5. 气逆耳聋《中医词典》
  6. 气逆《中医名词词典》
  7. 气逆满《黄帝内经太素》
  8. 气能生血血能藏气《读医随笔》
  9. 气逆难产《傅青主女科》
  10. 气脑及脑室造影正常表现《放射诊断学》
  11. 气逆难产《中医词典》
  12. 气纳三焦《中医词典》
  13. 气逆呕吐不食论《胎产心法》
  14. 气秘便结《症因脉治》
  15. 气逆失血《中医词典》
  16. 气秘《中医词典》
  17. 气逆失血《金匮翼》
  18. 气门方（计方二条）《脉症治方》
  19. 气怒《医学传灯》
  20. 气门《寿世青编》
  21. 气呕《中医词典》
  22. 气门《养生导引法》
  23. 气呕证治《三因极一病证方论》
  24. 气门《养生导引秘籍》
  25. 气痞《中医词典》
  26. 气门《医方考》
  27. 气迫《中医词典》
  28. 气门《张氏医通》
  29. 气郄《中医词典》
  30. 气门《中医词典》
  31. 气怯《中医名词词典》


短气_《伤寒六书》_中医伤寒_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

短气者，呼吸短促而不能相续也。《千金方》云少气不足以息也。《金匮要略》曰∶短气不足以息者，实。大抵心腹胀满而短气者，邪在里而为实。心腹濡满而气短者，邪在表而为虚。又有停水心下，亦令短气，随证攻治，无不愈矣。

短气潮热，腹满而喘，此为外欲解而里欲实，大柴胡汤，小承气汤。

风湿相搏，汗出短气，小便不利，恶风不欲去衣，其邪在表，甘草 附子汤。

食少饮多，水停心下，短气，小半夏汤。

身凉干呕，短气汗出，不恶寒，此表解里有水，十枣汤。

误下太阳，短气烦躁，心中懊 ，便为结胸，大陷胸汤及丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气逆
  • 当前页：短气
  • 下一页：口干
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《伤寒六书》
  2. 短气《松峰说疫》
  3. 短气《伤寒六书》
  4. 短气《证治准绳·杂病》
  5. 短气《丹溪手镜》
  6. 短气《证治准绳·类方》
  7. 短气《医效秘传》
  8. 短气《医学纲目》
  9. 短气《伤寒明理论》
  10. 短气《医学纲目》
  11. 短气《伤寒括要》
  12. 短气《中医词典》
  13. 短气（伤寒门 下）《古今医统大全》
  14. 短气《圣济总录》
  15. 短气不足以息《中医词典》
  16. 短气《中医名词词典》
  17. 短气腹寒《药症忌宜》
  18. 短期《中医词典》
  19. 短气候《诸病源候论》
  20. 短脉指法主病《脉诀乳海》
  21. 短气论《症因脉治》
  22. 短脉余义《读医随笔》
  23. 短气少气《杂病广要》
  24. 短脉（阴）《诊家正眼》
  25. 短气少气《医碥》
  26. 短脉（阴）《脉诀汇辨》
  27. 短气嗽《中医词典》
  28. 短脉《脉理求真》
  29. 短暂性脑缺血发作《默克家庭诊疗手册》
  30. 短脉《中医词典》
  31. 短暂性缺血性发作《预防医学》


口干_《伤寒六书》_中医伤寒_【岐黄之术】

口干

口干

  • 上一页
  • 目录
  • 相关
  • 下一页

邪热聚于胃腑，消耗津液，故口干、热而渴也。经曰少阴病，故口燥咽干者，急下之。若不口燥咽干而渴，脉沉者，急温之。又有漱水不下咽者，若见表证，必衄，为邪热在经也。以血气俱多，经中热甚、迫血妄行而作衄者，无表证，加之胸腹满而如狂者，又为蓄血在内者。

阳明口燥咽干，无大热，背微恶寒，烦渴，白虎加人参汤。

少阳口燥咽干，小柴胡汤。

少阴口燥咽干而渴，急下之，用承气汤。

阳明病，口燥欲漱水不咽者，必衄，黄芩芍药汤；漱水不咽，发狂，轻者犀角地黄汤，甚者抵当汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：口干
  • 下一页：渴
<<< 返回本书目录
  1. 口干【疾病症状】
  2. 口干【中药主治】
  3. 口干《止园医话》
  4. 口干【方剂主治】
  5. 口干《幼幼新书》
  6. 口干多渴【方剂主治】
  7. 口干《伤寒六书》
  8. 口干烦渴【中药主治】
  9. 口干《伤寒六书》
  10. 口干烦渴【方剂主治】
  11. 口疳门主论《疡医大全》
  12. 口干烦躁【方剂主治】
  13. 口疳《续名医类案》
  14. 口干渴兼小便不通或短少论《胎产心法》
  15. 口疳《外科启玄》
  16. 口干渴难忍【疾病症状】
  17. 口甘苦《丹溪手镜》
  18. 口干舌苦《药症忌宜》
  19. 口甘《证治准绳·类方》
  20. 口干舌燥【疾病症状】
  21. 口服降血糖药《药理学》
  22. 口干舌燥【方剂主治】
  23. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  24. 口干心烦【方剂主治】
  25. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  26. 口干心躁【方剂主治】
  27. 口服给药法《基础护理学》
  28. 口干咽燥【方剂主治】
  29. 口底多间隙感染【疾病大全】
  30. 口干燥方《外台秘要》
  1. 口干《伤寒六书》
  2. 口干《幼幼新书》
  3. 口干《伤寒六书》
  4. 口干《中医词典》
  5. 口干渴兼小便不通或短少论《胎产心法》
  6. 口干《中医词典》
  7. 口干秘方《华佗神方》
  8. 口干《止园医话》
  9. 口干舌苦《药症忌宜》
  10. 口疳时发《外科全生集》
  11. 口干燥方五首《外台秘要》
  12. 口疳神方（亦治喉癣喉KT）《回生集》
  13. 口骨《中医词典》
  14. 口疳门主论《疡医大全》
  15. 口骨《中医词典》
  16. 口疳门主方《疡医大全》
  17. 口含苇筒法《眼科秘诀》
  18. 口疳流水口烂神方《傅青主男科》
  19. 口禾髎《针灸学》
  20. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  21. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  22. 口疳疮《仁术便览》
  23. 口缓《普济方·针灸》
  24. 口疳并喉癣喉痈《奇方类编》
  25. 口缓（欠伸 失欠）《针灸资生经》
  26. 口疳《外科启玄》
  27. 口秽喷人《疫疹一得》
  28. 口疳《临证指南医案》
  29. 口角《中医词典》
  30. 口疳《续名医类案》
  31. 口角《中医词典》


渴_《伤寒六书》_中医伤寒_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

渴者，里有热也。津液为热所耗，故令渴也。伤寒六七日，传至厥阴，为消渴者，渴饮水多而小便少，乃热能消水也。朱氏曰∶脉浮而渴，属太阳；有汗而渴，属阳明；自利而渴，属少阴。至于厥阴，则又热之极矣。太阳无汗，若渴，忌白虎，宜柴胡汤。阳明多汗而渴，戒五苓，宜竹叶石膏汤。若先呕后渴，则为欲解，当与之水。先渴后呕，则为水停，属赤茯苓汤。当从此议，勿令误也。

太阳病，发渴，脉浮，表不解，心下有水气，小青龙汤去半夏，加栝蒌。服桂枝汤，汗出后烦渴甚者，白虎加人参汤。小便不利而渴，五苓散。身热恶风，手足温，胁满而渴，小柴胡去半夏，加栝蒌。

阳明发渴，则有汗，胁下硬，不大便而呕，舌上白苔，小柴胡汤加减同用。若汗少，小便不利，脉浮而渴，五苓散；渴而饮水呕者，同。

发黄，头汗出，小便不利，渴饮水浆，茵陈蒿汤、茵陈五苓散。

少阳发汗，则自利，咳而呕，引水饮，猪苓汤。

下利，渴欲饮水，白头翁汤。下利，脉数而渴者，自愈；不愈，必下清血，宜黄芩散。

病患脉微细，欲吐不吐，心烦但寐，小便白，下利而渴，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口干
  • 当前页：渴
  • 下一页：阳毒
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《伤寒六书》
  2. 渴《松峰说疫》
  3. 渴《伤寒六书》
  4. 渴《周慎斋遗书》
  5. 渴《丹溪手镜》
  6. 渴《证治准绳·疡医》
  7. 渴《秘传证治要诀及类方》
  8. 渴《证治准绳·女科》
  9. 渴《伤寒寻源》
  10. 渴《证治准绳·幼科》
  11. 渴《痘疹心法要诀》
  12. 渴《证治准绳·幼科》
  13. 渴《伤寒明理论》
  14. 渴《证治准绳·幼科》
  15. 渴《广瘟疫论》
  16. 渴《医述》
  17. 渴《外科选要》
  18. 渴《续名医类案》
  19. 渴《女科证治准绳》
  20. 渴《冯氏锦囊秘录》
  21. 渴《伤寒指掌》
  22. 渴《医宗金鉴》
  23. 渴《伤寒括要》
  24. 渴《医学纲目》
  25. 渴病候《诸病源候论》
  26. 渴《医学纲目》
  27. 渴部《本草易读》
  28. 渴《重订灵兰要览》
  29. 渴而便数有膏为下消《医学纲目》
  30. 渴《伤寒标本心法类萃》
  31. 渴而多饮为上消《医学纲目》


阳毒_《伤寒六书》_中医伤寒_【岐黄之术】

阳毒

阳毒

  • 上一页
  • 目录
  • 相关
  • 下一页

大热大渴，黑奴丸。中暑，发渴，白虎加人参汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：阳毒
  • 下一页：胸胁满痛
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《伤寒六书》
  2. 阳毒《医宗金鉴》
  3. 阳毒《医效秘传》
  4. 阳毒《伤寒捷诀》
  5. 阳毒《伤寒心法要诀》
  6. 阳毒《金匮悬解》
  7. 阳毒《伤寒括要》
  8. 阳癫《中医词典》
  9. 阳毒发斑《温热暑疫全书》
  10. 阳旦证《中医词典》
  11. 阳毒发狂《奇方类编》
  12. 阳旦汤方（补）《医宗金鉴》
  13. 阳毒歌《脉诀乳海》
  14. 阳旦汤方《医宗金鉴》
  15. 阳毒升麻汤《备急千金要方》
  16. 阳旦汤《妇人大全良方》
  17. 阳毒升麻汤《医方考》
  18. 阳旦汤《备急千金要方》
  19. 阳毒五条《仲景伤寒补亡论》
  20. 阳旦汤《圆运动的古中医学》
  21. 阳毒续法《医学纲目》
  22. 阳旦《中医名词词典》
  23. 阳毒阴毒《医述》
  24. 阳丹诀《苏沈良方》
  25. 阳毒阴毒《医学心悟》
  26. 阳刺《中医词典》
  27. 阳毒阴毒歌《脉诀刊误》
  28. 阳痓《中医词典》
  29. 阳毒证《伤寒总病论》
  30. 阳池（原穴）《子午流注说难》
  31. 阳毒证治《三因极一病证方论》


胸胁满痛_《伤寒六书》_中医伤寒_【岐黄之术】

胸胁满痛

胸胁满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满者，胸膈间气塞闭也，非心下满。胁满者，胁肋下气填胀满也，非腹中满。盖邪自表传里，必先自胸胁以至心腹而入胃，是以胸满多带表证，宜发汗。胁满者，多在半表半里之间，宜和解。至于邪结胸中而为实者，又须涌吐之也。

太阳病，下后脉促，胸满，桂枝去芍药汤。病在于胃气，芍药入荣，故去之。

阳明病，喘而胸满，犹带表证，不可下，与麻黄汤、麻黄杏仁甘草石膏汤。

胸胁俱满，或胁下硬痛，或呕吐，舌上白苔，或不大便，并属小柴胡汤。

伤寒五七日，往来寒热，胸胁若满，默默不饮食，心烦喜呕，或胁下痞硬，柴胡加牡蛎汤。

伤寒七八日，下之，胸满烦惊，小便不利，谵语，一身尽痛，不可转侧，柴胡加龙骨牡蛎汤；胸中痰实，瓜蒂散吐之。胸膈不快，填满闭塞，唇青手冷，脉细沉，少情绪，或腹痛，此名太阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒
  • 当前页：胸胁满痛
  • 下一页：结胸
<<< 返回本书目录
  1. 胸胁满痛《医宗金鉴》
  2. 胸胁逆满【方剂主治】
  3. 胸胁满痛《伤寒心法要诀》
  4. 胸胁痞满【方剂主治】
  5. 胸胁满痛《伤寒六书》
  6. 胸胁疼痛【中药主治】
  7. 胸胁满《伤寒明理论》
  8. 胸胁痛《普济方·针灸》
  9. 胸胁满《伤寒六书》
  10. 胸胁痛《张聿青医案》
  11. 胸胁腹痛肝胃气逆辨《证治心传》
  12. 胸胁痛《针灸素难要旨》
  13. 胸胁腹满《景岳全书》
  14. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  15. 胸乡穴【胸部腹部穴位】
  16. 胸胁痛及妨闷方《外台秘要》
  17. 胸腺小细胞癌【疾病大全】
  18. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  19. 胸腺萎缩与衰老《免疫与健康》
  20. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  21. 胸腺缺如【疾病症状】
  22. 胸胁胀满【方剂主治】
  23. 胸腺囊肿【疾病大全】
  24. 胸胁支满【方剂主治】
  25. 胸腺瘤【疾病大全】
  26. 胸胁总括《医宗金鉴》
  27. 胸腺类癌【疾病大全】
  28. 胸胁总括《杂病心法要诀》
  29. 胸腺高度萎缩【疾病症状】
  30. 胸疡《外科理例》
  1. 胸胁满痛《伤寒六书》
  2. 胸胁满痛《医宗金鉴》
  3. 胸胁满痛《伤寒心法要诀》
  4. 胸胁满《伤寒明理论》
  5. 胸胁满痛《伤寒指掌》
  6. 胸胁满《伤寒六书》
  7. 胸胁满痛候《诸病源候论》
  8. 胸胁满《中医词典》
  9. 胸胁痛《中医词典》
  10. 胸胁满《千金翼方》
  11. 胸胁痛《普济方·针灸》
  12. 胸胁苦满《中医词典》
  13. 胸胁痛《张聿青医案》
  14. 胸胁苦满《中医名词词典》
  15. 胸胁痛《针灸素难要旨》
  16. 胸胁好《中医词典》
  17. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  18. 胸胁腹痛肝胃气逆辨《证治心传》
  19. 胸胁痛候《诸病源候论》
  20. 胸胁腹满《景岳全书》
  21. 胸胁痛及妨闷方四首《外台秘要》
  22. 胸胁病《备急千金要方》
  23. 胸胁痛秘方《华佗神方》
  24. 胸胁《中医词典》
  25. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  26. 胸乡《针灸学》
  27. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  28. 胸乡《中医词典》
  29. 胸胁胀满候《诸病源候论》
  30. 胸乡《针灸大成》
  31. 胸胁支满《中医词典》


结胸_《伤寒六书》_中医伤寒_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶病发于阳而反下之，热入因作结胸。注曰∶发热恶寒者，发于阳也。外证项强，心下满硬而痛是也。此为实邪在里，法当下之。若脉浮大，若表证，若水气填，不可下。亦有不因下而心下硬满者。经曰∶病患手足厥，脉乍紧，邪结胸中，心满而烦，饥不欲食；当吐之。

是则病在胸中也。经曰∶阳明病，心下硬满，不可下，下之，利不止而死。是则邪气自表传里，留于心下，未全为实，法当吐之，故有此戒。其或结胸证具而烦躁者，不治。

结胸，寸脉浮，关尺皆沉紧，宜下。若脉浮大，或有表证，先用小柴胡汤，表已解，下之。大结胸，不按而痛连脐腹，痛硬不可近，大陷胸汤；或太峻，用丸。

小结胸，按之而痛，心下硬，小陷胸汤。热实结胸，懊 烦渴，心下痛，少与大陷胸汤。寒实结胸，无热证，三物白散、枳实理中丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁满痛
  • 当前页：结胸
  • 下一页：痞
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《伤寒六书》
  2. 结胸《松峰说疫》
  3. 结胸《伤寒六书》
  4. 结胸《松峰说疫》
  5. 结胸《校注医醇剩义》
  6. 结胸《伤寒大白》
  7. 结胸《伤寒直格》
  8. 结胸《急救广生集》
  9. 结胸《伤寒心法要诀》
  10. 结胸《医学摘粹》
  11. 结胸（述古）《伤寒指掌》
  12. 结胸《卫生宝鉴》
  13. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  14. 结胸《医述》
  15. 结胸：第二十二大承气汤《河间伤寒心要》
  16. 结胸《医宗金鉴》
  17. 结胸变证十二　太阳百二十二《伤寒悬解》
  18. 结胸《医学纲目》
  19. 结胸初证二　少阳三十五《伤寒悬解》
  20. 结胸《伤寒捷诀》
  21. 结胸大陷胸汤证《伤寒说意》
  22. 结胸《伤寒标本心法类萃》
  23. 结胸二十二条《仲景伤寒补亡论》
  24. 结胸《中医词典》
  25. 结胸烦躁证六　太阳百十六《伤寒悬解》
  26. 结胸《傅青主男科》
  27. 结胸歌《伤寒百证歌》
  28. 结胸《景岳全书》
  29. 结胸忌下证五　太阳百十五《伤寒悬解》
  30. 结胸《中医名词词典》
  31. 结胸解《伤寒六书》


痞_《伤寒六书》_中医伤寒_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶病发于阴而反下之，因作痞。注云∶无热恶寒者，发于阴也。轻于结胸者，心下满而不痛，按之则濡，是其虚邪留滞，故但满而不痛也，惟枳、桔最良。

欲攻之，只从表证解而后可。

痞者，关脉多沉，枳实理中丸、半夏泻心汤。关脉沉者，三黄汤泻其肝。若恶寒者，附子泻心汤。服此汤痞不去，烦渴，小便不利，五苓散。

下后复汗，心下痞而恶寒，表不解，不可攻痞，先与桂枝汤；表解，乃攻痞，三黄汤。

表未解而心下妨闷，曰支结，柴胡 桂枝汤；胸胁满而微结，小柴胡汤加干姜、牡蛎。表证未罢，因攻之，协热而利，心下硬，为表里俱病，桂枝 人参汤。

下利，心下痞硬，干噎食臭，腹鸣，甘草泻心汤、生姜泻心汤。治法通用桂枝 人参汤。若下利不止，则治下焦，赤石脂 禹余粮汤。又不止，只利小便，五苓散。

发热不解，呕吐不利，心下痞硬，大柴胡汤。吐、汗、下后噎气痞硬，旋覆代赭汤。

若咳逆气虚，用四逆汤。胃寒，先宜理中丸，后用旋覆代赭汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：痞
  • 下一页：腹满
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《伤寒六书》
  2. 痞《丹溪心法》
  3. 痞《伤寒六书》
  4. 痞《临证指南医案》
  5. 痞《丹溪手镜》
  6. 痞《证治准绳·杂病》
  7. 痞《丹溪治法心要》
  8. 痞《证治准绳·类方》
  9. 痞《脉因证治》
  10. 痞《续名医类案》
  11. 痞《叶天士医案精华》
  12. 痞《医学纲目》
  13. 痞《伤寒直格》
  14. 痞《医学纲目》
  15. 痞《也是山人医案》
  16. 痞《医学纲目》
  17. 痞《金匮钩玄》
  18. 痞《杂病治例》
  19. 痞《女科证治准绳》
  20. 痞《伤寒标本心法类萃》
  21. 痞（述古注释参来苏集）《伤寒指掌》
  22. 痞《中医词典》
  23. 痞鞭《医宗金鉴》
  24. 痞《中医名词词典》
  25. 痞病《仁术便览》
  26. 匹末《中医名词词典》
  27. 痞歌《伤寒百证歌》
  28. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  29. 痞根《中医词典》
  30. 蜱和螨咬伤《默克家庭诊疗手册》
  31. 痞积《中医词典》


腹满_《伤寒六书》_中医伤寒_【岐黄之术】

腹满

腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

脾为中央之土，所以腹满多属太阴也。常病者，为里实，从下之。时减者，为里虚，当温之。若解表内不消，非大满，尤生寒热，未可下，是邪全未入腑。若大满大实，兼有燥屎，虽得之四五日，亦为可下，谓邪已入腑也。大抵阳热为邪，则腹满而咽干，阴寒为邪，则腹满而吐利，食不下。若虽经吐下后而腹满者，治法又各不同，是又不可不知也。

太阳误下，因时腹满而痛，桂枝加附子汤；痛甚，桂枝加大黄汤。

阳明发热，腹满微喘，口苦咽干，或不大便，谵语者，小柴胡汤；哕而小便难，加茯苓。

三阳合病，腹满，身重难以转侧，谵语，口中不仁，小柴胡汤；有汗，白虎汤。

太阴腹满，吐，食不下，枳桔理中丸。

少阴病六七日，腹胀满，不大便，急下之，大承气汤。

腹满痛者，脾不胜水，水与气搏皮肉之间，肠中漉漉有声，小半夏茯苓汤加桂枝。

下利腹满，身疼痛，先温其里，四逆汤；后攻其表，桂枝汤。

发汗后腹满，当温，浓朴半夏生姜 人参汤。吐后腹满，当下，少与调胃承气汤。

下后腹满，宜栀子浓朴汤。腹胀满者，阴阳不和，桔梗半夏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：腹满
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹满【疾病症状】
  2. 腹满【方剂主治】
  3. 腹满《张氏医通》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满《伤寒明理论》
  6. 腹满并痛《丹溪手镜》
  7. 腹满《伤寒六书》
  8. 腹满歌《伤寒百证歌》
  9. 腹满《伤寒六书》
  10. 腹满寒疝宿食《金匮悬解》
  11. 腹满《普济方·针灸》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹裂【疾病大全】
  16. 腹满寒疝宿食病脉证治《高注金匮要略》
  17. 腹哭钟鸣《济阴纲目》
  18. 腹满寒疝宿食病脉证治《金匮要略方论》
  19. 腹结穴【胸部腹部穴位】
  20. 腹满寒疝宿食病脉证治《金匮要略浅注》
  21. 腹绞痛综合征【疾病大全】
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹茧症【疾病大全】
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹肌严重发育不良【疾病症状】
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹肌萎缩【疾病症状】
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹肌缺如综合征【疾病大全】
  30. 腹满门《张氏医通》
  1. 腹满《伤寒六书》
  2. 腹满《普济方·针灸》
  3. 腹满《伤寒六书》
  4. 腹满《张氏医通》
  5. 腹满《医效秘传》
  6. 腹满《医学纲目》
  7. 腹满《伤寒明理论》
  8. 腹满《中医词典》
  9. 腹满《伤寒指掌》
  10. 腹满《中医名词词典》
  11. 腹满（心满胀）《针灸资生经》
  12. 腹脉法《中医词典》
  13. 腹满嗌干《四圣悬枢》
  14. 腹冷痛《中医词典》
  15. 腹满嗌干《四圣悬枢》
  16. 腹哭钟鸣《济阴纲目》
  17. 腹满嗌干《四圣悬枢》
  18. 腹哭钟鸣《中医词典》
  19. 腹满八《金匮悬解》
  20. 腹结（一名肠窟）《针灸大成》
  21. 腹满并痛《丹溪手镜》
  22. 腹结《针灸学》
  23. 腹满二《金匮悬解》
  24. 腹结《中医词典》
  25. 腹满歌《伤寒百证歌》
  26. 腹后壁的隐窝《人体解剖学》
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹横筋膜《人体解剖学》
  29. 腹满寒疝宿食《医宗金鉴》
  30. 腹寒热气（冷气 又见劳）《针灸资生经》
  31. 腹满寒疝宿食《医宗金鉴》


腹痛_《伤寒六书》_中医伤寒_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气入里，与正气相搏，则为腹痛。盖阳邪传里而痛者，其痛不常，当以辛温之剂和之。阴寒在内而痛者，则痛无休时，欲作利也，当以热剂温之。有燥屎宿食为痛者，则烦而不大便，腹满而痛也，则后用下。经曰∶诸痛为实，痛随利减。此皆为里证，而所治各不同矣，又当随证施治。

伤寒四五日，腹中痛，若转气不趣小腹者，此欲自利也，四逆汤。

少阴腹痛、四逆，或咳或悸，或小便不利，或泻利下重，并四逆散。

下利清谷，脉微欲绝，通脉四逆汤；腹痛，小便不利，真武汤。

胸中热，胃中有邪气，腹痛，欲呕吐者，黄连汤。

大便实痛者，关脉实，腹满不大便，桂枝加大黄汤、大小承气汤选用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满
  • 当前页：腹痛
  • 下一页：小腹满
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《伤寒六书》
  2. 腹痛《松峰说疫》
  3. 腹痛《伤寒六书》
  4. 腹痛《周慎斋遗书》
  5. 腹痛《冷庐医话》
  6. 腹痛《竹林女科证治》
  7. 腹痛《麻科活人全书》
  8. 腹痛《血证论》
  9. 腹痛《丹溪手镜》
  10. 腹痛《伤寒大白》
  11. 腹痛《丹溪治法心要》
  12. 腹痛《仁术便览》
  13. 腹痛《友渔斋医话》
  14. 腹痛《医学心悟》
  15. 腹痛《秘传证治要诀及类方》
  16. 腹痛《明医指掌》
  17. 腹痛《专治麻痧初编》
  18. 腹痛《石室秘录》
  19. 腹痛《活幼心书》
  20. 腹痛《证治汇补》
  21. 腹痛《活幼心书》
  22. 腹痛《古今医案按》
  23. 腹痛《活幼心书》
  24. 腹痛《古今医案按》
  25. 腹痛《活幼心书》
  26. 腹痛《万病回春》
  27. 腹痛《活幼心书》
  28. 腹痛《保婴撮要》
  29. 腹痛《古今医彻》
  30. 腹痛《济阴纲目》
  31. 腹痛《幼科发挥》


小腹满_《伤寒六书》_中医伤寒_【岐黄之术】

小腹满

小腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹满者，脐下满是也。若胸满，心下满，腹满，皆为邪气而非物。今小腹满，皆为有物而非气。小便利者，则为蓄血之形。小便不利者，乃是溺涩之证。渗利之剂，宜分两途。

经曰∶病患素有痞气，连在脐旁，痛引小腹，入阴筋者，名脏结也，死。

太阳病不解，热结膀胱，其人如狂，小便急结，桃仁承气汤。

太阳病六七日，表证在，脉微沉，不结胸，发狂，小腹硬满，小便自利，抵当汤。

太阳病，目黄，脉沉结，小腹硬，小便不利者，五苓散。

阴阳易，小腹痛，烧 散。

病者手足厥冷，真武汤；不结胸，小腹满，按之痛者，此冷结在膀胱关元，宜灸关元穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：小腹满
  • 下一页：呕吐
<<< 返回本书目录
  1. 小腹满《伤寒六书》
  2. 小腹疼痛【方剂主治】
  3. 小腹满《伤寒六书》
  4. 小腹痛《冯氏锦囊秘录》
  5. 小腹满《丹溪手镜》
  6. 小腹痛《济阴纲目》
  7. 小腹里急【方剂主治】
  8. 小腹痛《女科秘旨》
  9. 小腹冷痛【疾病症状】
  10. 小腹痛《女科证治准绳》
  11. 小腹拘急【方剂主治】
  12. 小腹痛《女科证治准绳》
  13. 小腹急痛【方剂主治】
  14. 小腹痛《盘珠集胎产症治》
  15. 小腹刺痛【疾病症状】
  16. 小腹痛《普济方·针灸》
  17. 小腹【方剂主治】
  18. 小腹痛《医学心悟》
  19. 小腹《医学见能》
  20. 小腹痛《针灸资生经》
  21. 小府秘《史载之方》
  22. 小腹痛《证治准绳·女科》
  23. 小凤尾草【中药大全】
  24. 小腹痛《证治准绳·女科》
  25. 小粉【中药大全】
  26. 小腹痛【方剂主治】
  27. 小分清饮【方剂大全】
  28. 小腹痛并儿枕论《妇科秘书》
  29. 小肺筋草【中药大全】
  30. 小腹痛并儿枕痛论《胎产心法》
  1. 小腹满《伤寒六书》
  2. 小腹满《中医词典》
  3. 小腹满《伤寒六书》
  4. 小腹疽秘方《华佗神方》
  5. 小腹满《丹溪手镜》
  6. 小腹疽《证治准绳·疡医》
  7. 小腹痛《傅青主女科》
  8. 小腹结痛《中医词典》
  9. 小腹痛《中医词典》
  10. 小腹坚大《奇效简便良方》
  11. 小腹痛《女科秘旨》
  12. 小腹《医学见能》
  13. 小腹痛《冯氏锦囊秘录》
  14. 小腹《医学心悟》
  15. 小腹痛《证治准绳·女科》
  16. 小腹《中医词典》
  17. 小腹痛《证治准绳·女科》
  18. 小附着散《备急千金要方》
  19. 小腹痛《普济方·针灸》
  20. 小府秘《史载之方》
  21. 小腹痛《济阴纲目》
  22. 小锋针《中医词典》
  23. 小腹痛《医学心悟》
  24. 小风引汤《普济本事方》
  25. 小腹痛《针灸资生经》
  26. 小风引汤《妇人大全良方》
  27. 小腹痛《盘珠集胎产症治》
  28. 小风引汤《备急千金要方》
  29. 小腹痛《女科证治准绳》
  30. 小粉《本草分经》
  31. 小腹痛《女科证治准绳》


呕吐_《伤寒六书》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者，声物俱出者也。吐者，无声而但出物者也。故仲景复言干以别之，则呕为有物明矣。干，犹空也，但空呕而无所出耳。然呕吐俱有物出，较之轻重，则呕甚于吐。盖表邪传里，里气上逆，故呕吐而水谷不下也。有胃热，脉弦数，口舌烦渴。有胃寒，脉弦迟，逆冷不食，小便利。有水气，先渴后呕，膈间怔忡。有脓血，喉中腥，奔逆上冲，不须治之，呕脓尽自愈。是四者，不可不辩。大抵邪半在表，半在里，则多呕吐。及其里热而呕吐者，亦有之。

故经曰∶呕多，虽有阳明证，不可攻之，为其气逆未收敛为实也。设或呕而脉弱，小便复利，身惟热而见厥者，难治，以其虚寒甚也。

太阳少阳合病，自利而呕，黄芩加半夏生姜汤。

太阳阳明合病，当自利；若不利，但呕，葛根加半夏汤。

伤寒，胸中热，胃中有邪气，腹痛，气逆欲呕吐者，黄连汤。

太阳病，发热汗出，心下烦郁，痞硬不利，呕吐，大柴胡汤。

三阳发热而呕逆，小柴胡汤，呕而渴者，猪苓汤、五苓散。

先呕后渴，此为欲解，宜与水解。先渴后呕而水停心下，赤茯苓汤。

少阴病，又吐，但欲寐，五六日，自利而渴，小便色白，四逆汤加生姜。

少气，或咳或悸，身痛自利，真武汤去附子，加生姜。膈上寒饮，干呕，吐涎沫，四逆汤。

若吐利，手足厥冷，烦躁甚者，吴茱萸汤。

食谷欲呕者，属阳明也，上同。得汤反剧者，属上焦，橘皮汤，小柴胡汤。似呕，似哕，似喘，心下愦愦，大橘皮汤。

汗下后关脉迟缓而吐，为胃寒，理中丸。瘥后虚烦呕吐，竹叶石膏汤加生姜汁。屡经汗下，寒气膈塞，食入即吐，干姜 黄芩 黄连 人参汤。

汗后水药不入口者，四逆、半夏茯苓汤。《金匮要略》曰∶诸呕吐，谷不下，半夏汤。呕吐，脉滑数，或洪，发热，茅根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹满
  • 当前页：呕吐
  • 下一页：干呕
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒六书》
  2. 呕吐《回春录》
  3. 呕吐《伤寒六书》
  4. 呕吐《竹林女科证治》
  5. 呕吐《麻科活人全书》
  6. 呕吐《推拿抉微》
  7. 呕吐《秘传证治要诀及类方》
  8. 呕吐《伤寒大白》
  9. 呕吐《校注医醇剩义》
  10. 呕吐《仁术便览》
  11. 呕吐《专治麻痧初编》
  12. 呕吐《急救广生集》
  13. 呕吐《古今医彻》
  14. 呕吐《吴鞠通医案》
  15. 呕吐《幼科发挥》
  16. 呕吐《医学心悟》
  17. 呕吐《中医内科学》
  18. 呕吐《丹溪心法》
  19. 呕吐《中医内科学》
  20. 呕吐《卫生易简方》
  21. 呕吐《厘正按摩要术》
  22. 呕吐《证治汇补》
  23. 呕吐《叶天士医案精华》
  24. 呕吐《古今医案按》
  25. 呕吐《痘疹心法要诀》
  26. 呕吐《顾松园医镜》
  27. 呕吐《痘疹心法要诀》
  28. 呕吐《万病回春》
  29. 呕吐《医学见能》
  30. 呕吐《万病回春》
  31. 呕吐《伤寒明理论》


干呕_《伤寒六书》_中医伤寒_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕者，呕而无物出也。大抵热在胃脘，与谷气并，热气上熏，心下痞结，则有此证。太阳汗出干呕，桂枝汤，主自汗也。少阴下利干呕，姜附汤，主下利也。厥阴吐沫干呕，吴茱萸汤，主涎沫也。邪去，则吐自止矣。若有水气二证，又当以表里别之。

伤寒表不解而心下有水气，干呕，身热微喘，或自利，小青龙汤主之。

不发热，不恶寒，肋痛，咳而利，干呕者，十枣汤下之。

自汗头痛，干呕，桂枝汤。

少阴下利干呕，脉微，白通汤；下利不止，干呕而烦，厥逆无脉，白通加猪胆汁汤。

恶寒外热，脉微欲绝，干呕，通脉四逆汤。

膈上有寒饮，干呕，亦属少阴，四逆汤。

干呕，吐痰沫，头痛，吴茱萸汤。得此汤反剧者，与小柴胡汤。干呕自利，黄芩汤、半夏生姜汤。

太阳中风，阳浮阴弱，自汗恶风寒，发热鼻鸣，干呕者，桂枝汤。干呕，哕，若手足厥者，橘皮汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：干呕
  • 下一页：咳逆哕
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《伤寒六书》
  2. 干呕《针灸资生经》
  3. 干呕《伤寒六书》
  4. 干呕《医学纲目》
  5. 干呕《奇效简便良方》
  6. 干呕《经验麻科》
  7. 干呕《伤寒括要》
  8. 干呕《伤寒捷诀》
  9. 干呕（干呕）《中医名词词典》
  10. 干呕《中医词典》
  11. 干呕（无物有声）《医学纲目》
  12. 干呕《医林改错》
  13. 干呕不止《医法圆通》
  14. 干呕《圣济总录》
  15. 干呕方六首《外台秘要》
  16. 干脓散《妇人大全良方》
  17. 干呕歌《伤寒百证歌》
  18. 干木瓜汤《是斋百一选方》
  19. 干呕候《诸病源候论》
  20. 干廓《中医词典》
  21. 干呕秘方《华佗神方》
  22. 干枯《痘疹心法要诀》
  23. 干呕续法《医学纲目》
  24. 干枯《医宗金鉴》
  25. 干漆《神农本草经》
  26. 干咳嗽论《理虚元鉴》
  27. 干漆《雷公炮制药性解》
  28. 干咳嗽《医学纲目》
  29. 干漆《千金翼方》
  30. 干咳嗽《中医词典》
  31. 干漆《药笼小品》


咳逆哕_《伤寒六书》_中医伤寒_【岐黄之术】

咳逆哕

咳逆哕

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咳逆者，俗谓之吃忒是也。才发声于喉间则遽止，HT HT 然连续数声，然而短促不长。古人谓之哕者，非也。哕与干呕无异，但其声浊恶而长，然皆有声而无物。病至于哕，则危，难治矣。大抵KT 近于哕。KT 者，但胸间气塞不得下通，哕则恶浊之声达于外矣。盖因胃气本虚，汗下太过，或复饮水，水寒相搏，虚逆而成。经曰∶阳脉浮，则为气KT 。又曰∶脉滑，则为哕。此为医咎，责虚取实之过也。又有热气拥郁，上下气不得通而哕者，轻则和解之，通利之，甚则温散之。设若不尿，腹满而哕者，咳逆、脉散而无伦者，虽神医不能措手，与伤寒咳而气逆者又不同也。

若将吃忒紊于哕与咳而气逆，则误人多矣。临病之际，宜明辩之。

咳嗽，大便少，与大承气汤下之。盖由热气冲膈肝肺故耳。若便软，泻心汤，胃气虚而冲脉逆也。若脉散者，不治。咳逆潮热，小柴胡加橘皮生姜汤。

厥逆不止，乌苓汤；有寒者，羌活 附子散。

伤寒表不解，心下有水气，干呕，发热而咳，或KT ，小青龙汤去麻黄，加附子。

寸口脉浮大，医反下之，为逆，又饮冷水，令汗大出，水得寒气，冷必相搏，其人即KT ，豆蔻汤。

哕而腹满，大便不利，先宜半夏生姜汤，次用承气汤；小便不利，猪苓汤。

阳明中风，脉浮弦，小便难，潮热而哕，小柴胡汤加茯苓。

呕哕，手足冷逆，小橘皮汤。若胸满虚烦，大橘皮汤；胃气寒者，吴茱萸理中汤、温中汤。

《金匮要略》曰∶哕逆者，橘皮竹茹汤主之。哕不止者，橘皮干姜汤、半夏生姜汤、退阴散子，宜消息用之。

温病热未除，重被暴寒入胃，蕴结不散，变哕，梓皮饮子。温病有热，饮水暴冷，作哕，茅根葛根汤。温病胃冷，变哕，茅根橘皮汤。温病有热，饮水暴冷，枇杷茅根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：咳逆哕
  • 下一页：下利
<<< 返回本书目录
  1. 咳逆哕《伤寒六书》
  2. 咳逆及厥逆饮咳方《外台秘要》
  3. 咳逆短气《圣济总录》
  4. 咳逆门（一名呃逆）《古今医统大全》
  5. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  6. 咳逆上气《普济方·针灸》
  7. 咳逆【方剂主治】
  8. 咳逆上气【中药主治】
  9. 咳逆【中药主治】
  10. 咳逆上气【方剂主治】
  11. 咳逆《幼幼新书》
  12. 咳逆上气（上气 又见咳逆）《针灸资生经》
  13. 咳逆《卫生易简方》
  14. 咳逆上气方《外台秘要》
  15. 咳逆《伤寒六书》
  16. 咳逆上气呕吐方《外台秘要》
  17. 咳逆《伤寒捷诀》
  18. 咳逆痰嗽《丹溪手镜》
  19. 咳逆《伤寒大白》
  20. 咳逆丸【方剂大全】
  21. 咳逆《儒门事亲》
  22. 咳逆证《明医指掌》
  23. 咳逆《仁术便览》
  24. 咳泡沫黏液痰【疾病症状】
  25. 咳逆《普济方·针灸》
  26. 咳巧克力色痰【疾病症状】
  27. 咳逆《秘传证治要诀及类方》
  28. 咳巧克力色痰【疾病症状】
  29. 咳逆《古今医鉴》
  30. 咳声嘶哑【疾病症状】
  1. 咳逆哕《伤寒六书》
  2. 咳逆候《诸病源候论》
  3. 咳逆及厥逆饮咳方七首《外台秘要》
  4. 咳逆候《诸病源候论》
  5. 咳逆上气《中医名词词典》
  6. 咳逆候《巢氏病源补养宣导法》
  7. 咳逆上气《千金翼方》
  8. 咳逆短气候《诸病源候论》
  9. 咳逆上气《中医词典》
  10. 咳逆短气《圣济总录》
  11. 咳逆上气《中医词典》
  12. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  13. 咳逆上气《普济方·针灸》
  14. 咳逆《针灸聚英》
  15. 咳逆上气（上气 又见咳逆）《针灸资生经》
  16. 咳逆《秘传证治要诀及类方》
  17. 咳逆上气病《备急千金要方》
  18. 咳逆《伤寒六书》
  19. 咳逆上气方五首《外台秘要》
  20. 咳逆《伤寒大白》
  21. 咳逆上气候《诸病源候论》
  22. 咳逆《仁术便览》
  23. 咳逆上气呕吐方四首《外台秘要》
  24. 咳逆《丹溪心法》
  25. 咳逆上气呕吐候《诸病源候论》
  26. 咳逆《卫生易简方》
  27. 咳逆嗽《中医词典》
  28. 咳逆《儒门事亲》
  29. 咳逆嗽《中医词典》
  30. 咳逆《古今医鉴》
  31. 咳逆痰嗽《丹溪手镜》


下利_《伤寒六书》_中医伤寒_【岐黄之术】

下利

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表邪传里，里虚助热，则自下利。又有不应下而便攻之，内虚协热，亦为下利，要当别其阴阳。三阳下利身热，太阴下利手足温，少阴、厥阴下利身凉无热，此大概也。自利清谷，不渴，小便色白，微寒，厥冷，恶寒，凡此皆寒。渴欲饮水，溺色如常，泄下赤黄，发热后重，凡此皆热。盖因风邪入胃，水来侮土，故令暴下。或温或攻，或清下焦，或利小便，随证施治，但不宜发汗耳。邪气内攻，复泄其津液，胃气转虚，必成胀满。若夫下利谵语而目直视，下利厥躁不得眠，下利发热，厥而自汗，下利厥冷，无脉，灸之不温而脉不出，下利日数十行，其脉反实，皆为不治之证，五者最忌者也。

太阳阳明合病，下利，头目痛，鼻干，脉浮，葛根汤。

太阳少阳合病，下利，头痛胸满，干呕，脉浮弦，黄芩汤；呕甚，加半夏、生姜。

少阳阳明合病，下利，身热，胸胁满，干呕，往来寒热，脉长大而弦，弦而为负，负者死；长大不弦为顺，大承气汤下之。滑而数，为有宿食，亦从下之。

太阳病未解而欲下之，遂协热而利，心下痞硬，表里不解者，桂枝 人参汤。

太阴自利，不渴，四逆汤、理中汤、术附汤。

少阴下利，不渴，肾虚，饮水自救，脉微者，白通汤；厥逆无脉者，白通加猪胆汁汤、四逆汤。

少阴下利，渴而呕，心烦不得眠者，猪苓汤。少阴下利，咽痛胸满，心烦者，猪肤汤。

自利清水，心下必痛，口中干燥，此不可温，宜用下，大承气汤。

伤寒，医下之，续得下利清谷，身痛者，急当救里，宜四逆汤；清便自调，急当救表，宜桂枝汤。

胃热，利白腹垢，脐下必热，便下垢腻赤黄，或渴，黄芩汤、白头翁、柏皮汤通用之，白虎汤。

胃寒，利白鸭溏，脐下必冷，腹胀满，便中清白，或清谷，四逆汤、理中汤。寒毒下利，面戴阳者，下虚也。下利谵语，有燥屎也；脉不微细，小承气汤。

尺脉弦，肠鸣泄利，腹痛者，冷痛也，小建中汤。三部平，心硬而下利者，肠胃积结也，宜下之，大承气汤。

下利，脉滑，当有所去，下之乃愈，大承气汤。下利，脉大者，虚也，以其强下之故也。设脉浮革，因尔肠鸣者，当归四逆汤。

下利瘥后至其年月复发者，以病不尽故也，宜下之，大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆哕
  • 当前页：下利
  • 下一页：便脓血
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《伤寒六书》
  2. 下利《松峰说疫》
  3. 下利《伤寒六书》
  4. 下利《伤寒大白》
  5. 下利《丹溪手镜》
  6. 下利《医学心悟》
  7. 下利《脉因证治》
  8. 下利《医学纲目》
  9. 下利《伤寒指掌》
  10. 下利《中医词典》
  11. 下利《伤寒指掌》
  12. 下利《伤寒说意》
  13. 下利（产后）《金匮悬解》
  14. 下棱骨《中医词典》
  15. 下利（述古）《伤寒指掌》
  16. 下昆仑《中医词典》
  17. 下利（新法）《伤寒指掌》
  18. 下魁《手穴手纹诊治》
  19. 下利八《金匮悬解》
  20. 下颏脱落《奇效简便良方》
  21. 下利二《金匮悬解》
  22. 下颏脱落《中医词典》
  23. 下利二十《金匮悬解》
  24. 下厥上冒《中医词典》
  25. 下利二十二《金匮悬解》
  26. 下厥上冒《中医名词词典》
  27. 下利二十三《金匮悬解》
  28. 下厥上竭证《中医词典》
  29. 下利二十四《金匮悬解》
  30. 下厥上竭《伤寒捷诀》
  31. 下利二十五《金匮悬解》


便脓血_《伤寒六书》_中医伤寒_【岐黄之术】

便脓血

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉为血之海，即血室也。男女均有此血气，均有此冲脉。冲之得热，血必妄行。在男子，则为下血谵语；在妇人，则为寒热似疟。皆为热入血室，逼血下行，则血热而利也。挟血之脉，乍涩乍数，或伏或沉。血热交并，则脉洪盛。大抵男多于左手，女多于右手见之。又有阴寒为病，下利便脓血者，乃下焦虚寒，肠胃坚固，清浊不分而利下脓血也。二者一为挟血，一为阴寒，临病宜精别焉。

太阳病不解，热结膀胱，其人如狂而血自下者，愈；不愈，用桂枝汤、《明理论》抵当汤。

阳明病，下血谵语，胸胁满如结胸，夜则见鬼，此为热入血室，小柴胡汤。

少阴病，下利便脓血者，桃花汤。

腹满身热，下如鱼脑，曰湿毒，桃花汤、地榆散、黄连 阿胶汤。

下后无表里证，脉数不解散，消谷易饥，多日不大便，此为瘀血，桃仁承气汤、抵当汤，或小柴胡汤加桃仁、大黄。

下焦蓄血，其人如狂，小腹急结，小便必利，抵当丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：便脓血
  • 下一页：四逆
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《伤寒六书》
  2. 便脓血《医学心悟》
  3. 便脓血《广瘟疫论》
  4. 便脓血《中医词典》
  5. 便脓血《伤寒括要》
  6. 便脓血《伤寒说意》
  7. 便涩腹胀足浮肿不孕《傅青主女科》
  8. 便脓《血证论》
  9. 便数《傅青主女科》
  10. 便秘门《立斋外科发挥》
  11. 便下脓血《经验麻科》
  12. 便秘良药决明子《三十年临证经验集》
  13. 便下脓血《奇效简便良方》
  14. 便秘良药决明子《邹孟城三十年临证经验集》
  15. 便血《物理诊断学》
  16. 便秘的中医食疗《老年食养食疗》
  17. 便血《医学集成》
  18. 便秘的饮食调养《老年食养食疗》
  19. 便血《评琴书屋医略》
  20. 便秘、腹满、胸闷、头晕《名师垂教》
  21. 便血《家庭医学百科-医疗康复篇》
  22. 便秘《针灸学》
  23. 便血《中医名词词典》
  24. 便秘《也是山人医案》
  25. 便血《四圣心源》
  26. 便秘《沈氏女科辑要》
  27. 便血《中医词典》
  28. 便秘《中医内科学》
  29. 便血《医宗金鉴》
  30. 便秘《回春录》
  31. 便血《续名医类案》


四逆_《伤寒六书》_中医伤寒_【岐黄之术】

四逆

四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

手足不温，谓之四逆。邪在表，则手足热，邪在表里之间，则手足温。至于邪传少阴，则手足有逆冷之证，与厥阴又相远也。然自热而至温，自温而至厥，乃传经之邪，轻则四逆散，重则承气汤下之。非若得病，手足便逆而不温者，四逆汤温之，则为阴经受邪，而阳气不足也。其或吐利烦躁，厥逆蜷卧，皆属少阴，又为不治之证。

少阴病，四逆，其人或咳或悸，或小便不利，或腹中痛满，或利下重，并四逆散。初病以来，厥冷四逆，即四逆汤。

手足逆冷，大便闭，小便赤，或大便黑色，脉沉而滑，此为阳证，以白虎汤；甚者，大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：四逆
  • 下一页：厥逆
<<< 返回本书目录
  1. 四逆《伤寒明理论》
  2. 四逆（厥附四十九）《丹溪手镜》
  3. 四逆《伤寒六书》
  4. 四逆加人参汤《伤寒寻源》
  5. 四逆《伤寒六书》
  6. 四逆加人参汤【方剂大全】
  7. 四难《难经悬解》
  8. 四逆加人参汤证《临证实验录》
  9. 四难《理虚元鉴》
  10. 四逆散《伤寒寻源》
  11. 四磨汤【方剂大全】
  12. 四逆散《汤头歌诀》
  13. 四磨《汤头歌诀》
  14. 四逆散【方剂大全】
  15. 四明医案《医宗己任编》
  16. 四逆散证《临证实验录》
  17. 四明心法（中）《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（下）《医宗己任编》
  20. 四逆散证《临证实验录》
  21. 四明心法（上）《医宗己任编》
  22. 四逆散证其二《临证实验录》
  23. 四明高氏补泻《针灸大成》
  24. 四逆散证其一《临证实验录》
  25. 四妙勇安汤加味【方剂大全】
  26. 四逆汤《伤寒寻源》
  27. 四妙勇安汤【方剂大全】
  28. 四逆汤《汤头歌诀》
  29. 四妙丸【方剂大全】
  30. 四逆汤【方剂大全】
  1. 四逆《伤寒六书》
  2. 四难《理虚元鉴》
  3. 四逆《伤寒六书》
  4. 四难《难经悬解》
  5. 四逆《伤寒明理论》
  6. 四难《难经》
  7. 四逆（厥附四十九）《丹溪手镜》
  8. 四磨饮《删补名医方论》
  9. 四逆附厥《医效秘传》
  10. 四磨饮《医宗金鉴》
  11. 四逆桂枝证《医学摘粹》
  12. 四磨汤《时方歌括》
  13. 四逆桂枝证《医学摘粹》
  14. 四磨汤《医方论》
  15. 四逆桂枝证四　太阴五《伤寒悬解》
  16. 四磨汤《仁术便览》
  17. 四逆加人参汤《圆运动的古中医学》
  18. 四磨《汤头歌诀》
  19. 四逆加人参汤《伤寒寻源》
  20. 四明医案《医宗己任编》
  21. 四逆加人参汤《退思集类方歌注》
  22. 四明高氏补泻《针灸易学》
  23. 四逆加人参汤《伤寒括要》
  24. 四明高氏补泻《针灸大成》
  25. 四逆加人参汤方《伤寒杂病论》
  26. 四妙膏《外科全生集》
  27. 四逆加人参汤方《医宗金鉴》
  28. 四满丸《妇人大全良方》
  29. 四逆加人参汤方《伤寒论》
  30. 四满（一名髓府）《针灸大成》
  31. 四逆加人参汤证《临证实验录》


厥逆_《伤寒六书》_中医伤寒_【岐黄之术】

厥逆

厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气伏藏，阴气越出，阴阳不相顺接，所以厥也。若先热而后厥者，乃热邪伏于内也。先厥而后热者，乃阴退而阳得复也。

若始得病便厥者，是阳不足而阴胜也。热伏于内者，其脉沉而数，狂言发渴，露手扬衣，躁不得眠，或大便闭。初便厥者，其脉沉迟而弱，醒醒而静，恶寒引衣，或下利清谷也。其或恶寒蜷卧，烦躁下利，不知人，皆为恶候，故曰逆也。

先发热而后厥者，扬手掷足，烦躁饮水，畏热头汗，大便闭，小便赤，怫郁昏悸，当下失下，血气不通，所以谓热深则厥深者，此也，大柴胡汤、小承气选而用之。

初病便厥，足挛恶寒，引衣自盖，不渴，大小便自利，默默而惶惶，诸四逆选用之。

伤寒，厥而心下悸者，宜先治悸，茯苓桂甘汤；后治厥，四逆汤。吐利厥逆，烦躁欲死者，吴茱萸汤、当归四逆汤，仍灸太溪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆
  • 当前页：厥逆
  • 下一页：不大便
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《伤寒六书》
  2. 厥逆《急救广生集》
  3. 厥逆《痘疹心法要诀》
  4. 厥逆《医学心悟》
  5. 厥逆《女科证治准绳》
  6. 厥逆《卫生宝鉴》
  7. 厥逆奔豚香港脚攻心《读医随笔》
  8. 厥逆《古今名医汇粹》
  9. 厥逆痹病《内经博议》
  10. 厥逆《灵素节注类编》
  11. 厥逆发热消渴吐泄《四圣悬枢》
  12. 厥逆《医碥》
  13. 厥逆腹冷痛《奇效简便良方》
  14. 厥逆《证治准绳·疡医》
  15. 厥逆气《圣济总录》
  16. 厥逆《证治准绳·幼科》
  17. 厥逆气候《诸病源候论》
  18. 厥逆《类经》
  19. 厥逆死证《灵素节注类编》
  20. 厥逆《医述》
  21. 厥逆头痛《圣济总录》
  22. 厥逆《续名医类案》
  23. 厥逆头痛、五有余二不足者死《类经》
  24. 厥逆《冯氏锦囊秘录》
  25. 厥逆吐泄《四圣悬枢》
  26. 厥逆《冯氏锦囊秘录》
  27. 厥逆之治须其气并《类经》
  28. 厥逆《医宗金鉴》
  29. 厥疟《中医词典》
  30. 厥逆《中医词典》
  31. 厥气《中医名词词典》


不大便_《伤寒六书》_中医伤寒_【岐黄之术】

不大便

不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

不大便，谓大便难也。皆因发汗，利小便，耗其津液，以致肠胃干燥，而转属阳明里者多矣。

其小便自数者，则为津液偏胜，故使大便亦难也。若下，若发汗，小便数，大便硬者，与承气汤和之，谓津液内竭也。又有不宜便下者，至于脉浮，脉虚，恶寒，此尤带表邪，乃不可下。其呕吐，为邪未入腑，虽有阳明证，不可攻之。小便清者，知其邪不在里，仍在表也。大便难，小便少，不转矢气，此内无燥屎也，但初硬后溏尔。阳明脉浮，或经发汗，小便自利，不大便者，亦津液内竭，宜蜜导煎通之。经曰∶其脉浮而数，能食，不大便，此为实，名曰阳结也，宜大柴胡汤。若不了了，得屎而解。其脉沉而迟，不能食，身体重，大便反难，名曰阴结也，宜金液丹。

伤寒，不大便六七日，头痛有热者，小承气汤。

病患不大便六七日，绕脐烦躁，发作有时者，此为屎硬不得大便，小承气汤。

夫病阳明者，下之则硬；汗多极，发其汗则亦硬，并小柴胡汤。

阳明病，胁下硬满，不大便而呕，舌上白苔，小柴胡汤。

少阴病六七日，腹胀不大便，急下之，大承气汤。

若发汗，若利小便，津液内竭，大便自难者，不可攻之；无阴阳，强大便者，下之，必清谷胀满，并用蜜导煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆
  • 当前页：不大便
  • 下一页：谵语（郑声附）
<<< 返回本书目录
  1. 不大便《医宗金鉴》
  2. 不得安卧【方剂主治】
  3. 不大便《伤寒六书》
  4. 不得俯仰【方剂主治】
  5. 不大便《伤寒六书》
  6. 不得眠《普济方·针灸》
  7. 不传妙方【方剂大全】
  8. 不得眠《伤寒捷诀》
  9. 不赤而痛《银海精微》
  10. 不得眠《伤寒六书》
  11. 不便不食不便能食《伤寒指掌》
  12. 不得眠歌《伤寒百证歌》
  13. 不必忌而忌之过《古今医统大全》
  14. 不得眠-伤寒门（下）《古今医统大全》
  15. 不按书上生病《趣味中医》
  16. 不得眠睡【方剂主治】
  17. 不安腿综合征【疾病大全】
  18. 不得眠卧《丹溪手镜》
  19. 哺乳时期《儿科要略》
  20. 不得眠卧【方剂主治】
  21. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  22. 不得屈伸【方剂主治】
  23. 哺露疳《医宗金鉴》
  24. 不得睡卧【方剂主治】
  25. 哺露疳《儿科萃精》
  26. 不得卧《类经》
  27. 哺露《证治准绳·幼科》
  28. 不得卧《伤寒大白》
  29. 哺露《幼幼新书》
  30. 不得卧《伤寒括要》
  1. 不大便《伤寒六书》
  2. 不大便《证治准绳·幼科》
  3. 不大便《伤寒六书》
  4. 不大便《医述》
  5. 不大便《幼科心法要诀》
  6. 不大便《医宗金鉴》
  7. 不大便《医效秘传》
  8. 不传异穴《针灸神书》
  9. 不倒丸《古代房中秘方》
  10. 不传异穴《针灸神书》
  11. 不得眠《中医名词词典》
  12. 不传督脉《针灸神书》
  13. 不得眠《中医词典》
  14. 不传《中医词典》
  15. 不得眠《新修本草》
  16. 不传《中医名词词典》
  17. 不得眠《伤寒捷诀》
  18. 不赤而痛《银海精微》
  19. 不得眠《医述》
  20. 不赤而痛《中医词典》
  21. 不得眠《普济方·针灸》
  22. 不成男女为阴阳驳气所乘《女科经纶》
  23. 不得眠《医学心悟》
  24. 不成对资料（两组或多组）的比较《医学统计学》
  25. 不得眠《伤寒六书》
  26. 不补之非《证治准绳·疡医》
  27. 不得眠《医效秘传》
  28. 不补之非《正体类要》
  29. 不得眠（伤寒门 下）《古今医统大全》
  30. 不补补之 治血崩《三十年临证经验集》
  31. 不得眠歌《伤寒百证歌》


谵语（郑声附）_《伤寒六书》_中医伤寒_【岐黄之术】

谵语（郑声附）
在线购买《伤寒六书》正版书籍

谵语（郑声附）

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶邪气盛则实，精气夺则虚。故实则谵语，虚则郑声。伤寒，胃中热盛，上乘于心，心为热冒，则神识昏迷，妄有所见而言也，轻者睡中呢喃，重者不睡亦语。亦有谵语者，有独语者，有语言不休者，有言乱者，凡此见其热之轻重也。大抵热入于胃，水涸屎燥，必发谵语。又有被火劫者，有亡阳者，名各不同。但气短者死，脉自和则愈。或喘满，气逆而上奔，自利柔脱而夺下，皆为逆也。

谵语者，脉洪数，大便闭，小便赤，手足温，与调胃承气汤。胃实谵语，身热汗多，便难，或潮热，诸承气汤选用之。

发汗多，亡阳谵语，身自和，不可下，柴胡 桂枝汤。下利谵语，为有燥屎，脉不微细，小承气汤；利不止者，不治。

三阳合病，谵语者，脉滑实，身重难以转侧，口中不仁，面垢遗尿，不可汗下，与白虎汤。

伤寒，大热干呕，呻吟错语，不得眠，犀角解毒汤。

得病无热，但狂言，烦躁不安，精采不与人相当，与五苓散二钱，以新汲水吐之则愈。一法用猪苓汤。

瘀血狂言谵语，漱水，大便黑色，小便多，身黄腹满，此为当汗不汗，蓄热在里，轻者犀角地黄汤，甚者桃仁承气汤、抵当丸。

妇人热入血室，昼静夜谵，如见鬼状，小柴胡汤。

阳明病，其人喜忘，必有瘀血，抵当丸。

郑声者，重语也。又为不正之音也。伤寒郑声，如郑卫之音，不正也。盖因汗后，若病患本音失而正气虚，则郑重，语不知高下，乃精气夺之候也。其脉微细，二便利，用小柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不大便
  • 当前页：谵语（郑声附）
  • 下一页：小便不利（小便难附）
<<< 返回本书目录
  1. 谵语（郑声附）《伤寒六书》
  2. 谵语、郑声《伤寒心法要诀》
  3. 谵语【方剂主治】
  4. 谵语不眠《经验麻科》
  5. 谵语《止园医话》
  6. 谵语发狂《药症忌宜》
  7. 谵语《医法圆通》
  8. 谵语歌《伤寒百证歌》
  9. 谵语《药症忌宜》
  10. 谵语狂妄【方剂主治】
  11. 谵语《卫生宝鉴》
  12. 谵语论《妇科秘书》
  13. 谵语《伤寒明理论》
  14. 谵语论《胎产心法》
  15. 谵语《伤寒六书》
  16. 谵语证治《三因极一病证方论》
  17. 谵语《伤寒括要》
  18. 谵语郑声《景岳全书》
  19. 谵语《伤寒捷诀》
  20. 谵语郑声《医宗金鉴》
  21. 谵语《伤寒大白》
  22. 鳣鱼【中药大全】
  23. 谵语《伤寒标本心法类萃》
  24. 鳣鱼肝【中药大全】
  25. 谵语《麻科活人全书》
  26. 斩龙草【中药大全】
  27. 谵妄与痴呆《默克家庭诊疗手册》
  28. 斩龙剑【中药大全】
  29. 谵妄若有所见治验《疫疹一得》
  30. 斩梦丹【方剂大全】
  1. 谵语（郑声附）《伤寒六书》
  2. 谵语《伤寒括要》
  3. 谵语、郑声《伤寒心法要诀》
  4. 谵语《伤寒指掌》
  5. 谵语不眠《经验麻科》
  6. 谵语《药症忌宜》
  7. 谵语喘满证十六　阳明六十七《伤寒悬解》
  8. 谵语《广瘟疫论》
  9. 谵语发狂《药症忌宜》
  10. 谵语《伤寒明理论》
  11. 谵语歌《伤寒百证歌》
  12. 谵语《麻科活人全书》
  13. 谵语论《胎产心法》
  14. 谵语《伤寒六书》
  15. 谵语论《妇科秘书》
  16. 谵语《伤寒大白》
  17. 谵语续法《医学纲目》
  18. 谵语《医学心悟》
  19. 谵语语《松峰说疫》
  20. 谵语《卫生宝鉴》
  21. 谵语证治《三因极一病证方论》
  22. 谵语《医学纲目》
  23. 谵语郑声《景岳全书》
  24. 谵语《疫疹一得》
  25. 谵语郑声《伤寒说意》
  26. 谵语《经验麻科》
  27. 谵语郑声《医宗金鉴》
  28. 谵语《伤寒捷诀》
  29. 谵语郑声《医述》
  30. 谵语《伤寒标本心法类萃》
  31. 谵语郑声《医学摘粹》


小便不利（小便难附）_《伤寒六书》_中医伤寒_【岐黄之术】

小便不利（小便难附）
在线购买《伤寒六书》正版书籍

小便不利（小便难附）

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气聚于下焦，结而不散，甚则小腹硬满而痛，此小便所以不通。大抵有所不利者行之，所以渗泄也。若饮水过多，下焦蓄热，或中湿发黄，水饮停留，皆以利小便为先。惟汗后亡津液，胃汁干，与阳明汗多者，则以利小便为戒。设或小便不利而见头汗者，乃为阳脱关格之疾矣。

饮水过多，下焦蓄血热，小便不利，脉浮者，用五苓散；脉沉者，猪苓汤。

太阳病，身黄，脉沉者，猪苓汤。太阳病，身黄，脉沉结，小腹硬，小便不利者，为亡血也，五苓加茵陈。呕而发热，胸满，心下怔忡，小便不利者，为亡血也，五苓加茵陈、茯苓。

少阴病，四逆，或小便不利，四逆散加茯苓。

阳明病，无汗，小便不利，心下懊 者，身必发黄，五苓散加茵陈。

经曰∶虚则小便难。阴虚者，阳必凑之，由膀胱受热，致小便赤涩而不流利也。又曰∶虽不大便也，六七日而小便少者，但初硬后溏未定，或硬攻之，必溏。候小便多，屎定硬，方可攻之。乃胃中水谷不别，虽通而不能也。

阳明中风，脉浮弦大，身黄鼻干，气短腹满，潮热时哕，胸胁痛，小便难，小柴胡加茯苓。

太阳病，小便利者，以饮水多，必有心下悸，茯苓 白术 甘草汤；小便少者，必里急，猪苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语（郑声附）
  • 当前页：小便不利（小便难附）
  • 下一页：小便自利（小便数遗溺附）
<<< 返回本书目录
  1. 小便不利（小便难附）《伤寒六书》
  2. 小便不利歌《伤寒百证歌》
  3. 小便不利【方剂主治】
  4. 小便不利论《症因脉治》
  5. 小便不利【中药主治】
  6. 小便不利-伤寒门（下）《古今医统大全》
  7. 小便不利《张氏医通》
  8. 小便不利数《丹溪手镜》
  9. 小便不利《医法圆通》
  10. 小便不利证治《幼幼集成》
  11. 小便不利《推拿抉微》
  12. 小便不通《保婴撮要》
  13. 小便不利《伤寒括要》
  14. 小便不通《保婴撮要》
  15. 小便不利《伤寒捷诀》
  16. 小便不通《产宝》
  17. 小便不利《伤寒大白》
  18. 小便不通《丹溪心法》
  19. 小便不利《伤寒标本心法类萃》
  20. 小便不通《丹溪治法心要》
  21. 小便不快《孙真人海上方》
  22. 小便不通《济阴纲目》
  23. 小便不禁门《张氏医通》
  24. 小便不通《金匮钩玄》
  25. 小便不禁门《医方考》
  26. 小便不通《女科折衷纂要》
  27. 小便不禁方《外台秘要》
  28. 小便不通《女科证治准绳》
  29. 小便不禁（遗尿附）《针灸资生经》
  30. 小便不通《盘珠集胎产症治》
  1. 小便不利（小便难附）《伤寒六书》
  2. 小便不利（伤寒门 下）《古今医统大全》
  3. 小便不利歌《伤寒百证歌》
  4. 小便不利《伤寒括要》
  5. 小便不利候《诸病源候论》
  6. 小便不利《广瘟疫论》
  7. 小便不利论《症因脉治》
  8. 小便不利《医效秘传》
  9. 小便不利数《丹溪手镜》
  10. 小便不利《竹林女科证治》
  11. 小便不利续法《医学纲目》
  12. 小便不利《推拿抉微》
  13. 小便不利证治《幼幼集成》
  14. 小便不利《伤寒大白》
  15. 小便不时《奇效简便良方》
  16. 小便不利《医学心悟》
  17. 小便不通《圣济总录》
  18. 小便不利《张氏医通》
  19. 小便不通《傅青主男科》
  20. 小便不利《医学纲目》
  21. 小便不通《中医词典》
  22. 小便不利《伤寒捷诀》
  23. 小便不通《产宝》
  24. 小便不利《伤寒标本心法类萃》
  25. 小便不通《重订灵兰要览》
  26. 小便不利《中医词典》
  27. 小便不通《推求师意》
  28. 小便不利《金匮悬解》
  29. 小便不通《医学纲目》
  30. 小便不利《医法圆通》
  31. 小便不通《医宗金鉴》


小便自利（小便数遗溺附）_《伤寒六书》_中医伤寒_【岐黄之术】

小便自利（小便数遗溺附）
在线购买《伤寒六书》正版书籍

小便自利（小便数遗溺附）

  • 上一页
  • 目录
  • 相关
  • 下一页

小便自利者，为津液漏渗，大便必硬，宜以药微下之。其阳明自汗者，复发其汗，使津液内竭，屎虽硬，尤不可攻，纵使大便难，蜜导煎导之。太阴当发身黄，其小便自利者，则湿热内泄，不能发黄。惟血证，则腹急而如狂。肾与膀胱虚，则不能约制水液，二者皆小便自利。若肾与膀胱虚而挟热，热则水道涩，则小便不快，故涩淋而数起也。若自汗而小便数者，虽有表证，又不可用桂枝，谓亡走津液也。

太阳病，小便自利，以饮水多，心下悸，茯苓 桂枝、茯苓 甘草汤。

太阳自汗，四肢拘急，心烦，微恶寒，脚挛急，小便数，误服桂枝汤，得之便厥，与甘草 干姜汤、甘草芍药汤。

脉浮自汗，小便数，胃不和，谵语者，少与调胃承气汤。

阳明脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则难，其脾为约，宜麻仁汤。

少阴四逆，小便自利，或色白，为虚寒，四逆汤，或真武汤去茯苓。既吐且利，小便复利而大汗出，下利清谷，内寒外热，脉浮欲绝者，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利（小便难附）
  • 当前页：小便自利（小便数遗溺附）
  • 下一页：舌上白苔（脏结附）
<<< 返回本书目录
  1. 小便自利（小便数遗溺附）《伤寒六书》
  2. 小便自利、小便数《伤寒括要》
  3. 小便自利【方剂主治】
  4. 小便自利歌《伤寒百证歌》
  5. 小便自利《伤寒六书》
  6. 小便自利-伤寒门（下）《古今医统大全》
  7. 小便自利《伤寒捷诀》
  8. 小檗（图）【中药大全】
  9. 小便证《博济方》
  10. 小步态【疾病症状】
  11. 小便原委论《医经溯洄集》
  12. 小草【中药大全】
  13. 小便余沥【方剂主治】
  14. 小草寇【中药大全】
  15. 小便因寒闭塞《医学衷中参西录》
  16. 小草汤【方剂大全】
  17. 小便异常《家庭医学百科-医疗康复篇》
  18. 小草乌【中药大全】
  19. 小便血及九窍出血方《外台秘要》
  20. 小柴胡非治疟正方《读医随笔》
  21. 小便血《杂病广要》
  22. 小柴胡合白虎汤证其二《临证实验录》
  23. 小便血《幼幼新书》
  24. 小柴胡合白虎汤证其一《临证实验录》
  25. 小便血《孙真人海上方》
  26. 小柴胡加芒硝汤证《临证实验录》
  27. 小便血《评琴书屋医略》
  28. 小柴胡加栀子汤【方剂大全】
  29. 小便血《秘传证治要诀及类方》
  30. 小柴胡汤《伤寒寻源》
  1. 小便自利（小便数遗溺附）《伤寒六书》
  2. 小便自利（伤寒门 下）《古今医统大全》
  3. 小便自利、小便数《伤寒括要》
  4. 小便自利《医效秘传》
  5. 小便自利歌《伤寒百证歌》
  6. 小便自利《伤寒六书》
  7. 小鳖甲汤《备急千金要方》
  8. 小便自利《伤寒六书》
  9. 小槟榔丸《儒门事亲》
  10. 小便自利《伤寒捷诀》
  11. 小补心丸《是斋百一选方》
  12. 小便原委论《医经溯洄集》
  13. 小草《得配本草》
  14. 小便余沥《中医词典》
  15. 小草《增广和剂局方药性总论》
  16. 小便因寒闭塞《医学衷中参西录》
  17. 小草还丹《博济方》
  18. 小便异常《中医内科学》
  19. 小草汤《冯氏锦囊秘录》
  20. 小便异常《家庭医学百科-医疗康复篇》
  21. 小柴胡茶《茶饮保健》
  22. 小便血及九窍出血方一十二首《外台秘要》
  23. 小柴胡非治疟正方《读医随笔》
  24. 小便血候《诸病源候论》
  25. 小柴胡合白虎汤证其二《临证实验录》
  26. 小便血候《巢氏病源补养宣导法》
  27. 小柴胡合白虎汤证其一《临证实验录》
  28. 小便血《秘传证治要诀及类方》
  29. 小柴胡加常山汤《时方歌括》
  30. 小便血《杂病广要》
  31. 小柴胡加茯苓白术汤方《伤寒杂病论》


舌上白苔（脏结附）_《伤寒六书》_中医伤寒_【岐黄之术】

舌上白苔（脏结附）
在线购买《伤寒六书》正版书籍

舌上白苔（脏结附）

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶舌上如苔者，以丹田有热，胸中有寒。谓寒气初传入里也。舌乃心之苗，法应南方火，色本红，乃邪气在表，舌则无苔。又邪气在里，津液结搏，则舌上生苔而滑。热气渐深，其舌苔燥而涩。热聚于胃，其舌苔为之黄矣。若间黑色，则热已深，病已极笃。经曰∶凡热病，口干舌黑者死。乃肾水刑于心火也。

脉阴阳俱紧，口中气出，唇口干燥，蜷卧足冷，鼻中涕出，舌上滑苔者，勿妄治也。到七八日以来，其人微发热，手足温者，此为欲解。或七八日以上，反大发热者，此为难治。设使恶寒者，必欲呕也，小柴胡汤加生姜。腹内痛者，必欲利也，理中汤。

太阳误下，胃中空虚，客热动膈，懊 ，舌苔，栀子豉汤。

少阳病，胁下硬满，不大便而呕，舌上白苔，小柴胡汤。

阳明病，舌上生苔，五苓散；舌黄者，当下之。《金匮要略》曰∶舌黄未下者，下之黄自去。

脏结者，脏气秘结而不流布也。一息不运，机缄穷，一毫不续，霄壤判，脏其可结乎？外证如结胸状，但欲食如故，时时下利为异耳。其脉寸浮关沉而紧，阴筋引脐腹俱痛是也。病患胁下素有痞，连脏结，无阳证，不往来寒热，其人反静，舌上苔滑者，不可攻也，刺关元，灸之亦可，仍与小柴胡汤加生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利（小便数遗溺附）
  • 当前页：舌上白苔（脏结附）
  • 下一页：咽痛
<<< 返回本书目录
  1. 舌上白苔（脏结附）《伤寒六书》
  2. 舌上出血《圣济总录》
  3. 舌色辩《景岳全书》
  4. 舌上出血《杂病广要》
  5. 舌色辨(芝本着)《类证治裁》
  6. 舌上疮《幼幼新书》
  7. 舌乳头增生【疾病症状】
  8. 舌上疮方《外台秘要》
  9. 舌乳头消失【疾病症状】
  10. 舌上滑苔证《伤寒九十论》
  11. 舌轻度外吐【疾病症状】
  12. 舌上生疮【方剂主治】
  13. 舌强语涩【方剂主治】
  14. 舌上生菌《喉舌备要秘旨》
  15. 舌强（吐舌 重舌）《针灸资生经》
  16. 舌上胎《丹溪手镜》
  17. 舌强《证治准绳·类方》
  18. 舌上胎-伤寒门（下）《古今医统大全》
  19. 舌强《普济方·针灸》
  20. 舌上苔《伤寒明理论》
  21. 舌偏斜【疾病症状】
  22. 舌上苔歌《伤寒百证歌》
  23. 舌衄者少阴之火生《医学传心录》
  24. 舌上痰核门主论《疡医大全》
  25. 舌衄门主论《疡医大全》
  26. 舌上血出《幼幼新书》
  27. 舌衄《证治准绳·杂病》
  28. 舌上重门主论《疡医大全》
  29. 舌衄《证治准绳·类方》
  30. 舌神经鞘瘤《临床激光治疗学》
  1. 舌上白苔（脏结附）《伤寒六书》
  2. 舌上白苔《医法圆通》
  3. 舌上出血《圣济总录》
  4. 舌色辩《景岳全书》
  5. 舌上出血《中医词典》
  6. 舌色辨（芝本着）《类证治裁》
  7. 舌上出血《杂病广要》
  8. 舌色《中医词典》
  9. 舌上出血《奇方类编》
  10. 舌如铁甲《疫疹一得》
  11. 舌上出血《外科全生集》
  12. 舌蜷囊缩《医学心悟》
  13. 舌上出血候《诸病源候论》
  14. 舌强舌卷《医学纲目》
  15. 舌上疮《中医词典》
  16. 舌强（吐舌 重舌）《针灸资生经》
  17. 舌上疮《幼幼新书》
  18. 舌强《广瘟疫论》
  19. 舌上疮《证治准绳·幼科》
  20. 舌强《普济方·针灸》
  21. 舌上疮方二首《外台秘要》
  22. 舌强《证治准绳·类方》
  23. 舌上疮候《诸病源候论》
  24. 舌强《中医词典》
  25. 舌上龟纹《中医词典》
  26. 舌强《中医名词词典》
  27. 舌上黑苔《医法圆通》
  28. 舌起芒刺《中医词典》
  29. 舌上滑苔证《伤寒九十论》
  30. 舌起芒刺《中医名词词典》
  31. 舌上黄苔《医法圆通》


咽痛_《伤寒六书》_中医伤寒_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉不利，或痛或痒，不可纳食，皆毒瓦斯上冲所致。经曰∶太阳病，下之，脉紧者，必咽痛，以太阳之邪搏于少阴也。少阴之脉循喉咙，夹舌本。

少阴咽痛，脉浮迟，厥冷，或吐利，亦属少阴，并不可汗下，用桔梗汤、猪肤汤；甚者，半夏散、通脉四逆汤去芍药，加桔梗；汗不止， 本、温粉扑之；咽中生疮，不能言语，声不出者，苦酒汤。

若伤寒六七日，大下后寸脉沉迟，尺脉不至，咽喉不利，唾血脓，手足厥，利不止者，难治，宜麻黄 升麻汤。

肾伤寒一证，乃非时暴寒伏于少阳之经，头痛 腰痛，脉微弱，初咽痛以伤寒，后必下利。咽痛，半夏桂枝汤；（即半夏散。）利，四逆汤。

阳毒咽痛，见发斑条。咽中闭塞，乌扇汤。口疮赤烂，蜜浸黄柏噙。咽痛甚者，升麻六物汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上白苔（脏结附）
  • 当前页：咽痛
  • 下一页：头眩
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒六书》
  2. 咽痛《松峰说疫》
  3. 咽痛《伤寒六书》
  4. 咽痛《伤寒大白》
  5. 咽痛《丹溪手镜》
  6. 咽痛《医学心悟》
  7. 咽痛《友渔斋医话》
  8. 咽痛《医学心悟》
  9. 咽痛《伤寒寻源》
  10. 咽痛《证治准绳·类方》
  11. 咽痛《医效秘传》
  12. 咽痛《医述》
  13. 咽痛《广瘟疫论》
  14. 咽痛《续名医类案》
  15. 咽痛《伤寒指掌》
  16. 咽痛《医学纲目》
  17. 咽痛半年《名师垂教》
  18. 咽痛《伤寒捷诀》
  19. 咽痛不能言《丹溪手镜》
  20. 咽痛《中医词典》
  21. 咽痛歌《伤寒百证歌》
  22. 咽痛《伤寒说意》
  23. 咽痛喉风《友渔斋医话》
  24. 咽酸尽为乎食停《医学传心录》
  25. 咽痛门主方《疡医大全》
  26. 咽酸《中医词典》
  27. 咽痛门主论《疡医大全》
  28. 咽生白点《中医词典》
  29. 咽痛失音《金匮翼》
  30. 咽舌两经《尤氏喉症指南》
  31. 咽痛失音秘方《华佗神方》


头眩_《伤寒六书》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳居表里之间，表邪传里，表中阳虚，故头眩也。又有发汗、吐、下后而眩者，亦阳虚所致也。若少阴病，下利止而头眩，时自冒者，此虚极而脱。而风家亦有眩者，风主运动故也。其或诸逆，发汗剧者，言乱目眩而死也。

太阳病，若下之，因复发汗，以此表里俱虚，其人必眩冒，冒家汗自出而愈。

阳明病，但头眩，不恶寒，故能食而咳，茯苓 白术 甘草 桂枝汤。

少阳之为病，口苦咽干，目眩，小柴胡汤。

太阳病，发汗，汗出不解，其人仍发热，心下悸，头眩，身 动，振振欲擗地，真武汤。

吐、汗、下后虚烦，脉微沉紧，心下癖，胁下痛，气上冲咽喉，眩冒身摇，筋脉动惕，久而成痿，茯苓 桂枝 白术 甘草汤；痿，用栝蒌汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：头眩
  • 下一页：鼻衄
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒六书》
  2. 头眩《伤寒大白》
  3. 头眩《伤寒六书》
  4. 头眩《丹溪心法》
  5. 头眩《丹溪手镜》
  6. 头眩《医学入门》
  7. 头眩《丹溪治法心要》
  8. 头眩《杂病治例》
  9. 头眩《伤寒寻源》
  10. 头眩《中医词典》
  11. 头眩《古今医彻》
  12. 头癣《家庭医学百科-医疗康复篇》
  13. 头眩《医效秘传》
  14. 头旋眼花《中医词典》
  15. 头眩《伤寒明理论》
  16. 头旋（头重）《针灸资生经》
  17. 头眩《广瘟疫论》
  18. 头旋《奇效简便良方》
  19. 头眩《金匮钩玄》
  20. 头旋《普济方·针灸》
  21. 头眩《伤寒括要》
  22. 头旋《中医词典》
  23. 头眩门《丹台玉案》
  24. 头虚足肿痧《痧胀玉衡》
  25. 头眩目晕痰壅将危《胎产秘书》
  26. 头胸痛《扁鹊神应针灸玉龙经》
  27. 头眩偏痛痧《中医词典》
  28. 头形、囟门辨病《常见病自测》
  29. 头眩偏痛痧《痧胀玉衡》
  30. 头项囟证治《推拿抉微》
  31. 头眩章《医学妙谛》


鼻衄_《伤寒六书》_中医伤寒_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

经络热盛，迫血妄行，出于鼻者，为衄血也。是虽热，其邪尤在经，然亦不可发汗。经曰以桂枝、麻黄治衄，非治衄也，乃欲散其经中邪气耳。衄血故为欲解，若衄不止而头汗出，其身无汗，及发热，汗不至足者，又为恶证，当明辩之。

太阳证衄血及服桂枝汤后致衄者，为欲解也，属犀角地黄汤；衄不止。茅花汤。无汗能食者，即欲衄，黄芩汤。

衄家不可发汗，汗出必额上陷，脉紧急，直视不能 ，不得眠，芍药地黄汤。

阳明病，渴欲漱水不咽者必衄，黄芩芍药汤。

不因下而自利加衄者，麻黄 升麻汤。脉浮大，欲发热，下利，鼻衄干呕者，黄芩芍药。衄，烦而后渴欲饮水，水入即吐，先服五苓散，次服竹叶石膏汤。

少阴病，但厥无汗，强发之，必动其血，或从口鼻，或自目出，名下厥上竭，为难治，当归四逆汤，仍灸太溪、三阴交、涌泉。一法用黑锡丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：鼻衄
  • 下一页：吐血
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《伤寒六书》
  2. 鼻衄《伤寒六书》
  3. 鼻衄《友渔斋医话》
  4. 鼻衄《松峰说疫》
  5. 鼻衄《儿科萃精》
  6. 鼻衄《血证论》
  7. 鼻衄《秘传证治要诀及类方》
  8. 鼻衄《金匮翼》
  9. 鼻衄《校注医醇剩义》
  10. 鼻衄《针灸资生经》
  11. 鼻衄《外科全生集》
  12. 鼻衄《卫生易简方》
  13. 鼻衄《女科证治准绳》
  14. 鼻衄《外科大成》
  15. 鼻衄《女科证治准绳》
  16. 鼻衄《济阴纲目》
  17. 鼻衄《宋本备急灸法》
  18. 鼻衄《医碥》
  19. 鼻衄《病理学》
  20. 鼻衄《普济方·针灸》
  21. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  22. 鼻衄《证治准绳·女科》
  23. 鼻衄不止《奇效简便良方》
  24. 鼻衄《证治准绳·女科》
  25. 鼻衄不止候《诸病源候论》
  26. 鼻衄《证治准绳·类方》
  27. 鼻衄不止如涌泉者《急救广生集》
  28. 鼻衄《幼幼新书》
  29. 鼻衄出血《证治准绳·杂病》
  30. 鼻衄《医学纲目》
  31. 鼻衄单方《医学集成》


吐血_《伤寒六书》_中医伤寒_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

诸阳受热，其邪在表，当汗不汗，致使热毒入脏，积瘀于内，遂成吐血。凡见眼闭目红，神昏语短，眩冒迷妄，烦躁漱水，狂惊谵语，鼻衄唾红，背冷足寒，四肢厥逆，胸腹急满，大便黑利，小便频数，皆瘀血证也。不必悉具，但见一二，便作血证主张。

初得此病，急宜用药。至于陆续不已，经数时而腹痛者，此又难于料理也。

经曰∶服桂枝汤吐者，其后必吐脓血，犀角地黄汤。大下后寸脉沉迟，尺脉不至，咽喉不利，唾脓血者，麻黄 升麻汤。此有两证，一阳毒，一阴毒。阳毒用升麻汤，阴毒用甘桔汤加半夏、生姜。

血热者，黄连 阿胶汤、地榆柏皮汤、三黄泻心汤。

脉浮，发热，反灸之，必咽燥吐血，救逆汤。

咽喉闭塞，不可发汗，发汗则吐血，气欲绝，手足厥冷，蜷卧不能自温，当归四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：吐血
  • 下一页：心悸
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《伤寒六书》
  2. 吐血《伤寒六书》
  3. 吐血《冷庐医话》
  4. 吐血《松峰说疫》
  5. 吐血《丹溪治法心要》
  6. 吐血《松峰说疫》
  7. 吐血《友渔斋医话》
  8. 吐血《周慎斋遗书》
  9. 吐血《友渔斋医话》
  10. 吐血《血证论》
  11. 吐血《儿科萃精》
  12. 吐血《吴鞠通医案》
  13. 吐血《奇效简便良方》
  14. 吐血《医学心悟》
  15. 吐血《奇效简便良方》
  16. 吐血《丹溪心法》
  17. 吐血《秘传证治要诀及类方》
  18. 吐血《医学摘粹》
  19. 吐血《秘传证治要诀及类方》
  20. 吐血《卫生易简方》
  21. 吐血《仁斋直指方论（附补遗）》
  22. 吐血《明医指掌》
  23. 吐血《幼科心法要诀》
  24. 吐血《儒门事亲》
  25. 吐血《外科全生集》
  26. 吐血《证治汇补》
  27. 吐血《叶天士医案精华》
  28. 吐血《保婴撮要》
  29. 吐血《医效秘传》
  30. 吐血《张聿青医案》
  31. 吐血《医学真传》


心悸_《伤寒六书》_中医伤寒_【岐黄之术】

心悸

心悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸者，筑筑然动，怔忡不能自安者是也。其证有二，一者气虚，一者停饮。

其气虚者，阳气内弱，心中空虚而为悸。又有汗下之后正气内虚，亦令人悸，与气虚而悸者，则又甚也，法当定其气悸也。其停饮者，由饮水过多，停留心下，心火畏水，不能自安而为悸也。治法必先分水、气，虽有余邪，亦先治悸，免使水气散走而成他证也。

伤寒二三日，心中悸而烦，小建中汤。经云∶先烦而悸者，此为热；先悸而烦者，此为虚。故宜建中汤。

太阳病，小便利者，以饮水多，故心下悸，茯苓 桂枝 白术 甘草汤；小便少者，必里急，猪苓汤。

阳明病，壮热来往，心下悸，小便不利，心烦喜呕，小柴胡汤。

太阳病，发汗过多，其人叉手自冒，心下悸欲得按者，桂枝 甘草汤。

发汗后其人脐下悸，欲作奔豚，茯苓 桂枝 白术 甘草汤。

太阳病，发汗不解，仍发热，心下悸，头眩，肌体 动，振振欲擗地，真武汤。

少阳病，耳聋目赤，胸满而烦，妄加汗下，则悸而惊，与小建中汤；有热者，小柴胡汤。

少阴病，四逆，其人或悸，四逆散加桂枝；心下有水气，厥而悸，当先治水，茯苓 甘草汤。不然，水入胃中，必不利也。

伤寒，脉结代，心动悸，炙甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：心悸
  • 下一页：发黄
<<< 返回本书目录
  1. 心悸【疾病症状】
  2. 心悸【中药主治】
  3. 心悸《中医内科学》
  4. 心悸【方剂主治】
  5. 心悸《止园医话》
  6. 心悸8年《名师垂教》
  7. 心悸《伤寒六书》
  8. 心悸伴乏力、面色苍白【疾病症状】
  9. 心悸《伤寒六书》
  10. 心悸伴高血压【疾病症状】
  11. 心悸《千金翼方》
  12. 心悸伴消瘦、腹泻【疾病症状】
  13. 心肌营养障碍【疾病症状】
  14. 心悸伴心率异常【疾病症状】
  15. 心肌氧量增加【疾病症状】
  16. 心悸歌《伤寒百证歌》
  17. 心肌炎（Myocarditis）《心脏病学》
  18. 心悸健忘《邵兰荪医案》
  19. 心肌炎【疾病大全】
  20. 心悸健忘【方剂主治】
  21. 心肌炎《病理学》
  22. 心悸气短【方剂主治】
  23. 心肌细胞的浊肿【疾病症状】
  24. 心悸失眠【中药主治】
  25. 心肌缺氧【疾病症状】
  26. 心悸怔忡《凌临灵方》
  27. 心肌桥【疾病大全】
  28. 心悸怔忡【中药主治】
  29. 心肌脓肿【疾病症状】
  30. 心悸怔忡【方剂主治】
  1. 心悸《伤寒六书》
  2. 心悸《伤寒六书》
  3. 心悸《中医内科学》
  4. 心悸《中医词典》
  5. 心悸8年《名师垂教》
  6. 心悸《止园医话》
  7. 心悸辨病《常见病自测》
  8. 心悸《千金翼方》
  9. 心悸点《手穴手纹诊治》
  10. 心悸《中医名词词典》
  11. 心悸歌《伤寒百证歌》
  12. 心疾见狮《古今医统大全》
  13. 心悸健忘《邵兰荪医案》
  14. 心积《中医词典》
  15. 心悸脉结代《松峰说疫》
  16. 心肌炎《心脏病学》
  17. 心悸怔忡《凌临灵方》
  18. 心肌炎《病理学》
  19. 心健忘《圣济总录》
  20. 心肌需氧量及其影响因素《急诊医学》
  21. 心交感神经和儿茶酚胺的作用《生理学》
  22. 心肌纤维的收缩《急诊医学》
  23. 心绞痛《急诊医学》
  24. 心肌纤维的结构《急诊医学》
  25. 心绞痛《物理诊断学》
  26. 心肌纤维的光镜结构《组织学与胚胎学》
  27. 心绞痛《默克家庭诊疗手册》
  28. 心肌纤维的超威结构《组织学与胚胎学》
  29. 心绞痛《家庭医学百科-自救互救篇》
  30. 心肌细胞的生物电现象《生理学》
  31. 心绞痛《百病自测》


发黄_《伤寒六书》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶湿热相交，民多病瘅。瘅者，单阳而无阴也。太阴脾土为湿热所蒸，则虽见于外，必发身黄。湿气胜，则如熏黄而晦。热气胜，则如橘黄而明。伤寒至于发黄，热势已极，且与蓄血大抵相类。小便不利，为发黄。小便自利，为蓄血也。设或寸口无脉，鼻出冷气，与夫形如烟熏，摇头直视，环口黧黑，举体发黄，是皆真脏气绝也。

伤寒，瘀血在里，身必发黄，麻黄连翘赤小豆汤。

太阳中湿，发黄身热，头痛目黄，汗出，湿在里，五苓散、栀子柏皮汤。

湿家之为病，一分尽痛，发热，身虽如似熏黄，小便不利，五苓散；小便自利，术附汤；身烦痛，麻黄汤加苍术；脉浮身重，汗出恶风，防己黄 汤。

阳明病，脉迟，食难用饱，饱则微烦头眩，必小便难，此欲作谷疸。虽下之，腹满如鼓，谷疸汤、五苓散加茵陈。

阳明伤寒，发黄易饥，短气腹满，鼻干咽燥，心胁痛，小便难，潮热咳嗽，头眩嗜卧，脉弦浮大，小柴胡汤加茯苓。

血证发黄，如狂，小便多，大便黑，犀角地黄汤、桃仁承气汤、抵当汤选用之。

黄胆，脉浮滑紧数，头面汗出，渴饮水浆，小便不利，茵陈蒿汤调五苓散。

初发黄，以瓜蒂末口噙水搐鼻中，黄水出，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸
  • 当前页：发黄
  • 下一页：发狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒六书》
  2. 发黄《伤寒六书》
  3. 发黄《丹溪手镜》
  4. 发黄《松峰说疫》
  5. 发黄《校注医醇剩义》
  6. 发黄《松峰说疫》
  7. 发黄《古今医彻》
  8. 发黄《伤寒大白》
  9. 发黄《医效秘传》
  10. 发黄《医学心悟》
  11. 发黄《温疫论》
  12. 发黄《医学摘粹》
  13. 发黄《伤寒明理论》
  14. 发黄《证治准绳·幼科》
  15. 发黄《广瘟疫论》
  16. 发黄《医述》
  17. 发黄《伤寒直格》
  18. 发黄《幼幼新书》
  19. 发黄《伤寒心法要诀》
  20. 发黄《医宗金鉴》
  21. 发黄《伤寒指掌》
  22. 发黄《疫疹一得》
  23. 发黄《伤寒括要》
  24. 发黄《伤寒捷诀》
  25. 发黄（伤寒门 下）《古今医统大全》
  26. 发黄《伤寒标本心法类萃》
  27. 发黄（述古）《伤寒指掌》
  28. 发黄《伤寒说意》
  29. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  30. 发黄《景岳全书》
  31. 发黄白《医学纲目》


发狂_《伤寒六书》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶重阴者癫，重阳者狂。伤寒热毒在胃，并入于心，遂使神不宁而志不定也，故发狂。始则少卧不饥，妄语妄笑，甚则登高而歌，弃衣而走，逾垣上屋，皆独阳亢极，热之所致，非大下之，不能止也。亦有当汗不汗，瘀热在里，下焦蓄血如狂者，小便不利，时如狂未至于狂耳。

若夫狂言直视，便溺自遗，其与汗后大热，脉燥，狂言不食，又为可虑也。

重阳即阳毒，脉数实，狂走错语，烦躁干呕，面赤咽痛，潮热发狂，或下利黄赤，阳毒升麻 黄芩汤。

时行热病，发狂，黑奴丸。

经曰∶太阳病不解，热结膀胱，其人如狂而血自下者，愈；若外不解，与桂枝汤；外已解，但小腹急结，桃仁承气汤。

血证如狂，脉微，身黄，唇燥漱水，无寒热，小腹满，小便不利，大便黑，犀角地黄汤；甚者，桃仁承气汤、抵当丸，取下黑物为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发狂
  • 下一页：筋惕肉
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒六书》
  2. 发狂《伤寒六书》
  3. 发狂《医效秘传》
  4. 发狂《伤寒大白》
  5. 发狂《伤寒明理论》
  6. 发狂《疫疹一得》
  7. 发狂《伤寒括要》
  8. 发狂《经验麻科》
  9. 发狂（合参准绳金鉴）《伤寒指掌》
  10. 发狂《伤寒捷诀》
  11. 发狂辨《卫生宝鉴》
  12. 发狂《伤寒标本心法类萃》
  13. 发狂不见鬼《傅青主男科》
  14. 发狂《景岳全书》
  15. 发狂歌《伤寒百证歌》
  16. 发渴证治《妇科心法要诀》
  17. 发狂见鬼《傅青主男科》
  18. 发渴证治《医宗金鉴》
  19. 发狂秘方《华佗神方》
  20. 发渴歌《伤寒百证歌》
  21. 发狂谵语《古今医彻》
  22. 发渴《血证论》
  23. 发狂谵语《沈氏女科辑要》
  24. 发渴《济阴纲目》
  25. 发狂谵语《盘珠集胎产症治》
  26. 发渴《张氏医通》
  27. 发瘤《中医词典》
  28. 发渴《冯氏锦囊秘录》
  29. 发瘤秘方《华佗神方》
  30. 发渴《景岳全书》
  31. 发落《中医词典》


筋惕肉_《伤寒六书》_中医伤寒_【岐黄之术】

筋惕肉

筋惕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶阳气者，精则养神，柔则养筋。发汗过多，津液枯少，阳气偏虚，筋肉失所养，故惕然而跳， 然而动，非温经助阳，不可也。张氏故特设真武汤以救之。或因发汗、吐、下后表里俱虚而有此状者，此又逆之甚矣。

太阳病，发汗不解，发热，心悸头眩，身 欲擗地，真武汤。

发汗过多，或虚弱人微发汗，或伤风自汗，妄用大青龙汤，便有厥逆，筋惕肉之证，并属真武汤；羸者，去芍药；有热者，去附子。应发而腹中左右有动气者，并不可汗。汗之，则筋惕肉 ，或头眩，汗出不止，其候最逆，先宜防风 白术 牡蛎汤，次服小建中汤，十救一二。

吐下之后心下逆满，气上冲胸，起则头眩，脉沉紧，身振摇者，茯苓 桂枝 白术 甘草汤；久而成痿者，通用。心下痞满者，枳桔汤加茯苓、甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：筋惕肉
  • 下一页：多眠汗下（附霍乱）
<<< 返回本书目录
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉歌《伤寒百证歌》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉证《伤寒九十论》
  7. 筋惕肉《伤寒捷诀》
  8. 筋痿【疾病大全】
  9. 筋惕《丹溪手镜》
  10. 筋虚胞转方《外台秘要》
  11. 筋藤【中药大全】
  12. 筋虚极方《外台秘要》
  13. 筋实极方《外台秘要》
  14. 筋纵目不开《证治准绳·杂病》
  15. 筋膜疼痛【疾病症状】
  16. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  17. 筋膜间隔区综合征【疾病大全】
  18. 紧《脉确》
  19. 筋脉治法《石室秘录》
  20. 紧（阳）《濒湖脉学》
  21. 筋脉拘挛【方剂主治】
  22. 紧唇《圣济总录》
  23. 筋脉拘挛【中药主治】
  24. 紧唇《幼幼新书》
  25. 筋脉拘急【方剂主治】
  26. 紧唇方《外台秘要》
  27. 筋络不舒【中药主治】
  28. 紧箍咒一样头紧【疾病症状】
  29. 筋挛证治《医宗金鉴》
  30. 紧喉风（附：缠喉风）《医宗金鉴》
  1. 筋惕肉《伤寒六书》
  2. 筋惕肉《医学心悟》
  3. 筋惕肉《伤寒明理论》
  4. 筋惕肉《医述》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉《医学纲目》
  7. 筋惕肉（参准绳）《伤寒指掌》
  8. 筋惕肉《伤寒捷诀》
  9. 筋惕肉歌《伤寒百证歌》
  10. 筋惕《丹溪手镜》
  11. 筋惕肉目闰《医效秘传》
  12. 筋缩《针灸学》
  13. 筋惕肉瞤《中医名词词典》
  14. 筋缩《中医词典》
  15. 筋惕肉瞤《中医词典》
  16. 筋缩《傅青主男科》
  17. 筋惕肉证《伤寒九十论》
  18. 筋缩《针灸大成》
  19. 筋痛《中医词典》
  20. 筋束《中医词典》
  21. 筋退《中医词典》
  22. 筋实极方四首《外台秘要》
  23. 筋为刚《中医词典》
  24. 筋伤壅肿《正体类要》
  25. 筋痿《中医名词词典》
  26. 筋疝《中医词典》
  27. 筋痿《中医词典》
  28. 筋疝《中医名词词典》
  29. 筋虚胞转方二首《外台秘要》
  30. 筋緛《中医词典》
  31. 筋虚极方二首《外台秘要》


多眠汗下（附霍乱）_《伤寒六书》_中医伤寒_【岐黄之术】

多眠汗下（附霍乱）
在线购买《伤寒六书》正版书籍

多眠汗下（附霍乱）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫卫气者，昼行于阳，夜行于阴。行阳则寤，行阴则寐。阳气虚，阴气盛，则目瞑，故多眠，乃邪气传于阴而不在阳也。昏昏闭目，阴自阖也。默默不言者，阴主静也。经曰∶太阳病，十日已去，脉浮细，嗜卧者，外已解也。鼻干不得汗，嗜卧者，风热内攻，不干乎表，故热气伏于里，则喜睡也。三阳合病，但欲眠睡，目合则汗，谵则有热也。见盗汗，其胃热，亦嗜卧也。风温、狐惑亦有是证，又当辩之。

太阳病十日，脉浮细，嗜卧者，外虽已解。设胸满、胁痛、鼻干、不得汗者，小柴胡汤；脉但浮者，麻黄汤。

少阴病，但欲寐，尺寸俱沉细者，四逆汤。少阴病，欲吐不吐，心烦多寐，尺寸俱沉细者，四逆汤。少阴病，欲吐不吐，心烦多寐，五六日，自利而渴，小便白者，则止矣。

其湿霍乱死者少，干霍乱死者多。若上不得吐，下不得利，所伤之物不得出泄，壅闭正气，阴阳悬隔，喘胀而死。《素问》∶食饮有节，起居有常，安得有霍乱也？

霍乱，头痛 发热，身疼痛，热多欲饮水，五苓散；寒多不饮水者，理中汤。

吐利汗出，脉微，恶寒，手足厥冷，拘急，四逆汤。腹满而痛，四肢拘急，转筋下利，理中汤加附子、官桂。加减详见本方。

吐利止，身痛不休，桂枝汤。既吐且利，小便复利而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤。吐利止，但汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉
  • 当前页：多眠汗下（附霍乱）
  • 下一页：阴阳易阴阳交
<<< 返回本书目录
  1. 多眠汗下（附霍乱）《伤寒六书》
  2. 多眠-伤寒门（下）《古今医统大全》
  3. 多眠歌《伤寒百证歌》
  4. 多妙汤【方剂大全】
  5. 多眠《伤寒六书》
  6. 多囊卵巢【疾病症状】
  7. 多眠《伤寒捷诀》
  8. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  9. 多眠《本草纲目》完整版
  10. 多囊卵巢综合征《默克家庭诊疗手册》
  11. 多梦【疾病症状】
  12. 多囊卵巢综合征【疾病大全】
  13. 多寐论治《类证治裁》
  14. 多囊肾【疾病大全】
  15. 多毛状小阴唇【疾病大全】
  16. 多年漏经证《余无言医案》
  17. 多毛症【疾病大全】
  18. 多尿【疾病症状】
  19. 多毛症《家庭医学百科-医疗康复篇》
  20. 多皮饮【方剂大全】
  21. 多脉鹅耳枥【中药大全】
  22. 多乳房【疾病大全】
  23. 多鳞鳞毛蕨【中药大全】
  24. 多蕊蛇菰【中药大全】
  25. 多裂委陵菜【中药大全】
  26. 多杀巴斯德杆菌病【疾病大全】
  27. 多裂独活【中药大全】
  28. 多少论《女科折衷纂要》
  29. 多类型血管瘤《临床激光治疗学》
  30. 多肾盏畸形【疾病大全】
  1. 多眠汗下（附霍乱）《伤寒六书》
  2. 多眠歌《伤寒百证歌》
  3. 多男三链法（螽斯广育）《古今医统大全》
  4. 多眠多汗脉浮为风温《医学纲目》
  5. 多囊卵巢综合征《默克家庭诊疗手册》
  6. 多眠（伤寒门 下）《古今医统大全》
  7. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  8. 多眠《伤寒六书》
  9. 多囊性肾脏疾病《默克家庭诊疗手册》
  10. 多眠《伤寒捷诀》
  11. 多能干细胞《医学免疫学》
  12. 多眠《中医词典》
  13. 多年疮《奇效简便良方》
  14. 多寐论治《类证治裁》
  15. 多年疮《奇方类编》
  16. 多寐《中医词典》
  17. 多年疮方（密云县牛栏山杨医传）《回生集》
  18. 多酶复合体《生物化学与分子生物学》
  19. 多年咳嗽，肺痿咯血《奇效简便良方》
  20. 多毛症《家庭医学百科-医疗康复篇》
  21. 多年漏经证《余无言医案》
  22. 多毛症《默克家庭诊疗手册》
  23. 多年瘰《奇效简便良方》
  24. 多类型血管瘤《临床激光治疗学》
  25. 多年内伤（此方凭医看准）《回生集》
  26. 多困《幼幼新书》
  27. 多年顽癣《奇方类编》
  28. 多克隆抗体《医学免疫学》
  29. 多年牙折《奇方类编》
  30. 多脚虫伤《奇效简便良方》
  31. 多潘立酮《药理学》


阴阳易阴阳交_《伤寒六书》_中医伤寒_【岐黄之术】

阴阳易阴阳交

阴阳易阴阳交

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男子阳易，妇人阴易者，病新瘥而动淫欲也。其候身重气乏，小腹绞痛，头不能举，足不能行，四肢拘急，百节解散，眼中生花，手足拳挛，其脉离经，皆不可治。或荣卫精髓竭，翕翕少气，手足不能举者而死。吁，外伤六气，内伤七情，其为害若是耶。烧 散、 鼠屎汤、竹皮汤、干姜汤、青竹茹汤、当归 白术汤宜选用之。

阴阳交者，温病不得发汗，汗之复生大热，狂言不食，其脉燥疾是也，皆不治。若脉浮数，表证尤在，可再汗之。若脉沉实，则为胃实，又从汗下之。后复热者，同此法。再汗用桂枝汤，再下用承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多眠汗下（附霍乱）
  • 当前页：阴阳易阴阳交
  • 下一页：怫郁
<<< 返回本书目录
  1. 阴阳易阴阳交《伤寒六书》
  2. 阴阳易证《伤寒九十论》
  3. 阴阳易-伤寒门（下）《古今医统大全》
  4. 阴阳易证《伤寒总病论》
  5. 阴阳易六条《仲景伤寒补亡论》
  6. 阴阳易证治《三因极一病证方论》
  7. 阴阳易歌《伤寒百证歌》
  8. 阴阳应象《类经》
  9. 阴阳易方《圆运动的古中医学》
  10. 阴阳应象大论篇《冯氏锦囊秘录》
  11. 阴阳易差后劳复篇凡四方《伤寒括要》
  12. 阴阳应象大论篇《黄帝内经·素问》
  13. 阴阳易病《伤寒括要》
  14. 阴阳应象大论篇《疡医大全》
  15. 阴阳易病《伤寒恒论》
  16. 阴阳应象论《素问悬解》
  17. 阴阳易《卫生宝鉴》
  18. 阴阳杂说《黄帝内经太素》
  19. 阴阳易《伤寒悬解》
  20. 阴阳脏腑《伤寒直格》
  21. 阴阳易《伤寒六书》
  22. 阴阳脏腑《周慎斋遗书》
  23. 阴阳易《伤寒捷诀》
  24. 阴阳脏腑总论《灵素节注类编》
  25. 阴阳咽痛《医宗金鉴》
  26. 阴阳证变《景岳全书》
  27. 阴阳咽痛《伤寒心法要诀》
  28. 阴阳之理一以贯之《古今医统大全》
  29. 阴阳学说《中医基础理论》
  30. 阴阳之逆厥而为梦《类经》
  1. 阴阳易阴阳交《伤寒六书》
  2. 阴阳易一《伤寒悬解》
  3. 阴阳易证《伤寒九十论》
  4. 阴阳易续法《医学纲目》
  5. 阴阳易证《伤寒总病论》
  6. 阴阳易六条《仲景伤寒补亡论》
  7. 阴阳易证治《三因极一病证方论》
  8. 阴阳易歌《伤寒百证歌》
  9. 阴阳应象《类经》
  10. 阴阳易病　计一方《伤寒恒论》
  11. 阴阳应象大论篇《黄帝内经·素问》
  12. 阴阳易病《伤寒括要》
  13. 阴阳应象大论篇《冯氏锦囊秘录》
  14. 阴阳易病《奇方类编》
  15. 阴阳应象大论篇《疡医大全》
  16. 阴阳易病《奇效简便良方》
  17. 阴阳应象论《素问悬解》
  18. 阴阳易病《伤寒恒论》
  19. 阴阳应象论《素问悬解》
  20. 阴阳易（伤寒门 下）《古今医统大全》
  21. 阴阳与五行《素女经》
  22. 阴阳易　一章《伤寒悬解》
  23. 阴阳杂说《黄帝内经太素》
  24. 阴阳易《伤寒六书》
  25. 阴阳脏腑《周慎斋遗书》
  26. 阴阳易《医学心悟》
  27. 阴阳脏腑《伤寒直格》
  28. 阴阳易《卫生宝鉴》
  29. 阴阳脏腑总论《灵素节注类编》
  30. 阴阳易《医述》
  31. 阴阳证变《景岳全书》


怫郁_《伤寒六书》_中医伤寒_【岐黄之术】

怫郁

怫郁

  • 上一页
  • 目录
  • 相关
  • 下一页

怫郁者，阳气蒸越，形于头面体肤之间，聚赤而不散。其证则有异焉∶大便硬而气短者，实也；汗下后而得哕者，虚也。当详究之。

太阳初得病，发汗不彻，并于阳明，续自微汗出，面色赤者，阳气怫郁也，解肌汤；或汗久不彻，其脉浮紧，与麻黄汤。

小便不利，时有微热，大便乍难，怫郁不得卧，此燥屎里实也，承气汤主之。

汗下后虚热，又复下之，其人怫郁，复与之水，因而成哕。此胃中寒也，桂枝 人参汤加茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易阴阳交
  • 当前页：怫郁
  • 下一页：螈
<<< 返回本书目录
  1. 怫郁《伤寒六书》
  2. 怫郁歌《伤寒百证歌》
  3. 怫郁《伤寒六书》
  4. 茯归煎【方剂大全】
  5. 怫郁《伤寒括要》
  6. 茯莲煎【方剂大全】
  7. 怫郁《伤寒捷诀》
  8. 茯莲散【方剂大全】
  9. 服装顺时适体《中医养生学》
  10. 茯苓《本草纲目》完整版
  11. 服诸药禁忌《普济方·针灸》
  12. 茯苓《本草乘雅半偈》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 茯苓《本草崇原》
  15. 服中药的禁忌《本草纲目》完整版
  16. 茯苓《本草经解》
  17. 服云母《千金翼方》
  18. 茯苓《本草思辨录》
  19. 服元丸【方剂大全】
  20. 茯苓《本草图经》
  21. 服用中成药应注意的三要素《趣味中医》
  22. 茯苓《本草易读》
  23. 服药总法《增订叶评伤暑全书》
  24. 茯苓《雷公炮炙论》
  25. 服药总法《温热暑疫全书》
  26. 茯苓《神农本草经百种录》
  27. 服药一差转成他病说《儒门事亲》
  28. 茯苓《药鉴》
  29. 服药序次《古今医统大全》
  30. 茯苓《药笼小品》
  1. 怫郁《伤寒六书》
  2. 怫郁《伤寒六书》
  3. 怫郁《医效秘传》
  4. 怫郁《伤寒捷诀》
  5. 怫郁《伤寒括要》
  6. 怫郁《中医词典》
  7. 怫郁歌《伤寒百证歌》
  8. 怫热《中医词典》
  9. 茯连茶《茶饮保健》
  10. 怫忾《中医词典》
  11. 茯苓《本草纲目》
  12. 怫（fú弗）《中医词典》
  13. 茯苓《雷公炮炙论》
  14. 服装顺时适体《中医养生学》
  15. 茯苓《千金翼方》
  16. 服诸药禁忌《普济方·针灸》
  17. 茯苓《药笼小品》
  18. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  19. 茯苓《长沙药解》
  20. 服云母《千金翼方》
  21. 茯苓《本草经集注》
  22. 服远志《饮膳正要》
  23. 茯苓《新修本草》
  24. 服用中成药应注意的三要素《趣味中医》
  25. 茯苓《神农本草经百种录》
  26. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  27. 茯苓《吴普本草》
  28. 服用法《中药学》
  29. 茯苓《本草衍义》
  30. 服药总法《温热暑疫全书》
  31. 茯苓《汤液本草》


螈_《伤寒六书》_中医伤寒_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

螈 者， 则急而缩， 则缓而伸。热则生风，风主动，故筋脉相引而伸缩。伤寒至于螈 ，可谓危矣，能以祛风荡热之剂减其大势，间有可治者。治法与 同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怫郁
  • 当前页：螈
  • 下一页：战栗
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《伤寒六书》
  2. 螈《伤寒六书》
  3. 螈《丹溪手镜》
  4. 螈《松峰说疫》
  5. 螈《伤寒明理论》
  6. 螈《古今医案按》
  7. 螈《女科证治准绳》
  8. 螈《证治准绳·杂病》
  9. 螈《女科证治准绳》
  10. 螈《证治准绳·女科》
  11. 螈《女科证治准绳》
  12. 螈《证治准绳·女科》
  13. 螈《伤寒括要》
  14. 螈《证治准绳·女科》
  15. 螈（少阳所至）《吴鞠通医案》
  16. 螈《证治准绳·类方》
  17. 螈病《圣济总录》
  18. 螈《张氏医通》
  19. 螈抽搐证治《妇科心法要诀》
  20. 螈《医述》
  21. 螈搐《古今医案按》
  22. 螈《医学纲目》
  23. 螈门《张氏医通》
  24. 螈《产鉴》
  25. 远《中医词典》
  26. 螈《伤寒捷诀》
  27. 远痹《中医名词词典》
  28. 猿戏《中医词典》
  29. 远痹《中医词典》
  30. 猿猴挣《松峰说疫》
  31. 远菖茶《茶饮保健》


战栗_《伤寒六书》_中医伤寒_【岐黄之术】

战栗

战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战栗者，阴阳争战，故身为之摇也。邪气外与正气争，则为战。邪气内与正气争，则为栗。战者正气胜，故有得汗而解者。栗则不战而但鼓颔，遂成寒逆。此阴气内热，正不胜邪，宜姜附四逆汤加灼艾以御之。经曰∶阴中干邪，必内栗也。又云∶邪中下焦阴气为栗。足膝逆冷，便溺妄出，皆此类耳。方在恶寒条，四逆汤、甘草 干姜汤。若复躁而不得卧者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：战栗
  • 下一页：时行两感
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《伤寒六书》
  2. 战栗《伤寒六书》
  3. 战栗《丹溪手镜》
  4. 战栗《张氏医通》
  5. 战栗《医效秘传》
  6. 战栗《医学读书记》
  7. 战栗《伤寒明理论》
  8. 战栗《中医词典》
  9. 战栗门《张氏医通》
  10. 战壕足《默克家庭诊疗手册》
  11. 战栗振摇《医学纲目》
  12. 战壕口炎《默克家庭诊疗手册》
  13. 战略目标的制订《预防医学》
  14. 战汗《伤寒直格》
  15. 战伤《外科学总论》
  16. 战汗《广瘟疫论》
  17. 战伤处理原则和火线急救《外科学总论》
  18. 战汗《温疫论》
  19. 战伤分组救治《外科学总论》
  20. 战汗《伤寒寻源》
  21. 战伤急救基本技术《外科学总论》
  22. 战汗《医述》
  23. 战伤休克的发病情况《外科学总论》
  24. 战汗《疫疹一得》
  25. 战时眼外伤的分级治疗《眼科学》
  26. 战汗《中医词典》
  27. 战胎《中医词典》
  28. 战汗《景岳全书》
  29. 战振栗《伤寒捷诀》
  30. 战汗《中医名词词典》
  31. 战振栗《医宗金鉴》


时行两感_《伤寒六书》_中医伤寒_【岐黄之术】

时行两感

时行两感

  • 上一页
  • 目录
  • 相关
  • 下一页

时行者，春应暖而反大寒，夏应热而反大凉，秋应凉而反大热，冬应寒而反大温，此非其时而有其气。是以一岁之中，长幼之病多相似者，此实时行之气。春感寒邪在肝，升麻 葛根解肌汤。夏感寒邪在心，调中益气汤、射香汤、半夏桂枝 甘草汤。秋感湿邪在肺，白虎加苍术；发黄，茵陈五苓散。冬感寒邪在肾，名曰冬温，栝蒌汤。温疫通用人参败毒散、升麻 葛根汤。从春分以后至秋分节前，天有暴寒者，皆为时行寒疫，宜用辛温药发散。

伤寒两感，半属于阴，半属于阳，脏腑俱受病。一日太阳、少阴俱病，则头疼口干，烦满而渴。

二日阳明、太阴受病，则腹满身热，不欲食，谵语。三日少阳、厥阴俱病，则耳聋，囊缩而厥，水浆不入口，不知人者，六七日死，长沙无治法。但凡两感病俱作，治有先后，发表攻里，本自不同。后人以意消息，谓如下利不止，身体疼痛，当先救里，与四逆汤；清便自调，与桂枝汤。然治有先后之说。

太阳先受病，在表，先解表。少阴先受病，在里，先救里。先表者，里不可缓也。先里者，表亦不可缓也。此通权变之论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗
  • 当前页：时行两感
  • 下一页：不得眠
<<< 返回本书目录
  1. 时行两感《伤寒六书》
  2. 时行瘟疫《儿科萃精》
  3. 时行寒疫论《伤寒总病论》
  4. 时行疫疠《丹溪手镜》
  5. 时行法《千金翼方》
  6. 时行疫疠【方剂主治】
  7. 时行赤眼症《眼科阐微》
  8. 时行疫症《伤寒括要》
  9. 时寒热【方剂主治】
  10. 时疠湿温《眉寿堂方案选存》
  11. 时干支推算法《手掌与疾病》
  12. 时痢《儿科萃精》
  13. 时感忌贴温窜膏药《医门补要》
  14. 时痢《医宗金鉴》
  15. 时复症《中医眼科学》
  16. 时令《医经原旨》
  17. 时复证《张氏医通》
  18. 时呕逆【方剂主治】
  19. 时复《血证论》
  20. 时气《普济方·针灸》
  21. 时复《目经大成》
  22. 时气《幼幼新书》
  23. 时发时止【方剂主治】
  24. 时气【方剂主治】
  25. 时发寒热【方剂主治】
  26. 时气（天时一）《妇人规》
  27. 时毒暑疖《外科启玄》
  28. 时气（天时一）《宜麟策》
  29. 时毒门主论《疡医大全》
  30. 时气病诸候（凡四十三论）《诸病源候论》
  1. 时行两感《伤寒六书》
  2. 时行戾气《中医词典》
  3. 时行伤寒《中医词典》
  4. 时行戾气《中医名词词典》
  5. 时行嗽《中医词典》
  6. 时行寒疫治法《伤寒总病论》
  7. 时行瘟疫《儿科萃精》
  8. 时行寒疫论《伤寒总病论》
  9. 时行疫疠《丹溪手镜》
  10. 时行寒疫《中医词典》
  11. 时行疫痢《中医词典》
  12. 时行感冒《中医词典》
  13. 时行疫症《伤寒括要》
  14. 时行感冒《圆运动的古中医学》
  15. 时化《中医词典》
  16. 时行法《千金翼方》
  17. 时间《气功外气疗法》
  18. 时行顿咳《中医词典》
  19. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  20. 时行赤眼症《眼科阐微》
  21. 时间感知综合障碍《神经精神疾病诊断学》
  22. 时行暴赤方《明目至宝》
  23. 时间节律性规律《中医疾病预测》
  24. 时行《中医词典》
  25. 时间趋势《预防医学》
  26. 时行《中医名词词典》
  27. 时间趋势《预防医学》
  28. 时干支推算法《手掌与疾病》
  29. 时间因素《中医内科学》
  30. 时感忌贴温窜膏药《医门补要》
  31. 时疠湿温《眉寿堂方案选存》


不得眠_《伤寒六书》_中医伤寒_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

阳盛阴虚，则昼夜不得眠。盖夜以阴为主，阴气盛，则目闭而卧安。若阴为阳所胜，故终夜烦扰而不得眠也。所谓阴虚则夜争者是也。汗出鼻干，不得卧，则邪在表也。若胃有燥屎与大热错语，及大汗，胃中汁干而不得卧，则为邪在里也。胃不和则卧不得安，故宜散热和胃。若汗、吐、下后虚烦不得眠，又从栀子豉汤以涌之。至于少阴病，热烦于内而不得眠，又宜扶阴散热。若瘥后不得眠者，则热气与诸阳相并，阴气未复也。有汗下太过，阳气暴虚而不得眠者，若无热证，又宜姜附汤以退阴复阳也。此又不可不知。

太阳病二三日，不能卧，但欲起，心下结，脉微弱者，此本有寒，今反下之，若利止，必结胸；未止，三四日复下，必协热而利。结胸，理中丸。协热而利，白头翁汤。

少阴利下，咳而呕渴，心烦不得眠者，猪苓汤，此停水也；若二三日心烦不得眠，黄连 阿胶汤。

病患小便不利，大便乍难乍易，时有微热，喘冒不能卧者，有燥屎也，大承气汤。

下之后复发汗，昼则烦躁不得眠，夜则安静，不呕不渴，无表里证，脉沉微，身无大热者，干姜 附子汤。

吐、下、汗后心中懊 ，虚烦不得眠，栀子豉汤。阳胜阴，则狂言乱梦，心烦乏气者，酸枣汤。

阴胜阳，则惊悸昏沉，大热干呕，呻吟错语，不得眠，犀角解毒汤。

中风，汗出，脉濡而弱，厥而且寒，躁不得眠，小建中汤；烦躁，竹叶石膏汤。

瘥后饮酒，烦恶干呕，口燥，呻吟错语，不得眠，犀角解毒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行两感
  • 当前页：不得眠
  • 下一页：发斑
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《伤寒六书》
  2. 不得眠《医学心悟》
  3. 不得眠《医效秘传》
  4. 不得眠《普济方·针灸》
  5. 不得眠（伤寒门 下）《古今医统大全》
  6. 不得眠《医述》
  7. 不得眠歌《伤寒百证歌》
  8. 不得眠《伤寒捷诀》
  9. 不得眠卧《丹溪手镜》
  10. 不得眠《新修本草》
  11. 不得前后《中医名词词典》
  12. 不得眠《中医词典》
  13. 不得前后《中医词典》
  14. 不得眠《中医名词词典》
  15. 不得卧《中医词典》
  16. 不倒丸《古代房中秘方》
  17. 不得卧《重订灵兰要览》
  18. 不大便《医效秘传》
  19. 不得卧《医学纲目》
  20. 不大便《幼科心法要诀》
  21. 不得卧《医学纲目》
  22. 不大便《伤寒六书》
  23. 不得卧《类经》
  24. 不大便《伤寒六书》
  25. 不得卧《证治准绳·类方》
  26. 不大便《证治准绳·幼科》
  27. 不得卧《证治准绳·杂病》
  28. 不大便《医述》
  29. 不得卧《医碥》
  30. 不大便《医宗金鉴》
  31. 不得卧《医碥》


发斑_《伤寒六书》_中医伤寒_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

大热则伤血，血热不散，里实表虚，热气乘虚出于皮肤而为斑也，轻则为疹子，甚则为锦纹。

或病本属阳，误投热药，或当汗不汗，当下不下，或汗下未解，皆能致此。大抵有两证∶一者温毒，即春时发，汗下不解，邪气不散，故发斑也；一者热病，即冬时温暖，乖戾之气，遇春暄热而发斑也。不可误汗，若发其汗，重令开泄，更加斑烂也。然而斑之方萌，如蚊迹类焉。发斑多见于胸腹，蚊迹只在于手足。阳脉洪大，病患昏愦，先红后赤者，斑也。脉不洪大，病患自静，先红后黄者，蚊迹也。其或大便自利，怫郁气短，燥屎不通，又如果实靥者，虽卢扁复生，亦不能施其巧。凡汗下不解，烦闷，咳嗽 呕吐，足冷不温，便是发斑之候。

温毒发斑，黑膏主之；渴而心闷，下利呕吐，下部有疮，或口疮，黄连橘皮汤、葛根汤、橘皮汤。

阳毒发斑，狂癫妄言，面赤咽痛，身斑如锦，下利赤黄，升麻汤、麦奴丸；有下证，调胃承气汤。

时气发斑，大青四物汤、猪胆鸡子汤。

发斑通用升麻汤、犀角地黄汤；热多者，玄参升麻汤、黄连一物汤、青木香一物汤。

凡赤斑五死一生，黑斑不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：发斑
  • 下一页：动气
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《伤寒六书》
  2. 发斑《伤寒六书》
  3. 发斑《丹溪手镜》
  4. 发斑《松峰说疫》
  5. 发斑《脉因证治》
  6. 发斑《古今医鉴》
  7. 发斑《医效秘传》
  8. 发斑《伤寒捷诀》
  9. 发斑《温疫论》
  10. 发斑《伤寒标本心法类萃》
  11. 发斑《广瘟疫论》
  12. 发斑《景岳全书》
  13. 发斑《金匮钩玄》
  14. 发斑《医法圆通》
  15. 发斑《盘珠集胎产症治》
  16. 发白要诀《华佗神方》
  17. 发斑（伤寒门 下）《古今医统大全》
  18. 发白返黑方《奇方类编》
  19. 发斑部《本草易读》
  20. 发（音被）《证类本草》
  21. 发斑第九十五问《婴童百问》
  22. 发《伤寒括要》
  23. 发斑方《增订叶评伤暑全书》
  24. 发《本草乘雅半偈》
  25. 发斑歌《伤寒百证歌》
  26. 发《中医外科学》
  27. 发斑候（幼幼汇集 下）《古今医统大全》
  28. 发《本草撮要》
  29. 发斑门（二则）《辨证录》
  30. 发《本草分经》
  31. 发斑伤寒《中医词典》


动气_《伤寒六书》_中医伤寒_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

动气者，脏气不调，筑筑跳动，随脏所主而形见于脐之左右上下也。《难经》各脏载之。又有真气内虚，水结不散，气与相搏，即发奔豚。以其从气冲突如豚之奔，皆不宜汗下。然而独不言脾，当脐之有动气者，脾为中州，以行津液，妄施汗下，必先动脾，是以不言而喻也。左右上下，不宜汗下，何况中州之气，其敢轻动之乎？伤寒所以看外证为当者，盖不在脉之可见，必待问之可得。发汗、下，其可轻举哉！

动气通用理中汤去白术，加桂。白术燥肾闭气，故去之，桂泄奔豚，加之。一法，用柴胡 桂枝汤亦良。二方当看有热无热。

动气在左，发汗则头眩，汗下不止，筋惕肉 ，为逆，先宜防风 白术 牡蛎汤；汗止，与建中汤。

动气在右，发汗则衄而渴，心若烦，饮则吐，先宜五苓散，后与竹叶石膏汤。

动气在上，发汗则气上冲心，桃根汤。动气在下，发汗则心中大烦，骨节疼痛，目晕，食入即吐，先宜大橘皮汤，后与小建中汤。

动气在左，不可下，下之，则腹满拘急，身虽热，反欲拳，先宜甘草 干姜汤，后与小建中汤。

动气在右，下之，则津液竭，咽干鼻燥，头眩心悸，宜竹叶石膏汤。

动气在下，下之，则腹满清谷，心痞头眩，宜甘草泻心汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：动气
  • 下一页：蛔厥狐惑
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《伤寒六书》
  2. 动气《伤寒六书》
  3. 动气《丹溪手镜》
  4. 动气《周慎斋遗书》
  5. 动气《医效秘传》
  6. 动气《医述》
  7. 动气《伤寒明理论》
  8. 动气《医学纲目》
  9. 动气《伤寒括要》
  10. 动气《中医词典》
  11. 动气（新法参景岳全书）《伤寒指掌》
  12. 动气《景岳全书》
  13. 动气续法《医学纲目》
  14. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  15. 动输《黄帝内经·灵枢》
  16. 动脉粥样硬化发生机制学说《病理学》
  17. 动暑《中医词典》
  18. 动脉粥样硬化动物模型《动脉粥样硬化》
  19. 动暑《温热暑疫全书》
  20. 动脉粥样硬化的危险因素《病理学》
  21. 动腧《灵枢悬解》
  22. 动脉粥样硬化《动脉粥样硬化》
  23. 动胎腰腹痛方三首《外台秘要》
  24. 动脉粥样硬化《老年学》
  25. 动态γ计数检测《胃肠动力检查手册》
  26. 动脉粥样硬化《心脏病学》
  27. 动态食管测压《胃肠动力检查手册》
  28. 动脉粥样硬化《病理学》
  29. 动态条件下的肺通气《急诊医学》
  30. 动脉粥样硬化《自我调养巧治病》
  31. 动态心电图《心脏病学》


蛔厥狐惑_《伤寒六书》_中医伤寒_【岐黄之术】

蛔厥狐惑

蛔厥狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔厥属厥阴，病患素有寒，妄发其汗，或汗后身有热，又复汗之，以致胃中虚冷，饥不欲食，食即吐蛔，而乍静乍烦者，蛔或上而或下也。虫闻食臭必出，所以食即吐虫也。蛔厥，先用理中丸，次用乌梅丸。若误下之，利不止，用四逆汤。

狐惑、湿 ，皆虫证也。盖腹中有热，入食无多，肠胃空虚，故三虫求食而食人之五脏也。其候四肢沉重，恶闻食气，默默欲眠，目不能闭，啮齿晦面，眉间赤、白、黑色变易无常。虫食下部为狐，下唇有疮，其咽干。虫食其脏为惑，上唇有疮，其声哑。治 通用桃仁汤、黄连犀角汤、雄黄锐散。无阳者，用金液丹。厥阴为病，消渴，气上冲心，饥不欲食，食即吐蛔，曰胃寒，复有消渴之证。盖热在上焦，而中焦则但寒无热矣。又有大便难一证，并用理中汤加大黄，入蜜少许微利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：蛔厥狐惑
  • 下一页：百合病
<<< 返回本书目录
  1. 蛔厥狐惑《伤寒六书》
  2. 蛔厥-伤寒门（下）《古今医统大全》
  3. 蛔厥歌《伤寒百证歌》
  4. 蛔证《续名医类案》
  5. 蛔厥《温疫论》
  6. 毁胎术《妇产科学》
  7. 蛔厥《伤寒六书》
  8. 汇方《伤寒心法要诀》
  9. 蛔厥《伤寒捷诀》
  10. 汇方《医宗金鉴》
  11. 蛔厥《丹溪手镜》
  12. 汇集古哲治痘诸方《冯氏锦囊秘录》
  13. 蛔结痧《痧胀玉衡》
  14. 会东藤【中药大全】
  15. 蛔疳散【方剂大全】
  16. 会毒散【方剂大全】
  17. 蛔疳《幼幼新书》
  18. 会稽赖分常山汤【方剂大全】
  19. 蛔疳《医宗金鉴》
  20. 会脓散【方剂大全】
  21. 蛔疳《外科理例》
  22. 会通《医述》
  23. 蛔疳《儿科萃精》
  24. 会通灵应膏【方剂大全】
  25. 蛔虫症【中药主治】
  26. 会仙救苦丹【方剂大全】
  27. 蛔虫性急性胰腺炎【疾病大全】
  28. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  29. 蛔虫性肠梗阻【疾病大全】
  30. 会厌炎【疾病症状】
  1. 蛔厥狐惑《伤寒六书》
  2. 蛔厥歌《伤寒百证歌》
  3. 蛔厥心疼《回生集》
  4. 蛔厥（伤寒门 下）《古今医统大全》
  5. 蛔咬心疼面青吐沫《奇方类编》
  6. 蛔厥《温疫论》
  7. 蛔咬心痛《金匮翼》
  8. 蛔厥《丹溪手镜》
  9. 蛔蚴移行症《消化病学》
  10. 蛔厥《伤寒六书》
  11. 蛔证《续名医类案》
  12. 蛔厥《明医指掌》
  13. 悔《中医词典》
  14. 蛔厥《伤寒捷诀》
  15. 毁胎术《妇产科学》
  16. 蛔厥《中医词典》
  17. 汇方《医宗金鉴》
  18. 蛔厥《中医名词词典》
  19. 汇方《伤寒心法要诀》
  20. 蛔结痧《痧胀玉衡》
  21. 汇集古哲治痘诸方《冯氏锦囊秘录》
  22. 蛔疳《幼科心法要诀》
  23. 汇讲《中医名词词典》
  24. 蛔疳《儿科萃精》
  25. 汇通派代表医家的学术思想《中国医学通史》
  26. 蛔疳《外科理例》
  27. 会《中医词典》
  28. 蛔疳《证治准绳·幼科》
  29. 会额《中医词典》
  30. 蛔疳《幼幼新书》
  31. 会骨《中医词典》


百合病_《伤寒六书》_中医伤寒_【岐黄之术】

百合病

百合病

  • 上一页
  • 目录
  • 相关
  • 下一页

百合者，百脉一宗，举身皆受病，无复所谓经络传次也。大病虚劳之后，脏腑不平，变而成此。其状似寒无寒，似热无热，欲食不食，欲卧不卧，欲行不行，口苦便赤，药入即吐利也。其脉微数，每尿则头痛，六十日愈；头痛者，但淅淅然恶寒者，四十日愈；若尿则快然，但头眩者，二十日愈。百合 知母汤、百合 地黄汤、滑石代赭汤、鸡子汤、百合洗方，可选用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥狐惑
  • 当前页：百合病
  • 下一页：不仁
<<< 返回本书目录
  1. 百合病《伤寒六书》
  2. 百合病（劳工百合病证）《余无言医案》
  3. 百合病《古今医案按》
  4. 百合病-伤寒门（下）《古今医统大全》
  5. 百合、紫苏《侣山堂类辩》
  6. 百合病十四条《仲景伤寒补亡论》
  7. 百合【方剂主治】
  8. 百合病用百合解《研经言》
  9. 百合【中药大全】
  10. 百合病赘言《吴医汇讲》
  11. 百合《本草纲目》图文版
  12. 百合部《本草易读》
  13. 百合《证类本草》
  14. 百合丹【方剂大全】
  15. 百合《长沙药解》
  16. 百合地黄汤【方剂大全】
  17. 百合《张氏医通》
  18. 百合二母汤【方剂大全】
  19. 百合《医宗金鉴》
  20. 百合蜂蜜《保健药膳》
  21. 百合《药笼小品》
  22. 百合歌《伤寒百证歌》
  23. 百合《食物疗法》
  24. 百合固金《汤头歌诀》
  25. 百合《神农本草经百种录》
  26. 百合固金汤《虚损启微》
  27. 百合《伤寒心法要诀》
  28. 百合固金汤【方剂大全】
  29. 百合《伤寒六书》
  30. 百合固金丸【方剂大全】
  1. 百合病《伤寒六书》
  2. 百合病《医学心悟》
  3. 百合病《医效秘传》
  4. 百合病《古今医案按》
  5. 百合病（劳工百合病证）《余无言医案》
  6. 百合病《医述》
  7. 百合病（伤寒门 下）《古今医统大全》
  8. 百合病《医学纲目》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合病《中医词典》
  11. 百合病用百合解《研经言》
  12. 百合病《中医名词词典》
  13. 百合病赘言《吴医汇讲》
  14. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  15. 百合部《本草易读》
  16. 百合八《金匮悬解》
  17. 百合茶《茶饮保健》
  18. 百合〈平〉《食疗本草》
  19. 百合地黄加牡蛎汤方《伤寒杂病论》
  20. 百合、紫苏《侣山堂类辩》
  21. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  22. 百合 妙蠲 老慢支《三十年临证经验集》
  23. 百合地黄汤《圆运动的古中医学》
  24. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  25. 百合地黄汤《金匮悬解》
  26. 百合《伤寒括要》
  27. 百合地黄汤《备急千金要方》
  28. 百合《本草图经》
  29. 百合地黄汤《退思集类方歌注》
  30. 百合《本草乘雅半偈》
  31. 百合地黄汤《伤寒括要》


不仁_《伤寒六书》_中医伤寒_【岐黄之术】

不仁

不仁

  • 上一页
  • 目录
  • 相关
  • 下一页

不仁，谓不柔和也。经曰∶诸虚承寒，则为郁冒不仁。盖其血气虚少，不能周流于身，是为邪气所伏，故肌体顽麻不知痛痒，寒过厥如尸，而郁且冒也。设或脉浮而洪，身汗如油，喘而不休，水浆不下，形体不仁，又此为命绝也。

经曰∶少阴脉不至，肾气微、精血少，寒气上奔，血结心下，阳气退下，热归阴股，与阴相动，人之身不仁，此为尸厥。以郁冒不仁为可刺之而得痊者，实神医之诊也。甘草 干姜汤、桂枝芍药汤加干姜、桂枝 麻黄各半汤，宜消息选用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合病
  • 当前页：不仁
  • 下一页：霍乱
<<< 返回本书目录
  1. 不仁《伤寒明理论》
  2. 不仁不能行方《外台秘要》
  3. 不仁《伤寒六书》
  4. 不仁-伤寒补遗 《古今医统大全》
  5. 不仁《伤寒六书》
  6. 不容穴【胸部腹部穴位】
  7. 不仁《丹溪手镜》
  8. 不乳《医宗金鉴》
  9. 不热《麻科活人全书》
  10. 不乳食《证治准绳·幼科》
  11. 不全流产【疾病症状】
  12. 不散【方剂主治】
  13. 不迁正退位气变民病之异《类经》
  14. 不射精症【疾病大全】
  15. 不偏向一侧，无旋转的眩晕【疾病症状】
  16. 不生肌肉【方剂主治】
  17. 不排胎便【疾病症状】
  18. 不生气《人体使用手册》
  19. 不排卵【疾病症状】
  20. 不省人事【方剂主治】
  21. 不宁腿综合征【疾病症状】
  22. 不识人【方剂主治】
  23. 不尿（胎症）《冯氏锦囊秘录》
  24. 不食《痘疹心法要诀》
  25. 不能转颈【疾病症状】
  26. 不食《古今医案按》
  27. 不能转侧【方剂主治】
  28. 不食《经验麻科》
  29. 不能眨眼【疾病症状】
  30. 不食《临证指南医案》
  1. 不仁《伤寒六书》
  2. 不仁《伤寒六书》
  3. 不仁《丹溪手镜》
  4. 不热《麻科活人全书》
  5. 不仁《医效秘传》
  6. 不染杨梅疮《奇效简便良方》
  7. 不仁《伤寒明理论》
  8. 不染时症法《急救广生集》
  9. 不仁（伤寒补遗）《古今医统大全》
  10. 不迁正退位气变民病之异《类经》
  11. 不仁不能行方三首《外台秘要》
  12. 不迁正《中医词典》
  13. 不容《针灸大成》
  14. 不尿（胎症）《冯氏锦囊秘录》
  15. 不容《中医词典》
  16. 不尿《寿世保元》
  17. 不容《针灸学》
  18. 不能正偃《中医词典》
  19. 不乳《中医名词词典》
  20. 不能远视《张氏医通》
  21. 不乳《医宗金鉴》
  22. 不能语门《张氏医通》
  23. 不乳《医述》
  24. 不能语《沈氏女科辑要》
  25. 不乳《证治准绳·幼科》
  26. 不能语《张氏医通》
  27. 不乳《寿世保元》
  28. 不能言及语言难出《医学心悟》
  29. 不乳《幼科心法要诀》
  30. 不能言及言语难出《医述》
  31. 不乳《慈幼新书》


霍乱_《伤寒六书》_中医伤寒_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，上吐下利，挥霍而撩乱者是也。邪在上焦，吐而不利。邪在下焦，则利而不吐。邪在中焦，既吐且利。然胃气为邪气所伤，阴阳乖隔，遂上吐而利也，乃谓霍乱。其余但称吐利者，有以异也。故以干霍乱死者多，湿霍乱死者少。吐利则所伤之物得以泄出，胃中水谷尽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不仁
  • 当前页：霍乱
  • 下一页：瘥后昏沉
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《伤寒六书》
  2. 霍乱《回春录》
  3. 霍乱《脉症治方》
  4. 霍乱《竹林女科证治》
  5. 霍乱《医宗己任编》
  6. 霍乱《推拿抉微》
  7. 霍乱《丹溪手镜》
  8. 霍乱《仁术便览》
  9. 霍乱《丹溪手镜》
  10. 霍乱《急救广生集》
  11. 霍乱《时病论》
  12. 霍乱《丹溪心法》
  13. 霍乱《丹溪治法心要》
  14. 霍乱《医学摘粹》
  15. 霍乱《友渔斋医话》
  16. 霍乱《医学摘粹》
  17. 霍乱《脉因证治》
  18. 霍乱《卫生易简方》
  19. 霍乱《扁鹊心书》
  20. 霍乱《证治汇补》
  21. 霍乱《针灸素难要旨》
  22. 霍乱《幼幼集成》
  23. 霍乱《温热暑疫全书》
  24. 霍乱《古今医案按》
  25. 霍乱《医效秘传》
  26. 霍乱《顾松园医镜》
  27. 霍乱《伤寒明理论》
  28. 霍乱《万病回春》
  29. 霍乱《慈幼便览》
  30. 霍乱《济阴纲目》
  31. 霍乱《也是山人医案》


瘥后昏沉_《伤寒六书》_中医伤寒_【岐黄之术】

瘥后昏沉

瘥后昏沉

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒瘥后半月以来，十余日终不惺惺，错语少神，或寒热似疟，或潮热颊赤，医以风温治之，非也，是由发汗不透，寒热在心包络间也。

瘥后昏沉不醒，知母 麻黄汤取微汗；胃脘有热，虚烦而呕，竹叶石膏汤加生姜；呕吐不已，膈上有寒，理中丸。

瘥后从腰以下有水，牡蛎 泽泻散。瘥后日暮微烦，以其病方瘥，强与谷食不消也，损谷则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：瘥后昏沉
  • 下一页：痰证
<<< 返回本书目录
  1. 瘥后昏沉《伤寒六书》
  2. 瘥后昏沉-伤寒补遗 《古今医统大全》
  3. 瘥后昏沉《伤寒六书》
  4. 瘥后劳复《卫生宝鉴》
  5. 瘥后昏沉《伤寒括要》
  6. 瘥后喜唾《伤寒括要》
  7. 瘥后发肿《伤寒括要》
  8. 瘥后诸病述古《伤寒指掌》
  9. 瘥后发豌豆疮《伤寒括要》
  10. 瘥后诸病新法《伤寒指掌》
  11. 瘥后二十症《疫疹一得》
  12. 觇神气《厘正按摩要术》
  13. 虿螫方《外台秘要》
  14. 掺疮口药【方剂大全】
  15. 豺肉【中药大全】
  16. 掺耳抵圣散【方剂大全】
  17. 豺肉《本草纲目》完整版
  18. 掺疳散【方剂大全】
  19. 豺皮樟根【中药大全】
  20. 掺脐散【方剂大全】
  21. 豺皮樟【中药大全】
  22. 掺舌黑虎散【方剂大全】
  23. 豺皮【中药大全】
  24. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  25. 豺皮《证类本草》
  26. 掺药【方剂大全】
  27. 豺皮《本草纲目》完整版
  28. 掺药方丹【方剂大全】
  29. 豺（豺狗）《本草纲目》完整版
  30. 缠耳门主论《疡医大全》
  1. 瘥后昏沉《伤寒六书》
  2. 瘥后昏沉《伤寒六书》
  3. 瘥后昏沉《伤寒括要》
  4. 瘥后发肿《伤寒括要》
  5. 瘥后昏沉（伤寒补遗）《古今医统大全》
  6. 瘥后发豌豆疮《伤寒括要》
  7. 瘥后劳复《卫生宝鉴》
  8. 瘥复《医述》
  9. 瘥后喜唾《伤寒括要》
  10. 虿螫要诀《华佗神方》
  11. 瘥后诸病七条《伤寒贯珠集》
  12. 虿螫候《诸病源候论》
  13. 瘥后诸病述古《伤寒指掌》
  14. 虿螫方二首《外台秘要》
  15. 瘥后诸病新法《伤寒指掌》
  16. 豺肉《饮食须知》
  17. 觇神气《厘正按摩要术》
  18. 豺皮《证类本草》
  19. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  20. 豺皮《新修本草》
  21. 掺药《中医名词词典》
  22. 豺皮《千金翼方》
  23. 掺药《中医词典》
  24. 豺〈寒〉《食疗本草》
  25. 掺药方《冯氏锦囊秘录》
  26. 豺《医学入门》
  27. 禅定《中医词典》
  28. 柴允煌《中医词典》
  29. 缠肠漏《中医词典》
  30. 柴源《中医词典》
  31. 缠豆藤《冯氏锦囊秘录》


痰证_《伤寒六书》_中医伤寒_【岐黄之术】

痰证

痰证

  • 上一页
  • 目录
  • 相关
  • 下一页

外证憎寒壮热，恶风自汗，胸满，气上冲咽不得息，但身不疼，项不强。若涎多者，亦隐隐头疼。脉有寸浮者，亦有寸伏者，以意参之，柴胡半夏汤、金沸草散、大半夏汤。气上冲者，瓜蒂散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后昏沉
  • 当前页：痰证
  • 下一页：伤食
<<< 返回本书目录
  1. 痰证《中医眼科备读》
  2. 痰证（附饮证）《医学集成》
  3. 痰证《明医指掌》
  4. 痰证解《儿科萃精》
  5. 痰证《回春录》
  6. 痰证门《辨证录》
  7. 痰郁汤【方剂大全】
  8. 痰证门《幼科心法要诀》
  9. 痰有十因《医学传心录》
  10. 痰证门《幼科指南》
  11. 痰有恶臭味【疾病症状】
  12. 痰证总括《医宗金鉴》
  13. 痰饮总括《杂病心法要诀》
  14. 痰症《证治汇补》
  15. 痰饮总括《医宗金鉴》
  16. 痰症（新法）《伤寒指掌》
  17. 痰饮治法《三因极一病证方论》
  18. 痰症论《症因脉治》
  19. 痰饮证论《三因极一病证方论》
  20. 痰症随宜施治论《一得集》
  21. 痰饮叙论《三因极一病证方论》
  22. 痰治法《石室秘录》
  23. 痰饮吐《医宗金鉴》
  24. 痰滞结实哕证《余无言医案》
  25. 痰饮吐《儿科萃精》
  26. 痰中带血【中药主治】
  27. 痰饮统论《圣济总录》
  28. 痰中带血【方剂主治】
  29. 痰饮统论《金匮翼》
  30. 痰中带血丝【疾病症状】
  1. 痰证《伤寒六书》
  2. 痰证《回春录》
  3. 痰证（附饮证）《医学集成》
  4. 痰证《明医指掌》
  5. 痰证发热《中医词典》
  6. 痰证《中医词典》
  7. 痰证解《儿科萃精》
  8. 痰粘稠《中医词典》
  9. 痰证门《幼科指南》
  10. 痰躁《中医词典》
  11. 痰证门（二十一则）《辨证录》
  12. 痰晕火动《奇方类编》
  13. 痰证自汗《中医词典》
  14. 痰晕《中医词典》
  15. 痰证自汗《明医指掌》
  16. 痰郁心悸《中医词典》
  17. 痰证总括《医宗金鉴》
  18. 痰郁《中医词典》
  19. 痰证总括《幼科心法要诀》
  20. 痰瘀嗽《中医词典》
  21. 痰症《证治汇补》
  22. 痰有十因《医学传心录》
  23. 痰症《急救广生集》
  24. 痰饮总括《杂病心法要诀》
  25. 痰症《医效秘传》
  26. 痰饮总括《医宗金鉴》
  27. 痰症（新法）《伤寒指掌》
  28. 痰饮证论《三因极一病证方论》
  29. 痰症论《症因脉治》
  30. 痰饮一《金匮悬解》
  31. 痰症随宜施治论《一得集》


伤食_《伤寒六书》_中医伤寒_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

亦头疼恶寒，身热，但左手脉平和，右手脉紧盛，知为食也，大橘皮汤、二陈汤。心腹满痛，大柴胡汤下之；胸满呕吐，瓜蒂散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰证
  • 当前页：伤食
  • 下一页：虚烦
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《伤寒六书》
  2. 伤食《医学实在易》
  3. 伤食《冷庐医话》
  4. 伤食《周慎斋遗书》
  5. 伤食《丹溪治法心要》
  6. 伤食《仁术便览》
  7. 伤食《秘传证治要诀及类方》
  8. 伤食《金匮翼》
  9. 伤食《幼科折衷》
  10. 伤食《丹溪心法》
  11. 伤食《万氏秘传片玉心书》
  12. 伤食《医学摘粹》
  13. 伤食《时方妙用》
  14. 伤食《医学摘粹》
  15. 伤食《医效秘传》
  16. 伤食《明医指掌》
  17. 伤食《慈幼便览》
  18. 伤食《证治汇补》
  19. 伤食《金匮钩玄》
  20. 伤食《古今医案按》
  21. 伤食《盘珠集胎产症治》
  22. 伤食《顾松园医镜》
  23. 伤食《盘珠集胎产症治》
  24. 伤食《万病回春》
  25. 伤食《女科证治准绳》
  26. 伤食《济阴纲目》
  27. 伤食《伤寒指掌》
  28. 伤食《古今医鉴》
  29. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  30. 伤食《古今医鉴》
  31. 伤食恶寒《中医词典》


虚烦_《伤寒六书》_中医伤寒_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

诸虚烦热与伤寒相似，但不恶寒，头不疼，身不痛为异耳。表既虚，不可汗；里不实，不可下。叔和云∶虚烦有热，不可攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：虚烦
  • 下一页：香港脚
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《伤寒六书》
  2. 虚烦《丹台玉案》
  3. 虚烦《丹溪手镜》
  4. 虚烦《卫生易简方》
  5. 虚烦《伤寒寻源》
  6. 虚烦《万病回春》
  7. 虚烦《医效秘传》
  8. 虚烦《济阴纲目》
  9. 虚烦《医效秘传》
  10. 虚烦《古今医鉴》
  11. 虚烦《伤寒明理论》
  12. 虚烦《寿世保元》
  13. 虚烦《女科证治准绳》
  14. 虚烦《证治准绳·杂病》
  15. 虚烦（述古）《伤寒指掌》
  16. 虚烦《证治准绳·女科》
  17. 虚烦（与绪论参看）《张氏医通》
  18. 虚烦《证治准绳·类方》
  19. 虚烦不得眠《中医词典》
  20. 虚烦《医学纲目》
  21. 虚烦不得卧《中医词典》
  22. 虚烦《扁鹊神应针灸玉龙经》
  23. 虚烦不得卧《症因脉治》
  24. 虚烦《备急千金要方》
  25. 虚烦不寐《疫疹一得》
  26. 虚烦《中医词典》
  27. 虚烦发热《产鉴》
  28. 虚乏《千金翼方》
  29. 虚烦门《张氏医通》
  30. 虚耳《明医指掌》
  31. 虚烦门（二则）《辨证录》


香港脚_《伤寒六书》_中医伤寒_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传足不传手，所以寒湿之气发于足，则类伤寒。其证头疼身热，肢节痛，大便秘，或呕，但初病时起于脚膝屈弱，不能移动为异耳。感于寒，所患必冷，越婢、小续命汤入生姜汁最妙。感于暑，所患是热，小续命去附子，减桂一半。脚肿，木瓜散、槟榔散。大便秘，脾约丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：香港脚
  • 下一页：小便自利
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《伤寒六书》
  2. 香港脚《竹林女科证治》
  3. 香港脚《丹溪手镜》
  4. 香港脚《针灸资生经》
  5. 香港脚《丹溪手镜》
  6. 香港脚《丹台玉案》
  7. 香港脚《奇效简便良方》
  8. 香港脚《证治汇补》
  9. 香港脚《秘传证治要诀及类方》
  10. 香港脚《古今医案按》
  11. 香港脚《古今医彻》
  12. 香港脚《顾松园医镜》
  13. 香港脚《也是山人医案》
  14. 香港脚《万病回春》
  15. 香港脚《急救良方》
  16. 香港脚《济阴纲目》
  17. 香港脚《药症忌宜》
  18. 香港脚《张聿青医案》
  19. 香港脚《女科证治准绳》
  20. 香港脚《医学正传》
  21. 香港脚《针灸聚英》
  22. 香港脚《医碥》
  23. 香港脚《灸法秘传》
  24. 香港脚《医碥》
  25. 香港脚（肾脏风）《文堂集验方》
  26. 香港脚《普济方·针灸》
  27. 香港脚（述古）《伤寒指掌》
  28. 香港脚《寿世保元》
  29. 香港脚案《丁甘仁医案》
  30. 香港脚《证治准绳·杂病》
  31. 香港脚痹挛《圣济总录》


小便自利_《伤寒六书》_中医伤寒_【岐黄之术】

小便自利

小便自利

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳身黄，小盒饭不利，今反自利，其人如狂，血证也，抵当汤。

伤寒有热，小腹满，应小便不利，今反自利，为有血也，抵当丸下之。尿血，延胡索汤∶延胡索、朴硝二两，为末，每服四钱。水一盏，煎八分，温服。

阳明自汗，应小便不利而反自利，津液内竭也。屎虽硬，不可攻，宜蜜导煎、猪胆汁法。

少阴四逆，小便自利，虚寒也，四逆汤及真武汤去茯苓；小便秘或赤，知内有热也；小便自利，其人如狂，小腹满，知不为热，乃蓄血也。若阳明津竭自利，与夫少阴自利，乃胞寒不禁，可不温乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：小便自利
  • 下一页：热入血室
<<< 返回本书目录
  1. 小便自利《伤寒六书》
  2. 小便自利【方剂主治】
  3. 小便自利《伤寒捷诀》
  4. 小便自利（小便数遗溺附）《伤寒六书》
  5. 小便证《博济方》
  6. 小便自利、小便数《伤寒括要》
  7. 小便原委论《医经溯洄集》
  8. 小便自利歌《伤寒百证歌》
  9. 小便余沥【方剂主治】
  10. 小便自利-伤寒门（下）《古今医统大全》
  11. 小便因寒闭塞《医学衷中参西录》
  12. 小檗（图）【中药大全】
  13. 小便异常《家庭医学百科-医疗康复篇》
  14. 小步态【疾病症状】
  15. 小便血及九窍出血方《外台秘要》
  16. 小草【中药大全】
  17. 小便血《杂病广要》
  18. 小草寇【中药大全】
  19. 小便血《幼幼新书》
  20. 小草汤【方剂大全】
  21. 小便血《孙真人海上方》
  22. 小草乌【中药大全】
  23. 小便血《评琴书屋医略》
  24. 小柴胡非治疟正方《读医随笔》
  25. 小便血《秘传证治要诀及类方》
  26. 小柴胡合白虎汤证其二《临证实验录》
  27. 小便血《本草纲目》完整版
  28. 小柴胡合白虎汤证其一《临证实验录》
  29. 小便五色《针灸资生经》
  30. 小柴胡加芒硝汤证《临证实验录》
  1. 小便自利《伤寒六书》
  2. 小便自利《伤寒捷诀》
  3. 小便自利《伤寒六书》
  4. 小便原委论《医经溯洄集》
  5. 小便自利《医效秘传》
  6. 小便余沥《中医词典》
  7. 小便自利（伤寒门 下）《古今医统大全》
  8. 小便因寒闭塞《医学衷中参西录》
  9. 小便自利（小便数遗溺附）《伤寒六书》
  10. 小便异常《中医内科学》
  11. 小便自利、小便数《伤寒括要》
  12. 小便异常《家庭医学百科-医疗康复篇》
  13. 小便自利歌《伤寒百证歌》
  14. 小便血及九窍出血方一十二首《外台秘要》
  15. 小鳖甲汤《备急千金要方》
  16. 小便血候《诸病源候论》
  17. 小槟榔丸《儒门事亲》
  18. 小便血候《巢氏病源补养宣导法》
  19. 小补心丸《是斋百一选方》
  20. 小便血《秘传证治要诀及类方》
  21. 小草《得配本草》
  22. 小便血《杂病广要》
  23. 小草《增广和剂局方药性总论》
  24. 小便血《幼幼新书》
  25. 小草还丹《博济方》
  26. 小便血《孙真人海上方》
  27. 小草汤《冯氏锦囊秘录》
  28. 小便血《评琴书屋医略》
  29. 小柴胡茶《茶饮保健》
  30. 小便下血《医法圆通》
  31. 小柴胡非治疟正方《读医随笔》


热入血室_《伤寒六书》_中医伤寒_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风，发热恶寒，经水适来，得之七八日，热除，脉迟，身凉，胸胁满如结胸状，谵语者，此为热入血室，当刺期门，随其实而泻之。

妇人伤寒，发热，经水适来，昼日明了，暮则谵语如见鬼状，此为热入血室，无犯胃气及上中二焦，必自愈。

妇人中风七八日，续得寒热发作，经水适断，此为热入血室，其血必结，故如疟状，小柴胡汤。

阳明下血谵语，此为热入血室。但头汗出者，刺期门，随其实而泻之， 然汗出而愈。

妇人热入血室，有二经水适来。二条不言药者，盖以经血方来，热气乘虚而入，经血止，则热亦出矣，故不可用汗下药犯其胃气及上中焦。如其胸满谵语，此内实也，刺期门以泻之。若经水适断，续得寒热，其血必结，故用小柴胡汤。若阳明热入血室，此男子失血之证，但当刺以泻热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利
  • 当前页：热入血室
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒六书》
  2. 热入血室《回春录》
  3. 热入血室《伤寒六书》
  4. 热入血室《竹林女科证治》
  5. 热入血室《丹溪手镜》
  6. 热入血室《伤寒大白》
  7. 热入血室《妇人规》
  8. 热入血室《医学心悟》
  9. 热入血室《女科精要》
  10. 热入血室《医学摘粹》
  11. 热入血室《妇科心法要诀》
  12. 热入血室《临证指南医案》
  13. 热入血室《医效秘传》
  14. 热入血室《医述》
  15. 热入血室《伤寒明理论》
  16. 热入血室《续名医类案》
  17. 热入血室《沈氏女科辑要》
  18. 热入血室《冯氏锦囊秘录》
  19. 热入血室《女科切要》
  20. 热入血室《医宗金鉴》
  21. 热入血室《女科撮要》
  22. 热入血室《医宗金鉴》
  23. 热入血室《也是山人医案》
  24. 热入血室《医学纲目》
  25. 热入血室《伤寒心法要诀》
  26. 热入血室《医学读书记》
  27. 热入血室《女科证治准绳》
  28. 热入血室《中医词典》
  29. 热入血室《伤寒指掌》
  30. 热入血室《四圣心源》
  31. 热入血室（杂病）《金匮悬解》


《伤寒六书》

  • 作者：陶华 朝代：明 年份：公元1368-1644年
  • 伤寒琐言序
  • 明理续论序
  • 刻陶节《伤寒六书》序
  • 伤寒琐言卷之一
    • 辩张仲景伤寒论
    • 治伤寒用药大略
    • 伤寒言证不言病
    • 厥分寒热辩
    • 伤寒用浮中沉三脉法
      • 浮
      • 中
      • 沉
    • 伤寒传足不传手经辩
    • 结胸解
    • 伤寒寒热论
    • 论伤寒少阴病发热而反用药不同
    • 论伤寒两感
    • 伤寒合病并病论
    • 伤寒变温热病论
    • 温病辩
    • 杂病诸病方法（前引）
      • 死生脉候
    • 阴证
    • 伤暑
    • 急下急温
    • 诸方
  • 伤寒家秘的本卷之二
    • 伤寒总论
    • 伤寒秘要脉证指法（与琐言大略同）
    • 论浮脉形法主病
    • 论中脉形状指法主病
    • 论沉脉形状指法主病
    • 辩脉虽浮亦有可下者脉虽沉亦有可汗者
    • 论风伤卫气寒伤荣血辩
    • 用药寒温辩
    • 正伤寒及温暑暴寒劳力感冒时疫治各不同论
    • 两感伤寒误治论（与琐言同）
    • 伤寒合病并病论
    • 伤寒少阴证似太阳太阳脉似少阴为反用药不同论
    • 伤寒阴阳寒热二厥辩
    • 伤寒结胸痞满辩（详见琐言中）
    • 伤寒伏阴脉大论用药之误
    • 伤寒伏脉辩
    • 伤寒言证不言病论（详见琐言中）
    • 伤寒传足不传手经论（详见琐言中）
    • 急下急温论（与琐言互看）
    • 伤寒标本论
    • 治伤寒看证法则
    • 伤寒表里见证治例活法
    • 三阴无传经论
    • 发热
    • 头痛
    • 项强
    • 恶寒
    • 恶风
    • 背恶寒
    • 寒热
    • 潮热
    • 似疟
    • 无汗
    • 自汗
    • 头汗
    • 手足汗
    • 盗汗
    • 烦热
    • 烦躁
    • 懊
    • 身体痛
    • 拘急
    • 咳嗽
    • 喘
    • 气逆
    • 短气
    • 口干
    • 渴
    • 胸胁满
    • 结胸
    • 痞
    • 腹满
    • 腹痛
    • 小腹满
    • 呕吐
    • 干呕
    • 哕
    • 咳逆
    • 下利
    • 热入血室
    • 四逆
    • 不大便
    • 谵语
    • 郑声
    • 小便不通
    • 小便难
    • 小便自利
    • 舌苔
    • 脏结
    • 咽痛
    • 头眩
    • 鼻衄
    • 吐血
    • 心悸
    • 发黄
    • 发斑
    • 发狂
    • 肉筋惕
    • 怫郁
    • 瘥后昏沉
    • 劳复食复
    • 动气
    • 伤寒霍乱
    • 不仁
    • 阴阳易
    • 不眠
    • 多眠
    • 狐惑
    • 百合
    • 蛔厥
    • 伤风见寒伤寒见风
  • 伤寒家秘的本卷之二
    • 螈
    • 风温
    • 湿温
    • 风湿中湿
    • 温毒中
    • 战栗
  • 杀车槌法卷之三
    • 劫病法
    • 制药法
    • 解药法
    • 煎药法
    • 秘用三十七方就注三十七槌法
  • 伤寒一提金卷之四
    • 一提金启蒙
    • 一提金六经证治捷法
      • 太阳经见证法
      • 辩证法
      • 诊脉法
      • 用药法
      • 阳明经见证法
      • 辩证法
      • 诊脉法
      • 用药法
      • 少阳经见证法
      • 辩证法
      • 诊脉法
      • 用药法
      • 太阴经见证法
      • 辩证法
      • 诊脉法
      • 用药法
      • 少阴经见证法
      • 辩证法
      • 诊脉法
      • 用药法
      • 厥阴经见证法
      • 辩证法
      • 诊脉法
      • 用药法
    • 一提金脉要
    • 一提金贯珠数
  • 伤寒证脉药截江网卷之五
    • 伤寒
    • 伤寒标本论治
    • 论伤寒正治逆治反攻寒热辩
    • 论伤寒用药法则
    • 伤寒统论受病之由
    • 伤寒无阴证辩
    • 论伤寒难拘日数辩
    • 伤寒阳厥阴厥辩
    • 看伤寒识证内外须知
    • 论伤寒传足不传手之误
    • 论伤寒六经变正法
    • 论伤寒见证识病法
    • 论伤寒有证见之必死法
    • 论妇人伤寒与男子不同治法
    • 论妊妇伤寒又与前证有易法
    • 论产后伤寒与胎前有别法
  • 伤寒明理续论卷之六
    • 伤寒三阴三阳脉证论
    • 阴阳虚实用药寒温辩
    • 六经用药格法
    • 阴阳虚盛用药寒温辩
    • 三阴三阳脉证
    • 汗下温正法
    • 伤风见寒伤寒见风脉证
    • 三阳合病
    • 太阳阳明并病
    • 春温变热
    • ???
    • 风温湿温
    • 风湿中湿
    • 温毒中
    • 发热
    • 头痛
    • 项强
    • 恶风
    • 恶寒
    • 背恶寒
    • 寒热
    • 潮热
    • 似疟
    • 无汗
    • 自汗
    • 头汗
    • 手足汗
    • 盗汗
    • 烦热
    • 烦躁
    • 懊
    • 身痛
    • 四肢拘急
    • 咳嗽
    • 喘
    • 气逆
    • 短气
    • 口干
    • 渴
    • 阳毒
    • 胸胁满痛
    • 结胸
    • 痞
    • 腹满
    • 腹痛
    • 小腹满
    • 呕吐
    • 干呕
    • 咳逆哕
    • 下利
    • 便脓血
    • 四逆
    • 厥逆
    • 不大便
    • 谵语（郑声附）
    • 小便不利（小便难附）
    • 小便自利（小便数遗溺附）
    • 舌上白苔（脏结附）
    • 咽痛
    • 头眩
    • 鼻衄
    • 吐血
    • 心悸
    • 发黄
    • 发狂
    • 筋惕肉
    • 多眠汗下（附霍乱）
    • 阴阳易阴阳交
    • 怫郁
    • 螈
    • 战栗
    • 时行两感
    • 不得眠
    • 发斑
    • 动气
    • 蛔厥狐惑
    • 百合病
    • 不仁
    • 霍乱
    • 瘥后昏沉
    • 伤寒四证类玄（出《指掌图》）
      • 痰证
      • 伤食
      • 虚烦
      • 香港脚
      • 小便自利
      • 热入血室
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行