伤寒论序_《伤寒论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒论》
伤寒论序
在线购买《伤寒论》正版书籍

伤寒论序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒论，盖祖述大圣人之意，诸家莫其伦拟，故晋·皇甫谧序《甲乙针经》云：伊尹以元圣之才，撰用神农本草，以为汤液；汉·张仲景论广汤液，为十数卷，用之多验；近世太医令王叔和，撰次仲景遗论甚精，皆可施用。是仲景本伊尹之法，伊尹本神农之经，得不谓祖述大圣人之意乎？张仲景，《汉书》无传，见《名医录》云：南阳人，名机，仲景乃其字也。举孝廉，官至长沙太守，始受术于同郡张伯祖，时人言，识用精微过其师，所著论，其言精而奥，其法简而详，非浅闻寡见者所能及。自仲景于今八百余年，惟王叔和能学之，其间如葛洪、陶景、胡洽、徐之才、孙思邈辈，非不才也，但各自名家，而不能修明之。开宝中，节度使高继冲，曾编录进上，其文理舛错，未尝考正；历代虽藏之书府，亦缺于仇校。是使治病之流，举天下无或知者。国家诏濡臣校正医书，臣奇续被其选。以为百病之急，无急于伤寒，今先校定张仲景《伤寒论》十卷，总二十二篇，证外合三百九十七法，除复重，定有一百一十二方，今请颁行。

太子右赞善大夫臣高保衡、尚书屯田员外郎臣孙奇、尚书司封郎中秘阁校理臣林亿等谨上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：伤寒论序
  • 下一页：伤寒卒病论集
<<< 返回本书目录
  1. 伤寒论序《伤寒悬解》
  2. 伤寒论音训《伤寒总病论》
  3. 伤寒论序《伤寒论》
  4. 伤寒论治《笔花医镜》
  5. 伤寒论说什么?《思考中医》
  6. 伤寒论注正误存疑全篇《医宗金鉴》
  7. 伤寒论难读并宜补大旨《伤寒补例》
  8. 伤寒脉《医经国小》
  9. 伤寒论脉撮要《冯氏锦囊秘录》
  10. 伤寒脉闭（二）《医学衷中参西录》
  11. 伤寒论方解上篇导言《圆运动的古中医学》
  12. 伤寒脉闭（一）《医学衷中参西录》
  13. 伤寒论读法十四条《伤寒补例》
  14. 伤寒脉法《医学入门》
  15. 伤寒论《婴童类萃》
  16. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  17. 伤寒论《医效秘传》
  18. 伤寒脉论《三指禅》
  19. 伤寒论《医贯》
  20. 伤寒脉证总论歌《伤寒百证歌》
  21. 伤寒论《小儿卫生总微论方》
  22. 伤寒门《辨证录》
  23. 伤寒论《史载之方》
  24. 伤寒门《丹台玉案》
  25. 伤寒论《古今医统大全》
  26. 伤寒门《傅青主男科》
  27. 伤寒论《古今医彻》
  28. 伤寒门《奇方类编》
  29. 伤寒六绝脉歌括《冯氏锦囊秘录》
  30. 伤寒门《石室秘录》
  1. 伤寒论序《伤寒论》
  2. 伤寒论序《伤寒悬解》
  3. 伤寒论音训《伤寒总病论》
  4. 伤寒论说什么?《思考中医》
  5. 伤寒论治《笔花医镜》
  6. 伤寒论难读并宜补大旨《伤寒补例》
  7. 伤寒论注正误存疑全篇《医宗金鉴》
  8. 伤寒论脉撮要《冯氏锦囊秘录》
  9. 伤寒脉案《类证治裁》
  10. 伤寒论方解上篇导言《圆运动的古中医学》
  11. 伤寒脉闭（二）《医学衷中参西录》
  12. 伤寒论读法十四条《伤寒补例》
  13. 伤寒脉闭（一）《医学衷中参西录》
  14. 伤寒论《史载之方》
  15. 伤寒脉法《医学入门》
  16. 伤寒论《医效秘传》
  17. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  18. 伤寒论《婴童类萃》
  19. 伤寒脉论《三指禅》
  20. 伤寒论《古今医彻》
  21. 伤寒脉一首《医经国小》
  22. 伤寒论《医贯》
  23. 伤寒脉证总论歌《伤寒百证歌》
  24. 伤寒论《小儿卫生总微论方》
  25. 伤寒门《针灸大成》
  26. 伤寒论《古今医统大全》
  27. 伤寒门《幼科切要》
  28. 伤寒六日候《诸病源候论》
  29. 伤寒门《针灸易学》
  30. 伤寒六绝脉歌括《冯氏锦囊秘录》
  31. 伤寒门《张氏医通》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


伤寒卒病论集_《伤寒论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒论》
伤寒卒病论集
在线购买《伤寒论》正版书籍

伤寒卒病论集

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰：余每览越人入虢之诊，望齐侯之色，未尝不慨然叹其才秀也。怪当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生，但竞逐荣势，企踵权豪，孜孜汲汲，惟名利是务，崇饰其末，忽弃其本，华其外，而悴其内，皮之不存，毛将安附焉。卒然遭邪风之气，婴非常之疾，患及祸至，而方震栗，降志屈节，钦望巫祝，告穷归天，束手受败，赍百年之寿命，持至贵之重器，委付凡医，恣其所措，咄嗟呜呼！厥身已毙，神明消灭，变为异物，幽潜重泉，徒为啼泣，痛夫！举世昏迷，莫能觉悟，不惜其命，若是轻生，彼何荣势之云哉！而进不能爱人知人，退不能爱身知己，遇灾值祸，身居厄地，蒙蒙昧昧，蠢若游魂。哀乎！趋世之士，驰竞浮华，不固根本，忘躯徇物，危若冰谷，至于是也。余宗族素多，向余二百，建安纪年以来，犹未十年，其死亡者，三分有二，伤寒十居其七。感往昔之沦丧，伤横夭之莫救，乃勤求古训，博采众方，撰用《素问》、《九卷》、《八十一难》、《阴阳大論》、《胎臚药录》，并平脉辨证，为《伤寒杂病论》合十六卷，虽未能尽愈诸病，庶可以见病知源，若能寻余所集，思过半矣。夫天布五行，以运万类，人禀五常，以有五藏，经络府俞，阴阳会通，玄冥幽微，变化难极，自非才高识妙，岂能探其理致哉！上古有神农、黄帝、歧伯、伯高、雷公、少俞、少师、仲文，中世有长桑、扁鹊，汉有公乘阳庆及仓公，下此以往，未之闻也。观今之医，不念思求经旨，以演其所知，各承家技，终始顺旧，省疾问病，务在口给。相对斯须，便处汤药，按寸不及尺，握手不及足，人迎趺阳，三部不参，动数发息，不满五十，短期未知决诊，九候曾无仿佛，明堂闕庭，尽不见察，所谓窥管而已。夫欲视死别生，实为难矣。孔子云：生而知之者上，学则亚之，多闻博识，知之次也。余宿尚方术，请事斯语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论序
  • 当前页：伤寒卒病论集
  • 下一页：辨脉法第一
<<< 返回本书目录
  1. 伤寒卒病论集《伤寒论》
  2. 伤积《活幼心书》
  3. 伤寒总名《景岳全书》
  4. 伤积《幼科折衷》
  5. 伤寒总论《症因脉治》
  6. 伤筋方《外台秘要》
  7. 伤寒总论《伤寒六书》
  8. 伤筋概论《中医伤科按摩学》
  9. 伤寒总诀治法《伤寒捷诀》
  10. 伤筋药水【方剂大全】
  11. 伤寒自解证《伤寒九十论》
  12. 伤精白浊《药症忌宜》
  13. 伤寒自汗《幼幼新书》
  14. 伤酒《古今医鉴》
  15. 伤寒自汗《冯氏锦囊秘录》
  16. 伤酒《秘传证治要诀及类方》
  17. 伤寒注论《温病条辨》
  18. 伤酒《医学传灯》
  19. 伤寒主治四字论《医学心悟》
  20. 伤酒《杂病广要》
  21. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  22. 伤酒《证治汇补》
  23. 伤寒诸证论《医效秘传》
  24. 伤酒《周慎斋遗书》
  25. 伤寒重病多是下焦伏寒《伤寒补例》
  26. 伤科按摩手法与施治原则《中医伤科按摩学》
  27. 伤寒中风方《外台秘要》
  28. 伤科病症《气功外气疗法》
  29. 伤寒治要《类证治裁》
  30. 伤科病症《中医名词词典》
  1. 伤寒卒病论集《伤寒论》
  2. 伤寒足痛《奇效简便良方》
  3. 伤积《中医词典》
  4. 伤寒总说《思考中医》
  5. 伤积《活幼心书》
  6. 伤寒总名《景岳全书》
  7. 伤积《活幼心书》
  8. 伤寒总论《伤寒六书》
  9. 伤积《幼科折衷》
  10. 伤寒总论《症因脉治》
  11. 伤津《中医名词词典》
  12. 伤寒总论《寿世保元》
  13. 伤津《中医词典》
  14. 伤寒总括五法《幼幼集成》
  15. 伤筋《中医词典》
  16. 伤寒总诀治法《伤寒捷诀》
  17. 伤筋方三首《外台秘要》
  18. 伤寒自解证《伤寒九十论》
  19. 伤筋概论《中医伤科按摩学》
  20. 伤寒自汗《幼幼新书》
  21. 伤筋秘方《华佗神方》
  22. 伤寒自汗《冯氏锦囊秘录》
  23. 伤精白浊《药症忌宜》
  24. 伤寒注论《温病条辨》
  25. 伤痉《中医词典》
  26. 伤寒主治四字论《医学心悟》
  27. 伤酒《中医词典》
  28. 伤寒诸症《奇效简便良方》
  29. 伤酒《医学传灯》
  30. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  31. 伤酒《杂病广要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨脉法_《伤寒论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒论》
辨脉法第一
在线购买《伤寒论》正版书籍

辨脉法第一

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】脉有阴阳者，何谓也？

【答曰】凡脉大、浮、数、动、滑，此名阳也；脉沉、涩、弱、弦、微，此名阴也，凡阴病见阳脉者生，阳病见阴脉者死。

【问曰】脉有阳结阴结者，何以别之？

【答曰】其脉浮而数，能食，不大便者，此为实，名曰阳结也，期十六日当剧。其脉沉而迟，不能食，身体重，大便反硬，名曰阴结也。期十四日当剧。

【问曰】病有洒淅恶寒而复发热者，何？

【答曰】阴脉不足，阳往从之；阳脉不足，阴往乘之。曰：何谓阳不足？

【答曰】假令寸口脉微，名曰阳不足，阴气上入阳中，则洒淅恶寒也，曰：何谓阴不足？

【答曰】假令尺脉弱，名曰阴不足，阳气下陷入阴中，则发热也。

阳脉浮（一作微）阴脉弱者，则血虚。血虚则筋急也。

其脉沉者，荣气微也。

其脉浮，而汗出如流珠者，卫气衰也。

荣气微者，加烧针，则血流不行，更发热而躁烦也。

脉（一云秋脉）蔼蔼，如车盖者，名曰阳结也。

脉（一云夏脉）累累，如循长竿者，名曰阴结也。

脉瞥瞥，如羹上肥者，阳气微也。

脉萦萦，如蜘蛛丝者，阳气（一云阴气）衰也。

脉绵绵，如泻漆之绝者，亡其血也。

脉来缓，时一止复来者，名曰结。脉来数，时一止复来者，名曰促（一作纵）。脉，阳盛则促，阴盛则结，此皆病脉。

阴阳相搏，名曰动。阳动则汗出，阴动则发热。形冷、恶寒者，此三焦伤也。

若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。

阳脉浮大而濡，阴脉浮大而濡，阴脉与阳脉同等者，名曰缓也。　脉浮而紧者，名曰弦也。弦者状如弓弦，按之不移也。脉紧者，如转索无常也。

脉弦而大，弦则为减，大则为芤。减则为寒，芤则为虚。寒虚相搏，此名为革。妇人则半产、漏下，男子则亡血、失精。

【问曰】病有战而汗出，因得解者，何也？

【答曰】脉浮而紧，按之反芤，此为本虚，故当战而汗出也。其人本虚，是以发战。以脉浮，故当汗出而解也。

若脉浮而数，按之不芤，此人本不虚；若欲自解，但汗出耳，不发战也。

【问曰】病有不战而汗出解者，何也？

【答曰】脉大而浮数，故知不战汗出而解也。

【问曰】病有不战，不汗出而解者，何也？

【答曰】其脉自微，此以曾经发汗、若吐、若下、若亡血，以内无津液，此阴阳自和，必自愈，故不战、不汗出而解也。

【问曰】伤寒三日，脉浮数而微，病人身凉和者，何也？

【答曰】此为欲解也。解以夜半。脉浮而解者，濈然汗出也；脉数而解者，必能食也；脉微而解者，必大汗出也。

【问曰】病脉，欲知愈未愈者，何以别之？

【答曰】寸口、关上、尺中三处，大小、浮沉、迟数同等，虽有寒热不解者，此脉阴阳为和平，虽剧当愈。

立夏得洪（一作浮）大脉，是其本位。其人病身体苦疼重者，须发其汗。若明日身不疼不重者，不须发汗。若汗濈自出者，明日便解矣。何以言之？立夏得洪大脉，是其时脉，故使然也。四时仿此。

【问曰】凡病欲知何时得？何时愈？

【答曰】假令夜半得病，明日日中愈；日中得病，夜半愈。何以言之？日中得病，夜半愈者，以阳得阴则解也。夜半得病，明日日中愈者，以阴得阳则解也。

寸口脉浮为在表，沉为在里，数为在府，迟为在藏。假令脉迟，此为在藏也。

趺阳脉浮而涩，少阴脉如经也，其病在脾，法当下利。何以知之？若脉浮大者，气实血虚也。今趺阳脉浮而涩，故知脾气不足，胃气虚也。以少阴脉弦而浮（一作沉），才见此为调脉，故称如经也。若反滑而数者，故知当屎脓也。

寸口脉浮而紧，浮则为风，紧则为寒。风则伤卫，寒则伤荣。荣卫俱病，骨节烦疼，当发其汗也。

趺阳脉迟而缓，胃气如经也。趺阳脉浮而数，浮则伤胃，数则动脾，此非本病，医特下之所为也。荣卫内陷，其数先微，脉反但浮，其人必大便硬，气噫而除。何以言之？本以数脉动脾，其数先微，故知脾气不治，大便硬，气噫而除。今脉反浮，其数改微，邪气独留，心中则饥，邪热不杀谷，潮热发渴，数脉当迟缓，脉因前后度数如法，病者则饥。数脉不时，则生恶疮也。

【师曰】病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血，病当恶寒，后乃发热，无休止时，夏月盛热，欲著复衣，冬月盛寒，欲裸其身，所以然者，阳微则恶寒，阴弱则发热，此医发其汗，令阳气微，又大下之：令阴气弱，五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故欲著复衣；十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故欲裸其身。又阴脉迟涩，故知血亡也。

脉浮而大，心下反硬，有热属藏者，攻之，不令发汗。属府者，不令溲数。溲数则大便硬，汗多则热愈，汗少则便难，脉迟尚未可攻。

脉浮而洪，身汗如油，喘而不休，水浆不下，体形不仁，乍静乍乱，此为命绝也。又未知何藏先受其灾，若汗出发目闰　，喘不休者，此为肺先绝也。阳反独留，形体如烟熏，直视摇头，此心绝也。唇吻反青，四肢习者，此为肝绝也。环口黧黑，柔汗发黄者，此为脾绝也，溲便遗失、狂言、目反直视者，此为肾绝也。

又未知何藏阴阳前绝，若阳气前绝，阴气后竭者，其人死，身色必青；阴气前绝，阳气后竭者，其人死，身色必赤，腋下温，心下热也。

寸口脉浮大，而医反下之，此为大逆。浮则无血，大则为寒，寒气相搏，则为肠鸣，医乃不知，而反饮冷水，令汗大出，水得寒气，冷必相搏，其人即□。趺阳脉浮，浮则为虚，浮虚相搏，故令气□。言胃气虚竭也。脉滑，则为哕。此为医咎，责虚取实，守空迫血。脉浮、鼻中燥者，必衄也。

诸脉浮数，当发热，而洒淅恶寒，若有痛处，饮食如常者，畜积有脓也。脉浮而迟，面热赤而战惕者，六七日当汗出而解。反发热者，差迟。迟为无阳，不能作汗，其身必痒也。

寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中上，名曰洁也；浊邪中下，名曰浑也，阴中于邪，必内栗也，表气微虚，里气不守，故使邪中于阴也。阳中于邪，必发热、头痛、项强、颈挛、腰痛、胚酸，所为阳中雾露之气，故曰清邪中上。浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相混，内外不通，上焦怫郁，藏气相熏，口烂食断也。中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流，若卫气前通胃气虚竭也。脉滑，则为哕。此为医咎，责虚取实，守空迫血。脉浮、鼻中燥者，必衄也。

诸脉浮数，当发热，而洒淅恶寒，若有痛处，饮食如常者，畜积有脓也。脉浮而迟，面热赤而战惕者，六七日当汗出而解。反发热者，差迟。迟为无阳，不能作汗，其身必痒也。

寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中上，名曰洁也；浊邪中下，名曰浑也，阴中于邪，必内栗也，表气微虚，里气不守，故使邪中于阴也。阳中于邪，必发热、头痛、项强、颈挛、腰痛、胫酸，所为阳中雾露之气，故曰清邪中上。浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相混，内外不通，上焦怫郁，藏气相熏，口烂食断也。中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。若卫气前通者，小便赤黄，与热相搏，因热作使，游于经络，出入藏府，热气所过，则为痈脓。若阴气前通者，阳气厥微，阴无所使，客气内入，嚏而出之，声嗢咽塞，寒厥相逐，为热所拥，血凝自下，状如豚肝，阴阳俱厥，脾气弧弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。

脉阴阳俱紧者，口中气出，唇口干燥，蜷卧足冷，鼻中涕出，舌上胎滑，勿妄治也。到七日以来，其人微发热，手足温者，此为欲解；或到八日以上，反大发热者，此为难治。设使恶寒者，必欲呕也；腹内痛者，必欲利也。

脉阴阳俱紧，至于吐利，其脉独不解，紧去人安，此为欲解。若脉迟至六七日，不欲食，此为晚发，水停故也，为未解；食自可者，为欲解，病六七日，手足三部脉皆至，大烦而口噤不能言，其躁扰者，必欲解也。若脉和，其人大烦，目重，睑内际黄者，此为欲解也。

脉浮而数，浮为风，数为虚，风为热，虚为寒，风虚相搏，则洒淅恶寒也。

脉浮而滑，浮为阳，滑为实，阳实相搏，其脉数疾，卫气失度，浮滑之脉数疾，发热汗出者，此为不治。

伤寒咳逆上气，其脉散者死。谓其形损故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒卒病论集
  • 当前页：辨脉法第一
  • 下一页：平脉法第二
<<< 返回本书目录
  1. 辨脉法《银海指南》
  2. 辨脉法篇《医宗金鉴》
  3. 辨脉法《伤寒论》
  4. 辨脉法-胎产须知 《古今医统大全》
  5. 辨脉法《白喉全生集》
  6. 辨脉论《伤寒大白》
  7. 辨脉不见《诊脉三十二辨》
  8. 辨脉平病死旺之象《灵素节注类编》
  9. 辨脉病生死《灵素节注类编》
  10. 辨脉太过不及中外异病《灵素节注类编》
  11. 辨脉《医述》
  12. 辨脉无根《诊脉三十二辨》
  13. 辨脉《温病正宗》
  14. 辨脉形及变化所主病证法《全生指迷方》
  15. 辨脉《内外伤辨》
  16. 辨脉阴阳大法《脉经》
  17. 辨脉《白喉条辨》
  18. 辨脉阴阳四时逆从病状《灵素节注类编》
  19. 辨瘰瘿瘤论《疡科心得集》
  20. 辨脉有亢制《诊脉三十二辨》
  21. 辨瘰生死法《外科启玄》
  22. 辨梅核气喉喑论《疡科心得集》
  23. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  24. 辨面色论《重楼玉钥》
  25. 辨论《伤寒总病论》
  26. 辨明伤寒时疫《温疫论》
  27. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  28. 辨木舌舌衄论《疡科心得集》
  29. 辨漏蹄疯驴眼疽论《疡科心得集》
  30. 辨耐修药表并药忌《白喉条辨》
  1. 辨脉法《伤寒论》
  2. 辨脉法《银海指南》
  3. 辨脉法（胎产须知）《古今医统大全》
  4. 辨脉法《白喉全生集》
  5. 辨脉法篇《医宗金鉴》
  6. 辨脉不见《诊脉三十二辨》
  7. 辨脉法正误《医宗金鉴》
  8. 辨脉病生死《灵素节注类编》
  9. 辨脉论《伤寒大白》
  10. 辨脉《医述》
  11. 辨脉平病死旺之象《灵素节注类编》
  12. 辨脉《内外伤辨》
  13. 辨脉太过不及中外异病《灵素节注类编》
  14. 辨脉《白喉条辨》
  15. 辨脉提纲《温病正宗》
  16. 辨络色《医学摘粹》
  17. 辨脉无根《诊脉三十二辨》
  18. 辨络脉《中医词典》
  19. 辨脉形及变化所主病证法《全生指迷方》
  20. 辨络脉《中医名词词典》
  21. 辨脉阴阳大法《脉经》
  22. 辨瘰瘿瘤论《疡科心得集》
  23. 辨脉阴阳四时逆从病状《灵素节注类编》
  24. 辨瘰生死法《外科启玄》
  25. 辨脉有亢制《诊脉三十二辨》
  26. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  27. 辨毛发《医学摘粹》
  28. 辨论《伤寒总病论》
  29. 辨梅核气喉喑论《疡科心得集》
  30. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  31. 辨面色论《重楼玉钥》


平脉法_《伤寒论》_中医伤寒_【岐黄之术】

平脉法第二

平脉法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】脉有三部，阴阳相乘。荣卫血气，在人体躬。呼吸出入，上下于中，因息游布，津液流通。随时动作，效象形容，春弦秋浮，冬沉夏洪。察色观脉，大小不同，一时之间，变无经常，尺寸参差，或短或长。上下乖错，或存或亡。病辄改易，进退低昂。心迷意惑，动失纪纲。愿为具陈，令得分明。

【师曰】子之所问，道之根源。脉有三部，尺寸及关。荣卫流行，不失衡铨。

肾沉、心洪、肺浮、肝弦，此自经常，不失铢分。

出入升降，漏刻周旋，水下二刻，一周循环。当复寸口，虚实见焉。

变化相乘，阴阳相干。风则浮虚，寒则牢坚；沉潜水畜，支饮急弦；动则为痛，数则热烦。

设有不应，知变所缘，三部不同，病各异端。

太过可怪，不及亦然，邪不空见，中必有奸，审察表里，三焦别焉，知其所舍，消息诊看，料度府藏，独见若神。为子条记，传与贤人。

【师曰】呼吸者，脉之头也。初持脉，来疾去迟，此出疾入迟，名曰内虚外实也。初持脉，来迟去疾，此出迟入疾，名曰内实外虚也。

【问曰】上工望而知之，中工问而知之，下工脉而知之，愿闻其说。

【师曰】病家人请云，病人若发热，身体疼，病人自卧。师到，诊其脉，沉而迟者，知其差也。何以知之？表有病者，脉当浮大，今脉反沉迟，故知愈也。

假令病人云，腹内卒痛，病人自坐。师到，脉之，浮而大者，知其差也。何以知之？若里有病者，脉当沉而细，今脉浮大，故知愈也。

【师曰】病家人来请云，病人发热，烦极。明日师到，病人向壁卧，此热已去也。设令脉不和，处言已愈。

设令向壁卧，闻师到，不惊起而盼视，若三言三止，脉之，咽唾者，此诈病也。设令脉自和，处言汝病大重，当须服吐下药，针灸数十百处，乃愈。

师持脉，病人欠者，无病也。脉之，呻者，病也。言迟者，风也。摇头言者，里痛也。行迟者，表强也。坐而伏者，短气也。坐而下一脚者，腰痛也。里实护腹，如怀卵物者，心痛也。

【师曰】伏气之病，以意候之，今月之内，欲有伏气。假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也。病人云：实咽中痛，虽尔，今复欲下利。

【问曰】人病恐怖者，其脉何状？

【师曰】脉形如循丝，累累然，其面白脱色也。

【问曰】人不饮，其脉何类？

【师曰】其脉自涩，唇口干燥也。

【问曰】人愧者，其脉何类？

【师曰】脉浮，而面色乍白乍赤。

【问曰】经说，脉有三菽、六菽重者，何谓也？

【师曰】脉者，人以指按之，如三菽之重者，肺气也；如六菽之重者，心气也；如九菽之重者，脾气也；如十二菽之重者，肝气也；按之至骨者，肾气也。

假令下利，寸口、关上、尺中，悉不见脉，然尺中时一小见，脉再举头者，肾气也。若见损脉来至，为难治。

【问曰】脉有相乘、有纵、有横、有逆、有顺，何也？

【师曰】水行乘火，金行乘木，名曰纵；火行乘水，木行乘金，名曰横；水行乘金，火行乘木，名曰逆；金行乘水，木行乘火，名曰顺也。

【问曰】脉有残贼，何谓也？

【师曰】脉有弦、紧、浮、滑、沉、涩，此六者名曰残贼，能为诸脉作病也。

【问曰】脉有灾怪，何谓也？

【师曰】假令人病，脉得太阳，与形证相应，因为作汤。比还送汤如食顷，病人乃大吐，若下利，腹中痛。

【师曰】我前来不见此证，今乃变异，是名灾怪。又【问曰】何缘作此吐利？

【答曰】或有旧时服药，今乃发作，故名灾怪耳。

【问曰】东方肝脉，其形何似？

【师曰】肝者木也，名厥阴，其脉微弦濡弱而长，是肝脉也。肝病自得濡弱者，愈也。

假令得纯弦脉者，死，何以知之？以其脉如弦直，是肝藏伤，故知死也。

南方心脉，其形何似？

【师曰】心者火也，名少阴，其脉洪大而长，是心脉也。心病自得洪大者，愈也。

假令脉来微去大，故名反，病在里也。脉来头小本大者，故名复，病在表也。上微头小者，则汗出；下微本大者，则为关格不通，不得尿。头无汗者可治，有汗者死。

西方肺脉，其形何似？

【师曰】肺者金也，名太阴，其脉毛浮也，肺病自得此脉。若得缓迟者，皆愈；若得数者，则剧。何以知之？数者南方火，火克西方金，法当痈肿，为难治也。

【问曰】二月得毛浮脉，何以处言至秋当死。

【师曰】二月之时，脉当濡弱，反得毛浮者，故知至秋死。二月肝用事，肝脉属木，应濡弱，反得毛浮者，是肺脉也。肺属金，金来克木，故知至秋死。他皆仿此。

【师曰】脉，肥人责浮，瘦人责沉。肥人当沉，今反浮；瘦人当浮，今反沉，故责之。

【师曰】寸脉下不至关，为阳绝；尺脉上不至关，为阴绝。此皆不治，决死也。若计其余命死生之期，期以月节克之也。

【师曰】脉病人不病，名曰行尸，以无王气，卒眩仆不识人者，短命则死。人病脉不病，名曰内虚，以无谷神，虽困无苦。

【问曰】翕奄沉，名曰滑，何谓也？沉为纯阴，翕为正阳，阴阳和合，故令脉滑。关尺自平，阳明脉微沉，食饮自可。少阴脉微滑，滑者紧之浮名也，此为阴实，其人必股内汗出，阴下湿也。

【问曰】曾为人所难，紧脉从何而来？

【师曰】假令亡汗、若吐，以肺里寒，故令脉紧也。假令咳者，坐饮冷水，故令脉紧也。假令下利，以胃中虚冷，故令脉紧也。

寸口卫气盛，名曰高；荣气盛，名曰章；高章相搏，名曰纲。卫气弱，名曰惵；荣气弱，名曰卑；惵卑相搏，名曰损。卫气和，名曰缓；荣气和，名曰迟；迟缓相搏，名曰沉。

寸口脉缓而迟，缓则阳气长，其色鲜，其颜光，其声商，毛发长；迟则阴气盛，骨髓生，血满，肌肉紧薄鲜硬。阴阳相抱，荣卫俱行，刚柔相搏，名曰强也。

趺阳脉滑而紧，滑者胃气实，紧者脾气强。持实击强，痛还自伤，以手把刃，坐作疮也。

寸口脉浮而大，浮为虚，大为实。在尺为关，在寸为格。关则不得小便，格则吐逆。

趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。

脉浮而大，浮为风虚，大为气强，风气相搏，必成隐疹，身体为痒。痒者名泄风，久久为痂癞。

寸口脉弱而迟，弱者卫气微，迟者荣中寒。荣为血，血寒则发热；卫为气，气微者心内饥，饥而虚满不能食也。

肤阳脉大而紧者，当即下利，为难治。

寸口脉弱而缓，弱者阳气不足，缓者胃气有余。噫而吞酸，食卒不下，气填于膈上也（一作下）。

趺阳脉紧而浮，浮为气，紧为寒。浮为腹满，紧为绞痛。浮紧相搏，肠鸣而转，转即气动，隔气乃下。少阴脉不出，其阴肿大而虚也。

寸口脉微而涩，微者卫气不行，涩者荣气不逮。荣卫不能相将，三焦无所仰，身体痹不仁。荣气不足，则烦疼，口难言；卫气虚，则恶寒数欠。三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。

趺阳脉沉而数，沉为实，数消谷。紧者，病难治。

寸口脉微而涩，微者卫气衰，涩者荣气不足。卫气衰，面色黄；荣气不足，面色青。荣为根，卫为叶。荣卫俱微，则根叶枯槁，而寒栗咳逆，唾腥吐涎沫也。

趺阳脉浮而芤，浮者卫气衰，芤者荣气伤，其身体瘦，肌肉甲错，浮芤相搏，宗气衰微，四属断绝。

寸口脉微而缓，微者卫气疏，疏则其肤空；缓者胃气实，实则谷消而水化也。谷入于胃，脉道乃行，而入于经，其血乃成。荣盛，则其肤必疏，三焦绝经，名曰血崩。

肤阳脉微而紧，紧则为寒，微则为虚，微紧相搏，则为短气。

少阴脉弱而涩，弱者微烦，涩者厥逆。

趺阳脉不出，脾不上下，身冷肤硬。

少阴脉不至，肾气微，少精血，奔气促迫，上入胸隔，宗气反聚，血结心下，阳气退下，热归阴股，与阴相动，令身不仁，此为尸厥。当刺期门、巨阙。

寸口脉微，尺脉紧，其人虚损多汗，知阴常在，绝不见阳也。

寸口诸微亡阳，诸濡亡血，诸弱发热，诸紧为寒。诸乘寒者，则为厥，郁冒不仁，以胃无谷气，脾涩不通，口急不能言，战而栗也。

【问曰】濡弱何以反适十一头？

【师曰】五藏六府相乘故令十一。

【问曰】何以知乘府，何以知乘藏？

【师曰】诸阳浮数为乘府，诸阴迟涩为乘藏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉法第一
  • 当前页：平脉法第二
  • 下一页：伤寒例第三
<<< 返回本书目录
  1. 平脉法《伤寒杂病论》
  2. 平脉法篇《医宗金鉴》
  3. 平脉法《伤寒杂病论》
  4. 平脉视人大小长短男女逆顺法《脉经》
  5. 平脉法《伤寒论》
  6. 平脉早晏法《脉经》
  7. 平脉大法《备急千金要方》
  8. 平脉准绳《伤寒法祖》
  9. 平脉《脉确》
  10. 平胬丹【方剂大全】
  11. 平脉《褚氏遗书》
  12. 平呕吐哕下利脉证《脉经》
  13. 平均数与变异指标《医学统计学》
  14. 平奇经八脉病《脉经》
  15. 平均数《医学统计学》
  16. 平气之纪《脉诀汇辨》
  17. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  18. 平人得病所起《脉经》
  19. 平经说象（七十九难）《此事难知》
  20. 平人绝谷《黄帝内经·灵枢》
  21. 平霍乱转筋脉证《脉经》
  22. 平人绝谷《灵枢悬解》
  23. 平火散【方剂大全】
  24. 平人绝谷《内经评文》
  25. 平黄胆寒热疟脉证《脉经》
  26. 平人绝谷七日而死《类经》
  27. 平滑肌肉瘤【疾病大全】
  28. 平人脉《圆运动的古中医学》
  29. 平滑肌痉挛【疾病症状】
  30. 平人脉诀《目经大成》
  1. 平脉法《伤寒论》
  2. 平脉法《伤寒杂病论》
  3. 平脉法篇《医宗金鉴》
  4. 平脉法《伤寒杂病论》
  5. 平脉法正误《医宗金鉴》
  6. 平脉大法《备急千金要方》
  7. 平脉视人大小长短男女逆顺法《脉经》
  8. 平脉《脉确》
  9. 平脉早晏法《脉经》
  10. 平脉《中医词典》
  11. 平脉准绳《伤寒法祖》
  12. 平脉《褚氏遗书》
  13. 平面偏振光和物质的旋旋光性《医用化学》
  14. 平脉《中医名词词典》
  15. 平面心电向量图及其基本图形《物理诊断学》
  16. 平均数与变异指标《医学统计学》
  17. 平末端连接《生物化学与分子生物学》
  18. 平均期望寿命《预防医学》
  19. 平呕吐哕下利脉证《脉经》
  20. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  21. 平脾脉《中医词典》
  22. 平经说象（七十九难）《此事难知》
  23. 平奇经八脉病《脉经》
  24. 平鲫丸《医学入门》
  25. 平气和衷汤《目经大成》
  26. 平剂《证治准绳·幼科》
  27. 平气饮《三因极一病证方论》
  28. 平剂《中医词典》
  29. 平人《中医名词词典》
  30. 平霍乱转筋脉证《脉经》
  31. 平人《中医词典》


伤寒例_《伤寒论》_中医伤寒_【岐黄之术】

伤寒例第三

伤寒例第三

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳大论云：春气温和，夏气暑热，秋气清凉，冬气冷冽，此则四时正气之序也。

冬时严寒，万类深藏，君子固密，则不伤于寒。触冒之者，乃名伤寒耳。

其伤于四时之气，皆能为病。

以伤寒为毒者，以其最成杀厉之气也。

中而即病者，名曰伤寒；不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。

是以辛苦之人，春夏多温热病，皆由冬时触寒所致，非时行之气也。凡时行者，春时应暖，而复大寒；夏时应大热，而反大凉；秋时应凉，而反大热；冬时应寒，而反大温。此非其时而有其气，是以一岁之中，长幼之病多相似者，此则时行之气也。

夫欲候知四时正气为病，及时行疫气之法，皆当按斗历占之。

九月霜降节后，宜渐寒，向冬大寒，至正月雨水节后，宜解也。所以谓之雨水者，以冰雪解而为雨水故也。至惊蛰二月节后，气渐和暖，向夏大热，至秋便凉。

从霜降以后，至春分以前，凡有触冒霜露，体中寒即病者，谓之伤寒也。九月十月，寒气尚微，为病则轻；十一月十二月，寒冽已严，为病则重；正月二月，寒渐将解，为病亦轻。此以冬时不调，适有伤寒之人，即为病也。

其冬有非节之暖者，名曰冬温。冬温之毒，与伤寒大异，冬温复有先后，更相重沓，亦有轻重，为治不同，证如后章。

从立春节后，其中无暴大寒，又不冰雪；而有人壮热为病者，此属春时阳气，发于冬时伏寒，变为温病。

从春分以后，至秋分节前，天有暴寒者，皆为时行寒疫也。三月四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻；五月六月，阳气已盛，为寒所折，病热则重；七月八月，阳气已衰，为寒所折，病热亦微。其病与温及暑病相似，但治有殊耳。

十五日得一气，于四时之中，一时有六气，四六名为二十四气也。然气候亦有应至而不至，或有未应至而至者，或有至而太过者，皆成病气也。

但天地动静，阴阳鼓击者，各正一气耳。是以彼春之暖，为夏之暑；彼秋之忿，为冬之怒。

是故冬至之后，一阳爻升，一阴爻降也。夏至之后，一阳气下，一阴气上也。斯则冬夏二至，阴阳合也；春秋二分，阴阳离也。阴阳交易，人变病焉。此君子春夏养阳，秋冬养阴，顺天地之刚柔也。

小人触冒，必婴暴疹。须知毒烈之气，留在何经，而发何病，详而取之。是以春伤于风，夏必飧泄；夏伤于暑，秋必病疟；秋伤于湿，冬必咳嗽；冬伤于寒，春必病温。此必然之道，可不审明之。

伤寒之病，逐日浅深，以施方治。

今世人伤寒，或始不早治，或治不对病，或日数久淹，困乃告医。医人又不依次第而治之，则不中病。皆宜临时消息制方，无不效也。今搜采仲景旧论，录其证候诊脉声色，对病真方，有神验者，拟防世急也。

又土地温凉，高下不同；物性刚柔，餐居亦异。是黄帝兴四方之问，岐伯举四治之能，以训后贤，开其未悟者。临病之工，宜须两审也。

凡伤于寒，则为病热，热虽甚，不死。若两感于寒而病者，必死。

尺寸俱浮者，太阳受病也，当一二日发。以其脉上连风府，故头项痛，腰脊强。

尺寸俱长者，阳明受病也，当二三日发。以其脉侠鼻、络于目，故身热、目疼、鼻干、不得卧。

尺寸俱弦者，少阳受病也，当三四日发。以其脉循胁络于耳，故胸胁痛而耳聋。此三经皆受病，未入于府者，可汗而已。

尺寸俱沉细者，太阴受病也，当四五日发。以其脉布胃中，络于嗌，故腹满而嗌干。

尺寸俱沉者，少阴受病也，当五六日发。以其脉贯肾，络于肺，系舌本，故口燥舌干而渴。

尺寸俱微缓者，厥阴受病也，当六七日发。以其脉循阴器、络于肝，故烦满而囊缩。此三经皆受病，己入于府，可下而已。

若两感于寒者，一日太阳受之，即与少阴俱病，则头痛、口干、烦满而渴；二日阳明受之，即与太阴俱病，则腹满身热、不欲食、谵语；三日少阳受之，即与厥阴俱病，则耳聋，囊缩而厥，水浆不入，不知人者，六日死。若三阴三阳、五藏六府皆受病，则荣卫不行，府藏不通，则死矣。

其不两感于寒，更不传经，不加异气者，至七日太阳病衰，头痛少愈也；八日阳明病衰，身热少歇也；九日少阳病衰，耳聋微闻也；十日太阴病衰，腹减如故，则思饮食；十一日少阴病衰，渴止舌干，已而嚏也；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病人精神爽慧也。若过十三日以上不间，尺寸陷者，大危。

若更感异气，变为他病者，当依旧坏证病而治之。若脉阴阳俱盛，重感于寒者，变成温疟。

阳脉浮滑，阴脉濡弱者，更遇于风，变为风温。阳脉洪数，阴脉实大者，遇温热，变为温毒。温毒为病最重也。阳脉濡弱，阴脉弦紧者，更遇温气，变为温疫（一本作疟）。以此冬伤于寒，发为温病，脉之变证，方治如说。

凡人有疾，不时即治，隐忍冀差，以成痼疾。小儿女子，益以滋甚。时气不和，便当早言，寻其邪由，及在腠理，以时治之，罕有不愈者。患人忍之，数日乃说，邪气入藏，则难可制，此为家有患，备虑之要。

凡作汤药，不可避晨夜，觉病须臾，即宜便治，不等早晚，则易愈矣。若或差迟，病即传变，虽欲除治，必难为力。服药不如方法，纵意违师，不须治之。

凡伤寒之病，多从风寒得之。始表中风寒，入里则不消矣。未有温覆而当不消散者。不在证治，拟欲攻之，犹当先解表，乃可下之。

若表已解，而内不消，非大满，犹生寒热，则病不除。若表已解，而内不消，大满大实，坚有燥屎，自可除下之。虽四五日，不能为祸也。若不宜下，而便攻之，内虚热入，协热遂利，烦躁诸变，不可胜数，轻者困笃，重者必死矣。

夫阳盛阴虚，汗之则死，下之则愈；阳虚阴盛，汗之则愈，下之则死。

夫如是，则神丹安可以误发？甘遂何可以妄攻？虚盛之治，相背千里，吉凶之机，应若影响，岂容易哉！

况桂枝下咽，阳盛则毙；承气入胃，阴盛以亡，死生之要，在乎须臾，视身之尽，不暇计日。

此阴阳虚实之交错，其候至微；发汗吐下之相反，其祸至速，而医术浅狭，懵然不知病源，为治乃误，使病者殒殁，自谓其分，至今冤魂塞于冥路，死尸盈于旷野，仁者鉴此，岂不痛欤！

凡两感病俱作，治有先后，发表攻里，本自不同，而执迷妄意者，乃云神丹、甘遂，合而饮之，且解其表，又除其里，言巧似是，其理实违。夫智者之举错也，常审以慎；愚者之动作也，必果而速。安危之变，岂可诡哉！世上之士，但务彼翕习之荣，而莫见此倾危之败，惟明者，居然能护其本，近取诸身，夫何远之有焉。

凡发汗温服汤药，其方虽言日三服，若病剧不解，当促其间，可半日中尽三服。若与病相阻，即便有所觉，重病者，一日一夜，当日卒时观之，如服一剂，病证犹在，故当复作本汤服之。至有不肯汗出，服三剂乃解；若汗不出者，死病也。

凡得时气病，至五六日，而渴欲饮水，饮不能多，不当与也，何者？以腹中热尚少，不能消之，便更与人作病也。至七八日，大渴，欲饮水者，犹当依证与之。与之常令不足，勿极意也。言能饮一斗，与五升。若饮而腹满，小便不利，若喘若哕。不可与之。忽然大汗出，是为自愈也。

凡得病，反能饮水，此为欲愈之病。其不晓病者，但闻病饮水自愈，小渴者，乃强与饮之，因成其祸，不可复数。

凡得病厥，脉动数，服汤药更迟；脉浮大减小；初躁后静，此皆愈证也。

凡治温病，可刺五十九穴。又身之穴，三百六十有五，其三十九穴，灸之有害；七十九穴，刺之为灾，并中髓也。

凡脉四损，三日死。平人四息，病人脉一至，名曰四损。脉五损，一日死。平人五息，病人脉一至，名曰五损。脉六损，一时死。平人六息，病人脉一至，名曰六损。

脉盛身寒，得之伤寒；脉虚身热，得之伤暑。

脉阴阳俱盛，大汗出，不解者，死。脉阴阳俱虚，热不止者，死。脉至乍疏乍数者，死。脉至如转索者，其日死。谵言妄语，身微热，脉浮大，手足温者，生。逆冷，脉沉细者，不过一日，死矣。

此以前是伤寒热病证候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉法第二
  • 当前页：伤寒例第三
  • 下一页：辨痉湿暍脉证第四
<<< 返回本书目录
  1. 伤寒例《伤寒杂病论》
  2. 伤寒六经传受《伤寒直格》
  3. 伤寒例《伤寒论》
  4. 伤寒六经见证法《医学心悟》
  5. 伤寒例《备急千金要方》
  6. 伤寒六经提纲病情$《医理真传》
  7. 伤寒类症《伤寒指掌》
  8. 伤寒六绝脉歌括《冯氏锦囊秘录》
  9. 伤寒类伤寒辨《医学心悟》
  10. 伤寒论《古今医彻》
  11. 伤寒劳复证《伤寒总病论》
  12. 伤寒论《古今医统大全》
  13. 伤寒劳复食复方《外台秘要》
  14. 伤寒论《史载之方》
  15. 伤寒劳复食复《冯氏锦囊秘录》
  16. 伤寒论《小儿卫生总微论方》
  17. 伤寒劳复三十二条《仲景伤寒补亡论》
  18. 伤寒论《医贯》
  19. 伤寒劳复《幼幼新书》
  20. 伤寒论《医效秘传》
  21. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  22. 伤寒论《婴童类萃》
  23. 伤寒苦乐《针灸素难要旨》
  24. 伤寒论读法十四条《伤寒补例》
  25. 伤寒口舌生疮《圣济总录》
  26. 伤寒论方解上篇导言《圆运动的古中医学》
  27. 伤寒口内生疮并喉痛《幼幼新书》
  28. 伤寒论脉撮要《冯氏锦囊秘录》
  29. 伤寒口糜喉肿《冯氏锦囊秘录》
  30. 伤寒论难读并宜补大旨《伤寒补例》
  1. 伤寒例《伤寒论》
  2. 伤寒例《备急千金要方》
  3. 伤寒令不相染易候《诸病源候论》
  4. 伤寒例《伤寒杂病论》
  5. 伤寒六法《中医词典》
  6. 伤寒利候《诸病源候论》
  7. 伤寒六经传受《伤寒直格》
  8. 伤寒里证诗《医学实在易》
  9. 伤寒六经见证法《医学心悟》
  10. 伤寒里证《中医词典》
  11. 伤寒六经提纲病情$《医理真传》
  12. 伤寒里虚法先补里二条《伤寒贯珠集》
  13. 伤寒六绝脉歌括《冯氏锦囊秘录》
  14. 伤寒类症《伤寒指掌》
  15. 伤寒六日候《诸病源候论》
  16. 伤寒类伤寒辨《医学心悟》
  17. 伤寒论《古今医统大全》
  18. 伤寒类《察病指南》
  19. 伤寒论《小儿卫生总微论方》
  20. 伤寒劳复证《伤寒总病论》
  21. 伤寒论《医贯》
  22. 伤寒劳复食复方二十五首《外台秘要》
  23. 伤寒论《古今医彻》
  24. 伤寒劳复食复《冯氏锦囊秘录》
  25. 伤寒论《婴童类萃》
  26. 伤寒劳复三十二条《仲景伤寒补亡论》
  27. 伤寒论《医效秘传》
  28. 伤寒劳复秘方《华佗神方》
  29. 伤寒论《史载之方》
  30. 伤寒劳复候《诸病源候论》
  31. 伤寒论读法十四条《伤寒补例》


辨痉湿暍脉证_《伤寒论》_中医伤寒_【岐黄之术】

辨痉湿暍脉证第四

辨痉湿暍脉证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒所致太阳，痉、湿、暍三种，宜应别论，以为与伤寒相似，故此见之。

太阳病，发热无汗，反恶寒者，名曰刚痉。太阳病，发热汗出，不恶寒者，名曰柔痉，太阳病，发热，脉沉而细者，名曰痉。太阳病，发汗太多，因致痉。

病身热足寒，颈项强急，恶寒，时头热面赤，目脉赤，独头面摇，卒口噤，背反张者，痉病也。

太阳病，关节疼痛而烦，脉沉而细（一作缓）者，此名湿痹（一云中湿）。湿痹之候，其人小便不利，大便反快，但当利其小便。

湿家之为病，一身尽疼，发热，身色如似熏黄。

湿家，其人但头汗出，背强，欲得被，覆向火，若下之早，则哕，胸满，小便不利，舌上如胎者，以丹田有热，胸中有寒，渴欲得水而不能饮，则口燥烦也。

湿家下之，额上汗出，微喘，小便利（一云不利）者，死。若下利不止者，亦死。

【问曰】风湿相搏，一身尽疼痛，法当汗出而解，值天阴雨不止，医云：此可发汗，汗之病不愈者，何也？

【答曰】发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。

湿家病，身上疼痛，发热面黄而喘，头痛，鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，内药鼻中，则愈。

病者一身尽疼，发热，日晡所剧者，此名风湿。此病伤于汗出当风，或久伤取冷所致也。

太阳中热者，暍是也，其人汗出恶寒，身热而渴也。

太阳中暍者，身热疼重，而脉微弱，此亦夏月伤冷水，水行皮中所致也。

太阳中暍者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开，前板齿燥。若发汗，则恶寒甚；加温针，则发热甚；数下之，则淋甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒例第三
  • 当前页：辨痉湿暍脉证第四
  • 下一页：辨太阳病脉证并治法上第五
<<< 返回本书目录
  1. 辨痉湿暍脉证《伤寒论》
  2. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  3. 辨痉湿暍病脉证并治篇《医宗金鉴》
  4. 辨救误上《白喉条辨》
  5. 辨颈痈锁喉痈论《疡科心得集》
  6. 辨救误下《白喉条辨》
  7. 辨井疽心漏论《疡科心得集》
  8. 辨诀《麻疹阐注》
  9. 辨惊有痰盛风盛热盛《幼科铁镜》
  10. 辨厥阴病脉证并治《伤寒论》
  11. 辨惊风之误论《儿科醒》
  12. 辨厥阴病脉证并治《伤寒杂病论》
  13. 辨经色《妇人规》
  14. 辨厥阴病脉证并治全篇《医宗金鉴》
  15. 辨经络《白喉条辨》
  16. 辨君火以明兼退行一步不司气化论《内经博议》
  17. 辨禁忌《白喉条辨》
  18. 辨咳嗽《幼科铁镜》
  19. 辨筋骨四肢《内外伤辨》
  20. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  21. 辨金井中肾水不满神光短论《眼科阐微》
  22. 辨可发汗脉证并治《伤寒论》
  23. 辨疥疮痤痱疮论《疡科心得集》
  24. 辨可汗病脉证篇《医宗金鉴》
  25. 辨脚发背脱疽论《疡科心得集》
  26. 辨可吐《伤寒论》
  27. 辨瘕癖块论《疡科心得集》
  28. 辨可吐病脉证篇《医宗金鉴》
  29. 辨夹痈米疽论《疡科心得集》
  30. 辨可下病脉证并治《伤寒论》
  1. 辨痉湿暍脉证《伤寒论》
  2. 辨痉湿暍病脉证并治篇《医宗金鉴》
  3. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  4. 辨景岳混瘟温为伤寒之误《温病正宗》
  5. 辨救误上《白喉条辨》
  6. 辨颈痈锁喉痈论《疡科心得集》
  7. 辨救误下《白喉条辨》
  8. 辨井疽心漏论《疡科心得集》
  9. 辨诀《麻疹阐注》
  10. 辨惊有痰盛风盛热盛《幼科铁镜》
  11. 辨厥阴病脉证并治《伤寒杂病论》
  12. 辨惊风之误论《儿科醒》
  13. 辨厥阴病脉证并治《伤寒论》
  14. 辨经色《妇人规》
  15. 辨厥阴病脉证并治全篇《医宗金鉴》
  16. 辨经络部位《中医外科学》
  17. 辨君火以明兼退行一步不司气化论《内经博议》
  18. 辨经络《白喉条辨》
  19. 辨咳嗽《幼科铁镜》
  20. 辨禁忌《白喉条辨》
  21. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  22. 辨筋骨四肢《内外伤辨》
  23. 辨可发汗脉证并治《伤寒论》
  24. 辨金井中肾水不满神光短论《眼科阐微》
  25. 辨可汗病脉证篇《医宗金鉴》
  26. 辨疥疮痤痱疮论《疡科心得集》
  27. 辨可吐《伤寒论》
  28. 辨脚发背脱疽论《疡科心得集》
  29. 辨可吐病脉证篇《医宗金鉴》
  30. 辨瘕癖块论《疡科心得集》
  31. 辨可下病脉证并治《伤寒论》


辨太阳病脉证并治法上_《伤寒论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治法上第五

辨太阳病脉证并治法上第五

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之为病，脉浮，头项强痛而恶寒。

太阳病，发热，汗出，恶风，脉缓者，名为中风。

太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧者，名曰伤寒。

伤寒一日，太阳受之，脉若静者为不传；颇欲吐，若躁烦，脉数急者，为传也。

伤寒二三日，阳明少阳证不见者，为不传也。

太阳病，发热而渴，不恶寒者，为温病。

若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视，失溲；若被火者，微发黄色，剧则如惊痫，时瘛疭；若火熏之，一逆尚引日，再逆促命期。

病有发热恶寒者，发于阳也；无热恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈，以阳数七，阴数六故也。

太阳病，头痛至七日已上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈。

太阳病欲解时，从巳至未上。

风家，表解而不了了者，十二日愈。

病人身大热，反欲得近衣者，热在皮肤，寒在骨髓也；身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

太阳中风，阳浮而阴弱。阳浮者，热自发；阴弱者，汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痉湿暍脉证第四
  • 当前页：辨太阳病脉证并治法上第五
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 辨太阳病脉证并治法上《伤寒论》
  2. 辨太阳病脉证并治上《伤寒杂病论》
  3. 辨胎热《幼科铁镜》
  4. 辨太阳病脉证并治上篇《医宗金鉴》
  5. 辨胎脉《察病指南》
  6. 辨太阳病脉证并治下《伤寒论》
  7. 辨胎惊胎风《幼科铁镜》
  8. 辨太阳病脉证并治下《伤寒杂病论》
  9. 辨胎火胎毒及猴狲疳论《疡科心得集》
  10. 辨太阳病脉证并治下篇《医宗金鉴》
  11. 辨胎黄《幼科铁镜》
  12. 辨太阳病脉证并治中《伤寒论》
  13. 辨胎寒《幼科铁镜》
  14. 辨太阳病脉证并治中《伤寒杂病论》
  15. 辨胎歌《女科秘旨》
  16. 辨太阳病脉证并治中篇《医宗金鉴》
  17. 辨胎毒发丹《幼科铁镜》
  18. 辨太阴病脉证并治《伤寒论》
  19. 辨胎《沈氏女科辑要》
  20. 辨太阴病脉证并治《伤寒杂病论》
  21. 辨数脉所统有二《诊脉三十二辨》
  22. 辨太阴病脉证并治全篇《医宗金鉴》
  23. 辨术者太素脉论《一得集》
  24. 辨天泡疮翻花疮论《疡科心得集》
  25. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  26. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  27. 辨手丫发合谷疽论《疡科心得集》
  28. 辨头痛《内外伤辨》
  29. 辨手心手背《内外伤辨》
  30. 辨吐《幼科铁镜》
  1. 辨太阳病脉证并治法上《伤寒论》
  2. 辨胎孕男女法《中医词典》
  3. 辨太阳病脉证并治上《伤寒杂病论》
  4. 辨胎热《幼科铁镜》
  5. 辨太阳病脉证并治上篇《医宗金鉴》
  6. 辨胎脉《医效秘传》
  7. 辨太阳病脉证并治下《伤寒杂病论》
  8. 辨胎脉《察病指南》
  9. 辨太阳病脉证并治下《伤寒论》
  10. 辨胎惊胎风《幼科铁镜》
  11. 辨太阳病脉证并治下篇《医宗金鉴》
  12. 辨胎火胎毒及猴狲疳论《疡科心得集》
  13. 辨太阳病脉证并治中《伤寒杂病论》
  14. 辨胎黄《幼科铁镜》
  15. 辨太阳病脉证并治中《伤寒论》
  16. 辨胎寒《幼科铁镜》
  17. 辨太阳病脉证并治中篇《医宗金鉴》
  18. 辨胎歌《女科秘旨》
  19. 辨太阴病脉证并治《伤寒杂病论》
  20. 辨胎毒发丹《幼科铁镜》
  21. 辨太阴病脉证并治《伤寒论》
  22. 辨胎《沈氏女科辑要》
  23. 辨太阴病脉证并治全篇《医宗金鉴》
  24. 辨数脉所统有二《诊脉三十二辨》
  25. 辨痰《中医词典》
  26. 辨术者太素脉论《一得集》
  27. 辨天泡疮翻花疮论《疡科心得集》
  28. 辨黍《类经图翼》
  29. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  30. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  31. 辨头痛《内外伤辨》


桂枝汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝汤方

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮，味辛热）　芍药三两（味苦酸，微寒）　甘草二两（炙，味甘平）　生姜三两（切，味辛温）　大枣十二枚（掰，味甘温）

右五味，（口父）咀。以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力，温覆令一时许，遍身，微似有汗者益佳，不可令如水流漓，病必不除。若一服汗出病差，停后服，不必尽剂；若不汗，更服，依前法；又不汗，后服小促役其间，半日许，令三服尽；若病重者，一日一夜服，周时观之。服一剂尽，病证犹在者，更作服；若汗不出者，乃服至二三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

太阳病，头痛 发热，汗出恶风者，桂枝汤主之。

太阳病，项背强几几者，反汗出恶风者，桂枝加葛根汤主之。

太阳病，下之后，其气上冲者，可与桂枝汤。方用前法。若不上冲者，不可与之。

太阳病三日，已发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不中与之也。观其脉证，知犯何逆，随证治之。桂枝本为解肌，若其人脉浮紧，发热汗不出者，不可与之也。常须识此，勿令误也。

若酒客病，不可与桂枝汤，得汤则呕，以酒客不喜甘故也。

喘家作桂枝汤，加厚朴杏子佳。

凡服桂枝汤吐者，其后必吐脓血也。

太阳病，发汗，遂漏不止，其人恶风，小便难，四支微急，难以屈伸者，桂枝加附子汤主之。

太阳病，下之后，脉促胸满者，桂枝去芍药汤主之。若微恶寒者，去芍药方中，加附子汤主之。

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。

服桂枝汤，大汗出，脉洪大者，与桂枝汤如前法；若形如疟，日再发者，汗出必解，宜桂枝二麻黄一汤。

服桂枝汤，大汗出后，大烦，渴不解，脉洪大者，白虎加人参汤主之。

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可更汗，宜桂枝二越婢一汤方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治法上第五
  • 当前页：桂枝汤方
  • 下一页：桂枝二越婢一汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒论》
  2. 桂枝汤方《伤寒明理论》
  3. 桂枝汤桂枝《伤寒括要》
  4. 桂枝汤方《医学心悟》
  5. 桂枝汤禁三条《伤寒贯珠集》
  6. 桂枝汤方《医宗金鉴》
  7. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  8. 桂枝汤方《医宗金鉴》
  9. 桂枝汤脉证七条《伤寒贯珠集》
  10. 桂枝汤方《医宗金鉴》
  11. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  12. 桂枝汤方《伤寒杂病论》
  13. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  14. 桂枝汤方《伤寒杂病论》
  15. 桂枝汤圆通应用法《医法圆通》
  16. 桂枝汤方《伤寒杂病论》
  17. 桂枝汤证《临证实验录》
  18. 桂枝汤方《伤寒杂病论》
  19. 桂枝汤证《临证实验录》
  20. 桂枝汤方《伤寒杂病论》
  21. 桂枝汤证《临证实验录》
  22. 桂枝汤方《伤寒杂病论》
  23. 桂枝汤证《临证实验录》
  24. 桂枝汤方《伤寒杂病论》
  25. 桂枝汤证其二《经方实验录》
  26. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  27. 桂枝汤证其六（附列门人治验）《经方实验录》
  28. 桂枝汤（玉函）《张氏医通》
  29. 桂枝汤证其三《经方实验录》
  30. 桂枝汤《汤头歌诀》
  31. 桂枝汤证其四（附列门人治验）《经方实验录》


桂枝二越婢一汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝二越婢一汤方

桂枝二越婢一汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（去皮）　芍药　甘草各十八铢　生姜一两三钱（切）　大枣四枚（劈）　麻黄十八铢（去节）　石膏二十四铢（碎，绵裹）

右七味，（口父）　咀。以五升水，煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升。本方当裁为越婢汤、桂枝汤，合饮一升，今合为一方，桂枝二越婢一。

服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝汤去桂，加茯苓 白术汤主之。

伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤，欲攻其表，此误也。得之便厥，咽中干，烦燥，吐逆者，作甘草于姜汤与之，以复其阳。若厥愈、足温者，更作芍药甘草汤与之，其脚即伸。若胃气不和，谵语者，少与调胃承气汤。若重发汗，复加烧针者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：桂枝二越婢一汤方
  • 下一页：甘草干姜汤方
<<< 返回本书目录
  1. 桂枝二越婢一汤【方剂大全】
  2. 桂枝二越婢一汤证《临证实验录》
  3. 桂枝二越婢一汤《伤寒寻源》
  4. 桂枝防风汤【方剂大全】
  5. 桂枝二麻黄一汤证《经方实验录》
  6. 桂枝茯苓当归汤【方剂大全】
  7. 桂枝二麻黄一汤【方剂大全】
  8. 桂枝茯苓人参汤【方剂大全】
  9. 桂枝二麻黄一汤《伤寒寻源》
  10. 桂枝茯苓汤【方剂大全】
  11. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  12. 桂枝茯苓丸【方剂大全】
  13. 桂枝地黄汤【方剂大全】
  14. 桂枝茯苓丸证《临证实验录》
  15. 桂枝地黄阿胶汤【方剂大全】
  16. 桂枝附子去桂加白术汤《伤寒寻源》
  17. 桂枝当归桃仁汤【方剂大全】
  18. 桂枝附子汤《伤寒寻源》
  19. 桂枝丹皮紫苏汤【方剂大全】
  20. 桂枝附子汤【方剂大全】
  21. 桂枝丹皮首乌汤【方剂大全】
  22. 桂枝附子汤去桂加白术汤【方剂大全】
  23. 桂枝丹皮地黄汤【方剂大全】
  24. 桂枝附子汤去桂加术解《研经言》
  25. 桂枝大黄汤【方剂大全】
  26. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  27. 桂枝苁蓉汤【方剂大全】
  28. 桂枝甘草龙骨牡蛎汤【方剂大全】
  29. 桂枝菖蒲汤【方剂大全】
  30. 桂枝甘草汤《伤寒寻源》
  1. 桂枝二越婢一汤方《伤寒论》
  2. 桂枝二越婢一汤方《医宗金鉴》
  3. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  4. 桂枝二越婢一汤方《伤寒杂病论》
  5. 桂枝二越婢一汤证《临证实验录》
  6. 桂枝二越婢一汤《伤寒括要》
  7. 桂枝二越婢一证《医学摘粹》
  8. 桂枝二越婢一汤《伤寒寻源》
  9. 桂枝二越脾一汤《退思集类方歌注》
  10. 桂枝二越婢一汤《删补名医方论》
  11. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  12. 桂枝二越婢一汤《医宗金鉴》
  13. 桂枝茯苓丸《圆运动的古中医学》
  14. 桂枝二越婢一汤《圆运动的古中医学》
  15. 桂枝茯苓丸《金匮悬解》
  16. 桂枝二麻一汤《医宗金鉴》
  17. 桂枝茯苓丸《三因极一病证方论》
  18. 桂枝二麻黄一证《医学摘粹》
  19. 桂枝茯苓丸方《伤寒杂病论》
  20. 桂枝二麻黄一汤证其一《经方实验录》
  21. 桂枝茯苓丸方《医宗金鉴》
  22. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  23. 桂枝茯苓丸证《临证实验录》
  24. 桂枝二麻黄一汤方《伤寒论》
  25. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  26. 桂枝二麻黄一汤方《医宗金鉴》
  27. 桂枝附子去桂加白术汤《圆运动的古中医学》
  28. 桂枝二麻黄一汤方《伤寒杂病论》
  29. 桂枝附子去桂加白术汤《伤寒寻源》
  30. 桂枝二麻黄一汤《伤寒括要》
  31. 桂枝附子去桂加白术汤《伤寒括要》


甘草干姜汤方_《伤寒论》_中医伤寒_【岐黄之术】

甘草干姜汤方

甘草干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙，味甘平）　干姜二两（炮，味辛热）

右（口父）咀。以水三升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一汤方
  • 当前页：甘草干姜汤方
  • 下一页：芍药甘草汤方
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜汤方《伤寒论》
  2. 甘草干姜汤方《医宗金鉴》
  3. 甘草干姜证《医学摘粹》
  4. 甘草干姜汤方《医宗金鉴》
  5. 甘草干姜证三　太阳七十三《伤寒悬解》
  6. 甘草干姜汤方《伤寒杂病论》
  7. 甘草干姜证四　太阳七十四《伤寒悬解》
  8. 甘草干姜汤方《伤寒杂病论》
  9. 甘草黑豆汤《冯氏锦囊秘录》
  10. 甘草干姜汤方《伤寒杂病论》
  11. 甘草黑豆汤《退思集类方歌注》
  12. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  13. 甘草黑豆汤《医方论》
  14. 甘草干姜汤、芍药甘草汤《医述》
  15. 甘草解《医学衷中参西录》
  16. 甘草干姜汤《伤寒括要》
  17. 甘草桔梗汤《时方妙用》
  18. 甘草干姜汤《退思集类方歌注》
  19. 甘草桔梗证十一　少阴十二《伤寒悬解》
  20. 甘草干姜汤《伤寒寻源》
  21. 甘草麻黄汤《金匮悬解》
  22. 甘草干姜汤《三因极一病证方论》
  23. 甘草麻黄汤《退思集类方歌注》
  24. 甘草干姜汤《备急千金要方》
  25. 甘草麻黄汤方《伤寒杂病论》
  26. 甘草干姜茯苓白术汤方《医宗金鉴》
  27. 甘草麻黄汤方《医宗金鉴》
  28. 甘草干姜茯苓白术汤方《伤寒杂病论》
  29. 甘草散《备急千金要方》
  30. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  31. 甘草散《备急千金要方》


芍药甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

芍药甘草汤方

芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍药四两（味酸，微寒）　甘草四两（炙，甘平）

右二味（口父）咀，以水三升，煮取一升半，去滓，分温再服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤方
  • 当前页：芍药甘草汤方
  • 下一页：调胃承气汤方
<<< 返回本书目录
  1. 芍药甘草汤【方剂大全】
  2. 芍药甘草汤证《经方实验录》
  3. 芍药甘草汤《伤寒寻源》
  4. 芍药甘草汤证《临证实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤证《临证实验录》
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤【方剂大全】
  10. 芍药甘草汤证其二《临证实验录》
  11. 芍药甘草附子汤《伤寒寻源》
  12. 芍药甘草汤证其一《临证实验录》
  13. 芍药地黄汤【方剂大全】
  14. 芍药花【中药大全】
  15. 芍药补气汤【方剂大全】
  16. 芍药黄连汤【方剂大全】
  17. 芍药檗皮丸【方剂大全】
  18. 芍药黄芪酒【方剂大全】
  19. 芍药柏皮丸【方剂大全】
  20. 芍药黄耆汤【方剂大全】
  21. 芍药（白赤）《本草择要纲目》
  22. 芍药黄芩汤【方剂大全】
  23. 芍药《本草纲目》图文版
  24. 芍药解《医学衷中参西录》
  25. 芍药《证类本草》
  26. 芍药清肝散【方剂大全】
  27. 芍药《长沙药解》
  28. 芍药汤【方剂大全】
  29. 芍药《药征》
  30. 芍药饮【方剂大全】
  1. 芍药甘草汤方《伤寒论》
  2. 芍药甘草汤方《医宗金鉴》
  3. 芍药甘草汤证《临证实验录》
  4. 芍药甘草汤方《伤寒杂病论》
  5. 芍药甘草汤证《临证实验录》
  6. 芍药甘草汤《伤寒括要》
  7. 芍药甘草汤证《临证实验录》
  8. 芍药甘草汤《医方论》
  9. 芍药甘草汤证其二《临证实验录》
  10. 芍药甘草汤《退思集类方歌注》
  11. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  12. 芍药甘草汤《伤寒寻源》
  13. 芍药甘草汤证其一《经方实验录》
  14. 芍药甘草汤《医学心悟》
  15. 芍药甘草汤证其一《临证实验录》
  16. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  17. 芍药花茶《茶饮保健》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药黄连汤《冯氏锦囊秘录》
  20. 芍药甘草附子汤证《临证实验录》
  21. 芍药黄连汤《仁术便览》
  22. 芍药甘草附子汤方《伤寒论》
  23. 芍药黄汤《备急千金要方》
  24. 芍药甘草附子汤方《医宗金鉴》
  25. 芍药解《医学衷中参西录》
  26. 芍药甘草附子汤方《伤寒杂病论》
  27. 芍药清肝散《目经大成》
  28. 芍药甘草附子汤《退思集类方歌注》
  29. 芍药散《博济方》
  30. 芍药甘草附子汤《伤寒寻源》
  31. 芍药四物解肌汤《备急千金要方》


调胃承气汤方_《伤寒论》_中医伤寒_【岐黄之术】

调胃承气汤方

调胃承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（去皮，清酒浸）　甘草二两（炙，味甘平）　芒硝半斤（味咸苦，大寒）

右三味（口父）咀，以水三升，煮取一升，去滓，内芒硝更上火微煮，令沸，少少温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤方
  • 当前页：调胃承气汤方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤方《伤寒论》
  2. 调胃承气汤方《医宗金鉴》
  3. 调胃承气汤证《经方实验录》
  4. 调胃承气汤方《医宗金鉴》
  5. 调胃承气汤证《临证实验录》
  6. 调胃承气汤方《伤寒杂病论》
  7. 调胃承气汤证四条《伤寒贯珠集》
  8. 调胃承气汤方《伤寒杂病论》
  9. 调胃承气证《医学摘粹》
  10. 调胃承气汤方《伤寒杂病论》
  11. 调胃承气证《医学摘粹》
  12. 调胃承气汤方《伤寒杂病论》
  13. 调胃承气证《医学摘粹》
  14. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  15. 调胃承气证九　太阳六十四《伤寒悬解》
  16. 调胃承气汤《伤寒括要》
  17. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  18. 调胃承气汤《医方论》
  19. 调胃承气证十五　阳明三十四《伤寒悬解》
  20. 调胃承气汤《时方妙用》
  21. 调胃承气证五　阳明二十四《伤寒悬解》
  22. 调胃承气汤《退思集类方歌注》
  23. 调胃散《儒门事亲》
  24. 调胃承气汤《伤寒寻源》
  25. 调胃散《仁术便览》
  26. 调胃承气汤《仁术便览》
  27. 调息《中医词典》
  28. 调胃承气汤《仁术便览》
  29. 调息《陆地仙经》
  30. 调胃承气汤《仁术便览》
  31. 调息《丹台玉案》


四逆汤方_《伤寒论》_中医伤寒_【岐黄之术】

四逆汤方

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙，味甘平）　干姜一两半（味辛热）　附子一枚（生用，去皮，破八片，辛，大热）

右三味（口父）咀，以水三升，煮取一升二合，去滓，分温再服，强人可大附子一枚，干姜三两。

【问曰】证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语。

【师曰】言夜半手足当温，两脚当伸，后如师言。何以知此？

【答曰】寸口脉浮而大，浮则为风，大则为虚，风则生微热，虚则两胫挛。病证象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆咽中干，烦燥，阳明内结，谵语，烦乱，更饮甘草 干姜汤。夜半阳气还，两足当热，胫尚微拘急，重与芍药甘草汤，尔乃胫伸，以承气汤微溏，则止其谵语，故知病可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤方
  • 当前页：四逆汤方
  • 下一页：辨太阳病脉证并治中第六
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒论》
  2. 四逆汤方《伤寒明理论》
  3. 四逆汤桂枝汤《圆运动的古中医学》
  4. 四逆汤方《医宗金鉴》
  5. 四逆汤解《思考中医》
  6. 四逆汤方《医宗金鉴》
  7. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  8. 四逆汤方《医宗金鉴》
  9. 四逆汤证《临证实验录》
  10. 四逆汤方《伤寒杂病论》
  11. 四逆汤证《临证实验录》
  12. 四逆汤方《伤寒杂病论》
  13. 四逆汤证《临证实验录》
  14. 四逆汤方《伤寒杂病论》
  15. 四逆汤证《临证实验录》
  16. 四逆汤方《伤寒杂病论》
  17. 四逆汤证治本位的意义《圆运动的古中医学》
  18. 四逆汤方《伤寒杂病论》
  19. 四逆义《思考中医》
  20. 四逆汤（玉函）《张氏医通》
  21. 四逆证《医学摘粹》
  22. 四逆汤《伤寒括要》
  23. 四逆证《医学摘粹》
  24. 四逆汤《汤头歌诀》
  25. 四逆证《医学摘粹》
  26. 四逆汤《医方论》
  27. 四逆证《医学摘粹》
  28. 四逆汤《时方妙用》
  29. 四逆证《医学摘粹》
  30. 四逆汤《时方妙用》
  31. 四逆证《医学摘粹》


辨太阳病脉证并治中_《伤寒论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治中第六

辨太阳病脉证并治中第六

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，项背强几几，无汗，恶风，葛根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：辨太阳病脉证并治中第六
  • 下一页：葛根汤方
<<< 返回本书目录
  1. 辨太阳病脉证并治中《伤寒杂病论》
  2. 辨太阳病脉证并治中篇《医宗金鉴》
  3. 辨太阳病脉证并治中《伤寒论》
  4. 辨太阴病脉证并治《伤寒论》
  5. 辨太阳病脉证并治下篇《医宗金鉴》
  6. 辨太阴病脉证并治《伤寒杂病论》
  7. 辨太阳病脉证并治下《伤寒杂病论》
  8. 辨太阴病脉证并治全篇《医宗金鉴》
  9. 辨太阳病脉证并治下《伤寒论》
  10. 辨天泡疮翻花疮论《疡科心得集》
  11. 辨太阳病脉证并治上篇《医宗金鉴》
  12. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  13. 辨太阳病脉证并治上《伤寒杂病论》
  14. 辨头痛《内外伤辨》
  15. 辨太阳病脉证并治法上《伤寒论》
  16. 辨吐《幼科铁镜》
  17. 辨胎热《幼科铁镜》
  18. 辨吐泻《幼科铁镜》
  19. 辨胎脉《察病指南》
  20. 辨退红丝云翳有先后次第论《眼科阐微》
  21. 辨胎惊胎风《幼科铁镜》
  22. 辨臀痈骑马痈论《疡科心得集》
  23. 辨胎火胎毒及猴狲疳论《疡科心得集》
  24. 辨脱肛痔漏论《疡科心得集》
  25. 辨胎黄《幼科铁镜》
  26. 辨外感八风之邪《内外伤辨》
  27. 辨胎寒《幼科铁镜》
  28. 辨外踝疽内踝疽论《疡科心得集》
  29. 辨胎歌《女科秘旨》
  30. 辨外伤不恶食《内外伤辨》
  1. 辨太阳病脉证并治中《伤寒论》
  2. 辨太阳病脉证并治中《伤寒杂病论》
  3. 辨太阳病脉证并治中篇《医宗金鉴》
  4. 辨太阳病脉证并治下篇《医宗金鉴》
  5. 辨太阴病脉证并治《伤寒杂病论》
  6. 辨太阳病脉证并治下《伤寒论》
  7. 辨太阴病脉证并治《伤寒论》
  8. 辨太阳病脉证并治下《伤寒杂病论》
  9. 辨太阴病脉证并治全篇《医宗金鉴》
  10. 辨太阳病脉证并治上篇《医宗金鉴》
  11. 辨痰《中医词典》
  12. 辨太阳病脉证并治上《伤寒杂病论》
  13. 辨天泡疮翻花疮论《疡科心得集》
  14. 辨太阳病脉证并治法上《伤寒论》
  15. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  16. 辨胎孕男女法《中医词典》
  17. 辨头痛《内外伤辨》
  18. 辨胎热《幼科铁镜》
  19. 辨吐《幼科铁镜》
  20. 辨胎脉《医效秘传》
  21. 辨吐泻《幼科铁镜》
  22. 辨胎脉《察病指南》
  23. 辨退红丝云翳有先后次第论《眼科阐微》
  24. 辨胎惊胎风《幼科铁镜》
  25. 辨臀痈骑马痈论《疡科心得集》
  26. 辨胎火胎毒及猴狲疳论《疡科心得集》
  27. 辨脱肛痔漏论《疡科心得集》
  28. 辨胎黄《幼科铁镜》
  29. 辨外感八风之邪《内外伤辨》
  30. 辨胎寒《幼科铁镜》
  31. 辨外踝疽内踝疽论《疡科心得集》


葛根汤方_《伤寒论》_中医伤寒_【岐黄之术】

葛根汤方

葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　麻黄三两（去节）　桂二两（去皮）芍药二两（切）　甘草二两（炙）　生姜三两（切）大枣十二枚（掰）

右七味（口父）咀，以水一斗，先煮麻黄 葛根，减二升，去沫，内诸药，煮取三升，去滓，温服一升，复取微似汗，不须啜粥，余如桂枝法将息及禁忌。

太阳与阳明合病者，必自下利，葛根汤主之。

太阳与阳明合病，不下利，但呕者，葛根加半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治中第六
  • 当前页：葛根汤方
  • 下一页：葛根加半夏汤方
<<< 返回本书目录
  1. 葛根汤【方剂大全】
  2. 葛根汤类《退思集类方歌注》
  3. 葛根汤《仙传外科集验方》
  4. 葛根汤圆通应用法《医法圆通》
  5. 葛根汤《汤头歌诀》
  6. 葛根汤证《经方实验录》
  7. 葛根汤《伤寒寻源》
  8. 葛根汤证《临证实验录》
  9. 葛根四物汤【方剂大全】
  10. 葛根汤证《伤寒九十论》
  11. 葛根疏邪汤【方剂大全】
  12. 葛根透毒汤【方剂大全】
  13. 葛根首乌汤【方剂大全】
  14. 葛根丸【方剂大全】
  15. 葛根石膏汤【方剂大全】
  16. 葛根续命汤【方剂大全】
  17. 葛根升麻加芍药汤【方剂大全】
  18. 葛根一物饮【方剂大全】
  19. 葛根芍药汤【方剂大全】
  20. 葛根饮【方剂大全】
  21. 葛根散【方剂大全】
  22. 葛根饮子【方剂大全】
  23. 葛根人参汤【方剂大全】
  24. 葛根郁金汤【方剂大全】
  25. 葛根清胃汤【方剂大全】
  26. 葛根汁【方剂大全】
  27. 葛根芩连微丸【方剂大全】
  28. 葛根治痢散【方剂大全】
  29. 葛根芩连片【方剂大全】
  30. 葛根粥【方剂大全】
  1. 葛根汤方《伤寒论》
  2. 葛根汤方《医宗金鉴》
  3. 葛根汤六　方见《伤寒》《金匮悬解》
  4. 葛根汤方《伤寒杂病论》
  5. 葛根汤圆通应用法《医法圆通》
  6. 葛根汤方《伤寒杂病论》
  7. 葛根汤证《临证实验录》
  8. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  9. 葛根汤证《伤寒九十论》
  10. 葛根汤《普济本事方》
  11. 葛根汤证其二《经方实验录》
  12. 葛根汤《伤寒括要》
  13. 葛根汤证其三《经方实验录》
  14. 葛根汤《汤头歌诀》
  15. 葛根汤证其四（附列再门人治验）《经方实验录》
  16. 葛根汤《医方论》
  17. 葛根汤证其一《经方实验录》
  18. 葛根汤《退思集类方歌注》
  19. 葛根丸《儒门事亲》
  20. 葛根汤《伤寒寻源》
  21. 葛根续命汤《仁术便览》
  22. 葛根汤《医学心悟》
  23. 葛根饮子《妇人大全良方》
  24. 葛根汤《医方考》
  25. 葛根证《医学摘粹》
  26. 葛根汤《三因极一病证方论》
  27. 葛根证六　阳明十八《伤寒悬解》
  28. 葛根汤《妇人大全良方》
  29. 葛根证五　阳明十七《伤寒悬解》
  30. 葛根汤《妇人大全良方》
  31. 葛谷《本草崇原》


葛根加半夏汤方_《伤寒论》_中医伤寒_【岐黄之术】

葛根加半夏汤方

葛根加半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　麻黄三两（去节，汤泡去黄汁，焙干称）　生姜三两（切）　甘草二两（炙）　芍药二两　桂枝二两（去皮）　大枣十二枚（掰）　半夏半斤（洗）

右八味，以水一斗，先煮葛根、麻黄，减二升，去白沫，内诸药，煮取三升，去滓，温服一升，复取微似汗。

太阳病，桂枝证，医反下之，利遂不止，脉促者，表未解也。喘而汗出者，葛根 黄连 黄芩汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤方
  • 当前页：葛根加半夏汤方
  • 下一页：葛根黄芩黄连汤方
<<< 返回本书目录
  1. 葛根加半夏汤【方剂大全】
  2. 葛根加牛子汤【方剂大全】
  3. 葛根加半夏汤《伤寒寻源》
  4. 葛根煎【方剂大全】
  5. 葛根黄芩汤【方剂大全】
  6. 葛根姜豉汤【方剂大全】
  7. 葛根黄芩黄连汤证其一《临证实验录》
  8. 葛根解表汤【方剂大全】
  9. 葛根黄芩黄连汤证其二《临证实验录》
  10. 葛根解酲汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解毒汤【方剂大全】
  13. 葛根黄芩黄连汤证《临证实验录》
  14. 葛根解肌汤【方剂大全】
  15. 葛根黄芩黄连汤【方剂大全】
  16. 葛根解热汤【方剂大全】
  17. 葛根黄芩黄连汤《汤头歌诀》
  18. 葛根解托汤【方剂大全】
  19. 葛根黄连黄芩汤证《经方实验录》
  20. 葛根橘皮汤【方剂大全】
  21. 葛根黄连黄芩汤《伤寒寻源》
  22. 葛根蠲暑饮【方剂大全】
  23. 葛根化毒汤【方剂大全】
  24. 葛根麦门冬散【方剂大全】
  25. 葛根桂枝汤【方剂大全】
  26. 葛根牛蒡子汤【方剂大全】
  27. 葛根桂枝人参汤【方剂大全】
  28. 葛根芩连片【方剂大全】
  29. 葛根葛花《滇南本草》
  30. 葛根芩连微丸【方剂大全】
  1. 葛根加半夏汤方《伤寒论》
  2. 葛根加半夏汤方《伤寒论》
  3. 葛根解肌汤《太平惠民和剂局方》
  4. 葛根加半夏汤方《医宗金鉴》
  5. 葛根橘皮汤《医方考》
  6. 葛根加半夏汤方《伤寒杂病论》
  7. 葛根橘皮汤《外科理例》
  8. 葛根加半夏汤《伤寒括要》
  9. 葛根连芩证十一　太阳八十一《伤寒悬解》
  10. 葛根加半夏汤《退思集类方歌注》
  11. 葛根龙胆汤《备急千金要方》
  12. 葛根加半夏汤《伤寒寻源》
  13. 葛根麻黄汤《三因极一病证方论》
  14. 葛根加半夏汤《圆运动的古中医学》
  15. 葛根麦门冬散《仁术便览》
  16. 葛根黄芩黄连证《医学摘粹》
  17. 葛根牛蒡子汤《外科理例》
  18. 葛根黄芩黄连汤证其一《临证实验录》
  19. 葛根散《妇人大全良方》
  20. 葛根黄芩黄连汤证其二《临证实验录》
  21. 葛根散《太平惠民和剂局方》
  22. 葛根黄芩黄连汤证《临证实验录》
  23. 葛根散《儒门事亲》
  24. 葛根黄芩黄连汤证《临证实验录》
  25. 葛根汤《圆运动的古中医学》
  26. 葛根黄芩黄连汤方《伤寒论》
  27. 葛根汤《圆运动的古中医学》
  28. 葛根黄芩黄连汤方《医宗金鉴》
  29. 葛根汤《时病论歌括新编》
  30. 葛根黄芩黄连汤《伤寒括要》
  31. 葛根汤《备急千金要方》


葛根黄芩黄连汤方_《伤寒论》_中医伤寒_【岐黄之术】

葛根黄芩黄连汤方

葛根黄芩黄连汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根半斤　甘草二两（炙，味甘平）　黄芩二两（味苦寒）　黄连三两（味苦寒）

右四味，以水八升，先煮葛根，减二升，内诸药，煮取二升，去滓，分温再服。

太阳病，头痛 发热，身疼，腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤方
  • 当前页：葛根黄芩黄连汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 葛根黄芩黄连汤【方剂大全】
  2. 葛根黄芩黄连汤证《临证实验录》
  3. 葛根黄芩黄连汤《汤头歌诀》
  4. 葛根黄芩黄连汤证《临证实验录》
  5. 葛根黄连黄芩汤证《经方实验录》
  6. 葛根黄芩黄连汤证其二《临证实验录》
  7. 葛根黄连黄芩汤《伤寒寻源》
  8. 葛根黄芩黄连汤证其一《临证实验录》
  9. 葛根化毒汤【方剂大全】
  10. 葛根黄芩汤【方剂大全】
  11. 葛根桂枝汤【方剂大全】
  12. 葛根加半夏汤《伤寒寻源》
  13. 葛根桂枝人参汤【方剂大全】
  14. 葛根加半夏汤【方剂大全】
  15. 葛根葛花《滇南本草》
  16. 葛根加牛子汤【方剂大全】
  17. 葛根粉粥【方剂大全】
  18. 葛根煎【方剂大全】
  19. 葛根粉粥《保健药膳》
  20. 葛根姜豉汤【方剂大全】
  21. 葛根淡豉汤【方剂大全】
  22. 葛根解表汤【方剂大全】
  23. 葛根葱白汤【方剂大全】
  24. 葛根解酲汤【方剂大全】
  25. 葛根葱白石膏汤【方剂大全】
  26. 葛根解毒汤【方剂大全】
  27. 葛根柴胡汤【方剂大全】
  28. 葛根解肌汤【方剂大全】
  29. 葛根白术散【方剂大全】
  30. 葛根解热汤【方剂大全】
  1. 葛根黄芩黄连汤方《伤寒论》
  2. 葛根黄芩黄连汤方《医宗金鉴》
  3. 葛根黄芩黄连汤证《临证实验录》
  4. 葛根黄芩黄连汤《伤寒括要》
  5. 葛根黄芩黄连汤证《临证实验录》
  6. 葛根黄芩黄连汤《汤头歌诀》
  7. 葛根黄芩黄连汤证其二《临证实验录》
  8. 葛根黄芩黄连汤《退思集类方歌注》
  9. 葛根黄芩黄连汤证其一《临证实验录》
  10. 葛根黄芩黄连汤《医方考》
  11. 葛根黄芩黄连证《医学摘粹》
  12. 葛根黄芩黄连汤《删补名医方论》
  13. 葛根加半夏汤《圆运动的古中医学》
  14. 葛根黄芩黄连汤《医宗金鉴》
  15. 葛根加半夏汤《伤寒寻源》
  16. 葛根黄连汤《备急千金要方》
  17. 葛根加半夏汤《退思集类方歌注》
  18. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  19. 葛根加半夏汤《伤寒括要》
  20. 葛根黄连黄芩汤证其三《经方实验录》
  21. 葛根加半夏汤方《伤寒杂病论》
  22. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  23. 葛根加半夏汤方《医宗金鉴》
  24. 葛根黄连黄芩汤《医方论》
  25. 葛根加半夏汤方《伤寒论》
  26. 葛根黄连黄芩汤《伤寒寻源》
  27. 葛根加半夏汤方《伤寒论》
  28. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  29. 葛根解肌汤《太平惠民和剂局方》
  30. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  31. 葛根橘皮汤《医方考》


麻黄汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄汤方

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节，味甘温）　桂技二两（去皮，味辛热）　甘草一两（炙，味甘平）　杏仁七十个（汤去皮尖，味辛温）

右四味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，复取微似汗，不须啜粥，余如桂枝法将息。

太阳与阳明合病，喘而胸满者，不可下，宜麻黄汤主之。

太阳病，十日以去，脉浮细而嗜卧者，外已解也。设胸满胁痛者，与小柴胡汤。脉但浮者，与麻黄汤。

太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服。服之则厥逆，筋惕肉目闰，此为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连汤方
  • 当前页：麻黄汤方
  • 下一页：大青龙汤方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒论》
  2. 麻黄汤方《伤寒明理论》
  3. 麻黄汤麻黄《伤寒括要》
  4. 麻黄汤方《医学心悟》
  5. 麻黄汤脉证七条《伤寒贯珠集》
  6. 麻黄汤方《医宗金鉴》
  7. 麻黄汤五苓散圆通就用法《医法圆通》
  8. 麻黄汤方《伤寒杂病论》
  9. 麻黄汤洗《妇人大全良方》
  10. 麻黄汤方《伤寒杂病论》
  11. 麻黄汤证《临证实验录》
  12. 麻黄汤方《伤寒杂病论》
  13. 麻黄汤证《临证实验录》
  14. 麻黄汤方《伤寒杂病论》
  15. 麻黄汤证《伤寒九十论》
  16. 麻黄汤（玉函）《张氏医通》
  17. 麻黄汤证其二《经方实验录》
  18. 麻黄汤《小儿药证直诀》
  19. 麻黄汤证其三《经方实验录》
  20. 麻黄汤《汤头歌诀》
  21. 麻黄汤证其四《经方实验录》
  22. 麻黄汤《医方论》
  23. 麻黄汤证其一《经方实验录》
  24. 麻黄汤《时方妙用》
  25. 麻黄汤证治本位的意义《圆运动的古中医学》
  26. 麻黄汤《退思集类方歌注》
  27. 麻黄调心泄热汤《备急千金要方》
  28. 麻黄汤《伤寒寻源》
  29. 麻黄丸《苏沈良方》
  30. 麻黄汤《仁术便览》
  31. 麻黄细辛附子汤证《临证实验录》


大青龙汤方_《伤寒论》_中医伤寒_【岐黄之术】

大青龙汤方

大青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两（去节，味甘温）　桂枝二两（去皮，味辛热）　甘草二两（炙，味甘平）　杏仁四十个（去皮尖，味苦，甘温）　生姜三两（切，味辛温）　大枣十二枚（掰，味甘温）　石膏如鸡子大（碎，味甘，微寒）

右七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微似汗，汗出多者，温粉扑之。一服汗者，停后服。汗多亡阳，遂虚，恶风烦躁，不得眠也。

伤寒脉浮缓，身不疼，但重，乍有轻时，无少阴证者，大青龙汤发之。

伤寒表不解，心下有水气，干呕发热而咳，或渴，或利，或噎，或小便不利，少腹满，或喘者，小青龙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：大青龙汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤方《伤寒论》
  2. 大青龙汤方《伤寒明理论》
  3. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  4. 大青龙汤方《医宗金鉴》
  5. 大青龙汤麻黄《伤寒括要》
  6. 大青龙汤方《医宗金鉴》
  7. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  8. 大青龙汤方《伤寒杂病论》
  9. 大青龙汤脉证二条《伤寒贯珠集》
  10. 大青龙汤方《伤寒杂病论》
  11. 大青龙汤证《临证实验录》
  12. 大青龙汤《汤头歌诀》
  13. 大青龙汤证《临证实验录》
  14. 大青龙汤《医方论》
  15. 大青龙汤证《伤寒九十论》
  16. 大青龙汤《时方妙用》
  17. 大青龙证《医学摘粹》
  18. 大青龙汤《退思集类方歌注》
  19. 大青龙证二　太阳三十三《伤寒悬解》
  20. 大青龙汤《伤寒寻源》
  21. 大青龙证一　太阳三十二《伤寒悬解》
  22. 大青龙汤《医方考》
  23. 大青升茶《茶饮保健》
  24. 大青龙汤《目经大成》
  25. 大青四物汤《伤寒括要》
  26. 大青龙汤《三因极一病证方论》
  27. 大青汤《备急千金要方》
  28. 大青龙汤《三因极一病证方论》
  29. 大青丸《增订叶评伤暑全书》
  30. 大青龙汤《医述》
  31. 大青叶（板蓝根、青黛）《中药学》


小青龙汤方_《伤寒论》_中医伤寒_【岐黄之术】

小青龙汤方

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节，味甘温）　芍药三两（味酸微寒）　五味子半升（味酸温）　干姜三两（味辛热）甘草三两（炙，味甘平）　桂枝三两（去皮，味辛热）半夏半升（汤洗，味辛，微温）　细辛三两（味辛温）

右八味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。

伤寒，心下有水气，咳而微喘，发热不渴。服汤已渴者，此寒去欲解也。小青龙汤主之。

太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。

太阳病，下之微喘者，表未解故也。桂枝加厚朴杏仁汤主之。

太阳病，外证未解者，不可下也，下之为逆。欲解外者，宜桂枝汤主之。

太阳病，先发汗不解，而复下之，脉浮者不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，宜桂枝汤主之。

太阳病，脉浮紧，无汗，发热，身疼痛，八九日不解，表证仍在，此当发其汗。服药已，微除，其人发烦目瞑。剧者必衄，衄乃解，所以然者，阳气重故也。麻黄汤主之。

太阳病，脉浮紧，发热身无汗，自衄者愈。

二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病证不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘正赤者，阳气怫郁在表，当解之、熏之；若发汗不彻，不足言阳气怫郁不得越，当汗不汗，其人躁烦，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气，但坐，以汗出不彻故也，更发汗则愈。何以知汗出不彻？以脉涩故知也。

脉浮数者，法当汗出而愈。若下之，身重心悸者，不可发汗，当自汗出乃解。所以然者，尺中脉微，此里虚，须表里实，津液自和，便自汗出愈。

脉浮紧者，法当身疼痛，宜以汗解之。假令尺中迟者，不可发汗。何以知之然？以荣气不足，血少故也。

脉浮者，病在表，可发汗，宜麻黄汤。

脉浮而数者，可发汗，宜麻黄汤。

病常自汗出者，此为荣气和。荣气和者，外不谐，以卫气不共荣气和谐故尔。以荣行脉中，卫行脉外，复发其汗，荣卫和则愈，宜桂枝汤。

病人藏无他病，时发热，自汗出，而不愈者，此卫气不和也。先其时发汗则愈，宜桂枝汤主之。

伤寒脉浮紧，不发汗，因致衄者，麻黄汤主之。

伤寒不大便六七日，头痛有热者，与承气汤。其小便清者，知不在里，仍在表也，当须发汗；若头痛者必衄，宜桂枝汤。

伤寒发汗，解半日许，复烦，脉浮数者，可更发汗，宜桂枝汤主之。

凡病若发汗、若吐、若下、若亡津液，阴阳自和者，必自愈。

大下之后，复发汗，小便不利者，亡津液故也，勿治之，得小便利，必自愈。

下之后，复发汗，必振寒，脉微细。所以然者，以内外俱虚故也。

下之后，复发汗，昼日烦躁，不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤方
  • 当前页：小青龙汤方
  • 下一页：干姜附子汤方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒论》
  2. 小青龙汤方《伤寒明理论》
  3. 小青龙汤解《研经言》
  4. 小青龙汤方《医宗金鉴》
  5. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  6. 小青龙汤方《医宗金鉴》
  7. 小青龙汤麻黄《伤寒括要》
  8. 小青龙汤方《医宗金鉴》
  9. 小青龙汤脉证二条《伤寒贯珠集》
  10. 小青龙汤方《伤寒杂病论》
  11. 小青龙汤证《临证实验录》
  12. 小青龙汤方《伤寒杂病论》
  13. 小青龙汤证《临证实验录》
  14. 小青龙汤方《伤寒杂病论》
  15. 小青龙汤证《临证实验录》
  16. 小青龙汤方《伤寒杂病论》
  17. 小青龙汤证（附列门人治验）《经方实验录》
  18. 小青龙汤《汤头歌诀》
  19. 小青龙证《医学摘粹》
  20. 小青龙汤《医方论》
  21. 小青龙证二　太阳三十五《伤寒悬解》
  22. 小青龙汤《时方妙用》
  23. 小青龙证三　太阳三十六《伤寒悬解》
  24. 小青龙汤《退思集类方歌注》
  25. 小青龙证一　太阳三十四《伤寒悬解》
  26. 小青龙汤《伤寒寻源》
  27. 小青皮《药性切用》
  28. 小青龙汤《医学心悟》
  29. 小青丸《小儿药证直诀》
  30. 小青龙汤《医方考》
  31. 小三关《中医词典》


干姜附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

干姜附子汤方

干姜附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜一两（味辛热）　附子一枚（生用，去皮，破八片，味辛热）

右二味，以水三升，煮取一升，去滓，顿服。

发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜各一两人参三两新加汤主之。

发汗后，不可更行桂枝汤。汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：干姜附子汤方
  • 下一页：麻黄杏仁甘草石膏汤方
<<< 返回本书目录
  1. 干姜附子汤【方剂大全】
  2. 干姜甘草汤【方剂大全】
  3. 干姜附子汤《伤寒寻源》
  4. 干姜黄连黄芩人参汤《伤寒寻源》
  5. 干姜地黄散【方剂大全】
  6. 干姜黄连丸【方剂大全】
  7. 干姜车前子饮《保健药膳》
  8. 干姜黄芩黄连人参汤【方剂大全】
  9. 干姜柴胡汤【方剂大全】
  10. 干姜黄芩黄连人参汤证其二《临证实验录》
  11. 干姜饼【方剂大全】
  12. 干姜黄芩黄连人参汤证其一《临证实验录》
  13. 干姜白术散【方剂大全】
  14. 干姜建脾散【方剂大全】
  15. 干姜（图）【中药大全】
  16. 干姜解《医学衷中参西录》
  17. 干姜（炮姜）《本草新编》
  18. 干姜酒【方剂大全】
  19. 干姜《本草纲目》图文版
  20. 干姜人参半夏丸【方剂大全】
  21. 干姜《证类本草》
  22. 干姜人参半夏丸证《临证实验录》
  23. 干姜《长沙药解》
  24. 干姜人参汤【方剂大全】
  25. 干姜《药征》
  26. 干姜人参丸【方剂大全】
  27. 干姜《药笼小品》
  28. 干姜散【方剂大全】
  29. 干姜《药鉴》
  30. 干姜双黄汤【方剂大全】
  1. 干姜附子汤方《伤寒论》
  2. 干姜附子汤方《医宗金鉴》
  3. 干姜附子证十六　太阳一百七《伤寒悬解》
  4. 干姜附子汤方《伤寒杂病论》
  5. 干姜甘草汤《圆运动的古中医学》
  6. 干姜附子汤《伤寒括要》
  7. 干姜甘草汤《妇人大全良方》
  8. 干姜附子汤《瘴疟指南》
  9. 干姜红糖茶《茶饮保健》
  10. 干姜附子汤《退思集类方歌注》
  11. 干姜黄连黄芩人参汤《圆运动的古中医学》
  12. 干姜附子汤《伤寒寻源》
  13. 干姜黄连黄芩人参汤《医述》
  14. 干姜附子汤《三因极一病证方论》
  15. 干姜黄连黄芩人参汤《医方考》
  16. 干姜附子汤《删补名医方论》
  17. 干姜黄连黄芩人参汤《伤寒寻源》
  18. 干姜附子汤《医宗金鉴》
  19. 干姜黄连黄芩人参汤《退思集类方歌注》
  20. 干姜附子汤《备急千金要方》
  21. 干姜黄连黄芩人参汤方《医宗金鉴》
  22. 干姜附子汤《圆运动的古中医学》
  23. 干姜黄连黄芩人参汤方《伤寒论》
  24. 干姜大黄茶《茶饮保健》
  25. 干姜黄芩黄连人参汤《伤寒括要》
  26. 干姜车前子饮《保健药膳》
  27. 干姜黄芩黄连人参汤方《伤寒杂病论》
  28. 干姜柴胡汤《妇人大全良方》
  29. 干姜黄芩黄连人参汤证其二《临证实验录》
  30. 干姜茶《茶饮保健》
  31. 干姜黄芩黄连人参汤证其一《临证实验录》


麻黄杏仁甘草石膏汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄杏仁甘草石膏汤方

麻黄杏仁甘草石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄四两（去节，味甘温）　杏仁五十个（去皮尖，味甘温）　甘草二两（炙，味甘平）　石膏半斤（碎，绵裹，味甘寒）

右四味，以水七升，先煮麻黄，减二升，去上沫，内诸药，煮取二升，去滓，温服一升。本云：黄耳杠。

发汗过多，其叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤方
  • 当前页：麻黄杏仁甘草石膏汤方
  • 下一页：桂枝甘草汤方
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤【方剂大全】
  2. 麻黄杏仁甘草石膏汤证《经方实验录》
  3. 麻黄杏仁甘草石膏汤《伤寒寻源》
  4. 麻黄杏仁汤【方剂大全】
  5. 麻黄泻白散【方剂大全】
  6. 麻黄杏仁薏苡甘草汤【方剂大全】
  7. 麻黄蝎梢散【方剂大全】
  8. 麻黄杏仁饮【方剂大全】
  9. 麻黄细辛丸【方剂大全】
  10. 麻黄杏子汤【方剂大全】
  11. 麻黄细辛附子汤证《临证实验录》
  12. 麻黄续命汤【方剂大全】
  13. 麻黄细辛附子汤【方剂大全】
  14. 麻黄宣肺散【方剂大全】
  15. 麻黄五痫汤【方剂大全】
  16. 麻黄一剂饮【方剂大全】
  17. 麻黄五味子汤【方剂大全】
  18. 麻黄茵陈醇酒汤【方剂大全】
  19. 麻黄五味汤【方剂大全】
  20. 麻黄引气汤【方剂大全】
  21. 麻黄吴萸酒【方剂大全】
  22. 麻黄饮【方剂大全】
  23. 麻黄温痹汤【方剂大全】
  24. 麻黄饮子【方剂大全】
  25. 麻黄丸【方剂大全】
  26. 麻黄浴汤【方剂大全】
  27. 麻黄丸《苏沈良方》
  28. 麻黄蒸梨【方剂大全】
  29. 麻黄透肌汤【方剂大全】
  30. 麻黄知母石膏汤【方剂大全】
  1. 麻黄杏仁甘草石膏汤方《伤寒论》
  2. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  3. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  4. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  5. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  6. 麻黄杏仁甘草石膏汤《伤寒括要》
  7. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  8. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  9. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  10. 麻黄杏仁甘草石膏汤《伤寒寻源》
  11. 麻黄杏仁甘草石膏证《医学摘粹》
  12. 麻黄杏仁甘草石膏汤《删补名医方论》
  13. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  14. 麻黄杏仁甘草石膏汤《医宗金鉴》
  15. 麻黄杏仁薏苡甘草汤《金匮悬解》
  16. 麻黄细辛附子汤证《临证实验录》
  17. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  18. 麻黄丸《苏沈良方》
  19. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  20. 麻黄调心泄热汤《备急千金要方》
  21. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  22. 麻黄汤证治本位的意义《圆运动的古中医学》
  23. 麻黄杏子甘草石膏汤《医方考》
  24. 麻黄汤证其一《经方实验录》
  25. 麻黄续命汤《仁术便览》
  26. 麻黄汤证其四《经方实验录》
  27. 麻黄引气汤《备急千金要方》
  28. 麻黄汤证其三《经方实验录》
  29. 麻黄证《医学摘粹》
  30. 麻黄汤证其二《经方实验录》
  31. 麻黄证《医学摘粹》


桂枝甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝甘草汤方

桂枝甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两（去皮，味辛热）　甘草二两（炙，味甘平）

右二味，以水三升，煮取一升，去滓，顿服。

发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤方
  • 当前页：桂枝甘草汤方
  • 下一页：茯苓桂枝甘草大枣汤方
<<< 返回本书目录
  1. 桂枝甘草汤【方剂大全】
  2. 桂枝甘草汤证《临证实验录》
  3. 桂枝甘草汤《伤寒寻源》
  4. 桂枝葛根汤【方剂大全】
  5. 桂枝甘草龙骨牡蛎汤【方剂大全】
  6. 桂枝瓜蒌首乌汤【方剂大全】
  7. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  8. 桂枝归苓汤【方剂大全】
  9. 桂枝附子汤去桂加术解《研经言》
  10. 桂枝合白虎汤【方剂大全】
  11. 桂枝附子汤去桂加白术汤【方剂大全】
  12. 桂枝合补血汤【方剂大全】
  13. 桂枝附子汤【方剂大全】
  14. 桂枝和营汤【方剂大全】
  15. 桂枝附子汤《伤寒寻源》
  16. 桂枝红花汤【方剂大全】
  17. 桂枝附子去桂加白术汤《伤寒寻源》
  18. 桂枝黄耆白薇款冬花散【方剂大全】
  19. 桂枝茯苓丸证《临证实验录》
  20. 桂枝黄耆鳖甲汤【方剂大全】
  21. 桂枝茯苓丸【方剂大全】
  22. 桂枝黄耆汤【方剂大全】
  23. 桂枝茯苓汤【方剂大全】
  24. 桂枝黄芩汤【方剂大全】
  25. 桂枝茯苓人参汤【方剂大全】
  26. 桂枝黄土汤【方剂大全】
  27. 桂枝茯苓当归汤【方剂大全】
  28. 桂枝藿香汤【方剂大全】
  29. 桂枝防风汤【方剂大全】
  30. 桂枝加参汤【方剂大全】
  1. 桂枝甘草汤方《伤寒论》
  2. 桂枝甘草汤方《医宗金鉴》
  3. 桂枝甘草汤证《临证实验录》
  4. 桂枝甘草汤方《伤寒杂病论》
  5. 桂枝甘草证六　太阳九十七《伤寒悬解》
  6. 桂枝甘草汤《伤寒括要》
  7. 桂枝葛根汤葛根《伤寒括要》
  8. 桂枝甘草汤《伤寒寻源》
  9. 桂枝葛根证四　阳明十六《伤寒悬解》
  10. 桂枝甘草汤《医学心悟》
  11. 桂枝红花汤《妇人大全良方》
  12. 桂枝甘草汤《删补名医方论》
  13. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  14. 桂枝甘草汤《医宗金鉴》
  15. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  16. 桂枝甘草汤《圆运动的古中医学》
  17. 桂枝黄鳖甲汤《退思集类方歌注》
  18. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  19. 桂枝黄芩汤《三因极一病证方论》
  20. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  21. 桂枝黄汤《备急千金要方》
  22. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  23. 桂枝加大黄汤《圆运动的古中医学》
  24. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  25. 桂枝加大黄汤《医宗金鉴》
  26. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  27. 桂枝加大黄汤《医方考》
  28. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  29. 桂枝加大黄汤《医方考》
  30. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  31. 桂枝加大黄汤《伤寒寻源》


茯苓桂枝甘草大枣汤方_《伤寒论》_中医伤寒_【岐黄之术】

茯苓桂枝甘草大枣汤方

茯苓桂枝甘草大枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓半斤（味甘平）　甘草二两（炙，味甘平）　大枣十五枚（掰，味甘平）　桂枝四两（去皮）

右四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。作甘澜水法，取水二斗，置大盆内，以杓扬之，水上有珠子五六千颗相逐，取用之。

发汗后，腹胀满者，厚朴 生姜 甘草半夏人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤方
  • 当前页：茯苓桂枝甘草大枣汤方
  • 下一页：厚朴生姜甘草半夏人参汤方
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤【方剂大全】
  2. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  3. 茯苓桂枝甘草大枣汤《伤寒寻源》
  4. 茯苓桂枝汤【方剂大全】
  5. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  6. 茯苓厚朴汤【方剂大全】
  7. 茯苓桂枝白术甘草汤【方剂大全】
  8. 茯苓琥珀散【方剂大全】
  9. 茯苓桂枝白术甘草汤《伤寒寻源》
  10. 茯苓琥珀汤【方剂大全】
  11. 茯苓钩藤汤【方剂大全】
  12. 茯苓琥珀丸【方剂大全】
  13. 茯苓糕【方剂大全】
  14. 茯苓黄连丸【方剂大全】
  15. 茯苓膏【方剂大全】
  16. 茯苓黄耆汤【方剂大全】
  17. 茯苓甘露饮【方剂大全】
  18. 茯苓煎【方剂大全】
  19. 茯苓甘草汤【方剂大全】
  20. 茯苓建中汤【方剂大全】
  21. 茯苓甘草汤《伤寒寻源》
  22. 茯苓椒目丸【方剂大全】
  23. 茯苓粉粥《保健药膳》
  24. 茯苓酒【方剂大全】
  25. 茯苓粉【方剂大全】
  26. 茯苓菊花浸酒【方剂大全】
  27. 茯苓分气饮【方剂大全】
  28. 茯苓橘皮杏仁汤【方剂大全】
  29. 茯苓二陈汤【方剂大全】
  30. 茯苓蠲暑饮【方剂大全】
  1. 茯苓桂枝甘草大枣汤方《伤寒论》
  2. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  3. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  4. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  5. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  6. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  7. 茯苓桂枝五味甘草汤《金匮悬解》
  8. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  9. 茯苓酒《饮膳正要》
  10. 茯苓桂枝甘草大枣汤《伤寒括要》
  11. 茯苓面《医学入门》
  12. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  13. 茯苓皮《本草崇原》
  14. 茯苓桂枝甘草大枣汤《伤寒寻源》
  15. 茯苓戎盐汤《圆运动的古中医学》
  16. 茯苓桂枝甘草大枣汤《医方考》
  17. 茯苓戎盐汤《金匮悬解》
  18. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  19. 茯苓戎盐汤方《医宗金鉴》
  20. 茯苓桂枝甘草白术证《医学摘粹》
  21. 茯苓散《妇人大全良方》
  22. 茯苓桂枝茶《茶饮保健》
  23. 茯苓散《妇人大全良方》
  24. 茯苓桂枝白术甘草汤方《伤寒论》
  25. 茯苓散《明目至宝》
  26. 茯苓桂枝白术甘草汤方《医宗金鉴》
  27. 茯苓散《普济本事方》
  28. 茯苓桂枝白术甘草汤方《医宗金鉴》
  29. 茯苓山药茶《茶饮保健》
  30. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  31. 茯苓神《本草害利》


厚朴生姜甘草半夏人参汤方_《伤寒论》_中医伤寒_【岐黄之术】

厚朴生姜甘草半夏人参汤方

厚朴生姜甘草半夏人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴半斤（去皮，炙，味苦温）　生姜半斤（切，味辛温）　半夏半斤（洗，味辛平）　人参一两（味温）　甘草二两（炙，味甘平）

右五味，以水一斗，煮取三升，去滓，温服一升，日三服。

伤寒若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤方
  • 当前页：厚朴生姜甘草半夏人参汤方
  • 下一页：茯苓桂枝白术甘草汤方
<<< 返回本书目录
  1. 厚朴生姜半夏甘草人参汤证《临证实验录》
  2. 厚朴汤【方剂大全】
  3. 厚朴生姜半夏甘草人参汤【方剂大全】
  4. 厚朴天南星丸【方剂大全】
  5. 厚朴散【方剂大全】
  6. 厚朴丸【方剂大全】
  7. 厚朴三物汤【方剂大全】
  8. 厚朴温肺散【方剂大全】
  9. 厚朴三棱丸【方剂大全】
  10. 厚朴温中汤【方剂大全】
  11. 厚朴人参汤【方剂大全】
  12. 厚朴温中饮【方剂大全】
  13. 厚朴去干姜汤【方剂大全】
  14. 厚朴香连丸【方剂大全】
  15. 厚朴七枣汤【方剂大全】
  16. 厚朴泻心汤【方剂大全】
  17. 厚朴七物汤【方剂大全】
  18. 厚朴饮【方剂大全】
  19. 厚朴麻黄汤【方剂大全】
  20. 厚朴枳壳汤【方剂大全】
  21. 厚朴六合汤【方剂大全】
  22. 厚朴枳实汤【方剂大全】
  23. 厚朴橘皮丸【方剂大全】
  24. 厚朴煮散【方剂大全】
  25. 厚朴橘皮煎【方剂大全】
  26. 厚朴子【中药大全】
  27. 厚朴健胃汤【方剂大全】
  28. 厚胃丸【方剂大全】
  29. 厚朴建中汤【方剂大全】
  30. 厚叶川木香【中药大全】
  1. 厚朴生姜甘草半夏人参汤方《伤寒论》
  2. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  3. 厚朴四物汤方《伤寒杂病论》
  4. 厚朴生姜半夏甘草人参汤证《临证实验录》
  5. 厚朴枳实白术甘草汤方《伤寒杂病论》
  6. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  7. 厚药《中医词典》
  8. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  9. 候《中医词典》
  10. 厚朴三物汤方《医宗金鉴》
  11. 候《巢氏病源补养宣导法》
  12. 厚朴三物汤《金匮悬解》
  13. 候《诸病源候论》
  14. 厚朴三物汤《圆运动的古中医学》
  15. 候《诸病源候论》
  16. 厚朴三物茶《茶饮保健》
  17. 候《诸病源候论》
  18. 厚朴七物汤方《医宗金鉴》
  19. 候《诸病源候论》
  20. 厚朴七物汤方《伤寒杂病论》
  21. 候《诸病源候论》
  22. 厚朴七物汤《金匮悬解》
  23. 候《周慎斋遗书》
  24. 厚朴七物汤《圆运动的古中医学》
  25. 候呼内针《中医词典》
  26. 厚朴麻黄汤方《医宗金鉴》
  27. 候呼引针《中医词典》
  28. 厚朴麻黄汤方《伤寒杂病论》
  29. 候脉《厘正按摩要术》
  30. 厚朴麻黄汤《金匮悬解》
  31. 候气《中医名词词典》


茯苓桂枝白术甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

茯苓桂枝白术甘草汤方

茯苓桂枝白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两（味甘平）　桂枝三两（去皮，味辛热）　白术二两（昧苦甘温）　甘草二两（炙，味甘平）

右四味，以水六升，煮取三升，去滓，分温三服。

发汗，病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴生姜甘草半夏人参汤方
  • 当前页：茯苓桂枝白术甘草汤方
  • 下一页：芍药甘草附子汤方
<<< 返回本书目录
  1. 茯苓桂枝白术甘草汤【方剂大全】
  2. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  3. 茯苓桂枝白术甘草汤《伤寒寻源》
  4. 茯苓桂枝甘草大枣汤《伤寒寻源》
  5. 茯苓钩藤汤【方剂大全】
  6. 茯苓桂枝甘草大枣汤【方剂大全】
  7. 茯苓糕【方剂大全】
  8. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  9. 茯苓膏【方剂大全】
  10. 茯苓桂枝汤【方剂大全】
  11. 茯苓甘露饮【方剂大全】
  12. 茯苓厚朴汤【方剂大全】
  13. 茯苓甘草汤【方剂大全】
  14. 茯苓琥珀散【方剂大全】
  15. 茯苓甘草汤《伤寒寻源》
  16. 茯苓琥珀汤【方剂大全】
  17. 茯苓粉粥《保健药膳》
  18. 茯苓琥珀丸【方剂大全】
  19. 茯苓粉【方剂大全】
  20. 茯苓黄连丸【方剂大全】
  21. 茯苓分气饮【方剂大全】
  22. 茯苓黄耆汤【方剂大全】
  23. 茯苓二陈汤【方剂大全】
  24. 茯苓煎【方剂大全】
  25. 茯苓地黄汤【方剂大全】
  26. 茯苓建中汤【方剂大全】
  27. 茯苓导水汤【方剂大全】
  28. 茯苓椒目丸【方剂大全】
  29. 茯苓丹【方剂大全】
  30. 茯苓酒【方剂大全】
  1. 茯苓桂枝白术甘草汤方《伤寒论》
  2. 茯苓桂枝白术甘草汤方《医宗金鉴》
  3. 茯苓桂枝茶《茶饮保健》
  4. 茯苓桂枝白术甘草汤方《医宗金鉴》
  5. 茯苓桂枝甘草白术证《医学摘粹》
  6. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  7. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  8. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  9. 茯苓桂枝甘草大枣汤《医方考》
  10. 茯苓桂枝白术甘草汤《伤寒括要》
  11. 茯苓桂枝甘草大枣汤《伤寒寻源》
  12. 茯苓桂枝白术甘草汤《伤寒寻源》
  13. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  14. 茯苓膏方《备急千金要方》
  15. 茯苓桂枝甘草大枣汤《伤寒括要》
  16. 茯苓甘草证《医学摘粹》
  17. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  18. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  19. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  20. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  21. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  22. 茯苓甘草汤方《伤寒论》
  23. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  24. 茯苓甘草汤方《医宗金鉴》
  25. 茯苓桂枝甘草大枣汤方《伤寒论》
  26. 茯苓甘草汤方《伤寒杂病论》
  27. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  28. 茯苓甘草汤方《伤寒杂病论》
  29. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  30. 茯苓甘草汤《伤寒括要》
  31. 茯苓桂枝五味甘草汤《金匮悬解》


芍药甘草附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

芍药甘草附子汤方

芍药甘草附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药三两（味酸，微寒）　甘草三两（炙，味甘平）　附子一枚（炮，去皮，破八片，味辛热）

以上三味，以水伍升，煮取一升五合，去滓，分温服。（疑非仲景意）

发汗若下之，病仍不解，烦躁者，茯苓四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝白术甘草汤方
  • 当前页：芍药甘草附子汤方
  • 下一页：茯苓四逆汤方
<<< 返回本书目录
  1. 芍药甘草附子汤【方剂大全】
  2. 芍药甘草附子汤证《临证实验录》
  3. 芍药甘草附子汤《伤寒寻源》
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药地黄汤【方剂大全】
  6. 芍药甘草汤《伤寒寻源》
  7. 芍药补气汤【方剂大全】
  8. 芍药甘草汤【方剂大全】
  9. 芍药檗皮丸【方剂大全】
  10. 芍药甘草汤证《经方实验录》
  11. 芍药柏皮丸【方剂大全】
  12. 芍药甘草汤证《临证实验录》
  13. 芍药（白赤）《本草择要纲目》
  14. 芍药甘草汤证《临证实验录》
  15. 芍药《本草纲目》图文版
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《证类本草》
  18. 芍药甘草汤证其二《临证实验录》
  19. 芍药《长沙药解》
  20. 芍药甘草汤证其一《临证实验录》
  21. 芍药《药征》
  22. 芍药花【中药大全】
  23. 芍药《药笼小品》
  24. 芍药黄连汤【方剂大全】
  25. 芍药《药鉴》
  26. 芍药黄芪酒【方剂大全】
  27. 芍药《神农本草经百种录》
  28. 芍药黄耆汤【方剂大全】
  29. 芍药《侣山堂类辩》
  30. 芍药黄芩汤【方剂大全】
  1. 芍药甘草附子汤方《伤寒论》
  2. 芍药甘草附子汤方《医宗金鉴》
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草附子汤方《伤寒杂病论》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草附子汤《退思集类方歌注》
  7. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  8. 芍药甘草附子汤《伤寒寻源》
  9. 芍药甘草汤《医学心悟》
  10. 芍药甘草附子汤《删补名医方论》
  11. 芍药甘草汤《伤寒寻源》
  12. 芍药甘草附子汤《医宗金鉴》
  13. 芍药甘草汤《退思集类方歌注》
  14. 芍药甘草附子汤《圆运动的古中医学》
  15. 芍药甘草汤《医方论》
  16. 芍药附子甘草汤《伤寒括要》
  17. 芍药甘草汤《伤寒括要》
  18. 芍药大黄证九　太阴十《伤寒悬解》
  19. 芍药甘草汤方《伤寒杂病论》
  20. 芍药柏皮丸《儒门事亲》
  21. 芍药甘草汤方《医宗金鉴》
  22. 芍药（白赤）《本草择要纲目》
  23. 芍药甘草汤方《伤寒论》
  24. 芍药《本草图经》
  25. 芍药甘草汤证《临证实验录》
  26. 芍药《本草乘雅半偈》
  27. 芍药甘草汤证《临证实验录》
  28. 芍药《药征》
  29. 芍药甘草汤证《临证实验录》
  30. 芍药《药鉴》
  31. 芍药甘草汤证其二《临证实验录》


茯苓四逆汤方_《伤寒论》_中医伤寒_【岐黄之术】

茯苓四逆汤方

茯苓四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓六两（味甘平）　人参一两（味甘温）　甘草二两（炙，味甘平）　干姜一两半（味辛热）　附子一枚（生用，去皮，破八片，味辛热）

右五味，以水五升，煮取三升，去滓，温服七合，日三服。

发汗后，恶寒者，虚故也；不恶寒，但热者，实也。当和胃气，与调胃承气汤。

太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲得饮水者，少少与饮之，令胃气和则愈。若脉浮，小便不利，微热消渴者，与五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子汤方
  • 当前页：茯苓四逆汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 茯苓四逆汤【方剂大全】
  2. 茯苓苏【方剂大全】
  3. 茯苓四逆汤《伤寒寻源》
  4. 茯苓苏子丸【方剂大全】
  5. 茯苓四逆加石脂汤【方剂大全】
  6. 茯苓酥【方剂大全】
  7. 茯苓四逆加半夏汤【方剂大全】
  8. 茯苓汤【方剂大全】
  9. 茯苓术散【方剂大全】
  10. 茯苓天麻汤【方剂大全】
  11. 茯苓石脂汤【方剂大全】
  12. 茯苓调血汤【方剂大全】
  13. 茯苓石膏汤【方剂大全】
  14. 茯苓调中散【方剂大全】
  15. 茯苓生化汤【方剂大全】
  16. 茯苓菟丝丸【方剂大全】
  17. 茯苓升麻汤【方剂大全】
  18. 茯苓丸【方剂大全】
  19. 茯苓渗湿汤【方剂大全】
  20. 茯苓五皮散【方剂大全】
  21. 茯苓散【方剂大全】
  22. 茯苓五味丸【方剂大全】
  23. 茯苓戎盐汤【方剂大全】
  24. 茯苓陷胸汤【方剂大全】
  25. 茯苓人参散【方剂大全】
  26. 茯苓消气丸【方剂大全】
  27. 茯苓前胡汤【方剂大全】
  28. 茯苓小泽泻汤【方剂大全】
  29. 茯苓皮汤【方剂大全】
  30. 茯苓杏仁甘草汤【方剂大全】
  1. 茯苓四逆汤方《伤寒论》
  2. 茯苓四逆汤方《医宗金鉴》
  3. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  4. 茯苓四逆汤方《伤寒杂病论》
  5. 茯苓苏子丸《三因极一病证方论》
  6. 茯苓四逆汤、干姜附子汤《医述》
  7. 茯苓酥方《备急千金要方》
  8. 茯苓四逆汤《伤寒括要》
  9. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  10. 茯苓四逆汤《退思集类方歌注》
  11. 茯苓汤《备急千金要方》
  12. 茯苓四逆汤《伤寒寻源》
  13. 茯苓汤《备急千金要方》
  14. 茯苓四逆汤《删补名医方论》
  15. 茯苓汤《备急千金要方》
  16. 茯苓四逆汤《医宗金鉴》
  17. 茯苓汤《备急千金要方》
  18. 茯苓四逆汤《圆运动的古中医学》
  19. 茯苓汤《备急千金要方》
  20. 茯苓升麻汤《医学心悟》
  21. 茯苓汤《仙传外科集验方》
  22. 茯苓渗湿汤《万氏秘传片玉心书》
  23. 茯苓汤《冯氏锦囊秘录》
  24. 茯苓渗湿汤《冯氏锦囊秘录》
  25. 茯苓汤《三因极一病证方论》
  26. 茯苓神《本草害利》
  27. 茯苓汤《三因极一病证方论》
  28. 茯苓山药茶《茶饮保健》
  29. 茯苓丸《备急千金要方》
  30. 茯苓散《普济本事方》
  31. 茯苓丸《备急千金要方》


五苓散方_《伤寒论》_中医伤寒_【岐黄之术】

五苓散方

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢（去皮，味甘平）　泽泻一两六铢半（味酸咸）　茯苓十八铢（味甘平）　桂半两（去皮，味辛热）　白术十八铢（味甘平）

右五味为末，以白饮和，服方寸匕日三服，多饮暖水，汗出愈。

发汗已，脉浮数，烦渴者，五苓散主之。

伤寒汗出而渴者，五苓散主之。不渴者，茯苓 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤方
  • 当前页：五苓散方
  • 下一页：茯苓甘草汤方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒论》
  2. 五苓散方《伤寒明理论》
  3. 五苓散附茵陈五苓散《医宗金鉴》
  4. 五苓散方《医宗金鉴》
  5. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  6. 五苓散方《医宗金鉴》
  7. 五苓散证《临证实验录》
  8. 五苓散方《医宗金鉴》
  9. 五苓散证《医学摘粹》
  10. 五苓散方《伤寒杂病论》
  11. 五苓散证八　太阳百三十《伤寒悬解》
  12. 五苓散方《伤寒杂病论》
  13. 五苓散证二　太阳七十二《伤寒悬解》
  14. 五苓散方《伤寒杂病论》
  15. 五苓散证十一　阳明六十二《伤寒悬解》
  16. 五苓散方《伤寒杂病论》
  17. 五苓散证治一条《伤寒贯珠集》
  18. 五苓散方《伤寒杂病论》
  19. 五苓五皮散《瘴疟指南》
  20. 五苓散方《伤寒杂病论》
  21. 五苓证《医学摘粹》
  22. 五苓散方《伤寒杂病论》
  23. 五苓证《医学摘粹》
  24. 五苓散（玉函）《张氏医通》
  25. 五苓证《医学摘粹》
  26. 五苓散《伤寒括要》
  27. 五苓证二　太阳四十二《伤寒悬解》
  28. 五苓散《瘴疟指南》
  29. 五苓证三　太阳四十三《伤寒悬解》
  30. 五苓散《汤头歌诀》
  31. 五苓证一　太阳四十一《伤寒悬解》


茯苓甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

茯苓甘草汤方

茯苓甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓二两（味甘平）　桂枝二两（去皮，味辛热）　生姜三两（切，味辛温）　甘草一两（炙，味甘平）

右四味，以水四升，煮取二升，去滓，分温三服。

中风 发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆。五苓散主之。

未持脉时，病人手叉自冒心，师因教试令咳而不咳者，此必两耳聋无闻也。所以然者，以重发汗，虚故如此。

发汗后，饮水多，必喘，以水灌之，亦喘。

发汗后，水药不得入口为逆，若更发汗，必吐下不止。

发汗吐下后，虚烦不得眠；若剧者，必反复颠倒，心中懊憹，栀子豉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：茯苓甘草汤方
  • 下一页：栀子豉汤方
<<< 返回本书目录
  1. 茯苓甘草汤【方剂大全】
  2. 茯苓甘露饮【方剂大全】
  3. 茯苓甘草汤《伤寒寻源》
  4. 茯苓膏【方剂大全】
  5. 茯苓粉粥《保健药膳》
  6. 茯苓糕【方剂大全】
  7. 茯苓粉【方剂大全】
  8. 茯苓钩藤汤【方剂大全】
  9. 茯苓分气饮【方剂大全】
  10. 茯苓桂枝白术甘草汤《伤寒寻源》
  11. 茯苓二陈汤【方剂大全】
  12. 茯苓桂枝白术甘草汤【方剂大全】
  13. 茯苓地黄汤【方剂大全】
  14. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  15. 茯苓导水汤【方剂大全】
  16. 茯苓桂枝甘草大枣汤《伤寒寻源》
  17. 茯苓丹【方剂大全】
  18. 茯苓桂枝甘草大枣汤【方剂大全】
  19. 茯苓大枣粥【方剂大全】
  20. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  21. 茯苓大黄汤【方剂大全】
  22. 茯苓桂枝汤【方剂大全】
  23. 茯苓川芎汤【方剂大全】
  24. 茯苓厚朴汤【方剂大全】
  25. 茯苓车前子粥【方剂大全】
  26. 茯苓琥珀散【方剂大全】
  27. 茯苓车前子饮【方剂大全】
  28. 茯苓琥珀汤【方剂大全】
  29. 茯苓菖蒲丸【方剂大全】
  30. 茯苓琥珀丸【方剂大全】
  1. 茯苓甘草汤方《伤寒论》
  2. 茯苓甘草汤方《医宗金鉴》
  3. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  4. 茯苓甘草汤方《伤寒杂病论》
  5. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  6. 茯苓甘草汤方《伤寒杂病论》
  7. 茯苓甘草证《医学摘粹》
  8. 茯苓甘草汤《伤寒括要》
  9. 茯苓膏方《备急千金要方》
  10. 茯苓甘草汤《医方论》
  11. 茯苓桂枝白术甘草汤《伤寒寻源》
  12. 茯苓甘草汤《退思集类方歌注》
  13. 茯苓桂枝白术甘草汤《伤寒括要》
  14. 茯苓甘草汤《伤寒寻源》
  15. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  16. 茯苓甘草汤《医方考》
  17. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  18. 茯苓甘草汤《圆运动的古中医学》
  19. 茯苓桂枝白术甘草汤方《医宗金鉴》
  20. 茯苓甘草汤《圆运动的古中医学》
  21. 茯苓桂枝白术甘草汤方《医宗金鉴》
  22. 茯苓粉粥《保健药膳》
  23. 茯苓桂枝白术甘草汤方《伤寒论》
  24. 茯苓分气饮《三因极一病证方论》
  25. 茯苓桂枝茶《茶饮保健》
  26. 茯苓赤芍茶《茶饮保健》
  27. 茯苓桂枝甘草白术证《医学摘粹》
  28. 茯苓茶《茶饮保健》
  29. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  30. 茯苓蚕茶《茶饮保健》
  31. 茯苓桂枝甘草大枣汤《医方考》


栀子豉汤方_《伤寒论》_中医伤寒_【岐黄之术】

栀子豉汤方

栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（掰，味甘寒）　香豉四合（绵裹，味苦寒）

右二味，以水四升，先煮栀子，得二升半，内豉，煮取一升半，去滓，分为二服，温进一服。得吐者，止后服。

若少气者，栀子 甘草豉汤主之。若呕者，栀子 生姜豉汤主之。

发汗、若下之而烦热，胸中窒者，栀子豉汤主之。

伤寒五六日，大下之后，身热不去，心中结痛者，未欲解也，栀子豉汤主之。

伤寒下后，心烦、腹满、卧起不安者，栀子 厚朴汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤方
  • 当前页：栀子豉汤方
  • 下一页：栀子厚朴汤方
<<< 返回本书目录
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤证其二《临证实验录》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子豉汤【方剂大全】
  6. 栀子大黄汤【方剂大全】
  7. 栀子豉汤《伤寒寻源》
  8. 栀子大青汤【方剂大全】
  9. 栀子柏皮汤【方剂大全】
  10. 栀子豆豉汤【方剂大全】
  11. 栀子柏皮汤《伤寒寻源》
  12. 栀子二陈汤【方剂大全】
  13. 栀子【中药大全】
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子《本草纲目》图文版
  16. 栀子甘草豉汤【方剂大全】
  17. 栀子《证类本草》
  18. 栀子干姜汤《伤寒寻源》
  19. 栀子《长沙药解》
  20. 栀子干姜汤【方剂大全】
  21. 栀子《药征》
  22. 栀子膏【方剂大全】
  23. 栀子《药鉴》
  24. 栀子根【中药大全】
  25. 栀子《神农本草经百种录》
  26. 栀子厚朴汤【方剂大全】
  27. 栀子《侣山堂类辩》
  28. 栀子花《滇南本草》
  29. 栀子《雷公炮炙论》
  30. 栀子花【中药大全】
  1. 栀子豉汤方《伤寒论》
  2. 栀子豉汤方《伤寒明理论》
  3. 栀子豉汤证其二《临证实验录》
  4. 栀子豉汤方《医宗金鉴》
  5. 栀子豉汤证其一《临证实验录》
  6. 栀子豉汤方《伤寒杂病论》
  7. 栀子豉证《医学摘粹》
  8. 栀子豉汤方《伤寒杂病论》
  9. 栀子豉证《医学摘粹》
  10. 栀子豉汤方《伤寒杂病论》
  11. 栀子大黄汤《圆运动的古中医学》
  12. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  13. 栀子大黄汤《金匮悬解》
  14. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  15. 栀子大黄汤《退思集类方歌注》
  16. 栀子豉汤（玉函）《张氏医通》
  17. 栀子大黄汤方《伤寒杂病论》
  18. 栀子豉汤《伤寒括要》
  19. 栀子大黄汤方《医宗金鉴》
  20. 栀子豉汤《医方论》
  21. 栀子大青汤《妇人大全良方》
  22. 栀子豉汤《时方妙用》
  23. 栀子甘草豉汤《圆运动的古中医学》
  24. 栀子豉汤《退思集类方歌注》
  25. 栀子甘草豉汤《伤寒寻源》
  26. 栀子豉汤《伤寒寻源》
  27. 栀子甘草豉汤《退思集类方歌注》
  28. 栀子豉汤《医学心悟》
  29. 栀子甘草豉汤（症治见前方）《伤寒括要》
  30. 栀子豉汤《医方考》
  31. 栀子甘草豉汤方《伤寒杂病论》


栀子厚朴汤方_《伤寒论》_中医伤寒_【岐黄之术】

栀子厚朴汤方

栀子厚朴汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（掰，味苦寒）　厚朴四两（姜炙，苦温）　枳实四枚（水浸，去穰，炒，昧苦寒）

以上三味，以水三升半，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

伤寒，医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤方
  • 当前页：栀子厚朴汤方
  • 下一页：栀子干姜汤方
<<< 返回本书目录
  1. 栀子厚朴汤【方剂大全】
  2. 栀子花《滇南本草》
  3. 栀子根【中药大全】
  4. 栀子花【中药大全】
  5. 栀子膏【方剂大全】
  6. 栀子花根（图）【中药大全】
  7. 栀子干姜汤【方剂大全】
  8. 栀子解郁汤【方剂大全】
  9. 栀子干姜汤《伤寒寻源》
  10. 栀子金花丸【方剂大全】
  11. 栀子甘草豉汤【方剂大全】
  12. 栀子浓朴汤《伤寒寻源》
  13. 栀子甘草豉汤《伤寒寻源》
  14. 栀子清肝汤【方剂大全】
  15. 栀子二陈汤【方剂大全】
  16. 栀子人参散【方剂大全】
  17. 栀子豆豉汤【方剂大全】
  18. 栀子仁煎【方剂大全】
  19. 栀子大青汤【方剂大全】
  20. 栀子仁散【方剂大全】
  21. 栀子大黄汤【方剂大全】
  22. 栀子仁汤【方剂大全】
  23. 栀子豉汤证其一《临证实验录》
  24. 栀子仁丸【方剂大全】
  25. 栀子豉汤证其二《临证实验录》
  26. 栀子仁饮【方剂大全】
  27. 栀子豉汤方《伤寒明理论》
  28. 栀子散【方剂大全】
  29. 栀子豉汤（玉函）《张氏医通》
  30. 栀子升麻汤【方剂大全】
  1. 栀子厚朴汤方《伤寒论》
  2. 栀子厚朴汤方《医宗金鉴》
  3. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  4. 栀子厚朴汤《圆运动的古中医学》
  5. 栀子厚朴枳实汤方《伤寒杂病论》
  6. 栀子鼓汤方《医宗金鉴》
  7. 栀子花《滇南本草》
  8. 栀子干姜证十八　太阳八十八《伤寒悬解》
  9. 栀子煎《备急千金要方》
  10. 栀子干姜汤方《伤寒论》
  11. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  12. 栀子干姜汤方《医宗金鉴》
  13. 栀子浓朴汤《伤寒寻源》
  14. 栀子干姜汤方《伤寒杂病论》
  15. 栀子浓朴汤《伤寒括要》
  16. 栀子干姜汤《伤寒括要》
  17. 栀子浓朴枳实汤《退思集类方歌注》
  18. 栀子干姜汤《退思集类方歌注》
  19. 栀子仁煎方《备急千金要方》
  20. 栀子干姜汤《伤寒寻源》
  21. 栀子仁汤《三因极一病证方论》
  22. 栀子干姜汤《圆运动的古中医学》
  23. 栀子仁汤《外科理例》
  24. 栀子甘草豉汤方《伤寒论》
  25. 栀子仁汤《外科理例》
  26. 栀子甘草豉汤方《医宗金鉴》
  27. 栀子仁饮《妇人大全良方》
  28. 栀子甘草豉汤方《伤寒杂病论》
  29. 栀子仁饮子《妇人大全良方》
  30. 栀子甘草豉汤（症治见前方）《伤寒括要》
  31. 栀子生姜豉汤《圆运动的古中医学》


栀子干姜汤方_《伤寒论》_中医伤寒_【岐黄之术】

栀子干姜汤方

栀子干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（掰，味苦寒）　干姜二两（味辛热）

右二味，以水三升半，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

凡用栀子汤，病人旧微溏者，不可与服之。

太阳病发汗，汗出不解，其人仍发热，心下悸，头眩，身目闰　动，振振欲擗地者，真武汤主之。

咽喉干燥者，不可发汗。淋家不可发汗，发汗必便血。疮家虽身疼痛，不可发汗，发汗则痓。衄家不可发汗，汗出必额上陷，脉急紧，直视不能目旬，不得眠。亡血家，不可发汗，发汗则寒栗而振。

汗家重发汗，必恍惚心乱，小便已，阴疼，与禹余粮丸。

病人有寒，复发汗，胃中冷，必吐蛔。

本发汗而复下之，此为逆也；若先发汗，治不为逆。本先下之，而反汗之为逆；若先下之，治不为逆。

伤寒医下之，续得下利，清谷不止，身疼痛者，急当救里；后身疼痛，清便自调者，急当救表。救里宜四逆汤；救表宜桂枝汤。

病发热，头痛，脉反沉，若不差，身体疼痛，当救其里，宜四逆汤。

太阳病，先下之而不愈，因复发汗，以此表里俱虚，其人因致冒，冒家汗出自愈。所以然者，汗出表和故也。得里未和，然后复下之。

太阳病未解，脉阴阳俱停，必先振栗，汗出而解。但阳脉微者，先汗出而解；但阴脉微者，下之而解。若欲下之，宜调胃承气汤主之。

太阳病，发热汗出者，此为荣弱卫强，故使汗出，欲救邪风者，宜桂枝汤。

伤寒五六日，中风，往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，与小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子厚朴汤方
  • 当前页：栀子干姜汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 栀子干姜汤【方剂大全】
  2. 栀子膏【方剂大全】
  3. 栀子干姜汤《伤寒寻源》
  4. 栀子根【中药大全】
  5. 栀子甘草豉汤【方剂大全】
  6. 栀子厚朴汤【方剂大全】
  7. 栀子甘草豉汤《伤寒寻源》
  8. 栀子花《滇南本草》
  9. 栀子二陈汤【方剂大全】
  10. 栀子花【中药大全】
  11. 栀子豆豉汤【方剂大全】
  12. 栀子花根（图）【中药大全】
  13. 栀子大青汤【方剂大全】
  14. 栀子解郁汤【方剂大全】
  15. 栀子大黄汤【方剂大全】
  16. 栀子金花丸【方剂大全】
  17. 栀子豉汤证其一《临证实验录》
  18. 栀子浓朴汤《伤寒寻源》
  19. 栀子豉汤证其二《临证实验录》
  20. 栀子清肝汤【方剂大全】
  21. 栀子豉汤方《伤寒明理论》
  22. 栀子人参散【方剂大全】
  23. 栀子豉汤（玉函）《张氏医通》
  24. 栀子仁煎【方剂大全】
  25. 栀子豉汤【方剂大全】
  26. 栀子仁散【方剂大全】
  27. 栀子豉汤《伤寒寻源》
  28. 栀子仁汤【方剂大全】
  29. 栀子柏皮汤【方剂大全】
  30. 栀子仁丸【方剂大全】
  1. 栀子干姜汤方《伤寒论》
  2. 栀子干姜汤方《医宗金鉴》
  3. 栀子干姜证十八　太阳八十八《伤寒悬解》
  4. 栀子干姜汤方《伤寒杂病论》
  5. 栀子鼓汤方《医宗金鉴》
  6. 栀子干姜汤《伤寒括要》
  7. 栀子厚朴汤《圆运动的古中医学》
  8. 栀子干姜汤《退思集类方歌注》
  9. 栀子厚朴汤方《医宗金鉴》
  10. 栀子干姜汤《伤寒寻源》
  11. 栀子厚朴汤方《伤寒论》
  12. 栀子干姜汤《圆运动的古中医学》
  13. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  14. 栀子甘草豉汤方《伤寒论》
  15. 栀子厚朴枳实汤方《伤寒杂病论》
  16. 栀子甘草豉汤方《医宗金鉴》
  17. 栀子花《滇南本草》
  18. 栀子甘草豉汤方《伤寒杂病论》
  19. 栀子煎《备急千金要方》
  20. 栀子甘草豉汤（症治见前方）《伤寒括要》
  21. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  22. 栀子甘草豉汤《退思集类方歌注》
  23. 栀子浓朴汤《伤寒寻源》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子浓朴汤《伤寒括要》
  26. 栀子甘草豉汤《圆运动的古中医学》
  27. 栀子浓朴枳实汤《退思集类方歌注》
  28. 栀子大青汤《妇人大全良方》
  29. 栀子仁煎方《备急千金要方》
  30. 栀子大黄汤方《医宗金鉴》
  31. 栀子仁汤《三因极一病证方论》


小柴胡汤方_《伤寒论》_中医伤寒_【岐黄之术】

小柴胡汤方

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤（味苦，微寒）　黄芩三两（味苦寒）人参三两（味甘温）　甘草三两（味甘平）　半夏半升（洗，味辛温）　生姜三两（切，味辛温）　大枣十三枚（掰，味甘温）

右七味，以水一斗二升，煮取六升，去滓，再煎，取三升，温服一升，日三服。

后加减法：

若胸中烦而不呕，去半夏、人参，加栝蒌实一枚。

若渴者，去半夏，加人参，合前成四两半，栝蒌根四两。

若腹中痛者，去黄芩，加芍药三两。

若胁下痞硬，去大枣，加牡蛎四两。

若心下悸，小便不利者，去黄芩，加茯苓四两。

若不渴，外有微热者，去人参，加桂三两，温复取微汗愈。

若咳者，去人参、大枣、生姜，加五味子半升，干姜二两。

血弱气尽，腠理开，邪气因入，与正气相搏，结于胁下，正邪分争，往来寒热，休作有时，默默不欲饮食。藏府相连，其痛必下，邪高痛下，故使呕也。小柴胡汤主之。

服柴胡汤已，渴者，属阳明也，以法治之。

得病六七日，脉迟浮弱，恶风寒，手足温，医二三下之，不能食，而胁下满痛，面目及身黄，颈项强，小便难者，与柴胡汤。后必下重，本渴，而饮水呕者，柴胡汤不中与也。食谷者哕。

伤寒四五日，身热恶风，颈项强，胁下满，手足温而渴者，小柴胡汤主之。

伤寒，阳脉涩，阴脉弦，法当腹中急痛者，先与小建中汤；不差者，与小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜汤方
  • 当前页：小柴胡汤方
  • 下一页：小建中汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒论》
  2. 小柴胡汤方《伤寒明理论》
  3. 小柴胡汤加减歌《医学传心录》
  4. 小柴胡汤方《医宗金鉴》
  5. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  6. 小柴胡汤方《医宗金鉴》
  7. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤愈肺痨《三十年临证经验集》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤圆通应用法《医法圆通》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤证《临证实验录》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤证《临证实验录》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤证《临证实验录》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤证《临证实验录》
  20. 小柴胡汤方《伤寒杂病论》
  21. 小柴胡汤证《临证实验录》
  22. 小柴胡汤方《伤寒杂病论》
  23. 小柴胡汤证《临证实验录》
  24. 小柴胡汤方《伤寒杂病论》
  25. 小柴胡汤证《临证实验录》
  26. 小柴胡汤方《伤寒杂病论》
  27. 小柴胡汤证九条《伤寒贯珠集》
  28. 小柴胡汤、乌梅丸《医述》
  29. 小柴胡汤证其二《临证实验录》
  30. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  31. 小柴胡汤证其三《临证实验录》


小建中汤方_《伤寒论》_中医伤寒_【岐黄之术】

小建中汤方

小建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮，味辛热）　甘草三两（炙，味甘平）　大枣十二枚（掰，味甘温）　芍药六两（味酸微寒）　生姜三两（切，味辛温）　胶饴一升（味甘温）

右六味，以水七升，煮取三升，去滓，内胶饴，更上微火，消解，温服一升，日三服。呕家不可用建中汤，以甜故也。

伤寒中风，有柴胡证，但见一证便是，不必悉具。

凡柴胡汤病证而下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却发热汗出而解。

伤寒二三日，心中悸而烦者，小建中汤主之。

太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤。呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之，则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：小建中汤方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤方《伤寒论》
  2. 小建中汤方《医宗金鉴》
  3. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  4. 小建中汤方《医宗金鉴》
  5. 小建中汤证其二《经方实验录》
  6. 小建中汤方《医宗金鉴》
  7. 小建中汤证其一《经方实验录》
  8. 小建中汤方《医宗金鉴》
  9. 小建中汤证治本位的意义《圆运动的古中医学》
  10. 小建中汤方《伤寒杂病论》
  11. 小建中汤证治推论的意义《圆运动的古中医学》
  12. 小建中汤方《伤寒杂病论》
  13. 小建中证《医学摘粹》
  14. 小建中汤方《伤寒杂病论》
  15. 小建中证《医学摘粹》
  16. 小建中汤方《伤寒杂病论》
  17. 小建中证二　少阳二十五《伤寒悬解》
  18. 小建中汤（加味小建中汤）《三因极一病证方论》
  19. 小椒《饮膳正要》
  20. 小建中汤《伤寒括要》
  21. 小脚门主方《疡医大全》
  22. 小建中汤《汤头歌诀》
  23. 小节《中医词典》
  24. 小建中汤《医方论》
  25. 小结《生物化学与分子生物学》
  26. 小建中汤《苏沈良方》
  27. 小结《生物化学与分子生物学》
  28. 小建中汤《时方妙用》
  29. 小结《生物化学与分子生物学》
  30. 小建中汤《退思集类方歌注》
  31. 小结《生物化学与分子生物学》


大柴胡汤方_《伤寒论》_中医伤寒_【岐黄之术】

大柴胡汤方

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤（味甘平）　黄芩三两（味苦寒）　芍药三两（味酸，微寒）　半夏半升（洗，味辛温）　生姜五两（切，味辛温）　枳实四枚（炙，味苦寒）　大枣十二枚（掰，甘温）　大黄二两（味苦寒）

右八味，以水一斗二升，煮取六升，去滓，再煎，温服一升，日三服。一方用大黄二两。若不加大黄，恐不为大柴胡汤也。

伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利。此本柴胡证，下之而不得利，今反利者，知医以丸药下之，非其治也。潮热者实也，先宜小柴胡汤以解外，后以柴胡加芒消汤主之。

伤寒十三日不解，过经，谵语者，以有热也，当以汤下之。若小便利者，大便当硬，而反下利，脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。

太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解外。外解已，但少腹急结者，乃可攻之，宜桃核承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤方
  • 当前页：大柴胡汤方
  • 下一页：桃核承气汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒论》
  2. 大柴胡汤方《伤寒明理论》
  3. 大柴胡汤证《临证实验录》
  4. 大柴胡汤方《医宗金鉴》
  5. 大柴胡汤证《临证实验录》
  6. 大柴胡汤方《医宗金鉴》
  7. 大柴胡汤证《临证实验录》
  8. 大柴胡汤方《伤寒杂病论》
  9. 大柴胡汤证《伤寒九十论》
  10. 大柴胡汤方《伤寒杂病论》
  11. 大柴胡汤证一条《伤寒贯珠集》
  12. 大柴胡汤方《伤寒杂病论》
  13. 大柴胡汤证治本位的意义《圆运动的古中医学》
  14. 大柴胡汤方《伤寒杂病论》
  15. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  16. 大柴胡汤《伤寒括要》
  17. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  18. 大柴胡汤《汤头歌诀》
  19. 大柴胡证《医学摘粹》
  20. 大柴胡汤《医方论》
  21. 大柴胡证《医学摘粹》
  22. 大柴胡汤《时方妙用》
  23. 大柴胡证八　少阳三十一《伤寒悬解》
  24. 大柴胡汤《退思集类方歌注》
  25. 大柴胡证七　少阳三十《伤寒悬解》
  26. 大柴胡汤《伤寒寻源》
  27. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  28. 大柴胡汤《仁术便览》
  29. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  30. 大柴胡汤《医学心悟》
  31. 大产《中医词典》


桃核承气汤方_《伤寒论》_中医伤寒_【岐黄之术】

桃核承气汤方

桃核承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁五十个（去皮尖，味甘平）　桂枝二两（去皮，味辛热）　大黄四两　芒硝二两　甘草二两（炙）

右五味，以水七升，煮取二升半，去滓，内芒硝，更上火微沸。下火，先食温服五合，日三服，当微利。

伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽重，不可转侧者，柴胡加龙骨牡蛎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：桃核承气汤方
  • 下一页：柴胡加龙骨牡蛎汤方
<<< 返回本书目录
  1. 桃核承气汤【方剂大全】
  2. 桃核承气汤证《经方实验录》
  3. 桃核承气汤《伤寒寻源》
  4. 桃核承气汤证治本位的意义《圆运动的古中医学》
  5. 桃根【中药大全】
  6. 桃核仁《本草乘雅半偈》
  7. 桃符《本草纲目》完整版
  8. 桃核仁《本草新编》
  9. 桃符《本草纲目》完整版
  10. 桃核仁《神农本草经百种录》
  11. 桃耳七【中药大全】
  12. 桃核仁《证类本草》
  13. 桃儿七果【中药大全】
  14. 桃红消瘀汤【方剂大全】
  15. 桃儿七【中药大全】
  16. 桃红饮【方剂大全】
  17. 桃蠹虫《本草纲目》完整版
  18. 桃花《本草纲目》完整版
  19. 桃《本草纲目》图文版
  20. 桃花《雷公炮炙论》
  21. 桃《服食导饵》
  22. 桃花【中药大全】
  23. 桃《滇南本草》
  24. 桃花丹【方剂大全】
  25. 桃《本草纲目》完整版
  26. 桃花粉《毓麟验方》
  27. 掏口《经验麻科》
  28. 桃花隔纸膏【方剂大全】
  29. 绦虫病（Teniasis）《消化病学》
  30. 桃花化浊汤【方剂大全】
  1. 桃核承气汤方《伤寒论》
  2. 桃核承气汤方《医宗金鉴》
  3. 桃核承气汤证其二《经方实验录》
  4. 桃核承气汤《伤寒括要》
  5. 桃核承气汤证其三（附列门人治验）《经方实验录》
  6. 桃核承气汤《伤寒寻源》
  7. 桃核承气汤证其一《经方实验录》
  8. 桃核承气汤《医学心悟》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃核承气汤《圆运动的古中医学》
  11. 桃核承气证一　太阳四十四《伤寒悬解》
  12. 桃核《名医别录》
  13. 桃核仁《神农本草经》
  14. 桃归茶《茶饮保健》
  15. 桃核仁《千金翼方》
  16. 桃蠹虫《本经逢原》
  17. 桃核仁《新修本草》
  18. 桃蠹《千金翼方》
  19. 桃核仁《神农本草经百种录》
  20. 桃《滇南本草》
  21. 桃核仁《本草衍义》
  22. 桃《得配本草》
  23. 桃核仁《本草蒙筌》
  24. 桃《饮膳正要》
  25. 桃核仁《证类本草》
  26. 桃《本草纲目》
  27. 桃核仁《本草新编》
  28. 桃《服食导饵》
  29. 桃核仁《本草乘雅半偈》
  30. 搯法《中医名词词典》
  31. 桃红（丸）《博济方》


柴胡加龙骨牡蛎汤方_《伤寒论》_中医伤寒_【岐黄之术】

柴胡加龙骨牡蛎汤方

柴胡加龙骨牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏二合（洗）　大枣六枚　柴胡四两　生姜一两半　人参一两半　龙骨一两半　铅丹一两　桂枝一两半（去皮）　茯苓一两半　大黄二两　牡蛎一两半（煅）

右十一味，以水八升，煮取四升，内大黄切如棋子，更煮一二沸，去滓，温服一升。

伤寒腹满谵语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门。

伤寒发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

太阳病二日，反躁，反熨其背，而大汗出，大热入胃，胃中水竭，躁烦，必发谵语，十余日，振栗、自下利者，此为欲解也。故其汗，从腰已下不得汗，欲小便不得，反呕，欲失溲，足下恶风，大便硬，小便当数而反不数及不多，大便已，头卓然而痛，其人足心必热，谷气下流故也。

太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄。阳盛则欲衄，阴虚则小便难，阴阳俱虚竭，身体则枯燥。但头汗出，剂颈而还，腹满微喘，口干咽烂，或不大便，久则谵语，甚者至哕，手足躁扰，捻衣摸床，小便利者，其人可治。

伤寒脉浮，医以火迫劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药加蜀漆牡蛎龙骨救逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核承气汤方
  • 当前页：柴胡加龙骨牡蛎汤方
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤方
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤【方剂大全】
  2. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  3. 柴胡加龙骨牡蛎汤《伤寒寻源》
  4. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  5. 柴胡加桂枝汤《伤寒寻源》
  6. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  7. 柴胡加桂汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  9. 柴胡加大黄汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  11. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  13. 柴胡加豉汤【方剂大全】
  14. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  15. 柴胡黄芩汤【方剂大全】
  16. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  17. 柴胡黄连膏【方剂大全】
  18. 柴胡加芒消汤【方剂大全】
  19. 柴胡化滞汤【方剂大全】
  20. 柴胡加芒硝汤《伤寒寻源》
  21. 柴胡厚朴汤【方剂大全】
  22. 柴胡加山栀子汤【方剂大全】
  23. 柴胡后生汤【方剂大全】
  24. 柴胡加细辛汤【方剂大全】
  25. 柴胡和胎饮【方剂大全】
  26. 柴胡煎【方剂大全】
  27. 柴胡桂枝汤证（阳痿）《临证实验录》
  28. 柴胡煎丸【方剂大全】
  29. 柴胡桂枝汤证（脘痛）《临证实验录》
  30. 柴胡姜桂汤【方剂大全】
  1. 柴胡加龙骨牡蛎汤方《伤寒论》
  2. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  3. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  4. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  5. 柴胡加龙骨牡蛎汤证《临证实验录》
  6. 柴胡加龙骨牡蛎汤《伤寒括要》
  7. 柴胡加龙骨牡蛎汤证《临证实验录》
  8. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  9. 柴胡加龙骨牡蛎汤证《临证实验录》
  10. 柴胡加龙骨牡蛎汤《伤寒寻源》
  11. 柴胡加龙骨牡蛎汤证《临证实验录》
  12. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  13. 柴胡加龙骨牡蛎汤证《临证实验录》
  14. 柴胡加桂枝汤《伤寒括要》
  15. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  16. 柴胡加桂枝汤《伤寒寻源》
  17. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  18. 柴胡加桂汤《三因极一病证方论》
  19. 柴胡加龙骨牡蛎证《医学摘粹》
  20. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  21. 柴胡加芒消汤方《伤寒杂病论》
  22. 柴胡胡连茶《茶饮保健》
  23. 柴胡加芒硝汤《圆运动的古中医学》
  24. 柴胡桂枝证六　少阳七《伤寒悬解》
  25. 柴胡加芒硝汤《医述》
  26. 柴胡桂枝证《医学摘粹》
  27. 柴胡加芒硝汤《伤寒寻源》
  28. 柴胡桂枝汤证一条《伤寒贯珠集》
  29. 柴胡加芒硝汤《退思集类方歌注》
  30. 柴胡桂枝汤证《临证实验录》
  31. 柴胡加芒硝汤《医方论》


桂枝去芍药加蜀漆龙骨牡蛎救逆汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤方

桂枝去芍药加蜀漆龙骨牡蛎救逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　甘草二两（炙）　生姜三两（切）　牡蛎五两（熬，味酸咸）　龙骨四两（味甘平）　大枣十二枚（掰）　蜀漆三两（洗去腥，味辛平）

右为末，以水一斗二升，先煮蜀漆，减二升，内诸药，煮取三升，去滓，温服一升。

形作伤寒，其脉不弦紧而弱。弱者必渴，被火者必谵语。弱者发热、脉浮，解之当汗出。愈。

太阳病，以火熏之，不得汗，其人必躁，到经不解，必清血，名为火邪。

脉浮热甚，反灸之，此为实。实以虚治，因火而动，必咽燥唾血。

微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

脉浮，宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下必重而痹，名火逆也。

欲自解者，必当先烦，乃有汗而解。何以知之？脉浮，故知汗出解也。

烧针令其汗，针处被寒，核起而赤者，必发奔豚。气从少腹上冲心者，灸其核上各一壮，与桂枝加桂汤，更加桂二两。

火逆，下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎汤方
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤方
  • 下一页：桂枝甘草龙骨牡蛎汤方
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  5. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  7. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  9. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  11. 桂枝去芍药加皂荚汤《备急千金要方》
  12. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  13. 桂枝去芍药汤《圆运动的古中医学》
  14. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  15. 桂枝去芍药汤《伤寒寻源》
  16. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  17. 桂枝去芍药汤《退思集类方歌注》
  18. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  19. 桂枝去芍药汤《伤寒括要》
  20. 桂枝去芍药加附子汤方《伤寒论》
  21. 桂枝去芍药汤方《伤寒杂病论》
  22. 桂枝去芍药加附子汤方《医宗金鉴》
  23. 桂枝去芍药汤方《医宗金鉴》
  24. 桂枝去芍药加附子汤《退思集类方歌注》
  25. 桂枝去芍药汤方《伤寒论》
  26. 桂枝去芍药加附子汤《伤寒寻源》
  27. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  28. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  29. 桂枝人参汤《圆运动的古中医学》
  30. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  31. 桂枝人参汤《医宗金鉴》


桂枝甘草龙骨牡蛎汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝甘草龙骨牡蛎汤方

桂枝甘草龙骨牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两　甘草二两　牡蛎二两（熬）　龙骨二两

右为末，以水五升，煮取二升半，去滓，温服八合，日三服。

太阳伤寒者，加温针，必惊也。

太阳病，当恶寒发热，今自汗出，不恶寒发热，关上脉细数者，以医吐之过也。

一二日吐之者，腹中饥，口不能食；三四日吐之者，不喜糜粥，欲食冷食，朝食暮吐，以医吐之所致也，此为小逆。

太阳病吐之，但太阳病当恶寒，今反不恶寒，不欲近衣，此为吐之内烦也。

病人脉数，数为热，当消谷引食，而反吐者，此以发汗，令阳气微，隔气虚，脉乃数也。数为客热，不能消谷，以胃中虚冷，故吐也。

太阳病，过经十余日，心下温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦。先此时，自极吐下者，与调胃承气汤。若不尔者，不可与。但欲呕，胸中痛，微溏者，此非柴胡证，以呕故知极吐下也。

太阳病六七日，表证仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈，所以然者，以太阳随经，瘀热在里故也。抵当汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤方
  • 当前页：桂枝甘草龙骨牡蛎汤方
  • 下一页：抵当汤方
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤【方剂大全】
  2. 桂枝甘草汤《伤寒寻源》
  3. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  4. 桂枝甘草汤【方剂大全】
  5. 桂枝附子汤去桂加术解《研经言》
  6. 桂枝甘草汤证《临证实验录》
  7. 桂枝附子汤去桂加白术汤【方剂大全】
  8. 桂枝葛根汤【方剂大全】
  9. 桂枝附子汤【方剂大全】
  10. 桂枝瓜蒌首乌汤【方剂大全】
  11. 桂枝附子汤《伤寒寻源》
  12. 桂枝归苓汤【方剂大全】
  13. 桂枝附子去桂加白术汤《伤寒寻源》
  14. 桂枝合白虎汤【方剂大全】
  15. 桂枝茯苓丸证《临证实验录》
  16. 桂枝合补血汤【方剂大全】
  17. 桂枝茯苓丸【方剂大全】
  18. 桂枝和营汤【方剂大全】
  19. 桂枝茯苓汤【方剂大全】
  20. 桂枝红花汤【方剂大全】
  21. 桂枝茯苓人参汤【方剂大全】
  22. 桂枝黄耆白薇款冬花散【方剂大全】
  23. 桂枝茯苓当归汤【方剂大全】
  24. 桂枝黄耆鳖甲汤【方剂大全】
  25. 桂枝防风汤【方剂大全】
  26. 桂枝黄耆汤【方剂大全】
  27. 桂枝二越婢一汤证《临证实验录》
  28. 桂枝黄芩汤【方剂大全】
  29. 桂枝二越婢一汤【方剂大全】
  30. 桂枝黄土汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  2. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  3. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  4. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  5. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  6. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  7. 桂枝甘草汤《圆运动的古中医学》
  8. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  9. 桂枝甘草汤《医宗金鉴》
  10. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  11. 桂枝甘草汤《删补名医方论》
  12. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  13. 桂枝甘草汤《医学心悟》
  14. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  15. 桂枝甘草汤《伤寒寻源》
  16. 桂枝附子汤去桂加术解《研经言》
  17. 桂枝甘草汤《伤寒括要》
  18. 桂枝附子汤方《伤寒论》
  19. 桂枝甘草汤方《伤寒杂病论》
  20. 桂枝附子汤方《医宗金鉴》
  21. 桂枝甘草汤方《医宗金鉴》
  22. 桂枝附子汤方《伤寒杂病论》
  23. 桂枝甘草汤方《伤寒论》
  24. 桂枝附子汤《伤寒括要》
  25. 桂枝甘草汤证《临证实验录》
  26. 桂枝附子汤《退思集类方歌注》
  27. 桂枝甘草证六　太阳九十七《伤寒悬解》
  28. 桂枝附子汤《伤寒寻源》
  29. 桂枝葛根汤葛根《伤寒括要》
  30. 桂枝附子汤《医学心悟》
  31. 桂枝葛根证四　阳明十六《伤寒悬解》


抵当汤方_《伤寒论》_中医伤寒_【岐黄之术】

抵当汤方

抵当汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭三十个（熬，味咸，苦寒）　虻虫三十个（熬，去翅足，味苦，微寒）　桃仁二十个（去皮尖，味苦甘，平）　大黄三两（酒浸，味苦寒）

右四味为末，以水五升，煮取三升，去滓，温服一升，不下再服。

太阳病，身黄脉沉结，少腹硬，小便不利者，为无血也；小便自利，其人如狂者，血证谛也，抵当汤主之。

伤寒有热，少腹满，应小便不利；今反利者，为有血也，当下之，不可余药，宜抵当丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎汤方
  • 当前页：抵当汤方
  • 下一页：抵当丸方
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤方《伤寒论》
  2. 抵当汤方《伤寒明理论》
  3. 抵当汤及丸《退思集类方歌注》
  4. 抵当汤方《医宗金鉴》
  5. 抵当汤丸《医方考》
  6. 抵当汤方《医宗金鉴》
  7. 抵当汤证《医学摘粹》
  8. 抵当汤方《伤寒杂病论》
  9. 抵当汤证其二《经方实验录》
  10. 抵当汤方《伤寒杂病论》
  11. 抵当汤证其三《经方实验录》
  12. 抵当汤方《伤寒杂病论》
  13. 抵当汤证其一《经方实验录》
  14. 抵当汤并丸《删补名医方论》
  15. 抵当丸《圆运动的古中医学》
  16. 抵当汤并丸《医宗金鉴》
  17. 抵当丸《备急千金要方》
  18. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  19. 抵当丸《冯氏锦囊秘录》
  20. 抵当汤（玉函）《张氏医通》
  21. 抵当丸《儒门事亲》
  22. 抵当汤《伤寒括要》
  23. 抵当丸《医方考》
  24. 抵当汤《医方论》
  25. 抵当丸《伤寒寻源》
  26. 抵当汤《时方妙用》
  27. 抵当丸《伤寒括要》
  28. 抵当汤《伤寒寻源》
  29. 抵当丸方《伤寒杂病论》
  30. 抵当汤《医学心悟》
  31. 抵当丸方《医宗金鉴》


抵当丸方_《伤寒论》_中医伤寒_【岐黄之术】

抵当丸方

抵当丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭二十个（味苦寒）　虻虫二十五个（味苦，微寒）　桃仁二十个（去皮尖）　大黄三两

右四味，杵分为四丸，以水一升，煮一丸，取七合服之，日卒时，当下血；若不下者，更服。

太阳病，小便利者，以饮水多，必心下悸。小便少者，必苦里急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤方
  • 当前页：抵当丸方
  • 下一页：辨太阳病脉证并治下第七
<<< 返回本书目录
  1. 抵当丸【方剂大全】
  2. 抵当丸证《经方实验录》
  3. 抵当丸《伤寒寻源》
  4. 抵当乌头桂枝汤【方剂大全】
  5. 抵当汤证《经方实验录》
  6. 抵金丹【方剂大全】
  7. 抵当汤方《伤寒明理论》
  8. 抵金膏【方剂大全】
  9. 抵当汤（玉函）《张氏医通》
  10. 抵金散【方剂大全】
  11. 抵当汤【方剂大全】
  12. 抵抗力与变异《医学微生物学》
  13. 抵当汤《伤寒寻源》
  14. 抵圣碧霞丹【方剂大全】
  15. 鸐雉【中药大全】
  16. 抵圣大道丸【方剂大全】
  17. 涤滞消瘀汤【方剂大全】
  18. 抵圣丹【方剂大全】
  19. 涤痔散【方剂大全】
  20. 抵圣膏【方剂大全】
  21. 涤瘀汤【方剂大全】
  22. 抵圣散【方剂大全】
  23. 涤饮丸【方剂大全】
  24. 抵圣太白膏【方剂大全】
  25. 涤饮通络治胁痛《名师垂教》
  26. 抵圣汤【方剂大全】
  27. 涤邪汤【方剂大全】
  28. 抵圣丸【方剂大全】
  29. 涤邪救苦汤【方剂大全】
  30. 抵圣雄黄膏【方剂大全】
  1. 抵当丸方《伤寒论》
  2. 抵当丸方《医宗金鉴》
  3. 抵当丸证《经方实验录》
  4. 抵当丸方《伤寒杂病论》
  5. 抵当丸证《医学摘粹》
  6. 抵当丸《伤寒括要》
  7. 抵当证《医学摘粹》
  8. 抵当丸《伤寒寻源》
  9. 抵当证二　太阳四十五《伤寒悬解》
  10. 抵当丸《医方考》
  11. 抵当证二　阳明四十八《伤寒悬解》
  12. 抵当丸《儒门事亲》
  13. 抵当证三　太阳四十六《伤寒悬解》
  14. 抵当丸《冯氏锦囊秘录》
  15. 抵当证四　太阳四十七《伤寒悬解》
  16. 抵当丸《备急千金要方》
  17. 抵法《中医词典》
  18. 抵当丸《圆运动的古中医学》
  19. 抵圣汤《三因极一病证方论》
  20. 抵当汤证其一《经方实验录》
  21. 抵圣汤方《妇人大全良方》
  22. 抵当汤证其三《经方实验录》
  23. 抵圣丸《三因极一病证方论》
  24. 抵当汤证其二《经方实验录》
  25. 抵圣丸《博济方》
  26. 抵当汤证《医学摘粹》
  27. 抵圣丸《博济方》
  28. 抵当汤丸《医方考》
  29. 底耳《幼幼新书》
  30. 抵当汤及丸《退思集类方歌注》
  31. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》


辨太阳病脉证并治下_《伤寒论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治下第七

辨太阳病脉证并治下第七

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有结胸，有藏结，其状何如？

【答曰】按之痛，寸脉浮，关脉沉，名曰结胸也。何谓藏结？

【答曰】如结胸状，饮食如故，时时下利，寸脉浮，关脉小细沉紧，名曰藏结。舌上白胎滑者，难治。

藏结无阳证，不往来寒热（一云寒而不热），其人反静，舌上胎滑者，不可攻也。

病发于阳而反下之，热入，因作结胸；病发于阴而反下之（一作汗出），因作痞。所以成结胸者，以下之太早故也。

结胸者，项亦强，如柔痉状。下之则和，宜大陷胸丸方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当丸方
  • 当前页：辨太阳病脉证并治下第七
  • 下一页：大陷胸丸方
<<< 返回本书目录
  1. 辨太阳病脉证并治下《伤寒杂病论》
  2. 辨太阳病脉证并治下篇《医宗金鉴》
  3. 辨太阳病脉证并治下《伤寒论》
  4. 辨太阳病脉证并治中《伤寒论》
  5. 辨太阳病脉证并治上篇《医宗金鉴》
  6. 辨太阳病脉证并治中《伤寒杂病论》
  7. 辨太阳病脉证并治上《伤寒杂病论》
  8. 辨太阳病脉证并治中篇《医宗金鉴》
  9. 辨太阳病脉证并治法上《伤寒论》
  10. 辨太阴病脉证并治《伤寒论》
  11. 辨胎热《幼科铁镜》
  12. 辨太阴病脉证并治《伤寒杂病论》
  13. 辨胎脉《察病指南》
  14. 辨太阴病脉证并治全篇《医宗金鉴》
  15. 辨胎惊胎风《幼科铁镜》
  16. 辨天泡疮翻花疮论《疡科心得集》
  17. 辨胎火胎毒及猴狲疳论《疡科心得集》
  18. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  19. 辨胎黄《幼科铁镜》
  20. 辨头痛《内外伤辨》
  21. 辨胎寒《幼科铁镜》
  22. 辨吐《幼科铁镜》
  23. 辨胎歌《女科秘旨》
  24. 辨吐泻《幼科铁镜》
  25. 辨胎毒发丹《幼科铁镜》
  26. 辨退红丝云翳有先后次第论《眼科阐微》
  27. 辨胎《沈氏女科辑要》
  28. 辨臀痈骑马痈论《疡科心得集》
  29. 辨数脉所统有二《诊脉三十二辨》
  30. 辨脱肛痔漏论《疡科心得集》
  1. 辨太阳病脉证并治下《伤寒论》
  2. 辨太阳病脉证并治下《伤寒杂病论》
  3. 辨太阳病脉证并治下篇《医宗金鉴》
  4. 辨太阳病脉证并治上篇《医宗金鉴》
  5. 辨太阳病脉证并治中《伤寒杂病论》
  6. 辨太阳病脉证并治上《伤寒杂病论》
  7. 辨太阳病脉证并治中《伤寒论》
  8. 辨太阳病脉证并治法上《伤寒论》
  9. 辨太阳病脉证并治中篇《医宗金鉴》
  10. 辨胎孕男女法《中医词典》
  11. 辨太阴病脉证并治《伤寒杂病论》
  12. 辨胎热《幼科铁镜》
  13. 辨太阴病脉证并治《伤寒论》
  14. 辨胎脉《医效秘传》
  15. 辨太阴病脉证并治全篇《医宗金鉴》
  16. 辨胎脉《察病指南》
  17. 辨痰《中医词典》
  18. 辨胎惊胎风《幼科铁镜》
  19. 辨天泡疮翻花疮论《疡科心得集》
  20. 辨胎火胎毒及猴狲疳论《疡科心得集》
  21. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  22. 辨胎黄《幼科铁镜》
  23. 辨头痛《内外伤辨》
  24. 辨胎寒《幼科铁镜》
  25. 辨吐《幼科铁镜》
  26. 辨胎歌《女科秘旨》
  27. 辨吐泻《幼科铁镜》
  28. 辨胎毒发丹《幼科铁镜》
  29. 辨退红丝云翳有先后次第论《眼科阐微》
  30. 辨胎《沈氏女科辑要》
  31. 辨臀痈骑马痈论《疡科心得集》


大陷胸丸方_《伤寒论》_中医伤寒_【岐黄之术】

大陷胸丸方

大陷胸丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄半斤（味苦寒）　葶苈半升（熬，味苦寒）芒硝半升（味咸寒）　杏仁半升（去皮尖，熬黑，味苦，甘温）

右四味，捣筛二味，内杏仁、芒硝，合研如脂，和散，取如弹丸一枚；别捣甘遂末一钱匕，白蜜二合，水二升，煮取一升，温顿服之，一宿乃下，如不下更服，取下为效，禁如药法。

结胸证，其脉浮大者，不可下，下之则死。

结胸证悉具，烦躁者，亦死。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛 发热，微盗汗出而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛（一云：头痛即眩），胃中空虚，客气动膈，短气躁烦，心中懊憹，阳气内陷，心下因硬，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，剂颈而还，小便不利，身必发黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治下第七
  • 当前页：大陷胸丸方
  • 下一页：大陷胸汤方
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸丸方《伤寒论》
  2. 大陷胸丸方《医宗金鉴》
  3. 大陷胸丸证四　太阳百十四《伤寒悬解》
  4. 大陷胸丸方《伤寒杂病论》
  5. 大陷胸证《医学摘粹》
  6. 大陷胸丸《伤寒括要》
  7. 大陷胸证《医学摘粹》
  8. 大陷胸丸《医方论》
  9. 大陷胸证二　太阳百十二《伤寒悬解》
  10. 大陷胸丸《时方妙用》
  11. 大陷胸证三　太阳百十三《伤寒悬解》
  12. 大陷胸丸《退思集类方歌注》
  13. 大香甲散《博济方》
  14. 大陷胸丸《伤寒寻源》
  15. 大香甲丸散《妇人大全良方》
  16. 大陷胸丸《医方考》
  17. 大香连丸《太平惠民和剂局方》
  18. 大陷胸丸《三因极一病证方论》
  19. 大硝石丸《三因极一病证方论》
  20. 大陷胸丸《备急千金要方》
  21. 大小《四圣心源》
  22. 大陷胸丸《圆运动的古中医学》
  23. 大小便白《明医杂着》
  24. 大陷胸汤证其一《经方实验录》
  25. 大小便闭《景岳全书》
  26. 大陷胸汤证其二《经方实验录》
  27. 大小便闭《麻疹备要方论》
  28. 大陷胸汤证《临证实验录》
  29. 大小便闭《证治准绳·幼科》
  30. 大陷胸汤丸《删补名医方论》
  31. 大小便闭《寿世保元》


大陷胸汤方_《伤寒论》_中医伤寒_【岐黄之术】

大陷胸汤方

大陷胸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄六两（去皮，苦寒）　芒硝一升（咸寒）甘遂一钱（苦寒）

右三味，以水六升，先煮大黄，取二升，去滓，内芒硝，煮一两沸，内甘遂末，温服一升，得快利，止后服。

伤寒六七日，结胸热实，脉沉而紧，心下痛，按之石硬者，大陷胸汤主之。

伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。但结胸无大热者，此为水结在胸胁也，但头微汗出者，大陷胸汤主之。

太阳病，重发汗，而复下之，不大便五六日，舌上燥而渴，日晡所小有潮热（一云：日晡所发心胸大烦），从心下至少腹，硬满而痛，不可近者，大陷胸汤主之。

小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸方
  • 当前页：大陷胸汤方
  • 下一页：小陷胸汤方
<<< 返回本书目录
  1. 大陷胸汤方《伤寒明理论》
  2. 大陷胸汤证《经方实验录》
  3. 大陷胸汤【方剂大全】
  4. 大陷胸汤证《临证实验录》
  5. 大陷胸汤《伤寒寻源》
  6. 大陷胸丸《伤寒寻源》
  7. 大仙饮【方剂大全】
  8. 大陷胸丸【方剂大全】
  9. 大下汤【方剂大全】
  10. 大香附子【中药大全】
  11. 大细辛【中药大全】
  12. 大香甲散【方剂大全】
  13. 大犀角汤【方剂大全】
  14. 大香连丸【方剂大全】
  15. 大戊已丸【方剂大全】
  16. 大香连圆【方剂大全】
  17. 大五爪金龙【中药大全】
  18. 大消风散【方剂大全】
  19. 大五饮丸【方剂大全】
  20. 大消痞丸【方剂大全】
  21. 大五香汤【方剂大全】
  22. 大小便白《明医杂着》
  23. 大五味子丸【方剂大全】
  24. 大小便闭《景岳全书》
  25. 大五石泽兰丸【方剂大全】
  26. 大小便闭《万病回春》
  27. 大五柔丸【方剂大全】
  28. 大小便闭《证治准绳·幼科》
  29. 大五明狼毒丸【方剂大全】
  30. 大小便病《普济方·针灸》
  1. 大陷胸汤方《伤寒论》
  2. 大陷胸汤方《伤寒明理论》
  3. 大陷胸汤丸《医宗金鉴》
  4. 大陷胸汤方《医宗金鉴》
  5. 大陷胸汤丸《删补名医方论》
  6. 大陷胸汤方《伤寒杂病论》
  7. 大陷胸汤证《临证实验录》
  8. 大陷胸汤《伤寒括要》
  9. 大陷胸汤证其二《经方实验录》
  10. 大陷胸汤《医方论》
  11. 大陷胸汤证其一《经方实验录》
  12. 大陷胸汤《时方妙用》
  13. 大陷胸丸《圆运动的古中医学》
  14. 大陷胸汤《退思集类方歌注》
  15. 大陷胸丸《备急千金要方》
  16. 大陷胸汤《伤寒寻源》
  17. 大陷胸丸《三因极一病证方论》
  18. 大陷胸汤《医学心悟》
  19. 大陷胸丸《医方考》
  20. 大陷胸汤《医方考》
  21. 大陷胸丸《伤寒寻源》
  22. 大陷胸汤《儒门事亲》
  23. 大陷胸丸《退思集类方歌注》
  24. 大陷胸汤《三因极一病证方论》
  25. 大陷胸丸《时方妙用》
  26. 大陷胸汤《冯氏锦囊秘录》
  27. 大陷胸丸《医方论》
  28. 大陷胸汤《备急千金要方》
  29. 大陷胸丸《伤寒括要》
  30. 大陷胸汤《圆运动的古中医学》
  31. 大陷胸丸方《伤寒杂病论》


小陷胸汤方_《伤寒论》_中医伤寒_【岐黄之术】

小陷胸汤方

小陷胸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两（苦寒）　半夏半升（洗，辛温）　栝蒌实大者一个（苦寒）

右三味，以水六升，先煮栝蒌，取三升，去滓，内诸药，煮取二升，去滓，分温三服。

太阳病二三日，不能卧，但欲起，心下必结，脉微弱者，此本有寒分也。反下之，若利止，必作结胸；未止者，四日复下之，此作协热利也。

太阳病下之，其脉促，不结胸者，此为欲解也。脉浮者，必结胸也；脉紧者，必咽痛；脉弦者，必两胁拘急；脉细数者，头痛未止；脉沉紧者，必欲呕；脉沉滑者，协热利；脉浮滑者，必下血。

病在阳，应以汗解之，反以冷水潠之，若灌之，其热被劫不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。若不差者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤方
  • 当前页：小陷胸汤方
  • 下一页：文蛤散方
<<< 返回本书目录
  1. 小陷胸汤【方剂大全】
  2. 小陷胸汤证《临证实验录》
  3. 小陷胸加枳实汤【方剂大全】
  4. 小陷胸汤证《临证实验录》
  5. 小仙草《滇南本草》
  6. 小陷胸丸《伤寒寻源》
  7. 小犀角圆【方剂大全】
  8. 小香连丸《小儿药证直诀》
  9. 小舞蹈病【疾病大全】
  10. 小心宠物带来的危害《免疫与健康》
  11. 小舞蹈病《家庭医学百科-医疗康复篇》
  12. 小心真主篇《外经微言》
  13. 小五彩苏【中药大全】
  14. 小惺惺丸《小儿药证直诀》
  15. 小无心菜【中药大全】
  16. 小序《时病论》
  17. 小乌泡根【中药大全】
  18. 小叙《旧德堂医案》
  19. 小乌泡【中药大全】
  20. 小续命汤《汤头歌诀》
  21. 小乌沉汤【方剂大全】
  22. 小续命汤【方剂大全】
  23. 小温中丸【方剂大全】
  24. 小悬钩子【中药大全】
  25. 小胃综合征【疾病症状】
  26. 小旋花【中药大全】
  27. 小胃丹【方剂大全】
  28. 小旋鸡尾【中药大全】
  29. 小网膜囊疝【疾病大全】
  30. 小雪亥上终之气《儒门事亲》
  1. 小陷胸汤方《伤寒论》
  2. 小陷胸汤方《医宗金鉴》
  3. 小陷胸汤证《临证实验录》
  4. 小陷胸汤方《伤寒杂病论》
  5. 小陷胸汤证《临证实验录》
  6. 小陷胸汤《伤寒括要》
  7. 小陷胸丸《伤寒寻源》
  8. 小陷胸汤《医方论》
  9. 小香连丸《小儿药证直诀》
  10. 小陷胸汤《时方妙用》
  11. 小邪《中医词典》
  12. 小陷胸汤《退思集类方歌注》
  13. 小心《中医名词词典》
  14. 小陷胸汤《医学心悟》
  15. 小心《中医词典》
  16. 小陷胸汤《医方考》
  17. 小心宠物带来的危害《免疫与健康》
  18. 小陷胸汤《儒门事亲》
  19. 小心真主篇《外经微言》
  20. 小陷胸汤《三因极一病证方论》
  21. 小惺惺丸《小儿药证直诀》
  22. 小陷胸汤《冯氏锦囊秘录》
  23. 小序《时病论》
  24. 小陷胸汤《删补名医方论》
  25. 小叙《旧德堂医案》
  26. 小陷胸汤《医宗金鉴》
  27. 小续命汤《时病论歌括新编》
  28. 小陷胸汤《圆运动的古中医学》
  29. 小续命汤《备急千金要方》
  30. 小陷胸茶《茶饮保健》
  31. 小续命汤《备急千金要方》


文蛤散方_《伤寒论》_中医伤寒_【岐黄之术】

文蛤散方

文蛤散方

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤五两（味咸寒）

右一味，为散，以沸汤和一钱匕眼，汤用五合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤方
  • 当前页：文蛤散方
  • 下一页：白散方
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散方《伤寒论》
  2. 文蛤散方《医宗金鉴》
  3. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  4. 文蛤散方《医宗金鉴》
  5. 文蛤汤《金匮悬解》
  6. 文蛤散方《伤寒杂病论》
  7. 文蛤汤方《伤寒杂病论》
  8. 文蛤散《伤寒括要》
  9. 文蛤汤方《医宗金鉴》
  10. 文蛤散《扁鹊心书》
  11. 文火《中医词典》
  12. 文蛤散《伤寒寻源》
  13. 文火，武火《中医名词词典》
  14. 文蛤散《医方考》
  15. 文林郎《海药本草》
  16. 文蛤散《三因极一病证方论》
  17. 文林郎《证类本草》
  18. 文蛤散《三因极一病证方论》
  19. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  20. 文蛤散《圆运动的古中医学》
  21. 文身《中医词典》
  22. 文蛤散《圆运动的古中医学》
  23. 文石《千金翼方》
  24. 文蛤白散证《医学摘粹》
  25. 文石《新修本草》
  26. 文蛤、海蛤《医学入门》
  27. 文石《证类本草》
  28. 文蛤《本草乘雅半偈》
  29. 文石《名医别录》
  30. 文蛤《药征续编》
  31. 文台《中医词典》


白散方_《伤寒论》_中医伤寒_【岐黄之术】

白散方

白散方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗三分（味辛苦，微温）　芭豆一分（去皮心，熬黑，研如脂，平温）　贝母三分（味辛苦平）

右件三味为末，内芭豆，更于臼中杵之，以白饮和服。强人半钱，羸者减之。病在膈上必吐，在膈下必利，不利进热粥一杯，利过不止，进冷粥一杯。身热，皮粟不解，欲引衣自覆者，若水以潠之、洗之，益令热却不得出，当汗而不汗，则烦。假令汗出已，腹中痛，与芍药三两如上法。

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬者，当刺大椎第一间、肺俞、肝俞，慎不可发汗，发汗则谵语。脉弦，五六日，谵语不止，当刺期门。

妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而泻之。

妇人中风，七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室。无犯胃气及上二焦，必自愈。

伤寒六七日，发热微恶寒，支节烦疼，微呕，心下支结，外证未去者，柴胡加桂枝汤主之。

伤寒五六日，已发汗而复下之，胸胁满，微结，小便不利，渴而不呕，但头汗出，往来寒热心烦者，此为未解也，柴胡 桂枝 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤散方
  • 当前页：白散方
  • 下一页：柴胡桂枝干姜汤方
<<< 返回本书目录
  1. 白散【方剂大全】
  2. 白散子【方剂大全】
  3. 白散《伤寒寻源》
  4. 白色恶露【疾病症状】
  5. 白三七根【中药大全】
  6. 白色黏液状尿【疾病症状】
  7. 白三七【中药大全】
  8. 白色念珠菌感染【疾病症状】
  9. 白三百棒【中药大全】
  10. 白色尿液【疾病症状】
  11. 白塞氏病《百病自测》
  12. 白色视野缺损【疾病症状】
  13. 白塞病性巩膜炎【疾病大全】
  14. 白色主病条目《望诊遵经》
  15. 白塞病伴发的精神障碍【疾病大全】
  16. 白涩症《中医眼科学》
  17. 白塞病【疾病大全】
  18. 白沙草灵丹【方剂大全】
  19. 白乳汤【方剂大全】
  20. 白沙虫药【中药大全】
  21. 白乳散【方剂大全】
  22. 白沙丹【方剂大全】
  23. 白乳菇【中药大全】
  24. 白沙蒿【中药大全】
  25. 白绒草【中药大全】
  26. 白沙糖【中药大全】
  27. 白屈菜根【中药大全】
  28. 白沙蚓《滇南本草》
  29. 白屈菜【中药大全】
  30. 白砂丹【方剂大全】
  1. 白散方《伤寒论》
  2. 白散方《伤寒杂病论》
  3. 白散子《三因极一病证方论》
  4. 白散《伤寒括要》
  5. 白散子《三因极一病证方论》
  6. 白散《伤寒寻源》
  7. 白散子《三因极一病证方论》
  8. 白散《医学心悟》
  9. 白散子《三因极一病证方论》
  10. 白散《圆运动的古中医学》
  11. 白色喉痹《中医词典》
  12. 白塞氏病《百病自测》
  13. 白色喉痹《喉科指掌》
  14. 白茹散《备急千金要方》
  15. 白色喉蛾《中医词典》
  16. 白如枯骨《中医词典》
  17. 白色喉蛾《喉科指掌》
  18. 白如枯骨《中医名词词典》
  19. 白色喉风《中医词典》
  20. 白肉《中医词典》
  21. 白色喉风《喉科指掌》
  22. 白刃疔《中医词典》
  23. 白色念珠菌《医学微生物学》
  24. 白仁《中医词典》
  25. 白色主病条目《望诊遵经》
  26. 白曲《医方考》
  27. 白涩症《中医词典》
  28. 白青《名医别录》
  29. 白涩症《中医眼科学》
  30. 白青《证类本草》
  31. 白沙参《吴普本草》


柴胡桂枝干姜汤方_《伤寒论》_中医伤寒_【岐黄之术】

柴胡桂枝干姜汤方

柴胡桂枝干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤（苦平）　桂枝三两（去皮，味辛热）干姜三两（辛热）　栝蒌根四两（苦寒）　黄芩三两（苦寒）　牡蛎二两（熬，咸寒）　甘草二两（炙，味甘平）

右七味，以水一斗二升，煮取六升，去滓，再煎，取三升，温服一升，日三服。初服微烦，复服汗出，便愈。

伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，此为阳微结，必有表，复有里也。脉沉，亦在里也。汗出为阳微，假令纯阴结，不得复有外证，悉入在里，此为半在里半在外也。脉虽沉紧，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤。设不了了者，得屎而解。

伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤。此虽已下之，不为逆，必蒸蒸而振，却发热汗出而解。若心下满，而硬痛者，此为结胸也，大陷胸汤主之；但满而不痛者，此为痞，柴胡不中与之，宜半夏泻心汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白散方
  • 当前页：柴胡桂枝干姜汤方
  • 下一页：半夏泻心汤方
<<< 返回本书目录
  1. 柴胡桂枝干姜汤【方剂大全】
  2. 柴胡桂枝干姜汤证《临证实验录》
  3. 柴胡桂枝干姜汤《伤寒寻源》
  4. 柴胡桂枝干善汤证《临证实验录》
  5. 柴胡桂枝鳖甲汤【方剂大全】
  6. 柴胡桂枝汤【方剂大全】
  7. 柴胡桂姜汤【方剂大全】
  8. 柴胡桂枝汤证（咳嗽）《临证实验录》
  9. 柴胡桂姜半夏汤【方剂大全】
  10. 柴胡桂枝汤证（脘痛）《临证实验录》
  11. 柴胡归芎汤【方剂大全】
  12. 柴胡桂枝汤证（阳痿）《临证实验录》
  13. 柴胡归芍汤【方剂大全】
  14. 柴胡和胎饮【方剂大全】
  15. 柴胡瓜蒌干姜汤【方剂大全】
  16. 柴胡后生汤【方剂大全】
  17. 柴胡葛根汤【方剂大全】
  18. 柴胡厚朴汤【方剂大全】
  19. 柴胡膏【方剂大全】
  20. 柴胡化滞汤【方剂大全】
  21. 柴胡复生汤【方剂大全】
  22. 柴胡黄连膏【方剂大全】
  23. 柴胡茯苓汤【方剂大全】
  24. 柴胡黄芩汤【方剂大全】
  25. 柴胡防归汤【方剂大全】
  26. 柴胡加豉汤【方剂大全】
  27. 柴胡防风汤【方剂大全】
  28. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  29. 柴胡发泄汤【方剂大全】
  30. 柴胡加大黄汤【方剂大全】
  1. 柴胡桂枝干姜汤方《伤寒论》
  2. 柴胡桂枝干姜汤方《医宗金鉴》
  3. 柴胡桂枝干姜汤证《临证实验录》
  4. 柴胡桂枝干姜汤方《伤寒杂病论》
  5. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  6. 柴胡桂枝干姜汤《伤寒括要》
  7. 柴胡桂枝干姜证《医学摘粹》
  8. 柴胡桂枝干姜汤《退思集类方歌注》
  9. 柴胡桂枝干善汤证《临证实验录》
  10. 柴胡桂枝干姜汤《伤寒寻源》
  11. 柴胡桂枝汤《圆运动的古中医学》
  12. 柴胡桂枝干姜汤《圆运动的古中医学》
  13. 柴胡桂枝汤《医宗金鉴》
  14. 柴胡桂姜汤方《伤寒杂病论》
  15. 柴胡桂枝汤《删补名医方论》
  16. 柴胡挂枝汤方《伤寒杂病论》
  17. 柴胡桂枝汤《冯氏锦囊秘录》
  18. 柴胡膏《博济方》
  19. 柴胡桂枝汤《医述》
  20. 柴胡发泄汤《备急千金要方》
  21. 柴胡桂枝汤《退思集类方歌注》
  22. 柴胡地骨皮汤《医方考》
  23. 柴胡桂枝汤方《伤寒杂病论》
  24. 柴胡赤芍茶《茶饮保健》
  25. 柴胡桂枝汤方《医宗金鉴》
  26. 柴胡茶《茶饮保健》
  27. 柴胡桂枝汤方《伤寒论》
  28. 柴胡半夏汤《妇人大全良方》
  29. 柴胡桂枝汤证《临证实验录》
  30. 柴胡《本草图经》
  31. 柴胡桂枝汤证《临证实验录》


半夏泻心汤方_《伤寒论》_中医伤寒_【岐黄之术】

半夏泻心汤方

半夏泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏半升（洗，辛平）　黄芩（苦寒）　干姜（辛热）　人参（以上）各三两（甘温）　黄连一两（苦寒）　大枣十二枚（掰，温甘）　甘草三两（炙，甘平）

右七味，以水一斗，煮取六升，去滓，再煮，取三升，温服一升，日三服。

太阳少阳并病，而反下之，成结胸，心下硬，下利不止，水浆不下，其人心烦。

脉浮而紧，而复下之，紧反入里，则作痞。按之自濡，但气痞耳。

太阳中风，下利，呕逆，表解者，乃可攻之。其人　汗出，发作有时，头痛，心下痞，硬满，引胁下痛，干呕，短气，汗出，不恶寒者，此表解里未和也，十枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜汤方
  • 当前页：半夏泻心汤方
  • 下一页：十枣汤方
<<< 返回本书目录
  1. 半夏泻心汤方《伤寒明理论》
  2. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  3. 半夏泻心汤（玉函）《张氏医通》
  4. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  5. 半夏泻心汤【方剂大全】
  6. 半夏泻心汤证《临证实验录》
  7. 半夏泻心肠《伤寒寻源》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏泻心《汤头歌诀》
  10. 半夏泻心汤证《临证实验录》
  11. 半夏五香丸【方剂大全】
  12. 半夏泻心汤证《临证实验录》
  13. 半夏温肺汤【方剂大全】
  14. 半夏杏仁汤【方剂大全】
  15. 半夏丸【方剂大全】
  16. 半夏饮【方剂大全】
  17. 半夏天麻白术汤《汤头歌诀》
  18. 半夏饮子【方剂大全】
  19. 半夏汤散【方剂大全】
  20. 半夏圆【方剂大全】
  21. 半夏汤【方剂大全】
  22. 半夏熨方【方剂大全】
  23. 半夏汤《苏沈良方》
  24. 半夏正气丹【方剂大全】
  25. 半夏苏子汤【方剂大全】
  26. 半夏枳术丸《脾胃论》
  27. 半夏十味汤【方剂大全】
  28. 半夏枳术丸【方剂大全】
  29. 半夏生姜汤【方剂大全】
  30. 半夏中和汤【方剂大全】
  1. 半夏泻心汤方《伤寒论》
  2. 半夏泻心汤方《伤寒明理论》
  3. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  4. 半夏泻心汤方《医宗金鉴》
  5. 半夏泻心汤证《临证实验录》
  6. 半夏泻心汤方《医宗金鉴》
  7. 半夏泻心汤证《临证实验录》
  8. 半夏泻心汤方《伤寒杂病论》
  9. 半夏泻心汤证《临证实验录》
  10. 半夏泻心汤（玉函）《张氏医通》
  11. 半夏泻心汤证《临证实验录》
  12. 半夏泻心汤（即甘草泻心汤）《医方考》
  13. 半夏泻心证《医学摘粹》
  14. 半夏泻心汤《伤寒括要》
  15. 半夏熨汤《备急千金要方》
  16. 半夏泻心汤《医方论》
  17. 半夏枳术丸《内外伤辨》
  18. 半夏泻心汤《时方妙用》
  19. 半夏枳术丸《脾胃论》
  20. 半夏泻心汤《退思集类方歌注》
  21. 半夏中毒《中医词典》
  22. 半夏泻心汤《医学心悟》
  23. 半夏煮散《博济方》
  24. 半夏泻心汤《三因极一病证方论》
  25. 半夏左经汤《三因极一病证方论》
  26. 半夏泻心汤《冯氏锦囊秘录》
  27. 半夏左经汤《外科理例》
  28. 半夏泻心汤《删补名医方论》
  29. 半仙丸《医学心悟》
  30. 半夏泻心汤《医宗金鉴》
  31. 半阴阳《中医词典》


十枣汤方_《伤寒论》_中医伤寒_【岐黄之术】

十枣汤方

十枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（熬，味辛苦）　甘遂（苦寒）　大戟（苦寒）　大枣十枚（掰，甘温）

右上三味等分，各别捣为散。以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末，强人服一钱匕，羸人服半钱，温服之，平旦服。若下少病不除者，明日更服，加半钱，得快下利后，糜粥自养。

太阳病，医发汗，遂发热恶寒，因复下之，心下痞，表里俱虚，阴阳气并竭，无阳则阴独，复加烧针，因胸烦，面色青黄，肤目闰　者，难治；今色微黄，手足温者，易愈。

心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤方
  • 当前页：十枣汤方
  • 下一页：大黄黄连泻心汤方
<<< 返回本书目录
  1. 十枣汤（玉函）《张氏医通》
  2. 十枣汤类《退思集类方歌注》
  3. 十枣汤【方剂大全】
  4. 十枣汤证（脉管炎）《临证实验录》
  5. 十枣汤《伤寒寻源》
  6. 十枣汤证（牛皮癣）《临证实验录》
  7. 十一味能消丸【方剂大全】
  8. 十枣汤证（脘痛）《临证实验录》
  9. 十一难《难经悬解》
  10. 十枣汤证（眩晕）《临证实验录》
  11. 十要《寿世传真》
  12. 十枣汤证（腰背痛）《临证实验录》
  13. 十药总论《增订十药神书》
  14. 十枣丸【方剂大全】
  15. 十香止痛丸【方剂大全】
  16. 十种水气【方剂主治】
  17. 十香丸【方剂大全】
  18. 十姊妹【中药大全】
  19. 十香返生丸【方剂大全】
  20. 十字道上土《本草纲目》完整版
  21. 十香返魂丹【方剂大全】
  22. 十字韧带损伤【疾病大全】
  23. 十五味沉香丸【方剂大全】
  24. 十字苔草【中药大全】
  25. 十五难《难经悬解》
  26. 石《本草图经》
  27. 十五脉络歌《针灸大全》
  28. 石《证类本草》
  29. 十五络穴歌《针灸聚英》
  30. 石（劫）《本草纲目》完整版
  1. 十枣汤方《伤寒论》
  2. 十枣汤方《医宗金鉴》
  3. 十枣汤九十五　方见《伤寒》《金匮悬解》
  4. 十枣汤方《医宗金鉴》
  5. 十枣汤证《临证实验录》
  6. 十枣汤方《伤寒杂病论》
  7. 十枣汤证《临证实验录》
  8. 十枣汤方《伤寒杂病论》
  9. 十枣汤证《临证实验录》
  10. 十枣汤（玉函）《张氏医通》
  11. 十枣汤证《临证实验录》
  12. 十枣汤《伤寒括要》
  13. 十枣汤证《临证实验录》
  14. 十枣汤《医方论》
  15. 十枣汤证四　太阳百二十六《伤寒悬解》
  16. 十枣汤《时方妙用》
  17. 十枣汤证治一条《伤寒贯珠集》
  18. 十枣汤《退思集类方歌注》
  19. 十枣丸《仁术便览》
  20. 十枣汤《伤寒寻源》
  21. 十枣证《医学摘粹》
  22. 十枣汤《医学心悟》
  23. 十指麻木《中医词典》
  24. 十枣汤《医方考》
  25. 十指头《中医词典》
  26. 十枣汤《目经大成》
  27. 十种丹毒《奇效简便良方》
  28. 十枣汤《儒门事亲》
  29. 十种丹证《幼幼集成》
  30. 十枣汤《三因极一病证方论》
  31. 十种水蛊肿满喘促《奇效简便良方》


大黄黄连泻心汤方_《伤寒论》_中医伤寒_【岐黄之术】

大黄黄连泻心汤方

大黄黄连泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两（味苦寒）　黄连一两（味苦寒）

右二味，以麻沸汤二升渍之，须臾绞去滓，分温再服。

心下痞而复恶寒，汗出者，附子泻心汤主之。

本以下之，故心下痞，与泻心汤；痞不解，其人渴而口燥烦，小便不利者，五苓散主之。

伤寒汗出，解之后，胃中不和，心下痞硬，干噫，食臭，胁下有水气，腹中雷鸣下利者，生姜泻心汤主之。

伤寒中风，医反下之，其人下利，日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕，心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使硬也，甘草泻心汤主之。

伤寒服汤药，下利不止，心下痞硬。服泻心汤已，复以他药下之，利不止，医以理中与之，利益甚。理中者，理中焦，此利在下焦，赤石脂 禹余粮汤主之。复利不止者，当利其小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤方
  • 当前页：大黄黄连泻心汤方
  • 下一页：赤石脂禹余粮汤方
<<< 返回本书目录
  1. 大黄黄连泻心汤【方剂大全】
  2. 大黄黄连泻心汤证《临证实验录》
  3. 大黄黄连泻心汤《伤寒寻源》
  4. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  5. 大黄黄连汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  7. 大黄化毒汤【方剂大全】
  8. 大黄活命丹【方剂大全】
  9. 大黄花【中药大全】
  10. 大黄煎【方剂大全】
  11. 大黄厚朴汤【方剂大全】
  12. 大黄煎丸【方剂大全】
  13. 大黄和车前子【方剂大全】
  14. 大黄揭毒散【方剂大全】
  15. 大黄寒水散【方剂大全】
  16. 大黄解《医学衷中参西录》
  17. 大黄膏子【方剂大全】
  18. 大黄茎【中药大全】
  19. 大黄膏丸【方剂大全】
  20. 大黄桔梗散【方剂大全】
  21. 大黄膏方《宁坤秘籍》
  22. 大黄桔梗汤【方剂大全】
  23. 大黄膏【方剂大全】
  24. 大黄苦酒【方剂大全】
  25. 大黄干漆汤【方剂大全】
  26. 大黄连刺【中药大全】
  27. 大黄甘遂汤【方剂大全】
  28. 大黄连翘汤【方剂大全】
  29. 大黄甘草饮子【方剂大全】
  30. 大黄流浸膏【方剂大全】
  1. 大黄黄连泻心汤方《伤寒论》
  2. 大黄黄连泻心汤方《医宗金鉴》
  3. 大黄黄连泻心汤证《临证实验录》
  4. 大黄黄连泻心汤《伤寒括要》
  5. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  6. 大黄黄连泻心汤《退思集类方歌注》
  7. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  8. 大黄黄连泻心汤《伤寒寻源》
  9. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  10. 大黄黄连泻心汤《删补名医方论》
  11. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  12. 大黄黄连泻心汤《医宗金鉴》
  13. 大黄黄芩汤《备急千金要方》
  14. 大黄黄连泻心汤《备急千金要方》
  15. 大黄将军《本草经集注》
  16. 大黄黄连泻心汤《金匮悬解》
  17. 大黄解《医学衷中参西录》
  18. 大黄黄连泻心汤《圆运动的古中医学》
  19. 大黄酒《备急千金要方》
  20. 大黄黄连泻心汤《圆运动的古中医学》
  21. 大黄龙丸《三因极一病证方论》
  22. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  23. 大黄龙丸《是斋百一选方》
  24. 大黄黄柏栀子芒硝汤《备急千金要方》
  25. 大黄牡丹茶《茶饮保健》
  26. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  27. 大黄牡丹皮汤《金匮悬解》
  28. 大黄厚朴甘草汤方《伤寒杂病论》
  29. 大黄牡丹汤《圆运动的古中医学》
  30. 大黄膏方《宁坤秘籍》
  31. 大黄牡丹汤《备急千金要方》


赤石脂禹余粮汤方_《伤寒论》_中医伤寒_【岐黄之术】

赤石脂禹余粮汤方

赤石脂禹余粮汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一斤（碎，味甘温）　禹余粮一斤（碎，味甘平）

以上二味，以水六升，煮取二升，去滓，三服。

伤寒吐下后发汗，虚烦，脉甚微。八九日，心下痞硬，胁下痛，气上冲咽喉，眩冒。经脉动惕者，久而成痿。

伤寒发汗，若吐若下，解后，心下痞硬，噫气不除者，旋复代赭石汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤方
  • 当前页：赤石脂禹余粮汤方
  • 下一页：旋复代赭石汤方
<<< 返回本书目录
  1. 赤石脂禹余粮汤【方剂大全】
  2. 赤术丸【方剂大全】
  3. 赤石脂禹余粮汤《伤寒寻源》
  4. 赤霜散【方剂大全】
  5. 赤石脂丸【方剂大全】
  6. 赤水玄珠【方剂大全】
  7. 赤石脂汤【方剂大全】
  8. 赤丝虬脉【疾病大全】
  9. 赤石脂散【方剂大全】
  10. 赤苏汤【方剂大全】
  11. 赤石脂面【方剂大全】
  12. 赤汤【方剂大全】
  13. 赤石脂馎饦【方剂大全】
  14. 赤霆救疫夺命丹【方剂大全】
  15. 赤石脂【中药大全】
  16. 赤铜《本草纲目》完整版
  17. 赤石脂《证类本草》
  18. 赤铜屑《本草纲目》完整版
  19. 赤石脂《长沙药解》
  20. 赤铜屑《证类本草》
  21. 赤石脂《药征续编》
  22. 赤铜屑【中药大全】
  23. 赤石脂《药笼小品》
  24. 赤头《雷公炮炙论》
  25. 赤石脂《本草择要纲目》
  26. 赤头散【方剂大全】
  27. 赤石脂《本草易读》
  28. 赤秃《圣济总录》
  29. 赤石脂《本草新编》
  30. 赤秃疮《幼幼新书》
  1. 赤石脂禹余粮汤方《伤寒论》
  2. 赤石脂禹余粮汤方《医宗金鉴》
  3. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  4. 赤石脂禹余粮汤方《伤寒杂病论》
  5. 赤石脂圆方《医宗金鉴》
  6. 赤石脂禹余粮汤《伤寒括要》
  7. 赤术丸《三因极一病证方论》
  8. 赤石脂禹余粮汤《医方论》
  9. 赤霜散《外科全生集》
  10. 赤石脂禹余粮汤《伤寒寻源》
  11. 赤霜散《重楼玉钥》
  12. 赤石脂禹余粮汤《医方考》
  13. 赤水《中医词典》
  14. 赤石脂禹余粮汤《删补名医方论》
  15. 赤丝乱脉证《中医词典》
  16. 赤石脂禹余粮汤《医宗金鉴》
  17. 赤丝虬脉《中医名词词典》
  18. 赤石脂禹余粮汤《备急千金要方》
  19. 赤丝虬脉《中医词典》
  20. 赤石脂禹余粮汤《圆运动的古中医学》
  21. 赤孙施《证类本草》
  22. 赤石脂丸《备急千金要方》
  23. 赤铜《本经逢原》
  24. 赤石脂丸《备急千金要方》
  25. 赤铜屑《千金翼方》
  26. 赤石脂丸《备急千金要方》
  27. 赤铜屑《新修本草》
  28. 赤石脂汤《备急千金要方》
  29. 赤铜屑《冯氏锦囊秘录》
  30. 赤石脂散《太平惠民和剂局方》
  31. 赤铜屑《证类本草》


旋复代赭石汤方_《伤寒论》_中医伤寒_【岐黄之术】

旋复代赭石汤方

旋复代赭石汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花三两（味咸温）　人参二两（味甘温）生姜五两（切，味辛温）　代赭石一两（味苦寒）　大枣十二枚（掰，甘温）　甘草三两（炙，味甘平）半夏半升（洗，味辛温）

右件七味，以水一斗，煮取六升，去滓，再煎，取三升，温服一升，日三服。

下后，不可更行桂枝汤。若汗出而喘，无大热者，可与麻黄杏子甘草石膏汤。

太阳病，外证未除而数下之，遂协热而利。利下不止，心下痞硬，表里不解者，桂枝 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤方
  • 当前页：旋复代赭石汤方
  • 下一页：桂枝人参汤方
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭石汤方《伤寒论》
  2. 旋复代赭石汤《伤寒寻源》
  3. 旋复代赭石证《医学摘粹》
  4. 旋复代赭石汤《医方考》
  5. 旋复代赭汤《退思集类方歌注》
  6. 旋复代赭石汤《医述》
  7. 旋复代赭汤《伤寒括要》
  8. 旋复代赭石汤《删补名医方论》
  9. 旋复花《神农本草经》
  10. 旋复葱茶《茶饮保健》
  11. 旋复花《雷公炮炙论》
  12. 旋耳疮《外科心法要诀》
  13. 旋复花《雷公炮制药性解》
  14. 旋耳疮《医宗金鉴》
  15. 旋复花《千金翼方》
  16. 旋耳疮《中医词典》
  17. 旋复花《本草经集注》
  18. 旋（补）《本草分经》
  19. 旋复花《新修本草》
  20. 悬钟（一名绝骨）《针灸大成》
  21. 旋复花《神农本草经百种录》
  22. 悬钟《针灸学》
  23. 旋复花《汤液本草》
  24. 悬钟《中医词典》
  25. 旋复花《本草备要》
  26. 悬雍肿《中医词典》
  27. 旋复花《冯氏锦囊秘录》
  28. 悬雍垂过长《临床激光治疗学》
  29. 旋复花《医学入门》
  30. 悬雍垂《中医词典》
  31. 旋复花《证类本草》


桂枝人参汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝人参汤方

桂枝人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两（去皮，味辛热）　甘草四两（炙，味甘平）　白术三两（味甘平）　人参三两（味甘温）　干姜三两（味辛热）

右五味，以水九升，先煮四味，取五升，内桂更煮，取三升，温服一升，日再，夜一服。

伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞。解表宜桂枝汤，攻痞宜大黄 黄连泻心汤。

伤寒，发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。

病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲咽喉，不得息者，此为胸有寒也，当吐之，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭石汤方
  • 当前页：桂枝人参汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 桂枝人参汤【方剂大全】
  2. 桂枝如圣饮【方剂大全】
  3. 桂枝人参汤《伤寒寻源》
  4. 桂枝散【方剂大全】
  5. 桂枝人参黄耆汤【方剂大全】
  6. 桂枝芍药黄土汤【方剂大全】
  7. 桂枝去芍药汤【方剂大全】
  8. 桂枝芍药汤【方剂大全】
  9. 桂枝去芍药汤《伤寒寻源》
  10. 桂枝芍药知母汤【方剂大全】
  11. 桂枝去芍药加皂荚汤【方剂大全】
  12. 桂枝生化汤【方剂大全】
  13. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  14. 桂枝生姜枳实汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  16. 桂枝石膏汤【方剂大全】
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  18. 桂枝四七汤【方剂大全】
  19. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  20. 桂枝四物汤【方剂大全】
  21. 桂枝去芍药加附子汤【方剂大全】
  22. 桂枝汤《伤寒寻源》
  23. 桂枝去芍药加附子汤《伤寒寻源》
  24. 桂枝汤《汤头歌诀》
  25. 桂枝去芍药加茯苓白术汤【方剂大全】
  26. 桂枝汤《医学读书记》
  27. 桂枝去桂加茯苓白术汤【方剂大全】
  28. 桂枝汤【方剂大全】
  29. 桂枝去桂加茯苓白术汤《伤寒寻源》
  30. 桂枝汤（玉函）《张氏医通》
  1. 桂枝人参汤方《伤寒论》
  2. 桂枝人参汤方《医宗金鉴》
  3. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  4. 桂枝人参汤方《伤寒杂病论》
  5. 桂枝散《普济本事方》
  6. 桂枝人参汤方《伤寒杂病论》
  7. 桂枝芍药汤《三因极一病证方论》
  8. 桂枝人参汤《伤寒括要》
  9. 桂枝芍药证七　太阴八《伤寒悬解》
  10. 桂枝人参汤《退思集类方歌注》
  11. 桂枝芍药知母甘草汤方《伤寒杂病论》
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝芍药知母汤《圆运动的古中医学》
  14. 桂枝人参汤《医宗金鉴》
  15. 桂枝芍药知母汤《金匮悬解》
  16. 桂枝人参汤《圆运动的古中医学》
  17. 桂枝芍药知母汤《退思集类方歌注》
  18. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  19. 桂枝芍药知母汤方《医宗金鉴》
  20. 桂枝去芍药汤方《伤寒论》
  21. 桂枝生姜枳实汤《圆运动的古中医学》
  22. 桂枝去芍药汤方《医宗金鉴》
  23. 桂枝生姜枳实汤《金匮悬解》
  24. 桂枝去芍药汤方《伤寒杂病论》
  25. 桂枝生姜枳实汤方《伤寒杂病论》
  26. 桂枝去芍药汤《伤寒括要》
  27. 桂枝生姜枳实汤方《医宗金鉴》
  28. 桂枝去芍药汤《退思集类方歌注》
  29. 桂枝汤《圆运动的古中医学》
  30. 桂枝去芍药汤《伤寒寻源》
  31. 桂枝汤《圆运动的古中医学》


瓜蒂散方_《伤寒论》_中医伤寒_【岐黄之术】

瓜蒂散方

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂一分（熬黄，味苦寒）　赤小豆一分（味酸温）

右二味，各别捣筛，为散已，合治之，取一钱匕。以香豉一合，用热汤七合，煮作稀糜，去滓，取汁和散，温顿服之。不吐者，少少加，得快吐乃止。诸亡血虚家，不可与瓜蒂散。

病胁下素有痞，连在脐傍，痛引少腹，入阴筋者，此名藏结。死。

伤寒病，若吐、若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。

伤寒脉浮，发热无汗，其表不解者，不可与白虎汤。渴欲饮水，无表证者，白虎加人参汤主之。

太阳少阳并病，心下硬，颈项强而眩者，当刺大椎、肺俞、肝俞，慎勿下之。

太阳与少阳合病，自下利者，与黄芩汤；若呕者，黄芩加半夏生姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤方
  • 当前页：瓜蒂散方
  • 下一页：黄芩汤方
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒论》
  2. 瓜蒂散方《伤寒明理论》
  3. 瓜蒂散证《临证实验录》
  4. 瓜蒂散方《医宗金鉴》
  5. 瓜蒂散证《临证实验录》
  6. 瓜蒂散方《医宗金鉴》
  7. 瓜蒂散证其二《临证实验录》
  8. 瓜蒂散方《伤寒杂病论》
  9. 瓜蒂散证其三《临证实验录》
  10. 瓜蒂散方《伤寒杂病论》
  11. 瓜蒂散证其一《临证实验录》
  12. 瓜蒂散方《伤寒杂病论》
  13. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  14. 瓜蒂散方《伤寒杂病论》
  15. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  16. 瓜蒂散搐息肉法《医方考》
  17. 瓜蒂汤《金匮悬解》
  18. 瓜蒂散搐鼻法《医方考》
  19. 瓜蒂证《医学摘粹》
  20. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  21. 瓜蒂证《医学摘粹》
  22. 瓜蒂散、栀豉汤《医述》
  23. 瓜类《寿世传真》
  24. 瓜蒂散《伤寒括要》
  25. 瓜蒌《中药学》
  26. 瓜蒂散《是斋百一选方》
  27. 瓜蒌《本草便读》
  28. 瓜蒂散《汤头歌诀》
  29. 瓜蒌《滇南本草》
  30. 瓜蒂散《医方论》
  31. 瓜蒌根《本草崇原》


黄芩汤方_《伤寒论》_中医伤寒_【岐黄之术】

黄芩汤方

黄芩汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两（味苦寒）　甘草二两（炙，味甘平）芍药二两（味酸平）　大枣十二枚（掰，味甘温）

右四味，以水一斗，煮取三升，去滓，温服一升，日再夜一服。若呕者，加半夏半升，生姜三两。

伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：黄芩汤方
  • 下一页：黄连汤方
<<< 返回本书目录
  1. 黄芩汤【方剂大全】
  2. 黄芩汤类《退思集类方歌注》
  3. 黄芩汤《汤头歌诀》
  4. 黄芩汤证《临证实验录》
  5. 黄芩汤《伤寒寻源》
  6. 黄芩调元汤【方剂大全】
  7. 黄芩四物汤【方剂大全】
  8. 黄芩丸【方剂大全】
  9. 黄芩石膏汤【方剂大全】
  10. 黄芩五味散【方剂大全】
  11. 黄芩升麻汤【方剂大全】
  12. 黄芩五物散【方剂大全】
  13. 黄芩射干汤【方剂大全】
  14. 黄芩泻白散【方剂大全】
  15. 黄芩芍药汤【方剂大全】
  16. 黄芩泻肺汤【方剂大全】
  17. 黄芩芍药散【方剂大全】
  18. 黄芩羊角汤【方剂大全】
  19. 黄芩散【方剂大全】
  20. 黄芩饮【方剂大全】
  21. 黄芩人参汤【方剂大全】
  22. 黄芩饮子【方剂大全】
  23. 黄芩清热汤【方剂大全】
  24. 黄芩知母汤【方剂大全】
  25. 黄芩清肺饮【方剂大全】
  26. 黄芩栀子汤【方剂大全】
  27. 黄芩清肺汤【方剂大全】
  28. 黄芩茱萸丸【方剂大全】
  29. 黄芩羌活汤【方剂大全】
  30. 黄芩子【中药大全】
  1. 黄芩汤方《伤寒论》
  2. 黄芩汤方《医宗金鉴》
  3. 黄芩汤洗《妇人大全良方》
  4. 黄芩汤方《伤寒杂病论》
  5. 黄芩汤证《临证实验录》
  6. 黄芩汤《伤寒括要》
  7. 黄鳅痈《中医词典》
  8. 黄芩汤《汤头歌诀》
  9. 黄鳅痈《医宗金鉴》
  10. 黄芩汤《医方论》
  11. 黄鳅痈《外科心法要诀》
  12. 黄芩汤《时方妙用》
  13. 黄鳅痈门主论《疡医大全》
  14. 黄芩汤《退思集类方歌注》
  15. 黄鳅痈门主论《疡医大全》
  16. 黄芩汤《伤寒寻源》
  17. 黄鳅指毒《奇效简便良方》
  18. 黄芩汤《医方考》
  19. 黄俅《中医词典》
  20. 黄芩汤《妇人大全良方》
  21. 黄人参汤《外科理例》
  22. 黄芩汤《冯氏锦囊秘录》
  23. 黄人参汤《脾胃论》
  24. 黄芩汤《删补名医方论》
  25. 黄仁《中医词典》
  26. 黄芩汤《医宗金鉴》
  27. 黄仁（睛帝）《中医名词词典》
  28. 黄芩汤《圆运动的古中医学》
  29. 黄肉随《中医词典》
  30. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  31. 黄肉随证《伤寒总病论》


黄连汤方_《伤寒论》_中医伤寒_【岐黄之术】

黄连汤方

黄连汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（味苦寒）　甘草（炙，味甘平）　干姜（味辛热）　桂枝（去皮，味辛热）各三两　人参二两（味甘温）　半夏半升（洗，味辛温）　大枣十二枚（掰，味甘温）

右七味，以水一斗，煮取六升，去滓，温服一升，日三服，夜二服。

伤寒八九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。

若其人大便硬（一云：脐下心下硬），小便自利者，去桂枝加白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤方
  • 当前页：黄连汤方
  • 下一页：桂枝附子汤方
<<< 返回本书目录
  1. 黄连汤【方剂大全】
  2. 黄连汤证《临证实验录》
  3. 黄连汤《汤头歌诀》
  4. 黄连汤证《临证实验录》
  5. 黄连汤《伤寒寻源》
  6. 黄连天花粉丸【方剂大全】
  7. 黄连太一丸【方剂大全】
  8. 黄连通圣散【方剂大全】
  9. 黄连四物汤【方剂大全】
  10. 黄连丸【方剂大全】
  11. 黄连熟艾汤【方剂大全】
  12. 黄连胃风汤【方剂大全】
  13. 黄连石膏汤【方剂大全】
  14. 黄连胃苓汤【方剂大全】
  15. 黄连升麻散【方剂大全】
  16. 黄连温胆汤【方剂大全】
  17. 黄连神膏【方剂大全】
  18. 黄连乌梅丸【方剂大全】
  19. 黄连芍药汤【方剂大全】
  20. 黄连芜荑丸【方剂大全】
  21. 黄连芍药方【方剂大全】
  22. 黄连五苓散【方剂大全】
  23. 黄连上清丸【方剂大全】
  24. 黄连西瓜霜眼药水【方剂大全】
  25. 黄连上清膏【方剂大全】
  26. 黄连犀角散【方剂大全】
  27. 黄连散【方剂大全】
  28. 黄连犀角汤【方剂大全】
  29. 黄连人参膏【方剂大全】
  30. 黄连犀角丸【方剂大全】
  1. 黄连汤方《伤寒论》
  2. 黄连汤方《医宗金鉴》
  3. 黄连汤证《临证实验录》
  4. 黄连汤方《伤寒杂病论》
  5. 黄连汤证《临证实验录》
  6. 黄连汤《伤寒括要》
  7. 黄连丸《备急千金要方》
  8. 黄连汤《汤头歌诀》
  9. 黄连丸《备急千金要方》
  10. 黄连汤《医方论》
  11. 黄连丸《妇人大全良方》
  12. 黄连汤《时方妙用》
  13. 黄连丸《外科理例》
  14. 黄连汤《增订叶评伤暑全书》
  15. 黄连丸《万氏秘传片玉心书》
  16. 黄连汤《退思集类方歌注》
  17. 黄连丸《明目至宝》
  18. 黄连汤《伤寒寻源》
  19. 黄连犀角汤《三因极一病证方论》
  20. 黄连汤《仁术便览》
  21. 黄连犀角汤《增订叶评伤暑全书》
  22. 黄连汤《医方考》
  23. 黄连香薷饮《医方考》
  24. 黄连汤《目经大成》
  25. 黄连香薷饮《增订叶评伤暑全书》
  26. 黄连汤《妇人大全良方》
  27. 黄连消毒散《外科理例》
  28. 黄连汤《删补名医方论》
  29. 黄连消毒饮《外科理例》
  30. 黄连汤《医宗金鉴》
  31. 黄连泻心汤《增订叶评伤暑全书》


桂枝附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝附子汤方

桂枝附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两（去皮，味辛热）　附子三枚（炮，去皮，破八片，辛热）　生姜三两（切，辛温）　甘草二两（炙，味甘温）　大枣十二枚（掰，味甘温）

右五味，以水六升，煮取二升，去滓，分温三服。

风湿相搏，骨节烦疼，掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤方
  • 当前页：桂枝附子汤方
  • 下一页：甘草附子汤方
<<< 返回本书目录
  1. 桂枝附子汤【方剂大全】
  2. 桂枝附子汤去桂加白术汤【方剂大全】
  3. 桂枝附子汤《伤寒寻源》
  4. 桂枝附子汤去桂加术解《研经言》
  5. 桂枝附子去桂加白术汤《伤寒寻源》
  6. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  7. 桂枝茯苓丸证《临证实验录》
  8. 桂枝甘草龙骨牡蛎汤【方剂大全】
  9. 桂枝茯苓丸【方剂大全】
  10. 桂枝甘草汤《伤寒寻源》
  11. 桂枝茯苓汤【方剂大全】
  12. 桂枝甘草汤【方剂大全】
  13. 桂枝茯苓人参汤【方剂大全】
  14. 桂枝甘草汤证《临证实验录》
  15. 桂枝茯苓当归汤【方剂大全】
  16. 桂枝葛根汤【方剂大全】
  17. 桂枝防风汤【方剂大全】
  18. 桂枝瓜蒌首乌汤【方剂大全】
  19. 桂枝二越婢一汤证《临证实验录》
  20. 桂枝归苓汤【方剂大全】
  21. 桂枝二越婢一汤【方剂大全】
  22. 桂枝合白虎汤【方剂大全】
  23. 桂枝二越婢一汤《伤寒寻源》
  24. 桂枝合补血汤【方剂大全】
  25. 桂枝二麻黄一汤证《经方实验录》
  26. 桂枝和营汤【方剂大全】
  27. 桂枝二麻黄一汤【方剂大全】
  28. 桂枝红花汤【方剂大全】
  29. 桂枝二麻黄一汤《伤寒寻源》
  30. 桂枝黄耆白薇款冬花散【方剂大全】
  1. 桂枝附子汤方《伤寒论》
  2. 桂枝附子汤方《医宗金鉴》
  3. 桂枝附子汤去桂加术解《研经言》
  4. 桂枝附子汤方《伤寒杂病论》
  5. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  6. 桂枝附子汤《伤寒括要》
  7. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  8. 桂枝附子汤《退思集类方歌注》
  9. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  10. 桂枝附子汤《伤寒寻源》
  11. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  12. 桂枝附子汤《医学心悟》
  13. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  14. 桂枝附子汤《三因极一病证方论》
  15. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  16. 桂枝附子汤《删补名医方论》
  17. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  18. 桂枝附子汤《医宗金鉴》
  19. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  20. 桂枝附子汤《圆运动的古中医学》
  21. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  22. 桂枝附子汤《圆运动的古中医学》
  23. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  24. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  25. 桂枝甘草汤《圆运动的古中医学》
  26. 桂枝附子去桂加白术汤《伤寒括要》
  27. 桂枝甘草汤《医宗金鉴》
  28. 桂枝附子去桂加白术汤《伤寒寻源》
  29. 桂枝甘草汤《删补名医方论》
  30. 桂枝附子去桂加白术汤《圆运动的古中医学》
  31. 桂枝甘草汤《医学心悟》


甘草附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

甘草附子汤方

甘草附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙，味甘平）　附子二枚（炮，去皮破，味辛热）　白术二两（味甘温）　桂枝四两（去皮，味辛热）

右四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解。能食，汗出复烦者，服五合，恐一升多者，宜服六七合为妙。

伤寒脉浮滑，此表有热、里有寒，白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤方
  • 当前页：甘草附子汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 甘草附子汤【方剂大全】
  2. 甘草干姜茯苓白术汤【方剂大全】
  3. 甘草附子汤《伤寒寻源》
  4. 甘草干姜人参汤【方剂大全】
  5. 甘草敷方【方剂大全】
  6. 甘草干姜汤《伤寒寻源》
  7. 甘草粉蜜汤方白粉辨《研经言》
  8. 甘草干姜汤【方剂大全】
  9. 甘草粉蜜汤【方剂大全】
  10. 甘草膏【方剂大全】
  11. 甘草法【方剂大全】
  12. 甘草归地汤【方剂大全】
  13. 甘草法《幼幼新书》
  14. 甘草归蜡膏【方剂大全】
  15. 甘草法《医宗金鉴》
  16. 甘草滑石散【方剂大全】
  17. 甘草豆方【方剂大全】
  18. 甘草黄芩汤【方剂大全】
  19. 甘草大豆汤【方剂大全】
  20. 甘草煎【方剂大全】
  21. 甘草（国老）《证类本草》
  22. 甘草节【中药大全】
  23. 甘草【中药大全】
  24. 甘草解《医学衷中参西录》
  25. 甘草《本草纲目》图文版
  26. 甘草酒【方剂大全】
  27. 甘草《长沙药解》
  28. 甘草桔梗射干汤【方剂大全】
  29. 甘草《药征》
  30. 甘草桔梗升麻汤【方剂大全】
  1. 甘草附子汤方《伤寒论》
  2. 甘草附子汤方《医宗金鉴》
  3. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  4. 甘草附子汤方《医宗金鉴》
  5. 甘草干姜茯苓白术汤方《伤寒杂病论》
  6. 甘草附子汤方《伤寒杂病论》
  7. 甘草干姜茯苓白术汤方《医宗金鉴》
  8. 甘草附子汤《伤寒括要》
  9. 甘草干姜汤《备急千金要方》
  10. 甘草附子汤《伤寒寻源》
  11. 甘草干姜汤《三因极一病证方论》
  12. 甘草附子汤《医学心悟》
  13. 甘草干姜汤《伤寒寻源》
  14. 甘草附子汤《医方考》
  15. 甘草干姜汤《退思集类方歌注》
  16. 甘草附子汤《冯氏锦囊秘录》
  17. 甘草干姜汤《伤寒括要》
  18. 甘草附子汤《圆运动的古中医学》
  19. 甘草干姜汤、芍药甘草汤《医述》
  20. 甘草附子汤《圆运动的古中医学》
  21. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  22. 甘草粉蜜汤方白粉辨《研经言》
  23. 甘草干姜汤方《伤寒杂病论》
  24. 甘草粉蜜汤方《医宗金鉴》
  25. 甘草干姜汤方《伤寒杂病论》
  26. 甘草粉蜜汤方《伤寒杂病论》
  27. 甘草干姜汤方《伤寒杂病论》
  28. 甘草粉蜜汤《金匮悬解》
  29. 甘草干姜汤方《医宗金鉴》
  30. 甘草粉蜜汤《圆运动的古中医学》
  31. 甘草干姜汤方《医宗金鉴》


白虎汤方_《伤寒论》_中医伤寒_【岐黄之术】

白虎汤方

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两（味苦寒）　石膏一斤（碎，味甘寒）甘草二两（甘温）　粳米六合（味甘平）

右四味，以水一斗，煮米熟，汤成，去滓，温服一升，日三服。

伤寒脉结代，心动悸，炙甘草汤之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草附子汤方
  • 当前页：白虎汤方
  • 下一页：炙甘草汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒论》
  2. 白虎汤方《伤寒明理论》
  3. 白虎汤圆通应用法《医法圆通》
  4. 白虎汤方《医学心悟》
  5. 白虎汤证《临证实验录》
  6. 白虎汤方《医宗金鉴》
  7. 白虎汤证其二《经方实验录》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤证其三（附列门人治验）《经方实验录》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎汤证其一《经方实验录》
  12. 白虎汤方《伤寒杂病论》
  13. 白虎续命汤《仁术便览》
  14. 白虎汤方《伤寒杂病论》
  15. 白虎摇头《中医词典》
  16. 白虎汤方《伤寒杂病论》
  17. 白虎证《医学摘粹》
  18. 白虎汤方《伤寒杂病论》
  19. 白虎证《医学摘粹》
  20. 白虎汤方《伤寒杂病论》
  21. 白虎证（幼幼汇集 下）《古今医统大全》
  22. 白虎汤（玉函）《张氏医通》
  23. 白虎证二　太阳三十八《伤寒悬解》
  24. 白虎汤《伤寒括要》
  25. 白虎证三　太阳三十九《伤寒悬解》
  26. 白虎汤《汤头歌诀》
  27. 白虎证十九　阳明七十《伤寒悬解》
  28. 白虎汤《医方论》
  29. 白虎证似痫《中医词典》
  30. 白虎汤《时方妙用》
  31. 白虎证似痫《幼科发挥》


炙甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

炙甘草汤方

炙甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙，味甘平）　生姜三两（切，味辛温）　桂枝三两（去皮，味辛热）　人参二两（味甘渴）　生地黄一斤（味甘寒）　阿胶二两（味温甘）麦门冬半升（去心，味甘平）　麻子仁半升（味甘平）大枣十二枚（掰，味甘温）

右九味，以清酒七升，水八升，先煮八味，取三升，去滓，内胶烊消尽，温服一升，日三服，一名复脉汤。

脉按之来缓，而时一止复来者，名曰结。又脉来动而中止，更来小数，中有还者反动，名曰结阴也；脉来动而中止，不能自还，因而复动，名曰代阴也。得此脉者，必难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：炙甘草汤方
  • 下一页：辨阳明病脉证并治法第八
<<< 返回本书目录
  1. 炙甘草汤【方剂大全】
  2. 炙甘草汤类《退思集类方歌注》
  3. 炙甘草汤《汤头歌诀》
  4. 炙甘草汤证《经方实验录》
  5. 炙甘草汤《伤寒寻源》
  6. 炙甘草汤证《临证实验录》
  7. 炙甘草【中药大全】
  8. 炙甘草汤证治本位的意义《圆运动的古中医学》
  9. 炙粉草膏【方剂大全】
  10. 炙甘草汤证治推论的意义《圆运动的古中医学》
  11. 质正《冷庐医话》
  12. 炙肝散【方剂大全】
  13. 质疑篇《张聿青医案》
  14. 炙骨蒸法图《外台秘要》
  15. 质量保证与质量控制的定义与概念《临床基础检验学》
  16. 炙黑豆《保健药膳》
  17. 质汗《本草纲目》完整版
  18. 炙红芪【中药大全】
  19. 质反应单向配对序结贯试验边界系数表《预防医学》
  20. 炙黄芪【中药大全】
  21. 制钟乳粉法《古今医统大全》
  22. 炙香港脚穴名《外台秘要》
  23. 制针法歌《医宗金鉴》
  24. 炙皂散【方剂大全】
  25. 制针法歌《刺灸心法要诀》
  26. 治（恶核）恶肉恶脉诸方《小品方》
  27. 制针法《重楼玉钥》
  28. 治KT病似疽诸方《小品方》
  29. 制造资水火《冯氏锦囊秘录》
  30. 治KT疮《洪氏集验方》
  1. 炙甘草汤方《伤寒论》
  2. 炙甘草汤方《医宗金鉴》
  3. 炙甘草汤类《退思集类方歌注》
  4. 炙甘草汤方《伤寒杂病论》
  5. 炙甘草汤诗《医学实在易》
  6. 炙甘草汤方《伤寒杂病论》
  7. 炙甘草汤证《临证实验录》
  8. 炙甘草汤《伤寒括要》
  9. 炙甘草汤证其二《经方实验录》
  10. 炙甘草汤《汤头歌诀》
  11. 炙甘草汤证其三《经方实验录》
  12. 炙甘草汤《医方论》
  13. 炙甘草汤证其一《经方实验录》
  14. 炙甘草汤《时方妙用》
  15. 炙甘草汤证治本位的意义《圆运动的古中医学》
  16. 炙甘草汤《伤寒寻源》
  17. 炙甘草汤证治推论的意义《圆运动的古中医学》
  18. 炙甘草汤《医方考》
  19. 炙甘草证《医学摘粹》
  20. 炙甘草汤《删补名医方论》
  21. 炙甘草证三　少阳二十六《伤寒悬解》
  22. 炙甘草汤《医宗金鉴》
  23. 炙肝散《明目至宝》
  24. 炙甘草汤《圆运动的古中医学》
  25. 炙肝散《博济方》
  26. 炙甘草（补）《本草分经》
  27. 炙骨蒸法图四首《外台秘要》
  28. 炙甘草《本草害利》
  29. 炙黑豆《保健药膳》
  30. 炙齿证穴道《医学集成》
  31. 炙黄鸡《饮膳正要》


辨阳明病脉证并治法_《伤寒论》_中医伤寒_【岐黄之术】

辨阳明病脉证并治法第八

辨阳明病脉证并治法第八

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有太阳阳明，有正阳阳明，有少阳阳明，何谓也？

【答曰】太阳阳明者，脾约（一云络）是也。

正阳阳明者，胃家实是也。

少阳阳明者，发汗，利小便已，胃中燥烦实，大便难是也。

阳明之为病，胃家实也。

【问曰】何缘得阳明病？

【答曰】太阳病发汗，若下、若利小便，此亡津液，胃中干燥，因转属阳明。不更衣，内实，大便难者，此名阳明也。

【问曰】阳明病，外证云何？

【答曰】身热，汗自出，不恶寒，反恶热也。

【问曰】病有得之一日，不发热而恶寒者，何也？

【答曰】虽得之一日，恶寒将自罢，即自汗出而恶热也。

【问曰】恶寒何故自罢？

【答曰】阳明居中，土也，万物所归，无所复传。始虽恶寒，二日自止，此为阳明病也。

本太阳初得病时，发其汗，汗先出不彻，因转属阳明也。

伤寒发热无汗，呕不能食，而反汗出濈濈然者，是转属阳明也。

伤寒三日，阳明脉大。

伤寒脉浮而缓，手足自温者，是为系在太阴。太阴者，身当发黄；若小便自利者，不能发黄。至七八日，大便硬者，为阳明病也。

伤寒转系阳明者，其人濈然微汗出也。

阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮而紧；若下之，则腹满、小便难也。

阳明病，若能食，名中风；不能食，名中寒。

阳明病，若中寒，不能食，小便不利，手足濈然汗出，此欲作固瘕，必大便初硬后溏。所以然者，以胃中冷，水谷不别故也。

阳明病，欲食，小便反不利，大便自调，其人骨节疼，翕翕如有热状，奄然发狂，濈然汗出而解者，此水不胜谷气，与汗共并，脉紧则愈。

阳明病欲解时，从申至戌上。

阳明病，不能食，攻其热必哕。所以然者。胃中虚冷故也。以其人本虚，故攻其热必哕。

阳明病脉迟，食难用饱，饱则微烦，头眩，必小便难，此欲作谷疸，虽下之，腹满如故。所以然者，脉迟故也。

阳明病法多汗，反无汗，其身如虫行皮中状者，此以久虚故也。

阳明病，反无汗，而小便利，二三日，呕而咳，手足厥者，必苦头痛；若不咳不呕，手足不厥者，头不痛。

阳明病，但头眩，不恶寒，故能食而咳，其人必咽痛；若不咳者，咽不痛。

阳明病无汗，小便不利，心中懊憹者，身必发黄。

阳明病，被火，额上微汗出，小便不利者，必发黄。

阳明病，脉浮而紧者，必潮热，发作有时。但浮者，必盗汗出。

阳明病，口燥，但欲漱水不欲咽者，此必衄。

阳明病，本自汗出，医更重发汗，病已差，尚微烦不了了者，此大便必硬故也。以亡津液，胃中干燥，故令大便硬。当问其小便，日几行。若本小便日三四行，今日再行，故知大便不久出；今为小便数少，以津液当还入胃中，故知不久必大便也。

伤寒呕多，虽有阳明证不可攻之。

阳明病，心下硬满者，不可攻之。攻之，利遂不止者死，利止者愈。

阳明病，面合赤色，不可攻之，必发热色黄，小便不利也。

阳明病，不吐不下，心烦者，可与调胃承气汤。

阳明病脉迟，虽汗出，不恶寒者，其身必重，短气腹满而喘，有潮热者，此外欲解，可攻里也，手足濈然而汗出者，此大便已硬也，大承气汤主之；若汗多微发热恶寒者，外未解也，其热不潮，未可与承气汤；若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤方
  • 当前页：辨阳明病脉证并治法第八
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 辨阳明病脉证并治法《伤寒论》
  2. 辨阳明病脉证并治全篇《医宗金鉴》
  3. 辨阳明病脉证并治《伤寒杂病论》
  4. 辨阳疟兼痫《幼科铁镜》
  5. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  6. 辨阳热证《痘疹心法要诀》
  7. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  8. 辨阳热证《医宗金鉴》
  9. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  10. 辨阳旺阴生《读医随笔》
  11. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  12. 辨夭疽锐毒虚实论《疡科心得集》
  13. 辨眼中神光自现论《眼科阐微》
  14. 辨药大略《医学真传》
  15. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  16. 辨药宜忌论《眼科阐微》
  17. 辨眼症虚实论《眼科阐微》
  18. 辨夜啼《幼科铁镜》
  19. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  20. 辨医书音义《吴医汇讲》
  21. 辨眼疼有虚实论《眼科阐微》
  22. 辨医者急收功遗后患论《眼科阐微》
  23. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  24. 辨疑似《冯氏锦囊秘录》
  25. 辨眼内生云翳用凉药难退论《眼科阐微》
  26. 辨疑似《冯氏锦囊秘录》
  27. 辨眼见五色花论《眼科阐微》
  28. 辨疑似《证治准绳·幼科》
  29. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  30. 辨阴寒证《痘疹心法要诀》
  1. 辨阳明病脉证并治法《伤寒论》
  2. 辨阳明病脉证并治《伤寒杂病论》
  3. 辨阳明病脉证并治全篇《医宗金鉴》
  4. 辨阳喉症诀《喉舌备要秘旨》
  5. 辨阳疟兼痫《幼科铁镜》
  6. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  7. 辨阳热证《医宗金鉴》
  8. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  9. 辨阳热证《痘疹心法要诀》
  10. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  11. 辨阳旺阴生《读医随笔》
  12. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  13. 辨夭疽锐毒虚实论《疡科心得集》
  14. 辨眼中神光自现论《眼科阐微》
  15. 辨药病不相主对《活幼心书》
  16. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  17. 辨药大略《医学真传》
  18. 辨眼症虚实论《眼科阐微》
  19. 辨药宜忌论《眼科阐微》
  20. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  21. 辨夜啼《幼科铁镜》
  22. 辨眼疼有虚实论《眼科阐微》
  23. 辨医书音义《吴医汇讲》
  24. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  25. 辨医者急收功遗后患论《眼科阐微》
  26. 辨眼内生云翳用凉药难退论《眼科阐微》
  27. 辨疑似《冯氏锦囊秘录》
  28. 辨眼见五色花论《眼科阐微》
  29. 辨疑似《冯氏锦囊秘录》
  30. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  31. 辨疑似《证治准绳·幼科》


大承气汤方_《伤寒论》_中医伤寒_【岐黄之术】

大承气汤方

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（苦寒，酒洗）　厚朴半斤（苦温，炙，去皮）　枳实五枚（苦寒，炙）　芒硝三合（咸寒）

右四咪，以水一斗，先煮二物，取五升，去滓，内大黄，煮取二升，去滓，内芒硝，更上微火一两沸，分温再服。得下，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阳明病脉证并治法第八
  • 当前页：大承气汤方
  • 下一页：小承气汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒论》
  2. 大承气汤方《伤寒明理论》
  3. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  4. 大承气汤方《医宗金鉴》
  5. 大承气汤七　方见《伤寒》《金匮悬解》
  6. 大承气汤方《医宗金鉴》
  7. 大承气汤圆通就用法《医法圆通》
  8. 大承气汤方《医宗金鉴》
  9. 大承气汤证九条《伤寒贯珠集》
  10. 大承气汤方《伤寒杂病论》
  11. 大承气汤证其二《经方实验录》
  12. 大承气汤方《伤寒杂病论》
  13. 大承气汤证其二《临证实验录》
  14. 大承气汤方《伤寒杂病论》
  15. 大承气汤证其三《经方实验录》
  16. 大承气汤方《伤寒杂病论》
  17. 大承气汤证其四《经方实验录》
  18. 大承气汤方《伤寒杂病论》
  19. 大承气汤证其五《经方实验录》
  20. 大承气汤方《伤寒杂病论》
  21. 大承气汤证其一《经方实验录》
  22. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  23. 大承气汤证其一《临证实验录》
  24. 大承气汤《伤寒括要》
  25. 大承气汤证治本位的意义《圆运动的古中医学》
  26. 大承气汤《汤头歌诀》
  27. 大承气证《医学摘粹》
  28. 大承气汤《医方论》
  29. 大承气证《医学摘粹》
  30. 大承气汤《时方妙用》
  31. 大承气证《医学摘粹》


小承气汤方_《伤寒论》_中医伤寒_【岐黄之术】

小承气汤方

小承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　厚朴二两（炙，去皮）　枳实三枚（大者，炙）

以上三味，以水四升，煮取一升二合，去滓，分温二服。初服汤，当更衣，不尔者，尽饮之；若更衣者，勿服之。

阳明病，潮热，大便微硬者，可与大承气汤；不硬者，不与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中，转矢气者，此有燥屎，乃可攻之；若不转矢气者，此但初头硬，后必溏，不可攻之，攻之，必胀满不能食也。欲饮水者，与水则哕。其后发热者，必大便复硬而少也，以小承气汤和之。不转矢气者，慎不可攻也。

夫实则谵语，虚则郑声。郑声重语也。

直视谵语，喘满者死。下利者亦死。

发汗多，若重发汗者，亡其阳，谵语脉短者死；脉自和者不死。

伤寒若吐、若下后，不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣摸床，惕而不安，微喘直视，脉弦者生，涩者死，微者但发热谵语者，大承气汤主之，若一服利，止后服。

阳明病，其人多汗，以津液外出，胃中燥，大便必硬，硬则谵语，小承气汤主之。若一服谵语止，更莫复服。

阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。因与承气汤一升，腹中转矢气者，更服一升；若不转矢气，勿更与之。明日不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。

阳明病，谵语有潮热，反不能食者，胃中必有燥屎五六枚也。若能食者，但硬耳，宜大承气汤下之。

阳明病，下血谵语者，此为热入血室；但头汗出者，刺期门，随其实而泻之，濈然汗出则愈。

汗出谵语者，以有燥屎在胃中，此为风也，须下之，过经乃可下之。下之若早，语言必乱，以表虚里实故也。下之则愈，宜大承气汤。

伤寒四五日，脉沉而喘满。沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则谵语。

三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗尿。发汗则谵语，下之则额上生汗，手足逆冷。若自汗出者，白虎汤主之。

二阳并病，太阳证罢，但发潮热，手足　汗出，大便难而谵语者，下之则愈，宜大承气汤。

阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，身重。若发汗则躁，心愦愦，反谵语。若加烧针，必怵惕烦躁，不得眠；若下之，则胃中空虚，客气动膈，心中懊憹，舌上胎者，栀子豉汤主之。

若渴欲饮水，口干舌燥者，白虎加人参汤主之。

若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：小承气汤方
  • 下一页：猪苓汤方
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤方《伤寒论》
  2. 小承气汤方《医宗金鉴》
  3. 小承气汤证《经方实验录》
  4. 小承气汤方《医宗金鉴》
  5. 小承气汤证《临证实验录》
  6. 小承气汤方《伤寒杂病论》
  7. 小承气汤证二条《伤寒贯珠集》
  8. 小承气汤方《伤寒杂病论》
  9. 小承气汤证其二《临证实验录》
  10. 小承气汤方《伤寒杂病论》
  11. 小承气汤证其一《临证实验录》
  12. 小承气汤方《伤寒杂病论》
  13. 小承气证《医学摘粹》
  14. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  15. 小承气证《医学摘粹》
  16. 小承气汤（玉函）《张氏医通》
  17. 小承气证三　阳明二十二《伤寒悬解》
  18. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  19. 小承气证十　阳明二十九《伤寒悬解》
  20. 小承气汤《伤寒括要》
  21. 小承气证十一　阳明三十《伤寒悬解》
  22. 小承气汤《汤头歌诀》
  23. 小赤脉《明目至宝》
  24. 小承气汤《医方论》
  25. 小赤脉传睛《银海精微》
  26. 小承气汤《时方妙用》
  27. 小虫进耳的急救《现代院外急救手册》
  28. 小承气汤《退思集类方歌注》
  29. 小除湿汤《冯氏锦囊秘录》
  30. 小承气汤《伤寒寻源》
  31. 小丹《三因极一病证方论》


猪苓汤方_《伤寒论》_中医伤寒_【岐黄之术】

猪苓汤方

猪苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓（去皮，甘平）　茯苓（甘平）　阿胶（甘平）　滑石（碎，甘寒）　泽泻（甘咸寒）各一两

右五味，以水四升，先煮四味，取二升，去滓，内下阿胶烊消，温服七合，日三服。

阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

脉浮而迟，表热里寒，下利清谷者，四逆汤主之。

若胃中虚冷，不能食者，饮水则哕。

脉浮发热，口干鼻燥，能食者则衄。

阳明病下之，其外有热，手足温，不结胸，心中懊憹，饥不能食，但头汗出者，栀子豉汤主之。

阳明病，发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤主之。

阳明病，胁下硬满，不大便而呕，舌上白胎者，可与小柴胡汤。上焦得通，津液得下，胃气因和，身濈然而汗出解也。

阳明中风，脉弦浮大而短气，腹都满，胁下及心痛，久按之气不通，鼻干不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小差。外不解，病过十日，脉续浮者，与小柴胡汤。

脉但浮，无余证者，与麻黄汤；若不尿，腹满加哕者，不治。

阳明病，自汗出，若发汗，小便自利者，此为津液内竭，虽硬不可攻之，当须自欲大便，宜蜜煎导而通之。若土瓜根及与大猪胆汁，皆可为导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤方
  • 当前页：猪苓汤方
  • 下一页：蜜煎导方
<<< 返回本书目录
  1. 猪苓汤【方剂大全】
  2. 猪苓汤证《临证实验录》
  3. 猪苓汤《伤寒寻源》
  4. 猪笼草【中药大全】
  5. 猪苓散【方剂大全】
  6. 猪毛《本草纲目》完整版
  7. 猪苓【中药大全】
  8. 猪毛【中药大全】
  9. 猪苓《本草纲目》图文版
  10. 猪毛菜【中药大全】
  11. 猪苓《证类本草》
  12. 猪毛参【中药大全】
  13. 猪苓《长沙药解》
  14. 猪毛草【中药大全】
  15. 猪苓《药征》
  16. 猪毛蕨【中药大全】
  17. 猪苓《药笼小品》
  18. 猪毛七【中药大全】
  19. 猪苓《药鉴》
  20. 猪毛针【中药大全】
  21. 猪苓《雷公炮炙论》
  22. 猪母柴根【中药大全】
  23. 猪苓《本草择要纲目》
  24. 猪脑《本草纲目》完整版
  25. 猪苓《本草新编》
  26. 猪脑【中药大全】
  27. 猪苓《本草图经》
  28. 猪啮人方《外台秘要》
  29. 猪苓《本草思辨录》
  30. 猪脬【中药大全】
  1. 猪苓汤方《伤寒论》
  2. 猪苓汤方《医宗金鉴》
  3. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  4. 猪苓汤方《医宗金鉴》
  5. 猪苓汤证《临证实验录》
  6. 猪苓汤方《伤寒杂病论》
  7. 猪苓丸《普济本事方》
  8. 猪苓汤方《伤寒杂病论》
  9. 猪苓证《医学摘粹》
  10. 猪苓汤《伤寒括要》
  11. 猪苓证《医学摘粹》
  12. 猪苓汤《医方论》
  13. 猪苓证二十　少阴二十一《伤寒悬解》
  14. 猪苓汤《时方妙用》
  15. 猪马畜疮《医学纲目》
  16. 猪苓汤《退思集类方歌注》
  17. 猪啮人方二首《外台秘要》
  18. 猪苓汤《伤寒寻源》
  19. 猪啮伤秘方《华佗神方》
  20. 猪苓汤《医方考》
  21. 猪脬《本草分经》
  22. 猪苓汤《妇人大全良方》
  23. 猪皮冻胶《保健药膳》
  24. 猪苓汤《医述》
  25. 猪肉《服食导饵》
  26. 猪苓汤《删补名医方论》
  27. 猪肉《雷公炮制药性解》
  28. 猪苓汤《医宗金鉴》
  29. 猪肉《饮膳正要》
  30. 猪苓汤《圆运动的古中医学》
  31. 猪肉《本草备要》


蜜煎导方_《伤寒论》_中医伤寒_【岐黄之术】

蜜煎导方

蜜煎导方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜七合一味，内铜器中微火煎之，稍凝似饴状，搅之勿令焦着，欲可丸，并手捻作挺，令头锐，大如指，长二寸许，当热时急作，冷则硬。以内谷道中，以手急抱，欲大便时乃去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤方
  • 当前页：蜜煎导方
  • 下一页：猪胆汁方
<<< 返回本书目录
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜饯百合【方剂大全】
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜饯萝卜【方剂大全】
  5. 蜜煎【方剂大全】
  6. 蜜饯山楂【方剂大全】
  7. 蜜环菌【中药大全】
  8. 蜜蜡《本草纲目》完整版
  9. 蜜柑草【中药大全】
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜蜂子【中药大全】
  12. 蜜蜡《本草崇原》
  13. 蜜蜂房【中药大全】
  14. 蜜蜡《证类本草》
  15. 蜜蜂《本草纲目》图文版
  16. 蜜蜡《本草纲目》图文版
  17. 蜜蜂《本草纲目》完整版
  18. 蜜蜡【中药大全】
  19. 蜜《药征续编》
  20. 蜜栗子《本草纲目》完整版
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 蜜栗子《本草纲目》图文版
  23. 嘧啶5′-核苷酸缺乏症【疾病大全】
  24. 蜜蒙花《本草图经》
  25. 密枝问荆【中药大全】
  26. 蜜酥煎【方剂大全】
  27. 密褶红菇【中药大全】
  28. 蜜糖银花露《保健药膳》
  29. 密斋治法大略括《麻科活人全书》
  30. 蜜桶花【中药大全】
  1. 蜜煎导方《伤寒论》
  2. 蜜煎导方《医宗金鉴》
  3. 蜜煎导证七　阳明二十六《伤寒悬解》
  4. 蜜煎导方《圆运动的古中医学》
  5. 蜜煎方《伤寒括要》
  6. 蜜煎导方《伤寒杂病论》
  7. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  8. 蜜煎导法通大便，《汤头歌诀》
  9. 蜜蜡《神农本草经》
  10. 蜜煎导法方《伤寒寻源》
  11. 蜜蜡《本草纲目》
  12. 蜜煎导法《医方论》
  13. 蜜蜡《千金翼方》
  14. 蜜煎导法《仁术便览》
  15. 蜜蜡《本草经集注》
  16. 蜜煎导法《医方考》
  17. 蜜蜡《新修本草》
  18. 蜜煎导法《冯氏锦囊秘录》
  19. 蜜蜡《医学入门》
  20. 蜜煎导法《重订囊秘喉书》
  21. 蜜蜡《证类本草》
  22. 蜜煎导法《中医词典》
  23. 蜜蜡《本经逢原》
  24. 蜜煎导法《时病论歌括新编》
  25. 蜜蜡《本草崇原》
  26. 蜜煎导法《中医名词词典》
  27. 蜜蜡《增广和剂局方药性总论》
  28. 蜜煎《备急千金要方》
  29. 蜜蜡《名医别录》
  30. 蜜附子《三因极一病证方论》
  31. 蜜蜡《本草撮要》


猪胆汁方_《伤寒论》_中医伤寒_【岐黄之术】

猪胆汁方

猪胆汁方

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆一枚，泻汁，和醋少许，以灌谷道中，如一食顷，当大便出。

阳明病脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。

阳明病脉浮，无汗而喘者，发汗则愈，宜麻黄汤。

阳明病，发热汗出，此为热越，不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴引水浆者，此为瘀热在里，自必发黄，茵陈汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导方
  • 当前页：猪胆汁方
  • 下一页：茵陈蒿汤方
<<< 返回本书目录
  1. 猪胆汁导证《经方实验录》
  2. 猪肚《本草纲目》完整版
  3. 猪胆汁《长沙药解》
  4. 猪肚【中药大全】
  5. 猪胆汁《本草思辨录》
  6. 猪肚木【中药大全】
  7. 猪胆汤【方剂大全】
  8. 猪肚丸【方剂大全】
  9. 猪胆粉【中药大全】
  10. 猪肚丸（经验）《虚损启微》
  11. 猪胆导法《伤寒寻源》
  12. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  13. 猪胆【中药大全】
  14. 猪肚粥《保健药膳》
  15. 猪胆《药征续编》
  16. 猪肚粥【方剂大全】
  17. 猪胆《本草乘雅半偈》
  18. 猪肚子【中药大全】
  19. 猪胆《本草纲目》完整版
  20. 猪耳掌【中药大全】
  21. 猪带绦虫病【疾病大全】
  22. 猪肺《本草纲目》完整版
  23. 猪大肠【中药大全】
  24. 猪肺【中药大全】
  25. 猪肠【中药大全】
  26. 猪肺粥【方剂大全】
  27. 猪肠《本草纲目》完整版
  28. 猪肤《本草纲目》完整版
  29. 猪槽中水《本草纲目》完整版
  30. 猪肤《本草思辨录》
  1. 猪胆汁方《伤寒论》
  2. 猪胆汁方《医宗金鉴》
  3. 猪胆汁方（治症同上）《伤寒括要》
  4. 猪胆汁方《伤寒杂病论》
  5. 猪的选择与应用《实验动物科学》
  6. 猪胆汁导证《经方实验录》
  7. 猪癫《中医词典》
  8. 猪胆汁导方《时方妙用》
  9. 猪肚《饮膳正要》
  10. 猪胆汁导法《冯氏锦囊秘录》
  11. 猪肚《本草易读》
  12. 猪胆汁导《中医词典》
  13. 猪肚《本草分经》
  14. 猪胆汁导《中医名词词典》
  15. 猪肚《本草分经》
  16. 猪胆汁《本草分经》
  17. 猪肚方《医学入门》
  18. 猪胆汁《本草分经》
  19. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  20. 猪胆汁《本草分经》
  21. 猪肚丸《备急千金要方》
  22. 猪胆汁《本草思辨录》
  23. 猪肚丸《妇人大全良方》
  24. 猪胆汁《中药学》
  25. 猪肚丸《妇人大全良方》
  26. 猪胆汁《汤液本草》
  27. 猪肚丸《儒门事亲》
  28. 猪胆汁《长沙药解》
  29. 猪肚丸《仁术便览》
  30. 猪胆土瓜根汁方《圆运动的古中医学》
  31. 猪肚丸《奇方类编》


茵陈蒿汤方_《伤寒论》_中医伤寒_【岐黄之术】

茵陈蒿汤方

茵陈蒿汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿六两（苦微寒）　栀子十四枚（掰，苦寒）　大黄二两（去皮，苦寒）

右三味，以水一斗，先煮茵陈，减六升，内二味，煮取三升，去滓，分温三服，小便当利，尿如皂角汁状，色正赤，一宿腹减，黄从小便去也。

阳明证，其人喜忘者，必有畜血。所以然者，本有久瘀血，故令喜忘，屎虽硬，大便反易，其色必黑，宜抵当汤下之。

阳明病，下之，心中懊憹而烦，胃中有燥屎者可攻。腹微满，初头硬，后必溏，不可攻之。若有燥屎者，宜大承气汤。

病人不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。

病人烦热，汗出则解，又如疟状，日晡所发热者，属阳明也。脉实者宜下之；脉浮虚者，宜发汗。下之与大承气汤，发汗宜桂枝汤。

大下后，六七日不大便，烦不解，腹满痛者，此有燥屎也。所以然者，本有宿食故也，宜大承气汤。

病人小便不利，大便乍难乍易，时有微热，喘冒不能卧者，有燥屎也，宜大承气汤。

食谷欲呕者，属阳明也，吴茱萸汤主之。得汤反剧者，属上焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁方
  • 当前页：茵陈蒿汤方
  • 下一页：吴茱萸汤方
<<< 返回本书目录
  1. 茵陈蒿汤方《伤寒明理论》
  2. 茵陈蒿汤证《临证实验录》
  3. 茵陈蒿汤【方剂大全】
  4. 茵陈解《医学衷中参西录》
  5. 茵陈蒿汤《汤头歌诀》
  6. 茵陈酒《保健药膳》
  7. 茵陈蒿汤《伤寒寻源》
  8. 茵陈散【方剂大全】
  9. 茵陈蒿大黄汤【方剂大全】
  10. 茵陈术附汤【方剂大全】
  11. 茵陈蒿【中药大全】
  12. 茵陈四苓汤【方剂大全】
  13. 茵陈蒿《本草纲目》图文版
  14. 茵陈四逆汤【方剂大全】
  15. 茵陈蒿《证类本草》
  16. 茵陈汤【方剂大全】
  17. 茵陈蒿《药征》
  18. 茵陈丸《汤头歌诀》
  19. 茵陈蒿《雷公炮炙论》
  20. 茵陈五苓散【方剂大全】
  21. 茵陈蒿《本草择要纲目》
  22. 茵陈粥【方剂大全】
  23. 茵陈蒿《本草图经》
  24. 茵芋《本草纲目》完整版
  25. 茵陈蒿《本草崇原》
  26. 茵芋《本草图经》
  27. 茵陈蒿《本草乘雅半偈》
  28. 茵芋《本草易读》
  29. 茵陈蒿《本草纲目》完整版
  30. 茵芋《滇南本草》
  1. 茵陈蒿汤方《伤寒论》
  2. 茵陈蒿汤方《伤寒明理论》
  3. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  4. 茵陈蒿汤方《医宗金鉴》
  5. 茵陈蒿汤证《临证实验录》
  6. 茵陈蒿汤方《医宗金鉴》
  7. 茵陈蒿证《医学摘粹》
  8. 茵陈蒿汤方《伤寒杂病论》
  9. 茵陈蒿证《医学摘粹》
  10. 茵陈蒿汤《伤寒括要》
  11. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  12. 茵陈蒿汤《汤头歌诀》
  13. 茵陈蒿证十一　太阴十二《伤寒悬解》
  14. 茵陈蒿汤《医方论》
  15. 茵陈解《医学衷中参西录》
  16. 茵陈蒿汤《伤寒寻源》
  17. 茵陈酒《保健药膳》
  18. 茵陈蒿汤《医学心悟》
  19. 茵陈理中汤《伤寒括要》
  20. 茵陈蒿汤《医方考》
  21. 茵陈术附汤《医学心悟》
  22. 茵陈蒿汤《删补名医方论》
  23. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  24. 茵陈蒿汤《医宗金鉴》
  25. 茵陈四苓散的应用《三十年临证经验集》
  26. 茵陈蒿汤《圆运动的古中医学》
  27. 茵陈四逆汤《医方考》
  28. 茵陈蒿汤《圆运动的古中医学》
  29. 茵陈四逆汤《伤寒括要》
  30. 茵陈蒿汤《圆运动的古中医学》
  31. 茵陈汤《备急千金要方》


吴茱萸汤方_《伤寒论》_中医伤寒_【岐黄之术】

吴茱萸汤方

吴茱萸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一升（洗，辛热）　人参三两（甘温）生姜六两（切，辛温）　大枣十二枚（掰，甘温）

右四味，以水七升，煮取二升，去滓，温服七合，日三服。

太阳病，寸缓、关浮、尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之也。如其不下者，病人不恶寒而渴者，此转属阳明也。小便数者，大便必硬，不更衣十日，无所苦也。渴欲饮水，少少与之，但以法救之。渴者，宜五苓散。

脉阳微而汗出少者，为自和也；汗出多者，为太过。

阳脉实，因发其汗出多者，亦为太过。太过为阳绝于里，亡津液，大便因硬也。

脉浮而芤，浮为阳，芤为阴，浮芤相搏，胃气生热，其阳则绝。

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则难，其脾为约，麻人丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤方
  • 当前页：吴茱萸汤方
  • 下一页：麻子仁丸方
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤方《伤寒论》
  2. 吴茱萸汤方《医宗金鉴》
  3. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  4. 吴茱萸汤方《伤寒杂病论》
  5. 吴茱萸汤证《临证实验录》
  6. 吴茱萸汤方《伤寒杂病论》
  7. 吴茱萸证《医学摘粹》
  8. 吴茱萸汤方《伤寒杂病论》
  9. 吴茱萸证《医学摘粹》
  10. 吴茱萸汤方《伤寒杂病论》
  11. 吴茱萸证《医学摘粹》
  12. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  13. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  14. 吴茱萸汤《伤寒括要》
  15. 吴茱萸证九　阳明六十《伤寒悬解》
  16. 吴茱萸汤《汤头歌诀》
  17. 吴茱萸证十七　少阴十八《伤寒悬解》
  18. 吴茱萸汤《医方论》
  19. 吴茱萸粥《饮膳正要》
  20. 吴茱萸汤《时方妙用》
  21. 吴茱萸粥《食疗方》
  22. 吴茱萸汤《退思集类方歌注》
  23. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  24. 吴茱萸汤《退思集类方歌注》
  25. 吴竺天临床经验方应用《三十年临证经验集》
  26. 吴茱萸汤《伤寒寻源》
  27. 梧桐《本草纲目》
  28. 吴茱萸汤《医方考》
  29. 梧桐泪《汤液本草》
  30. 吴茱萸汤《目经大成》
  31. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》


麻子仁丸方_《伤寒论》_中医伤寒_【岐黄之术】

麻子仁丸方

麻子仁丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子仁二升（甘平）　芍药半斤（酸平）　枳实半斤（炙，苦寒）　大黄一斤（去皮，苦寒）　厚朴一斤（炙，去皮，苦温）　杏仁一斤（去皮尖，熬，别作脂，甘温）

右六味，为末，炼蜜为丸，桐子大，饮服十丸，日二服，渐加，以知为度。

太阳病三日，发汗不解，蒸蒸发热者，属胃也，调胃承气汤主之。

伤寒吐后，腹胀满者，与调胃承气汤。

太阳病，若吐、若下、若发汗，微烦，小便数，大便因硬者，与小承气汤和之愈。

得病二三日，脉弱，无太阳柴胡证，烦躁，心下硬，至四五日，虽能食，以小承气汤少少与，微和之，令小安，至六日，与承气汤一升。若不大便六七日，小便少者，虽不能食，但初头硬，后必溏，未定成硬，攻之必溏，须小便利，屎定硬，乃可攻之，宜大承气汤。　伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也。急下之，宜大承气汤。

发热，阳明汗多者，急下之，宜大承气汤。

发汗不解，腹满痛者，急下之，宜大承气汤

腹满不减，减不足言，当下之，宜大承气汤。

阳明少阳合病，必下利。其脉不负者，顺也；负者，失也。互相克贼，名为负也。脉滑而数者，有宿食也，当下之，宜大承气汤。

病人无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷喜饥，至六七日，不大便者，有瘀血，宜抵当汤。

若脉数不解，而下不止，必胁热而便脓血也。

伤寒，发汗已，身目为黄，所以然者，以寒湿在里，不解故也。以为不可下也，于寒湿中求之。

伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。

伤寒身黄发热者，栀子蘖皮汤主之。

栀子蘖皮汤方

栀子一十五个（苦寒）　甘草一两（甘平）　黄蘖二两

右三味，以水四升，煮取一升半，去滓，分温再服。

伤寒瘀热在里，身必发黄，麻黄连轺赤小豆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤方
  • 当前页：麻子仁丸方
  • 下一页：麻黄连轺赤小豆汤方
<<< 返回本书目录
  1. 麻子仁丸【方剂大全】
  2. 麻子仁丸证《经方实验录》
  3. 麻子仁酒【方剂大全】
  4. 麻子润肠汤【方剂大全】
  5. 麻子仁《药征续编》
  6. 麻子苏子粥【方剂大全】
  7. 麻子酒【方剂大全】
  8. 麻子汤【方剂大全】
  9. 麻子膏【方剂大全】
  10. 麻子小豆汤【方剂大全】
  11. 麻症干渴发热论《原要论》
  12. 麻子饮【方剂大全】
  13. 麻症补论《麻科活人全书》
  14. 麻子粥【方剂大全】
  15. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  16. 麻滓【中药大全】
  17. 麻证水痘第九十九问《婴童百问》
  18. 麻醉【中药主治】
  19. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  20. 麻醉及切口选择《临床肝移植》
  21. 麻疹总论《张氏医通》
  22. 麻醉前准备《外科学总论》
  23. 麻疹主治大法《专治麻痧初编》
  24. 麻醉药《国家基本药物目录》（2009版）
  25. 麻疹主治大法《医宗金鉴》
  26. 麻醉药中毒【疾病症状】
  27. 麻疹主治大法《麻疹阐注》
  28. 麻醉止痛【中药主治】
  29. 麻疹主治大法《痘疹心法要诀》
  30. 马《本草纲目》完整版
  1. 麻子仁丸方《伤寒论》
  2. 麻子仁丸方《医宗金鉴》
  3. 麻子仁丸证《经方实验录》
  4. 麻子仁丸方《伤寒杂病论》
  5. 麻子仁粥《医学入门》
  6. 麻子仁丸《三因极一病证方论》
  7. 麻子汤《备急千金要方》
  8. 麻子仁丸《备急千金要方》
  9. 麻子汤《备急千金要方》
  10. 麻子仁《药征续编》
  11. 麻子汤《备急千金要方》
  12. 麻子仁《本经逢原》
  13. 麻子小豆汤《备急千金要方》
  14. 麻子酒《备急千金要方》
  15. 麻子中人《吴普本草》
  16. 麻子酒《备急千金要方》
  17. 麻子粥《饮膳正要》
  18. 麻子丁《中医词典》
  19. 麻子粥《医学入门》
  20. 麻子《名医别录》
  21. 麻子粥《医学入门》
  22. 麻子《千金翼方》
  23. 麻子粥《食疗方》
  24. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  25. 麻醉对应激反应和代谢的影响《临床营养学》
  26. 麻症干渴发热论《原要论》
  27. 麻醉及切口选择《临床肝移植》
  28. 麻症补论《麻科活人全书》
  29. 麻醉浓度《实验动物科学》
  30. 麻证燥痒《中医词典》
  31. 麻醉品成瘾《默克家庭诊疗手册》


麻黄连轺赤小豆汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄连轺赤小豆汤方

麻黄连轺赤小豆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两（甘温，去节）　赤小豆一升（甘平）连轺二两（连翅房也，苦寒）　杏仁四十个（甘温，去皮尖）　大枣十二枚（甘温）　生梓白皮一升（苦寒）　生姜二两（辛温，切）　甘草二两（炙，甘平）

以上八味，以潦水一斗，先煮麻黄，再沸，去上沫，内诸药，煮取三升，分温三服，半日服尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子仁丸方
  • 当前页：麻黄连轺赤小豆汤方
  • 下一页：辨少阳病脉证并治第九
<<< 返回本书目录
  1. 麻黄连轺赤小豆汤【方剂大全】
  2. 麻黄连轺赤小豆汤证《临证实验录》
  3. 麻黄连轺赤小豆汤《伤寒寻源》
  4. 麻黄连轺赤小豆汤证《临证实验录》
  5. 麻黄连翘小豆汤合胡煎方【方剂大全】
  6. 麻黄六合汤【方剂大全】
  7. 麻黄救急汤【方剂大全】
  8. 麻黄牵牛汤【方剂大全】
  9. 麻黄酒【方剂大全】
  10. 麻黄羌活加半夏汤【方剂大全】
  11. 麻黄解肌汤【方剂大全】
  12. 麻黄羌活散【方剂大全】
  13. 麻黄解毒汤【方剂大全】
  14. 麻黄羌活汤【方剂大全】
  15. 麻黄解表汤【方剂大全】
  16. 麻黄人参芍药汤《脾胃论》
  17. 麻黄解《医学衷中参西录》
  18. 麻黄人参芍药汤《汤头歌诀》
  19. 麻黄碱中毒【疾病大全】
  20. 麻黄人参芍药汤【方剂大全】
  21. 麻黄煎丸【方剂大全】
  22. 麻黄如圣饮【方剂大全】
  23. 麻黄煎【方剂大全】
  24. 麻黄散【方剂大全】
  25. 麻黄加知母汤【方剂大全】
  26. 麻黄蛇床子粉【方剂大全】
  27. 麻黄加知母汤《医学衷中参西录》
  28. 麻黄升麻汤《伤寒寻源》
  29. 麻黄加术汤【方剂大全】
  30. 麻黄升麻汤【方剂大全】
  1. 麻黄连轺赤小豆汤方《伤寒论》
  2. 麻黄连轺赤小豆汤方《医宗金鉴》
  3. 麻黄连轺赤小豆汤证《临证实验录》
  4. 麻黄连轺赤小豆汤《伤寒括要》
  5. 麻黄连轺赤小豆汤证《临证实验录》
  6. 麻黄连轺赤小豆汤《伤寒寻源》
  7. 麻黄连轺赤子豆汤方《伤寒杂病论》
  8. 麻黄连轺赤小豆汤《删补名医方论》
  9. 麻黄羌活汤《医方考》
  10. 麻黄连轺赤小豆汤《医宗金鉴》
  11. 麻黄人参芍药汤《退思集类方歌注》
  12. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  13. 麻黄人参芍药汤《脾胃论》
  14. 麻黄连翘赤小豆证《医学摘粹》
  15. 麻黄人参芍药汤《医方论》
  16. 麻黄连翘赤小豆汤《退思集类方歌注》
  17. 麻黄人参芍药汤《汤头歌诀》
  18. 麻黄连翘赤小豆汤《备急千金要方》
  19. 麻黄散《备急千金要方》
  20. 麻黄连翘赤小豆汤《圆运动的古中医学》
  21. 麻黄散《妇人大全良方》
  22. 麻黄解表茶《茶饮保健》
  23. 麻黄散《妇人大全良方》
  24. 麻黄解《医学衷中参西录》
  25. 麻黄散《妇人大全良方》
  26. 麻黄碱《药理学》
  27. 麻黄散《太平惠民和剂局方》
  28. 麻黄碱《药理学》
  29. 麻黄散《普济本事方》
  30. 麻黄煎《备急千金要方》
  31. 麻黄散（加味麻黄散）《冯氏锦囊秘录》


辨少阳病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨少阳病脉证并治第九

辨少阳病脉证并治第九

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之为病，口苦、咽干、目眩也。

少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐下，吐下则悸而惊。

伤寒，脉弦细，头痛 发热者，属少阳。少阳不可发汗，发汗则谵语，此属胃，胃和则愈，胃不和，则烦而悸。

本太阳病不解，转入少阳者，胁下硬满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。

若已吐、下、发汗、温针，谵语，柴胡汤证罢，此为坏病，知犯何逆，以法治之。

三阳合病，脉浮大，上关上，但欲眠睡，目合则汗。

伤寒六七日，无大热，其人躁烦者，此为阳去入阴故也。

伤寒三日，三阳为尽，三阴当受邪。其人反能食而不呕，此为三阴不受邪也。

伤寒三日，少阳脉小者，欲已也。

少阳病，欲解时，从寅至辰上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连轺赤小豆汤方
  • 当前页：辨少阳病脉证并治第九
  • 下一页：辨太阴病脉证并治第十
<<< 返回本书目录
  1. 辨少阳病脉证并治《伤寒杂病论》
  2. 辨少阳病脉证并治全篇《医宗金鉴》
  3. 辨少阳病脉证并治《伤寒论》
  4. 辨少阴病脉证并治《伤寒论》
  5. 辨烧热《幼科铁镜》
  6. 辨少阴病脉证并治《伤寒杂病论》
  7. 辨上焦病脉证并治《婴儿论》
  8. 辨少阴病脉证并治全篇《医宗金鉴》
  9. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  10. 辨少阴紧脉证《阴证略例》
  11. 辨伤寒疫气不同歌《伤寒百证歌》
  12. 辨舌《医学真传》
  13. 辨伤寒一《伤寒寻源》
  14. 辨舌《脉诀汇辨》
  15. 辨伤寒未解将解《冯氏锦囊秘录》
  16. 辨舌法《银海指南》
  17. 辨伤寒太阳经再传《冯氏锦囊秘录》
  18. 辨舌疳牙岩舌疔论《疡科心得集》
  19. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  20. 辨舌苔法《推拿抉微》
  21. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  22. 辨舌喑舌痹论《疡科心得集》
  23. 辨伤寒二《伤寒寻源》
  24. 辨蛇《外台秘要》
  25. 辨伤寒（附寒极似热）《幼科铁镜》
  26. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  27. 辨善后《白喉条辨》
  28. 辨肾膀胱脉《诊脉三十二辨》
  29. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  30. 辨肾水不养神膏神膏干论《眼科阐微》
  1. 辨少阳病脉证并治《伤寒论》
  2. 辨少阳病脉证并治《伤寒杂病论》
  3. 辨少阳病脉证并治全篇《医宗金鉴》
  4. 辨烧热《幼科铁镜》
  5. 辨少阳邪气进退之机四条《伤寒贯珠集》
  6. 辨上焦病脉证并治《婴儿论》
  7. 辨少阴病脉证并治《伤寒杂病论》
  8. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  9. 辨少阴病脉证并治《伤寒论》
  10. 辨伤寒疫气不同歌《伤寒百证歌》
  11. 辨少阴病脉证并治全篇《医宗金鉴》
  12. 辨伤寒一《伤寒寻源》
  13. 辨少阴紧脉证《阴证略例》
  14. 辨伤寒五十九刺《续名医类案》
  15. 辨舌《医述》
  16. 辨伤寒温病热病并无传染之理《温病正宗》
  17. 辨舌《脉诀汇辨》
  18. 辨伤寒未解将解《冯氏锦囊秘录》
  19. 辨舌《医学真传》
  20. 辨伤寒太阳经再传《冯氏锦囊秘录》
  21. 辨舌《外科选要》
  22. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  23. 辨舌法《医理真传》
  24. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  25. 辨舌法《银海指南》
  26. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  27. 辨舌疳牙岩舌疔论《疡科心得集》
  28. 辨伤寒二《伤寒寻源》
  29. 辨舌色《医学摘粹》
  30. 辨伤寒（附寒极似热）《幼科铁镜》
  31. 辨舌诗《医学实在易》


辨太阴病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨太阴病脉证并治第十

辨太阴病脉证并治第十

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛。若下之，必胸下结硬。

太阴中风，四肢烦疼，阳微阴涩而长者，为欲愈。

太阴病欲解时，从亥至丑上。

太阴病脉浮者，可发汗，宜桂枝汤。

自利不渴者，属太阴，以其藏有寒故也。当温之，宜服四逆辈。

伤寒脉浮而缓，手足自温者，系在太阴。太阴当发身黄；若小便自利者，不能发黄。至七八日，虽暴烦，下利日十余行，必自止，以脾家实，腐秽去故也。

本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之。

大实痛者，桂枝加大黄汤主之。

太阴为病脉弱，其人续自便利，设当行大黄芍药者，宜减之，以其人胃气弱，易动故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨少阳病脉证并治第九
  • 当前页：辨太阴病脉证并治第十
  • 下一页：辨少阴病脉证并治第十一
<<< 返回本书目录
  1. 辨太阴病脉证并治《伤寒杂病论》
  2. 辨太阴病脉证并治全篇《医宗金鉴》
  3. 辨太阴病脉证并治《伤寒论》
  4. 辨天泡疮翻花疮论《疡科心得集》
  5. 辨太阳病脉证并治中篇《医宗金鉴》
  6. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  7. 辨太阳病脉证并治中《伤寒杂病论》
  8. 辨头痛《内外伤辨》
  9. 辨太阳病脉证并治中《伤寒论》
  10. 辨吐《幼科铁镜》
  11. 辨太阳病脉证并治下篇《医宗金鉴》
  12. 辨吐泻《幼科铁镜》
  13. 辨太阳病脉证并治下《伤寒杂病论》
  14. 辨退红丝云翳有先后次第论《眼科阐微》
  15. 辨太阳病脉证并治下《伤寒论》
  16. 辨臀痈骑马痈论《疡科心得集》
  17. 辨太阳病脉证并治上篇《医宗金鉴》
  18. 辨脱肛痔漏论《疡科心得集》
  19. 辨太阳病脉证并治上《伤寒杂病论》
  20. 辨外感八风之邪《内外伤辨》
  21. 辨太阳病脉证并治法上《伤寒论》
  22. 辨外踝疽内踝疽论《疡科心得集》
  23. 辨胎热《幼科铁镜》
  24. 辨外伤不恶食《内外伤辨》
  25. 辨胎脉《察病指南》
  26. 辨外治《白喉条辨》
  27. 辨胎惊胎风《幼科铁镜》
  28. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  29. 辨胎火胎毒及猴狲疳论《疡科心得集》
  30. 辨委中毒膝眼毒论《疡科心得集》
  1. 辨太阴病脉证并治《伤寒论》
  2. 辨太阴病脉证并治《伤寒杂病论》
  3. 辨太阴病脉证并治全篇《医宗金鉴》
  4. 辨太阳病脉证并治中篇《医宗金鉴》
  5. 辨痰《中医词典》
  6. 辨太阳病脉证并治中《伤寒论》
  7. 辨天泡疮翻花疮论《疡科心得集》
  8. 辨太阳病脉证并治中《伤寒杂病论》
  9. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  10. 辨太阳病脉证并治下篇《医宗金鉴》
  11. 辨头痛《内外伤辨》
  12. 辨太阳病脉证并治下《伤寒论》
  13. 辨吐《幼科铁镜》
  14. 辨太阳病脉证并治下《伤寒杂病论》
  15. 辨吐泻《幼科铁镜》
  16. 辨太阳病脉证并治上篇《医宗金鉴》
  17. 辨退红丝云翳有先后次第论《眼科阐微》
  18. 辨太阳病脉证并治上《伤寒杂病论》
  19. 辨臀痈骑马痈论《疡科心得集》
  20. 辨太阳病脉证并治法上《伤寒论》
  21. 辨脱肛痔漏论《疡科心得集》
  22. 辨胎孕男女法《中医词典》
  23. 辨外感八风之邪《内外伤辨》
  24. 辨胎热《幼科铁镜》
  25. 辨外踝疽内踝疽论《疡科心得集》
  26. 辨胎脉《医效秘传》
  27. 辨外伤不恶食《内外伤辨》
  28. 辨胎脉《察病指南》
  29. 辨外障和内障《中医眼科学》
  30. 辨胎惊胎风《幼科铁镜》
  31. 辨外治《白喉条辨》


辨少阴病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨少阴病脉证并治第十一

辨少阴病脉证并治第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴之为病，脉微细，但欲寐也。

少阴病，欲吐不吐，心烦，但欲寐，五六日，自利而渴者，属少阴也，虚故引水自救。若小便色白者，少阴病形悉具。小便白者，以下焦虚有寒，不能制水，故令色白也。

病人脉阴阳俱紧，反汗出者，亡阳也，此属少阴，法当咽痛，而复吐利。

少阴病，咳而下利谵语者，被火气劫故也，小便必难，以强责少阴汗也。

少阴病，脉细沉数，病为在里，不可发汗。

少阴病，脉微，不可发汗，亡阳故也。阳已虚，尺脉弱涩者，复不可下之。

少阴病脉紧，至七八日，自下利，脉暴微，手足反温，脉紧反去者，为欲解也。虽烦下利，必自愈。

少阴病，下利，若利自止，恶寒而蜷卧，手足温者，可治。

少阴病，恶寒而蜷，时自烦，欲去衣被者可治。

少阴中风，脉阳微阴浮者，为欲愈。

少阴病欲解时，从子至寅上。

少阴病，吐利，手足不逆冷，反发热者，不死。脉不至者，灸少阴七壮。

少阴病，八九日，一身手足尽热者，以热在膀胱，必便血也。

少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出，是名下厥上竭，为难治。

少阴病，恶寒身蜷而利，手足逆冷者，不治。

少阴病，吐利，躁烦，四逆者死。

少阴病，下利止而头眩，时时自冒者死。

少阴病，四逆恶寒而身蜷，脉不至，不烦而躁者，死。

少阴病，六七日，息高者，死。

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，至五六日，自利，复烦躁，不得卧寐者，死。

少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阴病脉证并治第十
  • 当前页：辨少阴病脉证并治第十一
  • 下一页：麻黄附子细辛汤方
<<< 返回本书目录
  1. 辨少阴病脉证并治《伤寒杂病论》
  2. 辨少阴病脉证并治全篇《医宗金鉴》
  3. 辨少阴病脉证并治《伤寒论》
  4. 辨少阴紧脉证《阴证略例》
  5. 辨少阳病脉证并治全篇《医宗金鉴》
  6. 辨舌《医学真传》
  7. 辨少阳病脉证并治《伤寒杂病论》
  8. 辨舌《脉诀汇辨》
  9. 辨少阳病脉证并治《伤寒论》
  10. 辨舌法《银海指南》
  11. 辨烧热《幼科铁镜》
  12. 辨舌疳牙岩舌疔论《疡科心得集》
  13. 辨上焦病脉证并治《婴儿论》
  14. 辨舌苔法《推拿抉微》
  15. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  16. 辨舌喑舌痹论《疡科心得集》
  17. 辨伤寒疫气不同歌《伤寒百证歌》
  18. 辨蛇《外台秘要》
  19. 辨伤寒一《伤寒寻源》
  20. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  21. 辨伤寒未解将解《冯氏锦囊秘录》
  22. 辨肾膀胱脉《诊脉三十二辨》
  23. 辨伤寒太阳经再传《冯氏锦囊秘录》
  24. 辨肾水不养神膏神膏干论《眼科阐微》
  25. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  26. 辨肾岩翻花绝证论《疡科心得集》
  27. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  28. 辨肾俞发鹳口疽论《疡科心得集》
  29. 辨伤寒二《伤寒寻源》
  30. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  1. 辨少阴病脉证并治《伤寒论》
  2. 辨少阴病脉证并治《伤寒杂病论》
  3. 辨少阴病脉证并治全篇《医宗金鉴》
  4. 辨少阳邪气进退之机四条《伤寒贯珠集》
  5. 辨少阴紧脉证《阴证略例》
  6. 辨少阳病脉证并治全篇《医宗金鉴》
  7. 辨舌《医述》
  8. 辨少阳病脉证并治《伤寒论》
  9. 辨舌《脉诀汇辨》
  10. 辨少阳病脉证并治《伤寒杂病论》
  11. 辨舌《医学真传》
  12. 辨烧热《幼科铁镜》
  13. 辨舌《外科选要》
  14. 辨上焦病脉证并治《婴儿论》
  15. 辨舌法《医理真传》
  16. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  17. 辨舌法《银海指南》
  18. 辨伤寒疫气不同歌《伤寒百证歌》
  19. 辨舌疳牙岩舌疔论《疡科心得集》
  20. 辨伤寒一《伤寒寻源》
  21. 辨舌色《医学摘粹》
  22. 辨伤寒五十九刺《续名医类案》
  23. 辨舌诗《医学实在易》
  24. 辨伤寒温病热病并无传染之理《温病正宗》
  25. 辨舌说《医学实在易》
  26. 辨伤寒未解将解《冯氏锦囊秘录》
  27. 辨舌苔法《推拿抉微》
  28. 辨伤寒太阳经再传《冯氏锦囊秘录》
  29. 辨舌喑舌痹论《疡科心得集》
  30. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  31. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》


麻黄附子细辛汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄附子细辛汤方

麻黄附子细辛汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两（去节，甘热）　细辛二两（辛热）附子一枚（炮，去皮，破八片，辛热）

右三味，以水一斗，先煮麻黄，减二升，去上沫，内药，煮取三升，去滓，温服一升，日三服。

少阴病，得之二三日，麻黄 附子 甘草汤，发微汗。以二三日无证，故微发汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨少阴病脉证并治第十一
  • 当前页：麻黄附子细辛汤方
  • 下一页：麻黄附子甘草汤方
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤方《伤寒论》
  2. 麻黄附子细辛汤方《医宗金鉴》
  3. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  4. 麻黄附子细辛汤方《伤寒杂病论》
  5. 麻黄附子炙草汤《圆运动的古中医学》
  6. 麻黄附子细辛汤《伤寒括要》
  7. 麻黄甘草汤《圆运动的古中医学》
  8. 麻黄附子细辛汤《汤头歌诀》
  9. 麻黄甘草汤《冯氏锦囊秘录》
  10. 麻黄附子细辛汤《医方论》
  11. 麻黄甘草汤《三因极一病证方论》
  12. 麻黄附子细辛汤《时方妙用》
  13. 麻黄葛根汤《医方考》
  14. 麻黄附子细辛汤《退思集类方歌注》
  15. 麻黄根《中药炮制》
  16. 麻黄附子细辛汤《伤寒寻源》
  17. 麻黄根《本草易读》
  18. 麻黄附子细辛汤《医学心悟》
  19. 麻黄根《中药学》
  20. 麻黄附子细辛汤《医方考》
  21. 麻黄根茶《食物疗法》
  22. 麻黄附子细辛汤《冯氏锦囊秘录》
  23. 麻黄根粉《备急千金要方》
  24. 麻黄附子细辛汤《删补名医方论》
  25. 麻黄根散《妇人大全良方》
  26. 麻黄附子细辛汤《医宗金鉴》
  27. 麻黄桂枝辩《景岳全书》
  28. 麻黄附子细辛汤《圆运动的古中医学》
  29. 麻黄桂枝各半汤《三因极一病证方论》
  30. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  31. 麻黄桂枝汤《冯氏锦囊秘录》


麻黄附子甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄附子甘草汤方

麻黄附子甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两（去节）　甘草二两（炙）　附子一枚（炮，去皮）

右三味，以水七升，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤方
  • 当前页：麻黄附子甘草汤方
  • 下一页：黄连阿胶汤方
<<< 返回本书目录
  1. 麻黄附子甘草汤【方剂大全】
  2. 麻黄附子甘草汤证《临证实验录》
  3. 麻黄附子甘草汤《伤寒寻源》
  4. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  5. 麻黄防风汤【方剂大全】
  6. 麻黄附子汤【方剂大全】
  7. 麻黄方【方剂大全】
  8. 麻黄附子细辛汤《伤寒寻源》
  9. 麻黄发表汤【方剂大全】
  10. 麻黄附子细辛汤《汤头歌诀》
  11. 麻黄二桂枝一小青龙一汤【方剂大全】
  12. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  13. 麻黄二陈汤【方剂大全】
  14. 麻黄复煎散【方剂大全】
  15. 麻黄夺命汤【方剂大全】
  16. 麻黄甘草汤【方剂大全】
  17. 麻黄独活汤【方剂大全】
  18. 麻黄膏【方剂大全】
  19. 麻黄豆蔻丸【方剂大全】
  20. 麻黄葛根汤【方剂大全】
  21. 麻黄定喘汤【方剂大全】
  22. 麻黄根【中药大全】
  23. 麻黄地骨皮汤【方剂大全】
  24. 麻黄根粉【方剂大全】
  25. 麻黄大黄散【方剂大全】
  26. 麻黄根散【方剂大全】
  27. 麻黄醇酒汤【方剂大全】
  28. 麻黄根汤【方剂大全】
  29. 麻黄赤芍汤【方剂大全】
  30. 麻黄钩藤散【方剂大全】
  1. 麻黄附子甘草汤方《伤寒论》
  2. 麻黄附子甘草汤方《医宗金鉴》
  3. 麻黄附子甘草汤证《临证实验录》
  4. 麻黄附子甘草汤方《伤寒杂病论》
  5. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  6. 麻黄附子甘草汤方《伤寒杂病论》
  7. 麻黄附子汤《圆运动的古中医学》
  8. 麻黄附子甘草汤《伤寒括要》
  9. 麻黄附子汤《退思集类方歌注》
  10. 麻黄附子甘草汤《时方妙用》
  11. 麻黄附子汤方《医宗金鉴》
  12. 麻黄附子甘草汤《伤寒寻源》
  13. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  14. 麻黄茯苓汤方《伤寒杂病论》
  15. 麻黄附子细辛汤《圆运动的古中医学》
  16. 麻黄醇酒汤方《备急千金要方》
  17. 麻黄附子细辛汤《医宗金鉴》
  18. 麻黄醇酒《三因极一病证方论》
  19. 麻黄附子细辛汤《删补名医方论》
  20. 麻黄茶《茶饮保健》
  21. 麻黄附子细辛汤《冯氏锦囊秘录》
  22. 麻黄白术汤《医方论》
  23. 麻黄附子细辛汤《医方考》
  24. 麻黄白术汤《三因极一病证方论》
  25. 麻黄附子细辛汤《医学心悟》
  26. 麻黄白术汤《三因极一病证方论》
  27. 麻黄附子细辛汤《伤寒寻源》
  28. 麻黄白术汤《三因极一病证方论》
  29. 麻黄附子细辛汤《退思集类方歌注》
  30. 麻黄《本草图经》
  31. 麻黄附子细辛汤《时方妙用》


黄连阿胶汤方_《伤寒论》_中医伤寒_【岐黄之术】

黄连阿胶汤方

黄连阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连四两（苦寒）　黄芩一两（苦寒）　芍药二两（酸平）　鸡子黄二枚（甘温）　阿胶三两（甘温）

右五味，以水五升，先煮三物，取二升，去滓，内胶烊尽，小冷，内鸡子黄，搅令相得，温服七合，日三服。

少阴病，得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤方
  • 当前页：黄连阿胶汤方
  • 下一页：附子汤方
<<< 返回本书目录
  1. 黄连阿胶汤【方剂大全】
  2. 黄连阿胶汤类《退思集类方歌注》
  3. 黄连阿胶汤《伤寒寻源》
  4. 黄连阿胶汤证其一《临证实验录》
  5. 黄连阿胶二味丸【方剂大全】
  6. 黄连阿胶丸【方剂大全】
  7. 黄连【方剂大全】
  8. 黄连阿胶圆【方剂大全】
  9. 黄连【中药大全】
  10. 黄连阿胶栀子汤【方剂大全】
  11. 黄连《本草纲目》图文版
  12. 黄连安蛔汤【方剂大全】
  13. 黄连《证类本草》
  14. 黄连安神丸【方剂大全】
  15. 黄连《长沙药解》
  16. 黄连八味散【方剂大全】
  17. 黄连《药征》
  18. 黄连白芍【方剂大全】
  19. 黄连《药笼小品》
  20. 黄连白芍汤【方剂大全】
  21. 黄连《药鉴》
  22. 黄连白术汤【方剂大全】
  23. 黄连《轩岐救正论》
  24. 黄连白术饮【方剂大全】
  25. 黄连《神农本草经百种录》
  26. 黄连白头翁汤【方剂大全】
  27. 黄连《雷公炮炙论》
  28. 黄连柏叶汤【方剂大全】
  29. 黄连《本草择要纲目》
  30. 黄连败毒散【方剂大全】
  1. 黄连阿胶汤方《伤寒论》
  2. 黄连阿胶汤方《医宗金鉴》
  3. 黄连阿胶汤证其一《临证实验录》
  4. 黄连阿胶汤方《伤寒杂病论》
  5. 黄连阿胶丸《太平惠民和剂局方》
  6. 黄连阿胶汤方《伤寒杂病论》
  7. 黄连阿胶丸《医方论》
  8. 黄连阿胶汤《增订叶评伤暑全书》
  9. 黄连半夏石膏甘草汤方《伤寒杂病论》
  10. 黄连阿胶汤《退思集类方歌注》
  11. 黄连补汤《备急千金要方》
  12. 黄连阿胶汤《退思集类方歌注》
  13. 黄连茶《茶饮保健》
  14. 黄连阿胶汤《伤寒寻源》
  15. 黄连法《中医词典》
  16. 黄连阿胶汤《医方考》
  17. 黄连法《医宗金鉴》
  18. 黄连阿胶汤《医述》
  19. 黄连法《幼幼新书》
  20. 黄连阿胶汤《删补名医方论》
  21. 黄连法《济阴纲目》
  22. 黄连阿胶汤《医宗金鉴》
  23. 黄连粉《圆运动的古中医学》
  24. 黄连阿胶汤《圆运动的古中医学》
  25. 黄连粉《金匮悬解》
  26. 黄连阿胶散《妇人大全良方》
  27. 黄连粉方《伤寒杂病论》
  28. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  29. 黄连茯苓汤方《伤寒杂病论》
  30. 黄连阿胶鸡子黄汤《时方妙用》
  31. 黄连膏《明目至宝》


附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

附子汤方

附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子二枚（破八片，去皮，辛热）　茯苓三两（甘平）　人参二两（甘温）　白术四两（甘温）芍药三两（酸平）

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之。

少阴病，下利便脓血者，桃花汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤方
  • 当前页：附子汤方
  • 下一页：桃花汤方
<<< 返回本书目录
  1. 附子汤【方剂大全】
  2. 附子汤证《临证实验录》
  3. 附子松脂膏【方剂大全】
  4. 附子汤证治本位的意义《圆运动的古中医学》
  5. 附子四逆汤【方剂大全】
  6. 附子天门冬散【方剂大全】
  7. 附子升降汤【方剂大全】
  8. 附子涂敷方【方剂大全】
  9. 附子神曲丸【方剂大全】
  10. 附子涂脚方【方剂大全】
  11. 附子山茱萸汤【方剂大全】
  12. 附子丸【方剂大全】
  13. 附子散【方剂大全】
  14. 附子温经汤【方剂大全】
  15. 附子塞虫孔丸【方剂大全】
  16. 附子温中汤【方剂大全】
  17. 附子肉桂《轩岐救正论》
  18. 附子温中丸【方剂大全】
  19. 附子人参山萸肉方【方剂大全】
  20. 附子乌鸡丸【方剂大全】
  21. 附子羌活散【方剂大全】
  22. 附子五苓散【方剂大全】
  23. 附子木香丸【方剂大全】
  24. 附子五味散【方剂大全】
  25. 附子木瓜丸【方剂大全】
  26. 附子细辛汤【方剂大全】
  27. 附子木瓜煎丸【方剂大全】
  28. 附子泻心《汤头歌诀》
  29. 附子摩头散【方剂大全】
  30. 附子泻心汤《伤寒寻源》
  1. 附子汤方《伤寒论》
  2. 附子汤方《医宗金鉴》
  3. 附子汤诗《医学实在易》
  4. 附子汤方《伤寒杂病论》
  5. 附子汤证《临证实验录》
  6. 附子汤方《伤寒杂病论》
  7. 附子汤证治本位的意义《圆运动的古中医学》
  8. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  9. 附子细辛黄连黄芩汤方《伤寒杂病论》
  10. 附子汤《伤寒括要》
  11. 附子细辛汤《三因极一病证方论》
  12. 附子汤《时方妙用》
  13. 附子泻心《汤头歌诀》
  14. 附子汤《退思集类方歌注》
  15. 附子泻心汤《圆运动的古中医学》
  16. 附子汤《医方考》
  17. 附子泻心汤《医宗金鉴》
  18. 附子汤《三因极一病证方论》
  19. 附子泻心汤《删补名医方论》
  20. 附子汤《三因极一病证方论》
  21. 附子泻心汤《医方考》
  22. 附子汤《三因极一病证方论》
  23. 附子泻心汤《伤寒寻源》
  24. 附子汤《医述》
  25. 附子泻心汤《退思集类方歌注》
  26. 附子汤《删补名医方论》
  27. 附子泻心汤《医方论》
  28. 附子汤《医宗金鉴》
  29. 附子泻心汤《伤寒括要》
  30. 附子汤《备急千金要方》
  31. 附子泻心汤方《伤寒杂病论》


桃花汤方_《伤寒论》_中医伤寒_【岐黄之术】

桃花汤方

桃花汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一斤（一半全用，一半筛末，甘温）　干姜一两（辛热）　粳米一斤（甘平）

右三味，以水七升，煮米令熟，去滓，温服七合，内赤石脂末，方寸匕，日三服。若一服愈，余勿服。

少阴病，二三日至四五日，腹痛，小便不利，下利不止便脓血者，桃花汤主之。

少阴病，下痢便脓血者，可刺。

少阴病，吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。

少阴病，下痢，咽痛，胸满心烦者，猪肤汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤方
  • 当前页：桃花汤方
  • 下一页：猪肤汤方
<<< 返回本书目录
  1. 桃花汤【方剂大全】
  2. 桃花丸《扁鹊心书》
  3. 桃花汤《伤寒寻源》
  4. 桃花丸【方剂大全】
  5. 桃花石《证类本草》
  6. 桃花圆【方剂大全】
  7. 桃花石《本草择要纲目》
  8. 桃花粥《保健药膳》
  9. 桃花石《本草图经》
  10. 桃花粥【方剂大全】
  11. 桃花石《本草纲目》完整版
  12. 桃寄生《本草纲目》完整版
  13. 桃花散【方剂大全】
  14. 桃胶《本草纲目》完整版
  15. 桃花散《外科传薪集》
  16. 桃胶《本草崇原》
  17. 桃花面【方剂大全】
  18. 桃胶【中药大全】
  19. 桃花化浊汤【方剂大全】
  20. 桃金娘【中药大全】
  21. 桃花隔纸膏【方剂大全】
  22. 桃金娘花【中药大全】
  23. 桃花粉《毓麟验方》
  24. 桃茎，桃白皮《本草纲目》完整版
  25. 桃花丹【方剂大全】
  26. 桃茎白皮【中药大全】
  27. 桃花【中药大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花《雷公炮炙论》
  30. 桃橛《本草纲目》完整版
  1. 桃花汤方《伤寒论》
  2. 桃花汤方《医宗金鉴》
  3. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  4. 桃花汤方《医宗金鉴》
  5. 桃花汤证二十六　少阴二十七《伤寒悬解》
  6. 桃花汤方《伤寒杂病论》
  7. 桃花汤证二十五　少阴二十六《伤寒悬解》
  8. 桃花汤《伤寒括要》
  9. 桃花丸《备急千金要方》
  10. 桃花汤《医方论》
  11. 桃花丸《三因极一病证方论》
  12. 桃花汤《时方妙用》
  13. 桃花丸《太平惠民和剂局方》
  14. 桃花汤《伤寒寻源》
  15. 桃花丸《扁鹊心书》
  16. 桃花汤《医方考》
  17. 桃花癣《中医词典》
  18. 桃花汤《圆运动的古中医学》
  19. 桃花证《医学摘粹》
  20. 桃花汤《圆运动的古中医学》
  21. 桃花粥《保健药膳》
  22. 桃花汤《圆运动的古中医学》
  23. 桃煎《饮膳正要》
  24. 桃花石《本草图经》
  25. 桃胶《本草崇原》
  26. 桃花石《本草择要纲目》
  27. 桃胶散《妇人大全良方》
  28. 桃花石《证类本草》
  29. 桃胶散《妇人大全良方》
  30. 桃花石《医学入门》
  31. 桃掘《证类本草》


猪肤汤方_《伤寒论》_中医伤寒_【岐黄之术】

猪肤汤方

猪肤汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤一斤（甘寒）

右一味，以水一斗，煮取五升，去滓，加白蜜一升，白粉五合，熬香，和相得，温分六服。

少阴病，二三日咽痛者，可与甘草汤；不差者，与桔梗汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤方
  • 当前页：猪肤汤方
  • 下一页：甘草汤方
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤方《伤寒论》
  2. 猪肤汤方《医宗金鉴》
  3. 猪肤汤证十四　少阴十五《伤寒悬解》
  4. 猪肤汤方《伤寒杂病论》
  5. 猪肝《本草易读》
  6. 猪肤汤《伤寒括要》
  7. 猪肝《本草分经》
  8. 猪肤汤《时方妙用》
  9. 猪肝《本草害利》
  10. 猪肤汤《伤寒寻源》
  11. 猪肝羹《医学入门》
  12. 猪肤汤《圆运动的古中医学》
  13. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  14. 猪肤红枣羹《食物疗法》
  15. 猪肝蜜汤法《仁术便览》
  16. 猪肤《药征续编》
  17. 猪肝脯《眼科秘诀》
  18. 猪肤《本草分经》
  19. 猪肝脯《医学入门》
  20. 猪肤《本草思辨录》
  21. 猪肝散《备急千金要方》
  22. 猪肤《冯氏锦囊秘录》
  23. 猪肝散《仁术便览》
  24. 猪肤《本草蒙筌》
  25. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  26. 猪肤《汤液本草》
  27. 猪肝丸《备急千金要方》
  28. 猪肤《长沙药解》
  29. 猪肝丸《明目至宝》
  30. 猪肺粥《老年百病防治》
  31. 猪膏《长沙药解》


甘草汤方_《伤寒论》_中医伤寒_【岐黄之术】

甘草汤方

甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两

右一味，以水三升，煮取一升半，去滓，温服七合，日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤方
  • 当前页：甘草汤方
  • 下一页：桔梗汤方
<<< 返回本书目录
  1. 甘草汤【方剂大全】
  2. 甘草头【中药大全】
  3. 甘草汤《伤寒寻源》
  4. 甘草涂敷方【方剂大全】
  5. 甘草水【方剂大全】
  6. 甘草丸【方剂大全】
  7. 甘草鼠粘汤【方剂大全】
  8. 甘草小麦大枣汤【方剂大全】
  9. 甘草石膏汤【方剂大全】
  10. 甘草泻心汤《伤寒寻源》
  11. 甘草芍药汤【方剂大全】
  12. 甘草泻心汤【方剂大全】
  13. 甘草梢黑豆汤【方剂大全】
  14. 甘草泻心汤加减方【方剂大全】
  15. 甘草梢【中药大全】
  16. 甘草茵陈汤【方剂大全】
  17. 甘草散【方剂大全】
  18. 甘草饮【方剂大全】
  19. 甘草三豆饮【方剂大全】
  20. 甘草饮子【方剂大全】
  21. 甘草青盐丸【方剂大全】
  22. 甘草营实汤【方剂大全】
  23. 甘草炮姜汤【方剂大全】
  24. 甘草油【方剂大全】
  25. 甘草摩膏【方剂大全】
  26. 甘草泽泻汤【方剂大全】
  27. 甘草蜜【方剂大全】
  28. 甘草知母鳖甲丸【方剂大全】
  29. 甘草麻黄汤【方剂大全】
  30. 甘草茱萸丸【方剂大全】
  1. 甘草汤方《伤寒论》
  2. 甘草汤方《医宗金鉴》
  3. 甘草丸《备急千金要方》
  4. 甘草汤方《备急千金要方》
  5. 甘草小麦大枣汤方《伤寒杂病论》
  6. 甘草汤方《伤寒杂病论》
  7. 甘草小麦大枣汤方《医宗金鉴》
  8. 甘草汤《伤寒括要》
  9. 甘草泻心汤《圆运动的古中医学》
  10. 甘草汤《时方妙用》
  11. 甘草泻心汤《圆运动的古中医学》
  12. 甘草汤《伤寒寻源》
  13. 甘草泻心汤《备急千金要方》
  14. 甘草汤《备急千金要方》
  15. 甘草泻心汤《备急千金要方》
  16. 甘草汤《备急千金要方》
  17. 甘草泻心汤《医宗金鉴》
  18. 甘草汤《备急千金要方》
  19. 甘草泻心汤《删补名医方论》
  20. 甘草汤《备急千金要方》
  21. 甘草泻心汤《伤寒寻源》
  22. 甘草汤《备急千金要方》
  23. 甘草泻心汤《退思集类方歌注》
  24. 甘草汤《备急千金要方》
  25. 甘草泻心汤《伤寒括要》
  26. 甘草汤《备急千金要方》
  27. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  28. 甘草汤《备急千金要方》
  29. 甘草泻心汤方《伤寒杂病论》
  30. 甘草汤《中藏经》
  31. 甘草泻心汤方《伤寒杂病论》


桔梗汤方_《伤寒论》_中医伤寒_【岐黄之术】

桔梗汤方

桔梗汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗一两（辛甘，微温）　甘草二两（甘平）

右二味，以水三升，煮取一升，去滓，分温再服。

少阴病，咽中伤生疮，不能语言，声不出者，苦酒汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤方
  • 当前页：桔梗汤方
  • 下一页：苦酒汤方
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤方《伤寒论》
  2. 桔梗汤方《医宗金鉴》
  3. 桔梗丸《备急千金要方》
  4. 桔梗汤方《医宗金鉴》
  5. 桔梗丸《仙传外科集验方》
  6. 桔梗汤方《伤寒杂病论》
  7. 桔梗饮子《妇人大全良方》
  8. 桔梗汤方《伤寒杂病论》
  9. 桔梗枳壳汤《三因极一病证方论》
  10. 桔梗汤方《伤寒杂病论》
  11. 桔梗枳壳汤《此事难知》
  12. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  13. 桔桂茶《茶饮保健》
  14. 桔梗汤（主治同上）《伤寒括要》
  15. 桔红姜茶《茶饮保健》
  16. 桔梗汤（玉函）《张氏医通》
  17. 桔连汤《回生集》
  18. 桔梗汤《汤头歌诀》
  19. 桔牛茶《茶饮保健》
  20. 桔梗汤《伤寒寻源》
  21. 桔前茶《茶饮保健》
  22. 桔梗汤《仁术便览》
  23. 桔仙茶《茶饮保健》
  24. 桔梗汤《仁术便览》
  25. 桔柚《证类本草》
  26. 桔梗汤《外科理例》
  27. 桔枳茶《茶饮保健》
  28. 桔梗汤《儒门事亲》
  29. 桔枳生姜汤《圆运动的古中医学》
  30. 桔梗汤《太平惠民和剂局方》
  31. 桔紫茶《茶饮保健》


苦酒汤方_《伤寒论》_中医伤寒_【岐黄之术】

苦酒汤方

苦酒汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（洗，破，如枣核大）十四枚（辛温）　鸡子一枚（去黄，内上苦酒着鸡子壳中，甘微寒）

右二味，内半夏，着苦酒中，以鸡子壳，置刀环中，安火上，令三沸，去滓，少少含咽之，不差，更作三剂。

少阴病咽中痛，半夏散及汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤方
  • 当前页：苦酒汤方
  • 下一页：半夏散及汤方
<<< 返回本书目录
  1. 苦酒汤【方剂大全】
  2. 苦酒絮裹足方【方剂大全】
  3. 苦酒汤《伤寒寻源》
  4. 苦酒煮豆方【方剂大全】
  5. 苦酒鸡子汤【方剂大全】
  6. 苦苣《证类本草》
  7. 苦酒方【方剂大全】
  8. 苦苣【中药大全】
  9. 苦酒白丸【方剂大全】
  10. 苦苣根【中药大全】
  11. 苦酒《长沙药解》
  12. 苦苣苔【中药大全】
  13. 苦酒《药征续编》
  14. 苦口婆心语《市隐庐医学杂着》
  15. 苦芥【中药大全】
  16. 苦葵鸦葱【中药大全】
  17. 苦瓠子瓤《本草易读》
  18. 苦蓢树【中药大全】
  19. 苦瓠叶【中药大全】
  20. 苦连翘【中药大全】
  21. 苦瓠丸【方剂大全】
  22. 苦楝敷方【方剂大全】
  23. 苦瓠汤【方剂大全】
  24. 苦楝根散【方剂大全】
  25. 苦瓠散【方剂大全】
  26. 苦楝根汤【方剂大全】
  27. 苦瓠浸方【方剂大全】
  28. 苦楝根粥【方剂大全】
  29. 苦瓠《本草纲目》图文版
  30. 苦楝花【中药大全】
  1. 苦酒汤方《伤寒论》
  2. 苦酒汤方《医宗金鉴》
  3. 苦酒汤证十三　少阴十四《伤寒悬解》
  4. 苦酒汤方《伤寒杂病论》
  5. 苦桔梗《本草害利》
  6. 苦酒汤《伤寒括要》
  7. 苦苣《证类本草》
  8. 苦酒汤《时方妙用》
  9. 苦口婆心语《市隐庐医学杂着》
  10. 苦酒汤《伤寒寻源》
  11. 苦楝根皮《中药学》
  12. 苦酒汤《圆运动的古中医学》
  13. 苦楝皮（川楝子）《中药炮制》
  14. 苦酒《药征续编》
  15. 苦楝丸《冯氏锦囊秘录》
  16. 苦酒《汤液本草》
  17. 苦楝丸《三因极一病证方论》
  18. 苦酒《长沙药解》
  19. 苦楝子《本草备要》
  20. 苦芥子《证类本草》
  21. 苦楝子《本草易读》
  22. 苦坚《中医词典》
  23. 苦楝子《本草从新》
  24. 苦坚《中医词典》
  25. 苦楝子《本草撮要》
  26. 苦剂《女科证治准绳》
  27. 苦楝子《滇南本草》
  28. 苦瓠子瓤《本草易读》
  29. 苦龙胆草《滇南本草》
  30. 苦瓠丸《备急千金要方》
  31. 苦马菜《滇南本草》


半夏散及汤方_《伤寒论》_中医伤寒_【岐黄之术】

半夏散及汤方

半夏散及汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（洗，辛温）　桂枝（去皮，辛热）　甘草（炙，甘平）以上各等分

以上三味，各别捣筛已，合治之，白饮和，服方寸匕，日三服。若不能散服者，以水一升，煎七沸，内散两方寸匕，更煎三沸，下火令小冷，少少咽之。

少阴病，下利，白通汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤方
  • 当前页：半夏散及汤方
  • 下一页：自通汤方
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散及汤方《伤寒论》
  2. 半夏散及汤方《医宗金鉴》
  3. 半夏散证十二　少阴十三《伤寒悬解》
  4. 半夏散及汤《伤寒括要》
  5. 半夏生姜汤《妇人大全良方》
  6. 半夏散及汤《时方妙用》
  7. 半夏秫米汤《医述》
  8. 半夏散及汤《退思集类方歌注》
  9. 半夏汤《备急千金要方》
  10. 半夏散方《伤寒杂病论》
  11. 半夏汤《备急千金要方》
  12. 半夏散（并汤）《伤寒寻源》
  13. 半夏汤《备急千金要方》
  14. 半夏散《博济方》
  15. 半夏汤《备急千金要方》
  16. 半夏散《太平惠民和剂局方》
  17. 半夏汤《备急千金要方》
  18. 半夏散《三因极一病证方论》
  19. 半夏汤《备急千金要方》
  20. 半夏散《妇人大全良方》
  21. 半夏汤《备急千金要方》
  22. 半夏散《妇人大全良方》
  23. 半夏汤《备急千金要方》
  24. 半夏散《圆运动的古中医学》
  25. 半夏汤《备急千金要方》
  26. 半夏曲《中药炮制》
  27. 半夏汤《备急千金要方》
  28. 半夏浓朴汤《备急千金要方》
  29. 半夏汤《备急千金要方》
  30. 半夏麻黄丸方《医宗金鉴》
  31. 半夏汤《备急千金要方》


自通汤方_《伤寒论》_中医伤寒_【岐黄之术】

自通汤方

自通汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白四茎（辛温）　干姜一两（辛热）　附子一枚（生用，去皮，破八片，辛热）

右三味，以水三升，煮取一升，去滓，分温再服。

少阴病，下利脉微者，与白通汤；利不止，厥逆无脉，干呕烦者，白通汤加猪胆汁汤主之。服汤，脉暴出者死，微续者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散及汤方
  • 当前页：自通汤方
  • 下一页：白通加猪胆汁方
<<< 返回本书目录
  1. 自体输血《外科学总论》
  2. 自刎《急救广生集》
  3. 自体敏感性湿疹【疾病大全】
  4. 自刎《外科十法》
  5. 自述治愈牙疼之经过《医学衷中参西录》
  6. 自我保健和健康教育《预防医学》
  7. 自事口草【中药大全】
  8. 自我残伤行为【疾病症状】
  9. 自生饮【方剂大全】
  10. 自我定向障碍【疾病症状】
  11. 自身免疫性孕酮性皮炎【疾病大全】
  12. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  13. 自身免疫性胰腺炎【疾病大全】
  14. 自下《周慎斋遗书》
  15. 自身免疫性溶血性贫血【疾病大全】
  16. 自消容【中药大全】
  17. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  18. 自消容根【中药大全】
  19. 自身免疫性疾病《医学免疫学》
  20. 自笑门（附自哭三则）《辨证录》
  21. 自身免疫性疾病《病理学》
  22. 自刑《洗冤集录》
  23. 自身免疫和自身免疫病《医学免疫学》
  24. 自序《白喉条辨》
  25. 自身免疫病治疗原则《医学免疫学》
  26. 自序《本草备要》
  27. 自身免疫病概述《免疫学和免疫学检验》
  28. 自序《本草便读》
  29. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  30. 自序《本草撮要》
  1. 自通汤方《伤寒论》
  2. 自体输血《外科学总论》
  3. 自刎《外科十法》
  4. 自述治愈牙疼之经过《医学衷中参西录》
  5. 自刎《医学心悟》
  6. 自身调节《生理学》
  7. 自刎《急救广生集》
  8. 自身输血《临床基础检验学》
  9. 自刎秘方《华佗神方》
  10. 自身免疫性疾病的类型和举例《病理学》
  11. 自我按摩《中医词典》
  12. 自身免疫性疾病的基本特征《医学免疫学》
  13. 自我保健《预防医学》
  14. 自身免疫性疾病的分类《医学免疫学》
  15. 自我保健方法《家庭医学百科-医疗康复篇》
  16. 自身免疫性疾病的发病机制《病理学》
  17. 自我保健和健康教育《预防医学》
  18. 自身免疫性疾病《病理学》
  19. 自我观察《百病自测》
  20. 自身免疫和自身免疫病《医学免疫学》
  21. 自我监护《家庭医学百科·预防保健篇》
  22. 自身免疫反应《默克家庭诊疗手册》
  23. 自我推拿《中医词典》
  24. 自身免疫反应《默克家庭诊疗手册》
  25. 自我意识障碍《医学心理学》
  26. 自身免疫病组织损伤机制《医学免疫学》
  27. 自我意识障碍《神经精神疾病诊断学》
  28. 自身免疫病治疗原则《医学免疫学》
  29. 自下《周慎斋遗书》
  30. 自身免疫病概述《免疫学和免疫学检验》
  31. 自笑门（附自哭三则）《辨证录》


白通加猪胆汁方_《伤寒论》_中医伤寒_【岐黄之术】

白通加猪胆汁方

白通加猪胆汁方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白四茎　干姜一两　附子一枚（生，去皮，破八片）　人尿五合（咸寒）　猪胆汁一合（苦寒）

以上三味，以水三升，煮取一升，去滓，内胆汁、人尿，和令相得，分温再服，若无胆亦可用。

少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳，或小便利，或下利，或呕者，真武汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自通汤方
  • 当前页：白通加猪胆汁方
  • 下一页：真武汤方
<<< 返回本书目录
  1. 白通加《汤头歌诀》
  2. 白通加猪胆汁汤《伤寒寻源》
  3. 白填鸭散【方剂大全】
  4. 白通加猪胆汁汤【方剂大全】
  5. 白天嗜睡夜间失眠【疾病症状】
  6. 白通四逆《医学读书记》
  7. 白天的睡眠《人体使用手册》
  8. 白通汤《伤寒寻源》
  9. 白天不自觉地将牙咬紧【疾病症状】
  10. 白通汤【方剂大全】
  11. 白提毒散【方剂大全】
  12. 白痛《审视瑶函》
  13. 白藤【中药大全】
  14. 白头粉刺【疾病症状】
  15. 白糖饮【方剂大全】
  16. 白头蚯蚓《本草新编》
  17. 白糖米醋蛋【方剂大全】
  18. 白头翁《本草纲目》完整版
  19. 白汤【方剂大全】
  20. 白头翁《本草乘雅半偈》
  21. 白炭【中药大全】
  22. 白头翁《本草图经》
  23. 白炭《本草纲目》完整版
  24. 白头翁《本草新编》
  25. 白檀香《本草易读》
  26. 白头翁《本草易读》
  27. 白檀根【中药大全】
  28. 白头翁《本草择要纲目》
  29. 白檀【中药大全】
  30. 白头翁《药笼小品》
  1. 白通加猪胆汁方《伤寒论》
  2. 白通加人尿猪胆汁汤《医方论》
  3. 白通加猪胆汁汤《圆运动的古中医学》
  4. 白通加人尿猪胆汁汤《退思集类方歌注》
  5. 白通加猪胆汁汤《医宗金鉴》
  6. 白通加人尿猪胆汁汤《医方考》
  7. 白通加猪胆汁汤《删补名医方论》
  8. 白通加人尿猪胆汁汤《医方考》
  9. 白通加猪胆汁汤《医学心悟》
  10. 白通加《汤头歌诀》
  11. 白通加猪胆汁汤《伤寒寻源》
  12. 白通草《药性切用》
  13. 白通加猪胆汁汤方《伤寒杂病论》
  14. 白田螺散《重订囊秘喉书》
  15. 白通加猪胆汁汤方《医宗金鉴》
  16. 白糖《本草分经》
  17. 白通加猪胆汁证《医学摘粹》
  18. 白糖《本草分经》
  19. 白通四逆《医学读书记》
  20. 白糖《本草分经》
  21. 白通汤《圆运动的古中医学》
  22. 白檀香《药性切用》
  23. 白通汤《医宗金鉴》
  24. 白檀香《本草分经》
  25. 白通汤《删补名医方论》
  26. 白檀香《本草分经》
  27. 白通汤《冯氏锦囊秘录》
  28. 白檀香《本草分经》
  29. 白通汤《冯氏锦囊秘录》
  30. 白檀香《本草从新》
  31. 白通汤《目经大成》


真武汤方_《伤寒论》_中医伤寒_【岐黄之术】

真武汤方

真武汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓三两（甘平）　芍药三两（酸平）　生姜三两（切，辛温）　白术二两（甘温）　附子一枚（炮，去皮，破八片，辛热）

右五味，以水八升，煮取三升，去滓，温服七合，日三服。

后加减法：

若咳者，加五味半升，细辛、干姜各一两。

若小便利者，去茯苓。

若下利者，去芍药，加干姜二两。

若呕者，去附子，加生姜，足前成半斤。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，或腹痛，或干呕，或咽痛，或利止，脉不出者，通脉四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁方
  • 当前页：真武汤方
  • 下一页：通脉四逆汤方
<<< 返回本书目录
  1. 真武汤方《伤寒明理论》
  2. 真武汤证《临证实验录》
  3. 真武汤【方剂大全】
  4. 真武汤证《临证实验录》
  5. 真武汤《汤头歌诀》
  6. 真武汤证《临证实验录》
  7. 真武汤《伤寒寻源》
  8. 真武汤证《临证实验录》
  9. 真水火《养生导引秘籍》
  10. 真西山卫生歌《寿世青编》
  11. 真人活命《汤头歌诀》
  12. 真藓【中药大全】
  13. 真人保命丹《毓麟验方》
  14. 真邪补泻《黄帝内经太素》
  15. 真铅汞《养生导引秘籍》
  16. 真心痛《一得集》
  17. 真气探癥瘕法《丹医秘授古脉法》
  18. 真性红细胞增多症《老年百病防治》
  19. 真皮与表皮交界《实用免疫细胞与核酸》
  20. 真性红细胞增多症【疾病大全】
  21. 真皮损害【疾病症状】
  22. 真性菌尿【疾病症状】
  23. 真皮侵袭性生长【疾病症状】
  24. 真性小眼球【疾病大全】
  25. 真皮浅层可有水肿【疾病症状】
  26. 真言补泻手法《普济方·针灸》
  27. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  28. 真言补泻手法《针经指南》
  29. 真皮《组织学与胚胎学》
  30. 真阴论《类经图翼》
  1. 真武汤方《伤寒论》
  2. 真武汤方《伤寒明理论》
  3. 真武汤证《临证实验录》
  4. 真武汤方《医宗金鉴》
  5. 真武汤证《临证实验录》
  6. 真武汤方《医宗金鉴》
  7. 真武汤证《临证实验录》
  8. 真武汤方《伤寒杂病论》
  9. 真武汤证《临证实验录》
  10. 真武汤方《伤寒杂病论》
  11. 真武汤证十八　少阴十九《伤寒悬解》
  12. 真武汤《伤寒括要》
  13. 真武证《医学摘粹》
  14. 真武汤《瘴疟指南》
  15. 真武证《医学摘粹》
  16. 真武汤《汤头歌诀》
  17. 真武证五　太阳九十六《伤寒悬解》
  18. 真武汤《医方论》
  19. 真西山卫生歌《寿世青编》
  20. 真武汤《时方妙用》
  21. 真西山先生卫生歌《中医词典》
  22. 真武汤《退思集类方歌注》
  23. 真邪《中医词典》
  24. 真武汤《伤寒寻源》
  25. 真邪补泻《黄帝内经太素》
  26. 真武汤《医学心悟》
  27. 真心脉《中医词典》
  28. 真武汤《医方考》
  29. 真心跳《中医词典》
  30. 真武汤《目经大成》
  31. 真心痛《中医名词词典》


通脉四逆汤方_《伤寒论》_中医伤寒_【岐黄之术】

通脉四逆汤方

通脉四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚（生用，去皮，破八片）　干姜三两（强人可四两）

右三味，以水三升，煮取一升二合，去滓，分温再服。其脉即出者愈。

面色赤者，加葱九茎。

腹中痛者，去葱，加芍药二两。

呕者，加生姜二两。

咽痛者，去芍药，加桔梗一两。

利止脉不出者，去桔梗，加人参二两。

少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤方
  • 当前页：通脉四逆汤方
  • 下一页：四逆散方
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆汤方《伤寒论》
  2. 通脉四逆汤方《医宗金鉴》
  3. 通脉四逆证《医学摘粹》
  4. 通脉四逆汤方《医宗金鉴》
  5. 通脉四逆证《医学摘粹》
  6. 通脉四逆汤方《伤寒杂病论》
  7. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  8. 通脉四逆汤方《伤寒杂病论》
  9. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  10. 通脉四逆汤方《伤寒杂病论》
  11. 通门《中医词典》
  12. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  13. 通明利气丸《仁术便览》
  14. 通脉四逆汤《退思集类方歌注》
  15. 通明论《明目至宝》
  16. 通脉四逆汤《伤寒寻源》
  17. 通明丸《备急千金要方》
  18. 通脉四逆汤《冯氏锦囊秘录》
  19. 通木《中医名词词典》
  20. 通脉四逆汤《删补名医方论》
  21. 通木《中医词典》
  22. 通脉四逆汤《医宗金鉴》
  23. 通木《医宗金鉴》
  24. 通脉四逆汤《备急千金要方》
  25. 通木《伤科汇纂》
  26. 通脉四逆汤《圆运动的古中医学》
  27. 通评虚实论《素问悬解》
  28. 通脉四逆汤《圆运动的古中医学》
  29. 通评虚实论《素问悬解》
  30. 通脉四逆汤《圆运动的古中医学》
  31. 通评虚实论篇《黄帝内经·素问》


四逆散方_《伤寒论》_中医伤寒_【岐黄之术】

四逆散方

四逆散方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（炙，甘平）　枳实（破，水渍炙干，苦寒）　柴胡（苦寒）　芍药（酸微寒）

右四味，各十分，捣筛，白饮和，服方寸匕，日三服。

咳者，加五味子、干姜各五分，并主下痢。

悸者，加桂枝五分。

小便不利者，加茯苓五分。

腹中痛者，加附子一枚，炮令坼。

泄利下重者，先以水五升，煮薤白三升，煮取三升，去滓，以散三方寸匕，内汤中，煮取一升半，分温再服。

少阴病，下利六七日，咳而呕渴，心烦，不得眠者，猪苓汤主之。

少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。

少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。

少阴病，六七日，腹胀不大便者，急下之，宜大承气汤。

少阴病，脉沉者，急温之，宜四逆汤。

少阴病，饮食入口则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之。若膈上有寒饮，干呕者，不可吐也，急温之，宜四逆汤。

少阴病，下利，脉微涩，呕而汗出，必数更衣；反少者，当温其上灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤方
  • 当前页：四逆散方
  • 下一页：辨厥阴病脉证并治第十二
<<< 返回本书目录
  1. 四逆散【方剂大全】
  2. 四逆散证《临证实验录》
  3. 四逆散《汤头歌诀》
  4. 四逆散证《临证实验录》
  5. 四逆散《伤寒寻源》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤证《临证实验录》
  8. 四逆散证其二《临证实验录》
  9. 四逆加人参汤【方剂大全】
  10. 四逆散证其一《临证实验录》
  11. 四逆加人参汤《伤寒寻源》
  12. 四逆汤《伤寒寻源》
  13. 四逆（厥附四十九）《丹溪手镜》
  14. 四逆汤《汤头歌诀》
  15. 四逆《伤寒明理论》
  16. 四逆汤【方剂大全】
  17. 四逆《伤寒六书》
  18. 四逆汤（玉函）《张氏医通》
  19. 四逆《伤寒六书》
  20. 四逆汤方《伤寒明理论》
  21. 四难《难经悬解》
  22. 四逆汤类《退思集类方歌注》
  23. 四难《理虚元鉴》
  24. 四逆汤证《临证实验录》
  25. 四磨汤【方剂大全】
  26. 四逆汤证《临证实验录》
  27. 四磨《汤头歌诀》
  28. 四逆汤证《临证实验录》
  29. 四明医案《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散方《伤寒论》
  2. 四逆散方《医宗金鉴》
  3. 四逆散证《临证实验录》
  4. 四逆散方《伤寒杂病论》
  5. 四逆散证《临证实验录》
  6. 四逆散《汤头歌诀》
  7. 四逆散证《临证实验录》
  8. 四逆散《医方论》
  9. 四逆散证《医学摘粹》
  10. 四逆散《退思集类方歌注》
  11. 四逆散证二十一　少阴二十二《伤寒悬解》
  12. 四逆散《伤寒寻源》
  13. 四逆散证其二《临证实验录》
  14. 四逆散《医方考》
  15. 四逆散证其一《临证实验录》
  16. 四逆散《圆运动的古中医学》
  17. 四逆汤《圆运动的古中医学》
  18. 四逆加猪胆汁汤方《伤寒论》
  19. 四逆汤《圆运动的古中医学》
  20. 四逆加猪胆汁汤《妇人大全良方》
  21. 四逆汤《圆运动的古中医学》
  22. 四逆加吴茱萸生姜汤方《伤寒论》
  23. 四逆汤《圆运动的古中医学》
  24. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  25. 四逆汤《圆运动的古中医学》
  26. 四逆加人参汤证《临证实验录》
  27. 四逆汤《圆运动的古中医学》
  28. 四逆加人参汤方《伤寒论》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆加人参汤方《医宗金鉴》
  31. 四逆汤《圆运动的古中医学》


辨厥阴病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨厥阴病脉证并治第十二

辨厥阴病脉证并治第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴之为病，消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。

厥阴中风，脉微浮，为欲愈；不浮，为未愈。

厥阴病，欲解时，从丑至卯上。

厥阴病，渴欲饮水者，少少与之，愈。

诸四逆厥者，不可下之，虚家亦然。

伤寒先厥，后发热而利者，必自止。见厥复利。

伤寒始发热，六日，厥反九日而利。凡厥利者，当不能食，今反能食者，恐为除中，食以索饼，不发热者，知胃气尚在，必愈，恐暴热来出而复去也。后三日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之而脉数，其热不罢者，此为热气有余，必发痈脓也。

伤寒脉迟，六七日，而反与黄芩汤彻其热。脉迟为寒，今与黄芩汤，复除其热，腹中应冷，当不能食；今反能食，此名除中，必死。

伤寒先厥后发热，下利必自止，而反汗出，咽中痛者，其喉为痹。发热无汗而利必自止，若不止，必便脓血。便脓血者，其喉不痹。

伤寒一二日，至四五日而厥者，必发热，前热者，后必厥，厥深者，热亦深，厥微者，热亦微，厥应下之，而反发汗者，必口伤烂赤。

伤寒病，厥五日，热亦五日，设六日当复厥，不厥者，自愈。厥终不过五日，以热五日，故知自愈。

凡厥者，阴阳气不相顺接，便为厥。厥者，手足逆冷是也。

伤寒，脉微而厥，至七八日，肤冷，其人躁，无暂安时者，此为藏厥，非为蛔厥也。蛔厥者其人当吐蛔。令病者静，而复时烦，此为藏寒。蛔上入膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。又主久利方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散方
  • 当前页：辨厥阴病脉证并治第十二
  • 下一页：乌梅丸方
<<< 返回本书目录
  1. 辨厥阴病脉证并治《伤寒杂病论》
  2. 辨厥阴病脉证并治全篇《医宗金鉴》
  3. 辨厥阴病脉证并治《伤寒论》
  4. 辨君火以明兼退行一步不司气化论《内经博议》
  5. 辨诀《麻疹阐注》
  6. 辨咳嗽《幼科铁镜》
  7. 辨救误下《白喉条辨》
  8. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  9. 辨救误上《白喉条辨》
  10. 辨可发汗脉证并治《伤寒论》
  11. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  12. 辨可汗病脉证篇《医宗金鉴》
  13. 辨痉湿暍脉证《伤寒论》
  14. 辨可吐《伤寒论》
  15. 辨痉湿暍病脉证并治篇《医宗金鉴》
  16. 辨可吐病脉证篇《医宗金鉴》
  17. 辨颈痈锁喉痈论《疡科心得集》
  18. 辨可下病脉证并治《伤寒论》
  19. 辨井疽心漏论《疡科心得集》
  20. 辨可下病脉证篇《医宗金鉴》
  21. 辨惊有痰盛风盛热盛《幼科铁镜》
  22. 辨渴与不渴《内外伤辨》
  23. 辨惊风之误论《儿科醒》
  24. 辨口鼻《内外伤辨》
  25. 辨经色《妇人规》
  26. 辨口疮口糜论《疡科心得集》
  27. 辨经络《白喉条辨》
  28. 辨口味察证法《疡医大全》
  29. 辨禁忌《白喉条辨》
  30. 辨烂喉丹痧顺逆论《疡科心得集》
  1. 辨厥阴病脉证并治《伤寒论》
  2. 辨厥阴病脉证并治《伤寒杂病论》
  3. 辨厥阴病脉证并治全篇《医宗金鉴》
  4. 辨诀《麻疹阐注》
  5. 辨君火以明兼退行一步不司气化论《内经博议》
  6. 辨救误下《白喉条辨》
  7. 辨咳嗽《幼科铁镜》
  8. 辨救误上《白喉条辨》
  9. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  10. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  11. 辨可发汗脉证并治《伤寒论》
  12. 辨痉湿暍脉证《伤寒论》
  13. 辨可汗病脉证篇《医宗金鉴》
  14. 辨痉湿暍病脉证并治篇《医宗金鉴》
  15. 辨可吐《伤寒论》
  16. 辨景岳混瘟温为伤寒之误《温病正宗》
  17. 辨可吐病脉证篇《医宗金鉴》
  18. 辨颈痈锁喉痈论《疡科心得集》
  19. 辨可下病脉证并治《伤寒论》
  20. 辨井疽心漏论《疡科心得集》
  21. 辨可下病脉证篇《医宗金鉴》
  22. 辨惊有痰盛风盛热盛《幼科铁镜》
  23. 辨可下篇正误《医宗金鉴》
  24. 辨惊风之误论《儿科醒》
  25. 辨渴与不渴《内外伤辨》
  26. 辨经色《妇人规》
  27. 辨口鼻《内外伤辨》
  28. 辨经络部位《中医外科学》
  29. 辨口疮口糜论《疡科心得集》
  30. 辨经络《白喉条辨》
  31. 辨口唇色《医学摘粹》


乌梅丸方_《伤寒论》_中医伤寒_【岐黄之术】

乌梅丸方

乌梅丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅三百个（味酸温）　细辛六两（辛热）　干姜十两（辛热）　黄连一斤（苦寒）　当归四两（辛温）　附子六两（炮，辛热）　蜀椒四两（去汗，辛热）　桂枝六两（辛热）　人参六两（甘温）　黄蘖六两（苦寒）

右十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核，蒸之五升米下，饭熟，捣成泥，和药令相得，内臼中，与蜜，杵二千下，丸如梧桐子大，先食饮，服十丸，日三服，稍加至二十丸。禁生冷、滑物、臭食等。

伤寒，热少厥微，指头寒，默默不欲食，烦躁数日，小便利，色白者，此热除也，欲得食，其病为愈。若厥而呕，胸胁烦满者，其后必便血。

病者手足厥冷，言我不结胸，小腹满，按之痛者，此冷结在膀胱关元也。

伤寒发热四日，厥反三日，复热四日，厥少热多，其病当愈。四日至七日，热不除者，其后必便脓血。

伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为进也。

伤寒六七日，脉微，手足厥冷，烦躁，灸厥阴，厥不还者，死。

伤寒发热，下利，厥逆，躁不得卧者，死。

伤寒发热，下利至甚，厥不止者，死。

伤寒六七日，不利，便发热而利，其人汗出不止者，死。有阴无阳故也。

伤寒五六日，不结胸，腹濡，脉虚，复厥者，不可下，此为亡血，下之死。

发热而厥，七日，下利者，为难治。

伤寒脉促，手足厥逆者，可灸之。

伤寒脉滑而厥者，里有热也，白虎汤主之。

手足厥寒，脉细欲绝者，当归四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨厥阴病脉证并治第十二
  • 当前页：乌梅丸方
  • 下一页：当归四逆汤方
<<< 返回本书目录
  1. 乌梅丸【方剂大全】
  2. 乌梅丸圆通应用法《医法圆通》
  3. 乌梅丸《汤头歌诀》
  4. 乌梅圆【方剂大全】
  5. 乌梅丸《伤寒寻源》
  6. 乌梅粥《保健药膳》
  7. 乌梅汤证治本位的意义《圆运动的古中医学》
  8. 乌梅粥【方剂大全】
  9. 乌梅汤【方剂大全】
  10. 乌木《本草纲目》完整版
  11. 乌梅散【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅木瓜汤【方剂大全】
  14. 乌木《本草纲目》图文版
  15. 乌梅红糖水【方剂大全】
  16. 乌木根白皮《本草纲目》完整版
  17. 乌梅承气汤【方剂大全】
  18. 乌木屑【中药大全】
  19. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  20. 乌木叶《本草纲目》完整版
  21. 乌梅【中药大全】
  22. 乌木油《本草纲目》完整版
  23. 乌梅《长沙药解》
  24. 乌尼参【中药大全】
  25. 乌梅《药征续编》
  26. 乌奴龙胆【中药大全】
  27. 乌梅《药笼小品》
  28. 乌泡刺【中药大全】
  29. 乌梅《药鉴》
  30. 乌茜汤【方剂大全】
  1. 乌梅丸方《伤寒论》
  2. 乌梅丸方《医宗金鉴》
  3. 乌梅丸解《思考中医》
  4. 乌梅丸方《伤寒杂病论》
  5. 乌梅丸圆通应用法《医法圆通》
  6. 乌梅丸方《伤寒杂病论》
  7. 乌梅圆方《医宗金鉴》
  8. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  9. 乌梅证《医学摘粹》
  10. 乌梅丸《汤头歌诀》
  11. 乌梅粥《保健药膳》
  12. 乌梅丸《医方论》
  13. 乌木《本草纲目》
  14. 乌梅丸《时方妙用》
  15. 乌木根皮《本草从新》
  16. 乌梅丸《伤寒寻源》
  17. 乌木根皮《药性切用》
  18. 乌梅丸《医方考》
  19. 乌皮《本草分经》
  20. 乌梅丸《太平惠民和剂局方》
  21. 乌铅《药性切用》
  22. 乌梅丸《三因极一病证方论》
  23. 乌茄疔秘方《华佗神方》
  24. 乌梅丸《删补名医方论》
  25. 乌青鱼胆《药性切用》
  26. 乌梅丸《医宗金鉴》
  27. 乌沙挣《松峰说疫》
  28. 乌梅丸《备急千金要方》
  29. 乌痧《中医词典》
  30. 乌梅丸《备急千金要方》
  31. 乌痧惊风《中医词典》


当归四逆汤方_《伤寒论》_中医伤寒_【岐黄之术】

当归四逆汤方

当归四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两（辛温）　桂枝三两（辛热）　芍药三两（酸寒）　细辛三两（辛热）　大枣二十五个（甘温）　通草二两（甘平）　甘草二两（炙，甘平）

右七味，以水八升，煮取三升，去滓，温服一升，日三服。

若其人内有久寒者，宜当归四逆加吴茱萸 生姜汤主之。

大汗出，热不去，内拘急，四肢疼，又下利，厥逆而恶寒者，四逆汤主之。

大汗，若大下利而厥冷者，四逆汤主之。

病人手足厥冷，脉乍紧者，邪结在胸中。心中满而烦，饥不能食者，病在胸中，当须吐之，宜瓜蒂散。

伤寒厥而心下悸者，宜先治水，当服茯苓 甘草汤，却治其厥；不尔，水渍入胃，必作利也。

伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治。麻黄 升麻汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸方
  • 当前页：当归四逆汤方
  • 下一页：麻黄升麻汤方
<<< 返回本书目录
  1. 当归四逆汤【方剂大全】
  2. 当归四逆汤症解《研经言》
  3. 当归四逆加吴茱萸生姜汤【方剂大全】
  4. 当归四圣散【方剂大全】
  5. 当归四逆《汤头歌诀》
  6. 当归汤《小儿药证直诀》
  7. 当归十味丸【方剂大全】
  8. 当归汤【方剂大全】
  9. 当归失笑散【方剂大全】
  10. 当归桃仁承气汤【方剂大全】
  11. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  12. 当归桃仁汤【方剂大全】
  13. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  14. 当归藤【中药大全】
  15. 当归生姜羊肉汤【方剂大全】
  16. 当归调血汤【方剂大全】
  17. 当归生姜羊肉汤《汤头歌诀》
  18. 当归调中汤【方剂大全】
  19. 当归芍药饮【方剂大全】
  20. 当归贴【方剂大全】
  21. 当归芍药汤【方剂大全】
  22. 当归丸【方剂大全】
  23. 当归芍药汤《扁鹊心书》
  24. 当归温疝汤【方剂大全】
  25. 当归芍药散证《临证实验录》
  26. 当归洗汤【方剂大全】
  27. 当归芍药散【方剂大全】
  28. 当归消毒散【方剂大全】
  29. 当归芍药和疟汤【方剂大全】
  30. 当归芎《药征》
  1. 当归四逆汤方《伤寒论》
  2. 当归四逆汤方《医宗金鉴》
  3. 当归四逆汤症解《研经言》
  4. 当归四逆汤方《伤寒杂病论》
  5. 当归四逆证《医学摘粹》
  6. 当归四逆汤《伤寒括要》
  7. 当归四逆证二十　厥阴二十一《伤寒悬解》
  8. 当归四逆汤《医方论》
  9. 当归四逆证十四　厥阴十五《伤寒悬解》
  10. 当归四逆汤《时方妙用》
  11. 当归汤《备急千金要方》
  12. 当归四逆汤《退思集类方歌注》
  13. 当归汤《备急千金要方》
  14. 当归四逆汤《医方考》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《冯氏锦囊秘录》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《冯氏锦囊秘录》
  19. 当归汤《备急千金要方》
  20. 当归四逆汤《删补名医方论》
  21. 当归汤《备急千金要方》
  22. 当归四逆汤《医宗金鉴》
  23. 当归汤《备急千金要方》
  24. 当归四逆汤《圆运动的古中医学》
  25. 当归汤《冯氏锦囊秘录》
  26. 当归四逆汤《圆运动的古中医学》
  27. 当归汤《妇人大全良方》
  28. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  29. 当归汤《妇人大全良方》
  30. 当归四逆加吴茱萸生姜汤《伤寒括要》
  31. 当归汤《三因极一病证方论》


麻黄升麻汤方_《伤寒论》_中医伤寒_【岐黄之术】

麻黄升麻汤方

麻黄升麻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两半（去节，甘温）　升麻一两一分（甘平）　当归一两一分（辛温）　知母（苦寒）　黄芩（苦寒）　萎蕤（甘平）各十八铢　石膏（碎，绵裹，甘寒）　白术（甘温）　干姜（辛热）　芍药（酸平）　天门冬（去心，甘平）　桂枝（辛热）茯苓（甘平）　甘草（炙，甘平）各六铢

右十四味，以水一斗，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，分温三服，相去如炊三斗米顷，令尽汗出，愈。

伤寒四五日，腹中痛，若转气下趣少腹者，此欲自利也。

伤寒本自寒下，医复吐下之，寒格，更逆吐下；若食入口即吐，干姜 黄连 黄芩 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤方
  • 当前页：麻黄升麻汤方
  • 下一页：干姜黄连黄芩人参汤方
<<< 返回本书目录
  1. 麻黄升麻汤【方剂大全】
  2. 麻黄生姜汤【方剂大全】
  3. 麻黄升麻汤《伤寒寻源》
  4. 麻黄十神汤【方剂大全】
  5. 麻黄蛇床子粉【方剂大全】
  6. 麻黄十味丸【方剂大全】
  7. 麻黄散【方剂大全】
  8. 麻黄石膏汤【方剂大全】
  9. 麻黄如圣饮【方剂大全】
  10. 麻黄拭体汤【方剂大全】
  11. 麻黄人参芍药汤【方剂大全】
  12. 麻黄四物汤【方剂大全】
  13. 麻黄人参芍药汤《汤头歌诀》
  14. 麻黄汤《伤寒寻源》
  15. 麻黄人参芍药汤《脾胃论》
  16. 麻黄汤《汤头歌诀》
  17. 麻黄羌活汤【方剂大全】
  18. 麻黄汤《小儿药证直诀》
  19. 麻黄羌活散【方剂大全】
  20. 麻黄汤《医学读书记》
  21. 麻黄羌活加半夏汤【方剂大全】
  22. 麻黄汤【方剂大全】
  23. 麻黄牵牛汤【方剂大全】
  24. 麻黄汤（玉函）《张氏医通》
  25. 麻黄六合汤【方剂大全】
  26. 麻黄汤方《伤寒明理论》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤类《退思集类方歌注》
  29. 麻黄连轺赤小豆汤证《临证实验录》
  30. 麻黄汤五苓散圆通就用法《医法圆通》
  1. 麻黄升麻汤方《伤寒论》
  2. 麻黄升麻汤方《医宗金鉴》
  3. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  4. 麻黄升麻汤方《伤寒杂病论》
  5. 麻黄石膏汤《备急千金要方》
  6. 麻黄升麻汤《伤寒括要》
  7. 麻黄汤《圆运动的古中医学》
  8. 麻黄升麻汤《退思集类方歌注》
  9. 麻黄汤《圆运动的古中医学》
  10. 麻黄升麻汤《伤寒寻源》
  11. 麻黄汤《圆运动的古中医学》
  12. 麻黄升麻汤《三因极一病证方论》
  13. 麻黄汤《时病论歌括新编》
  14. 麻黄升麻汤《备急千金要方》
  15. 麻黄汤《备急千金要方》
  16. 麻黄升麻汤《圆运动的古中医学》
  17. 麻黄汤《备急千金要方》
  18. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  19. 麻黄汤《备急千金要方》
  20. 麻黄散《普济本事方》
  21. 麻黄汤《备急千金要方》
  22. 麻黄散《太平惠民和剂局方》
  23. 麻黄汤《备急千金要方》
  24. 麻黄散《妇人大全良方》
  25. 麻黄汤《备急千金要方》
  26. 麻黄散《妇人大全良方》
  27. 麻黄汤《备急千金要方》
  28. 麻黄散《妇人大全良方》
  29. 麻黄汤《备急千金要方》
  30. 麻黄散《备急千金要方》
  31. 麻黄汤《医学读书记》


干姜黄连黄芩人参汤方_《伤寒论》_中医伤寒_【岐黄之术】

干姜黄连黄芩人参汤方

干姜黄连黄芩人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（辛热）　黄连（苦寒）　黄芩（苦寒）人参（甘温）各三两

右四味，以水六升，煮取二升，去滓，分温再服。

下利，有微热而渴，脉弱者，今自愈。

下利，脉数，有微热汗出，今自愈。设复紧，为未解。

下利，手足厥冷无脉者，灸之不温，若脉不还，反微喘者，死。

少阴负趺阳者，为顺也。

下利，寸脉反浮数，尺中自涩者，必清脓血。

下利清谷，不可攻表，汗出，必胀满。

下利，脉沉弦者，下重也；脉大者，为未止；脉微弱数者，为欲自止，虽发热不死。

下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒，汗出而解，病人必微厥。所以然者，其面戴阳，下虚故也。

下利，脉数而渴者，今自愈；设不差，必清脓血，以有热故也。

下利后脉绝，手足厥冷，日卒　时脉还，手足温者生，脉不还者死。

伤寒下利，日十余行，脉反实者死。

下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

热利下重者，白头翁汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻汤方
  • 当前页：干姜黄连黄芩人参汤方
  • 下一页：白头翁汤方
<<< 返回本书目录
  1. 干姜黄连黄芩人参汤《伤寒寻源》
  2. 干姜黄连丸【方剂大全】
  3. 干姜甘草汤【方剂大全】
  4. 干姜黄芩黄连人参汤【方剂大全】
  5. 干姜附子汤【方剂大全】
  6. 干姜黄芩黄连人参汤证其二《临证实验录》
  7. 干姜附子汤《伤寒寻源》
  8. 干姜黄芩黄连人参汤证其一《临证实验录》
  9. 干姜地黄散【方剂大全】
  10. 干姜建脾散【方剂大全】
  11. 干姜车前子饮《保健药膳》
  12. 干姜解《医学衷中参西录》
  13. 干姜柴胡汤【方剂大全】
  14. 干姜酒【方剂大全】
  15. 干姜饼【方剂大全】
  16. 干姜人参半夏丸【方剂大全】
  17. 干姜白术散【方剂大全】
  18. 干姜人参半夏丸证《临证实验录》
  19. 干姜（图）【中药大全】
  20. 干姜人参汤【方剂大全】
  21. 干姜（炮姜）《本草新编》
  22. 干姜人参丸【方剂大全】
  23. 干姜《本草纲目》图文版
  24. 干姜散【方剂大全】
  25. 干姜《证类本草》
  26. 干姜双黄汤【方剂大全】
  27. 干姜《长沙药解》
  28. 干姜四物汤【方剂大全】
  29. 干姜《药征》
  30. 干姜汤【方剂大全】
  1. 干姜黄连黄芩人参汤方《伤寒论》
  2. 干姜黄连黄芩人参汤方《医宗金鉴》
  3. 干姜黄芩黄连人参汤《伤寒括要》
  4. 干姜黄连黄芩人参汤《退思集类方歌注》
  5. 干姜黄芩黄连人参汤方《伤寒杂病论》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜黄芩黄连人参汤证其二《临证实验录》
  8. 干姜黄连黄芩人参汤《医方考》
  9. 干姜黄芩黄连人参汤证其一《临证实验录》
  10. 干姜黄连黄芩人参汤《医述》
  11. 干姜解《医学衷中参西录》
  12. 干姜黄连黄芩人参汤《圆运动的古中医学》
  13. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  14. 干姜红糖茶《茶饮保健》
  15. 干姜苓术茶《茶饮保健》
  16. 干姜甘草汤《妇人大全良方》
  17. 干姜人参半夏丸《金匮悬解》
  18. 干姜甘草汤《圆运动的古中医学》
  19. 干姜人参半夏丸方《伤寒杂病论》
  20. 干姜附子证十六　太阳一百七《伤寒悬解》
  21. 干姜人参半夏丸方《医宗金鉴》
  22. 干姜附子汤方《伤寒论》
  23. 干姜人参半夏丸证《临证实验录》
  24. 干姜附子汤方《医宗金鉴》
  25. 干姜散《备急千金要方》
  26. 干姜附子汤方《伤寒杂病论》
  27. 干姜散《三因极一病证方论》
  28. 干姜附子汤《伤寒括要》
  29. 干姜汤《备急千金要方》
  30. 干姜附子汤《瘴疟指南》
  31. 干姜丸《备急千金要方》


白头翁汤方_《伤寒论》_中医伤寒_【岐黄之术】

白头翁汤方

白头翁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁二两（苦寒）　黄连（苦寒）　黄柏（苦寒）　秦皮（苦寒）各三两

右四味，以水七升，煮取二升，去滓，温服一升；不愈，更服一升。

下利，腹胀满，身体疼痛者，先温其里，乃攻其表。温里四逆汤，攻表桂枝汤。

下利，欲饮水者，以有热故也，白头翁汤主之。

下利，谵语者，有燥屎也，宜小承气汤。

下利后更烦，按之心下濡者，为虚烦也，宜栀子豉汤。

呕家有痈脓者，不可治，呕脓尽自愈。

呕而脉弱，小便复利，身有微热见厥者难治。四逆汤主之。

干呕，吐涎沫，头痛者，吴茱萸汤主之。

呕而发热者，小柴胡汤主之。

伤寒大吐大下之，极虚，复极汗出者，以其人外气怫郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

伤寒，哕而腹满，视其前后，知何部不利，利之则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜黄连黄芩人参汤方
  • 当前页：白头翁汤方
  • 下一页：辨霍乱病脉证并治第十三
<<< 返回本书目录
  1. 白头翁汤【方剂大全】
  2. 白头翁汤证《经方实验录》
  3. 白头翁汤《伤寒寻源》
  4. 白头翁汤证治本位的意义《圆运动的古中医学》
  5. 白头翁散【方剂大全】
  6. 白头翁汤证治推论得意义《圆运动的古中医学》
  7. 白头翁酒【方剂大全】
  8. 白头翁丸【方剂大全】
  9. 白头翁茎叶【中药大全】
  10. 白透骨消【中药大全】
  11. 白头翁解毒汤《保健药膳》
  12. 白秃《圣济总录》
  13. 白头翁煎【方剂大全】
  14. 白秃【中药主治】
  15. 白头翁加甘草阿胶汤【方剂大全】
  16. 白秃疮《儒门事亲》
  17. 白头翁加甘草阿胶苓桂汤【方剂大全】
  18. 白秃疮《外科十法》
  19. 白头翁花【中药大全】
  20. 白秃疮《外科正宗》
  21. 白头翁根敷方【方剂大全】
  22. 白秃疮《幼幼新书》
  23. 白头翁根《本草崇原》
  24. 白秃疮【疾病大全】
  25. 白头翁【中药大全】
  26. 白秃疮门主论《疡医大全》
  27. 白头翁《本草纲目》图文版
  28. 白秃方《外台秘要》
  29. 白头翁《证类本草》
  30. 白土茯苓【中药大全】
  1. 白头翁汤方《伤寒论》
  2. 白头翁汤方《医宗金鉴》
  3. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  4. 白头翁汤方《医宗金鉴》
  5. 白头翁汤证《经方实验录》
  6. 白头翁汤方《伤寒杂病论》
  7. 白头翁汤证治本位的意义《圆运动的古中医学》
  8. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  9. 白头翁汤证治推论得意义《圆运动的古中医学》
  10. 白头翁汤《伤寒括要》
  11. 白秃《圣济总录》
  12. 白头翁汤《医方论》
  13. 白秃疮《中医词典》
  14. 白头翁汤《时方妙用》
  15. 白秃疮《外科十法》
  16. 白头翁汤《伤寒寻源》
  17. 白秃疮《幼幼新书》
  18. 白头翁汤《医方考》
  19. 白秃疮《儒门事亲》
  20. 白头翁汤《三因极一病证方论》
  21. 白秃疮《外科正宗》
  22. 白头翁汤《三因极一病证方论》
  23. 白秃疮（落发不生）《医学心悟》
  24. 白头翁汤《妇人大全良方》
  25. 白秃疮方《冯氏锦囊秘录》
  26. 白头翁汤《妇人大全良方》
  27. 白秃疮门主方《疡医大全》
  28. 白头翁汤《删补名医方论》
  29. 白秃疮门主论《疡医大全》
  30. 白头翁汤《医宗金鉴》
  31. 白秃方一十二首《外台秘要》


辨霍乱病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨霍乱病脉证并治第十三

辨霍乱病脉证并治第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有霍乱者何？

【答曰】呕吐而利，名曰霍乱。

【问曰】病发热，头痛，身疼，恶寒，吐利者，此属何病？

【答曰】此名霍乱。自吐下，又利止，复，更发热也。

伤寒，其脉微涩者，本是霍乱，今是伤寒，却四五日，至阴经上转入阴，必利，本呕，下利者，不可治也。欲似大便而反矢气，仍不利者，属阳明也，便必硬，十三日愈，所以然者，经尽故也。

下利后，当便硬，硬则能食者愈；今反不能食，到后经中，颇能食，复过一经能食，过之一日，当愈。不愈者，不属阳明也。

恶寒脉微，而复利，利止，亡血也，四逆加人参汤主之。

霍乱，头痛，发热，身疼痛，热多，欲饮水者，五苓散主之；寒多，不用水者，理中丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤方
  • 当前页：辨霍乱病脉证并治第十三
  • 下一页：理中丸方
<<< 返回本书目录
  1. 辨霍乱病脉证并治《伤寒论》
  2. 辨霍乱病脉证并治篇《医宗金鉴》
  3. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  4. 辨霍乱吐利病脉证并治《伤寒杂病论》
  5. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  6. 辨夹食伤寒《幼科铁镜》
  7. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  8. 辨夹痈米疽论《疡科心得集》
  9. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  10. 辨瘕癖块论《疡科心得集》
  11. 辨坏病脉证并治篇《医宗金鉴》
  12. 辨脚发背脱疽论《疡科心得集》
  13. 辨滑脉所统有一《诊脉三十二辨》
  14. 辨疥疮痤痱疮论《疡科心得集》
  15. 辨虎口指脉纹诀《万氏秘传片玉心书》
  16. 辨金井中肾水不满神光短论《眼科阐微》
  17. 辨虎口纹《明医指掌》
  18. 辨筋骨四肢《内外伤辨》
  19. 辨候胃气脉法《诊脉三十二辨》
  20. 辨禁忌《白喉条辨》
  21. 辨喉症经络治法《喉舌备要秘旨》
  22. 辨经络《白喉条辨》
  23. 辨喉证《包氏喉证家宝》
  24. 辨经色《妇人规》
  25. 辨喉疳喉菌论《疡科心得集》
  26. 辨惊风之误论《儿科醒》
  27. 辨喉蛾喉痈论《疡科心得集》
  28. 辨惊有痰盛风盛热盛《幼科铁镜》
  29. 辨喉痹喉癣论《疡科心得集》
  30. 辨井疽心漏论《疡科心得集》
  1. 辨霍乱病脉证并治《伤寒论》
  2. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  3. 辨霍乱病脉证并治篇《医宗金鉴》
  4. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  5. 辨霍乱吐利病脉证并治《伤寒杂病论》
  6. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  7. 辨夹食伤寒《幼科铁镜》
  8. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  9. 辨夹痈米疽论《疡科心得集》
  10. 辨坏病脉证并治篇《医宗金鉴》
  11. 辨瘕癖块论《疡科心得集》
  12. 辨滑脉所统有一《诊脉三十二辨》
  13. 辨脚发背脱疽论《疡科心得集》
  14. 辨虎口指脉纹诀《万氏秘传片玉心书》
  15. 辨疥疮痤痱疮论《疡科心得集》
  16. 辨虎口纹《明医指掌》
  17. 辨金井中肾水不满神光短论《眼科阐微》
  18. 辨候胃气脉法《诊脉三十二辨》
  19. 辨筋骨四肢《内外伤辨》
  20. 辨喉症经络治法《喉舌备要秘旨》
  21. 辨禁忌《白喉条辨》
  22. 辨喉证《包氏喉证家宝》
  23. 辨经络《白喉条辨》
  24. 辨喉疳喉菌论《疡科心得集》
  25. 辨经络部位《中医外科学》
  26. 辨喉蛾喉痈论《疡科心得集》
  27. 辨经色《妇人规》
  28. 辨喉痹喉癣论《疡科心得集》
  29. 辨惊风之误论《儿科醒》
  30. 辨鹤膝风人面疮论《疡科心得集》
  31. 辨惊有痰盛风盛热盛《幼科铁镜》


理中丸方_《伤寒论》_中医伤寒_【岐黄之术】

理中丸方

理中丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（甘温）　甘草（炙，甘平）　白术（甘温）　干姜（辛热）以上各三两

右四味，捣筛为末，蜜和丸，如鸡黄大，以沸汤数合，和一丸，研碎，温服之。日三服，夜二服，腹中未热，益至三四丸，然不及汤。汤法，以四物，依两数切，用水八升，煮取三升，去滓，温服一升，日三服。

加减法：

若脐上筑者，肾气动也，去术加桂四两。

吐多者，去术，加生姜三两。

下多者，还用术；悸者，加茯苓二两。

渴欲得水者，加术，足前成四两半。

腹中痛者，加人参，足前成四两半。

寒者，加干姜，足前成四两半。

腹满者，去术，加附子一枚。服汤后，如食顷，饮热粥一升许，微自温，勿发揭衣被。

吐利止而身痛不休者，当消息和解其外，宜桂枝汤小和之。

吐利汗出，发热恶寒，四肢拘急，手足厥冷者，四逆汤主之。

既吐且利，小便复利而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。

吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。

吐利发汗，脉平，小烦者，以新虚不胜谷气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨霍乱病脉证并治第十三
  • 当前页：理中丸方
  • 下一页：辨阴阳易差后劳复病证并治第十四
<<< 返回本书目录
  1. 理中丸方《伤寒明理论》
  2. 理中丸证治本位的意义《圆运动的古中医学》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中温胃汤【方剂大全】
  5. 理中丸【方剂大全】
  6. 理中吴茱萸汤【方剂大全】
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中圆【方剂大全】
  9. 理中汤证《临证实验录》
  10. 锂肾病【疾病大全】
  11. 理中汤圆通应用法《医法圆通》
  12. 鲤鳞丸《外科传薪集》
  13. 理中汤类《退思集类方歌注》
  14. 鲤鳞丸【方剂大全】
  15. 理中汤加丁香柿蒂散【方剂大全】
  16. 鲤鱼《本草纲目》完整版
  17. 理中汤（仲景）《虚损启微》
  18. 鲤鱼《本草易读》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 鲤鱼《滇南本草》
  21. 理中汤【方剂大全】
  22. 鲤鱼《食物疗法》
  23. 理中汤《汤头歌诀》
  24. 鲤鱼《本草纲目》图文版
  25. 理中四逆方义解《研经言》
  26. 鲤鱼【中药大全】
  27. 理中生化汤【方剂大全】
  28. 鲤鱼肠《本草纲目》完整版
  29. 理中散【方剂大全】
  30. 鲤鱼肠【中药大全】
  1. 理中丸方《伤寒论》
  2. 理中丸方《伤寒明理论》
  3. 理中丸汤《时方妙用》
  4. 理中丸方《伤寒杂病论》
  5. 理中丸汤诗《医学实在易》
  6. 理中丸（加味理中丸）《三因极一病证方论》
  7. 理中丸五苓散《圆运动的古中医学》
  8. 理中丸（加减理中丸）《妇人大全良方》
  9. 理中丸证治本位的意义《圆运动的古中医学》
  10. 理中丸（并汤）《伤寒寻源》
  11. 理中圆方《医宗金鉴》
  12. 理中丸《博济方》
  13. 锂盐中毒《医院药学》
  14. 理中丸《万氏秘传片玉心书》
  15. 鲤肠《千金翼方》
  16. 理中丸《医方考》
  17. 鲤肠草《医学入门》
  18. 理中丸《儒门事亲》
  19. 鲤鳞丸《外科传薪集》
  20. 理中丸《太平惠民和剂局方》
  21. 鲤鱼《本草纲目》
  22. 理中丸《圆运动的古中医学》
  23. 鲤鱼《雷公炮制药性解》
  24. 理中汤证治推论的意义《圆运动的古中医学》
  25. 鲤鱼《玉楸药解》
  26. 理中汤证《临证实验录》
  27. 鲤鱼《食物疗法》
  28. 理中汤圆通应用法《医法圆通》
  29. 鲤鱼《饮膳正要》
  30. 理中汤丸《删补名医方论》
  31. 鲤鱼《食疗本草》


辨阴阳易差后劳复病证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨阴阳易差后劳复病证并治第十四

辨阴阳易差后劳复病证并治第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，阴阳易之为病，其人身体重，少气，少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧裩散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸方
  • 当前页：辨阴阳易差后劳复病证并治第十四
  • 下一页：烧裩散方
<<< 返回本书目录
  1. 辨阴阳易差后劳复病证并治《伤寒论》
  2. 辨阴阳脏腑脉象病证《灵素节注类编》
  3. 辨阴寒证《医宗金鉴》
  4. 辨阴证阳证《内外伤辨》
  5. 辨阴寒证《痘疹心法要诀》
  6. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  7. 辨疑似《证治准绳·幼科》
  8. 辨痈疽疖《外科理例》
  9. 辨疑似《冯氏锦囊秘录》
  10. 辨痈疽阴阳浅深缓急治法《外科精要》
  11. 辨疑似《冯氏锦囊秘录》
  12. 辨痈与疽治法《外科理例》
  13. 辨医者急收功遗后患论《眼科阐微》
  14. 辨涌泉疽足底疔论《疡科心得集》
  15. 辨医书音义《吴医汇讲》
  16. 辨用老君神明散东坡圣散子《松峰说疫》
  17. 辨夜啼《幼科铁镜》
  18. 辨幽痈赫痈冲疽论《疡科心得集》
  19. 辨药宜忌论《眼科阐微》
  20. 辨有脉无脉《诊脉三十二辨》
  21. 辨药大略《医学真传》
  22. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  23. 辨夭疽锐毒虚实论《疡科心得集》
  24. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  25. 辨阳旺阴生《读医随笔》
  26. 辨鱼口便毒论《疡科心得集》
  27. 辨阳热证《医宗金鉴》
  28. 辨郁金之误《吴医汇讲》
  29. 辨阳热证《痘疹心法要诀》
  30. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  1. 辨阴阳易差后劳复病证并治《伤寒论》
  2. 辨阴阳俱浮《中医词典》
  3. 辨阴阳脏腑脉象病证《灵素节注类编》
  4. 辨阴喉症诀《喉舌备要秘旨》
  5. 辨阴证阳证《内外伤辨》
  6. 辨阴寒证《痘疹心法要诀》
  7. 辨阴证阳证《中医外科学》
  8. 辨阴寒证《医宗金鉴》
  9. 辨饮食《医理真传》
  10. 辨疑似《证治准绳·幼科》
  11. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  12. 辨疑似《冯氏锦囊秘录》
  13. 辨痈疽疖《外科理例》
  14. 辨疑似《冯氏锦囊秘录》
  15. 辨痈疽阴阳浅深缓急治法《外科精要》
  16. 辨医者急收功遗后患论《眼科阐微》
  17. 辨痈疽晕《中医词典》
  18. 辨医书音义《吴医汇讲》
  19. 辨痈与疽治法《外科理例》
  20. 辨夜啼《幼科铁镜》
  21. 辨涌泉疽足底疔论《疡科心得集》
  22. 辨药宜忌论《眼科阐微》
  23. 辨用老君神明散东坡圣散子《松峰说疫》
  24. 辨药大略《医学真传》
  25. 辨幽痈赫痈冲疽论《疡科心得集》
  26. 辨药病不相主对《活幼心书》
  27. 辨有脉无脉《诊脉三十二辨》
  28. 辨夭疽锐毒虚实论《疡科心得集》
  29. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  30. 辨阳旺阴生《读医随笔》
  31. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》


烧裩散方_《伤寒论》_中医伤寒_【岐黄之术】

烧裩散方

烧裩散方

  • 上一页
  • 目录
  • 相关
  • 下一页

右取妇人中裩近隐处，剪烧灰，以水和服方寸匕，日三服。小便即利，阴头微肿，则愈。妇人病，取男子裩当烧灰。

大病差后，劳复者，枳实 栀子汤主之。若有宿食者，加大黄如博棋子大五六枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阴阳易差后劳复病证并治第十四
  • 当前页：烧裩散方
  • 下一页：枳实栀子豉汤方
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧裩散方《伤寒论》
  2. 烧裩散方《伤寒杂病论》
  3. 烧鹿筋《保健药膳》
  4. 烧裈散《圆运动的古中医学》
  5. 烧脾散《冯氏锦囊秘录》
  6. 烧酒醉死《奇效简便良方》
  7. 烧脾散《太平惠民和剂局方》
  8. 烧酒《本草择要纲目》
  9. 烧脾散《仁术便览》
  10. 烧酒《得配本草》
  11. 烧脾散《仁术便览》
  12. 烧酒《饮食须知》
  13. 烧青丸《小儿药证直诀》
  14. 烧酒《本草易读》
  15. 烧青丸《博济方》
  16. 烧酒《本草纲目》
  17. 烧散《妇人大全良方》
  18. 烧甲煎法六首《外台秘要》
  19. 烧散《医方考》
  20. 烧灰《奇效简便良方》
  21. 烧散《伤寒寻源》
  22. 烧肝散《博济方》
  23. 烧散取《伤寒括要》
  24. 烧肝散《博济方》
  25. 烧山火《中医名词词典》
  26. 烧肝散《苏沈良方》
  27. 烧山火《中医词典》
  28. 烧存性《中医词典》
  29. 烧山火、透天凉《中医刺灸》
  30. 烧存性《中医名词词典》
  31. 烧山火歌《针灸聚英》


枳实栀子豉汤方_《伤寒论》_中医伤寒_【岐黄之术】

枳实栀子豉汤方

枳实栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实三枚（炙，苦寒）　栀子十四枚（掰，苦寒）　豉一升（绵裹，苦寒）

右三味，以清浆水七升，空煮取四升，内枳实、栀子，煮取二升，下豉，更煮五六沸，去滓，温分再服，复令微似汗。

伤寒差已后，更发热者，小柴胡汤主之。脉浮者，以汗解之；脉沉实者，以下解之。

大病差后，从腰以下有水气者，牡蛎 泽泻散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧裩散方
  • 当前页：枳实栀子豉汤方
  • 下一页：牡蛎泽泻散方
<<< 返回本书目录
  1. 枳实栀子豉汤【方剂大全】
  2. 枳实栀子汤【方剂大全】
  3. 枳实栀子豉汤《医学读书记》
  4. 枳术二陈汤【方剂大全】
  5. 枳实栀子豉汤《伤寒寻源》
  6. 枳术化痰丸【方剂大全】
  7. 枳实薤白桂枝汤证《临证实验录》
  8. 枳术汤【方剂大全】
  9. 枳实薤白桂枝汤【方剂大全】
  10. 枳术汤论《侣山堂类辩》
  11. 枳实消痞《汤头歌诀》
  12. 枳术丸《脾胃论》
  13. 枳实丸【方剂大全】
  14. 枳术丸【方剂大全】
  15. 枳实汤【方剂大全】
  16. 枳术丸论《明医杂着》
  17. 枳实芍药散【方剂大全】
  18. 枳缩二陈汤【方剂大全】
  19. 枳实散【方剂大全】
  20. 枳香散【方剂大全】
  21. 枳实三百丸【方剂大全】
  22. 枳杏丸【方剂大全】
  23. 枳实木香丸【方剂大全】
  24. 枳芎散【方剂大全】
  25. 枳实连槟丸【方剂大全】
  26. 趾《经络全书》
  27. 枳实理中圆【方剂大全】
  28. 趾(指)环状缩窄带【疾病症状】
  29. 枳实理中汤【方剂大全】
  30. 趾垂症【疾病症状】
  1. 枳实栀子豉汤方《伤寒论》
  2. 枳实栀子豉汤方《伤寒杂病论》
  3. 枳实栀子大黄汤《内外伤辨》
  4. 枳实栀子豉汤《伤寒括要》
  5. 枳实栀子豆豉大黄汤《医方考》
  6. 枳实栀子豉汤《退思集类方歌注》
  7. 枳实栀子豆豉大黄汤《医方考》
  8. 枳实栀子豉汤《伤寒寻源》
  9. 枳实栀子鼓汤方《医宗金鉴》
  10. 枳实栀子豉汤《医学读书记》
  11. 枳实栀子汤《备急千金要方》
  12. 枳实栀子豉汤《圆运动的古中医学》
  13. 枳实栀子汤《仁术便览》
  14. 枳实银菊散《圆运动的古中医学》
  15. 枳实枳壳《本草从新》
  16. 枳实薤白桂枝汤证《临证实验录》
  17. 枳实枳壳《外科全生集》
  18. 枳实薤白桂枝汤方《医宗金鉴》
  19. 枳术汤《圆运动的古中医学》
  20. 枳实薤白桂枝汤《退思集类方歌注》
  21. 枳术汤《金匮悬解》
  22. 枳实薤白桂枝汤《备急千金要方》
  23. 枳术汤《妇人大全良方》
  24. 枳实薤白桂枝汤《金匮悬解》
  25. 枳术汤《三因极一病证方论》
  26. 枳实薤白桂枝汤《圆运动的古中医学》
  27. 枳术汤《三因极一病证方论》
  28. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  29. 枳术汤（加味枳术汤）《医学心悟》
  30. 枳实消痞丸《医方论》
  31. 枳术汤（加味枳术汤）《仁术便览》


牡蛎泽泻散方_《伤寒论》_中医伤寒_【岐黄之术】

牡蛎泽泻散方

牡蛎泽泻散方

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（咸平，熬）　泽泻（咸寒）　栝蒌根（苦寒）　蜀漆（辛平，洗，去腥）　葶苈（苦寒，熬）　商陆根（熬，辛酸，咸平）　海藻（咸寒，洗去咸）　以上各等分

右七味，异捣下筛为散，更入臼中治之，白饮和服方寸匕。小便利，止后服，日三服。

大病差后，喜唾，久不了了者，胃上有寒，当以丸药温之，宜理中丸。

伤寒解后，虚羸少气，气逆欲吐者，竹叶石膏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤方
  • 当前页：牡蛎泽泻散方
  • 下一页：竹叶石膏汤方
<<< 返回本书目录
  1. 牡蛎泽泻散【方剂大全】
  2. 牡蛎泽泻汤《伤寒寻源》
  3. 牡蛎丸【方剂大全】
  4. 牡鼠《本草纲目》完整版
  5. 牡蛎汤【方剂大全】
  6. 牡鼠《本草易读》
  7. 牡蛎散【方剂大全】
  8. 牡鼠《证类本草》
  9. 牡蛎肉【中药大全】
  10. 牡鼠《本草纲目》图文版
  11. 牡蛎肉《本草纲目》完整版
  12. 牡鼠粪【中药大全】
  13. 牡蛎解《医学衷中参西录》
  14. 牡痔《圣济总录》
  15. 牡蛎黄耆桂枝汤【方剂大全】
  16. 拇、食、中三指有放射痛【疾病症状】
  17. 牡蛎大黄汤【方剂大全】
  18. 拇食指捏物功能障碍【疾病症状】
  19. 牡蛎白术散【方剂大全】
  20. 拇外翻【疾病症状】
  21. 牡蛎【中药大全】
  22. 拇外翻【疾病大全】
  23. 牡蛎《本草纲目》图文版
  24. 拇指半月甲呈粉红色时【疾病症状】
  25. 牡蛎《证类本草》
  26. 拇指不明原因疼痛【疾病症状】
  27. 牡蛎《长沙药解》
  28. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  29. 牡蛎《药征》
  30. 拇指仅存软组织而无骨骼【疾病症状】
  1. 牡蛎泽泻散方《伤寒论》
  2. 牡蛎泽泻散方《医宗金鉴》
  3. 牡蛎泽泻汤《伤寒寻源》
  4. 牡蛎泽泻散方《伤寒杂病论》
  5. 牡蒙《吴普本草》
  6. 牡蛎泽泻散《伤寒括要》
  7. 牡蒙丸《备急千金要方》
  8. 牡蛎泽泻散《圆运动的古中医学》
  9. 牡疟《中医名词词典》
  10. 牡蛎丸《备急千金要方》
  11. 牡疟《医述》
  12. 牡蛎汤《备急千金要方》
  13. 牡疟《症因脉治》
  14. 牡蛎散《普济本事方》
  15. 牡疟《金匮翼》
  16. 牡蛎散《医方论》
  17. 牡疝《华佗神方》
  18. 牡蛎散《太平惠民和剂局方》
  19. 牡鼠《千金翼方》
  20. 牡蛎散《三因极一病证方论》
  21. 牡鼠《本草经集注》
  22. 牡蛎散《三因极一病证方论》
  23. 牡鼠《新修本草》
  24. 牡蛎散《三因极一病证方论》
  25. 牡鼠《本草蒙筌》
  26. 牡蛎散《妇人大全良方》
  27. 牡鼠《本草易读》
  28. 牡蛎散《冯氏锦囊秘录》
  29. 牡鼠《冯氏锦囊秘录》
  30. 牡蛎散《备急千金要方》
  31. 牡鼠《医学入门》


竹叶石膏汤方_《伤寒论》_中医伤寒_【岐黄之术】

竹叶石膏汤方

竹叶石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶二把（辛平）　石膏一斤（甘寒）　半夏半升（洗，辛温）　麦门冬一升（甘平，去心）　人参三两（甘温）　甘草二两（甘平，炙）　粳米半升（甘微寒）

右七味，以水一斗，煮取六升，去滓，内粳米，煮米熟，汤成，去米，温服一升，日三服。

病人脉已解，而日暮微烦，以病新差，人强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎泽泻散方
  • 当前页：竹叶石膏汤方
  • 下一页：辨不可发汗病脉证并治第十五
<<< 返回本书目录
  1. 竹叶石膏汤【方剂大全】
  2. 竹叶石膏汤证《临证实验录》
  3. 竹叶石膏汤《汤头歌诀》
  4. 竹叶汤【方剂大全】
  5. 竹叶石膏汤《伤寒寻源》
  6. 竹叶泻经汤【方剂大全】
  7. 竹叶芍药汤【方剂大全】
  8. 竹叶心【中药大全】
  9. 竹叶榕【中药大全】
  10. 竹叶玉女煎【方剂大全】
  11. 竹叶马豆【中药大全】
  12. 竹叶粥《保健药膳》
  13. 竹叶柳蒡汤【方剂大全】
  14. 竹叶子【中药大全】
  15. 竹叶莲【中药大全】
  16. 竹衣【中药大全】
  17. 竹叶兰【中药大全】
  18. 竹衣麦冬汤【方剂大全】
  19. 竹叶酒《保健药膳》
  20. 竹鼬《本草纲目》图文版
  21. 竹叶蕉【中药大全】
  22. 竹鱼《本草纲目》完整版
  23. 竹叶椒叶【中药大全】
  24. 竹鱼【中药大全】
  25. 竹叶椒根【中药大全】
  26. 竹芋【中药大全】
  27. 竹叶椒【中药大全】
  28. 竹帚子《滇南本草》
  29. 竹叶吉祥草【中药大全】
  30. 逐风汤《医学衷中参西录》
  1. 竹叶石膏汤方《伤寒论》
  2. 竹叶石膏汤方《医宗金鉴》
  3. 竹叶石膏汤证《临证实验录》
  4. 竹叶石膏汤方《伤寒杂病论》
  5. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  6. 竹叶石膏汤方《伤寒杂病论》
  7. 竹叶汤《圆运动的古中医学》
  8. 竹叶石膏汤《伤寒括要》
  9. 竹叶汤《金匮悬解》
  10. 竹叶石膏汤《汤头歌诀》
  11. 竹叶汤《备急千金要方》
  12. 竹叶石膏汤《医方论》
  13. 竹叶汤《备急千金要方》
  14. 竹叶石膏汤《增订叶评伤暑全书》
  15. 竹叶汤《备急千金要方》
  16. 竹叶石膏汤《退思集类方歌注》
  17. 竹叶汤《备急千金要方》
  18. 竹叶石膏汤《伤寒寻源》
  19. 竹叶汤《备急千金要方》
  20. 竹叶石膏汤《仁术便览》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《医方考》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏汤《目经大成》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石膏汤《太平惠民和剂局方》
  27. 竹叶汤《妇人大全良方》
  28. 竹叶石膏汤《冯氏锦囊秘录》
  29. 竹叶汤《妇人大全良方》
  30. 竹叶石膏汤《正体类要》
  31. 竹叶汤《妇人大全良方》


辨不可发汗病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨不可发汗病脉证并治第十五

辨不可发汗病脉证并治第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫以为疾病至急，仓卒寻按，要者难得，故重集诸可与不可方治，比之三阴三阳篇中，此易见也。又时有不止是三阴三阳，出在诸可与不可中也。

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血。阳气反微，中风汗出而反躁烦。涩则无血，厥而且寒。阳微发汗，躁不得眠。

动气在右，不可发汗，发汗则衄而渴，心苦烦，饮即吐水。

动气在左，不可发汗，发汗则头眩，汗不止，筋惕肉目闰　。

动气在上，不可发汗，发汗则气上冲，正在心端。

动气在下，不可发汗，发汗则无汗，心中大烦，骨节苦疼，目运，恶寒，食则反吐。谷不得前。

咽中闭塞，不可发汗，发汗则吐血，气欲绝，手足厥冷，欲得蜷卧，不能自温。

诸脉得数动微弱者，不可发汗，发汗则大便难，腹中干，胃燥而烦，其形相象，根本异源。

脉微而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒。上实下虚，意欲得温。微弦为虚，不可发汗，发汗则寒栗，不能自还。

咳者则剧，数吐涎沫，咽中必干，小便不利，心中饥烦，　日卒时而发，其形似疟，有寒无热，虚而寒栗，咳而发汗，蜷而苦满，腹中复坚。

厥，脉紧，不可发汗，发汗则声乱、咽嘶、舌萎、声不得前。

诸逆发汗，病微者难差；剧者言乱、目眩者死，命将难全。

咳而小便利，若失小便者，不可发汗，汗出则四肢厥逆冷。

伤寒头痛，翕翕发热，形象中风，常微汗出自呕者，下之益烦，心中懊憹如饥；发汗则致痉，身强，难以屈伸；熏之则发黄，不得小便；灸则发咳唾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤方
  • 当前页：辨不可发汗病脉证并治第十五
  • 下一页：辨可发汗脉证并治第十六
<<< 返回本书目录
  1. 辨不可发汗病脉证并治《伤寒论》
  2. 辨不可汗病脉证篇《医宗金鉴》
  3. 辨病治病疑难说《目经大成》
  4. 辨不可吐《伤寒论》
  5. 辨病源《白喉条辨》
  6. 辨不可吐病脉证篇《医宗金鉴》
  7. 辨病与潜病《中医疾病预测》
  8. 辨不可下病脉证并治《伤寒论》
  9. 辨病《幼科铁镜》
  10. 辨不可下病脉证篇《医宗金鉴》
  11. 辨鬓疽额疽论《疡科心得集》
  12. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  13. 辨别孕病《医宗金鉴》
  14. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  15. 辨别孕病《妇科心法要诀》
  16. 辨肠风论《三因极一病证方论》
  17. 辨别小儿病症之虚实《圆运动的古中医学》
  18. 辨肠风脏毒论《疡科心得集》
  19. 辨表证虚实《医宗金鉴》
  20. 辨沉脉所统有五《诊脉三十二辨》
  21. 辨表证虚实《痘疹心法要诀》
  22. 辨成氏再传之讹《伤寒括要》
  23. 辨表里不可执《诊脉三十二辨》
  24. 辨迟脉所统有五《诊脉三十二辨》
  25. 辨臂痈鱼肚发论《疡科心得集》
  26. 辨尺寸阴阳荣卫度数《脉经》
  27. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  28. 辨初生脉证并治《婴儿论》
  29. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  30. 辨褚氏春瘟夏疫《松峰说疫》
  1. 辨不可发汗病脉证并治《伤寒论》
  2. 辨病治病疑难说《目经大成》
  3. 辨不可汗病脉证篇《医宗金鉴》
  4. 辨病源《白喉条辨》
  5. 辨不可汗病篇存疑《医宗金鉴》
  6. 辨病与潜病《中医疾病预测》
  7. 辨不可吐《伤寒论》
  8. 辨病与辨证《中医外科学》
  9. 辨不可吐病脉证篇《医宗金鉴》
  10. 辨病被忽视的根源《中医疾病预测》
  11. 辨不可下病脉证并治《伤寒论》
  12. 辨病《幼科铁镜》
  13. 辨不可下病脉证篇《医宗金鉴》
  14. 辨鬓疽额疽论《疡科心得集》
  15. 辨不可下病篇存疑《医宗金鉴》
  16. 辨别孕病《妇科心法要诀》
  17. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  18. 辨别孕病《医宗金鉴》
  19. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  20. 辨别小儿病症之虚实《圆运动的古中医学》
  21. 辨肠风论《三因极一病证方论》
  22. 辨表证虚实《痘疹心法要诀》
  23. 辨肠风脏毒论《疡科心得集》
  24. 辨表证虚实《医宗金鉴》
  25. 辨沉脉所统有五《诊脉三十二辨》
  26. 辨表里不可执《诊脉三十二辨》
  27. 辨成氏再传之讹《伤寒括要》
  28. 辨臂痈鱼肚发论《疡科心得集》
  29. 辨迟脉所统有五《诊脉三十二辨》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  31. 辨尺寸阴阳荣卫度数《脉经》


辨可发汗脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨可发汗脉证并治第十六

辨可发汗脉证并治第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，春夏宜发汗。

凡发汗，欲令手足俱周，时出以　然，一时间许，亦佳。不可令如水流漓。若病不解，当重发汗。汗多必亡阳，阳虚，不得重发汗也。

凡服汤发汗，中病便止，不必尽剂。

凡云可发汗，无汤者，丸散亦可用；要以汗出为解，然不如汤，随证良验。

夫病脉浮大，问病者言，但便硬尔。设利者，为大逆。硬为实，汗出而解。何以故？脉浮当以汗解。

下利后，身疼痛，清便自调者，急当救表，宜桂枝汤发汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨不可发汗病脉证并治第十五
  • 当前页：辨可发汗脉证并治第十六
  • 下一页：辨发汗后病脉证并治第十七
<<< 返回本书目录
  1. 辨可发汗脉证并治《伤寒论》
  2. 辨可汗病脉证篇《医宗金鉴》
  3. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  4. 辨可吐《伤寒论》
  5. 辨咳嗽《幼科铁镜》
  6. 辨可吐病脉证篇《医宗金鉴》
  7. 辨君火以明兼退行一步不司气化论《内经博议》
  8. 辨可下病脉证并治《伤寒论》
  9. 辨厥阴病脉证并治全篇《医宗金鉴》
  10. 辨可下病脉证篇《医宗金鉴》
  11. 辨厥阴病脉证并治《伤寒杂病论》
  12. 辨渴与不渴《内外伤辨》
  13. 辨厥阴病脉证并治《伤寒论》
  14. 辨口鼻《内外伤辨》
  15. 辨诀《麻疹阐注》
  16. 辨口疮口糜论《疡科心得集》
  17. 辨救误下《白喉条辨》
  18. 辨口味察证法《疡医大全》
  19. 辨救误上《白喉条辨》
  20. 辨烂喉丹痧顺逆论《疡科心得集》
  21. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  22. 辨劳役受病表虚不作表实治之《内外伤辨》
  23. 辨痉湿暍脉证《伤寒论》
  24. 辨老少脉异《诊脉三十二辨》
  25. 辨痉湿暍病脉证并治篇《医宗金鉴》
  26. 辨里证虚实《痘疹心法要诀》
  27. 辨颈痈锁喉痈论《疡科心得集》
  28. 辨里证虚实《医宗金鉴》
  29. 辨井疽心漏论《疡科心得集》
  30. 辨历节风漏肩风论《疡科心得集》
  1. 辨可发汗脉证并治《伤寒论》
  2. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  3. 辨可汗病脉证篇《医宗金鉴》
  4. 辨咳嗽《幼科铁镜》
  5. 辨可吐《伤寒论》
  6. 辨君火以明兼退行一步不司气化论《内经博议》
  7. 辨可吐病脉证篇《医宗金鉴》
  8. 辨厥阴病脉证并治全篇《医宗金鉴》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨厥阴病脉证并治《伤寒论》
  11. 辨可下病脉证篇《医宗金鉴》
  12. 辨厥阴病脉证并治《伤寒杂病论》
  13. 辨可下篇正误《医宗金鉴》
  14. 辨诀《麻疹阐注》
  15. 辨渴与不渴《内外伤辨》
  16. 辨救误下《白喉条辨》
  17. 辨口鼻《内外伤辨》
  18. 辨救误上《白喉条辨》
  19. 辨口疮口糜论《疡科心得集》
  20. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  21. 辨口唇色《医学摘粹》
  22. 辨痉湿暍脉证《伤寒论》
  23. 辨口角流涎非痰饮《医林改错》
  24. 辨痉湿暍病脉证并治篇《医宗金鉴》
  25. 辨口噤咬牙《医林改错》
  26. 辨景岳混瘟温为伤寒之误《温病正宗》
  27. 辨口流涎水《医理真传》
  28. 辨颈痈锁喉痈论《疡科心得集》
  29. 辨口气《医理真传》
  30. 辨井疽心漏论《疡科心得集》
  31. 辨口味察证法《疡医大全》


辨发汗后病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨发汗后病脉证并治第十七

辨发汗后病脉证并治第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗多亡阳，谵语者，不可下，与柴胡 桂枝汤。和其荣卫，以通津液，后自愈。

此一卷，第十七篇，凡三十一证，前有详说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨可发汗脉证并治第十六
  • 当前页：辨发汗后病脉证并治第十七
  • 下一页：辨不可吐第十八
<<< 返回本书目录
  1. 辨发汗后病脉证并治《伤寒论》
  2. 辨发汗吐下后脉证并治《伤寒论》
  3. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  4. 辨发惊脉证并治《婴儿论》
  5. 辨耳痈耳菌虚实论《疡科心得集》
  6. 辨发颐豌豆疮论《疡科心得集》
  7. 辨儿之变蒸《儿科萃精》
  8. 辨方效经错之源、论血化为汗之误《医林改错》
  9. 辨恶寒《增订叶评伤暑全书》
  10. 辨方宜脉《诊脉三十二辨》
  11. 辨讹《冯氏锦囊秘录》
  12. 辨肥瘦脉异《诊脉三十二辨》
  13. 辨毒散【方剂大全】
  14. 辨肺大肠脉《诊脉三十二辨》
  15. 辨痘毒总论《疡科心得集》
  16. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  17. 辨动得静得《增订叶评伤暑全书》
  18. 辨肺热、肺寒、肺虚《幼科铁镜》
  19. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  20. 辨肺痿肺痈论《疡科心得集》
  21. 辨跌打损伤及杖疮合论《疡科心得集》
  22. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  23. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  24. 辨风热痰惊痰论《疡科心得集》
  25. 辨大腿痈阴包毒论《疡科心得集》
  26. 辨风食气脉《诊脉三十二辨》
  27. 辨大头瘟抱头火丹毒论《疡科心得集》
  28. 辨风温《增订叶评伤暑全书》
  29. 辨大麻疯论《疡科心得集》
  30. 辨凤眉疽眉心疔眉发论《疡科心得集》
  1. 辨发汗后病脉证并治《伤寒论》
  2. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  3. 辨发汗吐下后脉证并治《伤寒论》
  4. 辨二便《医理真传》
  5. 辨发惊脉证并治《婴儿论》
  6. 辨耳痈耳菌虚实论《疡科心得集》
  7. 辨发颐豌豆疮论《疡科心得集》
  8. 辨耳色《医学摘粹》
  9. 辨方效经错之源、论血化为汗之误《医林改错》
  10. 辨儿之变蒸《儿科萃精》
  11. 辨方宜脉《诊脉三十二辨》
  12. 辨恶寒《增订叶评伤暑全书》
  13. 辨肥瘦脉异《诊脉三十二辨》
  14. 辨讹《冯氏锦囊秘录》
  15. 辨肺大肠脉《诊脉三十二辨》
  16. 辨毒攻脏诀《喉舌备要秘旨》
  17. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  18. 辨痘毒总论《疡科心得集》
  19. 辨肺热、肺寒、肺虚《幼科铁镜》
  20. 辨动得静得《增订叶评伤暑全书》
  21. 辨肺痿肺痈论《疡科心得集》
  22. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  23. 辨风热痰惊痰论《疡科心得集》
  24. 辨跌打损伤及杖疮合论《疡科心得集》
  25. 辨风食气脉《诊脉三十二辨》
  26. 辨点眼法《眼科秘诀》
  27. 辨风温《增订叶评伤暑全书》
  28. 辨丹溪主末二字即标本论《女科经纶》
  29. 辨凤眉疽眉心疔眉发论《疡科心得集》
  30. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  31. 辨跗阴疽接骨发论《疡科心得集》


辨不可吐_《伤寒论》_中医伤寒_【岐黄之术】

辨不可吐第十八

辨不可吐第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

合四证，已具太阳篇中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨发汗后病脉证并治第十七
  • 当前页：辨不可吐第十八
  • 下一页：辨可吐第十九
<<< 返回本书目录
  1. 辨不可吐《伤寒论》
  2. 辨不可吐病脉证篇《医宗金鉴》
  3. 辨不可汗病脉证篇《医宗金鉴》
  4. 辨不可下病脉证并治《伤寒论》
  5. 辨不可发汗病脉证并治《伤寒论》
  6. 辨不可下病脉证篇《医宗金鉴》
  7. 辨病治病疑难说《目经大成》
  8. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  9. 辨病源《白喉条辨》
  10. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  11. 辨病与潜病《中医疾病预测》
  12. 辨肠风论《三因极一病证方论》
  13. 辨病《幼科铁镜》
  14. 辨肠风脏毒论《疡科心得集》
  15. 辨鬓疽额疽论《疡科心得集》
  16. 辨沉脉所统有五《诊脉三十二辨》
  17. 辨别孕病《医宗金鉴》
  18. 辨成氏再传之讹《伤寒括要》
  19. 辨别孕病《妇科心法要诀》
  20. 辨迟脉所统有五《诊脉三十二辨》
  21. 辨别小儿病症之虚实《圆运动的古中医学》
  22. 辨尺寸阴阳荣卫度数《脉经》
  23. 辨表证虚实《医宗金鉴》
  24. 辨初生脉证并治《婴儿论》
  25. 辨表证虚实《痘疹心法要诀》
  26. 辨褚氏春瘟夏疫《松峰说疫》
  27. 辨表里不可执《诊脉三十二辨》
  28. 辨传经《广瘟疫论》
  29. 辨臂痈鱼肚发论《疡科心得集》
  30. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  1. 辨不可吐《伤寒论》
  2. 辨不可汗病篇存疑《医宗金鉴》
  3. 辨不可吐病脉证篇《医宗金鉴》
  4. 辨不可汗病脉证篇《医宗金鉴》
  5. 辨不可下病脉证并治《伤寒论》
  6. 辨不可发汗病脉证并治《伤寒论》
  7. 辨不可下病脉证篇《医宗金鉴》
  8. 辨病治病疑难说《目经大成》
  9. 辨不可下病篇存疑《医宗金鉴》
  10. 辨病源《白喉条辨》
  11. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  12. 辨病与潜病《中医疾病预测》
  13. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  14. 辨病与辨证《中医外科学》
  15. 辨肠风论《三因极一病证方论》
  16. 辨病被忽视的根源《中医疾病预测》
  17. 辨肠风脏毒论《疡科心得集》
  18. 辨病《幼科铁镜》
  19. 辨沉脉所统有五《诊脉三十二辨》
  20. 辨鬓疽额疽论《疡科心得集》
  21. 辨成氏再传之讹《伤寒括要》
  22. 辨别孕病《妇科心法要诀》
  23. 辨迟脉所统有五《诊脉三十二辨》
  24. 辨别孕病《医宗金鉴》
  25. 辨尺寸阴阳荣卫度数《脉经》
  26. 辨别小儿病症之虚实《圆运动的古中医学》
  27. 辨初生脉证并治《婴儿论》
  28. 辨表证虚实《痘疹心法要诀》
  29. 辨褚氏春瘟夏疫《松峰说疫》
  30. 辨表证虚实《医宗金鉴》
  31. 辨疮毒上攻于目白睛有结胞论《眼科阐微》


辨可吐_《伤寒论》_中医伤寒_【岐黄之术】

辨可吐第十九

辨可吐第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，春宜吐。

凡用吐汤，中病即止，不必尽剂也。

病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有涎唾，下利日十余行，其脉反迟，寸口脉微滑，此可吐之，吐之，利则止。

宿食，在上脘者，当吐之。

病人手足厥冷，脉乍结，以客气在胸中；心下满而烦，欲食不能食者，病在胸中，当吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨不可吐第十八
  • 当前页：辨可吐第十九
  • 下一页：辨不可下病脉证并治第二十
<<< 返回本书目录
  1. 辨可吐《伤寒论》
  2. 辨可吐病脉证篇《医宗金鉴》
  3. 辨可汗病脉证篇《医宗金鉴》
  4. 辨可下病脉证并治《伤寒论》
  5. 辨可发汗脉证并治《伤寒论》
  6. 辨可下病脉证篇《医宗金鉴》
  7. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  8. 辨渴与不渴《内外伤辨》
  9. 辨咳嗽《幼科铁镜》
  10. 辨口鼻《内外伤辨》
  11. 辨君火以明兼退行一步不司气化论《内经博议》
  12. 辨口疮口糜论《疡科心得集》
  13. 辨厥阴病脉证并治全篇《医宗金鉴》
  14. 辨口味察证法《疡医大全》
  15. 辨厥阴病脉证并治《伤寒杂病论》
  16. 辨烂喉丹痧顺逆论《疡科心得集》
  17. 辨厥阴病脉证并治《伤寒论》
  18. 辨劳役受病表虚不作表实治之《内外伤辨》
  19. 辨诀《麻疹阐注》
  20. 辨老少脉异《诊脉三十二辨》
  21. 辨救误下《白喉条辨》
  22. 辨里证虚实《痘疹心法要诀》
  23. 辨救误上《白喉条辨》
  24. 辨里证虚实《医宗金鉴》
  25. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  26. 辨历节风漏肩风论《疡科心得集》
  27. 辨痉湿暍脉证《伤寒论》
  28. 辨利痢脉病之殊《轩岐救正论》
  29. 辨痉湿暍病脉证并治篇《医宗金鉴》
  30. 辨痢疾《幼科铁镜》
  1. 辨可吐《伤寒论》
  2. 辨可汗病脉证篇《医宗金鉴》
  3. 辨可吐病脉证篇《医宗金鉴》
  4. 辨可发汗脉证并治《伤寒论》
  5. 辨可下病脉证并治《伤寒论》
  6. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨咳嗽《幼科铁镜》
  9. 辨可下篇正误《医宗金鉴》
  10. 辨君火以明兼退行一步不司气化论《内经博议》
  11. 辨渴与不渴《内外伤辨》
  12. 辨厥阴病脉证并治全篇《医宗金鉴》
  13. 辨口鼻《内外伤辨》
  14. 辨厥阴病脉证并治《伤寒论》
  15. 辨口疮口糜论《疡科心得集》
  16. 辨厥阴病脉证并治《伤寒杂病论》
  17. 辨口唇色《医学摘粹》
  18. 辨诀《麻疹阐注》
  19. 辨口角流涎非痰饮《医林改错》
  20. 辨救误下《白喉条辨》
  21. 辨口噤咬牙《医林改错》
  22. 辨救误上《白喉条辨》
  23. 辨口流涎水《医理真传》
  24. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  25. 辨口气《医理真传》
  26. 辨痉湿暍脉证《伤寒论》
  27. 辨口味察证法《疡医大全》
  28. 辨痉湿暍病脉证并治篇《医宗金鉴》
  29. 辨溃疡形色《中医外科学》
  30. 辨景岳混瘟温为伤寒之误《温病正宗》
  31. 辨烂喉丹痧顺逆论《疡科心得集》


辨不可下病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨不可下病脉证并治第二十

辨不可下病脉证并治第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血。阳气反微，中风、汗出而反躁烦；涩则无血，厥而且寒。阳微不可下，下之则心下痞硬。

动气在右，不可下，下之则津液内竭，咽燥、鼻干、头眩、心悸也。

动气在左，不可下。下之则腹内拘急，食不下，动气更剧。虽有身热，卧则欲蜷。

动气在上，不可下。下之则掌握热烦，身上浮冷，热汗自泄，欲得水自灌。

动气在下，不可下。下之则腹胀满，卒起头眩，食则下清谷，心下痞也。

咽中闭寒，不可下。下之则上轻下重，水浆不下，卧则欲蜷，身急痛，下利日数十行。

诸外实者，不可下。下之则发微热，亡脉厥者，当脐握热。

诸虚者，不可下。下之则大渴，求水者易愈，恶水者剧。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒。上实下虚，意欲得温。微弦为虚，虚者不可下也。

微则为咳，咳则吐涎，下之则咳止，而利因不休，利不休，则胸中如虫啮，粥入则出，小便不利，两胁拘急，喘息为难，颈背相引，臂则不仁，极寒反汗出，身冷若冰，眼睛不慧，语言不休，而谷气多入，此为除中，口虽欲言，舌不得前。

脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下。浮为阳虚，数为无血，浮为虚，数为热。浮为虚，自汗出而恶寒；数为痛，振寒而栗。微弱在关，胸下为急，喘汗而不得呼吸，呼吸之中，痛在于胁，振寒相搏，形如疟状，医反下之，故令脉数、发热、狂走见鬼，心下为痞，小便淋沥，小腹甚硬，小便尿血也。

脉濡而紧，濡则卫气微，紧则荣中寒。阳微卫中风，发热而恶寒；荣紧胃气冷，微呕心内烦。医为有大热，解肌而发汗，亡阳虚烦躁，心下苦痞坚。表里俱虚竭，卒起而头眩。客热在皮肤，怅怏不得眠。不知胃气冷，紧寒在关元。技巧无所施，汲水灌其身。客热应时罢，栗栗而振寒。重被而复之，汗出而冒巅。体惕而又振，小便为微难。寒气因水发，清谷不容间。呕变反肠出，颠倒不得安。手足为微逆，身冷而内烦。迟欲从后救，安可复追还。

脉浮而大，浮为气实，大为血虚。血虚为无阴，孤阳独下阴部者，小便当赤而难，胞中当虚，今反小便利，而大汗出，法应卫家当微，今反更实，津液四射，荣竭血尽，干烦而不得眠，血薄肉消，而成暴液。医复以毒药攻其胃，此为重虚，客阳去有期，必下如污泥而死。

脉数者，久数不止，止则邪结，正气不能复，正气却结于藏，故邪气浮之，与皮毛相得。脉数者，不可下，下之则必烦，利不止。

脉浮大，应发汗，医反下之，此为大逆。

呕多，虽有阳明证，不可攻之。

太阳病，外证未解，不可下，下之为逆。

夫病阳多者热，下之则硬。

无阳阴强，大便硬者，下之则必清谷腹满。

伤寒发热，头痛，微汗。发汗，则不识人；熏之则喘，不得小便，心腹满；下之则短气，小便难，头痛，背强；加温针则衄。

伤寒，脉阴阳俱紧，恶寒发热，则脉欲厥。厥者，脉初来大，渐渐小，更来渐渐大，是其候也。如此者恶寒，甚者，翕翕汗出，喉中痛；热多者，目赤脉多，睛不慧，医复发之，咽中则伤；若复下之，则两目闭，寒多者便清谷，热多者便脓血；若熏之，则身发黄；若熨之，则咽燥。若小便利者，可救之；小便难者，为危殆。

伤寒发热，口中勃勃气出，头痛，目黄，衄不可制，贪水者必呕，恶水者厥。若下之，咽中生疮，假令手足温者，必下重便脓血。头痛目黄者，若下之，则两目闭。贪水者，脉必厥，其声嘤，咽喉塞；若发汗，则战栗，阴阳俱虚。恶水者，若下之，则里冷不嗜食，大便完谷出；若发汗，则口中伤，舌上白胎，烦躁，脉数实，不大便，六七日后，必便血；若发汗，则小便自利也。

下利，脉大者，虚也，以其强下之故也。设脉浮革，固尔肠鸣者，属当归四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨可吐第十九
  • 当前页：辨不可下病脉证并治第二十
  • 下一页：辨可下病脉证并治第二十一
<<< 返回本书目录
  1. 辨不可下病脉证并治《伤寒论》
  2. 辨不可下病脉证篇《医宗金鉴》
  3. 辨不可吐病脉证篇《医宗金鉴》
  4. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  5. 辨不可吐《伤寒论》
  6. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  7. 辨不可汗病脉证篇《医宗金鉴》
  8. 辨肠风论《三因极一病证方论》
  9. 辨不可发汗病脉证并治《伤寒论》
  10. 辨肠风脏毒论《疡科心得集》
  11. 辨病治病疑难说《目经大成》
  12. 辨沉脉所统有五《诊脉三十二辨》
  13. 辨病源《白喉条辨》
  14. 辨成氏再传之讹《伤寒括要》
  15. 辨病与潜病《中医疾病预测》
  16. 辨迟脉所统有五《诊脉三十二辨》
  17. 辨病《幼科铁镜》
  18. 辨尺寸阴阳荣卫度数《脉经》
  19. 辨鬓疽额疽论《疡科心得集》
  20. 辨初生脉证并治《婴儿论》
  21. 辨别孕病《医宗金鉴》
  22. 辨褚氏春瘟夏疫《松峰说疫》
  23. 辨别孕病《妇科心法要诀》
  24. 辨传经《广瘟疫论》
  25. 辨别小儿病症之虚实《圆运动的古中医学》
  26. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  27. 辨表证虚实《医宗金鉴》
  28. 辨疮疽疖肿证候法《外科精义》
  29. 辨表证虚实《痘疹心法要诀》
  30. 辨疮疽善恶法《外科精义》
  1. 辨不可下病脉证并治《伤寒论》
  2. 辨不可吐病脉证篇《医宗金鉴》
  3. 辨不可下病脉证篇《医宗金鉴》
  4. 辨不可吐《伤寒论》
  5. 辨不可下病篇存疑《医宗金鉴》
  6. 辨不可汗病篇存疑《医宗金鉴》
  7. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  8. 辨不可汗病脉证篇《医宗金鉴》
  9. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  10. 辨不可发汗病脉证并治《伤寒论》
  11. 辨肠风论《三因极一病证方论》
  12. 辨病治病疑难说《目经大成》
  13. 辨肠风脏毒论《疡科心得集》
  14. 辨病源《白喉条辨》
  15. 辨沉脉所统有五《诊脉三十二辨》
  16. 辨病与潜病《中医疾病预测》
  17. 辨成氏再传之讹《伤寒括要》
  18. 辨病与辨证《中医外科学》
  19. 辨迟脉所统有五《诊脉三十二辨》
  20. 辨病被忽视的根源《中医疾病预测》
  21. 辨尺寸阴阳荣卫度数《脉经》
  22. 辨病《幼科铁镜》
  23. 辨初生脉证并治《婴儿论》
  24. 辨鬓疽额疽论《疡科心得集》
  25. 辨褚氏春瘟夏疫《松峰说疫》
  26. 辨别孕病《妇科心法要诀》
  27. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  28. 辨别孕病《医宗金鉴》
  29. 辨疮疽疖肿证候法《外科精义》
  30. 辨别小儿病症之虚实《圆运动的古中医学》
  31. 辨疮疽善恶法《外科精义》


辨可下病脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨可下病脉证并治第二十一

辨可下病脉证并治第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，秋宜下。

凡服下药，用汤胜丸，中病即止，不必尽剂也。

下利，三部脉皆平，按之心下硬者，急下之，宜大承气汤。

下利，脉迟而滑者，内实也。利未欲止，当下之，宜大承气汤。

【问曰】人病有宿食，何以别之？

【师曰】寸口脉浮而大，按之反涩，尺中亦微而涩，故知有宿食，当下之，宜大承气汤。

下利，不欲食者，以有宿食故也，当宜下之，与大承气汤。

下利差后，至其年月日复发者，以病不尽故也，当下之，宜大承气汤。

下利，脉反滑，当有所去，下之乃愈，宜大承气汤。

病腹中满痛者，此为实也，当下之，宜大承气汤。

伤寒后，脉沉。沉者，内实也，下解之，宜大柴胡汤。

脉双弦而迟者，必心下硬。脉大而紧者，阳中有阴也，可以下之，宜大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨不可下病脉证并治第二十
  • 当前页：辨可下病脉证并治第二十一
  • 下一页：辨发汗吐下后脉证并治第二十二
<<< 返回本书目录
  1. 辨可下病脉证并治《伤寒论》
  2. 辨可下病脉证篇《医宗金鉴》
  3. 辨可吐病脉证篇《医宗金鉴》
  4. 辨渴与不渴《内外伤辨》
  5. 辨可吐《伤寒论》
  6. 辨口鼻《内外伤辨》
  7. 辨可汗病脉证篇《医宗金鉴》
  8. 辨口疮口糜论《疡科心得集》
  9. 辨可发汗脉证并治《伤寒论》
  10. 辨口味察证法《疡医大全》
  11. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  12. 辨烂喉丹痧顺逆论《疡科心得集》
  13. 辨咳嗽《幼科铁镜》
  14. 辨劳役受病表虚不作表实治之《内外伤辨》
  15. 辨君火以明兼退行一步不司气化论《内经博议》
  16. 辨老少脉异《诊脉三十二辨》
  17. 辨厥阴病脉证并治全篇《医宗金鉴》
  18. 辨里证虚实《痘疹心法要诀》
  19. 辨厥阴病脉证并治《伤寒杂病论》
  20. 辨里证虚实《医宗金鉴》
  21. 辨厥阴病脉证并治《伤寒论》
  22. 辨历节风漏肩风论《疡科心得集》
  23. 辨诀《麻疹阐注》
  24. 辨利痢脉病之殊《轩岐救正论》
  25. 辨救误下《白喉条辨》
  26. 辨痢疾《幼科铁镜》
  27. 辨救误上《白喉条辨》
  28. 辨痢疾种种受证不同随证治验《寓意草》
  29. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  30. 辨列厥阴条例大意《伤寒贯珠集》
  1. 辨可下病脉证并治《伤寒论》
  2. 辨可吐病脉证篇《医宗金鉴》
  3. 辨可下病脉证篇《医宗金鉴》
  4. 辨可吐《伤寒论》
  5. 辨可下篇正误《医宗金鉴》
  6. 辨可汗病脉证篇《医宗金鉴》
  7. 辨渴与不渴《内外伤辨》
  8. 辨可发汗脉证并治《伤寒论》
  9. 辨口鼻《内外伤辨》
  10. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  11. 辨口疮口糜论《疡科心得集》
  12. 辨咳嗽《幼科铁镜》
  13. 辨口唇色《医学摘粹》
  14. 辨君火以明兼退行一步不司气化论《内经博议》
  15. 辨口角流涎非痰饮《医林改错》
  16. 辨厥阴病脉证并治全篇《医宗金鉴》
  17. 辨口噤咬牙《医林改错》
  18. 辨厥阴病脉证并治《伤寒论》
  19. 辨口流涎水《医理真传》
  20. 辨厥阴病脉证并治《伤寒杂病论》
  21. 辨口气《医理真传》
  22. 辨诀《麻疹阐注》
  23. 辨口味察证法《疡医大全》
  24. 辨救误下《白喉条辨》
  25. 辨溃疡形色《中医外科学》
  26. 辨救误上《白喉条辨》
  27. 辨烂喉丹痧顺逆论《疡科心得集》
  28. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  29. 辨劳役受病表虚不作表实治之《内外伤辨》
  30. 辨痉湿暍脉证《伤寒论》
  31. 辨老少脉异《诊脉三十二辨》


辨发汗吐下后脉证并治_《伤寒论》_中医伤寒_【岐黄之术】

辨发汗吐下后脉证并治第二十二

辨发汗吐下后脉证并治第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

此第十卷，第二十二篇，凡四十八证，前三阴三阳篇中，悉具载之。

此以下诸方，于随卷本证下虽已有，缘止以加减言之，未甚明白，似于览者检阅未便，今复校勘，备列于后：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨可下病脉证并治第二十一
  • 当前页：辨发汗吐下后脉证并治第二十二
  • 下一页：桂枝加葛根汤方
<<< 返回本书目录
  1. 辨发汗吐下后脉证并治《伤寒论》
  2. 辨发惊脉证并治《婴儿论》
  3. 辨发汗后病脉证并治《伤寒论》
  4. 辨发颐豌豆疮论《疡科心得集》
  5. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  6. 辨方效经错之源、论血化为汗之误《医林改错》
  7. 辨耳痈耳菌虚实论《疡科心得集》
  8. 辨方宜脉《诊脉三十二辨》
  9. 辨儿之变蒸《儿科萃精》
  10. 辨肥瘦脉异《诊脉三十二辨》
  11. 辨恶寒《增订叶评伤暑全书》
  12. 辨肺大肠脉《诊脉三十二辨》
  13. 辨讹《冯氏锦囊秘录》
  14. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  15. 辨毒散【方剂大全】
  16. 辨肺热、肺寒、肺虚《幼科铁镜》
  17. 辨痘毒总论《疡科心得集》
  18. 辨肺痿肺痈论《疡科心得集》
  19. 辨动得静得《增订叶评伤暑全书》
  20. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  21. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  22. 辨风热痰惊痰论《疡科心得集》
  23. 辨跌打损伤及杖疮合论《疡科心得集》
  24. 辨风食气脉《诊脉三十二辨》
  25. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  26. 辨风温《增订叶评伤暑全书》
  27. 辨大腿痈阴包毒论《疡科心得集》
  28. 辨凤眉疽眉心疔眉发论《疡科心得集》
  29. 辨大头瘟抱头火丹毒论《疡科心得集》
  30. 辨跗阴疽接骨发论《疡科心得集》
  1. 辨发汗吐下后脉证并治《伤寒论》
  2. 辨发汗后病脉证并治《伤寒论》
  3. 辨发惊脉证并治《婴儿论》
  4. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  5. 辨发颐豌豆疮论《疡科心得集》
  6. 辨二便《医理真传》
  7. 辨方效经错之源、论血化为汗之误《医林改错》
  8. 辨耳痈耳菌虚实论《疡科心得集》
  9. 辨方宜脉《诊脉三十二辨》
  10. 辨耳色《医学摘粹》
  11. 辨肥瘦脉异《诊脉三十二辨》
  12. 辨儿之变蒸《儿科萃精》
  13. 辨肺大肠脉《诊脉三十二辨》
  14. 辨恶寒《增订叶评伤暑全书》
  15. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  16. 辨讹《冯氏锦囊秘录》
  17. 辨肺热、肺寒、肺虚《幼科铁镜》
  18. 辨毒攻脏诀《喉舌备要秘旨》
  19. 辨肺痿肺痈论《疡科心得集》
  20. 辨痘毒总论《疡科心得集》
  21. 辨风热痰惊痰论《疡科心得集》
  22. 辨动得静得《增订叶评伤暑全书》
  23. 辨风食气脉《诊脉三十二辨》
  24. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  25. 辨风温《增订叶评伤暑全书》
  26. 辨跌打损伤及杖疮合论《疡科心得集》
  27. 辨凤眉疽眉心疔眉发论《疡科心得集》
  28. 辨点眼法《眼科秘诀》
  29. 辨跗阴疽接骨发论《疡科心得集》
  30. 辨丹溪主末二字即标本论《女科经纶》
  31. 辨浮脉所统有十《诊脉三十二辨》


桂枝加葛根汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加葛根汤方

桂枝加葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两 芍药二两 甘草二两 生姜三两（切） 大枣十二枚（掰） 桂枝二两（去皮） 麻黄三两（去节）

右七味，以水一斗，先煮麻黄、葛根，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，复取微似汗，不须啜粥，余如桂枝法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨发汗吐下后脉证并治第二十二
  • 当前页：桂枝加葛根汤方
  • 下一页：桂枝加厚朴杏子汤方
<<< 返回本书目录
  1. 桂枝加葛根汤【方剂大全】
  2. 桂枝加葛根汤证《临证实验录》
  3. 桂枝加葛根汤《伤寒寻源》
  4. 桂枝加葛根汤证《伤寒九十论》
  5. 桂枝加葛根瓜蒌汤【方剂大全】
  6. 桂枝加葛根汤证其二《临证实验录》
  7. 桂枝加干姜汤【方剂大全】
  8. 桂枝加葛根汤证其三《临证实验录》
  9. 桂枝加附子汤证《伤寒九十论》
  10. 桂枝加葛根汤证其一《临证实验录》
  11. 桂枝加附子汤证《临证实验录》
  12. 桂枝加归芍汤【方剂大全】
  13. 桂枝加附子汤【方剂大全】
  14. 桂枝加桂汤《伤寒寻源》
  15. 桂枝加附子汤《伤寒寻源》
  16. 桂枝加桂汤【方剂大全】
  17. 桂枝加附子红花汤【方剂大全】
  18. 桂枝加桂汤证《临证实验录》
  19. 桂枝加附桂汤【方剂大全】
  20. 桂枝加厚朴杏子汤【方剂大全】
  21. 桂枝加当归汤【方剂大全】
  22. 桂枝加厚朴杏子汤证《临证实验录》
  23. 桂枝加当归芍药汤【方剂大全】
  24. 桂枝加黄耆汤【方剂大全】
  25. 桂枝加当归茯苓汤【方剂大全】
  26. 桂枝加黄耆知母石膏汤【方剂大全】
  27. 桂枝加大黄汤证其一《临证实验录》
  28. 桂枝加龙骨牡蛎汤【方剂大全】
  29. 桂枝加大黄汤证其二《临证实验录》
  30. 桂枝加龙骨牡蛎汤证《经方实验录》
  1. 桂枝加葛根汤方《伤寒论》
  2. 桂枝加葛根汤方《医宗金鉴》
  3. 桂枝加葛根汤证《临证实验录》
  4. 桂枝加葛根汤方《伤寒杂病论》
  5. 桂枝加葛根汤证《伤寒九十论》
  6. 桂枝加葛根汤方《伤寒杂病论》
  7. 桂枝加葛根汤证其二《临证实验录》
  8. 桂枝加葛根汤《时方妙用》
  9. 桂枝加葛根汤证其三《临证实验录》
  10. 桂枝加葛根汤《退思集类方歌注》
  11. 桂枝加葛根汤证其一《临证实验录》
  12. 桂枝加葛根汤《伤寒寻源》
  13. 桂枝加桂汤《圆运动的古中医学》
  14. 桂枝加葛根汤《妇人大全良方》
  15. 桂枝加桂汤《圆运动的古中医学》
  16. 桂枝加葛根汤《圆运动的古中医学》
  17. 桂枝加桂汤《伤寒寻源》
  18. 桂枝加附子证《医学摘粹》
  19. 桂枝加桂汤《退思集类方歌注》
  20. 桂枝加附子汤证《伤寒九十论》
  21. 桂枝加桂汤《伤寒括要》
  22. 桂枝加附子汤证《临证实验录》
  23. 桂枝加桂汤方《伤寒杂病论》
  24. 桂枝加附子汤方《伤寒论》
  25. 桂枝加桂汤方《医宗金鉴》
  26. 桂枝加附子汤方《医宗金鉴》
  27. 桂枝加桂汤方《医宗金鉴》
  28. 桂枝加附子汤方《伤寒杂病论》
  29. 桂枝加桂汤方《伤寒论》
  30. 桂枝加附子汤《伤寒括要》
  31. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》


桂枝加厚朴杏子汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加厚朴杏子汤方

桂枝加厚朴杏子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，加厚朴二两，杏仁五十个，去皮尖，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤方
  • 当前页：桂枝加厚朴杏子汤方
  • 下一页：桂枝加附子汤方
<<< 返回本书目录
  1. 桂枝加厚朴杏子汤【方剂大全】
  2. 桂枝加厚朴杏子汤证《临证实验录》
  3. 桂枝加桂汤证《临证实验录》
  4. 桂枝加黄耆汤【方剂大全】
  5. 桂枝加桂汤【方剂大全】
  6. 桂枝加黄耆知母石膏汤【方剂大全】
  7. 桂枝加桂汤《伤寒寻源》
  8. 桂枝加龙骨牡蛎汤【方剂大全】
  9. 桂枝加归芍汤【方剂大全】
  10. 桂枝加龙骨牡蛎汤证《经方实验录》
  11. 桂枝加葛根汤证其一《临证实验录》
  12. 桂枝加龙骨牡蛎汤证《临证实验录》
  13. 桂枝加葛根汤证其三《临证实验录》
  14. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  15. 桂枝加葛根汤证其二《临证实验录》
  16. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  17. 桂枝加葛根汤证《伤寒九十论》
  18. 桂枝加浓朴杏仁汤《伤寒寻源》
  19. 桂枝加葛根汤证《临证实验录》
  20. 桂枝加浓朴杏子汤证《伤寒九十论》
  21. 桂枝加葛根汤【方剂大全】
  22. 桂枝加耆术汤【方剂大全】
  23. 桂枝加葛根汤《伤寒寻源》
  24. 桂枝加人参附子汤【方剂大全】
  25. 桂枝加葛根瓜蒌汤【方剂大全】
  26. 桂枝加芍药防风防己汤【方剂大全】
  27. 桂枝加干姜汤【方剂大全】
  28. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  29. 桂枝加附子汤证《伤寒九十论》
  30. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  1. 桂枝加厚朴杏子汤方《伤寒论》
  2. 桂枝加厚朴杏子汤方《伤寒杂病论》
  3. 桂枝加厚朴杏子汤证《临证实验录》
  4. 桂枝加厚朴杏子汤《圆运动的古中医学》
  5. 桂枝加黄芪汤《圆运动的古中医学》
  6. 桂枝加厚朴杏仁汤方《医宗金鉴》
  7. 桂枝加黄芪汤《圆运动的古中医学》
  8. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  9. 桂枝加黄芪汤《金匮悬解》
  10. 桂枝加桂证十　太阳一百一《伤寒悬解》
  11. 桂枝加黄芪汤方《伤寒杂病论》
  12. 桂枝加桂证《医学摘粹》
  13. 桂枝加黄芪汤方《伤寒杂病论》
  14. 桂枝加桂汤证《临证实验录》
  15. 桂枝加黄耆汤方《医宗金鉴》
  16. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  17. 桂枝加黄耆汤方《医宗金鉴》
  18. 桂枝加桂汤方《伤寒论》
  19. 桂枝加黄汤《医方考》
  20. 桂枝加桂汤方《医宗金鉴》
  21. 桂枝加黄汤《退思集类方歌注》
  22. 桂枝加桂汤方《医宗金鉴》
  23. 桂枝加黄五两汤《三因极一病证方论》
  24. 桂枝加桂汤方《伤寒杂病论》
  25. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  26. 桂枝加桂汤《伤寒括要》
  27. 桂枝加龙骨牡蛎汤证《临证实验录》
  28. 桂枝加桂汤《退思集类方歌注》
  29. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  30. 桂枝加桂汤《伤寒寻源》
  31. 桂枝加龙骨牡蛎汤证其二《临证实验录》


桂枝加附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加附子汤方

桂枝加附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，加附子一枚，炮，去皮，破八片，余依前法。术附汤方，附于此方内，去桂枝，加白术四两，依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加厚朴杏子汤方
  • 当前页：桂枝加附子汤方
  • 下一页：桂枝去芍药汤方
<<< 返回本书目录
  1. 桂枝加附子汤【方剂大全】
  2. 桂枝加附子汤证《临证实验录》
  3. 桂枝加附子汤《伤寒寻源》
  4. 桂枝加附子汤证《伤寒九十论》
  5. 桂枝加附子红花汤【方剂大全】
  6. 桂枝加干姜汤【方剂大全】
  7. 桂枝加附桂汤【方剂大全】
  8. 桂枝加葛根瓜蒌汤【方剂大全】
  9. 桂枝加当归汤【方剂大全】
  10. 桂枝加葛根汤《伤寒寻源》
  11. 桂枝加当归芍药汤【方剂大全】
  12. 桂枝加葛根汤【方剂大全】
  13. 桂枝加当归茯苓汤【方剂大全】
  14. 桂枝加葛根汤证《临证实验录》
  15. 桂枝加大黄汤证其一《临证实验录》
  16. 桂枝加葛根汤证《伤寒九十论》
  17. 桂枝加大黄汤证其二《临证实验录》
  18. 桂枝加葛根汤证其二《临证实验录》
  19. 桂枝加大黄汤证《临证实验录》
  20. 桂枝加葛根汤证其三《临证实验录》
  21. 桂枝加大黄汤证《经方实验录》
  22. 桂枝加葛根汤证其一《临证实验录》
  23. 桂枝加大黄汤【方剂大全】
  24. 桂枝加归芍汤【方剂大全】
  25. 桂枝加大黄汤《伤寒寻源》
  26. 桂枝加桂汤《伤寒寻源》
  27. 桂枝加大黄汤《伤寒括要》
  28. 桂枝加桂汤【方剂大全】
  29. 桂枝加川芎防风汤【方剂大全】
  30. 桂枝加桂汤证《临证实验录》
  1. 桂枝加附子汤方《伤寒论》
  2. 桂枝加附子汤方《医宗金鉴》
  3. 桂枝加附子汤证《临证实验录》
  4. 桂枝加附子汤方《伤寒杂病论》
  5. 桂枝加附子汤证《伤寒九十论》
  6. 桂枝加附子汤《伤寒括要》
  7. 桂枝加附子证《医学摘粹》
  8. 桂枝加附子汤《退思集类方歌注》
  9. 桂枝加葛根汤《圆运动的古中医学》
  10. 桂枝加附子汤《伤寒寻源》
  11. 桂枝加葛根汤《妇人大全良方》
  12. 桂枝加附子汤《医方考》
  13. 桂枝加葛根汤《伤寒寻源》
  14. 桂枝加附子汤《删补名医方论》
  15. 桂枝加葛根汤《退思集类方歌注》
  16. 桂枝加附子汤《医宗金鉴》
  17. 桂枝加葛根汤《时方妙用》
  18. 桂枝加附子汤《备急千金要方》
  19. 桂枝加葛根汤方《伤寒杂病论》
  20. 桂枝加附子汤《圆运动的古中医学》
  21. 桂枝加葛根汤方《伤寒杂病论》
  22. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  23. 桂枝加葛根汤方《医宗金鉴》
  24. 桂枝加大黄汤证其一《临证实验录》
  25. 桂枝加葛根汤方《伤寒论》
  26. 桂枝加大黄汤证其二《临证实验录》
  27. 桂枝加葛根汤证《临证实验录》
  28. 桂枝加大黄汤证《临证实验录》
  29. 桂枝加葛根汤证《伤寒九十论》
  30. 桂枝加大黄汤证《经方实验录》
  31. 桂枝加葛根汤证其二《临证实验录》


桂枝去芍药汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝去芍药汤方

桂枝去芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，去芍药，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤方
  • 当前页：桂枝去芍药汤方
  • 下一页：桂枝去芍药加附子汤方
<<< 返回本书目录
  1. 桂枝去芍药汤【方剂大全】
  2. 桂枝人参黄耆汤【方剂大全】
  3. 桂枝去芍药汤《伤寒寻源》
  4. 桂枝人参汤《伤寒寻源》
  5. 桂枝去芍药加皂荚汤【方剂大全】
  6. 桂枝人参汤【方剂大全】
  7. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  8. 桂枝如圣饮【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  10. 桂枝散【方剂大全】
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  12. 桂枝芍药黄土汤【方剂大全】
  13. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  14. 桂枝芍药汤【方剂大全】
  15. 桂枝去芍药加附子汤【方剂大全】
  16. 桂枝芍药知母汤【方剂大全】
  17. 桂枝去芍药加附子汤《伤寒寻源》
  18. 桂枝生化汤【方剂大全】
  19. 桂枝去芍药加茯苓白术汤【方剂大全】
  20. 桂枝生姜枳实汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤【方剂大全】
  22. 桂枝石膏汤【方剂大全】
  23. 桂枝去桂加茯苓白术汤《伤寒寻源》
  24. 桂枝四七汤【方剂大全】
  25. 桂枝羌活汤【方剂大全】
  26. 桂枝四物汤【方剂大全】
  27. 桂枝麻黄汤【方剂大全】
  28. 桂枝汤《伤寒寻源》
  29. 桂枝麻黄散【方剂大全】
  30. 桂枝汤《汤头歌诀》
  1. 桂枝去芍药汤方《伤寒论》
  2. 桂枝去芍药汤方《医宗金鉴》
  3. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  4. 桂枝去芍药汤方《伤寒杂病论》
  5. 桂枝人参汤《圆运动的古中医学》
  6. 桂枝去芍药汤《伤寒括要》
  7. 桂枝人参汤《医宗金鉴》
  8. 桂枝去芍药汤《退思集类方歌注》
  9. 桂枝人参汤《伤寒寻源》
  10. 桂枝去芍药汤《伤寒寻源》
  11. 桂枝人参汤《退思集类方歌注》
  12. 桂枝去芍药汤《圆运动的古中医学》
  13. 桂枝人参汤《伤寒括要》
  14. 桂枝去芍药加皂荚汤《备急千金要方》
  15. 桂枝人参汤方《伤寒杂病论》
  16. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  17. 桂枝人参汤方《伤寒杂病论》
  18. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  19. 桂枝人参汤方《医宗金鉴》
  20. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  21. 桂枝人参汤方《伤寒论》
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  23. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  25. 桂枝散《普济本事方》
  26. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  27. 桂枝芍药汤《三因极一病证方论》
  28. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  29. 桂枝芍药证七　太阴八《伤寒悬解》
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  31. 桂枝芍药知母甘草汤方《伤寒杂病论》


桂枝去芍药加附子汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝去芍药加附子汤方

桂枝去芍药加附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，去芍药，加附子一枚，炮，去皮，破八片，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药汤方
  • 当前页：桂枝去芍药加附子汤方
  • 下一页：桂枝麻黄各半汤方
<<< 返回本书目录
  1. 桂枝去芍药加附子汤【方剂大全】
  2. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  3. 桂枝去芍药加附子汤《伤寒寻源》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  5. 桂枝去芍药加茯苓白术汤【方剂大全】
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  7. 桂枝去桂加茯苓白术汤【方剂大全】
  8. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  9. 桂枝去桂加茯苓白术汤《伤寒寻源》
  10. 桂枝去芍药加皂荚汤【方剂大全】
  11. 桂枝羌活汤【方剂大全】
  12. 桂枝去芍药汤《伤寒寻源》
  13. 桂枝麻黄汤【方剂大全】
  14. 桂枝去芍药汤【方剂大全】
  15. 桂枝麻黄散【方剂大全】
  16. 桂枝人参黄耆汤【方剂大全】
  17. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  18. 桂枝人参汤《伤寒寻源》
  19. 桂枝麻黄各半汤证其一《临证实验录》
  20. 桂枝人参汤【方剂大全】
  21. 桂枝麻黄各半汤证《临证实验录》
  22. 桂枝如圣饮【方剂大全】
  23. 桂枝麻黄各半汤证《经方实验录》
  24. 桂枝散【方剂大全】
  25. 桂枝麻黄各半汤其二《临证实验录》
  26. 桂枝芍药黄土汤【方剂大全】
  27. 桂枝麻黄各半汤【方剂大全】
  28. 桂枝芍药汤【方剂大全】
  29. 桂枝麻黄各半汤《伤寒寻源》
  30. 桂枝芍药知母汤【方剂大全】
  1. 桂枝去芍药加附子汤方《伤寒论》
  2. 桂枝去芍药加附子汤方《医宗金鉴》
  3. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  4. 桂枝去芍药加附子汤《退思集类方歌注》
  5. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  6. 桂枝去芍药加附子汤《伤寒寻源》
  7. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  8. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  9. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  10. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  12. 桂枝去桂加苓术汤《退思集类方歌注》
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  14. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  16. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  18. 桂枝去桂加茯苓白术证《医学摘粹》
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  20. 桂枝去桂加茯苓白术汤方《伤寒论》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  22. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  24. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  26. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  27. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  28. 桂枝去桂加茯苓白术汤《伤寒括要》
  29. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  30. 桂枝去桂加茯苓白术汤《伤寒寻源》
  31. 桂枝去芍药加皂荚汤《备急千金要方》


桂枝麻黄各半汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝麻黄各半汤方

桂枝麻黄各半汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两十六铢（去皮） 芍药 生姜（切） 甘草（炙） 麻黄各一两（去节） 大枣四枚（掰） 杏仁二十四个（汤浸，去皮尖及两仁者）

右七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取一升八合，去滓，温服六合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加附子汤方
  • 当前页：桂枝麻黄各半汤方
  • 下一页：桂枝二麻黄一汤方
<<< 返回本书目录
  1. 桂枝麻黄各半汤【方剂大全】
  2. 桂枝麻黄各半汤其二《临证实验录》
  3. 桂枝麻黄各半汤《伤寒寻源》
  4. 桂枝麻黄各半汤证《经方实验录》
  5. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  6. 桂枝麻黄各半汤证《临证实验录》
  7. 桂枝苓泽汤【方剂大全】
  8. 桂枝麻黄各半汤证其一《临证实验录》
  9. 桂枝栝楼根汤【方剂大全】
  10. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  11. 桂枝栝楼干葛汤【方剂大全】
  12. 桂枝麻黄散【方剂大全】
  13. 桂枝橘皮汤【方剂大全】
  14. 桂枝麻黄汤【方剂大全】
  15. 桂枝酒【方剂大全】
  16. 桂枝羌活汤【方剂大全】
  17. 桂枝解肌汤【方剂大全】
  18. 桂枝去桂加茯苓白术汤《伤寒寻源》
  19. 桂枝解毒汤【方剂大全】
  20. 桂枝去桂加茯苓白术汤【方剂大全】
  21. 桂枝解《医学衷中参西录》
  22. 桂枝去芍药加茯苓白术汤【方剂大全】
  23. 桂枝姜砂汤【方剂大全】
  24. 桂枝去芍药加附子汤《伤寒寻源》
  25. 桂枝姜苓汤【方剂大全】
  26. 桂枝去芍药加附子汤【方剂大全】
  27. 桂枝姜苓牡蛎汤【方剂大全】
  28. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  29. 桂枝姜苓阿胶汤【方剂大全】
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  1. 桂枝麻黄各半汤方《伤寒论》
  2. 桂枝麻黄各半汤方《医宗金鉴》
  3. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  4. 桂枝麻黄各半汤方《伤寒杂病论》
  5. 桂枝麻黄各半汤其二《临证实验录》
  6. 桂枝麻黄各半汤方《伤寒杂病论》
  7. 桂枝麻黄各半汤证《经方实验录》
  8. 桂枝麻黄各半汤《伤寒括要》
  9. 桂枝麻黄各半汤证《临证实验录》
  10. 桂枝麻黄各半汤《退思集类方歌注》
  11. 桂枝麻黄各半汤证其一《临证实验录》
  12. 桂枝麻黄各半汤《伤寒寻源》
  13. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  14. 桂枝麻黄各半汤《冯氏锦囊秘录》
  15. 桂枝麻黄各半证《医学摘粹》
  16. 桂枝麻黄各半汤《删补名医方论》
  17. 桂枝麻黄汤《备急千金要方》
  18. 桂枝麻黄各半汤《医宗金鉴》
  19. 桂枝麻黄汤《冯氏锦囊秘录》
  20. 桂枝麻黄各半汤《圆运动的古中医学》
  21. 桂枝羌活汤《医方论》
  22. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  23. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  24. 桂枝龙骨牡蛎汤《金匮悬解》
  25. 桂枝去桂加茯苓白术汤《伤寒寻源》
  26. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  27. 桂枝去桂加茯苓白术汤《伤寒括要》
  28. 桂枝栝蒌根汤《三因极一病证方论》
  29. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  30. 桂枝救逆汤方《医宗金鉴》
  31. 桂枝去桂加茯苓白术汤方《伤寒杂病论》


桂枝二麻黄一汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝二麻黄一汤方

桂枝二麻黄一汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两十七铢（去皮） 芍药一两六铢 麻黄十六铢（去节） 生姜一两六铢（切） 杏仁十六个（去皮尖） 甘草一两二铢（炙） 大枣五枚（掰）

右七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤方
  • 当前页：桂枝二麻黄一汤方
  • 下一页：白虎加人参汤方
<<< 返回本书目录
  1. 桂枝二麻黄一汤【方剂大全】
  2. 桂枝二麻黄一汤证《经方实验录》
  3. 桂枝二麻黄一汤《伤寒寻源》
  4. 桂枝二越婢一汤《伤寒寻源》
  5. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  6. 桂枝二越婢一汤【方剂大全】
  7. 桂枝地黄汤【方剂大全】
  8. 桂枝二越婢一汤证《临证实验录》
  9. 桂枝地黄阿胶汤【方剂大全】
  10. 桂枝防风汤【方剂大全】
  11. 桂枝当归桃仁汤【方剂大全】
  12. 桂枝茯苓当归汤【方剂大全】
  13. 桂枝丹皮紫苏汤【方剂大全】
  14. 桂枝茯苓人参汤【方剂大全】
  15. 桂枝丹皮首乌汤【方剂大全】
  16. 桂枝茯苓汤【方剂大全】
  17. 桂枝丹皮地黄汤【方剂大全】
  18. 桂枝茯苓丸【方剂大全】
  19. 桂枝大黄汤【方剂大全】
  20. 桂枝茯苓丸证《临证实验录》
  21. 桂枝苁蓉汤【方剂大全】
  22. 桂枝附子去桂加白术汤《伤寒寻源》
  23. 桂枝菖蒲汤【方剂大全】
  24. 桂枝附子汤《伤寒寻源》
  25. 桂枝柴胡汤【方剂大全】
  26. 桂枝附子汤【方剂大全】
  27. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  28. 桂枝附子汤去桂加白术汤【方剂大全】
  29. 桂枝参耆煎【方剂大全】
  30. 桂枝附子汤去桂加术解《研经言》
  1. 桂枝二麻黄一汤方《伤寒论》
  2. 桂枝二麻黄一汤方《医宗金鉴》
  3. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  4. 桂枝二麻黄一汤方《伤寒杂病论》
  5. 桂枝二麻黄一汤证其一《经方实验录》
  6. 桂枝二麻黄一汤《伤寒括要》
  7. 桂枝二麻黄一证《医学摘粹》
  8. 桂枝二麻黄一汤《时方妙用》
  9. 桂枝二麻一汤《医宗金鉴》
  10. 桂枝二麻黄一汤《退思集类方歌注》
  11. 桂枝二越婢一汤《圆运动的古中医学》
  12. 桂枝二麻黄一汤《伤寒寻源》
  13. 桂枝二越婢一汤《医宗金鉴》
  14. 桂枝二麻黄一汤《删补名医方论》
  15. 桂枝二越婢一汤《删补名医方论》
  16. 桂枝二麻黄一汤《圆运动的古中医学》
  17. 桂枝二越婢一汤《伤寒寻源》
  18. 桂枝当归汤方《伤寒杂病论》
  19. 桂枝二越婢一汤《伤寒括要》
  20. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  21. 桂枝二越婢一汤方《伤寒杂病论》
  22. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  23. 桂枝二越婢一汤方《医宗金鉴》
  24. 桂枝大黄证八　太阴九《伤寒悬解》
  25. 桂枝二越婢一汤方《伤寒论》
  26. 桂枝茶《茶饮保健》
  27. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  28. 桂枝《药征》
  29. 桂枝二越婢一汤证《临证实验录》
  30. 桂枝《本草撮要》
  31. 桂枝二越婢一证《医学摘粹》


白虎加人参汤方_《伤寒论》_中医伤寒_【岐黄之术】

白虎加人参汤方

白虎加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于白虎汤方内，加人参三两，余依白虎汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤方
  • 当前页：白虎加人参汤方
  • 下一页：桂枝去桂加茯苓白术汤方
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤方《伤寒论》
  2. 白虎加人参汤方《医宗金鉴》
  3. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  4. 白虎加人参汤方《医宗金鉴》
  5. 白虎加人参汤证《临证实验录》
  6. 白虎加人参汤方《医宗金鉴》
  7. 白虎加人参汤证《临证实验录》
  8. 白虎加人参汤方《医宗金鉴》
  9. 白虎加人参汤证《伤寒九十论》
  10. 白虎加人参汤方《医宗金鉴》
  11. 白虎加人参汤证三条《伤寒贯珠集》
  12. 白虎加人参汤方《伤寒杂病论》
  13. 白虎加人参以山药代粳米汤《医学衷中参西录》
  14. 白虎加人参汤方《伤寒杂病论》
  15. 白虎加人参证《医学摘粹》
  16. 白虎加人参汤方《伤寒杂病论》
  17. 白虎加人参证《医学摘粹》
  18. 白虎加人参汤方《伤寒杂病论》
  19. 白虎历节风《中医词典》
  20. 白虎加人参汤《伤寒括要》
  21. 白虎汤《圆运动的古中医学》
  22. 白虎加人参汤《退思集类方歌注》
  23. 白虎汤《备急千金要方》
  24. 白虎加人参汤《伤寒寻源》
  25. 白虎汤《医宗金鉴》
  26. 白虎加人参汤《删补名医方论》
  27. 白虎汤《删补名医方论》
  28. 白虎加人参汤《医宗金鉴》
  29. 白虎汤《冯氏锦囊秘录》
  30. 白虎加人参汤《圆运动的古中医学》
  31. 白虎汤《医述》


桂枝去桂加茯苓白术汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术汤方

桂枝去桂加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，去桂枝，加茯苓、白术各三两，余依前法，煎服。小便利，则愈。

以上九方，病证并在第二卷内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤方
  • 当前页：桂枝去桂加茯苓白术汤方
  • 下一页：葛根加半夏汤方
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加茯苓白术汤方《伤寒论》
  2. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  3. 桂枝去桂加茯苓白术证《医学摘粹》
  4. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  5. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  6. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  7. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  8. 桂枝去桂加茯苓白术汤《伤寒括要》
  9. 桂枝去桂加苓术汤《退思集类方歌注》
  10. 桂枝去桂加茯苓白术汤《伤寒寻源》
  11. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  12. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  13. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  14. 桂枝羌活汤《医方论》
  15. 桂枝去芍药加附子汤《伤寒寻源》
  16. 桂枝麻黄汤《冯氏锦囊秘录》
  17. 桂枝去芍药加附子汤《退思集类方歌注》
  18. 桂枝麻黄汤《备急千金要方》
  19. 桂枝去芍药加附子汤方《医宗金鉴》
  20. 桂枝麻黄各半证《医学摘粹》
  21. 桂枝去芍药加附子汤方《伤寒论》
  22. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  23. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  24. 桂枝麻黄各半汤证其一《临证实验录》
  25. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  26. 桂枝麻黄各半汤证《临证实验录》
  27. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  28. 桂枝麻黄各半汤证《经方实验录》
  29. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  30. 桂枝麻黄各半汤其二《临证实验录》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》


葛根加半夏汤方_《伤寒论》_中医伤寒_【岐黄之术】

葛根加半夏汤方

葛根加半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于葛根汤方内，加入半夏半升，余依葛根汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术汤方
  • 当前页：葛根加半夏汤方
  • 下一页：桂枝加芍药生姜人参新加汤方：
<<< 返回本书目录
  1. 葛根加半夏汤【方剂大全】
  2. 葛根加牛子汤【方剂大全】
  3. 葛根加半夏汤《伤寒寻源》
  4. 葛根煎【方剂大全】
  5. 葛根黄芩汤【方剂大全】
  6. 葛根姜豉汤【方剂大全】
  7. 葛根黄芩黄连汤证其一《临证实验录》
  8. 葛根解表汤【方剂大全】
  9. 葛根黄芩黄连汤证其二《临证实验录》
  10. 葛根解酲汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解毒汤【方剂大全】
  13. 葛根黄芩黄连汤证《临证实验录》
  14. 葛根解肌汤【方剂大全】
  15. 葛根黄芩黄连汤【方剂大全】
  16. 葛根解热汤【方剂大全】
  17. 葛根黄芩黄连汤《汤头歌诀》
  18. 葛根解托汤【方剂大全】
  19. 葛根黄连黄芩汤证《经方实验录》
  20. 葛根橘皮汤【方剂大全】
  21. 葛根黄连黄芩汤《伤寒寻源》
  22. 葛根蠲暑饮【方剂大全】
  23. 葛根化毒汤【方剂大全】
  24. 葛根麦门冬散【方剂大全】
  25. 葛根桂枝汤【方剂大全】
  26. 葛根牛蒡子汤【方剂大全】
  27. 葛根桂枝人参汤【方剂大全】
  28. 葛根芩连片【方剂大全】
  29. 葛根葛花《滇南本草》
  30. 葛根芩连微丸【方剂大全】
  1. 葛根加半夏汤方《伤寒论》
  2. 葛根加半夏汤方《医宗金鉴》
  3. 葛根加半夏汤方《伤寒论》
  4. 葛根加半夏汤方《伤寒杂病论》
  5. 葛根解肌汤《太平惠民和剂局方》
  6. 葛根加半夏汤《伤寒括要》
  7. 葛根橘皮汤《医方考》
  8. 葛根加半夏汤《退思集类方歌注》
  9. 葛根橘皮汤《外科理例》
  10. 葛根加半夏汤《伤寒寻源》
  11. 葛根连芩证十一　太阳八十一《伤寒悬解》
  12. 葛根加半夏汤《圆运动的古中医学》
  13. 葛根龙胆汤《备急千金要方》
  14. 葛根黄芩黄连证《医学摘粹》
  15. 葛根麻黄汤《三因极一病证方论》
  16. 葛根黄芩黄连汤证其一《临证实验录》
  17. 葛根麦门冬散《仁术便览》
  18. 葛根黄芩黄连汤证其二《临证实验录》
  19. 葛根牛蒡子汤《外科理例》
  20. 葛根黄芩黄连汤证《临证实验录》
  21. 葛根散《妇人大全良方》
  22. 葛根黄芩黄连汤证《临证实验录》
  23. 葛根散《太平惠民和剂局方》
  24. 葛根黄芩黄连汤方《伤寒论》
  25. 葛根散《儒门事亲》
  26. 葛根黄芩黄连汤方《医宗金鉴》
  27. 葛根汤《圆运动的古中医学》
  28. 葛根黄芩黄连汤《伤寒括要》
  29. 葛根汤《圆运动的古中医学》
  30. 葛根黄芩黄连汤《汤头歌诀》
  31. 葛根汤《时病论歌括新编》


桂枝加芍药生姜人参新加汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加芍药生姜人参新加汤方：
在线购买《伤寒论》正版书籍

桂枝加芍药生姜人参新加汤方：

  • 上一页
  • 目录
  • 相关
  • 下一页

于第二卷桂枝汤方内，更加芍药、生姜各一两，人参三两，余依桂枝汤法服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤方
  • 当前页：桂枝加芍药生姜人参新加汤方：
  • 下一页：栀子甘草豉汤方
<<< 返回本书目录
  1. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  2. 桂枝加芍药生姜人参新加汤解《研经言》
  3. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  4. 桂枝加芍药汤《伤寒寻源》
  5. 桂枝加芍药防风防己汤【方剂大全】
  6. 桂枝加芍药汤【方剂大全】
  7. 桂枝加人参附子汤【方剂大全】
  8. 桂枝加芍药汤证《临证实验录》
  9. 桂枝加耆术汤【方剂大全】
  10. 桂枝加味汤【方剂大全】
  11. 桂枝加浓朴杏子汤证《伤寒九十论》
  12. 桂枝加知母石膏升麻汤【方剂大全】
  13. 桂枝加浓朴杏仁汤《伤寒寻源》
  14. 桂枝姜附阿胶汤【方剂大全】
  15. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  16. 桂枝姜附汤【方剂大全】
  17. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  18. 桂枝姜苓阿胶汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证《临证实验录》
  20. 桂枝姜苓牡蛎汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证《经方实验录》
  22. 桂枝姜苓汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤【方剂大全】
  24. 桂枝姜砂汤【方剂大全】
  25. 桂枝加黄耆知母石膏汤【方剂大全】
  26. 桂枝解《医学衷中参西录》
  27. 桂枝加黄耆汤【方剂大全】
  28. 桂枝解毒汤【方剂大全】
  29. 桂枝加厚朴杏子汤证《临证实验录》
  30. 桂枝解肌汤【方剂大全】
  1. 桂枝加芍药生姜人参新加汤方《伤寒论》
  2. 桂枝加芍药生姜人参新加汤《伤寒括要》
  3. 桂枝加芍药生姜人参新加汤解《研经言》
  4. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  5. 桂枝加芍药汤《圆运动的古中医学》
  6. 桂枝加芍药加大黄汤《删补名医方论》
  7. 桂枝加芍药汤《医宗金鉴》
  8. 桂枝加芍药加大黄汤《医宗金鉴》
  9. 桂枝加芍药汤《医方考》
  10. 桂枝加浓朴杏子汤证《伤寒九十论》
  11. 桂枝加芍药汤《伤寒寻源》
  12. 桂枝加浓朴杏仁汤《伤寒括要》
  13. 桂枝加芍药汤《退思集类方歌注》
  14. 桂枝加浓朴杏仁汤《退思集类方歌注》
  15. 桂枝加芍药汤《时方妙用》
  16. 桂枝加浓朴杏仁汤《伤寒寻源》
  17. 桂枝加芍药汤《伤寒括要》
  18. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  19. 桂枝加芍药汤方《伤寒杂病论》
  20. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  21. 桂枝加芍药汤方《医宗金鉴》
  22. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  23. 桂枝加芍药汤方《删补名医方论》
  24. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  25. 桂枝加芍药汤方《伤寒论》
  26. 桂枝加龙骨牡蛎汤证《临证实验录》
  27. 桂枝加芍药汤证《临证实验录》
  28. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  29. 桂枝解《医学衷中参西录》
  30. 桂枝加黄五两汤《三因极一病证方论》
  31. 桂枝解表茶《茶饮保健》


栀子甘草豉汤方_《伤寒论》_中医伤寒_【岐黄之术】

栀子甘草豉汤方

栀子甘草豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于栀子豉汤方内，加入甘草二两，余依前法。得吐，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药生姜人参新加汤方：
  • 当前页：栀子甘草豉汤方
  • 下一页：栀子生姜豉汤方
<<< 返回本书目录
  1. 栀子甘草豉汤【方剂大全】
  2. 栀子干姜汤《伤寒寻源》
  3. 栀子甘草豉汤《伤寒寻源》
  4. 栀子干姜汤【方剂大全】
  5. 栀子二陈汤【方剂大全】
  6. 栀子膏【方剂大全】
  7. 栀子豆豉汤【方剂大全】
  8. 栀子根【中药大全】
  9. 栀子大青汤【方剂大全】
  10. 栀子厚朴汤【方剂大全】
  11. 栀子大黄汤【方剂大全】
  12. 栀子花《滇南本草》
  13. 栀子豉汤证其一《临证实验录》
  14. 栀子花【中药大全】
  15. 栀子豉汤证其二《临证实验录》
  16. 栀子花根（图）【中药大全】
  17. 栀子豉汤方《伤寒明理论》
  18. 栀子解郁汤【方剂大全】
  19. 栀子豉汤（玉函）《张氏医通》
  20. 栀子金花丸【方剂大全】
  21. 栀子豉汤【方剂大全】
  22. 栀子浓朴汤《伤寒寻源》
  23. 栀子豉汤《伤寒寻源》
  24. 栀子清肝汤【方剂大全】
  25. 栀子柏皮汤【方剂大全】
  26. 栀子人参散【方剂大全】
  27. 栀子柏皮汤《伤寒寻源》
  28. 栀子仁煎【方剂大全】
  29. 栀子【中药大全】
  30. 栀子仁散【方剂大全】
  1. 栀子甘草豉汤方《伤寒论》
  2. 栀子甘草豉汤方《医宗金鉴》
  3. 栀子干姜汤《圆运动的古中医学》
  4. 栀子甘草豉汤方《伤寒杂病论》
  5. 栀子干姜汤《伤寒寻源》
  6. 栀子甘草豉汤（症治见前方）《伤寒括要》
  7. 栀子干姜汤《退思集类方歌注》
  8. 栀子甘草豉汤《退思集类方歌注》
  9. 栀子干姜汤《伤寒括要》
  10. 栀子甘草豉汤《伤寒寻源》
  11. 栀子干姜汤方《伤寒杂病论》
  12. 栀子甘草豉汤《圆运动的古中医学》
  13. 栀子干姜汤方《医宗金鉴》
  14. 栀子大青汤《妇人大全良方》
  15. 栀子干姜汤方《伤寒论》
  16. 栀子大黄汤方《医宗金鉴》
  17. 栀子干姜证十八　太阳八十八《伤寒悬解》
  18. 栀子大黄汤方《伤寒杂病论》
  19. 栀子鼓汤方《医宗金鉴》
  20. 栀子大黄汤《退思集类方歌注》
  21. 栀子厚朴汤《圆运动的古中医学》
  22. 栀子大黄汤《金匮悬解》
  23. 栀子厚朴汤方《医宗金鉴》
  24. 栀子大黄汤《圆运动的古中医学》
  25. 栀子厚朴汤方《伤寒论》
  26. 栀子豉证《医学摘粹》
  27. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  28. 栀子豉证《医学摘粹》
  29. 栀子厚朴枳实汤方《伤寒杂病论》
  30. 栀子豉汤证其一《临证实验录》
  31. 栀子花《滇南本草》


栀子生姜豉汤方_《伤寒论》_中医伤寒_【岐黄之术】

栀子生姜豉汤方

栀子生姜豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于栀子豉汤方内，加生姜五两，余依前法。得吐，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子甘草豉汤方
  • 当前页：栀子生姜豉汤方
  • 下一页：柴胡加芒硝汤方
<<< 返回本书目录
  1. 栀子生姜豉汤【方剂大全】
  2. 栀子胜奇散【方剂大全】
  3. 栀子生姜豉汤《伤寒寻源》
  4. 栀子汤《苏沈良方》
  5. 栀子升麻汤【方剂大全】
  6. 栀子汤【方剂大全】
  7. 栀子散【方剂大全】
  8. 栀子汤类《退思集类方歌注》
  9. 栀子仁饮【方剂大全】
  10. 栀子丸【方剂大全】
  11. 栀子仁丸【方剂大全】
  12. 栀子乌梅汤【方剂大全】
  13. 栀子仁汤【方剂大全】
  14. 栀子叶（图）【中药大全】
  15. 栀子仁散【方剂大全】
  16. 栀子饮【方剂大全】
  17. 栀子仁煎【方剂大全】
  18. 栀子粥【方剂大全】
  19. 栀子人参散【方剂大全】
  20. 栀子竹茹汤【方剂大全】
  21. 栀子清肝汤【方剂大全】
  22. 脂并KT（狗脂）《本草纲目》完整版
  23. 栀子浓朴汤《伤寒寻源》
  24. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  25. 栀子金花丸【方剂大全】
  26. 脂代谢障碍《默克家庭诊疗手册》
  27. 栀子解郁汤【方剂大全】
  28. 脂蛋白代谢《动脉粥样硬化》
  29. 栀子花根（图）【中药大全】
  30. 脂蛋白代谢《临床生物化学》
  1. 栀子生姜豉汤方《伤寒论》
  2. 栀子生姜豉汤方《医宗金鉴》
  3. 栀子汤《备急千金要方》
  4. 栀子生姜豉汤方《伤寒杂病论》
  5. 栀子汤《备急千金要方》
  6. 栀子生姜豉汤（症治见前方）《伤寒括要》
  7. 栀子汤《备急千金要方》
  8. 栀子生姜豉汤《退思集类方歌注》
  9. 栀子汤《备急千金要方》
  10. 栀子生姜豉汤《伤寒寻源》
  11. 栀子汤《备急千金要方》
  12. 栀子生姜豉汤《圆运动的古中医学》
  13. 栀子汤《备急千金要方》
  14. 栀子仁饮子《妇人大全良方》
  15. 栀子汤《三因极一病证方论》
  16. 栀子仁饮《妇人大全良方》
  17. 栀子汤《三因极一病证方论》
  18. 栀子仁汤《外科理例》
  19. 栀子汤《医学心悟》
  20. 栀子仁汤《外科理例》
  21. 栀子汤《苏沈良方》
  22. 栀子仁汤《三因极一病证方论》
  23. 栀子汤方《伤寒杂病论》
  24. 栀子仁煎方《备急千金要方》
  25. 栀子丸《备急千金要方》
  26. 栀子浓朴枳实汤《退思集类方歌注》
  27. 栀子丸《备急千金要方》
  28. 栀子浓朴汤《伤寒括要》
  29. 栀子香豉汤《圆运动的古中医学》
  30. 栀子浓朴汤《伤寒寻源》
  31. 栀子香豉汤《圆运动的古中医学》


柴胡加芒硝汤方_《伤寒论》_中医伤寒_【岐黄之术】

柴胡加芒硝汤方

柴胡加芒硝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于小柴胡汤方内，加芒硝六两，余依前法。服不解，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子生姜豉汤方
  • 当前页：柴胡加芒硝汤方
  • 下一页：桂枝加桂汤方
<<< 返回本书目录
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加山栀子汤【方剂大全】
  3. 柴胡加芒消汤【方剂大全】
  4. 柴胡加细辛汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  6. 柴胡煎【方剂大全】
  7. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  8. 柴胡煎丸【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  10. 柴胡姜桂汤【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  12. 柴胡截疟饮【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  14. 柴胡解《医学衷中参西录》
  15. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  16. 柴胡解毒汤【方剂大全】
  17. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  18. 柴胡桔梗汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡橘皮汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤【方剂大全】
  22. 柴胡口服液【方剂大全】
  23. 柴胡加龙骨牡蛎汤《伤寒寻源》
  24. 柴胡栝楼汤【方剂大全】
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡连翘汤【方剂大全】
  27. 柴胡加桂汤【方剂大全】
  28. 柴胡羚角汤【方剂大全】
  29. 柴胡加大黄汤【方剂大全】
  30. 柴胡六合汤【方剂大全】
  1. 柴胡加芒硝汤方《伤寒论》
  2. 柴胡加芒硝汤方《医宗金鉴》
  3. 柴胡加芒硝汤证一条《伤寒贯珠集》
  4. 柴胡加芒硝汤《伤寒括要》
  5. 柴胡解《医学衷中参西录》
  6. 柴胡加芒硝汤《医方论》
  7. 柴胡栝蒌根汤《备急千金要方》
  8. 柴胡加芒硝汤《退思集类方歌注》
  9. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  10. 柴胡加芒硝汤《伤寒寻源》
  11. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  12. 柴胡加芒硝汤《医述》
  13. 柴胡麦冬散《仁术便览》
  14. 柴胡加芒硝汤《圆运动的古中医学》
  15. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  16. 柴胡加芒消汤方《伤寒杂病论》
  17. 柴胡梅连丸《虚损启微》
  18. 柴胡加龙骨牡蛎证《医学摘粹》
  19. 柴胡清肝茶《茶饮保健》
  20. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  21. 柴胡去半夏加栝蒌根汤《医方考》
  22. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  23. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  24. 柴胡加龙骨牡蛎汤证《临证实验录》
  25. 柴胡散《妇人大全良方》
  26. 柴胡加龙骨牡蛎汤证《临证实验录》
  27. 柴胡散《妇人大全良方》
  28. 柴胡加龙骨牡蛎汤证《临证实验录》
  29. 柴胡散《妇人大全良方》
  30. 柴胡加龙骨牡蛎汤证《临证实验录》
  31. 柴胡散《妇人大全良方》


桂枝加桂汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加桂汤方

桂枝加桂汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于第二卷桂枝汤方内，更加桂二两，共五两，余依前法。

以上六方，病证并在第三卷内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒硝汤方
  • 当前页：桂枝加桂汤方
  • 下一页：柴胡桂枝汤方
<<< 返回本书目录
  1. 桂枝加桂汤【方剂大全】
  2. 桂枝加桂汤证《临证实验录》
  3. 桂枝加桂汤《伤寒寻源》
  4. 桂枝加厚朴杏子汤【方剂大全】
  5. 桂枝加归芍汤【方剂大全】
  6. 桂枝加厚朴杏子汤证《临证实验录》
  7. 桂枝加葛根汤证其一《临证实验录》
  8. 桂枝加黄耆汤【方剂大全】
  9. 桂枝加葛根汤证其三《临证实验录》
  10. 桂枝加黄耆知母石膏汤【方剂大全】
  11. 桂枝加葛根汤证其二《临证实验录》
  12. 桂枝加龙骨牡蛎汤【方剂大全】
  13. 桂枝加葛根汤证《伤寒九十论》
  14. 桂枝加龙骨牡蛎汤证《经方实验录》
  15. 桂枝加葛根汤证《临证实验录》
  16. 桂枝加龙骨牡蛎汤证《临证实验录》
  17. 桂枝加葛根汤【方剂大全】
  18. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  19. 桂枝加葛根汤《伤寒寻源》
  20. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  21. 桂枝加葛根瓜蒌汤【方剂大全】
  22. 桂枝加浓朴杏仁汤《伤寒寻源》
  23. 桂枝加干姜汤【方剂大全】
  24. 桂枝加浓朴杏子汤证《伤寒九十论》
  25. 桂枝加附子汤证《伤寒九十论》
  26. 桂枝加耆术汤【方剂大全】
  27. 桂枝加附子汤证《临证实验录》
  28. 桂枝加人参附子汤【方剂大全】
  29. 桂枝加附子汤【方剂大全】
  30. 桂枝加芍药防风防己汤【方剂大全】
  1. 桂枝加桂汤方《伤寒论》
  2. 桂枝加桂汤方《医宗金鉴》
  3. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  4. 桂枝加桂汤方《医宗金鉴》
  5. 桂枝加桂汤证《临证实验录》
  6. 桂枝加桂汤方《伤寒杂病论》
  7. 桂枝加桂证《医学摘粹》
  8. 桂枝加桂汤《伤寒括要》
  9. 桂枝加桂证十　太阳一百一《伤寒悬解》
  10. 桂枝加桂汤《退思集类方歌注》
  11. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  12. 桂枝加桂汤《伤寒寻源》
  13. 桂枝加厚朴杏仁汤方《医宗金鉴》
  14. 桂枝加桂汤《圆运动的古中医学》
  15. 桂枝加厚朴杏子汤《圆运动的古中医学》
  16. 桂枝加桂汤《圆运动的古中医学》
  17. 桂枝加厚朴杏子汤方《伤寒杂病论》
  18. 桂枝加葛根汤证其一《临证实验录》
  19. 桂枝加厚朴杏子汤方《伤寒论》
  20. 桂枝加葛根汤证其三《临证实验录》
  21. 桂枝加厚朴杏子汤证《临证实验录》
  22. 桂枝加葛根汤证其二《临证实验录》
  23. 桂枝加黄芪汤《圆运动的古中医学》
  24. 桂枝加葛根汤证《伤寒九十论》
  25. 桂枝加黄芪汤《圆运动的古中医学》
  26. 桂枝加葛根汤证《临证实验录》
  27. 桂枝加黄芪汤《金匮悬解》
  28. 桂枝加葛根汤方《伤寒论》
  29. 桂枝加黄芪汤方《伤寒杂病论》
  30. 桂枝加葛根汤方《医宗金鉴》
  31. 桂枝加黄芪汤方《伤寒杂病论》


柴胡桂枝汤方_《伤寒论》_中医伤寒_【岐黄之术】

柴胡桂枝汤方

柴胡桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（去皮） 黄芩 人参各一两半 甘草一两（炙） 半夏二合半 芍药一两半 大枣六枚（掰） 生姜一两半（切） 柴胡四两

右九味，以水七升，煮取三升，去滓，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂汤方
  • 当前页：柴胡桂枝汤方
  • 下一页：附子泻心汤方
<<< 返回本书目录
  1. 柴胡桂枝汤【方剂大全】
  2. 柴胡桂枝汤证（咳嗽）《临证实验录》
  3. 柴胡桂枝干善汤证《临证实验录》
  4. 柴胡桂枝汤证（脘痛）《临证实验录》
  5. 柴胡桂枝干姜汤证《临证实验录》
  6. 柴胡桂枝汤证（阳痿）《临证实验录》
  7. 柴胡桂枝干姜汤【方剂大全】
  8. 柴胡和胎饮【方剂大全】
  9. 柴胡桂枝干姜汤《伤寒寻源》
  10. 柴胡后生汤【方剂大全】
  11. 柴胡桂枝鳖甲汤【方剂大全】
  12. 柴胡厚朴汤【方剂大全】
  13. 柴胡桂姜汤【方剂大全】
  14. 柴胡化滞汤【方剂大全】
  15. 柴胡桂姜半夏汤【方剂大全】
  16. 柴胡黄连膏【方剂大全】
  17. 柴胡归芎汤【方剂大全】
  18. 柴胡黄芩汤【方剂大全】
  19. 柴胡归芍汤【方剂大全】
  20. 柴胡加豉汤【方剂大全】
  21. 柴胡瓜蒌干姜汤【方剂大全】
  22. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  23. 柴胡葛根汤【方剂大全】
  24. 柴胡加大黄汤【方剂大全】
  25. 柴胡膏【方剂大全】
  26. 柴胡加桂汤【方剂大全】
  27. 柴胡复生汤【方剂大全】
  28. 柴胡加桂枝汤《伤寒寻源》
  29. 柴胡茯苓汤【方剂大全】
  30. 柴胡加龙骨牡蛎汤《伤寒寻源》
  1. 柴胡桂枝汤方《伤寒论》
  2. 柴胡桂枝汤方《医宗金鉴》
  3. 柴胡桂枝汤证《临证实验录》
  4. 柴胡桂枝汤方《伤寒杂病论》
  5. 柴胡桂枝汤证《临证实验录》
  6. 柴胡桂枝汤《退思集类方歌注》
  7. 柴胡桂枝汤证《临证实验录》
  8. 柴胡桂枝汤《医述》
  9. 柴胡桂枝汤证一条《伤寒贯珠集》
  10. 柴胡桂枝汤《冯氏锦囊秘录》
  11. 柴胡桂枝证《医学摘粹》
  12. 柴胡桂枝汤《删补名医方论》
  13. 柴胡桂枝证六　少阳七《伤寒悬解》
  14. 柴胡桂枝汤《医宗金鉴》
  15. 柴胡胡连茶《茶饮保健》
  16. 柴胡桂枝汤《圆运动的古中医学》
  17. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  18. 柴胡桂枝干善汤证《临证实验录》
  19. 柴胡加桂汤《三因极一病证方论》
  20. 柴胡桂枝干姜证《医学摘粹》
  21. 柴胡加桂枝汤《伤寒寻源》
  22. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  23. 柴胡加桂枝汤《伤寒括要》
  24. 柴胡桂枝干姜汤证《临证实验录》
  25. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  26. 柴胡桂枝干姜汤方《伤寒论》
  27. 柴胡加龙骨牡蛎汤《伤寒寻源》
  28. 柴胡桂枝干姜汤方《医宗金鉴》
  29. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  30. 柴胡桂枝干姜汤方《伤寒杂病论》
  31. 柴胡加龙骨牡蛎汤《伤寒括要》


附子泻心汤方_《伤寒论》_中医伤寒_【岐黄之术】

附子泻心汤方

附子泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两 黄连 黄芩各一两 附子一枚（炮，去皮，破，别煮取计）

右四味，切三味，以麻沸汤二升渍之，须臾，绞去滓，内附子汁，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝汤方
  • 当前页：附子泻心汤方
  • 下一页：生姜泻心汤方
<<< 返回本书目录
  1. 附子泻心汤【方剂大全】
  2. 附子续命汤【方剂大全】
  3. 附子泻心汤《伤寒寻源》
  4. 附子养气汤【方剂大全】
  5. 附子泻心《汤头歌诀》
  6. 附子饮【方剂大全】
  7. 附子细辛汤【方剂大全】
  8. 附子饮子【方剂大全】
  9. 附子五味散【方剂大全】
  10. 附子振阳汤【方剂大全】
  11. 附子五苓散【方剂大全】
  12. 附子蒸剂【方剂大全】
  13. 附子乌鸡丸【方剂大全】
  14. 附子枳实丸【方剂大全】
  15. 附子温中丸【方剂大全】
  16. 附子粥【方剂大全】
  17. 附子温中汤【方剂大全】
  18. 附子猪肚丸【方剂大全】
  19. 附子温经汤【方剂大全】
  20. 附子猪苓汤【方剂大全】
  21. 附子丸【方剂大全】
  22. 附子煮散【方剂大全】
  23. 附子涂脚方【方剂大全】
  24. 附纂神应经用针咒法《重楼玉钥》
  25. 附子涂敷方【方剂大全】
  26. 赴筵散【方剂大全】
  27. 附子天门冬散【方剂大全】
  28. 赴筵微【方剂大全】
  29. 附子汤证治本位的意义《圆运动的古中医学》
  30. 赴晏散【方剂大全】
  1. 附子泻心汤方《伤寒论》
  2. 附子泻心汤方《医宗金鉴》
  3. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  4. 附子泻心汤方《伤寒杂病论》
  5. 附子续命汤《仁术便览》
  6. 附子泻心汤《伤寒括要》
  7. 附子养荣汤方《临症验舌法》
  8. 附子泻心汤《医方论》
  9. 附子养荣汤方《临症验舌法》
  10. 附子泻心汤《退思集类方歌注》
  11. 附子证《医学摘粹》
  12. 附子泻心汤《伤寒寻源》
  13. 附子证《医学摘粹》
  14. 附子泻心汤《医方考》
  15. 附子证六　少阴七《伤寒悬解》
  16. 附子泻心汤《删补名医方论》
  17. 附子证五　少阴六《伤寒悬解》
  18. 附子泻心汤《医宗金鉴》
  19. 附子猪肚丸《三因极一病证方论》
  20. 附子泻心汤《圆运动的古中医学》
  21. 赴筵散《三因极一病证方论》
  22. 附子泻心《汤头歌诀》
  23. 赴筵散《太平惠民和剂局方》
  24. 附子细辛汤《三因极一病证方论》
  25. 赴筵散《儒门事亲》
  26. 附子细辛黄连黄芩汤方《伤寒杂病论》
  27. 赴筵散《是斋百一选方》
  28. 附子汤证治本位的意义《圆运动的古中医学》
  29. 赴宴散《奇方类编》
  30. 附子汤证《临证实验录》
  31. 复聪散《仁术便览》


生姜泻心汤方_《伤寒论》_中医伤寒_【岐黄之术】

生姜泻心汤方

生姜泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜四两（切） 甘草三两（炙） 人参三两干姜一两 黄芩三两 半夏半升（洗） 黄连一两大枣十二枚

右八味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤方
  • 当前页：生姜泻心汤方
  • 下一页：甘草泻心汤方
<<< 返回本书目录
  1. 生姜泻心汤【方剂大全】
  2. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  3. 生姜泻心汤《伤寒寻源》
  4. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  5. 生姜五味子汤【方剂大全】
  6. 生姜汁【中药大全】
  7. 生姜乌梅饮【方剂大全】
  8. 生姜粥《保健药膳》
  9. 生姜煨姜炮姜姜皮《轩岐救正论》
  10. 生金凉血饮【方剂大全】
  11. 生姜汤【方剂大全】
  12. 生津【中药主治】
  13. 生姜生大黄【方剂大全】
  14. 生津代茶饮《保健药膳》
  15. 生姜皮【中药大全】
  16. 生津甘露汤【方剂大全】
  17. 生姜蜜【方剂大全】
  18. 生津和胃饮《保健药膳》
  19. 生姜解《医学衷中参西录》
  20. 生津健脾二至丸【方剂大全】
  21. 生姜和中汤《脾胃论》
  22. 生津养血汤【方剂大全】
  23. 生姜大蒜炖红糖【方剂大全】
  24. 生津液【中药主治】
  25. 生姜半夏汤【方剂大全】
  26. 生津液【方剂主治】
  27. 生姜半夏汤《扁鹊心书》
  28. 生津止渴【中药主治】
  29. 生姜（图）【中药大全】
  30. 生津止渴【方剂主治】
  1. 生姜泻心汤方《伤寒论》
  2. 生姜泻心汤方《医宗金鉴》
  3. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  4. 生姜泻心汤方《伤寒杂病论》
  5. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  6. 生姜泻心汤《伤寒括要》
  7. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  8. 生姜泻心汤《退思集类方歌注》
  9. 生姜泻心证《医学摘粹》
  10. 生姜泻心汤《伤寒寻源》
  11. 生姜治验《寿世保元》
  12. 生姜泻心汤《医方考》
  13. 生姜粥《保健药膳》
  14. 生姜泻心汤《删补名医方论》
  15. 生金牛黄汤《备急千金要方》
  16. 生姜泻心汤《医宗金鉴》
  17. 生金中毒《中医词典》
  18. 生姜泻心汤《备急千金要方》
  19. 生金滋水饮加柴芩方《临症验舌法》
  20. 生姜泻心汤《圆运动的古中医学》
  21. 生津《中医词典》
  22. 生姜泄肠汤《备急千金要方》
  23. 生津（养津液）《中医名词词典》
  24. 生姜煨姜炮姜姜皮《轩岐救正论》
  25. 生津代茶饮《保健药膳》
  26. 生姜汤《是斋百一选方》
  27. 生津和胃饮《保健药膳》
  28. 生姜汤《太平惠民和剂局方》
  29. 生津滋胃饮《保健药膳》
  30. 生姜汤《备急千金要方》
  31. 生筋散《冯氏锦囊秘录》


甘草泻心汤方_《伤寒论》_中医伤寒_【岐黄之术】

甘草泻心汤方

甘草泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两 黄芩三两 干姜三两 半夏半升（洗） 黄连一两 大枣十二枚（掰）

右六味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤方
  • 当前页：甘草泻心汤方
  • 下一页：黄芩加半夏生姜汤方
<<< 返回本书目录
  1. 甘草泻心汤【方剂大全】
  2. 甘草泻心汤加减方【方剂大全】
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草茵陈汤【方剂大全】
  5. 甘草小麦大枣汤【方剂大全】
  6. 甘草饮【方剂大全】
  7. 甘草丸【方剂大全】
  8. 甘草饮子【方剂大全】
  9. 甘草涂敷方【方剂大全】
  10. 甘草营实汤【方剂大全】
  11. 甘草头【中药大全】
  12. 甘草油【方剂大全】
  13. 甘草汤【方剂大全】
  14. 甘草泽泻汤【方剂大全】
  15. 甘草汤《伤寒寻源》
  16. 甘草知母鳖甲丸【方剂大全】
  17. 甘草水【方剂大全】
  18. 甘草茱萸丸【方剂大全】
  19. 甘草鼠粘汤【方剂大全】
  20. 甘葱煎【方剂大全】
  21. 甘草石膏汤【方剂大全】
  22. 甘胆汤【方剂大全】
  23. 甘草芍药汤【方剂大全】
  24. 甘胆丸【方剂大全】
  25. 甘草梢黑豆汤【方剂大全】
  26. 甘豆散【方剂大全】
  27. 甘草梢【中药大全】
  28. 甘豆汤【方剂大全】
  29. 甘草散【方剂大全】
  30. 甘豆竹叶汤【方剂大全】
  1. 甘草泻心汤方《伤寒论》
  2. 甘草泻心汤方《医宗金鉴》
  3. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  4. 甘草泻心汤方《医宗金鉴》
  5. 甘草泻心证《医学摘粹》
  6. 甘草泻心汤方《伤寒杂病论》
  7. 甘草与鲫鱼犯《友渔斋医话》
  8. 甘草泻心汤方《伤寒杂病论》
  9. 甘豆汤《冯氏锦囊秘录》
  10. 甘草泻心汤方《伤寒杂病论》
  11. 甘豆汤《医学入门》
  12. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  13. 甘疳《中医词典》
  14. 甘草泻心汤《伤寒括要》
  15. 甘枸杞《药性切用》
  16. 甘草泻心汤《退思集类方歌注》
  17. 甘寒补气汤《退思集类方歌注》
  18. 甘草泻心汤《伤寒寻源》
  19. 甘寒生津《中医名词词典》
  20. 甘草泻心汤《删补名医方论》
  21. 甘寒生津《中医词典》
  22. 甘草泻心汤《医宗金鉴》
  23. 甘寒生津法《时病论歌括新编》
  24. 甘草泻心汤《备急千金要方》
  25. 甘寒滋润《中医名词词典》
  26. 甘草泻心汤《备急千金要方》
  27. 甘寒滋润《中医词典》
  28. 甘草泻心汤《圆运动的古中医学》
  29. 甘化《中医词典》
  30. 甘草泻心汤《圆运动的古中医学》
  31. 甘家白药《证类本草》


黄芩加半夏生姜汤方_《伤寒论》_中医伤寒_【岐黄之术】

黄芩加半夏生姜汤方

黄芩加半夏生姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于黄芩汤方内，加半夏半升，生姜一两半，余依黄芩汤法服。

以上五方，病证并在第四卷内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤方
  • 当前页：黄芩加半夏生姜汤方
  • 下一页：桂枝加大黄汤方
<<< 返回本书目录
  1. 黄芩加半夏生姜汤【方剂大全】
  2. 黄芩解《医学衷中参西录》
  3. 黄芩加半夏生姜汤《伤寒寻源》
  4. 黄芩荆芥汤【方剂大全】
  5. 黄芩黄连汤【方剂大全】
  6. 黄芩桔梗汤【方剂大全】
  7. 黄芩黄连甘草汤【方剂大全】
  8. 黄芩橘皮汤【方剂大全】
  9. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  10. 黄芩利膈丸【方剂大全】
  11. 黄芩滑石汤【方剂大全】
  12. 黄芩六合汤【方剂大全】
  13. 黄芩厚朴汤【方剂大全】
  14. 黄芩六一丸【方剂大全】
  15. 黄芩膏【方剂大全】
  16. 黄芩芦根汤【方剂大全】
  17. 黄芩二陈汤【方剂大全】
  18. 黄芩麻黄汤【方剂大全】
  19. 黄芩定乱汤【方剂大全】
  20. 黄芩茅花汤【方剂大全】
  21. 黄芩参苏饮【方剂大全】
  22. 黄芩牡丹汤【方剂大全】
  23. 黄芩鳖甲汤【方剂大全】
  24. 黄芩羌活汤【方剂大全】
  25. 黄芩贝母汤【方剂大全】
  26. 黄芩清肺汤【方剂大全】
  27. 黄芩半夏丸【方剂大全】
  28. 黄芩清肺饮【方剂大全】
  29. 黄芩半夏汤【方剂大全】
  30. 黄芩清热汤【方剂大全】
  1. 黄芩加半夏生姜汤方《伤寒论》
  2. 黄芩加半夏生姜汤方《医宗金鉴》
  3. 黄芩解《医学衷中参西录》
  4. 黄芩加半夏生姜汤方《医宗金鉴》
  5. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  6. 黄芩加半夏生姜汤方《伤寒杂病论》
  7. 黄芩牡丹汤《备急千金要方》
  8. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  9. 黄芩清畅茶《茶饮保健》
  10. 黄芩加半夏生姜汤《伤寒括要》
  11. 黄芩散《备急千金要方》
  12. 黄芩加半夏生姜汤《时方妙用》
  13. 黄芩散《妇人大全良方》
  14. 黄芩加半夏生姜汤《退思集类方歌注》
  15. 黄芩散《明目至宝》
  16. 黄芩加半夏生姜汤《伤寒寻源》
  17. 黄芩芍药汤《妇人大全良方》
  18. 黄芩加半夏生姜汤《圆运动的古中医学》
  19. 黄芩芍药汤《医方考》
  20. 黄芩加半夏生姜汤《圆运动的古中医学》
  21. 黄芩芍药汤《退思集类方歌注》
  22. 黄芩黄连黄柏栀子考《医方考》
  23. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  24. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  25. 黄芩汤《圆运动的古中医学》
  26. 黄芩茶《茶饮保健》
  27. 黄芩汤《医宗金鉴》
  28. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  29. 黄芩汤《删补名医方论》
  30. 黄芩半夏丸《冯氏锦囊秘录》
  31. 黄芩汤《冯氏锦囊秘录》


桂枝加大黄汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加大黄汤方

桂枝加大黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮） 大黄一两 芍药六两 生姜三两（切） 甘草二两（炙） 大枣十二枚（掰）

右六味，以水七升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤方
  • 当前页：桂枝加大黄汤方
  • 下一页：桂枝加芍药汤方
<<< 返回本书目录
  1. 桂枝加大黄汤【方剂大全】
  2. 桂枝加大黄汤证《经方实验录》
  3. 桂枝加大黄汤《伤寒寻源》
  4. 桂枝加大黄汤证《临证实验录》
  5. 桂枝加大黄汤《伤寒括要》
  6. 桂枝加大黄汤证其二《临证实验录》
  7. 桂枝加川芎防风汤【方剂大全】
  8. 桂枝加大黄汤证其一《临证实验录》
  9. 桂枝加参汤【方剂大全】
  10. 桂枝加当归茯苓汤【方剂大全】
  11. 桂枝藿香汤【方剂大全】
  12. 桂枝加当归芍药汤【方剂大全】
  13. 桂枝黄土汤【方剂大全】
  14. 桂枝加当归汤【方剂大全】
  15. 桂枝黄芩汤【方剂大全】
  16. 桂枝加附桂汤【方剂大全】
  17. 桂枝黄耆汤【方剂大全】
  18. 桂枝加附子红花汤【方剂大全】
  19. 桂枝黄耆鳖甲汤【方剂大全】
  20. 桂枝加附子汤《伤寒寻源》
  21. 桂枝黄耆白薇款冬花散【方剂大全】
  22. 桂枝加附子汤【方剂大全】
  23. 桂枝红花汤【方剂大全】
  24. 桂枝加附子汤证《临证实验录》
  25. 桂枝和营汤【方剂大全】
  26. 桂枝加附子汤证《伤寒九十论》
  27. 桂枝合补血汤【方剂大全】
  28. 桂枝加干姜汤【方剂大全】
  29. 桂枝合白虎汤【方剂大全】
  30. 桂枝加葛根瓜蒌汤【方剂大全】
  1. 桂枝加大黄汤方《伤寒论》
  2. 桂枝加大黄汤方《删补名医方论》
  3. 桂枝加大黄汤证《经方实验录》
  4. 桂枝加大黄汤方《医宗金鉴》
  5. 桂枝加大黄汤证《临证实验录》
  6. 桂枝加大黄汤方《伤寒杂病论》
  7. 桂枝加大黄汤证其二《临证实验录》
  8. 桂枝加大黄汤《伤寒括要》
  9. 桂枝加大黄汤证其一《临证实验录》
  10. 桂枝加大黄汤《医方论》
  11. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  12. 桂枝加大黄汤《时方妙用》
  13. 桂枝加附子汤《圆运动的古中医学》
  14. 桂枝加大黄汤《退思集类方歌注》
  15. 桂枝加附子汤《备急千金要方》
  16. 桂枝加大黄汤《伤寒寻源》
  17. 桂枝加附子汤《医宗金鉴》
  18. 桂枝加大黄汤《医方考》
  19. 桂枝加附子汤《删补名医方论》
  20. 桂枝加大黄汤《医方考》
  21. 桂枝加附子汤《医方考》
  22. 桂枝加大黄汤《医宗金鉴》
  23. 桂枝加附子汤《伤寒寻源》
  24. 桂枝加大黄汤《圆运动的古中医学》
  25. 桂枝加附子汤《退思集类方歌注》
  26. 桂枝黄汤《备急千金要方》
  27. 桂枝加附子汤《伤寒括要》
  28. 桂枝黄芩汤《三因极一病证方论》
  29. 桂枝加附子汤方《伤寒杂病论》
  30. 桂枝黄鳖甲汤《退思集类方歌注》
  31. 桂枝加附子汤方《医宗金鉴》


桂枝加芍药汤方_《伤寒论》_中医伤寒_【岐黄之术】

桂枝加芍药汤方

桂枝加芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于第二卷桂枝汤方内，更加芍药三两，随前共六两，余依桂枝汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤方
  • 当前页：桂枝加芍药汤方
  • 下一页：四逆加吴茱萸生姜汤方
<<< 返回本书目录
  1. 桂枝加芍药汤【方剂大全】
  2. 桂枝加芍药汤证《临证实验录》
  3. 桂枝加芍药汤《伤寒寻源》
  4. 桂枝加味汤【方剂大全】
  5. 桂枝加芍药生姜人参新加汤解《研经言》
  6. 桂枝加知母石膏升麻汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  8. 桂枝姜附阿胶汤【方剂大全】
  9. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  10. 桂枝姜附汤【方剂大全】
  11. 桂枝加芍药防风防己汤【方剂大全】
  12. 桂枝姜苓阿胶汤【方剂大全】
  13. 桂枝加人参附子汤【方剂大全】
  14. 桂枝姜苓牡蛎汤【方剂大全】
  15. 桂枝加耆术汤【方剂大全】
  16. 桂枝姜苓汤【方剂大全】
  17. 桂枝加浓朴杏子汤证《伤寒九十论》
  18. 桂枝姜砂汤【方剂大全】
  19. 桂枝加浓朴杏仁汤《伤寒寻源》
  20. 桂枝解《医学衷中参西录》
  21. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  22. 桂枝解毒汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  24. 桂枝解肌汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《临证实验录》
  26. 桂枝酒【方剂大全】
  27. 桂枝加龙骨牡蛎汤证《经方实验录》
  28. 桂枝橘皮汤【方剂大全】
  29. 桂枝加龙骨牡蛎汤【方剂大全】
  30. 桂枝栝楼干葛汤【方剂大全】
  1. 桂枝加芍药汤方《伤寒论》
  2. 桂枝加芍药汤方《删补名医方论》
  3. 桂枝加芍药汤证《临证实验录》
  4. 桂枝加芍药汤方《医宗金鉴》
  5. 桂枝解《医学衷中参西录》
  6. 桂枝加芍药汤方《伤寒杂病论》
  7. 桂枝解表茶《茶饮保健》
  8. 桂枝加芍药汤《伤寒括要》
  9. 桂枝解毒汤《冯氏锦囊秘录》
  10. 桂枝加芍药汤《时方妙用》
  11. 桂枝酒《备急千金要方》
  12. 桂枝加芍药汤《退思集类方歌注》
  13. 桂枝救逆汤方《医宗金鉴》
  14. 桂枝加芍药汤《伤寒寻源》
  15. 桂枝栝蒌根汤《三因极一病证方论》
  16. 桂枝加芍药汤《医方考》
  17. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  18. 桂枝加芍药汤《医宗金鉴》
  19. 桂枝龙骨牡蛎汤《金匮悬解》
  20. 桂枝加芍药汤《圆运动的古中医学》
  21. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  22. 桂枝加芍药生姜人参新加汤解《研经言》
  23. 桂枝麻黄各半汤《圆运动的古中医学》
  24. 桂枝加芍药生姜人参新加汤方《伤寒论》
  25. 桂枝麻黄各半汤《医宗金鉴》
  26. 桂枝加芍药生姜人参新加汤《伤寒括要》
  27. 桂枝麻黄各半汤《删补名医方论》
  28. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  29. 桂枝麻黄各半汤《冯氏锦囊秘录》
  30. 桂枝加芍药加大黄汤《删补名医方论》
  31. 桂枝麻黄各半汤《伤寒寻源》


四逆加吴茱萸生姜汤方_《伤寒论》_中医伤寒_【岐黄之术】

四逆加吴茱萸生姜汤方

四逆加吴茱萸生姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归二两 芍药三两 甘草二两（炙） 通草二两 桂枝三两（去皮） 细辛三两 生姜半斤（切） 大枣二十五枚（掰） 吴茱萸二升

右九味，以水六升，清酒六升，和煮取五升，去滓，温分五服。一方水酒各四升。

以上三方，病证并在第六卷内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤方
  • 当前页：四逆加吴茱萸生姜汤方
  • 下一页：四逆加人参汤方
<<< 返回本书目录
  1. 四逆加人参汤证《临证实验录》
  2. 四逆散《伤寒寻源》
  3. 四逆加人参汤【方剂大全】
  4. 四逆散《汤头歌诀》
  5. 四逆加人参汤《伤寒寻源》
  6. 四逆散【方剂大全】
  7. 四逆（厥附四十九）《丹溪手镜》
  8. 四逆散证《临证实验录》
  9. 四逆《伤寒明理论》
  10. 四逆散证《临证实验录》
  11. 四逆《伤寒六书》
  12. 四逆散证《临证实验录》
  13. 四逆《伤寒六书》
  14. 四逆散证其二《临证实验录》
  15. 四难《难经悬解》
  16. 四逆散证其一《临证实验录》
  17. 四难《理虚元鉴》
  18. 四逆汤《伤寒寻源》
  19. 四磨汤【方剂大全】
  20. 四逆汤《汤头歌诀》
  21. 四磨《汤头歌诀》
  22. 四逆汤【方剂大全】
  23. 四明医案《医宗己任编》
  24. 四逆汤（玉函）《张氏医通》
  25. 四明心法（中）《医宗己任编》
  26. 四逆汤方《伤寒明理论》
  27. 四明心法（下）《医宗己任编》
  28. 四逆汤类《退思集类方歌注》
  29. 四明心法（上）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆加吴茱萸生姜汤方《伤寒论》
  2. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  3. 四逆加猪胆汁汤《妇人大全良方》
  4. 四逆加人参汤证《临证实验录》
  5. 四逆加猪胆汁汤方《伤寒论》
  6. 四逆加人参汤方《伤寒论》
  7. 四逆散《圆运动的古中医学》
  8. 四逆加人参汤方《医宗金鉴》
  9. 四逆散《医方考》
  10. 四逆加人参汤方《伤寒杂病论》
  11. 四逆散《伤寒寻源》
  12. 四逆加人参汤《伤寒括要》
  13. 四逆散《退思集类方歌注》
  14. 四逆加人参汤《退思集类方歌注》
  15. 四逆散《医方论》
  16. 四逆加人参汤《伤寒寻源》
  17. 四逆散《汤头歌诀》
  18. 四逆加人参汤《圆运动的古中医学》
  19. 四逆散方《伤寒杂病论》
  20. 四逆桂枝证四　太阴五《伤寒悬解》
  21. 四逆散方《医宗金鉴》
  22. 四逆桂枝证《医学摘粹》
  23. 四逆散方《伤寒论》
  24. 四逆桂枝证《医学摘粹》
  25. 四逆散证《临证实验录》
  26. 四逆附厥《医效秘传》
  27. 四逆散证《临证实验录》
  28. 四逆（厥附四十九）《丹溪手镜》
  29. 四逆散证《临证实验录》
  30. 四逆《伤寒明理论》
  31. 四逆散证《医学摘粹》


四逆加人参汤方_《伤寒论》_中医伤寒_【岐黄之术】

四逆加人参汤方

四逆加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于四逆汤方内，加人参一两，余依四逆汤法服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加吴茱萸生姜汤方
  • 当前页：四逆加人参汤方
  • 下一页：四逆加猪胆汁汤方
<<< 返回本书目录
  1. 四逆加人参汤【方剂大全】
  2. 四逆加人参汤证《临证实验录》
  3. 四逆加人参汤《伤寒寻源》
  4. 四逆散《伤寒寻源》
  5. 四逆（厥附四十九）《丹溪手镜》
  6. 四逆散《汤头歌诀》
  7. 四逆《伤寒明理论》
  8. 四逆散【方剂大全】
  9. 四逆《伤寒六书》
  10. 四逆散证《临证实验录》
  11. 四逆《伤寒六书》
  12. 四逆散证《临证实验录》
  13. 四难《难经悬解》
  14. 四逆散证《临证实验录》
  15. 四难《理虚元鉴》
  16. 四逆散证其二《临证实验录》
  17. 四磨汤【方剂大全】
  18. 四逆散证其一《临证实验录》
  19. 四磨《汤头歌诀》
  20. 四逆汤《伤寒寻源》
  21. 四明医案《医宗己任编》
  22. 四逆汤《汤头歌诀》
  23. 四明心法（中）《医宗己任编》
  24. 四逆汤【方剂大全】
  25. 四明心法（下）《医宗己任编》
  26. 四逆汤（玉函）《张氏医通》
  27. 四明心法（上）《医宗己任编》
  28. 四逆汤方《伤寒明理论》
  29. 四明高氏补泻《针灸大成》
  30. 四逆汤类《退思集类方歌注》
  1. 四逆加人参汤方《伤寒论》
  2. 四逆加人参汤方《医宗金鉴》
  3. 四逆加人参汤证《临证实验录》
  4. 四逆加人参汤方《伤寒杂病论》
  5. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  6. 四逆加人参汤《伤寒括要》
  7. 四逆加吴茱萸生姜汤方《伤寒论》
  8. 四逆加人参汤《退思集类方歌注》
  9. 四逆加猪胆汁汤《妇人大全良方》
  10. 四逆加人参汤《伤寒寻源》
  11. 四逆加猪胆汁汤方《伤寒论》
  12. 四逆加人参汤《圆运动的古中医学》
  13. 四逆散《圆运动的古中医学》
  14. 四逆桂枝证四　太阴五《伤寒悬解》
  15. 四逆散《医方考》
  16. 四逆桂枝证《医学摘粹》
  17. 四逆散《伤寒寻源》
  18. 四逆桂枝证《医学摘粹》
  19. 四逆散《退思集类方歌注》
  20. 四逆附厥《医效秘传》
  21. 四逆散《医方论》
  22. 四逆（厥附四十九）《丹溪手镜》
  23. 四逆散《汤头歌诀》
  24. 四逆《伤寒明理论》
  25. 四逆散方《伤寒杂病论》
  26. 四逆《伤寒六书》
  27. 四逆散方《医宗金鉴》
  28. 四逆《伤寒六书》
  29. 四逆散方《伤寒论》
  30. 四难《理虚元鉴》
  31. 四逆散证《临证实验录》


四逆加猪胆汁汤方_《伤寒论》_中医伤寒_【岐黄之术】

四逆加猪胆汁汤方

四逆加猪胆汁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于四逆汤方内，加入猪胆汁半合，余依前法服；如无猪胆，以羊胆代之。

以上二方，病证并在第七卷内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加人参汤方
  • 当前页：四逆加猪胆汁汤方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 四逆加人参汤证《临证实验录》
  2. 四逆散《伤寒寻源》
  3. 四逆加人参汤【方剂大全】
  4. 四逆散《汤头歌诀》
  5. 四逆加人参汤《伤寒寻源》
  6. 四逆散【方剂大全】
  7. 四逆（厥附四十九）《丹溪手镜》
  8. 四逆散证《临证实验录》
  9. 四逆《伤寒明理论》
  10. 四逆散证《临证实验录》
  11. 四逆《伤寒六书》
  12. 四逆散证《临证实验录》
  13. 四逆《伤寒六书》
  14. 四逆散证其二《临证实验录》
  15. 四难《难经悬解》
  16. 四逆散证其一《临证实验录》
  17. 四难《理虚元鉴》
  18. 四逆汤《伤寒寻源》
  19. 四磨汤【方剂大全】
  20. 四逆汤《汤头歌诀》
  21. 四磨《汤头歌诀》
  22. 四逆汤【方剂大全】
  23. 四明医案《医宗己任编》
  24. 四逆汤（玉函）《张氏医通》
  25. 四明心法（中）《医宗己任编》
  26. 四逆汤方《伤寒明理论》
  27. 四明心法（下）《医宗己任编》
  28. 四逆汤类《退思集类方歌注》
  29. 四明心法（上）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆加猪胆汁汤方《伤寒论》
  2. 四逆加猪胆汁汤《妇人大全良方》
  3. 四逆散《圆运动的古中医学》
  4. 四逆加吴茱萸生姜汤方《伤寒论》
  5. 四逆散《医方考》
  6. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  7. 四逆散《伤寒寻源》
  8. 四逆加人参汤证《临证实验录》
  9. 四逆散《退思集类方歌注》
  10. 四逆加人参汤方《伤寒论》
  11. 四逆散《医方论》
  12. 四逆加人参汤方《医宗金鉴》
  13. 四逆散《汤头歌诀》
  14. 四逆加人参汤方《伤寒杂病论》
  15. 四逆散方《伤寒杂病论》
  16. 四逆加人参汤《伤寒括要》
  17. 四逆散方《医宗金鉴》
  18. 四逆加人参汤《退思集类方歌注》
  19. 四逆散方《伤寒论》
  20. 四逆加人参汤《伤寒寻源》
  21. 四逆散证《临证实验录》
  22. 四逆加人参汤《圆运动的古中医学》
  23. 四逆散证《临证实验录》
  24. 四逆桂枝证四　太阴五《伤寒悬解》
  25. 四逆散证《临证实验录》
  26. 四逆桂枝证《医学摘粹》
  27. 四逆散证《医学摘粹》
  28. 四逆桂枝证《医学摘粹》
  29. 四逆散证二十一　少阴二十二《伤寒悬解》
  30. 四逆附厥《医效秘传》
  31. 四逆散证其二《临证实验录》


《伤寒论》

  • 序
    • 伤寒论序
    • 伤寒卒病论集
  • 卷第一
    • 辨脉法第一
    • 平脉法第二
  • 卷第二
    • 伤寒例第三
    • 辨痉湿暍脉证第四
    • 辨太阳病脉证并治法上第五
      • 桂枝汤方
      • 桂枝二越婢一汤方
      • 甘草干姜汤方
      • 芍药甘草汤方
      • 调胃承气汤方
      • 四逆汤方
  • 卷第三
    • 辨太阳病脉证并治中第六
      • 葛根汤方
      • 葛根加半夏汤方
      • 葛根黄芩黄连汤方
      • 麻黄汤方
      • 大青龙汤方
      • 小青龙汤方
      • 干姜附子汤方
      • 麻黄杏仁甘草石膏汤方
      • 桂枝甘草汤方
      • 茯苓桂枝甘草大枣汤方
      • 厚朴生姜甘草半夏人参汤方
      • 茯苓桂枝白术甘草汤方
      • 芍药甘草附子汤方
      • 茯苓四逆汤方
      • 五苓散方
      • 茯苓甘草汤方
      • 栀子豉汤方
      • 栀子厚朴汤方
      • 栀子干姜汤方
      • 小柴胡汤方
      • 小建中汤方
      • 大柴胡汤方
      • 桃核承气汤方
      • 柴胡加龙骨牡蛎汤方
      • 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方
      • 桂枝甘草龙骨牡蛎汤方
      • 抵当汤方
      • 抵当丸方
  • 卷第四
    • 辨太阳病脉证并治下第七
      • 大陷胸丸方
      • 大陷胸汤方
      • 小陷胸汤方
      • 文蛤散方
      • 白散方
      • 柴胡桂枝干姜汤方
      • 半夏泻心汤方
      • 十枣汤方
      • 大黄黄连泻心汤方
      • 赤石脂禹余粮汤方
      • 旋复代赭石汤方
      • 桂枝人参汤方
      • 瓜蒂散方
      • 黄芩汤方
      • 黄连汤方
      • 桂枝附子汤方
      • 甘草附子汤方
      • 白虎汤方
      • 炙甘草汤方
  • 卷第五
    • 辨阳明病脉证并治法第八
      • 大承气汤方
      • 小承气汤方
      • 猪苓汤方
      • 蜜煎导方
      • 猪胆汁方
      • 茵陈蒿汤方
      • 吴茱萸汤方
      • 麻子仁丸方
      • 麻黄连轺赤小豆汤方
    • 辨少阳病脉证并治第九
  • 卷第六
    • 辨太阴病脉证并治第十
    • 辨少阴病脉证并治第十一
      • 麻黄附子细辛汤方
      • 麻黄附子甘草汤方
      • 黄连阿胶汤方
      • 附子汤方
      • 桃花汤方
      • 猪肤汤方
      • 甘草汤方
      • 桔梗汤方
      • 苦酒汤方
      • 半夏散及汤方
      • 自通汤方
      • 白通加猪胆汁方
      • 真武汤方
      • 通脉四逆汤方
      • 四逆散方
    • 辨厥阴病脉证并治第十二
      • 乌梅丸方
      • 当归四逆汤方
      • 麻黄升麻汤方
      • 干姜黄连黄芩人参汤方
      • 白头翁汤方
  • 卷第七
    • 辨霍乱病脉证并治第十三
      • 理中丸方
    • 辨阴阳易差后劳复病证并治第十四
      • 烧裩散方
      • 枳实栀子豉汤方
      • 牡蛎泽泻散方
      • 竹叶石膏汤方
    • 辨不可发汗病脉证并治第十五
    • 辨可发汗脉证并治第十六
  • 卷第八
    • 辨发汗后病脉证并治第十七
    • 辨不可吐第十八
    • 辨可吐第十九
  • 卷第九
    • 辨不可下病脉证并治第二十
    • 辨可下病脉证并治第二十一
  • 卷第十
    • 辨发汗吐下后脉证并治第二十二
      • 桂枝加葛根汤方
      • 桂枝加厚朴杏子汤方
      • 桂枝加附子汤方
      • 桂枝去芍药汤方
      • 桂枝去芍药加附子汤方
      • 桂枝麻黄各半汤方
      • 桂枝二麻黄一汤方
      • 白虎加人参汤方
      • 桂枝去桂加茯苓白术汤方
      • 葛根加半夏汤方
      • 桂枝加芍药生姜人参新加汤方：
      • 栀子甘草豉汤方
      • 栀子生姜豉汤方
      • 柴胡加芒硝汤方
      • 桂枝加桂汤方
      • 柴胡桂枝汤方
      • 附子泻心汤方
      • 生姜泻心汤方
      • 甘草泻心汤方
      • 黄芩加半夏生姜汤方
      • 桂枝加大黄汤方
      • 桂枝加芍药汤方
      • 四逆加吴茱萸生姜汤方
      • 四逆加人参汤方
      • 四逆加猪胆汁汤方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行