序_《伤寒明理论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒明理论》
序
在线购买《伤寒明理论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余尝思历代明医．回骸起死．祛邪愈疾．非曰生而知之．必也祖述前圣之经．才高识妙．探微索隐．研究义理．得其旨趣．故无施而不可．且百病之急．无急于伤寒．或死或愈．止于六七日之间．十日以上．故汉张长沙感往昔之沦丧．伤横夭之莫救．撰为伤寒论数卷．三百九十七法．一百一十三方．为医门之规绳．治病之宗本．然自汉逮今．千有余年．唯王叔和得其旨趣．后人皆不得其门而入．是以其间少于注释．阙于讲义．自宋以来．名医间有着述者．如庞安常作卒病论．朱肱作活人书．韩祗和作微旨．王实作证治．虽皆互有阐明之义．然而未能尽张长沙之深意．聊摄成公．家世儒医性识明敏．记问该博．撰述伤寒义．皆前人未经道者．指在定体分形析证．若同而异者明之．似是而非者辩之．释战栗有内外之诊．论烦躁有阴阳之别．谵语郑声．令虚实之灼知．四逆与厥．使浅深之类明．始于发热．终于劳复．凡五十篇．目之曰明理论．所谓真得长沙公之旨趣也．使习医之流．读其论而知其理．识其证而别其病．胸次了然而无惑．顾不博哉．余家医业五十载．究旨穷经．自幼迄老．凡古今医书．无不涉猎．观此书义理灿然．不能默默．因序其略．

岁在壬戌八月望日锦 山严器之序．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：发热
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒明理论》
  2. 序《医学见能》
  3. 序《重楼玉钥续编》
  4. 序《药鉴》
  5. 序《小儿推拿广意》
  6. 序《医方论》
  7. 序《伤寒法祖》
  8. 序《婴儿论》
  9. 序《诊宗三昧》
  10. 序《外科集验方》
  11. 序《伤寒直格》
  12. 序《脾胃论》
  13. 序《眼科阐微》
  14. 序《跌打损伤回生集》
  15. 序《原机启微》
  16. 序《针灸问对》
  17. 序《外科方外奇方》
  18. 序《侣山堂类辩》
  19. 序《此事难知》
  20. 序《时方妙用》
  21. 序《急救良方》
  22. 序《银海精微》
  23. 序《阴证略例》
  24. 序《针灸素难要旨》
  25. 序《女科折衷纂要》
  26. 序《归砚录》
  27. 序《珍珠囊补遗药性赋》
  28. 序《扁鹊心书》
  29. 序《养老奉亲书》
  30. 序《外科枢要》
  31. 序《保幼新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


发热_《伤寒明理论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒明理论》
发热
在线购买《伤寒明理论》正版书籍

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发热．何以明之．发热者．谓怫怫然发于皮肤之间． 然散而成热者是也．与潮热寒热若同而异．与烦躁相类而非．烦躁者在内者也．潮热之热．有时而热．不失其时．寒热之热．寒已而热．相继而发．至于发热．则无时而发也．有谓翕翕发热者．有谓蒸蒸发热者．此则轻重不同．表里之区别尔．所谓翕翕发热者．谓若合羽所覆．明其热在外也．故与桂枝汤发汗以散之．所谓蒸蒸发热者．谓若熏蒸之蒸．明其热在内也．故与调胃承气汤攻下以涤之．其发热属表者．即风寒客于皮肤．阳气怫郁所致也．其发热属里者．即阳气下陷．入阴中所致也．观其热所从来．而汗下之证明其辨焉．若热先自皮肤而发者．知邪气之在外也．若热先自里生而发达于表者．知邪气之在里也．举斯二者．为邪气在表在里而发热也．惟其在表在里俱有发热．故邪在半表半里者．亦有发热之证．何者．以表证未罢．邪气传里．里未作实．是为半表半里．其发热者．或始自皮肤而渐传里热或始自内热而外达于表．盖邪气在表发热者．则表热里不热也．邪气在里发热者．则里热甚而达于表也．其在半表半里发热者．则表里俱发热．而但热又轻于纯在表者也．经虽云．发热恶寒者．发于阳也．无热恶寒者．发于阴也然少阴病始得之．亦有反发热者．盖亦属其表也．特与麻黄 细辛 附子汤发汗者是已．发热为阳．寒之常也．一或阴阳俱虚与其下利新汗后．又皆恶其发热也．经云．脉阴阳俱虚．热不止者死．下利发热亦死．内经云．汗出辄复热．而脉躁疾．不为汗衰．狂言不能食．此名阴阳交．交者死也．斯亦发热也．讵可与寻常发热一概而论耶．医者更当明辨之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒明理论》
  2. 发热《痘疹心法要诀》
  3. 发热《沈氏女科辑要》
  4. 发热《医效秘传》
  5. 发热《广瘟疫论》
  6. 发热《胎产指南》
  7. 发热《医学真传》
  8. 发热《中医内科学》
  9. 发热《伤科汇纂》
  10. 发热《伤寒寻源》
  11. 发热《女科折衷纂要》
  12. 发热《丹溪手镜》
  13. 发热《金匮钩玄》
  14. 发热《伤寒六书》
  15. 发热《盘珠集胎产症治》
  16. 发热《伤寒六书》
  17. 发热《女科证治准绳》
  18. 发热《周慎斋遗书》
  19. 发热《女科证治准绳》
  20. 发热《血证论》
  21. 发热《伤寒指掌》
  22. 发热《伤寒大白》
  23. 发热《伤寒括要》
  24. 发热《医学心悟》
  25. 发热（附恶寒）《医学入门》
  26. 发热《证治汇补》
  27. 发热、谵语、昏瞀《古今医案按》
  28. 发热《古今医案按》
  29. 发热伴随症状辨病《常见病自测》
  30. 发热《万病回春》
  31. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


恶寒_《伤寒明理论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒明理论》
恶寒
在线购买《伤寒明理论》正版书籍

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒恶寒．何以明之．恶寒者．风寒客于荣卫之中也．惟其风寒客于荣卫．则洒淅然恶寒也．惟其荣卫之受风寒．则啬啬然不欲舒也．其恶寒者．非寒热之寒也．又非恶风也．且恶风者见风至则恶矣．得以居密室之内．帏帐之中．则坦然自舒也．至于恶寒者．则不待风而寒．虽身大热而不欲去衣者是也．寒热之热．谓寒热更作．热至则寒无矣其恶寒虽发热而不欲去衣也甚则至于向火被覆而犹不能遏其寒也．所以然者．由阴气上入阳中．或阳微．或风虚相搏之所致也．恶寒一切属表．虽里证悉具．而微恶寒者．亦是表未解也．犹当先解其外．俟不恶寒为外解．乃可攻里也．经曰．发热而恶寒者．发于阳也．无热而恶寒者．发于阴也．谓如伤寒．或已发热．或未发热．必恶寒者．谓继之以发热．此则发于阳也．若恶寒而蜷．脉沉细而紧者．此则发于阴也在阳者可发汗．在阴者可温里．恶寒虽悉属表．而在表者亦有虚实之别．若汗出而恶寒者．则为表虚．无汗而恶寒者．则为表实．表虚可解肌．表实可发汗．又有止称背恶寒者．背者胸中之府．诸阳受气于胸中．而转行于背．内经曰．人身之阴阳者．背为阳．腹为阴．阳气不足．阴寒气盛．则背为之恶寒．若风寒在表而恶寒者．则一身尽寒矣．但背恶寒者．阴寒气盛可知也．经所谓少阴病一二日．口中和而背恶寒者．当灸之．处以附子汤者是矣．又或乘阴气不足．阳气内陷入阴中．表阳新虚．有背微恶寒者．经所谓伤寒无大热．口燥渴心烦．背微恶寒者．白虎加人参汤主之者是也．二者一为阴寒气盛．一为阳气内陷．又何以明之也．且阴寒气盛．岂又能消耗津液．故于少阴病则曰口中润．如阳气内陷．则热烁津液为干．故于太阳病．则口燥舌干而渴也．二者均是背恶寒．要辨阴阳寒热不同者．亦于口中润燥可知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒明理论》
  2. 恶寒《医效秘传》
  3. 恶寒《广瘟疫论》
  4. 恶寒《伤寒寻源》
  5. 恶寒《医学真传》
  6. 恶寒《丹溪手镜》
  7. 恶寒《女科证治准绳》
  8. 恶寒《丹溪手镜》
  9. 恶寒《伤寒指掌》
  10. 恶寒《伤寒六书》
  11. 恶寒《伤寒括要》
  12. 恶寒《伤寒六书》
  13. 恶寒（背恶寒）《张氏医通》
  14. 恶寒《伤寒大白》
  15. 恶寒（阳虚恶寒证）《余无言医案》
  16. 恶寒《金匮翼》
  17. 恶寒背恶寒《医学摘粹》
  18. 恶寒《医学心悟》
  19. 恶寒背恶寒辨《医宗金鉴》
  20. 恶寒《证治汇补》
  21. 恶寒背恶寒辨《伤寒心法要诀》
  22. 恶寒《古今医案按》
  23. 恶寒发热《医述》
  24. 恶寒《万病回春》
  25. 恶寒发热《杂病广要》
  26. 恶寒《医碥》
  27. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  28. 恶寒《医碥》
  29. 恶寒非寒病恶热非热病论《格致余论》
  30. 恶寒《寿世保元》
  31. 恶寒歌《伤寒百证歌》


恶风_《伤寒明理论》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒恶风．何以明之．黄帝针经曰．卫气者．所以温分肉．充皮肤．肥腠理．司开阖者也．风邪中于卫也．则必恶风．何者．以风则伤卫．寒则伤荣．为风邪所中．于分肉不温而热矣．皮毛不充而缓矣．腠理失其肥．则疏而不密．开阖失其司则泄而不固．是以恶风也．是恶风恶寒二者．均为表证．其恶风则比之恶寒而轻也．恶寒者，啬啬然增寒也．虽不当风．而自然寒矣．恶风者．谓常居密室之中．帏帐之内．则舒缓而无所畏也一或用扇．一或当风．淅淅然而恶者．此为恶风者也．恶寒则有属于阳者．有属于阴者．及其恶风者．悉属于阳．非若恶寒之有阴阳也．三阴之证．并无恶风者以此也恶风虽悉在表．而发散又自不同．若无汗而恶风者．则为伤寒．当发其汗．若汗出而恶风者．则为中风．当解其肌．里证虽具．而恶风未罢者．尤当先解其外也．又有发汗多亡阳．与其风湿皆有恶风之证．盖以发汗．多漏不止则亡阳．外不固．是以恶风也．必以桂枝加附子汤温其经．而固其卫．风湿相搏．骨节疼烦．湿胜自汗而皮腠不密．是以恶风也．必以甘草 附子汤散其湿而实其卫．由是观之．恶风属乎卫者可知矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：恶风
  • 下一页：寒热
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒明理论》
  2. 恶风《医效秘传》
  3. 恶风《伤寒心法要诀》
  4. 恶风《伤寒寻源》
  5. 恶风《伤寒指掌》
  6. 恶风《丹溪手镜》
  7. 恶风《伤寒括要》
  8. 恶风《伤寒六书》
  9. 恶风候《诸病源候论》
  10. 恶风《伤寒六书》
  11. 恶风须眉堕落候《诸病源候论》
  12. 恶风《医学摘粹》
  13. 恶风续法《医学纲目》
  14. 恶风《医述》
  15. 恶寒《中医名词词典》
  16. 恶风《医宗金鉴》
  17. 恶寒《思考中医》
  18. 恶风《医学纲目》
  19. 恶寒《中医词典》
  20. 恶风《中医词典》
  21. 恶寒《伤寒捷诀》
  22. 恶风《圣济总录》
  23. 恶寒《医学纲目》
  24. 恶毒瘴气毒风肿毒方四首《外台秘要》
  25. 恶寒《续名医类案》
  26. 恶毒疮《中医词典》
  27. 恶寒《续名医类案》
  28. 恶毒《奇方类编》
  29. 恶寒《医述》
  30. 恶刺方三首《外台秘要》
  31. 恶寒《证治准绳·类方》


寒热_《伤寒明理论》_中医伤寒_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒寒热．何以明之．寒热者．谓往来寒热也．经曰．邪正分争．往来寒热者．言邪气之入也．而正气不为之争．则但热而无寒也．乃有热而寒者．谓其正气与邪气分争．于是寒热作矣．争则气郁不发于外．而寒热争焉．争甚则愤然而热故寒已而热作焉．兹乃寒热之理也．或谓寒热者．阴阳争胜也．阳胜则热．阴胜则寒．此阴阳之争也．何则．盖以寒为阴．而热为阳里为阴而表为阳．邪之客于表者为寒．邪与阳相争．则为寒矣．邪之入于里者为热．邪与阴相争．则为热矣；其邪在半表半里；外与阳争而为寒．内与阴争而为热矣．表里之不拘．内外之不定．或出或入．由是而寒热且往且来也．是以往来寒热属半表半里之证．邪居表多则多寒．邪居里多则多热．邪气半在表半在里．则寒热亦半矣．审其寒热多少．见其邪气浅深矣．

小柴胡汤．专主往来寒热．而又立成诸加减法．亦为邪气在半表半里．未有定处．

往来不常．又寒热如疟．与夫发热恶寒．皆似而非也．然寒热加疟者．作止有时者也．及往来寒热．则作止无时．或往或来．日有至于三五发者．甚者十数发．其与疟状有以异也．至于发热恶寒者．为发热时寒并不见．恶寒时热不见也．不若此热已而寒．寒已而热者．虽然．应往来寒热．属半表半里．当和解之．又有病至十余日．

而结热在里．复往来寒热者．亦可与大柴胡汤下之．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：寒热
  • 下一页：潮热
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《伤寒明理论》
  2. 寒热《医学见能》
  3. 寒热《外科选要》
  4. 寒热《医效秘传》
  5. 寒热《女科证治准绳》
  6. 寒热《伤寒寻源》
  7. 寒热《女科证治准绳》
  8. 寒热《友渔斋医话》
  9. 寒热《中医诊断学》
  10. 寒热《丹溪治法心要》
  11. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  12. 寒热《内经评文》
  13. 寒热辩《景岳全书》
  14. 寒热《伤寒六书》
  15. 寒热并用《女科证治准绳》
  16. 寒热《伤寒六书》
  17. 寒热并作《幼科释谜》
  18. 寒热《周慎斋遗书》
  19. 寒热病《黄帝内经·灵枢》
  20. 寒热《血证论》
  21. 寒热病《灵枢悬解》
  22. 寒热《伤寒大白》
  23. 寒热病《症因脉治》
  24. 寒热《审视瑶函》
  25. 寒热病《内经评文》
  26. 寒热《灵素节注类编》
  27. 寒热病、骨痹肉苛《类经》
  28. 寒热《灵素节注类编》
  29. 寒热病论《症因脉治》
  30. 寒热《医经原旨》
  31. 寒热补泻法《卫生宝鉴》


潮热_《伤寒明理论》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒潮热．何以明之．若潮水之潮．其来不失其时也．一日一发．指时而发者．谓之潮热．若日三五发者．即是发热．非潮热也．潮热属阳明．必于日晡时发者．乃为潮热．阳明者．属胃土．应时则王于四季．应日则王于未申．经曰．阳明居中土也．万物所归．无所复传．盖邪气入胃．谓之入腑．腑之为言聚也．若府库之府焉．邪气入于胃．而不复传．邪气郁而为实热．随王而潮．是以日晡所发潮热者．属阳明也．惟其属阳明．故潮热为可下之证．经曰．潮热者实也．又曰．潮热者．此外欲解也．可攻其里焉．又曰．其热不潮．未可与承气汤．即此观之．潮热属于胃者．昭然可见焉．虽然．潮热为里实可下之证．如或脉浮而紧．与其潮热而利．或小便难．大便溏者．皆热未全入腑．犹带表邪．当和解其外．外解已而小便利．大便硬者．乃可攻之．或谓潮热有属太阳少阳者乎．少阳王于寅卯．太阳王于巳午．若热于此时发者．为邪未入胃．岂得谓之潮热．必待日晡所发者．乃谓之潮热．见其邪在胃也．遇疾值病．详而验之．始见得真也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：潮热
  • 下一页：自汗
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒明理论》
  2. 潮热《医效秘传》
  3. 潮热《伤寒指掌》
  4. 潮热《医学启源》
  5. 潮热《伤寒括要》
  6. 潮热《伤寒寻源》
  7. 潮热（阴虚火动附）《脉症治方》
  8. 潮热《秘传证治要诀及类方》
  9. 潮热、时热《伤寒心法要诀》
  10. 潮热《丹溪手镜》
  11. 潮热、吐衄血《古今医案按》
  12. 潮热《麻科活人全书》
  13. 潮热、蒸热、寒热《女科指要》
  14. 潮热《伤寒六书》
  15. 潮热第五十七问《婴童百问》
  16. 潮热《伤寒六书》
  17. 潮热歌《伤寒百证歌》
  18. 潮热《周慎斋遗书》
  19. 潮热汗出谵语腹满便秘《四圣悬枢》
  20. 潮热《伤寒大白》
  21. 潮热汗出谵语腹痛便秘《四圣悬枢》
  22. 潮热《明医杂着》
  23. 潮热惊《幼科推拿秘书》
  24. 潮热《医学心悟》
  25. 潮热论《侣山堂类辩》
  26. 潮热《保婴撮要》
  27. 潮热门《张氏医通》
  28. 潮热《医碥》
  29. 潮热时热《医宗金鉴》
  30. 潮热《医碥》
  31. 潮热时热《医学摘粹》


自汗_《伤寒明理论》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒自汗．何以明之．自汗者．谓不因发散而自然汗出者是也．内经曰．阳气卫外而为固也．卫为阳．言卫护皮肤．肥实腠理．禁固津液．不得妄泄．汗者干之而出．邪气干于卫气．气不能卫固于外．则皮肤为之缓．腠理为之疏．由是而津液妄泄．然润． 然出．谓之自汗也．如发热自汗．出而不愈．此卫气不和．风邪干于卫也．太阳中 ．汗出恶寒．身热而渴者．暑邪干于卫也．多汗出而濡．此其风湿甚者．湿邪干于卫者也．是知卫气固护津液．不令妄泄．必为邪气干之而出也．风寒暑湿之毒．为四时之气．中人则为伤寒．风与暑湿为邪．皆令自汗．惟寒邪伤人．独不汗出．寒伤荣而不伤卫．卫无邪气所干．则皮腠得以密．津液得以固．是以汗不出也．及其寒渐入里．传而为热．则亦使自汗出也．盖热则荣卫通．腠理开而汗泄矣．然自汗之证．又有表里之别焉．虚实之异焉．若汗出恶风．及微恶寒者．皆表未解也．必待发散而后愈．至于漏不止而恶风．及发汗后恶寒者．又皆表之虚也．必待温经而后愈．诸如此．皆邪气在表也．若汗出不恶寒者．此为表解而里未和也．经曰．阳明发热汗出．此为越热．又曰阳明病．发热汗多者．急下之．又非若邪气在表而汗出之可缓也．伤寒自汗之证为常也，设或汗出发润．与其出之如油或大如贯珠．着身出而不流．皆为不治之证也．必手足俱周．遍身悉润． 然一时间许．烦热已而身凉和．乃为佳矣．此则阴阳气和．水升火降．荣卫通流．邪气出而解者也．内经曰．阳之汗．以天地之雨名之．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒明理论》
  2. 自汗《温疫论》
  3. 自汗《广瘟疫论》
  4. 自汗《医效秘传》
  5. 自汗《女科折衷纂要》
  6. 自汗《幼科心法要诀》
  7. 自汗《金匮钩玄》
  8. 自汗《伤寒寻源》
  9. 自汗《女科证治准绳》
  10. 自汗《儿科萃精》
  11. 自汗《女科证治准绳》
  12. 自汗《丹溪治法心要》
  13. 自汗《伤寒指掌》
  14. 自汗《丹溪手镜》
  15. 自汗《伤寒括要》
  16. 自汗《伤寒六书》
  17. 自汗（伤寒自汗 盗汗）《针灸资生经》
  18. 自汗《伤寒六书》
  19. 自汗、盗汗《小儿常见病单验方》
  20. 自汗《松峰说疫》
  21. 自汗盗汗《疫疹一得》
  22. 自汗《伤寒大白》
  23. 自汗盗汗《证治准绳·疡医》
  24. 自汗《仁术便览》
  25. 自汗盗汗《古今医鉴》
  26. 自汗《医学心悟》
  27. 自汗盗汗《医学心悟》
  28. 自汗《丹溪心法》
  29. 自汗盗汗《医学从众录》
  30. 自汗《卫生易简方》
  31. 自汗盗汗《痰火点雪》


盗汗_《伤寒明理论》_中医伤寒_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒盗汗．何以明之．盗汗者．谓睡而汗出者也．自汗则不论睡与不睡．自然而出也．及盗汗者．不睡则不能汗出．方其睡也．凑凑然出焉．觉则止而不复出矣．杂病盗汗者．责其阳虚也．伤寒盗汗者．非若杂病之虚．是由邪气在半表半里使然也．何者．若邪气一切在表干于卫．则自然汗出也．此则邪气侵行于里．外连于表邪．及睡则卫气行于里．乘表中阳气不致．津液得泄．故但睡而汗出．觉则气散于表．而汗止矣经曰．微盗汗出．反恶寒者．表未解也．又阳明病．当作里实．而脉浮者．云必盗汗．是犹有表邪故也．又三阳合病．目合自汗．是知盗汗为邪气在半表半里之间明矣．且自汗有为之虚者．有为之实者．其于盗汗之证．非若自汗有实者．悉当和表而已．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：头汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《伤寒明理论》
  2. 盗汗《温疫论》
  3. 盗汗《广瘟疫论》
  4. 盗汗《医效秘传》
  5. 盗汗《小儿药证直诀》
  6. 盗汗《幼科心法要诀》
  7. 盗汗《金匮钩玄》
  8. 盗汗《奇效简便良方》
  9. 盗汗《伤寒括要》
  10. 盗汗《儿科萃精》
  11. 盗汗2年《名师垂教》
  12. 盗汗《丹溪治法心要》
  13. 盗汗的中医食疗《老年食养食疗》
  14. 盗汗《丹溪手镜》
  15. 盗汗方七首《外台秘要》
  16. 盗汗《伤寒六书》
  17. 盗汗骨蒸第八十七问《婴童百问》
  18. 盗汗《伤寒六书》
  19. 盗汗候《诸病源候论》
  20. 盗汗《松峰说疫》
  21. 盗汗良方《冯氏锦囊秘录》
  22. 盗汗《伤寒大白》
  23. 盗汗门《医方考》
  24. 盗汗《仁术便览》
  25. 盗汗秘方《华佗神方》
  26. 盗汗《医学心悟》
  27. 盗汗正气汤《仁术便览》
  28. 盗汗《丹溪心法》
  29. 盗汗症治《幼科释谜》
  30. 盗汗《明医指掌》
  31. 盗汗主方《痰火点雪》


头汗_《伤寒明理论》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头汗．何以明之．头者诸阳之会也．邪搏诸阳．津液上凑．则汗见于头也．邪热内蓄．蒸发腠理．遍身汗出者．谓之热越．若身无汗．则热不得越．热蒸于阳．故但头汗出也．何者．以三阴之经．皆上至颈胸中而还．不循于头．独诸阳脉上循于头尔．经曰．但头汗出．身无汗．剂颈而还．小便不利．渴饮水浆．此为瘀热在里．身必发黄．为热不得越而上达者也．又热入血室．与其虚烦．或阳明被火．及水结胸．皆但头汗出也．俱是热郁于内．而不得越者也．此数者．或吐或下．皆欲除其热也．或谓头汗之证．悉属阳明．而为里热也．而有不属阳明．属表者乎．且邪但在表者．则无头汗之证．必也寒湿相搏．与邪气半在表半在里者．乃有头汗也．伤寒五六日．已发汗而复下之．胸胁满微结．小便不利．渴而不呕．但头汗出．往来寒热心烦．及伤寒五六日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．皆邪气半在表半在里．令头汗出也．湿家但头汗出．欲得被覆向火者．寒湿相搏．令头汗出也．兹数者．皆邪气所干．令头额自然汗出．又不谓之逆．其小便不利．则恶见头汗出也．湿家下后．亦恶见头汗出也．兹二者乃为头汗之逆者也．何则．以小便不利而成关格．若头汗出阳脱也．经云．关格不通．不得尿．头无汗者生．有汗者死．湿家下后．若额上汗出．而微喘者．亦阳脱也．经云．湿家下之．额上汗出．小便不利者死．下利不止者亦死．脉经曰．阳气上出．汗见于头者．盖阳脱也．则知可治而治．知其不可治而不治．皆得十全之上者．在于明辨而审也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒明理论》
  2. 头汗《医效秘传》
  3. 头汗《沈氏女科辑要》
  4. 头汗《伤寒寻源》
  5. 头汗《伤寒括要》
  6. 头汗《丹溪手镜》
  7. 头汗出《伤寒指掌》
  8. 头汗《伤寒六书》
  9. 头汗歌《伤寒百证歌》
  10. 头汗《伤寒六书》
  11. 头汗如涌《疫疹一得》
  12. 头汗《松峰说疫》
  13. 头汗续法《医学纲目》
  14. 头汗《伤寒大白》
  15. 头后蜂窝疽门主论《疡医大全》
  16. 头汗《医学心悟》
  17. 头后项颈歌《医宗金鉴》
  18. 头汗《医述》
  19. 头后项颈歌《外科心法要诀》
  20. 头汗《医述》
  21. 头昏《奇方类编》
  22. 头汗《医学纲目》
  23. 头疾《急救广生集》
  24. 头汗《医学纲目》
  25. 头角《经络全书》
  26. 头汗《中医词典》
  27. 头角《中医词典》
  28. 头汗《景岳全书》
  29. 头颈部《医学影像学》
  30. 头骨《医学见能》
  31. 头颈部癌《默克家庭诊疗手册》


手足汗_《伤寒明理论》_中医伤寒_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒手足汗出．何以明之．四肢者．诸阳之本．而胃主四肢．手足汗出者．阳明之证也．阳经邪热．传并阳明．则手足为之汗出．阳明为津液之主．病则自汗出．其有自汗出者．有但头汗出者．有手足汗出者．悉属阳明也．何以使之然也．若一身自汗出者．谓之热越．是热外达者也．但头汗出者．是热不得越．而热气上达者也．及手足汗出者．为热聚于胃．是津液之旁达也．经曰．手足 然汗出者．此大便必硬也．手足 汗出．大便难而谵语者．下之则愈．由此观之．手足汗出．为热聚于胃可知矣．或谓热聚于胃．而手足为之汗出．其寒聚于胃．而有手足汗出者乎．经曰．阳明中寒者．不能食．小便不利．手足 然汗出．此欲作痼瘕．即是中寒者也．且热聚于胃．为可下之证．其寒聚于胃．为不可下．又何以明之．要明于此二者．必曰大便初硬后溏．以胃中冷．水谷不别故也．是以不可下者也．若大便难谵语者．为阳明证具．则是可下之证．临病之际．宜须两审．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：手足汗
  • 下一页：无汗
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《伤寒明理论》
  2. 手足汗《医效秘传》
  3. 手足汗《伤寒心法要诀》
  4. 手足汗《丹溪手镜》
  5. 手足汗《伤寒指掌》
  6. 手足汗《伤寒六书》
  7. 手足汗《伤寒括要》
  8. 手足汗《伤寒六书》
  9. 手足缓弱《中医词典》
  10. 手足汗《医学摘粹》
  11. 手足经络配天地四时《伤寒直格》
  12. 手足汗《医述》
  13. 手足经配合脏腑《医述》
  14. 手足汗《医宗金鉴》
  15. 手足经配合脏腑之义《医旨绪余》
  16. 手足汗《医学纲目》
  17. 手足厥冷《中医名词词典》
  18. 手足汗《中医词典》
  19. 手足厥冷《孙真人海上方》
  20. 手足寒《中医词典》
  21. 手足厥冷《中医词典》
  22. 手足骨骱疼痛《外科全生集》
  23. 手足厥冷《产宝》
  24. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  25. 手足厥冷预兆《中医疾病预测》
  26. 手足风裂《儒门事亲》
  27. 手足厥冷预兆的理论基础《中医疾病预测》
  28. 手足烦热《中医词典》
  29. 手足厥冷预兆的临床预报意义《中医疾病预测》
  30. 手足发胝候《诸病源候论》
  31. 手足厥冷证二　厥阴三《伤寒悬解》


无汗_《伤寒明理论》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒无汗．何以明之．腠理者．津液凑泄之所为腠．文理缝会之中为理．津液为风暑湿气所干．外凑皮腠者．则为自汗出．若寒邪中经．腠理致密．津液内渗．则无汗．无汗之由．又有数种．如伤寒在表．及邪行于里．或水饮内蓄．与亡阳久虚．皆令无汗．其伤寒无汗．则腠理致密也．风中于卫．则腠理开而自汗．寒中于荣．则无汗．谓腠理闭也．经所谓太阳病恶风无汗而喘．及脉浮紧无汗．发热．及不汗出而烦躁．阳明病反无汗而小便利．二三日呕而咳．手足厥．苦头痛．鼻干不得汗．脉浮无汗．而喘．与其刚痉无汗．是数者．皆寒邪在表而无汗者也．其邪气行于里．无汗者．为邪气在表熏发腠理则汗出．邪气内传．不外熏发者则无汗．经所谓阳明病无汗．小便不利．心中懊 者．身必发黄．及伤寒发热无汗．渴欲饮水．无表证者．白虎加人参汤主之．与夫三阴为病．不得有汗．是数者皆邪行于里而无汗者也．其水饮内蓄而无汗者．为水饮散而为津液．津液布渗而为汗．既水饮内蓄而不行．则津液不足而无汗．经所谓服桂枝汤或下之．仍头项强痛．翕翕发热无汗．心下满微痛．小便不利者．桂枝去桂加茯苓 白术汤主之．是津液内渗而无汗者也．其阳虚无汗者．诸阳为津液之主．阳虚则津液虚少．故无汗．经所谓脉浮而迟．迟为无阳．不能作汗．其身必痒．阳明病反无汗．其身如虫行皮中之状．此以久虚故也．皆阳虚而无汗者也如是者理之常也．又焉得为异哉．一或当汗而不汗．服汤一剂．病证仍在．至于服三剂而不汗者．死病也．又热病脉躁盛而不得汗者黄帝谓阳脉之极也．死．兹二者以无汗为真病．讵可与其余无汗者同日而语也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：无汗
  • 下一页：头痛
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒明理论》
  2. 无汗《医效秘传》
  3. 无汗《伤寒括要》
  4. 无汗《伤寒寻源》
  5. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  6. 无汗《丹溪手镜》
  7. 无汗续法《医学纲目》
  8. 无汗《伤寒六书》
  9. 无合并症淋病《基因诊断与性传播疾病》
  10. 无汗《伤寒六书》
  11. 无花果《本草纲目》
  12. 无汗《伤寒大白》
  13. 无花果《本经逢原》
  14. 无汗《医述》
  15. 无花果《滇南本草》
  16. 无汗《医学纲目》
  17. 无花果茶《茶饮保健》
  18. 无汗《医学纲目》
  19. 无患子《本草纲目》
  20. 无汗《中医词典》
  21. 无患子《本草衍义》
  22. 无故声哑《奇效简便良方》
  23. 无患子《本经逢原》
  24. 无故见鬼秘方《华佗神方》
  25. 无患子皮《证类本草》
  26. 无谷道《中医词典》
  27. 无灰酒《中医名词词典》
  28. 无辜针烙法《幼幼新书》
  29. 无魂《中医词典》
  30. 无辜疳伤疮门主论《疡医大全》
  31. 无机汞化合物《预防医学》


头痛_《伤寒明理论》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头痛．何以明之．头痛谓邪气外在经络．上攻于头所致也．难经曰．三阳经受风寒．伏留而不去．则名厥头痛．言三阳之经上于头尔．然伤寒头痛者．太阳专主也．何者．以太阳之经起于目内 ．上额交巅．上入络脑．经所谓太阳受病者．头项痛．腰脊强．又曰七日病衰．头痛少愈．虽然．阳明少阳亦有头痛不若太阳之专主也．盖太阳为病属表．而头痛专为主表证虽有风寒之不同．必待发散而后已太阳病头痛 发热身疼腰痛．骨节疼痛．恶风无汗而喘者．伤寒也．麻黄汤主之．太阳病头痛 发热．汗出恶风者．中风也．桂枝汤主之虽有伤寒六七日不大便．头痛有热者．而与调胃承气汤下之者又云．若小便清者知热不在里．仍在表也．当与桂枝汤以头痛未去虽不大便六七日．其小便清者．犹为在表．是知头痛属乎表者明矣．头痛一切属三阳经也．而阴病亦有头痛乎．太阴少阴二经之脉．皆上至颈胸中而还．不上循头．则多头痛之证．惟厥阴之脉．循喉咙之后．上入颃颡．连目上出额．与督脉会于巅．病亦有头痛．经曰．干呕吐涎沫者．吴茱萸汤主之者是矣．夫头者精明之府也．神明居之．小小邪气作为头痛者．必曰发散而可也．其或痛甚．入连于脑．而手足寒者．又为真病．岂能发散而已哉．呜呼．头痛为外疾犹有不可治者．又矧脏腑之疾乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒明理论》
  2. 头痛《痘疹心法要诀》
  3. 头痛《沈氏女科辑要》
  4. 头痛《医效秘传》
  5. 头痛《史载之方》
  6. 头痛《时方妙用》
  7. 头痛《广瘟疫论》
  8. 头痛《胎产指南》
  9. 头痛《医学真传》
  10. 头痛《扁鹊心书》
  11. 头痛《也是山人医案》
  12. 头痛《奇方类编》
  13. 头痛《伤科汇纂》
  14. 头痛《中医内科学》
  15. 头痛《急救良方》
  16. 头痛《幼科折衷》
  17. 头痛《伤寒心法要诀》
  18. 头痛《医学从众录》
  19. 头痛《金匮钩玄》
  20. 头痛《伤寒寻源》
  21. 头痛《盘珠集胎产症治》
  22. 头痛《校注医醇剩义》
  23. 头痛《何澹安医案》
  24. 头痛《秘传证治要诀及类方》
  25. 头痛《女科证治准绳》
  26. 头痛《友渔斋医话》
  27. 头痛《女科证治准绳》
  28. 头痛《丹溪治法心要》
  29. 头痛《针灸学》
  30. 头痛《丹溪手镜》
  31. 头痛《灸法秘传》


项强_《伤寒明理论》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒项强．何以明之．太阳脉起于目内 ．上额交巅．上入络脑．还出别下项．循肩臂内挟脊．抵腰中．经曰．太阳之病．项背强痛而恶寒．以太阳感受风寒．则经脉不利．而项为之急．颈为之强尔．伤寒颈项强急者．太阳表证也．必发散而解之可也．太阳病．项背强KT KT ．反汗出恶风者．桂枝加葛根汤主之．太阳病项背强KT KT ．无汗恶风者．葛根汤主之．是皆发散之剂也．二者均是项背强而发散．又有轻重者．盖发热汗出恶风者为表虚．表虚者可解肌．无汗恶风者为表实．表实者可发汗．是以为治不同也．桂枝加葛根汤方．是桂枝加麻黄 葛根．又葛根汤方．亦是桂枝汤中加麻黄 葛根．深详究之．无汗恶风为表实．正可发汗．则于桂枝汤中加葛根 麻黄为当矣．汗出恶风为表虚．表虚者可解肌．恐是桂枝汤中．但加葛根．而不加麻黄也几音殊．几引颈之貌．几短羽鸟也．短羽之鸟．不能飞腾．动则先伸引其头尔．项背强者．动亦如之．非若几案之几而偃屈也．太阳伤寒项背强．其或太阳中风．加之寒湿而成痉者．亦项强也．经曰．病者身热足寒．颈项强急．恶寒时头热．面赤目脉赤．独头面摇．卒口噤．背反张者．痉病也．金匮耍略曰．太阳病其证项背强KTKT 然．脉反沉迟者．此为痉．桂枝加栝蒌汤主之．虽项背强．然太阳病表证．悉当发散．又有结胸病者．项亦强如柔 状．下之则和．宜大陷胸汤丸主之．临病之际．审其表里．可汗可下．随证投汤则万全矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：头眩
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒明理论》
  2. 项强《丹溪手镜》
  3. 项强《伤寒心法要诀》
  4. 项强《伤寒六书》
  5. 项强《伤寒指掌》
  6. 项强《伤寒六书》
  7. 项强《伤寒括要》
  8. 项强《伤寒大白》
  9. 项强酸《广瘟疫论》
  10. 项强《医学摘粹》
  11. 项强痛《医碥》
  12. 项强《医述》
  13. 项强痛《医碥》
  14. 项强《医宗金鉴》
  15. 项强穴《中医词典》
  16. 项强《医学纲目》
  17. 项强有痰热客经《古今医统大全》
  18. 项强《中医词典》
  19. 项软《中医词典》
  20. 项强《手穴手纹诊治》
  21. 项软第二十五问《婴童百问》
  22. 项强《中医名词词典》
  23. 项森《中医词典》
  24. 项门痈门主论《疡医大全》
  25. 项上肉龟疮门主论《疡医大全》
  26. 项瘰《奇效简便良方》
  27. 项似拔《中医词典》
  28. 项疽及诸痈证《余无言医案》
  29. 项太阳《中医词典》
  30. 项疽《中医词典》
  31. 项痛《黄帝内经太素》


头眩_《伤寒明理论》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头眩．何以明之 非毛而见其毛．眩非玄而见其玄． 为眼花．眩为眼黑．眩也运也冒也．三者形俱相近．有谓之眩运者有谓之眩冒者运为运转之运．世谓之头旋者是矣．冒为蒙冒之冒世谓之昏迷者是矣少阳之为病口苦咽干目眩．以少阳居表里之间表邪所传．渐行于里．表中阳虚故时时目眩也．二阳并病．头项强痛．或眩运眩冒者．以少阳与太阳并病．故眩者责其虚也．伤寒有起则头眩与眩冒者．皆发汗吐下后所致．是知其阳虚也故针经有曰上虚则眩．下虚则厥眩虽为虚．而风家亦有眩者．盖风主运动故尔．伤寒阳明病．但头眩不恶寒．故能食而咳．其人必咽痛．为阳明中风．是风亦主头眩也．诸如此者．皆非逆也．及其诸逆．发汗剧者言．乱目眩者死．命将难全．呜呼．病势已成．可得半愈．及病势已深．虽神医其能已之耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：头眩
  • 下一页：胸胁满
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒明理论》
  2. 头眩《医效秘传》
  3. 头眩《广瘟疫论》
  4. 头眩《古今医彻》
  5. 头眩《金匮钩玄》
  6. 头眩《伤寒寻源》
  7. 头眩《伤寒括要》
  8. 头眩《丹溪治法心要》
  9. 头眩门《丹台玉案》
  10. 头眩《丹溪手镜》
  11. 头眩目晕痰壅将危《胎产秘书》
  12. 头眩《伤寒六书》
  13. 头眩偏痛痧《中医词典》
  14. 头眩《伤寒六书》
  15. 头眩偏痛痧《痧胀玉衡》
  16. 头眩《伤寒大白》
  17. 头眩章《医学妙谛》
  18. 头眩《丹溪心法》
  19. 头眩证《明医指掌》
  20. 头眩《医学入门》
  21. 头摇《中医名词词典》
  22. 头眩《杂病治例》
  23. 头摇《中医词典》
  24. 头眩《中医词典》
  25. 头摇《医述》
  26. 头癣《家庭医学百科-医疗康复篇》
  27. 头摇大小总论合参《冯氏锦囊秘录》
  28. 头旋眼花《中医词典》
  29. 头痈《万氏秘传外科心法》
  30. 头旋（头重）《针灸资生经》
  31. 头与脏腑经络的关系《中医刺灸》


胸胁满_《伤寒明理论》_中医伤寒_【岐黄之术】

胸胁满

胸胁满

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒胸胁满．何以明之．胸胁满者．谓胸膈间气塞满闷也．非心下满者也．胁满者．谓胁肋下气胀填满也．非腹满者也．邪气自表传里．必先自胸膈．已次经心胁而入胃．邪气入胃．为入府也．是以胸满多带表症．胁满者．当半表半里症也．经曰．下后脉促胸满者．桂枝去芍药汤主之．又曰．太阳与阳明合病．喘而胸满者不可下．宜麻黄汤．是胸满属表．而须发汗者也．盖胸中至表犹近也．及胁者则更不言发汗．但和解而已经曰．设胸满胁痛者．与小柴胡汤．又曰．胸满不去者．小柴胡汤主之．本太阳病不解．传入少阳者．胁下硬满．干呕不能食．往来寒热．脉沉紧者．小柴胡汤主之．是知胁满属半表半里明矣．大抵胸胁满．以邪气初入里．未停留为实．气郁积而不行．致生满也．和解斯可矣．若邪气留于胸中．聚而为实者．非涌吐则不可已．故华佗曰．四日在胸．吐之则愈．是邪气已收敛而不散漫者．则可吐之．内经曰．其高者因而越之．病在胸膈之上为高．越之为吐也．经曰．病在胸中当吐之．发汗若下之而烦热．胸中窒者．则以栀子豉汤吐之．若胸中痞硬．气上冲咽喉．不得息者．此为胸中有寒也．则以瓜蒂散吐之．二者均是吐剂．栀子豉汤吐胸中虚烦客热也．瓜蒂散吐胸中痰实宿寒也．若能审明药剂之轻重．辨别邪气之浅深．对症投汤．不为效者．未之有也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：胸胁满
  • 下一页：心下满
<<< 返回本书目录
  1. 胸胁满《伤寒明理论》
  2. 胸胁满痛《伤寒六书》
  3. 胸胁满《伤寒六书》
  4. 胸胁满痛《伤寒心法要诀》
  5. 胸胁腹痛肝胃气逆辨《证治心传》
  6. 胸胁满痛《医宗金鉴》
  7. 胸胁腹满《景岳全书》
  8. 胸胁逆满【方剂主治】
  9. 胸乡穴【胸部腹部穴位】
  10. 胸胁痞满【方剂主治】
  11. 胸腺小细胞癌【疾病大全】
  12. 胸胁疼痛【中药主治】
  13. 胸腺萎缩与衰老《免疫与健康》
  14. 胸胁痛《普济方·针灸》
  15. 胸腺缺如【疾病症状】
  16. 胸胁痛《张聿青医案》
  17. 胸腺囊肿【疾病大全】
  18. 胸胁痛《针灸素难要旨》
  19. 胸腺瘤【疾病大全】
  20. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  21. 胸腺类癌【疾病大全】
  22. 胸胁痛及妨闷方《外台秘要》
  23. 胸腺高度萎缩【疾病症状】
  24. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  25. 胸腺癌【疾病大全】
  26. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  27. 胸胃心腹《奇效简便良方》
  28. 胸胁胀满【方剂主治】
  29. 胸脘痞闷【方剂主治】
  30. 胸胁支满【方剂主治】
  1. 胸胁满《伤寒明理论》
  2. 胸胁满《伤寒六书》
  3. 胸胁满痛《医宗金鉴》
  4. 胸胁满《中医词典》
  5. 胸胁满痛《伤寒六书》
  6. 胸胁满《千金翼方》
  7. 胸胁满痛《伤寒心法要诀》
  8. 胸胁苦满《中医词典》
  9. 胸胁满痛《伤寒指掌》
  10. 胸胁苦满《中医名词词典》
  11. 胸胁满痛候《诸病源候论》
  12. 胸胁好《中医词典》
  13. 胸胁痛《中医词典》
  14. 胸胁腹痛肝胃气逆辨《证治心传》
  15. 胸胁痛《普济方·针灸》
  16. 胸胁腹满《景岳全书》
  17. 胸胁痛《张聿青医案》
  18. 胸胁病《备急千金要方》
  19. 胸胁痛《针灸素难要旨》
  20. 胸胁《中医词典》
  21. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  22. 胸乡《针灸学》
  23. 胸胁痛候《诸病源候论》
  24. 胸乡《中医词典》
  25. 胸胁痛及妨闷方四首《外台秘要》
  26. 胸乡《针灸大成》
  27. 胸胁痛秘方《华佗神方》
  28. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  29. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  30. 胸腺萎缩与衰老《免疫与健康》
  31. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》


心下满_《伤寒明理论》_中医伤寒_【岐黄之术】

心下满

心下满

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒心下满．何以明之．心下满者．谓正当心下高起满硬者是矣．不经下后而满者．则有吐下之殊．若下后心下满者．又有结胸痞气之别．经曰．病患手足厥冷．脉乍紧．邪结在胸中．心中满而烦．饥不能食者．病在胸中．当须吐之．又曰．脉浮而大．心下反硬有热．属脏者攻之．不令发汗．属腑者不令攻之．兹二者．为不经汗下而心下满者．或吐之．或下之．看其邪气之高下．高者则因而越之．下者则因而竭之．要在泄其邪也．至于阳明病．虽心下硬满．又未可攻．经曰．阳明病心下硬满者．不可攻之．攻之利遂不止者死．利止者愈．是邪气自表传里．至于心下留结为实者．则不可下．乃吐之可也．若未全为实者．则不可下．故有此戒也．又邪气在表．未应下而强下之．邪气乘虚结于心下．实者硬满而痛为结胸．虚者满而不痛为虚痞．经曰．呕而发热者．柴胡汤证具．而以他药下之．柴胡证仍在者．复与柴胡汤．此虽己下之不为逆．必蒸蒸而振．却复发热．汗出而解．若心下满而硬痛者．此为结胸也．但满而不痛者．此为虚痞．盖实邪留结．则为硬为痛．虚邪留滞．则但满而不硬痛也．结胸热实．脉沉而紧．心下痛．按之石硬者．大陷胸汤主之．明其邪实可知矣．脉浮而紧．而反下之．邪反入里则作痞．按之自濡．但气痞耳．明其邪虚可知矣．病发于阳．而反下之．热入因作结胸．病发于阴．而反下之．因作痞．表邪未罢．医反下之．胃中空虚．客气动隔．阳气内陷．心中因硬．则为结胸．须陷胸汤丸攻之可也．伤寒中风．医反下之．心下痞硬而满．医见心下痞．谓病不尽．而复下之．其痞益甚．此非结热．但以胃中空虚．客气上逆．故使硬也．须诸泻心汤散可也．二者俱是心下满硬．一为虚．一为实．凡投汤者大须详审．结胸虽为实邪．众皆共知．当用陷胸汤丸下之．或脉浮大者．则不可下．下之则死．即是犹带表邪．未全结实．下之重虚其里．邪深结则死．设或结胸形证悉具．而加之烦躁者．又为不治之疾．药之所以能胜邪者．必待胃气施布．药力始能温．汗吐下之．以逐其邪气．邪气胜．胃气绝者．汤药纵下胃气不能施布．虽神丹其何能为效也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁满
  • 当前页：心下满
  • 下一页：腹满
<<< 返回本书目录
  1. 心下满《伤寒明理论》
  2. 心下满急《普济方·针灸》
  3. 心下满《伤寒大白》
  4. 心下痞《卫生宝鉴》
  5. 心下满《丹溪手镜》
  6. 心下痞《卫生宝鉴》
  7. 心下坚痞【方剂主治】
  8. 心下痞二十五条《仲景伤寒补亡论》
  9. 心下坚满【方剂主治】
  10. 心下痞满【方剂主治】
  11. 心下悸（述古）《伤寒指掌》
  12. 心下痞闷【方剂主治】
  13. 心下悸《医宗金鉴》
  14. 心下痞硬【方剂主治】
  15. 心下悸《伤寒心法要诀》
  16. 心下痞证《伤寒总病论》
  17. 心下大如杯结症方《外台秘要》
  18. 心下虚痞【方剂主治】
  19. 心系病先兆《中医疾病预测》
  20. 心下悬急懊痛方《外台秘要》
  21. 心喜笑（怒）《针灸资生经》
  22. 心小肠部《脉经》
  23. 心喜笑《普济方·针灸》
  24. 心小肠经虚实寒热证治《三因极一病证方论》
  25. 心无血说《医林改错》
  26. 心小肠脾胃病《普济本事方》
  27. 心无外缘《养生导引秘籍》
  28. 心邪癫狂部《神应经》
  29. 心窝部隐痛【疾病症状】
  30. 心邪癫狂门《针灸大成》
  1. 心下满《伤寒明理论》
  2. 心下满《丹溪手镜》
  3. 心下满附结胸痞气脏结《医效秘传》
  4. 心下满《伤寒大白》
  5. 心下满急《新修本草》
  6. 心下满《中医词典》
  7. 心下满急《普济方·针灸》
  8. 心下满《中医名词词典》
  9. 心下痞《中医词典》
  10. 心下坚筑《中医词典》
  11. 心下痞《卫生宝鉴》
  12. 心下悸（述古）《伤寒指掌》
  13. 心下痞《卫生宝鉴》
  14. 心下悸《伤寒心法要诀》
  15. 心下痞二十五条《仲景伤寒补亡论》
  16. 心下悸《医学摘粹》
  17. 心下痞满《中医词典》
  18. 心下悸《医宗金鉴》
  19. 心下痞痛《中医词典》
  20. 心下悸《中医词典》
  21. 心下痞硬《中医词典》
  22. 心下急《中医词典》
  23. 心下痞证《伤寒总病论》
  24. 心下急《中医名词词典》
  25. 心下痛《中医词典》
  26. 心下否痛《中医词典》
  27. 心下温温欲吐《中医名词词典》
  28. 心下大如杯结症方二首《外台秘要》
  29. 心下悬急懊痛方四首《外台秘要》
  30. 心下沉积《儒门事亲》
  31. 心下硬满证十二　阳明六十三《伤寒悬解》


腹满_《伤寒明理论》_中医伤寒_【岐黄之术】

腹满

腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒腹满．何以明之．腹满者．俗谓之肚胀是也．华佗曰．伤寒一日在皮．二日在肤三日在肌．四日在胸．五日在腹．六日入胃．入胃谓入腑也．是在腹也．犹未全入里者．虽腹满为里证．故亦有浅深之别．经曰．表已解而内不消．非大满犹生寒热．则病不除．是其未全入腑．若大满大实．坚有燥屎．自可除下之．虽四五日不能为祸．谓之邪气已入腑也．伤寒邪入腹．是里证已深．故腹满乃可下之者多矣．如经曰．其热不潮．未可与承气汤．若腹大满不通者．可与小承气汤．发汗不解．腹满痛者急下之．本太阳病．医反下之．因而腹满时痛者．属太阴也．桂枝加芍药汤主之．大实痛者．桂枝加大黄汤主之．少阴病腹胀．不大便者．急下之．诸如此者．皆为里证是也．虽曰腹中满痛者．此为实也．当下去之．然腹满不减者．则为实也．若腹满时减者．又为虚也．则不可下．经曰．腹满不减．减不足言．当下之．金匮要略曰．腹满时减复如故．此虚寒从下上也．当以温药和之．盖虚气留滞．亦为之胀．但比之实者．不至坚痛也．大抵腹满属太阴证也．阳热为邪者．则腹满而咽干．阴寒为邪者．则腹满而吐．食不下．自利益甚．时腹自痛．太阴者脾土也．治中央．故专主腹满之候．又发汗吐下之后．因而成腹满者．皆邪气乘虚内客为之．而所主又各不同．经曰．发汗后腹胀满者．浓朴生姜 甘草半夏人参汤主之．伤寒吐后腹胀满者．调胃承气汤主之．伤寒下后．心烦腹胀满．卧起不安者．栀子浓朴汤主之．三者有当温者．有当下者．有当吐者．何邪气不一也．且发汗后腹满当温之．邪气在表．因发散则邪去．胃为津液之主．发汗亡阳．则胃气虚而不能敷布．诸气壅滞．而为胀满．是当温散可也．吐后腹满可下之．邪气在胸者．则可吐之．吐之邪去则安．若吐后邪气不去．加之腹胀满者．是胸中之邪．下传入胃．壅而为实．故生胀满．当须下之可也．下后腹满可吐者．邪气在表．未传入腑．而妄下之．邪自表乘虚而入．郁于胸中．而为虚烦．气上下不得通利者．腹为之满．故当吐之可也．凡为医者．要识邪气所起所在．审其所起．知邪气之由来．观其所在．知邪气之虚实．发汗吐下之不瘥．温补针艾之适当．则十全之功．自可得也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下满
  • 当前页：腹满
  • 下一页：少腹满
<<< 返回本书目录
  1. 腹满【疾病症状】
  2. 腹满【方剂主治】
  3. 腹满《张氏医通》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满《伤寒明理论》
  6. 腹满并痛《丹溪手镜》
  7. 腹满《伤寒六书》
  8. 腹满歌《伤寒百证歌》
  9. 腹满《伤寒六书》
  10. 腹满寒疝宿食《金匮悬解》
  11. 腹满《普济方·针灸》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹裂【疾病大全】
  16. 腹满寒疝宿食病脉证治《高注金匮要略》
  17. 腹哭钟鸣《济阴纲目》
  18. 腹满寒疝宿食病脉证治《金匮要略方论》
  19. 腹结穴【胸部腹部穴位】
  20. 腹满寒疝宿食病脉证治《金匮要略浅注》
  21. 腹绞痛综合征【疾病大全】
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹茧症【疾病大全】
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹肌严重发育不良【疾病症状】
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹肌萎缩【疾病症状】
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹肌缺如综合征【疾病大全】
  30. 腹满门《张氏医通》
  1. 腹满《伤寒明理论》
  2. 腹满《医效秘传》
  3. 腹满《伤寒指掌》
  4. 腹满《伤寒六书》
  5. 腹满（心满胀）《针灸资生经》
  6. 腹满《伤寒六书》
  7. 腹满嗌干《四圣悬枢》
  8. 腹满《普济方·针灸》
  9. 腹满嗌干《四圣悬枢》
  10. 腹满《张氏医通》
  11. 腹满嗌干《四圣悬枢》
  12. 腹满《医学纲目》
  13. 腹满八《金匮悬解》
  14. 腹满《中医词典》
  15. 腹满并痛《丹溪手镜》
  16. 腹满《中医名词词典》
  17. 腹满二《金匮悬解》
  18. 腹脉法《中医词典》
  19. 腹满歌《伤寒百证歌》
  20. 腹冷痛《中医词典》
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹哭钟鸣《济阴纲目》
  23. 腹满寒疝宿食《医宗金鉴》
  24. 腹哭钟鸣《中医词典》
  25. 腹满寒疝宿食《医宗金鉴》
  26. 腹结（一名肠窟）《针灸大成》
  27. 腹满寒疝宿食病脉证并治《医宗金鉴》
  28. 腹结《针灸学》
  29. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  30. 腹结《中医词典》
  31. 腹满寒疝宿食病脉证治《金匮要略方论》


少腹满_《伤寒明理论》_中医伤寒_【岐黄之术】

少腹满

少腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒少腹满者．何以明之．少腹满者．脐下满是也．少腹者．下焦所治．难经曰．下焦者．当膀胱上口．主分别清浊．其治在脐下．邪气自上而下．至于下焦．结而不利．故少腹满也．胸中满．心下满．皆气尔．即无物也．及腹满者．又有燥屎为之者．至于少腹满者．非止气也．必有物聚于此．而为之满尔．所以然者．身半以上．同天之阳．清阳归之．身半以下．同地之阴．浊阴归之．清者在上．而浊者在下．内经谓清阳出上窍．浊阴出下窍．当出不出．积而为满．是在上而满者气也．在下而满者物也．所谓物者．溺与血尔．邪气聚于下焦．则津液不得通．血气不得行．或溺或血．留滞于下．是生胀满．而硬痛也．若从心下至少腹．皆硬满而痛者．是邪实也．须大陷胸汤下之．若但少腹硬满而痛．小便利者．则是蓄血之症．小便不利者．则是溺涩之症．经曰．少腹满．应小便不利．今反利者．为有血也．又曰．少腹硬．小便不利者．为无血也．小便自利．其人如狂者．血症谛也．其小便利而少腹满者．为太阳随经．瘀血在里．太阳自入腑者也．经曰．太阳病不解．热结膀胱．其人如狂．血自下．下者愈．其外未解者．尚未可攻．当先解外．外解已．但少腹急结者．乃可攻之．桃仁承气汤主之．是少腹硬满．为物聚于下可知矣．渗之利之．参酌随宜．可为上工．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满
  • 当前页：少腹满
  • 下一页：烦热
<<< 返回本书目录
  1. 少腹满《伤寒明理论》
  2. 少腹满痛《伤寒心法要诀》
  3. 少腹疽《医宗金鉴》
  4. 少腹满痛《医宗金鉴》
  5. 少腹拘急【方剂主治】
  6. 少腹痛《古今医彻》
  7. 少腹《经络全书》
  8. 少腹痛证治《妇科心法要诀》
  9. 少府穴【上肢内侧穴位】
  10. 少腹痛证治《医宗金鉴》
  11. 少儿脊柱侧凸【疾病症状】
  12. 少腹引阴茎作痛《医宗金鉴》
  13. 少儿保健《中医养生学》
  14. 少腹痈《马培之医案》
  15. 少冲穴【上肢内侧穴位】
  16. 少腹逐瘀汤【方剂大全】
  17. 韶子【中药大全】
  18. 少腹逐瘀汤说《医林改错》
  19. 韶子《本草纲目》完整版
  20. 少腹逐瘀丸【方剂大全】
  21. 杓上砂《本草纲目》图文版
  22. 少海穴【上肢内侧穴位】
  23. 杓上砂《本草纲目》完整版
  24. 少花柏拉木【中药大全】
  25. 杓儿菜【中药大全】
  26. 少花腰骨藤【中药大全】
  27. 杓《本草纲目》完整版
  28. 少精子症【疾病大全】
  29. 芍药枳术丸【方剂大全】
  30. 少林风湿跌打膏【方剂大全】
  1. 少腹满《伤寒明理论》
  2. 少腹满《医效秘传》
  3. 少腹满《伤寒指掌》
  4. 少腹满《医学心悟》
  5. 少腹满囊缩《医学纲目》
  6. 少腹满《中医词典》
  7. 少腹满囊缩续法《医学纲目》
  8. 少腹疽《外科心法要诀》
  9. 少腹满痛《医宗金鉴》
  10. 少腹疽《医宗金鉴》
  11. 少腹满痛《医学摘粹》
  12. 少腹拘急《中医词典》
  13. 少腹满痛《广瘟疫论》
  14. 少腹急迫不孕《傅青主女科》
  15. 少腹满痛《伤寒心法要诀》
  16. 少腹急结《中医词典》
  17. 少腹满痛证十六　厥阴十七《伤寒悬解》
  18. 少腹《中医词典》
  19. 少腹如扇《中医名词词典》
  20. 少腹《经络全书》
  21. 少腹痛《中医词典》
  22. 少妇血崩《傅青主女科》
  23. 少腹痛《丁甘仁医案》
  24. 少府（荥穴）《子午流注说难》
  25. 少腹痛《古今医彻》
  26. 少府（手少阴之荥穴）《手穴手纹诊治》
  27. 少腹痛证治《医宗金鉴》
  28. 少府《针灸学》
  29. 少腹痛证治《妇科心法要诀》
  30. 少府《中医词典》
  31. 少腹引阴茎作痛《正骨心法要旨》


烦热_《伤寒明理论》_中医伤寒_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒烦热．何以明之．烦者热也．与发热若同而异也．发热者．怫怫然发于肌表．有时而已者是也．烦者为烦而热．无时而歇者是也．二者均是表热．而烦热为热所烦．非若发热而时发时止也．故谓之烦热．经曰病患烦热．汗出则解．又曰．发汗已解．半日许复烦．脉浮数者．再与桂枝汤．又曰．服桂枝汤．反烦不解者．先刺风池风府．却与桂枝汤则愈．即此观之．烦为表热明矣．故又有烦疼．即是热疼．又有烦渴．即是热渴也．以烦为热．又何疑焉．至于胸中烦．心中烦．内虚烦．须皆以烦为热．设伤寒至六七日．手足三部脉皆至．大烦而口噤不能言．其人躁扰者．与脉和大烦．目重睑内际黄者．又皆为欲解．所以言大烦者．以肌表大热．则是邪热欲去．泄达于外也．故为欲解．内经曰．谨熟阴阳．以意调之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满
  • 当前页：烦热
  • 下一页：虚烦
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《伤寒明理论》
  2. 烦热《脉因证治》
  3. 烦热《幼科推拿秘书》
  4. 烦热《伤寒寻源》
  5. 烦热《伤寒括要》
  6. 烦热《丹溪手镜》
  7. 烦热燥渴《四圣悬枢》
  8. 烦热《伤寒六书》
  9. 烦热燥渴《四圣悬枢》
  10. 烦热《伤寒六书》
  11. 烦惋《中医词典》
  12. 烦热《证治准绳·幼科》
  13. 烦心《中医词典》
  14. 烦热《续名医类案》
  15. 烦冤《中医词典》
  16. 烦热《幼幼新书》
  17. 烦冤嗽《中医词典》
  18. 烦热《中医词典》
  19. 烦躁《中医名词词典》
  20. 烦热《中医名词词典》
  21. 烦躁《景岳全书》
  22. 烦闷《产宝》
  23. 烦躁《中医词典》
  24. 烦满囊缩《卫生宝鉴》
  25. 烦躁《伤寒标本心法类萃》
  26. 烦满囊缩《四圣悬枢》
  27. 烦躁《伤寒捷诀》
  28. 烦满惊悸证四　少阳二十七《伤寒悬解》
  29. 烦躁《正骨心法要旨》
  30. 烦满候《诸病源候论》
  31. 烦躁《医学纲目》


虚烦_《伤寒明理论》_中医伤寒_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒虚烦．何以明之．虚烦者．心中郁郁而烦也．有胸中烦．有心中烦．有虚烦．诸如此者．皆热也．若止云烦者．表热也．及其邪热传里．故有胸中烦．心中烦．虚烦之别．三者要在观其热所从来．审其虚实而治．为不同也．如不经发汗吐下而烦者．则是传经之热．不作膈实者．但多和解而已．故经曰．心烦喜呕．或胸中烦而不呕者．小柴胡汤主之．少阴病二三日．心中烦不得卧者．黄连 阿胶汤主之．少阴病．胸满心烦者．猪肤汤主之．是皆利解而彻热者也．若因吐下发汗后而烦者．则是内陷之烦．但多涌吐而已．发汗吐下后．虚剧不得眠．若剧者必反复颠倒．心中懊者．栀子豉汤主之．若少气者．栀子 甘草豉汤主之．若呕者．栀子 生姜豉汤主之．心烦腹满．卧起不安者．栀子浓朴汤主之．丸药大下后．身热不去．微烦者．栀子 干姜汤主之．是皆取其吐而涌其热者也．虚烦之状．心中温温然欲吐．愦愦然无奈．欲呕不呕．扰扰乱乱．是名烦也．非吐则不能已．经曰．下利后更烦．按之心下濡者．为虚烦也．宜栀子豉汤．脉乍结．心中满而烦．饥不能食者．病在胸中．瓜蒂散．二者症均是烦也．药均是吐也．而又轻重之不同．吐下发汗后．邪气乘虚而入为烦者．则谓之虚烦．与栀子豉汤．则是吐剂之轻者．不因吐下发汗后．邪气结于胸中．则为膈实．与瓜蒂散．则是吐剂之重者．又阳明病．不吐不下心烦者．则是烦之实者也．与调胃承气汤下之．伤寒二三日．心中悸而烦者．则是烦之虚者也．与小建中汤补之．烦为热也．悸而复烦为虚者．以悸为虚．悸甚而烦．故为虚也．少阳之邪入腑者．烦而悸．则为热也．大抵先烦而悸者．是为热也．先悸而烦者．是为虚也．内经曰．治病必先求其本．诚哉是言也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：虚烦
  • 下一页：烦躁
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《伤寒明理论》
  2. 虚烦《医效秘传》
  3. 虚烦《女科证治准绳》
  4. 虚烦《医效秘传》
  5. 虚烦（述古）《伤寒指掌》
  6. 虚烦《伤寒寻源》
  7. 虚烦（与绪论参看）《张氏医通》
  8. 虚烦《丹溪手镜》
  9. 虚烦不得眠《中医词典》
  10. 虚烦《伤寒六书》
  11. 虚烦不得卧《中医词典》
  12. 虚烦《丹台玉案》
  13. 虚烦不得卧《症因脉治》
  14. 虚烦《卫生易简方》
  15. 虚烦不寐《疫疹一得》
  16. 虚烦《万病回春》
  17. 虚烦发热《产鉴》
  18. 虚烦《济阴纲目》
  19. 虚烦门《张氏医通》
  20. 虚烦《古今医鉴》
  21. 虚烦门（二则）《辨证录》
  22. 虚烦《寿世保元》
  23. 虚烦七条《仲景伤寒补亡论》
  24. 虚烦《证治准绳·杂病》
  25. 虚烦似狂《温疫论》
  26. 虚烦《证治准绳·女科》
  27. 虚烦证治《医宗金鉴》
  28. 虚烦《证治准绳·类方》
  29. 虚烦证治《三因极一病证方论》
  30. 虚烦《医学纲目》
  31. 虚烦证治《三因极一病证方论》


烦躁_《伤寒明理论》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒烦躁．何以明之．烦为扰扰而烦．躁为愤躁之躁．合而言之．烦躁为热也．析而分之．烦也躁也．有阴阳之别焉．烦、阳也．躁、阴也．烦为热之轻者．躁为热之甚者．经有烦疼、烦满、烦渴、虚烦．皆以烦为热也．有不烦而燥者．为怫怫然便作躁闷．此为阴盛隔阳也．虽大躁欲于泥水中卧．但饮水不得入口者是矣．所谓烦躁者．谓先烦渐至躁也．所谓躁烦者．谓先发躁而迤逦复烦者也．烦躁之由．又为不同．有邪气在表而烦躁者．有邪气在里而烦躁者．有因火劫而烦躁者．有阳虚而烦躁者．有阴盛而烦躁者．皆不同也．经曰．当汗不汗．其人烦躁．太阳中风．脉浮而紧．不汗出而烦躁．大青龙汤主之者．是邪气在表而烦躁者也．病患不大便五六日．绕脐痛．烦躁．发作有时．此有燥屎也．是邪气在里而烦躁者也．太阳病．以火熏之不得汗．其人必躁．太阳病二日反躁．火熨其背．令人大汗出．大热入胃．躁烦者．火劫令烦躁者也．阳微发汗．躁不得眠．与之下后复发汗．昼日烦躁不得眠．夜而安静．不呕不渴．无表证．脉沉微．身无大热者．干姜 附子汤主之者．及发汗若下之病．仍不去烦躁者．茯苓四逆汤主之者．阳虚烦躁者也．少阴病．吐利手足冷．烦躁欲死者．吴茱萸汤主之者．阴盛而烦躁者也．诸如此者．症之常也．非逆也．设或结胸症悉具．烦躁者死．发热下利．厥逆．躁不得卧者死．少阴病．吐利烦躁四逆者死．少阴病．四逆恶寒．而身蜷．脉不至．不烦而躁者死．少阴病五六日自利．复烦躁不得卧寐者死．是数者．又皆为不治之症．呜呼．烦躁为常有之疾．复有诸不治之症．临病者之侧．又当熟审焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：烦躁
  • 下一页：懊
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒明理论》
  2. 烦躁《痘疹心法要诀》
  3. 烦躁《广瘟疫论》
  4. 烦躁《医效秘传》
  5. 烦躁《伤科汇纂》
  6. 烦躁《痰火点雪》
  7. 烦躁《伤寒指掌》
  8. 烦躁《伤寒寻源》
  9. 烦躁《伤寒括要》
  10. 烦躁《丹溪治法心要》
  11. 烦躁（与绪论参看）《张氏医通》
  12. 烦躁《丹溪手镜》
  13. 烦躁不眠懊《医学摘粹》
  14. 烦躁《麻科活人全书》
  15. 烦躁不眠懊《伤寒心法要诀》
  16. 烦躁《伤寒六书》
  17. 烦躁不眠懊??《医宗金鉴》
  18. 烦躁《伤寒六书》
  19. 烦躁不宁《经验麻科》
  20. 烦躁《松峰说疫》
  21. 烦躁第九十问《婴童百问》
  22. 烦躁《伤寒大白》
  23. 烦躁发渴《四圣悬枢》
  24. 烦躁《卫生宝鉴》
  25. 烦躁歌《伤寒百证歌》
  26. 烦躁《保婴撮要》
  27. 烦躁口干《女科证治准绳》
  28. 烦躁《济阴纲目》
  29. 烦躁口渴《女科指掌》
  30. 烦躁《医碥》
  31. 烦躁论治《类证治裁》


懊_《伤寒明理论》_中医伤寒_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒懊 ．何以明之．懊者懊恼之懊． 者郁闷之貌．即心中懊懊恼恼．烦烦 ．郁郁然不舒畅．愤愤然无奈．比之烦闷而甚者．懊 也．由下后表中阳邪乘虚内陷．郁而不发．结伏于胸心之间．故如是也．经曰．表未解．医反下之．胃中空虚．客气动膈．心中懊 ．又曰．下之益烦．心中懊 如饥．即是阳气内陷．为诸懊 也．其治之法．或吐之．或下之．若发汗吐下后．虚烦不得眠．剧者必反复颠倒．心中懊 ．与阳明病下之．其外有热．手足温而不结胸．心中懊 ．饥不能食．但头汗出．二者为邪热郁于胸中．当须栀子豉汤吐之．以涌其结热也．阳明病下之．心中懊 而烦．胃中有燥屎者．与阳明病无汗．小便不利．心中懊 者．必发黄．二者为邪热结于胃中．当须大承气汤、茵陈汤攻之．以涤其内热也．识诸此者．吐下之不瘥．汤剂之适当．则无不愈者．一或当汗反吐．疗热以温．则变证百出．斑出黄生者多矣．其为医者．请精究之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：懊
  • 下一页：舌上苔
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《伤寒明理论》
  2. 懊《丹溪手镜》
  3. 懊《伤寒直格》
  4. 懊《伤寒六书》
  5. 懊《伤寒括要》
  6. 懊《伤寒六书》
  7. 懊（读恼古字通用）《伤寒捷诀》
  8. 懊《伤寒大白》
  9. 懊烦满证治六条《伤寒贯珠集》
  10. 懊《医学心悟》
  11. 懊怫郁证《伤寒九十论》
  12. 懊《医学纲目》
  13. 懊歌《伤寒百证歌》
  14. 澳门医学《中国医学通史》
  15. 懊恼散《备急千金要方》
  16. 澳□《医效秘传》
  17. 懊侬《中医名词词典》
  18. 奥沙西泮《精神药品临床应用指导原则》
  19. 懊憹《中医词典》
  20. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  21. 懊虚烦不得眠《伤寒标本心法类萃》
  22. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  23. 八《类经》
  24. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  25. 八《类经》
  26. 奥美拉唑《药理学》
  27. 八《医旨绪余》
  28. 奥丹西隆《药理学》
  29. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  30. 傲冬疮《外科证治全书》
  31. 八 冬温温毒《医效秘传》


舌上苔_《伤寒明理论》_中医伤寒_【岐黄之术】

舌上苔

舌上苔

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒舌上苔．何以明之．舌者心之官．法应南方火．本红而泽．伤寒三四日已后．舌上有膜．白滑如苔．甚者或燥或涩．或黄或黑．是数者．热气浅深之谓也．邪气在表者．舌上即无苔．及邪气传里．津液结搏．则舌上生苔也．寒邪初传．未全成热．或在半表．或在半里．或邪气客于胸中者．皆舌上苔白而滑也．经曰．舌上如苔者．以丹田有热．胸中有寒．邪初传入里者也．阳明病胁下硬满．不大便而呕．舌上白苔者．可与小柴胡汤．是邪气在半表半里者也．阳明病若下之．则胃中空虚．客气动膈．心中懊 ．舌上苔者．栀子豉汤主之．是邪客于胸中者也．脏结宜若可下．舌上苔滑者．则云不可攻也．是邪未全成热．犹带表寒故也．及其邪传为热．则舌之苔．不滑而涩也．经曰．伤寒七八日不解．热结在里．表里俱热．时时恶风大渴．舌大干燥而烦．欲饮水数升者．白虎加人参汤主之．是热耗津液．而滑者已干也．若热聚于胃．则舌为之黄．是热已深也．金匮要略曰．舌黄未下者下之．黄自去．若舌上色黑者．又为热之极也．黄帝针经曰．热病口干舌黑者死．以心为君主之官．开窍于舌．黑为肾色．见于心部．心者火．肾者水．邪热已极．鬼贼相刑．故知必死．观其口舌．亦可见其逆顺矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：舌上苔
  • 下一页：衄血
<<< 返回本书目录
  1. 舌上苔《伤寒明理论》
  2. 舌上苔歌《伤寒百证歌》
  3. 舌上胎-伤寒门（下）《古今医统大全》
  4. 舌上痰核门主论《疡医大全》
  5. 舌上胎《丹溪手镜》
  6. 舌上血出《幼幼新书》
  7. 舌上生菌《喉舌备要秘旨》
  8. 舌上重门主论《疡医大全》
  9. 舌上生疮【方剂主治】
  10. 舌神经鞘瘤《临床激光治疗学》
  11. 舌上滑苔证《伤寒九十论》
  12. 舌生白珠《麻科活人全书》
  13. 舌上疮方《外台秘要》
  14. 舌缩不出门主论《疡医大全》
  15. 舌上疮《幼幼新书》
  16. 舌胎《麻科活人全书》
  17. 舌上出血《杂病广要》
  18. 舌胎《医宗金鉴》
  19. 舌上出血《圣济总录》
  20. 舌苔《伤寒六书》
  21. 舌上白苔（脏结附）《伤寒六书》
  22. 舌苔《伤寒心法要诀》
  23. 舌色辩《景岳全书》
  24. 舌苔白【方剂主治】
  25. 舌色辨(芝本着)《类证治裁》
  26. 舌苔白腻【方剂主治】
  27. 舌乳头增生【疾病症状】
  28. 舌苔薄白【疾病症状】
  29. 舌乳头消失【疾病症状】
  30. 舌苔薄白【方剂主治】
  1. 舌上苔《伤寒明理论》
  2. 舌上胎（伤寒门 下）《古今医统大全》
  3. 舌上苔歌《伤寒百证歌》
  4. 舌上胎《丹溪手镜》
  5. 舌上痰核门主论《疡医大全》
  6. 舌上生菌《奇效简便良方》
  7. 舌上血出《幼幼新书》
  8. 舌上生菌《喉舌备要秘旨》
  9. 舌上血出《证治准绳·幼科》
  10. 舌上生菌《中医词典》
  11. 舌上血出《奇方类编》
  12. 舌上起瓣《中医名词词典》
  13. 舌上痈《中医词典》
  14. 舌上黄苔《医法圆通》
  15. 舌上痈《喉科指掌》
  16. 舌上滑苔证《伤寒九十论》
  17. 舌上珍珠《疫疹一得》
  18. 舌上黑苔《医法圆通》
  19. 舌上重门主方《疡医大全》
  20. 舌上龟纹《中医词典》
  21. 舌上重门主论《疡医大全》
  22. 舌上疮候《诸病源候论》
  23. 舌上珠《中医词典》
  24. 舌上疮方二首《外台秘要》
  25. 舌上珠《喉科指掌》
  26. 舌上疮《证治准绳·幼科》
  27. 舌伸不收秘方《华佗神方》
  28. 舌上疮《幼幼新书》
  29. 舌神《中医词典》
  30. 舌上疮《中医词典》
  31. 舌神经鞘瘤《临床激光治疗学》


衄血_《伤寒明理论》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒衄者．何以明之．鼻中血出者是也．杂病衄者．责热在里．伤寒衄者．责热在表．何以言之．病源曰．心主血．肝藏血．肺主气．开窍于鼻．血得热则散．随气上从鼻中出．则为衄．是杂病者．责在里热也．经曰．伤寒脉浮紧不发汗．因致衄者．宜麻黄汤．伤寒不大便六七日．头痛有热者．与小承气汤．其小便清者．知不在里．仍在表也．当须发汗．若头痛者必衄．宜桂枝汤．以此观之．是伤寒衄者．责其表热也．千金翼曰．吐血有三种．一曰肺疽．二曰伤胃．三曰内衄．既吐血家谓之内衄．则其鼻中出血者．可谓之外衄．是经络之血妄行也．经络热盛．阳气臃重．迫血妄行．出于鼻则为衄．经曰．其人发烦目瞑．剧者必衄．衄乃解．所以然者．阳气重故也．又曰．阳盛则欲衄．阴虚小便难．言衄为经中阳盛也．凡伤寒脉浮．鼻中燥口燥．但欲漱水．不欲咽者．是欲衄也．经曰．阳明病口干鼻燥．能食者则衄．又有不应发汗而强发汗．因致衄者．经曰．少阴病但厥无汗．而强发之．必动其血．未知从何道出．或从口鼻．或从目出．是名下厥上竭．为难治是也．衄家难为邪热在经．而又不可发汗．经曰．衄家不可发汗．发汗则额上陷．脉急紧．直视不能 ．不得眠．前云桂枝汤麻黄汤治衄者．非治衄也．即是发散经中邪气耳．若邪气不得发散．壅盛于经．逼迫于血．则因致衄也．即非桂枝 麻黄汤专治衄也．太阳病脉浮紧．发热身无汗．自衄者愈．是经中之邪．随血而散则解矣．故知衄者．不待桂枝汤麻黄汤发散之也．衄者若但头汗出．身无汗．及汗出不至足者死．黄帝又皆以为不治之疾．临病之际．审而治之．则不失矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上苔
  • 当前页：衄血
  • 下一页：哕
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒明理论》
  2. 衄血《痘疹心法要诀》
  3. 衄血《医学真传》
  4. 衄血《叶天士医案精华》
  5. 衄血《伤寒心法要诀》
  6. 衄血《幼科心法要诀》
  7. 衄血《金匮钩玄》
  8. 衄血《专治麻痧初编》
  9. 衄血《伤寒括要》
  10. 衄血《伤寒寻源》
  11. 衄血（新法）《伤寒指掌》
  12. 衄血《儿科萃精》
  13. 衄血、便血《痘疹心法要诀》
  14. 衄血《丹溪治法心要》
  15. 衄血案《丁甘仁医案》
  16. 衄血《松峰说疫》
  17. 衄血本乎肺经《医学传心录》
  18. 衄血《周慎斋遗书》
  19. 衄血便血《医宗金鉴》
  20. 衄血《伤寒大白》
  21. 衄血不止《奇效简便良方》
  22. 衄血《仁术便览》
  23. 衄血歌《伤寒百证歌》
  24. 衄血《丹溪心法》
  25. 衄血论《症因脉治》
  26. 衄血《医学摘粹》
  27. 衄血论治《类证治裁》
  28. 衄血《明医指掌》
  29. 衄血脉案《类证治裁》
  30. 衄血《卫生宝鉴》
  31. 衄血脉候《类证治裁》


哕_《伤寒明理论》_中医伤寒_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒哕者．何以明之．哕者俗谓之咳逆者是也．KT （音噎）近于哕．KT 者但胸喉间气．KT 塞不得下通．然而无声也．若哕则吃吃然有声者是也．哕者成金也．胃受疾故哕．哕也．KT 皆胃之疾．但轻重有差尔．虚寒相搏．反饮水令汗大出．水得寒气．冷必相搏．其人即KT ．言胃气虚竭也．伤寒大吐大下之后．极虚复极汗出者．其人外气怫郁．复与之水．以发其汗．因得哕．所以然者．胃中寒冷故也．又胃中虚冷．不能食者．饮水则哕．即是观之哕、KT 皆胃疾可知矣．经曰．趺阳脉浮．则为气KT ．脉滑则为哕．此为医咎．责虚取实之过也．大抵妄下之后．胃虚气逆．则成哕也．经曰．湿家若下之太早则哕．本虚攻其热则哕．而阳明病不能食．攻其热必哕．诸如此者．皆下之后．胃虚而哕者也．然KT 者正为水寒相搏．必曰小青龙汤去麻黄加附子而可矣．至于哕者．则又热气壅郁．气不得通而成者也．轻者有和解之证．重者有攻下之候．经曰．有潮热时时哕．与小柴胡汤者．即是和解之证也．哕而腹满．视其前后．知何部不利．利之则愈．即可攻下之候也．伤寒至于哕．则病已极也．非若渴烦等轻缓之候．如太阳中风．以火劫发汗．阴阳俱虚竭．身体枯燥．但头汗出．剂颈而还．腹满微喘．口干咽烂．或不大便．久则谵语．甚者至哕．是言其极也．又不尿．腹满加哕者不治．是为真病．其若是者．虽有神医之术．当斯脱绝之候．又何以措其手足哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：哕
  • 下一页：咳
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《伤寒明理论》
  2. 哕《针灸素难要旨》
  3. 哕《伤寒括要》
  4. 哕《丹溪手镜》
  5. 哕而腹满证五　阳明五十六《伤寒悬解》
  6. 哕《伤寒六书》
  7. 哕方七首《外台秘要》
  8. 哕《松峰说疫》
  9. 哕附噫气《医效秘传》
  10. 哕《吴鞠通医案》
  11. 哕候《诸病源候论》
  12. 哕《灵素节注类编》
  13. 哕候《诸病源候论》
  14. 哕《普济方·针灸》
  15. 哕逆《金匮悬解》
  16. 哕《杂病广要》
  17. 哕逆《幼幼新书》
  18. 哕《医学纲目》
  19. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  20. 哕《医学纲目》
  21. 哕逆论证《三因极一病证方论》
  22. 哕《中医词典》
  23. 哕续法《医学纲目》
  24. 哕《金匮悬解》
  25. 哕症《药症忌宜》
  26. 哕《圣济总录》
  27. 绘图针灸易学序《针灸易学》
  28. 哕《中医名词词典》
  29. 恚嗔《中医词典》
  30. 讳疾忌医《趣味中医》
  31. 恚膈《中医词典》


咳_《伤寒明理论》_中医伤寒_【岐黄之术】

咳

咳

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒咳者．何以明之．咳者声咳之咳．俗谓之嗽者是也．肺主气．形寒饮冷则伤之．使气上而不下．逆而不收．冲击膈咽．令喉中淫淫如痒．习习如梗．是令咳也．甚者续续不已．连连不止．坐卧不安．语言不竟．动引百骸．声闻四近矣．咳之由来．有肺寒而咳者．有停饮而咳者．有邪气在半表半里而咳者．虽同曰咳．而治各不同也．内经曰．肺之令人咳．何也．皮毛者肺之合也．皮毛先受寒气．寒气以从其合也．其寒饮食入胃．从肺脉上至于肺．肺寒则外内合邪．因而客之．则为咳嗽者．是肺寒而咳也．伤寒表不解．心下有水气．干呕发热而咳．小青龙汤主之．少阴病腹痛．小便不利．四肢沉重疼痛．自下利者．此为有水气．其人或咳者真武汤加五味子 细辛 干姜主之．二者是停饮而咳者也．虽皆为水饮所作．而小青龙场所主．为水饮与表寒相合而咳者．真武汤所主．为水饮与里寒相合而咳者．又不可不知也．伤寒中风．往来寒热．胸胁苦满．默默不欲饮食．心烦喜呕或咳者．小柴胡汤去人参 大枣 生姜．加干姜 五味子主之．少阴病四逆．其人或咳者四逆散加干姜 五味子主之．二者是邪气自表传里而咳者．虽皆为邪气传里．而小柴胡汤所主．为阳邪传里．动肺而咳者．四逆散所主．为阴邪传里．动肺而咳者．又不可不识也．表、寒也．里、寒也．挟水饮则必动肺．以形寒寒饮则伤肺故也．阳、邪也．阴、邪也．自表传里．则必动肺．以脏真高于肺故也．咳为肺疾．治之必发散而可矣．而又有不可发汗者．经曰．咳而小便利者．不可发汗．发汗则四肢厥逆冷．又曰．咳而发汗．蜷而苦满．腹中复坚．兹虽逆也．又脉散者．为心火刑于肺金．鬼贼相刑必死．临病之侧．可不察之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：咳
  • 下一页：喘
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《伤寒明理论》
  2. 咳《伤寒寻源》
  3. 咳《广瘟疫论》
  4. 咳《友渔斋医话》
  5. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  6. 咳《丹溪手镜》
  7. 咳病《扁鹊心书》
  8. 咳《医经原旨》
  9. 咳喘《中医词典》
  10. 咳《医学纲目》
  11. 咳喘《中医词典》
  12. 咳《中医词典》
  13. 咳喘《张氏医通》
  14. 咳《中医词典》
  15. 咳喘1个月《名师垂教》
  16. 髁骨（骻骨）《中医名词词典》
  17. 咳喘点《手穴手纹诊治》
  18. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  19. 咳家《中医词典》
  20. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  21. 咳家《中医词典》
  22. 蝌蚪《得配本草》
  23. 咳利谵语证七　少阴八《伤寒悬解》
  24. 蝌蚪《本经逢原》
  25. 咳论《黄帝内经太素》
  26. 蝌蚪《本草新编》
  27. 咳论《素问悬解》
  28. 蝌蚪《本草纲目》
  29. 咳论经旨《中医词典》
  30. 颗粒性抗原的制备《免疫学和免疫学检验》
  31. 咳论经旨《中医词典》


喘_《伤寒明理论》_中医伤寒_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒喘者．何以明之．肺主气．形寒饮冷则伤肺．故其气逆而上行．冲冲而气急．喝喝而息数．张口抬肩．摇身滚肚．是为喘也．伤寒喘者．有邪气在表．气不利而喘者．有水气之气射肺而喘者．各不同也．喘家作桂枝加浓朴杏仁汤．太阳病头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．发汗后．饮水多必喘．以水灌之亦喘．伤寒心下有水气．干呕发热而咳或喘者．小青龙汤去麻黄加杏仁主之．是欲发散水寒也．经曰．喘而汗出者．与葛根 黄芩 黄连汤以利之．汗出而喘者．与麻黄杏子甘草石膏汤以发之．二者如何而然也．且邪气内攻．气逆不利而喘者．因喘而汗出．见其邪气在里也．虽表未解．未可和之．若邪气外盛壅遏．使气不利而喘者．虽汗而喘不已．见其邪气在表也．虽经汗下．亦可发之．此亦古人之奥义．伤寒止于邪气在表而喘者．心腹必濡而不坚．设或腹满而喘．则又为可下之证．经曰．短气腹满而喘．有潮热者．此外欲解．可攻里也．为因满胀而喘矣．又或邪气内盛．正气欲脱．气壅上逆．亦主喘也．经曰．直视谵语喘满者死．又汗出发润．喘不休者．此为肺绝．身汗如油．喘而不休．此为命绝．皆为不治之喘也．省疾问病．更宜消息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳
  • 当前页：喘
  • 下一页：呕吐
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《伤寒明理论》
  2. 喘《医学见能》
  3. 喘《沈氏女科辑要》
  4. 喘《痘疹心法要诀》
  5. 喘《沈氏女科辑要》
  6. 喘《医效秘传》
  7. 喘《史载之方》
  8. 喘《邵兰荪医案》
  9. 喘《医学真传》
  10. 喘《针灸素难要旨》
  11. 喘《也是山人医案》
  12. 喘《医旨绪余》
  13. 喘《金匮钩玄》
  14. 喘《友渔斋医话》
  15. 喘《药症忌宜》
  16. 喘《丹溪治法心要》
  17. 喘《女科证治准绳》
  18. 喘《丹溪手镜》
  19. 喘《女科证治准绳》
  20. 喘《丹溪手镜》
  21. 喘《伤寒括要》
  22. 喘《伤寒六书》
  23. 喘（短气、少气、逆气、哮）《张氏医通》
  24. 喘《伤寒六书》
  25. 喘（附短气少气）《医述》
  26. 喘《周慎斋遗书》
  27. 喘（附哮）《脉因证治》
  28. 喘《金匮翼》
  29. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  30. 喘《华佗神方》
  31. 喘（余见咳嗽）《针灸资生经》


呕吐_《伤寒明理论》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒呕吐．何以明之．呕者有声者也．俗谓之 ．吐者吐出其物也．故有干呕．而无干吐．是以于呕则曰食谷欲呕．及吐则曰饮食入口即吐．则呕吐之有轻重可知矣．伤寒呕．有责于热者．有责于寒者．至于吐家．则悉言虚冷也．经曰．太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．又曰．胃中虚冷故吐也．呕家则不然．呕有热者．有寒者．有停饮者．有胃脘有脓者．皆当明辨之．呕而发热者．柴胡汤证具．与其呕不止．心下急．郁郁微烦．大柴胡汤主之者．是邪热为呕者也．膈上有寒饮．干呕者不可吐也．当温之．与其干呕吐涎沫头痛者．吴茱萸汤主之．是寒邪为呕者也．先呕后渴者．此为欲解．先渴后呕者．为水停心下．此属饮家．是停饮呕者．呕家有痈脓．不须治．脓尽自愈．是胃脘有脓而呕也．诸如此者．虽有殊别．大抵伤寒表邪欲传里．里气上逆．则为呕也．是以半表半里证．多云呕也．伤寒三日．三阳为尽．三阴当受邪．其人反能食而不呕．此为三阴不受邪．是知邪气传里者．必致呕也．至于干姜 附子汤证云．不呕不渴．为里无热．十枣汤证云．干呕短气．汗出不恶寒者．此表解里未和也．即此观之．其呕为里热明矣．呕家之为病．气逆者必散之．痰饮者必下之．千金曰．呕家多服生姜．此是呕家圣药．是要散其逆气也．金匮要略曰．呕家用半夏以去其水．水去呕则止．是要下其痰饮也．呕多虽有阳明证．不可攻者．谓其气逆而未收敛为实也．其呕而脉弱．小便复利．身有微热．见厥者已为难治．盖谓其虚寒之甚也．医者必审其邪气之虚实．疾症之逆顺．为施药丸．治则当矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：呕吐
  • 下一页：悸
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒明理论》
  2. 呕吐《医学见能》
  3. 呕吐《慈幼便览》
  4. 呕吐《痘疹心法要诀》
  5. 呕吐《也是山人医案》
  6. 呕吐《痘疹心法要诀》
  7. 呕吐《伤寒心法要诀》
  8. 呕吐《叶天士医案精华》
  9. 呕吐《金匮钩玄》
  10. 呕吐《厘正按摩要术》
  11. 呕吐《盘珠集胎产症治》
  12. 呕吐《中医内科学》
  13. 呕吐《药症忌宜》
  14. 呕吐《中医内科学》
  15. 呕吐《女科证治准绳》
  16. 呕吐《幼科发挥》
  17. 呕吐《女科证治准绳》
  18. 呕吐《古今医彻》
  19. 呕吐《伤寒括要》
  20. 呕吐《专治麻痧初编》
  21. 呕吐《生理学》
  22. 呕吐《校注医醇剩义》
  23. 呕吐《儿科学》
  24. 呕吐《秘传证治要诀及类方》
  25. 呕吐（呃逆）《针灸学》
  26. 呕吐《麻科活人全书》
  27. 呕吐（附吐矢）《医述》
  28. 呕吐《伤寒六书》
  29. 呕吐（妊娠）《金匮悬解》
  30. 呕吐《伤寒六书》
  31. 呕吐（新法兼参叶案）《伤寒指掌》


悸_《伤寒明理论》_中医伤寒_【岐黄之术】

悸

悸

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒悸者．何以明之．悸者心忪是也．筑筑踢踢然动．怔怔忪忪．不能自安者是矣．心悸之由．不越二种．一者气虚也．二者停饮也．伤寒二三日．心中悸而烦者．小建中汤主之．少阴病四逆．其人或悸者．四逆散加桂五分．是气虚而悸者也．饮水多．必心下悸．是停饮而悸者也．其气虚者．由阳气内弱．心下空虚．正气内动而为悸也．其停饮者．由水停心下．心为火而恶水．水既内停．心不自安．则为悸也．又有汗下之后．正气内虚．邪气交击．而令悸者．与气虚而悸者．则又甚焉．太阳病发汗过多．其人叉手自冒心．心下悸．太阳病若下之．身重心下悸者．不可发汗．少阳病不可吐下．吐下则悸而惊．少阳病不可发汗．发汗则谵语．此属胃．胃和则愈．胃不和则烦而悸．是数者．皆汗后挟邪者．与其气虚而悸者．有以异也．或镇固．或化散之．皆须定其气浮也．又饮水过多．水饮不为宣布．留心下．甚者则悸．金匮要略曰．食少饮多．水停心下．甚者则悸．饮之为悸．甚于他邪．虽有余邪．必先治悸．何者．以水停心下．若水气散．则无所不之．浸于肺则为喘为咳．传于胃则为哕为KT ．溢于皮肤．则为肿．渍于肠间．则为利下．不可缓之也．经曰．厥而心下悸．宜先治水．与茯苓 甘草汤．后治其厥．不尔水渍于胃．必作利也．厥为邪之深者．犹先治水．况其邪气浅者乎．医者可不深究之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：悸
  • 下一页：渴
<<< 返回本书目录
  1. 悸《证治准绳·杂病》
  2. 悸部《本草易读》
  3. 悸《证治准绳·类方》
  4. 悸门《张氏医通》
  5. 悸《张氏医通》
  6. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  7. 悸《医碥》
  8. 寄居虫《本草纲目》完整版
  9. 悸《医碥》
  10. 寄居蟹【中药大全】
  11. 悸《伤寒明理论》
  12. 寄马桩【中药大全】
  13. 悸《丹溪手镜》
  14. 寄奴草《本草易读》
  15. 祭神应王文《阴证略例》
  16. 寄奴汤【方剂大全】
  17. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  18. 寄生草《滇南本草》
  19. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  20. 寄生虫标本的包装与邮寄《人体寄生虫学》
  21. 继发性纵隔感染【疾病大全】
  22. 寄生虫标本的保存《人体寄生虫学》
  23. 继发性粘连性蛛网膜炎【疾病大全】
  24. 寄生虫病的防治措施《人体寄生虫学》
  25. 继发性血小板增多症【疾病大全】
  26. 寄生虫病的流行特点《人体寄生虫学》
  27. 继发性纤溶功能增强【疾病症状】
  28. 寄生虫病的流行与防治《人体寄生虫学》
  29. 继发性系统性淀粉样变【疾病大全】
  30. 寄生虫病的实验诊断《人体寄生虫学》
  1. 悸《伤寒明理论》
  2. 悸《医效秘传》
  3. 悸部《本草易读》
  4. 悸《丹溪手镜》
  5. 悸门《张氏医通》
  6. 悸《医碥》
  7. 悸心痛《中医词典》
  8. 悸《医碥》
  9. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  10. 悸《证治准绳·杂病》
  11. 寄居虫《证类本草》
  12. 悸《证治准绳·类方》
  13. 寄居虫《本经逢原》
  14. 悸《张氏医通》
  15. 寄奴草《本草易读》
  16. 悸《医学纲目》
  17. 寄生艾茶《茶饮保健》
  18. 悸《中医词典》
  19. 寄生草《滇南本草》
  20. 祭神应王文《阴证略例》
  21. 寄生虫《中医基础理论》
  22. 继洲杨先生治症总要认症定穴治法《针灸易学》
  23. 寄生虫标本的包装与邮寄《人体寄生虫学》
  24. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  25. 寄生虫标本的保存《人体寄生虫学》
  26. 继母草《证类本草》
  27. 寄生虫病的防治措施《人体寄生虫学》
  28. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  29. 寄生虫病的流行特点《人体寄生虫学》
  30. 继发性青光眼《眼科学》
  31. 寄生虫病的流行与防治《人体寄生虫学》


渴_《伤寒明理论》_中医伤寒_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒渴者．何以明之．渴者里有热也．伤寒之邪．自表传至里．则必有名证．随其邪浅深而见焉．虽曰一日在皮．二日在肤．三日在肌．四日在胸．五日在腹．六日入胃．其传经者．又有证形焉．太阳主气．而先受邪．当一二日发．头项痛而腰脊强者是矣．太阳传阳明．则二三日发．身热目疼．鼻干不得卧也．阳明传少阳．则三四日发．胸胁痛而耳聋．此三阳皆受病．为邪在表．而犹未作热．故不言渴．至四五日．少阳传太阴经．邪气渐入里．寒邪渐成热．当是时也．津液耗少．故腹满而嗌干．至五六日．太阴传少阴．是里热又渐深也．当此之时．则津液为热所搏．渐耗而干．故口燥舌干而渴．及至六七日．则少阴之邪．传于厥阴．厥阴之为病．消渴．为里热已极矣．所谓消渴者．饮水多而小便少者是矣．谓其热能消水也．所以伤寒病至六七日．而渴欲饮水．为欲愈之候．以其传经尽故也．是以厥阴病云．渴欲饮水．少少与之．愈者是也．邪气初传入里．热气散漫．未收敛成热．熏蒸焦膈．搏耗津液．遂成渴也．病患虽渴．欲得饮水．又不可多与之．若饮水过多．热少不能消．故复为停饮诸疾．经曰．凡得时气病至五六日．而渴欲饮水．饮不能多．勿多与也．何者．以腹中热尚少．不能消之．使更与人作病也．若大渴欲饮水．犹当根据证与之．与之常令不足．勿极意也．言能饮一斗与五升．又曰渴欲饮水．少少与之．但以法救之．渴者宜五苓散．至于大渴欲饮水数升者．白虎加人参汤主之．皆欲润其燥而生津液也．凡得病反能饮水．此为欲愈之病．其不晓病者．但闻病饮水自瘥．小渴者乃强与饮之．因成大祸．不可复救．然则悸、动也．支、结也．喘咳噎哕．干呕肿满．下利小便不利．数者皆是饮水过伤．而诊病之工．当须识此．勿令误也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悸
  • 当前页：渴
  • 下一页：振
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《伤寒明理论》
  2. 渴《痘疹心法要诀》
  3. 渴《广瘟疫论》
  4. 渴《伤寒寻源》
  5. 渴《外科选要》
  6. 渴《秘传证治要诀及类方》
  7. 渴《女科证治准绳》
  8. 渴《丹溪手镜》
  9. 渴《伤寒指掌》
  10. 渴《伤寒六书》
  11. 渴《伤寒括要》
  12. 渴《伤寒六书》
  13. 渴病候《诸病源候论》
  14. 渴《松峰说疫》
  15. 渴部《本草易读》
  16. 渴《周慎斋遗书》
  17. 渴而便数有膏为下消《医学纲目》
  18. 渴《证治准绳·疡医》
  19. 渴而多饮为上消《医学纲目》
  20. 渴《证治准绳·女科》
  21. 渴而小便色白《思考中医》
  22. 渴《证治准绳·幼科》
  23. 渴附舌干口燥《医效秘传》
  24. 渴《证治准绳·幼科》
  25. 渴后恐成水病方三首《外台秘要》
  26. 渴《证治准绳·幼科》
  27. 渴后小便多恐生诸疮方二首《外台秘要》
  28. 渴《医述》
  29. 渴利《圣济总录》
  30. 渴《续名医类案》
  31. 渴利《中医词典》


振_《伤寒明理论》_中医伤寒_【岐黄之术】

振

振

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒振者．何以明之．振者森然若寒．耸然振动者是也．伤寒振者．皆责其虚寒也．至于欲汗之时．其人必虚．必蒸蒸而振．却发热汗出而解．振近战也．而轻者为振矣．战为正与邪争．争则为鼓栗而战．振但虚而不至争．故止耸动而振也．下后复发汗振寒者．谓其表里俱虚也．亡血家发汗．则寒栗而振者．谓其血气俱虚也．诸如此者．止于振耸尔．其振振欲擗地者．有身为振振摇者．二者皆发汗过多．亡阳经虚．不能自主持．故身为振摇也．又非若振栗之比．经曰．若吐若下后．心下逆满．气上冲胸．起则头眩．发汗则动经．身为振振摇者．茯苓 桂枝 白术 甘草汤主之．太阳病．发汗不解．其人仍发热．心下悸．头眩身 动．振振欲擗地者．真武汤主之．二汤者．皆温经益阳．滋血助气之剂．经虚阳弱得之．未有不获全济之功者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：振
  • 下一页：战栗
<<< 返回本书目录
  1. 振《伤寒明理论》
  2. 振寒《张氏医通》
  3. 振《丹溪手镜》
  4. 振寒《针灸素难要旨》
  5. 鸩《本草纲目》完整版
  6. 振寒门《张氏医通》
  7. 阵挛-强直型【疾病症状】
  8. 振颓汤《医学衷中参西录》
  9. 阵挛【疾病症状】
  10. 振颓汤【方剂大全】
  11. 阵发性子宫收缩【疾病症状】
  12. 振颓丸《医学衷中参西录》
  13. 阵发性夜间呼吸困难【疾病症状】
  14. 振颓丸【方剂大全】
  15. 阵发性心动过速的急救《现代院外急救手册》
  16. 振战栗《伤寒括要》
  17. 阵发性睡眠性血红蛋白尿【疾病大全】
  18. 振中汤《医学衷中参西录》
  19. 阵发性睡眠性血红蛋白尿《百病自测》
  20. 振中汤【方剂大全】
  21. 阵发性室性心动过速【疾病大全】
  22. 震颤【疾病症状】
  23. 阵发性室上性心动过速【疾病大全】
  24. 震颤麻痹《常见中老年疾病防治》
  25. 阵发性冷性血红蛋白尿【疾病大全】
  26. 震颤麻痹《家庭医学百科-医疗康复篇》
  27. 阵发性狂笑【疾病症状】
  28. 震颤麻痹《老年百病防治》
  29. 阵发性或强直性惊厥【疾病症状】
  30. 震颤麻痹《自我调养巧治病》
  1. 振《伤寒明理论》
  2. 振《医效秘传》
  3. 振埃《中医词典》
  4. 振《丹溪手镜》
  5. 振胞瘀痛《中医词典》
  6. 振《中医词典》
  7. 振颤法《中医词典》
  8. 鸩鸟毛《名医别录》
  9. 振掉《中医词典》
  10. 鸩鸟毛《新修本草》
  11. 振动法《中医词典》
  12. 鸩鸟毛《千金翼方》
  13. 振发《中医词典》
  14. 鸩鸟浆《证类本草》
  15. 振法《中医词典》
  16. 鸩酒毒《中医词典》
  17. 振寒《中医名词词典》
  18. 鸩（直荫切）鸟毛《证类本草》
  19. 振寒《中医词典》
  20. 鸩《本经逢原》
  21. 振寒《张氏医通》
  22. 阵发性心动过速的急救《现代院外急救手册》
  23. 振寒《针灸素难要旨》
  24. 阵发性心动过速《物理诊断学》
  25. 振寒门《张氏医通》
  26. 阵发性睡眠性血红蛋白尿《百病自测》
  27. 振拉《中医词典》
  28. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  29. 振栗《中医词典》
  30. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  31. 振榳《中医名词词典》


战栗_《伤寒明理论》_中医伤寒_【岐黄之术】

战栗

战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒战栗．何以明之．战栗者．形相类而实非一也．合而言之．战栗非二也．析而分之．有内外之别焉．战者身为之战摇者是也．栗者心战是也．战之与栗．内外之诊也．昧者通以为战栗也．通为战栗．而不知有逆顺之殊．经曰．胃无谷气．脾涩不通．口急不能言．战而栗者．即此观之．战之与栗．岂不异哉．战之与振．振轻而战重也．战之与栗．战外而栗内也．战栗者．皆阴阳之争也．伤寒欲解．将汗之时．正气内实．邪不能与之争．则便汗出而不发战也．邪气欲出．其人本虚．邪与正争．微者为振．甚者则战．战退正胜而解矣．经曰．病有战而汗出．因得解者何也．其人本虚．是以发战者是也．邪气外与正气争则为战．战其愈者也．邪气内与正气争则为栗．栗为甚者也．经曰．阴中于邪．必内栗也．表气微虚．里气不守．故使邪中于阴也．方其里气不守．而为邪中于正气．正气怯弱．故成栗也．战者正气胜．栗者邪气胜也．伤寒六七日．欲解之时．当战而汗出．其有但心栗而鼓颔．身不战者．已而遂成寒逆．似此证多不得解．何者．以阴气内盛．正气太虚．不能胜邪．反为邪所胜也．非大热剂．与其灼艾．又焉得而御之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振
  • 当前页：战栗
  • 下一页：四逆
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《伤寒明理论》
  2. 战栗《医效秘传》
  3. 战栗门《张氏医通》
  4. 战栗《丹溪手镜》
  5. 战栗振摇《医学纲目》
  6. 战栗《伤寒六书》
  7. 战略目标的制订《预防医学》
  8. 战栗《伤寒六书》
  9. 战伤《外科学总论》
  10. 战栗《张氏医通》
  11. 战伤处理原则和火线急救《外科学总论》
  12. 战栗《医学读书记》
  13. 战伤分组救治《外科学总论》
  14. 战栗《中医词典》
  15. 战伤急救基本技术《外科学总论》
  16. 战壕足《默克家庭诊疗手册》
  17. 战伤休克的发病情况《外科学总论》
  18. 战壕口炎《默克家庭诊疗手册》
  19. 战时眼外伤的分级治疗《眼科学》
  20. 战汗《伤寒直格》
  21. 战胎《中医词典》
  22. 战汗《广瘟疫论》
  23. 战振栗《伤寒捷诀》
  24. 战汗《温疫论》
  25. 战振栗《医宗金鉴》
  26. 战汗《伤寒寻源》
  27. 战振栗《医学摘粹》
  28. 战汗《医述》
  29. 战振栗《伤寒心法要诀》
  30. 战汗《疫疹一得》
  31. 战振栗（合参准绳金鉴）《伤寒指掌》


四逆_《伤寒明理论》_中医伤寒_【岐黄之术】

四逆

四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒四逆．何以明之．四逆者．四肢逆而不温者是也．积凉成寒．积温成热．非一朝一夕之故．其所由来者渐矣．伤寒始者邪在皮肤．当太阳阳明受邪之时．则一身手足尽热．当少阴太阴受邪之时．则手足自温．是表邪渐缓而欲传里也．经曰．伤寒四五日．手足温而渴者．小柴胡汤主之．是太阳之邪．传之少阳也．伤寒脉浮．手足自温者．是为系在太阴．是少阳之传邪于太阴也．是知邪气在半表半里．则手足不热而自温也．至于邪传少阴．为里证已深．虽未至厥．而手足又加之不温．是四逆也．若至厥阴．则手足厥冷矣．经曰．少阴病四逆．其人或咳或悸．或小便不利．或腹中痛．或泄利下重者．四逆散主之．方用柴胡、枳实、芍药、甘草．四者皆是寒冷之物．而专主四逆之疾．是知四逆非虚寒之证也．又有四逆诸汤．亦治四逆手足寒．方用干姜、附子热药者．厥有旨哉．若手足自热而至温．从四逆而至厥者．传经之邪也．四逆散主之．若始得之手足便厥而不温者．是阴经受邪．阳气不足．可用四逆汤温之．大须识此．勿令误也．四逆与厥相近而非也．经曰．诸四逆厥者．不可下．是四逆与厥有异也．吐利烦躁见四逆者死．是恶见其四逆也．诊视之间．熟详究之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗
  • 当前页：四逆
  • 下一页：厥
<<< 返回本书目录
  1. 四逆《伤寒明理论》
  2. 四逆（厥附四十九）《丹溪手镜》
  3. 四逆《伤寒六书》
  4. 四逆加人参汤《伤寒寻源》
  5. 四逆《伤寒六书》
  6. 四逆加人参汤【方剂大全】
  7. 四难《难经悬解》
  8. 四逆加人参汤证《临证实验录》
  9. 四难《理虚元鉴》
  10. 四逆散《伤寒寻源》
  11. 四磨汤【方剂大全】
  12. 四逆散《汤头歌诀》
  13. 四磨《汤头歌诀》
  14. 四逆散【方剂大全】
  15. 四明医案《医宗己任编》
  16. 四逆散证《临证实验录》
  17. 四明心法（中）《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（下）《医宗己任编》
  20. 四逆散证《临证实验录》
  21. 四明心法（上）《医宗己任编》
  22. 四逆散证其二《临证实验录》
  23. 四明高氏补泻《针灸大成》
  24. 四逆散证其一《临证实验录》
  25. 四妙勇安汤加味【方剂大全】
  26. 四逆汤《伤寒寻源》
  27. 四妙勇安汤【方剂大全】
  28. 四逆汤《汤头歌诀》
  29. 四妙丸【方剂大全】
  30. 四逆汤【方剂大全】
  1. 四逆《伤寒明理论》
  2. 四逆《伤寒六书》
  3. 四逆（厥附四十九）《丹溪手镜》
  4. 四逆《伤寒六书》
  5. 四逆附厥《医效秘传》
  6. 四难《理虚元鉴》
  7. 四逆桂枝证《医学摘粹》
  8. 四难《难经悬解》
  9. 四逆桂枝证《医学摘粹》
  10. 四难《难经》
  11. 四逆桂枝证四　太阴五《伤寒悬解》
  12. 四磨饮《删补名医方论》
  13. 四逆加人参汤《圆运动的古中医学》
  14. 四磨饮《医宗金鉴》
  15. 四逆加人参汤《伤寒寻源》
  16. 四磨汤《时方歌括》
  17. 四逆加人参汤《退思集类方歌注》
  18. 四磨汤《医方论》
  19. 四逆加人参汤《伤寒括要》
  20. 四磨汤《仁术便览》
  21. 四逆加人参汤方《伤寒杂病论》
  22. 四磨《汤头歌诀》
  23. 四逆加人参汤方《医宗金鉴》
  24. 四明医案《医宗己任编》
  25. 四逆加人参汤方《伤寒论》
  26. 四明高氏补泻《针灸易学》
  27. 四逆加人参汤证《临证实验录》
  28. 四明高氏补泻《针灸大成》
  29. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  30. 四妙膏《外科全生集》
  31. 四逆加吴茱萸生姜汤方《伤寒论》


厥_《伤寒明理论》_中医伤寒_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒厥者．何以明之．厥者冷也．甚于四逆也．经曰．厥者阴阳气不相顺接．便为厥．厥者手足逆冷是也．谓阳气内陷．热气逆伏．而手足为之冷也．经曰．伤寒一二日至四五日．厥者必发热．前热者后必厥．厥深者热亦深．厥微者热亦微．是知内陷者．手足为厥矣．少阴病但厥无汗．而强发之．必动其血．未知从何道出．或从口鼻．或从目出．是名下厥上竭．亦是言发动其热也．先热而后厥者．热伏于内也．先厥而后热者．阴退而阳气得复也．若始得之便厥者．则是阳气不足．而阴气胜也．大抵厥逆为阴所主．寒者多矣．而又有进退之别．经曰．病厥五日．热亦五日．设六日当复厥．不厥者自愈．发热四日．厥反三日．复厥四日．厥少热多．其病自愈．厥四日．热反三日．复厥五日．其病为进．寒多热少．阳气退．故为进也．病至厥阴．传经尽也．当是之时．阳气胜阴．厥少热多．其病则愈．若或阴气反胜．阳不得复．厥多热少．其病则逆．厥为阴气至也．热为阳气复也．至于下利．则曰先厥后发热而利．必自止．见厥复利．厥者复为热．为阳气得复．而利必自止．热者便为厥．是阴气还胜也．故复下利矣．诸阳受气于胸中邪气客于胸中郁郁留结．则阳气不得敷布．而手足为之厥．经曰．手足厥冷．脉乍紧．邪结在胸中．心中满而烦．饥不能食．病在胸中．当吐之者是矣．厥为阴之盛也．若更加之恶寒而蜷者．阴气之极也．则难可制．经曰．少阴病恶寒身蜷而利．手足厥冷者．不治．是厥冷之逆者．神丹其能生乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆
  • 当前页：厥
  • 下一页：郑声
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《伤寒明理论》
  2. 厥《医效秘传》
  3. 厥《金匮钩玄》
  4. 厥《针灸素难要旨》
  5. 厥《盘珠集胎产症治》
  6. 厥《脉因证治》
  7. 厥《伤寒指掌》
  8. 厥《医贯》
  9. 厥《伤寒括要》
  10. 厥《秘传证治要诀及类方》
  11. 厥痹《中医词典》
  12. 厥《丹溪治法心要》
  13. 厥病《黄帝内经·灵枢》
  14. 厥《丹溪手镜》
  15. 厥病《灵枢悬解》
  16. 厥《丹溪心法》
  17. 厥病《中医词典》
  18. 厥《儒门事亲》
  19. 厥病《医学正传》
  20. 厥《医经原旨》
  21. 厥病《仁术便览》
  22. 厥《古今医案按》
  23. 厥病《内经评文》
  24. 厥《顾松园医镜》
  25. 厥部《本草易读》
  26. 厥《医碥》
  27. 厥多热少证五　厥阴六《伤寒悬解》
  28. 厥《证治准绳·杂病》
  29. 厥分寒热辩《伤寒六书》
  30. 厥《证治准绳·类方》
  31. 厥歌《伤寒百证歌》


郑声_《伤寒明理论》_中医伤寒_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒郑声．为邪音也．孔子曰．恶郑声之乱雅乐也．又曰．放郑声．远佞人．郑声淫．佞人殆．是谓郑声．为不正之音也．伤寒郑声者．则其声如郑卫之音．转不正也．经曰．虚则郑声．今汗后或病久．人声转者是也．以此为虚．从可知矣．又郑声者．重语也．正为声转也．若声重而转其本音者亦是矣．昧者殊不知此．妄以重为重叠之语．与谵语混而莫辨．遂止以身热脉数．烦渴便难而多言者为谵语．以身凉脉小．自利不渴而多言者为郑声．如此则有失仲景之本意．兼郑声淫之语以正之．则郑声不为重叠．正为不正也．况仲景之书．三百九十余证．曲尽伤寒形候．未有脱落而不言者．若是郑声为多言．则于三阴门中．亦须条见．所以郑声别无证治者．是不与谵语为类也．虽曰虚矣．止为正气虚而不全．故使转声而不正也．明者鉴此．幸详究之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：郑声
  • 下一页：谵语
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《伤寒明理论》
  2. 郑声《医效秘传》
  3. 郑晟《中医词典》
  4. 郑声《丹溪手镜》
  5. 郑氏瘄科保赤金丹《中医词典》
  6. 郑声《伤寒六书》
  7. 郑氏妇肝风头痛《程杏轩医案》
  8. 郑声《卫生宝鉴》
  9. 郑守谦（1889-1969年）《中医词典》
  10. 郑声《疫疹一得》
  11. 郑思聪《中医词典》
  12. 郑声《伤寒捷诀》
  13. 郑文焯（1856-1918年）《中医词典》
  14. 郑声《中医词典》
  15. 郑祥征《中医词典》
  16. 郑声《中医名词词典》
  17. 郑肖岩（1848-1920年）《中医词典》
  18. 郑三山《中医词典》
  19. 郑姓子哮吼症治验《一得集》
  20. 郑汝炜《中医词典》
  21. 郑谊《中医词典》
  22. 郑汝明《中医词典》
  23. 郑于丰《中医词典》
  24. 郑全望《中医词典》
  25. 郑玉坛《中医词典》
  26. 郑钦安原叙《医理真传》
  27. 郑毓琳（1896-1967年）《中医词典》
  28. 郑钦安原序《伤寒恒论》
  29. 郑昭《中医词典》
  30. 郑钦安（1804-1901年）《中医词典》
  31. 郑之郊《中医词典》


谵语_《伤寒明理论》_中医伤寒_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒谵语．何以明之．谵者谓呢喃而语也．又作 ．谓妄有所见而言也．此皆真气昏乱．神识不清之所致．夫心藏神而主火．病则热气归焉．伤寒胃中热盛．上乘于心．心为热冒．则神昏乱而语言多出．识昏不知所以然．遂言无伦次而成谵妄之语．轻者睡中呢喃．重者不睡亦语言差谬．有谵语者．有独语者．有狂语者．有语言不休者．有言乱者．此数者．见其热之轻重也．谵语与独语．虽间有妄错之语．若与人言有次．是热未至于极者也．经曰．独语如见鬼状．若剧者．发则不识人．是病独语未为剧也．狂语者热甚者也．由神昏而无所见觉．甚则至于叫喊而言语也．言语不休者．又其甚也．至于乱言者．谓妄言骂詈．善恶不避亲疏．为神明已乱也．经曰．诸逆发汗微者难瘥．剧者言乱．是难可复制也．谵语之由．又自不同．皆当明辨之．有被火劫谵语者．有汗出谵语者．有下利谵语者．有下血谵语者．有燥屎在胃谵语者．有三阳合病谵语者．有过经谵语者．有亡阳谵语者．经曰．大热入胃中．水竭躁烦．必发谵语．又腹满微喘．口干咽烂．或不大便．久则谵语．是因被火劫谵语也．汗出谵语．此为风也．须下之．过经乃可下之．下之若早．语言必乱．以表虚里实故也．是汗出谵语者也．下利谵语者．有燥屎也．小承气汤主之．是下利谵语者也．下血谵语者．此为热入血室．当刺期门．随其实而泻之．是下血谵语者也．谵语有潮热．反不能食者．胃中必有燥屎五六枚也．是谓燥屎在胃谵语者也．腹满身重．难以转侧．口不仁而面垢．谵语遗尿．是三阳合病谵语者也．过经谵语者热也．当以汤下之．是过经谵语者也．发汗多亡阳谵语者．不可下．与柴胡 桂枝汤．和其荣卫．是以有通津液后自愈．是亡阳谵语也．诸如此者．脉短则死．脉自和则愈．又身微热．脉浮大者生．逆冷脉沉细．不过一日死．实则谵语．气收敛在内．而实者本病也．或气上逆而喘满．或气下夺而自利者．皆为逆也．经曰．直视谵语喘满者死．下利者亦死．谓其正气脱绝也．能知虚实之诊．能识逆从之要．治病疗病．则不失矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：谵语
  • 下一页：短气
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《伤寒明理论》
  2. 谵语《麻科活人全书》
  3. 谵语《广瘟疫论》
  4. 谵语《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语《伤寒大白》
  7. 谵语《伤寒指掌》
  8. 谵语《医学心悟》
  9. 谵语《伤寒括要》
  10. 谵语《卫生宝鉴》
  11. 谵语（郑声附）《伤寒六书》
  12. 谵语《医学纲目》
  13. 谵语、郑声《伤寒心法要诀》
  14. 谵语《疫疹一得》
  15. 谵语不眠《经验麻科》
  16. 谵语《经验麻科》
  17. 谵语喘满证十六　阳明六十七《伤寒悬解》
  18. 谵语《伤寒捷诀》
  19. 谵语发狂《药症忌宜》
  20. 谵语《伤寒标本心法类萃》
  21. 谵语歌《伤寒百证歌》
  22. 谵语《中医词典》
  23. 谵语论《胎产心法》
  24. 谵语《止园医话》
  25. 谵语论《妇科秘书》
  26. 谵语《医法圆通》
  27. 谵语续法《医学纲目》
  28. 谵语《中医名词词典》
  29. 谵语语《松峰说疫》
  30. 谵言《中医词典》
  31. 谵语证治《三因极一病证方论》


短气_《伤寒明理论》_中医伤寒_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒短气．何以明之．短气者．气短而不能相续者是矣．似喘而非喘．若有气上冲．而实非气上冲也．喘者张口抬肩．摇身滚肚．谓之喘也．气上冲者．腹里气时时上冲也．所谓短气者．呼吸虽数．而不能相续．似喘而不摇肩．似呻吟而无痛者．短气也．经所谓短气者众．实为难辨之证．愚医莫识之．为治有误者多矣．要识其短气之真者．气急而短促．谓之气短者是也．短气有责为虚者．有责为实者．要当明辨之．经曰．趺阳脉微而紧．紧则为寒．微则为虚．微紧相搏．则为短气．此为短气之虚者也．短气腹满而喘．有潮热．此外欲解．可攻里也．此为短气之实者也．又有属表．又有属里者．要当审视之．经曰．短气但坐以汗出不彻故也．更发汗则愈．与其风湿相搏．汗出短气．小便不利．恶风不欲去衣．甘草 附子汤主之者．是邪气在表而短气者也．干呕短气．汗出不恶寒者．此表解里未和也．十枣汤主之．与其太阳病．医反下之．短气躁烦．心中懊 ．阳气内陷．心下因硬．则为结胸．大陷胸汤主之．是邪气在里而短气者也．虚也．实也．在表也．在里也．皆作短气．又何以辨其虚实也．大凡心腹胀满而短气者．邪在里而为实也．腹濡满而短气者．邪在表而为虚也．大抵短气为实．金匮要略曰．短气不足以息者实也．又水停心下．亦令短气．金匮要略曰．食少饮多．水停心下．微者短气．即此观之．短气之由亦众矣．必审其形候．使的而不惑．必审其邪气．在表里之不瘥．随症攻之．了无不愈者矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：短气
  • 下一页：摇头
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《伤寒明理论》
  2. 短气《医效秘传》
  3. 短气《伤寒括要》
  4. 短气《丹溪手镜》
  5. 短气（伤寒门 下）《古今医统大全》
  6. 短气《伤寒六书》
  7. 短气不足以息《中医词典》
  8. 短气《伤寒六书》
  9. 短气腹寒《药症忌宜》
  10. 短气《松峰说疫》
  11. 短气候《诸病源候论》
  12. 短气《证治准绳·杂病》
  13. 短气论《症因脉治》
  14. 短气《证治准绳·类方》
  15. 短气少气《杂病广要》
  16. 短气《医学纲目》
  17. 短气少气《医碥》
  18. 短气《医学纲目》
  19. 短气嗽《中医词典》
  20. 短气《中医词典》
  21. 短暂性脑缺血发作《默克家庭诊疗手册》
  22. 短气《圣济总录》
  23. 短暂性缺血性发作《预防医学》
  24. 短气《中医名词词典》
  25. 短暂性瘫痪《神经精神疾病诊断学》
  26. 短期《中医词典》
  27. 短治法《石室秘录》
  28. 短脉指法主病《脉诀乳海》
  29. 段康年《中医词典》
  30. 短脉余义《读医随笔》
  31. 段深《中医词典》


摇头_《伤寒明理论》_中医伤寒_【岐黄之术】

摇头

摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒摇头．何以明之．头者诸阳之会也．诸阳之脉．皆上于头．诸阴脉皆至颈胸中而还．阳脉不治．则头为之摇．伤寒摇头有三．皆所主不同也．有曰摇头言者．里痛也．以里有痛者．语言则剧．欲言则头为之战摇也．有曰独摇头．卒口噤．背反张者．痉病也．以风盛于上．风主动摇故也．里痛非邪也．痛使之然．痉病非逆也．风使之然．至于阳反独留．形体如烟熏．直视摇头者．又谓之心绝．盖心藏神．而为阴之本．阳根于阴．阴根于阳．阴阳相根．则荣卫上下相随矣．绝则神去而阴竭．阳无根者．则不能自主持．故头为之摇矣．王 曰．滋苗者以固其根．伐下者必枯其上．内绝其根．外作摇头．又何疑焉．心绝者真病也．风痉里痛者．邪气也．观其头摇．又当明其臧否焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：摇头
  • 下一页：螈
<<< 返回本书目录
  1. 摇头《证治准绳·幼科》
  2. 摇头便血《保婴撮要》
  3. 摇头《伤寒明理论》
  4. 摇头便血《张氏医通》
  5. 摇头《伤寒括要》
  6. 摇头转颈【疾病症状】
  7. 摇头《丹溪手镜》
  8. 鳐鱼胆【中药大全】
  9. 摇钱树根【中药大全】
  10. 咬骨疽门主论《疡医大全》
  11. 摇钱树【中药大全】
  12. 咬合关系错乱【疾病症状】
  13. 摇法《厘正按摩要术》
  14. 咬肌间隙感染【疾病大全】
  15. 摇鞭丸《毓麟验方》
  16. 咬人狗【中药大全】
  17. 摇摆之脉有来去辨《读医随笔》
  18. 咬伤《外科大成》
  19. 摇摆步态【疾病症状】
  20. 咬伤《外科正宗》
  21. 姚序《一草亭目科全书》
  22. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  23. 姚序《三家医案合刻》
  24. 咬痛【疾病症状】
  25. 姚姓妇怪胎治验《一得集》
  26. 咬头膏【方剂大全】
  27. 姚僧垣传《集验方》
  28. 咬牙《保婴撮要》
  29. 姚娘子小腹疼《孙文垣医案》
  30. 咬指甲【疾病症状】
  1. 摇头《伤寒明理论》
  2. 摇头《医效秘传》
  3. 摇头《伤寒括要》
  4. 摇头《丹溪手镜》
  5. 摇头便血《张氏医通》
  6. 摇头《松峰说疫》
  7. 摇头便血《保婴撮要》
  8. 摇头《证治准绳·幼科》
  9. 摇针《中医名词词典》
  10. 摇头《医学纲目》
  11. 摇针歌《医宗金鉴》
  12. 摇手法《中医词典》
  13. 咬骨疽《中医词典》
  14. 摇法《厘正按摩要术》
  15. 咬骨疽门主论《疡医大全》
  16. 摇法《中医词典》
  17. 咬肌《人体解剖学》
  18. 摇法《中医名词词典》
  19. 咬肌间隙《人体解剖学》
  20. 摇鞭丸《毓麟验方》
  21. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  22. 摇摆之脉有来去辨《读医随笔》
  23. 咬去唇舌《奇效简便良方》
  24. 摇摆触碰法《中医词典》
  25. 咬伤《外科大成》
  26. 摇（月斗）肘《中医词典》
  27. 咬伤《外科正宗》
  28. 姚应凤《中医词典》
  29. 咬头膏《外科全生集》
  30. 姚宜仲《中医词典》
  31. 咬牙《中医词典》


螈_《伤寒明理论》_中医伤寒_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒螈 ．何以明之．螈者筋脉急也． 者筋脉缓也．急者则引而缩．缓者则纵而伸．或缩或伸．动而不止者．名曰螈 ．俗谓之搐者是也．黄帝内经曰．病筋脉相引而急．名曰螈 ．螈谓若契合之契也．行则缓．卧则紧．从则纵． 疾之纵者．谓若放纵之纵也．以急为螈．以缓为 ．理至明矣．螈 者．风疾也．而癫痫则螈 焉．伤寒螈者．邪热气极也．热盛则风搏并经络．风主动．故四肢螈 而不宁也．故风温被火者．曰发微黄色．剧者如惊痫．时螈 ．言其热气之剧盛也．伤寒病至于发螈者．疾势已过矣．多难可制．内经曰．太阳终者．戴眼反折．螈 绝汗乃出．大如贯珠．着身不流．是见其螈 ．为已过之疾也．又有四肢 习．为四肢动而不止．似螈而无力．不得伸缩者也．此为肝绝．螈 之证虽难已．若能以祛风涤热之剂．折其大热．则螈 亦有生者．若妄加灼火．或饮以发表之药．则死不旋踵．经曰．一逆尚引日．再逆促命期．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头
  • 当前页：螈
  • 下一页：不仁
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《伤寒明理论》
  2. 螈《丹溪手镜》
  3. 螈《女科证治准绳》
  4. 螈《伤寒六书》
  5. 螈《女科证治准绳》
  6. 螈《伤寒六书》
  7. 螈《女科证治准绳》
  8. 螈《松峰说疫》
  9. 螈《伤寒括要》
  10. 螈《古今医案按》
  11. 螈（少阳所至）《吴鞠通医案》
  12. 螈《证治准绳·杂病》
  13. 螈病《圣济总录》
  14. 螈《证治准绳·女科》
  15. 螈抽搐证治《妇科心法要诀》
  16. 螈《证治准绳·女科》
  17. 螈搐《古今医案按》
  18. 螈《证治准绳·女科》
  19. 螈门《张氏医通》
  20. 螈《证治准绳·类方》
  21. 远《中医词典》
  22. 螈《张氏医通》
  23. 远痹《中医名词词典》
  24. 螈《医述》
  25. 远痹《中医词典》
  26. 螈《医学纲目》
  27. 远菖茶《茶饮保健》
  28. 螈《产鉴》
  29. 远处皮瓣《外科学总论》
  30. 螈《伤寒捷诀》
  31. 远道刺《中医名词词典》


不仁_《伤寒明理论》_中医伤寒_【岐黄之术】

不仁

不仁

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒不仁．何以明之．仁、柔也．不仁．谓不柔和也．痒不知也．痛不知也．寒不知也．热不知也．任其屈伸灸刺．不知所以然者．是谓不仁也．由邪气壅盛．正气为邪气闭伏．郁而不发．荣卫血气虚少．不能通行．致斯然也．内经曰．荣气虚则不仁．针经曰．卫气不行．则为不仁．经曰．荣卫不能相将．三焦无所仰．身体痹不仁．即是言之．知荣卫血气虚少．不能通行．为不仁者明矣．经曰．诸乘寒者则为厥．郁冒不仁．言此厥者．是正气为寒气所乘．为厥气也．非四肢逆冷之厥也．何者．盖以郁冒．为昏冒不仁．为不知痛痒．得不为尸厥之厥耶．经曰．少阴脉不至．肾气微少．精血奔．气促迫．上入胸膈．宗气反聚．血结心下．阳气退下．热归阴股．与阴相动．令身不仁．此为尸厥．其乘寒之厥．郁冒不仁．即此尸厥可知矣．昔越人入虢诊太子为尸厥．以郁冒不仁为可治．刺之而得痊济者．实神医之诊也．呜呼．设或脉浮而洪．身汗如油．喘而不休．水浆不下．形体不仁．此又为命绝．虽越人其能起之欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：不仁
  • 下一页：直视
<<< 返回本书目录
  1. 不仁《伤寒明理论》
  2. 不仁不能行方《外台秘要》
  3. 不仁《伤寒六书》
  4. 不仁-伤寒补遗 《古今医统大全》
  5. 不仁《伤寒六书》
  6. 不容穴【胸部腹部穴位】
  7. 不仁《丹溪手镜》
  8. 不乳《医宗金鉴》
  9. 不热《麻科活人全书》
  10. 不乳食《证治准绳·幼科》
  11. 不全流产【疾病症状】
  12. 不散【方剂主治】
  13. 不迁正退位气变民病之异《类经》
  14. 不射精症【疾病大全】
  15. 不偏向一侧，无旋转的眩晕【疾病症状】
  16. 不生肌肉【方剂主治】
  17. 不排胎便【疾病症状】
  18. 不生气《人体使用手册》
  19. 不排卵【疾病症状】
  20. 不省人事【方剂主治】
  21. 不宁腿综合征【疾病症状】
  22. 不识人【方剂主治】
  23. 不尿（胎症）《冯氏锦囊秘录》
  24. 不食《痘疹心法要诀》
  25. 不能转颈【疾病症状】
  26. 不食《古今医案按》
  27. 不能转侧【方剂主治】
  28. 不食《经验麻科》
  29. 不能眨眼【疾病症状】
  30. 不食《临证指南医案》
  1. 不仁《伤寒明理论》
  2. 不仁《医效秘传》
  3. 不仁（伤寒补遗）《古今医统大全》
  4. 不仁《丹溪手镜》
  5. 不仁不能行方三首《外台秘要》
  6. 不仁《伤寒六书》
  7. 不容《针灸大成》
  8. 不仁《伤寒六书》
  9. 不容《中医词典》
  10. 不热《麻科活人全书》
  11. 不容《针灸学》
  12. 不染杨梅疮《奇效简便良方》
  13. 不乳《中医名词词典》
  14. 不染时症法《急救广生集》
  15. 不乳《医宗金鉴》
  16. 不迁正退位气变民病之异《类经》
  17. 不乳《医述》
  18. 不迁正《中医词典》
  19. 不乳《证治准绳·幼科》
  20. 不尿（胎症）《冯氏锦囊秘录》
  21. 不乳《寿世保元》
  22. 不尿《寿世保元》
  23. 不乳《幼科心法要诀》
  24. 不能正偃《中医词典》
  25. 不乳《慈幼新书》
  26. 不能远视《张氏医通》
  27. 不乳食《证治准绳·幼科》
  28. 不能语门《张氏医通》
  29. 不胜毒者以薄药《中医词典》
  30. 不能语《沈氏女科辑要》
  31. 不盛不虚以经取之《中医词典》


直视_《伤寒明理论》_中医伤寒_【岐黄之术】

直视

直视

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒直视．何以明之．直视者．视物而目精不转动者是也．若目精转者．非直视也．水之精为志．火之精为神．目者心之使也．神所寓焉．肝之外候也．精神荣焉．针经曰．五脏 六腑之气．皆上注于目．而为之精．精之窠为眼之睛．精为瞳子．筋之精为黑睛．血之精为络．气之精为白睛．肌肉之精为约束．裹撷筋骨．血气之精．与脉并为系．上属于脑．五脏血气充荣．则目和而明矣．伤寒目直视者．邪气壅盛．冒其正气．使神智不慧．藏精之气不上荣于目．则目为之直视．伤寒至于直视．为邪气已极．证候已逆．多难治．经曰．衄家不可发汗．汗出则额上陷．脉急紧．直视不能 ．不得眠．以肝受血而能视．亡血家肝气已虚．目气已弱．又发汗亡阳．则阴阳俱虚所致也．此虽错逆．其未甚也．逮乎狂言．反目直视．又为肾绝．直视摇头．又为心绝．皆脏气脱绝也．直视谵语．喘满者死．下利者亦死．又剧者发则不识人．循衣摸床．惕而不安．微喘直视．脉弦者生．涩者死．皆邪气盛而正气脱也．其或有目中不了了．睛不和．无表里证．大便难．身微热者．是非直视也．此为内实也．可用大承气汤、大柴胡汤下之．直视为不治之疾．目中不了了．为可治之候．二者形证相近．其为工者．宜熟视之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不仁
  • 当前页：直视
  • 下一页：郁冒
<<< 返回本书目录
  1. 直视《伤寒明理论》
  2. 直视-伤寒补遗 《古今医统大全》
  3. 直视《丹溪手镜》
  4. 直推王岵翁公祖病后再误贻患《寓意草》
  5. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  6. 直腿伸踝试验阳性【疾病症状】
  7. 直流电疗法（Galvanization）《理疗学》
  8. 直线回归《医学统计学》
  9. 直流电离子导入常用药物表《理疗学》
  10. 直线相关《医学统计学》
  11. 直立性脱虚【疾病症状】
  12. 直线相关与回归《医学统计学》
  13. 直立性尿蛋白【疾病症状】
  14. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  15. 直立性低血压晕厥【疾病症状】
  16. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  17. 直立性低血压【疾病大全】
  18. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  19. 直立婆婆纳【中药大全】
  20. 直音略《普济方·针灸》
  21. 直立百部【中药大全】
  22. 直指真源论《广嗣要语》
  23. 直接型颈动脉海绵窦瘘【疾病大全】
  24. 直中寒证曰救里《疡医大全》
  25. 直接凝集反应《免疫学和免疫学检验》
  26. 直中三阴真寒证用药诀《医学传心录》
  27. 直接胆红素（DBIL）《常用化验值及意义》
  28. 直中三阴诸证《医学心悟》
  29. 直杆蓝桉叶【中药大全】
  30. 直中伤寒《轩岐救正论》
  1. 直视《伤寒明理论》
  2. 直视《医效秘传》
  3. 直视（伤寒补遗）《古今医统大全》
  4. 直视《丹溪手镜》
  5. 直推法《中医词典》
  6. 直视《中医名词词典》
  7. 直推王岵翁公祖病后再误贻患《寓意草》
  8. 直鲁古（915-1005年）《中医词典》
  9. 直线回归方程的计算法《医学统计学》
  10. 直流电药物离子导入疗法的特点《理疗学》
  11. 直线回归方程的假设检验《医学统计学》
  12. 直流电药物离子导入的原理《理疗学》
  13. 直线回归方程的意义《医学统计学》
  14. 直流电生理作用与治疗作用《理疗学》
  15. 直线回归方程式（linear regression equation）的计算《预防医学》
  16. 直流电离子导入常用药物表《理疗学》
  17. 直线相关与回归《医学统计学》
  18. 直流电的生物物理作用与生物化学作用《理疗学》
  19. 直小血管在保持肾髓质高渗中的作用《生理学》
  20. 直立性低血压《默克家庭诊疗手册》
  21. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  22. 直精小管和睾丸网《组织学与胚胎学》
  23. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  24. 直接诊断和间接诊断《医学遗传学基础》
  25. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  26. 直接损伤胞宫影响冲任为病《中医妇科学》
  27. 直阳之脉《中医词典》
  28. 直接凝集反应《免疫学和免疫学检验》
  29. 直音略《普济方·针灸》
  30. 直接连接《人体解剖学》
  31. 直针刺《中医名词词典》


郁冒_《伤寒明理论》_中医伤寒_【岐黄之术】

郁冒

郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒郁冒．何以明之．郁为郁结而气不舒也．冒为昏冒而神不清也．世谓之昏迷者是也．郁冒之来．皆虚极而乘寒．则有之矣．经曰．诸乘寒者则为厥．郁冒不仁．又曰．太阳病先下之而不愈．因复发汗．以此表里俱虚．其人因致冒．冒家汗出自愈．所以然者．汗出表和故也．是知因虚乘寒．乃生郁冒．金匮要略曰．新产妇人有三病．一者病痉．二者病郁冒．三者大便难．亡血复汗．寒多故令郁冒．又曰．产妇郁冒．其脉微弱．呕不能食．大便坚．所以然者．血虚而厥．厥而必冒．冒家欲解．必大汗出．即此观之．郁冒为虚寒可知矣．又或少阴病．下利止而头眩．时时自冒者．又为死证．盖谓其虚极而脱也．观其郁冒．幸无忽焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直视
  • 当前页：郁冒
  • 下一页：动气
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《伤寒明理论》
  2. 郁冒《医效秘传》
  3. 郁冒《伤寒括要》
  4. 郁冒《丹溪手镜》
  5. 郁冒（产后）《金匮悬解》
  6. 郁冒《竹林女科证治》
  7. 郁门《张氏医通》
  8. 郁冒《医学心悟》
  9. 郁门《医方考》
  10. 郁冒《中医词典》
  11. 郁门方（计方一条）《脉症治方》
  12. 郁冒《中医名词词典》
  13. 郁蒲茶《茶饮保健》
  14. 郁脉案《类证治裁》
  15. 郁气《中医词典》
  16. 郁芦茶《茶饮保健》
  17. 郁气崩漏《中医词典》
  18. 郁李仁粥《医学入门》
  19. 郁气崩漏《竹林女科证治》
  20. 郁李仁丸《小儿药证直诀》
  21. 郁芩茶《茶饮保健》
  22. 郁李仁（棠梨）《滇南本草》
  23. 郁热衄血《中医词典》
  24. 郁李仁《本草图经》
  25. 郁热失血《中医词典》
  26. 郁李仁《本草乘雅半偈》
  27. 郁热失血《金匮翼》
  28. 郁李仁《药性切用》
  29. 郁热嗽《金匮翼》
  30. 郁李仁《本草撮要》
  31. 郁热头痛《中医词典》


动气_《伤寒明理论》_中医伤寒_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒动气．何以明之．动气者．为筑筑然动于腹中者是矣．脏气不治．随脏所主．发泄于脐之四旁．动跳筑筑然．谓之动气．难经曰．肝内证脐左有动气．按之牢若痛．心内证脐上有动气．按之牢若痛．肺内证脐右有动气．按之牢若痛．肾内证脐下有动气．按之牢若痛．是脏气不治．腹中气候发动也．动气应藏．是皆真气虚．虽有表里攻发之证．即不可汗下．经曰．动气左右．不可发汗．汗则头眩．汗不止．筋惕肉．是发汗而动肝气者也．动气在左不可下．下之则腹内拘急．食不下．动气更剧．虽有身热．卧则欲蜷．是下之而动肝气者也．动气在上．不可发汗．汗则气上冲．正在心端．是发汗而动心气者也．动气在上不可下．下之则掌握热烦．身上浮冷．热汗自泄．欲得水自灌．是下之而动心气者也．动气在右．不可发汗．汗则衄而渴．心苦烦．饮即吐水．是发汗而动肺气者也．动气在右不可下．下之则津液内竭．咽燥鼻干．头眩心悸．是下之而动肺气者也．动气在下．不可发汗．汗则无汗．心中大烦．骨节苦痛．目运恶寒．食则反吐．谷不得下．是发汗而动肾气者也．动气在下不可下．下之则腹胀满．卒起头眩．食则下清谷．心下痞．是下之而动肾气者也．且脾内证．当脐有动气．经特曰脐之四旁动气．不可汗下．独不言脾候．当脐有动气者．以脾居中州．为胃以行津液．发汗吐下．独先动脾．况脾家发动气者．讵可动之也．所以特不言之也．伤寒所以看外证为当者．盖不在脉之可见．必待问之可得者．发汗吐下．务要审谛．举此动气．类可知矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒
  • 当前页：动气
  • 下一页：自利
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《伤寒明理论》
  2. 动气《医效秘传》
  3. 动气《伤寒括要》
  4. 动气《丹溪手镜》
  5. 动气（新法参景岳全书）《伤寒指掌》
  6. 动气《伤寒六书》
  7. 动气续法《医学纲目》
  8. 动气《伤寒六书》
  9. 动输《黄帝内经·灵枢》
  10. 动气《周慎斋遗书》
  11. 动暑《中医词典》
  12. 动气《医述》
  13. 动暑《温热暑疫全书》
  14. 动气《医学纲目》
  15. 动腧《灵枢悬解》
  16. 动气《中医词典》
  17. 动胎腰腹痛方三首《外台秘要》
  18. 动气《景岳全书》
  19. 动态γ计数检测《胃肠动力检查手册》
  20. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  21. 动态食管测压《胃肠动力检查手册》
  22. 动脉粥样硬化发生机制学说《病理学》
  23. 动态条件下的肺通气《急诊医学》
  24. 动脉粥样硬化动物模型《动脉粥样硬化》
  25. 动态心电图《心脏病学》
  26. 动脉粥样硬化的危险因素《病理学》
  27. 动物病毒载体《生物化学与分子生物学》
  28. 动脉粥样硬化《动脉粥样硬化》
  29. 动物的类群《实验动物科学》
  30. 动脉粥样硬化《老年学》
  31. 动物的选择与免疫《实用免疫细胞与核酸》


自利_《伤寒明理论》_中医伤寒_【岐黄之术】

自利

自利

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒自利．何以明之．自利者．有不经攻下．自然溏泄者．谓之自利也．伤寒自利多种．须知冷热虚实．消息投汤．无致失瘥．杂病自利．多责为寒．伤寒下利．多由协热．其与杂病有以异也．表邪传里．里虚协热则利．不应下而便攻之．内虚协热遂利．是皆协热．已又合病．皆作自利．太阳与阳明合病．必自下利．葛根汤主之．太阳与少阳合病．必自下利．黄芩汤主之．阳明与少阳合病．必自下利．大承气汤主之．三者皆合病下利．一者发表．一者攻里．一者和解．所以不同者．盖六经以太阳阳明为表．少阳太阴为在半表半里．少阴厥阴为在里．太阳阳明合病．为在表者也．虽曰下利．必发散经中邪气而后已．故与葛根汤以汗之．太阳与少阳合病．为在半表半里者也．虽曰下利．必和解表里之邪而后已．故与黄芩汤以散之．阳明少阴合病．为少阳邪气入腑者也．虽曰下利．必逐去胃中之实而后已．故与承气汤以下之．是三者所以有异也．下利家何以明其寒热耶．且自利不渴属太阴．以其脏寒故也．下利欲饮水者．以有热也．故大便溏小便自可者．此为有热自利．小便色白者．少阴病形悉具．此为有寒．恶寒脉微．自利清谷．此为有寒．发热后重．泄色黄赤．此为有热．皆可理其寒热也．凡腹中痛．转气下趋少腹者．此欲自利也．自利家身凉脉小为顺．身热脉大为逆．少阴病脉紧下利．脉暴微．手足反温．脉紧反去者．此为欲解．下利脉大者为未止．脉微弱数者．为欲自止．虽发热不死．是知下利脉大为逆．而脉小为顺也．自利宜若可温．理中白通诸四逆辈．皆温脏止利之剂．又有肠胃有积结．与下焦客邪．皆温剂不能止之．必也或攻泄之．或分利之而后已．经曰．理中者理中焦．此利在下焦．宜赤石脂 禹余粮汤．复不止．当利其小便．是湿在下焦．渗泄而聚利者也．少阴病自利清水．色纯青．心下必痛．口干燥．与下利三部皆平．按之心下硬．或脉沉而滑．或不欲食而谵语．或瘥后至年月日复发．此数者．皆肠胃有积结．而须攻泄者也．内经有曰．大热内结．注泄不止．热宜寒疗．结伏须除．以寒下之．结散利止．大寒凝内．久利泄溏．愈而复发．绵历岁年．以热下之．寒去利止．谓之通因通用．下利虽有表证．又不可发汗．以下利为邪气内攻．走津液而胃虚也．故经曰．下利不可攻其表．汗出必胀满者是矣．大抵下利脱气至急．五夺之中．此为甚者．其或邪盛正虚．邪壅正气下脱．多下利而死．何以言之．经曰．下利日十余行．脉反实者死．发热下利至甚．厥不止者死．直视谵语下利者死．下利手足厥冷无脉者．灸之不温．脉不还死．少阴病自利．复烦躁不得卧寐者死．此数者．皆邪壅正气下脱而死者也．金匮要略曰．六腑气绝于外者．手足寒．五脏气绝于内者．利下不禁．呜呼．疾成而后药．虽神医不可为已．气既脱矣．孰能治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：自利
  • 下一页：筋惕肉
<<< 返回本书目录
  1. 自利《伤寒明理论》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自利《伤寒括要》
  4. 自恋【疾病症状】
  5. 自利《古今医彻》
  6. 自律性房性心动过速【疾病大全】
  7. 自利《丹溪手镜》
  8. 自拟表降备用方《经验麻科》
  9. 自来血【中药大全】
  10. 自啮狂走是气血热极非祟也《读医随笔》
  11. 自扣草【中药大全】
  12. 自启《卫生宝鉴》
  13. 自经死绳《本草纲目》完整版
  14. 自然《养生导引秘籍》
  15. 自觉无用感【疾病症状】
  16. 自然的吃《人体使用手册》
  17. 自觉汗臭【疾病症状】
  18. 自然谷《本草纲目》完整版
  19. 自煎中药的注意事项《本草纲目》完整版
  20. 自然谷《本草纲目》图文版
  21. 自记《友渔斋医话》
  22. 自然环境与健康《中医养生学》
  23. 自记《外科证治全书》
  24. 自然灰《本草纲目》完整版
  25. 自记《明医指掌》
  26. 自然流产【疾病大全】
  27. 自汗证治《三因极一病证方论》
  28. 自然杀伤细胞《细胞和分子免疫学》
  29. 自汗头汗总括《医宗金鉴》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  1. 自利《伤寒明理论》
  2. 自利《医效秘传》
  3. 自利《广瘟疫论》
  4. 自利《古今医彻》
  5. 自利《伤寒括要》
  6. 自利《丹溪手镜》
  7. 自利并误下《伤寒标本心法类萃》
  8. 自利《医述》
  9. 自龙丸《古代房中秘方》
  10. 自灸《中医词典》
  11. 自律细胞的跨膜电位及其形成机制《生理学》
  12. 自刭气管未伤者《急救广生集》
  13. 自拟表降备用方《经验麻科》
  14. 自经死绳《证类本草》
  15. 自溺《医方考》
  16. 自记《友渔斋医话》
  17. 自啮狂走是气血热极非祟也《读医随笔》
  18. 自记《外科证治全书》
  19. 自啮舌《医学纲目》
  20. 自记《明医指掌》
  21. 自配制剂的规定要求《医院药学》
  22. 自汗主方《痰火点雪》
  23. 自启《卫生宝鉴》
  24. 自汗症治《幼科释谜》
  25. 自然《养生导引秘籍》
  26. 自汗证治《三因极一病证方论》
  27. 自然环境与健康《中医养生学》
  28. 自汗续法《医学纲目》
  29. 自然灰《证类本草》
  30. 自汗头汗总括《妇科心法要诀》
  31. 自然气化《冷庐医话》


筋惕肉_《伤寒明理论》_中医伤寒_【岐黄之术】

筋惕肉

筋惕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒筋惕肉 ．何以明之．伤寒头痛身疼．恶寒发热者．必然之证也．其于筋惕肉．非常有之者．必待发汗过汗多汗．则有之矣．内经曰．阳气者．精则养神柔则养筋．发汗过多．津液枯少．阳气太虚．筋肉失所养．故惕惕然而跳． 然而动也．太阳病脉微弱．汗出恶风者．不可服大青龙汤服之则厥逆．筋惕肉 ．此为逆也．太阳病发汗．汗出不解．其人仍发热．头眩身 动．振振欲擗地者．真武汤主之．动气在左．不可发汗．发汗则头眩汗不止．筋惕肉 ．即是观之．筋惕肉 ．由发汗多亡阳．阳虚可见矣．兹虽逆也．止于发汗亡阳而表虚．治以温经益阳则可矣．或因吐下发汗．表里俱虚．而有此状者．又非若但发汗后所可同也．经曰．伤寒吐下后．发汗虚烦．脉甚微．七八日．心下痞硬．胁下痛．气上冲咽喉．眩冒．筋脉动惕者．久而成痿．此为逆之甚者也．太阳病发汗．复下之后．表里俱虚．复加烧针．因胸烦．面色青黄．肤 者难治．兹为逆之甚者也．发汗吐下．庸可忽诸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自利
  • 当前页：筋惕肉
  • 下一页：热入血室
<<< 返回本书目录
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉歌《伤寒百证歌》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉证《伤寒九十论》
  7. 筋惕肉《伤寒捷诀》
  8. 筋痿【疾病大全】
  9. 筋惕《丹溪手镜》
  10. 筋虚胞转方《外台秘要》
  11. 筋藤【中药大全】
  12. 筋虚极方《外台秘要》
  13. 筋实极方《外台秘要》
  14. 筋纵目不开《证治准绳·杂病》
  15. 筋膜疼痛【疾病症状】
  16. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  17. 筋膜间隔区综合征【疾病大全】
  18. 紧《脉确》
  19. 筋脉治法《石室秘录》
  20. 紧（阳）《濒湖脉学》
  21. 筋脉拘挛【方剂主治】
  22. 紧唇《圣济总录》
  23. 筋脉拘挛【中药主治】
  24. 紧唇《幼幼新书》
  25. 筋脉拘急【方剂主治】
  26. 紧唇方《外台秘要》
  27. 筋络不舒【中药主治】
  28. 紧箍咒一样头紧【疾病症状】
  29. 筋挛证治《医宗金鉴》
  30. 紧喉风（附：缠喉风）《医宗金鉴》
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉《伤寒六书》
  3. 筋惕肉《伤寒括要》
  4. 筋惕肉《医学心悟》
  5. 筋惕肉（参准绳）《伤寒指掌》
  6. 筋惕肉《医述》
  7. 筋惕肉歌《伤寒百证歌》
  8. 筋惕肉《医学纲目》
  9. 筋惕肉目闰《医效秘传》
  10. 筋惕肉《伤寒捷诀》
  11. 筋惕肉瞤《中医名词词典》
  12. 筋惕《丹溪手镜》
  13. 筋惕肉瞤《中医词典》
  14. 筋缩《针灸学》
  15. 筋惕肉证《伤寒九十论》
  16. 筋缩《中医词典》
  17. 筋痛《中医词典》
  18. 筋缩《傅青主男科》
  19. 筋退《中医词典》
  20. 筋缩《针灸大成》
  21. 筋为刚《中医词典》
  22. 筋束《中医词典》
  23. 筋痿《中医名词词典》
  24. 筋实极方四首《外台秘要》
  25. 筋痿《中医词典》
  26. 筋伤壅肿《正体类要》
  27. 筋虚胞转方二首《外台秘要》
  28. 筋疝《中医词典》
  29. 筋虚极方二首《外台秘要》
  30. 筋疝《中医名词词典》
  31. 筋瘿《中医名词词典》


热入血室_《伤寒明理论》_中医伤寒_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热入血室．何以明之．室者屋室也．谓可以停止之处．人身之血室者．荣血停止之所．经脉留会之处．即冲脉是也．冲脉者．奇经八脉之一脉也．起于肾下．出于气冲．并足阳明经．挟脐上行至胸中而散．为十二经脉之海．王 曰．冲为血海．言诸经之血．朝会于此．男子则营运生精．女子则上为乳汁．下为月水．内经曰．任脉通．冲脉盛．月事以时下者是也．王 曰．阴静海满而去血．谓冲脉盛．为海满也．即是观之．冲是血室可知矣．伤寒之邪．妇人则随经而入．男子由阳明而传．以冲之脉．与少阴之络起于肾．女子感邪．太阳随经．便得而入冲之经．并足阳明．男子阳明内热．方得而入也．冲之得热．血必妄行．在男子则下血谵语．在妇人则月水适来．阳明病下血谵语．此为热入血室者．斯盖言男子．不止谓妇人而言也．妇人伤寒．经水适来．与经水适断者．皆以经气所虚．宫室不辟．邪得乘虚而入．针经有言曰．邪气不得其虚．不能独伤人者是矣．妇人热入血室．有须治而愈者．有不须治而愈者．又各不同也．妇人中风．发热恶寒．经水适来．得之七八日．热除而脉迟．身凉和．胸胁下满．如结胸状．谵语者．此为热入血室．当刺期门．随其时经水适断者．此为热入血室．其血必结．故使如疟状．发作有时．小柴胡汤主之．二者是须治而愈是也．妇人伤寒发热．经水适来．昼则明了．暮则谵语．如见鬼状者．此为热入血室．无犯胃气．及上二焦．必自愈．是不须治而愈者也．谵语为病邪之甚者．何不须治而愈耶．且胸胁满．如结胸谵语．是邪气留结于胸胁而不去者．必刺期门．随其实而泻之．寒热如疟．发作有时者．是血结而不行者．须小柴胡汤散之．二者既有留邪．必须治之可也．若发热经水适来．昼日明了．暮则谵语．此则经水既来．以里无留邪．但不妄犯．热随血散．必自愈．经曰．血自下．下者愈．故无犯胃气．及上二焦．必自愈．所谓妄犯者．谓恐以谵语为阳明内实．攻之犯其胃气也．此无胸胁之邪．恐刺期门犯其中焦也．此无血结．恐与小柴胡汤犯其上焦也．小柴胡汤解散．则动卫气．卫出上焦．动卫气是犯上焦也．刺期门则动荣气．荣出中焦．动荣气是犯中焦也．脉经有曰．无犯胃气．及上二焦．岂谓药不谓针耶．此其是欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉
  • 当前页：热入血室
  • 下一页：发黄
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒明理论》
  2. 热入血室《医效秘传》
  3. 热入血室《沈氏女科辑要》
  4. 热入血室《妇科心法要诀》
  5. 热入血室《女科切要》
  6. 热入血室《女科精要》
  7. 热入血室《女科撮要》
  8. 热入血室《妇人规》
  9. 热入血室《也是山人医案》
  10. 热入血室《丹溪手镜》
  11. 热入血室《伤寒心法要诀》
  12. 热入血室《伤寒六书》
  13. 热入血室《女科证治准绳》
  14. 热入血室《伤寒六书》
  15. 热入血室《伤寒指掌》
  16. 热入血室《回春录》
  17. 热入血室（杂病）《金匮悬解》
  18. 热入血室《竹林女科证治》
  19. 热入血室二　少阳二十《伤寒悬解》
  20. 热入血室《伤寒大白》
  21. 热入血室候（妇科心镜 上）《古今医统大全》
  22. 热入血室《医学心悟》
  23. 热入血室论治《类证治裁》
  24. 热入血室《医学摘粹》
  25. 热入血室脉案《类证治裁》
  26. 热入血室《临证指南医案》
  27. 热入血室三　少阳二十一《伤寒悬解》
  28. 热入血室《医述》
  29. 热入血室续法《医学纲目》
  30. 热入血室《续名医类案》
  31. 热入血室证《伤寒九十论》


发黄_《伤寒明理论》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发黄．何以明之．经曰．湿热相交．民当病瘅．瘅者黄也．单阳而无阴者也．伤寒至于发黄．为疾之甚也．湿也热也．甚者则发黄．内热已盛．复被火者．亦发黄也．邪风被火热．两阳相熏灼．其身必发黄．阳明病被火．额上微汗出．小便不利者．必发黄．是由内有热而被火．致发黄者也．阳明病无汗．小便不利．心中懊 者必发黄．是由阳明热盛．致发黄者也．伤寒发汗已．身自为黄．所以然者．寒湿在里不解故也．以为不可下也．于寒湿中求之．是由寒湿致发黄者也．湿亦令黄也．热亦令黄也．其能辨之乎．二者非止根本有异．而色泽亦自不同．湿家之黄也．身黄如似熏黄．虽黄而色暗不明也．至于热盛之黄也．必身黄如橘子色．甚者勃勃出．染着衣正黄如柏．是其正黄色也．由是观之．湿之与热．岂不异哉．大抵黄家属太阴．太阴者脾之经也．脾者土．黄土色也．脾经为湿热蒸之．则色见于外．必发身黄．经曰．伤寒脉浮缓．手足自温者．是为系在太阴．太阴当发身黄者是矣．热虽内盛．若已自汗出．小便利者．则不能发黄必也．头汗出．身无汗．剂颈而还．小便不利．渴饮水浆．此为瘀热在里．身必发黄．黄家为热盛．而治法亦自有殊．伤寒八九日．身如橘子色．小便不利．少腹满者．茵陈蒿汤主之．此欲泄涤其热也．伤寒身黄发热者．栀子柏皮汤主之．此欲解散其热也．伤寒瘀热在里．身必发黄．麻黄连翘赤小豆汤主之．此欲解散其热也．此数者．泄涤解散．乃治之不同．亦皆析火彻热之剂也．一或身黄脉沉结．少腹硬而小便自利．其人如狂者．又为蓄血在下焦．使之黄也．必须抵当汤下之而愈．黄家既是病之已极．是以有不治之者多矣．非止寸口近掌无脉．鼻气出冷．为不治之疾．又若形体如烟熏．直视摇头者．是为心绝．环口黧黑．柔汗发黄．是为脾绝．皆不治之症．医者更详视之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：发黄
  • 下一页：发狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒明理论》
  2. 发黄《温疫论》
  3. 发黄《广瘟疫论》
  4. 发黄《医效秘传》
  5. 发黄《伤寒直格》
  6. 发黄《古今医彻》
  7. 发黄《伤寒心法要诀》
  8. 发黄《校注医醇剩义》
  9. 发黄《伤寒指掌》
  10. 发黄《丹溪手镜》
  11. 发黄《伤寒括要》
  12. 发黄《伤寒六书》
  13. 发黄（伤寒门 下）《古今医统大全》
  14. 发黄《伤寒六书》
  15. 发黄（述古）《伤寒指掌》
  16. 发黄《松峰说疫》
  17. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  18. 发黄《松峰说疫》
  19. 发黄白《医学纲目》
  20. 发黄《伤寒大白》
  21. 发黄方三首《外台秘要》
  22. 发黄《医学心悟》
  23. 发黄歌《伤寒百证歌》
  24. 发黄《医学摘粹》
  25. 发黄候《诸病源候论》
  26. 发黄《证治准绳·幼科》
  27. 发黄秘方《华佗神方》
  28. 发黄《医述》
  29. 发黄三十条《仲景伤寒补亡论》
  30. 发黄《幼幼新书》
  31. 发黄证《伤寒九十论》


发狂_《伤寒明理论》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发狂．何以明之．狂者猖狂也．谓其不宁也．难经曰．狂之始发也．少卧不饥．而自高贤也．自辨智也．自贵倨也．妄笑好歌乐也．妄行走不休也．狂家所起．皆阳盛致然．内经曰．阴不胜其阳．脉留薄疾并．乃狂也．又曰．邪入于阳则狂．邪入于阴则喑．难经曰．重阳者狂．重阴者癫．脉经曰．阴附阳则狂．阳附阴则癫．病源曰．阳邪并于阳则狂．阴邪并于阴则癫．即诸经之狂为阳盛也．明矣．又阳明之病．恶人与火．闻木音则惕然而惊．心欲动．独闭户牖而处．甚则欲上高而歌．弃衣而走．逾垣上屋．其所上之处．皆非素能者．是谓阳邪并于阳明也．伤寒热毒在胃．并于心脏．使神不宁．而志不定．遂发狂也．伤寒至于发狂．为邪热至极也．非大吐下则不能已．又有热在下焦．其人如狂者．经曰．热入膀胱．其人如狂．谓之如狂．则未至于狂．但卧起不安尔．其或狂言．目反直视．又为肾之绝．汗出辄复热．狂言不能食．又为失志死．若此则殆非药石之所及．是为真病焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发狂
  • 下一页：霍乱
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒明理论》
  2. 发狂《医效秘传》
  3. 发狂《伤寒括要》
  4. 发狂《伤寒六书》
  5. 发狂（合参准绳金鉴）《伤寒指掌》
  6. 发狂《伤寒六书》
  7. 发狂辨《卫生宝鉴》
  8. 发狂《伤寒大白》
  9. 发狂不见鬼《傅青主男科》
  10. 发狂《疫疹一得》
  11. 发狂歌《伤寒百证歌》
  12. 发狂《经验麻科》
  13. 发狂见鬼《傅青主男科》
  14. 发狂《伤寒捷诀》
  15. 发狂秘方《华佗神方》
  16. 发狂《伤寒标本心法类萃》
  17. 发狂谵语《古今医彻》
  18. 发狂《景岳全书》
  19. 发狂谵语《沈氏女科辑要》
  20. 发渴证治《妇科心法要诀》
  21. 发狂谵语《盘珠集胎产症治》
  22. 发渴证治《医宗金鉴》
  23. 发瘤《中医词典》
  24. 发渴歌《伤寒百证歌》
  25. 发瘤秘方《华佗神方》
  26. 发渴《血证论》
  27. 发落《中医词典》
  28. 发渴《济阴纲目》
  29. 发落不生《医学纲目》
  30. 发渴《张氏医通》
  31. 发落不生秘方《华佗神方》


霍乱_《伤寒明理论》_中医伤寒_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒霍乱．何以明之．上吐而下利．挥霍而撩乱是也．邪在上焦者．但吐而不利．邪在下焦者．但利而不吐．而若邪在中焦．胃气不治．为邪所伤．使阴阳乖隔．遂上吐而下利．若止呕吐．而利经止．得之吐利．必也上吐下利．躁扰烦乱．乃谓之霍乱．其与但称吐利者．有以异也．伤寒吐利者．邪气所伤．霍乱吐利者．饮食所伤也．其有兼伤寒之邪．内外不和者．加之头痛 发热而吐利也．经曰．病发热 头痛．身疼恶寒吐利者．此属何病．答曰．此名霍乱．自吐下又利止．复更发热也．是霍乱兼伤寒者也．霍乱头痛 发热．热多欲饮水者．五苓散主之．寒多不用水者．理中丸主之．以其中焦失治．阴阳乖隔．必有偏之者．偏阳则多热．偏阴则多寒．许仁则曰．病有干霍乱．有湿霍乱．干霍乱死者多．湿霍乱死者少．盖吐利则所伤之物．得以出泄．虽霍乱其则止于胃中水谷泄尽则止矣．所以死者少．及其干霍乱而死多者．以其上不得吐．下不得利．则所伤之物．不得出泄．壅闭正气．关隔阴阳．烦扰闷乱．躁无所安．喘胀干霍乱而死．呜呼．食饮有节．起居有常者．岂得致霍乱耶．饮食自倍．肠胃乃伤．丧身之由．实自致尔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：霍乱
  • 下一页：蓄血
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《伤寒明理论》
  2. 霍乱《医效秘传》
  3. 霍乱《慈幼便览》
  4. 霍乱《温热暑疫全书》
  5. 霍乱《也是山人医案》
  6. 霍乱《针灸素难要旨》
  7. 霍乱《急救良方》
  8. 霍乱《扁鹊心书》
  9. 霍乱《女科折衷纂要》
  10. 霍乱《脉因证治》
  11. 霍乱《金匮钩玄》
  12. 霍乱《友渔斋医话》
  13. 霍乱《盘珠集胎产症治》
  14. 霍乱《丹溪治法心要》
  15. 霍乱《盘珠集胎产症治》
  16. 霍乱《时病论》
  17. 霍乱《药症忌宜》
  18. 霍乱《丹溪手镜》
  19. 霍乱《女科证治准绳》
  20. 霍乱《丹溪手镜》
  21. 霍乱《女科证治准绳》
  22. 霍乱《医宗己任编》
  23. 霍乱《女科证治准绳》
  24. 霍乱《脉症治方》
  25. 霍乱《陈氏幼科秘诀》
  26. 霍乱《伤寒六书》
  27. 霍乱《针灸聚英》
  28. 霍乱《回春录》
  29. 霍乱《宋本备急灸法》
  30. 霍乱《竹林女科证治》
  31. 霍乱《灸法秘传》


蓄血_《伤寒明理论》_中医伤寒_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒蓄血．何以明之．蓄血者．在下焦结聚．结聚而不行．蓄积而不散者是也．血菀于上．而吐血者．谓之薄厥．留于下而瘀者．谓之蓄血．此由太阳随经．瘀热在里．血为热所搏．结而不行．蓄于下焦之所致．经曰．太阳病六七日．表证仍在．脉微而沉．反不结胸．其人发狂者．以热在下焦．少腹当硬满．小便自利者．下血乃愈．抵当汤主之者是也．大抵看伤寒．必先观两目．次看口舌．然后自心下至小腹．以手摄按之．觉有满硬者．则当审而治之．如少腹觉有硬满．盒饭问其小便．若小便不利者．则是津液留结．可利小便．若小便自利者．则是蓄血之证．可下瘀血．经曰．伤寒有热．少腹满．应小便不利．今反利者．为有血也．又曰．太阳病身黄．脉沉结．少腹硬．小便不利者．为无血也．小便自利．其人如狂者．血证谛也．皆须抵当丸下之愈．阳明证．其人喜忘．屎虽硬．大便反易．其色必黑．亦是蓄血之证．蓄血于下．所以如狂者．经所谓热结膀胱．其人如狂者是也．血瘀于下．所以喜忘者．内经曰．血并于下．乱而喜忘者是也．二者若有其一．则为蓄血证明矣．蓄血之证．又有轻重焉．如狂也．喜忘也．皆蓄血之甚者．须抵当汤丸以下之．如外已解．但少腹急结者．则为蓄血之轻也．须桃仁承气汤以利之．医之妙者何也．在乎识形证．明脉息．晓虚实．知传变．其于形证之明者．众人所共识．又何以见其妙．必也形证之参差．众人所未识．独先识之．乃所以为妙．且如病患无表里证．发热七八日．虽脉浮数者．可下之．假令已下．脉数不解．发热则消谷善饥．至六七日．不大便者．此有瘀血．抵当汤主之．当不大便．六七日之际．又无喜忘如狂之证．亦无少腹硬满之候．当是之时．与承气汤下者多矣．独能处以抵当汤下之者．是为医之妙者也．若是者．何以知其有蓄血也．且脉浮而数．浮则伤气．数则伤血．热客于气则脉浮．热客于血则脉数．因下之后．浮数俱去则已．若下之后数去．其脉但浮者．则荣血间热去．而卫气间热在矣．为邪气独留心中则饥．邪热不杀谷．潮热发渴也．及下之后．浮脉去而数不解者．则卫气间热去．而荣血间热在矣．热气合并．迫血下行．胃虚协热．消谷善饥．血至下焦．若下不止．则血得以去．泄必便脓血也．若不大便六七日．则血不得出泄．必蓄在下焦为瘀血．是须抵当汤下之．此实疾证之奇异．医法之玄微．能审诸此者．真妙医也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：蓄血
  • 下一页：劳复
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《伤寒明理论》
  2. 蓄血《温疫论》
  3. 蓄血《伤寒指掌》
  4. 蓄血《古今医彻》
  5. 蓄血《伤寒括要》
  6. 蓄血《丹溪手镜》
  7. 蓄血（述古）《伤寒指掌》
  8. 蓄血《松峰说疫》
  9. 蓄血发黄《中医词典》
  10. 蓄血《松峰说疫》
  11. 蓄血发热《药症忌宜》
  12. 蓄血《血证论》
  13. 蓄血腹胀《中医词典》
  14. 蓄血《伤寒大白》
  15. 蓄血论治《类证治裁》
  16. 蓄血《医学心悟》
  17. 蓄血门《张氏医通》
  18. 蓄血《张聿青医案》
  19. 蓄血伤寒《轩岐救正论》
  20. 蓄血《医碥》
  21. 蓄血似孕《冯氏锦囊秘录》
  22. 蓄血《证治准绳·杂病》
  23. 蓄血似孕《女科精要》
  24. 蓄血《证治准绳·类方》
  25. 蓄血证《中医名词词典》
  26. 蓄血《张氏医通》
  27. 蓄血证治二条《伤寒贯珠集》
  28. 蓄血《医述》
  29. 蓄血症《丹台玉案》
  30. 蓄血《医学纲目》
  31. 慉（xù，音序）痛《中医词典》


劳复_《伤寒明理论》_中医伤寒_【岐黄之术】

劳复

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒劳复．何以明之．劳为劳动之劳．复为再发也．是伤寒瘥后．因劳动再发者是也．伤寒新瘥后．血气未平．余热未尽．劳动其热．热气还经络．遂复发也．此有二种．一者因劳动外伤．二者因饮食内伤．其劳动外伤者．非止强力摇体．持重远行之劳．至于梳头洗面则动气．忧悲思虑则劳神．皆能复也．况其过用者乎．其饮食内伤者．为多食则遗．食肉则复者也．内经曰．热病已愈．而时有遗者何也．以热甚而强食之．病已衰而热有所藏．因其谷气留薄．两阳相合．故有所遗．经曰．病已瘥尚微烦．设不了了者．以新虚不胜谷气．故令微烦．损谷则愈．夫伤寒邪气之传．自表至里．有次第焉．发汗吐下．自轻至重．有等差焉．又其劳复则不然．见其邪气之复来也．必迎夺之．不待其传也．经曰．大病瘥后劳复者．枳实 栀子豉汤主之．若有宿食加大黄．且枳实 栀子豉汤则吐之．岂待虚烦懊 之证．加大黄则下之．岂待腹满谵语之候．经曰．伤寒瘥后更发热者．小柴胡汤主之．脉浮以汗解之．脉沉实者．以下解之．亦是便要折其邪也．盖伤寒之邪．自外入也．劳复之邪．自内发也．发汗吐下．随宜施用焉．呜呼．劳复也．食复也．诸劳皆可及．御内则死矣．若男女相易．则为阴阳易．其不易自病者．谓之女劳复．以其内损真气．外动邪热．真虚邪盛．则不可治矣．昔督邮顾子献．不以华敷之诊为信．临死致有出舌数寸之验．由此观之．岂不与后人为鉴诫哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：劳复
  • 下一页：药方论序
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《伤寒明理论》
  2. 劳复《医效秘传》
  3. 劳复《伤寒括要》
  4. 劳复《扁鹊心书》
  5. 劳复（伤寒门 下）《古今医统大全》
  6. 劳复《丹溪手镜》
  7. 劳复、食复、女劳复《医学心悟》
  8. 劳复《血证论》
  9. 劳复、食复、女劳复、阴阳易《古今医案按》
  10. 劳复《普济方·针灸》
  11. 劳复、食复、自复《温疫论》
  12. 劳复《疫疹一得》
  13. 劳复门《医学纲目》
  14. 劳复《新修本草》
  15. 劳复食复《伤寒标本心法类萃》
  16. 劳复《备急千金要方》
  17. 劳复食复《伤寒捷诀》
  18. 劳复《中医词典》
  19. 劳复食复《伤寒六书》
  20. 劳复《中医名词词典》
  21. 劳复续法《医学纲目》
  22. 劳风咳《中医词典》
  23. 劳复证治《三因极一病证方论》
  24. 劳风（即之属）《医学纲目》
  25. 劳宫《手穴手纹诊治》
  26. 劳风《儒门事亲》
  27. 劳宫《中医词典》
  28. 劳风《灵素节注类编》
  29. 劳宫《针灸学》
  30. 劳风《医述》
  31. 劳宫（一名五里，一名掌中）《针灸大成》


药方论序_《伤寒明理论》_中医伤寒_【岐黄之术】

药方论序

药方论序

  • 上一页
  • 目录
  • 相关
  • 下一页

制方之体．宣、通、补、泻、轻、重、涩、滑、燥、湿十剂是也．制方之用．大、小、缓、急、奇、耦、复七方是也．是以制方之体．欲成七方之用者．必本于气味生成．而制方成焉．其寒、热、温、凉、四气者生乎天．酸、苦、辛、咸、甘、淡、六味者成乎地．生成而阴阳造化之机存焉．是以一物之内．气味兼有．一药之中．理性具矣．主对治疗．由是而出．斟酌其宜．参合为用．君臣佐使．各以相宜．宣摄变化．不可胜量．一千四百五十三病之方．悉自此而始矣．其所谓君臣佐使者．非特谓上药一百二十种为君．中药一百二十种为臣．下药一百二十五种为佐使．三品之君臣也．制方之妙．的与病相对．有毒无毒．所治为病主．主病之谓．君佐君之谓．臣应臣之谓．使择其相须相使．制其相畏相恶．去其相反相杀．君臣有序．而方道备矣．方宜一君二臣．三佐五使．又可一君三臣．九佐使也．多君少臣．多臣少佐．则气力不全．君一臣二．制之小也．君一臣三佐五．制之中也．君一臣三佐九．制之大也．君一臣二．奇之制也．君二臣四．偶之制也．君二臣三．奇之制也．君二臣六．偶之制也．近者奇之．远者偶之．所谓远近者．身之远近也．在外者身半以上．同天之阳．其气为近．在内者身半以下．同地之阴．其气为远．心肺位膈上．其脏为近．肾肝位膈下．其脏为远．近而奇偶．制小其服．远而奇偶．制大其服．肾肝位远．数多则其气缓．不能速达于下．必剂大而数少．取其气迅急．可以走下也．心肺位近．数少则其气急．不能发散于上．必剂少而数多．取其气易散．可以补上也．所谓数者．肾一、肝三、脾五、心七、肺九．为五脏之常制．不得越者．补上治上制以缓．补下治下制以急．又急则气味浓．缓则气味薄．随其攸利而施之．远近得其宜矣．奇方之制．大而数少．以取迅走于下．所谓下药不以偶．偶方之制．少而数多．以取发散于上．所谓汗药不以奇．经曰．汗者不以奇．下者不以偶．处方之制．无逾是也．自评古诸方．历岁浸远．难可考评．惟张仲景方一部．最为众方之祖．是以仲景本伊芳尹之法．伊芳尹本神农之经．医帙之中．特为枢要．参今法古．不越亳末．实乃大圣之所作也．一百一十二方之内．择其医门常用者方二十首．因以方制之法明之．庶岁少发古人之用心焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：药方论序
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 药方论序《伤寒明理论》
  2. 药方-螽斯广育 《古今医统大全》
  3. 药方-痘疹泄秘 《古今医统大全》
  4. 药蛊《张氏医通》
  5. 药方《时方妙用》
  6. 药蛊门《张氏医通》
  7. 药方《灸法秘传》
  8. 药茴香【中药大全】
  9. 药烦《温疫论》
  10. 药忌《外科大成》
  11. 药饵之误（张景岳）《幼幼集成》
  12. 药忌《医学心悟》
  13. 药饵之误《景岳全书》
  14. 药忌燥热（培原四）《宜麟策》
  15. 药饵不可轻服论《幼科概论》
  16. 药剂别君臣《本草蒙筌》
  17. 药饵编《古今医统大全》
  18. 药剂别君臣《冯氏锦囊秘录》
  19. 药对证而增剧《读医随笔》
  20. 药剂分两《古今医统大全》
  21. 药对岁物药品《新修本草》
  22. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  23. 药对解法《张氏医通》
  24. 药戒《卫生宝鉴》
  25. 药毒论《小儿卫生总微论方》
  26. 药库管理《医院药学》
  27. 药毒《中医外科学》
  28. 药老【中药大全】
  29. 药毒《千金翼方》
  30. 药类法象《医学启源》
  1. 药方论序《伤寒明理论》
  2. 药方法（加减药方法）《达生编》
  3. 药蛊《张氏医通》
  4. 药方（螽斯广育）《古今医统大全》
  5. 药蛊门《张氏医通》
  6. 药方（痘疹泄秘）《古今医统大全》
  7. 药罐《中医名词词典》
  8. 药方《灸法秘传》
  9. 药罐法《中医词典》
  10. 药方《时方妙用》
  11. 药后喘《中医词典》
  12. 药方《专治麻痧初编》
  13. 药忌《外科大成》
  14. 药方《古今医统大全》
  15. 药忌《医学心悟》
  16. 药方《古今医统大全》
  17. 药忌《冷庐医话》
  18. 药方《古今医统大全》
  19. 药忌《外科选要》
  20. 药方《古今医统大全》
  21. 药忌《评注产科心法》
  22. 药方《古今医统大全》
  23. 药忌《女科证治准绳》
  24. 药方《古今医统大全》
  25. 药忌燥热（培原四）《宜麟策》
  26. 药方《古今医统大全》
  27. 药剂别君臣《本草蒙筌》
  28. 药方《古今医统大全》
  29. 药剂别君臣《冯氏锦囊秘录》
  30. 药方《古今医统大全》
  31. 药剂分两《古今医统大全》


桂枝汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

桂枝汤方

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．桂枝本为解肌．若其人脉浮紧．发热汗不出者．不可与也．常须识此．勿令误也．盖桂枝汤．本专主太阳中风．其于腠理致密．荣卫邪实．津液荣固．寒邪所胜者．则桂枝汤不能发散．必也皮肤疏凑．又自汗．风邪干于卫气者．乃可投之也．仲景以解肌为轻．以发汗为重．是以发汗吐下后．身疼不休者．必与桂枝汤．而不与麻黄汤者．以麻黄汤专于发汗．其发汗吐下后．津液内耗．虽有表邪．而止可解肌．故须桂枝汤小和之也．桂味辛热．用以为君．必谓桂犹圭也．宣道诸药．为之先聘．是犹辛甘发散为阳之意．盖发散风邪．必以辛为主．故桂枝所以为君也．芍药味苦酸微寒．甘草味甘平．二物用以为臣佐者．内经所谓风淫所胜．平以辛．佐以苦．以甘缓之．以酸收之．是以芍药为臣．而甘草为佐也．生姜味辛温．大枣味甘温．二物为使者．内经所谓风淫于内．以甘缓之．以辛散之．是以姜枣为使者也．姜枣味辛甘．固能发散．而此又不特专于发散之用．以脾主为胃行其津液．姜枣之用．专行脾之津液．而和荣卫者也．麻黄汤所以不用姜枣者．谓专于发汗．则不待行化．而津液得通矣．用诸方者．请熟究之．

桂枝（君三两去皮） 芍药（臣佐三两） 甘草（臣佐二两炙） 大枣（使十二枚擘） 生姜（使三两切）

上五味 咀．以水七升．微火煮取三升．去渣．适寒温．服一升．服已须臾．

热稀粥一升余．以助药力．温覆令一时许．遍身 微似有汗者益佳．不可令如水流漓．病必不除．若一服汗出病瘥．停后服．不必尽剂．若不汗更服．根据前法．又不汗．后服小促使其间．半日许令三服尽．若病重者．一日一夜服．周时观之．服一剂尽．病证犹在者．更作服．若汗不出．乃服至二三剂．禁生冷粘滑肉麦五辛酒酪臭恶等物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药方论序
  • 当前页：桂枝汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤方《医学心悟》
  3. 桂枝汤方《伤寒论》
  4. 桂枝汤方《医宗金鉴》
  5. 桂枝汤桂枝《伤寒括要》
  6. 桂枝汤方《医宗金鉴》
  7. 桂枝汤禁三条《伤寒贯珠集》
  8. 桂枝汤方《医宗金鉴》
  9. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  10. 桂枝汤方《伤寒杂病论》
  11. 桂枝汤脉证七条《伤寒贯珠集》
  12. 桂枝汤方《伤寒杂病论》
  13. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  14. 桂枝汤方《伤寒杂病论》
  15. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  16. 桂枝汤方《伤寒杂病论》
  17. 桂枝汤圆通应用法《医法圆通》
  18. 桂枝汤方《伤寒杂病论》
  19. 桂枝汤证《临证实验录》
  20. 桂枝汤方《伤寒杂病论》
  21. 桂枝汤证《临证实验录》
  22. 桂枝汤方《伤寒杂病论》
  23. 桂枝汤证《临证实验录》
  24. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  25. 桂枝汤证《临证实验录》
  26. 桂枝汤（玉函）《张氏医通》
  27. 桂枝汤证其二《经方实验录》
  28. 桂枝汤《汤头歌诀》
  29. 桂枝汤证其六（附列门人治验）《经方实验录》
  30. 桂枝汤《医方论》
  31. 桂枝汤证其三《经方实验录》


麻黄汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

麻黄汤方

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

本草有曰．轻可去实．即麻黄 葛根之属是也．实为寒邪在表．皮腠坚实．荣卫胜．津液内固之表实．非腹满便难之内实也．圣济经曰．汗不出而腠密．邪气胜而中蕴．轻剂所以扬之．即麻黄 葛根之轻剂耳．麻黄味甘苦．用以为君者．以麻黄为轻剂．而专主发散．是以为君也．桂枝为臣者．以风邪在表又缓．而肤理疏者．则必以桂枝解其肌．是用桂枝为臣．寒邪在经．表实而腠密者．则非桂枝所能独散．必专麻黄以发汗．是当麻黄为主．故麻黄为君．而桂枝所以为臣也．内经曰．寒淫于内．治以甘热．佐以辛苦者．是兹类欤．甘草味甘平．杏仁味甘苦温．用以为佐使者．内经曰．肝苦急．急食甘以缓之．肝者荣之主也．伤寒荣胜卫固．血脉不利．是专味甘之物以缓之．故以甘草杏仁为之佐使．且桂枝汤主中风．风则伤卫．风邪并于卫．则卫实而荣弱．仲景所谓汗出恶风者．此为荣弱卫强者是矣．故桂枝汤佐以芍药．用和荣也．麻黄汤主伤寒．寒则伤荣．寒邪并于荣．则荣实而卫虚．内经所谓气之所并为血虚．血之所并为气虚者是矣．故麻黄佐以杏仁．用利气也．若是之论．实处方之妙理．制剂之渊微．该通君子．熟明察之．乃见功焉．

麻黄（君三两去节） 桂枝（臣二两去皮） 甘草（佐使二两炙） 杏仁（佐使七十枚去皮尖）

上四味．以水九升．先煮麻黄．减二升．去上沫．内诸药．煮取二升半．去渣．温服八合．缓取微汗．并不须啜粥．余如桂枝法将息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：麻黄汤方
  • 下一页：大青龙汤方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤方《医学心悟》
  3. 麻黄汤方《伤寒论》
  4. 麻黄汤方《医宗金鉴》
  5. 麻黄汤麻黄《伤寒括要》
  6. 麻黄汤方《伤寒杂病论》
  7. 麻黄汤脉证七条《伤寒贯珠集》
  8. 麻黄汤方《伤寒杂病论》
  9. 麻黄汤五苓散圆通就用法《医法圆通》
  10. 麻黄汤方《伤寒杂病论》
  11. 麻黄汤洗《妇人大全良方》
  12. 麻黄汤方《伤寒杂病论》
  13. 麻黄汤证《临证实验录》
  14. 麻黄汤（玉函）《张氏医通》
  15. 麻黄汤证《临证实验录》
  16. 麻黄汤《小儿药证直诀》
  17. 麻黄汤证《伤寒九十论》
  18. 麻黄汤《汤头歌诀》
  19. 麻黄汤证其二《经方实验录》
  20. 麻黄汤《医方论》
  21. 麻黄汤证其三《经方实验录》
  22. 麻黄汤《时方妙用》
  23. 麻黄汤证其四《经方实验录》
  24. 麻黄汤《退思集类方歌注》
  25. 麻黄汤证其一《经方实验录》
  26. 麻黄汤《伤寒寻源》
  27. 麻黄汤证治本位的意义《圆运动的古中医学》
  28. 麻黄汤《仁术便览》
  29. 麻黄调心泄热汤《备急千金要方》
  30. 麻黄汤《医方考》
  31. 麻黄丸《苏沈良方》


大青龙汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

大青龙汤方

大青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

青龙东方甲乙木神也．应春而主肝．专发主之令．为敷荣之主．万物出甲开甲．则有两歧．肝有两叶．以应木叶．所以谓之青龙者．以发散荣卫两伤之邪．是应肝木．之体耳．桂枝汤主中风．麻黄汤主伤寒．二者发散之纯者也．及乎大青龙汤则不然．虽为发汗之剂．而所主又不一．必也中风脉浮紧．为中风见寒脉．是风寒两伤也．伤寒脉浮缓．为伤寒见风脉．是风寒两伤也．风兼寒．寒兼风．乃大青龙汤专主之也．见兹脉证．虽欲与桂枝汤解肌以祛风．而不能已其寒．则病不去．或欲以麻黄汤发汗以散寒．而不能去其风．则病仍在．兹仲景所以特处大青龙汤．以两解之．麻黄味甘温．桂枝味辛热．寒则伤荣．必以甘缓之．风则伤卫．必以辛散之．此风寒两伤．荣卫俱病．故以甘辛相合．而为发散之剂．表虚肤缓者．则以桂枝为主．此以表实腠理密．则以麻黄为主．是先麻黄后桂枝．兹麻黄为君．桂枝为臣也．甘草味甘平．杏仁味甘苦．苦甘为助．佐麻黄以发表．大枣味甘温．生姜味辛．温辛甘相合．佐桂枝以解肌．石膏味甘辛微寒．风阳邪也．寒阴邪也．风则伤阳．寒则伤阴．荣卫阴阳．为风寒两伤．则非轻剂所能独散也．必须轻重之剂以同散之．乃得阴阳之邪俱已．荣卫之气俱和．是以石膏为使．石膏为重剂．而又专达肌表者也．大青龙汤．发汗之重剂也．非桂枝汤之所同．用之稍过．则又有亡阳之失．经曰．若脉微弱．汗出恶风者．不可服．服之则厥逆．筋惕肉 ．此为逆也．又曰．一服汗者停后服．若复服．汗多亡阳．遂虚恶风．烦躁不得眠也．即此观之．剂之轻重可见矣．其用汤者．宜详审之．

麻黄（君六两去节） 桂枝（臣二两去皮） 甘草（佐一两炙） 杏仁（佐四十枚去皮尖） 生姜（佐三两切） 大枣（佐十枚擘） 石膏（使如鸡子大碎）

上七味．以水九升．先煮麻黄．减二升．去上沫．内诸药．煮取三升．去渣．温服一升．

取微似汗．汗出多者．温粉止之．一服汗者．停后服．若复服．汗多亡阳．遂虚（一作逆）恶风．烦躁不得眠也．又温粉方

白术 本 川芎 白芷（各等分）

上捣罗为细末．每末一两．入米粉三两．和令匀．粉扑周身止汗．无 本亦得．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：大青龙汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤方《医宗金鉴》
  3. 大青龙汤方《伤寒论》
  4. 大青龙汤方《医宗金鉴》
  5. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  6. 大青龙汤方《伤寒杂病论》
  7. 大青龙汤麻黄《伤寒括要》
  8. 大青龙汤方《伤寒杂病论》
  9. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  10. 大青龙汤《汤头歌诀》
  11. 大青龙汤脉证二条《伤寒贯珠集》
  12. 大青龙汤《医方论》
  13. 大青龙汤证《临证实验录》
  14. 大青龙汤《时方妙用》
  15. 大青龙汤证《临证实验录》
  16. 大青龙汤《退思集类方歌注》
  17. 大青龙汤证《伤寒九十论》
  18. 大青龙汤《伤寒寻源》
  19. 大青龙证《医学摘粹》
  20. 大青龙汤《医方考》
  21. 大青龙证二　太阳三十三《伤寒悬解》
  22. 大青龙汤《目经大成》
  23. 大青龙证一　太阳三十二《伤寒悬解》
  24. 大青龙汤《三因极一病证方论》
  25. 大青升茶《茶饮保健》
  26. 大青龙汤《三因极一病证方论》
  27. 大青四物汤《伤寒括要》
  28. 大青龙汤《医述》
  29. 大青汤《备急千金要方》
  30. 大青龙汤《冯氏锦囊秘录》
  31. 大青丸《增订叶评伤暑全书》


小青龙汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

小青龙汤方

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

青龙象肝木之两歧．而主两伤之疾．中风见寒脉．伤寒见风脉．则为荣卫之两伤．故以青龙汤主之．伤寒表不解．则麻黄汤可以发．中风表不解．则桂枝汤可以散．惟其表且不解．而又加之心下有水气．则非麻黄汤所能发．桂枝汤所能散．乃须小青龙汤．始可祛除表里之邪气尔．麻黄味甘辛温．为发散之主．表不解．应发散之．则以麻黄为君．桂味辛热．甘草味甘平．甘辛为阳．佐麻黄表散之．用二者所以为臣．芍药味酸微寒．五味子味酸温．二者所以为佐者．寒饮伤肺．咳逆而喘．则肺气逆．内经曰．肺欲收．急食酸以收之．故用芍药五味子为佐．以收逆气．干姜味辛热．细辛味辛热．半夏味辛微温．三者所以为使者．心下有水．津液不行．则肾气燥．内经曰．肾苦燥．急食辛以润之．是以干姜 细辛半夏为使．以散寒水逆气．收寒水．散津液．通行汗出而解矣．心下有水气散行．则所传不一．故又有增损之证．若渴者去半夏．加栝蒌根．水蓄则津液不行．气燥而渴．半夏味辛温．燥津液者也．去之则津液易复．栝蒌根味苦微寒．润枯燥者也．加之则津液通行．是为渴所宜也．若微利去麻黄．加芫花．水气下行．渍入肠间．则为利．下利者不可攻其表．汗出必胀满．麻黄专为表散．非下利所宜．故去之．芫花味苦寒．酸苦为涌泄之剂．水去利则止．芫花下水．故加之．若噎者去麻黄．加附子．经曰．水得寒气冷必相搏．其人即溏．又曰．病患有寒．复发汗．胃中冷．必吐蛔．噎为胃气虚竭．麻黄发汗．非胃虚冷所宜．故去之．附子辛热．热则温其气．辛则散其寒．而噎者为当．两相佐之．是以祛散冷寒之气．若小便不利．少腹满．去麻黄．加茯苓．水蓄在下焦不行．为小便不利．少腹满．凡邪客于体者．在外者可汗之．在内者下之．在上者可涌之．在下者可泄之．水蓄下焦．渗泄可也．发汗则非所当．故去麻黄．而茯苓味甘淡．专行津液．内经曰．热淫于内．以淡渗之．渗溺行水．甘淡为所宜．故加茯蓄．若喘者去麻黄．加杏仁．喘为气逆．麻黄发阳．去之则气易顺．杏仁味甘苦温．加之以泄逆气．金匮要略曰．其形肿者．故不内麻黄．乃内杏子．以麻黄发其阳．故喘逆形肿．标本之疾．加减所同．盖其类矣．

麻黄（君三两去节） 甘草（臣三两炙） 桂枝（臣三两去皮） 芍药（佐三两）五味子（佐半升） 北细辛（佐三两） 干姜（使三两） 半夏（使半升洗）

上八味．以水一斗．先煮麻黄．减二升．去上沫．内诸药．煮取三升．去渣．温服一升．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤方
  • 当前页：小青龙汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤方《医宗金鉴》
  3. 小青龙汤方《伤寒论》
  4. 小青龙汤方《医宗金鉴》
  5. 小青龙汤解《研经言》
  6. 小青龙汤方《医宗金鉴》
  7. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  8. 小青龙汤方《伤寒杂病论》
  9. 小青龙汤麻黄《伤寒括要》
  10. 小青龙汤方《伤寒杂病论》
  11. 小青龙汤脉证二条《伤寒贯珠集》
  12. 小青龙汤方《伤寒杂病论》
  13. 小青龙汤证《临证实验录》
  14. 小青龙汤方《伤寒杂病论》
  15. 小青龙汤证《临证实验录》
  16. 小青龙汤《汤头歌诀》
  17. 小青龙汤证《临证实验录》
  18. 小青龙汤《医方论》
  19. 小青龙汤证（附列门人治验）《经方实验录》
  20. 小青龙汤《时方妙用》
  21. 小青龙证《医学摘粹》
  22. 小青龙汤《退思集类方歌注》
  23. 小青龙证二　太阳三十五《伤寒悬解》
  24. 小青龙汤《伤寒寻源》
  25. 小青龙证三　太阳三十六《伤寒悬解》
  26. 小青龙汤《医学心悟》
  27. 小青龙证一　太阳三十四《伤寒悬解》
  28. 小青龙汤《医方考》
  29. 小青皮《药性切用》
  30. 小青龙汤《目经大成》
  31. 小青丸《小儿药证直诀》


大承气汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

大承气汤方

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

承顺也．伤寒邪气入胃者．谓之入腑．腑之为言聚也．胃为水谷之海．荣卫之源．水谷会聚于胃．变化而为荣卫．邪气入于胃也．胃中气郁滞．糟粕秘结．壅而为实．是正气不得舒顺也．本草曰．通可去滞．泄可去邪．塞而不利．闭而不通．以汤荡涤．使塞者利而闭者通．正气得以舒顺．是以承气名之．王 曰．宜下必以苦．宜补必以酸．言酸收而苦泄也．枳实苦寒．溃坚破结．则以苦寒为之主．是以枳实为君．浓朴味苦温．内经曰．燥淫于内．治以苦温．泄满除燥．则以苦温为辅．是以浓朴为臣．芒硝味咸寒．内经曰．热淫于内．治以咸寒．人伤于寒．则为病热．热气聚于胃．则谓之实．咸寒之物．以除消热实．故芒硝为佐．大黄味苦寒．内经曰．燥淫所胜．以苦下之．热气内胜．则津液消而肠胃燥．苦寒之物．以荡涤燥热．故以大黄为使．是以大黄有将军之号也．承气汤下药也．用之尤宜审焉．审知大满大实．坚有燥屎．乃可投之也．如非大满．则犹生寒热．而病不除．况无满实者．而结胸痞气之属．由是而生矣．是以脉经有曰．伤寒有承气之戒．古人亦特谨之．

枳实（君五枚炙） 浓朴（臣半斤炙去皮） 芒硝（佐三合） 大黄（使四两酒洗）

上四味．以水一斗．先煮二物．取五升．去渣．内大黄．更煮取二升．去渣内芒硝．更上微火一两沸．分温再服．得下余勿服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：大承气汤方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤方《医宗金鉴》
  3. 大承气汤方《伤寒论》
  4. 大承气汤方《医宗金鉴》
  5. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  6. 大承气汤方《医宗金鉴》
  7. 大承气汤七　方见《伤寒》《金匮悬解》
  8. 大承气汤方《伤寒杂病论》
  9. 大承气汤圆通就用法《医法圆通》
  10. 大承气汤方《伤寒杂病论》
  11. 大承气汤证九条《伤寒贯珠集》
  12. 大承气汤方《伤寒杂病论》
  13. 大承气汤证其二《经方实验录》
  14. 大承气汤方《伤寒杂病论》
  15. 大承气汤证其二《临证实验录》
  16. 大承气汤方《伤寒杂病论》
  17. 大承气汤证其三《经方实验录》
  18. 大承气汤方《伤寒杂病论》
  19. 大承气汤证其四《经方实验录》
  20. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  21. 大承气汤证其五《经方实验录》
  22. 大承气汤《伤寒括要》
  23. 大承气汤证其一《经方实验录》
  24. 大承气汤《汤头歌诀》
  25. 大承气汤证其一《临证实验录》
  26. 大承气汤《医方论》
  27. 大承气汤证治本位的意义《圆运动的古中医学》
  28. 大承气汤《时方妙用》
  29. 大承气证《医学摘粹》
  30. 大承气汤《时方妙用》
  31. 大承气证《医学摘粹》


大柴胡汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

大柴胡汤方

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

虚者补之．实者泻之．此言所共知．至如峻缓轻重之剂．则又临时消息焉．大满大实．坚有燥屎．非峻剂则不能泄．大小承气汤峻．所以泄坚满者也．如不至大坚满邪热甚．而须攻下者．又非承气汤之可投．必也轻缓之剂攻之．大柴胡汤缓．用以逐邪热也．经曰．伤寒发热七八日．虽脉浮数者．可下之．宜大柴胡汤．又曰．太阳病过经十余日．反二三下之．后四五日．柴胡证仍在者．先与小柴胡．呕不止．心下急．郁郁微烦者．为未解也．可大柴胡下之则愈．是知大柴胡为下剂之缓也．柴胡味苦平微寒．伤寒至于可下．则为热气有余．应火而归心．苦先入心．折热之剂．必以苦为主．故以柴胡为君．黄芩味苦寒．王 曰．大热之气．寒以取之．推除邪热．必以寒为助．故以黄芩为臣．芍药味酸苦微寒．枳实味苦寒．内经曰．酸苦涌泄为阴．泄实折热．必以酸苦．故以枳实芍药为佐．半夏味辛温．生姜味辛温．大枣味甘温．辛者散也．散逆气者．必以辛．甘者缓也．缓正气者．必以甘．故半夏生姜 大枣为之使也．一方加大黄．以大黄有将军之号．而功专于荡涤．不加大黄．恐难攻下．必应以大黄为使也．用汤者．审而行之．则十全之功可得矣．

柴胡（君半斤） 黄芩（臣三两） 枳实（佐四枚炙） 芍药（佐三两）生姜（使五两切） 半夏（使半升洗） 大枣（使十二枚擘）

上件七味．以水一斗二升．煮取六升．去渣再煎．温服一升．日三服．一方加大黄二两．若不加．恐不名大柴胡汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：大柴胡汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤方《医宗金鉴》
  3. 大柴胡汤方《伤寒论》
  4. 大柴胡汤方《医宗金鉴》
  5. 大柴胡汤证《临证实验录》
  6. 大柴胡汤方《伤寒杂病论》
  7. 大柴胡汤证《临证实验录》
  8. 大柴胡汤方《伤寒杂病论》
  9. 大柴胡汤证《临证实验录》
  10. 大柴胡汤方《伤寒杂病论》
  11. 大柴胡汤证《伤寒九十论》
  12. 大柴胡汤方《伤寒杂病论》
  13. 大柴胡汤证一条《伤寒贯珠集》
  14. 大柴胡汤《伤寒括要》
  15. 大柴胡汤证治本位的意义《圆运动的古中医学》
  16. 大柴胡汤《汤头歌诀》
  17. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  18. 大柴胡汤《医方论》
  19. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  20. 大柴胡汤《时方妙用》
  21. 大柴胡证《医学摘粹》
  22. 大柴胡汤《退思集类方歌注》
  23. 大柴胡证《医学摘粹》
  24. 大柴胡汤《伤寒寻源》
  25. 大柴胡证八　少阳三十一《伤寒悬解》
  26. 大柴胡汤《仁术便览》
  27. 大柴胡证七　少阳三十《伤寒悬解》
  28. 大柴胡汤《医学心悟》
  29. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  30. 大柴胡汤《医方考》
  31. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》


小柴胡汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

小柴胡汤方

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪气在表者．必渍形以为汗．邪气在里者．必荡涤以为利．其于不外不内．半表半里．既非发汗之所宜．又非吐下之所对．是当和解则可矣．小柴胡为和解表里之剂也．柴胡味苦平微寒．黄芩味苦寒．内经曰．热淫于内．以苦发之．邪在半表半里．则半成熟矣．热气内传．攻之不可．则迎而夺之．必先散热．是以苦寒为主．故以柴胡为君．黄芩为臣．以成彻然发表之剂．人参味甘温．甘草味甘平．邪气传里．则里气不治．甘以缓之．是以甘物为之助．故用人参 甘草为佐．以扶正气而复之也．半夏味辛微温．邪初入里．则里气逆．辛以散之．是以辛物为之助．故用半夏为佐．以顺逆气而散邪也．里气平正．则邪气不得深入．是以三味佐柴胡以和里．生姜味辛温．大枣味甘温．内经曰．辛甘发散为阳．表邪未已．迤逦内传．既未作实．宜当两解．其在外者必以辛甘之物发散．故生姜 大枣为使．辅柴胡以和表．七物相合．两解之剂当矣．邪气自表未敛为实．乘虚而凑．则所传不一．故有增损以御之．胸中烦而不呕．去半夏人参．加栝蒌实．烦者热也．呕者气逆也．胸中烦而不呕．则热聚而气不逆．邪气欲渐成实也．人参味甘为补剂．去之使不助热也．半夏味辛为散剂．去之以无逆气也．栝蒌实味苦寒．除热必以寒．泄热必以苦．加栝蒌实以通胸中郁热．若渴者去半夏．加人参栝蒌根．津液不足则渴．半夏味辛性燥．渗津液物也．去之则津液易复．人参味甘而润．栝蒌根味苦而坚．坚润相合．津液生而渴自已．若腹中痛者．去黄芩．加芍药．宜通而塞为痛．邪气入里．里气不足．寒气壅之．则腹中痛．黄芩味苦寒．苦性坚而寒中．去之则中气易和．芍药味酸苦微寒．酸性泄而利中．加之则里气得通．而痛自已．若胁下痞硬．去大枣．加牡蛎．内经曰．甘者令人中满．大枣味甘温．去之则硬渐散．咸以软之．牡蛎味酸咸寒．加之则痞者消．而硬者软．若心下悸．小便不利者．去黄芩．加茯苓．心下悸小便不利．水蓄而不行也．内经曰．肾欲坚．急食苦以坚之．坚肾则水益坚．黄芩味苦寒．去之则蓄水浸行．内经曰．淡味渗泄为阳．茯苓味甘淡．加之则津液通流．若不渴．外有微热．去人参加桂．不渴则津液足．去人参．以人参为主内之物也．外有微热．则表证多．加桂以取汗．发散表邪也．若咳者去人参 大枣 生姜．加五味子 干姜．肺气逆则咳．甘补中．则肺气愈逆．故去人参 大枣之甘．五味子酸温．肺欲收．急食酸以收之．气逆不收．故加五味子之酸．生姜 干姜一物也．生者温而干者热．寒气内淫．则散以辛热．盖诸咳皆本于寒．故去生姜．加干姜．是相假之．以正温热之功．识诸此者．小小变通．独类而长焉．

柴胡（君半升） 黄芩（臣三两） 人参（佐一两） 甘草（佐三两炙）半夏（佐半升洗） 生姜（使三两切） 大枣（使十二枚擘）

上七味．以水一斗二升．煮取六升．去渣再煎．取三升．温服一升．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：小柴胡汤方
  • 下一页：栀子豉汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤方《医宗金鉴》
  3. 小柴胡汤方《伤寒论》
  4. 小柴胡汤方《医宗金鉴》
  5. 小柴胡汤加减歌《医学传心录》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤愈肺痨《三十年临证经验集》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤圆通应用法《医法圆通》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤证《临证实验录》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤证《临证实验录》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤证《临证实验录》
  20. 小柴胡汤方《伤寒杂病论》
  21. 小柴胡汤证《临证实验录》
  22. 小柴胡汤方《伤寒杂病论》
  23. 小柴胡汤证《临证实验录》
  24. 小柴胡汤方《伤寒杂病论》
  25. 小柴胡汤证《临证实验录》
  26. 小柴胡汤、乌梅丸《医述》
  27. 小柴胡汤证《临证实验录》
  28. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  29. 小柴胡汤证九条《伤寒贯珠集》
  30. 小柴胡汤（加味小柴胡汤）《外科理例》
  31. 小柴胡汤证其二《临证实验录》


栀子豉汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

栀子豉汤方

栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰．其高者．因而越之．其下者．引而竭之．中满者．泻之于内．其有邪者．渍形以为汗．其在皮者．汗而发之．治伤寒之妙．虽有变通．终不越此数法也．伤寒邪气自表而传里．留于胸中．为邪在高分．则可吐之．是越之之法也．所吐之证．亦自不同．如不经汗下．邪气蕴郁于膈．则谓之膈实．应以瓜蒂散吐之．瓜蒂散吐胸中实邪者也．若发汗吐下后．邪气乘虚留于胸中．则谓之虚烦．应以栀子豉汤吐之．栀子豉汤．吐胸中虚烦者也．栀子味苦寒．内经曰．酸苦涌泄为阴．涌者吐之也．涌吐虚烦．必以苦为主．是以栀子为君．烦为热胜也．涌热者．必以苦．胜热者．必以寒．香豉味苦寒．助栀予以吐虚烦．是以香豉为臣．内经曰．气有高下．病有远近．证有中外．治有轻重．适其所以为治．根据而行之．所谓良矣．

栀子（君十四枚擘） 香豉（臣四合绵裹）

上二味．以水四升．煮栀子．取二升半．去渣内豉．更煮取一升半．去渣分二服．温进一服．得快吐者．止后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：栀子豉汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤证其二《临证实验录》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子豉汤【方剂大全】
  6. 栀子大黄汤【方剂大全】
  7. 栀子豉汤《伤寒寻源》
  8. 栀子大青汤【方剂大全】
  9. 栀子柏皮汤【方剂大全】
  10. 栀子豆豉汤【方剂大全】
  11. 栀子柏皮汤《伤寒寻源》
  12. 栀子二陈汤【方剂大全】
  13. 栀子【中药大全】
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子《本草纲目》图文版
  16. 栀子甘草豉汤【方剂大全】
  17. 栀子《证类本草》
  18. 栀子干姜汤《伤寒寻源》
  19. 栀子《长沙药解》
  20. 栀子干姜汤【方剂大全】
  21. 栀子《药征》
  22. 栀子膏【方剂大全】
  23. 栀子《药鉴》
  24. 栀子根【中药大全】
  25. 栀子《神农本草经百种录》
  26. 栀子厚朴汤【方剂大全】
  27. 栀子《侣山堂类辩》
  28. 栀子花《滇南本草》
  29. 栀子《雷公炮炙论》
  30. 栀子花【中药大全】
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤方《医宗金鉴》
  3. 栀子豉汤方《伤寒论》
  4. 栀子豉汤方《伤寒杂病论》
  5. 栀子豉汤证其二《临证实验录》
  6. 栀子豉汤方《伤寒杂病论》
  7. 栀子豉汤证其一《临证实验录》
  8. 栀子豉汤方《伤寒杂病论》
  9. 栀子豉证《医学摘粹》
  10. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  11. 栀子豉证《医学摘粹》
  12. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  13. 栀子大黄汤《圆运动的古中医学》
  14. 栀子豉汤（玉函）《张氏医通》
  15. 栀子大黄汤《金匮悬解》
  16. 栀子豉汤《伤寒括要》
  17. 栀子大黄汤《退思集类方歌注》
  18. 栀子豉汤《医方论》
  19. 栀子大黄汤方《伤寒杂病论》
  20. 栀子豉汤《时方妙用》
  21. 栀子大黄汤方《医宗金鉴》
  22. 栀子豉汤《退思集类方歌注》
  23. 栀子大青汤《妇人大全良方》
  24. 栀子豉汤《伤寒寻源》
  25. 栀子甘草豉汤《圆运动的古中医学》
  26. 栀子豉汤《医学心悟》
  27. 栀子甘草豉汤《伤寒寻源》
  28. 栀子豉汤《医方考》
  29. 栀子甘草豉汤《退思集类方歌注》
  30. 栀子豉汤《目经大成》
  31. 栀子甘草豉汤（症治见前方）《伤寒括要》


瓜蒂散方_《伤寒明理论》_中医伤寒_【岐黄之术】

瓜蒂散方

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

华佗曰．四日在胸．则可吐之．此迎而夺之之法也．千金方曰．气浮上部．填塞心胸．胸中满者．吐之则愈．此随证治之之法也．大约伤寒四五日．邪气客于胸中之时也．加之胸中烦满．气上冲咽喉．不得息者．则为吐证具．乃可投诸吐药．而万全之功有之矣．瓜蒂味苦寒．内经曰．湿气在上．以苦吐之．寒湿之气．留于胸中．以苦为主．是以瓜蒂为君．赤小豆味酸涩．内经曰．酸苦涌泄为阴．分涌膈实．必以酸为佐．是以赤小豆为臣．香豉味苦寒．苦以涌泄．寒以胜热．去上膈之热．必以苦寒为辅．是以香豉为使．酸苦相合．则胸中痰热涌吐而出矣．其于亡血虚家．所以不可与者．以瓜蒂散为峻剂．重亡津液之药．亡血虚家．补养则可．更亡津液．必不可全．用药君子．必讲究焉．

瓜蒂（君一分熬黄） 赤小豆（臣一分）

上二味．各别捣筛为散．已合治之．取一钱七．以香豉一合．用熟汤七合．煮作稀糜．去渣取汁．和散温顿服之．不吐者少少加．得快吐乃止．诸亡血虚家．不可与瓜蒂散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤方
  • 当前页：瓜蒂散方
  • 下一页：大陷胸汤方
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散方《医宗金鉴》
  3. 瓜蒂散方《伤寒论》
  4. 瓜蒂散方《医宗金鉴》
  5. 瓜蒂散证《临证实验录》
  6. 瓜蒂散方《伤寒杂病论》
  7. 瓜蒂散证《临证实验录》
  8. 瓜蒂散方《伤寒杂病论》
  9. 瓜蒂散证其二《临证实验录》
  10. 瓜蒂散方《伤寒杂病论》
  11. 瓜蒂散证其三《临证实验录》
  12. 瓜蒂散方《伤寒杂病论》
  13. 瓜蒂散证其一《临证实验录》
  14. 瓜蒂散搐息肉法《医方考》
  15. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  16. 瓜蒂散搐鼻法《医方考》
  17. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  18. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  19. 瓜蒂汤《金匮悬解》
  20. 瓜蒂散、栀豉汤《医述》
  21. 瓜蒂证《医学摘粹》
  22. 瓜蒂散《伤寒括要》
  23. 瓜蒂证《医学摘粹》
  24. 瓜蒂散《是斋百一选方》
  25. 瓜类《寿世传真》
  26. 瓜蒂散《汤头歌诀》
  27. 瓜蒌《中药学》
  28. 瓜蒂散《医方论》
  29. 瓜蒌《本草便读》
  30. 瓜蒂散《伤寒寻源》
  31. 瓜蒌《滇南本草》


大陷胸汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

大陷胸汤方

大陷胸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸由邪在胸中．处身之高分．邪结于是．宜若可汗．然所谓结者．若绑定之结．不能分解者也．诸阳受提于胸中．邪气与阳气相结．不能分解．气不通．壅于心下．为硬为痛．是邪正因结于胸中．非虚烦膈实之所同．是须攻下之物可理．低者举之．高者陷之．以平为正．结胸为高邪．陷下以平之．故治结胸．曰陷胸汤．甘遂味苦寒．苦性泄．寒胜热．虽曰泄热．而甘遂又若夫间之．遂直达之气．陷胸破结．非直达者不能透．是以甘遂为君．芒硝味咸寒．内经曰．咸味下泄为阴．又曰．咸以软之．气坚者．以咸软之．热胜者．以寒消之．是以芒硝为臣．大黄味苦寒．将军也．荡涤邪寇．除去不平．将军之功也．陷胸涤热．是以大黄为使．利药之中．此为峻剂．伤寒错恶．结胸为甚．非此汤则不能通利之．剂大而数少．取其迅疾．分解结邪．此奇方之制也．黄帝针经曰．结虽大．犹可解也．在伤寒之结．又不能久．非陷胸汤．孰可解之矣．

甘遂（君一钱七） 芒硝（臣一升） 大黄（使六两去皮）

上三味．以水六升．先煮大黄．取二升．去渣．内芒硝．煮一两沸．内甘遂未．温服一升．得快利．止后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：大陷胸汤方
  • 下一页：半夏泻心汤方
<<< 返回本书目录
  1. 大陷胸汤方《伤寒明理论》
  2. 大陷胸汤证《经方实验录》
  3. 大陷胸汤【方剂大全】
  4. 大陷胸汤证《临证实验录》
  5. 大陷胸汤《伤寒寻源》
  6. 大陷胸丸《伤寒寻源》
  7. 大仙饮【方剂大全】
  8. 大陷胸丸【方剂大全】
  9. 大下汤【方剂大全】
  10. 大香附子【中药大全】
  11. 大细辛【中药大全】
  12. 大香甲散【方剂大全】
  13. 大犀角汤【方剂大全】
  14. 大香连丸【方剂大全】
  15. 大戊已丸【方剂大全】
  16. 大香连圆【方剂大全】
  17. 大五爪金龙【中药大全】
  18. 大消风散【方剂大全】
  19. 大五饮丸【方剂大全】
  20. 大消痞丸【方剂大全】
  21. 大五香汤【方剂大全】
  22. 大小便白《明医杂着》
  23. 大五味子丸【方剂大全】
  24. 大小便闭《景岳全书》
  25. 大五石泽兰丸【方剂大全】
  26. 大小便闭《万病回春》
  27. 大五柔丸【方剂大全】
  28. 大小便闭《证治准绳·幼科》
  29. 大五明狼毒丸【方剂大全】
  30. 大小便病《普济方·针灸》
  1. 大陷胸汤方《伤寒明理论》
  2. 大陷胸汤方《医宗金鉴》
  3. 大陷胸汤方《伤寒论》
  4. 大陷胸汤方《伤寒杂病论》
  5. 大陷胸汤丸《医宗金鉴》
  6. 大陷胸汤《伤寒括要》
  7. 大陷胸汤丸《删补名医方论》
  8. 大陷胸汤《医方论》
  9. 大陷胸汤证《临证实验录》
  10. 大陷胸汤《时方妙用》
  11. 大陷胸汤证其二《经方实验录》
  12. 大陷胸汤《退思集类方歌注》
  13. 大陷胸汤证其一《经方实验录》
  14. 大陷胸汤《伤寒寻源》
  15. 大陷胸丸《圆运动的古中医学》
  16. 大陷胸汤《医学心悟》
  17. 大陷胸丸《备急千金要方》
  18. 大陷胸汤《医方考》
  19. 大陷胸丸《三因极一病证方论》
  20. 大陷胸汤《儒门事亲》
  21. 大陷胸丸《医方考》
  22. 大陷胸汤《三因极一病证方论》
  23. 大陷胸丸《伤寒寻源》
  24. 大陷胸汤《冯氏锦囊秘录》
  25. 大陷胸丸《退思集类方歌注》
  26. 大陷胸汤《备急千金要方》
  27. 大陷胸丸《时方妙用》
  28. 大陷胸汤《圆运动的古中医学》
  29. 大陷胸丸《医方论》
  30. 大陷胸汤《圆运动的古中医学》
  31. 大陷胸丸《伤寒括要》


半夏泻心汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

半夏泻心汤方

半夏泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡陷胸汤攻结也．泻心汤攻痞也．气结而不散．壅而不通为结胸．陷胸汤为直达之剂．塞而不通．否而不分为痞．泻心汤为分解之剂．所以谓之泻心者．谓泻心下之邪也．痞与结胸．有高下焉．结胸者．邪结在胸中．故治结胸曰陷胸汤．痞者．邪留在心下．故治痞曰泻心汤．黄连味苦寒．黄芩味苦寒．内经曰．苦先入心．以苦泄之．泻心者．必以苦为主．是以黄连为君．黄芩为臣．以降阳而升阴也．半夏味辛温．干姜味辛热．内经曰．辛走气．辛以散之．散痞者必以辛为助．故以半夏干姜为佐．以分阴而行阳也．甘草味甘平．大枣味甘温．人参味甘温．阴阳不交曰痞．上下不通为满．欲通上下．交阴阳．必和其中．所谓中者．脾胃是也．脾不足者．以甘补之．故用人参 甘草 大枣为使．以补脾而和中．中气得和．上下得通．阴阳得位．水升火降．则痞消热已．而大汗解矣．

黄连（君四两） 黄芩（臣三两） 半夏（佐半升洗） 干姜（佐三两） 人参（使三两） 甘草（使三两炙）大枣（使十二枚擘）

上七味．以水一斗．煮取六升．去渣再煎．取三升．温服一升．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤方
  • 当前页：半夏泻心汤方
  • 下一页：茵陈蒿汤方
<<< 返回本书目录
  1. 半夏泻心汤方《伤寒明理论》
  2. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  3. 半夏泻心汤（玉函）《张氏医通》
  4. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  5. 半夏泻心汤【方剂大全】
  6. 半夏泻心汤证《临证实验录》
  7. 半夏泻心肠《伤寒寻源》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏泻心《汤头歌诀》
  10. 半夏泻心汤证《临证实验录》
  11. 半夏五香丸【方剂大全】
  12. 半夏泻心汤证《临证实验录》
  13. 半夏温肺汤【方剂大全】
  14. 半夏杏仁汤【方剂大全】
  15. 半夏丸【方剂大全】
  16. 半夏饮【方剂大全】
  17. 半夏天麻白术汤《汤头歌诀》
  18. 半夏饮子【方剂大全】
  19. 半夏汤散【方剂大全】
  20. 半夏圆【方剂大全】
  21. 半夏汤【方剂大全】
  22. 半夏熨方【方剂大全】
  23. 半夏汤《苏沈良方》
  24. 半夏正气丹【方剂大全】
  25. 半夏苏子汤【方剂大全】
  26. 半夏枳术丸《脾胃论》
  27. 半夏十味汤【方剂大全】
  28. 半夏枳术丸【方剂大全】
  29. 半夏生姜汤【方剂大全】
  30. 半夏中和汤【方剂大全】
  1. 半夏泻心汤方《伤寒明理论》
  2. 半夏泻心汤方《医宗金鉴》
  3. 半夏泻心汤方《伤寒论》
  4. 半夏泻心汤方《医宗金鉴》
  5. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  6. 半夏泻心汤方《伤寒杂病论》
  7. 半夏泻心汤证《临证实验录》
  8. 半夏泻心汤（玉函）《张氏医通》
  9. 半夏泻心汤证《临证实验录》
  10. 半夏泻心汤（即甘草泻心汤）《医方考》
  11. 半夏泻心汤证《临证实验录》
  12. 半夏泻心汤《伤寒括要》
  13. 半夏泻心汤证《临证实验录》
  14. 半夏泻心汤《医方论》
  15. 半夏泻心证《医学摘粹》
  16. 半夏泻心汤《时方妙用》
  17. 半夏熨汤《备急千金要方》
  18. 半夏泻心汤《退思集类方歌注》
  19. 半夏枳术丸《内外伤辨》
  20. 半夏泻心汤《医学心悟》
  21. 半夏枳术丸《脾胃论》
  22. 半夏泻心汤《三因极一病证方论》
  23. 半夏中毒《中医词典》
  24. 半夏泻心汤《冯氏锦囊秘录》
  25. 半夏煮散《博济方》
  26. 半夏泻心汤《删补名医方论》
  27. 半夏左经汤《三因极一病证方论》
  28. 半夏泻心汤《医宗金鉴》
  29. 半夏左经汤《外科理例》
  30. 半夏泻心汤《圆运动的古中医学》
  31. 半仙丸《医学心悟》


茵陈蒿汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

茵陈蒿汤方

茵陈蒿汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

王 曰．小热之气．凉以和之．大热之气．寒以取之．发黄者．热之极也．非大寒之剂．则不能彻其热．茵陈蒿味苦寒．酸苦涌泄为阴．酸以涌之．苦以泄之．泄甚热者．必以苦为主．故以茵陈蒿为君．心法南方火而主热．栀子味苦寒．苦入心而寒胜热．大热之气．必以苦寒之物胜之．故以栀子为臣．大黄味苦寒．宜补必以酸．宜下必以苦．推除邪热．必假将军攻之．故以大黄为使．苦寒相近．虽甚热．大毒必祛除．分泄前后．复得利而解矣．

茵陈蒿（君六两） 栀子（臣十四枚擘） 大黄（使二两去皮）

上三味．以水一斗二升．先煮茵陈蒿．减六升．内二味．煮取三升．去渣分三服小盒饭利．尿如皂荚汁状．色正赤．一宿腹减．则黄从小便去也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤方
  • 当前页：茵陈蒿汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 茵陈蒿汤方《伤寒明理论》
  2. 茵陈蒿汤证《临证实验录》
  3. 茵陈蒿汤【方剂大全】
  4. 茵陈解《医学衷中参西录》
  5. 茵陈蒿汤《汤头歌诀》
  6. 茵陈酒《保健药膳》
  7. 茵陈蒿汤《伤寒寻源》
  8. 茵陈散【方剂大全】
  9. 茵陈蒿大黄汤【方剂大全】
  10. 茵陈术附汤【方剂大全】
  11. 茵陈蒿【中药大全】
  12. 茵陈四苓汤【方剂大全】
  13. 茵陈蒿《本草纲目》图文版
  14. 茵陈四逆汤【方剂大全】
  15. 茵陈蒿《证类本草》
  16. 茵陈汤【方剂大全】
  17. 茵陈蒿《药征》
  18. 茵陈丸《汤头歌诀》
  19. 茵陈蒿《雷公炮炙论》
  20. 茵陈五苓散【方剂大全】
  21. 茵陈蒿《本草择要纲目》
  22. 茵陈粥【方剂大全】
  23. 茵陈蒿《本草图经》
  24. 茵芋《本草纲目》完整版
  25. 茵陈蒿《本草崇原》
  26. 茵芋《本草图经》
  27. 茵陈蒿《本草乘雅半偈》
  28. 茵芋《本草易读》
  29. 茵陈蒿《本草纲目》完整版
  30. 茵芋《滇南本草》
  1. 茵陈蒿汤方《伤寒明理论》
  2. 茵陈蒿汤方《医宗金鉴》
  3. 茵陈蒿汤方《伤寒论》
  4. 茵陈蒿汤方《医宗金鉴》
  5. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  6. 茵陈蒿汤方《伤寒杂病论》
  7. 茵陈蒿汤证《临证实验录》
  8. 茵陈蒿汤《伤寒括要》
  9. 茵陈蒿证《医学摘粹》
  10. 茵陈蒿汤《汤头歌诀》
  11. 茵陈蒿证《医学摘粹》
  12. 茵陈蒿汤《医方论》
  13. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  14. 茵陈蒿汤《伤寒寻源》
  15. 茵陈蒿证十一　太阴十二《伤寒悬解》
  16. 茵陈蒿汤《医学心悟》
  17. 茵陈解《医学衷中参西录》
  18. 茵陈蒿汤《医方考》
  19. 茵陈酒《保健药膳》
  20. 茵陈蒿汤《删补名医方论》
  21. 茵陈理中汤《伤寒括要》
  22. 茵陈蒿汤《医宗金鉴》
  23. 茵陈术附汤《医学心悟》
  24. 茵陈蒿汤《圆运动的古中医学》
  25. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  26. 茵陈蒿汤《圆运动的古中医学》
  27. 茵陈四苓散的应用《三十年临证经验集》
  28. 茵陈蒿汤《圆运动的古中医学》
  29. 茵陈四逆汤《医方考》
  30. 茵陈蒿（铃茵陈）《中药学》
  31. 茵陈四逆汤《伤寒括要》


白虎汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

白虎汤方

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎西方金神也．应秋而归肺．热甚于内者．以寒下之．热甚于外者．以凉解之．其有中外俱热．内不得泄．外不得发者．非此汤则不能解之也．夏热秋凉．暑 之气．得秋而止．秋之令曰处暑．是汤以白虎名之．谓能止热也．知母味苦寒．内经曰．热淫所胜．佐以苦甘．又曰．热淫于内．以苦发之．欲彻表热．必以苦为主．故以知母为君．石膏味甘微寒．热则伤气．寒以胜之．甘以缓之．热胜其气．必以甘寒为助．是以石膏甘寒为臣．甘草味甘平．粳米味甘平．脾欲缓．急食甘以缓之．热气内蕴．消燥津液．则脾气燥．必以甘平之物缓其中．故以甘草粳米为之使．是太阳中 ．得此汤则顿除之．即热见白虎而尽矣．立秋后不可服．以秋则阴气平矣．白虎为大寒剂．秋王之时．若不能食．服之而气哕逆不能食．成虚羸者多矣．（春沂云立秋后至多矣四十二字疑后人所加．）

知母（君六两） 石膏（臣一斤碎） 甘草（使二两炙） 粳米（使六合）

上四味．以水一斗．煮米熟汤成．去渣．温服一升．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤方
  • 当前页：白虎汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤方《医学心悟》
  3. 白虎汤方《伤寒论》
  4. 白虎汤方《医宗金鉴》
  5. 白虎汤圆通应用法《医法圆通》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤证《临证实验录》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤证其二《经方实验录》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎汤证其三（附列门人治验）《经方实验录》
  12. 白虎汤方《伤寒杂病论》
  13. 白虎汤证其一《经方实验录》
  14. 白虎汤方《伤寒杂病论》
  15. 白虎续命汤《仁术便览》
  16. 白虎汤方《伤寒杂病论》
  17. 白虎摇头《中医词典》
  18. 白虎汤方《伤寒杂病论》
  19. 白虎证《医学摘粹》
  20. 白虎汤（玉函）《张氏医通》
  21. 白虎证《医学摘粹》
  22. 白虎汤《伤寒括要》
  23. 白虎证（幼幼汇集 下）《古今医统大全》
  24. 白虎汤《汤头歌诀》
  25. 白虎证二　太阳三十八《伤寒悬解》
  26. 白虎汤《医方论》
  27. 白虎证三　太阳三十九《伤寒悬解》
  28. 白虎汤《时方妙用》
  29. 白虎证十九　阳明七十《伤寒悬解》
  30. 白虎汤《时方妙用》
  31. 白虎证似痫《中医词典》


五苓散方_《伤寒明理论》_中医伤寒_【岐黄之术】

五苓散方

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

苓令也．号令之令矣．通行津液．克伐肾邪．专为号令者．苓之功也．五苓之中．茯苓为主．故曰五苓散．茯苓味甘平．猪苓味甘平．甘虽甘也．终归甘淡．内经曰．淡味渗泄为阳．利大便曰攻下．利小便曰渗泄．水饮内蓄．须当渗泄之．必以甘淡为主．是以茯苓为君．猪苓为臣．白术味甘温．脾恶湿．水饮内蓄．则脾气不治．益脾胜湿．必以甘为助．故以白术为佐．泽泻味咸寒．内经曰．咸味下泄为阴．泄饮导溺．必以咸为助．故以泽泻为使．桂味辛热．肾恶燥．水蓄不行．则肾气燥．内经曰．肾恶燥．急食辛以润之．散湿润燥．故以桂枝为使．多饮暖水．令汗出愈者．以辛散水气外泄．是以汗润而解也．

茯苓（君十八铢） 猪苓（臣十八铢去皮） 白术（佐十八铢） 泽泻（使一两六铢） 桂枝（使半两去皮）

上五味．捣为散．以白饮和服方寸七．日三服．多饮暖水．汗出愈．如法将息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：五苓散方
  • 下一页：理中丸方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒明理论》
  2. 五苓散方《医宗金鉴》
  3. 五苓散方《伤寒论》
  4. 五苓散方《医宗金鉴》
  5. 五苓散附茵陈五苓散《医宗金鉴》
  6. 五苓散方《医宗金鉴》
  7. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  8. 五苓散方《伤寒杂病论》
  9. 五苓散证《临证实验录》
  10. 五苓散方《伤寒杂病论》
  11. 五苓散证《医学摘粹》
  12. 五苓散方《伤寒杂病论》
  13. 五苓散证八　太阳百三十《伤寒悬解》
  14. 五苓散方《伤寒杂病论》
  15. 五苓散证二　太阳七十二《伤寒悬解》
  16. 五苓散方《伤寒杂病论》
  17. 五苓散证十一　阳明六十二《伤寒悬解》
  18. 五苓散方《伤寒杂病论》
  19. 五苓散证治一条《伤寒贯珠集》
  20. 五苓散方《伤寒杂病论》
  21. 五苓五皮散《瘴疟指南》
  22. 五苓散（玉函）《张氏医通》
  23. 五苓证《医学摘粹》
  24. 五苓散《伤寒括要》
  25. 五苓证《医学摘粹》
  26. 五苓散《瘴疟指南》
  27. 五苓证《医学摘粹》
  28. 五苓散《汤头歌诀》
  29. 五苓证二　太阳四十二《伤寒悬解》
  30. 五苓散《医方论》
  31. 五苓证三　太阳四十三《伤寒悬解》


理中丸方_《伤寒明理论》_中医伤寒_【岐黄之术】

理中丸方

理中丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

心肺在膈上为阳．肾肝在膈下为阴．此上下脏也．脾胃应土．处在中州．在五脏曰孤脏．属三焦曰中焦．自三焦独治在中．一有不调．此丸专治．故名曰理中丸．人参味甘温．内经曰．脾欲缓．急食甘以缓之．缓中益脾．必以甘为主．是以人参为君．白术味甘温．内经曰．脾恶湿．甘胜湿．温中胜湿．必以甘为助．是以白术为臣．甘草味甘平．内经曰．五味所入．甘先入脾．脾不足者．以甘补之．补中助脾．必先甘剂．是以甘草为佐．干姜味辛热．喜温而恶寒者胃也．胃寒则中焦不治．内经曰．寒湿所胜．平以辛热．散寒温胃．必先辛剂．是以干姜为使．脾胃居中．病则邪气上下左右无所不至．故又有诸加减焉．若脐下筑者．肾气动也．去白术加桂．气壅而不泄．则筑然动．白术味甘补气．去白术则气易散．桂辛热．肾气动者．欲作奔豚也．必服辛味以散之．故加桂以散肾气．经曰．以辛入肾．能泄奔豚气故也．吐多者去白术．加生姜．气上逆者则吐多．术甘而壅．非气逆者之所宜也．千金方曰．呕家多服生姜．此是呕家圣药．生姜辛散．是于吐多者加之．下多者还用术．气泄而不收．则下多．术甘壅补．使正气收而不泄也．或曰湿胜则濡泄．术专除湿．是于下多者加之．悸者加茯苓．饮聚则悸．茯苓味甘．渗泄伏水．是所宜也．渴欲得水者加术．津液不足则渴．术甘以补津液．腹中痛者加人参．虚则痛．本草曰．补可去弱．即人参羊肉之属是也．寒多者加干姜．辛能散也．腹满者去白术．加附子．内经曰．甘者令人中满．术甘壅补．于腹满者则去之．附子味辛热．寒气壅郁腹为之满．以热胜寒．以辛散满．故加附子．内经曰．热者寒之．寒者热之．此之谓也．

人参（君） 白术（臣） 甘草（佐炙） 干姜（使各三两）

上四味．捣筛蜜丸．如鸡子黄许大．以沸汤数合．和一丸． 碎温服之．日三四．夜二服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：理中丸方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 理中丸方《伤寒明理论》
  2. 理中丸证治本位的意义《圆运动的古中医学》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中温胃汤【方剂大全】
  5. 理中丸【方剂大全】
  6. 理中吴茱萸汤【方剂大全】
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中圆【方剂大全】
  9. 理中汤证《临证实验录》
  10. 锂肾病【疾病大全】
  11. 理中汤圆通应用法《医法圆通》
  12. 鲤鳞丸《外科传薪集》
  13. 理中汤类《退思集类方歌注》
  14. 鲤鳞丸【方剂大全】
  15. 理中汤加丁香柿蒂散【方剂大全】
  16. 鲤鱼《本草纲目》完整版
  17. 理中汤（仲景）《虚损启微》
  18. 鲤鱼《本草易读》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 鲤鱼《滇南本草》
  21. 理中汤【方剂大全】
  22. 鲤鱼《食物疗法》
  23. 理中汤《汤头歌诀》
  24. 鲤鱼《本草纲目》图文版
  25. 理中四逆方义解《研经言》
  26. 鲤鱼【中药大全】
  27. 理中生化汤【方剂大全】
  28. 鲤鱼肠《本草纲目》完整版
  29. 理中散【方剂大全】
  30. 鲤鱼肠【中药大全】
  1. 理中丸方《伤寒明理论》
  2. 理中丸方《伤寒杂病论》
  3. 理中丸方《伤寒论》
  4. 理中丸（加味理中丸）《三因极一病证方论》
  5. 理中丸汤《时方妙用》
  6. 理中丸（加减理中丸）《妇人大全良方》
  7. 理中丸汤诗《医学实在易》
  8. 理中丸（并汤）《伤寒寻源》
  9. 理中丸五苓散《圆运动的古中医学》
  10. 理中丸《博济方》
  11. 理中丸证治本位的意义《圆运动的古中医学》
  12. 理中丸《万氏秘传片玉心书》
  13. 理中圆方《医宗金鉴》
  14. 理中丸《医方考》
  15. 锂盐中毒《医院药学》
  16. 理中丸《儒门事亲》
  17. 鲤肠《千金翼方》
  18. 理中丸《太平惠民和剂局方》
  19. 鲤肠草《医学入门》
  20. 理中丸《圆运动的古中医学》
  21. 鲤鳞丸《外科传薪集》
  22. 理中汤证治推论的意义《圆运动的古中医学》
  23. 鲤鱼《本草纲目》
  24. 理中汤证《临证实验录》
  25. 鲤鱼《雷公炮制药性解》
  26. 理中汤圆通应用法《医法圆通》
  27. 鲤鱼《玉楸药解》
  28. 理中汤丸《删补名医方论》
  29. 鲤鱼《食物疗法》
  30. 理中汤丸《医宗金鉴》
  31. 鲤鱼《饮膳正要》


四逆汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

四逆汤方

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆者．四肢逆而不温也．四肢者．诸阳之本．阳气不足．阴寒加之．阳气不相顺接．是致手足不温．而成四逆也．此汤申发阳气．却散阴寒．温经暖肌．是以四逆名之．甘草味甘平．内经曰．寒淫于内．治以甘热．却阴扶阳．必以甘为主．是以甘草为君．干姜味辛热．内经曰．寒淫所胜．平以辛热．逐寒正气．必先辛热．是以干姜为臣．附子味辛大热．内经曰．辛以润之．开发腠理．致津液通气也．暖肌温经．必凭大热．是以附子为使．此奇制之大剂也．四逆属少阴．少阴者肾也．肾肝位远．非大剂则不能达．内经曰．远而奇偶．制大其服．此之谓也．

甘草（君二两） 干姜（臣一两半） 附子（使一枚生用去皮八片）

上三味．以水三升．煮取一升二合．去渣．分温再服．强人可大附子一枚．干姜三两．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸方
  • 当前页：四逆汤方
  • 下一页：真武汤方
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤方《医宗金鉴》
  3. 四逆汤方《伤寒论》
  4. 四逆汤方《医宗金鉴》
  5. 四逆汤桂枝汤《圆运动的古中医学》
  6. 四逆汤方《医宗金鉴》
  7. 四逆汤解《思考中医》
  8. 四逆汤方《伤寒杂病论》
  9. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  10. 四逆汤方《伤寒杂病论》
  11. 四逆汤证《临证实验录》
  12. 四逆汤方《伤寒杂病论》
  13. 四逆汤证《临证实验录》
  14. 四逆汤方《伤寒杂病论》
  15. 四逆汤证《临证实验录》
  16. 四逆汤方《伤寒杂病论》
  17. 四逆汤证《临证实验录》
  18. 四逆汤（玉函）《张氏医通》
  19. 四逆汤证治本位的意义《圆运动的古中医学》
  20. 四逆汤《伤寒括要》
  21. 四逆义《思考中医》
  22. 四逆汤《汤头歌诀》
  23. 四逆证《医学摘粹》
  24. 四逆汤《医方论》
  25. 四逆证《医学摘粹》
  26. 四逆汤《时方妙用》
  27. 四逆证《医学摘粹》
  28. 四逆汤《时方妙用》
  29. 四逆证《医学摘粹》
  30. 四逆汤《退思集类方歌注》
  31. 四逆证《医学摘粹》


真武汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

真武汤方

真武汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

真武北方水神也．而属肾．用以治水焉．水气在心下．外带表而属阳．必应发散．故治以真武汤．青龙汤主太阳病．真武汤主少阴病．少阴肾水也．此汤可以和之．真武之名得矣．茯苓味甘平．白术味甘温．脾脾恶．腹有水气．则脾不治．脾欲缓．急食甘以缓之．渗水缓脾．必以甘为主．故以茯苓为君．白术为臣．芍药味酸微寒．生姜味辛温．内经曰．湿淫所胜．佐以酸辛．除湿正气．是用芍药生姜酸辛为佐也．附子味辛热．内经曰．寒淫所胜．平以辛热．温经散温．是以附子为使也．水气内渍．至于散则所行不一．故有加减之方焉．若咳者加五味子 细辛 干姜．咳者水寒射肺也．肺气逆者．以酸收之．五味子酸而收也．肺辛寒．以辛润之．细辛 干姜辛而润也．若小便利者．去茯苓．茯苓专渗泄者也．若下利者去芍药．加干姜．酸之性泄．去芍药以酸泄也．辛之性散．加干姜以散寒也．呕者去附子．加生姜．气上逆则呕．附子补气．生姜散气．两不相损．气则顺矣．增损之功．非大智孰能贯之．

茯苓（君三两） 白术（臣二两） 芍药（佐三两） 生姜（佐二两切） 附子（使一枚泡去皮脐作八片）

上五味．以水八升．煮取三升．去渣．温服七合．日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：真武汤方
  • 下一页：建中汤方
<<< 返回本书目录
  1. 真武汤方《伤寒明理论》
  2. 真武汤证《临证实验录》
  3. 真武汤【方剂大全】
  4. 真武汤证《临证实验录》
  5. 真武汤《汤头歌诀》
  6. 真武汤证《临证实验录》
  7. 真武汤《伤寒寻源》
  8. 真武汤证《临证实验录》
  9. 真水火《养生导引秘籍》
  10. 真西山卫生歌《寿世青编》
  11. 真人活命《汤头歌诀》
  12. 真藓【中药大全】
  13. 真人保命丹《毓麟验方》
  14. 真邪补泻《黄帝内经太素》
  15. 真铅汞《养生导引秘籍》
  16. 真心痛《一得集》
  17. 真气探癥瘕法《丹医秘授古脉法》
  18. 真性红细胞增多症《老年百病防治》
  19. 真皮与表皮交界《实用免疫细胞与核酸》
  20. 真性红细胞增多症【疾病大全】
  21. 真皮损害【疾病症状】
  22. 真性菌尿【疾病症状】
  23. 真皮侵袭性生长【疾病症状】
  24. 真性小眼球【疾病大全】
  25. 真皮浅层可有水肿【疾病症状】
  26. 真言补泻手法《普济方·针灸》
  27. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  28. 真言补泻手法《针经指南》
  29. 真皮《组织学与胚胎学》
  30. 真阴论《类经图翼》
  1. 真武汤方《伤寒明理论》
  2. 真武汤方《医宗金鉴》
  3. 真武汤方《伤寒论》
  4. 真武汤方《医宗金鉴》
  5. 真武汤证《临证实验录》
  6. 真武汤方《伤寒杂病论》
  7. 真武汤证《临证实验录》
  8. 真武汤方《伤寒杂病论》
  9. 真武汤证《临证实验录》
  10. 真武汤《伤寒括要》
  11. 真武汤证《临证实验录》
  12. 真武汤《瘴疟指南》
  13. 真武汤证十八　少阴十九《伤寒悬解》
  14. 真武汤《汤头歌诀》
  15. 真武证《医学摘粹》
  16. 真武汤《医方论》
  17. 真武证《医学摘粹》
  18. 真武汤《时方妙用》
  19. 真武证五　太阳九十六《伤寒悬解》
  20. 真武汤《退思集类方歌注》
  21. 真西山卫生歌《寿世青编》
  22. 真武汤《伤寒寻源》
  23. 真西山先生卫生歌《中医词典》
  24. 真武汤《医学心悟》
  25. 真邪《中医词典》
  26. 真武汤《医方考》
  27. 真邪补泻《黄帝内经太素》
  28. 真武汤《目经大成》
  29. 真心脉《中医词典》
  30. 真武汤《医述》
  31. 真心跳《中医词典》


建中汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

建中汤方

建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰．肝生于左．肺藏于右．心位在上．肾处在下．左右上下．四脏居焉．脾者土也．应中央．处四脏之中．为中州．治中焦．生育荣卫．通行津液．一有不调．则荣卫失所育．津液失所行．必以此汤温建中脏．是以建中名焉．胶饴味甘温．甘草味甘平．脾欲缓．急食甘以缓之．建脾者．必以甘为主．故以胶饴为君．甘草为臣．桂辛热．辛、散也．润也．荣卫不足．润而散之．芍药味酸微寒．酸、收也．泄也．津液不逮．收而行之．是以桂芍药为佐．生姜味辛温．大枣味甘温．胃者卫之源．脾者荣之本．黄帝针经曰．荣出中焦．卫出上焦是矣．卫为阳．不足者益之必以辛．荣为阴．不足者补之必以甘．辛甘相合．脾胃健而荣卫通．是以姜枣为使．或谓桂枝汤解表．而芍药数少．建中汤温里．而芍药数多．殊不知二者远近之制．皮肤之邪为近．则制小其服也．桂枝汤芍药佐桂枝同用散．非与建中同体尔．心腹之邪为远．则制大其服也．建中汤芍药佐胶饴以建脾．非与桂枝同用尔．内经曰．近而奇偶．制小其服．远而奇偶．制大其服．此之谓也．

胶饴（君一升） 甘草（臣一两炙） 桂枝（佐三两去皮） 芍药（佐六两） 大枣（使十二枚擘） 生姜（使三两切）

上六味．以水七升．煮取三升．去渣．内胶饴．更上微火消解．温服一升．日三服．呕家不用建中汤．以甜故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤方
  • 当前页：建中汤方
  • 下一页：脾约丸方
<<< 返回本书目录
  1. 建中汤方《伤寒明理论》
  2. 建中托里汤【方剂大全】
  3. 建中汤【方剂大全】
  4. 建中丸【方剂大全】
  5. 建中汤《扁鹊心书》
  6. 剑草《滇南本草》
  7. 建中散【方剂大全】
  8. 剑横秋水《目经大成》
  9. 建中加木瓜柴胡汤【方剂大全】
  10. 剑花【中药大全】
  11. 建中加减汤【方剂大全】
  12. 剑麻【中药大全】
  13. 建中加附子当归汤【方剂大全】
  14. 剑皮树菌【中药大全】
  15. 建中黄耆汤【方剂大全】
  16. 剑叶耳草【中药大全】
  17. 建中丹【方剂大全】
  18. 剑叶铁角蕨【中药大全】
  19. 建元定喘汤【方剂大全】
  20. 剑叶铁树【中药大全】
  21. 建胃丸【方剂大全】
  22. 剑叶铁树叶【中药大全】
  23. 建胃散【方剂大全】
  24. 剑叶玉簪【中药大全】
  25. 建胃丹【方剂大全】
  26. 剑叶紫金牛【中药大全】
  27. 建神曲【中药大全】
  28. 健步虎潜丸【方剂大全】
  29. 建砂仁【中药大全】
  30. 健步四物汤【方剂大全】
  1. 建中汤方《伤寒明理论》
  2. 建中汤《扁鹊心书》
  3. 荐医《轩岐救正论》
  4. 建中汤《医述》
  5. 剑草《滇南本草》
  6. 建中汤《冯氏锦囊秘录》
  7. 剑横秋水《中医词典》
  8. 建中汤《备急千金要方》
  9. 剑横秋水《目经大成》
  10. 建中散《太平惠民和剂局方》
  11. 剑脊翳《中医词典》
  12. 建中焦之邪《丹溪手镜》
  13. 剑南道《千金翼方》
  14. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  15. 剑针《中医词典》
  16. 建泽泻《药性切用》
  17. 剑指式（剑诀式）《气功外气疗法》
  18. 建汤《饮膳正要》
  19. 健步虎潜丸《奇方类编》
  20. 建水草《证类本草》
  21. 健步丸《奇方类编》
  22. 建曲《本草分经》
  23. 健康促进《预防医学》
  24. 建曲《本草分经》
  25. 健康概念的演变《医学心理学》
  26. 建脾丸《三因极一病证方论》
  27. 健康监护《预防医学》
  28. 建脾丸《备急千金要方》
  29. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  30. 建脾散《三因极一病证方论》
  31. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》


脾约丸方_《伤寒明理论》_中医伤寒_【岐黄之术】

脾约丸方

脾约丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

约者结约之约．又约束之约也．内经曰．饮入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．是脾主为胃行其津液者也．今胃强脾弱．约束津液．不得四布．但输膀胱．致小便数而大便硬．故曰其脾为约．麻仁味甘平．杏仁味甘温．内经曰．脾欲缓．急食甘以缓之．麻仁杏仁．润物也．本草曰．润可去枯．脾胃干燥．必以甘润之物为之主．是以麻仁为君．杏仁为臣．枳实味苦寒．浓朴味苦温．润燥者必以甘．甘以润之．破结者必以苦．苦以泄之．枳实浓朴为佐．以散脾之结约．芍药味酸微寒．大黄味苦寒酸．苦涌泄为阴．芍药大黄为使．以下脾之结燥．肠润结化．津液还入胃中．则大便软．小便少而愈矣．

麻子仁（君一两） 杏仁（臣一升去皮尖熬别作脂） 枳实（佐半斤炙） 浓朴（佐一尺炙去皮） 大黄（使一斤去皮） 芍药（使半斤）

上六味．蜜和丸．梧桐子大．饮服十丸．日三服．渐加．以知为度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建中汤方
  • 当前页：脾约丸方
  • 下一页：抵当汤方
<<< 返回本书目录
  1. 脾约丸方《伤寒明理论》
  2. 脾约丸论《格致余论》
  3. 脾约麻仁圆【方剂大全】
  4. 脾约证《伤寒九十论》
  5. 脾约【疾病大全】
  6. 脾脏《保婴撮要》
  7. 脾俞穴【人体背部穴位】
  8. 脾脏《寿世传真》
  9. 脾痈门主论《疡医大全》
  10. 脾脏第十问《婴童百问》
  11. 脾痈《医宗金鉴》
  12. 脾脏歌《脉诀乳海》
  13. 脾痈《外科启玄》
  14. 脾脏疾病《默克家庭诊疗手册》
  15. 脾阳虚【疾病症状】
  16. 脾脏经文《刺灸心法要诀》
  17. 脾虚中满《药症忌宜》
  18. 脾脏经文《医宗金鉴》
  19. 脾虚泻《医宗金鉴》
  20. 脾脏冷气【方剂主治】
  21. 脾虚泻《儿科萃精》
  22. 脾脏冷气腹内虚鸣《圣济总录》
  23. 脾虚泄泻【中药主治】
  24. 脾脏冷气攻心腹疼痛《圣济总录》
  25. 脾虚泄泻【疾病大全】
  26. 脾脏脉论《备急千金要方》
  27. 脾虚泄泻《凌临灵方》
  28. 脾脏统论《圣济总录》
  29. 脾虚食少【中药主治】
  30. 脾脏虚冷【方剂主治】
  1. 脾约丸方《伤寒明理论》
  2. 脾约丸《时方歌括》
  3. 脾约丸论《格致余论》
  4. 脾约丸《医方考》
  5. 脾约证《伤寒九十论》
  6. 脾约丸《儒门事亲》
  7. 脾脏《寿世传真》
  8. 脾约丸《冯氏锦囊秘录》
  9. 脾脏《保婴撮要》
  10. 脾约麻仁丸《太平惠民和剂局方》
  11. 脾脏第十问《婴童百问》
  12. 脾约《中医词典》
  13. 脾脏歌《脉诀乳海》
  14. 脾约《思考中医》
  15. 脾脏歌《脉诀乳海》
  16. 脾约《中医名词词典》
  17. 脾脏歌二《脉诀刊误》
  18. 脾郁《中医词典》
  19. 脾脏歌三《脉诀刊误》
  20. 脾与胃病辨证《中医诊断学》
  21. 脾脏歌一《脉诀刊误》
  22. 脾俞《针灸学》
  23. 脾脏疾病《默克家庭诊疗手册》
  24. 脾俞《中医词典》
  25. 脾脏经文《医宗金鉴》
  26. 脾俞《气功外气疗法》
  27. 脾脏经文《刺灸心法要诀》
  28. 脾俞《针灸大成》
  29. 脾脏冷气腹内虚鸣《圣济总录》
  30. 脾痈门主论《疡医大全》
  31. 脾脏冷气攻心腹疼痛《圣济总录》


抵当汤方_《伤寒明理论》_中医伤寒_【岐黄之术】

抵当汤方

抵当汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所有者．气与血也．气为阳气．流而不行者则易散．以阳病易治故也．血为阴血．蓄而不行者则难散．以阴病难治故也．血蓄于下．非大毒峻剂．则不能抵当其甚邪．故治蓄血曰抵当汤．水蛭味咸苦微寒．内经曰．咸胜血．血蓄于下．胜血者．必以咸为主．故以水蛭为君．虻虫味苦微寒．苦走血．血结不行．破血者必以苦为助．是以虻虫为臣．桃仁味苦甘平．肝者血之源．血聚则肝气燥．肝苦急．急食甘以缓之．散血缓急．是以桃仁为佐．大黄味苦寒．湿气在下．以苦泄之．血亦湿类也．荡血通热．是以大黄为使．四物相合．而方剂成．病与药对．药与病宜．虽苛毒重疾．必获全济之功矣．

水蛭（君三十个炙熬） 虻虫（臣三十个去翅足熬） 桃仁（佐三十个去皮熬） 大黄（使三两去皮酒洗）

上四味．锉如麻豆大．以水五升．煮取三升．去渣．温服一升．未利再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾约丸方
  • 当前页：抵当汤方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤方《医宗金鉴》
  3. 抵当汤方《伤寒论》
  4. 抵当汤方《医宗金鉴》
  5. 抵当汤及丸《退思集类方歌注》
  6. 抵当汤方《伤寒杂病论》
  7. 抵当汤丸《医方考》
  8. 抵当汤方《伤寒杂病论》
  9. 抵当汤证《医学摘粹》
  10. 抵当汤方《伤寒杂病论》
  11. 抵当汤证其二《经方实验录》
  12. 抵当汤并丸《删补名医方论》
  13. 抵当汤证其三《经方实验录》
  14. 抵当汤并丸《医宗金鉴》
  15. 抵当汤证其一《经方实验录》
  16. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  17. 抵当丸《圆运动的古中医学》
  18. 抵当汤（玉函）《张氏医通》
  19. 抵当丸《备急千金要方》
  20. 抵当汤《伤寒括要》
  21. 抵当丸《冯氏锦囊秘录》
  22. 抵当汤《医方论》
  23. 抵当丸《儒门事亲》
  24. 抵当汤《时方妙用》
  25. 抵当丸《医方考》
  26. 抵当汤《伤寒寻源》
  27. 抵当丸《伤寒寻源》
  28. 抵当汤《医学心悟》
  29. 抵当丸《伤寒括要》
  30. 抵当汤《目经大成》
  31. 抵当丸方《伤寒杂病论》


《伤寒明理论》

  • 序
  • 卷上
    • 发热
    • 恶寒
    • 恶风
    • 寒热
    • 潮热
    • 自汗
    • 盗汗
    • 头汗
    • 手足汗
    • 无汗
    • 头痛
    • 项强
    • 头眩
    • 胸胁满
    • 心下满
    • 腹满
    • 少腹满
    • 烦热
    • 虚烦
    • 烦躁
    • 懊
    • 舌上苔
    • 衄血
    • 哕
    • 咳
  • 卷中
    • 喘
    • 呕吐
    • 悸
    • 渴
    • 振
    • 战栗
    • 四逆
    • 厥
    • 郑声
    • 谵语
    • 短气
    • 摇头
    • 螈
    • 不仁
    • 直视
    • 郁冒
    • 动气
    • 自利
    • 筋惕肉
    • 热入血室
    • 发黄
    • 发狂
    • 霍乱
    • 蓄血
    • 劳复
  • 药方论序
  • 卷下\诸药方论
    • 桂枝汤方
    • 麻黄汤方
    • 大青龙汤方
    • 小青龙汤方
    • 大承气汤方
    • 大柴胡汤方
    • 小柴胡汤方
    • 栀子豉汤方
    • 瓜蒂散方
    • 大陷胸汤方
    • 半夏泻心汤方
    • 茵陈蒿汤方
    • 白虎汤方
    • 五苓散方
    • 理中丸方
    • 四逆汤方
    • 真武汤方
    • 建中汤方
    • 脾约丸方
    • 抵当汤方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行