自叙_《伤寒说意》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒说意》
自叙
在线购买《伤寒说意》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

言者，所以在意也。《素问》雷公曰：臣治疏愚，说意而已。仲景《伤寒》，其言奥赜（奥赜　精深蕴秘。“奥”，犹深也。“赜”，谓幽深难见。），其意昭明，解言则难，说意则易，其意了然，其言无用矣。

筌（筌　捕鱼竹器。）所以在鱼，得鱼者必忘其筌。蹄（蹄　兔纲。）所以在兔，得兔者必忘其蹄。言所以在意，得意者必忘其言。言有质文（质文　优劣不等。）而意无质文，言有利钝而意无利钝，言人人殊，意人人同，是故意贵乎得而言贵乎忘。

昔胜书之见周公，无言而退，温伯之见孔子，不言而出。胜书、温伯，善语于无言，周公、孔子，善听于无声，何者？得其意也。其意诚得，其言不传，虽谓其言至今传焉可也。相如（相如　司马相如，字长卿。公元前179－117年，西汉蜀郡成都人，辞赋家。）、子云（子云　西汉·杨雄，字子云。公元前53年－公元18年。著《太玄经》《法言》《训纂篇》《方言》等。），古之长于立言者，而封禅之义未亡，《太玄》之旨不著，相如之言显，子云之言隐也。使《伤寒》之书出于相如，则大传矣，出于子云，则永亡矣。仲景拙于立言而巧于立意，《伤寒》之亡，以其言也，《伤寒》之传，以其意也。仆传《伤寒》，说意而已。

戊辰（戊辰　乾隆十三年戊辰，即公元1748年。）之岁，成《伤寒悬解》。庚午年春，旅寓济南，草《伤寒说意》数篇。辛未六月，客处江都（江都　县名，今扬州市。），续成全书。（甲戌　乾隆十九年甲戌，即公元1754年。）甲戍正月，久宦京华，不得志，复加删定，仲景之意得矣。仆之得意，不可言也。

世之最难长者，得意之事，玉楸子往往于失志之中，有得意之乐。若使得志，则必失意，若使得意，则必失志。圣人无全功，造化无全能，与其得志而失意，不如得意而失志。二者不可兼，宁舍彼而取此。此中得失，不足为外人道也，此中忧乐，未易为俗人言也。

甲戌正月东莱都昌黄元御撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：跋
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《伤寒说意》
  2. 自叙《金匮悬解》
  3. 自叙《四圣心源》
  4. 自叙《旧德堂医案》
  5. 自叙《四圣悬枢》
  6. 自叙《评琴书屋医略》
  7. 自叙《长沙药解》
  8. 自叙《医学集成》
  9. 自叙《玉楸药解》
  10. 自序一《医门补要》
  11. 自叙《仿寓意草》
  12. 自序二《医门补要》
  13. 自叙《医学源流论》
  14. 自序《伤寒括要》
  15. 自叙《白喉全生集》
  16. 自序《随息居重订霍乱论》
  17. 自叙《竹泉生女科集要》
  18. 自序《博济方》
  19. 自叙《麻疹阐注》
  20. 自序《千金宝要》
  21. 自叙《医医医》
  22. 自序《伤寒指掌》
  23. 自叙《医学传灯》
  24. 自序《外科医镜》
  25. 自叙《证治准绳·杂病》
  26. 自序《女科证治准绳》
  27. 自叙《古今医案按》
  28. 自序《经穴汇解》
  29. 自叙《外科大成》
  30. 自序《伤寒舌鉴》
  31. 自叙《医学摘粹》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


跋_《伤寒说意》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒说意》
跋
在线购买《伤寒说意》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

壬辰（壬辰　道光十二年壬辰，即公元1832年。）冬，谒张翰风（张翰风　即张琦，清·阳湖人，初名翊，字翰风，号宛邻，道光举人，历知章丘、馆陶等县，所至有名绩。工诗、古文及分隶，尤精舆地之学，著有《战国策释地》《素问释义》《古诗录》《宛邻文集》。）夫子于陶署（陶署　山东省馆陶县衙。）。语及岐黄学，夫子曰：昌邑黄坤载先生医术，仲景而后一人也。乾隆间，四库馆中校纂诸臣知医者寡，故其书虽已著录（著录　指黄氏医籍录于《四库全书总目录提要》。）而卒未大显。子其为我访求未刻之书以来，毅识之于心，不敢忘．盖是时夫子已刻黄氏书四五种，凡数十万言矣。

次年毅设帐济南，以语陈孝廉元圃，元圃谓其友宋君有黄氏《伤寒说意》钞本，因走伻（伻　使也。）借观。书未至而夫子没，哲嗣仲远复申夫子遗命，求黄氏之书，一为《周易悬象》，一为《四圣悬枢》，一即《伤寒说意》也。然毅既以此书寄仲远，值夫子柩将返葬，至无以为旅资，且行李已首涂（首涂　先已上路。），故仲远谆谆以改钞相属，毅诺之。

甲午（甲午　道光十四年甲午，即公元1834年。）春，读《礼》之暇，率及门人李、董两生，并日缮战，复加校雠，拟即付之剞氏。盖敬卒翰风夫子之志，而成仲远之贤，且以彰黄氏之绝业，起世人之沉疴。而并以望夫好善之人，终能以《四圣悬枢》、《周易悬象》等书见示也。

甲午三月下浣赵汝毅谨跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：跋
  • 下一页：六经解
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《伤寒说意》
  2. 菝葜《本草纲目》
  3. 跋《思考中医》
  4. 菝?《名医别录》
  5. 跋《褚氏遗书》
  6. 菝（蒲八切）?（弃八切）《证类本草》
  7. 跋《仿寓意草》
  8. 菝《本草图经》
  9. 跋《中藏经》
  10. 菝《本草分经》
  11. 跋《饮膳正要》
  12. 菝《本草分经》
  13. 跋《增订十药神书》
  14. 菝《本草易读》
  15. 跋《慎疾刍言》
  16. 菝《新修本草》
  17. 跋《质疑录》
  18. 菝《本草经集注》
  19. 跋《医学读书记》
  20. 菝《千金翼方》
  21. 跋《古今医统大全》
  22. 拔针歌《医宗金鉴》
  23. 跋《医述》
  24. 拔源例《此事难知》
  25. 跋《辨证录》
  26. 拔原法《中医词典》
  27. 跋《张聿青医案》
  28. 拔牙术前准备《口腔科学》
  29. 跋《顾松园医镜》
  30. 拔牙适应证。《口腔科学》
  31. 跋《本草从新》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


六经解_《伤寒说意》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒说意》
六经解
在线购买《伤寒说意》正版书籍

六经解

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六气，风、热、暑、湿、燥、寒，地有五行，木、火、土、金、水也。人感天之六气而生六腑，故六腑为阳，感地之五行而生五脏，故五脏为阴。五脏者，肝、心、脾、肺、肾也，六腑者，胆、胃、大肠、小肠、三焦、膀胱也。脏五而腑六，《灵枢·胀论》：膻中者，心主之宫城也，是为心包，合为六脏。六脏六腑，是生十二经。经气内根于脏腑，外络于肢节。脾、肾、肝、胆、胃、膀胱经行于足，是为足之六经，肺、心、心包、三焦、大肠、小肠经行于手，是为手之六经。手有三阴三阳，足有三阴三阳。脾肺之经，太阴也。心肾之经，少阴也。肝与心包之经，厥阴也。胆与三焦之经，少阳也。胃与大肠之经，阳明也。膀胱小肠之经，太阳也。经有十二，六气统之，两经一气，故亦曰六经。太阳与少阴为表里，阳明与太阴为表里，少阳与厥阴为表里也。

小肠手太阳之经，起于小指之端，循手外侧，上腕，出踝中，上循臂骨下廉，出肘内侧，循臑外后廉，交肩上，入缺盆，络心，下膈，抵胃，属小肠，从缺盆循颈，上颊，至目内眦。

膀胱足太阳之经，起于目内眦，上额，交巅，下项，挟脊，抵腰中，循膂，络肾，属膀胱，从腰中贯臀，入腘中，贯踹内，出外踝，至小指外侧。

大肠手阳明之经，起于次指之端，循指上廉，出合谷，循臂上廉，入肘，上肩，入缺盆，络肺，下膈，属大肠，从缺盆上颈，贯颊，入下齿，挟口，交人中，左之右，右之左，上挟鼻孔。

胃足阳明之经，起于鼻之交頞中，入上齿，挟口，环唇，下交承浆，循颐后，出大迎，上耳前，至额颅，从大迎下人迎，循喉咙，入缺盆，下膈，属胃，络脾，从缺盆下乳内廉，挟脐，入气街，抵伏兔，下膑膝，循胫外，下足跗，入大指。

三焦手少阳之经，起于名指之端，循手表腕，出臂外，贯肘，上肩，入缺盆，布膻中，散落心包，下膈，循属三焦，从膻中上出缺盆，上项，系耳后，至目锐眦。

胆足少阳之经，起于目锐眦，下颈，合缺盆，下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，循髀阳，出膝外廉，下辅骨，出外踝之前，循足趺（趺　同跗。），入名指。

脾足太阴之经，起于大指之端，循指内侧，上内踝前廉，上腨内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本。

肺手太阴之经，起于中焦，下络大肠，还循胃口，上膈，属肺，从肺系横出腋下，循臑内，行少阴、心主之前，下肘中，循臂内，入寸口，循鱼际，出大指之端。

肾足少阴之经，起于小指之下，斜走足心，循内踝之后，入跟中，上腨内，出腘内廉，上股内后廉，贯脊，属肾，络膀胱，上肝膈，入肺中，循喉咙，挟舌本，从肺出，络心，注胸中。

心手少阴之经，起于心中，出属心系，下膈，络小肠，从心系上挟咽，系目系，从心系上肺，出腋下，循臑内后廉，行太阴、心主之后，下肘内，循臂内后廉，抵掌后，循小指之内，出其端。

肝足厥阴之经，起于大指丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上膕内廉，循股阴，入毛中，过阴器，抵少腹，挟胃，属肝，络胆，上贯膈，布胁肋，循喉咙之后，连目系，上出额，与督脉会于巅，从目系下颊，环唇内，贯膈，注肺。

心主手厥阴心包络之经，起于心中，出属心包络，下膈，历络三焦，从胸出胁，下腋，循臑内，行太阴、少阴之间，入肘中，下臂，入掌中，循中指，出其端。

阳经在表，阴经在里。太阳在外，皮毛之分也，次则阳明，次则少阳，次则太阴，次则少阴，次则厥阴，近于骨矣。阳经则属腑络脏，阴经则属脏络腑。足之阳经，行于股外，阴经行于股内。手之阳经，行于臂外，阴经行于臂内。阳经之次，阳明在前，少阳在中，太阳在后，阴经之次，太阴在前，厥阴在中，少阴在后。手之阴经，自胸走手，阳经自手走头。足之阳经，自头走足，阴经自足走胸。手三阳之走头，足三阳之走足，皆行于颈项而会于督之大椎。手足经之分走，异道环周，太阳、少阴，行身之背，阳明、太阴，行身之前，少阳、厥阴，行身之侧。是诸经之部次也。

经有十二，独言足经而不言手经者，手之六经，自胸而手，自手而头，所辖之部小，足之六经，自头而足，自足而胸，所辖之部大，经大则气旺，气旺则病加也。两经同气，病则俱病，但手经轻清而足经重浊，病则手经轻而足经重，以足经之气偏于重浊故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：六经解
  • 下一页：六气解
<<< 返回本书目录
  1. 六经解《伤寒说意》
  2. 六经六气《中西汇通医经精义》
  3. 六经见证加药《医学集成》
  4. 六经七日病愈论《伤寒括要》
  5. 六经分篇《伤寒悬解》
  6. 六经三十六疯总论《解围元薮》
  7. 六经方余论《伤寒附翼》
  8. 六经伤寒用药格法《三因极一病证方论》
  9. 六经独至病脉分治《类经》
  10. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  11. 六经定法贯解《医理真传》
  12. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  13. 六经传足传手经则愈《此事难知》
  14. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  15. 六经病解《类经》
  16. 六经所属《三因极一病证方论》
  17. 六经辩证《中医诊断学》
  18. 六经汤丸秘方《解围元薮》
  19. 六经痹疝《类经》
  20. 六经提纲《医医小草》
  21. 六经本脉体《三因极一病证方论》
  22. 六经统论二十二问《仲景伤寒补亡论》
  23. 六经本病《伤寒指掌》
  24. 六经图《医效秘传》
  25. 六经《丹溪手镜》
  26. 六经引药《医学集成》
  27. 六筋《针灸大成》
  28. 六经用药格法《伤寒六书》
  29. 六斤丸【方剂大全】
  30. 六经正义《伤寒法祖》
  1. 六经解《伤寒说意》
  2. 六经见证加药《医学集成》
  3. 六经禁例《医述》
  4. 六经分篇《伤寒悬解》
  5. 六经厥《中医词典》
  6. 六经方余论《伤寒附翼》
  7. 六经厥《灵素节注类编》
  8. 六经独至病脉分治《类经》
  9. 六经渴《中医词典》
  10. 六经定法贯解《医理真传》
  11. 六经六气《中西汇通医经精义》
  12. 六经传足传手经则愈《此事难知》
  13. 六经脉体《医述》
  14. 六经病证的分类《中医诊断学》
  15. 六经皮部《中医词典》
  16. 六经病解《类经》
  17. 六经七日病愈论《伤寒括要》
  18. 六经病的传变《中医诊断学》
  19. 六经伤寒用药格法《三因极一病证方论》
  20. 六经病《中医词典》
  21. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  22. 六经标本《中医词典》
  23. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  24. 六经辩证《中医诊断学》
  25. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  26. 六经辨证《中医名词词典》
  27. 六经所属《三因极一病证方论》
  28. 六经辨渴《思考中医》
  29. 六经汤丸秘方《解围元薮》
  30. 六经痹疝《类经》
  31. 六经提纲《医医小草》


六气解_《伤寒说意》_中医伤寒_【岐黄之术】

六气解
在线购买《伤寒说意》正版书籍

六气解

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六气，初之气，厥阴风木，二之气，少阴君火，三之气，少阳相火，四之气，太阴湿土，五之气，阳明燥金，六之气，太阳寒水。天人同气也，肝足厥阴之经，是为风木，心手少阴之经，是为君火，三焦手少阳之经，是为相火，脾足太阴之经，是为湿土，大肠手阳明之经，是为燥金，膀胱足太阳之经，是为寒水。经有十二，六气统之，厥阴以风木主令，手厥阴火也，从母化气而为风，少阴以君火主令，足少阴水也，从妻化气而为热，少阳以相火主令，足少阳木也，从子化气而为暑，太阴以湿土主令，手太阴金也，从母化气而为湿，阳明以燥金主令，足阳明土也，从子化气而为燥，太阳以寒水主令，手太阳火也，从夫化气而为寒。经气对化，自然之理。

人之六气，不病则不见，病则一经之气见。或自见其令气，或自见其本气，或主令者而见从化之气，或从化者而见主令之气，视其经气之盛衰焉。厥阴、太阴、太阳，足经主令而手经化气者也。足厥阴，风木也，手厥阴之火，应从风化，而厥阴经病，阳虚则手厥阴化气于风木，阳盛则手厥阴不从风化而从少阳之暑化。足太阴，湿土也，手太阴之金，应从湿化，而太阴经病，阳虚则手太阴化气于湿土，阳盛则手太阴不从湿化而从阳明之燥化。足太阳，寒水也，手太阳之火，应从寒化，而太阳经病，阳虚则手太阳化气于寒水，阳盛则手太阳不从寒化而从少阴之热化。少阴、少阳、阳明，手经主令而足经化气者也。足少阴，水也，水之气为寒，少阴经病，阳盛则足少阴化气于君火，阳虚则不从火化而从太阳之寒化。足少阳，木也，木之气为风，少阳经病，阳盛则足少阳化气于相火，阳虚则不从火化而从厥阴之风化。足阳明，土也，土之气为湿，阳明经病，阳盛则足阳明化气于燥金，阳虚则不从燥化而从太阴之湿化。主令者盛，则化气者从之，化气者盛，则主令者从之，总之不离乎本气之虚实耳。

阴易盛而阳易衰，凡人之病，阴盛者多，阳盛者少。太阳之病，足太阳主令于寒水者十之六七，手太阳化气于君火者十之二三。阳明之病，足阳明化气于燥金者十之一二，足阳明化气于湿土者十之八九。少阳之病，足少阳化气于相火者十之三四，足少阳化气于风木者十之六七。太阴之病，足太阴主令于湿土者不止十九，手太阴化气于燥金者未能十一。少阴之病，足少阴化气于寒水者无人非是，足少阴化气于君火者千百之一。厥阴之病，足厥阴主令于风木者十之八九，手厥阴化气于相火者十之一二。阳从阴化则易，阴从阳化则难，气数如此，无如何也。

一经有一经之性情，经气和平，彼此交济，一经之性情不至偏见。一经病则自见其本气，而一经之性情遂处发现。《伤寒》六经之证，六经之性情发现也。仲景为六经写真，知六气也。知六气之变化，则知六经之性情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经解
  • 当前页：六气解
  • 下一页：营卫解
<<< 返回本书目录
  1. 六气解《医学摘粹》
  2. 六气客气主病歌《医宗金鉴》
  3. 六气解《四圣心源》
  4. 六气客气主病歌《运气要诀》
  5. 六气解《伤寒说意》
  6. 六气名目《四圣心源》
  7. 六气煎（新方）《虚损启微》
  8. 六气偏见《四圣心源》
  9. 六气煎【方剂大全】
  10. 六气胜复歌《医宗金鉴》
  11. 六气加临上下《脉诀汇辨》
  12. 六气胜复歌《运气要诀》
  13. 六气化变胜复淫治略(一首)《医经国小》
  14. 六气时行民病证治《三因极一病证方论》
  15. 六气后论《医碥》
  16. 六气说《医碥》
  17. 六气合来为邪脉《丹台玉案》
  18. 六气司令《伤寒悬解》
  19. 六气复而生病《史载之方》
  20. 六气汤【方剂大全】
  21. 六气分司《医学集成》
  22. 六气天时民病《松峰说疫》
  23. 六气分门第《外经微言》
  24. 六气为病《伤寒直格》
  25. 六气分合六部时日诊候之图《诊家正眼》
  26. 六气为病(六道同前)《医经国小》
  27. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  28. 六气为病歌《针灸大成》
  29. 六气方治《医学启源》
  30. 六气先取化元(一首)《医经国小》
  1. 六气解《伤寒说意》
  2. 六气煎（新方）《虚损启微》
  3. 六气解《四圣心源》
  4. 六气加临上下《脉诀汇辨》
  5. 六气诀《中医词典》
  6. 六气化变胜复淫治略（一首）《医经国小》
  7. 六气客气主病歌《医宗金鉴》
  8. 六气后论《医碥》
  9. 六气客气主病歌《运气要诀》
  10. 六气合来为邪脉《丹台玉案》
  11. 六气名目《四圣心源》
  12. 六气分主客《松峰说疫》
  13. 六气名目《医学摘粹》
  14. 六气分司《医学集成》
  15. 六气偏见《四圣心源》
  16. 六气分门第《外经微言》
  17. 六气偏见《医学摘粹》
  18. 六气分合六部时日诊候之图《诊家正眼》
  19. 六气迁正升降说《灵素节注类编》
  20. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  21. 六气胜复歌《医宗金鉴》
  22. 六气凡例《三因极一病证方论》
  23. 六气胜复歌《运气要诀》
  24. 六气独胜篇《外经微言》
  25. 六气时行民病证治《三因极一病证方论》
  26. 六气当汗不当汗论《温病条辨》
  27. 六气说《医碥》
  28. 六气从化《医学摘粹》
  29. 六气司令《伤寒悬解》
  30. 六气从化《四圣心源》
  31. 六气司天《灵素节注类编》


营卫解_《伤寒说意》_中医伤寒_【岐黄之术】

营卫解
在线购买《伤寒说意》正版书籍

营卫解

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主气，气行于皮毛则为卫，肝主血，血行于经络则为营。然肺藏卫气，肝藏营血，而实则皆出于中焦，以气血乃水谷之变化。中焦者，消磨水谷，变化气血之枢轴也。《灵枢·营卫生会》：人受气于谷，谷入于胃，以传于肺，五脏六腑皆以受气。其清者为营，浊者为卫，营在脉中，卫在脉外，营周不休，五十而复大会，阴阳相贯，如环无端。

盖水谷之气，有清有浊。水谷入胃，脾阳消磨，散其精华，化生气血，内自脏腑，外达经络。精专者，行于脉中，命之曰营，剽悍者，行于脉外，命之曰卫。营者，脉中之血，血中之气，是谓营气。营气在脉，随宗气流行。谷精之化营气，其大气之抟而不行者，积于胸中，名曰宗气。宗气者，贯心肺而行呼吸。营气之行，以息往来，血之流动，气送之也。

平人一日一夜一万三千五百息，一息脉六动，气行六寸。人之经脉，六阴六阳以及任、督、两跷，计合一十六丈二尺。一日之中，漏下百刻，以分昼夜。二百七十息，水下二刻，气行十六丈二尺，是谓一周。一万三千五百息，水下百刻，脉行八百一十丈，人气五十营于身，一日之度毕矣。

营气初行，常于平旦寅时从手太阴之寸口始，以肺主气而朝百脉也。自手之太阴阳明，注足之阳明太阴，自手之少阴太阳，注足之太阳少阴，自手之厥阴少阳，注足之少阳厥阴，终于两跷、督、任。周而复始，阴阳相贯，营周五十，明日寅时，又会于气口。此营气之度也。

卫气者，不随宗气，而自行于脉外，昼行阳经二十五周，夜行阴脏二十五周。其行于阳也，常于平旦寅时从足太阳之睛明始，睛明在目之内眦。《灵枢·卫气行》：平旦阴尽，阳气出于目，目张则气上行于头，循项，下足太阳，至小指之端。其散者，别于目锐眦，下足少阳，至名指之端。其散者，别于目内眦，循手太阳，至名指之端。别者，至耳前，合于颔脉，注足阳明，下至跗上，入中指之端。其散者，从耳下下手阳明，入次指之端。其至于足也，入足心，出内踝下，入足少阴经。阴跷者，足少阴之别，属于目内眦，自阴跷而复合于目，交于足太阳之睛明，是谓一周。如是者，二十五度，日入阳尽而阴受气矣。其入于阴也，常从足少阴之经而注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾，是谓一周。如是者，二十五度，平旦阴尽而阳受气矣。于是从肾至少阴之经，而复合于目。阴阳一日一夜，亦周五十。故太阴主内，太阳主外，卫气至阳而起，至阴而止，出乎阳则寤，入乎阴则寐。此卫气之度也。

营起于气口，卫起于睛明，营气之行，阴阳相间，卫气之行，夜阴昼阳。起止不同，道路各异，非同行于一经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气解
  • 当前页：营卫解
  • 下一页：风寒解
<<< 返回本书目录
  1. 营卫解《素灵微蕴》
  2. 营卫经络总论《灵素节注类编》
  3. 营卫解《伤寒说意》
  4. 营卫论《冯氏锦囊秘录》
  5. 营卫交重篇《外经微言》
  6. 营卫篇《经络全书》
  7. 营卫《经络考》
  8. 营卫气别《黄帝内经太素》
  9. 营实墙蘼《本草纲目》图文版
  10. 营卫气行《黄帝内经太素》
  11. 营实，墙蘼《本草纲目》完整版
  12. 营卫三焦《类经》
  13. 营实【中药大全】
  14. 营卫三焦《针灸甲乙经》
  15. 营实《证类本草》
  16. 营卫生会《黄帝内经·灵枢》
  17. 营实《雷公炮炙论》
  18. 营卫生会《灵枢悬解》
  19. 营气运行《四圣心源》
  20. 营卫生会《内经评文》
  21. 营气营运之次《类经》
  22. 营卫生会《中西汇通医经精义》
  23. 营气行度一经水行地论《医原》
  24. 营卫殊病《伤寒悬解》
  25. 营气《针灸甲乙经》
  26. 营卫殊伤《四圣悬枢》
  27. 营气《内经评文》
  28. 营五十周《黄帝内经太素》
  29. 营气《灵枢悬解》
  30. 营养不良《百病自测》
  1. 营卫解《伤寒说意》
  2. 营卫交重篇《外经微言》
  3. 营卫解《素灵微蕴》
  4. 营卫不和《中医词典》
  5. 营卫经络总论《灵素节注类编》
  6. 营卫不和《中医名词词典》
  7. 营卫论《冯氏锦囊秘录》
  8. 营卫《经络考》
  9. 营卫论（附律二条·附答营卫五问）《医门法律》
  10. 营卫《中医词典》
  11. 营卫篇《经络全书》
  12. 营输《中医词典》
  13. 营卫气《景岳全书》
  14. 营实墙蘼《本草纲目》
  15. 营卫气别《黄帝内经太素》
  16. 营实《名医别录》
  17. 营卫气行《黄帝内经太素》
  18. 营实《得配本草》
  19. 营卫气血《中医名词词典》
  20. 营实《证类本草》
  21. 营卫气血《中医词典》
  22. 营实《医学入门》
  23. 营卫三焦《类经》
  24. 营实《新修本草》
  25. 营卫三焦《针灸甲乙经》
  26. 营实《本草经集注》
  27. 营卫生会《黄帝内经·灵枢》
  28. 营实《千金翼方》
  29. 营卫生会《灵枢悬解》
  30. 营实《雷公炮炙论》
  31. 营卫生会《内经评文》


风寒解_《伤寒说意》_中医伤寒_【岐黄之术】

风寒解
在线购买《伤寒说意》正版书籍

风寒解

  • 上一页
  • 目录
  • 相关
  • 下一页

风者，天地之生气，寒者，天地之藏气。四时之气，春生、夏长、秋收、冬藏，木旺于春，木气发生则风动，水旺于冬，水气蛰藏则寒作。盖春木司令，阳自地下东升，风动而冰解，则生气得政，冬水当权，阴自地上西敛，寒凝而冻合，则藏气得政，是风乃阳气之发扬，寒乃阴气之翕聚，气不同也。

风之中人，必由金水之外敛，金水主卫，卫性收敛而风性发泄，卫气不启，泄之以风，而愈欲收敛，敛而莫达，则内闭营血，而生里热。寒之伤人，必因木火之外泄，木火主营，营性发泄而寒性闭蛰，营血不秘，闭之以寒，而愈欲发泄，泄而不透，则外束卫气，而生表寒。

风为春气，三春之月，天温日明，人血淖液（淖（zhào　兆）液　濡润也。）而卫气浮宣，袭之以风，不能伤也，值气凉而窍闭，得风气之疏泄，是以伤卫。寒为冬气，三冬之月，天寒日阴，人血凝涩而卫气沉藏，感之以寒，不能伤也，值气温而窍开，得寒气之闭敛，是以伤营。营伤则卫郁，宜麻黄以泻卫，卫伤则营郁，宜芍药以泻营，营卫发达，则表邪退矣。《素问·玉机真脏论》：风寒客于人，使人毫毛毕直，皮肤闭而为热，当是之时，可汗而发也，桂枝、麻黄，发汗之方。

汗贵乎早，阴阳应象论：善治者，治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏，治五脏者，半死半生也。营卫感伤，在皮毛之部，桂枝、麻黄，治皮毛之方，皮毛邪散，后日之变，无由生矣。于此失治，未几而或入阳明之腑，或入三阴之脏，于是乎治腑治脏，危证丛生，工之至下而法之至拙者也。

风寒，客邪也，病则不关于客气，而视乎人身之主气。主气偏阳，则阳郁为热而入腑，主气偏阴，则阴郁为寒而入脏，无非主气为之也。其始感也，风寒之裹束在表，迁延日久，入阳明而传三阴，则皆本气之为病，非尽系风寒之力也。麻黄、桂枝，表散风寒之剂，外此则悉因主气立法，不专表散之方矣。解风寒外感，则知气血内伤，仲景《伤寒》立法，非第为外感之金书，而并为内伤之玉诀。内伤之人，未必尽由于外感，而外感之家，无不悉本于内伤，解此则内外同归，主客一致，十病九全而不止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫解
  • 当前页：风寒解
  • 下一页：传经解
<<< 返回本书目录
  1. 风寒解《伤寒说意》
  2. 风寒俱中《伤寒标本心法类萃》
  3. 风寒感冒【中药主治】
  4. 风寒咳嗽《儿科萃精》
  5. 风寒喘急《医宗金鉴》
  6. 风寒咳嗽《医宗金鉴》
  7. 风寒喘急《儿科萃精》
  8. 风寒咳嗽【中药主治】
  9. 风寒草【中药大全】
  10. 风寒湿痹【疾病症状】
  11. 风寒部《本草易读》
  12. 风寒湿痹【中药主治】
  13. 风寒辩《景岳全书》
  14. 风寒湿痹【方剂主治】
  15. 风寒辨惑《伤寒法祖》
  16. 风寒湿痹白虎历节走注诸病《普济本事方》
  17. 风寒《凌临灵方》
  18. 风寒殊异篇《外经微言》
  19. 风狗咬《丹溪治法心要》
  20. 风寒头痛《儿科萃精》
  21. 风疳丸【方剂大全】
  22. 风寒头痛《医宗金鉴》
  23. 风疳门主论《疡医大全》
  24. 风寒温散方【方剂大全】
  25. 风疳丹【方剂大全】
  26. 风寒邪气热病《内经博议》
  27. 风疳《幼幼新书》
  28. 风寒异邪《四圣悬枢》
  29. 风疳《医宗金鉴》
  30. 风寒营卫同病脉证《伤寒心法要诀》
  1. 风寒解《伤寒说意》
  2. 风寒互证《活幼心书》
  3. 风寒痉《中医词典》
  4. 风寒喉蛾《中医词典》
  5. 风寒俱中《伤寒标本心法类萃》
  6. 风寒感冒《中医词典》
  7. 风寒咳嗽《中医词典》
  8. 风寒感冒《中医名词词典》
  9. 风寒咳嗽《医宗金鉴》
  10. 风寒发热《症因脉治》
  11. 风寒咳嗽《儿科萃精》
  12. 风寒发厥《竹林女科证治》
  13. 风寒咳嗽《幼科心法要诀》
  14. 风寒蛾《喉科指掌》
  15. 风寒两伤荣卫证《中医词典》
  16. 风寒蛾《中医词典》
  17. 风寒乳蛾《中医词典》
  18. 风寒喘逆《症因脉治》
  19. 风寒身肿《中医词典》
  20. 风寒喘逆《中医词典》
  21. 风寒身肿《症因脉治》
  22. 风寒喘急《幼科心法要诀》
  23. 风寒湿《中医名词词典》
  24. 风寒喘急《儿科萃精》
  25. 风寒湿《中医词典》
  26. 风寒喘急《医宗金鉴》
  27. 风寒湿痹《中医词典》
  28. 风寒喘《中医词典》
  29. 风寒殊异篇《外经微言》
  30. 风寒部《本草易读》
  31. 风寒束肺《中医名词词典》


传经解_《伤寒说意》_中医伤寒_【岐黄之术】

传经解
在线购买《伤寒说意》正版书籍

传经解

  • 上一页
  • 目录
  • 相关
  • 下一页

人之经脉，自皮毛以至筋骨，不过六层，太阳在表，次为阳明，次为少阳，次为太阴，次为少阴，次为厥阴，厥阴者，经脉之在里者也。风寒感袭，受自皮毛，故太阳先病。经气郁隆，不得外泄，次第内浸，相因而发，日传一经，六日而遍。此一定之事，不以风寒温热而异同也。温病内热素积，感必尽传，风寒之家，起于外感，不缘内伤，或有一经两经而即已者。此本气之旺而外感之轻，不至成病者，及其成病，则捱次遍传。此风寒之大凡也。

虽遍传六经，而未经汗解。则太阳表证，必不能罢。太阳不罢，则不拘传至何经，凡在六日之内，总以太阳为主，寒宜麻黄，风宜桂枝，无用余方也。若在经失解，里气和平，则不至内传，如里气非平，表郁里应，阳盛则入阳明之腑，阴盛则入三阴之脏。腑热则宜凉泻，脏寒则宜温补。

凡人阳盛则生，阴盛则死。风寒传脏，阴盛而灭微阳，早用温补，固难尽生，风寒传腑，阳盛而烁微阴，迟用凉泻，亦或致死。较之前在营卫，逆顺霄壤，此诚危急存亡之秋也。

仲景为六经分篇，而太阳一经，不皆表证，其间有阳盛而入腑者，有阴盛而入脏者。但病入脏腑，而经证未罢，是以属之太阳。虽属太阳，而内入脏腑，是皆太阳之坏病也。至于阳明之篇，则全是腑病。阳明经证，乃腑病连经，而非止经病也。三阴之篇，则全是脏病。三阴经病，乃脏病连经，而非止经病也。少阳之篇，则半是腑病、半是脏病。少阳居表阳里阴之介，阳盛则传腑，阴盛则传脏，故脏腑兼有。少阳经证，乃脏病腑病之连经，而非止经病也。若但是经病，则全统于太阳一经，不必另分立六经之篇也。

此义自仲景而后，千载无知者。郊倩程氏，比之诸家，微有一线萤光，而误以脏腑之病为经证，因谓伤寒不传经，谬矣。至喻嘉言辈，醉魔迷蒙，其于此理，一字不解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒解
  • 当前页：传经解
  • 下一页：里气解
<<< 返回本书目录
  1. 传经解《伤寒说意》
  2. 传经里证曰攻里《疡医大全》
  3. 传经发明《时方妙用》
  4. 传经篇《圆运动的古中医学》
  5. 传经大凡《四圣悬枢》
  6. 传染《伤寒标本心法类萃》
  7. 传经大凡《四圣悬枢》
  8. 传染病《病理学》
  9. 传经大凡《伤寒悬解》
  10. 传染病的控制与消灭问题《流行病学》
  11. 传经辩（八附合病并病义）《景岳全书》
  12. 传染病的流行过程《传染病》
  13. 传导性腹痛【疾病症状】
  14. 传染病的特征《传染病》
  15. 传导性耳鸣【疾病症状】
  16. 传染病的预防《传染病》
  17. 传导性耳聋【疾病症状】
  18. 传染病的预防措施《流行病学》
  19. 传春散【方剂大全】
  20. 传染病的诊断《传染病》
  21. 传出神经系统药理概论《药理学》
  22. 传染病的治疗《传染病》
  23. 传播途径《流行病学》
  24. 传染病防制与监测《预防医学》
  25. 传变篇《经络全书》
  26. 传染病科病历《病历书写规范》
  27. 传变不常《温疫论》
  28. 传染病类《止园医话》
  29. 传变《冯氏锦囊秘录》
  30. 传染病流行病学《流行病学》
  1. 传经解《伤寒说意》
  2. 传经各章《圆运动的古中医学》
  3. 传经尽《中医词典》
  4. 传经发明《时方妙用》
  5. 传经里证曰攻里《疡医大全》
  6. 传经二　太阳四十九《伤寒悬解》
  7. 传经三　少阳十八　三阴去路《伤寒悬解》
  8. 传经二　少阳十七《伤寒悬解》
  9. 传经三　太阳五十《伤寒悬解》
  10. 传经读法《圆运动的古中医学》
  11. 传经四　太阳五十一《伤寒悬解》
  12. 传经大凡《四圣悬枢》
  13. 传经五　太阳五十二《伤寒悬解》
  14. 传经大凡《四圣悬枢》
  15. 传经一　太阳四十八《伤寒悬解》
  16. 传经大凡《伤寒悬解》
  17. 传劳百一选方《医方考》
  18. 传经辩（八附合病并病义）《景岳全书》
  19. 传能线密度和相对生物效应《核、化学武器损伤》
  20. 传经《医述》
  21. 传染《伤寒标本心法类萃》
  22. 传经《中医词典》
  23. 传染病《病理学》
  24. 传经《中医名词词典》
  25. 传染病的控制与消灭问题《流行病学》
  26. 传化之腑《中医词典》
  27. 传染病的流行过程《传染病》
  28. 传化《中医词典》
  29. 传染病的预防《传染病》
  30. 传谷《中医词典》
  31. 传染病的预防措施《流行病学》


里气解_《伤寒说意》_中医伤寒_【岐黄之术】

里气解
在线购买《伤寒说意》正版书籍

里气解

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒之伤人也，不能为寒，不能为热，视乎人之里气而为变者也。里气和平，则腑热不作，脏寒不动，终始在经，不能内传，但当发散其表邪，不必用温清补泻之剂也。里气非平而表邪外束，腑阳盛者，则阳郁而生内热，脏阴盛者，则阴郁而生内寒。寒热之分途，全在乎中。

太阴以湿土主令，阳明从燥金化气，阳旺之家，则阳明司气，胃腑生其燥热，阴旺之家，则太阴当权，脾脏生其湿寒。湿寒者，水气也，燥热者，火气也。脾以阴土而含阳气，阳升则化火，胃以阳土而含阴精，阴降则化水。水寒而流湿，火热而就燥，土者，水火之中气也，故火盛则燥热传于戊土，水盛则湿寒传于己土，此脏寒腑热之所由来也。然己土之性湿，庚金之性燥，湿者，太阴脾土之本气，燥者，阳明胃土之子气也，子气不敌本气之旺，故湿盛者多而燥盛者少。

盖水偏胜则病湿寒，火偏胜则病燥热，而阴阳非平者，则燥易消而湿易长。缘土居水火之中，水火交蒸，但能生湿，不能生燥，则湿有日增而燥有日减，自然之事。况五行之理，水能克火，火不能克水，故火常败而水常胜。此寒热燥湿进退消长之大凡也。

后世庸工，悖缪不通，乃有传经为热，直中为寒，种种胡说。千载不得解人，何可期之旦暮间也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经解
  • 当前页：里气解
  • 下一页：风寒原委
<<< 返回本书目录
  1. 里气解《伤寒说意》
  2. 里圈舌《敖氏伤寒金镜录》
  3. 里论《儿科醒》
  4. 里热《医宗金鉴》
  5. 里结阳明《温热论》
  6. 里托散【方剂大全】
  7. 里急后重【方剂主治】
  8. 里外伤《伤寒直格》
  9. 里急后重【疾病症状】
  10. 里虚《药症忌宜》
  11. 里黑舌《敖氏伤寒金镜录》
  12. 里证《广瘟疫论》
  13. 里尔黑变病【疾病大全】
  14. 里证《伤寒标本心法类萃》
  15. 里东丸【方剂大全】
  16. 里证《伤寒心法要诀》
  17. 里疮《外科启玄》
  18. 里证《医学实在易》
  19. 里白【中药大全】
  20. 里证《医宗金鉴》
  21. 李子、李子树根《滇南本草》
  22. 里证歌《伤寒百证歌》
  23. 李子【中药大全】
  24. 里证类《医学摘粹》
  25. 李冢宰药酒【方剂大全】
  26. 里证类《医学摘粹》
  27. 李中梓《对山医话》
  28. 里证偏胜《伤寒指掌》
  29. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  30. 里证篇《景岳全书》
  1. 里气解《伤寒说意》
  2. 里内庭《中医词典》
  3. 里圈舌《敖氏伤寒金镜录》
  4. 里论《儿科醒》
  5. 里热《中医名词词典》
  6. 里结阳明《温热论》
  7. 里热《医宗金鉴》
  8. 里结《中医名词词典》
  9. 里热《证治准绳·幼科》
  10. 里急后重《医述》
  11. 里热《幼科心法要诀》
  12. 里急后重《中医词典》
  13. 里热不得卧《中医词典》
  14. 里急后重《中医名词词典》
  15. 里热不得卧《症因脉治》
  16. 里急《中医词典》
  17. 里热证《中医词典》
  18. 里喉痈《中医词典》
  19. 里热证《医学摘粹》
  20. 里黑舌《敖氏伤寒金镜录》
  21. 里实《中医名词词典》
  22. 里寒证《医学摘粹》
  23. 里实证《中医词典》
  24. 里寒证《中医词典》
  25. 里实证《医学摘粹》
  26. 里寒格热《中医词典》
  27. 里水《中医词典》
  28. 里寒格热《中医名词词典》
  29. 里外伤《伤寒直格》
  30. 里寒《中医名词词典》
  31. 里虚《中医名词词典》


风寒原委_《伤寒说意》_中医伤寒_【岐黄之术】

风寒原委
在线购买《伤寒说意》正版书籍

风寒原委

  • 上一页
  • 目录
  • 相关
  • 下一页

四时之气，木旺于春，水旺于冬。春木发生，则阳气敷布而为风，冬水蛰藏，则阴气凝肃而为寒。春非无寒，究竟风多而寒少，冬非无风，究竟风少而寒多。春之有寒者，春行冬令，非春气之正也，冬之有风者，冬行春令，非冬气之正也。感春之风者，谓之中风，其间虽有伤寒，而不及中风之多也，感冬之寒者，谓之伤寒，其间虽有中风，而不及伤寒之多也。

气血在经，是谓营卫，营行脉中，为卫之根，卫行脉外，为营之叶。平人卫气在外而内交于营，营血在内而外交于卫，营卫调和，是以无病。卫司于肺，营司于肝，肺金下行，则生肾水，是以卫气清降而产阴精，肝木上升，则生心火，是以营血温升而化阳神。气行皮毛，卫气清降，则腠理阖，阖则中风而不伤寒，血行经络，营血温升，则孔窍开，开则伤寒而不中风。寒伤营者，因冬日之天温而窍开也，风伤卫者，因春日之气凉而窍阖也。营伤则卫病，以营血束闭其卫气，故卫郁而表寒。以寒性闭涩而血性发扬，血发扬而窍开，寒以收之，而愈欲发扬，发而不透，则外裹卫气，而生表寒。卫伤则营病，以卫气遏逼其营血，故营郁而里热。以风性浮散而气性敛肃，气敛肃而窍阖，风以泄之，而愈欲敛肃，敛而不启，则内遏营血，而生里热。风寒外袭，营卫里郁，是以病作。营卫二气，分司于肺肝而总统于太阳，故太阳经病，有风伤卫气、寒伤营血之不同也。

风寒外感，病在经络，经络脏腑，实相表里，在经失解，阳盛则传阳明之腑，阴盛则传太阴之脏、入脏则但寒而不热，入腑则但热而不寒。此其中虽缘于里气之不同，亦原于外邪之攸判。盖卫气为阳，然气降而化水，则自阳而之阴也。阳气之中，已胎阴魄，故营伤而卫病者非无腑热，而下寒者居多。营血为阴，然血升而化火，是自阴而之阳也。阴中之血，已抱阳魂，故卫伤而营病者亦有脏寒，而上热者为众。卫司于肺而实根于阳明，胃乃化气之原也。阳明从燥金化气，阳衰而入脏，脏寒则燥化而为湿。营司于肝而实根于太阴，脾乃生血之本也。太阴以湿土主令，阴衰而入腑，腑热则湿化而为燥。外感之病，入脏而生湿寒，来自伤寒者，较多于中风，入腑而生燥热，来自中风者，较多于伤寒。究之中风原是外热，伤寒原是外寒，而其脏腑之寒热，终关于里气者居多也。

营卫之气，第宜外发，不宜内陷。寒伤营者，营闭其卫，卫气外发，则汗出而病解，风伤卫者，卫闭其营，营血外发，则汗出而病愈。腑热则营血内陷而不外发，脏寒则卫气内陷而不外发。故寒伤卫病，腑阳旺者多生，脏阴盛者多死，以脏阴盛则卫气内脱，腑阳颓败而死也，中风营病，脏阴旺者多生，腑阳盛者多死，以腑阳盛则营血内蒸，脏阴涸竭而死也。腑阳盛则卫气不陷，设其过盛而生内热，一用清散，则卫发而汗出，脏阴盛则营血不陷，设其过盛而生内寒，稍用温散，则营发而汗出。若阴阳和平之家，营病则多外热，外热入腑，则宜清里，里阳非虚，不至内寒也，卫病则多外寒，外寒入脏，则宜温里，里阴非虚，不至内热也。卫气之发，赖乎阳明，卫病者，不可泻戊土之阳气，故胃热盛满，仲景有缓攻之法，营血之发，赖乎太阴，营病者，不可泻己土之阴精，故腑热伤阴，仲景有急下之条也。

中风之家，阴气不衰，足以济阳，则外热虽盛而不入阳明之腑，伤寒之家，阳气不衰，足以济阴，则外寒虽盛而不入太阴之脏。六日经尽，营卫郁隆，既无内陷之路，自当外发皮毛，泄而为汗，是以在经则为顺。若在经失解，阳盛而入腑，阴盛而入脏，脏寒则阴胜而阳亡，腑热则阳亢而阴亡，死不旋踵，最可虑也，是以入腑入脏则为逆。腑热而用凉泻，脏寒而用温补，补泻无差，脏寒者不无生望，腑热者虽有危机，不至于死。死者无论矣，其生者未为大逆，然究不如在经之为顺也。

风寒之邪，感在经络，经络虽病，万不至死。阳盛入腑，脏阴消亡，阴盛入脏，腑阳颓败，则九死不获一生。若脏寒已动而腑阳未绝，足以温其凝冱，腑热既作而脏阴未竭，足以润其枯燥，则病极危剧而不至于死。然阴阳偏盛，匀（匀　同“均”）有死理，究竟阴亡而死者少，阳亡而死者多。以阴易长而阳易消，死于阳败者不止八九，死于阴亏者未能二三。若伤寒、温病之外，凡诸内伤杂病之门，则阴亏而死者，绝无而仅有矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里气解
  • 当前页：风寒原委
  • 下一页：提纲 (卷一)
<<< 返回本书目录
  1. 风寒原委《伤寒说意》
  2. 风花菜【中药大全】
  3. 风寒痈肿《类经》
  4. 风化散【方剂大全】
  5. 风寒营卫之辨《医学读书记》
  6. 风化消丸【方剂大全】
  7. 风寒营卫同病脉证《医宗金鉴》
  8. 风化硝【中药大全】
  9. 风寒营卫同病脉证《伤寒心法要诀》
  10. 风缓方论《仁斋直指方论（附补遗）》
  11. 风寒异邪《四圣悬枢》
  12. 风缓汤【方剂大全】
  13. 风寒邪气热病《内经博议》
  14. 风缓证治《仁斋直指方论（附补遗）》
  15. 风寒温散方【方剂大全】
  16. 风恍惚《圣济总录》
  17. 风寒头痛《医宗金鉴》
  18. 风火并治汤【方剂大全】
  19. 风寒头痛《儿科萃精》
  20. 风火赤眼【中药主治】
  21. 风寒殊异篇《外经微言》
  22. 风火两消汤【方剂大全】
  23. 风寒湿痹白虎历节走注诸病《普济本事方》
  24. 风火双解散【方剂大全】
  25. 风寒湿痹【方剂主治】
  26. 风火痰虚说眩晕《名师垂教》
  27. 风寒湿痹【中药主治】
  28. 风火牙痛【中药主治】
  29. 风寒湿痹【疾病症状】
  30. 风疾【方剂主治】
  1. 风寒原委《伤寒说意》
  2. 风寒痈肿《类经》
  3. 风寒疹症《奇效简便良方》
  4. 风寒营卫之辨《医学读书记》
  5. 风寒总纲二　太阳三《伤寒悬解》
  6. 风寒营卫同病脉证《伤寒心法要诀》
  7. 风寒总纲一　太阳二《伤寒悬解》
  8. 风寒营卫同病脉证《医宗金鉴》
  9. 风喉《中医词典》
  10. 风寒异邪《四圣悬枢》
  11. 风候《诸病源候论》
  12. 风寒腰痛《中医词典》
  13. 风候《诸病源候论》
  14. 风寒眩晕《症因脉治》
  15. 风化《中医词典》
  16. 风寒眩晕《中医词典》
  17. 风化厥阴《中医词典》
  18. 风寒泻《中医词典》
  19. 风化硝《顾松园医镜》
  20. 风寒胁痛《中医词典》
  21. 风化硝《本经逢原》
  22. 风寒邪气热病《内经博议》
  23. 风化硝《得配本草》
  24. 风寒外束喘《中医词典》
  25. 风欢茶《茶饮保健》
  26. 风寒外感亦可“战汗”《三十年临证经验集》
  27. 风缓《金匮翼》
  28. 风寒头痛《幼科心法要诀》
  29. 风缓方论《仁斋直指方论（附补遗）》
  30. 风寒头痛《儿科萃精》
  31. 风缓汤《备急千金要方》


提纲 （卷一）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷一)
在线购买《伤寒说意》正版书籍

提纲 (卷一)

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳以寒水主令，外在皮毛，卫护周身，为六经之纲领，故其脉浮。一被风寒，则皮毛闭塞，此经先病。其经起两目之内眦，自头下项，行身之背，挟脊抵腰，由外踝而走小指。风寒外束，经脉不舒，故头、项、腰、脊、骨节疼痛。其脉连于督脉之风府，穴在头后，其窍常开，风寒伤人，皆自风府之穴传之太阳。肝司营血，行于经络，肺司卫气，行于皮毛，而皆统于太阳。风则伤卫，寒则伤营，营卫感伤，太阳所以病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒原委
  • 当前页：提纲 (卷一)
  • 下一页：太阳中风桂枝汤证
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲 （卷一）《伤寒说意》
  2. 提纲 （卷五）《伤寒说意》
  3. 提纲　二章《伤寒悬解》
  4. 提纲 （卷四）《伤寒说意》
  5. 提纲　二章《伤寒悬解》
  6. 提纲 （卷十）《伤寒说意》
  7. 提纲　一章《伤寒悬解》
  8. 提纲 （卷三）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷七）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷六）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷九）《伤寒说意》
  15. 提纲　一章《伤寒悬解》
  16. 提纲 （卷二）《伤寒说意》
  17. 提纲　一章《伤寒悬解》
  18. 提纲 （卷八）《伤寒说意》
  19. 提纲　一章《伤寒悬解》
  20. 提法《伤科汇纂》
  21. 提纲论《脉诀汇辨》
  22. 提法《医宗金鉴》
  23. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  24. 提法《伤科大成》
  25. 提高工作效率《家庭医学百科·预防保健篇》
  26. 提法《中医词典》
  27. 提高细胞学诊断率的要领《临床基础检验学》
  28. 提法《中医名词词典》
  29. 提高诊断试验效率的方法《预防医学》
  30. 提弹法《中医词典》
  31. 提高诊断质量的一些方法《流行病学》


太阳中风桂枝汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳中风桂枝汤证
在线购买《伤寒说意》正版书籍

太阳中风桂枝汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

卫秉金气，其性清肃，清肃则窍闭，闭则无汗。风以泄之，卫气不敛，则汗出。卫以收敛为性，风愈泄而卫愈闭，闭而不开，故郁遏营血，而为内热。风性疏泄，孔窍不秘，是以恶风。风性浮散，是以脉缓。卫司于肺，肺窍于鼻，卫郁不能外达，逆行鼻窍，则见鼻鸣。卫统于阳明，卫气裹束，阳明不降，则生干呕。桂枝汤，桂枝行经脉之郁，芍药泻营血之热，甘草培中，大枣补其脾精，生姜泻其肺气，此中风之法也。

【1】①桂枝汤　一

桂枝 三两　芍药三两　甘草 二两，炙　生姜 三两，切　大枣 十二枚，擘

上五味，咀三味，以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力，温覆令一时许，遍身漐漐微似有汗者益佳；不可令如水流漓，病必不除。若一服汗出病瘥，停后服，不必尽剂；若不汗，更服，依前法；又不汗，后服小促其间，半日许令三服尽。若病重者，一日一夜服，周时观之，服一剂尽，病证犹在者，更作服；若汗不出，乃服至二、三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

【1】　编号为药方在《伤寒论》中出现的顺序。方剂用量及煮服方法改为《伤寒论》原貌。下同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷一)
  • 当前页：太阳中风桂枝汤证
  • 下一页：太阳伤寒麻黄汤证
<<< 返回本书目录
  1. 太阳中风桂枝汤证《伤寒说意》
  2. 太阳中篇《伤寒恒论》
  3. 太阳中风感于寒湿发《针灸甲乙经》
  4. 太阳中证《伤寒九十论》
  5. 太阳中风《伤寒悬解》
  6. 太阳转阳明《经方实验录》
  7. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  8. 太阳总要述古《伤寒指掌》
  9. 太阳证哮喘《范中林六经辨证医案》
  10. 太一丹【方剂大全】
  11. 太阳证水疝《范中林六经辨证医案》
  12. 太一散【方剂大全】
  13. 太阳证柔痉《范中林六经辨证医案》
  14. 太一银朱丹【方剂大全】
  15. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  16. 太一余粮《本草纲目》完整版
  17. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  18. 太一余粮《本草乘雅半偈》
  19. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  20. 太一余粮《本草崇原》
  21. 太阳证风湿《范中林六经辨证医案》
  22. 太一余粮《证类本草》
  23. 太阳证发热（长期低热）《范中林六经辨证医案》
  24. 太一禹余粮《雷公炮炙论》
  25. 太阳证《伤寒总病论》
  26. 太医习业《三因极一病证方论》
  27. 太阳正治法《伤寒贯珠集》
  28. 太医针灸宜忌《备急千金要方》
  29. 太阳正伤寒《轩岐救正论》
  30. 太乙保生丹【方剂大全】
  1. 太阳中风桂枝汤证《伤寒说意》
  2. 太阳中风感于寒湿发《针灸甲乙经》
  3. 太阳中风桂枝证一　太阳五《伤寒悬解》
  4. 太阳中风　十五章《伤寒悬解》
  5. 太阳中风一　太阳四《伤寒悬解》
  6. 太阳中风《中医词典》
  7. 太阳中篇《伤寒恒论》
  8. 太阳中风《中医名词词典》
  9. 太阳中篇　计三十五方《伤寒恒论》
  10. 太阳治方要义《思考中医》
  11. 太阳中篇正误《医宗金鉴》
  12. 太阳之复《史载之方》
  13. 太阳中证《伤寒九十论》
  14. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  15. 太阳转阳明其二《经方实验录》
  16. 太阳证哮喘《范中林六经辨证医案》
  17. 太阳转阳明其三《经方实验录》
  18. 太阳证水疝《范中林六经辨证医案》
  19. 太阳转阳明其四《经方实验录》
  20. 太阳证柔痉《范中林六经辨证医案》
  21. 太阳转阳明其一《经方实验录》
  22. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  23. 太阳总要述古《伤寒指掌》
  24. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  25. 太一丹《太平惠民和剂局方》
  26. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  27. 太一膏《是斋百一选方》
  28. 太阳证风湿《范中林六经辨证医案》
  29. 太一流金散《三因极一病证方论》
  30. 太阳证发热（长期低热）《范中林六经辨证医案》
  31. 太一人神避忌歌《类经图翼》


太阳伤寒麻黄汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳伤寒麻黄汤证
在线购买《伤寒说意》正版书籍

太阳伤寒麻黄汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

营秉木气，其性温散，温散则窍开，开则有汗。寒以敛之，营血不达，则无汗。营以发达为性，寒愈敛而营愈发，发而不透，故裹束卫气，而生表寒。寒气闭藏，卫阳郁陷，是以恶寒。寒性闭涩，是以脉紧。经气迫束，则见体痛。胃主降浊，阳明不降，浊气上涌，则生呕逆。卫司于肺，肺气阻逆，故作喘促。麻黄汤，麻黄泻卫气之郁，杏仁降肺气之逆，桂枝通经，甘草培土，此伤寒之法也。

【18】麻黄汤　二

麻黄去节，三两　桂枝 去皮，二两　甘草 炙，一两　杏仁去皮尖，七十个

上四味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝法将息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中风桂枝汤证
  • 当前页：太阳伤寒麻黄汤证
  • 下一页：太阳风寒两感桂麻各半汤证
<<< 返回本书目录
  1. 太阳伤寒麻黄汤证《伤寒说意》
  2. 太阳伤寒五苓散证《伤寒说意》
  3. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  4. 太阳伤寒小青龙汤证《伤寒说意》
  5. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  6. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  7. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  8. 太阳上篇《伤寒恒论》
  9. 太阳伤寒《伤寒悬解》
  10. 太阳少阳并病歌《伤寒百证歌》
  11. 太阳伤风《儿科萃精》
  12. 太阳少阳合病歌《伤寒百证歌》
  13. 太阳权变法《伤寒贯珠集》
  14. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  15. 太阳篇七十三方《伤寒括要》
  16. 太阳少阳证腰痛《范中林六经辨证医案》
  17. 太阳篇《伤寒医诀串解》
  18. 太阳少阴证鼻衄《范中林六经辨证医案》
  19. 太阳膀胱腑本病方《圆运动的古中医学》
  20. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  21. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  22. 太阳少阴证头痛《范中林六经辨证医案》
  23. 太阳论《古今医彻》
  24. 太阳少阴证胸痹《范中林六经辨证医案》
  25. 太阳六传《此事难知》
  26. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  27. 太阳类病法《伤寒贯珠集》
  28. 太阳少阴总论《伤寒恒论》
  29. 太阳疽门主论《疡医大全》
  30. 太阳岁气病疏《内经博议》
  1. 太阳伤寒麻黄汤证《伤寒说意》
  2. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  3. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  4. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  5. 太阳伤寒五苓散证《伤寒说意》
  6. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  7. 太阳伤寒小青龙汤证《伤寒说意》
  8. 太阳伤寒　九章《伤寒悬解》
  9. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  10. 太阳伤寒《中医词典》
  11. 太阳伤寒一　太阳十九《伤寒悬解》
  12. 太阳伤风《儿科萃精》
  13. 太阳上篇《伤寒恒论》
  14. 太阳篇《伤寒医诀串解》
  15. 太阳上篇　计一十四方《伤寒恒论》
  16. 太阳膀胱病《圆运动的古中医学》
  17. 太阳上篇存疑《医宗金鉴》
  18. 太阳衄《中医词典》
  19. 太阳上篇正误《医宗金鉴》
  20. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  21. 太阳少阳《伤寒指掌》
  22. 太阳论《古今医彻》
  23. 太阳少阳并病《中医词典》
  24. 太阳六传《此事难知》
  25. 太阳少阳并病歌《伤寒百证歌》
  26. 太阳开机的病变《思考中医》
  27. 太阳少阳合病《中医词典》
  28. 太阳厥《中医词典》
  29. 太阳少阳合病歌《伤寒百证歌》
  30. 太阳疽门主论《疡医大全》
  31. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》


太阳风寒两感桂麻各半汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳风寒两感桂麻各半汤证
在线购买《伤寒说意》正版书籍

太阳风寒两感桂麻各半汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒营闭卫郁，则生表寒，中风卫闭营郁，则生里热，风寒双感，营卫俱伤，则寒热往来，形状如疟。盖寒伤营则营欲泄，泄而不透，故敛束卫气而为寒，风伤卫则卫欲闭，闭而不开，故遏逼营血而为热。营郁热发，及其卫衰而营血外乘，又束卫气而寒来，卫郁寒生，及其营衰而卫气外乘，又遏营血而热来，此先中于风而后伤于寒，营卫交争，迭为胜负之故也。若其人便调不呕，寒热频发，日二三度，脉微缓者，是正气颇旺，不久将发，病为欲愈，无用治也。若脉浮而紧，面热身痒，是阳为阴郁，欲发而未能也。仲景脉法：寸口脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤营，营卫俱伤，骨节烦疼，当发其汗。宜桂枝麻黄各半汤，双泻营卫也。若其寒热不频，日仅再作，是其正气之虚，不能频发，而风多寒少，卫郁不盛，宜桂枝二麻黄一汤，重泻其营而轻泻其卫也。如其发热作渴，脉浮而洪大者，是兼有里热，宜桂枝二越婢一汤，稍清其内热也。

【6】桂枝麻黄各半汤　三

桂枝 一两十六铢　芍药　生姜 切　甘草 炙　麻黄去节　各一两　大枣 擘，四枚　杏仁去皮尖，二十四枚

上七味，以水五升，先煮麻黄一二沸，去上沫。内诸药，煮取一升八合，去滓，温服六合。本云桂枝汤三合，麻黄汤三合，并为六合，顿服，将息如上法。

【7】桂枝二麻黄一汤　四

桂枝 一两十七铢　芍药一两六铢　生姜 切，一两六铢　甘草 炙，一两二铢　麻黄去节，十六铢　大枣 擘，五枚　杏仁去皮尖，十六个

上七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再服。本云桂枝汤二分、麻黄汤一分，合为二升，分再服。今合为一方，将息如前法。

【9】桂枝二越婢一汤　五

桂枝　芍药　麻黄　甘草 炙，各十八铢　生姜 切，一两二铢　大枣 擘，四枚　石膏碎，绵裹，二十四铢

上七味，以水五升，煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升。本云∶当裁为越婢汤、桂枝汤，合之饮一升；今合为一方，桂枝汤二分、越婢汤一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒麻黄汤证
  • 当前页：太阳风寒两感桂麻各半汤证
  • 下一页：太阳风寒大青龙汤证
<<< 返回本书目录
  1. 太阳风寒两感桂麻各半汤证《伤寒说意》
  2. 太阳风寒双感证《伤寒悬解》
  3. 太阳风寒抵当汤证《伤寒说意》
  4. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  5. 太阳风寒大青龙汤证《伤寒说意》
  6. 太阳风邪伤卫脉证《伤寒心法要诀》
  7. 太阳风寒白虎汤证《伤寒说意》
  8. 太阳风邪伤卫脉证《医宗金鉴》
  9. 太阳方总论《伤寒附翼》
  10. 太阳腑病《医学心悟》
  11. 太阳方《时方妙用》
  12. 太阳桂枝证《伤寒九十论》
  13. 太阳丹【方剂大全】
  14. 太阳海星【中药大全】
  15. 太阳传经《伤寒悬解》
  16. 太阳寒水《四圣心源》
  17. 太阳传经《伤寒说意》
  18. 太阳寒邪伤营脉证《伤寒心法要诀》
  19. 太阳病中《药症忌宜》
  20. 太阳寒邪伤营脉证《医宗金鉴》
  21. 太阳病炙甘草汤证《医学衷中参西录》
  22. 太阳坏病《伤寒悬解》
  23. 太阳病杂疗法《千金翼方》
  24. 太阳坏病《医学摘粹》
  25. 太阳病用陷胸汤法《千金翼方》
  26. 太阳坏病结胸痞证《伤寒悬解》
  27. 太阳病用青龙汤法《千金翼方》
  28. 太阳坏病结胸证《伤寒说意》
  29. 太阳病用麻黄汤法《千金翼方》
  30. 太阳坏病结胸证《伤寒悬解》
  1. 太阳风寒两感桂麻各半汤证《伤寒说意》
  2. 太阳风寒抵当汤证《伤寒说意》
  3. 太阳风寒双感证　四章《伤寒悬解》
  4. 太阳风寒大青龙汤证《伤寒说意》
  5. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  6. 太阳风寒白虎汤证《伤寒说意》
  7. 太阳风邪伤卫脉证《医宗金鉴》
  8. 太阳方总论《伤寒附翼》
  9. 太阳风邪伤卫脉证《伤寒心法要诀》
  10. 太阳发《中医词典》
  11. 太阳府义《思考中医》
  12. 太阳二方《本草乘雅半偈》
  13. 太阳腑病《中医词典》
  14. 太阳丹《太平惠民和剂局方》
  15. 太阳腑病《医学心悟》
  16. 太阳丹《太平惠民和剂局方》
  17. 太阳腑证《中医词典》
  18. 太阳传经　五章《伤寒悬解》
  19. 太阳感风《竹林女科证治》
  20. 太阳传经《伤寒说意》
  21. 太阳桂枝证《伤寒九十论》
  22. 太阳传本证治七条《伤寒贯珠集》
  23. 太阳寒水《圆运动的古中医学》
  24. 太阳出血《奇效简便良方》
  25. 太阳寒水《四圣心源》
  26. 太阳病中《药症忌宜》
  27. 太阳寒水《医学摘粹》
  28. 太阳病炙甘草汤证《医学衷中参西录》
  29. 太阳寒邪伤营脉证《医宗金鉴》
  30. 太阳病杂疗法《千金翼方》
  31. 太阳寒邪伤营脉证《伤寒心法要诀》


太阳风寒大青龙汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳风寒大青龙汤证
在线购买《伤寒说意》正版书籍

太阳风寒大青龙汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

中风，脉浮缓而有汗，伤寒，脉浮紧而无汗，若中风脉紧身疼，发热恶寒，无汗而烦躁者，是卫气闭敛，风不能泄，营热郁遏，莫由外达，故证似伤寒，而加以烦躁。经热不解，内传于胸，则见燥渴。宜大青龙汤，麻黄泻其卫郁，石膏清其肺热，经热清散，燥渴自止。然青龙发汗，最善亡阳，必无少阴证者，而后可用。

若脉微而弱，汗出恶风者，是肾阴盛而卫阳虚，风能疏泄而卫不闭敛，慎勿服此。服之汗多阳亡，遂入少阴之脏，则四肢厥逆，筋惕肉瞤。此为逆治，宜以真武汤救之。盖四肢秉气于脾胃，汗泻中焦温气，阳亡土败，寒水上凌，四肢失秉，故手足厥逆。水寒土湿，木郁风动，经脉撼摇，故筋肉动惕。真武汤燥土泻湿，温寒水而滋风木也。真武汤在“少阴”。

【20】大青龙汤　六

麻黄去节，六两　桂枝 去皮，二两　甘草 炙，二两　杏仁去皮尖，四十枚　生姜 切，三两　大枣 擘，十枚　石膏如鸡子大，碎

上七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微似汗。汗出多者，温粉粉之。一服汗者，停后服；若复服，汗多亡阳，遂虚，恶风、烦躁、不得眠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒两感桂麻各半汤证
  • 当前页：太阳风寒大青龙汤证
  • 下一页：衄血
<<< 返回本书目录
  1. 太阳风寒大青龙汤证《伤寒说意》
  2. 太阳风寒抵当汤证《伤寒说意》
  3. 太阳风寒白虎汤证《伤寒说意》
  4. 太阳风寒两感桂麻各半汤证《伤寒说意》
  5. 太阳方总论《伤寒附翼》
  6. 太阳风寒双感证《伤寒悬解》
  7. 太阳方《时方妙用》
  8. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  9. 太阳丹【方剂大全】
  10. 太阳风邪伤卫脉证《伤寒心法要诀》
  11. 太阳传经《伤寒悬解》
  12. 太阳风邪伤卫脉证《医宗金鉴》
  13. 太阳传经《伤寒说意》
  14. 太阳腑病《医学心悟》
  15. 太阳病中《药症忌宜》
  16. 太阳桂枝证《伤寒九十论》
  17. 太阳病炙甘草汤证《医学衷中参西录》
  18. 太阳海星【中药大全】
  19. 太阳病杂疗法《千金翼方》
  20. 太阳寒水《四圣心源》
  21. 太阳病用陷胸汤法《千金翼方》
  22. 太阳寒邪伤营脉证《伤寒心法要诀》
  23. 太阳病用青龙汤法《千金翼方》
  24. 太阳寒邪伤营脉证《医宗金鉴》
  25. 太阳病用麻黄汤法《千金翼方》
  26. 太阳坏病《伤寒悬解》
  27. 太阳病用桂枝汤法《千金翼方》
  28. 太阳坏病《医学摘粹》
  29. 太阳病用承气汤法《千金翼方》
  30. 太阳坏病结胸痞证《伤寒悬解》
  1. 太阳风寒大青龙汤证《伤寒说意》
  2. 太阳风寒白虎汤证《伤寒说意》
  3. 太阳风寒抵当汤证《伤寒说意》
  4. 太阳方总论《伤寒附翼》
  5. 太阳风寒两感桂麻各半汤证《伤寒说意》
  6. 太阳发《中医词典》
  7. 太阳风寒双感证　四章《伤寒悬解》
  8. 太阳二方《本草乘雅半偈》
  9. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  10. 太阳丹《太平惠民和剂局方》
  11. 太阳风邪伤卫脉证《医宗金鉴》
  12. 太阳丹《太平惠民和剂局方》
  13. 太阳风邪伤卫脉证《伤寒心法要诀》
  14. 太阳传经　五章《伤寒悬解》
  15. 太阳府义《思考中医》
  16. 太阳传经《伤寒说意》
  17. 太阳腑病《中医词典》
  18. 太阳传本证治七条《伤寒贯珠集》
  19. 太阳腑病《医学心悟》
  20. 太阳出血《奇效简便良方》
  21. 太阳腑证《中医词典》
  22. 太阳病中《药症忌宜》
  23. 太阳感风《竹林女科证治》
  24. 太阳病炙甘草汤证《医学衷中参西录》
  25. 太阳桂枝证《伤寒九十论》
  26. 太阳病杂疗法《千金翼方》
  27. 太阳寒水《圆运动的古中医学》
  28. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  29. 太阳寒水《四圣心源》
  30. 太阳病用陷胸汤法《千金翼方》
  31. 太阳寒水《医学摘粹》


衄血_《伤寒说意》_中医伤寒_【岐黄之术】

衄血
在线购买《伤寒说意》正版书籍

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒皮毛外闭，卫气莫泄，经脉郁隆，而傍无透窍，势必上寻出路，发于鼻孔。卫气升腾，冲逼营血，随而上溢，是为衄证。衄则卫泄病除，亦同汗解。但营血上溢，损伤颇重。此麻黄、青龙之证，失不早服，故至于此。将衄之时，必先脉浮头痛，鼻燥口干。此际早以麻黄发表，则无衄理。若卫郁热盛，宜加石膏、生地，发卫气而凉营血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒大青龙汤证
  • 当前页：衄血
  • 下一页：太阳伤寒小青龙汤证
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒说意》
  2. 衄血《景岳全书》
  3. 衄血《四圣心源》
  4. 衄血《千金翼方》
  5. 衄血《中医词典》
  6. 衄血《黄帝内经太素》
  7. 衄血《中医词典》
  8. 衄血《评琴书屋医略》
  9. 衄血《麻疹阐注》
  10. 衄蔑《中医词典》
  11. 衄血《伤寒捷诀》
  12. 衄蔑《中医词典》
  13. 衄血《医学纲目》
  14. 衄家《中医词典》
  15. 衄血《医宗金鉴》
  16. 衄家《中医词典》
  17. 衄血《医宗金鉴》
  18. 衄家《中医名词词典》
  19. 衄血《医宗金鉴》
  20. 衄不止《圣济总录》
  21. 衄血《续名医类案》
  22. 衄《也是山人医案》
  23. 衄血《医学入门》
  24. 衄《针灸素难要旨》
  25. 衄血《医述》
  26. 衄《友渔斋医话》
  27. 衄血《医述》
  28. 衄《丹溪手镜》
  29. 衄血《证治准绳·幼科》
  30. 衄《医学心悟》
  31. 衄血《张氏医通》


太阳伤寒小青龙汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳伤寒小青龙汤证
在线购买《伤寒说意》正版书籍

太阳伤寒小青龙汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳表证不解，阳虚之人，积水郁动，或热渴饮冷，新水不消，乘表邪外束，泛滥逆行，客居心下，阻阴阳交济之路，致令胃气上逆，而为呕噫，肺气上逆，而为咳喘，胆火上逆，而为燥渴，土湿木贼，而为泄利，土湿木郁，而少腹胀满，小便不利。里水外寒，缠绵不解，是为异日内传三阴之根。小青龙汤，麻、桂，发汗以泻积水，半夏降逆而止呕噫，姜、辛、五味，下气而平咳喘也。

【21】小青龙汤　七

麻黄去节　芍药　细辛　干姜　甘草 炙　桂枝 去皮，各三两　五味子半升　半夏洗，半升

上八味，以水一斗，先煮麻黄减二升，去上沫，内诸药。煮取三升，去滓，温服一升。

若渴，去半夏，加栝蒌根三两；若微利，去麻黄，加荛花，如一鸡子，熬令赤色；若噎者，去麻黄，加附子一枚，炮；若小便不利、少腹满者，去麻黄，加茯苓四两；若喘，去麻黄，加杏仁半升，去皮尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：太阳伤寒小青龙汤证
  • 下一页：太阳风寒白虎汤证
<<< 返回本书目录
  1. 太阳伤寒小青龙汤证《伤寒说意》
  2. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  3. 太阳伤寒五苓散证《伤寒说意》
  4. 太阳上篇《伤寒恒论》
  5. 太阳伤寒麻黄汤证《伤寒说意》
  6. 太阳少阳并病歌《伤寒百证歌》
  7. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  8. 太阳少阳合病歌《伤寒百证歌》
  9. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  10. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  11. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  12. 太阳少阳证腰痛《范中林六经辨证医案》
  13. 太阳伤寒《伤寒悬解》
  14. 太阳少阴证鼻衄《范中林六经辨证医案》
  15. 太阳伤风《儿科萃精》
  16. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  17. 太阳权变法《伤寒贯珠集》
  18. 太阳少阴证头痛《范中林六经辨证医案》
  19. 太阳篇七十三方《伤寒括要》
  20. 太阳少阴证胸痹《范中林六经辨证医案》
  21. 太阳篇《伤寒医诀串解》
  22. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  23. 太阳膀胱腑本病方《圆运动的古中医学》
  24. 太阳少阴总论《伤寒恒论》
  25. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  26. 太阳岁气病疏《内经博议》
  27. 太阳论《古今医彻》
  28. 太阳所胜生病《史载之方》
  29. 太阳六传《此事难知》
  30. 太阳汤【方剂大全】
  1. 太阳伤寒小青龙汤证《伤寒说意》
  2. 太阳伤寒五苓散证《伤寒说意》
  3. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  4. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  5. 太阳伤寒一　太阳十九《伤寒悬解》
  6. 太阳伤寒麻黄汤证《伤寒说意》
  7. 太阳上篇《伤寒恒论》
  8. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  9. 太阳上篇　计一十四方《伤寒恒论》
  10. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  11. 太阳上篇存疑《医宗金鉴》
  12. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  13. 太阳上篇正误《医宗金鉴》
  14. 太阳伤寒　九章《伤寒悬解》
  15. 太阳少阳《伤寒指掌》
  16. 太阳伤寒《中医词典》
  17. 太阳少阳并病《中医词典》
  18. 太阳伤风《儿科萃精》
  19. 太阳少阳并病歌《伤寒百证歌》
  20. 太阳篇《伤寒医诀串解》
  21. 太阳少阳合病《中医词典》
  22. 太阳膀胱病《圆运动的古中医学》
  23. 太阳少阳合病歌《伤寒百证歌》
  24. 太阳衄《中医词典》
  25. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  26. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  27. 太阳少阳证腰痛《范中林六经辨证医案》
  28. 太阳论《古今医彻》
  29. 太阳少阴《伤寒指掌》
  30. 太阳六传《此事难知》
  31. 太阳少阴证鼻衄《范中林六经辨证医案》


太阳风寒白虎汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳风寒白虎汤证
在线购买《伤寒说意》正版书籍

太阳风寒白虎汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，而兼内热，是大青龙证。经病已解，内热未清，肺津消耗，续成燥渴，宜白虎汤，知母、石膏，清其肺金，甘草、粳米，培其脾土。

盖辛金化气于湿土，戊土化气于燥金，太阴旺则辛金化气而为湿，阳明旺则戊土化气而为燥，燥胜其湿，则辛金亦化而为燥，湿胜其燥，则庚金亦化而为湿。阳明承气汤证，是庚金主令而戊土化气，两腑俱燥者。如此则己土亦且化燥，辛金必不化湿，辛金一燥，定生燥渴。然则太阳白虎证，即阳明承气证之初气也，此宜白虎早清金燥，莫使燥气传腑致用承气。若气虚者，宜白虎加人参汤，保其中气，恐其寒中而阳败也。

【73】白虎汤　八

知母 六两　石膏碎，绵裹，一斤　甘草 炙，二两　粳米六合

上四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

【8】白虎加人参汤　九

知母 六两　石膏碎，绵裹，一斤　甘草 炙，二两　粳米六合　人参 三两

上五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

大青龙乃中风之方，白虎乃伤寒之方，表病不同，而里证则同。伤寒卫郁之病，而卫气化于胃土，胃阳不足，则传脾脏而病寒湿者，较多于中风，而内热渴燥者颇稀，中风营郁之病，而营血化于脾土，脾阴不足，则传胃腑而病燥热者，较多于伤寒，而脉紧无汗者颇少。是青龙之麻黄，究为伤寒所宜，白虎之石膏，究为中风所宜。然中风非无青龙证，故大青龙汤举中风以立法而概伤寒，伤寒非无白虎证，故白虎汤举伤寒以立法而概中风。其实，青龙、白虎，乃风寒共用之方，但须识得中风而有青龙证，伤寒而有白虎证，则仲景心法，此日犹传矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒小青龙汤证
  • 当前页：太阳风寒白虎汤证
  • 下一页：太阳伤寒五苓散证
<<< 返回本书目录
  1. 太阳风寒白虎汤证《伤寒说意》
  2. 太阳风寒大青龙汤证《伤寒说意》
  3. 太阳方总论《伤寒附翼》
  4. 太阳风寒抵当汤证《伤寒说意》
  5. 太阳方《时方妙用》
  6. 太阳风寒两感桂麻各半汤证《伤寒说意》
  7. 太阳丹【方剂大全】
  8. 太阳风寒双感证《伤寒悬解》
  9. 太阳传经《伤寒悬解》
  10. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  11. 太阳传经《伤寒说意》
  12. 太阳风邪伤卫脉证《伤寒心法要诀》
  13. 太阳病中《药症忌宜》
  14. 太阳风邪伤卫脉证《医宗金鉴》
  15. 太阳病炙甘草汤证《医学衷中参西录》
  16. 太阳腑病《医学心悟》
  17. 太阳病杂疗法《千金翼方》
  18. 太阳桂枝证《伤寒九十论》
  19. 太阳病用陷胸汤法《千金翼方》
  20. 太阳海星【中药大全】
  21. 太阳病用青龙汤法《千金翼方》
  22. 太阳寒水《四圣心源》
  23. 太阳病用麻黄汤法《千金翼方》
  24. 太阳寒邪伤营脉证《伤寒心法要诀》
  25. 太阳病用桂枝汤法《千金翼方》
  26. 太阳寒邪伤营脉证《医宗金鉴》
  27. 太阳病用承气汤法《千金翼方》
  28. 太阳坏病《伤寒悬解》
  29. 太阳病用柴胡汤法《千金翼方》
  30. 太阳坏病《医学摘粹》
  1. 太阳风寒白虎汤证《伤寒说意》
  2. 太阳方总论《伤寒附翼》
  3. 太阳风寒大青龙汤证《伤寒说意》
  4. 太阳发《中医词典》
  5. 太阳风寒抵当汤证《伤寒说意》
  6. 太阳二方《本草乘雅半偈》
  7. 太阳风寒两感桂麻各半汤证《伤寒说意》
  8. 太阳丹《太平惠民和剂局方》
  9. 太阳风寒双感证　四章《伤寒悬解》
  10. 太阳丹《太平惠民和剂局方》
  11. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  12. 太阳传经　五章《伤寒悬解》
  13. 太阳风邪伤卫脉证《医宗金鉴》
  14. 太阳传经《伤寒说意》
  15. 太阳风邪伤卫脉证《伤寒心法要诀》
  16. 太阳传本证治七条《伤寒贯珠集》
  17. 太阳府义《思考中医》
  18. 太阳出血《奇效简便良方》
  19. 太阳腑病《中医词典》
  20. 太阳病中《药症忌宜》
  21. 太阳腑病《医学心悟》
  22. 太阳病炙甘草汤证《医学衷中参西录》
  23. 太阳腑证《中医词典》
  24. 太阳病杂疗法《千金翼方》
  25. 太阳感风《竹林女科证治》
  26. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  27. 太阳桂枝证《伤寒九十论》
  28. 太阳病用陷胸汤法《千金翼方》
  29. 太阳寒水《圆运动的古中医学》
  30. 太阳病用青龙汤法《千金翼方》
  31. 太阳寒水《四圣心源》


太阳伤寒五苓散证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳伤寒五苓散证
在线购买《伤寒说意》正版书籍

太阳伤寒五苓散证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病不解，或阳虚之人，宿水郁动，或热渴饮冷，新水不消，水邪阻隔，相火不降，烦渴思饮，而以水投水，莫能容受，入口则吐，名为水逆，是为表里不解。宜五苓散，桂枝外通其经，白术、苓、泽，内泻其水也。

膀胱者，津液之府，水道藏焉，气化则能出。盖水入于胃，脾阳蒸动，化为雾气，以归于肺，肺气清降，化为雨露，而归膀胱，所谓气化也。而水之化气，气之化水，全缘土燥，土湿不能蒸水化气，注积脏腑，一遇表邪外束，泛滥逆行，是名水逆。五苓燥土泻水，通经发汗，多饮暖水助之，使积水化气，泄于汗孔，表里双解。此后水饮气升露降，而归水府，不至呕吐矣。若伤寒汗出而渴者，亦用此方。以汗后阳泄湿动，相火逆升，而刑肺金，故作渴燥也。若汗出而不渴者，湿气稍轻，茯苓 甘草汤主之。

凡太阳中风，理应发表者，若以冷水噀灌，致令汗孔闭塞，烦热弥增，卫气欲发，郁于孔窍，不能透泄，因而皮肤粟起。其相火上逆，意欲饮水，而内无燥热，其实不渴。是缘表邪之外束而水气之内作也。轻者，用文蛤散，重者，必用五苓泻水。如水湿上泛，寒实结胸，内无热证，宜用三物小陷胸汤，破其凝结。重者，小陷胸汤不能奏效，二白散亦可服也。小陷胸汤在“结胸”。

【32】五苓散　十

猪苓去皮　白术　茯苓　各十八铢　桂枝 去皮，半两　泽泻 一两六铢

上五味，为散，白饮和服方寸匕，日三服。多饮暖水，汗出愈。

【33】茯苓 甘草汤　十一

茯苓 二两　桂枝 去皮，二两　甘草 炙，一两　生姜 切，三两

上四味，以水四升，煮取二升，去滓，分温三服。

【54】文蛤散　十二

文蛤五两

上一味为散，以沸汤和一方寸匕服。汤用五合。

【55】白散　十三

桔梗 三分　巴豆 去皮心，熬黑，研如脂，一分　贝母三分

上三味，为散，内巴豆，更于臼中杵之，以白饮和服。强人半钱匕，羸者减之。病在膈上必吐，在膈下必利。不利，进热粥一杯；利过不止，进冷粥一杯。身热、皮粟不解，欲引衣自覆；若以水潠之洗之，益令热却不得出，当汗而不汗则烦。假令汗出已，腹中痛，与芍药三两如上法。

若汗出而腹痛者，血亡而木燥也，加芍药清其风木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒白虎汤证
  • 当前页：太阳伤寒五苓散证
  • 下一页：太阳风寒抵当汤证
<<< 返回本书目录
  1. 太阳伤寒五苓散证《伤寒说意》
  2. 太阳伤寒小青龙汤证《伤寒说意》
  3. 太阳伤寒麻黄汤证《伤寒说意》
  4. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  5. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  6. 太阳上篇《伤寒恒论》
  7. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  8. 太阳少阳并病歌《伤寒百证歌》
  9. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  10. 太阳少阳合病歌《伤寒百证歌》
  11. 太阳伤寒《伤寒悬解》
  12. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  13. 太阳伤风《儿科萃精》
  14. 太阳少阳证腰痛《范中林六经辨证医案》
  15. 太阳权变法《伤寒贯珠集》
  16. 太阳少阴证鼻衄《范中林六经辨证医案》
  17. 太阳篇七十三方《伤寒括要》
  18. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  19. 太阳篇《伤寒医诀串解》
  20. 太阳少阴证头痛《范中林六经辨证医案》
  21. 太阳膀胱腑本病方《圆运动的古中医学》
  22. 太阳少阴证胸痹《范中林六经辨证医案》
  23. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  24. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  25. 太阳论《古今医彻》
  26. 太阳少阴总论《伤寒恒论》
  27. 太阳六传《此事难知》
  28. 太阳岁气病疏《内经博议》
  29. 太阳类病法《伤寒贯珠集》
  30. 太阳所胜生病《史载之方》
  1. 太阳伤寒五苓散证《伤寒说意》
  2. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  3. 太阳伤寒小青龙汤证《伤寒说意》
  4. 太阳伤寒麻黄汤证《伤寒说意》
  5. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  6. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  7. 太阳伤寒一　太阳十九《伤寒悬解》
  8. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  9. 太阳上篇《伤寒恒论》
  10. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  11. 太阳上篇　计一十四方《伤寒恒论》
  12. 太阳伤寒　九章《伤寒悬解》
  13. 太阳上篇存疑《医宗金鉴》
  14. 太阳伤寒《中医词典》
  15. 太阳上篇正误《医宗金鉴》
  16. 太阳伤风《儿科萃精》
  17. 太阳少阳《伤寒指掌》
  18. 太阳篇《伤寒医诀串解》
  19. 太阳少阳并病《中医词典》
  20. 太阳膀胱病《圆运动的古中医学》
  21. 太阳少阳并病歌《伤寒百证歌》
  22. 太阳衄《中医词典》
  23. 太阳少阳合病《中医词典》
  24. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  25. 太阳少阳合病歌《伤寒百证歌》
  26. 太阳论《古今医彻》
  27. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  28. 太阳六传《此事难知》
  29. 太阳少阳证腰痛《范中林六经辨证医案》
  30. 太阳开机的病变《思考中医》
  31. 太阳少阴《伤寒指掌》


太阳风寒抵当汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阳风寒抵当汤证
在线购买《伤寒说意》正版书籍

太阳风寒抵当汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳表寒不解，经热内传，结于膀胱。膀胱者，太阳之腑，经腑合邪，热结血分，则其人如狂，以心主血而藏神，血热则神乱也。其结血自下者愈，结血不下，必须攻之。若经证未解，不可攻也，攻之恐卫气内陷，当先解其表，表解后，但觉少腹急结者，乃可攻之。宜桃核承气汤，破其结血。

如日久病重，身黄而脉沉结，其人发狂者，此热在下焦，少腹必当硬满。其血海结燥，桃核承气不胜其任，非抵当汤不能开。须验其小便，小便不利者，是膀胱湿热，非血证也，若小便自利，则血证无疑。宜抵当汤、丸，相其缓急治之，少腹石硬者，用汤，满而不硬者，当用丸药缓攻也。

【44】桃核承气汤　十四

桃仁 去皮尖，五十个　大黄 四两　桂枝 去皮，二两　甘草 炙，二两　芒硝 二两

上五味，以水七升，煮取二升半，去滓，内芒硝，更上火微沸，下火。先食温服五合，日三服，当微利。

【49】抵当汤　十五

水蛭 熬　虻虫去翅足，熬，各三十个　桃仁 去皮尖，二十个　大黄 酒洗，三两

上四味，以水五升，煮取三升，去滓，温服一升，不下更服。

【50】抵当丸　十六

水蛭 熬，二十个　虻虫熬，去翅足，二十个　桃仁 去皮尖，二十五个　大黄 酒洗，三两

上四味，捣分四丸。以水一升，煮一丸，取七合服之。晬时，当下血；若不下者，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒五苓散证
  • 当前页：太阳风寒抵当汤证
  • 下一页：太阳传经
<<< 返回本书目录
  1. 太阳风寒抵当汤证《伤寒说意》
  2. 太阳风寒两感桂麻各半汤证《伤寒说意》
  3. 太阳风寒大青龙汤证《伤寒说意》
  4. 太阳风寒双感证《伤寒悬解》
  5. 太阳风寒白虎汤证《伤寒说意》
  6. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  7. 太阳方总论《伤寒附翼》
  8. 太阳风邪伤卫脉证《伤寒心法要诀》
  9. 太阳方《时方妙用》
  10. 太阳风邪伤卫脉证《医宗金鉴》
  11. 太阳丹【方剂大全】
  12. 太阳腑病《医学心悟》
  13. 太阳传经《伤寒悬解》
  14. 太阳桂枝证《伤寒九十论》
  15. 太阳传经《伤寒说意》
  16. 太阳海星【中药大全】
  17. 太阳病中《药症忌宜》
  18. 太阳寒水《四圣心源》
  19. 太阳病炙甘草汤证《医学衷中参西录》
  20. 太阳寒邪伤营脉证《伤寒心法要诀》
  21. 太阳病杂疗法《千金翼方》
  22. 太阳寒邪伤营脉证《医宗金鉴》
  23. 太阳病用陷胸汤法《千金翼方》
  24. 太阳坏病《伤寒悬解》
  25. 太阳病用青龙汤法《千金翼方》
  26. 太阳坏病《医学摘粹》
  27. 太阳病用麻黄汤法《千金翼方》
  28. 太阳坏病结胸痞证《伤寒悬解》
  29. 太阳病用桂枝汤法《千金翼方》
  30. 太阳坏病结胸证《伤寒说意》
  1. 太阳风寒抵当汤证《伤寒说意》
  2. 太阳风寒大青龙汤证《伤寒说意》
  3. 太阳风寒两感桂麻各半汤证《伤寒说意》
  4. 太阳风寒白虎汤证《伤寒说意》
  5. 太阳风寒双感证　四章《伤寒悬解》
  6. 太阳方总论《伤寒附翼》
  7. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  8. 太阳发《中医词典》
  9. 太阳风邪伤卫脉证《医宗金鉴》
  10. 太阳二方《本草乘雅半偈》
  11. 太阳风邪伤卫脉证《伤寒心法要诀》
  12. 太阳丹《太平惠民和剂局方》
  13. 太阳府义《思考中医》
  14. 太阳丹《太平惠民和剂局方》
  15. 太阳腑病《中医词典》
  16. 太阳传经　五章《伤寒悬解》
  17. 太阳腑病《医学心悟》
  18. 太阳传经《伤寒说意》
  19. 太阳腑证《中医词典》
  20. 太阳传本证治七条《伤寒贯珠集》
  21. 太阳感风《竹林女科证治》
  22. 太阳出血《奇效简便良方》
  23. 太阳桂枝证《伤寒九十论》
  24. 太阳病中《药症忌宜》
  25. 太阳寒水《圆运动的古中医学》
  26. 太阳病炙甘草汤证《医学衷中参西录》
  27. 太阳寒水《四圣心源》
  28. 太阳病杂疗法《千金翼方》
  29. 太阳寒水《医学摘粹》
  30. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  31. 太阳寒邪伤营脉证《医宗金鉴》


太阳传经_《伤寒说意》_中医伤寒_【岐黄之术】

太阳传经
在线购买《伤寒说意》正版书籍

太阳传经

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经外在皮毛，感冒风寒，皮毛闭塞，营卫郁遏，不得外发，自当内传，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴。六经既遍，若脏寒不生，腑热不作，营卫无内陷之路，势必外发皮毛，泄而为汗。

其感之重者，六日经尽表解，而病不遽除。中风之家，营郁热盛，多有六日表解之后，余热未消，犹不霍然，俟至十二日，经热全消，而后悉愈。甚者经尽表解，又必再经。

凡汗解之后，头痛又作，是病复而欲再传也。以经热未清，但遇一切风寒、饮食、喜怒、劳倦，营卫一郁，余热即发。阳莫盛于阳明，是宜清阳明以泻经热也。

六七日中，经尽汗解，是里气之平者，里气非平，阳盛则入腑，阴盛则入脏，传无定期，解无定日，视其脏腑寒热，郁动之早晚也。

凡太阳病，颇欲作呕，或躁烦不宁，脉候急数，此腑阳素旺，因表郁而内发，必将传里。若二三日不见阳明、少阳证，脉又安静而不急数，则不至传腑。入脏之脉证，反此推之。脏腑有传有不传，经无不传之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒抵当汤证
  • 当前页：太阳传经
  • 下一页：提纲 (卷二)
<<< 返回本书目录
  1. 太阳传经《伤寒悬解》
  2. 太阳丹【方剂大全】
  3. 太阳传经《伤寒说意》
  4. 太阳方《时方妙用》
  5. 太阳病中《药症忌宜》
  6. 太阳方总论《伤寒附翼》
  7. 太阳病炙甘草汤证《医学衷中参西录》
  8. 太阳风寒白虎汤证《伤寒说意》
  9. 太阳病杂疗法《千金翼方》
  10. 太阳风寒大青龙汤证《伤寒说意》
  11. 太阳病用陷胸汤法《千金翼方》
  12. 太阳风寒抵当汤证《伤寒说意》
  13. 太阳病用青龙汤法《千金翼方》
  14. 太阳风寒两感桂麻各半汤证《伤寒说意》
  15. 太阳病用麻黄汤法《千金翼方》
  16. 太阳风寒双感证《伤寒悬解》
  17. 太阳病用桂枝汤法《千金翼方》
  18. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  19. 太阳病用承气汤法《千金翼方》
  20. 太阳风邪伤卫脉证《伤寒心法要诀》
  21. 太阳病用柴胡汤法《千金翼方》
  22. 太阳风邪伤卫脉证《医宗金鉴》
  23. 太阳病旋复花代赭石汤证《医学衷中参西录》
  24. 太阳腑病《医学心悟》
  25. 太阳病小陷胸汤证《医学衷中参西录》
  26. 太阳桂枝证《伤寒九十论》
  27. 太阳病小青龙汤证《医学衷中参西录》
  28. 太阳海星【中药大全】
  29. 太阳病提纲《思考中医》
  30. 太阳寒水《四圣心源》
  1. 太阳传经《伤寒说意》
  2. 太阳传本证治七条《伤寒贯珠集》
  3. 太阳传经　五章《伤寒悬解》
  4. 太阳出血《奇效简便良方》
  5. 太阳丹《太平惠民和剂局方》
  6. 太阳病中《药症忌宜》
  7. 太阳丹《太平惠民和剂局方》
  8. 太阳病炙甘草汤证《医学衷中参西录》
  9. 太阳二方《本草乘雅半偈》
  10. 太阳病杂疗法《千金翼方》
  11. 太阳发《中医词典》
  12. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  13. 太阳方总论《伤寒附翼》
  14. 太阳病用陷胸汤法《千金翼方》
  15. 太阳风寒白虎汤证《伤寒说意》
  16. 太阳病用青龙汤法《千金翼方》
  17. 太阳风寒大青龙汤证《伤寒说意》
  18. 太阳病用麻黄汤法《千金翼方》
  19. 太阳风寒抵当汤证《伤寒说意》
  20. 太阳病用桂枝汤法《千金翼方》
  21. 太阳风寒两感桂麻各半汤证《伤寒说意》
  22. 太阳病用承气汤法《千金翼方》
  23. 太阳风寒双感证　四章《伤寒悬解》
  24. 太阳病用柴胡汤法《千金翼方》
  25. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  26. 太阳病要《思考中医》
  27. 太阳风邪伤卫脉证《医宗金鉴》
  28. 太阳病旋复花代赭石汤证《医学衷中参西录》
  29. 太阳风邪伤卫脉证《伤寒心法要诀》
  30. 太阳病小陷胸汤证《医学衷中参西录》
  31. 太阳府义《思考中医》


提纲 （卷二）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷二)
在线购买《伤寒说意》正版书籍

提纲 (卷二)

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，风用桂枝，寒用麻黄，风寒双感，用桂麻各半。中风而火郁，用大青龙，伤寒而水郁，用小青龙，表解而内燥，用白虎，表解而里湿，用五苓，表退而热结血分，用桃核承气、抵当汤丸。治之不误，则经邪汗解，必无坏事。

若太阳病三日，经发汗、吐、下、温针诸法，仍然不解，此非入阳明之腑，即入三阴之脏。是为太阳坏病。是缘汗下补泻，治法错误而然。

盖阳盛而亡其阴，则入于腑，阴盛而亡其阳，则入于脏，虽太阳表证未解，然不可作太阳病治。相其脉证，知其所犯何逆，随证治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳传经
  • 当前页：提纲 (卷二)
  • 下一页：汗下后脉浮
<<< 返回本书目录
  1. 提纲 (卷二)《伤寒说意》
  2. 提纲 (卷九)《伤寒说意》
  3. 提纲 (卷八)《伤寒说意》
  4. 提纲 (卷六)《伤寒说意》
  5. 提纲《伤寒悬解》
  6. 提纲 (卷七)《伤寒说意》
  7. 提纲《伤寒悬解》
  8. 提纲 (卷三)《伤寒说意》
  9. 提纲《伤寒悬解》
  10. 提纲 (卷十)《伤寒说意》
  11. 提纲《伤寒悬解》
  12. 提纲 (卷四)《伤寒说意》
  13. 提纲《伤寒悬解》
  14. 提纲 (卷五)《伤寒说意》
  15. 提纲《伤寒悬解》
  16. 提纲 (卷一)《伤寒说意》
  17. 提纲《伤寒悬解》
  18. 提纲论《脉诀汇辨》
  19. 提纲《伤寒悬解》
  20. 提高诊断质量的一些方法《流行病学》
  21. 提纲《伤寒悬解》
  22. 提睾反射减弱或消失【疾病症状】
  23. 提肛散【方剂大全】
  24. 提泡药《外科传薪集》
  25. 提法《伤科大成》
  26. 提气法歌《针灸聚英》
  27. 提毒散【方剂大全】
  28. 提要《博济方》
  29. 提毒丹【方剂大全】
  30. 提要《跌打损伤方》
  1. 提纲 （卷二）《伤寒说意》
  2. 提纲 （卷八）《伤寒说意》
  3. 提纲 （卷九）《伤寒说意》
  4. 提法《伤科汇纂》
  5. 提纲 （卷六）《伤寒说意》
  6. 提法《医宗金鉴》
  7. 提纲 （卷七）《伤寒说意》
  8. 提法《伤科大成》
  9. 提纲 （卷三）《伤寒说意》
  10. 提法《中医词典》
  11. 提纲 （卷十）《伤寒说意》
  12. 提法《中医名词词典》
  13. 提纲 （卷四）《伤寒说意》
  14. 提弹法《中医词典》
  15. 提纲 （卷五）《伤寒说意》
  16. 提插行气《中医词典》
  17. 提纲 （卷一）《伤寒说意》
  18. 提插补泻《中医词典》
  19. 提纲　二章《伤寒悬解》
  20. 提插补泻《中医名词词典》
  21. 提纲　二章《伤寒悬解》
  22. 提按端挤法《中医词典》
  23. 提纲　一章《伤寒悬解》
  24. 提按补泻二百八十三法《针灸神书》
  25. 提纲　一章《伤寒悬解》
  26. 提《周慎斋遗书》
  27. 提纲　一章《伤寒悬解》
  28. 踢伤《外科证治全书》
  29. 提纲　一章《伤寒悬解》
  30. 藤子仁《本草择要纲目》
  31. 提纲　一章《伤寒悬解》


汗下后脉浮_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后脉浮
在线购买《伤寒说意》正版书籍

汗下后脉浮

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，阳盛亡阴，则入阳明胃腑，中风之家，营热内郁，多传阳明之腑。其脉浮者，则病在表而宜汗。汗之不愈者，汗未透也，其脉必犹浮，虽内有下证，必当先解其外。医见汗之不愈，遽用下药，不知浮脉犹存，表证未解，病必不愈。此仍当解外乃愈，宜桂枝汤，解其表邪也。方在“太阳”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷二)
  • 当前页：汗下后脉浮
  • 下一页：汗下后小便不利
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后脉浮《伤寒说意》
  2. 汗下后昏冒《伤寒说意》
  3. 汗下后小便不利《伤寒说意》
  4. 汗下后汗出发喘《伤寒说意》
  5. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  6. 汗下后寒湿发黄《伤寒说意》
  7. 汗下论《张氏医通》
  8. 汗下后烦渴《伤寒说意》
  9. 汗下论《侣山堂类辩》
  10. 汗下后发作奔豚《伤寒说意》
  11. 汗下失宜致变坏证《医宗金鉴》
  12. 汗下不解《古今医彻》
  13. 汗下失宜致变坏证《伤寒心法要诀》
  14. 汗下并用《中医词典》
  15. 汗下吐三法该尽治病诠《儒门事亲》
  16. 汗下《证治准绳·幼科》
  17. 汗下亡阳《伤寒说意》
  18. 汗下《冯氏锦囊秘录》
  19. 汗下温正法《伤寒六书》
  20. 汗下《伤寒悬解》
  21. 汗下宜忌《四圣悬枢》
  22. 汗淅疮《外科启玄》
  23. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  24. 汗淅疮《中医词典》
  25. 汗腺疾病《默克家庭诊疗手册》
  26. 汗为心液《中医词典》
  27. 汗泻之法《四圣悬枢》
  28. 汗吐下温水火刺灸八法《丹溪手镜》
  29. 汗信号《中医疾病预测》
  30. 汗吐下渗和解温补总方《医学入门》
  31. 汗信号的理论基础《中医疾病预测》


汗下后小便不利_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后小便不利
在线购买《伤寒说意》正版书籍

汗下后小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

汗下后小便不利者，亡津液也。津液续复，必当自愈。重者用润燥养津之法，人参白虎（方在“太阳”）、竹叶石膏（方在“伤寒类证”）俱可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后脉浮
  • 当前页：汗下后小便不利
  • 下一页：汗下后汗出发喘
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后小便不利《伤寒说意》
  2. 汗下后脉浮《伤寒说意》
  3. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  4. 汗下后昏冒《伤寒说意》
  5. 汗下论《张氏医通》
  6. 汗下后汗出发喘《伤寒说意》
  7. 汗下论《侣山堂类辩》
  8. 汗下后寒湿发黄《伤寒说意》
  9. 汗下失宜致变坏证《医宗金鉴》
  10. 汗下后烦渴《伤寒说意》
  11. 汗下失宜致变坏证《伤寒心法要诀》
  12. 汗下后发作奔豚《伤寒说意》
  13. 汗下吐三法该尽治病诠《儒门事亲》
  14. 汗下不解《古今医彻》
  15. 汗下亡阳《伤寒说意》
  16. 汗下并用《中医词典》
  17. 汗下温正法《伤寒六书》
  18. 汗下《证治准绳·幼科》
  19. 汗下宜忌《四圣悬枢》
  20. 汗下《冯氏锦囊秘录》
  21. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  22. 汗下《伤寒悬解》
  23. 汗腺疾病《默克家庭诊疗手册》
  24. 汗淅疮《外科启玄》
  25. 汗泻之法《四圣悬枢》
  26. 汗淅疮《中医词典》
  27. 汗信号《中医疾病预测》
  28. 汗为心液《中医词典》
  29. 汗信号的理论基础《中医疾病预测》
  30. 汗吐下温水火刺灸八法《丹溪手镜》
  31. 汗信号的临床意义《中医疾病预测》


汗下后汗出发喘_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后汗出发喘
在线购买《伤寒说意》正版书籍

汗下后汗出发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

中风汗下之后，外无大热，汗出而喘者，此表邪未解，营卫郁遏，肺气阻逆而不降也。不可再用桂枝，宜麻杏石甘汤，泻热而降逆也。

喘有寒热不同，汗后里热未清，或生外烦，因以冷水浇之，冀除其热，皮毛寒闭，郁其内热作喘，此热喘也。汗后阳虚津涸，或生渴燥，因而饮冷不消，隔其肺气作喘，此寒喘也。

【25】麻黄杏仁甘草石膏汤　十七

麻黄去节，四两　杏仁去皮尖，五十个　甘草 炙，二两　石膏碎，绵裹，半斤

上四味，以水七升，煮麻黄，减二升，去上沫，内诸药，煮取二升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后小便不利
  • 当前页：汗下后汗出发喘
  • 下一页：汗下后烦渴
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后汗出发喘《伤寒说意》
  2. 汗下后寒湿发黄《伤寒说意》
  3. 汗下后昏冒《伤寒说意》
  4. 汗下后烦渴《伤寒说意》
  5. 汗下后脉浮《伤寒说意》
  6. 汗下后发作奔豚《伤寒说意》
  7. 汗下后小便不利《伤寒说意》
  8. 汗下不解《古今医彻》
  9. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  10. 汗下并用《中医词典》
  11. 汗下论《张氏医通》
  12. 汗下《证治准绳·幼科》
  13. 汗下论《侣山堂类辩》
  14. 汗下《冯氏锦囊秘录》
  15. 汗下失宜致变坏证《医宗金鉴》
  16. 汗下《伤寒悬解》
  17. 汗下失宜致变坏证《伤寒心法要诀》
  18. 汗淅疮《外科启玄》
  19. 汗下吐三法该尽治病诠《儒门事亲》
  20. 汗淅疮《中医词典》
  21. 汗下亡阳《伤寒说意》
  22. 汗为心液《中医词典》
  23. 汗下温正法《伤寒六书》
  24. 汗吐下温水火刺灸八法《丹溪手镜》
  25. 汗下宜忌《四圣悬枢》
  26. 汗吐下渗和解温补总方《医学入门》
  27. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  28. 汗吐下渗和解温补总方《医学入门》
  29. 汗腺疾病《默克家庭诊疗手册》
  30. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  31. 汗泻之法《四圣悬枢》


汗下后烦渴_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后烦渴
在线购买《伤寒说意》正版书籍

汗下后烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

服桂枝汤，大汗出后，烦渴不解，脉又洪大者，汗亡津液也。津液虽耗，而汗泄阳虚，宜人参白虎（方在“太阳”），滋其枯燥。凡吐下之后，七八日不解，发热恶风，舌燥心烦，大渴饮冷，欲得数碗而后快者，概宜人参白虎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后汗出发喘
  • 当前页：汗下后烦渴
  • 下一页：汗下后昏冒
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后烦渴《伤寒说意》
  2. 汗下后发作奔豚《伤寒说意》
  3. 汗下后寒湿发黄《伤寒说意》
  4. 汗下不解《古今医彻》
  5. 汗下后汗出发喘《伤寒说意》
  6. 汗下并用《中医词典》
  7. 汗下后昏冒《伤寒说意》
  8. 汗下《证治准绳·幼科》
  9. 汗下后脉浮《伤寒说意》
  10. 汗下《冯氏锦囊秘录》
  11. 汗下后小便不利《伤寒说意》
  12. 汗下《伤寒悬解》
  13. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  14. 汗淅疮《外科启玄》
  15. 汗下论《张氏医通》
  16. 汗淅疮《中医词典》
  17. 汗下论《侣山堂类辩》
  18. 汗为心液《中医词典》
  19. 汗下失宜致变坏证《医宗金鉴》
  20. 汗吐下温水火刺灸八法《丹溪手镜》
  21. 汗下失宜致变坏证《伤寒心法要诀》
  22. 汗吐下渗和解温补总方《医学入门》
  23. 汗下吐三法该尽治病诠《儒门事亲》
  24. 汗吐下渗和解温补总方《医学入门》
  25. 汗下亡阳《伤寒说意》
  26. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  27. 汗下温正法《伤寒六书》
  28. 汗吐下后心烦《伤寒说意》
  29. 汗下宜忌《四圣悬枢》
  30. 汗吐下法亲历记《三十年临证经验集》
  31. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》


汗下后昏冒_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后昏冒
在线购买《伤寒说意》正版书籍

汗下后昏冒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡汗下之后，阳气既泄，阴液亦亡。阳气内陷而阴气外束，因生昏冒。冒家汗出则愈，缘皮毛既开，阳气外达，故神明慧爽。若汗出表和，而燥热内郁，里气未和，然后下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后烦渴
  • 当前页：汗下后昏冒
  • 下一页：汗后恶热
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后昏冒《伤寒说意》
  2. 汗下后汗出发喘《伤寒说意》
  3. 汗下后脉浮《伤寒说意》
  4. 汗下后寒湿发黄《伤寒说意》
  5. 汗下后小便不利《伤寒说意》
  6. 汗下后烦渴《伤寒说意》
  7. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  8. 汗下后发作奔豚《伤寒说意》
  9. 汗下论《张氏医通》
  10. 汗下不解《古今医彻》
  11. 汗下论《侣山堂类辩》
  12. 汗下并用《中医词典》
  13. 汗下失宜致变坏证《医宗金鉴》
  14. 汗下《证治准绳·幼科》
  15. 汗下失宜致变坏证《伤寒心法要诀》
  16. 汗下《冯氏锦囊秘录》
  17. 汗下吐三法该尽治病诠《儒门事亲》
  18. 汗下《伤寒悬解》
  19. 汗下亡阳《伤寒说意》
  20. 汗淅疮《外科启玄》
  21. 汗下温正法《伤寒六书》
  22. 汗淅疮《中医词典》
  23. 汗下宜忌《四圣悬枢》
  24. 汗为心液《中医词典》
  25. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  26. 汗吐下温水火刺灸八法《丹溪手镜》
  27. 汗腺疾病《默克家庭诊疗手册》
  28. 汗吐下渗和解温补总方《医学入门》
  29. 汗泻之法《四圣悬枢》
  30. 汗吐下渗和解温补总方《医学入门》
  31. 汗信号《中医疾病预测》


汗后恶热_《伤寒说意》_中医伤寒_【岐黄之术】

汗后恶热
在线购买《伤寒说意》正版书籍

汗后恶热

  • 上一页
  • 目录
  • 相关
  • 下一页

阳虚之人，汗则亡阳，阴虚之人，汗则亡阴。汗后恶寒者，阳亡而表虚也，不恶寒而恶热者，阴亡而里实也，宜早以调胃承气，清其里热也。（方在“阳明”）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后昏冒
  • 当前页：汗后恶热
  • 下一页：火劫亡阴
<<< 返回本书目录
  1. 汗后恶寒-伤寒门（下）《古今医统大全》
  2. 汗后发噫《扁鹊心书》
  3. 汗后恶寒《伤寒捷诀》
  4. 汗后劳复证《伤寒九十论》
  5. 汗后大便下赤水或脓血《扁鹊心书》
  6. 汗后热《丹溪手镜》
  7. 汗后疮疡证《伤寒九十论》
  8. 汗后四十四条《仲景伤寒补亡论》
  9. 汗后吃逆证《伤寒九十论》
  10. 汗后致虚《经方实验录》
  11. 汗后不解-伤寒门（下）《古今医统大全》
  12. 汗剂《儒门事亲》
  13. 汗后不解《伤寒标本心法类萃》
  14. 汗解《儿科萃精》
  15. 汗管瘤【疾病大全】
  16. 汗孔角化病【疾病大全】
  17. 汗管棘皮瘤【疾病大全】
  18. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  19. 汗法《厘正按摩要术》
  20. 汗论《温病条辨》
  21. 汗法《广瘟疫论》
  22. 汗毛过多【疾病症状】
  23. 汗多亡阳《卫生宝鉴》
  24. 汗门《张氏医通》
  25. 汗多变痉《医学心悟》
  26. 汗门《针灸大成》
  27. 汗多【方剂主治】
  28. 汗疱症【疾病大全】
  29. 汗出有自盗之名《医学传心录》
  30. 汗衫《本草纲目》完整版
  1. 汗后恶热《伤寒说意》
  2. 汗后恶寒（伤寒门 下）《古今医统大全》
  3. 汗后发渴《伤寒说意》
  4. 汗后恶寒《伤寒捷诀》
  5. 汗后发噫《扁鹊心书》
  6. 汗后大便下赤水或脓血《扁鹊心书》
  7. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  8. 汗后疮疡证《伤寒九十论》
  9. 汗后劳复证《伤寒九十论》
  10. 汗后吃逆证《伤寒九十论》
  11. 汗后热《丹溪手镜》
  12. 汗后不解（伤寒门 下）《古今医统大全》
  13. 汗后四十四条《仲景伤寒补亡论》
  14. 汗后不解《伤寒标本心法类萃》
  15. 汗后吐蛔《伤寒说意》
  16. 汗后表虚漏泄恶风恶寒《伤寒说意》
  17. 汗后吐逆证六　太阳七十六《伤寒悬解》
  18. 汗后《伤寒直格》
  19. 汗后吐逆证五　太阳七十五《伤寒悬解》
  20. 汗法二百八十五法《针灸神书》
  21. 汗后吐泄《伤寒说意》
  22. 汗法（发汗法）《中医名词词典》
  23. 汗后亡阳《伤寒说意》
  24. 汗法《广瘟疫论》
  25. 汗后心悸《伤寒说意》
  26. 汗法《厘正按摩要术》
  27. 汗后致虚《经方实验录》
  28. 汗法《中医词典》
  29. 汗后作喘证四　太阳五十九《伤寒悬解》
  30. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  31. 汗家《中医名词词典》


火劫亡阴_《伤寒说意》_中医伤寒_【岐黄之术】

火劫亡阴
在线购买《伤寒说意》正版书籍

火劫亡阴

  • 上一页
  • 目录
  • 相关
  • 下一页

风家营郁发热，宜凉营发表，泻其淫蒸。若以火劫发汗，风火合邪，逼蒸营血，其身必病发黄。阳盛于上，则营血必衄。阴虚于下，则小便为难。阴分阳分之津俱竭，则皮肤枯燥不润。热无泄路，熏蒸头上为汗，颈下全无。胃气郁遏而腹满，肺气阻逆而作喘，口干咽烂，或大便不行。久而谵妄不明，甚至恶心呕哕，手足躁扰，捻衣摸床。此其昏迷烦乱，阳亢极矣。若小便利者，水源未竭，尚可救药。

营生于太阴，太阴湿土，一得热气郁蒸，必发黄色。宜泻热而渗湿，用猪苓汤加石膏、知母、生地、丹皮。湿热退而阴气复，可以生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后恶热
  • 当前页：火劫亡阴
  • 下一页：火熨亡阴
<<< 返回本书目录
  1. 火角法《苏沈良方》
  2. 火精散【方剂大全】
  3. 火棘【中药大全】
  4. 火类 土类《本草从新》
  5. 火激红斑【疾病大全】
  6. 火类门《儒门事亲》
  7. 火罐的种类《中医刺灸》
  8. 火龙丹【方剂大全】
  9. 火罐的来源《中医刺灸》
  10. 火龙膏【方剂大全】
  11. 火疳《中医眼科学》
  12. 火龙散【方剂大全】
  13. 火府丸【方剂大全】
  14. 火轮散【方剂大全】
  15. 火府散【方剂大全】
  16. 火轮丸【方剂大全】
  17. 火府丹【方剂大全】
  18. 火论《叶选医衡》
  19. 火法有五论《中藏经》
  20. 火麻仁【中药大全】
  21. 火毒加味四物汤【方剂大全】
  22. 火麻仁酒【方剂大全】
  23. 火毒丹【方剂大全】
  24. 火麻仁丸【方剂大全】
  25. 火丹证治《颅囟经》
  26. 火麻子《本草新编》
  27. 火丹散【方剂大全】
  28. 火门《丹台玉案》
  29. 火丹门《辨证录》
  30. 火门《仁术便览》
  1. 火劫亡阴《伤寒说意》
  2. 火劫《中医词典》
  3. 火劫温针后惊悸发狂《伤寒说意》
  4. 火角法《苏沈良方》
  5. 火禁《中医词典》
  6. 火箭免疫电泳《免疫学和免疫学检验》
  7. 火廓《中医词典》
  8. 火黄身热《奇方类编》
  9. 火癞《中医词典》
  10. 火黄《中医词典》
  11. 火癞《解围元薮》
  12. 火浣布、凤首木、火油《冷庐医话》
  13. 火类《寿世保元》
  14. 火化少阳《中医词典》
  15. 火类《药鉴》
  16. 火候口诀《女丹合编选注》
  17. 火类 土类《本草从新》
  18. 火候《中医词典》
  19. 火类门《儒门事亲》
  20. 火赫毒疮《奇方类编》
  21. 火龙膏《外科理例》
  22. 火罐气《中医词典》
  23. 火论《叶选医衡》
  24. 火罐法《中医词典》
  25. 火麻仁《中药炮制》
  26. 火罐的种类《中医刺灸》
  27. 火麻仁《本草求真》
  28. 火罐的来源《中医刺灸》
  29. 火麻仁《中药学》
  30. 火罐《中医词典》
  31. 火麻仁《本草害利》


火熨亡阴_《伤寒说意》_中医伤寒_【岐黄之术】

火熨亡阴
在线购买《伤寒说意》正版书籍

火熨亡阴

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病二日，方传阳明之经，遽见烦躁，是胃阳素盛，将欲入腑。不知者见其烦躁，以为阳郁欲汗，反熨其背，以发大汗。火气入胃，水竭土燥，烦躁愈加。燥热熏心，必发谵语。火气升腾，所熨之汗，但见上焦，从腰以下绝无，大便干硬，小便不利，上热欲呕而足下厥冷，反恶风寒，以其火升而不降也。其燥火郁蒸，微阴内败，阴绝则死，阴复则生。

若十余日间，忽战摇振栗而自下利者，此欲解也。盖阳气欲发，而微阴外束，不能遽发，是以振栗。阳气一发，则阴复而利下。胃热后泻，是以解也。利下之后，忽觉头痛足热，则中脘郁火，上下通达，谷气四周，霍然愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火劫亡阴
  • 当前页：火熨亡阴
  • 下一页：火逆伤血
<<< 返回本书目录
  1. 火郁越鞠丸【方剂大全】
  2. 火灾的急救《现代院外急救手册》
  3. 火郁汤【方剂大全】
  4. 火灾伤《家庭医学百科-自救互救篇》
  5. 火有七说《医学传心录》
  6. 火枣散【方剂大全】
  7. 火油草【中药大全】
  8. 火胀大头《目经大成》
  9. 火药伤《急救广生集》
  10. 火照门主方《疡医大全》
  11. 火疡洗心散【方剂大全】
  12. 火针《本草纲目》完整版
  13. 火秧竻叶【中药大全】
  14. 火针《古今医统大全》
  15. 火秧竻蕊【中药大全】
  16. 火针《针灸聚英》
  17. 火秧竻【中药大全】
  18. 火针不可轻用《医门补要》
  19. 火殃簕【中药大全】
  20. 火针操作方法《中医刺灸》
  21. 火焰子【中药大全】
  22. 火针疗法《中医刺灸》
  23. 火焰散【方剂大全】
  24. 火针疗法注意事项《中医刺灸》
  25. 火焰兰【中药大全】
  26. 火针适应范围《中医刺灸》
  27. 火焰草【中药大全】
  28. 火针针具《中医刺灸》
  29. 火眼煎【方剂大全】
  30. 火证《古今名医汇粹》
  1. 火熨亡阴《伤寒说意》
  2. 火运临午《中医词典》
  3. 火灾的急救《现代院外急救手册》
  4. 火运《中医词典》
  5. 火灾伤《家庭医学百科-自救互救篇》
  6. 火越《傅青主男科》
  7. 火燥《明医指掌》
  8. 火曰升明之纪《脉诀汇辨》
  9. 火胀《中医词典》
  10. 火曰赫曦之纪《脉诀汇辨》
  11. 火胀大头《目经大成》
  12. 火曰伏明之纪《脉诀汇辨》
  13. 火照门主方《疡医大全》
  14. 火寓《本草求真》
  15. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  16. 火郁之发《松峰说疫》
  17. 火针《针灸大成》
  18. 火郁越鞠丸《医方考》
  19. 火针《中医词典》
  20. 火郁胃脘痛《中医词典》
  21. 火针《古今医统大全》
  22. 火郁汤《医方考》
  23. 火针《本草从新》
  24. 火郁嗽《中医词典》
  25. 火针《药性切用》
  26. 火郁发之《中医词典》
  27. 火针《针灸聚英》
  28. 火郁发之《中医名词词典》
  29. 火针（燔针、焠针、烧针）《中医名词词典》
  30. 火郁发热《金匮翼》
  31. 火针不可轻用《医门补要》


火逆伤血_《伤寒说意》_中医伤寒_【岐黄之术】

火逆伤血
在线购买《伤寒说意》正版书籍

火逆伤血

  • 上一页
  • 目录
  • 相关
  • 下一页

风家营郁热发，而热未入腑，其脉必浮，脉浮便宜汗解。若以火灸之，热因火盛，以致血海瘀结，腰下重痹，此名火逆。凡被火熏，不得汗出，必生烦躁。经尽不能汗解，伤其厥阴之经，则病下血，此名火邪。脉浮发热，此是阳气之实，实证而以虚治，误用灸法，热因火盛，必动其血，非从便下，则自口出也。

大抵微数之脉，皆阴虚血热，慎不可灸，灸之火气燔烁，微阴伤败，焦骨伤筋，血燥难复。一火之力虽微，内攻之害甚大也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火熨亡阴
  • 当前页：火逆伤血
  • 下一页：汗后发渴
<<< 返回本书目录
  1. 火逆解《素灵微蕴》
  2. 火炮草果【中药大全】
  3. 火门要药《冯氏锦囊秘录》
  4. 火炮汤【方剂大全】
  5. 火门方（计方十条）．《脉症治方》
  6. 火齐汤《医学读书记》
  7. 火门串【方剂大全】
  8. 火齐汤【方剂大全】
  9. 火门（儿科）《冯氏锦囊秘录》
  10. 火岂君相五志俱有论《金匮钩玄》
  11. 火门《张氏医通》
  12. 火器性颅脑损伤【疾病大全】
  13. 火门《医方考》
  14. 火热《本草纲目》完整版
  15. 火门《寿世青编》
  16. 火热《续名医类案》
  17. 火门《儒门事亲》
  18. 火热《医学正传》
  19. 火门《仁术便览》
  20. 火热（颠狂附）《脉症治方》
  21. 火门《丹台玉案》
  22. 火热喘急《儿科萃精》
  23. 火麻子《本草新编》
  24. 火热喘急《医宗金鉴》
  25. 火麻仁丸【方剂大全】
  26. 火热解《儿科萃精》
  27. 火麻仁酒【方剂大全】
  28. 火热证《中医眼科备读》
  29. 火麻仁【中药大全】
  30. 火热症门《辨证录》
  1. 火逆伤血《伤寒说意》
  2. 火逆解《素灵微蕴》
  3. 火逆十条《伤寒贯珠集》
  4. 火逆汗下后烦躁《伤寒说意》
  5. 火逆吐血证十四　太阳六十九《伤寒悬解》
  6. 火逆《中医词典》
  7. 火逆助邪证十三　太阳六十八《伤寒悬解》
  8. 火逆《中医名词词典》
  9. 火齐汤《医学读书记》
  10. 火门要药《冯氏锦囊秘录》
  11. 火岂君相五志俱有论《金匮钩玄》
  12. 火门方（计方十条）《脉症治方》
  13. 火气《中医词典》
  14. 火门（儿科）《冯氏锦囊秘录》
  15. 火气不调《中医词典》
  16. 火门《寿世青编》
  17. 火器伤《外科学总论》
  18. 火门《仁术便览》
  19. 火强泻之《痰火点雪》
  20. 火门《丹台玉案》
  21. 火扰不寐《疫疹一得》
  22. 火门《医方考》
  23. 火热《续名医类案》
  24. 火门《张氏医通》
  25. 火热《医学正传》
  26. 火脉案《类证治裁》
  27. 火热（颠狂附）《脉症治方》
  28. 火麻子《本草新编》
  29. 火热喘急《中医词典》
  30. 火麻子《医学入门》
  31. 火热喘急《医宗金鉴》


汗后发渴_《伤寒说意》_中医伤寒_【岐黄之术】

汗后发渴
在线购买《伤寒说意》正版书籍

汗后发渴

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，阴盛阳亡，则入太阴脾脏。如大汗之后，亡其胃津，以致土燥生烦，不得眠卧，时欲饮水者，此将成人参白虎证。宜少少与水，滋其土燥，令胃气调和则愈。以在大汗之后，阳气新虚，恐饮冷多而土败也。若燥热大作，少水不救盛火，则用白虎（方在“太阳”）。若汗后脉浮，小便不利，热微消渴者，则是阳虚湿动，宜用五苓。盖脾土湿陷，木郁生风，津亡燥动，是以消渴。疏泄不行，故小便不利。五苓燥土湿而达木郁，通经解表，是良法也。汗泄阳虚，阴湿易动，凡脉候浮数，口渴心烦，而所饮不多，多便不受，即是五苓证，勿服白虎也。（方在“太阳”）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火逆伤血
  • 当前页：汗后发渴
  • 下一页：汗后亡阳
<<< 返回本书目录
  1. 汗后恶寒-伤寒门（下）《古今医统大全》
  2. 汗后发噫《扁鹊心书》
  3. 汗后恶寒《伤寒捷诀》
  4. 汗后劳复证《伤寒九十论》
  5. 汗后大便下赤水或脓血《扁鹊心书》
  6. 汗后热《丹溪手镜》
  7. 汗后疮疡证《伤寒九十论》
  8. 汗后四十四条《仲景伤寒补亡论》
  9. 汗后吃逆证《伤寒九十论》
  10. 汗后致虚《经方实验录》
  11. 汗后不解-伤寒门（下）《古今医统大全》
  12. 汗剂《儒门事亲》
  13. 汗后不解《伤寒标本心法类萃》
  14. 汗解《儿科萃精》
  15. 汗管瘤【疾病大全】
  16. 汗孔角化病【疾病大全】
  17. 汗管棘皮瘤【疾病大全】
  18. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  19. 汗法《厘正按摩要术》
  20. 汗论《温病条辨》
  21. 汗法《广瘟疫论》
  22. 汗毛过多【疾病症状】
  23. 汗多亡阳《卫生宝鉴》
  24. 汗门《张氏医通》
  25. 汗多变痉《医学心悟》
  26. 汗门《针灸大成》
  27. 汗多【方剂主治】
  28. 汗疱症【疾病大全】
  29. 汗出有自盗之名《医学传心录》
  30. 汗衫《本草纲目》完整版
  1. 汗后发渴《伤寒说意》
  2. 汗后恶热《伤寒说意》
  3. 汗后发噫《扁鹊心书》
  4. 汗后恶寒（伤寒门 下）《古今医统大全》
  5. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  6. 汗后恶寒《伤寒捷诀》
  7. 汗后劳复证《伤寒九十论》
  8. 汗后大便下赤水或脓血《扁鹊心书》
  9. 汗后热《丹溪手镜》
  10. 汗后疮疡证《伤寒九十论》
  11. 汗后四十四条《仲景伤寒补亡论》
  12. 汗后吃逆证《伤寒九十论》
  13. 汗后吐蛔《伤寒说意》
  14. 汗后不解（伤寒门 下）《古今医统大全》
  15. 汗后吐逆证六　太阳七十六《伤寒悬解》
  16. 汗后不解《伤寒标本心法类萃》
  17. 汗后吐逆证五　太阳七十五《伤寒悬解》
  18. 汗后表虚漏泄恶风恶寒《伤寒说意》
  19. 汗后吐泄《伤寒说意》
  20. 汗后《伤寒直格》
  21. 汗后亡阳《伤寒说意》
  22. 汗法二百八十五法《针灸神书》
  23. 汗后心悸《伤寒说意》
  24. 汗法（发汗法）《中医名词词典》
  25. 汗后致虚《经方实验录》
  26. 汗法《广瘟疫论》
  27. 汗后作喘证四　太阳五十九《伤寒悬解》
  28. 汗法《厘正按摩要术》
  29. 汗家《中医名词词典》
  30. 汗法《中医词典》
  31. 汗家《中医词典》


汗后亡阳_《伤寒说意》_中医伤寒_【岐黄之术】

汗后亡阳
在线购买《伤寒说意》正版书籍

汗后亡阳

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒本当发汗，若使脉浮自汗，溺数心烦，恶寒不甚，脚挛不伸，此是阳明证，不宜发汗。自汗者，腑热外蒸，小便数者，大便必硬，心烦者，燥土上熏，寒微者，恶寒将罢，脚挛者，木燥筋缩，此宜调胃承气（方在“阳明”）。医以脉浮自汗，病象中风，反与桂枝汤加附子而增桂枝，令其大汗亡阳，以致厥逆咽乾，烦躁吐逆，胃燥肠结，谵语不清，不知寸口浮大，是阳明之腑证，非太阳之表寒，桂附泻汗亡阳，热减而燥加，火升而胃逆。宜甘草 干姜汤，温中回阳，而降逆气，再以芍药甘草汤，滋木荣筋，伸其两脚挛急，后以调胃承气（方在“阳明”），下其结粪，以止谵语，诸证全瘳矣。

若桂附发汗后，不用姜甘回阳，而重发其汗，或加烧针，大亡其阳，当用四逆汤，以温水土（方在“太阴”），姜甘无济矣。

【11】甘草 干姜汤　十八

甘草 炙，四两　干姜 二两

上二味，以水三升，煮取一升五合，去滓，分温再服。

【12】芍药甘草汤　十九

白芍药　甘草 炙，　各四两

上二味，以水三升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后发渴
  • 当前页：汗后亡阳
  • 下一页：汗后吐泄
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后亡阳《伤寒说意》
  2. 汗后吐泄《伤寒说意》
  3. 汗后心悸《伤寒说意》
  4. 汗后吐逆证五　太阳七十五《伤寒悬解》
  5. 汗后致虚《经方实验录》
  6. 汗后吐逆证六　太阳七十六《伤寒悬解》
  7. 汗后作喘证四　太阳五十九《伤寒悬解》
  8. 汗后吐蛔《伤寒说意》
  9. 汗家《中医名词词典》
  10. 汗后四十四条《仲景伤寒补亡论》
  11. 汗家《中医词典》
  12. 汗后热《丹溪手镜》
  13. 汗解《儿科萃精》
  14. 汗后劳复证《伤寒九十论》
  15. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  16. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  17. 汗空《中医词典》
  18. 汗后发噫《扁鹊心书》
  19. 汗类《察病指南》
  20. 汗后发渴《伤寒说意》
  21. 汗量辨病《常见病自测》
  22. 汗后恶热《伤寒说意》
  23. 汗论《温病条辨》
  24. 汗后恶寒（伤寒门 下）《古今医统大全》
  25. 汗门《针灸大成》
  26. 汗后恶寒《伤寒捷诀》
  27. 汗门《张氏医通》
  28. 汗后大便下赤水或脓血《扁鹊心书》
  29. 汗窍《中医词典》
  30. 汗后疮疡证《伤寒九十论》
  31. 汗吐下不解（伤寒门 下）《古今医统大全》


汗后吐泄_《伤寒说意》_中医伤寒_【岐黄之术】

汗后吐泄
在线购买《伤寒说意》正版书籍

汗后吐泄

  • 上一页
  • 目录
  • 相关
  • 下一页

汗后水药不得入口，是阳败而胃逆。若再发其汗，则脾气亦陷，必吐泄皆作。阳败胃逆，而生呕吐，脉多浮数，证多烦躁。庸工率谓火盛，不知阳气升泄，客热在胸，腹中虚冷，水谷不消，所以呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后亡阳
  • 当前页：汗后吐泄
  • 下一页：吐后烦吐
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后吐泄《伤寒说意》
  2. 汗后吐逆证五　太阳七十五《伤寒悬解》
  3. 汗后亡阳《伤寒说意》
  4. 汗后吐逆证六　太阳七十六《伤寒悬解》
  5. 汗后心悸《伤寒说意》
  6. 汗后吐蛔《伤寒说意》
  7. 汗后致虚《经方实验录》
  8. 汗后四十四条《仲景伤寒补亡论》
  9. 汗后作喘证四　太阳五十九《伤寒悬解》
  10. 汗后热《丹溪手镜》
  11. 汗家《中医名词词典》
  12. 汗后劳复证《伤寒九十论》
  13. 汗家《中医词典》
  14. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  15. 汗解《儿科萃精》
  16. 汗后发噫《扁鹊心书》
  17. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  18. 汗后发渴《伤寒说意》
  19. 汗空《中医词典》
  20. 汗后恶热《伤寒说意》
  21. 汗类《察病指南》
  22. 汗后恶寒（伤寒门 下）《古今医统大全》
  23. 汗量辨病《常见病自测》
  24. 汗后恶寒《伤寒捷诀》
  25. 汗论《温病条辨》
  26. 汗后大便下赤水或脓血《扁鹊心书》
  27. 汗门《针灸大成》
  28. 汗后疮疡证《伤寒九十论》
  29. 汗门《张氏医通》
  30. 汗后吃逆证《伤寒九十论》
  31. 汗窍《中医词典》


吐后烦吐_《伤寒说意》_中医伤寒_【岐黄之术】

吐后烦吐
在线购买《伤寒说意》正版书籍

吐后烦吐

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，当发热恶寒，吐后不恶寒而欲去衣被，此吐伤胃气，阳升而内烦也。若既不恶寒，又不发热，关脉细数者，亦吐伤胃气也。缘其胃阳素虚，本不堪吐，病一二日而吐之者，阳升胃逆，腹中饥馁，口不能食，病三四日而吐之者，阳升火泄，不喜热粥，欲食冷食，冷食入腹不消，朝食暮吐，此皆火土双败之故。然吐虽逆治，而无大害，俟其胃阳续复，或以药饵温胃降逆，则呕吐立止，非如汗下亡阳之剧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后吐泄
  • 当前页：吐后烦吐
  • 下一页：下后泄利身疼
<<< 返回本书目录
  1. 吐汗下该尽治法论《叶选医衡》
  2. 吐蛔《古今医彻》
  3. 吐风痰【中药主治】
  4. 吐蛔《景岳全书》
  5. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  6. 吐蛔《临证指南医案》
  7. 吐法大意《疡医大全》
  8. 吐蛔《伤寒括要》
  9. 吐法《厘正按摩要术》
  10. 吐蛔《伤寒指掌》
  11. 吐虫《金匮钩玄》
  12. 吐蛔《卫生宝鉴》
  13. 吐虫《丹溪治法心要》
  14. 吐蛔《续名医类案》
  15. 吐不止《医宗金鉴》
  16. 吐蛔《也是山人医案》
  17. 吐白沫痰【疾病症状】
  18. 吐蛔《叶天士医案精华》
  19. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  20. 吐蛔虫《麻科活人全书》
  21. 吐【方剂主治】
  22. 吐蛔泻蛔痧《痧胀玉衡》
  23. 吐【中药主治】
  24. 吐剂《儒门事亲》
  25. 吐《周慎斋遗书》
  26. 吐解《儿科萃精》
  27. 吐《证治准绳·幼科》
  28. 吐咳血《医述》
  29. 吐《幼幼新书》
  30. 吐利《伤寒说意》
  1. 吐后烦吐《伤寒说意》
  2. 吐黑水《中医词典》
  3. 吐后生烦证七　太阳七十七《伤寒悬解》
  4. 吐汗下该尽治法论《叶选医衡》
  5. 吐后作吐证八　太阳七十八《伤寒悬解》
  6. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  7. 吐候《诸病源候论》
  8. 吐法二百八十六法《针灸神书》
  9. 吐蛔《景岳全书》
  10. 吐法大意《疡医大全》
  11. 吐蛔《中医词典》
  12. 吐法《厘正按摩要术》
  13. 吐蛔《续名医类案》
  14. 吐法《退思集类方歌注》
  15. 吐蛔《临证指南医案》
  16. 吐法《奇效简便良方》
  17. 吐蛔《卫生宝鉴》
  18. 吐法《中医词典》
  19. 吐蛔《医学心悟》
  20. 吐臭水《中医词典》
  21. 吐蛔《古今医彻》
  22. 吐虫尤《医效秘传》
  23. 吐蛔《叶天士医案精华》
  24. 吐虫《金匮钩玄》
  25. 吐蛔《广瘟疫论》
  26. 吐虫《丹溪治法心要》
  27. 吐蛔《也是山人医案》
  28. 吐不止《幼科心法要诀》
  29. 吐蛔《伤寒指掌》
  30. 吐不止《证治准绳·幼科》
  31. 吐蛔《伤寒指掌》


下后泄利身疼_《伤寒说意》_中医伤寒_【岐黄之术】

下后泄利身疼
在线购买《伤寒说意》正版书籍

下后泄利身疼

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒阳虚胃弱，医误下之，续得泄利不止，而身仍疼痛者，此里气败而表未解。急当先救其里，阳回泄止，然后发表散寒，除其疼痛。救里宜四逆汤（方在“太阴”），救表宜桂枝汤（方在“太阳”），此定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐后烦吐
  • 当前页：下后泄利身疼
  • 下一页：下后身痛脉迟
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后泄利身疼《伤寒说意》
  2. 下后泄利喘汗《伤寒说意》
  3. 下后心惊《伤寒说意》
  4. 下后身痛脉迟《伤寒说意》
  5. 下后胸满发喘《伤寒说意》
  6. 下后身反热《温疫论》
  7. 下后有热《伤寒捷诀》
  8. 下后伤风《活幼心书》
  9. 下后诸变证治八条《伤寒贯珠集》
  10. 下后热（伤寒门 下）《古今医统大全》
  11. 下肓《中医词典》
  12. 下后脉复沉《温疫论》
  13. 下蛔虫《麻科活人全书》
  14. 下后脉浮《温疫论》
  15. 下火法《普济方·针灸》
  16. 下后脉反数《温疫论》
  17. 下火法《黄帝明堂灸经》
  18. 下后间服缓剂《温疫论》
  19. 下火法《宋本备急灸法》
  20. 下后反痞《温疫论》
  21. 下汲肾阴《中医名词词典》
  22. 下后反呕《温疫论》
  23. 下汲肾阴《中医词典》
  24. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  25. 下极《中医名词词典》
  26. 下后不解（伤寒门 下）《古今医统大全》
  27. 下极《中医词典》
  28. 下后不解《伤寒标本心法类萃》
  29. 下极俞《中医词典》
  30. 下横骨《中医词典》
  31. 下极之俞《中医词典》


下后身痛脉迟_《伤寒说意》_中医伤寒_【岐黄之术】

下后身痛脉迟
在线购买《伤寒说意》正版书籍

下后身痛脉迟

  • 上一页
  • 目录
  • 相关
  • 下一页

汗泄血中温气，阳虚木陷而脉沉迟，经脉凝涩而身疼痛，宜桂枝汤，甘、枣培土，桂枝达木，加芍药以清风木，加生姜以通经络，加人参以益肝脾温气，补宣经脉也。

【24】桂枝加芍药生姜各一两人参三两新加汤　二十

桂枝 去皮，三两　芍药四两　甘草炙，二两　人参 三两　大枣 擘，十二枚　生姜 四两

上六味，以水一斗二升，煮取三升，去滓，温服一升。本云桂枝汤，今加芍药生姜 人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后泄利身疼
  • 当前页：下后身痛脉迟
  • 下一页：下后泄利喘汗
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后身痛脉迟《伤寒说意》
  2. 下后身反热《温疫论》
  3. 下后泄利喘汗《伤寒说意》
  4. 下后伤风《活幼心书》
  5. 下后泄利身疼《伤寒说意》
  6. 下后热（伤寒门 下）《古今医统大全》
  7. 下后心惊《伤寒说意》
  8. 下后脉复沉《温疫论》
  9. 下后胸满发喘《伤寒说意》
  10. 下后脉浮《温疫论》
  11. 下后有热《伤寒捷诀》
  12. 下后脉反数《温疫论》
  13. 下后诸变证治八条《伤寒贯珠集》
  14. 下后间服缓剂《温疫论》
  15. 下肓《中医词典》
  16. 下后反痞《温疫论》
  17. 下蛔虫《麻科活人全书》
  18. 下后反呕《温疫论》
  19. 下火法《普济方·针灸》
  20. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  21. 下火法《黄帝明堂灸经》
  22. 下后不解（伤寒门 下）《古今医统大全》
  23. 下火法《宋本备急灸法》
  24. 下后不解《伤寒标本心法类萃》
  25. 下汲肾阴《中医名词词典》
  26. 下横骨《中医词典》
  27. 下汲肾阴《中医词典》
  28. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  29. 下极《中医名词词典》
  30. 下颌下三角《人体解剖学》
  31. 下极《中医词典》


下后泄利喘汗_《伤寒说意》_中医伤寒_【岐黄之术】

下后泄利喘汗
在线购买《伤寒说意》正版书籍

下后泄利喘汗

  • 上一页
  • 目录
  • 相关
  • 下一页

中风，桂枝汤证，医反下之，败其中气，以致泄利不止。若其脉促者，是表证未解。仲景脉法：脉来数，时一止复来者，名曰促。盖下后里虚，表阳内陷，为里阴所格，不得下行，表里束迫，故见促象。若喘而汗出者，是胃逆肺壅，郁生上热，蒸其皮毛也。里宜四逆，表宜桂枝，而膈热壅阻，二方难用，宜葛根 黄连 黄芩汤，达胃郁而清上热，然后议温未晚也。

【17】葛根 黄芩 黄连汤　二十一

葛根 半斤　甘草 炙，二两　黄芩 三两　黄连 三两

上四味，以水八升，先煮葛根，减二升，内诸药，煮取二升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后身痛脉迟
  • 当前页：下后泄利喘汗
  • 下一页：下后胸满发喘
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后泄利喘汗《伤寒说意》
  2. 下后身痛脉迟《伤寒说意》
  3. 下后泄利身疼《伤寒说意》
  4. 下后身反热《温疫论》
  5. 下后心惊《伤寒说意》
  6. 下后伤风《活幼心书》
  7. 下后胸满发喘《伤寒说意》
  8. 下后热（伤寒门 下）《古今医统大全》
  9. 下后有热《伤寒捷诀》
  10. 下后脉复沉《温疫论》
  11. 下后诸变证治八条《伤寒贯珠集》
  12. 下后脉浮《温疫论》
  13. 下肓《中医词典》
  14. 下后脉反数《温疫论》
  15. 下蛔虫《麻科活人全书》
  16. 下后间服缓剂《温疫论》
  17. 下火法《普济方·针灸》
  18. 下后反痞《温疫论》
  19. 下火法《黄帝明堂灸经》
  20. 下后反呕《温疫论》
  21. 下火法《宋本备急灸法》
  22. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  23. 下汲肾阴《中医名词词典》
  24. 下后不解（伤寒门 下）《古今医统大全》
  25. 下汲肾阴《中医词典》
  26. 下后不解《伤寒标本心法类萃》
  27. 下极《中医名词词典》
  28. 下横骨《中医词典》
  29. 下极《中医词典》
  30. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  31. 下极俞《中医词典》


下后胸满发喘_《伤寒说意》_中医伤寒_【岐黄之术】

下后胸满发喘
在线购买《伤寒说意》正版书籍

下后胸满发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，下后胸满者，胃败而气逆也。胃气上逆，浊阴不降，肺气壅塞，是以胸满。若兼脉促，则表证未解，宜桂枝去芍药之酸寒，以解表邪。若微恶寒者，则肾阳亦败，不止脾阳之虚，宜桂枝去芍药加附子汤，温其肾水也。若微喘者，亦胃气之上逆也，胃逆而肺气郁阻，是以发喘，此较胸满颇重，当泻其逆气，宜桂枝加厚朴杏子汤，泻肺而降逆也。凡喘家用桂枝汤，必加厚朴、杏仁，利其壅塞，下其冲逆，此定法也。

【4】桂枝去芍药汤　二十二

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚

上四味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，将息如前法。

【5】桂枝去芍药加附子汤　二十三

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚　附子炮，去皮，破八片，一枚

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，加附子，将息如前法。

【22】桂枝加厚朴杏子汤　二十四

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　芍药三两　大枣 擘，十二枚　厚朴炙，去皮，二两　杏仁五十枚，去皮尖

上七味，以水七升，微火煮取三升，去滓，温服一升，覆取微似汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后泄利喘汗
  • 当前页：下后胸满发喘
  • 下一页：汗下后心下满痛小便不利腹满心烦
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后胸满发喘《伤寒说意》
  2. 下后心惊《伤寒说意》
  3. 下后有热《伤寒捷诀》
  4. 下后泄利身疼《伤寒说意》
  5. 下后诸变证治八条《伤寒贯珠集》
  6. 下后泄利喘汗《伤寒说意》
  7. 下肓《中医词典》
  8. 下后身痛脉迟《伤寒说意》
  9. 下蛔虫《麻科活人全书》
  10. 下后身反热《温疫论》
  11. 下火法《普济方·针灸》
  12. 下后伤风《活幼心书》
  13. 下火法《黄帝明堂灸经》
  14. 下后热（伤寒门 下）《古今医统大全》
  15. 下火法《宋本备急灸法》
  16. 下后脉复沉《温疫论》
  17. 下汲肾阴《中医名词词典》
  18. 下后脉浮《温疫论》
  19. 下汲肾阴《中医词典》
  20. 下后脉反数《温疫论》
  21. 下极《中医名词词典》
  22. 下后间服缓剂《温疫论》
  23. 下极《中医词典》
  24. 下后反痞《温疫论》
  25. 下极俞《中医词典》
  26. 下后反呕《温疫论》
  27. 下极之俞《中医词典》
  28. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  29. 下纪《中医词典》
  30. 下后不解（伤寒门 下）《古今医统大全》
  31. 下剂《证治准绳·幼科》


汗下后心下满痛小便不利腹满心烦_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后心下满痛小便不利腹满心烦
在线购买《伤寒说意》正版书籍

汗下后心下满痛小便不利腹满心烦

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，服桂枝未解，因复下之，致心下满而微痛，小便不利，此下伤中气，阳败湿生，胆胃上逆而肝脾下陷也。而表证未解，依然头项强痛，发热无汗。是虽以表邪外束，而实缘里气之内郁。宜桂枝汤去桂枝之发表，加茯苓、白术，去湿而燥土也。心下满者，腹满之渐也，若发汗后，腹胀满者，阳泄土败而浊阴上逆也，宜厚朴生姜 甘草半夏人参汤，补中而降浊也。若下后腹满，加以心烦，卧起不安者，浊阴上逆，肺气堙郁，化生败浊，阳阻而生上热也，宜栀子厚朴汤，清热而吐瘀浊，降逆而泻胀满也。

【10】桂枝去桂加茯苓 白术汤　二十五

芍药三两　甘草 炙，二两　生姜切，三两　白术 三两　茯苓 三两　大枣 擘，十二枚

上六味，以水八升，煮取三升，去滓，温服一升，小便利则愈。本云桂枝汤，今去桂枝，加茯苓 白术。

【28】厚朴生姜半夏甘草 人参汤　二十六

厚朴炙，去皮，半斤　生姜 切，半斤　半夏洗，半升　甘草 二两　人参 一两

上五味，以水一斗，煮取三升，去滓，温服一升，日三服。

【37】栀子厚朴汤　二十七

栀子擘，十四个　厚朴炙，去皮，四两　枳实 水浸，炙令黄，四枚

上三味，以水三升半，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后胸满发喘
  • 当前页：汗下后心下满痛小便不利腹满心烦
  • 下一页：汗吐下后心烦
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  2. 汗下后小便不利《伤寒说意》
  3. 汗下论《张氏医通》
  4. 汗下后脉浮《伤寒说意》
  5. 汗下论《侣山堂类辩》
  6. 汗下后昏冒《伤寒说意》
  7. 汗下失宜致变坏证《医宗金鉴》
  8. 汗下后汗出发喘《伤寒说意》
  9. 汗下失宜致变坏证《伤寒心法要诀》
  10. 汗下后寒湿发黄《伤寒说意》
  11. 汗下吐三法该尽治病诠《儒门事亲》
  12. 汗下后烦渴《伤寒说意》
  13. 汗下亡阳《伤寒说意》
  14. 汗下后发作奔豚《伤寒说意》
  15. 汗下温正法《伤寒六书》
  16. 汗下不解《古今医彻》
  17. 汗下宜忌《四圣悬枢》
  18. 汗下并用《中医词典》
  19. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  20. 汗下《证治准绳·幼科》
  21. 汗腺疾病《默克家庭诊疗手册》
  22. 汗下《冯氏锦囊秘录》
  23. 汗泻之法《四圣悬枢》
  24. 汗下《伤寒悬解》
  25. 汗信号《中医疾病预测》
  26. 汗淅疮《外科启玄》
  27. 汗信号的理论基础《中医疾病预测》
  28. 汗淅疮《中医词典》
  29. 汗信号的临床意义《中医疾病预测》
  30. 汗为心液《中医词典》
  31. 汗血《圣济总录》


汗吐下后心烦_《伤寒说意》_中医伤寒_【岐黄之术】

汗吐下后心烦
在线购买《伤寒说意》正版书籍

汗吐下后心烦

  • 上一页
  • 目录
  • 相关
  • 下一页

汗后外热不退，心里微烦者，土败中寒，浊阴上涌，阳格而生外热，宜栀子干姜汤，温中清上而吐瘀浊也。若或下或汗后，心烦身热，胸中窒塞者，是败腐阻其肺气，痞郁而生上热，宜栀子豉汤，涌吐其败浊也。凡或汗或吐或下后，虚烦不得眠睡，甚而反覆颠倒，心中懊憹无奈者，皆缘肺气壅遏，败浊堙塞，悉宜栀子豉汤吐之。若烦而少气者，中气之亏也，宜栀子甘草豉汤，以扶其土。若烦而兼呕者，胃气之逆也，宜栀子生姜豉汤，以降其逆。但栀子苦寒，最泻脾阳，如病人平日大便微溏者，便是脾阳之虚，不可服也。

【38】栀子干姜汤　二十八

栀子擘，十四个　干姜 二两

上二味，以水三升半，煮取一升半，去滓，分二服，温进一服。得吐者，止后服。

【34】栀子豉汤　二十九

栀子擘，十四个　香豉绵裹，四合

上二味，以水四升，先煮栀子，得二升半，内豉，煮取一升半，去滓，分二服，温进一服，得吐者，止后服。

【35】栀子甘草豉汤　三十

栀子擘，十四个　甘草 炙，二两　香豉绵裹，四合

上三味，以水四升，先煮栀子、甘草，取二升半，内豉，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

【36】栀子生姜豉汤　三十一

栀子擘，十四个　生姜 五两　香豉绵裹，四合

上三味，以水四升，先煮栀子、生姜，取二升半，内豉，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后心下满痛小便不利腹满心烦
  • 当前页：汗吐下后心烦
  • 下一页：汗后表虚漏泄恶风恶寒
<<< 返回本书目录
  1. 汗吐下法亲历记《邹孟城三十年临证经验集》
  2. 汗吐下渗和解温补总方《医学入门》
  3. 汗吐下法亲历记《三十年临证经验集》
  4. 汗吐下渗和解温补总方《医学入门》
  5. 汗吐下不解-伤寒门（下）《古今医统大全》
  6. 汗吐下温水火刺灸八法《丹溪手镜》
  7. 汗衫《本草纲目》完整版
  8. 汗淅疮《外科启玄》
  9. 汗疱症【疾病大全】
  10. 汗下《冯氏锦囊秘录》
  11. 汗门《针灸大成》
  12. 汗下《伤寒悬解》
  13. 汗门《张氏医通》
  14. 汗下《证治准绳·幼科》
  15. 汗毛过多【疾病症状】
  16. 汗下不解《古今医彻》
  17. 汗论《温病条辨》
  18. 汗下论《侣山堂类辩》
  19. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  20. 汗下论《张氏医通》
  21. 汗孔角化病【疾病大全】
  22. 汗下失宜致变坏证《伤寒心法要诀》
  23. 汗解《儿科萃精》
  24. 汗下失宜致变坏证《医宗金鉴》
  25. 汗剂《儒门事亲》
  26. 汗下吐三法该尽治病诠《儒门事亲》
  27. 汗后致虚《经方实验录》
  28. 汗下温正法《伤寒六书》
  29. 汗后四十四条《仲景伤寒补亡论》
  30. 汗下宜忌《四圣悬枢》
  1. 汗吐下后心烦《伤寒说意》
  2. 汗吐下法亲历记《三十年临证经验集》
  3. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  4. 汗吐下法亲历记《邹孟城三十年临证经验集》
  5. 汗吐下渗和解温补总方《医学入门》
  6. 汗吐下不解（伤寒门 下）《古今医统大全》
  7. 汗吐下渗和解温补总方《医学入门》
  8. 汗窍《中医词典》
  9. 汗吐下温水火刺灸八法《丹溪手镜》
  10. 汗门《张氏医通》
  11. 汗为心液《中医词典》
  12. 汗门《针灸大成》
  13. 汗淅疮《中医词典》
  14. 汗论《温病条辨》
  15. 汗淅疮《外科启玄》
  16. 汗量辨病《常见病自测》
  17. 汗下《伤寒悬解》
  18. 汗类《察病指南》
  19. 汗下《冯氏锦囊秘录》
  20. 汗空《中医词典》
  21. 汗下《证治准绳·幼科》
  22. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  23. 汗下并用《中医词典》
  24. 汗解《儿科萃精》
  25. 汗下不解《古今医彻》
  26. 汗家《中医词典》
  27. 汗下后发作奔豚《伤寒说意》
  28. 汗家《中医名词词典》
  29. 汗下后烦渴《伤寒说意》
  30. 汗后作喘证四　太阳五十九《伤寒悬解》
  31. 汗下后寒湿发黄《伤寒说意》


汗后表虚漏泄恶风恶寒_《伤寒说意》_中医伤寒_【岐黄之术】

汗后表虚漏泄恶风恶寒
在线购买《伤寒说意》正版书籍

汗后表虚漏泄恶风恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，土负水胜，则入少阴肾脏。如汗后漏泄不止，表疏恶风，小便艰难，四肢微急，屈伸不柔者，此汗泄而阳亡也。经络之阳，根于肾水，宜桂枝加附子汤，以培阳根也。若汗后表病不解，反恶寒者，亦汗亡营中之阳也。宜芍药甘草附子汤，甘草培土，芍药敛营，附子温肾水而暖营血也。若下后复汗，身体振寒，脉候微细，以下亡其里阳，汗亡其表阳，致内外俱虚故也。

【3】桂枝加附子汤　三十二

桂枝 去皮，三两　芍药三两　甘草 炙，三两　生姜 切，三两　大枣 十二枚，擘　附子一枚，炮，去皮，破八片

上六味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加附子，将息如前法。

【30】芍药甘草附子汤　三十三

芍药三两　甘草 炙，三两　附子一枚，炮，去皮，破八片

上三味，以水五升，煮取一升五合，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗吐下后心烦
  • 当前页：汗后表虚漏泄恶风恶寒
  • 下一页：汗吐下后心满气冲头眩身摇心悸肉瞤
<<< 返回本书目录
  1. 汗管瘤【疾病大全】
  2. 汗后不解《伤寒标本心法类萃》
  3. 汗管棘皮瘤【疾病大全】
  4. 汗后不解-伤寒门（下）《古今医统大全》
  5. 汗法《厘正按摩要术》
  6. 汗后吃逆证《伤寒九十论》
  7. 汗法《广瘟疫论》
  8. 汗后疮疡证《伤寒九十论》
  9. 汗多亡阳《卫生宝鉴》
  10. 汗后大便下赤水或脓血《扁鹊心书》
  11. 汗多变痉《医学心悟》
  12. 汗后恶寒《伤寒捷诀》
  13. 汗多【方剂主治】
  14. 汗后恶寒-伤寒门（下）《古今医统大全》
  15. 汗出有自盗之名《医学传心录》
  16. 汗后发噫《扁鹊心书》
  17. 汗出如油【疾病症状】
  18. 汗后劳复证《伤寒九十论》
  19. 汗出不治症《医学实在易》
  20. 汗后热《丹溪手镜》
  21. 汗出不止【方剂主治】
  22. 汗后四十四条《仲景伤寒补亡论》
  23. 汗出不止《产鉴》
  24. 汗后致虚《经方实验录》
  25. 汗出【方剂主治】
  26. 汗剂《儒门事亲》
  27. 汗出《张氏医通》
  28. 汗解《儿科萃精》
  29. 汗部《神应经》
  30. 汗孔角化病【疾病大全】
  1. 汗后表虚漏泄恶风恶寒《伤寒说意》
  2. 汗后《伤寒直格》
  3. 汗后不解《伤寒标本心法类萃》
  4. 汗法二百八十五法《针灸神书》
  5. 汗后不解（伤寒门 下）《古今医统大全》
  6. 汗法（发汗法）《中医名词词典》
  7. 汗后吃逆证《伤寒九十论》
  8. 汗法《广瘟疫论》
  9. 汗后疮疡证《伤寒九十论》
  10. 汗法《厘正按摩要术》
  11. 汗后大便下赤水或脓血《扁鹊心书》
  12. 汗法《中医词典》
  13. 汗后恶寒《伤寒捷诀》
  14. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  15. 汗后恶寒（伤寒门 下）《古今医统大全》
  16. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  17. 汗后恶热《伤寒说意》
  18. 汗多亡阳《卫生宝鉴》
  19. 汗后发渴《伤寒说意》
  20. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  21. 汗后发噫《扁鹊心书》
  22. 汗多变痉《医学心悟》
  23. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  24. 汗出有自盗之名《医学传心录》
  25. 汗后劳复证《伤寒九十论》
  26. 汗出异常《中医内科学》
  27. 汗后热《丹溪手镜》
  28. 汗出如油《中医词典》
  29. 汗后四十四条《仲景伤寒补亡论》
  30. 汗出如油《中医名词词典》
  31. 汗后吐蛔《伤寒说意》


汗吐下后心满气冲头眩身摇心悸肉瞤_《伤寒说意》_中医伤寒_【岐黄之术】

汗吐下后心满气冲头眩身摇心悸肉瞤
在线购买《伤寒说意》正版书籍

汗吐下后心满气冲头眩身摇心悸肉瞤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐下后，心下逆满，气上冲胸，起则头眩，脉沉而紧者，土败阳虚，浊阴上乘也。又复发汗，以亡经中之阳，温气外泄，血冷木枯，风动身摇，振振不已。此其病在经络，根原脏腑，缘于水泛土湿，木郁风动。宜苓桂术甘汤，燥土而泻水，疏木而达郁也。

若发汗之后，汗出不解，病人仍发热，心下荒（荒　通慌。）悸，头目眩晕，皮肉瞤动，身体振摇，势欲穴地自安，此以汗出阳亡，水寒土湿，木郁风动，冲击而不宁也。宜以真武汤，泻湿燥土，清风木而温寒水也。

凡汗多阳亡，其人叉手自冒其心，心下动悸，欲得手按者，缘于土败木郁，风动神摇。宜桂枝 甘草汤，疏木而培土也。汗多阳亡，病人叉手自冒其心者，率多耳聋。以肺胃逆行，胆木不降，浊气上填，孔窍不虚灵也。

大抵脉候浮数，法当汗解，若下败脾阳，身重而心悸者，则不可发汗，当俟自汗而解。此其尺中脉微。里阳原虚，须阳气渐复，表里皆实，经气外发，自能汗愈也。凡尺脉迟微者，皆不可汗。营候于尺，汗化于营，尺微营虚，故不可汗。汗之亡阳者，亡其血中之温气也。（真武汤在“少阴”）。

【29】茯苓 桂枝 白术 甘草汤　三十四

茯苓 四两　桂枝 去皮，三两　白术 二两　甘草 炙，二两

上四味，以水六升，煮取三升，去滓，分温三服。

【26】桂枝 甘草汤　三十五

桂枝 去皮，四两　甘草 炙，二两

上二味，以水三升，煮取一升，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后表虚漏泄恶风恶寒
  • 当前页：汗吐下后心满气冲头眩身摇心悸肉瞤
  • 下一页：汗下后发作奔豚
<<< 返回本书目录
  1. 汗吐下法亲历记《邹孟城三十年临证经验集》
  2. 汗吐下渗和解温补总方《医学入门》
  3. 汗吐下法亲历记《三十年临证经验集》
  4. 汗吐下渗和解温补总方《医学入门》
  5. 汗吐下不解-伤寒门（下）《古今医统大全》
  6. 汗吐下温水火刺灸八法《丹溪手镜》
  7. 汗衫《本草纲目》完整版
  8. 汗淅疮《外科启玄》
  9. 汗疱症【疾病大全】
  10. 汗下《冯氏锦囊秘录》
  11. 汗门《针灸大成》
  12. 汗下《伤寒悬解》
  13. 汗门《张氏医通》
  14. 汗下《证治准绳·幼科》
  15. 汗毛过多【疾病症状】
  16. 汗下不解《古今医彻》
  17. 汗论《温病条辨》
  18. 汗下论《侣山堂类辩》
  19. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  20. 汗下论《张氏医通》
  21. 汗孔角化病【疾病大全】
  22. 汗下失宜致变坏证《伤寒心法要诀》
  23. 汗解《儿科萃精》
  24. 汗下失宜致变坏证《医宗金鉴》
  25. 汗剂《儒门事亲》
  26. 汗下吐三法该尽治病诠《儒门事亲》
  27. 汗后致虚《经方实验录》
  28. 汗下温正法《伤寒六书》
  29. 汗后四十四条《仲景伤寒补亡论》
  30. 汗下宜忌《四圣悬枢》
  1. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  2. 汗吐下后心烦《伤寒说意》
  3. 汗吐下渗和解温补总方《医学入门》
  4. 汗吐下法亲历记《三十年临证经验集》
  5. 汗吐下渗和解温补总方《医学入门》
  6. 汗吐下法亲历记《邹孟城三十年临证经验集》
  7. 汗吐下温水火刺灸八法《丹溪手镜》
  8. 汗吐下不解（伤寒门 下）《古今医统大全》
  9. 汗为心液《中医词典》
  10. 汗窍《中医词典》
  11. 汗淅疮《中医词典》
  12. 汗门《张氏医通》
  13. 汗淅疮《外科启玄》
  14. 汗门《针灸大成》
  15. 汗下《伤寒悬解》
  16. 汗论《温病条辨》
  17. 汗下《冯氏锦囊秘录》
  18. 汗量辨病《常见病自测》
  19. 汗下《证治准绳·幼科》
  20. 汗类《察病指南》
  21. 汗下并用《中医词典》
  22. 汗空《中医词典》
  23. 汗下不解《古今医彻》
  24. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  25. 汗下后发作奔豚《伤寒说意》
  26. 汗解《儿科萃精》
  27. 汗下后烦渴《伤寒说意》
  28. 汗家《中医词典》
  29. 汗下后寒湿发黄《伤寒说意》
  30. 汗家《中医名词词典》
  31. 汗下后汗出发喘《伤寒说意》


汗下后发作奔豚_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后发作奔豚
在线购买《伤寒说意》正版书籍

汗下后发作奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

汗后阳亡土湿，风木郁动，则生振悸。轻者悸在心下，重者悸在脐间，脐下振悸，根本摇动，是欲作奔豚之象也。奔豚之发，起于少腹，直犯心胸，冲突击撞，其痛不支，咽喉闭寒，七窍火发，病之最凶恶者。宜苓桂甘枣汤，泄湿培土，补脾精而达木郁也。

凡烧针取汗，表泄阳虚，针孔被寒，核起而赤者，必发奔豚，缘外寒闭束，风木郁冲之故。宜先灸核上各一壮，散其外寒，以桂枝加桂汤，疏木而下冲也。至于下后阳虚，下焦阴气上冲者，亦皆奔豚之证，悉宜桂枝加桂汤也。

【27】茯苓 桂枝 甘草 大枣汤　三十六

茯苓 半斤　桂枝 去皮，四两　甘草 炙，二两　大枣 擘，十五枚

上四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。作甘澜水法∶取水二斗，置大盆内，以勺扬之，水上有珠子五六千颗相逐，取用之。

【47】桂枝加桂汤　三十七

桂枝 去皮，五两　芍药三两　甘草 炙，二两　生姜 切，三两　大枣 十二枚，擘

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加桂满五两。所以加桂者，以能泄奔豚气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗吐下后心满气冲头眩身摇心悸肉瞤
  • 当前页：汗下后发作奔豚
  • 下一页：火劫温针后惊悸发狂
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后发作奔豚《伤寒说意》
  2. 汗下不解《古今医彻》
  3. 汗下后烦渴《伤寒说意》
  4. 汗下并用《中医词典》
  5. 汗下后寒湿发黄《伤寒说意》
  6. 汗下《证治准绳·幼科》
  7. 汗下后汗出发喘《伤寒说意》
  8. 汗下《冯氏锦囊秘录》
  9. 汗下后昏冒《伤寒说意》
  10. 汗下《伤寒悬解》
  11. 汗下后脉浮《伤寒说意》
  12. 汗淅疮《外科启玄》
  13. 汗下后小便不利《伤寒说意》
  14. 汗淅疮《中医词典》
  15. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  16. 汗为心液《中医词典》
  17. 汗下论《张氏医通》
  18. 汗吐下温水火刺灸八法《丹溪手镜》
  19. 汗下论《侣山堂类辩》
  20. 汗吐下渗和解温补总方《医学入门》
  21. 汗下失宜致变坏证《医宗金鉴》
  22. 汗吐下渗和解温补总方《医学入门》
  23. 汗下失宜致变坏证《伤寒心法要诀》
  24. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  25. 汗下吐三法该尽治病诠《儒门事亲》
  26. 汗吐下后心烦《伤寒说意》
  27. 汗下亡阳《伤寒说意》
  28. 汗吐下法亲历记《三十年临证经验集》
  29. 汗下温正法《伤寒六书》
  30. 汗吐下法亲历记《邹孟城三十年临证经验集》
  31. 汗下宜忌《四圣悬枢》


火劫温针后惊悸发狂_《伤寒说意》_中医伤寒_【岐黄之术】

火劫温针后惊悸发狂
在线购买《伤寒说意》正版书籍

火劫温针后惊悸发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮，应以汗解，医以火逼劫之，汗多阳亡，必惊悸发狂，起卧不安。以土败胃逆，胆木拔根则惊生，浊阴上填，迷塞心宫则狂作。宜救逆汤，桂枝去芍药之泻阳，加蜀漆吐败浊以疗狂，龙骨、牡蛎，敛神魂以止惊也。

凡伤寒误用温针取汗，以亡其阳，胆木拔根，必生惊悸也。

【46】桂枝去芍药加蜀漆牡蛎龙骨救逆汤　三十八

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚　牡蛎 熬，五两　蜀漆洗去腥，三两　龙骨四两

上七味，以水一斗二升，先煮蜀漆，减二升；内诸药，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，加蜀漆牡蛎龙骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后发作奔豚
  • 当前页：火劫温针后惊悸发狂
  • 下一页：火逆汗下后烦躁
<<< 返回本书目录
  1. 火角法《苏沈良方》
  2. 火精散【方剂大全】
  3. 火棘【中药大全】
  4. 火类 土类《本草从新》
  5. 火激红斑【疾病大全】
  6. 火类门《儒门事亲》
  7. 火罐的种类《中医刺灸》
  8. 火龙丹【方剂大全】
  9. 火罐的来源《中医刺灸》
  10. 火龙膏【方剂大全】
  11. 火疳《中医眼科学》
  12. 火龙散【方剂大全】
  13. 火府丸【方剂大全】
  14. 火轮散【方剂大全】
  15. 火府散【方剂大全】
  16. 火轮丸【方剂大全】
  17. 火府丹【方剂大全】
  18. 火论《叶选医衡》
  19. 火法有五论《中藏经》
  20. 火麻仁【中药大全】
  21. 火毒加味四物汤【方剂大全】
  22. 火麻仁酒【方剂大全】
  23. 火毒丹【方剂大全】
  24. 火麻仁丸【方剂大全】
  25. 火丹证治《颅囟经》
  26. 火麻子《本草新编》
  27. 火丹散【方剂大全】
  28. 火门《丹台玉案》
  29. 火丹门《辨证录》
  30. 火门《仁术便览》
  1. 火劫温针后惊悸发狂《伤寒说意》
  2. 火劫亡阴《伤寒说意》
  3. 火禁《中医词典》
  4. 火劫《中医词典》
  5. 火廓《中医词典》
  6. 火角法《苏沈良方》
  7. 火癞《中医词典》
  8. 火箭免疫电泳《免疫学和免疫学检验》
  9. 火癞《解围元薮》
  10. 火黄身热《奇方类编》
  11. 火类《寿世保元》
  12. 火黄《中医词典》
  13. 火类《药鉴》
  14. 火浣布、凤首木、火油《冷庐医话》
  15. 火类 土类《本草从新》
  16. 火化少阳《中医词典》
  17. 火类门《儒门事亲》
  18. 火候口诀《女丹合编选注》
  19. 火龙膏《外科理例》
  20. 火候《中医词典》
  21. 火论《叶选医衡》
  22. 火赫毒疮《奇方类编》
  23. 火麻仁《中药炮制》
  24. 火罐气《中医词典》
  25. 火麻仁《本草求真》
  26. 火罐法《中医词典》
  27. 火麻仁《中药学》
  28. 火罐的种类《中医刺灸》
  29. 火麻仁《本草害利》
  30. 火罐的来源《中医刺灸》
  31. 火麻子《本草蒙筌》


火逆汗下后烦躁_《伤寒说意》_中医伤寒_【岐黄之术】

火逆汗下后烦躁
在线购买《伤寒说意》正版书籍

火逆汗下后烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，误用火熏，助其经热，是谓火逆。火逆之证，热在表，不在里，误服下药，虚其里阳，其病不解。因复烧针发汗，亡其表阳，阳根欲脱，遂至烦躁不安。宜桂枝 甘草龙骨牡蛎汤，疏木培土，敛神气而除烦躁也。

凡或汗或下，病不解而生烦躁者，皆土败水侮，阳根欲脱。宜茯苓四逆汤，参、甘培其中气，姜、附温其水土，茯苓泻其肾邪也。

若下之泻其里阳，又汗之亡其表阳，昼而阳气飞越，烦躁不得眠，夜而阳气收敛，安静无扰，不呕不渴，内无里证，身不大热，外无表证，而脉候微沉，是阳虚而内寒，宜干姜附子汤，温中下以回阳气也。

盖阳亡则寒生，若平素汗多，而重发其汗，阳神不归，必恍惚心乱，小便之后，阴管作疼。以乙木遏陷，疏泄不畅，便后木气凝涩而不达也。

【48】桂枝 甘草龙骨牡蛎汤　三十九

桂枝 去皮，一两　甘草 炙，二两　牡蛎 熬，二两　龙骨二两

上四味，以水五升，煮取二升半，去滓，温服八合，日三服。

【31】茯苓四逆汤　四十

茯苓 四两　人参 一两　附子生用，去皮，破八片，一枚　甘草 炙，二两　干姜 一两半

上五味，以水五升，煮取三升，去滓，温服七合，日二服。

【23】干姜附子汤　四十一

干姜 一两　附子生用，去皮，切八片，一枚

上二味，以水三升，煮取一升，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火劫温针后惊悸发狂
  • 当前页：火逆汗下后烦躁
  • 下一页：汗后吐蛔
<<< 返回本书目录
  1. 火门要药《冯氏锦囊秘录》
  2. 火逆解《素灵微蕴》
  3. 火门方（计方十条）．《脉症治方》
  4. 火炮草果【中药大全】
  5. 火门串【方剂大全】
  6. 火炮汤【方剂大全】
  7. 火门（儿科）《冯氏锦囊秘录》
  8. 火齐汤《医学读书记》
  9. 火门《张氏医通》
  10. 火齐汤【方剂大全】
  11. 火门《医方考》
  12. 火岂君相五志俱有论《金匮钩玄》
  13. 火门《寿世青编》
  14. 火器性颅脑损伤【疾病大全】
  15. 火门《儒门事亲》
  16. 火热《本草纲目》完整版
  17. 火门《仁术便览》
  18. 火热《续名医类案》
  19. 火门《丹台玉案》
  20. 火热《医学正传》
  21. 火麻子《本草新编》
  22. 火热（颠狂附）《脉症治方》
  23. 火麻仁丸【方剂大全】
  24. 火热喘急《儿科萃精》
  25. 火麻仁酒【方剂大全】
  26. 火热喘急《医宗金鉴》
  27. 火麻仁【中药大全】
  28. 火热解《儿科萃精》
  29. 火论《叶选医衡》
  30. 火热证《中医眼科备读》
  1. 火逆汗下后烦躁《伤寒说意》
  2. 火逆《中医词典》
  3. 火逆解《素灵微蕴》
  4. 火逆《中医名词词典》
  5. 火逆伤血《伤寒说意》
  6. 火门要药《冯氏锦囊秘录》
  7. 火逆十条《伤寒贯珠集》
  8. 火门方（计方十条）《脉症治方》
  9. 火逆吐血证十四　太阳六十九《伤寒悬解》
  10. 火门（儿科）《冯氏锦囊秘录》
  11. 火逆助邪证十三　太阳六十八《伤寒悬解》
  12. 火门《寿世青编》
  13. 火齐汤《医学读书记》
  14. 火门《仁术便览》
  15. 火岂君相五志俱有论《金匮钩玄》
  16. 火门《丹台玉案》
  17. 火气《中医词典》
  18. 火门《医方考》
  19. 火气不调《中医词典》
  20. 火门《张氏医通》
  21. 火器伤《外科学总论》
  22. 火脉案《类证治裁》
  23. 火强泻之《痰火点雪》
  24. 火麻子《本草新编》
  25. 火扰不寐《疫疹一得》
  26. 火麻子《医学入门》
  27. 火热《续名医类案》
  28. 火麻子《冯氏锦囊秘录》
  29. 火热《医学正传》
  30. 火麻子《本草蒙筌》
  31. 火热（颠狂附）《脉症治方》


汗后吐蛔_《伤寒说意》_中医伤寒_【岐黄之术】

汗后吐蛔
在线购买《伤寒说意》正版书籍

汗后吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，汗下亡阳，土湿水寒，木气不达，则病及厥阴肝脏。如脏腑素寒，复发汗，以亡其阳，胃冷而气逆，必吐蛔虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火逆汗下后烦躁
  • 当前页：汗后吐蛔
  • 下一页：提纲 (卷三)
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后吐蛔《伤寒说意》
  2. 汗后四十四条《仲景伤寒补亡论》
  3. 汗后吐逆证六　太阳七十六《伤寒悬解》
  4. 汗后热《丹溪手镜》
  5. 汗后吐逆证五　太阳七十五《伤寒悬解》
  6. 汗后劳复证《伤寒九十论》
  7. 汗后吐泄《伤寒说意》
  8. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  9. 汗后亡阳《伤寒说意》
  10. 汗后发噫《扁鹊心书》
  11. 汗后心悸《伤寒说意》
  12. 汗后发渴《伤寒说意》
  13. 汗后致虚《经方实验录》
  14. 汗后恶热《伤寒说意》
  15. 汗后作喘证四　太阳五十九《伤寒悬解》
  16. 汗后恶寒（伤寒门 下）《古今医统大全》
  17. 汗家《中医名词词典》
  18. 汗后恶寒《伤寒捷诀》
  19. 汗家《中医词典》
  20. 汗后大便下赤水或脓血《扁鹊心书》
  21. 汗解《儿科萃精》
  22. 汗后疮疡证《伤寒九十论》
  23. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  24. 汗后吃逆证《伤寒九十论》
  25. 汗空《中医词典》
  26. 汗后不解（伤寒门 下）《古今医统大全》
  27. 汗类《察病指南》
  28. 汗后不解《伤寒标本心法类萃》
  29. 汗量辨病《常见病自测》
  30. 汗后表虚漏泄恶风恶寒《伤寒说意》
  31. 汗论《温病条辨》


提纲 （卷三）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷三)
在线购买《伤寒说意》正版书籍

提纲 (卷三)

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气为阳，风伤卫者，病发于阳也。卫伤则遏逼营血，而生里热。血化于脏，脏阴衰者，多传阳明之腑。营血为阴，寒伤营者，病发于阴也。营伤则束闭卫气，而生表寒。气化于腑，腑阳弱者，多传太阴之脏。

病发于阳者，俟其热邪传里，已入胃腑，非不可下。方其在经，法应汗解，而反下之，表阳内陷，则成结胸。病发于阴者，内寒郁动，易入脾脏，始终忌下。方其在经，亦应汗解，而反下之，里阴上逆，则成痞证。

太阳之病，不解于太阳之经，而内传脏腑，生死攸关，是皆太阳之坏病也。然入腑则用承气，入脏则用四逆，犹有救坏之法。至于未入胃腑，下早而为结胸，未入脾脏，误下而成痞证，则坏而又坏矣。仲景变承气而为陷胸，变四逆而为泻心，所以救坏中之坏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后吐蛔
  • 当前页：提纲 (卷三)
  • 下一页：结胸大陷胸汤证
<<< 返回本书目录
  1. 提纲 (卷三)《伤寒说意》
  2. 提纲 (卷十)《伤寒说意》
  3. 提纲 (卷七)《伤寒说意》
  4. 提纲 (卷四)《伤寒说意》
  5. 提纲 (卷六)《伤寒说意》
  6. 提纲 (卷五)《伤寒说意》
  7. 提纲 (卷九)《伤寒说意》
  8. 提纲 (卷一)《伤寒说意》
  9. 提纲 (卷二)《伤寒说意》
  10. 提纲论《脉诀汇辨》
  11. 提纲 (卷八)《伤寒说意》
  12. 提高诊断质量的一些方法《流行病学》
  13. 提纲《伤寒悬解》
  14. 提睾反射减弱或消失【疾病症状】
  15. 提纲《伤寒悬解》
  16. 提泡药《外科传薪集》
  17. 提纲《伤寒悬解》
  18. 提气法歌《针灸聚英》
  19. 提纲《伤寒悬解》
  20. 提要《博济方》
  21. 提纲《伤寒悬解》
  22. 提要《跌打损伤方》
  23. 提纲《伤寒悬解》
  24. 提要《仿寓意草》
  25. 提纲《伤寒悬解》
  26. 提要《生物化学与分子生物学》
  27. 提纲《伤寒悬解》
  28. 提要《穴道秘书》
  29. 提纲《伤寒悬解》
  30. 提针歌《针灸聚英》
  1. 提纲 （卷三）《伤寒说意》
  2. 提纲 （卷七）《伤寒说意》
  3. 提纲 （卷十）《伤寒说意》
  4. 提纲 （卷六）《伤寒说意》
  5. 提纲 （卷四）《伤寒说意》
  6. 提纲 （卷九）《伤寒说意》
  7. 提纲 （卷五）《伤寒说意》
  8. 提纲 （卷二）《伤寒说意》
  9. 提纲 （卷一）《伤寒说意》
  10. 提纲 （卷八）《伤寒说意》
  11. 提纲　二章《伤寒悬解》
  12. 提法《伤科汇纂》
  13. 提纲　二章《伤寒悬解》
  14. 提法《医宗金鉴》
  15. 提纲　一章《伤寒悬解》
  16. 提法《伤科大成》
  17. 提纲　一章《伤寒悬解》
  18. 提法《中医词典》
  19. 提纲　一章《伤寒悬解》
  20. 提法《中医名词词典》
  21. 提纲　一章《伤寒悬解》
  22. 提弹法《中医词典》
  23. 提纲　一章《伤寒悬解》
  24. 提插行气《中医词典》
  25. 提纲　一章《伤寒悬解》
  26. 提插补泻《中医词典》
  27. 提纲　一章《伤寒悬解》
  28. 提插补泻《中医名词词典》
  29. 提纲论《脉诀汇辨》
  30. 提按端挤法《中医词典》
  31. 提高DNA提取质量的方法《实用免疫细胞与核酸》


结胸大陷胸汤证_《伤寒说意》_中医伤寒_【岐黄之术】

结胸大陷胸汤证
在线购买《伤寒说意》正版书籍

结胸大陷胸汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸者，将来之阳明腑证，下早而成者。胃腑燥热，汗亡里阴,则入阳明，胸膈湿热，下陷表阳，则成结胸。阳明戊土，化气于燥金，是以胃热则生燥，太阴辛金，化气于湿土，是以肺热则生湿。腑热将作，胸热先生，故未入阳明，而遽下之，则成结胸。

如太阳病，脉浮而兼动数，风中于表则脉浮，热盛于经则脉数，表闭里郁则脉动，动而不得外泄则痛生。然数从浮见，尚非内实，浮则表证不解，其人头痛，发热，汗出，恶寒者，表未解也。表未解者不可下，下则表阳内陷。医不解表，而反下之，动数之脉，变而为迟，以其腑热未起，下则阳负而阴胜也。胃主降浊，土败胃逆，甲木上冲，胆胃之气，两相格拒，于是胸中作痛。甲木下行，而化相火，在下为主，在上为客，心肺之气，为甲木逆上之客气所冲，不得下达，相火郁发，外无泄路，于是息短胸盈，烦躁懊憹，膈热内郁而经阳外束，既不外泄，势必内陷。经腑之气，闭塞坚凝，心中硬满，是为结胸。气滞则生饮，宜大陷胸汤，泻热而排饮也。

若不成结胸，而下伤中气，其在阳分，则湿热郁蒸而头上汗出，其在阴分，则湿寒凝涩而小便不利,土败湿作，身必发黄也。

【52】大陷胸汤　四十二

大黄 去皮，六两　芒硝 一升　甘遂一钱匕

上三味，以水六升，先煮大黄，取二升，去滓；内芒硝，煮一两沸；内甘遂末，温服一升。得快利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷三)
  • 当前页：结胸大陷胸汤证
  • 下一页：结胸诸变
<<< 返回本书目录
  1. 结胸（述古）《伤寒指掌》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸【疾病大全】
  4. 结胸歌《伤寒百证歌》
  5. 结胸《医宗金鉴》
  6. 结胸解《伤寒六书》
  7. 结胸《校注医醇剩义》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸《卫生宝鉴》
  10. 结胸可下证《伤寒九十论》
  11. 结胸《伤寒直格》
  12. 结胸论《古今医彻》
  13. 结胸《伤寒心法要诀》
  14. 结胸痞《伤寒括要》
  15. 结胸《伤寒六书》
  16. 结胸证《伤寒总病论》
  17. 结胸《伤寒六书》
  18. 结胸证【疾病大全】
  19. 结胸《伤寒捷诀》
  20. 结胸证治《三因极一病证方论》
  21. 结胸《伤寒大白》
  22. 结血蒿【中药大全】
  23. 结胸《伤寒标本心法类萃》
  24. 结阳《圣济总录》
  25. 结胸《景岳全书》
  26. 结阳结阴《医学读书记》
  27. 结香花【中药大全】
  28. 结靥三朝辩吉凶《景岳全书》
  29. 结香【中药大全】
  30. 结靥三朝生死诀《疡医大全》
  1. 结胸大陷胸汤证《伤寒说意》
  2. 结胸初证二　少阳三十五《伤寒悬解》
  3. 结胸二十二条《仲景伤寒补亡论》
  4. 结胸变证十二　太阳百二十二《伤寒悬解》
  5. 结胸烦躁证六　太阳百十六《伤寒悬解》
  6. 结胸：第二十二大承气汤《河间伤寒心要》
  7. 结胸歌《伤寒百证歌》
  8. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  9. 结胸忌下证五　太阳百十五《伤寒悬解》
  10. 结胸（述古）《伤寒指掌》
  11. 结胸解《伤寒六书》
  12. 结胸《伤寒心法要诀》
  13. 结胸灸法《伤寒括要》
  14. 结胸《伤寒直格》
  15. 结胸可灸证《伤寒九十论》
  16. 结胸《校注医醇剩义》
  17. 结胸可下证《伤寒九十论》
  18. 结胸《伤寒六书》
  19. 结胸论《古今医彻》
  20. 结胸《伤寒六书》
  21. 结胸脉法十一　太阳百二十一《伤寒悬解》
  22. 结胸《松峰说疫》
  23. 结胸痞《伤寒括要》
  24. 结胸《松峰说疫》
  25. 结胸痞气《医述》
  26. 结胸《伤寒大白》
  27. 结胸痞气《医学心悟》
  28. 结胸《急救广生集》
  29. 结胸痞证《圆运动的古中医学》
  30. 结胸《医学摘粹》
  31. 结胸痞证五　少阳三十八《伤寒悬解》


结胸诸变_《伤寒说意》_中医伤寒_【岐黄之术】

结胸诸变
在线购买《伤寒说意》正版书籍

结胸诸变

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六七日，经尽当解，而一有结胸，则至期不解。其膈热郁蒸，已成实邪，心下满痛，按之坚硬如石，关脉浮紧，是浊阴格其清阳，结塞不开，宜大陷胸汤也。若连发其汗，又复下之，津亡燥动，舌干发渴，日晡之时，小发潮热，不大便五六日，从心下以至少腹硬满疼痛，手不敢近，是邪热已深，湿将化燥，结胸而下连胃腑也。腑证合用承气，但潮热非甚，亦宜用大陷胸汤也。

若项亦强直，状如柔痉，是湿热熏蒸，津涸筋燥，结胸而上连颈项也。亦宜陷胸，汤恐速下，变而为丸，大黄、芒硝，清其热，葶苈、杏仁，泻其湿也。

结胸之证，下阴上阳，寸浮关沉，而其可以下愈，以其下焦之阳，未至绝根，故推陷上焦之阳，使之下接阳根。若其脉浮大，绝无沉意，是阳根已绝，万不可下，下之则死矣。若迁延日久，结胸之证，无一不俱，一见烦躁，则上热已极，阳根尽泄，虽不下而亦死矣。

若轻者，名为小结胸，亦在心下，但按之则痛，与大结胸之不按亦痛异，脉候浮数滑，与大结胸之寸浮关沉异。此亦湿热郁蒸之病，宜小陷胸汤，黄连清其热，半夏降其逆，栝蒌涤其痰也。

【51】大陷胸丸　四十三

大黄 半斤　葶苈子熬，半升　芒硝 半升　杏仁去皮尖，熬黑，半升

上四味，捣筛二味，内杏仁、芒硝，合研如脂，和散。取如弹丸一枚，别捣甘遂末一钱匕、白蜜二合、水二升，煮取一升，温顿服之，一宿乃下；如不下，更服，取下为效。禁如药法（禁如药法　禁忌如常。）

【53】小陷胸汤　四十四

黄连 一两　半夏洗，半升　栝蒌实大者一枚

上三味，以水六升，先煮栝蒌，取三升，去滓；内诸药，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸大陷胸汤证
  • 当前页：结胸诸变
  • 下一页：脏结
<<< 返回本书目录
  1. 结胸证治《三因极一病证方论》
  2. 结血蒿【中药大全】
  3. 结胸证【疾病大全】
  4. 结阳《圣济总录》
  5. 结胸证《伤寒总病论》
  6. 结阳结阴《医学读书记》
  7. 结胸痞《伤寒括要》
  8. 结靥三朝辩吉凶《景岳全书》
  9. 结胸论《古今医彻》
  10. 结靥三朝生死诀《疡医大全》
  11. 结胸可下证《伤寒九十论》
  12. 结靥三朝治款《景岳全书》
  13. 结胸可灸证《伤寒九十论》
  14. 结靥散【方剂大全】
  15. 结胸解《伤寒六书》
  16. 结阴大便血《圣济总录》
  17. 结胸歌《伤寒百证歌》
  18. 结阴丹【方剂大全】
  19. 结胸二十二条《仲景伤寒补亡论》
  20. 结阴丸【方剂大全】
  21. 结胸（述古）《伤寒指掌》
  22. 结与促对《三指禅》
  23. 结胸【疾病大全】
  24. 结语《敖氏伤寒金镜录》
  25. 结胸《医宗金鉴》
  26. 结语《思考中医》
  27. 结胸《校注医醇剩义》
  28. 结语《虚损病类钩沉》
  29. 结胸《卫生宝鉴》
  30. 结燥《脉因证治》
  1. 结胸诸变《伤寒说意》
  2. 结胸证治《三因极一病证方论》
  3. 结阳《中医名词词典》
  4. 结胸证四　少阳三十七《伤寒悬解》
  5. 结阳《圣济总录》
  6. 结胸证三　少阳三十六《伤寒悬解》
  7. 结阳《中医词典》
  8. 结胸证《伤寒总病论》
  9. 结阳《医述》
  10. 结胸续法《医学纲目》
  11. 结阳结阴《医学读书记》
  12. 结胸伤寒《活幼心书》
  13. 结靥三朝辩吉凶《景岳全书》
  14. 结胸痞证五　少阳三十八《伤寒悬解》
  15. 结靥三朝生死诀《疡医大全》
  16. 结胸痞证《圆运动的古中医学》
  17. 结靥三朝治款《景岳全书》
  18. 结胸痞气《医学心悟》
  19. 结靥三日诀《丹台玉案》
  20. 结胸痞气《医述》
  21. 结阴《中医名词词典》
  22. 结胸痞《伤寒括要》
  23. 结阴《中医词典》
  24. 结胸脉法十一　太阳百二十一《伤寒悬解》
  25. 结阴《医述》
  26. 结胸论《古今医彻》
  27. 结阴便血《中医词典》
  28. 结胸可下证《伤寒九十论》
  29. 结阴便血《金匮翼》
  30. 结胸可灸证《伤寒九十论》
  31. 结阴便血治验《卫生宝鉴》


脏结_《伤寒说意》_中医伤寒_【岐黄之术】

脏结
在线购买《伤寒说意》正版书籍

脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸与脏结不同，结胸者，阳明之病，其证不按亦痛，按则痛剧难忍，寸脉浮，关脉沉，是上热而下寒也，脏结者，太阴之病，状如结胸，其实乃太阴胸下结硬之痞证而无上热者也，饮食如故，时时下利，其脉寸浮关沉，亦如结胸，但关则小细沉紧。腑阳颓败，脏阴牢结，究与结胸脉殊。若舌上白胎滑者，其病难治，盖舌为心窍，白为肺色，心火既衰，肺津瘀浊，胶塞心宫，故舌起白胎。胃土燥热，则胎黄涩，肺金湿寒，则胎白滑也。

若胁下素有痞块，连在脐旁，痛引少腹，而入阴筋，缘土湿木郁，筋脉短急，故牵引作痛。肝主筋，脉自少腹而络阴器，其经络如此也。此其土败木贼，中气磐郁，四维不转，是名脏结。结而不解，必死无疑也。脏结之证，阴胜则寒，阳复则热，寒为死机，热为生兆。阴阳相抟，多见烦躁。复之过者，邪热内燔，亦有下证。若绝无阳证，不往来寒热，人反静而不躁，舌上胎滑者，是为纯阴，不可攻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸诸变
  • 当前页：脏结
  • 下一页：误下诸变
<<< 返回本书目录
  1. 脏结《伤寒六书》
  2. 脏结-伤寒门（下）《古今医统大全》
  3. 脏结《伤寒括要》
  4. 脏结证《伤寒九十论》
  5. 脏结《伤寒捷诀》
  6. 脏连丸【方剂大全】
  7. 脏候解《素灵微蕴》
  8. 脏脉六变病刺不同《类经》
  9. 脏腑总证《杂病广要》
  10. 脏能《慈幼新书》
  11. 脏腑总论《医学入门》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腑诸胀《类经》
  14. 脏气法时论《素问悬解》
  15. 脏腑治法《四圣悬枢》
  16. 脏气法时论篇《冯氏锦囊秘录》
  17. 脏腑之间的关系《中医基础理论》
  18. 脏气法时论篇《疡医大全》
  19. 脏腑之官《中西汇通医经精义》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏腑有相合三焦曰孤府《类经》
  22. 脏器变小【疾病症状】
  23. 脏腑应候《黄帝内经太素》
  24. 脏器移植《外科学总论》
  25. 脏腑荥俞合皆以井为始《针灸素难要旨》
  26. 脏器重量、长度和其他数据《实验动物科学》
  27. 脏腑虚实标本用药式《痰火点雪》
  28. 脏色单见说二《研经言》
  29. 脏腑虚实标本用药式《本草纲目》完整版
  30. 脏色单见说一《研经言》
  1. 脏结《伤寒说意》
  2. 脏结《中医名词词典》
  3. 脏结《中医词典》
  4. 脏会《中医词典》
  5. 脏结《伤寒捷诀》
  6. 脏候解《素灵微蕴》
  7. 脏结《医述》
  8. 脏行气于腑《中医词典》
  9. 脏结《医学心悟》
  10. 脏行气于腑《中医名词词典》
  11. 脏结《伤寒六书》
  12. 脏寒泻《中医词典》
  13. 脏结《伤寒括要》
  14. 脏寒腹胀《症因脉治》
  15. 脏结（伤寒门 下）《古今医统大全》
  16. 脏寒腹胀《中医词典》
  17. 脏结与结胸痞气大同小异《医学纲目》
  18. 脏寒《中医名词词典》
  19. 脏结证《伤寒九十论》
  20. 脏腑总证《杂病广要》
  21. 脏结证八　太阳百十八《伤寒悬解》
  22. 脏腑总论《医学入门》
  23. 脏结证九　太阳百十九《伤寒悬解》
  24. 脏腑诸胀《类经》
  25. 脏结证十　太阳百二十《伤寒悬解》
  26. 脏腑治法《四圣悬枢》
  27. 脏厥《中医词典》
  28. 脏腑之一《黄帝内经太素》
  29. 脏厥蛔厥《医述》
  30. 脏腑之图《针灸大成》
  31. 脏连丸《奇方类编》


误下诸变_《伤寒说意》_中医伤寒_【岐黄之术】

误下诸变
在线购买《伤寒说意》正版书籍

误下诸变

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病未解，而遽下之，其脉促而不结胸者，经中阳气，内为阴格，外为邪束，不能通达，是以脉促。而既不结胸，则表阳未陷，经气郁发，必当作汗，此为欲解也。若寸脉浮者，阳为阴格，不得下通，必结胸也。脉紧者，表阳被郁，邪火上炎，必咽痛也。脉弦者，下伤脾胃，木气不舒，肝胆之脉，布于胁肋，必两胁拘急也。脉细数者，浊阴上逆，微阳浮升，必头痛不止也。脉沉紧者，表邪外束，胃气上逆，必欲呕也。脉沉滑者，肝木不升，郁动于下，必协合外热而为泄利也。脉浮滑者，乙木郁陷，疏泄失藏，必下血也。

盖木司营血，其性上升，木气不达，郁勃动荡，乃见滑象。滑而沉者，病在于脏，故主下利，滑而浮者，病在于经，故主下血。肝脉在左关，若郁于土中，则诊见于关，郁于水内，则诊见于尺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结
  • 当前页：误下诸变
  • 下一页：误下脾陷
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下诸变《伤寒说意》
  2. 误下身黄证二　少阳三十三《伤寒悬解》
  3. 误用真武汤案《临证实验录》
  4. 误下脾陷《伤寒说意》
  5. 误治死证《景岳全书》
  6. 误下例《伤寒指掌》
  7. 误中寒凉《儒门事亲》
  8. 误下成痞《伤寒说意》
  9. 误中涌法《儒门事亲》
  10. 误下成结胸《伤寒说意》
  11. 悟践心理疗法《医学心理学》
  12. 误下不宜再下论《伤寒大白》
  13. 晤谈的概念《医学心理学》
  14. 误下《中医词典》
  15. 晤谈技术《医学心理学》
  16. 误下《中医名词词典》
  17. 雾化吸入《现代院外急救手册》
  18. 误吞诸物《圣济总录》
  19. 雾化吸入法《基础护理学》
  20. 误吞诸木竹钗门主方《疡医大全》
  21. 雾露瘴气《奇效简便良方》
  22. 误吞珠铜铁而哽者方《洪氏集验方》
  23. 雾气《松峰说疫》
  24. 误吞针铁骨哽咽喉《外科正宗》
  25. 寤生《中医词典》
  26. 误吞针铁《急救广生集》
  27. 鹜《本草纲目》
  28. 误吞针《奇效简便良方》
  29. 鹜溏《中医词典》
  30. 误吞针《中医词典》
  31. 鹜泄《中医词典》


误下脾陷_《伤寒说意》_中医伤寒_【岐黄之术】

误下脾陷
在线购买《伤寒说意》正版书籍

误下脾陷

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病二三日，方传阳明、少阳之经，乃但欲起，不能卧，烦躁如此，其心下必结。以邪逼阳明，经气不降，少阳无下行之路，二气痞塞，故胃口结滞，阳明、少阳之脉，必见弦大。若脉微弱者，此阴盛阳虚，本有寒邪在下也。寒则宜温，乃反下之，当脾陷而为泄利。若利止，必胃逆而为结胸。若泄利未止，四日见其外热，以为内热，复误下之，则阳根上泄，外热不退，而内寒下利，永无止期，此作协热利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下诸变
  • 当前页：误下脾陷
  • 下一页：痞证表里
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下脾陷《伤寒说意》
  2. 误下例《伤寒指掌》
  3. 误下身黄证二　少阳三十三《伤寒悬解》
  4. 误下成痞《伤寒说意》
  5. 误下诸变《伤寒说意》
  6. 误下成结胸《伤寒说意》
  7. 误用真武汤案《临证实验录》
  8. 误下不宜再下论《伤寒大白》
  9. 误治死证《景岳全书》
  10. 误下《中医词典》
  11. 误中寒凉《儒门事亲》
  12. 误下《中医名词词典》
  13. 误中涌法《儒门事亲》
  14. 误吞诸物《圣济总录》
  15. 悟践心理疗法《医学心理学》
  16. 误吞诸木竹钗门主方《疡医大全》
  17. 晤谈的概念《医学心理学》
  18. 误吞珠铜铁而哽者方《洪氏集验方》
  19. 晤谈技术《医学心理学》
  20. 误吞针铁骨哽咽喉《外科正宗》
  21. 雾化吸入《现代院外急救手册》
  22. 误吞针铁《急救广生集》
  23. 雾化吸入法《基础护理学》
  24. 误吞针《奇效简便良方》
  25. 雾露瘴气《奇效简便良方》
  26. 误吞针《中医词典》
  27. 雾气《松峰说疫》
  28. 误吞银《外科证治全书》
  29. 寤生《中医词典》
  30. 误吞线锤《古今医统大全》
  31. 鹜《本草纲目》


痞证表里_《伤寒说意》_中医伤寒_【岐黄之术】

痞证表里
在线购买《伤寒说意》正版书籍

痞证表里

  • 上一页
  • 目录
  • 相关
  • 下一页

痞证者，将来之太阴脏证，误下而成者。胃主降浊，脾主升清，人之心下虚空者，清阳升而浊阴降也。下伤中气，升降失职，浊阴上逆，则心下痞塞，清阳下陷，则大便泄利，故痞证必兼下利，以其中气之败也。太阴病，腹满自利，下之则胸下结硬。腹满者，痞之根，然尚未成痞，下之而胸下结硬，乃成痞矣。

如太阳伤寒，多入三阴。表证未解，应当解表，而医数下之，败其脾阳，遂协合外热，而为泄利。缘表证不解，则外热不退，下后内愈寒而外愈热，是谓协热利。清气下陷而泄利不止，则浊气上逆而心下痞硬，内寒外热，表里不解。宜桂枝 人参汤，桂枝解其表，姜、甘、参、术，解其里也。

若伤寒大下之后，复发其汗，阳败阴乘，心下痞硬，理宜攻痞。如外见恶寒者，亦是表未解也，不可攻痞，攻痞则陷其表阳。当先解其表，表解后，乃可攻痞，解表宜桂枝汤，攻痞宜大黄 黄连泻心汤也。

前用桂枝 人参，双解表里，此用桂枝解表，大黄 黄连攻里者，以上则外热，此则外寒。阴阳之理，外热者必内寒，外寒者必内热。表证未解，阴邪束闭，阳郁不达，则外见恶寒，外寒则内必发热，此以外寒包其内热，故用桂枝以解外寒，大黄 黄连以攻内热。痞证阴盛格阳，郁生上热，以大黄 黄连推其上热，使之下达，则肺热肃清。设其下寒续生，则宜改温药矣。

【66】桂枝 人参汤　四十五

桂枝 别切，四两　甘草 炙，四两　白术 三两　人参 三两　干姜 三两

上五味，以水九升，先煮四味，取五升；内桂，更煮取三升，去滓。温服一升，日再夜一服。

【60】大黄 黄连泻心汤　四十六

大黄 二两　黄连 一两

上二味，以麻沸汤二升渍之，须臾绞去滓。分温再服。

（臣亿等①看详大黄 黄连泻心汤，诸本皆二味；又后附子泻心汤，用大黄、黄连、黄芩、附子，恐是前方中亦有黄芩，后但加附子也。故后云附子泻心汤，本云加附子也。）

①臣亿等　宋·林亿、高保衡等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下脾陷
  • 当前页：痞证表里
  • 下一页：清上温下
<<< 返回本书目录
  1. 痞硬《医宗金鉴》
  2. 痞证治《妇科心法要诀》
  3. 痞硬《伤寒心法要诀》
  4. 痞证治《医宗金鉴》
  5. 痞噎病诸候（凡八论）《诸病源候论》
  6. 痞症门《小儿推拿广意》
  7. 痞癣《急救广生集》
  8. 痞症门推法《推拿抉微》
  9. 痞塞《秘传证治要诀及类方》
  10. 癖《灸法秘传》
  11. 痞气丸【方剂大全】
  12. 癖《普济方·针灸》
  13. 痞气【方剂主治】
  14. 癖《普济方·针灸》
  15. 痞气【疾病大全】
  16. 癖《续名医类案》
  17. 痞气《张聿青医案》
  18. 癖《针灸资生经》
  19. 痞气《药症忌宜》
  20. 癖病《育婴家秘》
  21. 痞气《圣济总录》
  22. 癖病诸候《巢氏病源补养宣导法》
  23. 痞气《伤寒捷诀》
  24. 癖病诸候（凡十一论）《诸病源候论》
  25. 痞癖门-幼幼汇集（中）《古今医统大全》
  26. 癖不能食《圣济总录》
  27. 痞癖《外科正宗》
  28. 癖等七种释名论《叶选医衡》
  29. 痞闷《证治准绳·女科》
  30. 癖方《外台秘要》
  1. 痞证表里《伤寒说意》
  2. 痞胀《痰火点雪》
  3. 痞证七条《伤寒贯珠集》
  4. 痞胀《中医词典》
  5. 痞证治《医宗金鉴》
  6. 痞硬《伤寒心法要诀》
  7. 痞证治《妇科心法要诀》
  8. 痞硬《医学摘粹》
  9. 痞症门《小儿推拿广意》
  10. 痞饮《中医词典》
  11. 痞症门推法《推拿抉微》
  12. 痞癣《急救广生集》
  13. 癖《中医词典》
  14. 痞续法《医学纲目》
  15. 癖《医学纲目》
  16. 痞似结胸《活幼心书》
  17. 癖《续名医类案》
  18. 痞塞《秘传证治要诀及类方》
  19. 癖《证治准绳·幼科》
  20. 痞热《中医词典》
  21. 癖《普济方·针灸》
  22. 痞气丸《医方论》
  23. 癖《普济方·针灸》
  24. 痞气丸《三因极一病证方论》
  25. 癖《针灸资生经》
  26. 痞气成黾《奇方类编》
  27. 癖《女科证治准绳》
  28. 痞气《药症忌宜》
  29. 癖《灸法秘传》
  30. 痞气《金匮翼》
  31. 癖病《育婴家秘》


清上温下_《伤寒说意》_中医伤寒_【岐黄之术】

清上温下
在线购买《伤寒说意》正版书籍

清上温下

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉候浮紧，应以汗解，乃反下之，表阳内陷，紧反入里，浮紧变为沉紧，里阴逆上，于是作痞。痞证阴阳拒格，下寒上热，合用诸泻心清上温下之法。

其主大黄 黄连泻心者，以浊阴逆凑，痞闷不开，阳气遏郁，必生上热，阴气凝冱，必生下寒。下寒已作，逼其上热，二气抟结，证则心下石硬，脉则关上沉紧，一定之理。若按之心下濡而不硬，诊之关上浮而不沉者，是胃阳之不降，浊气之堙郁，上热已生而下寒未作也。此缘下伤中气，胆胃逆升，土木壅遏，结滞不散，相火燔腾，故生上热。大黄 黄连泻胆胃之郁热，则气降而痞消，名曰泻心，是泻少阳胆木之相火也。若下寒已作，则此法难用矣。

下寒既动，心下块硬，关上脉沉，固无用矣，而上热逼蒸，下无去路，则开发皮毛，泄而为汗。使其心下硬满，而复恶寒汗出者，则是下寒已动。宜附子泻心汤，大黄、芩、连，泻其上热，而加附子，以温下寒也。此与桂枝 人参、大黄 黄连，自是一证。其始中焦阴凝，未生上热，故用桂枝解其表邪，人参理其中气。迟则上热已生，故变桂枝 人参之法，桂枝解其表寒，而易大黄 黄连泻其里热。继则下寒已动，故变大黄 黄连之法，大黄、芩、连，清其上热，而加附子，温其下寒。下寒生则上热逼郁而愈甚，故增黄芩，以清胆火也。

【61】附子泻心汤　四十七

大黄 二两　黄连 一两　黄芩 一两　附子炮，去皮破，别煮取汁，一枚

上四味，切三味，以麻沸汤二升渍之，须臾绞去滓，内附子汁，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞证表里
  • 当前页：清上温下
  • 下一页：泻心诸变
<<< 返回本书目录
  1. 清上丸【方剂大全】
  2. 清上消郁汤【方剂大全】
  3. 清上散【方剂大全】
  4. 清上泻火汤【方剂大全】
  5. 清上补下丸【方剂大全】
  6. 清上饮【方剂大全】
  7. 清沙草【中药大全】
  8. 清神解语汤【方剂大全】
  9. 清润汤【方剂大全】
  10. 清神散【方剂大全】
  11. 清荣饮【方剂大全】
  12. 清神养营汤【方剂大全】
  13. 清热止血【中药主治】
  14. 清神益气汤《脾胃论》
  15. 清热止渴【中药主治】
  16. 清肾汤《医学衷中参西录》
  17. 清热止咳【中药主治】
  18. 清肾汤【方剂大全】
  19. 清热镇惊【中药主治】
  20. 清湿热【中药主治】
  21. 清热燥湿【方剂主治】
  22. 清暑【中药主治】
  23. 清热燥湿【中药主治】
  24. 清暑痢疾丸【方剂大全】
  25. 清热饮食《中医饮食营养学》
  26. 清暑热【中药主治】
  27. 清热药《中医眼科备读》
  28. 清暑十全汤【方剂大全】
  29. 清热药《中药学》
  30. 清暑益气《汤头歌诀》
  1. 清上温下《伤寒说意》
  2. 清上防风散《仁术便览》
  3. 清神散《太平惠民和剂局方》
  4. 清膻汤《三因极一病证方论》
  5. 清神散《仁术便览》
  6. 清热止血《中医词典》
  7. 清神散《仁术便览》
  8. 清热栀连茶《茶饮保健》
  9. 清神散《仁术便览》
  10. 清热燥湿药《中药学》
  11. 清神益气汤《脾胃论》
  12. 清热药应用注意事项《中药学》
  13. 清肾汤《医学衷中参西录》
  14. 清热药《中医眼科学》
  15. 清湿《中医词典》
  16. 清热药《中药学》
  17. 清湿汤《仁术便览》
  18. 清热泻火药《中药学》
  19. 清暑开痰法《时病论歌括新编》
  20. 清热透斑法《时病论歌括新编》
  21. 清暑利湿《中医名词词典》
  22. 清热凉血药《中药学》
  23. 清暑利湿《中医词典》
  24. 清热利湿《中医词典》
  25. 清暑汤《外科全生集》
  26. 清热利湿《中医名词词典》
  27. 清暑益气《中医词典》
  28. 清热开窍《中医词典》
  29. 清暑益气《汤头歌诀》
  30. 清热解暑《中医词典》
  31. 清暑益气汤《时病论歌括新编》


泻心诸变_《伤寒说意》_中医伤寒_【岐黄之术】

泻心诸变
在线购买《伤寒说意》正版书籍

泻心诸变

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒中风，医不解表，而反下之，败其中气，腹中雷鸣下利，日数十行，完谷不化，心下痞满，干呕心烦，不得安静。医见心下之痞，以为热结在中，下之未尽，乃复下之，中气更败，其痞愈甚。不知此非结热，但以中脘虚亏，不能制伏阴邪，客气上逆，故成硬满。宜甘草泻心汤，甘、枣、姜、夏，温补胃气而降浊阴，芩、连，清其胆火也。

若伤寒汗出解后，胃中气不调和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者，此甲木克土，土虚不能制水，水郁胆部而积于胁下，水合木邪，以贼中气，脾土陷泄而胃土逆塞也。宜生姜泻心汤，姜、甘、参、夏，温补中气，以转枢机，芩、连，清其胆火也。

【63】甘草泻心汤　四十八

甘草 炙，四两　黄芩 三两　干姜 三两　半夏洗，半升　大枣 擘，十二枚　黄连 一两

上六味，以水一斗，煮取六升，去滓；再煎取三升。温服─升，日三服。

（臣亿等谨按上生姜泻心汤法，本云理中人参 黄芩汤，今详泻心以疗痞。痞气因发阴而生，是半夏、生姜、甘草泻心三方，皆本于理中也，其方必各有人参，今甘草泻心中无者，脱落之也。又按千金并外台秘要治伤寒　食，用此方，皆有人参，知脱落无疑。）

【62】生姜泻心汤　四十九

生姜 切，四两　甘草 炙，三两　人参 三两　干姜 一两　黄芩 三两　半夏洗，半升　黄连 一两　大枣 擘，十二枚

上八味，以水一斗，煮取六升，去滓，再煎取三升。温服一升，日三服。

附子泻心汤，本云加附子，半夏泻心汤，甘草泻心汤，同体别名耳。生姜泻心汤，本云理中人参 黄芩汤，去桂枝、术，加黄连，并泻肝法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清上温下
  • 当前页：泻心诸变
  • 下一页：泻心变法
<<< 返回本书目录
  1. 泻心汤类诸方总论《研经言》
  2. 泻心诸汤《医学读书记》
  3. 泻心汤类《退思集类方歌注》
  4. 泻血《秘传证治要诀及类方》
  5. 泻心汤【方剂大全】
  6. 泻血汤【方剂大全】
  7. 泻心汤《小儿药证直诀》
  8. 泻药《趣味中医》
  9. 泻心善治口糜泻《邹孟城三十年临证经验集》
  10. 泻药《药理学》
  11. 泻心善治口糜泻《三十年临证经验集》
  12. 泻药性便秘【疾病症状】
  13. 泻心导赤散【方剂大全】
  14. 泻证门《幼科心法要诀》
  15. 泻心《本草害利》
  16. 泻证门《幼科指南》
  17. 泻泄门《万氏秘传片玉心书》
  18. 泻证述要《儿科要略》
  19. 泻泄门《古今医统大全》
  20. 泻证总括《医宗金鉴》
  21. 泻泄《专治麻痧初编》
  22. 泻子汤【方剂大全】
  23. 泻泄《针灸学》
  24. 渫白丸【方剂大全】
  25. 泻泄《医宗金鉴》
  26. 渫白圆【方剂大全】
  27. 泻泄《医宗金鉴》
  28. 渫洗疠疮药【方剂大全】
  29. 泻泄《血证论》
  30. 渫牙散【方剂大全】
  1. 泻心诸变《伤寒说意》
  2. 泻心药《明目至宝》
  3. 泻心诸汤《医学读书记》
  4. 泻心汤类诸方总论《研经言》
  5. 泻血《竹泉生女科集要》
  6. 泻心汤方《医宗金鉴》
  7. 泻血《奇效简便良方》
  8. 泻心汤方《医宗金鉴》
  9. 泻血《秘传证治要诀及类方》
  10. 泻心汤方《临症验舌法》
  11. 泻眼药《明目至宝》
  12. 泻心汤方《伤寒杂病论》
  13. 泻药《趣味中医》
  14. 泻心汤方《伤寒杂病论》
  15. 泻药《药理学》
  16. 泻心汤《小儿药证直诀》
  17. 泻有余《中医词典》
  18. 泻心汤《儒门事亲》
  19. 泻与痢不同及先后传变《类证治裁》
  20. 泻心汤《三因极一病证方论》
  21. 泻圆补方《中医词典》
  22. 泻心汤《备急千金要方》
  23. 泻证门《幼科指南》
  24. 泻心汤《备急千金要方》
  25. 泻证述要《儿科要略》
  26. 泻心汤《备急千金要方》
  27. 泻证总括《医宗金鉴》
  28. 泻心三黄汤《妇人大全良方》
  29. 泻证总括《幼科心法要诀》
  30. 泻心变法《伤寒说意》
  31. 渫白丸《太平惠民和剂局方》


泻心变法_《伤寒说意》_中医伤寒_【岐黄之术】

泻心变法
在线购买《伤寒说意》正版书籍

泻心变法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒服泻下汤药，下利不止，心下痞硬，服泻心汤己，下利如故。医谓内热，复以他药下之，其利不止。又谓内寒，以理中与之，其利益甚。不知理中者，分理中焦，此其利在下焦滑脱，非理中所能。宜赤石脂禹余粮汤，固其滑脱，利乃可止。若使复利不止者，此土湿木陷，后窍疏泄而失藏也，当利其小便，开其水道，则谷道闭矣。

下利上痞，总因湿旺。凡误下心痞，与泻心汤不解，口燥心烦，小便不利者，悉缘土湿木郁，不能疏泄水道。宜五苓散，燥土而泻湿也。（方在“太阳”）。

【64】赤石脂禹余粮汤　五十

赤石脂碎，一斤　太一禹余粮碎，一斤

上二味，以水六升，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心诸变
  • 当前页：泻心变法
  • 下一页：泻水排饮
<<< 返回本书目录
  1. 泻心《本草害利》
  2. 泻心导赤散【方剂大全】
  3. 泻泄门《万氏秘传片玉心书》
  4. 泻心善治口糜泻《三十年临证经验集》
  5. 泻泄门《古今医统大全》
  6. 泻心善治口糜泻《邹孟城三十年临证经验集》
  7. 泻泄《专治麻痧初编》
  8. 泻心汤《小儿药证直诀》
  9. 泻泄《针灸学》
  10. 泻心汤【方剂大全】
  11. 泻泄《医宗金鉴》
  12. 泻心汤类《退思集类方歌注》
  13. 泻泄《医宗金鉴》
  14. 泻心汤类诸方总论《研经言》
  15. 泻泄《血证论》
  16. 泻心诸汤《医学读书记》
  17. 泻泄《麻疹阐注》
  18. 泻血《秘传证治要诀及类方》
  19. 泻泄《痘疹心法要诀》
  20. 泻血汤【方剂大全】
  21. 泻泄《痘疹心法要诀》
  22. 泻药《趣味中医》
  23. 泻泄《扁鹊神应针灸玉龙经》
  24. 泻药《药理学》
  25. 泻小肠《本草害利》
  26. 泻药性便秘【疾病症状】
  27. 泻下药《中医眼科备读》
  28. 泻证门《幼科心法要诀》
  29. 泻下药《中药学》
  30. 泻证门《幼科指南》
  1. 泻心变法《伤寒说意》
  2. 泻心 善治口糜泻《三十年临证经验集》
  3. 泻心三黄汤《妇人大全良方》
  4. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  5. 泻心汤《备急千金要方》
  6. 泻心《中医名词词典》
  7. 泻心汤《备急千金要方》
  8. 泻泄门《万氏秘传片玉心书》
  9. 泻心汤《备急千金要方》
  10. 泻泄《针灸学》
  11. 泻心汤《三因极一病证方论》
  12. 泻泄《痘疹心法要诀》
  13. 泻心汤《儒门事亲》
  14. 泻泄《痘疹心法要诀》
  15. 泻心汤《小儿药证直诀》
  16. 泻泄《专治麻痧初编》
  17. 泻心汤方《伤寒杂病论》
  18. 泻泄《血证论》
  19. 泻心汤方《伤寒杂病论》
  20. 泻泄《医宗金鉴》
  21. 泻心汤方《临症验舌法》
  22. 泻泄《医宗金鉴》
  23. 泻心汤方《医宗金鉴》
  24. 泻泄《扁鹊神应针灸玉龙经》
  25. 泻心汤方《医宗金鉴》
  26. 泻泄《麻疹阐注》
  27. 泻心汤类诸方总论《研经言》
  28. 泻下药应用注意事项《中药学》
  29. 泻心药《明目至宝》
  30. 泻下药《中药学》
  31. 泻心诸变《伤寒说意》


泻水排饮_《伤寒说意》_中医伤寒_【岐黄之术】

泻水排饮
在线购买《伤寒说意》正版书籍

泻水排饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痞证阴阳格拒，寒热逼蒸，则生水气，所谓阴阳交，则生湿也。太阳中风，而有下利呕逆之证，是水旺土湿，胃逆而为呕，脾陷而为利也。是宜攻其水，然必表解者，方可攻之。

若其湿邪郁阻，浊气升塞，头痛干呕短气，心胁痞硬作疼，而外则汗出而不恶寒者，是表解里未和也。宜十枣汤，大枣培土，芫、遂、大戟，泻其里水也。

凡伤寒，发汗吐下解后，心下痞硬，噫气不除者，缘土败湿滋，胃气上逆，肺郁痰化，清道壅塞。宜旋覆花代赭石汤，参、甘、大枣，补其中气，半夏、姜、赭，降其冲逆，旋覆，行其痰饮也。

他若病如桂枝证，头不痛，项不强，寸脉微浮，心中痞硬，气冲咽喉，不得喘息，此为湿盛胃逆，浊阴填塞，肺郁而化寒痰，停瘀胸膈，故气冲而不下也。法当吐之，以瓜蒂散，涌其寒痰。但吐法颇升膈上清阳，诸亡血之家，肺气素逆，勿用此法。

【59】十枣汤　五十一

芫花 熬　甘遂　大戟

上三味，等分，各别捣为散。以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末。强人服一钱匕，羸人服半钱匕，温服之。平旦服。若下少病不除者，明日更服，加半钱匕；得快下利后，糜粥自养。

【65】旋复代赭汤　五十二

旋复花三两　人参 二两　生姜 五两　代赭一两　甘草 炙，三两　半夏洗，半升　大枣 擘，十二枚

上七味，以水一斗，煮取六升，去滓，再煎取三升。温服一升，日三服。

【67】瓜蒂散　五十三

瓜蒂熬黄，一分　赤小豆一分

上二味，各别捣筛，为散已，合治之。取一钱匕，以香豉一合，用热汤七合煮作稀糜，去滓，取汁和散，温顿服之。不吐者，少少加；得快吐乃止。诸亡血虚家，不可与瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心变法
  • 当前页：泻水排饮
  • 下一页：提纲 (卷四)
<<< 返回本书目录
  1. 泻水《本草求真》
  2. 泻水逐饮【中药主治】
  3. 泻湿《本草求真》
  4. 泻胃《本草害利》
  5. 泻肾汤【方剂大全】
  6. 泻五经火《异授眼科》
  7. 泻肾大黄汤【方剂大全】
  8. 泻下【中药主治】
  9. 泻肾《本草害利》
  10. 泻下药《中药学》
  11. 泻三焦《本草害利》
  12. 泻下药《中医眼科备读》
  13. 泻荣汤【方剂大全】
  14. 泻小肠《本草害利》
  15. 泻热栀子散【方剂大全】
  16. 泻泄《扁鹊神应针灸玉龙经》
  17. 泻热栀子煎【方剂大全】
  18. 泻泄《痘疹心法要诀》
  19. 泻热门《卫生宝鉴》
  20. 泻泄《痘疹心法要诀》
  21. 泻热半夏千里流水汤【方剂大全】
  22. 泻泄《麻疹阐注》
  23. 泻热【中药主治】
  24. 泻泄《血证论》
  25. 泻热《本草求真》
  26. 泻泄《医宗金鉴》
  27. 泻清《麻科活人全书》
  28. 泻泄《医宗金鉴》
  29. 泻青丸【方剂大全】
  30. 泻泄《针灸学》
  1. 泻水排饮《伤寒说意》
  2. 泻水《本草求真》
  3. 泻胃热汤方《备急千金要方》
  4. 泻湿《本草求真》
  5. 泻五经火《异授眼科》
  6. 泻甚《傅青主男科》
  7. 泻下禁例《中医名词词典》
  8. 泻肾药《明目至宝》
  9. 泻下药《中药学》
  10. 泻肾汤《备急千金要方》
  11. 泻下药应用注意事项《中药学》
  12. 泻痧《中医词典》
  13. 泻泄《麻疹阐注》
  14. 泻热汤《外科全生集》
  15. 泻泄《扁鹊神应针灸玉龙经》
  16. 泻热汤《备急千金要方》
  17. 泻泄《医宗金鉴》
  18. 泻热《本草求真》
  19. 泻泄《医宗金鉴》
  20. 泻清《麻科活人全书》
  21. 泻泄《血证论》
  22. 泻青丸《小儿药证直诀》
  23. 泻泄《专治麻痧初编》
  24. 泻青丸《汤头歌诀》
  25. 泻泄《痘疹心法要诀》
  26. 泻青丸《医方论》
  27. 泻泄《痘疹心法要诀》
  28. 泻青丸《万氏秘传片玉心书》
  29. 泻泄《针灸学》
  30. 泻青丸《仁术便览》
  31. 泻泄门《万氏秘传片玉心书》


提纲 （卷四）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷四)
在线购买《伤寒说意》正版书籍

提纲 (卷四)

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明从燥金化气，其经在太阳之次，肌肉之分，起鼻之交頞，挟口环唇，行身之前，下膈挟脐，循胫外，由足跗而走大指。

阳明为三阳之长，太阳经病不解，营卫内郁，二日必传阳明之经。阳气盛满，故脉大而身热。若腑阳素实，则自经入腑。表热传里，里热，则桂、麻解表之法，变为承气攻里之方。仲景立阳明之篇，专为入腑者设，非第二日阳明之经病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻水排饮
  • 当前页：提纲 (卷四)
  • 下一页：阳明初病葛根汤证
<<< 返回本书目录
  1. 提纲 (卷四)《伤寒说意》
  2. 提纲 (卷五)《伤寒说意》
  3. 提纲 (卷十)《伤寒说意》
  4. 提纲 (卷一)《伤寒说意》
  5. 提纲 (卷三)《伤寒说意》
  6. 提纲论《脉诀汇辨》
  7. 提纲 (卷七)《伤寒说意》
  8. 提高诊断质量的一些方法《流行病学》
  9. 提纲 (卷六)《伤寒说意》
  10. 提睾反射减弱或消失【疾病症状】
  11. 提纲 (卷九)《伤寒说意》
  12. 提泡药《外科传薪集》
  13. 提纲 (卷二)《伤寒说意》
  14. 提气法歌《针灸聚英》
  15. 提纲 (卷八)《伤寒说意》
  16. 提要《博济方》
  17. 提纲《伤寒悬解》
  18. 提要《跌打损伤方》
  19. 提纲《伤寒悬解》
  20. 提要《仿寓意草》
  21. 提纲《伤寒悬解》
  22. 提要《生物化学与分子生物学》
  23. 提纲《伤寒悬解》
  24. 提要《穴道秘书》
  25. 提纲《伤寒悬解》
  26. 提针歌《针灸聚英》
  27. 提纲《伤寒悬解》
  28. 啼《陈氏幼科秘诀》
  29. 提纲《伤寒悬解》
  30. 啼哭《续名医类案》
  1. 提纲 （卷四）《伤寒说意》
  2. 提纲 （卷十）《伤寒说意》
  3. 提纲 （卷五）《伤寒说意》
  4. 提纲 （卷三）《伤寒说意》
  5. 提纲 （卷一）《伤寒说意》
  6. 提纲 （卷七）《伤寒说意》
  7. 提纲　二章《伤寒悬解》
  8. 提纲 （卷六）《伤寒说意》
  9. 提纲　二章《伤寒悬解》
  10. 提纲 （卷九）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷二）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷八）《伤寒说意》
  15. 提纲　一章《伤寒悬解》
  16. 提法《伤科汇纂》
  17. 提纲　一章《伤寒悬解》
  18. 提法《医宗金鉴》
  19. 提纲　一章《伤寒悬解》
  20. 提法《伤科大成》
  21. 提纲　一章《伤寒悬解》
  22. 提法《中医词典》
  23. 提纲　一章《伤寒悬解》
  24. 提法《中医名词词典》
  25. 提纲论《脉诀汇辨》
  26. 提弹法《中医词典》
  27. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  28. 提插行气《中医词典》
  29. 提高工作效率《家庭医学百科·预防保健篇》
  30. 提插补泻《中医词典》
  31. 提高细胞学诊断率的要领《临床基础检验学》


阳明初病葛根汤证_《伤寒说意》_中医伤寒_【岐黄之术】

阳明初病葛根汤证
在线购买《伤寒说意》正版书籍

阳明初病葛根汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明腑证，自太阳传来，方其自经入腑之始，法宜解表。其得之中风，发热恶风，汗出脉缓者，宜桂枝汤。其得之伤寒，发热恶寒，无汗脉紧者，宜麻黄汤。以太阳、阳明，经腑合病，经证如初而腑热未成，故但解太阳之经，不攻阳明之腑，经热既泄，则腑热不作矣。

经热不泄，则腑热必作，以其腑阳之盛也。何以知其腑阳之盛？以其脉大也。阳明经腑，皆主下降，外为风寒所闭，经络束迫，胃气郁遏，上脘不降，宗气壅塞，不能顺下，故有喘而胸满之证。背者，胸之府也，胸膈郁满，宗气不得前降，则逆冲于背项，是以项背强直，大与太阳不同。

一见项背强直，便是经腑合邪，宜加葛根，清散阳明经腑之郁。其项背强直而汗出恶风者，用桂枝加葛根汤。其项背强直而无汗恶寒者，用葛根汤。胃为受盛之腑，胃腑松缓，容纳有余，则吐利不作，经络束迫，致腑气郁遏，不能容受，故见吐利。利者，用葛根汤，解表而舒胃气，使不致郁陷，吐者，用葛根加半夏汤，解表而降胃气，使不致冲逆。

表证不解，自太阳、少阳之经，内连阳明之府，是谓三阳合病。其脉浮大，上于关上，胆热传之胃土，但欲眠睡，睡则阳气郁蒸，目合而汗出，是又当于桂、麻、葛根之中，加以柴、芩也。

【2】桂枝加葛根汤　五十四

葛根 四两　芍药二两　生姜 切，三两　甘草 炙，二两　桂枝 去皮，二两　大枣 十二枚，擘

上六味；以水一斗，先煮麻黄、葛根，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。覆取微似汗，不须啜粥，余如桂枝法将息及禁忌。

【15】葛根汤　五十五

葛根 四两　麻黄去节，三两　桂枝 去皮，二两　生姜 切，三两　甘草 炙，二两　芍药二两　大枣 十二枚，擘

上七味，以水一斗，先煮麻黄、葛根，减二升，去白沫，内诸药，煮取三升，去滓，温服一升，覆取微似汗。余如桂枝法将息及禁忌，诸汤皆仿此。

【16】葛根加半夏汤　五十六

葛根 四两　麻黄去节，三两　甘草 炙，二两　芍药二两　桂枝 去皮，二两　生姜 切，三两　半夏洗，半升　大枣 十二枚，擘

上八味，以水一斗，先煮葛根、麻黄，减二升。去白沫，内诸药，煮取三升，去滓，温服一升。覆取微似汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷四)
  • 当前页：阳明初病葛根汤证
  • 下一页：阳明腑证
<<< 返回本书目录
  1. 阳明初病葛根汤证《伤寒说意》
  2. 阳明大实《经方实验录》
  3. 阳明病状《千金翼方》
  4. 阳明当下证《伤寒九十论》
  5. 阳明病猪苓汤证《医学衷中参西录》
  6. 阳明方《时方妙用》
  7. 阳明病栀子柏皮汤证《医学衷中参西录》
  8. 阳明方总论《伤寒附翼》
  9. 阳明病茵陈蒿汤证《医学衷中参西录》
  10. 阳明府病脉证《医宗金鉴》
  11. 阳明病胃家实解《研经言》
  12. 阳明府证《四圣悬枢》
  13. 阳明病提纲《思考中医》
  14. 阳明腑病《伤寒悬解》
  15. 阳明病四逆汤证《医学衷中参西录》
  16. 阳明腑病《医学心悟》
  17. 阳明病时相《思考中医》
  18. 阳明腑病脉证《伤寒心法要诀》
  19. 阳明病湿胜自汗论《脾胃论》
  20. 阳明腑证《伤寒说意》
  21. 阳明病三承气汤证《医学衷中参西录》
  22. 阳明腑证《四圣悬枢》
  23. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  24. 阳明腑证《四圣悬枢》
  25. 阳明病解《伤寒法祖》
  26. 阳明腑证《四圣悬枢》
  27. 阳明病解《类经》
  28. 阳明急下证《伤寒九十论》
  29. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  30. 阳明见证《扁鹊心书》
  1. 阳明初病葛根汤证《伤寒说意》
  2. 阳明病状《千金翼方》
  3. 阳明大实《经方实验录》
  4. 阳明病猪苓汤证《医学衷中参西录》
  5. 阳明瘅疟《中医词典》
  6. 阳明病栀子柏皮汤证《医学衷中参西录》
  7. 阳明当下证《伤寒九十论》
  8. 阳明病之燥《思考中医》
  9. 阳明的运气义《思考中医》
  10. 阳明病茵陈蒿汤证《医学衷中参西录》
  11. 阳明方总论《伤寒附翼》
  12. 阳明病要《思考中医》
  13. 阳明府病脉证《医宗金鉴》
  14. 阳明病胃家实解《研经言》
  15. 阳明府义《思考中医》
  16. 阳明病外证《中医词典》
  17. 阳明腑病《中医词典》
  18. 阳明病提纲《思考中医》
  19. 阳明腑病《医学心悟》
  20. 阳明病四逆汤证《医学衷中参西录》
  21. 阳明腑病　二十七章《伤寒悬解》
  22. 阳明病时相《思考中医》
  23. 阳明腑病脉证《伤寒心法要诀》
  24. 阳明病湿胜自汗论《脾胃论》
  25. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  26. 阳明病三承气汤证《医学衷中参西录》
  27. 阳明腑病证十二条《伤寒贯珠集》
  28. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  29. 阳明腑实证《灵素节注类编》
  30. 阳明病解《伤寒法祖》
  31. 阳明腑证《伤寒说意》


阳明腑证_《伤寒说意》_中医伤寒_【岐黄之术】

阳明腑证
在线购买《伤寒说意》正版书籍

阳明腑证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，自经传腑之始，发表宜彻，汗出不彻，则经热郁蒸，自表传里。阳气拂郁，不得汗泄，身热面赤，烦躁短气，疼痛不知处所，乍在腹中，乍在四肢，此必入胃腑。若以表药发之，汗出热退，犹可不成腑证，迟则传腑，而成承气汤证，较之在经，顺逆攸分矣。缘其里阳素盛，而皮毛不开，经热莫泄，则腑热续发，表里感应，自然之理也。

究其由来，或失于发表，或发表而汗出不彻，或发汗利水，津亡土燥，皆能致此。其自太阳来者，寒水之衰也，谓之太阳阳明。自少阳来者，相火之旺也，谓之少阳阳明。自阳明本经来者，谓之正阳阳明，全缘燥金之盛也。

其始腑热未盛，犹见恶寒，及其腑热已盛，则恶寒自罢。内热蒸发，汗出表退，风寒悉去，全是一团燥火内燔。俟其手足汗流，脐腹满痛，日晡潮热，烦躁谵语，喘满不卧，则大便已硬，当服下药。轻者用调胃承气汤，早和胃气，不令燥结，其次用小承气汤，重者用大承气汤，下其结粪，以泻胃热也。

【13】调胃承气汤　五十七

大黄 去皮，清酒洗，四两　甘草 炙，二两　芒硝 三合

上三味，以水三升，煮取一升，去滓，内芒硝，更上火微煮令沸。

少少温服之。/　温顿服之，以调胃气。/　顿服。

【76】小承气汤　五十八

大黄 酒洗，四两　厚朴炙，去皮，二两　枳实 大者炙，五枚

上三味，以水四升，煮取一升二合，去滓，分温二服。初服汤当更衣，不尔者尽饮之；若更衣者，勿服之。

【75】大承气汤　五十九

大黄 酒洗，四两　厚朴炙，去皮，半斤　枳实 炙，五枚　芒硝 三合

上四味，以水一斗，先煮二物，取五升，去滓；内大黄，更煮取二升，去滓；内芒硝，更上微火一两沸，分温再服。得下，余勿服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明初病葛根汤证
  • 当前页：阳明腑证
  • 下一页：下期
<<< 返回本书目录
  1. 阳明腑证《四圣悬枢》
  2. 阳明急下证《伤寒九十论》
  3. 阳明腑证《四圣悬枢》
  4. 阳明见证《扁鹊心书》
  5. 阳明腑证《四圣悬枢》
  6. 阳明解期、阳明五十《伤寒悬解》
  7. 阳明腑证《伤寒说意》
  8. 阳明津竭《经方实验录》
  9. 阳明腑病脉证《伤寒心法要诀》
  10. 阳明经病、腑病连经《伤寒悬解》
  11. 阳明腑病《医学心悟》
  12. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  13. 阳明腑病《伤寒悬解》
  14. 阳明经分在经在腑《伤寒捷诀》
  15. 阳明府证《四圣悬枢》
  16. 阳明经腑病《伤寒捷诀》
  17. 阳明府病脉证《医宗金鉴》
  18. 阳明经经病《伤寒捷诀》
  19. 阳明方总论《伤寒附翼》
  20. 阳明经香港脚证《三因极一病证方论》
  21. 阳明方《时方妙用》
  22. 阳明经用药图《医法圆通》
  23. 阳明当下证《伤寒九十论》
  24. 阳明经证《四圣悬枢》
  25. 阳明大实《经方实验录》
  26. 阳明经证《四圣悬枢》
  27. 阳明初病葛根汤证《伤寒说意》
  28. 阳明经证《四圣悬枢》
  29. 阳明病状《千金翼方》
  30. 阳明经证《四圣悬枢》
  1. 阳明腑证《伤寒说意》
  2. 阳明腑实证《灵素节注类编》
  3. 阳明腑证《中医词典》
  4. 阳明腑病证十二条《伤寒贯珠集》
  5. 阳明感风《竹林女科证治》
  6. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  7. 阳明合机病变《思考中医》
  8. 阳明腑病脉证《伤寒心法要诀》
  9. 阳明急下证《伤寒九十论》
  10. 阳明腑病　二十七章《伤寒悬解》
  11. 阳明兼肺《伤寒指掌》
  12. 阳明腑病《医学心悟》
  13. 阳明见证《扁鹊心书》
  14. 阳明腑病《中医词典》
  15. 阳明解期　一章　阳明五十《伤寒悬解》
  16. 阳明府义《思考中医》
  17. 阳明津竭《经方实验录》
  18. 阳明府病脉证《医宗金鉴》
  19. 阳明经《松峰说疫》
  20. 阳明方总论《伤寒附翼》
  21. 阳明经病《中医词典》
  22. 阳明的运气义《思考中医》
  23. 阳明经病　七章　腑病连经《伤寒悬解》
  24. 阳明当下证《伤寒九十论》
  25. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  26. 阳明瘅疟《中医词典》
  27. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  28. 阳明大实《经方实验录》
  29. 阳明经病脉因证治十一条《伤寒贯珠集》
  30. 阳明初病葛根汤证《伤寒说意》
  31. 阳明经分在经在腑《伤寒捷诀》


下期_《伤寒说意》_中医伤寒_【岐黄之术】

下期
在线购买《伤寒说意》正版书籍

下期

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服下药，宜俟六日经尽之后，腑热内实，表邪外解，乃无后虑，不可早攻，以致他变。若微见恶寒，便是表证未解，慎不可下，下之表阳内陷，遂成结胸诸证，当先服表药，表解而后下之。若不大便五六日，经尽表解，下证悉具，是为可下之期。观其小便，若水道不利，日仅一两次，则其胃中必不结燥，迟即自能大便，不可下也，小便一利，大便必干，乃可以大承气下之。若其昏迷，不索茶水，则小便不必甚利，亦有结粪，下证已备，恐难再缓。先与小承气汤一杯，汤入腹中，后门失气者，此有结粪，以结粪阻格，胃气壅遏，胸腹胀塞，故作痛满，小承气泻其积气，因后失于魄门也，宜以大承气下之。如服小承气而不失气者，此必初硬后溏，切不可下。胃无结燥，下之败其里气，恐致胀满不能饮食，则为祸不小矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明腑证
  • 当前页：下期
  • 下一页：下证
<<< 返回本书目录
  1. 下品之下《增广和剂局方药性总论》
  2. 下气《保婴撮要》
  3. 下品之上《增广和剂局方药性总论》
  4. 下气《本草求真》
  5. 下品药一百二十五种《本草纲目》完整版
  6. 下气《证治准绳·幼科》
  7. 下品《增广和剂局方药性总论》
  8. 下气【中药主治】
  9. 下品《增广和剂局方药性总论》
  10. 下气【方剂主治】
  11. 下品《增广和剂局方药性总论》
  12. 下气槟榔散【方剂大全】
  13. 下品《增广和剂局方药性总论》
  14. 下气汤【方剂大全】
  15. 下篇《圆运动的古中医学》
  16. 下腔静脉《临床肝移植》
  17. 下痞锭【方剂大全】
  18. 下腔静脉后输尿管【疾病大全】
  19. 下脓血证《伤寒九十论》
  20. 下腔静脉血栓形成【疾病症状】
  21. 下脓血-伤寒补遗 《古今医统大全》
  22. 下丘脑-垂体内分泌功能紊乱的临床生化《临床生物化学》
  23. 下脓血歌《伤寒百证歌》
  24. 下丘脑错构瘤【疾病大全】
  25. 下尿道疾病《自我调养巧治病》
  26. 下丘脑的内分泌功能《生理学》
  27. 下摩生门《养生导引秘籍》
  28. 下丘脑多汗症【疾病大全】
  29. 下泌尿道感染《老年百病防治》
  30. 下丘脑和垂体疾病《病理学》
  1. 下期《伤寒说意》
  2. 下迫《中医词典》
  3. 下气《中医名词词典》
  4. 下迫《中医名词词典》
  5. 下气《千金翼方》
  6. 下品《中医词典》
  7. 下气《中医词典》
  8. 下篇读法《圆运动的古中医学》
  9. 下气《医学纲目》
  10. 下睥《中医词典》
  11. 下气《证治准绳·幼科》
  12. 下痞《中医词典》
  13. 下气《证治准绳·幼科》
  14. 下脓血证《伤寒九十论》
  15. 下气《保婴撮要》
  16. 下脓血歌《伤寒百证歌》
  17. 下气《本草求真》
  18. 下脓血（伤寒补遗）《古今医统大全》
  19. 下气海《中医词典》
  20. 下尿道疾病《自我调养巧治病》
  21. 下气汤《备急千金要方》
  22. 下摩生门《养生导引秘籍》
  23. 下气汤《备急千金要方》
  24. 下摩生门《中医词典》
  25. 下腔静脉《临床肝移植》
  26. 下泌尿道感染《老年百病防治》
  27. 下腔静脉的属支《人体解剖学》
  28. 下泌尿道感染《家庭医学百科·预防保健篇》
  29. 下窍《中医名词词典》
  30. 下毛《中医词典》
  31. 下窍《中医词典》


下证_《伤寒说意》_中医伤寒_【岐黄之术】

下证
在线购买《伤寒说意》正版书籍

下证

  • 上一页
  • 目录
  • 相关
  • 下一页

腑热已盛，结粪堵塞，不得泄路，非下不可，当审观下证，以投承气。其一，日晡潮热。以金旺于申酉，至期热发，如海水潮汐，应期不爽也。其一，手足汗出。以四肢秉气于胃，胃热四达，手足蒸泄，涣然流漓也。其一，烦躁懊憹。以胃气壅遏，不得下行，燥热郁发，心君挠（挠　通扰。）乱也。其一，昏冒谵语。以胃热熏蒸，消亡心液，神明迷感，昏狂不清也。其一，喘呼不卧。以胃热上燔，肺金被克，清气冲逆，不得安卧也。其一，呕不能食。以胃土郁遏，浊气上涌，水谷不下，恶心欲呕也。其一，心胸痞硬。以胃土冲逆，甲木不降，浊气填塞，固结不开也。其一，脐腹痛满。以燥粪堵塞，胃气遏闭，蓄积莫容，不得通达也。

凡此诸证，皆大便结塞，胃热郁升之故。胃以下行为顺，上行为逆，燥矢阻碍，下窍秘涩，胃郁莫泄，因而逆行。下其结粪，肠窍通达，腑热泄而胃气顺矣。缘燥矢为害，燥矢不去，胃郁无从泄也。视其小便，顺利舒长，诊其脉候，沉缓实大，而兼见以上诸证，宜大承气泻之，无庸疑也。若于蒸蒸发热之时，早和以调胃承气，稍重者，小承气微清胃热，不令异时燥结，更为妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下期
  • 当前页：下证
  • 下一页：急下三证
<<< 返回本书目录
  1. 下针十四法《中医刺灸》
  2. 下之而仍发热歌《伤寒百证歌》
  3. 下针法《针灸聚英》
  4. 下肢呈剪刀步态【疾病症状】
  5. 下针法《古今医统大全》
  6. 下肢的感觉，肌力，神经异常【疾病症状】
  7. 下元虚损【方剂主治】
  8. 下肢动脉硬化闭塞症【疾病大全】
  9. 下元虚冷【方剂主治】
  10. 下肢动作沉重，高抬足，重落地【疾病症状】
  11. 下瘀血汤【方剂大全】
  12. 下肢短缩【疾病症状】
  13. 下瘀血【方剂主治】
  14. 下肢发凉【疾病症状】
  15. 下腰椎不稳症【疾病大全】
  16. 下肢放射痛【疾病症状】
  17. 下腰部疼痛【疾病症状】
  18. 下肢浮肿【疾病症状】
  19. 下血门《张氏医通》
  20. 下肢负重障碍【疾病症状】
  21. 下血不止【方剂主治】
  22. 下肢感应痛或放射痛的腰背痛【疾病症状】
  23. 下血（附∶肠风脏毒）《古今医统大全》
  24. 下肢骨及其连接《人体解剖学》
  25. 下血【方剂主治】
  26. 下肢骨折《骨科学》
  27. 下血【中药主治】
  28. 下肢骨折的急救《现代院外急救手册》
  29. 下血《证治准绳·杂病》
  30. 下肢关节脱位《中医伤科按摩学》
  1. 下证《伤寒说意》
  2. 下针十四法《中医刺灸》
  3. 下之而仍发热歌《伤寒百证歌》
  4. 下针法《针灸聚英》
  5. 下肢表现典型的伸肌模式《康复医学》
  6. 下针法《古今医统大全》
  7. 下肢带骨的连接《人体解剖学》
  8. 下针《中医词典》
  9. 下肢带骨－髋骨《人体解剖学》
  10. 下者左行《中医词典》
  11. 下肢骨《人体解剖学》
  12. 下者举之《中医词典》
  13. 下肢骨折《骨科学》
  14. 下者举之《中医名词词典》
  15. 下肢骨折的急救《现代院外急救手册》
  16. 下者不以偶《中医词典》
  17. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  18. 下燥治血《中医词典》
  19. 下肢和臀部减肥术《减肥新法与技巧》
  20. 下运动神经元性瘫痪《神经精神疾病诊断学》
  21. 下肢痉挛《家庭医学百科·预防保健篇》
  22. 下元亏损《中医词典》
  23. 下肢静脉的解剖与生理特点《普通外科学》
  24. 下瘀血汤方《医宗金鉴》
  25. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  26. 下瘀血汤方《伤寒杂病论》
  27. 下肢静脉曲张辨病《常见病自测》
  28. 下瘀血汤方《伤寒杂病论》
  29. 下肢前面的浅静脉《人体解剖学》
  30. 下瘀血汤《金匮悬解》
  31. 下肢深静脉血栓形成《外科学总论》


急下三证_《伤寒说意》_中医伤寒_【岐黄之术】

急下三证
在线购买《伤寒说意》正版书籍

急下三证

  • 上一页
  • 目录
  • 相关
  • 下一页

胃腑始病，下不妨迟，若其内热燔蒸，三阴被烁，精液消亡，遂成死证，法当急下，不可缓也。其一，脐腹痛满，是燥土胜湿，伤及脾阴。以腹满，太阴之证，太阴之湿，化而为阳明之燥，燥土壅遏，是以痛满也。其一，发热汗多，是燥土克水，伤及肾阴。以肾主五液，入心为汗，汗多热甚，则肾水耗泄，胃土焦枯，以燥土而渗少水，势必竭流也。其一，目睛不和，是燥土侮木，伤及肝阴。以肝窍于目，目光之明烛，缘神魂之发露，目睛之宛转，因营血之滋荣，所谓目受血而能视也。土金燥热，煎熬营血，血枯木劲，筋脉焦槁，目系不柔，是以直视不转也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下证
  • 当前页：急下三证
  • 下一页：亡津便燥
<<< 返回本书目录
  1. 急下三证《伤寒说意》
  2. 急消汤【方剂大全】
  3. 急下论《侣山堂类辩》
  4. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  5. 急下急温-伤寒门（下）《古今医统大全》
  6. 急性白血病《家庭医学百科-医疗康复篇》
  7. 急下急温论（与琐言互看）《伤寒六书》
  8. 急性白血病【疾病大全】
  9. 急下急温《伤寒六书》
  10. 急性白血症（Acute leukemia）《血液病学》
  11. 急下《伤寒括要》
  12. 急性鼻咽炎【疾病大全】
  13. 急温论《侣山堂类辩》
  14. 急性鼻炎《家庭医学百科-医疗康复篇》
  15. 急温《伤寒括要》
  16. 急性鼻炎《中西医结合耳鼻喉科》
  17. 急痛煎【方剂大全】
  18. 急性鼻炎【疾病大全】
  19. 急提盆散【方剂大全】
  20. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  21. 急伤寒《孙真人海上方》
  22. 急性闭角型青光眼《老年百病防治》
  23. 急痧至宝丹【方剂大全】
  24. 急性闭角性青光眼【疾病大全】
  25. 急痧加宝平安散【方剂大全】
  26. 急性扁桃体炎《中西医结合耳鼻喉科》
  27. 急慢脾风下痰轻重第十八问《婴童百问》
  28. 急性扁桃体炎《自我调养巧治病》
  29. 急慢惊风证治《三因极一病证方论》
  30. 急性扁桃体炎【疾病大全】
  1. 急下三证《伤寒说意》
  2. 急下三证《伤寒说意》
  3. 急心气疼《回生集》
  4. 急下论《侣山堂类辩》
  5. 急心痛《奇效简便良方》
  6. 急下急温论（与琐言互看）《伤寒六书》
  7. 急性白血病《家庭医学百科-医疗康复篇》
  8. 急下急温（伤寒门 下）《古今医统大全》
  9. 急性白血病《病理学》
  10. 急下急温《伤寒六书》
  11. 急性白血症《血液病学》
  12. 急下存阴（急下存津）《中医名词词典》
  13. 急性鼻炎《家庭医学百科-医疗康复篇》
  14. 急下存阴《中医词典》
  15. 急性鼻炎《中西医结合耳鼻喉科》
  16. 急下《伤寒括要》
  17. 急性鼻炎《耳鼻咽喉外科学》
  18. 急温论《侣山堂类辩》
  19. 急性闭角型青光眼《老年百病防治》
  20. 急温《伤寒括要》
  21. 急性闭角型青光眼《眼科学》
  22. 急锁喉风顷刻不救《奇方类编》
  23. 急性扁桃体炎《手穴手纹诊治》
  24. 急伤寒《孙真人海上方》
  25. 急性扁桃体炎《中西医结合耳鼻喉科》
  26. 急沙惊《幼科推拿秘书》
  27. 急性扁桃体炎《自我调养巧治病》
  28. 急慢脾风下痰轻重第十八问《婴童百问》
  29. 急性扁桃体炎《耳鼻咽喉外科学》
  30. 急慢惊总论《证治准绳·幼科》
  31. 急性扁桃体炎后的急性肾炎《免疫与健康》


亡津便燥_《伤寒说意》_中医伤寒_【岐黄之术】

亡津便燥
在线购买《伤寒说意》正版书籍

亡津便燥

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明腑证，热蒸汗发，表邪尽解，无庸再汗。医见其烦躁不清，以为表邪未退，重发其汗，或自汗已多，而小便又利，凡诸津液亡失，皆令大便干硬。但此阴液既亏，阳气亦弱，虽有燥矢，未可攻下。若其欲便不能，当用蜜煎导法、猪胆汁方，润而通之。如水利土燥而脾气约结，粪粒坚小难下者，宜以麻仁丸，润其燥涩，破其滞气也。

【78】蜜煎导方　六十

食蜜七合

上一味，于铜器内微火煎，当须凝如饴状，搅之勿令焦着，欲可丸，并手捻作挺，令头锐，大如指，长二寸许。当热时急作，冷则硬。以内谷道中，以手急抱，欲大便时乃去之。

【79】猪胆汁方　六十一

大猪胆一枚

泻汁，和少许法醋，以灌谷道内，如一食顷，当大便出宿食恶物。

【82】麻子仁丸　六十二

麻子仁二升　芍药半斤　枳实 炙，半斤　大黄 去皮，一斤　厚朴炙，去皮，一尺　杏仁去皮尖，熬，别作脂，一升

上六味，蜜和丸如梧桐子大。饮服十丸，日三服，渐加，以知为度

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下三证
  • 当前页：亡津便燥
  • 下一页：瘀血
<<< 返回本书目录
  1. 亡津便燥《伤寒说意》
  2. 亡血过多《药症忌宜》
  3. 汪子良序-螽斯广育 《古今医统大全》
  4. 亡血过多之病《审视瑶函》
  5. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  6. 亡血过多之病《原机启微》
  7. 汪英时书后《圆运动的古中医学》
  8. 亡阳《伤寒捷诀》
  9. 汪序《疡医大全》
  10. 亡阳《石室秘录》
  11. 汪序《随息居重订霍乱论》
  12. 亡阳亡阴篇《外经微言》
  13. 汪兄时疫热病汗出不止《孙文垣医案》
  14. 亡阳无阳《医学读书记》
  15. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  16. 亡阴亡阳论《医学源流论》
  17. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  18. 王安道中暑中热辨《温热暑疫全书》
  19. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  20. 王跋《重订囊秘喉书》
  21. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  22. 王不留行《本草纲目》完整版
  23. 汪思石令堂怒后晕厥《孙文垣医案》
  24. 王不留行《本草纲目》完整版
  25. 汪舜赓翁令爱水肿《程杏轩医案》
  26. 王不留行《本草乘雅半偈》
  27. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  28. 王不留行《本草图经》
  29. 汪氏妪寒痰壅滞《孙文垣医案》
  30. 王不留行《本草新编》
  1. 亡津便燥《伤寒说意》
  2. 亡津便硬证六　阳明二十五《伤寒悬解》
  3. 亡津液《中医词典》
  4. 亡津《中医词典》
  5. 亡津谵语证十三　阳明三十二《伤寒悬解》
  6. 亡《中医词典》
  7. 亡血《中医名词词典》
  8. 汪子良序（螽斯广育）《古今医统大全》
  9. 亡血《中医词典》
  10. 汪元轼《中医词典》
  11. 亡血出汗《正体类要》
  12. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  13. 亡血过多《药症忌宜》
  14. 汪英时书后《圆运动的古中医学》
  15. 亡血过多论《证治准绳·疡医》
  16. 汪序《随息居重订霍乱论》
  17. 亡血过多之病《审视瑶函》
  18. 汪序《疡医大全》
  19. 亡血过多之病《原机启微》
  20. 汪兄时疫热病汗出不止《孙文垣医案》
  21. 亡血昏愦《正体类要》
  22. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  23. 亡血家《中医名词词典》
  24. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  25. 亡血家《中医词典》
  26. 汪文绮《中医词典》
  27. 亡阳《中医名词词典》
  28. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  29. 亡阳《中医词典》
  30. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  31. 亡阳《伤寒捷诀》


瘀血_《伤寒说意》_中医伤寒_【岐黄之术】

瘀血
在线购买《伤寒说意》正版书籍

瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明腑病，凡有久瘀之血，则令人善忘，大便虽干而粪下反易，其色必黑。以人之强记不忘者，精藏而阳秘也，瘀血阻碍，神气不得蛰藏，则心浮而善忘。大便之难，缘于肠燥，热归血海，不及大肠，故大便反易。瘀血阻格，水火不交，肾气下郁，是以粪黑。人之大便，火郁则赤，金郁则白，土郁则黄，木郁则青，水郁则黑，各从其脏色也。此宜抵当汤，下其瘀血。

若病人无表证之恶寒，里证之满痛，乃发热至七八日之久，虽脉候浮数，亦可下之。盖浮数虽是表脉，而外无表证，发热不已，此必有里热可知，是以宜下。设或已下，而脉数不变，表里合热，消谷善饥，至七八日不大便者，此必有瘀血。以热不在中焦气分，而在下焦血分，故脉数不为下变也，宜抵当汤下之。若脉数不变而兼见下利不止，必表里协热而便脓血。缘热蒸瘀血，久而腐化，是以成脓。以不早服抵当，故至如此。（抵当方在“太阳”）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡津便燥
  • 当前页：瘀血
  • 下一页：热入血室
<<< 返回本书目录
  1. 瘀血【疾病症状】
  2. 瘀血【中药主治】
  3. 瘀血【疾病症状】
  4. 瘀血斑【疾病症状】
  5. 瘀血《杂病广要》
  6. 瘀血不散【方剂主治】
  7. 瘀血《血证论》
  8. 瘀血冲厥《洄溪医案》
  9. 瘀血《伤寒说意》
  10. 瘀血短气《医学衷中参西录》
  11. 瘀血《普济方·针灸》
  12. 瘀血发热二例《三十年临证经验集》
  13. 瘀血《本草纲目》完整版
  14. 瘀血发热二例《邹孟城三十年临证经验集》
  15. 瘀肉侵睛【方剂主治】
  16. 瘀血泛注《医宗金鉴》
  17. 瘀留经络《洄溪医案》
  18. 瘀血腹痛《续名医类案》
  19. 瘀痘后两目肿门主论《疡医大全》
  20. 瘀血腹痛【中药主治】
  21. 瘀斑性环【疾病症状】
  22. 瘀血灌睛《目经大成》
  23. 瘀斑【疾病症状】
  24. 瘀血积聚【疾病症状】
  25. 淤滞性紫癜【疾病大全】
  26. 瘀血经闭【中药主治】
  27. 淤滞性皮下硬化症【疾病大全】
  28. 瘀血内热《读医随笔》
  29. 淤血性心衰【疾病症状】
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  1. 瘀血《伤寒说意》
  2. 瘀血《中医名词词典》
  3. 瘀血《中医词典》
  4. 瘀肉攀睛《中医词典》
  5. 瘀血《新修本草》
  6. 瘀热在里《中医词典》
  7. 瘀血《中医基础理论》
  8. 瘀热在里《中医名词词典》
  9. 瘀血《杂病广要》
  10. 瘀热《中医名词词典》
  11. 瘀血《普济方·针灸》
  12. 瘀呃《中医词典》
  13. 瘀血《明医指掌》
  14. 瘀痘后两目肿门主论《疡医大全》
  15. 瘀血《明医指掌》
  16. 瘀斑《默克家庭诊疗手册》
  17. 瘀血《血证论》
  18. 淤积性皮炎《默克家庭诊疗手册》
  19. 瘀血《医效秘传》
  20. 釉质发育不全《口腔科学》
  21. 瘀血（产后）《金匮悬解》
  22. 痏（wěi，音委）《中医词典》
  23. 瘀血闭结《中医词典》
  24. 诱导自身或同种淋巴细胞反应《医学免疫学》
  25. 瘀血短气《中医词典》
  26. 诱导效应《医用化学》
  27. 瘀血短气《医学衷中参西录》
  28. 诱导免疫应答的性能《免疫学和免疫学检验》
  29. 瘀血发黄《中医词典》
  30. 柚楂茶《茶饮保健》
  31. 瘀血发黄《医述》


热入血室_《伤寒说意》_中医伤寒_【岐黄之术】

热入血室
在线购买《伤寒说意》正版书籍

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

女子阳明病，正值经来，谵语下血者，此为热入血室。以神胎于魂而魂藏于血，血热则神魂迷乱也。火性炎上，其头上汗出，际（际　至也。）颈而还。此当凉营而发表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血
  • 当前页：热入血室
  • 下一页：提纲 (卷五)
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒说意》
  2. 热入血室《景岳全书》
  3. 热入血室《伤寒说意》
  4. 热入血室《景岳全书》
  5. 热入血室《四圣心源》
  6. 热入血室《中医名词词典》
  7. 热入血室《中医词典》
  8. 热入血分《中医词典》
  9. 热入血室《医学读书记》
  10. 热入血分《中医名词词典》
  11. 热入血室《医学纲目》
  12. 热入心胞《冷庐医话》
  13. 热入血室《医宗金鉴》
  14. 热入心包《中医词典》
  15. 热入血室《医宗金鉴》
  16. 热入心包《中医名词词典》
  17. 热入血室《冯氏锦囊秘录》
  18. 热入厥阴《凌临灵方》
  19. 热入血室《续名医类案》
  20. 热乳《中医词典》
  21. 热入血室《医述》
  22. 热溶血试验《常用化验值及意义》
  23. 热入血室《临证指南医案》
  24. 热球式电风速计《预防医学》
  25. 热入血室《医学摘粹》
  26. 热气霍乱《症因脉治》
  27. 热入血室《医学心悟》
  28. 热气霍乱《中医词典》
  29. 热入血室《伤寒大白》
  30. 热气疮《中医词典》
  31. 热入血室《竹林女科证治》


提纲 （卷五）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷五)
在线购买《伤寒说意》正版书籍

提纲 (卷五)

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明与太阴为表里，阳盛则阳明司权，太阴化燥而入胃腑，阴盛则太阴当令，阳明化湿而传脾脏。人之本气不一，有胃实者，有胃虚者。胃实入腑，则燥热而宜凉泻，胃虚传脏，则湿寒而宜温补。大小承气之证，胃之实者，五苓、四逆之证，胃之虚者。实者是谓阳明病，虚者名为阳明，而实则太阴也。

人知胃实者之无所复传，不知胃虚者之动入三阴，传变无穷也。则承气三汤，可以生人于胃实，可以杀人于胃虚，未可孟浪混施也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：提纲 (卷五)
  • 下一页：溏泄哕噫
<<< 返回本书目录
  1. 提纲 (卷五)《伤寒说意》
  2. 提纲 (卷一)《伤寒说意》
  3. 提纲 (卷四)《伤寒说意》
  4. 提纲论《脉诀汇辨》
  5. 提纲 (卷十)《伤寒说意》
  6. 提高诊断质量的一些方法《流行病学》
  7. 提纲 (卷三)《伤寒说意》
  8. 提睾反射减弱或消失【疾病症状】
  9. 提纲 (卷七)《伤寒说意》
  10. 提泡药《外科传薪集》
  11. 提纲 (卷六)《伤寒说意》
  12. 提气法歌《针灸聚英》
  13. 提纲 (卷九)《伤寒说意》
  14. 提要《博济方》
  15. 提纲 (卷二)《伤寒说意》
  16. 提要《跌打损伤方》
  17. 提纲 (卷八)《伤寒说意》
  18. 提要《仿寓意草》
  19. 提纲《伤寒悬解》
  20. 提要《生物化学与分子生物学》
  21. 提纲《伤寒悬解》
  22. 提要《穴道秘书》
  23. 提纲《伤寒悬解》
  24. 提针歌《针灸聚英》
  25. 提纲《伤寒悬解》
  26. 啼《陈氏幼科秘诀》
  27. 提纲《伤寒悬解》
  28. 啼哭《续名医类案》
  29. 提纲《伤寒悬解》
  30. 啼哭《幼科释谜》
  1. 提纲 （卷五）《伤寒说意》
  2. 提纲 （卷四）《伤寒说意》
  3. 提纲 （卷一）《伤寒说意》
  4. 提纲 （卷十）《伤寒说意》
  5. 提纲　二章《伤寒悬解》
  6. 提纲 （卷三）《伤寒说意》
  7. 提纲　二章《伤寒悬解》
  8. 提纲 （卷七）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷六）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷九）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷二）《伤寒说意》
  15. 提纲　一章《伤寒悬解》
  16. 提纲 （卷八）《伤寒说意》
  17. 提纲　一章《伤寒悬解》
  18. 提法《伤科汇纂》
  19. 提纲　一章《伤寒悬解》
  20. 提法《医宗金鉴》
  21. 提纲　一章《伤寒悬解》
  22. 提法《伤科大成》
  23. 提纲论《脉诀汇辨》
  24. 提法《中医词典》
  25. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  26. 提法《中医名词词典》
  27. 提高工作效率《家庭医学百科·预防保健篇》
  28. 提弹法《中医词典》
  29. 提高细胞学诊断率的要领《临床基础检验学》
  30. 提插行气《中医词典》
  31. 提高诊断试验效率的方法《预防医学》


溏泄哕噫_《伤寒说意》_中医伤寒_【岐黄之术】

溏泄哕噫
在线购买《伤寒说意》正版书籍

溏泄哕噫

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，胃阳旺者，则当能食，至燥矢结塞，胃气上逆，乃呕不能食。若初传胃腑，即不能食，是阳虚而胃寒也。再见小便不利而手足汗出，是湿寒凝滞，阳不内藏而发泄于四肢也。四肢为诸阳之本，故阳虚内寒之家，手足常多冷汗。湿寒积聚，必作固瘕。固瘕者，瘕块坚固，石硬不软，湿寒凘结，日久而成。人之便后凝白寒滑成块而下者，即瘕之未固而后行者也。此其大便，必初硬后溏。以胃气虚冷，不能蒸水化气，水谷不别，合同而下，故成溏粪也。

凡阳明病，脉浮而迟，便是表热里寒，而见下利清谷者，宜四逆汤，温其胃寒。（方在“太阴”）。若不温里，而反饮冷水，以助其寒，胃气上逆，必生呕哕，若大吐大下后，阳虚汗出，医见其外热，或以为表证未解，复与之水，以发其汗，或以为里热未清，误以凉药攻之，土败胃逆，俱发哕噫。缘其胃中寒冷，不堪凉泻之味伐其微阳也。

若哕噫而见腹满，便具太阴之证，其前后二窍，定有不利之处。盖木主疏泄，脾土湿陷，肝木莫达，疏泄不行，故二窍不利。湿无泄路，己土郁胀，是以腹满。浊气不得下达，故冲逆而生哕噫。视其前后不利之部，通其郁塞，则湿消滞散，满减哕除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷五)
  • 当前页：溏泄哕噫
  • 下一页：卫虚无汗胃逆咳呕
<<< 返回本书目录
  1. 溏泄《针灸资生经》
  2. 溏泻《扁鹊心书》
  3. 溏泄《普济方·针灸》
  4. 糖《食物疗法》
  5. 溏泄《秘传证治要诀及类方》
  6. 糖贝饮【方剂大全】
  7. 塘虱鱼【中药大全】
  8. 糖茶藨【中药大全】
  9. 棠梨枝叶【中药大全】
  10. 糖醋马齿苋【方剂大全】
  11. 棠梨【中药大全】
  12. 糖代谢的先天性异常《临床生物化学》
  13. 棠梨《本草纲目》完整版
  14. 糖代谢紊乱《临床生物化学》
  15. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  16. 糖代谢紊乱【疾病症状】
  17. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  18. 糖代谢异常伴发的精神障碍【疾病大全】
  19. 堂妹吐证《程杏轩医案》
  20. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  21. 堂妹感冒暑风证治《程杏轩医案》
  22. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  23. 堂弟东里内子咳嗽吐红《孙文垣医案》
  24. 糖基血红蛋白（GHb）《常用化验值及意义》
  25. 唐中书侍郎崔知悌序《苏沈良方》
  26. 糖基血浆蛋白（GPP）《常用化验值及意义》
  27. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  28. 糖激素依赖【疾病症状】
  29. 唐太仆令启玄子王冰序《古今医统大全》
  30. 糖煎散【方剂大全】
  1. 溏泄哕噫《伤寒说意》
  2. 溏泄《秘传证治要诀及类方》
  3. 溏泻《扁鹊心书》
  4. 溏泄《针灸资生经》
  5. 糖《食物疗法》
  6. 溏泄《普济方·针灸》
  7. 糖不耐受症《默克家庭诊疗手册》
  8. 溏泄《中医词典》
  9. 糖代谢《病理学》
  10. 溏《中医词典》
  11. 糖代谢的先天性异常《临床生物化学》
  12. 棠球子《证类本草》
  13. 糖代谢特点《临床生物化学》
  14. 棠球子《医学入门》
  15. 糖代谢紊乱《临床生物化学》
  16. 棠梨枝叶《得配本草》
  17. 糖代谢障碍《默克家庭诊疗手册》
  18. 棠梨泡《外科证治全书》
  19. 糖代谢障碍《生物化学与分子生物学》
  20. 棠梨《玉楸药解》
  21. 糖蛋白分泌细胞《组织学与胚胎学》
  22. 棠《饮食须知》
  23. 糖的分解代谢《生物化学与分子生物学》
  24. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  25. 糖的吸收《生理学》
  26. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  27. 糖的有氧氧化《生物化学与分子生物学》
  28. 堂妹吐证《程杏轩医案》
  29. 糖的重要生理作用《临床生物化学》
  30. 堂妹感冒暑风证治《程杏轩医案》
  31. 糖的主要生理功能《生物化学与分子生物学》


卫虚无汗胃逆咳呕_《伤寒说意》_中医伤寒_【岐黄之术】

卫虚无汗胃逆咳呕
在线购买《伤寒说意》正版书籍

卫虚无汗胃逆咳呕

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，法应多汗，乃反无汗，其身痒如虫行皮中之状者，此以卫气久虚，不能外发，郁于皮腠之中，蠕蠕欲动而不畅达故也。

若卫虚无汗，而小便又利，是阳气下衰，不能摄水也。二三日后，阳气愈衰，上逆而生咳呕，手足厥冷者浊阴上填，必苦头痛。若但觉头眩而不痛，则逆气在胸，未全上头。咳伤咽喉，必苦咽痛。其食谷欲呕者，阳虚而胃逆也。宜吴茱萸汤，人参、大枣，补土而培中，吴萸、生姜，温胃而降逆。若得汤而呕吐反甚者，乃胆胃上逆，而生郁热，当先清其上热也。

凡伤寒呕多，俱因阳虚胃逆，虽有阳明里证，不可攻之也。

【81】吴茱萸汤　六十三

吴茱萸洗，一升　人参 三两　生姜 切，六两　大枣擘，十二枚

上四味，以水七升，煮取二升，去滓，温服七合。日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溏泄哕噫
  • 当前页：卫虚无汗胃逆咳呕
  • 下一页：湿旺心痞
<<< 返回本书目录
  1. 卫五十周《黄帝内经太素》
  2. 未出闺门女有三病《女科百问》
  3. 卫氏并殖吸虫病【疾病大全】
  4. 未分化结缔组织病【疾病大全】
  5. 卫氏并殖吸虫《人体寄生虫学》
  6. 未分化躯体形式障碍【疾病症状】
  7. 卫生总要《急救广生集》
  8. 未录住址姓氏《曹仁伯医案论》
  9. 卫生丸《外科传薪集》
  10. 未手太阳小肠经《神应经》
  11. 卫生统计基本指标《预防医学》
  12. 未详《神农本草经》
  13. 卫生汤【方剂大全】
  14. 未种而自出痘《儿科萃精》
  15. 卫生立法《预防医学》
  16. 位置觉、震动觉减退【疾病症状】
  17. 卫生膏《何氏虚劳心传》
  18. 位置性眩晕【疾病大全】
  19. 卫生防疫宝丹【方剂大全】
  20. 味《食鉴本草》
  21. 卫生防疫宝丹《医学衷中参西录》
  22. 味部《本经逢原》
  23. 卫生标准与卫生立法《预防医学》
  24. 味觉减退【疾病症状】
  25. 卫生标准《预防医学》
  26. 味觉性流泪【疾病症状】
  27. 卫生保健战略《预防医学》
  28. 味觉异常辨病《百病自测》
  29. 卫生宝丹【方剂大全】
  30. 味觉障碍【疾病症状】
  1. 卫虚无汗胃逆咳呕《伤寒说意》
  2. 卫五十周《黄帝内经太素》
  3. 卫汛《中医词典》
  4. 卫嵩《中医词典》
  5. 卫营同病《中医名词词典》
  6. 卫氏并殖吸虫《人体寄生虫学》
  7. 卫营同病《中医词典》
  8. 卫生组织建设《中国医学通史》
  9. 卫在脉外《中医词典》
  10. 卫生总要《急救广生集》
  11. 未《中医词典》
  12. 卫生政策指标《预防医学》
  13. 未、手太阳小肠经《针灸大成》
  14. 卫生易简方《古今医统大全》
  15. 未成劳而将成劳《傅青主男科》
  16. 卫生易简方《古今医统大全》
  17. 未出闺门女有三病《女科百问》
  18. 卫生训练问题《默克家庭诊疗手册》
  19. 未发病前服《中医名词词典》
  20. 卫生习惯《家庭医学百科·预防保健篇》
  21. 未发先现色《灵素节注类编》
  22. 卫生丸《外科传薪集》
  23. 未婚女子痛经《古代房中秘方》
  24. 卫生汤《三因极一病证方论》
  25. 未婚先孕者的心理《医学心理学》
  26. 卫生事业的国际合作与交流《中国医学通史》
  27. 未结合胆红素生成过多《病理生理学》
  28. 卫生人力《预防医学》
  29. 未来临床药理学和药物治疗学研究的重点《医院药学》
  30. 卫生立法的意义和必要性《预防医学》
  31. 未连雄蚕蛾《本草易读》


湿旺心痞_《伤寒说意》_中医伤寒_【岐黄之术】

湿旺心痞
在线购买《伤寒说意》正版书籍

湿旺心痞

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中风，寸缓关浮、而尺脉微弱，肾气少虚，其人发热汗出，复恶寒，而不呕，此太阳之表证未解也。使其心下痞硬者，此必医误下而陷表阳，以致成痞，非阳明也。使其心下痞不因攻下，并见发热作渴，恶寒已退者，此是太阳表解，转属阳明之腑也。盖阳明腑病，胃气上逆，甲木不降，二气壅遏，自能成痞，不须攻下也。其小便数者，水利土燥，大便必硬，然尺弱肾寒，不可攻下，虽不更衣十日，亦无所苦也。即渴欲饮水，亦当少少与之，但以法救其干燥而已。以其渴是土湿木郁，而生风燥，原非火盛。宜五苓散，泻湿而燥土也。（方在“太阳”）。

阳明病，凡心下硬满者，皆是土弱胃逆，即太阴之痞证也，慎勿以寒药攻之。攻之败其中气，泻利不止者，死。泄利止者，脾阳来复，乃可愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫虚无汗胃逆咳呕
  • 当前页：湿旺心痞
  • 下一页：寒热脉紧
<<< 返回本书目录
  1. 湿土郁之病《儒门事亲》
  2. 湿温《回春录》
  3. 湿土脾甘夺针《儒门事亲》
  4. 湿温《凌临灵方》
  5. 湿痰作痛《续名医类案》
  6. 湿温《伤寒捷诀》
  7. 湿痰流注门主论《疡医大全》
  8. 湿温《伤寒括要》
  9. 湿痰流注【方剂主治】
  10. 湿温《伤寒六书》
  11. 湿痰《医宗金鉴》
  12. 湿温《伤寒指掌》
  13. 湿痰《儿科萃精》
  14. 湿温《温病条辨》
  15. 湿水肿《医宗金鉴》
  16. 湿温《温病条辨》
  17. 湿水肿《儿科萃精》
  18. 湿温《吴鞠通医案》
  19. 湿水归肾囊《医门补要》
  20. 湿温《医学传灯》
  21. 湿鼠曲草【中药大全】
  22. 湿温《医医小草》
  23. 湿食《凌临灵方》
  24. 湿温《圆运动的古中医学》
  25. 湿生扁蕾【中药大全】
  26. 湿温《张聿青医案》
  27. 湿热证《儿科萃精》
  28. 湿温【方剂主治】
  29. 湿热泻痢【中药主治】
  30. 湿温、寒湿《温病条辨》
  1. 湿旺心痞《伤寒说意》
  2. 湿土郁之病《儒门事亲》
  3. 湿温《时病论歌括新编》
  4. 湿土脾甘夺针《儒门事亲》
  5. 湿温《中医名词词典》
  6. 湿土《医学启源》
  7. 湿温《圆运动的古中医学》
  8. 湿痰作痛《证治准绳·疡医》
  9. 湿温《时病论歌括新编》
  10. 湿痰作痛《续名医类案》
  11. 湿温《中医词典》
  12. 湿痰作痛《正体类要》
  13. 湿温《医医小草》
  14. 湿痰腰痛《中医词典》
  15. 湿温《凌临灵方》
  16. 湿痰眩晕《中医词典》
  17. 湿温《伤寒捷诀》
  18. 湿痰痿《中医词典》
  19. 湿温《医学传灯》
  20. 湿痰嗽《中医词典》
  21. 湿温《张聿青医案》
  22. 湿痰流注门主论《疡医大全》
  23. 湿温《吴鞠通医案》
  24. 湿痰流注门主方《疡医大全》
  25. 湿温《温病条辨》
  26. 湿痰流注《中医词典》
  27. 湿温《温病条辨》
  28. 湿痰流注《中医名词词典》
  29. 湿温《回春录》
  30. 湿痰脚气《中医词典》
  31. 湿温《伤寒六书》


寒热脉紧_《伤寒说意》_中医伤寒_【岐黄之术】

寒热脉紧
在线购买《伤寒说意》正版书籍

寒热脉紧

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明中风，发热恶寒，脉浮而紧，是太阳之表证未解，卫闭而风不能泄也。而口苦咽干，有少阳之经证，腹满微喘，有太阴之脏证。缘阳衰土湿，中气不运，胃气上逆，胆火郁升，故病象如此。此其表邪不解，而里阴复盛，若误下之，则阳败湿滋，必小便难而腹更满也。

如其发热汗出，不恶寒而反恶热，是太阳表解，而属阳明之腑矣。但既觉腹满，则其太阴湿旺，虽经汗解，其身必重。若误汗以亡其阳，则烦躁昏愦，而作谵语。若烧针以亡其阳，则烦躁怵惕，而废眠卧。若误下以亡其阳，则土败胃虚，下焦客气，逆动于胸膈，心神扰乱，懊憹不宁，宫城瘀塞，舌上胎生者，宜栀子豉汤，涌其败浊也。若下后阴亡土燥，渴欲饮水，口干舌涩者，宜人参白虎（方在“太阳”），培中而益气，泻热而清金。若脉浮发热，渴欲饮水而小便不利者，是土湿木郁，风动津耗而疏泄不行也，宜猪苓汤，二苓、滑、泽，泻湿而燥土，阿胶清风而润木也。

【77】猪苓汤　六十四

猪苓去皮　茯苓　泽泻　阿胶　滑石碎，　各一两

上五味，以水四升，先煮四味，取二升，去滓；内阿胶烊消。温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿旺心痞
  • 当前页：寒热脉紧
  • 下一页：汗下亡阳
<<< 返回本书目录
  1. 寒热瘰疬《黄帝内经太素》
  2. 寒热门《张氏医通》
  3. 寒热瘰方《外台秘要》
  4. 寒热能食不生肌肉《幼幼新书》
  5. 寒热论《中藏经》
  6. 寒热篇《景岳全书》
  7. 寒热论《小儿卫生总微论方》
  8. 寒热清脾饮【方剂大全】
  9. 寒热类伤寒证《伤寒九十论》
  10. 寒热时作【方剂主治】
  11. 寒热厥《黄帝内经太素》
  12. 寒热食不消《幼幼新书》
  13. 寒热结实《幼幼新书》
  14. 寒热似疟《仁斋直指方论（附补遗）》
  15. 寒热交作【方剂主治】
  16. 寒热手法《子午流注说难》
  17. 寒热腹痛《幼幼新书》
  18. 寒热舒肝篇《外经微言》
  19. 寒热不食羸瘦《幼幼新书》
  20. 寒热顺逆《内经博议》
  21. 寒热不定【方剂主治】
  22. 寒热死生《伤寒悬解》
  23. 寒热补泻兼用辩《侣山堂类辩》
  24. 寒热同形同病《读医随笔》
  25. 寒热病证《灵素节注类编》
  26. 寒热头痛【方剂主治】
  27. 寒热病论《症因脉治》
  28. 寒热往来《丹溪手镜》
  29. 寒热病、骨痹肉苛《类经》
  30. 寒热往来《经验麻科》
  1. 寒热脉紧《伤寒说意》
  2. 寒热瘰疬《黄帝内经太素》
  3. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  4. 寒热瘰方一十一首《外台秘要》
  5. 寒热门《张氏医通》
  6. 寒热论《慎柔五书》
  7. 寒热门汤类《秘传证治要诀及类方》
  8. 寒热论《小儿卫生总微论方》
  9. 寒热能食不生肌肉《幼幼新书》
  10. 寒热论《中藏经》
  11. 寒热疟候《诸病源候论》
  12. 寒热类伤寒证《伤寒九十论》
  13. 寒热篇《景岳全书》
  14. 寒热厥候《诸病源候论》
  15. 寒热胜负《四圣悬枢》
  16. 寒热厥后《巢氏病源补养宣导法》
  17. 寒热食不消《幼幼新书》
  18. 寒热厥《黄帝内经太素》
  19. 寒热似疟《仁斋直指方论（附补遗）》
  20. 寒热结实候《诸病源候论》
  21. 寒热手法《子午流注说难》
  22. 寒热结实《幼幼新书》
  23. 寒热舒肝篇《外经微言》
  24. 寒热兼行之剂《金匮翼》
  25. 寒热顺逆《内经博议》
  26. 寒热候《诸病源候论》
  27. 寒热死生《伤寒悬解》
  28. 寒热怪病《奇方类编》
  29. 寒热同形同病《读医随笔》
  30. 寒热腹痛《幼幼新书》
  31. 寒热同形同病（案）《读医随笔》


汗下亡阳_《伤寒说意》_中医伤寒_【岐黄之术】

汗下亡阳
在线购买《伤寒说意》正版书籍

汗下亡阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，发热脉紧，是太阳证，口苦咽干，是少阳证，汗出恶热，是阳明证，此谓三阳合病。而腹满身重，难以转侧，则太阴之湿旺也，兼开阖迟涩而唇口不仁，则阳明之虚也，以脾主肌肉而开窍于口，阳性轻捷，阴性迟拙，阳明负而太阴胜，故身重而口拙。面色垢污，则少阳之虚也，以肝主色，血畅则色华，厥阴陷而少阳逆，故木枯而色晦。谵语遗溺，是太阳之虚也，以膀胱主藏，阳藏则火秘而神清，阳泄则水决而志惑，少阴盛而太阳虚，故遗溺而妄言。阳虚如是，若误汗以亡阳，则神败而谵语，若误下以亡阳，则额上生汗而阳泄于头面，手足逆冷而阴旺于四肢，危矣。速宜补中温下，以回微阳。若其自汗而不因汗下者，是肺胃之热，蒸泄皮毛，宜白虎泻热清金。凡阳明病，汗出多而渴者，便是人参白虎证，慎不可与猪苓汤，以汗多土燥，猪苓汤复利水而亡津也。若使口中干燥，但欲漱水，不欲下咽者，此热在经而不在腑。经热不泄，此必致衄。凡脉浮发热，口干鼻燥，而又复能食者，此皆经热而非腑热，失于发表，则为衄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热脉紧
  • 当前页：汗下亡阳
  • 下一页：谵语郑声
<<< 返回本书目录
  1. 汗下吐三法该尽治病诠《儒门事亲》
  2. 汗下温正法《伤寒六书》
  3. 汗下失宜致变坏证《医宗金鉴》
  4. 汗下宜忌《四圣悬枢》
  5. 汗下失宜致变坏证《伤寒心法要诀》
  6. 汗腺癌【疾病大全】
  7. 汗下论《张氏医通》
  8. 汗腺分泌体味【疾病症状】
  9. 汗下论《侣山堂类辩》
  10. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  11. 汗下不解《古今医彻》
  12. 汗腺疾病《默克家庭诊疗手册》
  13. 汗下《证治准绳·幼科》
  14. 汗泻之法《四圣悬枢》
  15. 汗下《伤寒悬解》
  16. 汗信号《中医疾病预测》
  17. 汗下《冯氏锦囊秘录》
  18. 汗血《圣济总录》
  19. 汗淅疮《外科启玄》
  20. 汗血《血证论》
  21. 汗吐下温水火刺灸八法《丹溪手镜》
  22. 汗血证治《三因极一病证方论》
  23. 汗吐下渗和解温补总方《医学入门》
  24. 汗液异常辨病《常见病自测》
  25. 汗吐下渗和解温补总方《医学入门》
  26. 汗浙疮门主论《疡医大全》
  27. 汗吐下法亲历记《邹孟城三十年临证经验集》
  28. 汗证《古今名医汇粹》
  29. 汗吐下法亲历记《三十年临证经验集》
  30. 汗证《景岳全书》
  1. 汗下亡阳《伤寒说意》
  2. 汗下吐三法该尽治病诠《儒门事亲》
  3. 汗下温正法《伤寒六书》
  4. 汗下失宜致变坏证《伤寒心法要诀》
  5. 汗下宜忌《四圣悬枢》
  6. 汗下失宜致变坏证《医宗金鉴》
  7. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  8. 汗下论《侣山堂类辩》
  9. 汗腺疾病《默克家庭诊疗手册》
  10. 汗下论《张氏医通》
  11. 汗泻之法《四圣悬枢》
  12. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  13. 汗信号《中医疾病预测》
  14. 汗下后小便不利《伤寒说意》
  15. 汗信号的理论基础《中医疾病预测》
  16. 汗下后脉浮《伤寒说意》
  17. 汗信号的临床意义《中医疾病预测》
  18. 汗下后昏冒《伤寒说意》
  19. 汗血《圣济总录》
  20. 汗下后汗出发喘《伤寒说意》
  21. 汗血《中医词典》
  22. 汗下后寒湿发黄《伤寒说意》
  23. 汗血《血证论》
  24. 汗下后烦渴《伤寒说意》
  25. 汗血《奇效简便良方》
  26. 汗下后发作奔豚《伤寒说意》
  27. 汗血候《诸病源候论》
  28. 汗下不解《古今医彻》
  29. 汗血候《诸病源候论》
  30. 汗下并用《中医词典》
  31. 汗血证治《三因极一病证方论》


谵语郑声_《伤寒说意》_中医伤寒_【岐黄之术】

谵语郑声
在线购买《伤寒说意》正版书籍

谵语郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，阳盛则作谵语，阳虚亦作谵语。其误汗亡阳而谵语者，脉见短促，则阳绝而死，脉自和者，则阳复不死。其谵语而直视喘满者，则阳败而上脱，下利清谷者，则阳亡而下脱，于法皆死。

盖阳盛之谵语，是谓谵语，阳虚之谵语，是谓郑声。郑声者，语言重复，颠倒错乱，阳虚见此，多主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下亡阳
  • 当前页：谵语郑声
  • 下一页：汗出紧愈
<<< 返回本书目录
  1. 谵语郑声《医宗金鉴》
  2. 鳣鱼【中药大全】
  3. 谵语郑声《景岳全书》
  4. 鳣鱼肝【中药大全】
  5. 谵语证治《三因极一病证方论》
  6. 斩龙草【中药大全】
  7. 谵语论《胎产心法》
  8. 斩龙剑【中药大全】
  9. 谵语论《妇科秘书》
  10. 斩梦丹【方剂大全】
  11. 谵语狂妄【方剂主治】
  12. 斩木橿子【中药大全】
  13. 谵语歌《伤寒百证歌》
  14. 斩妖剑【中药大全】
  15. 谵语发狂《药症忌宜》
  16. 展花乌头【中药大全】
  17. 谵语不眠《经验麻科》
  18. 展筋丹【方剂大全】
  19. 谵语、郑声《伤寒心法要诀》
  20. 展望《动脉粥样硬化》
  21. 谵语（郑声附）《伤寒六书》
  22. 展枝唐松草【中药大全】
  23. 谵语【方剂主治】
  24. 辗转体位【疾病症状】
  25. 谵语《止园医话》
  26. 占稻（早稻）《本草纲目》完整版
  27. 谵语《医法圆通》
  28. 占六气之复《医学纲目》
  29. 谵语《药症忌宜》
  30. 占六气之胜《医学纲目》
  1. 谵语郑声《伤寒说意》
  2. 谵语郑声《景岳全书》
  3. 谵语郑声《医宗金鉴》
  4. 谵语证治《三因极一病证方论》
  5. 谵语郑声《医述》
  6. 谵语语《松峰说疫》
  7. 谵语郑声《医学摘粹》
  8. 谵语续法《医学纲目》
  9. 谵语郑声证十七　阳明六十八《伤寒悬解》
  10. 谵语论《妇科秘书》
  11. 瞻《中医词典》
  12. 谵语论《胎产心法》
  13. 瞻视昏渺症《中医词典》
  14. 谵语歌《伤寒百证歌》
  15. 讝（zhān詹）语《中医词典》
  16. 谵语发狂《药症忌宜》
  17. 讝妄《中医词典》
  18. 谵语喘满证十六　阳明六十七《伤寒悬解》
  19. 斩鬼丹《仁术便览》
  20. 谵语不眠《经验麻科》
  21. 斩鬼丹《万氏秘传片玉心书》
  22. 谵语、郑声《伤寒心法要诀》
  23. 斩龙口诀《女丹合编选注》
  24. 谵语（郑声附）《伤寒六书》
  25. 盏蒸《饮膳正要》
  26. 谵语《伤寒括要》
  27. 展望《临床营养学》
  28. 谵语《伤寒指掌》
  29. 展望《急诊医学》
  30. 谵语《药症忌宜》
  31. 展望《动脉粥样硬化》


汗出紧愈_《伤寒说意》_中医伤寒_【岐黄之术】

汗出紧愈
在线购买《伤寒说意》正版书籍

汗出紧愈

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，脉浮而紧，则表闭阳郁，必将遏其燥火，而见潮热，日晡发作也。若但浮而不紧，则表疏卫泄，寐时阳气失藏，必盗汗出也。

凡阳明病，脉见浮紧，便难作汗。其初欲食，是有谷气，大便自调，小便不利，是亦有水气。水气胜则汗不出，谷气胜则汗出。其人骨节疼痛，翕翕如有发热之状，此表邪闭束，阳郁欲发，而热未盛也。然忽然烦躁发狂，涣然汗出而病解者，是水气不胜谷气，故表开而汗出。水随汗泄，脉紧自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语郑声
  • 当前页：汗出紧愈
  • 下一页：湿盛发黄
<<< 返回本书目录
  1. 汗出不治症《医学实在易》
  2. 汗出如油【疾病症状】
  3. 汗出不止【方剂主治】
  4. 汗出有自盗之名《医学传心录》
  5. 汗出不止《产鉴》
  6. 汗多【方剂主治】
  7. 汗出【方剂主治】
  8. 汗多变痉《医学心悟》
  9. 汗出《张氏医通》
  10. 汗多亡阳《卫生宝鉴》
  11. 汗部《神应经》
  12. 汗法《广瘟疫论》
  13. 汗不出【方剂主治】
  14. 汗法《厘正按摩要术》
  15. 汗不出《普济方·针灸》
  16. 汗管棘皮瘤【疾病大全】
  17. 汗病《证治汇补》
  18. 汗管瘤【疾病大全】
  19. 汗病《读医随笔》
  20. 汗后不解《伤寒标本心法类萃》
  21. 汗闭现象【疾病症状】
  22. 汗后不解-伤寒门（下）《古今医统大全》
  23. 汗斑证《古今医统大全》
  24. 汗后吃逆证《伤寒九十论》
  25. 汗斑神效方《扁鹊心书》
  26. 汗后疮疡证《伤寒九十论》
  27. 汗斑散【方剂大全】
  28. 汗后大便下赤水或脓血《扁鹊心书》
  29. 汗斑门主论《疡医大全》
  30. 汗后恶寒《伤寒捷诀》
  1. 汗出紧愈《伤寒说意》
  2. 汗出濈濈然《中医名词词典》
  3. 汗出偏沮《中医词典》
  4. 汗出多而变痉《女科证治准绳》
  5. 汗出如油《中医名词词典》
  6. 汗出不治症《医学从众录》
  7. 汗出如油《中医词典》
  8. 汗出不治症《医学实在易》
  9. 汗出异常《中医内科学》
  10. 汗出不止《产鉴》
  11. 汗出有自盗之名《医学传心录》
  12. 汗出不彻有三义《医述》
  13. 汗多变痉《医学心悟》
  14. 汗出《张氏医通》
  15. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  16. 汗部《神应经》
  17. 汗多亡阳《卫生宝鉴》
  18. 汗不出《针灸资生经》
  19. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  20. 汗不出《普济方·针灸》
  21. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  22. 汗病《读医随笔》
  23. 汗法《中医词典》
  24. 汗病《证治汇补》
  25. 汗法《厘正按摩要术》
  26. 汗瘢《奇效简便良方》
  27. 汗法《广瘟疫论》
  28. 汗斑证《古今医统大全》
  29. 汗法（发汗法）《中医名词词典》
  30. 汗斑神效方《扁鹊心书》
  31. 汗法二百八十五法《针灸神书》


湿盛发黄_《伤寒说意》_中医伤寒_【岐黄之术】

湿盛发黄
在线购买《伤寒说意》正版书籍

湿盛发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，里虚误下，败其中气，阳不归根，肢体温热，客气上逆，不至结胸。心中懊憹，饥不能食，此膈下之阴与胸上之阳郁蒸而生败浊也。阳为阴格，升泄失敛，则头上汗出。宜栀子豉汤，吐其瘀浊（方在“太阳”）。瘀浊不吐，湿邪淫泆，是发黄之根也。

凡阳明病，面见赤色，便是阳郁，不能外发。以其胃气之虚，此宜发表，不可攻里，攻之阳败湿滋，必小便不利，发热而身黄也。阳衰湿旺，一得汗溺疏泄，则湿去而土燥。若汗尿不通，湿无去路，心中懊憹，败浊郁蒸，则身必发黄也。若被火熏，不得汗出，但头上微汗，而小便不利，身必发黄也。盖发热汗出，则湿热消散，不能发黄。若但头上汗出，颈下全无，小便不利，渴饮水浆，此缘瘀热在里，故作渴饮水。而汗尿不通，湿热莫泄，则身必发黄，宜茵陈蒿汤，泻热而除湿也。（方在“太阴”）。

若其脉迟者，阳虚阴盛，食不甘味，难以致饱，饱则水谷不消，微生躁烦，头眩腹满，小便不利，此欲作谷疸之象。谷疸者，伤水谷而发黄也。虽下之，腹满如故，不为之减，以其脉迟而阴盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗出紧愈
  • 当前页：湿盛发黄
  • 下一页：三阳合病发黄
<<< 返回本书目录
  1. 湿生扁蕾【中药大全】
  2. 湿食《凌临灵方》
  3. 湿热证《儿科萃精》
  4. 湿鼠曲草【中药大全】
  5. 湿热泻痢【中药主治】
  6. 湿水归肾囊《医门补要》
  7. 湿热泄泻【中药主治】
  8. 湿水肿《儿科萃精》
  9. 湿热下注证《临证实验录》
  10. 湿水肿《医宗金鉴》
  11. 湿热下注【方剂主治】
  12. 湿痰《儿科萃精》
  13. 湿热内蕴【方剂主治】
  14. 湿痰《医宗金鉴》
  15. 湿热门《儒门事亲》
  16. 湿痰流注【方剂主治】
  17. 湿热痢疾【中药主治】
  18. 湿痰流注门主论《疡医大全》
  19. 湿热兼寒疝《儿科萃精》
  20. 湿痰作痛《续名医类案》
  21. 湿热黄疸【中药主治】
  22. 湿土脾甘夺针《儒门事亲》
  23. 湿热感寒疝《医宗金鉴》
  24. 湿土郁之病《儒门事亲》
  25. 湿热腹痛《药症忌宜》
  26. 湿温《回春录》
  27. 湿热带下【中药主治】
  28. 湿温《凌临灵方》
  29. 湿热疮《千金翼方》
  30. 湿温《伤寒捷诀》
  1. 湿盛发黄《伤寒说意》
  2. 湿胜自汗《明医指掌》
  3. 湿盛则濡泻《中医词典》
  4. 湿胜则濡泻《中医名词词典》
  5. 湿食《凌临灵方》
  6. 湿胜阳微《中医词典》
  7. 湿水归肾囊《医门补要》
  8. 湿胜阳微《中医名词词典》
  9. 湿水候《诸病源候论》
  10. 湿伤脾阴《中医词典》
  11. 湿水肿《医宗金鉴》
  12. 湿伤脾阳《中医词典》
  13. 湿水肿《急救广生集》
  14. 湿疝《中医词典》
  15. 湿水肿《儿科萃精》
  16. 湿热证阳明必兼太阴《温病正宗》
  17. 湿水肿《幼科心法要诀》
  18. 湿热证《儿科萃精》
  19. 湿嗽《傅青主男科》
  20. 湿热腰痛《金匮翼》
  21. 湿嗽《中医词典》
  22. 湿热腰痛《症因脉治》
  23. 湿嗽《儒门事亲》
  24. 湿热腰痛《明医指掌》
  25. 湿痰《中医名词词典》
  26. 湿热腰痛《中医词典》
  27. 湿痰《傅青主男科》
  28. 湿热牙痛《中医词典》
  29. 湿痰《中医词典》
  30. 湿热眩晕《中医词典》
  31. 湿痰《医宗金鉴》


三阳合病发黄_《伤寒说意》_中医伤寒_【岐黄之术】

三阳合病发黄
在线购买《伤寒说意》正版书籍

三阳合病发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明中风，其脉弦浮而大，浮者，太阳之脉，大者，阳明之脉，弦者，少阳之脉，是三阳之合病也。而短气腹满，则有太阴证。太阴湿土，郁而生热，一身及于面目悉发黄色，鼻干尿涩，潮热嗜卧，时时哕噫，不得汗泄，此阳明之燥夺于太阴之湿也。而非有少阳之邪，不应郁迫如是。少阳之脉，自胃口而走胁肋，湿旺胃逆，阻少阳降路，甲木逆行，而贼戊土，两经痞塞，则心胁皆痛，久按之而气不流通。少阳脉循两耳，经气冲塞，耳前后俱肿。刺之小差，而外证不解，病过十日之外，脉之弦大续变而为浮者，是虽内连阳明之腑，太阴之脏，而实未离少阳之经也。宜小柴胡汤，外泻少阳之经邪，内补太阴之脏气。

若但浮而不弦，又无少阳诸证者，则病在太阳之经，宜麻黄汤（方在“太阳”），但发太阳之经邪。汗出热散，则黄自退矣。

若腹满尿癃，而加以呕哕者，土败胃逆，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿盛发黄
  • 当前页：三阳合病发黄
  • 下一页：阳明少阳合病
<<< 返回本书目录
  1. 三阳合病发黄《伤寒说意》
  2. 三阳合病歌《伤寒百证歌》
  3. 三阳合病并病《医宗金鉴》
  4. 三阳合病脉证治《三因极一病证方论》
  5. 三阳合病并病《伤寒心法要诀》
  6. 三阳合病-伤寒门（下）《古今医统大全》
  7. 三阳合病《伤寒六书》
  8. 三阳合病十五条《仲景伤寒补亡论》
  9. 三阳传胃《四圣悬枢》
  10. 三阳合病证《伤寒九十论》
  11. 三阳传胃《四圣悬枢》
  12. 三阳络穴【上肢外侧穴位】
  13. 三阳传胃《四圣悬枢》
  14. 三阳脉体《类经》
  15. 三阳并至其绝在肾《类经》
  16. 三阳气血多少《此事难知》
  17. 三阳并合香港脚证治法《三因极一病证方论》
  18. 三阳三阴分经名义《伤寒补例》
  19. 三丫苦叶【中药大全】
  20. 三阳上下气血多少形状篇《形色外诊简摩》
  21. 三寻穴《针灸易学》
  22. 三阳受病传经欲愈脉证《伤寒心法要诀》
  23. 三虚三实《黄帝内经太素》
  24. 三阳受病传经欲愈脉证《医宗金鉴》
  25. 三星汤【方剂大全】
  26. 三阳阳明证《景岳全书》
  27. 三星丹《外科传薪集》
  28. 三阳阴证辩《景岳全书》
  29. 三消总论《症因脉治》
  30. 三阳在头三阴在手《医学读书记》
  1. 三阳合病发黄《伤寒说意》
  2. 三阳合病并病《伤寒心法要诀》
  3. 三阳合病歌《伤寒百证歌》
  4. 三阳合病并病《医宗金鉴》
  5. 三阳合病脉证治《三因极一病证方论》
  6. 三阳合病（伤寒门 下）《古今医统大全》
  7. 三阳合病十五条《仲景伤寒补亡论》
  8. 三阳合病《伤寒六书》
  9. 三阳合病证《伤寒九十论》
  10. 三阳合病《中医词典》
  11. 三阳合病证二十二　阳明四十一《伤寒悬解》
  12. 三阳合病《中医名词词典》
  13. 三阳经疟《中医词典》
  14. 三阳传胃《四圣悬枢》
  15. 三阳经疟《医述》
  16. 三阳传胃《四圣悬枢》
  17. 三阳络《中医词典》
  18. 三阳传胃《四圣悬枢》
  19. 三阳络《针灸学》
  20. 三阳病《中医词典》
  21. 三阳络（一名过门）《针灸大成》
  22. 三阳并至其绝在肾《类经》
  23. 三阳脉体《类经》
  24. 三阳并合香港脚证治法《三因极一病证方论》
  25. 三阳气血多少《此事难知》
  26. 三阳《中医词典》
  27. 三阳三阴分经名义《伤寒补例》
  28. 三阳《中医名词词典》
  29. 三阳三阴经各图《医宗金鉴》
  30. 三虚三实《黄帝内经太素》
  31. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》


阳明少阳合病_《伤寒说意》_中医伤寒_【岐黄之术】

阳明少阳合病
在线购买《伤寒说意》正版书籍

阳明少阳合病

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，外发潮热，而大便稀溏，小便自可，胸胁满硬不消者，是胃气上逆，胆经不降，少阳甲木之贼戊土也，宜小柴胡汤（方在“少阳”），泻少阳之经邪，补阳明之腑气。又或胁下硬满，不大便而呕吐，舌上白胎者，此亦少阳之贼戊土也。以胃主受盛，乘以甲木之邪，腑气郁遏，受盛失职，水谷莫容，非泄则吐。甲木冲塞，上焦不通，津液瘀浊，则舌起白胎。心窍于舌，津郁于心，故胎见于舌，肺主津，其色白也。宜小柴胡汤，泻少阳之经邪，补阳明之腑气。经腑松畅，则上焦通而津液降，胃气调和，汗出表解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳合病发黄
  • 当前页：阳明少阳合病
  • 下一页：提纲 (卷六)
<<< 返回本书目录
  1. 阳明少阳合病《伤寒说意》
  2. 阳明少阳论《古今医彻》
  3. 阳明上篇《伤寒恒论》
  4. 阳明少阳三经合病《轩岐救正论》
  5. 阳明伤寒《轩岐救正论》
  6. 阳明慎汗慎清慎下《伤寒心法要诀》
  7. 阳明入太阴证《伤寒说意》
  8. 阳明慎汗慎下《医宗金鉴》
  9. 阳明热病脉证《医宗金鉴》
  10. 阳明实证《伤寒悬解》
  11. 阳明热病脉证《伤寒心法要诀》
  12. 阳明实证《医学摘粹》
  13. 阳明热病传少阳证《余无言医案》
  14. 阳明释《思考中医》
  15. 阳明篇凡十方《伤寒括要》
  16. 阳明岁气病疏《内经博议》
  17. 阳明篇《伤寒医诀串解》
  18. 阳明所胜生病《史载之方》
  19. 阳明呕多《经方实验录》
  20. 阳明胃腑本病方《圆运动的古中医学》
  21. 阳明明辨法《伤寒贯珠集》
  22. 阳明胃腑本病方《圆运动的古中医学》
  23. 阳明蜜兑证《伤寒九十论》
  24. 阳明胃腑病有瘀血方《圆运动的古中医学》
  25. 阳明脉解篇《疡医大全》
  26. 阳明胃腑寒证方《圆运动的古中医学》
  27. 阳明脉解篇《黄帝内经·素问》
  28. 阳明胃腑津虚方《圆运动的古中医学》
  29. 阳明脉解篇《冯氏锦囊秘录》
  30. 阳明问答二《伤寒寻源》
  1. 阳明少阳合病《伤寒说意》
  2. 阳明少阳《伤寒指掌》
  3. 阳明少阳合病《中医词典》
  4. 阳明上篇　计四方《伤寒恒论》
  5. 阳明少阳论《古今医彻》
  6. 阳明上篇《伤寒恒论》
  7. 阳明少阳三经合病《轩岐救正论》
  8. 阳明伤寒《轩岐救正论》
  9. 阳明少阴《伤寒指掌》
  10. 阳明三急下证《中医词典》
  11. 阳明慎汗慎清慎下《伤寒心法要诀》
  12. 阳明三急下《中医词典》
  13. 阳明慎汗慎下《医宗金鉴》
  14. 阳明三方《本草乘雅半偈》
  15. 阳明实证《伤寒悬解》
  16. 阳明热病脉证《伤寒心法要诀》
  17. 阳明释《思考中医》
  18. 阳明热病脉证《医宗金鉴》
  19. 阳明岁气病疏《内经博议》
  20. 阳明热病传少阳证《余无言医案》
  21. 阳明太阴《伤寒指掌》
  22. 阳明篇正误《医宗金鉴》
  23. 阳明提纲《医述》
  24. 阳明篇存疑《医宗金鉴》
  25. 阳明提纲二　阳明二《伤寒悬解》
  26. 阳明篇《伤寒医诀串解》
  27. 阳明头痛《中医词典》
  28. 阳明呕多《经方实验录》
  29. 阳明外证二　阳明四《伤寒悬解》
  30. 阳明衄《中医词典》
  31. 阳明外证三　阳明五《伤寒悬解》


提纲 （卷六）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷六)
在线购买《伤寒说意》正版书籍

提纲 (卷六)

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳从相火化气，其经在阳明之次，筋脉之分，起目锐眦，循耳下颈，自胸贯膈，由胁里出外踝，循足跗而走名指。病则经气壅遏，不能顺降，故胸痛胁痞。相火上炎，故口苦咽干。阳气升浮，是以目眩。浊气冲塞，是以耳聋。位在二阳之里，三阴之表，阳盛则热，阴盛则寒，故往来寒热。其视（视　通“是”。）三阳之经，阳气方长，故其脉弦细。

伤寒中风，一日太阳，二日阳明，三日则传少阳。然三日少阳，而不入阳明之腑，太阴之脏，则无少阳诸证，六日经尽，汗出表解，不能自解，则以麻黄、桂枝发之，大小柴胡，不必用也。若内传脏腑，外连少阳之经，然后显少阳诸证。其始得，不必三日，其病解，不必六日，是大小柴胡之证，与太阳之麻、桂无关也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明少阳合病
  • 当前页：提纲 (卷六)
  • 下一页：少阳小柴胡汤证
<<< 返回本书目录
  1. 提纲 (卷六)《伤寒说意》
  2. 提纲 (卷七)《伤寒说意》
  3. 提纲 (卷九)《伤寒说意》
  4. 提纲 (卷三)《伤寒说意》
  5. 提纲 (卷二)《伤寒说意》
  6. 提纲 (卷十)《伤寒说意》
  7. 提纲 (卷八)《伤寒说意》
  8. 提纲 (卷四)《伤寒说意》
  9. 提纲《伤寒悬解》
  10. 提纲 (卷五)《伤寒说意》
  11. 提纲《伤寒悬解》
  12. 提纲 (卷一)《伤寒说意》
  13. 提纲《伤寒悬解》
  14. 提纲论《脉诀汇辨》
  15. 提纲《伤寒悬解》
  16. 提高诊断质量的一些方法《流行病学》
  17. 提纲《伤寒悬解》
  18. 提睾反射减弱或消失【疾病症状】
  19. 提纲《伤寒悬解》
  20. 提泡药《外科传薪集》
  21. 提纲《伤寒悬解》
  22. 提气法歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 提要《博济方》
  25. 提纲《伤寒悬解》
  26. 提要《跌打损伤方》
  27. 提肛散【方剂大全】
  28. 提要《仿寓意草》
  29. 提法《伤科大成》
  30. 提要《生物化学与分子生物学》
  1. 提纲 （卷六）《伤寒说意》
  2. 提纲 （卷九）《伤寒说意》
  3. 提纲 （卷七）《伤寒说意》
  4. 提纲 （卷二）《伤寒说意》
  5. 提纲 （卷三）《伤寒说意》
  6. 提纲 （卷八）《伤寒说意》
  7. 提纲 （卷十）《伤寒说意》
  8. 提法《伤科汇纂》
  9. 提纲 （卷四）《伤寒说意》
  10. 提法《医宗金鉴》
  11. 提纲 （卷五）《伤寒说意》
  12. 提法《伤科大成》
  13. 提纲 （卷一）《伤寒说意》
  14. 提法《中医词典》
  15. 提纲　二章《伤寒悬解》
  16. 提法《中医名词词典》
  17. 提纲　二章《伤寒悬解》
  18. 提弹法《中医词典》
  19. 提纲　一章《伤寒悬解》
  20. 提插行气《中医词典》
  21. 提纲　一章《伤寒悬解》
  22. 提插补泻《中医词典》
  23. 提纲　一章《伤寒悬解》
  24. 提插补泻《中医名词词典》
  25. 提纲　一章《伤寒悬解》
  26. 提按端挤法《中医词典》
  27. 提纲　一章《伤寒悬解》
  28. 提按补泻二百八十三法《针灸神书》
  29. 提纲　一章《伤寒悬解》
  30. 提《周慎斋遗书》
  31. 提纲　一章《伤寒悬解》


少阳小柴胡汤证_《伤寒说意》_中医伤寒_【岐黄之术】

少阳小柴胡汤证
在线购买《伤寒说意》正版书籍

少阳小柴胡汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒感伤太阳之经，未经汗解，外而太阳阳明之经迫束于表，内而太阴阳明之气壅逼于里，少阳之经，在二阳三阴表里之间，郁遏不畅，于是病焉。里阴胜则外闭而为寒，寒往而热来，表阳胜则内发而为热，热往而寒来。少阳之经，自头走足，由胸胁而下行，表里壅遏，不得下行，经气磐郁，故胸胁痞满。甲木逆侵，戊土被贼，胃气困乏，故默默不欲饮食。胃以下行为顺，困于木邪，逆而上行，容纳失职，则生呕吐。少阳以甲木而化相火，相火升炎，则生烦渴，肺金被刑，则生咳嗽。甲木失根，郁冲不宁，则腹中痛楚，心下悸动，是皆表里不和，少阳结滞之故。宜小柴胡汤，柴、芩清其半表，参、甘温其半里。半夏降其逆，姜、枣和其中，此表里双解之法也。

【19】小柴胡汤　六十五

柴胡 半斤　黄芩 三两　人参 三两　半夏洗，半升　甘草 炙，三两　生姜 切，三两　大枣 擘，十二枚

上七味，以水一斗二升，煮取六升，去滓，再煎取三升。温服一升，日三服。

若胸中烦而不呕者，去半夏人参，加栝蒌实一枚；

若渴，去半夏，加人参，合前成四两半，栝蒌根四两；

若腹中痛者，去黄芩，加芍药三两；

若胁下痞硬，去大枣，加牡蛎四两；

若心下悸，小便不利者，去黄芩，加茯苓四两；

若不渴，外有微热者，去人参，加桂枝三两，温覆微汗愈；

若咳者，去人参、大枣、生姜，加五味子半升、干姜二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷六)
  • 当前页：少阳小柴胡汤证
  • 下一页：少阳连太阳经证
<<< 返回本书目录
  1. 少阳小柴胡汤证《伤寒说意》
  2. 少阳新法《伤寒指掌》
  3. 少阳相火《四圣心源》
  4. 少阳螈《吴鞠通医案》
  5. 少阳问答一《伤寒寻源》
  6. 少阳正治法《伤寒贯珠集》
  7. 少阳问答三《伤寒寻源》
  8. 少阳证《伤寒九十论》
  9. 少阳问答二《伤寒寻源》
  10. 少阳证《伤寒总病论》
  11. 少阳所胜生病《史载之方》
  12. 少阳证癫狂《范中林六经辨证医案》
  13. 少阳岁气病疏《内经博议》
  14. 少阳证发热《范中林六经辨证医案》
  15. 少阳三禁辨《读医随笔》
  16. 少阳总要述古《伤寒指掌》
  17. 少阳入阳明腑证《伤寒说意》
  18. 少阴《时方妙用》
  19. 少阳权变法《伤寒贯珠集》
  20. 少阴〔后〕篇《伤寒恒论》
  21. 少阳篇三阳合病之治法《医学衷中参西录》
  22. 少阴〔前〕篇《伤寒恒论》
  23. 少阳篇凡一方《伤寒括要》
  24. 少阴本病述古《伤寒指掌》
  25. 少阳篇《伤寒医诀串解》
  26. 少阴病《医学纲目》
  27. 少阳篇《伤寒恒论》
  28. 少阴病【方剂主治】
  29. 少阳脉证《医宗金鉴》
  30. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  1. 少阳小柴胡汤证《伤寒说意》
  2. 少阳相火《医学摘粹》
  3. 少阳邪《灵素节注类编》
  4. 少阳相火《四圣心源》
  5. 少阳新法《伤寒指掌》
  6. 少阳相火《圆运动的古中医学》
  7. 少阳阳明《伤寒指掌》
  8. 少阳问答一《伤寒寻源》
  9. 少阳一方《本草乘雅半偈》
  10. 少阳问答三《伤寒寻源》
  11. 少阳鱼《医学入门》
  12. 少阳问答二《伤寒寻源》
  13. 少阳螈《吴鞠通医案》
  14. 少阳维《中医词典》
  15. 少阳运气义《思考中医》
  16. 少阳为枢《中医词典》
  17. 少阳证《伤寒九十论》
  18. 少阳头痛《中医词典》
  19. 少阳证《伤寒总病论》
  20. 少阳提纲《医述》
  21. 少阳证《此事难知》
  22. 少阳太阴《伤寒指掌》
  23. 少阳证癫狂《范中林六经辨证医案》
  24. 少阳岁气病疏《内经博议》
  25. 少阳证发热《范中林六经辨证医案》
  26. 少阳枢病《思考中医》
  27. 少阳证一条《伤寒贯珠集》
  28. 少阳时相要义《思考中医》
  29. 少阳之复《史载之方》
  30. 少阳少阴《伤寒指掌》
  31. 少阳之脉《思考中医》


少阳连太阳经证_《伤寒说意》_中医伤寒_【岐黄之术】

少阳连太阳经证
在线购买《伤寒说意》正版书籍

少阳连太阳经证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒四五日，身热恶寒，颈项强直，胁下胀满，手足温暖，发渴而作呕者，是皆少阳之经郁遏不降，逆行而贼戊土，土木壅塞，结而不开也，俱宜小柴胡汤。凡服柴胡，但见少阳一证便是，不必悉具也。

若伤寒六七日，肢节烦疼，微作呕吐，少阳阳明两经相逼，心下支结，旁连胁下，倘其发热而微见恶寒，便是太阳之外证未解，宜柴胡加桂枝汤，治兼太阳之经也。

凡太阳病，迟至十日之外，脉浮细而嗜卧者，是太阳之外证已解，而入少阳之经。少阳之脉弦细，木贼土困，则善眠也。设其胸满胁痛者，则是少阳无疑，宜与小柴胡汤。若脉但浮而不细者，则全是太阳而无少阳，宜第与麻黄汤，发其太阳之表，不必以日久为疑也。（方在“太阳”）。

【56】柴胡 桂枝汤　六十六

桂枝 去皮，一两半　黄芩 一两半　人参 一两半　甘草 炙，一两　半夏洗，二合半　芍药一两半　大枣 擘，六枚　生姜 切，一两半　柴胡 四两

上九味，以水七升，煮取三升，去滓，温服一升。

本云人参汤，作如桂枝法，加半夏、柴胡、黄芩，复如柴胡法。今用人参作半剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳小柴胡汤证
  • 当前页：少阳连太阳经证
  • 下一页：少阳入阳明腑证
<<< 返回本书目录
  1. 少阳连太阳经证《伤寒说意》
  2. 少阳脉证《伤寒心法要诀》
  3. 少阳可吐可汗可下《医宗金鉴》
  4. 少阳脉证《医宗金鉴》
  5. 少阳可吐可汗可下《伤寒心法要诀》
  6. 少阳篇《伤寒恒论》
  7. 少阳经主中宜和解《伤寒捷诀》
  8. 少阳篇《伤寒医诀串解》
  9. 少阳经证治十一条《仲景伤寒补亡论》
  10. 少阳篇凡一方《伤寒括要》
  11. 少阳经证解《医理真传》
  12. 少阳篇三阳合病之治法《医学衷中参西录》
  13. 少阳经证《医学心悟》
  14. 少阳权变法《伤寒贯珠集》
  15. 少阳经证《四圣悬枢》
  16. 少阳入阳明腑证《伤寒说意》
  17. 少阳经证《四圣悬枢》
  18. 少阳三禁辨《读医随笔》
  19. 少阳经证《四圣悬枢》
  20. 少阳岁气病疏《内经博议》
  21. 少阳经证《四圣悬枢》
  22. 少阳所胜生病《史载之方》
  23. 少阳经证《四圣悬枢》
  24. 少阳问答二《伤寒寻源》
  25. 少阳经用药图《医法圆通》
  26. 少阳问答三《伤寒寻源》
  27. 少阳经香港脚证《三因极一病证方论》
  28. 少阳问答一《伤寒寻源》
  29. 少阳禁汗吐禁下《医宗金鉴》
  30. 少阳相火《四圣心源》
  1. 少阳连太阳经证《伤寒说意》
  2. 少阳可吐可汗可下《伤寒心法要诀》
  3. 少阳脉《中医词典》
  4. 少阳可吐可汗可下《医宗金鉴》
  5. 少阳脉证《医宗金鉴》
  6. 少阳厥阴《伤寒指掌》
  7. 少阳脉证《伤寒心法要诀》
  8. 少阳厥《中医词典》
  9. 少阳篇《伤寒恒论》
  10. 少阳痉《中医词典》
  11. 少阳篇《伤寒医诀串解》
  12. 少阳经主中宜和解《伤寒捷诀》
  13. 少阳篇　计二方《伤寒恒论》
  14. 少阳经证治十一条《仲景伤寒补亡论》
  15. 少阳篇三阳合病之治法《医学衷中参西录》
  16. 少阳经证用药诀《医学传心录》
  17. 少阳篇正误《医宗金鉴》
  18. 少阳经证解《医理真传》
  19. 少阳入阳明腑证《伤寒说意》
  20. 少阳经证《医学心悟》
  21. 少阳三禁辨《读医随笔》
  22. 少阳经用药图《医法圆通》
  23. 少阳少阴《伤寒指掌》
  24. 少阳经义《思考中医》
  25. 少阳时相要义《思考中医》
  26. 少阳经香港脚证《三因极一病证方论》
  27. 少阳枢病《思考中医》
  28. 少阳经提纲　少阳一《伤寒悬解》
  29. 少阳岁气病疏《内经博议》
  30. 少阳经提纲《医学摘粹》
  31. 少阳太阴《伤寒指掌》


少阳入阳明腑证_《伤寒说意》_中医伤寒_【岐黄之术】

少阳入阳明腑证
在线购买《伤寒说意》正版书籍

少阳入阳明腑证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒寸脉见涩，便是少阳甲木不舒，尺脉见弦，便是厥阴乙木不达，乙木下郁则生风，甲木上郁则生火，风动火炎，木气枯燥，脾胃被刑，法当腹中急痛，宜先用小建中汤，胶饴、甘、枣，补脾胃之精气，姜、桂、芍药，散肝胆之风火。若不差者，仍与小柴胡汤，温其半里而清其半表也。凡服柴胡汤已而见燥渴者，此属阳明之腑热，当以法治之，清其腑热也。平素呕吐之家，不可与建中汤，以甘味之动呕也。

凡太阳少阳合病，必见呕利，缘甲木壅遏，则克戊土，胃腑郁迫，不能容受，是以吐泄。吐泄者，少阳传阳明之府也。其自下利者，宜黄芩汤，甘草、大枣，补其脾精，黄芩、芍药，泻其相火。其呕者，宜黄芩加半夏生姜汤，降其逆气也。

伤寒，发热汗出，而病不解，心中痞硬，呕吐而下利者，是少阳传阳明之腑也。宜大柴胡汤，柴胡解少阳之经，枳、黄，泻阳明之腑，双解其表里也。

若太阳证，过经十余日之久，心中温温欲吐，大便稀溏，胸痛腹满，郁郁微烦，此甚似少阳传腑大柴胡证。如前因极吐下而成者，则是少阳已传阳明之腑。腑病已全，经证微在，可与调胃承气汤，无用柴胡也。以少阳传阳明，经邪外束，腑气内遏，胃不能容，必作呕泄。及其腑热盛发，蒸而为汗，则表解经舒，吐下皆止。此虽吐下，未能尽止，然欲呕微溏，仅存少阳余证，柴胡不可用矣，故与承气。若非由自极吐下得者，则胸痛腹满，便溏欲呕，便是太阴证，勿与承气也。（方在“阳明”）。

【41】小建中汤　六十七

桂枝 去皮，三两　甘草 炙，二两　大枣 擘，十二枚　芍药六两　生姜 切，三两　胶饴一升

上六味，以水七升，煮取三升，去滓，内饴，更上微火消解。温服一升，日三服。呕家不可用建中汤，以甜故也。

【68】黄芩汤　六十八

黄芩 三两　芍药二两　甘草 炙，二两　大枣 擘，十二枚

上四味，以水一斗，煮取三升，去滓，温服一升，日再，夜一服。

【69】黄芩加半夏生姜汤　六十九

黄芩 三两　芍药二两　甘草 炙，二两　大枣 擘，十二枚　半夏洗，半升　生姜 切，三两

上六味，以水一斗，煮取三升，去滓，温服一升，日再，夜一服。

【42】大柴胡汤　七十

柴胡 半斤　黄芩 三两　芍药三两　半夏洗，半升　生姜 切，五两　枳实 炙，四枚　大枣 擘，十二枚　大黄 二两

上八味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳连太阳经证
  • 当前页：少阳入阳明腑证
  • 下一页：经腑双结
<<< 返回本书目录
  1. 少阳入阳明腑证《伤寒说意》
  2. 少阳三禁辨《读医随笔》
  3. 少阳权变法《伤寒贯珠集》
  4. 少阳岁气病疏《内经博议》
  5. 少阳篇三阳合病之治法《医学衷中参西录》
  6. 少阳所胜生病《史载之方》
  7. 少阳篇凡一方《伤寒括要》
  8. 少阳问答二《伤寒寻源》
  9. 少阳篇《伤寒医诀串解》
  10. 少阳问答三《伤寒寻源》
  11. 少阳篇《伤寒恒论》
  12. 少阳问答一《伤寒寻源》
  13. 少阳脉证《医宗金鉴》
  14. 少阳相火《四圣心源》
  15. 少阳脉证《伤寒心法要诀》
  16. 少阳小柴胡汤证《伤寒说意》
  17. 少阳连太阳经证《伤寒说意》
  18. 少阳新法《伤寒指掌》
  19. 少阳可吐可汗可下《医宗金鉴》
  20. 少阳螈《吴鞠通医案》
  21. 少阳可吐可汗可下《伤寒心法要诀》
  22. 少阳正治法《伤寒贯珠集》
  23. 少阳经主中宜和解《伤寒捷诀》
  24. 少阳证《伤寒九十论》
  25. 少阳经证治十一条《仲景伤寒补亡论》
  26. 少阳证《伤寒总病论》
  27. 少阳经证解《医理真传》
  28. 少阳证癫狂《范中林六经辨证医案》
  29. 少阳经证《医学心悟》
  30. 少阳证发热《范中林六经辨证医案》
  1. 少阳入阳明腑证《伤寒说意》
  2. 少阳篇正误《医宗金鉴》
  3. 少阳三禁辨《读医随笔》
  4. 少阳篇三阳合病之治法《医学衷中参西录》
  5. 少阳少阴《伤寒指掌》
  6. 少阳篇　计二方《伤寒恒论》
  7. 少阳时相要义《思考中医》
  8. 少阳篇《伤寒医诀串解》
  9. 少阳枢病《思考中医》
  10. 少阳篇《伤寒恒论》
  11. 少阳岁气病疏《内经博议》
  12. 少阳脉证《伤寒心法要诀》
  13. 少阳太阴《伤寒指掌》
  14. 少阳脉证《医宗金鉴》
  15. 少阳提纲《医述》
  16. 少阳脉《中医词典》
  17. 少阳头痛《中医词典》
  18. 少阳连太阳经证《伤寒说意》
  19. 少阳为枢《中医词典》
  20. 少阳可吐可汗可下《伤寒心法要诀》
  21. 少阳维《中医词典》
  22. 少阳可吐可汗可下《医宗金鉴》
  23. 少阳问答二《伤寒寻源》
  24. 少阳厥阴《伤寒指掌》
  25. 少阳问答三《伤寒寻源》
  26. 少阳厥《中医词典》
  27. 少阳问答一《伤寒寻源》
  28. 少阳痉《中医词典》
  29. 少阳相火《圆运动的古中医学》
  30. 少阳经主中宜和解《伤寒捷诀》
  31. 少阳相火《四圣心源》


经腑双结_《伤寒说意》_中医伤寒_【岐黄之术】

经腑双结
在线购买《伤寒说意》正版书籍

经腑双结

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒五六日，头上汗出，微觉恶寒，手足逆冷，心下胀满，口不饮食，大便坚硬，脉沉紧而细者，此为少阳阳明两经之微结。以两经郁迫，结于胃口，故心下胀满，不能甘食。此必有少阳之表证，复有阳明之里证。其汗出恶寒，肢冷心满者，表证也，便硬者，里证也。

盖两经合病，土不胜水，必传胃腑。腑证未全，则经证未罢，故定有里证，复有表证。若纯是里证，则腑热外蒸，手足汗流，恶寒悉退，无复少阳表证矣。今头汗恶寒，肢冷心满，现有少阳表证，不得纯谓之里。其脉候沉紧，手足厥冷，亦不得谓之少阴。以少阴无汗，既头上汗出，其非少阴甚明。此半表半里，大柴胡证也。可表里分治，先以小柴胡，解其少阳之经邪，设表解而不明了，再以承气泻其阳明之腑邪。燥矢一去，则腑热清矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳入阳明腑证
  • 当前页：经腑双结
  • 下一页：少阳传里
<<< 返回本书目录
  1. 经腑双结《伤寒说意》
  2. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  3. 经腑殊方《四圣悬枢》
  4. 经膈肌肋间疝【疾病大全】
  5. 经腑论《医学心悟》
  6. 经行发热《中医妇科学》
  7. 经断前后诸证《中医妇科学》
  8. 经行发热【疾病大全】
  9. 经断复来《中医妇科学》
  10. 经行发热时热《妇科心法要诀》
  11. 经度篇《古今医统大全》
  12. 经行发热时热《医宗金鉴》
  13. 经典免疫学时期《医学免疫学》
  14. 经行发热时热证治《医宗金鉴》
  15. 经典的心理分析疗法《医学心理学》
  16. 经行发热证治《妇科心法要诀》
  17. 经带面【方剂大全】
  18. 经行腹痛《妇科心法要诀》
  19. 经带金丹【方剂大全】
  20. 经行腹痛《女科切要》
  21. 经带兼目疾论《银海指南》
  22. 经行腹痛《医宗金鉴》
  23. 经带《中医名词词典》
  24. 经行腹痛证治《妇科心法要诀》
  25. 经从口鼻出咳嗽气急《女科秘要》
  26. 经行腹痛证治《医宗金鉴》
  27. 经刺《针灸素难要旨》
  28. 经行寒热身痛《妇科心法要诀》
  29. 经刺《古今医统大全》
  30. 经行寒热身痛《医宗金鉴》
  1. 经腑双结《伤寒说意》
  2. 经腑殊方《四圣悬枢》
  3. 经过期而后行《胎产指南》
  4. 经腑论《医学心悟》
  5. 经行白带属阳虚陷下《女科经纶》
  6. 经腑论《类证治裁》
  7. 经行便血《中医名词词典》
  8. 经风《中医词典》
  9. 经行不止《中医词典》
  10. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  11. 经行不止《奇效简便良方》
  12. 经方派《中医词典》
  13. 经行不止秘方《华佗神方》
  14. 经方派《中医名词词典》
  15. 经行潮热有内伤外感虚实之分《女科经纶》
  16. 经方《中医词典》
  17. 经行发热《中医词典》
  18. 经方《中医名词词典》
  19. 经行发热《中医妇科学》
  20. 经多发肿《中医词典》
  21. 经行发热时热《医宗金鉴》
  22. 经断前后诸症《中医词典》
  23. 经行发热时热《妇科心法要诀》
  24. 经断前后诸证《中医妇科学》
  25. 经行发热时热证治《医宗金鉴》
  26. 经断复来《中医妇科学》
  27. 经行发热证治《妇科心法要诀》
  28. 经断复来《中医词典》
  29. 经行腹痛《四圣心源》
  30. 经断（经绝）《中医名词词典》
  31. 经行腹痛《中医词典》


少阳传里_《伤寒说意》_中医伤寒_【岐黄之术】

少阳传里
在线购买《伤寒说意》正版书籍

少阳传里

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之经，在二阳之内，三阴之外，阴阳相平，不入脏腑．则止传三阴之经，六日汗解。不解则以麻、桂发之，非柴胡汤证也。

若阳盛而传阳明之腑，阴盛而传太阴之脏，经证未罢，是谓半表，脏证腑证俱全，是谓半里。半表半里双病，故用大小柴胡双解。

若伤寒三日，病在少阳，而其脉小者，是相火非旺，不入胃腑，经尽表解，病欲自已也。若伤寒三日，病在少阳，既不阳盛入腑，则当阴盛入脏。使其人反能食不呕，此为中气未衰，三阴不受邪也。若伤寒六七日，当经尽表解之时，其人大热而烦躁者，便是传腑之候，如无大热而其人烦躁者，是为入脏之机，盖阴动则阳离，神气升泄，浮越无归，故生烦燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经腑双结
  • 当前页：少阳传里
  • 下一页：热入血室
<<< 返回本书目录
  1. 少阳传里《伤寒说意》
  2. 少阳刺法《伤寒贯珠集》
  3. 少阳传经《伤寒悬解》
  4. 少阳丹《扁鹊心书》
  5. 少阳病状《千金翼方》
  6. 少阳胆经本病方《圆运动的古中医学》
  7. 少阳病用柴胡汤加减法《医宗金鉴》
  8. 少阳胆经本病方《圆运动的古中医学》
  9. 少阳病用柴胡汤加减法《伤寒心法要诀》
  10. 少阳胆经坏病方《圆运动的古中医学》
  11. 少阳病小柴胡汤证《医学衷中参西录》
  12. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  13. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  14. 少阳胆经与荣卫同病方《圆运动的古中医学》
  15. 少阳病提纲《思考中医》
  16. 少阳方《时方妙用》
  17. 少阳病时相《思考中医》
  18. 少阳方总论《伤寒附翼》
  19. 少阳病解《伤寒法祖》
  20. 少阳坏病《伤寒悬解》
  21. 少阳病大柴胡汤证《医学衷中参西录》
  22. 少阳坏病《医学摘粹》
  23. 少阳病《医学纲目》
  24. 少阳坏病结胸痞证《伤寒说意》
  25. 少阳本病述古《伤寒指掌》
  26. 少阳坏病结胸痞证《伤寒悬解》
  27. 少阳本病　腑病脏病连经《伤寒悬解》
  28. 少阳坏病结胸证《医学摘粹》
  29. 少阳本病《医学摘粹》
  30. 少阳坏病痞证《医学摘粹》
  1. 少阳传里《伤寒说意》
  2. 少阳传经一　少阳十六《伤寒悬解》
  3. 少阳丹《扁鹊心书》
  4. 少阳持方要义《思考中医》
  5. 少阳胆经病《圆运动的古中医学》
  6. 少阳病状《千金翼方》
  7. 少阳胆经病《圆运动的古中医学》
  8. 少阳病用柴胡汤加减法《伤寒心法要诀》
  9. 少阳胆经坏病《圆运动的古中医学》
  10. 少阳病用柴胡汤加减法《医宗金鉴》
  11. 少阳方总论《伤寒附翼》
  12. 少阳病要《思考中医》
  13. 少阳府义《思考中医》
  14. 少阳病续法《医学纲目》
  15. 少阳感风《竹林女科证治》
  16. 少阳病小柴胡汤证《医学衷中参西录》
  17. 少阳汗吐下之禁二条《伤寒贯珠集》
  18. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  19. 少阳坏病《伤寒悬解》
  20. 少阳病提纲《思考中医》
  21. 少阳坏病《医学摘粹》
  22. 少阳病时相《思考中医》
  23. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  24. 少阳病解《伤寒法祖》
  25. 少阳坏病结胸痞证　五章《伤寒悬解》
  26. 少阳病机《思考中医》
  27. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  28. 少阳病大柴胡汤证《医学衷中参西录》
  29. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  30. 少阳病《中医词典》
  31. 少阳坏病提纲一　少阳二十三《伤寒悬解》


热入血室_《伤寒说意》_中医伤寒_【岐黄之术】

热入血室
在线购买《伤寒说意》正版书籍

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风，发热恶寒，而值经水适来，得病七八日后，脉迟热退身凉，似乎表解矣，乃胸胁之下，满如结胸，而作谵语者，此为热入血室。盖其经热秉血海方虚之时，离表而归里也。宜凉血清肝，泻其相火。

又如中风七八日，续得寒热往来，而值经水适断者，此亦为热入血室，其血必结。血结经瘀，遏闭少阳之气，阳陷则阴束而为外寒，阴升则火炎而生内热，故使寒热如疟，应时发作。宜小柴胡汤，清其经热也。

又如伤寒发热，而值经水适来，昼日明了，夜则谵语，如见鬼状者，此亦为热入血室。盖血为阴，夜而阳气入于阴分，血热发作，故谵妄不明。宜泻热清肝，以泻相火。但邪热在下，治之毋犯胃气及上焦清气，则自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳传里
  • 当前页：热入血室
  • 下一页：提纲 (卷七)
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒说意》
  2. 热入血室《伤寒说意》
  3. 热入血室《四圣心源》
  4. 热入血室《景岳全书》
  5. 热入血室《中医词典》
  6. 热入血室《景岳全书》
  7. 热入血室《医学读书记》
  8. 热入血室《中医名词词典》
  9. 热入血室《医学纲目》
  10. 热入血分《中医词典》
  11. 热入血室《医宗金鉴》
  12. 热入血分《中医名词词典》
  13. 热入血室《医宗金鉴》
  14. 热入心胞《冷庐医话》
  15. 热入血室《冯氏锦囊秘录》
  16. 热入心包《中医词典》
  17. 热入血室《续名医类案》
  18. 热入心包《中医名词词典》
  19. 热入血室《医述》
  20. 热入厥阴《凌临灵方》
  21. 热入血室《临证指南医案》
  22. 热乳《中医词典》
  23. 热入血室《医学摘粹》
  24. 热溶血试验《常用化验值及意义》
  25. 热入血室《医学心悟》
  26. 热球式电风速计《预防医学》
  27. 热入血室《伤寒大白》
  28. 热气霍乱《症因脉治》
  29. 热入血室《竹林女科证治》
  30. 热气霍乱《中医词典》
  31. 热入血室《回春录》


提纲 （卷七）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷七)
在线购买《伤寒说意》正版书籍

提纲 (卷七)

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳在阴阳之交，表里之半，忌发汗吐下。泻其阴阳，阳虚而入太阴之脏，阴虚而入阳明之腑，是为少阳坏病。如太阳病，不经汗解，转入少阳，胁下硬满，干呕不食，往来寒热，若尚未吐下，其脉沉紧者，全是小柴胡证，宜与小柴胡汤。若已经发汗吐下温针，以致谵妄不明，柴胡证罢，此少阳之坏病也。审其汗下温针，所犯何逆，以法治之，救其坏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：提纲 (卷七)
  • 下一页：汗后心悸
<<< 返回本书目录
  1. 提纲 (卷七)《伤寒说意》
  2. 提纲 (卷三)《伤寒说意》
  3. 提纲 (卷六)《伤寒说意》
  4. 提纲 (卷十)《伤寒说意》
  5. 提纲 (卷九)《伤寒说意》
  6. 提纲 (卷四)《伤寒说意》
  7. 提纲 (卷二)《伤寒说意》
  8. 提纲 (卷五)《伤寒说意》
  9. 提纲 (卷八)《伤寒说意》
  10. 提纲 (卷一)《伤寒说意》
  11. 提纲《伤寒悬解》
  12. 提纲论《脉诀汇辨》
  13. 提纲《伤寒悬解》
  14. 提高诊断质量的一些方法《流行病学》
  15. 提纲《伤寒悬解》
  16. 提睾反射减弱或消失【疾病症状】
  17. 提纲《伤寒悬解》
  18. 提泡药《外科传薪集》
  19. 提纲《伤寒悬解》
  20. 提气法歌《针灸聚英》
  21. 提纲《伤寒悬解》
  22. 提要《博济方》
  23. 提纲《伤寒悬解》
  24. 提要《跌打损伤方》
  25. 提纲《伤寒悬解》
  26. 提要《仿寓意草》
  27. 提纲《伤寒悬解》
  28. 提要《生物化学与分子生物学》
  29. 提肛散【方剂大全】
  30. 提要《穴道秘书》
  1. 提纲 （卷七）《伤寒说意》
  2. 提纲 （卷六）《伤寒说意》
  3. 提纲 （卷三）《伤寒说意》
  4. 提纲 （卷九）《伤寒说意》
  5. 提纲 （卷十）《伤寒说意》
  6. 提纲 （卷二）《伤寒说意》
  7. 提纲 （卷四）《伤寒说意》
  8. 提纲 （卷八）《伤寒说意》
  9. 提纲 （卷五）《伤寒说意》
  10. 提法《伤科汇纂》
  11. 提纲 （卷一）《伤寒说意》
  12. 提法《医宗金鉴》
  13. 提纲　二章《伤寒悬解》
  14. 提法《伤科大成》
  15. 提纲　二章《伤寒悬解》
  16. 提法《中医词典》
  17. 提纲　一章《伤寒悬解》
  18. 提法《中医名词词典》
  19. 提纲　一章《伤寒悬解》
  20. 提弹法《中医词典》
  21. 提纲　一章《伤寒悬解》
  22. 提插行气《中医词典》
  23. 提纲　一章《伤寒悬解》
  24. 提插补泻《中医词典》
  25. 提纲　一章《伤寒悬解》
  26. 提插补泻《中医名词词典》
  27. 提纲　一章《伤寒悬解》
  28. 提按端挤法《中医词典》
  29. 提纲　一章《伤寒悬解》
  30. 提按补泻二百八十三法《针灸神书》
  31. 提纲论《脉诀汇辨》


汗后心悸_《伤寒说意》_中医伤寒_【岐黄之术】

汗后心悸
在线购买《伤寒说意》正版书籍

汗后心悸

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉候弦细，头痛发热者，是属少阳。少阳以甲木而化相火，不可发汗，汗亡心液，火炎神乱，则生谵语，便是里入胃腑。胃和则愈，胃腑燥热不和，则君相升浮，摇荡不安，烦而且悸也。以相火下蛰，则神魂宁谧，而相火顺降，全凭胃土，胃土右转，阳气清凉而化金水，收藏得政，是以阳秘而不泄。胃土不和，燥热升逆，甲木莫降，拔根而上炎，神魂失归，故烦乱而悸动也。凡伤寒二三日，其心中悸动而烦扰者，是阳明土燥，相火失归，拔根上炎，欲传胃腑。宜小建中汤，滋燥土而清相火也。若伤寒脉结代，心动悸者，是相火升炎，血枯木燥，经络梗涩也。宜炙甘草汤，参、甘、大枣，补中培土，胶、地、麻仁，滋经润燥，姜、桂，行其瘀涩，麦冬清其燥热也。

【74】炙甘草汤　七十一

甘草 炙，四两　生姜 切，三两　人参 二两　生地黄 一斤　桂枝 去皮，三两　阿胶二两　麦门冬去心，半升　麻仁半升　大枣 擘，十二枚

上九味，以清酒七升，水八升，先煮八味，取三升，去滓，内胶烊消尽，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷七)
  • 当前页：汗后心悸
  • 下一页：表里双解
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后心悸《伤寒说意》
  2. 汗后亡阳《伤寒说意》
  3. 汗后致虚《经方实验录》
  4. 汗后吐泄《伤寒说意》
  5. 汗后作喘证四　太阳五十九《伤寒悬解》
  6. 汗后吐逆证五　太阳七十五《伤寒悬解》
  7. 汗家《中医名词词典》
  8. 汗后吐逆证六　太阳七十六《伤寒悬解》
  9. 汗家《中医词典》
  10. 汗后吐蛔《伤寒说意》
  11. 汗解《儿科萃精》
  12. 汗后四十四条《仲景伤寒补亡论》
  13. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  14. 汗后热《丹溪手镜》
  15. 汗空《中医词典》
  16. 汗后劳复证《伤寒九十论》
  17. 汗类《察病指南》
  18. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  19. 汗量辨病《常见病自测》
  20. 汗后发噫《扁鹊心书》
  21. 汗论《温病条辨》
  22. 汗后发渴《伤寒说意》
  23. 汗门《针灸大成》
  24. 汗后恶热《伤寒说意》
  25. 汗门《张氏医通》
  26. 汗后恶寒（伤寒门 下）《古今医统大全》
  27. 汗窍《中医词典》
  28. 汗后恶寒《伤寒捷诀》
  29. 汗吐下不解（伤寒门 下）《古今医统大全》
  30. 汗后大便下赤水或脓血《扁鹊心书》
  31. 汗吐下法亲历记《邹孟城三十年临证经验集》


表里双解_《伤寒说意》_中医伤寒_【岐黄之术】

表里双解
在线购买《伤寒说意》正版书籍

表里双解

  • 上一页
  • 目录
  • 相关
  • 下一页

本柴胡汤证，法不宜下，而误下之，柴胡证罢，此为坏病。若柴胡证不罢者，复与柴胡汤，必蒸蒸而振摇，却复发热汗出而解。以下伤胃气，卫气不能遽发，故战栗振摇而后汗出。表解邪退，未为坏也。

如过经十余日，反二三下之，四五日后，柴胡证应罢矣，若柴胡证仍在者，先与小柴胡汤，以解其外。使呕吐不止，心下急迫，郁郁微烦者，此阳明之腑束于少阳之经，表里合病，宜大柴胡汤，表里双解也。

如伤寒十三日不解，期过再经，胸胁满胀作呕，日晡潮热，服下药不解，已而微利，此本大柴胡证，下之不利，今反利者，知医以丸药下之，遗其表证。表邪不解，内热复郁，故虽利而不愈，此非其治也。其潮热者，胃肠之实，宜清其里，但胸胁胀满，上下呕泄，是外有经证，先宜小柴胡以解外，复以柴胡加芒硝汤，清其里热也。

【43】柴胡加芒硝汤　七十二

柴胡 二两十六铢　黄芩 一两　人参 一两　甘草 炙，一两　生姜 切，一两　半夏二十铢　大枣 擘，四枚　芒硝 二两

上八味，以水四升，煮取二升，去滓，内芒硝，更煮微沸，分温再服；不解更作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后心悸
  • 当前页：表里双解
  • 下一页：下后心惊
<<< 返回本书目录
  1. 表里殊法《四圣悬枢》
  2. 表里双解汤【方剂大全】
  3. 表里实热《经验麻科》
  4. 表里双清汤【方剂大全】
  5. 表里上下论《医学源流论》
  6. 表里水歌《伤寒百证歌》
  7. 表里论《医碥》
  8. 表里所当汗下《此事难知》
  9. 表里两证俱见歌《伤寒百证歌》
  10. 表里汤【方剂大全】
  11. 表里俱见《疡医大全》
  12. 表里同异《四圣悬枢》
  13. 表里俱病治各不同《读医随笔》
  14. 表里虚实歌《伤寒百证歌》
  15. 表里解说《医学集成》
  16. 表里虚实寒热辨《笔花医镜》
  17. 表里兼顾汤【方剂大全】
  18. 表里虚实论《张氏医通》
  19. 表里寒热歌《伤寒百证歌》
  20. 表里证《伤寒标本心法类萃》
  21. 表里分消汤【方剂大全】
  22. 表里证《伤寒直格》
  23. 表里分传《温疫论》
  24. 表里之剂《医方论》
  25. 表里分传《伤寒指掌》
  26. 表论《儿科醒》
  27. 表里辩《景岳全书》
  28. 表皮《组织学与胚胎学》
  29. 表里《中医诊断学》
  30. 表皮癌前病变《百病自测》
  1. 表里双解《伤寒说意》
  2. 表里双解《中医名词词典》
  3. 表里双解《中医词典》
  4. 表里殊法《四圣悬枢》
  5. 表里水歌《伤寒百证歌》
  6. 表里实热《经验麻科》
  7. 表里所当汗下《此事难知》
  8. 表里上下论《医学源流论》
  9. 表里同病《中医名词词典》
  10. 表里配穴法《中医词典》
  11. 表里同病《中医词典》
  12. 表里论《医碥》
  13. 表里同异《四圣悬枢》
  14. 表里两证俱见歌《伤寒百证歌》
  15. 表里虚实《医述》
  16. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  17. 表里虚实《医效秘传》
  18. 表里俱虚证八　太阳六十三《伤寒悬解》
  19. 表里虚实歌《伤寒百证歌》
  20. 表里俱虚证《医学摘粹》
  21. 表里虚实寒热辨《笔花医镜》
  22. 表里俱虚证《中医词典》
  23. 表里虚实论《张氏医通》
  24. 表里俱实证《医学摘粹》
  25. 表里虚实生死之辨九条《伤寒贯珠集》
  26. 表里俱实证《中医词典》
  27. 表里证《伤寒标本心法类萃》
  28. 表里俱热证《医学摘粹》
  29. 表里证《伤寒直格》
  30. 表里俱热证《中医词典》
  31. 表论《儿科醒》


下后心惊_《伤寒说意》_中医伤寒_【岐黄之术】

下后心惊
在线购买《伤寒说意》正版书籍

下后心惊

  • 上一页
  • 目录
  • 相关
  • 下一页

凡少阳中风，两耳无闻，目睛色赤，胸满而心烦者，是胃气上逆，贼于甲木。不可吐下，吐下则甲木升摇，悸而且惊。盖甲木化气于相火，随肺胃下降而归命门，相火下蛰，故上窍清虚，耳目聪明。中虚胃逆，肺金失敛，甲木无下行之路，浊气填塞则耳聋，相火上炎则目赤。甲木刑胃，上脘郁迫则胸满。甲木失归，相火升发则烦生。吐下伤其中气，肺胃愈逆，甲木拔根，魂浮胆怯，是以悸而且惊也。

若伤寒八九日，医误下之，以致胸满心烦，惊悸谵语，小便不利，一身尽重，不可转侧者，是下伤中气，湿动胃逆，胆木拔根，神魂不谧，相火升炎，郁生上热也，而经邪未解，表里皆病。宜柴胡加龙骨牡蛎汤，茯苓去湿，大黄泻热，人参、大枣补中，半夏、铅丹降逆，龙骨、牡蛎，敛其神魂，姜、桂、柴胡，行其经络也。

【45】柴胡加龙骨牡蛎汤　七十三

柴胡 四两　龙骨　黄芩　生姜 切　铅丹　人参　桂枝 去皮　茯苓　各一两半　半夏洗，二合半　大黄 二两　牡蛎 熬，一两半　大枣 擘，六枚

上十二味，以水八升，煮取四升，内大黄，切如棋子，更煮一两沸，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里双解
  • 当前页：下后心惊
  • 下一页：汗下后寒湿发黄
<<< 返回本书目录
  1. 下后身反热《温疫论》
  2. 下后有热《伤寒捷诀》
  3. 下后热-伤寒门（下）《古今医统大全》
  4. 下蛔虫《麻科活人全书》
  5. 下后脉复沉《温疫论》
  6. 下火法《黄帝明堂灸经》
  7. 下后脉浮《温疫论》
  8. 下火法《普济方·针灸》
  9. 下后脉反数《温疫论》
  10. 下火法《宋本备急灸法》
  11. 下后间服缓剂《温疫论》
  12. 下积丸【方剂大全】
  13. 下后反痞《温疫论》
  14. 下剂《儒门事亲》
  15. 下后反呕《温疫论》
  16. 下颊落《喉舌备要秘旨》
  17. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  18. 下甲丸【方剂大全】
  19. 下后不解-伤寒门（下）《古今医统大全》
  20. 下睑外翻【疾病症状】
  21. 下后不解《伤寒标本心法类萃》
  22. 下焦热方《外台秘要》
  23. 下颌下隙感染【疾病大全】
  24. 下焦热结《圣济总录》
  25. 下颌下间隙感染【疾病大全】
  26. 下焦虚寒《圣济总录》
  27. 下颌前突【疾病症状】
  28. 下焦虚寒方《外台秘要》
  29. 下颌角外翻【疾病症状】
  30. 下焦虚寒及远血近血方《外台秘要》
  1. 下后心惊《伤寒说意》
  2. 下后泄利身疼《伤寒说意》
  3. 下后胸满发喘《伤寒说意》
  4. 下后泄利喘汗《伤寒说意》
  5. 下后有热《伤寒捷诀》
  6. 下后身痛脉迟《伤寒说意》
  7. 下后诸变证治八条《伤寒贯珠集》
  8. 下后身反热《温疫论》
  9. 下肓《中医词典》
  10. 下后伤风《活幼心书》
  11. 下蛔虫《麻科活人全书》
  12. 下后热（伤寒门 下）《古今医统大全》
  13. 下火法《普济方·针灸》
  14. 下后脉复沉《温疫论》
  15. 下火法《黄帝明堂灸经》
  16. 下后脉浮《温疫论》
  17. 下火法《宋本备急灸法》
  18. 下后脉反数《温疫论》
  19. 下汲肾阴《中医名词词典》
  20. 下后间服缓剂《温疫论》
  21. 下汲肾阴《中医词典》
  22. 下后反痞《温疫论》
  23. 下极《中医名词词典》
  24. 下后反呕《温疫论》
  25. 下极《中医词典》
  26. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  27. 下极俞《中医词典》
  28. 下后不解（伤寒门 下）《古今医统大全》
  29. 下极之俞《中医词典》
  30. 下后不解《伤寒标本心法类萃》
  31. 下纪《中医词典》


汗下后寒湿发黄_《伤寒说意》_中医伤寒_【岐黄之术】

汗下后寒湿发黄
在线购买《伤寒说意》正版书籍

汗下后寒湿发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六七日，已经发汗，而复下之，土败胃逆，胆木壅遏，以致胸胁满结，小便不利，烦渴不呕，往来寒热，但头上汗出，此上热中寒，外显少阳阳明之郁冲，内隐太阴厥阴之滞陷。宜柴胡 桂枝 干姜汤，柴胡、黄芩，清相火而降烦热，牡蛎、栝蒌，消满结而解烦渴，姜、甘，温中而培土，桂枝疏木而达郁也。

若得病六七日，脉迟而浮弱，外恶风寒，手足温暖，是太阳中风，欲传太阴之藏也。医反二三下之，败其胃气，不能饮食，而少阳不降，胁下满痛，筋脉不荣，头项强直，土湿木遏，小便不利，面目身体悉发黄色。此阴盛阳虚，胆胃郁冲，肝脾滞陷，一与柴胡汤，寒泻肝脾，清气愈陷，后必下重。

凡渴而饮水即呕者，便是太阴湿旺，柴胡汤不中与也。饮水呕者，食谷必哕，以其胃气之败也。

【57】柴胡 桂枝 干姜汤　七十四

柴胡 半斤　桂枝 去皮，三两　干姜 二两　栝蒌根四两　黄芩 三两　牡蛎 熬，二两　甘草 炙，二两

上七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升。日三服，初服微烦，复服汗出便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后心惊
  • 当前页：汗下后寒湿发黄
  • 下一页：误下成结胸
<<< 返回本书目录
  1. 汗下不解《古今医彻》
  2. 汗下论《侣山堂类辩》
  3. 汗下《证治准绳·幼科》
  4. 汗下论《张氏医通》
  5. 汗下《伤寒悬解》
  6. 汗下失宜致变坏证《伤寒心法要诀》
  7. 汗下《冯氏锦囊秘录》
  8. 汗下失宜致变坏证《医宗金鉴》
  9. 汗淅疮《外科启玄》
  10. 汗下吐三法该尽治病诠《儒门事亲》
  11. 汗吐下温水火刺灸八法《丹溪手镜》
  12. 汗下温正法《伤寒六书》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下宜忌《四圣悬枢》
  15. 汗吐下渗和解温补总方《医学入门》
  16. 汗腺癌【疾病大全】
  17. 汗吐下法亲历记《邹孟城三十年临证经验集》
  18. 汗腺分泌体味【疾病症状】
  19. 汗吐下法亲历记《三十年临证经验集》
  20. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  21. 汗吐下不解-伤寒门（下）《古今医统大全》
  22. 汗腺疾病《默克家庭诊疗手册》
  23. 汗衫《本草纲目》完整版
  24. 汗泻之法《四圣悬枢》
  25. 汗疱症【疾病大全】
  26. 汗信号《中医疾病预测》
  27. 汗门《针灸大成》
  28. 汗血《圣济总录》
  29. 汗门《张氏医通》
  30. 汗血《血证论》
  1. 汗下后寒湿发黄《伤寒说意》
  2. 汗下后烦渴《伤寒说意》
  3. 汗下后汗出发喘《伤寒说意》
  4. 汗下后发作奔豚《伤寒说意》
  5. 汗下后昏冒《伤寒说意》
  6. 汗下不解《古今医彻》
  7. 汗下后脉浮《伤寒说意》
  8. 汗下并用《中医词典》
  9. 汗下后小便不利《伤寒说意》
  10. 汗下《证治准绳·幼科》
  11. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  12. 汗下《冯氏锦囊秘录》
  13. 汗下论《张氏医通》
  14. 汗下《伤寒悬解》
  15. 汗下论《侣山堂类辩》
  16. 汗淅疮《外科启玄》
  17. 汗下失宜致变坏证《医宗金鉴》
  18. 汗淅疮《中医词典》
  19. 汗下失宜致变坏证《伤寒心法要诀》
  20. 汗为心液《中医词典》
  21. 汗下吐三法该尽治病诠《儒门事亲》
  22. 汗吐下温水火刺灸八法《丹溪手镜》
  23. 汗下亡阳《伤寒说意》
  24. 汗吐下渗和解温补总方《医学入门》
  25. 汗下温正法《伤寒六书》
  26. 汗吐下渗和解温补总方《医学入门》
  27. 汗下宜忌《四圣悬枢》
  28. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  29. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  30. 汗吐下后心烦《伤寒说意》
  31. 汗腺疾病《默克家庭诊疗手册》


误下成结胸_《伤寒说意》_中医伤寒_【岐黄之术】

误下成结胸
在线购买《伤寒说意》正版书籍

误下成结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳与少阳并病，头项强痛，或相火升浮，而生眩冒，时如结胸，心下痞硬者，此少阳阳明之经上逆而壅塞也。当刺肺俞、肝俞，散其郁结。慎勿发汗，汗亡津液，则相火燔腾而生谵语，血枯木燥而脉弦硬。若五六日，谵语不止，宜刺期门，以泻厥阴，肝胆同气，泻肝即所以泻胆也。汗既不可，下亦非宜，汗下伤中，甲木冲逆，此结胸之由来也。

若太阳少阳并病，而反下之，致成结胸，心下硬满，泄利不止，水浆不下，此少阳经气上逆而迫束阳明之腑也。相火升炎，其人必苦心烦。凡伤寒十余日，结热在里而有阳明腑证，复往来寒热而有少阳经证，宜大柴胡汤，双解表里。若但有结胸，而外无大热者，此为停水结在胸胁也。观其头上微汗出者，是水饮阻格，阳气升泄于上。宜大陷胸汤，泻其湿热也。（方在“太阳”）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下后寒湿发黄
  • 当前页：误下成结胸
  • 下一页：误下成痞
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下成结胸《伤寒说意》
  2. 误下不宜再下论《伤寒大白》
  3. 误下成痞《伤寒说意》
  4. 误下《中医词典》
  5. 误下例《伤寒指掌》
  6. 误下《中医名词词典》
  7. 误下脾陷《伤寒说意》
  8. 误吞诸物《圣济总录》
  9. 误下身黄证二　少阳三十三《伤寒悬解》
  10. 误吞诸木竹钗门主方《疡医大全》
  11. 误下诸变《伤寒说意》
  12. 误吞珠铜铁而哽者方《洪氏集验方》
  13. 误用真武汤案《临证实验录》
  14. 误吞针铁骨哽咽喉《外科正宗》
  15. 误治死证《景岳全书》
  16. 误吞针铁《急救广生集》
  17. 误中寒凉《儒门事亲》
  18. 误吞针《奇效简便良方》
  19. 误中涌法《儒门事亲》
  20. 误吞针《中医词典》
  21. 悟践心理疗法《医学心理学》
  22. 误吞银《外科证治全书》
  23. 晤谈的概念《医学心理学》
  24. 误吞线锤《古今医统大全》
  25. 晤谈技术《医学心理学》
  26. 误吞物咽中《儒门事亲》
  27. 雾化吸入《现代院外急救手册》
  28. 误吞物《卫生易简方》
  29. 雾化吸入法《基础护理学》
  30. 误吞五金《回生集》
  31. 雾露瘴气《奇效简便良方》


误下成痞_《伤寒说意》_中医伤寒_【岐黄之术】

误下成痞
在线购买《伤寒说意》正版书籍

误下成痞

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒五六日，呕而发热者，柴胡汤证具备，而误以他药下之，若柴胡证仍在者，复与柴胡汤，必蒸蒸振栗，发热汗出而解，此虽是误下，未为逆也。若心下硬满疼痛者，此为下早而成结胸也，宜服大陷胸汤（方在“太阳”）。若但硬满而不痛者，此为误下而成痞也，宜半夏泻心汤，半夏降逆，芩、连清上，姜、枣、参、甘，温补中气也。

【58】半夏泻心汤　七十五

半夏洗，半升　黄芩　干姜　人参　甘草 炙，　各三两　黄连 一两　大枣 擘，十二枚

上七味，以水一斗，煮取六升，去滓；再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下成结胸
  • 当前页：误下成痞
  • 下一页：提纲 (卷八)
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下成痞《伤寒说意》
  2. 误下成结胸《伤寒说意》
  3. 误下例《伤寒指掌》
  4. 误下不宜再下论《伤寒大白》
  5. 误下脾陷《伤寒说意》
  6. 误下《中医词典》
  7. 误下身黄证二　少阳三十三《伤寒悬解》
  8. 误下《中医名词词典》
  9. 误下诸变《伤寒说意》
  10. 误吞诸物《圣济总录》
  11. 误用真武汤案《临证实验录》
  12. 误吞诸木竹钗门主方《疡医大全》
  13. 误治死证《景岳全书》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误中寒凉《儒门事亲》
  16. 误吞针铁骨哽咽喉《外科正宗》
  17. 误中涌法《儒门事亲》
  18. 误吞针铁《急救广生集》
  19. 悟践心理疗法《医学心理学》
  20. 误吞针《奇效简便良方》
  21. 晤谈的概念《医学心理学》
  22. 误吞针《中医词典》
  23. 晤谈技术《医学心理学》
  24. 误吞银《外科证治全书》
  25. 雾化吸入《现代院外急救手册》
  26. 误吞线锤《古今医统大全》
  27. 雾化吸入法《基础护理学》
  28. 误吞物咽中《儒门事亲》
  29. 雾露瘴气《奇效简便良方》
  30. 误吞物《卫生易简方》
  31. 雾气《松峰说疫》


提纲 （卷八）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷八)
在线购买《伤寒说意》正版书籍

提纲 (卷八)

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴以湿土主令，其经起足大指，循内踝，入腹，上膈，挟咽喉而连舌本。太阴为三阴之长，太阳经病不解，营卫内郁，自阳明而少阳，四日必传太阴之经。若脏阴素旺，则不拘何日，自经入脏。入脏则必须温里，解表不能愈矣。

仲景立太阴及少、厥之篇，皆入脏之里证，非四五六日之经病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下成痞
  • 当前页：提纲 (卷八)
  • 下一页：痛满吐利
<<< 返回本书目录
  1. 提纲 (卷八)《伤寒说意》
  2. 提纲 (卷二)《伤寒说意》
  3. 提纲《伤寒悬解》
  4. 提纲 (卷九)《伤寒说意》
  5. 提纲《伤寒悬解》
  6. 提纲 (卷六)《伤寒说意》
  7. 提纲《伤寒悬解》
  8. 提纲 (卷七)《伤寒说意》
  9. 提纲《伤寒悬解》
  10. 提纲 (卷三)《伤寒说意》
  11. 提纲《伤寒悬解》
  12. 提纲 (卷十)《伤寒说意》
  13. 提纲《伤寒悬解》
  14. 提纲 (卷四)《伤寒说意》
  15. 提纲《伤寒悬解》
  16. 提纲 (卷五)《伤寒说意》
  17. 提纲《伤寒悬解》
  18. 提纲 (卷一)《伤寒说意》
  19. 提纲《伤寒悬解》
  20. 提纲论《脉诀汇辨》
  21. 提肛散【方剂大全】
  22. 提高诊断质量的一些方法《流行病学》
  23. 提法《伤科大成》
  24. 提睾反射减弱或消失【疾病症状】
  25. 提毒散【方剂大全】
  26. 提泡药《外科传薪集》
  27. 提毒丹【方剂大全】
  28. 提气法歌《针灸聚英》
  29. 锑中毒【疾病大全】
  30. 提要《博济方》
  1. 提纲 （卷八）《伤寒说意》
  2. 提法《伤科汇纂》
  3. 提纲 （卷二）《伤寒说意》
  4. 提法《医宗金鉴》
  5. 提纲 （卷九）《伤寒说意》
  6. 提法《伤科大成》
  7. 提纲 （卷六）《伤寒说意》
  8. 提法《中医词典》
  9. 提纲 （卷七）《伤寒说意》
  10. 提法《中医名词词典》
  11. 提纲 （卷三）《伤寒说意》
  12. 提弹法《中医词典》
  13. 提纲 （卷十）《伤寒说意》
  14. 提插行气《中医词典》
  15. 提纲 （卷四）《伤寒说意》
  16. 提插补泻《中医词典》
  17. 提纲 （卷五）《伤寒说意》
  18. 提插补泻《中医名词词典》
  19. 提纲 （卷一）《伤寒说意》
  20. 提按端挤法《中医词典》
  21. 提纲　二章《伤寒悬解》
  22. 提按补泻二百八十三法《针灸神书》
  23. 提纲　二章《伤寒悬解》
  24. 提《周慎斋遗书》
  25. 提纲　一章《伤寒悬解》
  26. 踢伤《外科证治全书》
  27. 提纲　一章《伤寒悬解》
  28. 藤子仁《本草择要纲目》
  29. 提纲　一章《伤寒悬解》
  30. 藤子《证类本草》
  31. 提纲　一章《伤寒悬解》


痛满吐利_《伤寒说意》_中医伤寒_【岐黄之术】

痛满吐利
在线购买《伤寒说意》正版书籍

痛满吐利

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴与阳明为表里，而升降不同，燥湿异性。燥不偏盛，则阳明右降而化浊阴，湿不偏盛，则太阴左升而化清阳，表里匀平，是以不病。阳明病则胃燥而气逆，故多呕吐，太阴病则脾湿而气陷，故多泄利。以脾陷而肝气不达，郁迫击冲，是以痛满而泄利。脾肝郁陷，则胃胆上逆，是以呕吐而不食。

阳明胃病之吐利，缘燥热之郁，太阴脾病之吐利，因湿寒之旺。若下之，阳亡土败，胃气愈逆，阻格少阳降路，痞塞不开，必胸下结硬。阳明下早，阳陷于胸膈，为阴气所阻，则成结胸，太阴误下，阴逆于心下，为阳气所拒，则为痞证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷八)
  • 当前页：痛满吐利
  • 下一页：太阴四逆汤证
<<< 返回本书目录
  1. 痛满吐利《伤寒说意》
  2. 痛如神祟《银海精微》
  3. 痛经丸【方剂大全】
  4. 痛如针刺《银海精微》
  5. 痛经散【方剂大全】
  6. 痛如针刺歌《眼科心法要诀》
  7. 痛经论《女科折衷纂要》
  8. 痛如针刺痛《医宗金鉴》
  9. 痛经琥珀散【方剂大全】
  10. 痛伤胃呕《续名医类案》
  11. 痛经宝颗粒【方剂大全】
  12. 痛甚【方剂主治】
  13. 痛经【方剂主治】
  14. 痛随利减《此事难知》
  15. 痛经【中药主治】
  16. 痛无补法辨《叶选医衡》
  17. 痛经【疾病大全】
  18. 痛泻要方《汤头歌诀》
  19. 痛经【疾病症状】
  20. 痛泻要方【方剂大全】
  21. 痛经《自我调养巧治病》
  22. 痛泻要方治痛泻《三十年临证经验集》
  23. 痛经《中医妇科学》
  24. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  25. 痛经《针灸学》
  26. 痛性肥胖病【疾病大全】
  27. 痛经《女科宝鉴》
  28. 痛性红舌【疾病症状】
  29. 痛经《家庭医学百科-医疗康复篇》
  30. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  1. 痛满吐利《伤寒说意》
  2. 痛疽《新修本草》
  3. 痛满吐利《四圣悬枢》
  4. 痛经秘方《华佗神方》
  5. 痛如神祟《中医词典》
  6. 痛经论《女科折衷纂要》
  7. 痛如神祟《银海精微》
  8. 痛经《妇产科学》
  9. 痛如针刺《中医词典》
  10. 痛经《针灸学》
  11. 痛如针刺《银海精微》
  12. 痛经《中医妇科学》
  13. 痛如针刺《明目至宝》
  14. 痛经《女科指要》
  15. 痛如针刺歌《眼科心法要诀》
  16. 痛经《中医词典》
  17. 痛如针刺痛《医宗金鉴》
  18. 痛经《自我调养巧治病》
  19. 痛伤胃呕《正体类要》
  20. 痛经《气功外气疗法》
  21. 痛伤胃呕《正体类要》
  22. 痛经《手穴手纹诊治》
  23. 痛伤胃呕《续名医类案》
  24. 痛经《百病自测》
  25. 痛随利减《此事难知》
  26. 痛经《中医名词词典》
  27. 痛胎《中医词典》
  28. 痛经《家庭医学百科-医疗康复篇》
  29. 痛胎《竹林女科证治》
  30. 痛经《家庭医学百科·预防保健篇》
  31. 痛无补法辨《叶选医衡》


太阴四逆汤证_《伤寒说意》_中医伤寒_【岐黄之术】

太阴四逆汤证
在线购买《伤寒说意》正版书籍

太阴四逆汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴病，自太阳传来，其脉浮者，表证未解，可以发汗，宜桂枝汤（方在“太阳”）。若发热头痛，身体疼痛，是太阳表证未解，法宜桂枝，乃脉反见沉，便是太阴脏病，当温其里。宜四逆汤，甘草培土，干姜、附子，温中而暖下也。

凡下利清谷，则病已入里，不可发汗，汗之阳亡土败，湿旺木郁，必生胀满也。下利胀满，有里证者，不可发表，身体疼痛，有表证者，亦当温里。非表病可以不解也，若身体疼痛，而下利胀满，表里皆病，当先温其里，后攻其表，温里宜四逆汤，攻表宜桂枝汤也。

阳明泄利，津液失亡，多病燥渴，若自利而不渴者，则属太阴脏病，以其脏有寒故也。法当温之，宜四逆辈。水泛土湿，少阴之寒，传于太阴，故脾脏有寒也。

【14】四逆汤　七十六

甘草 炙，二两　干姜 一两半　附子生用，去皮，破八片，一枚

上三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子一枚、干姜三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛满吐利
  • 当前页：太阴四逆汤证
  • 下一页：腹痛腹满
<<< 返回本书目录
  1. 太阴四逆汤证《伤寒说意》
  2. 太阴岁气病疏《内经博议》
  3. 太阴湿土《四圣心源》
  4. 太阴所胜生病《史载之方》
  5. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  6. 太阴问答二《伤寒寻源》
  7. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  8. 太阴问答一《伤寒寻源》
  9. 太阴少阴证痉病《范中林六经辨证医案》
  10. 太阴新法《伤寒指掌》
  11. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  12. 太阴玄精《本草图经》
  13. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  14. 太阴玄精《证类本草》
  15. 太阴伤寒《轩岐救正论》
  16. 太阴阳明表里同病《伤寒心法要诀》
  17. 太阴篇凡二方《伤寒括要》
  18. 太阴阳明表里同病《医宗金鉴》
  19. 太阴篇《伤寒医诀串解》
  20. 太阴阳明论《侣山堂类辩》
  21. 太阴脾脏热证方《圆运动的古中医学》
  22. 太阴阳明论《素问悬解》
  23. 太阴脾脏本病方《圆运动的古中医学》
  24. 太阴阳明论篇《冯氏锦囊秘录》
  25. 太阴脾脏本病方《圆运动的古中医学》
  26. 太阴阳明论篇《黄帝内经·素问》
  27. 太阴经直中寒症《伤寒捷诀》
  28. 太阴阳明论篇《疡医大全》
  29. 太阴经证治十条《仲景伤寒补亡论》
  30. 太阴阳明之异《类经》
  1. 太阴四逆汤证《伤寒说意》
  2. 太阴湿土《医学摘粹》
  3. 太阴岁气病疏《内经博议》
  4. 太阴湿土《四圣心源》
  5. 太阴提纲《医述》
  6. 太阴湿土《圆运动的古中医学》
  7. 太阴头痛《中医词典》
  8. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  9. 太阴为开《中医词典》
  10. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  11. 太阴问答二《伤寒寻源》
  12. 太阴少阴证痉病《范中林六经辨证医案》
  13. 太阴问答一《伤寒寻源》
  14. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  15. 太阴新法《伤寒指掌》
  16. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  17. 太阴玄精《证类本草》
  18. 太阴伤寒《轩岐救正论》
  19. 太阴玄精《本草图经》
  20. 太阴蹻《中医词典》
  21. 太阴玄精石《本草衍义》
  22. 太阴篇正误《医宗金鉴》
  23. 太阴玄精石《本草备要》
  24. 太阴篇　计二方《伤寒恒论》
  25. 太阴玄精石《增广和剂局方药性总论》
  26. 太阴篇《伤寒医诀串解》
  27. 太阴阳明表里同病《医宗金鉴》
  28. 太阴脾脏热病《圆运动的古中医学》
  29. 太阴阳明表里同病《伤寒心法要诀》
  30. 太阴脾脏病《圆运动的古中医学》
  31. 太阴阳明论《素问悬解》


腹痛腹满_《伤寒说意》_中医伤寒_【岐黄之术】

腹痛腹满
在线购买《伤寒说意》正版书籍

腹痛腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒胸中有热，腹中有肝胆之邪，肝邪克脾，则腹中疼痛，胆邪克胃，则欲作呕吐，是中脘虚寒，肝脾下陷而胆胃上逆，相火郁升而生上热也。宜黄连汤，黄连清上逆之相火，桂枝达下陷之风木，干姜温脾家之寒，半夏降胃气之逆，参、甘、大枣，补中脘之虚也。

若本太阳之表病，医不解表，而反下之，土虚木贼，因而腹满时痛者，是属太阴脏病，宜桂枝加芍药汤，桂枝达肝气之郁，芍药清风木之燥也。

其大实痛者，风木贼土，郁结成实，宜桂枝加大黄汤，泻其土郁也。

太阴为病，而脉候软弱，便是脾阳之虚，其人续当自行便利，设当用大黄、芍药者，宜减之，以其胃气虚弱而易动也。

【70】黄连汤　七十七

黄连 三两　甘草 炙，三两　干姜 三两　桂枝 去皮，三两　人参 二两　半夏洗，半升　大枣 擘，十二枚

上七味，以水一斗，煮取六升；去滓，温服。昼三夜二服。

【85】桂枝加芍药汤　七十八

桂枝 去皮，三两　芍药六两　甘草 炙，二两　大枣 擘，十二枚　生姜 切，三两

上五味，以水七升，煮取三升，去滓，温分三服。本云桂枝汤，今加芍药。

【86】桂枝加大黄汤　七十九

桂枝 去皮，三两　大黄 二两　芍药六两　生姜 切，三两　甘草 炙，二两　大枣 擘，十二枚

上六味，以水七升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴四逆汤证
  • 当前页：腹痛腹满
  • 下一页：发黄
<<< 返回本书目录
  1. 腹痛腹满《伤寒说意》
  2. 腹痛腹胀《回春录》
  3. 腹痛方《外台秘要》
  4. 腹痛腹胀《幼科释谜》
  5. 腹痛恶心《经验麻科》
  6. 腹痛腹胀《张氏医通》
  7. 腹痛第四十四问《婴童百问》
  8. 腹痛歌《伤寒百证歌》
  9. 腹痛丹【方剂大全】
  10. 腹痛根原《四圣心源》
  11. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  12. 腹痛广济散【方剂大全】
  13. 腹痛肠鸣【方剂主治】
  14. 腹痛寒气而或食停《医学传心录》
  15. 腹痛不止【方剂主治】
  16. 腹痛后重【方剂主治】
  17. 腹痛不可忍【方剂主治】
  18. 腹痛煎【方剂大全】
  19. 腹痛病诸候（凡四论）《诸病源候论》
  20. 腹痛解《儿科萃精》
  21. 腹痛病诸候《巢氏病源补养宣导法》
  22. 腹痛六合汤【方剂大全】
  23. 腹痛伴血尿【疾病症状】
  24. 腹痛论《妇科秘书》
  25. 腹痛伴休克【疾病症状】
  26. 腹痛论《侣山堂类辩》
  27. 腹痛伴黄疸【疾病症状】
  28. 腹痛论《胎产心法》
  29. 腹痛伴腹泻【疾病症状】
  30. 腹痛论《症因脉治》
  1. 腹痛腹满《伤寒说意》
  2. 腹痛方四首《外台秘要》
  3. 腹痛腹胀《张氏医通》
  4. 腹痛烦满（产后）《金匮悬解》
  5. 腹痛腹胀《回春录》
  6. 腹痛恶心《经验麻科》
  7. 腹痛腹胀《幼科释谜》
  8. 腹痛第四十四问《婴童百问》
  9. 腹痛歌《伤寒百证歌》
  10. 腹痛的鉴别《常见病自测》
  11. 腹痛根原《四圣心源》
  12. 腹痛的常见病《常见病自测》
  13. 腹痛寒气而或食停《医学传心录》
  14. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  15. 腹痛候《巢氏病源补养宣导法》
  16. 腹痛不已《疫疹一得》
  17. 腹痛候《诸病源候论》
  18. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  19. 腹痛候《诸病源候论》
  20. 腹痛（余见心痛）《针灸资生经》
  21. 腹痛即泄《医法圆通》
  22. 腹痛（妊娠）《金匮悬解》
  23. 腹痛简便方《幼幼集成》
  24. 腹痛（附脐痛）《医述》
  25. 腹痛解《儿科萃精》
  26. 腹痛（附腹中窄狭）《医学入门》
  27. 腹痛论《症因脉治》
  28. 腹痛（产后）《金匮悬解》
  29. 腹痛论《胎产心法》
  30. 腹痛《儿科学》
  31. 腹痛论《侣山堂类辩》


发黄_《伤寒说意》_中医伤寒_【岐黄之术】

发黄
在线购买《伤寒说意》正版书籍

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮而缓，手足自温者，是谓太阴脏证。太阴湿土，为表邪所闭，身当发黄。若小便自利者，湿随便去，则不能发黄。此是脾阳未衰，至七八日间，虽见太阴自利之证，必当自止。以脾家内实，腐秽不容，当后泄而去，非自利益甚之证也。

若伤寒七八日，身黄如橘子色，小便不利，腹微满者，是湿无泄路，瘀而生热，宜茵陈蒿汤，泻其湿热也。凡伤寒瘀热在里，身必发黄，以木主五色，入土化黄，土湿则木郁，木郁于土，必发黄色，宜麻黄连翘赤小豆汤，外泻皮毛而内泻湿热也。若伤寒身黄而发热者，是瘀热之在表也，宜栀子柏皮汤，清表中之湿热也。

若伤寒发汗之后，身目皆黄，则是湿寒而非表热，以汗则热泄故也。此慎不可下，宜用温燥之药也。

【80】茵陈蒿汤　八十

茵陈蒿六两　栀子擘，十四枚　大黄 去皮，二两

上三味，以水一斗二升，先煮茵陈，减六升；内二味，煮取三升，去滓，分三服。小便当利，尿如皂荚汁状，色正赤，一宿腹减，黄从小便去也。

【84】麻黄连轺赤小豆汤　八十一

麻黄去节，二两　连轺二两　杏仁去皮尖，四十个　赤小豆一升　大枣 擘，十二枚　生梓白皮切，一升　生姜 切，二两　甘草 炙，二两

上八味，以潦水一斗，先煮麻黄再沸，去上沫，内诸药，煮取三升，去滓。分温三服，半日服尽。

【83】栀子柏皮汤　八十二

肥栀子擘，十五个　甘草 炙，一两　黄柏 二两

上三味，以水四升，煮取一升半，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛腹满
  • 当前页：发黄
  • 下一页：提纲 (卷九)
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒说意》
  2. 发黄《景岳全书》
  3. 发黄《伤寒标本心法类萃》
  4. 发黄《中医名词词典》
  5. 发黄《伤寒捷诀》
  6. 发洪《中医词典》
  7. 发黄《疫疹一得》
  8. 发核《续名医类案》
  9. 发黄《医宗金鉴》
  10. 发汗亡阳证九　少阴十《伤寒悬解》
  11. 发黄《幼幼新书》
  12. 发汗亡津证二　太阳五十七《伤寒悬解》
  13. 发黄《医述》
  14. 发汗丸《备急千金要方》
  15. 发黄《证治准绳·幼科》
  16. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  17. 发黄《医学摘粹》
  18. 发汗吐下后杂病证《伤寒总病论》
  19. 发黄《医学心悟》
  20. 发汗吐下后七十三条《仲景伤寒补亡论》
  21. 发黄《伤寒大白》
  22. 发汗吐下后病状《千金翼方》
  23. 发黄《松峰说疫》
  24. 发汗吐下后《备急千金要方》
  25. 发黄《松峰说疫》
  26. 发汗汤《备急千金要方》
  27. 发黄《伤寒六书》
  28. 发汗散《备急千金要方》
  29. 发黄《伤寒六书》
  30. 发汗利水辩《侣山堂类辩》
  31. 发黄《丹溪手镜》


提纲 （卷九）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷九)
在线购买《伤寒说意》正版书籍

提纲 (卷九)

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴从君火化气，其经起足小指，走足心，循内踝，贯脊，上膈，入肺中，循喉咙而挟舌本。太阳经病不解，自表传里，以至阳明、少阳、太阴，五日则传少阴之经。但传少阴之经，不入少阴之脏，此阳之不衰、阴之非盛者，阴盛则自经而入脏，不化气于君火，而化气于寒水。盖少阴一气，水火同宫，病则水胜而火负，故第有癸水之寒，而无丁火之热。阳亏阴旺，死灰不燃，是以脉沉细而欲寐，体踡卧而恶寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：提纲 (卷九)
  • 下一页：少阴连太阳经证
<<< 返回本书目录
  1. 提纲 (卷九)《伤寒说意》
  2. 提纲 (卷六)《伤寒说意》
  3. 提纲 (卷二)《伤寒说意》
  4. 提纲 (卷七)《伤寒说意》
  5. 提纲 (卷八)《伤寒说意》
  6. 提纲 (卷三)《伤寒说意》
  7. 提纲《伤寒悬解》
  8. 提纲 (卷十)《伤寒说意》
  9. 提纲《伤寒悬解》
  10. 提纲 (卷四)《伤寒说意》
  11. 提纲《伤寒悬解》
  12. 提纲 (卷五)《伤寒说意》
  13. 提纲《伤寒悬解》
  14. 提纲 (卷一)《伤寒说意》
  15. 提纲《伤寒悬解》
  16. 提纲论《脉诀汇辨》
  17. 提纲《伤寒悬解》
  18. 提高诊断质量的一些方法《流行病学》
  19. 提纲《伤寒悬解》
  20. 提睾反射减弱或消失【疾病症状】
  21. 提纲《伤寒悬解》
  22. 提泡药《外科传薪集》
  23. 提纲《伤寒悬解》
  24. 提气法歌《针灸聚英》
  25. 提肛散【方剂大全】
  26. 提要《博济方》
  27. 提法《伤科大成》
  28. 提要《跌打损伤方》
  29. 提毒散【方剂大全】
  30. 提要《仿寓意草》
  1. 提纲 （卷九）《伤寒说意》
  2. 提纲 （卷二）《伤寒说意》
  3. 提纲 （卷六）《伤寒说意》
  4. 提纲 （卷八）《伤寒说意》
  5. 提纲 （卷七）《伤寒说意》
  6. 提法《伤科汇纂》
  7. 提纲 （卷三）《伤寒说意》
  8. 提法《医宗金鉴》
  9. 提纲 （卷十）《伤寒说意》
  10. 提法《伤科大成》
  11. 提纲 （卷四）《伤寒说意》
  12. 提法《中医词典》
  13. 提纲 （卷五）《伤寒说意》
  14. 提法《中医名词词典》
  15. 提纲 （卷一）《伤寒说意》
  16. 提弹法《中医词典》
  17. 提纲　二章《伤寒悬解》
  18. 提插行气《中医词典》
  19. 提纲　二章《伤寒悬解》
  20. 提插补泻《中医词典》
  21. 提纲　一章《伤寒悬解》
  22. 提插补泻《中医名词词典》
  23. 提纲　一章《伤寒悬解》
  24. 提按端挤法《中医词典》
  25. 提纲　一章《伤寒悬解》
  26. 提按补泻二百八十三法《针灸神书》
  27. 提纲　一章《伤寒悬解》
  28. 提《周慎斋遗书》
  29. 提纲　一章《伤寒悬解》
  30. 踢伤《外科证治全书》
  31. 提纲　一章《伤寒悬解》


少阴连太阳经证_《伤寒说意》_中医伤寒_【岐黄之术】

少阴连太阳经证
在线购买《伤寒说意》正版书籍

少阴连太阳经证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴水脏，病则脉沉而恶寒，若始得之时，脉已见沉而反觉发热者，是少阴脏病而太阳经证未解也。宜麻黄附子细辛汤，麻黄散太阳之经，附子温少阴之脏，细辛降肾气之逆也。

凡少阴病，得之二三日内，表证未解者，宜麻黄附子甘草汤，微发其汗。以二三日里证未成，而表证未解，则脏阴愈郁而愈盛，故以附子暖其水，甘草培其土，麻黄发微汗以解表也。

【87】麻黄细辛附子汤　八十三

麻黄去节，二两　细辛 二两　附子炮，去皮，破八片，一枚

上三味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

【88】麻黄附子甘草汤　八十四

麻黄去节，二两　甘草 炙，二两　附子炮，去皮，破八片，一枚

上三味，以水七升，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷九)
  • 当前页：少阴连太阳经证
  • 下一页：误汗亡阳
<<< 返回本书目录
  1. 少阴连太阳经证《伤寒说意》
  2. 少阴篇《伤寒医诀串解》
  3. 少阴里证《伤寒说意》
  4. 少阴篇凡十四方《伤寒括要》
  5. 少阴君火《四圣心源》
  6. 少阴伤寒《轩岐救正论》
  7. 少阴厥阴外热里寒脉证《医宗金鉴》
  8. 少阴伤寒《医学衷中参西录》
  9. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  10. 少阴肾脏本病方《圆运动的古中医学》
  11. 少阴经直中寒症《伤寒捷诀》
  12. 少阴肾脏本病方《圆运动的古中医学》
  13. 少阴经证治四十七条《仲景伤寒补亡论》
  14. 少阴肾脏热证方《圆运动的古中医学》
  15. 少阴经证解《医理真传》
  16. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  17. 少阴经证《医学心悟》
  18. 少阴岁气病疏《内经博议》
  19. 少阴经证《四圣悬枢》
  20. 少阴所胜生病《史载之方》
  21. 少阴经证《四圣悬枢》
  22. 少阴太阳表里同病《伤寒心法要诀》
  23. 少阴经证《四圣悬枢》
  24. 少阴太阳表里同病《医宗金鉴》
  25. 少阴经证《四圣悬枢》
  26. 少阴亡阳死证《伤寒悬解》
  27. 少阴经证《四圣悬枢》
  28. 少阴问答二《伤寒寻源》
  29. 少阴经用药图《医法圆通》
  30. 少阴问答三《伤寒寻源》
  1. 少阴连太阳经证《伤寒说意》
  2. 少阴里证《伤寒说意》
  3. 少阴脉《中医词典》
  4. 少阴君火《医学摘粹》
  5. 少阴脉证四条《伤寒贯珠集》
  6. 少阴君火《四圣心源》
  7. 少阴篇《伤寒医诀串解》
  8. 少阴君火《圆运动的古中医学》
  9. 少阴篇存疑《医宗金鉴》
  10. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  11. 少阴篇正误《医宗金鉴》
  12. 少阴厥阴外热里寒脉证《医宗金鉴》
  13. 少阴前篇　计八方《伤寒恒论》
  14. 少阴厥《中医词典》
  15. 少阴郄《中医词典》
  16. 少阴痉《中医词典》
  17. 少阴清法七条《伤寒贯珠集》
  18. 少阴经直中寒症《伤寒捷诀》
  19. 少阴热化《中医名词词典》
  20. 少阴经证治四十七条《仲景伤寒补亡论》
  21. 少阴热化《中医词典》
  22. 少阴经证用药诀《医学传心录》
  23. 少阴伤寒《医学衷中参西录》
  24. 少阴经证解《医理真传》
  25. 少阴伤寒《轩岐救正论》
  26. 少阴经证《医学心悟》
  27. 少阴肾脏病《圆运动的古中医学》
  28. 少阴经用药图《医法圆通》
  29. 少阴肾脏病《圆运动的古中医学》
  30. 少阴经义《思考中医》
  31. 少阴肾脏热病《圆运动的古中医学》


误汗亡阳_《伤寒说意》_中医伤寒_【岐黄之术】

误汗亡阳
在线购买《伤寒说意》正版书籍

误汗亡阳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡少阴病，脉见微细，则经阳虚弱，不可发汗，汗则亡阳故也。阳虚于经，而尺脉弱涩者，则阳虚于脏，复不可下之也。

若少阴病，咳嗽而谵语者，此被火气逼劫，汗亡肾阳，下寒而上热故也。阳败湿增，木郁不能疏泄，小便必难，以强责少阴之汗也。

若少阴病，但手足厥逆，无汗而强发之，必动其血。血来不知从何道出，或从口鼻，或从目出，是名下厥上竭，至为难治。以阳从汗亡，复自血脱，竭尽无余，未易挽救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴连太阳经证
  • 当前页：误汗亡阳
  • 下一页：少阴里证
<<< 返回本书目录
  1. 误汗亡阳《伤寒说意》
  2. 误降《经验麻科》
  3. 误服三汤致变救逆《医宗金鉴》
  4. 误降再表方《经验麻科》
  5. 误服三汤致变救逆《伤寒心法要诀》
  6. 误谬论《景岳全书》
  7. 误服砒毒《外科十法》
  8. 误伤禁穴救针法《普济方·针灸》
  9. 误服毒药《女科指掌》
  10. 误伤禁穴救针法《圣济总录》
  11. 物撞眼症《眼科阐微》
  12. 误吞虫《古今医案按》
  13. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  14. 误吞钉及箭金针铁等物方《洪氏集验方》
  15. 物质代谢的整体调节《生物化学与分子生物学》
  16. 误吞金铁《古今医案按》
  17. 物性相反误食伤人《急救便方》
  18. 误吞类（计八条）《外科证治全书》
  19. 物损真睛《目经大成》
  20. 误吞钱方《洪氏集验方》
  21. 物伤门《辨证录》
  22. 误吞水蛭《口齿类要》
  23. 物伤部《本草易读》
  24. 误吞水蛭《外科理例》
  25. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  26. 误吞铜钱《医宗金鉴》
  27. 物理治疗《康复医学》
  28. 误吞铜铁《儒门事亲》
  29. 物理性变应性【疾病大全】
  30. 误吞铜铁等物《幼幼新书》
  1. 误汗亡阳《伤寒说意》
  2. 误汗例《伤寒指掌》
  3. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  4. 误服药胎欲堕《奇效简便良方》
  5. 误降《经验麻科》
  6. 误服伤胎之药《评注产科心法》
  7. 误降再表方《经验麻科》
  8. 误服三汤致变救逆《伤寒心法要诀》
  9. 误谬论《景岳全书》
  10. 误服三汤致变救逆《医宗金鉴》
  11. 误破尿胞《傅青主女科》
  12. 误服砒毒（野菌毒）《医学心悟》
  13. 误伤禁穴救针法《圣济总录》
  14. 误服砒毒《外科十法》
  15. 误伤禁穴救针法《普济方·针灸》
  16. 误服毒药《女科指掌》
  17. 误食轻粉筋骨疼痛《奇方类编》
  18. 误搐《中医词典》
  19. 误食水蛭《奇方类编》
  20. 误差《医学统计学》
  21. 误食田螺卡喉将死者《奇方类编》
  22. 物撞眼症《眼科阐微》
  23. 误食桐油《奇方类编》
  24. 物质通过血脑屏障的方式《生物化学与分子生物学》
  25. 误食碗丝《奇效简便良方》
  26. 物质的颜色和光的关系《医用化学》
  27. 误吞钗环《奇方类编》
  28. 物质代谢调节《生物化学与分子生物学》
  29. 误吞虫《古今医案按》
  30. 物质代谢的整体调节《生物化学与分子生物学》
  31. 误吞钓钩《外科证治全书》


少阴里证_《伤寒说意》_中医伤寒_【岐黄之术】

少阴里证
在线购买《伤寒说意》正版书籍

少阴里证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，脉微细沉数，此里气之实，不可发汗。凡一见脉沉，当急温之，宜四逆汤也（方在“太阴”）。

若脉既沉矣，再兼身体疼，骨节痛，手足寒冷者，是水胜而土负，宜附子汤，参、术，补中而培土，苓、附，泻湿而温寒，芍药清风木而敛相火也。若病得二三日，口中清和，无土胜水负口燥咽干之证，而其背恶寒者，是寒水之旺，以太阳、少阴同行脊背，亦宜附子汤，补火土而泻水也。

少阴以癸水而化君火，病则不化君火而化寒水，火盛则生土而克水，水盛则灭火而侮土。阳明病者，燥土克水，宜用承气，太阴病者，寒水侮土，宜用真武，以水之流湿，其性然也。故少阴负而阳明胜则为顺，少阴胜而太阴负则为逆。土旺于四季，少阴之手足逆冷者，水胜土负，脾胃寒湿，不能行气于四肢也。

【90】附子汤　八十五

附子炮，去皮，破八片，二枚　茯苓 三两　人参 二两　白术 四两　芍药三两

上五味，以水八升。煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误汗亡阳
  • 当前页：少阴里证
  • 下一页：咽痛
<<< 返回本书目录
  1. 少阴里证《伤寒说意》
  2. 少阴连太阳经证《伤寒说意》
  3. 少阴君火《四圣心源》
  4. 少阴篇《伤寒医诀串解》
  5. 少阴厥阴外热里寒脉证《医宗金鉴》
  6. 少阴篇凡十四方《伤寒括要》
  7. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  8. 少阴伤寒《轩岐救正论》
  9. 少阴经直中寒症《伤寒捷诀》
  10. 少阴伤寒《医学衷中参西录》
  11. 少阴经证治四十七条《仲景伤寒补亡论》
  12. 少阴肾脏本病方《圆运动的古中医学》
  13. 少阴经证解《医理真传》
  14. 少阴肾脏本病方《圆运动的古中医学》
  15. 少阴经证《医学心悟》
  16. 少阴肾脏热证方《圆运动的古中医学》
  17. 少阴经证《四圣悬枢》
  18. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  19. 少阴经证《四圣悬枢》
  20. 少阴岁气病疏《内经博议》
  21. 少阴经证《四圣悬枢》
  22. 少阴所胜生病《史载之方》
  23. 少阴经证《四圣悬枢》
  24. 少阴太阳表里同病《伤寒心法要诀》
  25. 少阴经证《四圣悬枢》
  26. 少阴太阳表里同病《医宗金鉴》
  27. 少阴经用药图《医法圆通》
  28. 少阴亡阳死证《伤寒悬解》
  29. 少阴经香港脚证兼治法《三因极一病证方论》
  30. 少阴问答二《伤寒寻源》
  1. 少阴里证《伤寒说意》
  2. 少阴君火《医学摘粹》
  3. 少阴连太阳经证《伤寒说意》
  4. 少阴君火《四圣心源》
  5. 少阴脉《中医词典》
  6. 少阴君火《圆运动的古中医学》
  7. 少阴脉证四条《伤寒贯珠集》
  8. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  9. 少阴篇《伤寒医诀串解》
  10. 少阴厥阴外热里寒脉证《医宗金鉴》
  11. 少阴篇存疑《医宗金鉴》
  12. 少阴厥《中医词典》
  13. 少阴篇正误《医宗金鉴》
  14. 少阴痉《中医词典》
  15. 少阴前篇　计八方《伤寒恒论》
  16. 少阴经直中寒症《伤寒捷诀》
  17. 少阴郄《中医词典》
  18. 少阴经证治四十七条《仲景伤寒补亡论》
  19. 少阴清法七条《伤寒贯珠集》
  20. 少阴经证用药诀《医学传心录》
  21. 少阴热化《中医名词词典》
  22. 少阴经证解《医理真传》
  23. 少阴热化《中医词典》
  24. 少阴经证《医学心悟》
  25. 少阴伤寒《医学衷中参西录》
  26. 少阴经用药图《医法圆通》
  27. 少阴伤寒《轩岐救正论》
  28. 少阴经义《思考中医》
  29. 少阴肾脏病《圆运动的古中医学》
  30. 少阴经香港脚证兼治法《三因极一病证方论》
  31. 少阴肾脏病《圆运动的古中医学》


咽痛_《伤寒说意》_中医伤寒_【岐黄之术】

咽痛
在线购买《伤寒说意》正版书籍

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病人脉尺寸俱紧，是表里皆实，法当无汗，而反汗出者，阳亡而不守也，此属少阴脏病，必当咽痛而复吐利。以少阴水旺土湿，升降倒行，胃逆而贼于甲木，则为呕吐，脾陷而贼于乙木，则为泄利，甲木上冲，浊气壅塞，是以咽痛也。

凡少阴病二三日咽痛者，可与甘草汤，泻热而缓迫急也。不差者，与桔梗汤，散结而下冲逆也。咽喉疼痛，率缘浊气冲逆不降，宜半夏散，半夏降其浊，桂枝下其冲也。若咽喉生疮，不能语言，声音不出者，是浊气冲逆，伤其上窍也，宜苦酒汤，半夏降其浊，苦酒消其肿，鸡子发其声音也。

若上病咽痛，下病泄利，胸满而心烦者，以胆胃上逆，故咽痛胸满，肝脾下陷，故泄利，宜猪肤汤，猪肤、白蜜，润燥而除烦，清热而止痛，白粉收滑脱而止泄利也。

【93】甘草汤　八十六

甘草 二两

上一味，以水三升，煮取一升半，去滓，温服七合，日二服。

【94】桔梗汤　八十七

桔梗 一两　甘草 二两

上二味，以水三升，煮取一升，去滓，温分再服。

【96】半夏散　八十八

半夏洗　桂枝 去皮　甘草 炙

上三味，等分，各别捣筛已，合治之。白饮和服方寸匕，日三服。若不能散服者，以水一升，煎七沸，内散两方寸匕，更煮三沸，下火令小冷，少少咽之。

【95】苦酒汤　八十九

半夏洗，破如枣核，十四枚　鸡子去黄，内上苦酒，着鸡子壳中，一枚

上二味，内半夏，着苦酒中，以鸡子壳置刀环中，安火上，令三沸，去滓。少少含咽之；不瘥，更作三剂。

【92】猪肤汤　九十

猪肤一斤

上一味，以水一斗，煮取五升，去滓，加白蜜一升，白粉五合，熬香，和令相得，温，分六服。

猪肤即猪皮。白粉即铅粉（白粉即铅粉　恐非也，铅有毒，亦不能炒香。应为米粉。）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴里证
  • 当前页：咽痛
  • 下一页：吐利
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒说意》
  2. 咽酸尽为乎食停《医学传心录》
  3. 咽痛《中医词典》
  4. 咽酸《中医词典》
  5. 咽痛《伤寒捷诀》
  6. 咽生白点《中医词典》
  7. 咽痛《医学纲目》
  8. 咽舌两经《尤氏喉症指南》
  9. 咽痛《续名医类案》
  10. 咽塞要诀《华佗神方》
  11. 咽痛《医述》
  12. 咽日气《中医词典》
  13. 咽痛《证治准绳·类方》
  14. 咽气诀《养生导引秘籍》
  15. 咽痛《医学心悟》
  16. 咽气《中医词典》
  17. 咽痛《医学心悟》
  18. 咽旁脓肿《耳鼻咽喉外科学》
  19. 咽痛《伤寒大白》
  20. 咽旁脓肿《中西医结合耳鼻喉科》
  21. 咽痛《松峰说疫》
  22. 咽旁脓肿《默克家庭诊疗手册》
  23. 咽痛《伤寒六书》
  24. 咽旁间隙《人体解剖学》
  25. 咽痛《伤寒六书》
  26. 咽门论并伤破声嘶方二首《外台秘要》
  27. 咽痛《丹溪手镜》
  28. 咽门论《备急千金要方》
  29. 咽痛《友渔斋医话》
  30. 咽门《中医词典》
  31. 咽痛《伤寒寻源》


吐利_《伤寒说意》_中医伤寒_【岐黄之术】

吐利
在线购买《伤寒说意》正版书籍

吐利

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，饮食入口即吐，心中温温欲吐，复不能吐，其始得之时，手足寒冷，脉候弦迟者，此有痰涎在胸，故食入即吐，而腐败缠绵，复欲吐不能，缘阳衰土湿，故四肢寒冷，木郁不发，故脉候弦迟。败浊在上，不可下也，法当吐之。

若膈上有寒饮，干呕者，阳败胃逆，不可吐也，急当温之，宜四逆汤也。

凡欲吐不吐，心烦欲寐，五六日后，自利而渴者，此属少阴脏病也。泄利亡津，故饮水自救。若小便色白者，则少阴病形悉具。以阳亡土败，不能制水，下焦虚寒，故令小便白而不黄也。

若少阴病，上吐下利，手足厥冷，烦躁欲死者，是阳虚土败，脾陷胃逆，神气离根，扰乱不宁，宜吴茱萸汤，温中补土，升降清浊也。

若少阴病，二三日不已，以至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此阳衰土湿，不能蒸水化气，水谷并下，注于二肠。脾土湿陷，抑遏乙木升达之气，木郁欲泄而水道不通，故后冲二肠而为泄利。木气梗塞，不得顺行，故攻突而为痛。四肢秉气于脾土，阳衰湿旺，流于关节，四肢无阳和之气，浊阴凝滞，故沉重疼痛。其人或咳或呕，小便或利或不利，总是少阴寒水侵侮脾胃之故。宜真武汤，茯苓、附子，泻水而驱寒，白术、生姜，培土而止呕，芍药清风木而止腹痛也。

【39】真武汤　九十一

茯苓　芍药　生姜 切，　各三两　白术 二两　附子炮，去皮，破八片，一枚

上五味，以水八升，煮取三升，去滓。温服七合，日三服。

若咳者，加五味子半升，细辛一两，干姜一两；若小便利者，去茯苓；若下利者，去芍药，加干姜二两；若呕者，去附子，加生姜，足前为半斤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：吐利
  • 下一页：下利
<<< 返回本书目录
  1. 吐利《证治准绳·杂病》
  2. 吐利并作下滞里急后重脱肛《麻科活人全书》
  3. 吐利《证治准绳·幼科》
  4. 吐利烦躁四逆《医学读书记》
  5. 吐利《幼幼新书》
  6. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  7. 吐利《伤寒说意》
  8. 吐利津液少《幼幼新书》
  9. 吐咳血《医述》
  10. 吐利心腹痛《幼幼新书》
  11. 吐解《儿科萃精》
  12. 吐痢《证治准绳·类方》
  13. 吐剂《儒门事亲》
  14. 吐纳之术《人体使用手册》
  15. 吐蛔泻蛔痧《痧胀玉衡》
  16. 吐逆《幼幼新书》
  17. 吐蛔虫《麻科活人全书》
  18. 吐逆《证治准绳·幼科》
  19. 吐蛔《叶天士医案精华》
  20. 吐逆【中药主治】
  21. 吐蛔《也是山人医案》
  22. 吐逆【方剂主治】
  23. 吐蛔《续名医类案》
  24. 吐逆歌《伤寒百证歌》
  25. 吐蛔《卫生宝鉴》
  26. 吐脓《血证论》
  27. 吐蛔《伤寒指掌》
  28. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  29. 吐蛔《伤寒括要》
  30. 吐弄舌【疾病症状】
  1. 吐利《伤寒说意》
  2. 吐咳血《医述》
  3. 吐利《中医词典》
  4. 吐解《儿科萃精》
  5. 吐利《医学纲目》
  6. 吐蛔泻蛔痧《痧胀玉衡》
  7. 吐利《医学纲目》
  8. 吐蛔痧《中医词典》
  9. 吐利《幼幼新书》
  10. 吐蛔虫《麻科活人全书》
  11. 吐利《证治准绳·幼科》
  12. 吐蛔虫《医学纲目》
  13. 吐利《证治准绳·杂病》
  14. 吐蛔《伤寒括要》
  15. 吐利《伤寒指掌》
  16. 吐蛔《伤寒指掌》
  17. 吐利《伤寒指掌》
  18. 吐蛔《伤寒指掌》
  19. 吐利并作下滞里急后重脱肛《麻科活人全书》
  20. 吐蛔《也是山人医案》
  21. 吐利烦躁四逆《医学读书记》
  22. 吐蛔《广瘟疫论》
  23. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  24. 吐蛔《叶天士医案精华》
  25. 吐利津液少《幼幼新书》
  26. 吐蛔《古今医彻》
  27. 吐利心腹痛《幼幼新书》
  28. 吐蛔《医学心悟》
  29. 吐利续法《医学纲目》
  30. 吐蛔《卫生宝鉴》
  31. 吐痢《证治准绳·类方》


下利_《伤寒说意》_中医伤寒_【岐黄之术】

下利
在线购买《伤寒说意》正版书籍

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，其脉微涩，呕而汗出者，必病下利，以胃逆则呕，胃逆则阳泄而不藏，是以汗出，胃逆为呕，则脾陷为利，利亡肝脾之阳，是以脉涩。此法当泄利不止，而乃泄利反少者，是脾阳渐复，不必温下，当温其上。缘其过呕伤胃，汗出阳亡也，宜灸之以回胃阳。

若少阴下利六七日，咳呕并作，燥渴心烦，不得眠睡，是阳衰土湿，肝脾郁陷，下为泄利，胆胃冲逆，上为咳呕烦渴，眠食俱废。宜猪苓汤，二苓、滑、泽，泻水而燥土，阿胶滋木而清风也。

若四肢逆冷，或咳或悸，或小便不利，或腹中疼痛，或泄利下重者，是水土湿寒，木郁欲泄。宜四逆散，甘草、枳实，补中而泻土郁，柴胡、芍药，疏木而清风燥也。

【100】四逆散　九十二

甘草 炙　枳实 破，水渍，炙干　柴胡　芍药

上四味，各十分，捣筛，白饮和服方寸匕，日三服。咳者，加五味子、干姜各五分，并主下利；悸者，加桂枝五分；小便不利者，加茯苓五分；腹中痛者，加附子一枚，炮令坼；泄利下重者，先以水五升，煮薤白三升，煮取三升，去滓，以散三方寸匕，内汤中，煮取一升半，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐利
  • 当前页：下利
  • 下一页：下利脉微
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《伤寒说意》
  2. 下棱骨《中医词典》
  3. 下利《中医词典》
  4. 下昆仑《中医词典》
  5. 下利《医学纲目》
  6. 下魁《手穴手纹诊治》
  7. 下利《医学心悟》
  8. 下颏脱落《奇效简便良方》
  9. 下利《伤寒大白》
  10. 下颏脱落《中医词典》
  11. 下利《松峰说疫》
  12. 下厥上冒《中医词典》
  13. 下利《伤寒六书》
  14. 下厥上冒《中医名词词典》
  15. 下利《伤寒六书》
  16. 下厥上竭证《中医词典》
  17. 下利《丹溪手镜》
  18. 下厥上竭《伤寒捷诀》
  19. 下利《脉因证治》
  20. 下厥上竭《中医词典》
  21. 下利《伤寒指掌》
  22. 下卷结《经方实验录》
  23. 下利《伤寒指掌》
  24. 下巨虚《针灸学》
  25. 下利（产后）《金匮悬解》
  26. 下巨虚《中医词典》
  27. 下利（述古）《伤寒指掌》
  28. 下竟下《中医词典》
  29. 下利（新法）《伤寒指掌》
  30. 下经（下品）《神农本草经》
  31. 下利八《金匮悬解》


下利脉微_《伤寒说意》_中医伤寒_【岐黄之术】

下利脉微
在线购买《伤寒说意》正版书籍

下利脉微

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，下利清谷，手足厥逆，脉微欲绝，里寒外热，身反不恶寒，面发赤色，是水寒土湿，经阳微弱，郁而不通也。其人或腹痛，或咽痛，或干呕，或利止脉不出者，宜通脉四逆汤，姜、甘温中补土，附子暖水回阳。服之其脉即出者，寒湿内消，经阳外达，其病必愈也。

下利脉微者，阳虚脾陷，经气不通也。宜白通汤，姜、附温中下而回阳，葱白通经络而复脉也。

若下利脉微者，与白通汤。下利不止，厥逆无脉，干呕而心烦者，此水寒土湿，脾陷胃逆，经脉不通，而胆火上炎也，宜白通加猪胆汁汤，姜、附回阳，葱白通经，人尿、猪胆，清其上炎之相火。服汤后，脉暴出者死，阳气绝根而外脱也，脉微续者生，阳气未断而徐回也。

【99】通脉四逆汤　九十三

甘草 炙，二两　干姜 三两，强人可四两　附子生，去皮，破八片，大者一枚

上三味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。

面色赤者，加葱九茎；腹中痛者，去葱，加芍药二两；呕者，加生姜二两；咽痛者，去芍药，加桔梗一两；利止脉不出者，去桔梗，加人参二两。病皆与方相应者，乃服之。

【97】白通汤　九十四

葱白四茎　干姜 一两　附子生，去皮，破八片，一枚

上三味，以水三升，煮取一升，去滓，分温再服。

【98】白通加猪胆汁汤　九十五

葱白四茎　干姜 一两　附子生，去皮，破八片，一枚　人尿五合　猪胆汁一合

上五味，以水三升，煮取一升，去滓，内胆汁、人尿，和令相得，分温再服。若无胆，亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：下利脉微
  • 下一页：便脓血
<<< 返回本书目录
  1. 下利脉微《伤寒说意》
  2. 下利脓血《儒门事亲》
  3. 下利羸瘦《幼幼新书》
  4. 下利与滞利何以别之《女科百问》
  5. 下利经水反断《女科百问》
  6. 下痢《备急千金要方》
  7. 下利解《研经言》
  8. 下痢《景岳全书》
  9. 下利或下脓血《卫生宝鉴》
  10. 下痢《千金翼方》
  11. 下利腹痛《幼幼新书》
  12. 下痢《胎产秘书》
  13. 下利浮肿《幼幼新书》
  14. 下痢《校注医醇剩义》
  15. 下利服承气汤证《伤寒九十论》
  16. 下痢《续名医类案》
  17. 下利（新法）《伤寒指掌》
  18. 下痢《续名医类案》
  19. 下利（述古）《伤寒指掌》
  20. 下痢【中药主治】
  21. 下利【方剂主治】
  22. 下痢【方剂主治】
  23. 下利《伤寒说意》
  24. 下痢不止【方剂主治】
  25. 下利《伤寒六书》
  26. 下痢肠滑方《外台秘要》
  27. 下利《伤寒六书》
  28. 下痢赤白【方剂主治】
  29. 下利《伤寒大白》
  30. 下痢里急后重《圣济总录》
  1. 下利脉微《伤寒说意》
  2. 下利六《金匮悬解》
  3. 下利脉证五条《伤寒贯珠集》
  4. 下利羸瘦《幼幼新书》
  5. 下利脓血《儒门事亲》
  6. 下利九《金匮悬解》
  7. 下利脓血证二十七　少阴二十八《伤寒悬解》
  8. 下利经水反断《女科百问》
  9. 下利七《金匮悬解》
  10. 下利解《研经言》
  11. 下利清谷《中医名词词典》
  12. 下利或下脓血《卫生宝鉴》
  13. 下利清谷《医学心悟》
  14. 下利候《诸病源候论》
  15. 下利清谷证三　太阴四《伤寒悬解》
  16. 下利腹痛《幼幼新书》
  17. 下利清水《医学心悟》
  18. 下利浮肿《幼幼新书》
  19. 下利三《金匮悬解》
  20. 下利服承气汤证《伤寒九十论》
  21. 下利十《金匮悬解》
  22. 下利烦渴证十六　少阴十七《伤寒悬解》
  23. 下利十八《金匮悬解》
  24. 下利二十一《金匮悬解》
  25. 下利十二《金匮悬解》
  26. 下利二十五《金匮悬解》
  27. 下利十九《金匮悬解》
  28. 下利二十四《金匮悬解》
  29. 下利十六《金匮悬解》
  30. 下利二十三《金匮悬解》
  31. 下利十七《金匮悬解》


便脓血_《伤寒说意》_中医伤寒_【岐黄之术】

便脓血
在线购买《伤寒说意》正版书籍

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病二三日，以至四五日，腹痛，小便不利，下利不止，以至日久而便脓血者，此水寒土湿，脾陷肝郁，而为痛泄，乙木不达，血必下瘀，以血司于肝，温则升而寒则陷，陷而不流，湿气郁腐，故化为脓。宜桃花汤，干姜温中，粳米补土，石脂收湿而止泄也。凡少阴病，下利便脓血者，悉因湿寒滑泄，概宜桃花汤也。

少阴水盛，则肢体寒冷，是其常也。若八九日后，忽一身手足尽热者，此水寒不生肝木，木陷而生郁热，传于膀胱，膀胱失藏，而乙木欲泄，必便血也。

【91】桃花汤　九十六

赤石脂一斤，一半全用，一半筛末　干姜 一两　粳米一升

上三味，以水七升，煮米令熟，去滓。温服七合，内赤石脂末方寸匕，日三服。若一服愈，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利脉微
  • 当前页：便脓血
  • 下一页：死证
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《伤寒说意》
  2. 便脓《血证论》
  3. 便脓血《中医词典》
  4. 便秘门《立斋外科发挥》
  5. 便脓血《医学心悟》
  6. 便秘良药决明子《三十年临证经验集》
  7. 便脓血《伤寒六书》
  8. 便秘良药决明子《邹孟城三十年临证经验集》
  9. 便脓血《广瘟疫论》
  10. 便秘的中医食疗《老年食养食疗》
  11. 便脓血《伤寒括要》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便涩腹胀足浮肿不孕《傅青主女科》
  14. 便秘、腹满、胸闷、头晕《名师垂教》
  15. 便数《傅青主女科》
  16. 便秘《针灸学》
  17. 便下脓血《经验麻科》
  18. 便秘《也是山人医案》
  19. 便下脓血《奇效简便良方》
  20. 便秘《沈氏女科辑要》
  21. 便血《物理诊断学》
  22. 便秘《中医内科学》
  23. 便血《医学集成》
  24. 便秘《回春录》
  25. 便血《评琴书屋医略》
  26. 便秘《医述》
  27. 便血《家庭医学百科-医疗康复篇》
  28. 便秘《续名医类案》
  29. 便血《中医名词词典》
  30. 便秘《中医词典》
  31. 便血《四圣心源》


死证_《伤寒说意》_中医伤寒_【岐黄之术】

死证
在线购买《伤寒说意》正版书籍

死证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，脉微细沉伏，但欲卧寐，汗出不烦，自欲呕吐，是水盛火衰，胃逆而阳泄也。至五六日，又见自利，复烦躁不得卧寐者，则脾肾寒泄，阳根上脱，必主死也。若吐利烦躁，再加四肢逆冷者，更无生望也。若四肢逆冷，蜷卧恶寒，其脉不至，不烦而躁者，亦主死也。凡少阴病，蜷卧恶寒而下利，手足逆冷者，皆不治也。若下利虽止，而头上晕眩，时时昏冒者，此阳气拔根，欲从上脱，必主死也。若六七日后，渐觉息高者，此阳根已断，升浮不归，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：死证
  • 下一页：阳复
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证《伤寒说意》
  2. 死证《景岳全书》
  3. 死证《伤寒说意》
  4. 死诊《医门补要》
  5. 死证《医学入门》
  6. 死诊《伤科大成》
  7. 死证《证治准绳·幼科》
  8. 死盐法《古今医统大全》
  9. 死证《灵素节注类编》
  10. 死血痛《金匮翼》
  11. 死证《灵素节注类编》
  12. 死血痛《明医指掌》
  13. 死证《脉诀汇辨》
  14. 死硝法《古今医统大全》
  15. 死证二　厥阴三十二《伤寒悬解》
  16. 死现舌《敖氏伤寒金镜录》
  17. 死证二　少阴三十一《伤寒悬解》
  18. 死亡之后《默克家庭诊疗手册》
  19. 死证六　厥阴三十六《伤寒悬解》
  20. 死亡预测《默克家庭诊疗手册》
  21. 死证六　少阴三十五《伤寒悬解》
  22. 死亡率《预防医学》
  23. 死证七　厥阴三十七《伤寒悬解》
  24. 死亡临近《默克家庭诊疗手册》
  25. 死证日数歌《景岳全书》
  26. 死亡后的护理《基础护理学》
  27. 死证三　厥阴三十三《伤寒悬解》
  28. 死亡的定义《病理生理学》
  29. 死证三　少阴三十二《伤寒悬解》
  30. 死亡的标志《病理生理学》
  31. 死证四　厥阴三十四《伤寒悬解》


阳复_《伤寒说意》_中医伤寒_【岐黄之术】

阳复
在线购买《伤寒说意》正版书籍

阳复

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，上下吐利，而手足不逆冷，身反发热者，是中气未败，微阳欲复，不至死也。其脉不至者，灸少阴之经穴七壮，以回阳根，或以温药暖水通经，则脉至矣。若蜷卧恶寒，时而自烦，欲去衣被者，是阳气欲复，病可治也。若蜷卧恶寒，下利自止，手足温暖者，是阳气来复，病可治也。若寒甚脉紧，至七八日，忽见自利，脉候暴微，紧象反去，手足反温者，是寒去阳回，保无后虑，虽烦而下利，必能自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证
  • 当前页：阳复
  • 下一页：土胜水负
<<< 返回本书目录
  1. 阳复《伤寒说意》
  2. 阳纲穴【人体背部穴位】
  3. 阳复《伤寒说意》
  4. 阳谷穴【上肢外侧穴位】
  5. 阳辅穴【下肢外侧穴位】
  6. 阳和活络汤加减【方剂大全】
  7. 阳毒证治《三因极一病证方论》
  8. 阳和解凝膏《外科传薪集》
  9. 阳毒证《伤寒总病论》
  10. 阳和解凝膏【方剂大全】
  11. 阳毒阴毒歌《脉诀刊误》
  12. 阳和汤【方剂大全】
  13. 阳毒五条《仲景伤寒补亡论》
  14. 阳和丸《外科传薪集》
  15. 阳毒升麻汤【方剂大全】
  16. 阳和丸《外科传薪集》
  17. 阳毒伤寒【方剂主治】
  18. 阳湖张琦序《四圣心源》
  19. 阳毒内消散【方剂大全】
  20. 阳黄《儿科萃精》
  21. 阳毒歌《脉诀乳海》
  22. 阳黄《医宗金鉴》
  23. 阳毒《医宗金鉴》
  24. 阳火，阴火《本草纲目》完整版
  25. 阳毒《伤寒心法要诀》
  26. 阳交穴【下肢外侧穴位】
  27. 阳毒《伤寒六书》
  28. 阳结阴结《医学读书记》
  29. 阳毒《伤寒括要》
  30. 阳结证《伤寒九十论》
  1. 阳复《伤寒说意》
  2. 阳辅（一名分肉）《针灸大成》
  3. 阳复《伤寒说意》
  4. 阳辅（经穴）《子午流注说难》
  5. 阳复《中医词典》
  6. 阳辅《针灸学》
  7. 阳干《中医词典》
  8. 阳辅《中医词典》
  9. 阳刚《中医词典》
  10. 阳浮发热《金匮翼》
  11. 阳纲《针灸大成》
  12. 阳浮发热《中医词典》
  13. 阳纲《中医词典》
  14. 阳风《中医词典》
  15. 阳纲《针灸学》
  16. 阳毒证治《三因极一病证方论》
  17. 阳谷《针灸大成》
  18. 阳毒证《伤寒总病论》
  19. 阳谷《中医词典》
  20. 阳毒阴毒歌《脉诀刊误》
  21. 阳谷《针灸学》
  22. 阳毒阴毒《医学心悟》
  23. 阳谷（经穴）《子午流注说难》
  24. 阳毒阴毒《医述》
  25. 阳谷（手太阳之经穴）《手穴手纹诊治》
  26. 阳毒续法《医学纲目》
  27. 阳关《针灸大成》
  28. 阳毒五条《仲景伤寒补亡论》
  29. 阳关《针灸大成》
  30. 阳毒升麻汤《医方考》
  31. 阳关《中医词典》


土胜水负_《伤寒说意》_中医伤寒_【岐黄之术】

土胜水负
在线购买《伤寒说意》正版书籍

土胜水负

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴肾水，甚不宜旺，旺则灭火而侮土。土胜而水负则生，水胜而土负则死，以阳主生而阴主死也。少阴不病则已，病则水必胜而土必负，凡诸死证，皆死于水邪泛滥，火灭而土败也。故阳明负于少阴则为逆，少阴负于阳明则为顺。

若得之二三日以上，心中烦扰，不得卧寐，是土胜而水负，燥土消其心液也。肾水根于离宫，心液消烁，则阴精枯燥，不能藏神，故火泄而烦生。宜黄连阿胶汤，连、芩、芍药，泻火而除烦，鸡子、阿胶，泽土而润燥也。

少阴寒水之脏，无始病湿寒，忽变燥热之理，此阳明之伤及少阴者也。

【89】黄连阿胶汤　九十七

黄连 四两　黄芩 二两　芍药二两　鸡子黄二枚　阿胶三两

上五味，以水六升，先煮三物，取二升，去滓；内胶烊尽，小冷；内鸡子黄，搅令相得。温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳复
  • 当前页：土胜水负
  • 下一页：急下三证
<<< 返回本书目录
  1. 土胜水负《伤寒说意》
  2. 土盛水负证《伤寒悬解》
  3. 土砂仁【中药大全】
  4. 土粟《医宗金鉴》
  5. 土沙参【中药大全】
  6. 土粟门主论《疡医大全》
  7. 土色牛肝菌【中药大全】
  8. 土碎补【中药大全】
  9. 土三七【中药大全】
  10. 土田七【中药大全】
  11. 土三七《滇南本草》
  12. 土细辛（图）【中药大全】
  13. 土人参叶【中药大全】
  14. 土香榧【中药大全】
  15. 土人参（图）【中药大全】
  16. 土香薷（图）【中药大全】
  17. 土人参《滇南本草》
  18. 土泻《张氏医通》
  19. 土羌活【中药大全】
  20. 土燕窝【中药大全】
  21. 土千年健叶【中药大全】
  22. 土燕窝泥【中药大全】
  23. 土千年健【中药大全】
  24. 土一枝蒿【中药大全】
  25. 土千年健《滇南本草》
  26. 土阴孽《证类本草》
  27. 土牛膝（图）【中药大全】
  28. 土殷《本草纲目》完整版
  29. 土牛膝《滇南本草》
  30. 土余瓜（倒挂土余瓜）《滇南本草》
  1. 土胜水负《伤寒说意》
  2. 土生万物《中医词典》
  3. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  4. 土生万物《中医名词词典》
  5. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  6. 土三七《滇南本草》
  7. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  8. 土人参《滇南本草》
  9. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  10. 土人参《本草从新》
  11. 土盛水负证一　少阴四十《伤寒悬解》
  12. 土壤学的证明《圆运动的古中医学》
  13. 土实泻之《痰火点雪》
  14. 土千年健《滇南本草》
  15. 土粟《医宗金鉴》
  16. 土气不调《中医词典》
  17. 土粟门主论《疡医大全》
  18. 土牛膝根《本草便读》
  19. 土位《中医词典》
  20. 土牛膝《本草崇原》
  21. 土喜温燥《中医名词词典》
  22. 土牛膝《滇南本草》
  23. 土喜温燥《中医词典》
  24. 土牛膝《得配本草》
  25. 土泻《张氏医通》
  26. 土马鬃《证类本草》
  27. 土虚补之《痰火点雪》
  28. 土马《本草纲目》
  29. 土蕈《本经逢原》
  30. 土落脚趾内候《诸病源候论》
  31. 土疡《中医词典》


急下三证_《伤寒说意》_中医伤寒_【岐黄之术】

急下三证
在线购买《伤寒说意》正版书籍

急下三证

  • 上一页
  • 目录
  • 相关
  • 下一页

土胜之极，则成下证。若得之二三日，口燥咽干者，是土燥而水亏，失期不下，水涸则死，当急下之，宜大承气汤。若自利清水，其色纯青，心下疼痛，口中干燥者，是土燥水亏，伤及肝阴，当急下之，宜大承气汤。若六七日后，腹胀而不大便者，是土燥水亏，伤及脾阴，当急下之，宜大承气汤也。

少阴病，水旺火熄，土败人亡，故少阴宜负而阳明宜胜。但少阴不可太负，阳明不可太胜，太胜则燥土克水，津液消亡，亦成死证，故当急下。此即阳明之急下三证也，以阳明而伤少阴，故病在阳明，亦在少阴。两经并载，实非少阴本病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土胜水负
  • 当前页：急下三证
  • 下一页：提纲 (卷十)
<<< 返回本书目录
  1. 急下三证《伤寒说意》
  2. 急消汤【方剂大全】
  3. 急下论《侣山堂类辩》
  4. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  5. 急下急温-伤寒门（下）《古今医统大全》
  6. 急性白血病《家庭医学百科-医疗康复篇》
  7. 急下急温论（与琐言互看）《伤寒六书》
  8. 急性白血病【疾病大全】
  9. 急下急温《伤寒六书》
  10. 急性白血症（Acute leukemia）《血液病学》
  11. 急下《伤寒括要》
  12. 急性鼻咽炎【疾病大全】
  13. 急温论《侣山堂类辩》
  14. 急性鼻炎《家庭医学百科-医疗康复篇》
  15. 急温《伤寒括要》
  16. 急性鼻炎《中西医结合耳鼻喉科》
  17. 急痛煎【方剂大全】
  18. 急性鼻炎【疾病大全】
  19. 急提盆散【方剂大全】
  20. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  21. 急伤寒《孙真人海上方》
  22. 急性闭角型青光眼《老年百病防治》
  23. 急痧至宝丹【方剂大全】
  24. 急性闭角性青光眼【疾病大全】
  25. 急痧加宝平安散【方剂大全】
  26. 急性扁桃体炎《中西医结合耳鼻喉科》
  27. 急慢脾风下痰轻重第十八问《婴童百问》
  28. 急性扁桃体炎《自我调养巧治病》
  29. 急慢惊风证治《三因极一病证方论》
  30. 急性扁桃体炎【疾病大全】
  1. 急下三证《伤寒说意》
  2. 急下论《侣山堂类辩》
  3. 急下三证《伤寒说意》
  4. 急下急温论（与琐言互看）《伤寒六书》
  5. 急心气疼《回生集》
  6. 急下急温（伤寒门 下）《古今医统大全》
  7. 急心痛《奇效简便良方》
  8. 急下急温《伤寒六书》
  9. 急性白血病《家庭医学百科-医疗康复篇》
  10. 急下存阴（急下存津）《中医名词词典》
  11. 急性白血病《病理学》
  12. 急下存阴《中医词典》
  13. 急性白血症《血液病学》
  14. 急下《伤寒括要》
  15. 急性鼻炎《家庭医学百科-医疗康复篇》
  16. 急温论《侣山堂类辩》
  17. 急性鼻炎《中西医结合耳鼻喉科》
  18. 急温《伤寒括要》
  19. 急性鼻炎《耳鼻咽喉外科学》
  20. 急锁喉风顷刻不救《奇方类编》
  21. 急性闭角型青光眼《老年百病防治》
  22. 急伤寒《孙真人海上方》
  23. 急性闭角型青光眼《眼科学》
  24. 急沙惊《幼科推拿秘书》
  25. 急性扁桃体炎《手穴手纹诊治》
  26. 急慢脾风下痰轻重第十八问《婴童百问》
  27. 急性扁桃体炎《中西医结合耳鼻喉科》
  28. 急慢惊总论《证治准绳·幼科》
  29. 急性扁桃体炎《自我调养巧治病》
  30. 急慢惊诸恶候《幼科释谜》
  31. 急性扁桃体炎《耳鼻咽喉外科学》


提纲 （卷十）_《伤寒说意》_中医伤寒_【岐黄之术】

提纲 (卷十)
在线购买《伤寒说意》正版书籍

提纲 (卷十)

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴以风木主令，其经起足大指，循足跗，由内踝过阴器，抵小腹，上胸膈，布胁肋，循喉咙之后，连目系，与督脉会于巅。太阳经病不解，日传一经，以至阳明、少阳、太阴、少阴，六日传于厥阴之经，六经尽矣。若但传厥阴之经，不入厥阴之脏，则经尽表解，自能汗愈。缘营卫郁遏，经脉莫容，既无内陷之路，自然外发也。此虽传厥阴之经，而厥阴之厥热吐利诸证，则概不发作，其诸证发作者，是脏病而非经病也。入脏则出入莫必，吉凶难料。阴胜则内传，而传无定日，阳复则外解，而解无定期。阴胜则为死机，阳复则为生兆。厥热胜复之间，所关非细也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下三证
  • 当前页：提纲 (卷十)
  • 下一页：厥阴乌梅丸证
<<< 返回本书目录
  1. 提纲 (卷十)《伤寒说意》
  2. 提纲 (卷四)《伤寒说意》
  3. 提纲 (卷三)《伤寒说意》
  4. 提纲 (卷五)《伤寒说意》
  5. 提纲 (卷七)《伤寒说意》
  6. 提纲 (卷一)《伤寒说意》
  7. 提纲 (卷六)《伤寒说意》
  8. 提纲论《脉诀汇辨》
  9. 提纲 (卷九)《伤寒说意》
  10. 提高诊断质量的一些方法《流行病学》
  11. 提纲 (卷二)《伤寒说意》
  12. 提睾反射减弱或消失【疾病症状】
  13. 提纲 (卷八)《伤寒说意》
  14. 提泡药《外科传薪集》
  15. 提纲《伤寒悬解》
  16. 提气法歌《针灸聚英》
  17. 提纲《伤寒悬解》
  18. 提要《博济方》
  19. 提纲《伤寒悬解》
  20. 提要《跌打损伤方》
  21. 提纲《伤寒悬解》
  22. 提要《仿寓意草》
  23. 提纲《伤寒悬解》
  24. 提要《生物化学与分子生物学》
  25. 提纲《伤寒悬解》
  26. 提要《穴道秘书》
  27. 提纲《伤寒悬解》
  28. 提针歌《针灸聚英》
  29. 提纲《伤寒悬解》
  30. 啼《陈氏幼科秘诀》
  1. 提纲 （卷十）《伤寒说意》
  2. 提纲 （卷三）《伤寒说意》
  3. 提纲 （卷四）《伤寒说意》
  4. 提纲 （卷七）《伤寒说意》
  5. 提纲 （卷五）《伤寒说意》
  6. 提纲 （卷六）《伤寒说意》
  7. 提纲 （卷一）《伤寒说意》
  8. 提纲 （卷九）《伤寒说意》
  9. 提纲　二章《伤寒悬解》
  10. 提纲 （卷二）《伤寒说意》
  11. 提纲　二章《伤寒悬解》
  12. 提纲 （卷八）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提法《伤科汇纂》
  15. 提纲　一章《伤寒悬解》
  16. 提法《医宗金鉴》
  17. 提纲　一章《伤寒悬解》
  18. 提法《伤科大成》
  19. 提纲　一章《伤寒悬解》
  20. 提法《中医词典》
  21. 提纲　一章《伤寒悬解》
  22. 提法《中医名词词典》
  23. 提纲　一章《伤寒悬解》
  24. 提弹法《中医词典》
  25. 提纲　一章《伤寒悬解》
  26. 提插行气《中医词典》
  27. 提纲论《脉诀汇辨》
  28. 提插补泻《中医词典》
  29. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  30. 提插补泻《中医名词词典》
  31. 提高工作效率《家庭医学百科·预防保健篇》


厥阴乌梅丸证_《伤寒说意》_中医伤寒_【岐黄之术】

厥阴乌梅丸证
在线购买《伤寒说意》正版书籍

厥阴乌梅丸证

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴风木，生于肾水，而胎君火。水阴而火阳，阴胜则下寒，阳胜则上热。风动火郁，津液消亡，则生消渴。木性生发，水寒土湿，生意抑遏，郁怒冲击，则心中疼痛。木贼土败，脾陷则胃逆，故饥不欲食。食下胀满不消，胃气愈逆，是以吐蛔。下之阳亡脾败，乙木陷泄，则下利不止也。

厥阴阴盛之极，则手足厥逆。厥而吐蛔，是谓蛔厥。伤寒脉缓而厥，至七八日，皮肤寒冷，其人躁扰无暂安之时者，此为脏厥，非蛔厥也。蛔厥者，其人当吐蛔虫。今病者有时安静，有时烦乱，此为脏寒，不能安蛔，蛔虫避寒就温，上入胸膈，故生烦乱。蛔虫得温而安，须臾烦止。及其得食，胃寒不消，气逆作呕，冲动蛔虫，蛔虫不安，是以又烦，顷则随吐而出，故当自吐蛔。蛔厥者，宜乌梅丸，乌梅、桂枝，敛肝而疏木，干姜、细辛，温胃而降逆，人参补中而培土，当归滋木而清风，椒、附，暖其寒水，连、柏，泻其相火也。

乌梅丸又主久利。

【101】乌梅丸　九十八

乌梅 三百枚　细辛 六两　干姜 十两　黄连 十六两　当归 四两　附子炮，去皮，六两　蜀椒出汗，四两　桂枝 去皮，六两　人参 六两　黄柏 六两

上十味，异捣筛，合治之。以苦酒渍乌梅一宿，去核，蒸之五斗米下，饭熟捣成泥，和药令相得。内臼中，与蜜杵二千下，丸如梧桐子大。先食饮服十丸，日三服，稍加至二十丸。禁生冷、滑物、臭食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲 (卷十)
  • 当前页：厥阴乌梅丸证
  • 下一页：厥热胜复
<<< 返回本书目录
  1. 厥阴乌梅丸证《伤寒说意》
  2. 厥阴下篇《伤寒恒论》
  3. 厥阴问答一《伤寒寻源》
  4. 厥阴新法《伤寒指掌》
  5. 厥阴问答二《伤寒寻源》
  6. 厥阴阳回不死证《伤寒悬解》
  7. 厥阴所胜生病《史载之方》
  8. 厥阴阳绝死证《伤寒悬解》
  9. 厥阴岁气病疏《内经博议》
  10. 厥阴阳邪脉证《伤寒心法要诀》
  11. 厥阴舌《敖氏伤寒金镜录》
  12. 厥阴阳邪热脉证《医宗金鉴》
  13. 厥阴上篇《伤寒恒论》
  14. 厥阴阴邪寒脉证《医宗金鉴》
  15. 厥阴伤寒《轩岐救正论》
  16. 厥阴阴邪脉证《伤寒心法要诀》
  17. 厥阴篇凡六方《伤寒括要》
  18. 厥阴俞穴【人体背部穴位】
  19. 厥阴篇《伤寒医诀串解》
  20. 厥阴脏病《伤寒悬解》
  21. 厥阴经直中寒症《伤寒捷诀》
  22. 厥阴脏病《医学摘粹》
  23. 厥阴经证治六十三条《仲景伤寒补亡论》
  24. 厥阴证《伤寒九十论》
  25. 厥阴经证解《医理真传》
  26. 厥阴证《伤寒总病论》
  27. 厥阴经证《医学心悟》
  28. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  29. 厥阴经证《四圣悬枢》
  30. 厥阴证骨痹《范中林六经辨证医案》
  1. 厥阴乌梅丸证《伤寒说意》
  2. 厥阴问答一《伤寒寻源》
  3. 厥阴下篇《伤寒恒论》
  4. 厥阴问答二《伤寒寻源》
  5. 厥阴下篇　计一方《伤寒恒论》
  6. 厥阴温法十条《伤寒贯珠集》
  7. 厥阴新法《伤寒指掌》
  8. 厥阴为阖《中医词典》
  9. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  10. 厥阴头痛《中医词典》
  11. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  12. 厥阴提纲《医述》
  13. 厥阴阳邪脉证《伤寒心法要诀》
  14. 厥阴岁气病疏《内经博议》
  15. 厥阴阳邪热脉证《医宗金鉴》
  16. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  17. 厥阴阴邪寒脉证《医宗金鉴》
  18. 厥阴舌《敖氏伤寒金镜录》
  19. 厥阴阴邪脉证《伤寒心法要诀》
  20. 厥阴舌《中医词典》
  21. 厥阴俞《中医词典》
  22. 厥阴上篇　计三方《伤寒恒论》
  23. 厥阴俞《针灸学》
  24. 厥阴上篇《伤寒恒论》
  25. 厥阴俞（一名厥俞）《针灸大成》
  26. 厥阴伤寒《轩岐救正论》
  27. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  28. 厥阴热证《中医词典》
  29. 厥阴运气义《思考中医》
  30. 厥阴清法五条《伤寒贯珠集》
  31. 厥阴脏病《伤寒悬解》


厥热胜复_《伤寒说意》_中医伤寒_【岐黄之术】

厥热胜复
在线购买《伤寒说意》正版书籍

厥热胜复

  • 上一页
  • 目录
  • 相关
  • 下一页

手足逆冷，则名为厥，其所以厥者，以其阳上而不下，阴下而不上，不相顺接之故也。不顺则逆，故曰厥逆。盖四肢秉气于脾胃，脾胃者，阴阳升降之枢轴，脾升胃降，阴阳交济，土气温和，故四肢不冷。脾胃虚败，升降失职，肾水下陷，心火上逆，此阴阳分析，不相顺接之由也。

厥阴肝木，水火之中气，阴盛则从母气而化寒，阳复则从子气而化热，心火既复则发热，心火未复，则肾水方盛而为厥。诸凡四肢厥冷者，是寒水方旺之时，不可下之。他如虚损之家，阳亏阴盛，亦同此法也。

厥阴阴极阳生，阴极则厥，阳复则热。伤寒一二日，至四五日，阴极而发厥者，此后阳复，必然发热，及其发热，则后必又厥。以阴阳之理，不能长胜而无复也。其前之厥深者，后之热亦深，前之厥微者，后之热亦微。方其厥之将终而热之欲作，应当下之，以泻未炎之火，而反发汗，以伤津血，必心火上炎，而口伤烂赤也。阴胜发厥，原不可下，厥将罢而热欲来，则又可下，不使寒热迭发，胜复循环，以伤正气也。

大抵阴盛而发厥者五日，则阳复而发热者亦必五日，设至六日，必当复厥，其不厥者，则阴退而自愈。以厥证始终不过五日，今热又五日，胜复相应，而不见再厥，是以知其必愈也。若发厥四日，热反三日，后日发厥，复至五日，则其病为进，以其寒多热少，阳气退败，故为病进也。若发热四日，厥反三日，复热四日，寒少热多，阳气渐长，其病当愈。

阳长阴消，自是吉事，而阳长不可太过。若发热四日，以至七日，而其热不除者，是阳气过长，热甚之极，必郁蒸阴分，而便脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴乌梅丸证
  • 当前页：厥热胜复
  • 下一页：阴阳消长
<<< 返回本书目录
  1. 厥热胜复《伤寒说意》
  2. 厥疝《圣济总录》
  3. 厥热《医学读书记》
  4. 厥死《黄帝内经太素》
  5. 厥逆之治须其气并《类经》
  6. 厥头痛《黄帝内经太素》
  7. 厥逆头痛、五有余二不足者死《类经》
  8. 厥脱【疾病大全】
  9. 厥逆头痛《圣济总录》
  10. 厥心痛《黄帝内经太素》
  11. 厥逆气《圣济总录》
  12. 厥心痛《圣济总录》
  13. 厥逆痹病《内经博议》
  14. 厥腰痛《类经》
  15. 厥逆奔豚香港脚攻心《读医随笔》
  16. 厥阴《时方妙用》
  17. 厥逆【方剂主治】
  18. 厥阴本病述古《伤寒指掌》
  19. 厥逆《止园医话》
  20. 厥阴病《医学纲目》
  21. 厥逆《证治准绳·幼科》
  22. 厥阴病白虎汤证《医学衷中参西录》
  23. 厥逆《医宗金鉴》
  24. 厥阴病白头翁汤证《医学衷中参西录》
  25. 厥逆《医碥》
  26. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  27. 厥逆《续名医类案》
  28. 厥阴病解《伤寒法祖》
  29. 厥逆《卫生宝鉴》
  30. 厥阴病时相《思考中医》
  1. 厥热胜复《伤寒说意》
  2. 厥热《医学读书记》
  3. 厥热胜复《思考中医》
  4. 厥气《中医词典》
  5. 厥热胜复《中医词典》
  6. 厥气《中医名词词典》
  7. 厥热胜复证三　厥阴四《伤寒悬解》
  8. 厥疟《中医词典》
  9. 厥热胜复证四　厥阴五《伤寒悬解》
  10. 厥逆之治须其气并《类经》
  11. 厥疝《中医名词词典》
  12. 厥逆吐泄《四圣悬枢》
  13. 厥疝《圣济总录》
  14. 厥逆头痛、五有余二不足者死《类经》
  15. 厥疝《中医词典》
  16. 厥逆头痛《圣济总录》
  17. 厥疝《医述》
  18. 厥逆死证《灵素节注类编》
  19. 厥少热多证六　厥阴七《伤寒悬解》
  20. 厥逆气候《诸病源候论》
  21. 厥深热深《中医词典》
  22. 厥逆气《圣济总录》
  23. 厥胜下利证十　厥阴十一《伤寒悬解》
  24. 厥逆腹冷痛《奇效简便良方》
  25. 厥死《黄帝内经太素》
  26. 厥逆发热消渴吐泄《四圣悬枢》
  27. 厥痛《中医词典》
  28. 厥逆痹病《内经博议》
  29. 厥头痛《黄帝内经太素》
  30. 厥逆奔豚香港脚攻心《读医随笔》
  31. 厥头痛《中医词典》


阴阳消长_《伤寒说意》_中医伤寒_【岐黄之术】

阴阳消长
在线购买《伤寒说意》正版书籍

阴阳消长

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热少厥微，其厥第觉指头寒冷，是热退而阴复也。但默默不欲饮食，时觉烦躁，此热犹未除也。迟至数日，小便利而色白者，方是热除也。除则烦去而欲食，其病为愈。若厥而作呕，胸胁烦满者，此甲木之冲逆。甲木既逆，乙木必陷，陷而生风，疏泄失藏，其后必便血也。

热除则病愈，而不宜全除。如伤寒脉迟，六七日后，反与黄芩汤，尽彻其热，脉迟为阴盛，今与黄芩汤，复除其热，腹中寒冷，应不能食，而反能食，此名除中。中气除根，而居膈上，故暂时能食，必主死也。

若其始发热六日，厥反九日，而下见泄利，是热少寒多，阴进而阳退也。凡阴盛而厥利者，当不能食，若反能食者，恐为除中。观其食已索饼，不发暴热者，知其胃气尚在，未尝外除，必当自愈。盖厥利而能食，必是阳复而发热。阳复之热，续在而不去，除中之热，暴来而暴去。恐其厥后之热暴来而复暴去，便是除中之病，迨后三日脉之，其热续在者，是前非暴来而后非暴去，期之旦日夜半必愈。以先发热六日，后厥反九日，复发热三日，并先之发热六日，亦为九日，厥热匀平，日期相应，此阳已长而阴不进，故期之旦日夜半愈。若后三日脉之，而脉仍见数，其热不罢者，此阳长之太过，热气有余，必郁蒸血肉，而发痈脓也。

凡见厥逆，必病下利，后见发热，则阳复利止，再见厥逆，必当复利。若厥逆之后，发热利止，阳复当愈，而反汗出咽痛者，此阳复之太过，内热郁蒸，外开皮毛，而上冲喉咙，其喉必痹塞也。

若发热无汗，是阳不上行，下焦温暖，利必自止。若下利不止，是阳复之太过，积热下郁，必伤阴分而便脓血。便脓血者，热不上冲，其喉不痹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥热胜复
  • 当前页：阴阳消长
  • 下一页：阴胜
<<< 返回本书目录
  1. 阴阳消长《伤寒说意》
  2. 阴阳邪风《目经大成》
  3. 阴阳相应辨论《明目至宝》
  4. 阴阳形气外内易难《类经》
  5. 阴阳相移发三疟《针灸甲乙经》
  6. 阴阳虚搏病候死期《类经》
  7. 阴阳相半歌《外科十三方考》
  8. 阴阳虚盛用药寒温辩《伤寒六书》
  9. 阴阳系日月《内经评文》
  10. 阴阳虚实补泻先后《类经》
  11. 阴阳系日月《灵枢悬解》
  12. 阴阳虚实寒热随而刺之《类经》
  13. 阴阳系日月《黄帝内经·灵枢》
  14. 阴阳虚实用药寒温辩《伤寒六书》
  15. 阴阳五行《类经》
  16. 阴阳学说《中医基础理论》
  17. 阴阳维脉《黄帝内经太素》
  18. 阴阳咽痛《伤寒心法要诀》
  19. 阴阳脱门《辨证录》
  20. 阴阳咽痛《医宗金鉴》
  21. 阴阳体象《类经图翼》
  22. 阴阳易《伤寒捷诀》
  23. 阴阳水火气血论《血证论》
  24. 阴阳易《伤寒六书》
  25. 阴阳寿夭论《脾胃论》
  26. 阴阳易《伤寒悬解》
  27. 阴阳盛衰《四圣悬枢》
  28. 阴阳易《卫生宝鉴》
  29. 阴阳升降论《医学源流论》
  30. 阴阳易病《伤寒恒论》
  1. 阴阳消长《伤寒说意》
  2. 阴阳消长《中医名词词典》
  3. 阴阳消长《中医词典》
  4. 阴阳相应辨论《明目至宝》
  5. 阴阳邪风《目经大成》
  6. 阴阳相移发三疟《针灸甲乙经》
  7. 阴阳形气外内易难《类经》
  8. 阴阳相乖相伏《医效秘传》
  9. 阴阳修炼之术《古代房中术》
  10. 阴阳相半歌《外科十三方考》
  11. 阴阳虚搏病候死期《类经》
  12. 阴阳系日月《内经评文》
  13. 阴阳虚盛用药寒温辩《伤寒六书》
  14. 阴阳系日月《灵枢悬解》
  15. 阴阳虚实补泻先后《类经》
  16. 阴阳系日月《黄帝内经·灵枢》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳五行学说在医学中的应用《中国医学通史》
  19. 阴阳虚实用药寒温辩《伤寒六书》
  20. 阴阳五行学说研究《中国医学通史》
  21. 阴阳穴《中医词典》
  22. 阴阳五行《类经》
  23. 阴阳学说《中医词典》
  24. 阴阳未交合图《圆运动的古中医学》
  25. 阴阳学说《中医基础理论》
  26. 阴阳维脉《黄帝内经太素》
  27. 阴阳咽痛《医宗金鉴》
  28. 阴阳脱门（五则）《辨证录》
  29. 阴阳咽痛《医学摘粹》
  30. 阴阳体象《类经图翼》
  31. 阴阳咽痛《伤寒心法要诀》


阴胜_《伤寒说意》_中医伤寒_【岐黄之术】

阴胜
在线购买《伤寒说意》正版书籍

阴胜

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉促，手足厥逆者，血寒经郁，宜灸之，以通经而暖血也。若手足厥冷而脉细欲绝者，营血寒涩而经络凝滞也。宜当归四逆汤，甘草、大枣，补其脾精，当归、芍药，滋其营血，桂、辛、通草，行其经络也。若其人内有久寒者，则病不止于经络，而根实由于脏腑，宜当归四逆加吴茱萸生姜汤，温凝寒而行滞气也。

若手足厥冷，心下烦满，饥不能食，而脉乍紧者，此败浊结在胸中。以阳衰土湿，胃气上逆，肺津堙郁，而化痰涎，浊气壅塞，上脘不开，故心下烦满，饥不能食。当吐其败浊，宜瓜蒂散也。（方在“太阳”）。

若手足厥冷，胸膈不结，而少腹胀满，按之疼痛者，此积冷之邪，结在膀胱关元也。

若伤寒五六日，上不结胸，而下亦腹濡，此内无冷结，乃脉虚而复厥逆者。此经血亡失，温气消灭，下之温气无余，则人死矣。

【102】当归四逆汤　九十九

当归 三两　桂枝 去皮，三两　芍药三两　细辛 三两　甘草 炙，二两　通草 二两　大枣 擘，二十五枚，一法，十二枚

上七味，以水八升，煮取三升，去滓，温服一升，日三服。

【103】当归四逆加吴茱萸生姜汤　一百

当归 三两　芍药三两　甘草 炙，二两　通草 二两　桂枝 去皮，三两　细辛 三两　生姜 切，半斤　吴茱萸二升　大枣 擘，二十五枚

上九味，以水六升，清酒六升和，煮取五升，去滓，温分五服。（一方，酒水各四升。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳消长
  • 当前页：阴胜
  • 下一页：泄利
<<< 返回本书目录
  1. 阴胜《伤寒说意》
  2. 阴盛传脏《四圣悬枢》
  3. 阴疝卒肿痛《圣济总录》
  4. 阴盛格阳《伤寒心法要诀》
  5. 阴疝肿缩方《外台秘要》
  6. 阴盛格阳《医宗金鉴》
  7. 阴疝肿缩《圣济总录》
  8. 阴盛隔阳歌《伤寒百证歌》
  9. 阴疝小便门《针灸大成》
  10. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  11. 阴疝小便部《神应经》
  12. 阴盛阴虚脉证辨《读医随笔》
  13. 阴疝统论《圣济总录》
  14. 阴虱《临证实验录》
  15. 阴疝《圣济总录》
  16. 阴虱《女科宝鉴》
  17. 阴弱不能配阳之病《原机启微》
  18. 阴虱《外科正宗》
  19. 阴弱不能配阳之病《审视瑶函》
  20. 阴虱病《基因诊断与性传播疾病》
  21. 阴郄穴【上肢内侧穴位】
  22. 阴虱病【疾病大全】
  23. 阴窍漏气《药症忌宜》
  24. 阴虱疮《医宗金鉴》
  25. 阴窍漏气《冯氏锦囊秘录》
  26. 阴湿鼓胀《医门补要》
  27. 阴跷脉穴歌《金针秘传》
  28. 阴湿痰破疮《外科启玄》
  29. 阴跷脉论《经络汇编》
  30. 阴实《药症忌宜》
  1. 阴胜《伤寒说意》
  2. 阴生于阳《中医词典》
  3. 阴胜而痛内障《中医词典》
  4. 阴生于阳《中医名词词典》
  5. 阴胜其阳《中医词典》
  6. 阴疝卒肿痛《圣济总录》
  7. 阴胜则寒《中医名词词典》
  8. 阴疝肿缩方一首《外台秘要》
  9. 阴胜则寒《中医词典》
  10. 阴疝肿缩《圣济总录》
  11. 阴胜则阳病《中医名词词典》
  12. 阴疝小便门《针灸大成》
  13. 阴胜则阳病《中医词典》
  14. 阴疝小便部《神应经》
  15. 阴盛《中医名词词典》
  16. 阴疝统论《圣济总录》
  17. 阴盛《中医词典》
  18. 阴疝《女科切要》
  19. 阴盛传脏《四圣悬枢》
  20. 阴疝《中医词典》
  21. 阴盛格阳《中医名词词典》
  22. 阴疝《圣济总录》
  23. 阴盛格阳《中医词典》
  24. 阴痧《中医词典》
  25. 阴盛格阳《医宗金鉴》
  26. 阴弱不能配阳之病《原机启微》
  27. 阴盛格阳《伤寒心法要诀》
  28. 阴弱不能配阳之病《审视瑶函》
  29. 阴盛格阳汗《中医词典》
  30. 阴荣五十四法《针灸神书》
  31. 阴盛隔阳歌《伤寒百证歌》


泄利_《伤寒说意》_中医伤寒_【岐黄之术】

泄利
在线购买《伤寒说意》正版书籍

泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒手足厥逆，而心下悸动者，是水阻胃口，阳气不降也。当先治其水，宜茯苓 甘草汤，泻水培土，乃治其厥。不然水渍入胃，土湿木郁，疏泄后门，必作泄利也。

若伤寒四五日，腹中疼痛，此脾土湿陷，肝木郁冲。如气转雷鸣而下趋少腹者，此木郁不能上达，下冲后门，必作泄利也。

泄利之证，水寒土湿，木郁不达。脉候弦大者，阳气之虚也，此以下泄脾阳，而遏肝气之故。设再兼浮革，因而肠鸣者，此利泄肝脾之阳，血冷木枯，郁结不荣，宜当归四逆，温营血而达木郁。盖血藏于肝，其性温升，利亡血中温气，升意不遂，故浮大虚空，如鼓上之皮也。

若大汗或大下，泄利而厥冷者，阳亡土败，木郁后泄，宜四逆汤，以回阳气也。（方在“太阴”）。若大汗出后，外热不去，腹内拘急，四肢疼痛，又泄利清谷，厥逆恶寒者，此亦阳亡土败，木郁后泄，宜四逆，以回阳气也。

若下利清谷，里寒外热，汗出而厥逆者，此阳亡于里而外郁于经，宜通脉四逆，通经而回阳也。

若发热而见厥逆，至于七日，微阳不复，而再加下利者，阳气败泄，此为难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴胜
  • 当前页：泄利
  • 下一页：呕吐
<<< 返回本书目录
  1. 泄利《伤寒说意》
  2. 泄利根原《四圣心源》
  3. 泄利《儒门事亲》
  4. 泄痢【中药主治】
  5. 泄利《普济方·针灸》
  6. 泄痢【方剂主治】
  7. 泄精《卫生易简方》
  8. 泄痢不禁不断及日数十行方《外台秘要》
  9. 泄精《普济方·针灸》
  10. 泄痢不止【方剂主治】
  11. 泄剂《本草纲目》完整版
  12. 泄痢门《卫生宝鉴》
  13. 泄肝散【方剂大全】
  14. 泄痢统论《圣济总录》
  15. 泄肝和胃化湿汤【方剂大全】
  16. 泄热芦根散【方剂大全】
  17. 泄《脉因证治》
  18. 泄热汤【方剂大全】
  19. 泄《金匮钩玄》
  20. 泄水丸【方剂大全】
  21. 泄《黄帝内经太素》
  22. 泄泻《产宝》
  23. 写字或拿小物品困难【疾病症状】
  24. 泄泻《慈幼便览》
  25. 写在卷首《医学传心录》
  26. 泄泻《丹溪手镜》
  27. 缬草【中药大全】
  28. 泄泻《丹溪心法》
  29. 鞋底下土《本草纲目》完整版
  30. 泄泻《丹溪治法心要》
  1. 泄利《伤寒说意》
  2. 泄可去闭《中医词典》
  3. 泄利《中医词典》
  4. 泄精的次数与媚药的处方《素女经》
  5. 泄利《普济方·针灸》
  6. 泄精《卫生易简方》
  7. 泄利《儒门事亲》
  8. 泄精《普济方·针灸》
  9. 泄利根原《四圣心源》
  10. 泄精《新修本草》
  11. 泄痢《中医词典》
  12. 泄剂《中医词典》
  13. 泄痢《是斋百一选方》
  14. 泄剂《中医名词词典》
  15. 泄痢病《备急千金要方》
  16. 泄风《解围元薮》
  17. 泄痢不禁不断及日数十行方三首《外台秘要》
  18. 泄风《中医词典》
  19. 泄痢发搐《中医词典》
  20. 泄风《中医名词词典》
  21. 泄痢论《卫生宝鉴》
  22. 泄《金匮钩玄》
  23. 泄痢统论《圣济总录》
  24. 泄《脉因证治》
  25. 泄满《中医词典》
  26. 泄《友渔斋医话》
  27. 泄脓血《中医词典》
  28. 泄《明医指掌》
  29. 泄热汤《三因极一病证方论》
  30. 泄《中医词典》
  31. 泄如蟹渤《中医词典》


呕吐_《伤寒说意》_中医伤寒_【岐黄之术】

呕吐
在线购买《伤寒说意》正版书籍

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传厥阴之脏，水寒土湿，木郁后泄，必自下利。医复吐下，以亡其阳，寒邪中格，肝脾已陷而为利，胆胃更逆而为吐，甚至饮食入口即吐者，此甲木逆行，相火升炎而上热也。宜干姜 黄连 黄芩 人参汤，参、姜，补中而温寒，芩、连，清上而泻热也。

若无物干呕，吐涎沫而头痛者，是中寒胃逆，浊气上涌，而津液凝滞也。宜吴茱萸汤，温中补土，降逆而止呕也。

若呕家有痈脓者，是痈脓腐败，动其恶心。不必治呕，痈平脓尽，自然愈也。

若伤寒六七日，大下之后，寸脉沉迟，尺脉不至，咽喉不利，呕吐脓血，手足厥逆，泄利不止者，是下伤中气，风木郁陷，贼脾土而为泄利，相火冲逆，刑肺金而为脓血，此最难治。宜麻黄升麻汤，姜、甘、苓、术，温燥水土，石膏、知母、天冬、萎蕤，清润燥金，当归、芍药、桂枝、黄芩，滋荣风木，升麻利其咽喉，麻黄泻其皮毛也。

凡呕而脉弱，身有微热，四肢厥逆，而小便复利者，此土败胃逆，微阳不归，最为难治。宜四逆汤，以温中下也。

【105】干姜 黄芩 黄连 人参汤　一百一

干姜　黄芩　黄连　人参　各三两

上四味，以水六升，煮取二升，去滓，分温再服。

【104】麻黄升麻汤①　一百二

麻黄去节，二两半　升麻 一两一分　当归 一两一分　知母 十八铢　黄芩 十八铢　葳蕤一作菖蒲，十八铢　芍药六铢　天门冬去心，六铢　桂枝 去皮，六铢　茯苓 六铢　甘草 炙，六铢　石膏碎，绵裹，六铢　白术 六铢　干姜 六铢

上十四味，以水一斗，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，分温三服。相去如炊三斗米顷，令尽，汗出愈。

①麻黄升麻汤　疑非仲景方。汉代重量无“分”。　《桂林古本伤寒杂病论》中此方为：

麻黄二两半，升麻、知母、白术、炙甘草各一两，桂枝二两，黄芩一两半。共七味。可参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄利
  • 当前页：呕吐
  • 下一页：死证
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒说意》
  2. 呕吐《止园医话》
  3. 呕吐《小儿常见病单验方》
  4. 呕吐《景岳全书》
  5. 呕吐《气功外气疗法》
  6. 呕吐《景岳全书》
  7. 呕吐《傅青主男科》
  8. 呕吐《圣济总录》
  9. 呕吐《中医词典》
  10. 呕吐《医理真传》
  11. 呕吐《新修本草》
  12. 呕吐《中医名词词典》
  13. 呕吐《麻疹备要方论》
  14. 呕吐《育婴家秘》
  15. 呕吐《伤寒标本心法类萃》
  16. 呕吐《评琴书屋医略》
  17. 呕吐《麻疹阐注》
  18. 呕吐《医学集成》
  19. 呕吐《伤寒捷诀》
  20. 呕酸《中医词典》
  21. 呕吐《杂病治例》
  22. 呕乳《中医词典》
  23. 呕吐《全生指迷方》
  24. 呕清水《中医词典》
  25. 呕吐《疫疹一得》
  26. 呕青蓝水《中医词典》
  27. 呕吐《医宗金鉴》
  28. 呕衄《中医词典》
  29. 呕吐《医宗金鉴》
  30. 呕脓《医学纲目》
  31. 呕吐《冯氏锦囊秘录》


死证_《伤寒说意》_中医伤寒_【岐黄之术】

死证
在线购买《伤寒说意》正版书籍

死证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发热而下利，厥逆不止者，土败木贼，中气脱陷，必主死也。若伤寒六七日不利，忽发热下利，汗出不止者，表里脱亡，微阳消灭，必主死也。若厥逆下利，而发热躁烦，不得卧寐者，微阳脱泄，必主死也。若厥逆下利，而脉又微细，或按之绝无，灸之手足不温与脉不还，反烦躁，或微喘者，是陷者不举而逆者不回，中气断绝，必主死也。若厥逆下利，利后脉绝，倘晬时脉还而手足温者，阳气欲复，其人可生，如脉绝不还，手足不温，则阳无复机，必主死也。若下利日十余行，阳败阴长，其脉当虚，而反实者，是胃气消亡，厥阴真脏脉见，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：死证
  • 下一页：阳复
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证《伤寒说意》
  2. 死证《伤寒说意》
  3. 死证《医学入门》
  4. 死证《景岳全书》
  5. 死证《证治准绳·幼科》
  6. 死诊《医门补要》
  7. 死证《灵素节注类编》
  8. 死诊《伤科大成》
  9. 死证《灵素节注类编》
  10. 死盐法《古今医统大全》
  11. 死证《脉诀汇辨》
  12. 死血痛《金匮翼》
  13. 死证二　厥阴三十二《伤寒悬解》
  14. 死血痛《明医指掌》
  15. 死证二　少阴三十一《伤寒悬解》
  16. 死硝法《古今医统大全》
  17. 死证六　厥阴三十六《伤寒悬解》
  18. 死现舌《敖氏伤寒金镜录》
  19. 死证六　少阴三十五《伤寒悬解》
  20. 死亡之后《默克家庭诊疗手册》
  21. 死证七　厥阴三十七《伤寒悬解》
  22. 死亡预测《默克家庭诊疗手册》
  23. 死证日数歌《景岳全书》
  24. 死亡率《预防医学》
  25. 死证三　厥阴三十三《伤寒悬解》
  26. 死亡临近《默克家庭诊疗手册》
  27. 死证三　少阴三十二《伤寒悬解》
  28. 死亡后的护理《基础护理学》
  29. 死证四　厥阴三十四《伤寒悬解》
  30. 死亡的定义《病理生理学》
  31. 死证四　少阴三十三《伤寒悬解》


阳复_《伤寒说意》_中医伤寒_【岐黄之术】

阳复
在线购买《伤寒说意》正版书籍

阳复

  • 上一页
  • 目录
  • 相关
  • 下一页

下利脉沉而弦者，是肝气之郁陷，必主下重。若沉弦而大者，是木陷而下郁，其下利未能止也。若脉微弱而数者，是肝邪将退而脾阳欲复，利将自止也。虽阳浮而见发热，然内有复机，不至死也。

若下利清谷，脉沉而迟，是阴胜阳负。乃面色少赤，身有微热，是阳气欲复，陷于重阴之内，力弱不能遽发，郁于皮腠，是以身热而面赤。阳气欲通而阴邪障蔽，不令其通，阴阳搏战，必将郁冒昏迷而后蓄极而通，汗出而利止也。方其郁冒欲汗之时，必微见厥逆。以面赤是为戴阳，戴阳者，阳根下虚，不能透发，群阴外蔽，故四肢逆冷也。

凡下利脉数，有微热而汗出，此阳气升发，可令自愈。设脉复紧者，则阴邪蔽束，其利未解也。若下利脉数而内燥发渴者，此阳回湿去，可令自愈。设下利不止，则阳回而热陷，必便脓血，以其郁热伤阴故也。若下利而寸脉浮数，是阳气已复而过旺，尺中自涩，是肝脉郁陷而蒸腐，必便脓血也。凡下利身有微热而又发渴燥者，是阳回而湿去，若脉复微弱而不甚数大，此必无热过而便脓血之理，可令自愈也。

下利而渴，欲饮水者，以其阳回而有热也，宜白头翁汤，白头翁泻其相火，黄连泻其君火，黄柏、秦皮清其肝火也。大抵厥阴之病，渴欲饮水者，皆阳复而热生，可少少与水，滋其干燥，自能愈也。若热利下重者，则肝木郁陷，而生下热，宜白头翁汤，清其肝火也。

若下利而谵语者，是木郁生热，传于胃腑，燥矢下阻，胃热莫泄，燥热熏心，神明扰乱，故作谵语，宜小承气汤，下其燥矢也。（方在“阳明”）。

若下利之后，更觉心烦，按之而心下柔濡者，此胃无燥矢，清气堙郁，而生虚烦也，宜栀子豉汤，吐其瘀浊，则烦去矣。（方在“太阳”）。

【106】白头翁汤　一百三

白头翁二两　黄柏 三两　黄连 三两　秦皮 三两

上四味，以水七升，煮取二升，去滓，温服一升；不愈，更服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证
  • 当前页：阳复
  • 下一页：附录：《伤寒论》中有而书中不载的方子
<<< 返回本书目录
  1. 阳复《伤寒说意》
  2. 阳纲穴【人体背部穴位】
  3. 阳复《伤寒说意》
  4. 阳谷穴【上肢外侧穴位】
  5. 阳辅穴【下肢外侧穴位】
  6. 阳和活络汤加减【方剂大全】
  7. 阳毒证治《三因极一病证方论》
  8. 阳和解凝膏《外科传薪集》
  9. 阳毒证《伤寒总病论》
  10. 阳和解凝膏【方剂大全】
  11. 阳毒阴毒歌《脉诀刊误》
  12. 阳和汤【方剂大全】
  13. 阳毒五条《仲景伤寒补亡论》
  14. 阳和丸《外科传薪集》
  15. 阳毒升麻汤【方剂大全】
  16. 阳和丸《外科传薪集》
  17. 阳毒伤寒【方剂主治】
  18. 阳湖张琦序《四圣心源》
  19. 阳毒内消散【方剂大全】
  20. 阳黄《儿科萃精》
  21. 阳毒歌《脉诀乳海》
  22. 阳黄《医宗金鉴》
  23. 阳毒《医宗金鉴》
  24. 阳火，阴火《本草纲目》完整版
  25. 阳毒《伤寒心法要诀》
  26. 阳交穴【下肢外侧穴位】
  27. 阳毒《伤寒六书》
  28. 阳结阴结《医学读书记》
  29. 阳毒《伤寒括要》
  30. 阳结证《伤寒九十论》
  1. 阳复《伤寒说意》
  2. 阳复《伤寒说意》
  3. 阳复《中医词典》
  4. 阳辅（一名分肉）《针灸大成》
  5. 阳干《中医词典》
  6. 阳辅（经穴）《子午流注说难》
  7. 阳刚《中医词典》
  8. 阳辅《针灸学》
  9. 阳纲《针灸大成》
  10. 阳辅《中医词典》
  11. 阳纲《中医词典》
  12. 阳浮发热《金匮翼》
  13. 阳纲《针灸学》
  14. 阳浮发热《中医词典》
  15. 阳谷《针灸大成》
  16. 阳风《中医词典》
  17. 阳谷《中医词典》
  18. 阳毒证治《三因极一病证方论》
  19. 阳谷《针灸学》
  20. 阳毒证《伤寒总病论》
  21. 阳谷（经穴）《子午流注说难》
  22. 阳毒阴毒歌《脉诀刊误》
  23. 阳谷（手太阳之经穴）《手穴手纹诊治》
  24. 阳毒阴毒《医学心悟》
  25. 阳关《针灸大成》
  26. 阳毒阴毒《医述》
  27. 阳关《针灸大成》
  28. 阳毒续法《医学纲目》
  29. 阳关《中医词典》
  30. 阳毒五条《仲景伤寒补亡论》
  31. 阳光三现《中医词典》


《伤寒论》中有而书中不载的方子_《伤寒说意》_中医伤寒_【岐黄之术】

附录：《伤寒论》中有而书中不载的方子
在线购买《伤寒说意》正版书籍

附录：《伤寒论》中有而书中不载的方子

  • 上一页
  • 目录
  • 相关
  • 下一页

【88】条：汗家重发汗，必恍惚心乱，小便已，阴疼，宜禹余粮丸。

方本阙。下方为《桂林古本伤寒杂病论》中所载。

【40】禹余粮丸※

禹余粮四两　人参 三两　附子二枚　五味子三合　茯苓 三两　干姜 三两

上六味，蜜为丸，如梧桐子大。每服二十丸。

【174】条：伤寒八九日，风湿相抟，身体疼烦，不能自转侧，不呕、不渴、脉浮虚而涩者，桂枝附子汤主之。若其人大便硬，小便自利者，去桂加白术汤主之。

【71】桂枝附子汤

桂枝 去皮，四两　附子炮，去皮，破，三枚　生姜 切，三两　大枣 擘，十二枚　甘草 炙，二两

上五味，以水六升，煮取二升，去滓，分温三服。

去桂加白术汤※（白术附子汤）

附子炮，去皮，破，三枚　白术 四两　生姜 切，三两　甘草 炙，二两　大枣 擘，十二枚

上五味，以水六升，煮取二升，去滓，分温三服。初一服，其人身如痹，半日许复服之；三服都尽，其人如冒状，勿怪。此以附子、术，并走皮内，逐水气未得除，故使之耳。法当加桂四两。此本一方二法∶以大便硬，小便自利，去桂也；以大便不硬，小便不利，当加桂。附子三枚恐多也，虚弱家及产妇，宜减服之。

【175】条：风湿相抟，骨节疼烦，掣痛不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草附子汤主之。

【72】甘草附子汤

甘草 炙，二两　附子炮，去皮，破，二枚　白术 二两　桂枝 去皮，四两

上四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解；能食、汗止复烦者，将服五合；恐一升多者，宜服六七合为始。

【385】恶寒、脉微而复利，利止，亡血也，四逆加人参汤主之。

【107】四逆加人参汤

甘草 炙，二两　附子生，去皮，破八片，一枚　干姜 一两半　人参 一两

上四味，以水三升，煮取一升二合，去滓，分温再服。

【386】霍乱，头痛、发热、身疼痛、热多欲饮水者，五苓散主之；寒多不用水者，理中丸主之。

【396】大病瘥后，喜唾，久不了了，胸上有寒，当以丸药温之，宜理中丸。

【108】理中丸

人参　白术　甘草 炙　干姜　各三两

上四味，捣筛，蜜和为丸，如鸡子黄许大。以沸汤数合，和一丸，研碎，温服之，日三服。

一法：日三四、夜二服；腹中未热，益至三四丸，然不及汤。

汤法∶以四物根据两数切，用水八升，煮取三升，去滓，温服一升，日三服。若脐上筑者，肾气动也，去术加桂四两；吐多者，去术加生姜三两；下多者还用术；悸者，加茯苓二两；渴欲得水者，加术，足前成四两半；腹中痛者，加人参，足前成四两半；寒者，加干姜，足前成四两半；腹满者，去术，加附子一枚。服汤后，如食顷，饮热粥一升许，微自温，勿发揭衣被。

【390】吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。

【109】通脉四逆加猪胆汁汤

甘草 炙，二两　干姜 三两，强人可四两　附子生，去皮，破八片，大者一枚　猪胆汁半合

上四味，以水三升，煮取一升二合，去滓；内猪胆汁，分温再服，其脉即来。无猪胆，以羊胆代之。

【392】．伤寒阴阳易之为病，其人身体重、少气、少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧裩散主之。

【110】烧裩散

妇人中裩，近隐处，取烧作灰。

上一味，水服方寸匕，日三服，小便即利，阴头微肿，此为愈矣。妇人病取男子裩烧服。

【393】大病瘥后劳复者，枳实栀子豉汤主之。

【111】枳实栀子豉汤

枳实 炙，三枚　栀子擘，十四个　豉绵裹，一升

上三味，以清浆水七升，空煮取四升；内枳实、栀子，煮取二升；下豉，更煮五六沸，去滓，

温分再服，覆令微似汗。若有宿食者，内大黄如博棋子五六枚，服之愈。

【395】大病瘥后，从腰以下有水气者，牡蛎 泽泻散主之。

【112】牡蛎 泽泻散

牡蛎 熬　泽泻　蜀漆暖水洗去腥　葶苈子熬　商陆根熬　海藻 洗去咸　栝蒌根　各等分

上七味，异捣，下筛为散；更于臼中治之，白饮和服方寸匕，日三服。小便利，止后服。

【397】伤寒解后，虚羸少气，气逆欲吐，竹叶石膏汤主之。

【113】竹叶石膏汤

竹叶二把　石膏一斤　半夏洗，半升　麦门冬去心，一升　人参 二两　甘草 炙，二两　粳米半升

上七味，以水一斗，煮取六升，去滓；内粳米，煮米熟，汤成去米，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳复
  • 当前页：附录：《伤寒论》中有而书中不载的方子
  • 下一页：B
<<< 返回本书目录
  1. 《伤寒论》中有而书中不载的方子《伤寒说意》
  2. 《神农本草经》简介《神农本草经》
  3. 《伤寒论》太阳篇跋《研经言》
  4. 《神农本草经》目录《本草纲目》完整版
  5. 《伤寒论》湿篇跋《研经言》
  6. 《神农本经》名例《本草纲目》完整版
  7. 《伤寒论》论《医学源流论》
  8. 《生气通天论》病因章句辩《吴医汇讲》
  9. 《伤寒论》六经解一《研经言》
  10. 《石部·本草纲目》《本草纲目》图文版
  11. 《伤寒论》六经解四《研经言》
  12. 《事林广记》瘦胎三方不可服辨《胎产指南》
  13. 《伤寒论》六经解三《研经言》
  14. 《兽部·本草纲目》《本草纲目》图文版
  15. 《伤寒论》六经解二《研经言》
  16. 《水部·本草纲目》《本草纲目》图文版
  17. 《伤寒论》例跋《研经言》
  18. 《素问》传写之误《医学读书记》
  19. 《伤寒论》的温病经文解释《圆运动的古中医学》
  20. 《素问》良用要论《外科精要》
  21. 《伤寒论》编次辩《侣山堂类辩》
  22. 《素问·刺禁论》篇《金针秘传》
  23. 《伤寒论》跋《研经言》
  24. 《素问·刺齐论》篇《金针秘传》
  25. 《伤寒例》正误《温疫论》
  26. 《素问·刺要论》篇《金针秘传》
  27. 《儒门事亲》后序《儒门事亲》
  28. 《素问·刺志论》篇《金针秘传》
  29. 《仁斋直指》序《仁斋直指方论（附补遗）》
  30. 《素问·离合真邪论》篇《金针秘传》
  1. 《伤寒论》中有而书中不载的方子《伤寒说意》
  2. 《伤寒论》与《金匮要略》《中国医学通史》
  3. 《伤寒论本义》《中医词典》
  4. 《伤寒论》太阳篇跋《研经言》
  5. 《伤寒论本义》《中医词典》
  6. 《伤寒论》湿篇跋《研经言》
  7. 《伤寒论本旨》《中医词典》
  8. 《伤寒论》论《医学源流论》
  9. 《伤寒论本旨》《中医词典》
  10. 《伤寒论》六经解一《研经言》
  11. 《伤寒论辨证广注》《中医词典》
  12. 《伤寒论》六经解四《研经言》
  13. 《伤寒论辨证广注》《中医词典》
  14. 《伤寒论》六经解三《研经言》
  15. 《伤寒论读》《中医词典》
  16. 《伤寒论》六经解二《研经言》
  17. 《伤寒论读》《中医词典》
  18. 《伤寒论》例跋《研经言》
  19. 《伤寒论方解》《中医词典》
  20. 《伤寒论》的整理研究《中国医学通史》
  21. 《伤寒论方解》《中医词典》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《伤寒论后条辨》《中医词典》
  24. 《伤寒论》编次辩《侣山堂类辩》
  25. 《伤寒论后条辨》《中医词典》
  26. 《伤寒论》跋《研经言》
  27. 《伤寒论集成》《中医词典》
  28. 《伤寒论》《温病正宗》
  29. 《伤寒论集成》《中医词典》
  30. 《伤寒论》《中医词典》
  31. 《伤寒论集注》《中医词典》


B_《伤寒说意》_中医伤寒_【岐黄之术】

B
在线购买《伤寒说意》正版书籍

B

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加人参汤14

白虎汤14

白散16

白通加猪胆汁汤70

白通汤69

白头翁汤79

半夏散67

半夏泻心汤60

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录：《伤寒论》中有而书中不载的方子
  • 当前页：B
  • 下一页：C　D
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. B《伤寒说意》
  2. B《金匮悬解》
  3. Ｂ《四圣心源》
  4. B《伤寒悬解》
  5. Ｂ《四圣悬枢》
  6. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  7. B《生理学》
  8. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  9. B《医学统计学》
  10. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  11. B《医学遗传学基础》
  12. Avllis氏综合征《神经精神疾病诊断学》
  13. B《传染病》
  14. ATP能量的转移《生物化学与分子生物学》
  15. Balint氏综合征《神经精神疾病诊断学》
  16. ATP的生成方式《生物化学与分子生物学》
  17. Barre-Lieou氏综合征《神经精神疾病诊断学》
  18. ATP的生成、储存和利用《生物化学与分子生物学》
  19. Barrett食管《胃肠动力检查手册》
  20. Aronld-Pick氏综合征《神经精神疾病诊断学》
  21. BCR的组成及功能《细胞和分子免疫学》
  22. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  23. BCR复合物《细胞和分子免疫学》
  24. Argyll Robertson氏综合征《神经精神疾病诊断学》
  25. BCR和TCR基因重排检测《医学免疫学》
  26. APUD系统肿瘤《病理学》
  27. BCR相关联的分子《细胞和分子免疫学》
  28. ApoE异常症《动脉粥样硬化》
  29. Behcet 氏病《眼科学》
  30. ApoE基因型的检测《动脉粥样硬化》
  31. Bernard-Horneer氏综合征《神经精神疾病诊断学》


C D_《伤寒说意》_中医伤寒_【岐黄之术】

C　D
在线购买《伤寒说意》正版书籍

C　D

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 桂枝 干姜汤59

柴胡 桂枝汤52

柴胡加龙骨牡蛎汤58

柴胡加芒硝汤58

赤石脂禹余粮汤37

大柴胡汤53

大承气汤41

大黄 黄连泻心汤35

大青龙汤13

大陷胸汤32

大陷胸丸33

当归四逆加吴茱萸生姜汤76

当归四逆汤76

抵当汤17

抵当丸17

调胃承气汤41

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：B
  • 当前页：C　D
  • 下一页：F
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. C　D《伤寒说意》
  2. C　D《伤寒悬解》
  3. C1q《细胞和分子免疫学》
  4. C《传染病》
  5. C1q受体《细胞和分子免疫学》
  6. C《医学遗传学基础》
  7. C1分子《细胞和分子免疫学》
  8. C《医学统计学》
  9. C1抑制物《细胞和分子免疫学》
  10. C《生理学》
  11. C2分子《细胞和分子免疫学》
  12. Ｃ《四圣悬枢》
  13. C3a、C4a和C5a受体《细胞和分子免疫学》
  14. Ｃ《四圣心源》
  15. C3分子《细胞和分子免疫学》
  16. C《金匮悬解》
  17. C4单体型《细胞和分子免疫学》
  18. B因子《细胞和分子免疫学》
  19. C4分子《细胞和分子免疫学》
  20. B细胞亚类《医学免疫学》
  21. C4结合蛋白《细胞和分子免疫学》
  22. B细胞数目及功能的检测《医学免疫学》
  23. C5分子《细胞和分子免疫学》
  24. B细胞缺陷性疾病《医学免疫学》
  25. C6和C7《细胞和分子免疫学》
  26. B细胞膜主要表面分子《医学免疫学》
  27. C8分子《细胞和分子免疫学》
  28. B细胞功能的检测《免疫学和免疫学检验》
  29. C9分子《细胞和分子免疫学》
  30. B细胞的膜表面分子《细胞和分子免疫学》
  31. CA125《实用免疫细胞与核酸》


F_《伤寒说意》_中医伤寒_【岐黄之术】

F
在线购买《伤寒说意》正版书籍

F

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 甘草汤16

茯苓 桂枝 白术 甘草汤27

茯苓 桂枝 甘草 大枣汤27

茯苓四逆汤29

附子汤66

附子泻心汤35

G

干姜附子汤29

干姜 黄芩 黄连 人参汤77

甘草附子汤81

甘草 干姜汤22

甘草汤67

甘草泻心汤36

葛根 黄芩 黄连汤23

葛根加半夏汤40

葛根汤40

瓜蒂散37

桂枝二麻黄一汤12

桂枝二越婢一汤13

桂枝附子汤81

桂枝 甘草龙骨牡蛎汤28

桂枝 甘草汤27

桂枝加大黄汤63

桂枝加附子汤26

桂枝加葛根汤40

桂枝加桂汤28

桂枝加厚朴杏子汤24

桂枝加芍药生姜各一两人参三两新加汤23

桂枝加芍药汤62

桂枝麻黄各半汤12

桂枝去桂加茯苓 白术汤24

桂枝去芍药加附子汤24

桂枝去芍药加蜀漆牡蛎龙骨救逆汤28

桂枝去芍药汤24

桂枝 人参汤35

桂枝汤11

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：C　D
  • 当前页：F
  • 下一页：H　J　K　L
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. F《伤寒说意》
  2. F《金匮悬解》
  3. Ｆ《四圣心源》
  4. F《伤寒悬解》
  5. Ｆ《四圣悬枢》
  6. EPO《细胞和分子免疫学》
  7. F《生理学》
  8. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  9. F《医学统计学》
  10. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  11. F《医学遗传学基础》
  12. ELISA的技术要点《免疫学和免疫学检验》
  13. F《传染病》
  14. ELISA（或RIA）平心法《细胞和分子免疫学》
  15. F（ab）2含量测定《中国生物制品规程》
  16. EDTA配合沆定的基本原理《医用化学》
  17. F/P比值的测定《实用免疫细胞与核酸》
  18. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  19. F1动物的标志方法及要求《实验动物科学》
  20. EB病毒《医学微生物学》
  21. F1动物系组选择和组合形式与命名《实验动物科学》
  22. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  23. F1动物在生物医学研究中的应用《实验动物科学》
  24. E《传染病》
  25. Fallot四联症《病理学》
  26. E《医学遗传学基础》
  27. FCM的典型应用简介《实用免疫细胞与核酸》
  28. E《医学统计学》
  29. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  30. E《生理学》
  31. FCM应用的技术途径《实用免疫细胞与核酸》


H J K L_《伤寒说意》_中医伤寒_【岐黄之术】

H　J　K　L
在线购买《伤寒说意》正版书籍

H　J　K　L

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴生姜半夏甘草 人参汤25

黄连阿胶汤71

黄连汤62

黄芩加半夏生姜汤53

黄芩汤53

桔梗汤67

苦酒汤67

理中丸82

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：F
  • 当前页：H　J　K　L
  • 下一页：M
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. H　J　K　L《伤寒说意》
  2. H　J　K　L《伤寒悬解》
  3. Ｈ　Ｌ《四圣悬枢》
  4. H《传染病》
  5. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  6. H《医学遗传学基础》
  7. H1受体阻断药《药理学》
  8. H《医学统计学》
  9. H-2和H-2抗原《医学免疫学》
  10. H《生理学》
  11. H2受体阻断药《药理学》
  12. Ｈ《四圣心源》
  13. H2受体阻断药《药理学》
  14. H《金匮悬解》
  15. halstead-Reitan神经心理成套测验《医学心理学》
  16. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  17. Hand-Schüller-Christian病《病理学》
  18. G蛋白和磷脂酶C《细胞和分子免疫学》
  19. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  20. G蛋白《细胞和分子免疫学》
  21. HBV的致病性与免疫性《医学微生物学》
  22. Guillian-Barre综合征《病理学》
  23. Hb分子结构简介《生理学》
  24. Guillain–Barre氏综合征《神经精神疾病诊断学》
  25. Hb与O2结合的特征《生理学》
  26. GRO《细胞和分子免疫学》
  27. HFRS动物模型的研究和应用《实验动物科学》
  28. GM-CSF《细胞和分子免疫学》
  29. Hirschsprung病《胃肠动力检查手册》
  30. Gerstmann氏综合征《神经精神疾病诊断学》
  31. HIV的致病机制《医学免疫学》


M_《伤寒说意》_中医伤寒_【岐黄之术】

M
在线购买《伤寒说意》正版书籍

M

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄附子甘草汤65

麻黄连轺赤小豆汤63

麻黄升麻汤77

麻黄汤12

麻黄细辛附子汤65

麻黄杏仁甘草石膏汤20

麻子仁丸43

蜜煎导方42

牡蛎 泽泻散82

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：H　J　K　L
  • 当前页：M
  • 下一页：S　Sh
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. M《伤寒说意》
  2. M《金匮悬解》
  3. M《生理学》
  4. M《伤寒悬解》
  5. M《医学统计学》
  6. L-门冬酰胺酶《药理学》
  7. M《医学遗传学基础》
  8. Lyme病螺旋体《医学微生物学》
  9. M《传染病》
  10. Lusoria吞咽困难《默克家庭诊疗手册》
  11. M，N胆碱受体激动药《药理学》
  12. Luria-Nebraska神经心理成套测验《医学心理学》
  13. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  14. LT《生物化学与分子生物学》
  15. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  16. LRP组成及合成部位《动脉粥样硬化》
  17. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  18. LRP功能《动脉粥样硬化》
  19. MCP-1/MCAF《细胞和分子免疫学》
  20. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  21. M-CSF《细胞和分子免疫学》
  22. LPL结构与合成《动脉粥样硬化》
  23. Menkes氏综合征《神经精神疾病诊断学》
  24. LPL基因及其多态性《动脉粥样硬化》
  25. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  26. Louis-Bar氏综合征《神经精神疾病诊断学》
  27. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  28. LONG-QT综合症《基因与疾病》
  29. MHC（Ir基因）对免疫应答的影响《医学免疫学》
  30. LNNB各分测验及其功用《医学心理学》
  31. MHCⅠ类分子《免疫学和免疫学检验》


S Sh_《伤寒说意》_中医伤寒_【岐黄之术】

S　Sh
在线购买《伤寒说意》正版书籍

S　Sh

  • 上一页
  • 目录
  • 相关
  • 下一页

烧裩散82

芍药甘草附子汤26

芍药甘草汤22

生姜泻心汤36

十枣汤37

四逆加人参汤81

四逆散69

四逆汤62

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：M
  • 当前页：S　Sh
  • 下一页：T　W
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. S　Sh《伤寒说意》
  2. S　Sh《金匮悬解》
  3. S—100蛋白《实用免疫细胞与核酸》
  4. S　Sh《伤寒悬解》
  5. SCF《细胞和分子免疫学》
  6. S IgA合成及其功能《实用免疫细胞与核酸》
  7. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  8. S《传染病》
  9. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  10. S《医学遗传学基础》
  11. sCK-R与临床《细胞和分子免疫学》
  12. S《医学统计学》
  13. SCL－90问题举例《医学心理学》
  14. S《生理学》
  15. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  16. Ｓ《四圣悬枢》
  17. selectin家族《细胞和分子免疫学》
  18. Ｓ《四圣心源》
  19. SH-2结构域的调节作用《细胞和分子免疫学》
  20. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  21. Shy-Drager氏综合征《神经精神疾病诊断学》
  22. RS癌症基因《基因与疾病》
  23. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  24. rRNA转录后加工《生物化学与分子生物学》
  25. Sluder氏综合征《神经精神疾病诊断学》
  26. Roth氏综合征《神经精神疾病诊断学》
  27. SMON氏综合征《神经精神疾病诊断学》
  28. RNA转录后的加工与修饰《生物化学与分子生物学》
  29. Southern印迹法《医学遗传学基础》
  30. RNA探针《实用免疫细胞与核酸》
  31. SP40/40《细胞和分子免疫学》


T W_《伤寒说意》_中医伤寒_【岐黄之术】

T　W
在线购买《伤寒说意》正版书籍

T　W

  • 上一页
  • 目录
  • 相关
  • 下一页

桃核承气汤16

桃花汤70

通脉四逆加猪胆汁汤82

通脉四逆汤69

文蛤散16

乌梅丸74

吴茱萸汤46

五苓散15

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：S　Sh
  • 当前页：T　W
  • 下一页：X
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. T　W《伤寒说意》
  2. T　W《伤寒悬解》
  3. Ｔ　Ｗ　Ｘ《四圣悬枢》
  4. T《传染病》
  5. T、B细胞活化信号的出现《医学免疫学》
  6. T《医学遗传学基础》
  7. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  8. T《医学统计学》
  9. TCR/CD3复合体《细胞和分子免疫学》
  10. T《生理学》
  11. TCRαβ和TCRγδ《细胞和分子免疫学》
  12. Ｔ《四圣心源》
  13. TCR基因的结构《细胞和分子免疫学》
  14. T《金匮悬解》
  15. TCR基因的重排《细胞和分子免疫学》
  16. S蛋白《细胞和分子免疫学》
  17. TC细胞杀伤靶细胞的机制《医学免疫学》
  18. SREBPs的生理功能《动脉粥样硬化》
  19. TDM和药代动力学的应用《医院药学》
  20. SREBPs的结构和分类《动脉粥样硬化》
  21. TH细胞旁路激活《医学免疫学》
  22. SREBPs的发现和命名《动脉粥样硬化》
  23. TH细胞与B细胞之间的相互作用《医学免疫学》
  24. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  25. TIL细胞《免疫与健康》
  26. SPA的应用《实用免疫细胞与核酸》
  27. TNF-α《细胞和分子免疫学》
  28. SPA的性质《实用免疫细胞与核酸》
  29. Tolsa–Hunt氏综合征《神经精神疾病诊断学》
  30. SP40/40《细胞和分子免疫学》
  31. tRNA是氨基酸的运载工具《生物化学与分子生物学》


X_《伤寒说意》_中医伤寒_【岐黄之术】

X
在线购买《伤寒说意》正版书籍

X

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤52

小承气汤41

小建中汤53

小青龙汤14

小陷汤33

旋复代赭汤37

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：T　W
  • 当前页：X
  • 下一页：Y
<<< 返回本书目录
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. x[SB]2[/SB]检验《预防医学》
  3. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  4. X2检验《医学统计学》
  5. Whitfield硬红斑【疾病大全】
  6. X2检验的注意事项《医学统计学》
  7. Whipple病【疾病大全】
  8. XA-现象【疾病症状】
  9. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  10. XV-现象【疾病症状】
  11. u检验和t检验《预防医学》
  12. X联锁鱼鳞病【疾病大全】
  13. u检验《医学统计学》
  14. X-现象【疾病症状】
  15. t值表《预防医学》
  16. X线成像《医学影像学》
  17. T细胞受体基因《细胞和分子免疫学》
  18. X线防护《放射诊断学》
  19. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  20. X线检查X-rays examination《神经精神疾病诊断学》
  21. T细胞功能的检测《免疫学和免疫学检验》
  22. X线检查的基本原理和方法《放射诊断学》
  23. T细胞表面标志的检测《免疫学和免疫学检验》
  24. X线诊断《医学影像学》
  25. T细胞《医学免疫学》
  26. X线诊断原则《放射诊断学》
  27. T淋巴细胞及其亚群《细胞和分子免疫学》
  28. X综合征【疾病大全】
  29. t检验与u检验《医学统计学》
  30. Y-现象和菱形现象【疾病症状】
  1. X《伤寒说意》
  2. X《金匮悬解》
  3. Ｘ《四圣心源》
  4. X《伤寒悬解》
  5. X《生理学》
  6. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  7. X《医学遗传学基础》
  8. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  9. x[SB]2[/SB]检验《预防医学》
  10. Whipple病《病理学》
  11. X2检验《医学统计学》
  12. West氏综合征《神经精神疾病诊断学》
  13. X2检验的注意事项《医学统计学》
  14. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  15. XX（é噎）《中医词典》
  16. W《传染病》
  17. XX（nì匿）《中医词典》
  18. W《医学遗传学基础》
  19. xx（xīn欣）疡《中医词典》
  20. W《医学统计学》
  21. XX鼻《中医词典》
  22. W《生理学》
  23. XX齿《中医词典》
  24. Ｗ《四圣心源》
  25. XX疮《中医词典》
  26. W《金匮悬解》
  27. xx逆《中医词典》
  28. VLDL受体《临床生物化学》
  29. xx疟《中医词典》
  30. V《传染病》
  31. X连锁丙种球蛋白缺乏症《默克家庭诊疗手册》


Y_《伤寒说意》_中医伤寒_【岐黄之术】

Y
在线购买《伤寒说意》正版书籍

Y

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿汤63

禹余粮丸81

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：X
  • 当前页：Y
  • 下一页：Z　Zh
<<< 返回本书目录
  1. X综合征【疾病大全】
  2. Y-现象和菱形现象【疾病症状】
  3. X线诊断原则《放射诊断学》
  4. Zenker憩室《胃肠动力检查手册》
  5. X线诊断《医学影像学》
  6. Zieve综合征【疾病大全】
  7. X线检查的基本原理和方法《放射诊断学》
  8. α，β受体激动药《药理学》
  9. X线检查X-rays examination《神经精神疾病诊断学》
  10. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  11. X线防护《放射诊断学》
  12. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  13. X线成像《医学影像学》
  14. α1-抗胰蛋白酶缺乏症【疾病大全】
  15. X-现象【疾病症状】
  16. α肾上腺素受体阻断药《药理学》
  17. X联锁鱼鳞病【疾病大全】
  18. α受体激动药《药理学》
  19. XV-现象【疾病症状】
  20. α-贮存池病【疾病大全】
  21. XA-现象【疾病症状】
  22. β2-微球蛋白（β2-MG）《常用化验值及意义》
  23. X2检验的注意事项《医学统计学》
  24. β-氨基酸尿【疾病症状】
  25. X2检验《医学统计学》
  26. β－胡萝卜素《常用化验值及意义》
  27. x[SB]2[/SB]检验《预防医学》
  28. β-内酰胺类抗生素《药理学》
  29. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  30. β-内酰胺类抗生素　制剂及用法《药理学》
  1. Y《伤寒说意》
  2. Y《金匮悬解》
  3. Ｙ《四圣心源》
  4. Y《伤寒悬解》
  5. Y《生理学》
  6. X线诊断原则《放射诊断学》
  7. Y《医学遗传学基础》
  8. X线诊断的临床应用《医学影像学》
  9. Y《传染病》
  10. X线诊断《医学影像学》
  11. Ｚ《四圣心源》
  12. X线诊断《医学影像学》
  13. Ｚ《四圣悬枢》
  14. X线诊断《医学影像学》
  15. Z《生理学》
  16. X线诊断《医学影像学》
  17. Z《医学统计学》
  18. X线诊断《医学影像学》
  19. Z《传染病》
  20. X线诊断《医学影像学》
  21. Z　Zh《伤寒悬解》
  22. X线图像特点《医学影像学》
  23. Z　Zh《金匮悬解》
  24. X线透视《默克家庭诊疗手册》
  25. Z　Zh《伤寒说意》
  26. X线论断《医学影像学》
  27. Zenker憩室《胃肠动力检查手册》
  28. X线论断《医学影像学》
  29. α1，α2肾上腺素受体阻断药《药理学》
  30. X线检查中的防护《医学影像学》
  31. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》


Z Zh_《伤寒说意》_中医伤寒_【岐黄之术】

Z　Zh
在线购买《伤寒说意》正版书籍

Z　Zh

  • 上一页
  • 目录
  • 相关
  • 下一页

真武汤68

栀子柏皮汤63

栀子豉汤25

栀子干姜汤25

栀子甘草豉汤25

栀子厚朴汤25

栀子生姜豉汤26

枳实栀子豉汤82

炙甘草汤57

猪胆汁方43

猪肤汤67

猪苓汤47

竹叶石膏汤82

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Y
  • 当前页：Z　Zh
  • 下一页：二画　三画
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Z　Zh《伤寒说意》
  2. Z　Zh《金匮悬解》
  3. Zenker憩室《胃肠动力检查手册》
  4. Z　Zh《伤寒悬解》
  5. α1，α2肾上腺素受体阻断药《药理学》
  6. Z《传染病》
  7. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  8. Z《医学统计学》
  9. α2肾上腺素受体阻断药《药理学》
  10. Z《生理学》
  11. α僵直和γ僵直《生理学》
  12. Ｚ《四圣悬枢》
  13. α磷酸甘油穿梭《生物化学与分子生物学》
  14. Ｚ《四圣心源》
  15. α-葡萄糖甙酶抑制药《药理学》
  16. Y《传染病》
  17. α肾上腺素受体阻断药《药理学》
  18. Y《医学遗传学基础》
  19. α肾上腺素受体阻断药《药理学》
  20. Y《生理学》
  21. α-酮酸的代谢《生物化学与分子生物学》
  22. Ｙ《四圣心源》
  23. β2受体激动剂《药理学》
  24. Y《伤寒说意》
  25. β2-微球蛋白（β2-MG）《常用化验值及意义》
  26. Y《金匮悬解》
  27. β－胡萝卜素《常用化验值及意义》
  28. Y《伤寒悬解》
  29. β-环糊精包含物《医院药学》
  30. X线诊断原则《放射诊断学》
  31. β-内酰胺类抗生素《药理学》


二画 三画_《伤寒说意》_中医伤寒_【岐黄之术】

二画　三画
在线购买《伤寒说意》正版书籍

二画　三画

  • 上一页
  • 目录
  • 相关
  • 下一页

十枣汤37

大承气汤41

大青龙汤13

大柴胡汤53

大陷胸丸33

大陷胸汤32

大黄 黄连泻心汤35

小建中汤53

小承气汤41

小青龙汤14

小柴胡汤52

小陷汤33

干姜附子汤29

干姜 黄芩 黄连 人参汤77

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Z　Zh
  • 当前页：二画　三画
  • 下一页：四画　五画
<<< 返回本书目录
  1. 二花散【方剂大全】
  2. 二槐丹【方剂大全】
  3. 二护《理虚元鉴》
  4. 二黄丹【方剂大全】
  5. 二虎丸【方剂大全】
  6. 二黄矾香散【方剂大全】
  7. 二虎丹【方剂大全】
  8. 二黄膏【方剂大全】
  9. 二槲散【方剂大全】
  10. 二黄解毒汤【方剂大全】
  11. 二胡散【方剂大全】
  12. 二黄枯痔钉【方剂大全】
  13. 二和汤【方剂大全】
  14. 二黄三白汤【方剂大全】
  15. 二和散【方剂大全】
  16. 二黄三白丸【方剂大全】
  17. 二合消毒散【方剂大全】
  18. 二黄散【方剂大全】
  19. 二合丸【方剂大全】
  20. 二黄汤【方剂大全】
  21. 二合散【方剂大全】
  22. 二黄丸【方剂大全】
  23. 二合济生汤【方剂大全】
  24. 二灰散【方剂大全】
  25. 二号癣药水【方剂大全】
  26. 二茴散【方剂大全】
  27. 二号扫风丸【方剂大全】
  28. 二活散【方剂大全】
  29. 二号化毒丹【方剂大全】
  30. 二火类《儒门事亲》
  1. 二画　三画《伤寒说意》
  2. 二画　三画《伤寒悬解》
  3. 二黄散《明目至宝》
  4. 二画《金匮悬解》
  5. 二黄汤《医宗金鉴》
  6. 二划《四圣悬枢》
  7. 二黄汤《删补名医方论》
  8. 二划《四圣心源》
  9. 二黄汤《医方考》
  10. 二护《理虚元鉴》
  11. 二黄汤《增订叶评伤暑全书》
  12. 二合《中医词典》
  13. 二灰散《三因极一病证方论》
  14. 二骨茶《茶饮保健》
  15. 二活同祛法《时病论歌括新编》
  16. 二根茶《茶饮保健》
  17. 二火《中医词典》
  18. 二歌《寿世保元》
  19. 二火类《儒门事亲》
  20. 二干《中医词典》
  21. 二加龙骨汤《时方歌括》
  22. 二防茶《茶饮保健》
  23. 二甲弗林《药理学》
  24. 二豆散《冯氏锦囊秘录》
  25. 二尖瓣瓣膜病《放射诊断学》
  26. 二冬汤《医学心悟》
  27. 二尖瓣关闭不全《病理学》
  28. 二冬散《外科全生集》
  29. 二尖瓣关闭不全《心脏病学》
  30. 二冬膏《张氏医通》
  31. 二尖瓣环钙化《心脏病学》


四画 五画_《伤寒说意》_中医伤寒_【岐黄之术】

四画　五画
在线购买《伤寒说意》正版书籍

四画　五画

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅丸74

五苓散15

文蛤散16

半夏泻心汤60

半夏散67

四逆加人参汤81

四逆汤62

四逆散69

瓜蒂散37

甘草 干姜汤22

甘草汤67

甘草附子汤81

甘草泻心汤36

生姜泻心汤36

白头翁汤79

白虎加人参汤14

白虎汤14

白通加猪胆汁汤70

白通汤69

白散16

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二画　三画
  • 当前页：四画　五画
  • 下一页：六画　七画
<<< 返回本书目录
  1. 四花穴法《针灸聚英》
  2. 四环素类《药理学》
  3. 四花解郁汤【方剂大全】
  4. 四环素类及氯霉素《药理学》
  5. 四虎散【方剂大全】
  6. 四环素类及氯霉素　制剂与用法《药理学》
  7. 四虎散《外科传薪集》
  8. 四环素染色牙《家庭医学百科-医疗康复篇》
  9. 四和汤《保健药膳》
  10. 四环素牙【疾病大全】
  11. 四海舒郁丸【方剂大全】
  12. 四黄膏【方剂大全】
  13. 四海合《黄帝内经太素》
  14. 四黄散【方剂大全】
  15. 四海《针灸甲乙经》
  16. 四季春【中药大全】
  17. 四方藤【中药大全】
  18. 四季犯发眼症《眼科阐微》
  19. 四方散【方剂大全】
  20. 四季海棠【中药大全】
  21. 四方拳草【中药大全】
  22. 四季加减煎药方《异授眼科》
  23. 四方木皮【中药大全】
  24. 四季口诀《穴道秘书》
  25. 四方麻名《麻科活人全书》
  26. 四季脉名《察病指南》
  27. 四方麻【中药大全】
  28. 四季青【中药大全】
  29. 四方盒子草【中药大全】
  30. 四季却病歌《养生导引秘籍》
  1. 四画　五画《伤寒说意》
  2. 四画　五画《伤寒悬解》
  3. 四环素类《药理学》
  4. 四画《金匮悬解》
  5. 四环素类及氯霉素《药理学》
  6. 四划　五划《四圣悬枢》
  7. 四环素类抗生素《医院药学》
  8. 四划《四圣心源》
  9. 四环素染色牙《家庭医学百科-医疗康复篇》
  10. 四花穴法《针灸聚英》
  11. 四环素与土霉素《药理学》
  12. 四虎散《外科传薪集》
  13. 四环素着色牙《口腔科学》
  14. 四横纹《手穴手纹诊治》
  15. 四黄散《外科全生集》
  16. 四和汤《饮膳正要》
  17. 四极《中医名词词典》
  18. 四和汤《保健药膳》
  19. 四季犯发眼症《眼科阐微》
  20. 四海合《黄帝内经太素》
  21. 四季加减煎药方《异授眼科》
  22. 四海《针灸甲乙经》
  23. 四季金疮药《救伤秘旨》
  24. 四海《中医名词词典》
  25. 四季口诀《穴道秘书》
  26. 四关《中医名词词典》
  27. 四季脉名《察病指南》
  28. 四个方面《预防医学》
  29. 四季青《中药学》
  30. 四格表资料的x[SB]2[/SB]检验《预防医学》
  31. 四季却病歌《养生导引秘籍》


六画 七画_《伤寒说意》_中医伤寒_【岐黄之术】

六画　七画
在线购买《伤寒说意》正版书籍

六画　七画

  • 上一页
  • 目录
  • 相关
  • 下一页

当归四逆加吴茱萸生姜汤76

当归四逆汤76

竹叶石膏汤82

芍药甘草汤22

芍药甘草附子汤26

吴茱萸汤46

牡蛎 泽泻散82

赤石脂禹余粮汤37

附子汤66

附子泻心汤35

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四画　五画
  • 当前页：六画　七画
  • 下一页：八画　九画
<<< 返回本书目录
  1. 六化司十二支(一首)《医经国小》
  2. 六灰膏【方剂大全】
  3. 六化论《古今医统大全》
  4. 六灰煎膏【方剂大全】
  5. 六化丹【方剂大全】
  6. 六灰丸【方剂大全】
  7. 六化标本正对生成(一首)《医经国小》
  8. 六极论《外台秘要》
  9. 六黑丸【方剂大全】
  10. 六极证治《三因极一病证方论》
  11. 六和汤【方剂大全】
  12. 六甲散【方剂大全】
  13. 六和生化汤【方剂大全】
  14. 六甲神丹【方剂大全】
  15. 六和膏【方剂大全】
  16. 六甲丸【方剂大全】
  17. 六和定风散【方剂大全】
  18. 六甲旬游胎杀《妇人大全良方》
  19. 六和茶【方剂大全】
  20. 六角英【中药大全】
  21. 六和半夏汤【方剂大全】
  22. 六节藏象论《普济方·针灸》
  23. 六和《汤头歌诀》
  24. 六节藏象论篇《黄帝内经·素问》
  25. 六合汤【方剂大全】
  26. 六节五制生五论《内经博议》
  27. 六合散【方剂大全】
  28. 六节脏象论《素问悬解》
  29. 六合金针散【方剂大全】
  30. 六节脏象论篇《冯氏锦囊秘录》
  1. 六画　七画《伤寒说意》
  2. 六画　七画《伤寒悬解》
  3. 六极《中医名词词典》
  4. 六画《金匮悬解》
  5. 六极《中医词典》
  6. 六化司十二支（一首）《医经国小》
  7. 六极论一首《外台秘要》
  8. 六化论《古今医统大全》
  9. 六极证治《三因极一病证方论》
  10. 六化标本正对生成（一首）《医经国小》
  11. 六纪《中医词典》
  12. 六化《中医词典》
  13. 六甲《中医词典》
  14. 六华《中医词典》
  15. 六甲旬游胎杀《妇人大全良方》
  16. 六划《四圣悬枢》
  17. 六节《中医词典》
  18. 六划《四圣心源》
  19. 六节藏象论《普济方·针灸》
  20. 六候《中医词典》
  21. 六节藏象论篇《黄帝内经·素问》
  22. 六和汤《瘴疟指南》
  23. 六节五制生五论《内经博议》
  24. 六和汤《医方论》
  25. 六节脏象论《素问悬解》
  26. 六和汤《增订叶评伤暑全书》
  27. 六节脏象论篇《冯氏锦囊秘录》
  28. 六和汤《奇方类编》
  29. 六节脏象论篇《疡医大全》
  30. 六和汤《仁术便览》
  31. 六结意《中医词典》


八画 九画_《伤寒说意》_中医伤寒_【岐黄之术】

八画　九画
在线购买《伤寒说意》正版书籍

八画　九画

  • 上一页
  • 目录
  • 相关
  • 下一页

抵当丸17

抵当汤17

炙甘草汤57

苦酒汤67

厚朴生姜半夏甘草 人参汤25

枳实栀子豉汤82

栀子干姜汤25

栀子甘草豉汤25

栀子生姜豉汤26

栀子厚朴汤25

栀子柏皮汤63

栀子豉汤25

禹余粮丸81

茯苓四逆汤29

茯苓 甘草汤16

茯苓 桂枝 甘草 大枣汤27

茯苓 桂枝 白术 甘草汤27

茵陈蒿汤63

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六画　七画
  • 当前页：八画　九画
  • 下一页：十画
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八画　九画《伤寒说意》
  2. 八画　九画《伤寒悬解》
  3. 八会《针灸大成》
  4. 八画《金匮悬解》
  5. 八会《手穴手纹诊治》
  6. 八华《中医词典》
  7. 八会《中医词典》
  8. 八划《四圣悬枢》
  9. 八会《针灸易学》
  10. 八划《四圣心源》
  11. 八会刺穴《针灸素难要旨》
  12. 八关大刺《中医词典》
  13. 八会歌《针灸问对》
  14. 八关《中医词典》
  15. 八会穴《中医词典》
  16. 八关《手穴手纹诊治》
  17. 八会穴《古今医统大全》
  18. 八卦生克预知生死诀《疡医大全》
  19. 八会穴《针灸聚英》
  20. 八卦举症歌《丹台玉案》
  21. 八会穴（会穴）《中医名词词典》
  22. 八卦见标生死诀《疡医大全》
  23. 八会穴歌《针灸聚英》
  24. 八卦《中医词典》
  25. 八瘕《中医词典》
  26. 八卦《气功外气疗法》
  27. 八瘕《女科证治准绳》
  28. 八谷《中医词典》
  29. 八瘕方一十二首《外台秘要》
  30. 八纲辨证《中医儿科学》
  31. 八瘕候《诸病源候论》


十画_《伤寒说意》_中医伤寒_【岐黄之术】

十画
在线购买《伤寒说意》正版书籍

十画

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡加龙骨牡蛎汤58

柴胡加芒硝汤58

柴胡 桂枝 干姜汤59

柴胡 桂枝汤52

桂枝二麻黄一汤12

桂枝二越婢一汤13

桂枝 人参汤35

桂枝加大黄汤63

桂枝加芍药生姜各一两人参三两新加汤23

桂枝加芍药汤62

桂枝加附子汤26

桂枝加厚朴杏子汤24

桂枝加桂汤28

桂枝加葛根汤40

桂枝去芍药加附子汤24

桂枝去芍药加蜀漆牡蛎龙骨救逆汤28

桂枝去芍药汤24

桂枝去桂加茯苓 白术汤24

桂枝 甘草龙骨牡蛎汤28

桂枝 甘草汤27

桂枝汤11

桂枝附子汤81

桂枝麻黄各半汤12

桃花汤70

桃核承气汤16

桔梗汤67

烧裩散82

真武汤68

调胃承气汤41

通脉四逆加猪胆汁汤82

通脉四逆汤69

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八画　九画
  • 当前页：十画
  • 下一页：十一画以上
<<< 返回本书目录
  1. 十华散【方剂大全】
  2. 十灰散【方剂大全】
  3. 十膈气散【方剂大全】
  4. 十灰丸【方剂大全】
  5. 十干曰人神所在不宜针灸歌《灸法秘传》
  6. 十机（人事一）《妇人规》
  7. 十干相生流注歌《针灸聚英》
  8. 十机（人事一）《宜麟策》
  9. 十干日游胎杀《妇人大全良方》
  10. 十忌《寿世传真》
  11. 十干日不治病《普济方·针灸》
  12. 十剂《本草纲目》完整版
  13. 十干日不针灸《普济方·针灸》
  14. 十剂《本草蒙筌》
  15. 十干日不宜用针，犯之病多反复《医宗金鉴》
  16. 十剂《冯氏锦囊秘录》
  17. 十干人神所在禁忌针灸歌《重楼玉钥》
  18. 十剂补遗《冯氏锦囊秘录》
  19. 十干纳脏腑之谬辨《内经博议》
  20. 十剂论《本草新编》
  21. 十干化五行论《侣山堂类辩》
  22. 十剂一首(集见儒门事亲)《医经国小》
  23. 十干夫妇配合成五运《伤寒直格》
  24. 十将丹【方剂大全】
  25. 十干《伤寒直格》
  26. 十将军丸【方剂大全】
  27. 十二字手法及下手八法《中医刺灸》
  28. 十将平痎汤【方剂大全】
  29. 十二指肠重复畸形【疾病大全】
  30. 十精丸《毓麟验方》
  1. 十画《伤寒说意》
  2. 十画《金匮悬解》
  3. 十黄散《备急千金要方》
  4. 十画《伤寒悬解》
  5. 十灰散《冯氏锦囊秘录》
  6. 十华散《太平惠民和剂局方》
  7. 十灰散《医学心悟》
  8. 十划《四圣悬枢》
  9. 十机（人事一）《宜麟策》
  10. 十划《四圣心源》
  11. 十机（人事一）《妇人规》
  12. 十怪脉《中医词典》
  13. 十忌《寿世传真》
  14. 十干曰人神所在不宜针灸歌《灸法秘传》
  15. 十剂《中医名词词典》
  16. 十干相生流注歌《针灸聚英》
  17. 十剂《中医词典》
  18. 十干日游胎杀《妇人大全良方》
  19. 十剂《汤液本草》
  20. 十干日不治病《普济方·针灸》
  21. 十剂《本草蒙筌》
  22. 十干日不针灸《普济方·针灸》
  23. 十剂《冯氏锦囊秘录》
  24. 十干日不宜用针，犯之病多反复《外科心法要诀》
  25. 十剂补遗《冯氏锦囊秘录》
  26. 十干日不宜用针，犯之病多反复《医宗金鉴》
  27. 十剂论《本草新编》
  28. 十干人神所在禁忌针灸歌《重楼玉钥》
  29. 十剂一首（集见儒门事亲）《医经国小》
  30. 十干人神所在《类经图翼》
  31. 十精丸《奇方类编》


十一画以上_《伤寒说意》_中医伤寒_【岐黄之术】

十一画以上
在线购买《伤寒说意》正版书籍

十一画以上

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复代赭汤37

猪肤汤67

猪苓汤47

猪胆汁方43

理中丸82

麻子仁丸43

麻黄升麻汤77

麻黄汤12

麻黄杏仁甘草石膏汤20

麻黄连轺赤小豆汤63

麻黄附子甘草汤65

麻黄细辛附子汤65

黄芩加半夏生姜汤53

黄芩汤53

黄连汤62

黄连阿胶汤71

葛根加半夏汤40

葛根汤40

葛根 黄芩 黄连汤23

蜜煎导方42

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十画
  • 当前页：十一画以上
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一画以上《伤寒说意》
  2. 十一画以上《伤寒悬解》
  3. 十一焦《中医词典》
  4. 十一画《金匮悬解》
  5. 十一科《中医词典》
  6. 十一划《四圣悬枢》
  7. 十一论真假《石室秘录》
  8. 十一划《四圣心源》
  9. 十一脉《中医词典》
  10. 十一 热病《医效秘传》
  11. 十一难《难经》
  12. 十一《类经》
  13. 十一难《难经悬解》
  14. 十一《类经》
  15. 十一摇针歌《重楼玉钥》
  16. 十叶香薷饮《是斋百一选方》
  17. 十一月《急救广生集》
  18. 十要《寿世传真》
  19. 十月《急救广生集》
  20. 十药总论《增订十药神书》
  21. 十月胎形《中医词典》
  22. 十宣穴《中医名词词典》
  23. 十月胎形《女科旨要》
  24. 十宣散《外科理例》
  25. 十月胎形《竹林女科证治》
  26. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  27. 十月胎证《竹林女科证治》
  28. 十宣《针灸学》
  29. 十月未足欲产过期不产《医学纲目》
  30. 十宣《中医词典》
  31. 十月养胎《竹林女科证治》


《伤寒说意》

  • 自叙
  • 跋
  • 卷首
    • 六经解
    • 六气解
    • 营卫解
    • 风寒解
    • 传经解
    • 里气解
  • 卷一·太阳经
    • 风寒原委
    • 提纲 (卷一)
    • 太阳中风桂枝汤证
    • 太阳伤寒麻黄汤证
    • 太阳风寒两感桂麻各半汤证
    • 太阳风寒大青龙汤证
    • 衄血
    • 太阳伤寒小青龙汤证
    • 太阳风寒白虎汤证
    • 太阳伤寒五苓散证
    • 太阳风寒抵当汤证
    • 太阳传经
  • 卷二·太阳经坏病
    • 提纲 (卷二)
    • 太阳坏病入阳明腑证
      • 汗下后脉浮
      • 汗下后小便不利
      • 汗下后汗出发喘
      • 汗下后烦渴
      • 汗下后昏冒
      • 汗后恶热
      • 火劫亡阴
      • 火熨亡阴
      • 火逆伤血
    • 太阳坏病入太阴脏证
      • 汗后发渴
      • 汗后亡阳
      • 汗后吐泄
      • 吐后烦吐
      • 下后泄利身疼
      • 下后身痛脉迟
      • 下后泄利喘汗
      • 下后胸满发喘
      • 汗下后心下满痛小便不利腹满心烦
      • 汗吐下后心烦
    • 太阳坏病入少阴脏证
      • 汗后表虚漏泄恶风恶寒
      • 汗吐下后心满气冲头眩身摇心悸肉瞤
      • 汗下后发作奔豚
      • 火劫温针后惊悸发狂
      • 火逆汗下后烦躁
    • 太阳坏病入厥阴脏证
      • 汗后吐蛔
  • 卷三·太阳经坏病结胸痞证
    • 提纲 (卷三)
    • 太阳坏病结胸证
      • 结胸大陷胸汤证
      • 结胸诸变
      • 脏结
      • 误下诸变
      • 误下脾陷
    • 太阳坏病痞证
      • 痞证表里
      • 清上温下
      • 泻心诸变
      • 泻心变法
      • 泻水排饮
  • 卷四·阳明经
    • 提纲 (卷四)
    • 阳明初病葛根汤证
    • 阳明腑证
      • 下期
      • 下证
      • 急下三证
    • 亡津便燥
    • 瘀血
    • 热入血室
  • 卷五·阳明经虚证
    • 提纲 (卷五)
    • 阳明入太阴证
      • 溏泄哕噫
      • 卫虚无汗胃逆咳呕
      • 湿旺心痞
      • 寒热脉紧
      • 汗下亡阳
      • 谵语郑声
      • 汗出紧愈
      • 湿盛发黄
    • 三阳合病发黄
    • 阳明少阳合病
  • 卷六·少阳经
    • 提纲 (卷六)
    • 少阳小柴胡汤证
    • 少阳连太阳经证
    • 少阳入阳明腑证
    • 经腑双结
    • 少阳传里
    • 热入血室
  • 卷七·少阳经坏病
    • 提纲 (卷七)
    • 少阳坏病入阳明证
      • 汗后心悸
      • 表里双解
      • 下后心惊
    • 少阳坏病入太阴证
      • 汗下后寒湿发黄
    • 少阳坏病结胸痞证
      • 误下成结胸
      • 误下成痞
  • 卷八·太阴经
    • 提纲 (卷八)
    • 痛满吐利
    • 太阴四逆汤证
    • 腹痛腹满
    • 发黄
  • 卷九·少阴经
    • 提纲 (卷九)
    • 少阴连太阳经证
    • 误汗亡阳
    • 少阴里证
    • 咽痛
    • 吐利
    • 下利
    • 下利脉微
    • 便脓血
    • 死证
    • 阳复
    • 土胜水负
    • 急下三证
  • 卷十·厥阴经
    • 提纲 (卷十)
    • 厥阴乌梅丸证
    • 厥热胜复
    • 阴阳消长
    • 阴胜
    • 泄利
    • 呕吐
    • 死证
    • 阳复
  • 附录：《伤寒论》中有而书中不载的方子
  • 方剂索引
    • 拼音索引
      • B
      • C　D
      • F
      • H　J　K　L
      • M
      • S　Sh
      • T　W
      • X
      • Y
      • Z　Zh
    • 笔画索引
      • 二画　三画
      • 四画　五画
      • 六画　七画
      • 八画　九画
      • 十画
      • 十一画以上
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行