卷一_《伤寒心法要诀》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒心法要诀》
卷一
在线购买《伤寒心法要诀》正版书籍

卷一

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一证，仲景论中立三百九十七法，一百一十三方，神明变化，可谓既详且尽矣。其治杂证也，则有《金匮要略》，分门别类，包举该括，无非示人以规矩准绳，欲其触类傍通，以应变于无穷也。但其辞旨古奥，义蕴幽深。条目繁多，未易领会，人多苦之。兹特撮其要旨，编为歌诀，俾学人便于熟读默记，融会贯通，然后再玩味全书，则易读易解，有会心之乐，而无望洋之叹矣。由此登堂入室，将见二千年来大法微言，昭如日月，不致尘封，庶几于斯道不无小补云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：卷一
  • 下一页：伤寒传经从阳化热从阴化寒原委
<<< 返回本书目录
  1. 卷一《王氏医案绎注》
  2. 卷一 新着脉法心要《脉理求真》
  3. 卷一《伤寒心法要诀》
  4. 卷一（礼集）《石室秘录》
  5. 卷一《三家医案合刻》
  6. 卷之《目经大成》
  7. 卷一《归砚录》
  8. 卷之《目经大成》
  9. 卷一《对山医话》
  10. 卷之二《广瘟疫论》
  11. 卷一《订正仲景全书金匮要略注》
  12. 卷之六《千金宝要》
  13. 卷一《存存斋医话稿》
  14. 卷之七 《古今医统大全》
  15. 卷一《丛桂草堂医案》
  16. 卷之三《妇人大全良方》
  17. 卷心菜【中药大全】
  18. 卷之上《针灸问对》
  19. 卷下一《本草问答》
  20. 卷之五《针灸大全》
  21. 卷下五《本草问答》
  22. 卷之下《针灸问对》
  23. 卷下四《本草问答》
  24. 卷之一《万病回春》
  25. 卷下三《本草问答》
  26. 卷之中《针灸问对》
  27. 卷下二《本草问答》
  28. 卷中《食疗本草》
  29. 卷下《重庆堂随笔》
  30. 卷中《疡科心得集》
  1. 卷一《伤寒心法要诀》
  2. 卷一《三家医案合刻》
  3. 卷之二《广瘟疫论》
  4. 卷一《存存斋医话稿》
  5. 卷之二 《目经大成》
  6. 卷一《归砚录》
  7. 卷之六《千金宝要》
  8. 卷一《订正仲景全书金匮要略注》
  9. 卷之三《妇人大全良方》
  10. 卷一《王氏医案绎注》
  11. 卷之三 《目经大成》
  12. 卷一《对山医话》
  13. 卷之上《针灸问对》
  14. 卷一《丛桂草堂医案》
  15. 卷之五《证治准绳·疡医》
  16. 卷心竹叶《药性切用》
  17. 卷之五《针灸大全》
  18. 卷下一《本草问答》
  19. 卷之下《针灸问对》
  20. 卷下五《本草问答》
  21. 卷之一《万病回春》
  22. 卷下四《本草问答》
  23. 卷之中《针灸问对》
  24. 卷下三《本草问答》
  25. 卷中《疡科心得集》
  26. 卷下二《本草问答》
  27. 倦怠《圆运动的古中医学》
  28. 卷下《黄帝明堂灸经》
  29. 倦怠《医宗金鉴》
  30. 卷下《张畹香医案》
  31. 倦怠《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


伤寒传经从阳化热从阴化寒原委_《伤寒心法要诀》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒心法要诀》
伤寒传经从阳化热从阴化寒原委
在线购买《伤寒心法要诀》正版书籍

伤寒传经从阳化热从阴化寒原委

  • 上一页
  • 目录
  • 相关
  • 下一页

六经为病尽伤寒，气同病异岂期然，推其形脏原非一，因从类化故多端。明诸水火相胜义，化寒变热理何难，漫言变化千般状，不外阴阳表里间。

【注】六经，谓太阳、阳明、少阳，太阴、少阴、厥阴也。为病尽伤寒，谓六经为病，尽伤寒之变化也。气同，为天之六气，感人为病同也。病异，谓人受六气生病异也。岂期然，谓不能预先期其必然之寒热也。推其形脏原非一，谓推原其人形之浓薄，脏之虚实非一也。因从类化故多端，谓人感受邪气虽一，因其形脏不同，或从寒化，或从热化，或从虚化，或从实化，故多端不齐也。明诸水火相胜义，谓水胜则火灭，火胜则水干也。化寒变热理何难，谓邪至其经，或从阴化为寒，或从阳变为热，即水火相胜从化之理，何难明也。漫言变化千般状二句，谓伤寒变化千般、总不外乎阴阳表里间也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一
  • 当前页：伤寒传经从阳化热从阴化寒原委
  • 下一页：太阳风邪伤卫脉证
<<< 返回本书目录
  1. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  2. 伤寒传足不传手经辩《伤寒六书》
  3. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  4. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  5. 伤寒传经辩《侣山堂类辩》
  6. 伤寒喘《圣济总录》
  7. 伤寒传变次序《三因极一病证方论》
  8. 伤寒疮方《外台秘要》
  9. 伤寒潮热《圣济总录》
  10. 伤寒疮疹同异《小儿药证直诀》
  11. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  12. 伤寒春冬咳嗽方《外台秘要》
  13. 伤寒瘥后遗毒门主论《疡医大全》
  14. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  15. 伤寒瘥后遗毒《冯氏锦囊秘录》
  16. 伤寒大便不通《圣济总录》
  17. 伤寒瘥后碗头疮门主论《疡医大全》
  18. 伤寒大小便不通《幼幼新书》
  19. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  20. 伤寒大小总论合参《冯氏锦囊秘录》
  21. 伤寒瘥后女劳复《冯氏锦囊秘录》
  22. 伤寒毒攻手足《圣济总录》
  23. 伤寒瘥后内外疮门主论《疡医大全》
  24. 伤寒呃逆《冯氏锦囊秘录》
  25. 伤寒瘥后发肿门主论《疡医大全》
  26. 伤寒耳聋证《伤寒九十论》
  27. 伤寒瘥后发肿《冯氏锦囊秘录》
  28. 伤寒二便不通《冯氏锦囊秘录》
  29. 伤寒瘥后病歌《伤寒百证歌》
  30. 伤寒发斑《冯氏锦囊秘录》
  1. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  2. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  3. 伤寒传染论《伤寒直格》
  4. 伤寒传经辩《侣山堂类辩》
  5. 伤寒传足不传手《思考中医》
  6. 伤寒传变次序《三因极一病证方论》
  7. 伤寒传足不传手经辩《伤寒六书》
  8. 伤寒搐搦秘方《华佗神方》
  9. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  10. 伤寒初起秘方《华佗神方》
  11. 伤寒喘《圣济总录》
  12. 伤寒初起《奇效简便良方》
  13. 伤寒喘《中医词典》
  14. 伤寒潮热《中医词典》
  15. 伤寒喘候《诸病源候论》
  16. 伤寒潮热《圣济总录》
  17. 伤寒疮方一十首《外台秘要》
  18. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  19. 伤寒疮疹同异《小儿药证直诀》
  20. 伤寒瘥后遗毒门主论《疡医大全》
  21. 伤寒春冬咳嗽方三首《外台秘要》
  22. 伤寒瘥后遗毒《冯氏锦囊秘录》
  23. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒刺灸等穴图《医宗金鉴》
  26. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  27. 伤寒大便不通《圣济总录》
  28. 伤寒瘥后女劳复《冯氏锦囊秘录》
  29. 伤寒大便不通候《诸病源候论》
  30. 伤寒瘥后内外疮门主论《疡医大全》
  31. 伤寒大小便不通《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


太阳风邪伤卫脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒心法要诀》
太阳风邪伤卫脉证
在线购买《伤寒心法要诀》正版书籍

太阳风邪伤卫脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

中风伤卫脉浮缓，头项强痛恶寒风，病即发热汗自出，鼻鸣干呕桂枝功。

【注】中风，病名也。伤卫，谓风伤卫也。脉浮缓，谓中风脉也。头痛项强，恶寒恶风，发热汗自出，鼻鸣干呕，谓中风证也。桂枝功，谓桂枝汤功能治中风虚邪也。详太阳上篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒传经从阳化热从阴化寒原委
  • 当前页：太阳风邪伤卫脉证
  • 下一页：太阳寒邪伤营脉证
<<< 返回本书目录
  1. 太阳风邪伤卫脉证《医宗金鉴》
  2. 太阳腑病《医学心悟》
  3. 太阳风邪伤卫脉证《伤寒心法要诀》
  4. 太阳桂枝证《伤寒九十论》
  5. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  6. 太阳海星【中药大全】
  7. 太阳风寒双感证《伤寒悬解》
  8. 太阳寒水《四圣心源》
  9. 太阳风寒两感桂麻各半汤证《伤寒说意》
  10. 太阳寒邪伤营脉证《伤寒心法要诀》
  11. 太阳风寒抵当汤证《伤寒说意》
  12. 太阳寒邪伤营脉证《医宗金鉴》
  13. 太阳风寒大青龙汤证《伤寒说意》
  14. 太阳坏病《伤寒悬解》
  15. 太阳风寒白虎汤证《伤寒说意》
  16. 太阳坏病《医学摘粹》
  17. 太阳方总论《伤寒附翼》
  18. 太阳坏病结胸痞证《伤寒悬解》
  19. 太阳方《时方妙用》
  20. 太阳坏病结胸证《伤寒说意》
  21. 太阳丹【方剂大全】
  22. 太阳坏病结胸证《伤寒悬解》
  23. 太阳传经《伤寒悬解》
  24. 太阳坏病结胸证《医学摘粹》
  25. 太阳传经《伤寒说意》
  26. 太阳坏病痞证《伤寒说意》
  27. 太阳病中《药症忌宜》
  28. 太阳坏病痞证《伤寒悬解》
  29. 太阳病炙甘草汤证《医学衷中参西录》
  30. 太阳坏病痞证《医学摘粹》
  1. 太阳风邪伤卫脉证《伤寒心法要诀》
  2. 太阳风邪伤卫脉证《医宗金鉴》
  3. 太阳府义《思考中医》
  4. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  5. 太阳腑病《中医词典》
  6. 太阳风寒双感证　四章《伤寒悬解》
  7. 太阳腑病《医学心悟》
  8. 太阳风寒两感桂麻各半汤证《伤寒说意》
  9. 太阳腑证《中医词典》
  10. 太阳风寒抵当汤证《伤寒说意》
  11. 太阳感风《竹林女科证治》
  12. 太阳风寒大青龙汤证《伤寒说意》
  13. 太阳桂枝证《伤寒九十论》
  14. 太阳风寒白虎汤证《伤寒说意》
  15. 太阳寒水《圆运动的古中医学》
  16. 太阳方总论《伤寒附翼》
  17. 太阳寒水《四圣心源》
  18. 太阳发《中医词典》
  19. 太阳寒水《医学摘粹》
  20. 太阳二方《本草乘雅半偈》
  21. 太阳寒邪伤营脉证《医宗金鉴》
  22. 太阳丹《太平惠民和剂局方》
  23. 太阳寒邪伤营脉证《伤寒心法要诀》
  24. 太阳丹《太平惠民和剂局方》
  25. 太阳坏病《伤寒悬解》
  26. 太阳传经　五章《伤寒悬解》
  27. 太阳坏病《医学摘粹》
  28. 太阳传经《伤寒说意》
  29. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  30. 太阳传本证治七条《伤寒贯珠集》
  31. 太阳坏病结胸痞证《伤寒悬解》


太阳寒邪伤营脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阳寒邪伤营脉证

太阳寒邪伤营脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒伤营脉浮紧，头疼身痛恶寒风，无汗而喘已未热，呕逆麻黄汤发灵。

【注】伤寒，病名也。伤营，谓寒伤营也。脉浮紧，谓伤寒脉也。头疼身痛，恶寒恶风，无汗而喘，或已发热，或未发热，呕逆，谓伤寒证也。麻黄汤发，谓伤寒实邪，当与麻黄汤发汗最灵也。详太阳中篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风邪伤卫脉证
  • 当前页：太阳寒邪伤营脉证
  • 下一页：风寒营卫同病脉证
<<< 返回本书目录
  1. 太阳寒邪伤营脉证《医宗金鉴》
  2. 太阳坏病《伤寒悬解》
  3. 太阳寒邪伤营脉证《伤寒心法要诀》
  4. 太阳坏病《医学摘粹》
  5. 太阳寒水《四圣心源》
  6. 太阳坏病结胸痞证《伤寒悬解》
  7. 太阳海星【中药大全】
  8. 太阳坏病结胸证《伤寒说意》
  9. 太阳桂枝证《伤寒九十论》
  10. 太阳坏病结胸证《伤寒悬解》
  11. 太阳腑病《医学心悟》
  12. 太阳坏病结胸证《医学摘粹》
  13. 太阳风邪伤卫脉证《医宗金鉴》
  14. 太阳坏病痞证《伤寒说意》
  15. 太阳风邪伤卫脉证《伤寒心法要诀》
  16. 太阳坏病痞证《伤寒悬解》
  17. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  18. 太阳坏病痞证《医学摘粹》
  19. 太阳风寒双感证《伤寒悬解》
  20. 太阳坏病入厥阴去路《伤寒悬解》
  21. 太阳风寒两感桂麻各半汤证《伤寒说意》
  22. 太阳坏病入厥阴脏证《伤寒说意》
  23. 太阳风寒抵当汤证《伤寒说意》
  24. 太阳坏病入少阴去路《伤寒悬解》
  25. 太阳风寒大青龙汤证《伤寒说意》
  26. 太阳坏病入少阴脏证《伤寒说意》
  27. 太阳风寒白虎汤证《伤寒说意》
  28. 太阳坏病入太阴去路《伤寒悬解》
  29. 太阳方总论《伤寒附翼》
  30. 太阳坏病入太阴脏证《伤寒说意》
  1. 太阳寒邪伤营脉证《伤寒心法要诀》
  2. 太阳寒邪伤营脉证《医宗金鉴》
  3. 太阳坏病《伤寒悬解》
  4. 太阳寒水《医学摘粹》
  5. 太阳坏病《医学摘粹》
  6. 太阳寒水《四圣心源》
  7. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  8. 太阳寒水《圆运动的古中医学》
  9. 太阳坏病结胸痞证《伤寒悬解》
  10. 太阳桂枝证《伤寒九十论》
  11. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  12. 太阳感风《竹林女科证治》
  13. 太阳坏病结胸证　十二章《伤寒悬解》
  14. 太阳腑证《中医词典》
  15. 太阳坏病痞证《医学摘粹》
  16. 太阳腑病《医学心悟》
  17. 太阳坏病痞证　十二章《伤寒悬解》
  18. 太阳腑病《中医词典》
  19. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  20. 太阳府义《思考中医》
  21. 太阳坏病入厥阴去路　一章《伤寒悬解》
  22. 太阳风邪伤卫脉证《伤寒心法要诀》
  23. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  24. 太阳风邪伤卫脉证《医宗金鉴》
  25. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  26. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  27. 太阳坏病入少阴去路　十七章《伤寒悬解》
  28. 太阳风寒双感证　四章《伤寒悬解》
  29. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  30. 太阳风寒两感桂麻各半汤证《伤寒说意》
  31. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》


风寒营卫同病脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

风寒营卫同病脉证

风寒营卫同病脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

中风浮紧遍身痛，头疼发热恶寒风，千呕无汗兼烦躁；伤寒身重乍时轻，浮缓呕逆无汗喘，头疼发热恶寒风，烦躁而无少阴证，营卫同病大青龙。

【注】中风谓风伤卫之病也。头疼发热，恶风恶寒，干呕，中风之证也。浮紧，寒伤营之脉也。身疼痛，寒伤营之证也。今以中风之病而得伤寒之脉与证，更兼不汗出之表实、内热之烦躁也。伤寒，谓寒伤营之病也。

身重不痛，乍有轻时，风伤卫之证也。浮缓，风伤卫之脉也。呕逆无汗而喘，头疼发热，恶寒恶风，寒伤营之证也。是以伤寒之病而得中风之脉与证，更兼太阳无汗内热之烦躁也。

而无少阴证，谓无身重但欲寐之证也。营卫同病，谓风寒中伤营卫同病也。二证皆无汗实邪，故均以大青龙汤发之。详太阳下编。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳寒邪伤营脉证
  • 当前页：风寒营卫同病脉证
  • 下一页：误服三汤致变救逆
<<< 返回本书目录
  1. 风寒营卫同病脉证《医宗金鉴》
  2. 风寒营卫之辨《医学读书记》
  3. 风寒营卫同病脉证《伤寒心法要诀》
  4. 风寒痈肿《类经》
  5. 风寒异邪《四圣悬枢》
  6. 风寒原委《伤寒说意》
  7. 风寒邪气热病《内经博议》
  8. 风花菜【中药大全】
  9. 风寒温散方【方剂大全】
  10. 风化散【方剂大全】
  11. 风寒头痛《医宗金鉴》
  12. 风化消丸【方剂大全】
  13. 风寒头痛《儿科萃精》
  14. 风化硝【中药大全】
  15. 风寒殊异篇《外经微言》
  16. 风缓方论《仁斋直指方论（附补遗）》
  17. 风寒湿痹白虎历节走注诸病《普济本事方》
  18. 风缓汤【方剂大全】
  19. 风寒湿痹【方剂主治】
  20. 风缓证治《仁斋直指方论（附补遗）》
  21. 风寒湿痹【中药主治】
  22. 风恍惚《圣济总录》
  23. 风寒湿痹【疾病症状】
  24. 风火并治汤【方剂大全】
  25. 风寒咳嗽【中药主治】
  26. 风火赤眼【中药主治】
  27. 风寒咳嗽《医宗金鉴》
  28. 风火两消汤【方剂大全】
  29. 风寒咳嗽《儿科萃精》
  30. 风火双解散【方剂大全】
  1. 风寒营卫同病脉证《伤寒心法要诀》
  2. 风寒营卫同病脉证《医宗金鉴》
  3. 风寒营卫之辨《医学读书记》
  4. 风寒异邪《四圣悬枢》
  5. 风寒痈肿《类经》
  6. 风寒腰痛《中医词典》
  7. 风寒原委《伤寒说意》
  8. 风寒眩晕《症因脉治》
  9. 风寒疹症《奇效简便良方》
  10. 风寒眩晕《中医词典》
  11. 风寒总纲二　太阳三《伤寒悬解》
  12. 风寒泻《中医词典》
  13. 风寒总纲一　太阳二《伤寒悬解》
  14. 风寒胁痛《中医词典》
  15. 风喉《中医词典》
  16. 风寒邪气热病《内经博议》
  17. 风候《诸病源候论》
  18. 风寒外束喘《中医词典》
  19. 风候《诸病源候论》
  20. 风寒外感亦可“战汗”《三十年临证经验集》
  21. 风化《中医词典》
  22. 风寒头痛《幼科心法要诀》
  23. 风化厥阴《中医词典》
  24. 风寒头痛《儿科萃精》
  25. 风化硝《顾松园医镜》
  26. 风寒头痛《医宗金鉴》
  27. 风化硝《本经逢原》
  28. 风寒头痛《中医词典》
  29. 风化硝《得配本草》
  30. 风寒嗽《中医词典》
  31. 风欢茶《茶饮保健》


误服三汤致变救逆_《伤寒心法要诀》_中医伤寒_【岐黄之术】

误服三汤致变救逆

误服三汤致变救逆

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒酒病桂勿与，呕吐不已血脓鲜，尺迟服麻致漏汗，恶风肢急小便难，微弱汗风青龙发，厥惕悸眩热仍然，身 振振欲擗地，桂加附子真武痊。

【注】伤寒，谓伤寒无汗之实邪也。酒病，谓病酒状似中风也。桂勿与，谓皆勿与桂枝汤也。误与伤寒，则表气愈固，里气更逆，呕吐不已也。误与酒病，则湿热内酿，伤营吐血脓也。此皆误用桂枝汤之变证，当随其变证治之可也。尺迟，谓伤寒尺中脉迟也。服麻，谓服麻黄汤发汗，遂致汗出不止，名曰漏汗也。肢急，四肢拘急也。小便难，谓小便少而难也。伤寒脉证，当用麻黄汤发汗，若尺中脉迟，是营气不足，不可发汗。若误发之，则致漏汗恶风，四肢拘急，小便难等变证也。当以桂枝加附子汤救逆可也。微弱，谓大青龙证脉微弱也，汗风，谓大青龙证自汗恶风也。大青龙证脉不浮紧，若浮缓而微弱反汗出，是大青龙脉证未具也。误以大青龙发之，致其人厥冷筋惕，心悸头眩，热仍不退，身肉 动也。振振欲擗地，谓耸动不已，不能兴起欲堕于地也，此皆误与大青龙汤发汗之变证，当以真武汤救逆可也。详太阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒营卫同病脉证
  • 当前页：误服三汤致变救逆
  • 下一页：三阳受病传经欲愈脉证
<<< 返回本书目录
  1. 误服三汤致变救逆《医宗金鉴》
  2. 误汗亡阳《伤寒说意》
  3. 误服三汤致变救逆《伤寒心法要诀》
  4. 误降《经验麻科》
  5. 误服砒毒《外科十法》
  6. 误降再表方《经验麻科》
  7. 误服毒药《女科指掌》
  8. 误谬论《景岳全书》
  9. 物撞眼症《眼科阐微》
  10. 误伤禁穴救针法《普济方·针灸》
  11. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  12. 误伤禁穴救针法《圣济总录》
  13. 物质代谢的整体调节《生物化学与分子生物学》
  14. 误吞虫《古今医案按》
  15. 物性相反误食伤人《急救便方》
  16. 误吞钉及箭金针铁等物方《洪氏集验方》
  17. 物损真睛《目经大成》
  18. 误吞金铁《古今医案按》
  19. 物伤门《辨证录》
  20. 误吞类（计八条）《外科证治全书》
  21. 物伤部《本草易读》
  22. 误吞钱方《洪氏集验方》
  23. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  24. 误吞水蛭《口齿类要》
  25. 物理治疗《康复医学》
  26. 误吞水蛭《外科理例》
  27. 物理性变应性【疾病大全】
  28. 误吞铜钱《医宗金鉴》
  29. 物理消毒法《流行病学》
  30. 误吞铜铁《儒门事亲》
  1. 误服三汤致变救逆《伤寒心法要诀》
  2. 误服三汤致变救逆《医宗金鉴》
  3. 误服伤胎之药《评注产科心法》
  4. 误服砒毒（野菌毒）《医学心悟》
  5. 误服药胎欲堕《奇效简便良方》
  6. 误服砒毒《外科十法》
  7. 误汗例《伤寒指掌》
  8. 误服毒药《女科指掌》
  9. 误汗亡阳《伤寒说意》
  10. 误搐《中医词典》
  11. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  12. 误差《医学统计学》
  13. 误降《经验麻科》
  14. 物撞眼症《眼科阐微》
  15. 误降再表方《经验麻科》
  16. 物质通过血脑屏障的方式《生物化学与分子生物学》
  17. 误谬论《景岳全书》
  18. 物质的颜色和光的关系《医用化学》
  19. 误破尿胞《傅青主女科》
  20. 物质代谢调节《生物化学与分子生物学》
  21. 误伤禁穴救针法《圣济总录》
  22. 物质代谢的整体调节《生物化学与分子生物学》
  23. 误伤禁穴救针法《普济方·针灸》
  24. 物质代谢的改变《病理生理学》
  25. 误食轻粉筋骨疼痛《奇方类编》
  26. 物有三练《达摩洗髓易筋经》
  27. 误食水蛭《奇方类编》
  28. 物有二聚《达摩洗髓易筋经》
  29. 误食田螺卡喉将死者《奇方类编》
  30. 物性相反误食伤人《急救便方》
  31. 误食桐油《奇方类编》


三阳受病传经欲愈脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

三阳受病传经欲愈脉证

三阳受病传经欲愈脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一日太阳病，欲吐烦躁数急传、阳明少阳证不见，脉静身和为不传。

【注】伤寒一日太阳受病，二日阳明受病，三日少阳受病，此其传经之常也。若初病颇欲吐，烦躁脉数急者，谓邪盛传经而不解也。二、三日阳明少阳证不见，脉静身无所苦者，谓邪衰不传，欲自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误服三汤致变救逆
  • 当前页：三阳受病传经欲愈脉证
  • 下一页：阳明表病脉证
<<< 返回本书目录
  1. 三阳受病传经欲愈脉证《医宗金鉴》
  2. 三阳阳明证《景岳全书》
  3. 三阳受病传经欲愈脉证《伤寒心法要诀》
  4. 三阳阴证辩《景岳全书》
  5. 三阳上下气血多少形状篇《形色外诊简摩》
  6. 三阳在头三阴在手《医学读书记》
  7. 三阳三阴分经名义《伤寒补例》
  8. 三叶草《滇南本草》
  9. 三阳气血多少《此事难知》
  10. 三叶茶【中药大全】
  11. 三阳脉体《类经》
  12. 三叶豆【中药大全】
  13. 三阳络穴【上肢外侧穴位】
  14. 三叶枫【中药大全】
  15. 三阳合病证《伤寒九十论》
  16. 三叶鬼针草【中药大全】
  17. 三阳合病十五条《仲景伤寒补亡论》
  18. 三叶还阳草《滇南本草》
  19. 三阳合病-伤寒门（下）《古今医统大全》
  20. 三叶海棠【中药大全】
  21. 三阳合病脉证治《三因极一病证方论》
  22. 三叶金锦香【中药大全】
  23. 三阳合病歌《伤寒百证歌》
  24. 三叶莲【中药大全】
  25. 三阳合病发黄《伤寒说意》
  26. 三叶罗伞【中药大全】
  27. 三阳合病并病《医宗金鉴》
  28. 三叶木蓝【中药大全】
  29. 三阳合病并病《伤寒心法要诀》
  30. 三叶排草【中药大全】
  1. 三阳受病传经欲愈脉证《伤寒心法要诀》
  2. 三阳受病传经欲愈脉证《医宗金鉴》
  3. 三阳头痛《中医词典》
  4. 三阳上下气血多少形状篇《形色外诊简摩》
  5. 三阳五会《中医词典》
  6. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  7. 三阳阳明证《景岳全书》
  8. 三阳三阴经各图《医宗金鉴》
  9. 三阳阴证辩《景岳全书》
  10. 三阳三阴分经名义《伤寒补例》
  11. 三阳在头，三阴在手《中医名词词典》
  12. 三阳气血多少《此事难知》
  13. 三阳在头三阴在手《医学读书记》
  14. 三阳脉体《类经》
  15. 三阳之开合枢《思考中医》
  16. 三阳络（一名过门）《针灸大成》
  17. 三阳治法《思考中医》
  18. 三阳络《针灸学》
  19. 三叶《千金翼方》
  20. 三阳络《中医词典》
  21. 三叶《新修本草》
  22. 三阳经疟《医述》
  23. 三叶《证类本草》
  24. 三阳经疟《中医词典》
  25. 三叶《名医别录》
  26. 三阳合病证二十二　阳明四十一《伤寒悬解》
  27. 三叶草《滇南本草》
  28. 三阳合病证《伤寒九十论》
  29. 三叶还阳草《滇南本草》
  30. 三阳合病十五条《仲景伤寒补亡论》
  31. 三一《中医词典》


阳明表病脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳明表病脉证

阳明表病脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根浮长表阳明，缘缘面赤额头疼，发热恶寒而无汗，目痛鼻干卧不宁。

【注】太阳未罢，又传阳明，太阳表邪怫郁，阳明肌热，为阳明经表病也。葛根表阳明，谓葛根汤主治阳明表病也。浮长，谓阳明之表脉也。缘缘面赤连额头疼，发热恶寒无汗，目痛鼻干卧不得宁，皆谓阳明经之表证也。用葛根汤解两经之邪也。详阳明篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳受病传经欲愈脉证
  • 当前页：阳明表病脉证
  • 下一页：阳明热病脉证
<<< 返回本书目录
  1. 阳明表病脉证《医宗金鉴》
  2. 阳明病《医学纲目》
  3. 阳明表病脉证《伤寒心法要诀》
  4. 阳明病白虎加人参汤证《医学衷中参西录》
  5. 阳明鼻衄《经方实验录》
  6. 阳明病白虎汤证《医学衷中参西录》
  7. 阳明本病述古《伤寒指掌》
  8. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  9. 阳明《时方妙用》
  10. 阳明病解《类经》
  11. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  12. 阳明病解《伤寒法祖》
  13. 阳陵泉穴歌《医宗金鉴》
  14. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  15. 阳陵泉穴歌《刺灸心法要诀》
  16. 阳明病三承气汤证《医学衷中参西录》
  17. 阳陵泉穴【下肢外侧穴位】
  18. 阳明病湿胜自汗论《脾胃论》
  19. 阳炼法《苏沈良方》
  20. 阳明病时相《思考中医》
  21. 阳厥阴厥辨《伤寒括要》
  22. 阳明病四逆汤证《医学衷中参西录》
  23. 阳厥怒狂《类经》
  24. 阳明病提纲《思考中医》
  25. 阳厥论《中藏经》
  26. 阳明病胃家实解《研经言》
  27. 阳厥大惊发狂痫《针灸甲乙经》
  28. 阳明病茵陈蒿汤证《医学衷中参西录》
  29. 阳厥《药症忌宜》
  30. 阳明病栀子柏皮汤证《医学衷中参西录》
  1. 阳明表病脉证《伤寒心法要诀》
  2. 阳明表病脉证《医宗金鉴》
  3. 阳明表证诗《医学实在易》
  4. 阳明鼻衄《经方实验录》
  5. 阳明病《中医名词词典》
  6. 阳明本义《思考中医》
  7. 阳明病《中医词典》
  8. 阳明本病述古《伤寒指掌》
  9. 阳明病《医学纲目》
  10. 阳明《医学三字经》
  11. 阳明病白虎加人参汤证《医学衷中参西录》
  12. 阳明《时方妙用》
  13. 阳明病白虎汤证《医学衷中参西录》
  14. 阳明《中医词典》
  15. 阳明病的不同路径《思考中医》
  16. 阳明《中医名词词典》
  17. 阳明病风寒不同证治八条《伤寒贯珠集》
  18. 阳眄《中医词典》
  19. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  20. 阳脉之海《中医词典》
  21. 阳明病解《类经》
  22. 阳脉之海《中医名词词典》
  23. 阳明病解《伤寒法祖》
  24. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  25. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  26. 阳脉（阳经）《中医名词词典》
  27. 阳明病三承气汤证《医学衷中参西录》
  28. 阳脉《中医词典》
  29. 阳明病湿胜自汗论《脾胃论》
  30. 阳络伤则血外溢《中医词典》
  31. 阳明病时相《思考中医》


阳明热病脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳明热病脉证

阳明热病脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎烦渴热阳明，汗出身热脉长洪，不恶寒兮反恶热，合柴兼见少阳经。

【注】太阳已罢，而传阳明不传少阳，亦未入腑，其热渐深，表里俱热，为阳明经热病也。白虎热阳明，谓白虎汤主治阳明热病也。脉长洪，谓阳明之热脉也。烦躁口渴，引饮汗出身热，不恶寒反恶热，皆谓阳明经热病之证也。用白虎汤解阳明表里俱热也。阳明未罢，又传少阳，亦阳明热病也。合柴，谓白虎合小柴胡汤，治阳明经热证，兼见少阳经弦脉，寒热往来，口苦耳聋，目眩而呕，胸胁痛之病也。详阳明少阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明表病脉证
  • 当前页：阳明热病脉证
  • 下一页：阳明腑病脉证
<<< 返回本书目录
  1. 阳明热病脉证《医宗金鉴》
  2. 阳明入太阴证《伤寒说意》
  3. 阳明热病脉证《伤寒心法要诀》
  4. 阳明伤寒《轩岐救正论》
  5. 阳明热病传少阳证《余无言医案》
  6. 阳明上篇《伤寒恒论》
  7. 阳明篇凡十方《伤寒括要》
  8. 阳明少阳合病《伤寒说意》
  9. 阳明篇《伤寒医诀串解》
  10. 阳明少阳论《古今医彻》
  11. 阳明呕多《经方实验录》
  12. 阳明少阳三经合病《轩岐救正论》
  13. 阳明明辨法《伤寒贯珠集》
  14. 阳明慎汗慎清慎下《伤寒心法要诀》
  15. 阳明蜜兑证《伤寒九十论》
  16. 阳明慎汗慎下《医宗金鉴》
  17. 阳明脉解篇《疡医大全》
  18. 阳明实证《伤寒悬解》
  19. 阳明脉解篇《黄帝内经·素问》
  20. 阳明实证《医学摘粹》
  21. 阳明脉解篇《冯氏锦囊秘录》
  22. 阳明释《思考中医》
  23. 阳明脉解《素问悬解》
  24. 阳明岁气病疏《内经博议》
  25. 阳明脉解《黄帝内经太素》
  26. 阳明所胜生病《史载之方》
  27. 阳明里症用药图《医法圆通》
  28. 阳明胃腑本病方《圆运动的古中医学》
  29. 阳明可下证《伤寒九十论》
  30. 阳明胃腑本病方《圆运动的古中医学》
  1. 阳明热病脉证《伤寒心法要诀》
  2. 阳明热病脉证《医宗金鉴》
  3. 阳明三方《本草乘雅半偈》
  4. 阳明热病传少阳证《余无言医案》
  5. 阳明三急下《中医词典》
  6. 阳明篇正误《医宗金鉴》
  7. 阳明三急下证《中医词典》
  8. 阳明篇存疑《医宗金鉴》
  9. 阳明伤寒《轩岐救正论》
  10. 阳明篇《伤寒医诀串解》
  11. 阳明上篇《伤寒恒论》
  12. 阳明呕多《经方实验录》
  13. 阳明上篇　计四方《伤寒恒论》
  14. 阳明衄《中医词典》
  15. 阳明少阳《伤寒指掌》
  16. 阳明蜜兑证《伤寒九十论》
  17. 阳明少阳合病《伤寒说意》
  18. 阳明脉解篇《疡医大全》
  19. 阳明少阳合病《中医词典》
  20. 阳明脉解篇《冯氏锦囊秘录》
  21. 阳明少阳论《古今医彻》
  22. 阳明脉解篇《黄帝内经·素问》
  23. 阳明少阳三经合病《轩岐救正论》
  24. 阳明脉解《素问悬解》
  25. 阳明少阴《伤寒指掌》
  26. 阳明脉解《素问悬解》
  27. 阳明慎汗慎清慎下《伤寒心法要诀》
  28. 阳明脉解《黄帝内经太素》
  29. 阳明慎汗慎下《医宗金鉴》
  30. 阳明里症用药图《医法圆通》
  31. 阳明实证《伤寒悬解》


阳明腑病脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳明腑病脉证

阳明腑病脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

胃实脉大腑阳明，大便难兮脾约同，蒸蒸潮热 汗，满痛始可议三承。

【注】脉大腑阳明，谓热邪入腑，阳明当脉大也。曰胃实，曰大便难，曰脾约，谓腑病受邪之不同也。脾约者，太阳阳明也。胃实者，正阳阳明也。大便难者，少阳阳明也。

皆为可下之证，不无轻重之别。然必蒸蒸潮热，身肢 然汗出，或满或痛，始可议其微、甚，以三承气汤、麻仁丸下之可也。详阳明篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明热病脉证
  • 当前页：阳明腑病脉证
  • 下一页：阳明慎汗慎清慎下
<<< 返回本书目录
  1. 阳明腑病脉证《伤寒心法要诀》
  2. 阳明腑证《伤寒说意》
  3. 阳明腑病《医学心悟》
  4. 阳明腑证《四圣悬枢》
  5. 阳明腑病《伤寒悬解》
  6. 阳明腑证《四圣悬枢》
  7. 阳明府证《四圣悬枢》
  8. 阳明腑证《四圣悬枢》
  9. 阳明府病脉证《医宗金鉴》
  10. 阳明急下证《伤寒九十论》
  11. 阳明方总论《伤寒附翼》
  12. 阳明见证《扁鹊心书》
  13. 阳明方《时方妙用》
  14. 阳明解期、阳明五十《伤寒悬解》
  15. 阳明当下证《伤寒九十论》
  16. 阳明津竭《经方实验录》
  17. 阳明大实《经方实验录》
  18. 阳明经病、腑病连经《伤寒悬解》
  19. 阳明初病葛根汤证《伤寒说意》
  20. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  21. 阳明病状《千金翼方》
  22. 阳明经分在经在腑《伤寒捷诀》
  23. 阳明病猪苓汤证《医学衷中参西录》
  24. 阳明经腑病《伤寒捷诀》
  25. 阳明病栀子柏皮汤证《医学衷中参西录》
  26. 阳明经经病《伤寒捷诀》
  27. 阳明病茵陈蒿汤证《医学衷中参西录》
  28. 阳明经香港脚证《三因极一病证方论》
  29. 阳明病胃家实解《研经言》
  30. 阳明经用药图《医法圆通》
  1. 阳明腑病脉证《伤寒心法要诀》
  2. 阳明腑病　二十七章《伤寒悬解》
  3. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  4. 阳明腑病《医学心悟》
  5. 阳明腑病证十二条《伤寒贯珠集》
  6. 阳明腑病《中医词典》
  7. 阳明腑实证《灵素节注类编》
  8. 阳明府义《思考中医》
  9. 阳明腑证《伤寒说意》
  10. 阳明府病脉证《医宗金鉴》
  11. 阳明腑证《中医词典》
  12. 阳明方总论《伤寒附翼》
  13. 阳明感风《竹林女科证治》
  14. 阳明的运气义《思考中医》
  15. 阳明合机病变《思考中医》
  16. 阳明当下证《伤寒九十论》
  17. 阳明急下证《伤寒九十论》
  18. 阳明瘅疟《中医词典》
  19. 阳明兼肺《伤寒指掌》
  20. 阳明大实《经方实验录》
  21. 阳明见证《扁鹊心书》
  22. 阳明初病葛根汤证《伤寒说意》
  23. 阳明解期　一章　阳明五十《伤寒悬解》
  24. 阳明病状《千金翼方》
  25. 阳明津竭《经方实验录》
  26. 阳明病猪苓汤证《医学衷中参西录》
  27. 阳明经《松峰说疫》
  28. 阳明病栀子柏皮汤证《医学衷中参西录》
  29. 阳明经病《中医词典》
  30. 阳明病之燥《思考中医》
  31. 阳明经病　七章　腑病连经《伤寒悬解》


阳明慎汗慎清慎下_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳明慎汗慎清慎下

阳明慎汗慎清慎下

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明表证反有汗，桂枝加葛中风传。热证无汗亡津液，燥渴仍从白虎痊，胃实汗热原应下，恶寒浮缓表为先。欲知定硬识矢气，不转微涩下之冤。舌滑尿白小便数，便硬休攻导自安。小便数多知便硬，无苦数少是津还。

【注】阳明表证应无汗，反有汗，是从风邪传来，仍从表治，宜用栓枝加葛根汤。阳明热证应有汗，反无汗，是或吐、或汗、或下亡其津液。若无燥渴，则从表治，若有燥渴、仍从热治，宜用白虎汤。胃实自汗潮热，原应下之，若有恶寒浮缓之表，宜先解表。表解已、乃可攻之，欲知大便硬定未定，当少与小承气汤，转矢气者，已成定硬，当与大承气汤攻之。若不转矢气者，未成定硬，攻之必溏，勿更与也。若脉微涩者，亦不可下，下之则冤死也。舌滑、尿白、里热微也，虽小便数、大便硬，其热远在广肠，亦不可下，用蜜煎猪胆导法自可安也。凡小便数多，知大便必硬，虽大便硬而无或满、或痛之苦，当审其小便日几行，日减数少，是津液还于胃中，慎不可攻，不久必自大便出也。详阳明篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明腑病脉证
  • 当前页：阳明慎汗慎清慎下
  • 下一页：少阳脉证
<<< 返回本书目录
  1. 阳明慎汗慎清慎下《伤寒心法要诀》
  2. 阳明慎汗慎下《医宗金鉴》
  3. 阳明少阳三经合病《轩岐救正论》
  4. 阳明实证《伤寒悬解》
  5. 阳明少阳论《古今医彻》
  6. 阳明实证《医学摘粹》
  7. 阳明少阳合病《伤寒说意》
  8. 阳明释《思考中医》
  9. 阳明上篇《伤寒恒论》
  10. 阳明岁气病疏《内经博议》
  11. 阳明伤寒《轩岐救正论》
  12. 阳明所胜生病《史载之方》
  13. 阳明入太阴证《伤寒说意》
  14. 阳明胃腑本病方《圆运动的古中医学》
  15. 阳明热病脉证《医宗金鉴》
  16. 阳明胃腑本病方《圆运动的古中医学》
  17. 阳明热病脉证《伤寒心法要诀》
  18. 阳明胃腑病有瘀血方《圆运动的古中医学》
  19. 阳明热病传少阳证《余无言医案》
  20. 阳明胃腑寒证方《圆运动的古中医学》
  21. 阳明篇凡十方《伤寒括要》
  22. 阳明胃腑津虚方《圆运动的古中医学》
  23. 阳明篇《伤寒医诀串解》
  24. 阳明问答二《伤寒寻源》
  25. 阳明呕多《经方实验录》
  26. 阳明问答六《伤寒寻源》
  27. 阳明明辨法《伤寒贯珠集》
  28. 阳明问答七《伤寒寻源》
  29. 阳明蜜兑证《伤寒九十论》
  30. 阳明问答三《伤寒寻源》
  1. 阳明慎汗慎清慎下《伤寒心法要诀》
  2. 阳明少阴《伤寒指掌》
  3. 阳明慎汗慎下《医宗金鉴》
  4. 阳明少阳三经合病《轩岐救正论》
  5. 阳明实证《伤寒悬解》
  6. 阳明少阳论《古今医彻》
  7. 阳明释《思考中医》
  8. 阳明少阳合病《中医词典》
  9. 阳明岁气病疏《内经博议》
  10. 阳明少阳合病《伤寒说意》
  11. 阳明太阴《伤寒指掌》
  12. 阳明少阳《伤寒指掌》
  13. 阳明提纲《医述》
  14. 阳明上篇　计四方《伤寒恒论》
  15. 阳明提纲二　阳明二《伤寒悬解》
  16. 阳明上篇《伤寒恒论》
  17. 阳明头痛《中医词典》
  18. 阳明伤寒《轩岐救正论》
  19. 阳明外证二　阳明四《伤寒悬解》
  20. 阳明三急下证《中医词典》
  21. 阳明外证三　阳明五《伤寒悬解》
  22. 阳明三急下《中医词典》
  23. 阳明外证四　阳明六《伤寒悬解》
  24. 阳明三方《本草乘雅半偈》
  25. 阳明外证五　阳明七《伤寒悬解》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明外证一　阳明三《伤寒悬解》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明为阖《中医词典》
  30. 阳明热病传少阳证《余无言医案》
  31. 阳明胃腑病《圆运动的古中医学》


少阳脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阳脉证

少阳脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热胸胁满，脉弦目眩而耳聋，口苦默默不欲食，心烦喜呕少阳经，或渴或咳身微热，或胁硬痛腹中疼，或悸不呕尿不利，舌苔滑白小柴宗。

【注】脉弦，谓少阳病脉也。往来寒热胸胁满，目眩耳聋，口苦默默不欲食，心烦喜呕，少阳经主证也。或渴、或咳身微热，或胁硬痛、腹中疼，或悸、不呕、尿不利、舌苔滑白者，皆少阳或有之证也。均宜小柴胡汤主之，随证加减治之可也。详少阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明慎汗慎清慎下
  • 当前页：少阳脉证
  • 下一页：少阳病用柴胡汤加减法
<<< 返回本书目录
  1. 少阳脉证《医宗金鉴》
  2. 少阳篇《伤寒恒论》
  3. 少阳脉证《伤寒心法要诀》
  4. 少阳篇《伤寒医诀串解》
  5. 少阳连太阳经证《伤寒说意》
  6. 少阳篇凡一方《伤寒括要》
  7. 少阳可吐可汗可下《医宗金鉴》
  8. 少阳篇三阳合病之治法《医学衷中参西录》
  9. 少阳可吐可汗可下《伤寒心法要诀》
  10. 少阳权变法《伤寒贯珠集》
  11. 少阳经主中宜和解《伤寒捷诀》
  12. 少阳入阳明腑证《伤寒说意》
  13. 少阳经证治十一条《仲景伤寒补亡论》
  14. 少阳三禁辨《读医随笔》
  15. 少阳经证解《医理真传》
  16. 少阳岁气病疏《内经博议》
  17. 少阳经证《医学心悟》
  18. 少阳所胜生病《史载之方》
  19. 少阳经证《四圣悬枢》
  20. 少阳问答二《伤寒寻源》
  21. 少阳经证《四圣悬枢》
  22. 少阳问答三《伤寒寻源》
  23. 少阳经证《四圣悬枢》
  24. 少阳问答一《伤寒寻源》
  25. 少阳经证《四圣悬枢》
  26. 少阳相火《四圣心源》
  27. 少阳经证《四圣悬枢》
  28. 少阳小柴胡汤证《伤寒说意》
  29. 少阳经用药图《医法圆通》
  30. 少阳新法《伤寒指掌》
  1. 少阳脉证《伤寒心法要诀》
  2. 少阳脉证《医宗金鉴》
  3. 少阳篇《伤寒恒论》
  4. 少阳脉《中医词典》
  5. 少阳篇《伤寒医诀串解》
  6. 少阳连太阳经证《伤寒说意》
  7. 少阳篇　计二方《伤寒恒论》
  8. 少阳可吐可汗可下《伤寒心法要诀》
  9. 少阳篇三阳合病之治法《医学衷中参西录》
  10. 少阳可吐可汗可下《医宗金鉴》
  11. 少阳篇正误《医宗金鉴》
  12. 少阳厥阴《伤寒指掌》
  13. 少阳入阳明腑证《伤寒说意》
  14. 少阳厥《中医词典》
  15. 少阳三禁辨《读医随笔》
  16. 少阳痉《中医词典》
  17. 少阳少阴《伤寒指掌》
  18. 少阳经主中宜和解《伤寒捷诀》
  19. 少阳时相要义《思考中医》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳枢病《思考中医》
  22. 少阳经证用药诀《医学传心录》
  23. 少阳岁气病疏《内经博议》
  24. 少阳经证解《医理真传》
  25. 少阳太阴《伤寒指掌》
  26. 少阳经证《医学心悟》
  27. 少阳提纲《医述》
  28. 少阳经用药图《医法圆通》
  29. 少阳头痛《中医词典》
  30. 少阳经义《思考中医》
  31. 少阳为枢《中医词典》


少阳病用柴胡汤加减法_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阳病用柴胡汤加减法

少阳病用柴胡汤加减法

  • 上一页
  • 目录
  • 相关
  • 下一页

胸烦不呕去参夏，加蒌若渴半易根，腹痛去芩加芍药，心悸尿秘苓易芩，胁下痞硬枣易蛎，不渴微热桂易参，咳去参枣加干味，小柴临证要当斟。

【注】少阳经主证，宜小柴胡汤主治也。其或有之证，务要临证斟酌加减可也。若胸中烦而不呕，去半夏、人参，加栝萎实。若渴者，以半夏易栝萎根。若腹中痛，去黄芩加白芍，若心下悸，小便不利者，加茯苓去黄芩。若胁下痞硬，加牡蛎去大枣。若不渴外有微热者，去人参加桂枝微汗之。若咳者，去人参、大枣，加干姜、五味子。义详少阳篇小柴胡汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳脉证
  • 当前页：少阳病用柴胡汤加减法
  • 下一页：少阳禁汗禁吐禁下
<<< 返回本书目录
  1. 少阳病用柴胡汤加减法《医宗金鉴》
  2. 少阳病状《千金翼方》
  3. 少阳病用柴胡汤加减法《伤寒心法要诀》
  4. 少阳传经《伤寒悬解》
  5. 少阳病小柴胡汤证《医学衷中参西录》
  6. 少阳传里《伤寒说意》
  7. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  8. 少阳刺法《伤寒贯珠集》
  9. 少阳病提纲《思考中医》
  10. 少阳丹《扁鹊心书》
  11. 少阳病时相《思考中医》
  12. 少阳胆经本病方《圆运动的古中医学》
  13. 少阳病解《伤寒法祖》
  14. 少阳胆经本病方《圆运动的古中医学》
  15. 少阳病大柴胡汤证《医学衷中参西录》
  16. 少阳胆经坏病方《圆运动的古中医学》
  17. 少阳病《医学纲目》
  18. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  19. 少阳本病述古《伤寒指掌》
  20. 少阳胆经与荣卫同病方《圆运动的古中医学》
  21. 少阳本病　腑病脏病连经《伤寒悬解》
  22. 少阳方《时方妙用》
  23. 少阳本病《医学摘粹》
  24. 少阳方总论《伤寒附翼》
  25. 少阳【方剂主治】
  26. 少阳坏病《伤寒悬解》
  27. 少阳《时方妙用》
  28. 少阳坏病《医学摘粹》
  29. 少盐益寿《老年食养食疗》
  30. 少阳坏病结胸痞证《伤寒说意》
  1. 少阳病用柴胡汤加减法《伤寒心法要诀》
  2. 少阳病用柴胡汤加减法《医宗金鉴》
  3. 少阳病状《千金翼方》
  4. 少阳病要《思考中医》
  5. 少阳持方要义《思考中医》
  6. 少阳病续法《医学纲目》
  7. 少阳传经一　少阳十六《伤寒悬解》
  8. 少阳病小柴胡汤证《医学衷中参西录》
  9. 少阳传里《伤寒说意》
  10. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  11. 少阳丹《扁鹊心书》
  12. 少阳病提纲《思考中医》
  13. 少阳胆经病《圆运动的古中医学》
  14. 少阳病时相《思考中医》
  15. 少阳胆经病《圆运动的古中医学》
  16. 少阳病解《伤寒法祖》
  17. 少阳胆经坏病《圆运动的古中医学》
  18. 少阳病机《思考中医》
  19. 少阳方总论《伤寒附翼》
  20. 少阳病大柴胡汤证《医学衷中参西录》
  21. 少阳府义《思考中医》
  22. 少阳病《中医词典》
  23. 少阳感风《竹林女科证治》
  24. 少阳病《中医名词词典》
  25. 少阳汗吐下之禁二条《伤寒贯珠集》
  26. 少阳表证诗《医学实在易》
  27. 少阳坏病《伤寒悬解》
  28. 少阳本义《思考中医》
  29. 少阳坏病《医学摘粹》
  30. 少阳本病述古《伤寒指掌》
  31. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》


少阳禁汗禁吐禁下_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阳禁汗禁吐禁下

少阳禁汗禁吐禁下

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳三禁要详明，汗谵吐下悸而惊，甚则吐下利不止，水浆不入命难生。

【注】三禁，谓少阳禁吐、禁汗、禁下也。若误发汗，则生谵语，若误吐下，则心悸而惊。少阳经，即有心下硬，不可下，下之甚，则下利不止。即有胸中满，不可吐，吐之甚，则水浆不入，变成危候，命难生也。详少阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳病用柴胡汤加减法
  • 当前页：少阳禁汗禁吐禁下
  • 下一页：少阳可吐可汗可下
<<< 返回本书目录
  1. 少阳禁汗禁吐禁下《伤寒心法要诀》
  2. 少阳禁汗吐禁下《医宗金鉴》
  3. 少阳解义《思考中医》
  4. 少阳经香港脚证《三因极一病证方论》
  5. 少阳解期《伤寒悬解》
  6. 少阳经用药图《医法圆通》
  7. 少阳坏病入阳明证《伤寒说意》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明去路《伤寒悬解》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入太阴证《伤寒说意》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴去路《伤寒悬解》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病痞证《医学摘粹》
  16. 少阳经证《四圣悬枢》
  17. 少阳坏病结胸证《医学摘粹》
  18. 少阳经证《医学心悟》
  19. 少阳坏病结胸痞证《伤寒悬解》
  20. 少阳经证解《医理真传》
  21. 少阳坏病结胸痞证《伤寒说意》
  22. 少阳经证治十一条《仲景伤寒补亡论》
  23. 少阳坏病《医学摘粹》
  24. 少阳经主中宜和解《伤寒捷诀》
  25. 少阳坏病《伤寒悬解》
  26. 少阳可吐可汗可下《伤寒心法要诀》
  27. 少阳方总论《伤寒附翼》
  28. 少阳可吐可汗可下《医宗金鉴》
  29. 少阳方《时方妙用》
  30. 少阳连太阳经证《伤寒说意》
  1. 少阳禁汗禁吐禁下《伤寒心法要诀》
  2. 少阳解义《思考中医》
  3. 少阳禁汗吐禁下《医宗金鉴》
  4. 少阳解期　少阳二十二《伤寒悬解》
  5. 少阳经《松峰说疫》
  6. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  7. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  8. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  9. 少阳经坏病结胸痞证提纲《医学摘粹》
  10. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  11. 少阳经坏病提纲《医学摘粹》
  12. 少阳坏病结胸痞证　五章《伤寒悬解》
  13. 少阳经见证法《伤寒六书》
  14. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  15. 少阳经脚气《中医词典》
  16. 少阳坏病《医学摘粹》
  17. 少阳经提纲《医学摘粹》
  18. 少阳坏病《伤寒悬解》
  19. 少阳经提纲　少阳一《伤寒悬解》
  20. 少阳汗吐下之禁二条《伤寒贯珠集》
  21. 少阳经香港脚证《三因极一病证方论》
  22. 少阳感风《竹林女科证治》
  23. 少阳经义《思考中医》
  24. 少阳府义《思考中医》
  25. 少阳经用药图《医法圆通》
  26. 少阳方总论《伤寒附翼》
  27. 少阳经证《医学心悟》
  28. 少阳胆经坏病《圆运动的古中医学》
  29. 少阳经证解《医理真传》
  30. 少阳胆经病《圆运动的古中医学》
  31. 少阳经证用药诀《医学传心录》


少阳可吐可汗可下_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阳可吐可汗可下

少阳可吐可汗可下

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满热烦栀子豉，痞硬冲喉瓜蒂平，发热恶寒肢烦痛，微呕支结柴桂宁。郁郁微烦呕不止，心下痛硬大柴攻，误下柴胡证仍在，复与柴胡振汗生。

【注】上言其禁，恐失宜也；此言其可，贵变通也，胸满烦热，太阳少阳轻邪也，宜栀子豉汤涌之。胸满痞硬，气上冲喉不得息者，太阳、少阳重邪也，宜瓜蒂散吐之。发热恶寒，四肢烦疼微呕，心下支结，太阳、少阳表证也，宜柴胡 桂枝汤，微汗两解之。郁郁微烦，呕不止，心下痛硬，少阳、阳明表里证也，宜大柴胡汤缓攻两解之。误下不致变逆，柴胡证仍在者，复与柴胡汤以和解之，若解则必蒸蒸振汗出而解，以下后虚故也。详太阳、少阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳禁汗禁吐禁下
  • 当前页：少阳可吐可汗可下
  • 下一页：三阳合病并病
<<< 返回本书目录
  1. 少阳可吐可汗可下《医宗金鉴》
  2. 少阳连太阳经证《伤寒说意》
  3. 少阳可吐可汗可下《伤寒心法要诀》
  4. 少阳脉证《伤寒心法要诀》
  5. 少阳经主中宜和解《伤寒捷诀》
  6. 少阳脉证《医宗金鉴》
  7. 少阳经证治十一条《仲景伤寒补亡论》
  8. 少阳篇《伤寒恒论》
  9. 少阳经证解《医理真传》
  10. 少阳篇《伤寒医诀串解》
  11. 少阳经证《医学心悟》
  12. 少阳篇凡一方《伤寒括要》
  13. 少阳经证《四圣悬枢》
  14. 少阳篇三阳合病之治法《医学衷中参西录》
  15. 少阳经证《四圣悬枢》
  16. 少阳权变法《伤寒贯珠集》
  17. 少阳经证《四圣悬枢》
  18. 少阳入阳明腑证《伤寒说意》
  19. 少阳经证《四圣悬枢》
  20. 少阳三禁辨《读医随笔》
  21. 少阳经证《四圣悬枢》
  22. 少阳岁气病疏《内经博议》
  23. 少阳经用药图《医法圆通》
  24. 少阳所胜生病《史载之方》
  25. 少阳经香港脚证《三因极一病证方论》
  26. 少阳问答二《伤寒寻源》
  27. 少阳禁汗吐禁下《医宗金鉴》
  28. 少阳问答三《伤寒寻源》
  29. 少阳禁汗禁吐禁下《伤寒心法要诀》
  30. 少阳问答一《伤寒寻源》
  1. 少阳可吐可汗可下《伤寒心法要诀》
  2. 少阳可吐可汗可下《医宗金鉴》
  3. 少阳连太阳经证《伤寒说意》
  4. 少阳厥阴《伤寒指掌》
  5. 少阳脉《中医词典》
  6. 少阳厥《中医词典》
  7. 少阳脉证《医宗金鉴》
  8. 少阳痉《中医词典》
  9. 少阳脉证《伤寒心法要诀》
  10. 少阳经主中宜和解《伤寒捷诀》
  11. 少阳篇《伤寒恒论》
  12. 少阳经证治十一条《仲景伤寒补亡论》
  13. 少阳篇《伤寒医诀串解》
  14. 少阳经证用药诀《医学传心录》
  15. 少阳篇　计二方《伤寒恒论》
  16. 少阳经证解《医理真传》
  17. 少阳篇三阳合病之治法《医学衷中参西录》
  18. 少阳经证《医学心悟》
  19. 少阳篇正误《医宗金鉴》
  20. 少阳经用药图《医法圆通》
  21. 少阳入阳明腑证《伤寒说意》
  22. 少阳经义《思考中医》
  23. 少阳三禁辨《读医随笔》
  24. 少阳经香港脚证《三因极一病证方论》
  25. 少阳少阴《伤寒指掌》
  26. 少阳经提纲　少阳一《伤寒悬解》
  27. 少阳时相要义《思考中医》
  28. 少阳经提纲《医学摘粹》
  29. 少阳枢病《思考中医》
  30. 少阳经脚气《中医词典》
  31. 少阳岁气病疏《内经博议》


三阳合病并病_《伤寒心法要诀》_中医伤寒_【岐黄之术】

三阳合病并病

三阳合病并病

  • 上一页
  • 目录
  • 相关
  • 下一页

合病两三经同病，并病传归并一经。二阳合病满喘发，自利葛根呕半同。太少利芩呕加半，明少弦负顺长生，滑数宿食大承气，三阳合病腹膨膨，口燥身重而谵语，欲眠合目汗蒸蒸，遗尿面垢参白虎，浮大汗下禁当应。二阳并病汗不彻，面赤怫郁大青龙，表罢潮热手足汗，便难谵语大承攻。太少头项痛眩冒，心下痞硬如结胸，禁汗吐下惟宜刺，谵惊不食利多凶。

【注】一经未罢，又传一经，二经、三经同病，而不归并一经者，谓之合病。二经、三经同病，而后归并一经自病者，谓之并病。二阳，谓太阳、阳明也。太阳则有头痛、发热、恶寒、无汗，阳明则有肌热、恶热、心烦、不眠之证，相协议病也。满喘，谓二阳合病当下利不下利，更加胸满而喘，宜麻黄汤发之。自利，谓二阳合病当有之证，宜葛根汤也。呕半，谓二阳合病，不下利但加呕者，宜葛根汤加半夏也。同，谓二证同用葛根一方也。太少，谓太阳、少阳合病也。太阳则有头痛 发热，恶寒无汗；少阳则有寒热往来，口苦耳聋，目眩胸胁痛之证，相协议病也。利芩，谓太阳、少阳合病当自下利，宜与黄芩汤也。呕加半，谓太阳、少阳合病不自利，但加呕者，宜黄芩汤加半夏也。若不呕利而见太阳、少阳之证，非合病也；宜用柴胡 桂枝汤两解之。明少，谓阳明、少阳两经之证同见下利合病也。弦负，弦为少阳木脉，木胜则土负，负则死也。顺长生，长为阳明土脉，土盛则木不能灾为顺，顺则生也。滑数，谓阳明、少阳合病，下利粘秽者，脉必滑数，是宿食也，宜大承气汤；呕酸苦者，宜大柴胡汤。三阳，谓太阳、阳明、少阳合病也。腹膨膨，谓腹胀满也。口燥，谓口中干燥也。身重，谓身重难转侧也。谵语，谓妄乱言也。欲眠，谓喜睡也。合目汗蒸蒸，谓合目出热汗也。遗尿，谓失尿不知也。面垢，谓面似有油垢也。此皆三阳热盛，津液枯竭之证，设使脉浮，禁不可汗，脉大亦不可下，惟宜用白虎加人参，益气生津清热可也。若未经汗下，津液未伤，三阳合病，轻证惟宜柴葛解肌汤，清解三阳可也。二阳，谓太阳阳明并病也。汗不彻，谓邪在太阳，发汗未彻，又传阳明也。面赤，谓邪犹怫郁于太阳、阳明之表，未并阳明之腑，宜大青龙汤解两经之热也。表罢，谓太阳证罢也。潮热、手足汗、大便难、谵语，谓已归并阳明腑也，宜大承气汤，攻阳明实热也。太少，谓太阳、少阳并病也。头项强痛，目眩昏冒，心下痞硬，如结胸证，谓太阳少阳二经之证尚未归并，其邪未定，禁不可汗下，惟宜刺大椎、肝 、肺 ，以泻其热也。若误发汗，则必发谵语。若误吐下，则必心烦而惊，水浆不入，下利不止。变此恶候，命多凶也。义详合病并病篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳可吐可汗可下
  • 当前页：三阳合病并病
  • 下一页：三阴受病传经欲愈脉证
<<< 返回本书目录
  1. 三阳合病并病《医宗金鉴》
  2. 三阳合病发黄《伤寒说意》
  3. 三阳合病并病《伤寒心法要诀》
  4. 三阳合病歌《伤寒百证歌》
  5. 三阳合病《伤寒六书》
  6. 三阳合病脉证治《三因极一病证方论》
  7. 三阳传胃《四圣悬枢》
  8. 三阳合病-伤寒门（下）《古今医统大全》
  9. 三阳传胃《四圣悬枢》
  10. 三阳合病十五条《仲景伤寒补亡论》
  11. 三阳传胃《四圣悬枢》
  12. 三阳合病证《伤寒九十论》
  13. 三阳并至其绝在肾《类经》
  14. 三阳络穴【上肢外侧穴位】
  15. 三阳并合香港脚证治法《三因极一病证方论》
  16. 三阳脉体《类经》
  17. 三丫苦叶【中药大全】
  18. 三阳气血多少《此事难知》
  19. 三寻穴《针灸易学》
  20. 三阳三阴分经名义《伤寒补例》
  21. 三虚三实《黄帝内经太素》
  22. 三阳上下气血多少形状篇《形色外诊简摩》
  23. 三星汤【方剂大全】
  24. 三阳受病传经欲愈脉证《伤寒心法要诀》
  25. 三星丹《外科传薪集》
  26. 三阳受病传经欲愈脉证《医宗金鉴》
  27. 三消总论《症因脉治》
  28. 三阳阳明证《景岳全书》
  29. 三消之说当从火断《儒门事亲》
  30. 三阳阴证辩《景岳全书》
  1. 三阳合病并病《伤寒心法要诀》
  2. 三阳合病并病《医宗金鉴》
  3. 三阳合病发黄《伤寒说意》
  4. 三阳合病（伤寒门 下）《古今医统大全》
  5. 三阳合病歌《伤寒百证歌》
  6. 三阳合病《伤寒六书》
  7. 三阳合病脉证治《三因极一病证方论》
  8. 三阳合病《中医词典》
  9. 三阳合病十五条《仲景伤寒补亡论》
  10. 三阳合病《中医名词词典》
  11. 三阳合病证《伤寒九十论》
  12. 三阳传胃《四圣悬枢》
  13. 三阳合病证二十二　阳明四十一《伤寒悬解》
  14. 三阳传胃《四圣悬枢》
  15. 三阳经疟《中医词典》
  16. 三阳传胃《四圣悬枢》
  17. 三阳经疟《医述》
  18. 三阳病《中医词典》
  19. 三阳络《中医词典》
  20. 三阳并至其绝在肾《类经》
  21. 三阳络《针灸学》
  22. 三阳并合香港脚证治法《三因极一病证方论》
  23. 三阳络（一名过门）《针灸大成》
  24. 三阳《中医词典》
  25. 三阳脉体《类经》
  26. 三阳《中医名词词典》
  27. 三阳气血多少《此事难知》
  28. 三虚三实《黄帝内经太素》
  29. 三阳三阴分经名义《伤寒补例》
  30. 三虚《中医词典》
  31. 三阳三阴经各图《医宗金鉴》


三阴受病传经欲愈脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

三阴受病传经欲愈脉证

三阴受病传经欲愈脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒三日三阳尽，热微烦躁入阴传，其人能食而不呕，脉小尿清为不传。

【注】伤寒三日，三阳受邪为尽，三阴当受邪，其人身热虽微，而烦躁者，谓邪去阳入阴不解也。若其人反能食而不呕，脉静小，小便清，谓邪未入于阴为不传，欲自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳合病并病
  • 当前页：三阴受病传经欲愈脉证
  • 下一页：太阴阴邪脉证
<<< 返回本书目录
  1. 三阴受病传经欲愈脉证《医宗金鉴》
  2. 三阴无传经论《伤寒六书》
  3. 三阴受病传经欲愈脉证《伤寒心法要诀》
  4. 三阴下症《医学读书记》
  5. 三阴三阳幽明分至《类经》
  6. 三阴治法《四圣悬枢》
  7. 三阴三阳名义一《读医随笔》
  8. 三阴治法《四圣悬枢》
  9. 三阴三阳名义三《读医随笔》
  10. 三阴总辨《伤寒指掌》
  11. 三阴三阳名义二《读医随笔》
  12. 三油膏【方剂大全】
  13. 三阴三阳脉证《伤寒六书》
  14. 三羽叉蕨【中药大全】
  15. 三阴三阳歌《针灸聚英》
  16. 三月花【中药大全】
  17. 三阴三阳传入歌《伤寒百证歌》
  18. 三月泡（图）【中药大全】
  19. 三阴三阳传病证《伤寒总病论》
  20. 三张叶【中药大全】
  21. 三阴三阳藏象脉法《古今名医汇粹》
  22. 三爪金龙（图）【中药大全】
  23. 三阴三阳标本分治一首(同前)《医经国小》
  24. 三爪龙【中药大全】
  25. 三阴入脏《四圣悬枢》
  26. 三诊六变与尺相应《类经》
  27. 三阴疟《冷庐医话》
  28. 三证合参《医医小草》
  29. 三阴论《古今医彻》
  30. 三症辨治《济生集》
  1. 三阴受病传经欲愈脉证《伤寒心法要诀》
  2. 三阴受病传经欲愈脉证《医宗金鉴》
  3. 三阴无传经论《伤寒六书》
  4. 三阴三阳幽明分至《类经》
  5. 三阴下症《医学读书记》
  6. 三阴三阳名义一《读医随笔》
  7. 三阴之开合枢《思考中医》
  8. 三阴三阳名义三《读医随笔》
  9. 三阴治法《四圣悬枢》
  10. 三阴三阳名义二《读医随笔》
  11. 三阴治法《四圣悬枢》
  12. 三阴三阳脉证《伤寒六书》
  13. 三阴总辨《伤寒指掌》
  14. 三阴三阳歌《针灸聚英》
  15. 三友丸《目经大成》
  16. 三阴三阳传入歌《伤寒百证歌》
  17. 三元《中医词典》
  18. 三阴三阳传病证《伤寒总病论》
  19. 三月《急救广生集》
  20. 三阴三阳藏象脉法《古今名医汇粹》
  21. 三月胎形《女科旨要》
  22. 三阴三阳标本分治一首（同前）《医经国小》
  23. 三月胎形《竹林女科证治》
  24. 三阴三阳《思考中医》
  25. 三月胎证《竹林女科证治》
  26. 三阴入脏《四圣悬枢》
  27. 三月养胎《竹林女科证治》
  28. 三阴热病《医述》
  29. 三增茴香丸《是斋百一选方》
  30. 三阴疟秘方《华佗神方》
  31. 三折肱医不三世不服其药辨《友渔斋医话》


太阴阴邪脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阴阴邪脉证

太阴阴邪脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴阴邪沉迟脉，吐食腹满有时疼，手足自温利不渴，理中汤主悸加苓，腹满去术加附子，吐多去术加姜生，虽吐下多还用术，渴欲得水倍术宁，欲作奔豚术易桂，干姜寒倍参腹疼。

【注】太阴阴邪，谓邪从阴化之寒证也。脉沉迟，太阴阴邪脉也。吐食、腹满时痛，太阴里寒证也。手足自温，邪入阴也。自利不渴，脏无热也，宜理中汤主之。若心下悸，加茯苓。腹满，去术加附子。吐多，去术加生姜。虽吐若下利多，还用白术。若渴欲得饮水，仍倍加术。若脐下欲作奔豚，去术易桂。中寒倍加干姜，腹痛倍加人参。详太阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴受病传经欲愈脉证
  • 当前页：太阴阴邪脉证
  • 下一页：太阴阳邪脉证
<<< 返回本书目录
  1. 太阴阴邪脉证《伤寒心法要诀》
  2. 太阴脏病《伤寒悬解》
  3. 太阴阳邪脉证《医宗金鉴》
  4. 太阴脏病《医学摘粹》
  5. 太阴阳邪脉证《伤寒心法要诀》
  6. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  7. 太阴阳明之异《类经》
  8. 太阴证《伤寒九十论》
  9. 太阴阳明论篇《疡医大全》
  10. 太阴证《伤寒总病论》
  11. 太阴阳明论篇《黄帝内经·素问》
  12. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  13. 太阴阳明论篇《冯氏锦囊秘录》
  14. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  15. 太阴阳明论《素问悬解》
  16. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  17. 太阴阳明论《侣山堂类辩》
  18. 太阴证水肿《范中林六经辨证医案》
  19. 太阴阳明表里同病《医宗金鉴》
  20. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  21. 太阴阳明表里同病《伤寒心法要诀》
  22. 太阴证胃脘痛《范中林六经辨证医案》
  23. 太阴玄精《证类本草》
  24. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  25. 太阴玄精《本草图经》
  26. 太阴诸法《伤寒贯珠集》
  27. 太阴新法《伤寒指掌》
  28. 太阴总要述古《伤寒指掌》
  29. 太阴问答一《伤寒寻源》
  30. 太渊脉第一以穴名也。《丹医秘授古脉法》
  1. 太阴阴邪脉证《伤寒心法要诀》
  2. 太阴阳邪脉证《伤寒心法要诀》
  3. 太阴运气义《思考中医》
  4. 太阴阳邪脉证《医宗金鉴》
  5. 太阴脏病《伤寒悬解》
  6. 太阴阳明之异《类经》
  7. 太阴脏病《中医词典》
  8. 太阴阳明之表受邪湿热居多《温病正宗》
  9. 太阴脏病脉证治六条《伤寒贯珠集》
  10. 太阴阳明论篇《疡医大全》
  11. 太阴脏病四逆证二　太阴三《伤寒悬解》
  12. 太阴阳明论篇《冯氏锦囊秘录》
  13. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  14. 太阴阳明论篇《黄帝内经·素问》
  15. 太阴者，言脾土也《思考中医》
  16. 太阴阳明论《侣山堂类辩》
  17. 太阴者，言肾水也《思考中医》
  18. 太阴阳明论《素问悬解》
  19. 太阴证《伤寒九十论》
  20. 太阴阳明论《素问悬解》
  21. 太阴证《伤寒总病论》
  22. 太阴阳明表里同病《伤寒心法要诀》
  23. 太阴证《此事难知》
  24. 太阴阳明表里同病《医宗金鉴》
  25. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  26. 太阴玄精石《增广和剂局方药性总论》
  27. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  28. 太阴玄精石《本草备要》
  29. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  30. 太阴玄精石《本草衍义》
  31. 太阴证水肿《范中林六经辨证医案》


太阴阳邪脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阴阳邪脉证

太阴阳邪脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳邪嗌干腹满痛，误下时痛大实疼，大承桂枝加芍大，脉弱芍大当审行。

【注】阳邪，谓太阴邪从阳化之热证也。嗌干，谓咽干太阴热也。腹满痛，太阴有余证也。误下，谓误下邪陷太阴当分轻重也。时痛，谓腹有时痛，有时不痛，宜桂枝加芍药汤和之。大实痛，谓腹大满痛，无时不痛，宜桂枝加大黄汤下之。兼阳明胃实，以大承气汤下之。若脉弱即当行大黄芍药，宜斟酌减之，以其人胃气弱易动也。详太阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴阴邪脉证
  • 当前页：太阴阳邪脉证
  • 下一页：太阴阳明表里同病
<<< 返回本书目录
  1. 太阴阳邪脉证《医宗金鉴》
  2. 太阴阴邪脉证《伤寒心法要诀》
  3. 太阴阳邪脉证《伤寒心法要诀》
  4. 太阴脏病《伤寒悬解》
  5. 太阴阳明之异《类经》
  6. 太阴脏病《医学摘粹》
  7. 太阴阳明论篇《疡医大全》
  8. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  9. 太阴阳明论篇《黄帝内经·素问》
  10. 太阴证《伤寒九十论》
  11. 太阴阳明论篇《冯氏锦囊秘录》
  12. 太阴证《伤寒总病论》
  13. 太阴阳明论《素问悬解》
  14. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  15. 太阴阳明论《侣山堂类辩》
  16. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  17. 太阴阳明表里同病《医宗金鉴》
  18. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  19. 太阴阳明表里同病《伤寒心法要诀》
  20. 太阴证水肿《范中林六经辨证医案》
  21. 太阴玄精《证类本草》
  22. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  23. 太阴玄精《本草图经》
  24. 太阴证胃脘痛《范中林六经辨证医案》
  25. 太阴新法《伤寒指掌》
  26. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  27. 太阴问答一《伤寒寻源》
  28. 太阴诸法《伤寒贯珠集》
  29. 太阴问答二《伤寒寻源》
  30. 太阴总要述古《伤寒指掌》
  1. 太阴阳邪脉证《伤寒心法要诀》
  2. 太阴阳邪脉证《医宗金鉴》
  3. 太阴阴邪脉证《伤寒心法要诀》
  4. 太阴阳明之异《类经》
  5. 太阴运气义《思考中医》
  6. 太阴阳明之表受邪湿热居多《温病正宗》
  7. 太阴脏病《伤寒悬解》
  8. 太阴阳明论篇《疡医大全》
  9. 太阴脏病《中医词典》
  10. 太阴阳明论篇《冯氏锦囊秘录》
  11. 太阴脏病脉证治六条《伤寒贯珠集》
  12. 太阴阳明论篇《黄帝内经·素问》
  13. 太阴脏病四逆证二　太阴三《伤寒悬解》
  14. 太阴阳明论《侣山堂类辩》
  15. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  16. 太阴阳明论《素问悬解》
  17. 太阴者，言脾土也《思考中医》
  18. 太阴阳明论《素问悬解》
  19. 太阴者，言肾水也《思考中医》
  20. 太阴阳明表里同病《伤寒心法要诀》
  21. 太阴证《伤寒九十论》
  22. 太阴阳明表里同病《医宗金鉴》
  23. 太阴证《伤寒总病论》
  24. 太阴玄精石《增广和剂局方药性总论》
  25. 太阴证《此事难知》
  26. 太阴玄精石《本草备要》
  27. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  28. 太阴玄精石《本草衍义》
  29. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  30. 太阴玄精《本草图经》
  31. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》


太阴阳明表里同病_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阴阳明表里同病

太阴阳明表里同病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满时减复如故，此是寒虚气上从，腹满不减不大便，转属阳明乃可攻。

【注】腹满时减，减复如故，谓腹时满时不满，而减复如常，此为太阴寒邪寒虚之气上逆之满，乃可温之证也，宜浓朴生姜 甘草半夏人参汤。腹满不减，谓常常而满，终日不减，或不大便，此为转属阳明实热内壅之满，乃可攻之证也，宜大承气汤。详太阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴阳邪脉证
  • 当前页：太阴阳明表里同病
  • 下一页：少阴阴邪脉证
<<< 返回本书目录
  1. 太阴阳明表里同病《医宗金鉴》
  2. 太阴阳明论《侣山堂类辩》
  3. 太阴阳明表里同病《伤寒心法要诀》
  4. 太阴阳明论《素问悬解》
  5. 太阴玄精《证类本草》
  6. 太阴阳明论篇《冯氏锦囊秘录》
  7. 太阴玄精《本草图经》
  8. 太阴阳明论篇《黄帝内经·素问》
  9. 太阴新法《伤寒指掌》
  10. 太阴阳明论篇《疡医大全》
  11. 太阴问答一《伤寒寻源》
  12. 太阴阳明之异《类经》
  13. 太阴问答二《伤寒寻源》
  14. 太阴阳邪脉证《伤寒心法要诀》
  15. 太阴所胜生病《史载之方》
  16. 太阴阳邪脉证《医宗金鉴》
  17. 太阴岁气病疏《内经博议》
  18. 太阴阴邪脉证《伤寒心法要诀》
  19. 太阴四逆汤证《伤寒说意》
  20. 太阴脏病《伤寒悬解》
  21. 太阴湿土《四圣心源》
  22. 太阴脏病《医学摘粹》
  23. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  24. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  25. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  26. 太阴证《伤寒九十论》
  27. 太阴少阴证痉病《范中林六经辨证医案》
  28. 太阴证《伤寒总病论》
  29. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  30. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  1. 太阴阳明表里同病《伤寒心法要诀》
  2. 太阴阳明表里同病《医宗金鉴》
  3. 太阴阳明论《素问悬解》
  4. 太阴玄精石《增广和剂局方药性总论》
  5. 太阴阳明论《素问悬解》
  6. 太阴玄精石《本草备要》
  7. 太阴阳明论《侣山堂类辩》
  8. 太阴玄精石《本草衍义》
  9. 太阴阳明论篇《黄帝内经·素问》
  10. 太阴玄精《本草图经》
  11. 太阴阳明论篇《冯氏锦囊秘录》
  12. 太阴玄精《证类本草》
  13. 太阴阳明论篇《疡医大全》
  14. 太阴新法《伤寒指掌》
  15. 太阴阳明之表受邪湿热居多《温病正宗》
  16. 太阴问答一《伤寒寻源》
  17. 太阴阳明之异《类经》
  18. 太阴问答二《伤寒寻源》
  19. 太阴阳邪脉证《医宗金鉴》
  20. 太阴为开《中医词典》
  21. 太阴阳邪脉证《伤寒心法要诀》
  22. 太阴头痛《中医词典》
  23. 太阴阴邪脉证《伤寒心法要诀》
  24. 太阴提纲《医述》
  25. 太阴运气义《思考中医》
  26. 太阴岁气病疏《内经博议》
  27. 太阴脏病《伤寒悬解》
  28. 太阴四逆汤证《伤寒说意》
  29. 太阴脏病《中医词典》
  30. 太阴湿土《医学摘粹》
  31. 太阴脏病脉证治六条《伤寒贯珠集》


少阴阴邪脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴阴邪脉证

少阴阴邪脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴阴邪脉沉细，背寒欲寐口中和，咽痛腹痛骨节痛，厥利清谷四逆瘥。

【注】少阴阴邪，谓邪从阴化之寒证也。脉沉细，少阴阴邪之脉也。背寒，谓背恶寒，阳气虚也。欲寐，谓但欲寐，阴气盛也。口中和，口中不干燥也。咽痛腹痛，下利清谷，寒盛于中也。骨节疼痛，四肢厥冷，寒淫于外也，宜四逆汤，温中散寒也。详少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴阳明表里同病
  • 当前页：少阴阴邪脉证
  • 下一页：少阴阳邪脉
<<< 返回本书目录
  1. 少阴阴邪脉证《伤寒心法要诀》
  2. 少阴阴邪停饮《伤寒心法要诀》
  3. 少阴阴邪寒脉证《医宗金鉴》
  4. 少阴阴邪小便不利自下痢《医宗金鉴》
  5. 少阴阳邪停饮《伤寒心法要诀》
  6. 少阴脏病《伤寒悬解》
  7. 少阴阳邪热脉证《医宗金鉴》
  8. 少阴脏病《医学摘粹》
  9. 少阴阳邪脉《伤寒心法要诀》
  10. 少阴证《伤寒九十论》
  11. 少阴阳邪渴咳而呕《医宗金鉴》
  12. 少阴证《伤寒总病论》
  13. 少阴阳回不死证《伤寒悬解》
  14. 少阴证鼻衄《范中林六经辨证医案》
  15. 少阴阳复吐证方《圆运动的古中医学》
  16. 少阴证不孕《范中林六经辨证医案》
  17. 少阴阳复土胜水负方《圆运动的古中医学》
  18. 少阴证寒厥《范中林六经辨证医案》
  19. 少阴新法《伤寒指掌》
  20. 少阴证经闭《范中林六经辨证医案》
  21. 少阴问答一《伤寒寻源》
  22. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  23. 少阴问答三《伤寒寻源》
  24. 少阴证淋病《范中林六经辨证医案》
  25. 少阴问答二《伤寒寻源》
  26. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  27. 少阴亡阳死证《伤寒悬解》
  28. 少阴证气厥《范中林六经辨证医案》
  29. 少阴太阳表里同病《医宗金鉴》
  30. 少阴证舌强《范中林六经辨证医案》
  1. 少阴阴邪脉证《伤寒心法要诀》
  2. 少阴阴邪寒脉证《医宗金鉴》
  3. 少阴阴邪停饮《医学摘粹》
  4. 少阴一方《本草乘雅半偈》
  5. 少阴阴邪停饮《伤寒心法要诀》
  6. 少阴阳邪停饮《伤寒心法要诀》
  7. 少阴阴邪小便不利自下痢《医宗金鉴》
  8. 少阴阳邪停饮《医学摘粹》
  9. 少阴俞《中医词典》
  10. 少阴阳邪热脉证《医宗金鉴》
  11. 少阴运气义《思考中医》
  12. 少阴阳邪脉《伤寒心法要诀》
  13. 少阴脏病《伤寒悬解》
  14. 少阴阳邪渴咳而呕《医宗金鉴》
  15. 少阴脏病《医学摘粹》
  16. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  17. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  18. 少阴咽疮《中医词典》
  19. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  20. 少阴新法《伤寒指掌》
  21. 少阴证《伤寒九十论》
  22. 少阴下法三条《伤寒贯珠集》
  23. 少阴证《伤寒总病论》
  24. 少阴问答一《伤寒寻源》
  25. 少阴证《此事难知》
  26. 少阴问答三《伤寒寻源》
  27. 少阴证鼻衄《范中林六经辨证医案》
  28. 少阴问答二《伤寒寻源》
  29. 少阴证不孕《范中林六经辨证医案》
  30. 少阴温法十五条《伤寒贯珠集》
  31. 少阴证寒厥《范中林六经辨证医案》


少阴阳邪脉_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴阳邪脉

少阴阳邪脉

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴阳邪沉细数，口燥咽干大承汤，少阴心烦不得卧，黄连 阿胶是主方。

【注】阳邪，谓少阴邪从阳化之热证也。少阴病但欲寐，阴邪则脉沉细无力，阳邪则脉加数而有力矣。始病即口燥咽干，水不上升，热之甚也。宜大承气汤急下之，泻阳救阴也。少阴病但欲寐，二、三日以上变生心烦不得眠，是阳邪乘阴，阴不能静也，宜黄连 阿胶汤，清阳益阴也。详少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阴邪脉证
  • 当前页：少阴阳邪脉
  • 下一页：少阴太阳表里同病
<<< 返回本书目录
  1. 少阴阳邪脉《伤寒心法要诀》
  2. 少阴阳邪热脉证《医宗金鉴》
  3. 少阴阳邪渴咳而呕《医宗金鉴》
  4. 少阴阳邪停饮《伤寒心法要诀》
  5. 少阴阳回不死证《伤寒悬解》
  6. 少阴阴邪寒脉证《医宗金鉴》
  7. 少阴阳复吐证方《圆运动的古中医学》
  8. 少阴阴邪脉证《伤寒心法要诀》
  9. 少阴阳复土胜水负方《圆运动的古中医学》
  10. 少阴阴邪停饮《伤寒心法要诀》
  11. 少阴新法《伤寒指掌》
  12. 少阴阴邪小便不利自下痢《医宗金鉴》
  13. 少阴问答一《伤寒寻源》
  14. 少阴脏病《伤寒悬解》
  15. 少阴问答三《伤寒寻源》
  16. 少阴脏病《医学摘粹》
  17. 少阴问答二《伤寒寻源》
  18. 少阴证《伤寒九十论》
  19. 少阴亡阳死证《伤寒悬解》
  20. 少阴证《伤寒总病论》
  21. 少阴太阳表里同病《医宗金鉴》
  22. 少阴证鼻衄《范中林六经辨证医案》
  23. 少阴太阳表里同病《伤寒心法要诀》
  24. 少阴证不孕《范中林六经辨证医案》
  25. 少阴所胜生病《史载之方》
  26. 少阴证寒厥《范中林六经辨证医案》
  27. 少阴岁气病疏《内经博议》
  28. 少阴证经闭《范中林六经辨证医案》
  29. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  30. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  1. 少阴阳邪脉《伤寒心法要诀》
  2. 少阴阳邪渴咳而呕《医宗金鉴》
  3. 少阴阳邪热脉证《医宗金鉴》
  4. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  5. 少阴阳邪停饮《医学摘粹》
  6. 少阴咽疮《中医词典》
  7. 少阴阳邪停饮《伤寒心法要诀》
  8. 少阴新法《伤寒指掌》
  9. 少阴一方《本草乘雅半偈》
  10. 少阴下法三条《伤寒贯珠集》
  11. 少阴阴邪寒脉证《医宗金鉴》
  12. 少阴问答一《伤寒寻源》
  13. 少阴阴邪脉证《伤寒心法要诀》
  14. 少阴问答三《伤寒寻源》
  15. 少阴阴邪停饮《医学摘粹》
  16. 少阴问答二《伤寒寻源》
  17. 少阴阴邪停饮《伤寒心法要诀》
  18. 少阴温法十五条《伤寒贯珠集》
  19. 少阴阴邪小便不利自下痢《医宗金鉴》
  20. 少阴为枢《中医词典》
  21. 少阴俞《中医词典》
  22. 少阴亡阳死证一　少阴三十《伤寒悬解》
  23. 少阴运气义《思考中医》
  24. 少阴头痛《中医词典》
  25. 少阴脏病《伤寒悬解》
  26. 少阴提纲《医述》
  27. 少阴脏病《医学摘粹》
  28. 少阴太阳表里同病《伤寒心法要诀》
  29. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  30. 少阴太阳表里同病《医宗金鉴》
  31. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》


少阴太阳表里同病_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴太阳表里同病

少阴太阳表里同病

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴脉沉反发热，麻黄 附子 细辛汤，若二三日无里证，减辛加草用之良。

【注】少阴病脉沉，为阴寒之证，当无热，今反发热，是兼有太阳表也。宜麻黄 附子 细辛汤，急温而散之。若二、三日热仍不解，亦无里寒吐利之证，去细辛易甘草，缓温而和之。详少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阳邪脉
  • 当前页：少阴太阳表里同病
  • 下一页：厥阴阴邪脉证
<<< 返回本书目录
  1. 少阴太阳表里同病《医宗金鉴》
  2. 少阴亡阳死证《伤寒悬解》
  3. 少阴太阳表里同病《伤寒心法要诀》
  4. 少阴问答二《伤寒寻源》
  5. 少阴所胜生病《史载之方》
  6. 少阴问答三《伤寒寻源》
  7. 少阴岁气病疏《内经博议》
  8. 少阴问答一《伤寒寻源》
  9. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  10. 少阴新法《伤寒指掌》
  11. 少阴肾脏热证方《圆运动的古中医学》
  12. 少阴阳复土胜水负方《圆运动的古中医学》
  13. 少阴肾脏本病方《圆运动的古中医学》
  14. 少阴阳复吐证方《圆运动的古中医学》
  15. 少阴肾脏本病方《圆运动的古中医学》
  16. 少阴阳回不死证《伤寒悬解》
  17. 少阴伤寒《医学衷中参西录》
  18. 少阴阳邪渴咳而呕《医宗金鉴》
  19. 少阴伤寒《轩岐救正论》
  20. 少阴阳邪脉《伤寒心法要诀》
  21. 少阴篇凡十四方《伤寒括要》
  22. 少阴阳邪热脉证《医宗金鉴》
  23. 少阴篇《伤寒医诀串解》
  24. 少阴阳邪停饮《伤寒心法要诀》
  25. 少阴连太阳经证《伤寒说意》
  26. 少阴阴邪寒脉证《医宗金鉴》
  27. 少阴里证《伤寒说意》
  28. 少阴阴邪脉证《伤寒心法要诀》
  29. 少阴君火《四圣心源》
  30. 少阴阴邪停饮《伤寒心法要诀》
  1. 少阴太阳表里同病《伤寒心法要诀》
  2. 少阴太阳表里同病《医宗金鉴》
  3. 少阴提纲《医述》
  4. 少阴岁气病疏《内经博议》
  5. 少阴头痛《中医词典》
  6. 少阴四逆证《中医词典》
  7. 少阴亡阳死证一　少阴三十《伤寒悬解》
  8. 少阴枢病《思考中医》
  9. 少阴为枢《中医词典》
  10. 少阴生死法十二条《伤寒贯珠集》
  11. 少阴温法十五条《伤寒贯珠集》
  12. 少阴肾脏热病《圆运动的古中医学》
  13. 少阴问答二《伤寒寻源》
  14. 少阴肾脏病《圆运动的古中医学》
  15. 少阴问答三《伤寒寻源》
  16. 少阴肾脏病《圆运动的古中医学》
  17. 少阴问答一《伤寒寻源》
  18. 少阴伤寒《轩岐救正论》
  19. 少阴下法三条《伤寒贯珠集》
  20. 少阴伤寒《医学衷中参西录》
  21. 少阴新法《伤寒指掌》
  22. 少阴热化《中医词典》
  23. 少阴咽疮《中医词典》
  24. 少阴热化《中医名词词典》
  25. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  26. 少阴清法七条《伤寒贯珠集》
  27. 少阴阳邪渴咳而呕《医宗金鉴》
  28. 少阴郄《中医词典》
  29. 少阴阳邪脉《伤寒心法要诀》
  30. 少阴前篇　计八方《伤寒恒论》
  31. 少阴阳邪热脉证《医宗金鉴》


厥阴阴邪脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

厥阴阴邪脉证

厥阴阴邪脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴阴邪微细厥，肤冷脏厥躁难安，囊缩舌短苔滑黑，四逆当归四逆先，少满痛厥姜萸入，蛔厥静而复时烦，得食而呕蛔闻臭，烦因蛔动乌梅丸。

【注】厥阴阴邪，谓邪从阴化之寒证也。微细，厥阴阴邪脉也。厥，谓四肢厥冷也。肤冷，谓肌肤冷也。脏厥，谓寒阴脏厥也。躁难安，谓烦躁无有安时也。囊缩，谓外肾为寒收引缩入腹也，妇人则乳缩阴收也。舌短，谓舌缩短也。苔滑黑，谓舌苔不干而色黑也。四逆，谓四逆汤也，当归四逆，谓当归四逆汤也。先者，谓先服当归四逆汤也，少满痛，谓少腹满按之痛也。厥，谓厥冷也。姜萸入，谓当归四逆汤加入吴莱萸、生姜也∶蛔厥，谓厥而吐蛔也。静而复时烦，谓烦时止时烦也。得食而呕蛔闻臭，谓呕因蛔闻食臭而始呕也。

烦因蛔动，谓烦因蛔动而始烦也。乌梅丸蛔厥，谓宜用乌梅丸也。详厥阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴太阳表里同病
  • 当前页：厥阴阴邪脉证
  • 下一页：厥阴阳邪脉证
<<< 返回本书目录
  1. 厥阴阴邪脉证《伤寒心法要诀》
  2. 厥阴俞穴【人体背部穴位】
  3. 厥阴阴邪寒脉证《医宗金鉴》
  4. 厥阴脏病《伤寒悬解》
  5. 厥阴阳邪热脉证《医宗金鉴》
  6. 厥阴脏病《医学摘粹》
  7. 厥阴阳邪脉证《伤寒心法要诀》
  8. 厥阴证《伤寒九十论》
  9. 厥阴阳绝死证《伤寒悬解》
  10. 厥阴证《伤寒总病论》
  11. 厥阴阳回不死证《伤寒悬解》
  12. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  13. 厥阴新法《伤寒指掌》
  14. 厥阴证骨痹《范中林六经辨证医案》
  15. 厥阴下篇《伤寒恒论》
  16. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  17. 厥阴乌梅丸证《伤寒说意》
  18. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  19. 厥阴问答一《伤寒寻源》
  20. 厥阴中篇《伤寒恒论》
  21. 厥阴问答二《伤寒寻源》
  22. 厥阴诸法《伤寒贯珠集》
  23. 厥阴所胜生病《史载之方》
  24. 厥阴总要述古《伤寒指掌》
  25. 厥阴岁气病疏《内经博议》
  26. 厥证《扁鹊心书》
  27. 厥阴舌《敖氏伤寒金镜录》
  28. 厥证《回春录》
  29. 厥阴上篇《伤寒恒论》
  30. 厥证《明医指掌》
  1. 厥阴阴邪脉证《伤寒心法要诀》
  2. 厥阴阴邪寒脉证《医宗金鉴》
  3. 厥阴俞《中医词典》
  4. 厥阴阳邪热脉证《医宗金鉴》
  5. 厥阴俞《针灸学》
  6. 厥阴阳邪脉证《伤寒心法要诀》
  7. 厥阴俞（一名厥俞）《针灸大成》
  8. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  9. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  10. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  11. 厥阴运气义《思考中医》
  12. 厥阴新法《伤寒指掌》
  13. 厥阴脏病《伤寒悬解》
  14. 厥阴下篇　计一方《伤寒恒论》
  15. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  16. 厥阴下篇《伤寒恒论》
  17. 厥阴证《伤寒九十论》
  18. 厥阴乌梅丸证《伤寒说意》
  19. 厥阴证《伤寒总病论》
  20. 厥阴问答一《伤寒寻源》
  21. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  22. 厥阴问答二《伤寒寻源》
  23. 厥阴证骨痹《范中林六经辨证医案》
  24. 厥阴温法十条《伤寒贯珠集》
  25. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  26. 厥阴为阖《中医词典》
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 厥阴头痛《中医词典》
  29. 厥阴之复《史载之方》
  30. 厥阴提纲《医述》
  31. 厥阴之厥《中医词典》


厥阴阳邪脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

厥阴阳邪脉证

厥阴阳邪脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳邪热厥厥而热，消渴热气撞心疼。烦满囊缩舌焦卷，便硬尚任大承攻，四逆不分四逆散，咳加姜味下利同，悸加桂枝 腹痛附，下重薤白秘尿苓。

【注】阳邪，谓厥阴邪从阳化之热证也。厥，谓手足寒也。厥而复热，热而复厥，是为热厥。厥微热微，厥深热深也。消渴，谓饮水多而小便少也。热气上撞心疼，是火挟木邪而逆也。烦满，谓少腹烦满也；囊缩，谓外肾为热灼，筋缩入腹也。舌焦卷，谓舌苔干焦而卷也。便硬，谓大便硬，尚可任攻，宜大承气汤。四逆，谓四肢厥冷也。不分，谓寒热之厥，疑似不分也。宜四逆散，疏达厥阴。其厥不回，再审寒热可也。或咳加生姜、五味子。下利亦加，故曰同也。心下悸加桂枝，腹痛加附子，泻利下重加薤白，秘尿不利加茯苓。详少阴厥阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴阴邪脉证
  • 当前页：厥阴阳邪脉证
  • 下一页：少阴厥阴外热里寒脉证
<<< 返回本书目录
  1. 厥阴阳邪脉证《伤寒心法要诀》
  2. 厥阴阳邪热脉证《医宗金鉴》
  3. 厥阴阳绝死证《伤寒悬解》
  4. 厥阴阴邪寒脉证《医宗金鉴》
  5. 厥阴阳回不死证《伤寒悬解》
  6. 厥阴阴邪脉证《伤寒心法要诀》
  7. 厥阴新法《伤寒指掌》
  8. 厥阴俞穴【人体背部穴位】
  9. 厥阴下篇《伤寒恒论》
  10. 厥阴脏病《伤寒悬解》
  11. 厥阴乌梅丸证《伤寒说意》
  12. 厥阴脏病《医学摘粹》
  13. 厥阴问答一《伤寒寻源》
  14. 厥阴证《伤寒九十论》
  15. 厥阴问答二《伤寒寻源》
  16. 厥阴证《伤寒总病论》
  17. 厥阴所胜生病《史载之方》
  18. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  19. 厥阴岁气病疏《内经博议》
  20. 厥阴证骨痹《范中林六经辨证医案》
  21. 厥阴舌《敖氏伤寒金镜录》
  22. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  23. 厥阴上篇《伤寒恒论》
  24. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  25. 厥阴伤寒《轩岐救正论》
  26. 厥阴中篇《伤寒恒论》
  27. 厥阴篇凡六方《伤寒括要》
  28. 厥阴诸法《伤寒贯珠集》
  29. 厥阴篇《伤寒医诀串解》
  30. 厥阴总要述古《伤寒指掌》
  1. 厥阴阳邪脉证《伤寒心法要诀》
  2. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  3. 厥阴阳邪热脉证《医宗金鉴》
  4. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  5. 厥阴阴邪寒脉证《医宗金鉴》
  6. 厥阴新法《伤寒指掌》
  7. 厥阴阴邪脉证《伤寒心法要诀》
  8. 厥阴下篇　计一方《伤寒恒论》
  9. 厥阴俞《中医词典》
  10. 厥阴下篇《伤寒恒论》
  11. 厥阴俞《针灸学》
  12. 厥阴乌梅丸证《伤寒说意》
  13. 厥阴俞（一名厥俞）《针灸大成》
  14. 厥阴问答一《伤寒寻源》
  15. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  16. 厥阴问答二《伤寒寻源》
  17. 厥阴运气义《思考中医》
  18. 厥阴温法十条《伤寒贯珠集》
  19. 厥阴脏病《伤寒悬解》
  20. 厥阴为阖《中医词典》
  21. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  22. 厥阴头痛《中医词典》
  23. 厥阴证《伤寒九十论》
  24. 厥阴提纲《医述》
  25. 厥阴证《伤寒总病论》
  26. 厥阴岁气病疏《内经博议》
  27. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  28. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  29. 厥阴证骨痹《范中林六经辨证医案》
  30. 厥阴舌《敖氏伤寒金镜录》
  31. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》


少阴厥阴外热里寒脉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴厥阴外热里寒脉证

少阴厥阴外热里寒脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴里寒外热证，面赤身反不恶寒，厥利清谷脉微绝，通脉四逆主之先，利止参加脉不出，葱入面色赤炎炎，腹痛加芍咽桔梗，呕加圣药用姜鲜。

【注】少阴里寒外热之证，面赤不恶寒，格阳外热也。四肢厥冷，下利清谷，脉微欲绝，阴极里寒也，宜通脉四逆汤主之。服四逆汤下利止，脉仍不出加人参，面色赤者加葱，腹痛加芍药，咽痛加桔梗，呕加生姜。详少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴阳邪脉证
  • 当前页：少阴厥阴外热里寒脉证
  • 下一页：两感
<<< 返回本书目录
  1. 少阴厥阴外热里寒脉证《医宗金鉴》
  2. 少阴君火《四圣心源》
  3. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  4. 少阴里证《伤寒说意》
  5. 少阴经直中寒症《伤寒捷诀》
  6. 少阴连太阳经证《伤寒说意》
  7. 少阴经证治四十七条《仲景伤寒补亡论》
  8. 少阴篇《伤寒医诀串解》
  9. 少阴经证解《医理真传》
  10. 少阴篇凡十四方《伤寒括要》
  11. 少阴经证《医学心悟》
  12. 少阴伤寒《轩岐救正论》
  13. 少阴经证《四圣悬枢》
  14. 少阴伤寒《医学衷中参西录》
  15. 少阴经证《四圣悬枢》
  16. 少阴肾脏本病方《圆运动的古中医学》
  17. 少阴经证《四圣悬枢》
  18. 少阴肾脏本病方《圆运动的古中医学》
  19. 少阴经证《四圣悬枢》
  20. 少阴肾脏热证方《圆运动的古中医学》
  21. 少阴经证《四圣悬枢》
  22. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  23. 少阴经用药图《医法圆通》
  24. 少阴岁气病疏《内经博议》
  25. 少阴经香港脚证兼治法《三因极一病证方论》
  26. 少阴所胜生病《史载之方》
  27. 少阴经传热症《伤寒捷诀》
  28. 少阴太阳表里同病《伤寒心法要诀》
  29. 少阴解义《思考中医》
  30. 少阴太阳表里同病《医宗金鉴》
  1. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  2. 少阴厥阴外热里寒脉证《医宗金鉴》
  3. 少阴君火《圆运动的古中医学》
  4. 少阴厥《中医词典》
  5. 少阴君火《四圣心源》
  6. 少阴痉《中医词典》
  7. 少阴君火《医学摘粹》
  8. 少阴经直中寒症《伤寒捷诀》
  9. 少阴里证《伤寒说意》
  10. 少阴经证治四十七条《仲景伤寒补亡论》
  11. 少阴连太阳经证《伤寒说意》
  12. 少阴经证用药诀《医学传心录》
  13. 少阴脉《中医词典》
  14. 少阴经证解《医理真传》
  15. 少阴脉证四条《伤寒贯珠集》
  16. 少阴经证《医学心悟》
  17. 少阴篇《伤寒医诀串解》
  18. 少阴经用药图《医法圆通》
  19. 少阴篇存疑《医宗金鉴》
  20. 少阴经义《思考中医》
  21. 少阴篇正误《医宗金鉴》
  22. 少阴经香港脚证兼治法《三因极一病证方论》
  23. 少阴前篇　计八方《伤寒恒论》
  24. 少阴经提纲一　少阴一《伤寒悬解》
  25. 少阴郄《中医词典》
  26. 少阴经提纲《医学摘粹》
  27. 少阴清法七条《伤寒贯珠集》
  28. 少阴经脚气《中医词典》
  29. 少阴热化《中医名词词典》
  30. 少阴经见证法《伤寒六书》
  31. 少阴热化《中医词典》


两感_《伤寒心法要诀》_中医伤寒_【岐黄之术】

两感

两感

  • 上一页
  • 目录
  • 相关
  • 下一页

一日太阳少阴病，头痛口干渴而烦。二日阳明太阴病，满不欲食身热谵。三日少阳厥阴病，耳聋囊缩厥逆寒，水浆不入神昏冒，六日气尽命难全。

【注】两感者，脏腑表里同病也。一日，头痛、太阳也；口干烦渴、少阴也。二日，身热谵语、阳明也；腹满不欲食、太阴也。三日，耳聋、少阳也；囊缩而厥、厥阴也。传经之邪其为病也渐，两感之邪其为病也速。盖因阳邪酷烈，正不能御，所以三日后水浆不入，六腑之气欲绝，昏不知人，五脏之神已败，而不即死者，赖有胃气未尽耳，故又三日其气乃尽而死。张洁古制大羌活汤，以羌、独、芩、连辈，辛甘以散太阳之表，苦寒以清少阴之热，施之于表里不急者，固为得法也。若夫一日则头痛口干烦渴，二日则身热谵语腹满不欲食，三日则耳聋囊缩而厥，水浆不入，昏不知人，传变如此迅速，恐用大羌活汤平缓之剂，反失机宜，当遵仲景治有先后之说，审其表里孰急，随证治之，犹或可活。故于此证初病，一日表里俱热者，根据少阴病得之二、三日，口燥咽干之法，用大承气汤重剂以泻阳邪之烈；表里俱寒者，根据少阴病始得之，反发热脉沉之法，用麻黄 附子 细辛汤，以解阴邪之急。二日表里俱实者，根据阳明病谵语有潮热，腹满时减，减不足言之法，用大承气汤攻之；表里虚者，根据三阳合病，腹满身重，面垢谵语之法，用大剂白虎加人参汤清之。三日表里热者，根据厥深热亦深之法，用大承气汤下之；表里寒者。根据脉微欲绝手足厥寒之法，用当归四逆加吴茱萸 生姜汤温之。缓则不及事矣。其间颇有得生者，后之学人其留意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴厥阴外热里寒脉证
  • 当前页：两感
  • 下一页：汗下失宜致变坏证
<<< 返回本书目录
  1. 两感《医宗金鉴》
  2. 两感夺命汤【方剂大全】
  3. 两感《医学心悟》
  4. 两感论《古今医彻》
  5. 两感《伤寒心法要诀》
  6. 两感论《伤寒括要》
  7. 两感《伤寒标本心法类萃》
  8. 两感羌活汤【方剂大全】
  9. 两感《类经》
  10. 两感伤寒《伤寒捷诀》
  11. 两感《景岳全书》
  12. 两感伤寒《轩岐救正论》
  13. 两感《丹溪手镜》
  14. 两感伤寒误治论（与琐言同）《伤寒六书》
  15. 两富汤【方剂大全】
  16. 两感温病《圆运动的古中医学》
  17. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  18. 两感有三《伤寒补例》
  19. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  20. 两感证《伤寒九十论》
  21. 两肺满布粟粒状阴影【疾病症状】
  22. 两感证《伤寒总病论》
  23. 两耳《医学见能》
  24. 两感证论并治法《三因极一病证方论》
  25. 两地汤【方剂大全】
  26. 两感证五条《仲景伤寒补亡论》
  27. 两地丹【方剂大全】
  28. 两感症《冯氏锦囊秘录》
  29. 两赤脉歌《眼科心法要诀》
  30. 两个变量间直线关系的分析《医学统计学》
  1. 两感《伤寒心法要诀》
  2. 两感《丹溪手镜》
  3. 两感论《古今医彻》
  4. 两感《医学心悟》
  5. 两感论《伤寒括要》
  6. 两感《类经》
  7. 两感伤寒《中医词典》
  8. 两感《医述》
  9. 两感伤寒《伤寒捷诀》
  10. 两感《医宗金鉴》
  11. 两感伤寒《轩岐救正论》
  12. 两感《伤寒标本心法类萃》
  13. 两感伤寒误治论（与琐言同）《伤寒六书》
  14. 两感《景岳全书》
  15. 两感温病《圆运动的古中医学》
  16. 两感《中医名词词典》
  17. 两感有三《伤寒补例》
  18. 两方差的齐性检验《医学统计学》
  19. 两感证《伤寒九十论》
  20. 两耳《医学见能》
  21. 两感证《灵素节注类编》
  22. 两钓骨伤《中医词典》
  23. 两感证《伤寒总病论》
  24. 两钓骨《医宗金鉴》
  25. 两感证论并治法《三因极一病证方论》
  26. 两钓骨《正骨心法要旨》
  27. 两感证五条《仲景伤寒补亡论》
  28. 两钓骨《中医词典》
  29. 两感症《冯氏锦囊秘录》
  30. 两点加压法《中医词典》
  31. 两个变量间直线关系的分析《医学统计学》


汗下失宜致变坏证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

汗下失宜致变坏证

汗下失宜致变坏证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳三日已发汗，若吐若下若温针，不解致逆成坏证，观其脉证犯何经，难辨阴阳六经证，重困垂危莫可凭，惟用独参煎冷服，鼻上津津有汗生。

【注】太阳病三日，已发汗不解，若吐、若下、着温针，苟或相当即成解证。如其不当，不但病不解，或因而致逆变成坏怔，当观其脉证，知犯何经之逆。如汗后亡阳、渴躁谵语，下后寒中、结胸痞硬，吐后内烦腹满，温针后黄、衄、惊、狂之类，随证治之可也。甚或脉微欲绝，神昏不能言，循衣摸床，叉手冒心等、重困垂危，难辨阴阳，六经莫可凭之怔。此时此际，惟用人参煎汤，徐徐冷服，以待其机。倘得鼻上津津有汗，则为可生之兆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感
  • 当前页：汗下失宜致变坏证
  • 下一页：表证
<<< 返回本书目录
  1. 汗下失宜致变坏证《医宗金鉴》
  2. 汗下吐三法该尽治病诠《儒门事亲》
  3. 汗下失宜致变坏证《伤寒心法要诀》
  4. 汗下温正法《伤寒六书》
  5. 汗下论《张氏医通》
  6. 汗下宜忌《四圣悬枢》
  7. 汗下论《侣山堂类辩》
  8. 汗腺癌【疾病大全】
  9. 汗下不解《古今医彻》
  10. 汗腺分泌体味【疾病症状】
  11. 汗下《证治准绳·幼科》
  12. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  13. 汗下《伤寒悬解》
  14. 汗腺疾病《默克家庭诊疗手册》
  15. 汗下《冯氏锦囊秘录》
  16. 汗泻之法《四圣悬枢》
  17. 汗淅疮《外科启玄》
  18. 汗信号《中医疾病预测》
  19. 汗吐下温水火刺灸八法《丹溪手镜》
  20. 汗血《圣济总录》
  21. 汗吐下渗和解温补总方《医学入门》
  22. 汗血《血证论》
  23. 汗吐下渗和解温补总方《医学入门》
  24. 汗血证治《三因极一病证方论》
  25. 汗吐下法亲历记《邹孟城三十年临证经验集》
  26. 汗液异常辨病《常见病自测》
  27. 汗吐下法亲历记《三十年临证经验集》
  28. 汗浙疮门主论《疡医大全》
  29. 汗吐下不解-伤寒门（下）《古今医统大全》
  30. 汗证《古今名医汇粹》
  1. 汗下失宜致变坏证《伤寒心法要诀》
  2. 汗下失宜致变坏证《医宗金鉴》
  3. 汗下吐三法该尽治病诠《儒门事亲》
  4. 汗下论《侣山堂类辩》
  5. 汗下亡阳《伤寒说意》
  6. 汗下论《张氏医通》
  7. 汗下温正法《伤寒六书》
  8. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  9. 汗下宜忌《四圣悬枢》
  10. 汗下后小便不利《伤寒说意》
  11. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  12. 汗下后脉浮《伤寒说意》
  13. 汗腺疾病《默克家庭诊疗手册》
  14. 汗下后昏冒《伤寒说意》
  15. 汗泻之法《四圣悬枢》
  16. 汗下后汗出发喘《伤寒说意》
  17. 汗信号《中医疾病预测》
  18. 汗下后寒湿发黄《伤寒说意》
  19. 汗信号的理论基础《中医疾病预测》
  20. 汗下后烦渴《伤寒说意》
  21. 汗信号的临床意义《中医疾病预测》
  22. 汗下后发作奔豚《伤寒说意》
  23. 汗血《圣济总录》
  24. 汗下不解《古今医彻》
  25. 汗血《中医词典》
  26. 汗下并用《中医词典》
  27. 汗血《血证论》
  28. 汗下《证治准绳·幼科》
  29. 汗血《奇效简便良方》
  30. 汗下《冯氏锦囊秘录》
  31. 汗血候《诸病源候论》


表证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

表证

表证

  • 上一页
  • 目录
  • 相关
  • 下一页

表证宜汗太阳经，无汗发热恶寒风，头项强痛身体痛，若出自汗表虚明。

【注】表证，谓寒邪在表，无汗发热，恶寒恶风，头项强痛，身体痛也。太阳经主表，故曰表证。有是证无汗者，皆属表实。虽有是证，若自汗出者，皆属表虚，未可轻汗，即有风邪，只宜桂枝汤解肌可也。表实无汗，重者麻黄汤主之。轻者麻桂各半汤主之。时有汗时无汗者，桂枝二麻黄一汤主之，表实躁热甚者，三黄石膏汤主之。微者，大青龙汤主之。不躁有热者，桂枝二越婢一汤主之。以上表证，不必悉具，亦不论日之多寡，但见有头痛恶寒一、二证，即为表未罢，虽有里证，当先解表。表解已，乃可攻之，临证者不可不详辨也。详太阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下失宜致变坏证
  • 当前页：表证
  • 下一页：里证
<<< 返回本书目录
  1. 表证《医宗金鉴》
  2. 表证歌《伤寒百证歌》
  3. 表证《伤寒心法要诀》
  4. 表证类《医学摘粹》
  5. 表证《伤寒标本心法类萃》
  6. 表证类《医学摘粹》
  7. 表证《广瘟疫论》
  8. 表证偏胜《伤寒指掌》
  9. 表演型人格障碍【疾病症状】
  10. 表证篇《景岳全书》
  11. 表虚六合汤【方剂大全】
  12. 表证曰发表《疡医大全》
  13. 表虚《药症忌宜》
  14. 表症《伤寒捷诀》
  15. 表邪降火汤【方剂大全】
  16. 表症论《古今医彻》
  17. 表微篇《外经微言》
  18. 表侄女黄氏孕七月患血痢《孙文垣医案》
  19. 表实六合汤【方剂大全】
  20. 鳔《本草纲目》完整版
  21. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  22. 鳔《本草纲目》图文版
  23. 表热里热阴热阳热《医宗金鉴》
  24. 鳔风散【方剂大全】
  25. 表热里热阴热阳热《伤寒心法要诀》
  26. 鳔蜡丸【方剂大全】
  27. 表热里寒表寒里热《伤寒括要》
  28. 鳖《本草纲目》完整版
  29. 表热《医宗金鉴》
  30. 鳖《食物疗法》
  1. 表证《伤寒心法要诀》
  2. 表证《卫生宝鉴》
  3. 表证《中医诊断学》
  4. 表证《医宗金鉴》
  5. 表证歌《伤寒百证歌》
  6. 表证《伤寒标本心法类萃》
  7. 表证和里证的关系《中医诊断学》
  8. 表证《中医词典》
  9. 表证和里证的鉴别《中医诊断学》
  10. 表证《中医名词词典》
  11. 表证偏胜《温热暑疫全书》
  12. 表虚自汗《明医指掌》
  13. 表证偏胜《伤寒指掌》
  14. 表虚证《医学摘粹》
  15. 表证篇《景岳全书》
  16. 表虚证《中医词典》
  17. 表证曰发表《疡医大全》
  18. 表虚里实证《医学摘粹》
  19. 表症《伤寒捷诀》
  20. 表虚里实证《中医词典》
  21. 表症《医效秘传》
  22. 表虚里实《中医名词词典》
  23. 表症论《古今医彻》
  24. 表虚《药症忌宜》
  25. 表侄女黄氏孕七月患血痢《孙文垣医案》
  26. 表虚《中医词典》
  27. 鳔《本草纲目》
  28. 表虚《中医名词词典》
  29. 鳔胶《冯氏锦囊秘录》
  30. 表邪入里《中医词典》
  31. 鳔胶《本经逢原》


里证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

里证

里证

  • 上一页
  • 目录
  • 相关
  • 下一页

里证宜下不大便，恶热潮热汗蒸蒸，燥干谵语满硬痛，便溏为虚不可攻。

【注】里证，谓热邪内结，不大便，恶热潮热，自汗蒸蒸，口燥舌干谵语，腹满硬痛也。阳明腑主里，故曰里证。里实者，有脾约，有胃实，有大便难，三者均为可下之证，然不无轻重之别。三承气汤、脾约丸，量其可者而与之，庶乎无过也。若便溏为里虚，即有是证不可攻也。论中有急下数证，不待便实而下之者，是下其热也，非下其结也。义详阳明、少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表证
  • 当前页：里证
  • 下一页：阳证
<<< 返回本书目录
  1. 里证《医宗金鉴》
  2. 里证歌《伤寒百证歌》
  3. 里证《医学实在易》
  4. 里证类《医学摘粹》
  5. 里证《伤寒心法要诀》
  6. 里证类《医学摘粹》
  7. 里证《伤寒标本心法类萃》
  8. 里证偏胜《伤寒指掌》
  9. 里证《广瘟疫论》
  10. 里证篇《景岳全书》
  11. 里虚《药症忌宜》
  12. 里症《伤寒捷诀》
  13. 里外伤《伤寒直格》
  14. 里症论《古今医彻》
  15. 里托散【方剂大全】
  16. 理本汤【方剂大全】
  17. 里热《医宗金鉴》
  18. 理鬓汤【方剂大全】
  19. 里圈舌《敖氏伤寒金镜录》
  20. 理冲汤《医学衷中参西录》
  21. 里气解《伤寒说意》
  22. 理冲汤【方剂大全】
  23. 里论《儿科醒》
  24. 理冲丸《医学衷中参西录》
  25. 里结阳明《温热论》
  26. 理冲丸【方剂大全】
  27. 里急后重【方剂主治】
  28. 理跌打【中药主治】
  29. 里急后重【疾病症状】
  30. 理跌打伤【中药主治】
  1. 里证《伤寒心法要诀》
  2. 里证《医学实在易》
  3. 里证《中医诊断学》
  4. 里证《卫生宝鉴》
  5. 里证出表《中医词典》
  6. 里证《医宗金鉴》
  7. 里证歌《伤寒百证歌》
  8. 里证《伤寒标本心法类萃》
  9. 里证偏胜《温热暑疫全书》
  10. 里证《中医词典》
  11. 里证偏胜《伤寒指掌》
  12. 里证《中医名词词典》
  13. 里证篇《景岳全书》
  14. 里悬旗风《中医词典》
  15. 里症《伤寒捷诀》
  16. 里虚证《医学摘粹》
  17. 里症《医效秘传》
  18. 里虚证《中医词典》
  19. 里症论《古今医彻》
  20. 里虚《药症忌宜》
  21. 里中之里《医述》
  22. 里虚《中医名词词典》
  23. 理《中医词典》
  24. 里外伤《伤寒直格》
  25. 理《周慎斋遗书》
  26. 里水《中医词典》
  27. 理冲汤《医学衷中参西录》
  28. 里实证《医学摘粹》
  29. 理冲丸《医学衷中参西录》
  30. 里实证《中医词典》
  31. 理法《中医词典》


阳证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳证

阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳证身轻气高热，目睛了了面唇红，热烦口燥舌干渴，指甲红兮小便同。

【注】阳证，谓阳热之证也。不论三阴、三阳，凡见是证者，均为阳热有余也，阳主动，故身轻也。阳气盛，故气高而喘也。阳主热，故口鼻气热也，阳主寤，故目睛了了而不眠也。目睛不了了，亦有热极朦陇似不了了，然必目赤多眵，非若阴证之不了了而神短无光也。阳气热，故身热，面唇红，指甲红也。阳热入里，故心烦，口燥，舌干而渴，小便红也。表实者，三黄石膏汤发之。里实者，三承气汤下之，表里不实而热盛者，白虎解毒等汤清之可也，详三阳篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里证
  • 当前页：阳证
  • 下一页：阴证
<<< 返回本书目录
  1. 阳证《医宗金鉴》
  2. 阳证似阴歌《伤寒百证歌》
  3. 阳证《伤寒心法要诀》
  4. 阳证阳毒歌《伤寒百证歌》
  5. 阳针男歌《针灸聚英》
  6. 阳证阴证辩《景岳全书》
  7. 阳掌图各穴手法仙诀《针灸大成》
  8. 阳证阴证辩《侣山堂类辩》
  9. 阳掌图（注）《厘正按摩要术》
  10. 阳证治验《卫生宝鉴》
  11. 阳掌十八穴疗病诀《小儿推拿广意》
  12. 阳症《伤寒捷诀》
  13. 阳有余阴不足论《叶选医衡》
  14. 阳症门《外科全生集》
  15. 阳有余阴不足论《古今医统大全》
  16. 阳症似阴《伤寒捷诀》
  17. 阳有余阴不足论《格致余论》
  18. 阳症似阴论《伤寒大白》
  19. 阳痈证治则例《外科证治全书》
  20. 阳治法《石室秘录》
  21. 阳虚自汗牡蛎散《汤头歌诀》
  22. 杨翠木【中药大全】
  23. 阳虚症门问答《医理真传》
  24. 杨妃不寐方《毓麟验方》
  25. 阳虚证论《医学集成》
  26. 杨枸花【中药大全】
  27. 阳虚阴症辨《理虚元鉴》
  28. 杨辣虫辣门主论《疡医大全》
  29. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  30. 杨柳枝及根白皮《本草崇原》
  1. 阳证《伤寒心法要诀》
  2. 阳证《医宗金鉴》
  3. 阳证呃逆《中医词典》
  4. 阳证《中医词典》
  5. 阳证发斑《中医词典》
  6. 阳证《中医名词词典》
  7. 阳证似阴《中医名词词典》
  8. 阳针男歌《针灸聚英》
  9. 阳证似阴《中医词典》
  10. 阳掌图各穴手法仙诀《针灸大成》
  11. 阳证似阴《医述》
  12. 阳掌图（注）《厘正按摩要术》
  13. 阳证似阴《卫生宝鉴》
  14. 阳掌十八穴疗病诀《小儿推拿广意》
  15. 阳证似阴歌《伤寒百证歌》
  16. 阳泽《中医词典》
  17. 阳证阳毒歌《伤寒百证歌》
  18. 阳躁《中医词典》
  19. 阳证阴证辩《景岳全书》
  20. 阳脏《中医词典》
  21. 阳证阴证辩《侣山堂类辩》
  22. 阳脏《中医名词词典》
  23. 阳证治验《卫生宝鉴》
  24. 阳有余阴不足论《叶选医衡》
  25. 阳证治验《卫生宝鉴》
  26. 阳有余阴不足论《格致余论》
  27. 阳症《伤寒捷诀》
  28. 阳有余阴不足论《古今医统大全》
  29. 阳症《医效秘传》
  30. 阳痈证治则例《外科证治全书》
  31. 阳症变阴《外科选要》


阴证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阴证

阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

阴证身重息短冷，目不了了色不红，无热欲卧厥吐利，小便白兮爪甲青。

【注】阴证，谓阴寒之证也。不论三阴、三阳，凡见是证者，均为阴寒不足也。阴主静，故身重也。阴主寐，故目不了了但欲卧也。阳气虚寒，故息短口鼻气冷也，阴淫于外，故面无红色，四肢厥冷爪甲青也。阴邪入内，故呕吐，下利清谷，小便清白也。以上皆三阴寒证，临证者以附子、四逆、理中、吴茱萸等汤，择其宜而与之可也。详三阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳证
  • 当前页：阴证
  • 下一页：阳盛格阴
<<< 返回本书目录
  1. 阴证《医宗金鉴》
  2. 阴证本于阳虚辩《侣山堂类辩》
  3. 阴证《伤寒心法要诀》
  4. 阴证忌用寒凉说《市隐庐医学杂着》
  5. 阴证《伤寒六书》
  6. 阴证论《古今医彻》
  7. 阴针女歌《针灸聚英》
  8. 阴证似阳歌《伤寒百证歌》
  9. 阴掌图各穴手法仙诀《针灸大成》
  10. 阴证阳证《冷庐医话》
  11. 阴掌图（注）《厘正按摩要术》
  12. 阴证阳证辨《卫生宝鉴》
  13. 阴掌九穴疗病诀《小儿推拿广意》
  14. 阴证阴毒歌《伤寒百证歌》
  15. 阴贼方《毓麟验方》
  16. 阴证有三说《医学心悟》
  17. 阴燥伤寒《轩岐救正论》
  18. 阴证治《三因极一病证方论》
  19. 阴雨天颈肩背部酸痛【疾病症状】
  20. 阴症《急救广生集》
  21. 阴易病已后劳复《千金翼方》
  22. 阴症《急救广生集》
  23. 阴痒证治《医宗金鉴》
  24. 阴症《伤寒捷诀》
  25. 阴痒证治《妇科心法要诀》
  26. 阴症《慎疾刍言》
  27. 阴痒门主论《疡医大全》
  28. 阴症八难《六因条辨》
  29. 阴痒方《外台秘要》
  30. 阴症辨论《六因条辨》
  1. 阴证《伤寒心法要诀》
  2. 阴证《伤寒六书》
  3. 阴证本于阳虚辩《侣山堂类辩》
  4. 阴证《医宗金鉴》
  5. 阴证呃逆《中医词典》
  6. 阴证《中医词典》
  7. 阴证发斑《中医词典》
  8. 阴证《中医名词词典》
  9. 阴证和阳证《中医诊断学》
  10. 阴针女歌《针灸聚英》
  11. 阴证喉痹《中医词典》
  12. 阴掌图各穴手法仙诀《针灸大成》
  13. 阴证忌用寒凉说《市隐庐医学杂着》
  14. 阴掌图（注）《厘正按摩要术》
  15. 阴证论《古今医彻》
  16. 阴掌九穴疗病诀《小儿推拿广意》
  17. 阴证伤寒《中医词典》
  18. 阴贼方《毓麟验方》
  19. 阴证似阳《中医名词词典》
  20. 阴躁似阳躁《医学心悟》
  21. 阴证似阳《中医词典》
  22. 阴躁《医效秘传》
  23. 阴证似阳《医述》
  24. 阴躁《中医词典》
  25. 阴证似阳《卫生宝鉴》
  26. 阴躁《中医名词词典》
  27. 阴证似阳歌《伤寒百证歌》
  28. 阴燥伤寒《轩岐救正论》
  29. 阴证头痛《中医词典》
  30. 阴燥喉《中医词典》
  31. 阴证阳证《冷庐医话》


阳盛格阴_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳盛格阴

阳盛格阴

  • 上一页
  • 目录
  • 相关
  • 下一页

阳盛格阴身肢厥，恶热烦渴大便难，沉滑爪赤小便赤，汗下清宜阴自完。

【注】经曰∶阳气太盛，阴气不得相营也。不相营者，不相入也。既不相入，则格阴于外，故曰阳盛格阴也。其外证虽身肢厥冷，颇似阴寒，而内则烦渴，大便难，小便赤，恶热不欲近衣，爪甲赤，脉沉滑，一派阳实热证。汗下清三法得宜，则阳得以消，阴得以完全也。表实无汗，三黄石膏汤。里实不便，三承气汤。热盛无表里证，宜解毒白虎汤。

【集注】刘完素曰∶蓄热内甚，脉须疾数，以其极热蓄甚而脉道不利，反致脉沉细欲绝，俗未明造化之理。反谓传为寒极阴毒者，或始得之，阳热暴甚，而便有此证候者，或两感热甚者，通宜解毒加大承气汤下之。后热稍退而未愈者，黄连解毒汤调之。或微热未除者，凉膈散调之。或失下热极，以至身冷脉微而昏冒将死，若急下之，则残阴暴绝必死，盖阳后竭而然也。不下亦死，宜凉膈散或黄连解毒汤，养阴退阳，积热渐以消散，则心胸再暖而脉渐以生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证
  • 当前页：阳盛格阴
  • 下一页：阴盛格阳
<<< 返回本书目录
  1. 阳盛格阴《医宗金鉴》
  2. 阳盛体质【疾病症状】
  3. 阳盛格阴《伤寒心法要诀》
  4. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  5. 阳人阴人篇《形色外诊简摩》
  6. 阳湿痰破疮《外科启玄》
  7. 阳雀花根【中药大全】
  8. 阳实《药症忌宜》
  9. 阳雀花【中药大全】
  10. 阳事不举【方剂主治】
  11. 阳跷脉穴歌《金针秘传》
  12. 阳受病发风第二（上）《针灸甲乙经》
  13. 阳跷脉论《经络汇编》
  14. 阳受病发风第二（下）《针灸甲乙经》
  15. 阳跷脉《针灸聚英》
  16. 阳衰不能抗阴之病《审视瑶函》
  17. 阳跷脉《圣济总录》
  18. 阳衰不能抗阴之病《原机启微》
  19. 阳跷脉《奇经八脉考》
  20. 阳衰卫陷《四圣悬枢》
  21. 阳跷《诸脉主病诗》
  22. 阳水《儿科萃精》
  23. 阳强方《古代房中秘方》
  24. 阳水《医宗金鉴》
  25. 阳气阴气《医学读书记》
  26. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  27. 阳气脱陷《续名医类案》
  28. 阳水阴水相火真水命门图说《疡医大全》
  29. 阳气脱陷《景岳全书》
  30. 阳遂足【中药大全】
  1. 阳盛格阴《伤寒心法要诀》
  2. 阳盛格阴《医宗金鉴》
  3. 阳盛阴伤《中医名词词典》
  4. 阳盛格阴《中医词典》
  5. 阳盛阴伤《中医词典》
  6. 阳盛格阴《中医名词词典》
  7. 阳盛阴虚脉《中医词典》
  8. 阳盛《中医词典》
  9. 阳盛阴虚失血《中医词典》
  10. 阳盛《中医名词词典》
  11. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  12. 阳胜则阴病《中医词典》
  13. 阳盛则外热《中医词典》
  14. 阳胜则阴病《中医名词词典》
  15. 阳湿痰破疮《外科启玄》
  16. 阳胜则热《中医词典》
  17. 阳实《药症忌宜》
  18. 阳胜则热《中医名词词典》
  19. 阳事《中医名词词典》
  20. 阳胜《中医词典》
  21. 阳事《中医词典》
  22. 阳生于阴《中医词典》
  23. 阳受病发风第二（上）《针灸甲乙经》
  24. 阳生于阴《中医名词词典》
  25. 阳受病发风第二（下）《针灸甲乙经》
  26. 阳生阴长《中医词典》
  27. 阳暑《中医名词词典》
  28. 阳生阴长《中医名词词典》
  29. 阳暑《中医词典》
  30. 阳痧《中医词典》
  31. 阳衰不能抗阴之病《中医词典》


阴盛格阳_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阴盛格阳

阴盛格阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阴盛格阳色浅赤，发热不渴厥而烦，下利尿清爪青白，浮微通脉复阳还。

【注】经曰∶阴气太盛，阳气不得相营也。不相营者，不相入也。既不相入，则格阳于外，故曰阴盛格阳也。色浅赤，谓面色见浮浅之红赤色也。其外证面赤发热而烦，颇类阳热，其内则不渴，下利清谷，小便清白，爪甲青白，四肢厥冷，脉浮微欲绝，一派阴寒虚证。宜通脉四逆汤冷服之，从其阴而复其阳也。利止脉不出，加倍人参。下利无脉，宜白通加猪胆汁人尿汤。厥烦欲死，宜吴茱萸汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳盛格阴
  • 当前页：阴盛格阳
  • 下一页：阳毒
<<< 返回本书目录
  1. 阴盛格阳《医宗金鉴》
  2. 阴盛隔阳歌《伤寒百证歌》
  3. 阴盛格阳《伤寒心法要诀》
  4. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  5. 阴盛传脏《四圣悬枢》
  6. 阴盛阴虚脉证辨《读医随笔》
  7. 阴胜《伤寒说意》
  8. 阴虱《临证实验录》
  9. 阴疝卒肿痛《圣济总录》
  10. 阴虱《女科宝鉴》
  11. 阴疝肿缩方《外台秘要》
  12. 阴虱《外科正宗》
  13. 阴疝肿缩《圣济总录》
  14. 阴虱病《基因诊断与性传播疾病》
  15. 阴疝小便门《针灸大成》
  16. 阴虱病【疾病大全】
  17. 阴疝小便部《神应经》
  18. 阴虱疮《医宗金鉴》
  19. 阴疝统论《圣济总录》
  20. 阴湿鼓胀《医门补要》
  21. 阴疝《圣济总录》
  22. 阴湿痰破疮《外科启玄》
  23. 阴弱不能配阳之病《原机启微》
  24. 阴实《药症忌宜》
  25. 阴弱不能配阳之病《审视瑶函》
  26. 阴蚀《女科证治准绳》
  27. 阴郄穴【上肢内侧穴位】
  28. 阴蚀《盘珠集胎产症治》
  29. 阴窍漏气《药症忌宜》
  30. 阴蚀《证治准绳·女科》
  1. 阴盛格阳《伤寒心法要诀》
  2. 阴盛格阳《医宗金鉴》
  3. 阴盛格阳汗《中医词典》
  4. 阴盛格阳《中医词典》
  5. 阴盛隔阳歌《伤寒百证歌》
  6. 阴盛格阳《中医名词词典》
  7. 阴盛阳衰《中医名词词典》
  8. 阴盛传脏《四圣悬枢》
  9. 阴盛阳虚《中医词典》
  10. 阴盛《中医词典》
  11. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  12. 阴盛《中医名词词典》
  13. 阴盛阴虚脉证辨《读医随笔》
  14. 阴胜则阳病《中医词典》
  15. 阴盛则内寒《中医词典》
  16. 阴胜则阳病《中医名词词典》
  17. 阴尸候《诸病源候论》
  18. 阴胜则寒《中医词典》
  19. 阴虱《临证实验录》
  20. 阴胜则寒《中医名词词典》
  21. 阴虱《外科正宗》
  22. 阴胜其阳《中医词典》
  23. 阴虱病《基因诊断与性传播疾病》
  24. 阴胜而痛内障《中医词典》
  25. 阴虱疮《中医词典》
  26. 阴胜《伤寒说意》
  27. 阴虱疮《医宗金鉴》
  28. 阴生于阳《中医词典》
  29. 阴虱疮《外科心法要诀》
  30. 阴生于阳《中医名词词典》
  31. 阴湿疮《外科大成》


阳毒_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阳毒

阳毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒热极失汗下，舌卷焦黑鼻煤烟，昏噤发狂如见鬼，咽疼唾血赤云斑。六七日前尚可治，表里俱实黑奴丸，热盛解毒里实下，表实三黄石膏煎。

【注】阳毒，谓阳热至极之证也。失汗下，谓应汗不汗，应下不下，失其汗下之时也。热毒炎炎不已，故舌卷焦黑，鼻内生煤烟也。热毒内攻乘心，故神昏噤栗，发狂如见鬼神，咽疼唾血也。热毒外薄肌肤，故发赤色如锦云之斑也。六、七日前，谓日浅毒未深入，故尚可治。表里俱实，谓有是证，无汗不大便者，宜黑奴丸两解之。无表里实证热盛者，宜黄连解毒汤。兼燥渴者，合白虎汤清之。里实不便者，宜解毒承气汤下之，表实无汗者，宜三黄石膏汤发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴盛格阳
  • 当前页：阳毒
  • 下一页：阴毒
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《伤寒心法要诀》
  2. 阳毒《医效秘传》
  3. 阳毒《伤寒括要》
  4. 阳毒《伤寒六书》
  5. 阳毒发斑《温热暑疫全书》
  6. 阳毒《医宗金鉴》
  7. 阳毒发狂《奇方类编》
  8. 阳毒《伤寒捷诀》
  9. 阳毒歌《脉诀乳海》
  10. 阳毒《金匮悬解》
  11. 阳毒升麻汤《备急千金要方》
  12. 阳癫《中医词典》
  13. 阳毒升麻汤《医方考》
  14. 阳旦证《中医词典》
  15. 阳毒五条《仲景伤寒补亡论》
  16. 阳旦汤方（补）《医宗金鉴》
  17. 阳毒续法《医学纲目》
  18. 阳旦汤方《医宗金鉴》
  19. 阳毒阴毒《医述》
  20. 阳旦汤《妇人大全良方》
  21. 阳毒阴毒《医学心悟》
  22. 阳旦汤《备急千金要方》
  23. 阳毒阴毒歌《脉诀刊误》
  24. 阳旦汤《圆运动的古中医学》
  25. 阳毒证《伤寒总病论》
  26. 阳旦《中医名词词典》
  27. 阳毒证治《三因极一病证方论》
  28. 阳丹诀《苏沈良方》
  29. 阳风《中医词典》
  30. 阳刺《中医词典》
  31. 阳浮发热《中医词典》


阴毒_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阴毒

阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒寒极色青黑，咽痛通身厥冷寒，重强身疼如被杖，腹中绞痛若石坚，或呕或利或烦躁，或出冷汗温补先，无汗还阳退阴汗，急灸气海及关元。

【注】阴毒，谓阴寒至极之证也。血脉受阴毒邪，故面色青黑也。阴毒内攻于里，故咽痛腹中绞痛也。阴毒外攻于表，故厥冷通身，重强疼痛如被杖也，独阴无阳不化，故阴凝腹若石之坚硬也。或呕吐、或下利，或烦躁、或冷汗出，皆阳虚不足或有之证，均以温补为先，宜四逆汤倍加人参。若有是证，其人无汗，宜还阳散、退阴散，温而汗之，使寒毒散而阳伸也。凡遇此证，俱宜急灸气海、关元二、三百壮，随服药饵，未有不生者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒
  • 当前页：阴毒
  • 下一页：表热里热阴热阳热
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《伤寒心法要诀》
  2. 阴毒《医效秘传》
  3. 阴毒《伤寒括要》
  4. 阴毒《扁鹊心书》
  5. 阴毒发斑《温热暑疫全书》
  6. 阴毒《外科正宗》
  7. 阴毒腹痛《急救广生集》
  8. 阴毒《医宗金鉴》
  9. 阴毒腹痛《急救广生集》
  10. 阴毒《伤寒捷诀》
  11. 阴毒腹痛《奇效简便良方》
  12. 阴毒《金匮悬解》
  13. 阴毒腹痛《奇效简便良方》
  14. 阴都（一名食宫）《针灸大成》
  15. 阴毒腹痛《奇方类编》
  16. 阴都《针灸学》
  17. 阴毒甘草汤《备急千金要方》
  18. 阴都《中医词典》
  19. 阴毒歌《脉诀乳海》
  20. 阴鼎《中医词典》
  21. 阴毒喉痹《中医词典》
  22. 阴癫《中医词典》
  23. 阴毒喉风《中医词典》
  24. 阴地流泉《证类本草》
  25. 阴毒门主论《疡医大全》
  26. 阴地流泉《中医词典》
  27. 阴毒七条《仲景伤寒补亡论》
  28. 阴地厥《证类本草》
  29. 阴毒伤寒《卫生宝鉴》
  30. 阴道子门《中医妇科学》
  31. 阴毒痛《明医指掌》


表热里热阴热阳热_《伤寒心法要诀》_中医伤寒_【岐黄之术】

表热里热阴热阳热

表热里热阴热阳热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热无时热翕翕，炊笼腾越热蒸蒸，表热尿白里热赤，外需麻桂内凉承，燥干烦渴为阳热，厥利外热属阴经，阳热宜清白虎辈，阴热四逆与白通。

【注】发热无时热翕翕，谓发热无休止之时，若合羽外覆之表热也。炊笼腾越热蒸蒸，谓发热如炊笼蒸蒸内越之里热也。表热，热不在里，故尿白也；里热，故尿赤也。外需麻桂，谓表热无汗宜麻黄汤，有汗宜桂枝汤。内凉承，谓里热轻者宜凉膈散，重者宜三承气汤。发热兼口燥、舌干、烦渴者，为阳经之热也，发热兼厥冷、下利清谷者，属阴经之热也。阳热宜清，白虎解毒辈也。阴热宜温，四逆白通汤也。

【注】翕翕、蒸蒸发热，俱有汗，二证相类。若以翕翕之表热，误为蒸蒸之里热，下之则逆；若以蒸蒸里热，误为翕翕表热，汗之转伤。翕翕之汗热虽同蒸蒸，扪之自温，不似蒸蒸之汗热、扪之自有热气透手也。其间或有疑似难辨，又当审小便之白赤，舌苔之润燥，自可决也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒
  • 当前页：表热里热阴热阳热
  • 下一页：恶寒背恶寒辨
<<< 返回本书目录
  1. 表热里热阴热阳热《医宗金鉴》
  2. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  3. 表热里热阴热阳热《伤寒心法要诀》
  4. 表实六合汤【方剂大全】
  5. 表热里寒表寒里热《伤寒括要》
  6. 表微篇《外经微言》
  7. 表热《医宗金鉴》
  8. 表邪降火汤【方剂大全】
  9. 表情淡漠【疾病症状】
  10. 表虚《药症忌宜》
  11. 表情迟钝【疾病症状】
  12. 表虚六合汤【方剂大全】
  13. 表浅皮肤疾病《默克家庭诊疗手册》
  14. 表演型人格障碍【疾病症状】
  15. 表皮痣【疾病大全】
  16. 表证《广瘟疫论》
  17. 表皮松解性棘皮瘤【疾病大全】
  18. 表证《伤寒标本心法类萃》
  19. 表皮全层坏死及表皮下大疱【疾病症状】
  20. 表证《伤寒心法要诀》
  21. 表皮葡萄球菌肺炎【疾病大全】
  22. 表证《医宗金鉴》
  23. 表皮内嗜中性IgA皮肤病【疾病大全】
  24. 表证歌《伤寒百证歌》
  25. 表皮囊肿【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮角化【疾病症状】
  28. 表证类《医学摘粹》
  29. 表皮发生钙化【疾病症状】
  30. 表证偏胜《伤寒指掌》
  1. 表热里热阴热阳热《伤寒心法要诀》
  2. 表热里热阴热阳热《医学摘粹》
  3. 表热证《中医词典》
  4. 表热里热阴热阳热《医宗金鉴》
  5. 表热证《医学摘粹》
  6. 表热里寒证《医学摘粹》
  7. 表散疹方《奇效简便良方》
  8. 表热里寒表寒里热《伤寒括要》
  9. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  10. 表热里寒《中医名词词典》
  11. 表实《中医名词词典》
  12. 表热得寒证《中医词典》
  13. 表实《中医词典》
  14. 表热不得卧《症因脉治》
  15. 表实里虚《中医名词词典》
  16. 表热不得卧《中医词典》
  17. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  18. 表热《幼科心法要诀》
  19. 表实里虚证《中医词典》
  20. 表热《证治准绳·幼科》
  21. 表实里虚证《医学摘粹》
  22. 表热《医宗金鉴》
  23. 表实六合汤《医方论》
  24. 表热《中医词典》
  25. 表实证《中医词典》
  26. 表热《中医名词词典》
  27. 表实证《医学摘粹》
  28. 表浅皮肤疾病《默克家庭诊疗手册》
  29. 表微篇《外经微言》
  30. 表气不固（卫气不固）《中医名词词典》
  31. 表邪《中医名词词典》


恶寒背恶寒辨_《伤寒心法要诀》_中医伤寒_【岐黄之术】

恶寒背恶寒辨

恶寒背恶寒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒表里阴阳辨，发热有汗表为虚，发热无汗表实证，实以麻黄虚桂枝。无热恶寒发阴里，桂枝加附颇相宜，背寒口和阴附子，口燥渴阳白虎需。

【注】恶寒一证，有表里、阴阳之辨。发热恶寒发于阳表也，有汗宜桂枝汤，无汗宜麻黄汤。无热恶寒发于阴里也，有汗宜桂枝加附子汤，无汗宜麻黄 附子 细辛汤。背恶寒口和，谓口中不燥而和也；阴，谓属少阴也，宜附子汤。背恶寒口燥渴，谓口中燥而渴也；

阳，谓属阳明也，宜白虎加人参汤。

【注】阴阳二经，恶寒虽同，其身有热无热则异也，一则汗之，二则温之。少阴、阳明之背恶寒虽同，其口中和、口中不和则异也，一则温之，一则清之。恶寒虽属轻微之证，仲景立法可辨，他可类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热里热阴热阳热
  • 当前页：恶寒背恶寒辨
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒背恶寒辨《医宗金鉴》
  2. 恶寒发热《杂病广要》
  3. 恶寒背恶寒辨《伤寒心法要诀》
  4. 恶寒发热【疾病大全】
  5. 恶寒（阳虚恶寒证）《余无言医案》
  6. 恶寒发热【中药主治】
  7. 恶寒（背恶寒）《张氏医通》
  8. 恶寒发热【方剂主治】
  9. 恶寒【方剂主治】
  10. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  11. 恶寒【疾病症状】
  12. 恶寒非寒病恶热非热病论《格致余论》
  13. 恶寒《证治准绳·杂病》
  14. 恶寒歌《伤寒百证歌》
  15. 恶寒《证治准绳·女科》
  16. 恶寒候《古今医统大全》
  17. 恶寒《证治准绳·类方》
  18. 恶寒门《张氏医通》
  19. 恶寒《证治汇补》
  20. 恶寒四十八（附面热、面寒）《丹溪心法》
  21. 恶寒《医学真传》
  22. 恶寒无汗【方剂主治】
  23. 恶寒《医碥》
  24. 恶寒证《明医指掌》
  25. 恶寒《医碥》
  26. 恶核《千金翼方》
  27. 恶寒《续名医类案》
  28. 恶核《幼幼新书》
  29. 恶寒《续名医类案》
  30. 恶核瘰《幼科铁镜》
  1. 恶寒背恶寒辨《伤寒心法要诀》
  2. 恶寒背恶寒辨《医宗金鉴》
  3. 恶寒发热《医述》
  4. 恶寒背恶寒《医学摘粹》
  5. 恶寒发热《杂病广要》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  8. 恶寒（背恶寒）《张氏医通》
  9. 恶寒非寒病恶热非热病论《格致余论》
  10. 恶寒《伤寒括要》
  11. 恶寒歌《伤寒百证歌》
  12. 恶寒《伤寒指掌》
  13. 恶寒候《古今医统大全》
  14. 恶寒《女科证治准绳》
  15. 恶寒门《张氏医通》
  16. 恶寒《医学真传》
  17. 恶寒实热《儒门事亲》
  18. 恶寒《广瘟疫论》
  19. 恶寒四十八（附面热、面寒）《丹溪心法》
  20. 恶寒《伤寒明理论》
  21. 恶寒续法《医学纲目》
  22. 恶寒《医效秘传》
  23. 恶寒证《明医指掌》
  24. 恶寒《伤寒寻源》
  25. 恶核《千金翼方》
  26. 恶寒《丹溪手镜》
  27. 恶核《中医词典》
  28. 恶寒《丹溪手镜》
  29. 恶核《幼幼新书》
  30. 恶寒《伤寒六书》
  31. 恶核《外科证治全书》


恶风_《伤寒心法要诀》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒相因相离少，三阳俱有恶寒风，恶风属阳法从表，三阴恶寒无恶风。

【注】风寒二者，大率多相因而少相离，有寒时不皆无风，有风时不皆无寒，故三阳俱有恶寒恶风同见也。恶风与恶寒均表病也，法当从表；然风属阳、寒属阴，故三阴经证有恶寒而无恶风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒背恶寒辨
  • 当前页：恶风
  • 下一页：头痛
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒心法要诀》
  2. 恶风《伤寒明理论》
  3. 恶风《伤寒指掌》
  4. 恶风《医效秘传》
  5. 恶风《伤寒括要》
  6. 恶风《伤寒寻源》
  7. 恶风候《诸病源候论》
  8. 恶风《丹溪手镜》
  9. 恶风须眉堕落候《诸病源候论》
  10. 恶风《伤寒六书》
  11. 恶风续法《医学纲目》
  12. 恶风《伤寒六书》
  13. 恶寒《中医名词词典》
  14. 恶风《医学摘粹》
  15. 恶寒《思考中医》
  16. 恶风《医述》
  17. 恶寒《中医词典》
  18. 恶风《医宗金鉴》
  19. 恶寒《伤寒捷诀》
  20. 恶风《医学纲目》
  21. 恶寒《医学纲目》
  22. 恶风《中医词典》
  23. 恶寒《续名医类案》
  24. 恶风《圣济总录》
  25. 恶寒《续名医类案》
  26. 恶毒瘴气毒风肿毒方四首《外台秘要》
  27. 恶寒《医述》
  28. 恶毒疮《中医词典》
  29. 恶寒《证治准绳·类方》
  30. 恶毒《奇方类编》
  31. 恶寒《证治准绳·女科》


头痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳头痛身皆热，无热吐沫厥阴经，不便尿红当议下，尿白犹属表未清。

【注】三阳，谓太阳、阳明、少阳也。头痛身皆热，谓三阳头痛身皆热也。三阳经头痛，法当从三阳治也。厥阴头痛，则多厥而无热，呕吐涎沫，是厥阴挟寒邪上逆也，宜吴茱萸汤温而降之。三阳头痛，若不大便，小便红赤，为里实热，法当议下，宜承气汤。若小便清白，即不大便，为里热未实，表尚未清，法当先从表治也。三阴经无头痛，惟厥阴有头痛，以其脉与督脉上会于巅也。三阴经无发热，厥阴少阴亦有发热，谓之反发热，以其藏有相火，阴盛格阳于外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒心法要诀》
  2. 头痛《急救良方》
  3. 头痛《金匮钩玄》
  4. 头痛《伤科汇纂》
  5. 头痛《盘珠集胎产症治》
  6. 头痛《也是山人医案》
  7. 头痛《何澹安医案》
  8. 头痛《医学真传》
  9. 头痛《女科证治准绳》
  10. 头痛《广瘟疫论》
  11. 头痛《女科证治准绳》
  12. 头痛《史载之方》
  13. 头痛《针灸学》
  14. 头痛《沈氏女科辑要》
  15. 头痛《灸法秘传》
  16. 头痛《伤寒明理论》
  17. 头痛《伤寒指掌》
  18. 头痛《痘疹心法要诀》
  19. 头痛《伤寒括要》
  20. 头痛《医效秘传》
  21. 头痛《神经病学》
  22. 头痛《时方妙用》
  23. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  24. 头痛《胎产指南》
  25. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  26. 头痛《扁鹊心书》
  27. 头痛不止《儒门事亲》
  28. 头痛《奇方类编》
  29. 头痛的诊断问题《神经病学》
  30. 头痛《中医内科学》
  31. 头痛的治疗原则《神经病学》


项强_《伤寒心法要诀》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

项背几几强太阳，脉浮无汗葛根汤，有汗桂枝添葛入，脉沉栝蒌桂枝方。结胸项强如柔痉，大陷胸丸下必康。但见少阳休汗下，柴胡去半入蒌良。

【注】项强，太阳病也。项背强，太阳、阳明病也。几儿，拘强而甚之貌也。脉浮属二阳之表脉也。若无汗是从伤寒传来，宜葛根汤；有汗是从中风传来，宜桂枝加葛根汤。脉沉，谓邪已入胸里也，宜栝萎桂枝汤。结胸，谓结胸病也，项强如柔痉，谓项强背反张，有汗如柔痉之状也，宜大陷胸丸。但见少阳，谓太阳、少阳并病之项强。休汗下，谓邪入少阳，不可更汗下也，宜柴胡汤去半夏加栝萎主之。良，好也。栝蒌桂枝汤方在《金匮要略》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：身痛
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒心法要诀》
  2. 项强《伤寒明理论》
  3. 项强《伤寒指掌》
  4. 项强《丹溪手镜》
  5. 项强《伤寒括要》
  6. 项强《伤寒六书》
  7. 项强酸《广瘟疫论》
  8. 项强《伤寒六书》
  9. 项强痛《医碥》
  10. 项强《伤寒大白》
  11. 项强痛《医碥》
  12. 项强《医学摘粹》
  13. 项强穴《中医词典》
  14. 项强《医述》
  15. 项强有痰热客经《古今医统大全》
  16. 项强《医宗金鉴》
  17. 项软《中医词典》
  18. 项强《医学纲目》
  19. 项软第二十五问《婴童百问》
  20. 项强《中医词典》
  21. 项森《中医词典》
  22. 项强《手穴手纹诊治》
  23. 项上肉龟疮门主论《疡医大全》
  24. 项强《中医名词词典》
  25. 项似拔《中医词典》
  26. 项门痈门主论《疡医大全》
  27. 项太阳《中医词典》
  28. 项瘰《奇效简便良方》
  29. 项痛《黄帝内经太素》
  30. 项疽及诸痈证《余无言医案》
  31. 项痛《中医词典》


身痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛未汗表实证，汗后身疼属表虚；桂加生姜参芍药，尺迟血少建中 ，少阴沉厥附子治，厥阴汗利四逆医，风湿尽痛难转侧，掣引烦疼桂附宜。

【注】身痛，未汗属表实证，宜麻黄汤。汗后身疼，属表虚证，宜桂枝新加汤，即桂枝汤倍生姜、芍药加人参也。曰桂加，即桂枝汤加此也。尺迟血少建中 ，谓身痛尺中脉迟，是血少营气不足也，虽未经汗，不可发汗，宜建中汤加黄 以补营血也。少阴，谓身痛见少阴沉脉，四肢厥冷也。附子治，谓宜附子汤治也。厥阴，谓身痛见厥阴厥逆，汗出不止，下利清谷也。四逆医，谓以四逆汤医也。风湿，谓风湿身痛也。尽痛难转侧，是湿则令人一身尽痛不能转侧。掣引烦疼，是风则令人筋脉牵引，烦疼不宁也。桂附宜，谓宜以桂枝 附子汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：身痛
  • 下一页：烦躁不眠懊
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《伤寒心法要诀》
  2. 身痛《伤寒寻源》
  3. 身痛《女科证治准绳》
  4. 身痛《丹溪手镜》
  5. 身痛论《女科折衷纂要》
  6. 身痛《伤寒六书》
  7. 身痛论治《类证治裁》
  8. 身痛《周慎斋遗书》
  9. 身痛脉候《类证治裁》
  10. 身痛《伤寒大白》
  11. 身痛脉紧烦躁无汗《四圣悬枢》
  12. 身痛《医学心悟》
  13. 身痛如被杖《医学心悟》
  14. 身痛《医学心悟》
  15. 身痛逐瘀汤《医林改错》
  16. 身痛《医学摘粹》
  17. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  18. 身痛《张聿青医案》
  19. 身形候脏腑《类经》
  20. 身痛《张氏医通》
  21. 身形内应脏腑病证篇《形色外诊简摩》
  22. 身痛《证治准绳·幼科》
  23. 身形内应脏腑部位篇《形色外诊简摩》
  24. 身痛《医述》
  25. 身形望法提纲《望诊遵经》
  26. 身痛《医宗金鉴》
  27. 身形应九野、天忌《类经》
  28. 身痛《扁鹊神应针灸玉龙经》
  29. 身痒《中医词典》
  30. 身体卒痛候《诸病源候论》
  31. 身痒《古今医案按》


烦躁不眠懊_《伤寒心法要诀》_中医伤寒_【岐黄之术】

烦躁不眠懊

烦躁不眠懊

  • 上一页
  • 目录
  • 相关
  • 下一页

躁身不静烦心扰，不躁难眠作热观，懊 烦甚无冷病，惟躁阴阳表里看。诸烦无论三法后，便软栀竹等汤煎，便硬白虎三承气，躁同阴见便属寒。

【注】身为热动而不安谓之躁，心为热扰而不宁谓之烦。烦则扰于内，躁则动于外，故有心烦而无身烦，有身躁而无心躁也。大抵烦属阳，躁属阴。若懊 心中反复颠倒，烦不得眠，不与躁同见者，皆无冷病。当作热观也。惟躁则不然，当分表里阴阳取治。故太阳有不汗出而烦躁，谓之在表，大青龙证也。阳明有心下硬之烦躁，谓之在阳，白虎汤证也，三阴有吐利手足厥之烦躁，谓之在阴，四逆辈证也。诸烦，谓烦不眠懊 也。无论三法后，谓不论已经、未经汗、吐、下三法之前后也。但大便不硬者，以竹叶石膏、温胆、栀子豉等汤主治可也。便硬者，量其热之深浅，以白虎、三承气汤主治可也。躁同阴见，谓躁同三阴证见，便属阴寒之躁，宜四逆、理中、吴茱萸汤主治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：烦躁不眠懊
  • 下一页：自汗头汗
<<< 返回本书目录
  1. 烦躁不眠懊《伤寒心法要诀》
  2. 烦躁不眠懊??《医宗金鉴》
  3. 烦躁不安【方剂主治】
  4. 烦躁不宁【方剂主治】
  5. 烦躁不安【中药主治】
  6. 烦躁不宁（又二十四）《经验麻科》
  7. 烦躁不安【疾病症状】
  8. 烦躁第九十问《婴童百问》
  9. 烦躁（与绪论参看）《张氏医通》
  10. 烦躁歌《伤寒百证歌》
  11. 烦躁【方剂主治】
  12. 烦躁口渴《女科指掌》
  13. 烦躁【中药主治】
  14. 烦躁口渴【方剂主治】
  15. 烦躁《证治准绳·幼科》
  16. 烦躁论治《类证治裁》
  17. 烦躁《证治准绳·幼科》
  18. 烦躁门《卫生宝鉴》
  19. 烦躁《张氏医通》
  20. 烦躁门《张氏医通》
  21. 烦躁《医宗金鉴》
  22. 烦躁总论《证治准绳·杂病》
  23. 烦躁《医宗金鉴》
  24. 燔葱散【方剂大全】
  25. 烦躁《医学纲目》
  26. 燔发散【方剂大全】
  27. 烦躁《医碥》
  28. 繁柳干散【方剂大全】
  29. 烦躁《医碥》
  30. 繁柳散【方剂大全】
  1. 烦躁不眠懊《伤寒心法要诀》
  2. 烦躁不眠懊《医学摘粹》
  3. 烦躁不眠懊??《医宗金鉴》
  4. 烦躁（与绪论参看）《张氏医通》
  5. 烦躁不宁《经验麻科》
  6. 烦躁《伤寒括要》
  7. 烦躁第九十问《婴童百问》
  8. 烦躁《伤寒指掌》
  9. 烦躁发渴《四圣悬枢》
  10. 烦躁《伤科汇纂》
  11. 烦躁歌《伤寒百证歌》
  12. 烦躁《广瘟疫论》
  13. 烦躁口干《女科证治准绳》
  14. 烦躁《伤寒明理论》
  15. 烦躁口渴《女科指掌》
  16. 烦躁《痘疹心法要诀》
  17. 烦躁论治《类证治裁》
  18. 烦躁《医效秘传》
  19. 烦躁门《张氏医通》
  20. 烦躁《痰火点雪》
  21. 烦躁门《卫生宝鉴》
  22. 烦躁《伤寒寻源》
  23. 烦躁续法《医学纲目》
  24. 烦躁《丹溪治法心要》
  25. 烦躁原由症治《幼科释谜》
  26. 烦躁《丹溪手镜》
  27. 烦躁总论《证治准绳·杂病》
  28. 烦躁《麻科活人全书》
  29. 樊阿《中医词典》
  30. 烦躁《伤寒六书》
  31. 樊琪《中医词典》


自汗头汗_《伤寒心法要诀》_中医伤寒_【岐黄之术】

自汗头汗

自汗头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗热越多急下，更兼热利不休凶，头汗热蒸不得越，黄湿水火血皆成。

【注】自汗在太阳，谓之风邪，桂枝汤证也。在阳明，谓之热越，白虎汤证也。若大热蒸蒸汗出过多，则宜调胃承气汤，急下其热，救其津也。若更兼发热下利不休，内外两脱，故凶也。头汗出，剂颈而还，则为热不得外越，上蒸于首也。或因黄郁未发，或因湿家误下，或因水结胸蒸，或因火劫热迫，或因阳明蓄血，或因热入血室，皆令成之，则当分门施治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁不眠懊
  • 当前页：自汗头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 自汗头汗《医宗金鉴》
  2. 自汗头汗证治《妇科心法要诀》
  3. 自汗头汗《伤寒心法要诀》
  4. 自汗头汗证治《医宗金鉴》
  5. 自汗头汗《脉因证治》
  6. 自汗头汗总括《妇科心法要诀》
  7. 自汗门《医方考》
  8. 自汗头汗总括《医宗金鉴》
  9. 自汗门《古今医统大全》
  10. 自汗证治《三因极一病证方论》
  11. 自汗忌利小便《外科理例》
  12. 自记《明医指掌》
  13. 自汗歌《伤寒百证歌》
  14. 自记《外科证治全书》
  15. 自汗恶风【方剂主治】
  16. 自记《友渔斋医话》
  17. 自汗第八十八问《婴童百问》
  18. 自煎中药的注意事项《本草纲目》完整版
  19. 自汗盗汗总括《杂病心法要诀》
  20. 自觉汗臭【疾病症状】
  21. 自汗盗汗总括《医宗金鉴》
  22. 自觉无用感【疾病症状】
  23. 自汗盗汗心汗证《明医指掌》
  24. 自经死绳《本草纲目》完整版
  25. 自汗盗汗论《叶选医衡》
  26. 自扣草【中药大全】
  27. 自汗盗汗惊惶痧《痧胀玉衡》
  28. 自来血【中药大全】
  29. 自汗盗汗【方剂主治】
  30. 自利《丹溪手镜》
  1. 自汗头汗《伤寒心法要诀》
  2. 自汗头汗《脉因证治》
  3. 自汗头汗证治《医宗金鉴》
  4. 自汗头汗《医学摘粹》
  5. 自汗头汗证治《妇科心法要诀》
  6. 自汗头汗《医宗金鉴》
  7. 自汗头汗总括《医宗金鉴》
  8. 自汗门《医方考》
  9. 自汗头汗总括《妇科心法要诀》
  10. 自汗忌利小便《外科理例》
  11. 自汗续法《医学纲目》
  12. 自汗歌《伤寒百证歌》
  13. 自汗证治《三因极一病证方论》
  14. 自汗第八十八问《婴童百问》
  15. 自汗症治《幼科释谜》
  16. 自汗盗汗总括《杂病心法要诀》
  17. 自汗主方《痰火点雪》
  18. 自汗盗汗总括《医宗金鉴》
  19. 自记《明医指掌》
  20. 自汗盗汗心汗证《明医指掌》
  21. 自记《外科证治全书》
  22. 自汗盗汗论《叶选医衡》
  23. 自记《友渔斋医话》
  24. 自汗盗汗惊惶痧《痧胀玉衡》
  25. 自经死绳《证类本草》
  26. 自汗盗汗《时方妙用》
  27. 自刭气管未伤者《急救广生集》
  28. 自汗盗汗《痰火点雪》
  29. 自灸《中医词典》
  30. 自汗盗汗《医学从众录》
  31. 自利《医述》


手足汗_《伤寒心法要诀》_中医伤寒_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

手足 然汗出，便硬尿利本当攻，寒中汗冷尿不利，攻之固瘕泻澄清。

【注】胃主四肢为津液之主，今热聚于胃，蒸其津液，傍达于四肢，故手足 然汗出，且小便自利，胃中津液必干，大便必硬，本当攻也。若中寒胃阳土虚，脾不约束，津液横溢，四肢犹如阴盛淫雨滂沱，故汗出而冷也。阳虚失运，中寒不化，故小便不利也。今虽便硬而手足汗出，非为热越者比，慎不可攻，攻之必变生，固瘕泄泻澄清不止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗头汗
  • 当前页：手足汗
  • 下一页：潮热、时热
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《伤寒心法要诀》
  2. 手足汗《伤寒明理论》
  3. 手足汗《伤寒指掌》
  4. 手足汗《医效秘传》
  5. 手足汗《伤寒括要》
  6. 手足汗《丹溪手镜》
  7. 手足缓弱《中医词典》
  8. 手足汗《伤寒六书》
  9. 手足经络配天地四时《伤寒直格》
  10. 手足汗《伤寒六书》
  11. 手足经配合脏腑《医述》
  12. 手足汗《医学摘粹》
  13. 手足经配合脏腑之义《医旨绪余》
  14. 手足汗《医述》
  15. 手足厥冷《中医名词词典》
  16. 手足汗《医宗金鉴》
  17. 手足厥冷《孙真人海上方》
  18. 手足汗《医学纲目》
  19. 手足厥冷《中医词典》
  20. 手足汗《中医词典》
  21. 手足厥冷《产宝》
  22. 手足寒《中医词典》
  23. 手足厥冷预兆《中医疾病预测》
  24. 手足骨骱疼痛《外科全生集》
  25. 手足厥冷预兆的理论基础《中医疾病预测》
  26. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  27. 手足厥冷预兆的临床预报意义《中医疾病预测》
  28. 手足风裂《儒门事亲》
  29. 手足厥冷证二　厥阴三《伤寒悬解》
  30. 手足烦热《中医词典》
  31. 手足厥逆《中医词典》


潮热、时热_《伤寒心法要诀》_中医伤寒_【岐黄之术】

潮热、时热

潮热、时热

  • 上一页
  • 目录
  • 相关
  • 下一页

午后一发为潮热，无休发热汗蒸蒸，时热自汗无里证，先时与药桂枝称。

【注】潮热，阳明腑证也。阳明旺于申酉，故潮热发于午后，如潮信之不失，因名之曰潮热，可下之证也。无休发热汗蒸蒸，谓发热无休止之时，热气透手溱漆有汗，名曰蒸蒸发热，亦属阳明内实，可下之证也。时热自汗者，谓发热时轻时重而有自汗也，似潮热而次数，似蒸蒸而休止。潮热蒸蒸之热，则必兼有可下之证。时热时止之热，则必不兼可下之证，故曰∶无里证也。因其无里证，热而有汗，知风邪留连在表不已，故用桂枝主治。然必先其发热汗出之时与桂枝汤也，盖桂枝不为时热自汗者设，而为时热自汗有表无里证者设也。此处重在无里证，非谓凡有时热自汗，皆可服桂枝汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：潮热、时热
  • 下一页：谵语、郑声
<<< 返回本书目录
  1. 潮热、时热《伤寒心法要诀》
  2. 潮热、吐衄血《古今医案按》
  3. 潮热（阴虚火动附）《脉症治方》
  4. 潮热不退【方剂主治】
  5. 潮热【方剂主治】
  6. 潮热盗汗【方剂主治】
  7. 潮热【中药主治】
  8. 潮热第五十七问《婴童百问》
  9. 潮热【疾病大全】
  10. 潮热歌《伤寒百证歌》
  11. 潮热《周慎斋遗书》
  12. 潮热论《侣山堂类辩》
  13. 潮热《证治准绳·杂病》
  14. 潮热门《张氏医通》
  15. 潮热《证治准绳·类方》
  16. 潮热时热《医宗金鉴》
  17. 潮热《张氏医通》
  18. 潮热往来《幼科推拿秘书》
  19. 潮热《幼幼新书》
  20. 潮热往来【方剂主治】
  21. 潮热《医碥》
  22. 潮式呼吸【疾病症状】
  23. 潮热《伤寒寻源》
  24. 炒粉丸【方剂大全】
  25. 潮热《伤寒明理论》
  26. 炒黄丹法《古今医统大全》
  27. 潮热《伤寒六书》
  28. 炒黄面【方剂大全】
  29. 潮热《伤寒六书》
  30. 炒鸡茸银耳《保健药膳》
  1. 潮热、时热《伤寒心法要诀》
  2. 潮热（阴虚火动附）《脉症治方》
  3. 潮热、吐衄血《古今医案按》
  4. 潮热《伤寒括要》
  5. 潮热、蒸热、寒热《女科指要》
  6. 潮热《伤寒指掌》
  7. 潮热第五十七问《婴童百问》
  8. 潮热《伤寒明理论》
  9. 潮热歌《伤寒百证歌》
  10. 潮热《医效秘传》
  11. 潮热汗出谵语腹满便秘《四圣悬枢》
  12. 潮热《医学启源》
  13. 潮热汗出谵语腹痛便秘《四圣悬枢》
  14. 潮热《伤寒寻源》
  15. 潮热惊《幼科推拿秘书》
  16. 潮热《秘传证治要诀及类方》
  17. 潮热论《侣山堂类辩》
  18. 潮热《丹溪手镜》
  19. 潮热门《张氏医通》
  20. 潮热《麻科活人全书》
  21. 潮热时热《医宗金鉴》
  22. 潮热《伤寒六书》
  23. 潮热时热《医学摘粹》
  24. 潮热《伤寒六书》
  25. 潮热似疟《证治准绳·幼科》
  26. 潮热《周慎斋遗书》
  27. 潮热往来《幼科推拿秘书》
  28. 潮热《伤寒大白》
  29. 潮热续法《医学纲目》
  30. 潮热《明医杂着》
  31. 潮热谵语腹痛便秘《四圣悬枢》


谵语、郑声_《伤寒心法要诀》_中医伤寒_【岐黄之术】

谵语、郑声

谵语、郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语为实声长壮，乱言无次数更端，郑声为虚音短细，频言重复更呢喃。同阳经见均属热，同阴经见总为寒。阳无可攻当清解，阴不能温清补痊。

【注】言语心主之也。心气实热而神有余，则发为谵语。谵语为实，故声长而壮，乱言无次数数更端也。心气虚热而神不足，则发为郑声。郑声为虚，故音短而细，只将一言重复呢喃也。盖神有余，则能机变而乱言。神不足，则无机变而只守一声也。凡谵语、郑声与阳经同见者，均属热证，可以攻之；与阴经同见者，总为寒证，可以温之。若虽与阳经同见，而无可攻之证，不可攻之，当清解也；与阴经同见而无可温之证，不可温之，当清补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热、时热
  • 当前页：谵语、郑声
  • 下一页：渴证
<<< 返回本书目录
  1. 谵语、郑声《伤寒心法要诀》
  2. 谵语不眠《经验麻科》
  3. 谵语（郑声附）《伤寒六书》
  4. 谵语发狂《药症忌宜》
  5. 谵语【方剂主治】
  6. 谵语歌《伤寒百证歌》
  7. 谵语《止园医话》
  8. 谵语狂妄【方剂主治】
  9. 谵语《医法圆通》
  10. 谵语论《妇科秘书》
  11. 谵语《药症忌宜》
  12. 谵语论《胎产心法》
  13. 谵语《卫生宝鉴》
  14. 谵语证治《三因极一病证方论》
  15. 谵语《伤寒明理论》
  16. 谵语郑声《景岳全书》
  17. 谵语《伤寒六书》
  18. 谵语郑声《医宗金鉴》
  19. 谵语《伤寒括要》
  20. 鳣鱼【中药大全】
  21. 谵语《伤寒捷诀》
  22. 鳣鱼肝【中药大全】
  23. 谵语《伤寒大白》
  24. 斩龙草【中药大全】
  25. 谵语《伤寒标本心法类萃》
  26. 斩龙剑【中药大全】
  27. 谵语《麻科活人全书》
  28. 斩梦丹【方剂大全】
  29. 谵妄与痴呆《默克家庭诊疗手册》
  30. 斩木橿子【中药大全】
  1. 谵语、郑声《伤寒心法要诀》
  2. 谵语（郑声附）《伤寒六书》
  3. 谵语不眠《经验麻科》
  4. 谵语《伤寒括要》
  5. 谵语喘满证十六　阳明六十七《伤寒悬解》
  6. 谵语《伤寒指掌》
  7. 谵语发狂《药症忌宜》
  8. 谵语《药症忌宜》
  9. 谵语歌《伤寒百证歌》
  10. 谵语《广瘟疫论》
  11. 谵语论《胎产心法》
  12. 谵语《伤寒明理论》
  13. 谵语论《妇科秘书》
  14. 谵语《麻科活人全书》
  15. 谵语续法《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵语语《松峰说疫》
  18. 谵语《伤寒大白》
  19. 谵语证治《三因极一病证方论》
  20. 谵语《医学心悟》
  21. 谵语郑声《景岳全书》
  22. 谵语《卫生宝鉴》
  23. 谵语郑声《伤寒说意》
  24. 谵语《医学纲目》
  25. 谵语郑声《医宗金鉴》
  26. 谵语《疫疹一得》
  27. 谵语郑声《医述》
  28. 谵语《经验麻科》
  29. 谵语郑声《医学摘粹》
  30. 谵语《伤寒捷诀》
  31. 谵语郑声证十七　阳明六十八《伤寒悬解》


渴证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

渴证

渴证

  • 上一页
  • 目录
  • 相关
  • 下一页

三法伤津胃燥干，阳往乘阴渴亦然，渴欲饮水少少与，莫使停留饮病干。太阳五苓尿不利，阳明白虎饮连连，少阳证具心烦渴，小柴去半粉加添。

【注】渴病，多因或汗、或吐、或下三法伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴。渴在三阴，阳邪亦属热伤津液，故曰渴亦然也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈，若恣意与饮之，不但渴不能愈，致水停留为病也。太阳之渴用五苓散者，以水停下焦，小便不利故也。阳明之渴用白虎者，以胃热饮水连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语、郑声
  • 当前页：渴证
  • 下一页：舌苔
<<< 返回本书目录
  1. 渴证《医宗金鉴》
  2. 渴症《保婴撮要》
  3. 渴证《伤寒心法要诀》
  4. 渴症《伤寒捷诀》
  5. 渴者【方剂主治】
  6. 渴症第八十九问《婴童百问》
  7. 渴欲饮水【方剂主治】
  8. 克坚膏【方剂大全】
  9. 渴欲饮冷【方剂主治】
  10. 克坚酒【方剂大全】
  11. 渴忒饼儿【方剂大全】
  12. 克拉伯病【疾病大全】
  13. 渴热《麻科活人全书》
  14. 克兰费尔特综合征【疾病大全】
  15. 渴论《小儿卫生总微论方》
  16. 克雷白杆菌肺炎《呼吸病学》
  17. 渴龙奔江丹【方剂大全】
  18. 克雷白杆菌属感染【疾病大全】
  19. 渴利虚经脉涩成痈脓方《外台秘要》
  20. 克雷伯氏菌《医学微生物学》
  21. 渴利《圣济总录》
  22. 克雷氏骨折《百病自测》
  23. 渴后小便多恐生诸疮方《外台秘要》
  24. 克里格勒-纳贾尔综合征【疾病大全】
  25. 渴后恐成水病方《外台秘要》
  26. 克里米亚-刚果出血热【疾病大全】
  27. 渴部《本草易读》
  28. 克隆病 （Crohn Disease）《消化病学》
  29. 渴不止【方剂主治】
  30. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  1. 渴证《伤寒心法要诀》
  2. 渴证《医学摘粹》
  3. 渴症《伤寒捷诀》
  4. 渴证《医学摘粹》
  5. 渴症《保婴撮要》
  6. 渴证《医学摘粹》
  7. 渴症第八十九问《婴童百问》
  8. 渴证《医宗金鉴》
  9. 克风泪出症《中医词典》
  10. 渴续法《医学纲目》
  11. 克风泪出症《中医词典》
  12. 渴忒饼儿《饮膳正要》
  13. 克雷白杆菌肺炎《呼吸病学》
  14. 渴热《麻科活人全书》
  15. 克雷伯氏菌《医学微生物学》
  16. 渴论《小儿卫生总微论方》
  17. 克雷伯氏菌感染的治疗《医学微生物学》
  18. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  19. 克雷氏骨折《百病自测》
  20. 渴利候《诸病源候论》
  21. 克隆病 《消化病学》
  22. 渴利候《诸病源候论》
  23. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  24. 渴利后损候《诸病源候论》
  25. 克隆不应答《医学免疫学》
  26. 渴利后发疮候《诸病源候论》
  27. 克隆基因的表达《生物化学与分子生物学》
  28. 渴利《中医词典》
  29. 克隆酶供体免疫测定《免疫学和免疫学检验》
  30. 渴利《中医词典》
  31. 克隆清除《医学免疫学》


舌苔_《伤寒心法要诀》_中医伤寒_【岐黄之术】

舌苔

舌苔

  • 上一页
  • 目录
  • 相关
  • 下一页

舌心外候本泽红，红深赤色热为轻，外红内紫为热重，滑白寒表少阳经，沉迟细紧脏寒结，干薄气液两虚空，黄黑苔润里热浅，焦干刺裂热深明，黑滑若与三阴见，水来克火百无生。

【注】舌者心之外候，色应红泽为无病也。

若初感内外红深，则为有热。外红内紫，则为热甚。舌苔滑白，则为表寒。其苔渐浓，则为传少阳经也。热者宜辛凉汗之，寒者宜辛温汗之。在少阳者为胸中有寒，丹田有热也，小柴胡汤两解之。胸中指表也，浅也；丹田指里也，深也。非直指胸中丹田，谓半里之热未成，半表之寒犹在。故舌白一证，有寒有热也，若其苔滑浓与阴证脉同见，乃脏虚寒结，以理中加枳实温而开之。若其苔干薄与阳证同见，乃气虚液竭，以白虎加人参清而补之。若白苔渐变黄色，此为去表入里，其热尚浅，表不罢者，宜三黄石膏汤；已入里者，凉膈散，如焦干黑色，或芒刺裂纹，此为里热已深，宜栀子金花汤。兼满痛者，大承气汤。红，火色也；黑，水色也。与三阳证见，为热极反兼胜已之化，清之下之，尚可治也。若与三阴证见，则为水来克火，百无一生。治者以生姜擦之，其黑色稍退，急用附子理中、四逆辈救之可生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴证
  • 当前页：舌苔
  • 下一页：胸胁满痛
<<< 返回本书目录
  1. 舌苔《伤寒心法要诀》
  2. 舌苔白【方剂主治】
  3. 舌苔《伤寒六书》
  4. 舌苔白腻【方剂主治】
  5. 舌胎《医宗金鉴》
  6. 舌苔薄白【疾病症状】
  7. 舌胎《麻科活人全书》
  8. 舌苔薄白【方剂主治】
  9. 舌缩不出门主论《疡医大全》
  10. 舌苔发黑【疾病症状】
  11. 舌生白珠《麻科活人全书》
  12. 舌苔厚腻【疾病症状】
  13. 舌神经鞘瘤《临床激光治疗学》
  14. 舌苔黄【疾病症状】
  15. 舌上重门主论《疡医大全》
  16. 舌苔黄腻【方剂主治】
  17. 舌上血出《幼幼新书》
  18. 舌苔验《医门补要》
  19. 舌上痰核门主论《疡医大全》
  20. 舌苔有根无根辨《形色外诊简摩》
  21. 舌上苔歌《伤寒百证歌》
  22. 舌苔原理《察舌辨症新法》
  23. 舌上苔《伤寒明理论》
  24. 舌体大且表面有沟纹【疾病症状】
  25. 舌上胎-伤寒门（下）《古今医统大全》
  26. 舌体肥大【疾病症状】
  27. 舌上胎《丹溪手镜》
  28. 舌体深裂【疾病症状】
  29. 舌上生菌《喉舌备要秘旨》
  30. 舌痛【疾病症状】
  1. 舌苔《伤寒心法要诀》
  2. 舌苔《伤寒六书》
  3. 舌苔、舌黑《医学纲目》
  4. 舌苔《中医词典》
  5. 舌苔薄《中医词典》
  6. 舌苔《中医名词词典》
  7. 舌苔部《医门补要》
  8. 舌胎续法《医学纲目》
  9. 舌苔干黄烦躁不宁《医法圆通》
  10. 舌胎《医效秘传》
  11. 舌苔厚《中医词典》
  12. 舌胎《麻科活人全书》
  13. 舌苔滑《医学心悟》
  14. 舌胎《医宗金鉴》
  15. 舌苔验《医门补要》
  16. 舌缩秘方《华佗神方》
  17. 舌苔有根无根辨《形色外诊简摩》
  18. 舌缩不出秘方《华佗神方》
  19. 舌苔原理《察舌辨症新法》
  20. 舌缩不出门主论《疡医大全》
  21. 舌态《中医词典》
  22. 舌缩不出门主方《疡医大全》
  23. 舌痛《中医词典》
  24. 舌缩《中医词典》
  25. 舌痛《校注医醇剩义》
  26. 舌笋《中医词典》
  27. 舌歪《中医名词词典》
  28. 舌祟《中医词典》
  29. 舌歪《中医词典》
  30. 舌舒《中医词典》
  31. 舌为心苗《中医词典》


胸胁满痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

胸胁满痛

胸胁满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气传里必先胸，由胸及胁少阳经。太阳脉浮惟胸满，过经不解有阳明。干呕潮热胸胁满，大柴加硝两解行。心腹引胁硬满痛，干呕尿秘十枣攻。

【注】邪气传里必先自胸，若脉浮惟胸满而不及胁者，仍属太阳表分也，宜麻黄汤。因胸及胁而皆满者，属少阳经也，宜小柴胡汤。若十余日不解，而胸胁满，兼干呕潮热者，是少阳兼有阳明也，宜大柴胡汤加芒硝两解之。若表已解，心下及腹引胁、满硬而痛，干呕小便不利者，是停饮内实也，宜十枣汤攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔
  • 当前页：胸胁满痛
  • 下一页：呕吐
<<< 返回本书目录
  1. 胸胁满痛《医宗金鉴》
  2. 胸胁逆满【方剂主治】
  3. 胸胁满痛《伤寒心法要诀》
  4. 胸胁痞满【方剂主治】
  5. 胸胁满痛《伤寒六书》
  6. 胸胁疼痛【中药主治】
  7. 胸胁满《伤寒明理论》
  8. 胸胁痛《普济方·针灸》
  9. 胸胁满《伤寒六书》
  10. 胸胁痛《张聿青医案》
  11. 胸胁腹痛肝胃气逆辨《证治心传》
  12. 胸胁痛《针灸素难要旨》
  13. 胸胁腹满《景岳全书》
  14. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  15. 胸乡穴【胸部腹部穴位】
  16. 胸胁痛及妨闷方《外台秘要》
  17. 胸腺小细胞癌【疾病大全】
  18. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  19. 胸腺萎缩与衰老《免疫与健康》
  20. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  21. 胸腺缺如【疾病症状】
  22. 胸胁胀满【方剂主治】
  23. 胸腺囊肿【疾病大全】
  24. 胸胁支满【方剂主治】
  25. 胸腺瘤【疾病大全】
  26. 胸胁总括《医宗金鉴》
  27. 胸腺类癌【疾病大全】
  28. 胸胁总括《杂病心法要诀》
  29. 胸腺高度萎缩【疾病症状】
  30. 胸疡《外科理例》
  1. 胸胁满痛《伤寒心法要诀》
  2. 胸胁满痛《伤寒六书》
  3. 胸胁满痛《伤寒指掌》
  4. 胸胁满痛《医宗金鉴》
  5. 胸胁满痛候《诸病源候论》
  6. 胸胁满《伤寒明理论》
  7. 胸胁痛《中医词典》
  8. 胸胁满《伤寒六书》
  9. 胸胁痛《普济方·针灸》
  10. 胸胁满《中医词典》
  11. 胸胁痛《张聿青医案》
  12. 胸胁满《千金翼方》
  13. 胸胁痛《针灸素难要旨》
  14. 胸胁苦满《中医词典》
  15. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  16. 胸胁苦满《中医名词词典》
  17. 胸胁痛候《诸病源候论》
  18. 胸胁好《中医词典》
  19. 胸胁痛及妨闷方四首《外台秘要》
  20. 胸胁腹痛肝胃气逆辨《证治心传》
  21. 胸胁痛秘方《华佗神方》
  22. 胸胁腹满《景岳全书》
  23. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  24. 胸胁病《备急千金要方》
  25. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  26. 胸胁《中医词典》
  27. 胸胁胀满候《诸病源候论》
  28. 胸乡《针灸学》
  29. 胸胁支满《中医词典》
  30. 胸乡《中医词典》
  31. 胸胁支满候《诸病源候论》


呕吐_《伤寒心法要诀》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕病因何属少阳？表入里拒故为殃，太阳之呕表不解，食谷欲呕在胃阳，太阴有吐而无呕，厥阴涎沫吐蛔长，少阴呕利有水气，饮呕相因是水乡。

【注】呕病诸经皆有，因何属少阳也？因表邪入里，里气拒格，上逆作呕，故为殃属少阳也，宜小柴胡汤。心下硬而烦，或不大便，宜大柴胡汤，表不解之呕属太阳也，宜柴桂汤。食谷欲呕，属胃阳，胃阳，阳明也。属中寒，宜吴茱萸汤。得汤更呕属表热，宜葛根加半夏汤，呕吐涎沫，或呕吐蛔，属厥阴也，宜吴茱萸汤。吐蛔者，宜乌梅丸。呕而下利，是有水气，属少阴也，宜真武汤。饮而呕，呕而饮，饮呕相因不已，是停水也，宜五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁满痛
  • 当前页：呕吐
  • 下一页：往来寒热如疟寒热
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒心法要诀》
  2. 呕吐《也是山人医案》
  3. 呕吐《金匮钩玄》
  4. 呕吐《慈幼便览》
  5. 呕吐《盘珠集胎产症治》
  6. 呕吐《伤寒明理论》
  7. 呕吐《药症忌宜》
  8. 呕吐《医学见能》
  9. 呕吐《女科证治准绳》
  10. 呕吐《痘疹心法要诀》
  11. 呕吐《女科证治准绳》
  12. 呕吐《痘疹心法要诀》
  13. 呕吐《伤寒括要》
  14. 呕吐《叶天士医案精华》
  15. 呕吐《生理学》
  16. 呕吐《厘正按摩要术》
  17. 呕吐《儿科学》
  18. 呕吐《中医内科学》
  19. 呕吐（呃逆）《针灸学》
  20. 呕吐《中医内科学》
  21. 呕吐（附吐矢）《医述》
  22. 呕吐《幼科发挥》
  23. 呕吐（妊娠）《金匮悬解》
  24. 呕吐《古今医彻》
  25. 呕吐（新法兼参叶案）《伤寒指掌》
  26. 呕吐《专治麻痧初编》
  27. 呕吐（又见喘嗽）《针灸资生经》
  28. 呕吐《校注医醇剩义》
  29. 呕吐2个月《名师垂教》
  30. 呕吐《秘传证治要诀及类方》
  31. 呕吐伴随症状辨病《常见病自测》


往来寒热如疟寒热_《伤寒心法要诀》_中医伤寒_【岐黄之术】

往来寒热如疟寒热

往来寒热如疟寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热少阳证，寒热相因小柴胡，如疟寒热三五发，太阳麻桂等汤除。

【注】寒而热，热而寒，寒热相因不已，故名曰往来寒热，为少阳主证，宜小柴胡汤。寒热而有作止之常，一日一次，或隔日一次，谓之疟，属杂病也。寒热而无作止之常，日三、五发，谓之如疟，属太阳经未尽之表邪也，宜麻桂各半汤。若热多寒少，宜桂枝二越婢一汤。若有汗，宜桂枝二麻黄一汤。若无汗，亦宜麻桂各半汤。此皆治太阳未尽之微邪法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：往来寒热如疟寒热
  • 下一页：目眩耳聋
<<< 返回本书目录
  1. 往来寒热如疟寒热《医宗金鉴》
  2. 菵米【中药大全】
  3. 往来寒热如疟寒热《伤寒心法要诀》
  4. 妄《张氏医通》
  5. 往来寒热论《侣山堂类辩》
  6. 妄见《目经大成》
  7. 往来寒热歌《伤寒百证歌》
  8. 妄见《审视瑶函》
  9. 往来寒热【方剂主治】
  10. 妄见《重订灵兰要览》
  11. 往来寒热《证治准绳·杂病》
  12. 妄门《张氏医通》
  13. 往来寒热《证治准绳·女科》
  14. 妄投补剂论《温疫论》
  15. 往来寒热《证治准绳·类方》
  16. 妄投寒凉药论《温疫论》
  17. 往来寒热《伤寒括要》
  18. 妄投破气药论《温疫论》
  19. 往来寒热《伤寒标本心法类萃》
  20. 妄投药戒《卫生宝鉴》
  21. 往来寒热《女科证治准绳》
  22. 妄想症【疾病大全】
  23. 往来寒热《女科折衷纂要》
  24. 妄言见鬼发狂证治《妇科心法要诀》
  25. 往来寒热《济阴纲目》
  26. 妄言见鬼发狂证治《医宗金鉴》
  27. 罔两《本草纲目》完整版
  28. 妄言妄见《产宝》
  29. 网状组织《组织学与胚胎学》
  30. 妄言谵语《济阴纲目》
  1. 往来寒热如疟寒热《伤寒心法要诀》
  2. 往来寒热如疟寒热《医学摘粹》
  3. 妄《张氏医通》
  4. 往来寒热如疟寒热《医宗金鉴》
  5. 妄见《重订灵兰要览》
  6. 往来寒热疟候《诸病源候论》
  7. 妄见《目经大成》
  8. 往来寒热疟《中医词典》
  9. 妄见《审视瑶函》
  10. 往来寒热论《侣山堂类辩》
  11. 妄门《张氏医通》
  12. 往来寒热歌《伤寒百证歌》
  13. 妄投补剂论《温疫论》
  14. 往来寒热《伤寒括要》
  15. 妄投寒凉药论《温疫论》
  16. 往来寒热《伤寒指掌》
  17. 妄投破气药论《温疫论》
  18. 往来寒热《女科证治准绳》
  19. 妄投药戒《卫生宝鉴》
  20. 往来寒热《女科折衷纂要》
  21. 妄想性疾病《默克家庭诊疗手册》
  22. 往来寒热《医学心悟》
  23. 妄言《中医词典》
  24. 往来寒热《济阴纲目》
  25. 妄言见鬼发狂证治《医宗金鉴》
  26. 往来寒热《证治准绳·杂病》
  27. 妄言见鬼发狂证治《妇科心法要诀》
  28. 往来寒热《证治准绳·女科》
  29. 妄言妄见《傅青主女科》
  30. 往来寒热《证治准绳·类方》
  31. 妄言妄见《产宝》


目眩耳聋_《伤寒心法要诀》_中医伤寒_【岐黄之术】

目眩耳聋

目眩耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳目眩神自正，诸逆昏乱不能生，重蝎耳聋湿温汗，不语面色变身青。

【注】目眩者，目黑不明也。耳聋者，耳无所闻也。皆少阳经主证，非死候也。其目之明，其耳之聪，神自完整。若因三法失宜，致诸变逆坏证，目眩而神昏言乱，乃神散气脱之候，故曰不能生也。若因误发湿温家汗而不能言语，耳聋无闻，身青面色变者，名曰重 ，亦死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热如疟寒热
  • 当前页：目眩耳聋
  • 下一页：腹满痛
<<< 返回本书目录
  1. 目眩耳聋《医宗金鉴》
  2. 目眩头倾《针灸素难要旨》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目血《目经大成》
  5. 目眩【方剂主治】
  6. 目血灌瞳仁《圣济总录》
  7. 目眩【中药主治】
  8. 目疡《目经大成》
  9. 目眩《针灸资生经》
  10. 目疡《审视瑶函》
  11. 目眩《普济方·针灸》
  12. 目痒《目经大成》
  13. 目先兆——目相学《中医疾病预测》
  14. 目痒《审视瑶函》
  15. 目为至宝论《审视瑶函》
  16. 目痒《张氏医通》
  17. 目为物所伤《证治准绳·类方》
  18. 目痒《证治准绳·类方》
  19. 目为物所伤《张氏医通》
  20. 目痒《证治准绳·杂病》
  21. 目妄见《张氏医通》
  22. 目痒方《外台秘要》
  23. 目痛门《辨证录》
  24. 目痒急及赤痛《圣济总录》
  25. 目痛（目瞑）《针灸资生经》
  26. 目议《一草亭目科全书》
  27. 目痛【中药主治】
  28. 目翳《药症忌宜》
  29. 目痛【疾病症状】
  30. 目翳《证治准绳·杂病》
  1. 目眩耳聋《伤寒心法要诀》
  2. 目眩耳聋《医学摘粹》
  3. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  4. 目眩耳聋《医宗金鉴》
  5. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  6. 目眩《伤寒指掌》
  7. 目眩候《诸病源候论》
  8. 目眩《针灸资生经》
  9. 目眩口苦《医述》
  10. 目眩《普济方·针灸》
  11. 目眩口苦《医学心悟》
  12. 目眩《中医词典》
  13. 目眩头倾《针灸素难要旨》
  14. 目斜视上《证治准绳·疡医》
  15. 目血《中医词典》
  16. 目弦（眼弦，目纲）《中医名词词典》
  17. 目血《目经大成》
  18. 目先兆——目相学《中医疾病预测》
  19. 目血灌瞳人《中医词典》
  20. 目先兆的临床意义《中医疾病预测》
  21. 目血灌瞳仁《圣济总录》
  22. 目先兆的理论基础《中医疾病预测》
  23. 目扬《中医词典》
  24. 目下肿《中医词典》
  25. 目疡《中医词典》
  26. 目下有卧蚕《中医名词词典》
  27. 目疡《医学纲目》
  28. 目下网《中医词典》
  29. 目疡《证治准绳·疡医》
  30. 目下纲《中医词典》
  31. 目疡《目经大成》


腹满痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

腹满痛

腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满时痛不足证，腹满大痛有余名。误下邪陷太阴里，汗热便硬转阳明。

【注】腹满时痛为不足，桂枝加芍药汤，不愈，用理中汤。腹满大痛为有余，桂枝加大黄汤。此皆误下邪陷太阴之里证也。若潮热自汗，大便硬，则为太阴之邪转属阳明也，宜大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩耳聋
  • 当前页：腹满痛
  • 下一页：吐证
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满痛《伤寒心法要诀》
  2. 腹满痛《广瘟疫论》
  3. 腹满五《金匮悬解》
  4. 腹满痛《医学心悟》
  5. 腹满心痞呕吐泄利《四圣悬枢》
  6. 腹满痛《医学摘粹》
  7. 腹满续法《医学纲目》
  8. 腹满痛《医述》
  9. 腹满一《金匮悬解》
  10. 腹满痛《医宗金鉴》
  11. 腹鸣《灸法秘传》
  12. 腹满痛《伤寒捷诀》
  13. 腹膜壁层《人体解剖学》
  14. 腹满四《金匮悬解》
  15. 腹膜的结构和功能概述《人体解剖学》
  16. 腹满十一《金匮悬解》
  17. 腹膜的解剖生理概要《普通外科学》
  18. 腹满十五《金匮悬解》
  19. 腹膜腔的分区《人体解剖学》
  20. 腹满十四《金匮悬解》
  21. 腹膜透析《肾脏病学》
  22. 腹满十三《金匮悬解》
  23. 腹膜外组织《人体解剖学》
  24. 腹满十七《金匮悬解》
  25. 腹膜形成物《人体解剖学》
  26. 腹满十六《金匮悬解》
  27. 腹膜炎《默克家庭诊疗手册》
  28. 腹满十二《金匮悬解》
  29. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  30. 腹满十《金匮悬解》
  31. 腹膜与脏器的关系《人体解剖学》


吐证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

吐证

吐证

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒吐食不能食，不渴而厥吐寒虚，得食吐渴火为逆，饮吐相因水病居。

【注】中寒吐食，谓中寒吐食不能食也。凡不渴而厥吐，是寒虚吐也，宜理中、吴茱萸辈。凡渴而得食即吐，是火吐也，热实宜黄连解毒汤。热虚宜干姜 黄连 黄芩汤，或竹叶石膏汤。渴而饮，饮而吐，吐而复渴，水逆病也，宜五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满痛
  • 当前页：吐证
  • 下一页：热利寒利
<<< 返回本书目录
  1. 吐证《医宗金鉴》
  2. 吐证门《幼科心法要诀》
  3. 吐证《伤寒心法要诀》
  4. 吐证述要《儿科要略》
  5. 吐愈佳《伤寒直格》
  6. 吐证总括《医宗金鉴》
  7. 吐涌类《景岳全书》
  8. 吐治法《石室秘录》
  9. 吐药《普济方·针灸》
  10. 兔《本草纲目》完整版
  11. 吐烟花【中药大全】
  12. 兔《食物疗法》
  13. 吐血证（一）《医学衷中参西录》
  14. 兔《本草纲目》图文版
  15. 吐血证（二）《医学衷中参西录》
  16. 兔唇【疾病症状】
  17. 吐血证《医学衷中参西录》
  18. 兔打伞【中药大全】
  19. 吐血统论《圣济总录》
  20. 兔儿风【中药大全】
  21. 吐血三要论《叶选医衡》
  22. 兔儿伞【中药大全】
  23. 吐血呕血《儿科要略》
  24. 兔儿挣《松峰说疫》
  25. 吐血衄血咳唾血《证治准绳·女科》
  26. 兔耳草【中药大全】
  27. 吐血衄血咳唾血《女科证治准绳》
  28. 兔耳风【中药大全】
  29. 吐血衄血咳唾血《济阴纲目》
  30. 兔耳子草【中药大全】
  1. 吐证《伤寒心法要诀》
  2. 吐证《医学摘粹》
  3. 吐证述要《儿科要略》
  4. 吐证《医宗金鉴》
  5. 吐证总括《医宗金鉴》
  6. 吐愈佳《伤寒直格》
  7. 吐证总括《幼科心法要诀》
  8. 吐蚘《中医词典》
  9. 吐治法《石室秘录》
  10. 吐涌类《医学摘粹》
  11. 兔《本草纲目》
  12. 吐涌类《景岳全书》
  13. 兔《食物疗法》
  14. 吐药《普济方·针灸》
  15. 兔《食疗本草》
  16. 吐血证（一）《医学衷中参西录》
  17. 兔《本草衍义》
  18. 吐血证（二）《医学衷中参西录》
  19. 兔《本经逢原》
  20. 吐血证《医学衷中参西录》
  21. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  22. 吐血用酒辨《外科全生集》
  23. 兔儿挣《松峰说疫》
  24. 吐血验方良方《奇方类编》
  25. 兔粪丸《冯氏锦囊秘录》
  26. 吐血统论《圣济总录》
  27. 兔肝《饮膳正要》
  28. 吐血十二《金匮悬解》
  29. 兔肝《本草分经》
  30. 吐血身热《医法圆通》
  31. 兔肝草《证类本草》


热利寒利_《伤寒心法要诀》_中医伤寒_【岐黄之术】

热利寒利

热利寒利

  • 上一页
  • 目录
  • 相关
  • 下一页

热利尿红渴粘秽，寒利澄清小便白，理中不应宜固涩，仍然不应利之瘥。

【注】自利不渴者，属太阴寒也。下利欲饮水者，以有热故也。此以渴辨寒热也。小便黄赤，秽气稠粘者，皆热利也。小便清白，澄彻清谷，皆寒利也。热利有表证，轻者升麻 葛根汤，重者葛根汤汗之。有里证者，量以三承气汤下之。无表里证，轻者宜黄芩汤，重者宜葛根 黄连 黄芩汤清之。寒利宜理中汤温而补之。若服理中汤不应者，此属下焦滑脱，宜赤石脂 禹余粮汤固涩。仍然不应，此为清浊不分，水走大肠，宜五苓散或猪苓汤利之，可瘥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐证
  • 当前页：热利寒利
  • 下一页：但欲寐
<<< 返回本书目录
  1. 热利寒利《伤寒心法要诀》
  2. 热痢《备急千金要方》
  3. 热劳【方剂主治】
  4. 热痢《儿科萃精》
  5. 热劳《圣济总录》
  6. 热痢《圣济总录》
  7. 热劳《女科折衷纂要》
  8. 热痢《医宗金鉴》
  9. 热渴《幼幼新书》
  10. 热痢《幼幼新书》
  11. 热咳【疾病大全】
  12. 热痢【中药主治】
  13. 热痉挛【疾病症状】
  14. 热痢寒痢《医宗金鉴》
  15. 热结节【疾病症状】
  16. 热淋《儿科萃精》
  17. 热结便秘【中药主治】
  18. 热淋《圣济总录》
  19. 热疾胎死腹中《女科百问》
  20. 热淋《医学心悟》
  21. 热极眵睛《银海精微》
  22. 热淋《医宗金鉴》
  23. 热吉寒凶《四圣悬枢》
  24. 热淋《幼幼新书》
  25. 热积必溃之病《原机启微》
  26. 热淋【中药主治】
  27. 热积必溃之病《审视瑶函》
  28. 热淋【方剂主治】
  29. 热汗【疾病大全】
  30. 热淋方《外台秘要》
  1. 热利寒利《伤寒心法要诀》
  2. 热利寒利《医学摘粹》
  3. 热痢《圣济总录》
  4. 热力灭菌《医学微生物学》
  5. 热痢《中医词典》
  6. 热类《药鉴》
  7. 热痢《备急千金要方》
  8. 热类《寿世保元》
  9. 热痢《医宗金鉴》
  10. 热泪《中医词典》
  11. 热痢《幼幼新书》
  12. 热劳《女科折衷纂要》
  13. 热痢《时病论》
  14. 热劳《慎柔五书》
  15. 热痢《儿科萃精》
  16. 热劳《金匮翼》
  17. 热痢《幼科心法要诀》
  18. 热劳《中医词典》
  19. 热痢（暑痢）《时病论歌括新编》
  20. 热劳《圣济总录》
  21. 热痢（暑痢）《时病论歌括新编》
  22. 热烂《中医词典》
  23. 热痢寒痢《医宗金鉴》
  24. 热渴候《诸病源候论》
  25. 热痢候《诸病源候论》
  26. 热渴《幼幼新书》
  27. 热痢候《诸病源候论》
  28. 热可制寒《中医词典》
  29. 热痢用凉药《证治准绳·幼科》
  30. 热咳秘方《华佗神方》
  31. 热淋《中医名词词典》


但欲寐_《伤寒心法要诀》_中医伤寒_【岐黄之术】

但欲寐

但欲寐

  • 上一页
  • 目录
  • 相关
  • 下一页

行阴嗜卧无表里，呼醒复睡不须惊，风温脉浮热汗出，多眠身重息鼾鸣。

【注】行阴欲寐嗜卧，少阴证也。若欲寐嗜卧无表里证，身和脉小，知已解也。然解后之睡，呼之则醒，醒而又睡，是阴气来复，非阴盛困阳，不须惊也。风温亦欲寐多眠，则有脉浮发热，汗出身重，鼻息鼾鸣之别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热利寒利
  • 当前页：但欲寐
  • 下一页：阴阳咽痛
<<< 返回本书目录
  1. 但欲寐《医宗金鉴》
  2. 啖鱼《本草纲目》完整版
  3. 但欲寐《伤寒心法要诀》
  4. 淡菜《药笼小品》
  5. 但欲寐《伤寒括要》
  6. 淡菜《证类本草》
  7. 但热不寒【方剂主治】
  8. 淡菜《本草纲目》图文版
  9. 但里不表《伤寒指掌》
  10. 淡菜【中药大全】
  11. 但表不里《伤寒指掌》
  12. 淡菜（壳菜）《本草纲目》完整版
  13. 旦暮避忌-养生余录（上）《古今医统大全》
  14. 淡豉《本草纲目》完整版
  15. 疸症《评琴书屋医略》
  16. 淡豉散【方剂大全】
  17. 疸证总括《杂病心法要诀》
  18. 淡豆豉《本草思辨录》
  19. 疸证总括《医宗金鉴》
  20. 淡豆豉《本草易读》
  21. 疸证门《古今医统大全》
  22. 淡豆豉《本草择要纲目》
  23. 疸病死证《杂病心法要诀》
  24. 淡豆豉《药笼小品》
  25. 疸病《全生指迷方》
  26. 淡豆豉【中药大全】
  27. 疸《周慎斋遗书》
  28. 淡豆豉丸【方剂大全】
  29. 疸《杂病治例》
  30. 淡花当药【中药大全】
  1. 但欲寐《伤寒心法要诀》
  2. 但欲寐《医学心悟》
  3. 但欲寐《伤寒指掌》
  4. 但欲寐《医学摘粹》
  5. 但欲寐《伤寒括要》
  6. 但欲寐《医宗金鉴》
  7. 但欲寐而心烦《思考中医》
  8. 但欲寐《中医词典》
  9. 但欲寐嗜卧《医学纲目》
  10. 但欲寐《中医名词词典》
  11. 淡《中医词典》
  12. 但里不表《伤寒指掌》
  13. 淡白喉《中医词典》
  14. 但里不表《温热暑疫全书》
  15. 淡白喉痈《中医词典》
  16. 但见一证，辨治独特《三十年临证经验集》
  17. 淡白喉痈《喉科指掌》
  18. 但表不里《伤寒指掌》
  19. 淡菜《本草纲目》
  20. 但表不里《温热暑疫全书》
  21. 淡菜《药笼小品》
  22. 旦暮避忌（养生余录 上）《古今医统大全》
  23. 淡菜《老年食养食疗》
  24. 疸症《评琴书屋医略》
  25. 淡菜《饮食须知》
  26. 疸证总括《杂病心法要诀》
  27. 淡菜《医学入门》
  28. 疸证总括《医宗金鉴》
  29. 淡菜《证类本草》
  30. 疸水候《诸病源候论》
  31. 淡菜《本经逢原》


阴阳咽痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

阴阳咽痛

阴阳咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛干肿为阳热，不干不肿属阴寒，阳用甘桔等汤治，阴用甘桔附姜攒。

【注】咽痛一证，寒热皆有。咽干肿痛，为三阳热证，宜甘桔、半夏、苦酒、猪肤等汤调治。不干不肿而痛，为三阴寒证，宜四逆汤加桔梗主治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但欲寐
  • 当前页：阴阳咽痛
  • 下一页：气上冲
<<< 返回本书目录
  1. 阴阳咽痛《医宗金鉴》
  2. 阴阳易《伤寒捷诀》
  3. 阴阳咽痛《伤寒心法要诀》
  4. 阴阳易《伤寒六书》
  5. 阴阳学说《中医基础理论》
  6. 阴阳易《伤寒悬解》
  7. 阴阳虚实用药寒温辩《伤寒六书》
  8. 阴阳易《卫生宝鉴》
  9. 阴阳虚实寒热随而刺之《类经》
  10. 阴阳易病《伤寒恒论》
  11. 阴阳虚实补泻先后《类经》
  12. 阴阳易病《伤寒括要》
  13. 阴阳虚盛用药寒温辩《伤寒六书》
  14. 阴阳易差后劳复篇凡四方《伤寒括要》
  15. 阴阳虚搏病候死期《类经》
  16. 阴阳易方《圆运动的古中医学》
  17. 阴阳形气外内易难《类经》
  18. 阴阳易歌《伤寒百证歌》
  19. 阴阳邪风《目经大成》
  20. 阴阳易六条《仲景伤寒补亡论》
  21. 阴阳消长《伤寒说意》
  22. 阴阳易-伤寒门（下）《古今医统大全》
  23. 阴阳相应辨论《明目至宝》
  24. 阴阳易阴阳交《伤寒六书》
  25. 阴阳相移发三疟《针灸甲乙经》
  26. 阴阳易证《伤寒九十论》
  27. 阴阳相半歌《外科十三方考》
  28. 阴阳易证《伤寒总病论》
  29. 阴阳系日月《内经评文》
  30. 阴阳易证治《三因极一病证方论》
  1. 阴阳咽痛《伤寒心法要诀》
  2. 阴阳咽痛《医学摘粹》
  3. 阴阳已交合图《圆运动的古中医学》
  4. 阴阳咽痛《医宗金鉴》
  5. 阴阳易《中医词典》
  6. 阴阳学说《中医基础理论》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳学说《中医词典》
  9. 阴阳易《疫疹一得》
  10. 阴阳穴《中医词典》
  11. 阴阳易《医学纲目》
  12. 阴阳虚实用药寒温辩《伤寒六书》
  13. 阴阳易《医述》
  14. 阴阳虚实寒热随而刺之《类经》
  15. 阴阳易《卫生宝鉴》
  16. 阴阳虚实补泻先后《类经》
  17. 阴阳易《医学心悟》
  18. 阴阳虚盛用药寒温辩《伤寒六书》
  19. 阴阳易《伤寒六书》
  20. 阴阳虚搏病候死期《类经》
  21. 阴阳易　一章《伤寒悬解》
  22. 阴阳修炼之术《古代房中术》
  23. 阴阳易（伤寒门 下）《古今医统大全》
  24. 阴阳形气外内易难《类经》
  25. 阴阳易病《伤寒恒论》
  26. 阴阳邪风《目经大成》
  27. 阴阳易病《奇效简便良方》
  28. 阴阳消长《中医词典》
  29. 阴阳易病《奇方类编》
  30. 阴阳消长《伤寒说意》
  31. 阴阳易病《伤寒括要》


气上冲_《伤寒心法要诀》_中医伤寒_【岐黄之术】

气上冲

气上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

气撞吐蛔厥阴本，无蛔阳表桂枝汤，少腹急引烧 散，冲喉难息瓜蒂良。

【注】气撞吐蛔，谓厥阴本证也。无蛔，谓气撞不吐蛔，乃邪犹在阳表也，宜桂枝汤。

少腹急引，谓气上冲，更少腹引阴急痛，乃阴阳易病也，宜烧 散。冲喉难息，谓气上冲喉，胸满难以布息，乃寒实在胸也，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳咽痛
  • 当前页：气上冲
  • 下一页：饥不欲食
<<< 返回本书目录
  1. 气上冲《医宗金鉴》
  2. 气上沖心【疾病症状】
  3. 气上冲《伤寒心法要诀》
  4. 气属阳动作火论《金匮钩玄》
  5. 气疝饮【方剂大全】
  6. 气数统论《类经图翼》
  7. 气疝《小儿常见病单验方》
  8. 气嗽方《外台秘要》
  9. 气色声音合参《望诊遵经》
  10. 气体弥散功能下降【疾病症状】
  11. 气色门户合参《望诊遵经》
  12. 气体弥散障碍【疾病症状】
  13. 气色脉象合参《望诊遵经》
  14. 气体在血液中的运输《生理学》
  15. 气色部位合参《望诊遵经》
  16. 气桐子【中药大全】
  17. 气色病症合参《望诊遵经》
  18. 气痛《麻科活人全书》
  19. 气球状细胞痣【疾病大全】
  20. 气痛【中药主治】
  21. 气呕证治《三因极一病证方论》
  22. 气脱《扁鹊心书》
  23. 气怒《医学传灯》
  24. 气脱血崩证《临证实验录》
  25. 气逆呕吐不食论《胎产心法》
  26. 气脱血晕《妇人规》
  27. 气逆呕吐【方剂主治】
  28. 气脱血晕《景岳全书》
  29. 气逆满《黄帝内经太素》
  30. 气为怒伤散而不聚之病《审视瑶函》
  1. 气上冲《伤寒心法要诀》
  2. 气上冲《医学摘粹》
  3. 气上冲心《中医名词词典》
  4. 气上冲《医宗金鉴》
  5. 气上冲心《医学纲目》
  6. 气上不行加三法《针灸神书》
  7. 气上冲心《医学心悟》
  8. 气上《中医词典》
  9. 气上冲心《伤寒指掌》
  10. 气疝《华佗神方》
  11. 气上冲心续法《医学纲目》
  12. 气疝《中医词典》
  13. 气上一法《针灸神书》
  14. 气疝《小儿常见病单验方》
  15. 气上撞心，心中疼热《思考中医》
  16. 气疝《中医名词词典》
  17. 气少《中医词典》
  18. 气涩三十法《针灸神书》
  19. 气舍《针灸大成》
  20. 气色声音合参《望诊遵经》
  21. 气舍《中医词典》
  22. 气色门户合参《望诊遵经》
  23. 气舍《针灸学》
  24. 气色门户《中医词典》
  25. 气胜形《中医词典》
  26. 气色脉象合参《望诊遵经》
  27. 气实《明医指掌》
  28. 气色部位合参《望诊遵经》
  29. 气实泻之《痰火点雪》
  30. 气色病症合参《望诊遵经》
  31. 气食泄《中医词典》


饥不欲食_《伤寒心法要诀》_中医伤寒_【岐黄之术】

饥不欲食

饥不欲食

  • 上一页
  • 目录
  • 相关
  • 下一页

饥不欲食吐蛔厥，下后不食属阳明，懊 头汗栀子豉，厥紧心烦邪在胸。

【注】饥不欲食吐蛔厥，谓厥阴本证也。下后饥不能食属阳明也。阳明病则懊 ，心中烦甚，头上汗出，是热在胃中，宜栀子豉汤涌之。厥阴病则吐蛔、厥逆、脉微，今不微而紧更心烦者，非寒虚邪，是寒实邪，而在胸中，宜瓜蒂散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气上冲
  • 当前页：饥不欲食
  • 下一页：手足厥逆
<<< 返回本书目录
  1. 饥不欲食《医宗金鉴》
  2. 饥饿时上腹痛【疾病症状】
  3. 饥不欲食《伤寒心法要诀》
  4. 饥治法《石室秘录》
  5. 饥《医经原旨》
  6. 芨柏散【方剂大全】
  7. 击探天鼓《养生导引秘籍》
  8. 芨芨草【中药大全】
  9. 击扑损伤《医宗金鉴》
  10. 芨芨草花【中药大全】
  11. 藿叶散【方剂大全】
  12. 机体方面的因素《药理学》
  13. 藿叶羹【方剂大全】
  14. 机体抗病毒免疫《医学微生物学》
  15. 藿香左金丸【方剂大全】
  16. 机体抗肿瘤免疫的机制《医学免疫学》
  17. 藿香左金汤【方剂大全】
  18. 机械地重复周围人的言语或行为【疾病症状】
  19. 藿香煮散【方剂大全】
  20. 机械通气和氧气治疗《急诊医学》
  21. 藿香粥《保健药膳》
  22. 机械性压迫【疾病症状】
  23. 藿香正气汤【方剂大全】
  24. 机要黄芩芍药汤《医经国小》
  25. 藿香正气水【方剂大全】
  26. 乩方论《医学源流论》
  27. 藿香正气散证《临证实验录》
  28. 肌痹《圣济总录》
  29. 藿香正气散【方剂大全】
  30. 肌病步态【疾病症状】
  1. 饥不欲食《伤寒心法要诀》
  2. 饥不欲食《医效秘传》
  3. 饥饿《默克家庭诊疗手册》
  4. 饥不欲食《医学摘粹》
  5. 饥饿对代谢的影响《临床营养学》
  6. 饥不欲食《灵素节注类编》
  7. 饥饿解《冷庐医话》
  8. 饥不欲食《医宗金鉴》
  9. 饥饿呕吐秘方《华佗神方》
  10. 饥不欲食《中医词典》
  11. 饥饿伤《明医指掌》
  12. 饥不饮食《医学纲目》
  13. 饥而不欲食《思考中医》
  14. 饥不能食《医学纲目》
  15. 饥疝《中医词典》
  16. 饥不能食《中医词典》
  17. 饥疝候《诸病源候论》
  18. 饥饱要适当《预防医学》
  19. 饥伤《中医词典》
  20. 饥饱咳嗽《中医词典》
  21. 饥治法《石室秘录》
  22. 饥《医经原旨》
  23. 机《中医词典》
  24. 击天磬《中医词典》
  25. 机构康复《康复医学》
  26. 击天鼓《中医词典》
  27. 机关《中医词典》
  28. 击探天鼓《养生导引秘籍》
  29. 机关之水《中医词典》
  30. 击探天鼓《中医词典》
  31. 机理《神经精神疾病诊断学》


手足厥逆_《伤寒心法要诀》_中医伤寒_【岐黄之术】

手足厥逆

手足厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴手足温无厥，少阴厥冷不能温，厥阴寒厥分微甚，热厥相因辨浅深。

【注】太阴经无厥逆，而有手足自温。少阴经有寒厥，而无热厥。厥阴经有寒、热二厥。寒厥者，只寒而不热也。热厥者，由热而厥，由厥而热，热厥相因无休歇也。当辨阴阳浅深，以当归四逆、承气等汤施治可也。详厥阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饥不欲食
  • 当前页：手足厥逆
  • 下一页：少腹满痛
<<< 返回本书目录
  1. 手足厥逆《医宗金鉴》
  2. 手足厥逆【方剂主治】
  3. 手足厥逆《伤寒心法要诀》
  4. 手足皲裂《家庭医学百科-医疗康复篇》
  5. 手足厥冷预兆《中医疾病预测》
  6. 手足皲裂《幼幼新书》
  7. 手足厥冷【方剂主治】
  8. 手足皲裂【疾病症状】
  9. 手足厥冷《孙真人海上方》
  10. 手足皲裂【疾病大全】
  11. 手足厥冷《产宝》
  12. 手足皲裂方《外台秘要》
  13. 手足拘挛【方剂主治】
  14. 手足口病【疾病大全】
  15. 手足拘急【方剂主治】
  16. 手足冷【方剂主治】
  17. 手足经配合脏腑之义《医旨绪余》
  18. 手足麻痹【方剂主治】
  19. 手足经络配天地四时《伤寒直格》
  20. 手足麻木《丹溪治法心要》
  21. 手足缓弱【方剂主治】
  22. 手足麻木【疾病症状】
  23. 手足汗《医宗金鉴》
  24. 手足麻木【中药主治】
  25. 手足汗《伤寒心法要诀》
  26. 手足麻木【方剂主治】
  27. 手足汗《伤寒明理论》
  28. 手足麻瘟《松峰说疫》
  29. 手足汗《伤寒六书》
  30. 手足逆冷【方剂主治】
  1. 手足厥逆《伤寒心法要诀》
  2. 手足厥逆《医学摘粹》
  3. 手足皲裂《家庭医学百科-医疗康复篇》
  4. 手足厥逆《医宗金鉴》
  5. 手足皲裂《中医词典》
  6. 手足厥逆《中医词典》
  7. 手足皲裂《幼幼新书》
  8. 手足厥冷证二　厥阴三《伤寒悬解》
  9. 手足皲裂方五首《外台秘要》
  10. 手足厥冷预兆的临床预报意义《中医疾病预测》
  11. 手足皲裂候《诸病源候论》
  12. 手足厥冷预兆的理论基础《中医疾病预测》
  13. 手足麻木《傅青主男科》
  14. 手足厥冷预兆《中医疾病预测》
  15. 手足麻木《中医词典》
  16. 手足厥冷《产宝》
  17. 手足麻木《丹溪治法心要》
  18. 手足厥冷《中医词典》
  19. 手足麻木不知痛痒《奇效简便良方》
  20. 手足厥冷《孙真人海上方》
  21. 手足麻瘟《松峰说疫》
  22. 手足厥冷《中医名词词典》
  23. 手足慢性皮炎《默克家庭诊疗手册》
  24. 手足经配合脏腑之义《医旨绪余》
  25. 手足逆冷《中医词典》
  26. 手足经配合脏腑《医述》
  27. 手足逆冷证《伤寒九十论》
  28. 手足经络配天地四时《伤寒直格》
  29. 手足逆胪《中医词典》
  30. 手足缓弱《中医词典》
  31. 手足逆胪及瘃坏方二首《外台秘要》


少腹满痛_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少腹满痛

少腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹满而按之痛，厥逆尿白冷膀胱，不厥血蓄小便利，小便不利水为殃。

【注】少腹满按之痛，若四肢厥冷，小便清白者，是冷结膀胱，宜当归四逆加吴茱萸 生姜汤。不厥冷，小便自利者，是血蓄膀胱，宜桃仁承气汤。小便不利者，是水蓄膀胱，宜五苓散，若大小便不利者，是水热蓄结，宜八正散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足厥逆
  • 当前页：少腹满痛
  • 下一页：神昏狂乱蓄血发狂
<<< 返回本书目录
  1. 少腹满痛《医宗金鉴》
  2. 少腹痛《古今医彻》
  3. 少腹满痛《伤寒心法要诀》
  4. 少腹痛证治《妇科心法要诀》
  5. 少腹满《伤寒明理论》
  6. 少腹痛证治《医宗金鉴》
  7. 少腹疽《医宗金鉴》
  8. 少腹引阴茎作痛《医宗金鉴》
  9. 少腹拘急【方剂主治】
  10. 少腹痈《马培之医案》
  11. 少腹《经络全书》
  12. 少腹逐瘀汤【方剂大全】
  13. 少府穴【上肢内侧穴位】
  14. 少腹逐瘀汤说《医林改错》
  15. 少儿脊柱侧凸【疾病症状】
  16. 少腹逐瘀丸【方剂大全】
  17. 少儿保健《中医养生学》
  18. 少海穴【上肢内侧穴位】
  19. 少冲穴【上肢内侧穴位】
  20. 少花柏拉木【中药大全】
  21. 韶子【中药大全】
  22. 少花腰骨藤【中药大全】
  23. 韶子《本草纲目》完整版
  24. 少精子症【疾病大全】
  25. 杓上砂《本草纲目》图文版
  26. 少林风湿跌打膏【方剂大全】
  27. 杓上砂《本草纲目》完整版
  28. 少林寺秘传内外损伤主方《救伤秘旨》
  29. 杓儿菜【中药大全】
  30. 少年白发《赵绍琴临证验案精选》
  1. 少腹满痛《伤寒心法要诀》
  2. 少腹满痛《广瘟疫论》
  3. 少腹满痛证十六　厥阴十七《伤寒悬解》
  4. 少腹满痛《医学摘粹》
  5. 少腹如扇《中医名词词典》
  6. 少腹满痛《医宗金鉴》
  7. 少腹痛《中医词典》
  8. 少腹满囊缩续法《医学纲目》
  9. 少腹痛《丁甘仁医案》
  10. 少腹满囊缩《医学纲目》
  11. 少腹痛《古今医彻》
  12. 少腹满《伤寒指掌》
  13. 少腹痛证治《医宗金鉴》
  14. 少腹满《伤寒明理论》
  15. 少腹痛证治《妇科心法要诀》
  16. 少腹满《医效秘传》
  17. 少腹引阴茎作痛《正骨心法要旨》
  18. 少腹满《医学心悟》
  19. 少腹引阴茎作痛《医宗金鉴》
  20. 少腹满《中医词典》
  21. 少腹硬满《中医名词词典》
  22. 少腹疽《外科心法要诀》
  23. 少腹痈《马培之医案》
  24. 少腹疽《医宗金鉴》
  25. 少腹胀《中医词典》
  26. 少腹拘急《中医词典》
  27. 少腹胀满《医学纲目》
  28. 少腹急迫不孕《傅青主女科》
  29. 少腹逐瘀汤《医林改错》
  30. 少腹急结《中医词典》
  31. 少腹逐瘀汤说《医林改错》


神昏狂乱蓄血发狂_《伤寒心法要诀》_中医伤寒_【岐黄之术】

神昏狂乱蓄血发狂

神昏狂乱蓄血发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

神昏胃热重阳狂，三黄三承白解汤。蓄血发狂小便利，少腹硬痛属太阳，阳明蓄血大便黑，其人如狂而喜忘，桃仁承气抵当治，须识作汗奄然狂。

【注】神昏胃热，谓神昏是胃经热极乘心也。重阳狂，谓热入于阳则狂乱也。三黄，谓三黄石膏汤，治神昏狂乱表实无汗者也。三承，谓三承气汤，治神昏狂乱里实不便者也。

白解汤，谓白虎解毒汤，治神昏狂乱，无表里证而热极者也。太阳蓄血发狂，则少腹硬痛，小便自利。若小便不利，是水热蓄也，非血蓄也。阳明血蓄如狂，则喜忘大便黑，若大便不黑，是热极也，非血蓄也。蓄血轻者，桃仁承气汤，重者抵当汤，择而用之可也。然发狂证，亦有阳盛阴虚之人，作汗将解之时，奄然发狂， 然汗出而解者，当须识之，不可以药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满痛
  • 当前页：神昏狂乱蓄血发狂
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 神昏狂乱蓄血发狂《医宗金鉴》
  2. 神昏谵语【方剂主治】
  3. 神昏狂乱蓄血发狂《伤寒心法要诀》
  4. 神昏谵语（二）《景景医话》
  5. 神黄豆【中药大全】
  6. 神昏谵语（一）《景景医话》
  7. 神鬼箭打《松峰说疫》
  8. 神火丹《幼幼新书》
  9. 神龟滋阴丸【方剂大全】
  10. 神火照法《外科十法》
  11. 神龟散【方剂大全】
  12. 神交汤【方剂大全】
  13. 神归汤【方剂大全】
  14. 神解散【方剂大全】
  15. 神光汤【方剂大全】
  16. 神经、精神疾病生化诊断《临床生物化学》
  17. 神功圆【方剂大全】
  18. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  19. 神功丸【方剂大全】
  20. 神经、免疫与健康《免疫与健康》
  21. 神功散【方剂大全】
  22. 神经白塞病【疾病大全】
  23. 神功散《洪氏集验方》
  24. 神经病性关节病【疾病大全】
  25. 神功内托散【方剂大全】
  26. 神经病综合征（二）《神经精神疾病诊断学》
  27. 神功丹【方剂大全】
  28. 神经病综合征（三）《神经精神疾病诊断学》
  29. 神锋散《仙传外科集验方》
  30. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  1. 神昏狂乱蓄血发狂《伤寒心法要诀》
  2. 神昏狂乱蓄血发狂《医学摘粹》
  3. 神昏谵语（二）《景景医话》
  4. 神昏狂乱蓄血发狂《医宗金鉴》
  5. 神昏谵语（一）《景景医话》
  6. 神昏《中医内科学》
  7. 神火丹《中医词典》
  8. 神昏《中医词典》
  9. 神火丹《幼幼新书》
  10. 神昏《中医名词词典》
  11. 神火丹《证治准绳·幼科》
  12. 神化丸《备急千金要方》
  13. 神火丹候《诸病源候论》
  14. 神护草《名医别录》
  15. 神火照法《外科十法》
  16. 神护草《证类本草》
  17. 神火照法《医学心悟》
  18. 神护草《新修本草》
  19. 神机《中医词典》
  20. 神护草《千金翼方》
  21. 神济《中医词典》
  22. 神鬼箭打《松峰说疫》
  23. 神茧散《冯氏锦囊秘录》
  24. 神鬼箭《奇方类编》
  25. 神箭《急救广生集》
  26. 神光自现症《中医词典》
  27. 神经《默克家庭诊疗手册》
  28. 神光自见症《中医词典》
  29. 神经《组织学与胚胎学》
  30. 神光《中医词典》
  31. 神经《耳鼻咽喉外科学》


循衣摸床_《伤寒心法要诀》_中医伤寒_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

循衣摸床有二因，太阳火劫热伤阴，小便利生不利死，阳明热极热弥深，皆缘三法失成坏，脉实堪下弱难禁，虚实阴阳难辨处，独参六味可回春。

【注】循衣摸床，危恶之证也。一因太阳火劫取汗，致阳盛伤阴。阴若末竭，则小便利，多生；阴若已竭，则小便难，多死。一因阳明热极，汗、吐、下三法失宜，致成坏证。其热弥深，脉实者，堪下则可治；脉弱者，不堪下则难治。此已成危恶坏证，往往阴阳虚实，医莫能辨，无下手处，当以大剂独参、六味、干生地黄汤，时时与之，每获生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神昏狂乱蓄血发狂
  • 当前页：循衣摸床
  • 下一页：太阳阳邪停饮
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《伤寒心法要诀》
  2. 循衣摸床《松峰说疫》
  3. 循衣摸床《伤寒指掌》
  4. 循衣摸床《医学摘粹》
  5. 循衣摸床《伤寒括要》
  6. 循衣摸床《证治准绳·杂病》
  7. 循衣摸床（伤寒补遗）《古今医统大全》
  8. 循衣摸床《张氏医通》
  9. 循衣摸床撮空《广瘟疫论》
  10. 循衣摸床《医述》
  11. 循衣摸床撮空《伤寒指掌》
  12. 循衣摸床《医宗金鉴》
  13. 循衣摸床门《张氏医通》
  14. 循衣摸床《医学纲目》
  15. 循衣摸床续法《医学纲目》
  16. 循衣摸床《疫疹一得》
  17. 循衣摸床证《伤寒九十论》
  18. 循衣摸床《伤寒捷诀》
  19. 循衣摸空歌《伤寒百证歌》
  20. 循衣摸床《伤寒标本心法类萃》
  21. 循元《中医词典》
  22. 循衣摸床《中医词典》
  23. 鲟黄鱼《药性切用》
  24. 循衣摸床《中医名词词典》
  25. 鲟鱼《食疗本草》
  26. 循衣撮空《证治准绳·类方》
  27. 鲟鱼《饮食须知》
  28. 循衣撮空《张氏医通》
  29. 鲟鱼《医学入门》
  30. 循衣撮空《医学纲目》
  31. 鲟鱼《证类本草》


太阳阳邪停饮_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阳阳邪停饮

太阳阳邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳阳邪有水逆，消渴 发热汗出烦，小便不利水入吐，脉浮而数五苓攒。

【注】太阳阳邪，有水逆消渴之病，谓太阳中风，有渴欲饮水，水入即吐者，名曰水逆；饮水多而小便少者，名曰消渴。发热汗出，风邪出。烦，热也。小便不利，水入则吐，饮停也。浮数，风热脉也。均宜五苓散，多服暖水，令微汗出，外解太阳，内利停水则愈。若不能饮暖水，欲饮冷水者，是热盛也，以五苓散加寒水石、石膏、滑石可也。详太阳上编。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：太阳阳邪停饮
  • 下一页：太阳阴邪停饮
<<< 返回本书目录
  1. 太阳阳邪停饮《医宗金鉴》
  2. 太阳阴邪干呕咳《医宗金鉴》
  3. 太阳阳邪停饮《伤寒心法要诀》
  4. 太阳阴邪停饮《伤寒心法要诀》
  5. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  6. 太阳用药图《医法圆通》
  7. 太阳阳明证结胸《范中林六经辨证医案》
  8. 太阳瘀血证《伤寒九十论》
  9. 太阳阳明合病证《伤寒九十论》
  10. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  11. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  12. 太阳针【中药大全】
  13. 太阳阳明合病葛根汤证《医学衷中参西录》
  14. 太阳正伤寒《轩岐救正论》
  15. 太阳阳明合病歌《伤寒百证歌》
  16. 太阳正治法《伤寒贯珠集》
  17. 太阳阳明合病《轩岐救正论》
  18. 太阳证《伤寒总病论》
  19. 太阳阳明并病《轩岐救正论》
  20. 太阳证发热（长期低热）《范中林六经辨证医案》
  21. 太阳阳明并病《伤寒六书》
  22. 太阳证风湿《范中林六经辨证医案》
  23. 太阳穴胀痛【疾病症状】
  24. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  25. 太阳穴痛【疾病症状】
  26. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  27. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  28. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  29. 太阳穴【头部背面穴位】
  30. 太阳证柔痉《范中林六经辨证医案》
  1. 太阳阳邪停饮《伤寒心法要诀》
  2. 太阳阳邪停饮《医学摘粹》
  3. 太阳阴《中医词典》
  4. 太阳阳邪停饮《医宗金鉴》
  5. 太阳阴邪干呕咳《医宗金鉴》
  6. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  7. 太阳阴邪停饮《医学摘粹》
  8. 太阳阳明证结胸《范中林六经辨证医案》
  9. 太阳阴邪停饮《伤寒心法要诀》
  10. 太阳阳明合病证《伤寒九十论》
  11. 太阳用药图《医法圆通》
  12. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  13. 太阳瘀血证《伤寒九十论》
  14. 太阳阳明合病葛根汤证《医学衷中参西录》
  15. 太阳与少阳合病《中医名词词典》
  16. 太阳阳明合病歌《伤寒百证歌》
  17. 太阳与阳明合病《中医名词词典》
  18. 太阳阳明合病《轩岐救正论》
  19. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  20. 太阳阳明合病《中医词典》
  21. 太阳运气义《思考中医》
  22. 太阳阳明并病《伤寒六书》
  23. 太阳正伤寒《轩岐救正论》
  24. 太阳阳明并病《轩岐救正论》
  25. 太阳证《伤寒总病论》
  26. 太阳阳明《伤寒指掌》
  27. 太阳证《此事难知》
  28. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  29. 太阳证发热（长期低热）《范中林六经辨证医案》
  30. 太阳虚汗《小儿药证直诀》
  31. 太阳证风湿《范中林六经辨证医案》


太阳阴邪停饮_《伤寒心法要诀》_中医伤寒_【岐黄之术】

太阳阴邪停饮

太阳阴邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳阴邪有水气，伤寒无汗热烘烘，主证干呕咳微喘，外发内散小青龙，小便不利少腹满，下利除麻共入苓，噎麻易附喘加杏，渴加花粉减半平。

【注】太阳阴邪有水气，谓太阳伤寒表不解，发热无汗，兼有干呕而咳微喘，饮病之主证，宜以小青龙汤，外发寒邪，内散寒饮，则可愈也。或小便不利少腹满，或下利，或噎、或喘、或渴，此饮病或有之证，亦以小青龙汤主之。小便不利，少腹满，是水停下焦，大便下利，是水走大肠，俱除麻黄，共入茯苓，专渗利也。噎为内寒之甚，以麻黄易附子，散内寒也。喘气上逆，加杏仁以降逆也。渴加花粉，减去半夏，以避燥生津也。

详太阳下编。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阳邪停饮
  • 当前页：太阳阴邪停饮
  • 下一页：少阴阳邪停饮
<<< 返回本书目录
  1. 太阳阴邪停饮《伤寒心法要诀》
  2. 太阳用药图《医法圆通》
  3. 太阳阴邪干呕咳《医宗金鉴》
  4. 太阳瘀血证《伤寒九十论》
  5. 太阳阳邪停饮《医宗金鉴》
  6. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  7. 太阳阳邪停饮《伤寒心法要诀》
  8. 太阳针【中药大全】
  9. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  10. 太阳正伤寒《轩岐救正论》
  11. 太阳阳明证结胸《范中林六经辨证医案》
  12. 太阳正治法《伤寒贯珠集》
  13. 太阳阳明合病证《伤寒九十论》
  14. 太阳证《伤寒总病论》
  15. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  16. 太阳证发热（长期低热）《范中林六经辨证医案》
  17. 太阳阳明合病葛根汤证《医学衷中参西录》
  18. 太阳证风湿《范中林六经辨证医案》
  19. 太阳阳明合病歌《伤寒百证歌》
  20. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  21. 太阳阳明合病《轩岐救正论》
  22. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  23. 太阳阳明并病《轩岐救正论》
  24. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  25. 太阳阳明并病《伤寒六书》
  26. 太阳证柔痉《范中林六经辨证医案》
  27. 太阳穴胀痛【疾病症状】
  28. 太阳证水疝《范中林六经辨证医案》
  29. 太阳穴痛【疾病症状】
  30. 太阳证哮喘《范中林六经辨证医案》
  1. 太阳阴邪停饮《伤寒心法要诀》
  2. 太阳阴邪停饮《医学摘粹》
  3. 太阳用药图《医法圆通》
  4. 太阳阴邪干呕咳《医宗金鉴》
  5. 太阳瘀血证《伤寒九十论》
  6. 太阳阴《中医词典》
  7. 太阳与少阳合病《中医名词词典》
  8. 太阳阳邪停饮《伤寒心法要诀》
  9. 太阳与阳明合病《中医名词词典》
  10. 太阳阳邪停饮《医学摘粹》
  11. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  12. 太阳阳邪停饮《医宗金鉴》
  13. 太阳运气义《思考中医》
  14. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  15. 太阳正伤寒《轩岐救正论》
  16. 太阳阳明证结胸《范中林六经辨证医案》
  17. 太阳证《伤寒总病论》
  18. 太阳阳明合病证《伤寒九十论》
  19. 太阳证《此事难知》
  20. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  21. 太阳证发热（长期低热）《范中林六经辨证医案》
  22. 太阳阳明合病葛根汤证《医学衷中参西录》
  23. 太阳证风湿《范中林六经辨证医案》
  24. 太阳阳明合病歌《伤寒百证歌》
  25. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  26. 太阳阳明合病《轩岐救正论》
  27. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  28. 太阳阳明合病《中医词典》
  29. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  30. 太阳阳明并病《伤寒六书》
  31. 太阳证柔痉《范中林六经辨证医案》


少阴阳邪停饮_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴阳邪停饮

少阴阳邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴阳邪有停饮，六七日反不得眠，下利而渴咳而呕，小便不利猪苓煎。

【注】少阴阳邪有停饮，谓少阴阳邪热证，兼有停饮病也。少阴病当欲寐，至六、七日反心烦不得眠，是少阴热也，下利而渴，咳呕，小便不利，是水饮停也。以猪苓汤去其热而利其水可也。详少阴篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阴邪停饮
  • 当前页：少阴阳邪停饮
  • 下一页：少阴阴邪停饮
<<< 返回本书目录
  1. 少阴阳邪停饮《伤寒心法要诀》
  2. 少阴阴邪寒脉证《医宗金鉴》
  3. 少阴阳邪热脉证《医宗金鉴》
  4. 少阴阴邪脉证《伤寒心法要诀》
  5. 少阴阳邪脉《伤寒心法要诀》
  6. 少阴阴邪停饮《伤寒心法要诀》
  7. 少阴阳邪渴咳而呕《医宗金鉴》
  8. 少阴阴邪小便不利自下痢《医宗金鉴》
  9. 少阴阳回不死证《伤寒悬解》
  10. 少阴脏病《伤寒悬解》
  11. 少阴阳复吐证方《圆运动的古中医学》
  12. 少阴脏病《医学摘粹》
  13. 少阴阳复土胜水负方《圆运动的古中医学》
  14. 少阴证《伤寒九十论》
  15. 少阴新法《伤寒指掌》
  16. 少阴证《伤寒总病论》
  17. 少阴问答一《伤寒寻源》
  18. 少阴证鼻衄《范中林六经辨证医案》
  19. 少阴问答三《伤寒寻源》
  20. 少阴证不孕《范中林六经辨证医案》
  21. 少阴问答二《伤寒寻源》
  22. 少阴证寒厥《范中林六经辨证医案》
  23. 少阴亡阳死证《伤寒悬解》
  24. 少阴证经闭《范中林六经辨证医案》
  25. 少阴太阳表里同病《医宗金鉴》
  26. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  27. 少阴太阳表里同病《伤寒心法要诀》
  28. 少阴证淋病《范中林六经辨证医案》
  29. 少阴所胜生病《史载之方》
  30. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  1. 少阴阳邪停饮《伤寒心法要诀》
  2. 少阴阳邪停饮《医学摘粹》
  3. 少阴一方《本草乘雅半偈》
  4. 少阴阳邪热脉证《医宗金鉴》
  5. 少阴阴邪寒脉证《医宗金鉴》
  6. 少阴阳邪脉《伤寒心法要诀》
  7. 少阴阴邪脉证《伤寒心法要诀》
  8. 少阴阳邪渴咳而呕《医宗金鉴》
  9. 少阴阴邪停饮《医学摘粹》
  10. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  11. 少阴阴邪停饮《伤寒心法要诀》
  12. 少阴咽疮《中医词典》
  13. 少阴阴邪小便不利自下痢《医宗金鉴》
  14. 少阴新法《伤寒指掌》
  15. 少阴俞《中医词典》
  16. 少阴下法三条《伤寒贯珠集》
  17. 少阴运气义《思考中医》
  18. 少阴问答一《伤寒寻源》
  19. 少阴脏病《伤寒悬解》
  20. 少阴问答三《伤寒寻源》
  21. 少阴脏病《医学摘粹》
  22. 少阴问答二《伤寒寻源》
  23. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  24. 少阴温法十五条《伤寒贯珠集》
  25. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  26. 少阴为枢《中医词典》
  27. 少阴证《伤寒九十论》
  28. 少阴亡阳死证一　少阴三十《伤寒悬解》
  29. 少阴证《伤寒总病论》
  30. 少阴头痛《中医词典》
  31. 少阴证《此事难知》


少阴阴邪停饮_《伤寒心法要诀》_中医伤寒_【岐黄之术】

少阴阴邪停饮

少阴阴邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴阴邪有水气，腹痛四肢重沉疼，小便不利自下利，或咳或呕真武平。咳加干姜辛味共，小便若利去茯苓，呕去附子 生姜倍，利去芍药入干宁。

【注】少阴阴邪有水气，谓少阴阴寒兼有水气病也，饮病主证，谓腹痛，四肢沉重疼痛，大便自利、小便不利，宜真武汤温中利水也。饮病或有之证，或咳，或小便利，或呕，或下利。咳加生姜、细辛、五味子。小便若利去茯苓。呕，去附子倍加生姜。利，去芍药入干姜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阳邪停饮
  • 当前页：少阴阴邪停饮
  • 下一页：喘急短气
<<< 返回本书目录
  1. 少阴阴邪停饮《伤寒心法要诀》
  2. 少阴阴邪小便不利自下痢《医宗金鉴》
  3. 少阴阴邪脉证《伤寒心法要诀》
  4. 少阴脏病《伤寒悬解》
  5. 少阴阴邪寒脉证《医宗金鉴》
  6. 少阴脏病《医学摘粹》
  7. 少阴阳邪停饮《伤寒心法要诀》
  8. 少阴证《伤寒九十论》
  9. 少阴阳邪热脉证《医宗金鉴》
  10. 少阴证《伤寒总病论》
  11. 少阴阳邪脉《伤寒心法要诀》
  12. 少阴证鼻衄《范中林六经辨证医案》
  13. 少阴阳邪渴咳而呕《医宗金鉴》
  14. 少阴证不孕《范中林六经辨证医案》
  15. 少阴阳回不死证《伤寒悬解》
  16. 少阴证寒厥《范中林六经辨证医案》
  17. 少阴阳复吐证方《圆运动的古中医学》
  18. 少阴证经闭《范中林六经辨证医案》
  19. 少阴阳复土胜水负方《圆运动的古中医学》
  20. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  21. 少阴新法《伤寒指掌》
  22. 少阴证淋病《范中林六经辨证医案》
  23. 少阴问答一《伤寒寻源》
  24. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  25. 少阴问答三《伤寒寻源》
  26. 少阴证气厥《范中林六经辨证医案》
  27. 少阴问答二《伤寒寻源》
  28. 少阴证舌强《范中林六经辨证医案》
  29. 少阴亡阳死证《伤寒悬解》
  30. 少阴证胎黄《范中林六经辨证医案》
  1. 少阴阴邪停饮《伤寒心法要诀》
  2. 少阴阴邪停饮《医学摘粹》
  3. 少阴阴邪小便不利自下痢《医宗金鉴》
  4. 少阴阴邪脉证《伤寒心法要诀》
  5. 少阴俞《中医词典》
  6. 少阴阴邪寒脉证《医宗金鉴》
  7. 少阴运气义《思考中医》
  8. 少阴一方《本草乘雅半偈》
  9. 少阴脏病《伤寒悬解》
  10. 少阴阳邪停饮《伤寒心法要诀》
  11. 少阴脏病《医学摘粹》
  12. 少阴阳邪停饮《医学摘粹》
  13. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  14. 少阴阳邪热脉证《医宗金鉴》
  15. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  16. 少阴阳邪脉《伤寒心法要诀》
  17. 少阴证《伤寒九十论》
  18. 少阴阳邪渴咳而呕《医宗金鉴》
  19. 少阴证《伤寒总病论》
  20. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  21. 少阴证《此事难知》
  22. 少阴咽疮《中医词典》
  23. 少阴证鼻衄《范中林六经辨证医案》
  24. 少阴新法《伤寒指掌》
  25. 少阴证不孕《范中林六经辨证医案》
  26. 少阴下法三条《伤寒贯珠集》
  27. 少阴证寒厥《范中林六经辨证医案》
  28. 少阴问答一《伤寒寻源》
  29. 少阴证经闭《范中林六经辨证医案》
  30. 少阴问答三《伤寒寻源》
  31. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》


喘急短气_《伤寒心法要诀》_中医伤寒_【岐黄之术】

喘急短气

喘急短气

  • 上一页
  • 目录
  • 相关
  • 下一页

喘息喝喝数张口，短气似喘不抬肩，促难布息为实证，短不续息作虚观，内因饮病或痰热，外因阴阳表里看，直视神昏汗润发，脉微肢厥命难全。

【注】喘息，气急喝喝而数张口、抬肩、欠肚者，喘也。短气，则似喘非喘，而不张口抬肩也。二证皆胸中气病。肺主气，故属肺也。无论喘急、短气，若气促壅塞不能布息，为有余之实证。若气短空乏不能续息，为不足之虚证。内因，谓饮冷伤肺，或因痰热也。外因，谓形寒伤表，表主皮毛，肺之合也。皮毛受邪，其次及肤、及肌、及胸、及腹入胃，皆令病喘，当审阴阳表里，从化主治可也。喘急、短气，兼直视神昏，汗出润发，脉微四肢厥冷，皆死候也。与三阴寒证同见，是为阴喘，宜四逆加杏仁、五味子，虚者倍加人参。与三阳热证同见，是为阳喘，宜白虎、葛根 黄芩 黄连汤。与太阳表证同见，是为表喘，无汗者麻黄汤，兼烦躁者大青龙汤；有汗者桂枝加浓朴杏子汤。与阳明里证同见，是为里喘，宜大承气汤，兼结胸者，宜大陷胸丸。若兼水气，表实者，小青龙汤；表虚者及小便不利，均宜五苓散加葶苈子。里实者，宜葶苈大枣汤，兼腹胁硬痛者，宜十枣汤。里寒者，宜真武汤。若脉微细，口鼻气短喘乏。而无阴阳表里证，此气虚喘也，宜保元汤加五味子、杏仁。若喘而唾痰稠粘，喉间漉漉有声，此痰喘也，重者宜瓜蒂散、礞石滚痰丸，轻者二陈加苦葶苈子、苏子之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阴邪停饮
  • 当前页：喘急短气
  • 下一页：心下悸
<<< 返回本书目录
  1. 喘急短气《医宗金鉴》
  2. 喘急论《妇科秘书》
  3. 喘急短气《伤寒心法要诀》
  4. 喘急论《胎产心法》
  5. 喘急第五十六问《婴童百问》
  6. 喘急脉论《三指禅》
  7. 喘急【方剂主治】
  8. 喘急门《幼科切要》
  9. 喘急《专治麻痧初编》
  10. 喘急死证《杂病心法要诀》
  11. 喘急《医宗金鉴》
  12. 喘急汤【方剂大全】
  13. 喘急《药症忌宜》
  14. 喘急有虚有实《医学传心录》
  15. 喘急《续名医类案》
  16. 喘解《儿科萃精》
  17. 喘急《卫生易简方》
  18. 喘咳《医宗金鉴》
  19. 喘急《万病回春》
  20. 喘咳【中药主治】
  21. 喘急《万病回春》
  22. 喘咳【方剂主治】
  23. 喘急《寿世保元》
  24. 喘咳上气《幼幼新书》
  25. 喘急《盘珠集胎产症治》
  26. 喘论《古今医彻》
  27. 喘急《女科折衷纂要》
  28. 喘论《医贯》
  29. 喘急《麻疹阐注》
  30. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  1. 喘急短气《伤寒心法要诀》
  2. 喘急短气《医学摘粹》
  3. 喘急论《胎产心法》
  4. 喘急短气《医宗金鉴》
  5. 喘急论《妇科秘书》
  6. 喘急第五十六问《婴童百问》
  7. 喘急脉论《三指禅》
  8. 喘急《药症忌宜》
  9. 喘急门《幼科切要》
  10. 喘急《盘珠集胎产症治》
  11. 喘急秘方《华佗神方》
  12. 喘急《女科折衷纂要》
  13. 喘急死证《医宗金鉴》
  14. 喘急《痘疹心法要诀》
  15. 喘急死证《杂病心法要诀》
  16. 喘急《专治麻痧初编》
  17. 喘急有虚有实《医学传心录》
  18. 喘急《卫生易简方》
  19. 喘家《中医名词词典》
  20. 喘急《万病回春》
  21. 喘家《中医词典》
  22. 喘急《万病回春》
  23. 喘解《儿科萃精》
  24. 喘急《济阴纲目》
  25. 喘咳《中医词典》
  26. 喘急《济阴纲目》
  27. 喘咳《正骨心法要旨》
  28. 喘急《古今医鉴》
  29. 喘咳《医宗金鉴》
  30. 喘急《寿世保元》
  31. 喘咳《证治准绳·疡医》


心下悸_《伤寒心法要诀》_中医伤寒_【岐黄之术】

心下悸

心下悸

  • 上一页
  • 目录
  • 相关
  • 下一页

筑筑惕惕心动悸，怔怔仲仲不自安，饮多尿少为停水，厥冷汗后是虚寒。

【注】心下筑筑惕惕、怔怔忡忡，谓悸病之状也。饮水多而小便少，水停心下之悸也，宜茯苓 甘草汤，或五苓散。厥冷为寒，宜真武汤，汗后为虚，宜小建中汤。或不因汗后，是虚之甚也，宜炙甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急短气
  • 当前页：心下悸
  • 下一页：战振栗
<<< 返回本书目录
  1. 心下悸《医宗金鉴》
  2. 心下悸（述古）《伤寒指掌》
  3. 心下悸《伤寒心法要诀》
  4. 心下坚满【方剂主治】
  5. 心下大如杯结症方《外台秘要》
  6. 心下坚痞【方剂主治】
  7. 心系病先兆《中医疾病预测》
  8. 心下满《丹溪手镜》
  9. 心喜笑（怒）《针灸资生经》
  10. 心下满《伤寒大白》
  11. 心喜笑《普济方·针灸》
  12. 心下满《伤寒明理论》
  13. 心无血说《医林改错》
  14. 心下满急《普济方·针灸》
  15. 心无外缘《养生导引秘籍》
  16. 心下痞《卫生宝鉴》
  17. 心窝部隐痛【疾病症状】
  18. 心下痞《卫生宝鉴》
  19. 心胃痛证治《医宗金鉴》
  20. 心下痞二十五条《仲景伤寒补亡论》
  21. 心胃痛证治《妇科心法要诀》
  22. 心下痞满【方剂主治】
  23. 心胃痛及腹中痛《卫生宝鉴》
  24. 心下痞闷【方剂主治】
  25. 心胃痛《医述》
  26. 心下痞硬【方剂主治】
  27. 心胃痛《续名医类案》
  28. 心下痞证《伤寒总病论》
  29. 心胃痛《寿世保元》
  30. 心下虚痞【方剂主治】
  1. 心下悸《伤寒心法要诀》
  2. 心下悸《医学摘粹》
  3. 心下悸（述古）《伤寒指掌》
  4. 心下悸《医宗金鉴》
  5. 心下坚筑《中医词典》
  6. 心下悸《中医词典》
  7. 心下满《中医名词词典》
  8. 心下急《中医词典》
  9. 心下满《中医词典》
  10. 心下急《中医名词词典》
  11. 心下满《伤寒大白》
  12. 心下否痛《中医词典》
  13. 心下满《丹溪手镜》
  14. 心下大如杯结症方二首《外台秘要》
  15. 心下满《伤寒明理论》
  16. 心下沉积《儒门事亲》
  17. 心下满附结胸痞气脏结《医效秘传》
  18. 心系病先兆《中医疾病预测》
  19. 心下满急《新修本草》
  20. 心系《中医词典》
  21. 心下满急《普济方·针灸》
  22. 心系《中医名词词典》
  23. 心下痞《中医词典》
  24. 心喜笑（怒）《针灸资生经》
  25. 心下痞《卫生宝鉴》
  26. 心喜笑《普济方·针灸》
  27. 心下痞《卫生宝鉴》
  28. 心无血说《医林改错》
  29. 心下痞二十五条《仲景伤寒补亡论》
  30. 心无外缘《养生导引秘籍》
  31. 心下痞满《中医词典》


战振栗_《伤寒心法要诀》_中医伤寒_【岐黄之术】

战振栗

战振栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战身耸动栗心HT ，振虽耸动比战轻，故振责虚因无力，栗战相交邪正争，此证若生三法后，虚其中外逆而成，不逆因和而作解，正胜邪却战汗平。

【注】战，谓身抖耸动也。栗，谓心内发HT 也。振，亦耸动，比之于战则无力也。所以论中曰∶振振者，皆责其虚也。栗，邪气为之也。战，正气为之也。邪正相交故争也。此证若生于汗、吐。下之后，是虚其中外而致逆也。若不致逆，邪因以衰，正因以和而作解，则为正胜邪却，战栗汗出而平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下悸
  • 当前页：战振栗
  • 下一页：呢逆哕噫
<<< 返回本书目录
  1. 战振栗《医宗金鉴》
  2. 战振栗（合参准绳金鉴）《伤寒指掌》
  3. 战振栗《伤寒心法要诀》
  4. 站立久后的浮肿【疾病症状】
  5. 战振栗《伤寒捷诀》
  6. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  7. 战伤处理原则和火线急救《外科学总论》
  8. 张跋《药鉴》
  9. 战栗门《张氏医通》
  10. 张跋《重订囊秘喉书》
  11. 战栗《张氏医通》
  12. 张大昌先生《辅行诀脏腑用药法要》
  13. 战栗《医学读书记》
  14. 张道南内人腹痛《孙文垣医案》
  15. 战栗《伤寒明理论》
  16. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  17. 战栗《伤寒六书》
  18. 张二官伤寒《孙文垣医案》
  19. 战栗《伤寒六书》
  20. 张二娘子孕七月呕吐不止《孙文垣医案》
  21. 战栗《丹溪手镜》
  22. 张分守腰膝酸痛《孙文垣医案》
  23. 战壕热【疾病大全】
  24. 张公鱼【中药大全】
  25. 战汗《温疫论》
  26. 张观察如夫人经期不调《程杏轩医案》
  27. 战汗《伤寒寻源》
  28. 张果老先生服杏仁法《博济方》
  29. 战汗《景岳全书》
  30. 张后溪令孙疮疥发肿《孙文垣医案》
  1. 战振栗《伤寒心法要诀》
  2. 战振栗《医学摘粹》
  3. 战振栗（合参准绳金鉴）《伤寒指掌》
  4. 战振栗《医宗金鉴》
  5. 站桩功《中医词典》
  6. 战振栗《伤寒捷诀》
  7. 湛浊《中医词典》
  8. 战胎《中医词典》
  9. 张《中医词典》
  10. 战时眼外伤的分级治疗《眼科学》
  11. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  12. 战伤休克的发病情况《外科学总论》
  13. 张跋《重订囊秘喉书》
  14. 战伤急救基本技术《外科学总论》
  15. 张跋《药鉴》
  16. 战伤分组救治《外科学总论》
  17. 张璧《中医词典》
  18. 战伤处理原则和火线急救《外科学总论》
  19. 张秉成《中医词典》
  20. 战伤《外科学总论》
  21. 张伯端《中医词典》
  22. 战略目标的制订《预防医学》
  23. 张伯祖《中医词典》
  24. 战栗振摇《医学纲目》
  25. 张朝魁《中医词典》
  26. 战栗门《张氏医通》
  27. 张从正《中医词典》
  28. 战栗《伤寒明理论》
  29. 张从正的“攻邪”学说《中国医学通史》
  30. 战栗《医效秘传》
  31. 张存惠《中医词典》


呢逆哕噫_《伤寒心法要诀》_中医伤寒_【岐黄之术】

呢逆哕噫

呢逆哕噫

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆今名KT 古名，不似哕哕胃里声，KT 声格格连声作，原夫脐下气来冲，颇类暖噫情自异，均属气逆治能同。虚热橘皮竹茹治，二便不利利之宁，气不归原宜都气，寒虚丁萸附理中，痞硬下利生姜泻，痞硬噫气代赭功。

【注】今之名曰呃逆，即古之名曰KT 也。KT 者，气噎结有声也。世有以哕为呃逆者，盖不知哕哕之声，声从胃里退场门，不似KT 之格格连声，气从脐下来自冲脉，退场门作声也。呃逆颇类嗳气噫气。嗳气者，因饱食太急，比时作嗳，转食气也。噫气者，因过食伤食，越时作噫，食臭气也，故曰情自异也。但均属气逆为病，故曰治能同也。呃逆之病，胃气虚竭也。兼热者，以橘皮竹茹汤加柿蒂主之。兼大便不利，以三承气汤主之。兼小便不利，以二苓散汤主之。兼肾虚不能摄冲脉之气归原，以都气汤加牛膝主之，兼寒虚，太阴手足温，以丁萸理中汤主之，少阴手足厥，更加附子。兼痞硬下利，以生姜泻心汤主之。兼痞硬噫气，以旋复代赭石汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战振栗
  • 当前页：呢逆哕噫
  • 下一页：结胸
<<< 返回本书目录
  1. 呢逆哕噫《伤寒心法要诀》
  2. 内八段锦《针灸大成》
  3. 讷吃stammering《神经精神疾病诊断学》
  4. 内补当归建中汤【方剂大全】
  5. 讷吃【疾病症状】
  6. 内补黄耆散【方剂大全】
  7. 闹羊花【中药大全】
  8. 内补黄耆汤【方剂大全】
  9. 闹狗药【中药大全】
  10. 内补丸【方剂大全】
  11. 脑卒中及相关疾病《默克家庭诊疗手册》
  12. 内补五香丸【方剂大全】
  13. 脑卒中和冠心病的预防和控制《预防医学》
  14. 内补芎藭汤【方剂大全】
  15. 脑卒中的分布和危险因素《预防医学》
  16. 内出血【疾病症状】
  17. 脑转移【疾病症状】
  18. 内出血【中药主治】
  19. 脑蛛网膜炎【疾病大全】
  20. 内丹《外科启玄》
  21. 脑蛛网膜下腔出血【疾病大全】
  22. 内钓《医学入门》
  23. 脑猪囊尾蚴病【疾病大全】
  24. 内钓《医宗金鉴》
  25. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  26. 内钓候-幼幼汇集（上）《古今医统大全》
  27. 脑肿瘤《家庭医学百科-医疗康复篇》
  28. 内毒素血症【疾病症状】
  29. 脑震荡的急救《现代院外急救手册》
  30. 内耳眩晕症《家庭医学百科-医疗康复篇》
  1. 呢逆哕噫《伤寒心法要诀》
  2. 讷吃《神经精神疾病诊断学》
  3. 内《中医词典》
  4. 淖泽《中医词典》
  5. 内《中医词典》
  6. 淖泽《中医词典》
  7. 内《明医指掌》
  8. 淖《中医词典》
  9. 内《万氏秘传外科心法》
  10. 淖《中医词典》
  11. 内、妇科腰痛《中医伤科按摩学》
  12. 闹羊花《本草便读》
  13. 内八段锦《针灸大成》
  14. 脑卒中及相关疾病《默克家庭诊疗手册》
  15. 内八卦《中医词典》
  16. 脑卒中和冠心病的预防和控制《预防医学》
  17. 内八卦《中医词典》
  18. 脑卒中的分布和危险因素《预防医学》
  19. 内鼻散《三因极一病证方论》
  20. 脑卒中《默克家庭诊疗手册》
  21. 内补当归建中汤《备急千金要方》
  22. 脑转耳鸣《中医词典》
  23. 内补黄散《仙传外科集验方》
  24. 脑转耳鸣《中医词典》
  25. 内补黄汤《备急千金要方》
  26. 脑转《中医词典》
  27. 内补黄汤《外科理例》
  28. 脑转《中医词典》
  29. 内补散《备急千金要方》
  30. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  31. 内补散《备急千金要方》


结胸_《伤寒心法要诀》_中医伤寒_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

按之满硬不痛痞，硬而满痛为结胸，大结从心至少腹，小结心下按方疼。热微头汗为水结，漱水不咽血结名，瘀衄未尽经适断，内实沉大审的攻，抵当桃仁大小陷，误攻浮大命多倾，不实浮滑小陷证，脏结悉具躁烦凶。

【注】伤寒下之太早则成痞硬，中风下之太早则成结胸，均为表邪乘虚入里。硬满按之而痛为结胸，实邪也。硬满按之不痛为痞硬，虚邪也。大结，谓大结胸，从心下至少腹，硬满而痛，手不可近者，宜大陷胸汤攻之。小结，谓小结胸，微结心下，按之方痛，不按不疼也，宜小陷胸汤开之。身有微热，头自汗出，兼有是证者，为水结胸也，宜大陷胸丸攻之。漱水不欲咽，兼有是证者，为血结胸也，血瘀不成衄解，或衄末尽，或妇人经来适断，皆能成之，宜抵当丸，或桃仁承气汤攻之。内实证实可攻也，沉大脉实可攻也，审其的当，则用抵当，桃仁承气、大陷胸汤丸以攻之。审若不内实，脉浮滑或脉浮大是未的也，乃小陷胸证，不可攻也，误攻之，定然凶也。脏结，谓状如结胸，舌苔白滑，脉浮而细也。悉具，谓结胸通腹，两胁皆硬满痛也，此证加之烦躁，凶死可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呢逆哕噫
  • 当前页：结胸
  • 下一页：痞硬
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《伤寒心法要诀》
  2. 结胸《伤寒直格》
  3. 结胸（述古）《伤寒指掌》
  4. 结胸《校注医醇剩义》
  5. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  6. 结胸《伤寒六书》
  7. 结胸：第二十二大承气汤《河间伤寒心要》
  8. 结胸《伤寒六书》
  9. 结胸变证十二　太阳百二十二《伤寒悬解》
  10. 结胸《松峰说疫》
  11. 结胸初证二　少阳三十五《伤寒悬解》
  12. 结胸《松峰说疫》
  13. 结胸大陷胸汤证《伤寒说意》
  14. 结胸《伤寒大白》
  15. 结胸二十二条《仲景伤寒补亡论》
  16. 结胸《急救广生集》
  17. 结胸烦躁证六　太阳百十六《伤寒悬解》
  18. 结胸《医学摘粹》
  19. 结胸歌《伤寒百证歌》
  20. 结胸《卫生宝鉴》
  21. 结胸忌下证五　太阳百十五《伤寒悬解》
  22. 结胸《医述》
  23. 结胸解《伤寒六书》
  24. 结胸《医宗金鉴》
  25. 结胸灸法《伤寒括要》
  26. 结胸《医学纲目》
  27. 结胸可灸证《伤寒九十论》
  28. 结胸《伤寒捷诀》
  29. 结胸可下证《伤寒九十论》
  30. 结胸《伤寒标本心法类萃》
  31. 结胸论《古今医彻》


痞硬_《伤寒心法要诀》_中医伤寒_【岐黄之术】

痞硬

痞硬

  • 上一页
  • 目录
  • 相关
  • 下一页

阳证痞硬为热痞，大黄 黄连泻心宁，汗出恶寒寒热痞，附子泻心两收功。误下少阳发热呕，痞满半夏泻心能。虚热水气痞下利。心烦干呕腹雷鸣，虚热水气生姜泻，痞急气逆甘草灵。桂枝表解乃攻痞，五苓烦渴利尿通。

【注】伤寒下早则成痞硬，中风下早则成结胸，此其常也。然论中中风下早未尝无痞硬，伤寒下早亦有结胸，大抵从虚化者多为痞硬，从实化者多结胸也。阳证心下痞硬为热痞，宜大黄 黄连泻心汤。若阳证汗出恶寒，为寒热痞，宜附子泻心汤。误下少阳发热而呕，心下痞满，为呕逆痞，宜半夏泻心汤。阳证误下，心下痞硬，下利，心烦干呕，腹中雷鸣，胁下有水气，致小便不利，为虚热水气之痞，宜生姜泻心汤。若有是证，胁下无水气，其痞急益甚，为虚热客气上逆之痞，宜甘草泻心汤。凡有痞者，有无汗恶寒之表，宜桂枝汤表解已，乃可以大黄 黄连泻心汤攻痞也。若有痞者，与泻心汤，痞不解其人烦渴，小便不利，先以五苓散，小便利后，乃可与诸泻心汤治痞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：痞硬
  • 下一页：发黄
<<< 返回本书目录
  1. 痞硬《医宗金鉴》
  2. 痞证治《妇科心法要诀》
  3. 痞硬《伤寒心法要诀》
  4. 痞证治《医宗金鉴》
  5. 痞噎病诸候（凡八论）《诸病源候论》
  6. 痞症门《小儿推拿广意》
  7. 痞癣《急救广生集》
  8. 痞症门推法《推拿抉微》
  9. 痞塞《秘传证治要诀及类方》
  10. 癖《灸法秘传》
  11. 痞气丸【方剂大全】
  12. 癖《普济方·针灸》
  13. 痞气【方剂主治】
  14. 癖《普济方·针灸》
  15. 痞气【疾病大全】
  16. 癖《续名医类案》
  17. 痞气《张聿青医案》
  18. 癖《针灸资生经》
  19. 痞气《药症忌宜》
  20. 癖病《育婴家秘》
  21. 痞气《圣济总录》
  22. 癖病诸候《巢氏病源补养宣导法》
  23. 痞气《伤寒捷诀》
  24. 癖病诸候（凡十一论）《诸病源候论》
  25. 痞癖门-幼幼汇集（中）《古今医统大全》
  26. 癖不能食《圣济总录》
  27. 痞癖《外科正宗》
  28. 癖等七种释名论《叶选医衡》
  29. 痞闷《证治准绳·女科》
  30. 癖方《外台秘要》
  1. 痞硬《伤寒心法要诀》
  2. 痞硬《医学摘粹》
  3. 痞胀《中医词典》
  4. 痞饮《中医词典》
  5. 痞胀《痰火点雪》
  6. 痞癣《急救广生集》
  7. 痞证表里《伤寒说意》
  8. 痞续法《医学纲目》
  9. 痞证七条《伤寒贯珠集》
  10. 痞似结胸《活幼心书》
  11. 痞证治《医宗金鉴》
  12. 痞塞《秘传证治要诀及类方》
  13. 痞证治《妇科心法要诀》
  14. 痞热《中医词典》
  15. 痞症门《小儿推拿广意》
  16. 痞气丸《医方论》
  17. 痞症门推法《推拿抉微》
  18. 痞气丸《三因极一病证方论》
  19. 癖《中医词典》
  20. 痞气成黾《奇方类编》
  21. 癖《医学纲目》
  22. 痞气《药症忌宜》
  23. 癖《续名医类案》
  24. 痞气《金匮翼》
  25. 癖《证治准绳·幼科》
  26. 痞气《张聿青医案》
  27. 癖《普济方·针灸》
  28. 痞气《伤寒捷诀》
  29. 癖《普济方·针灸》
  30. 痞气《中医词典》
  31. 癖《针灸资生经》


发黄_《伤寒心法要诀》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热发黄头汗出，小便不利渴阳明。素有寒湿发汗后，黄从阴化太阴经。阳色鲜明阴色暗，太阳血蓄并狂生。表实麻翘赤小豆，茵陈里实栀子清。阴黄茵陈四逆主，便溏尿秘茵五苓。环口黛黑柔汗死，体若烟熏阳绝征。

【注】阳明病应遍身有汗，谓之热越。今头汗出，身无汗，是热不得越也。渴而引饮，小便不利，是停水也。热与湿瘀，从土而化，外薄肌肉。谓之湿热发黄也。或其人素有寒湿，为表邪遏郁，或已成黄，又经发汗，传入太阴，从阴而化，谓之湿寒发黄也。阳明属阳，故其色明亮。太阴属阴，故其色晦暗也。太阳蓄血亦有发黄，多与狂病并生，法当从蓄血治也。表实无汗发黄者，宜麻黄连翘赤小豆汤汗之。里实不便者，宜茵陈蒿汤下之。无表里证热盛者，宜栀子柏皮汤清之。阴证发黄者，宜茵陈四逆汤温之。若大便溏，小便秘，发黄者，宜茵陈五苓散利之。环口黧黑柔汗者，阴黄死证也。柔汗、谓冷汗也。身体枯燥如烟熏者，阳黄死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞硬
  • 当前页：发黄
  • 下一页：疹斑
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒心法要诀》
  2. 发黄《伤寒直格》
  3. 发黄《伤寒指掌》
  4. 发黄《广瘟疫论》
  5. 发黄《伤寒括要》
  6. 发黄《伤寒明理论》
  7. 发黄（伤寒门 下）《古今医统大全》
  8. 发黄《温疫论》
  9. 发黄（述古）《伤寒指掌》
  10. 发黄《医效秘传》
  11. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  12. 发黄《古今医彻》
  13. 发黄白《医学纲目》
  14. 发黄《校注医醇剩义》
  15. 发黄方三首《外台秘要》
  16. 发黄《丹溪手镜》
  17. 发黄歌《伤寒百证歌》
  18. 发黄《伤寒六书》
  19. 发黄候《诸病源候论》
  20. 发黄《伤寒六书》
  21. 发黄秘方《华佗神方》
  22. 发黄《松峰说疫》
  23. 发黄三十条《仲景伤寒补亡论》
  24. 发黄《松峰说疫》
  25. 发黄证《伤寒九十论》
  26. 发黄《伤寒大白》
  27. 发黄证治七条《伤寒贯珠集》
  28. 发黄《医学心悟》
  29. 发灰散《妇人大全良方》
  30. 发黄《医学摘粹》
  31. 发灰散《三因极一病证方论》


疹斑_《伤寒心法要诀》_中医伤寒_【岐黄之术】

疹斑

疹斑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒疹斑失汗下，感而即出时气然。表邪覆郁营卫分，外泛皮脉痧疹斑。痧白疹红如肤粟，斑红如豆片连连。红轻赤重黑多死，淡红稀暗是阴寒。未透升麻消毒治，热盛三黄石膏煎，已透青黛消斑饮，双解痧疹法同前。

【注】伤寒发斑、疹、痧，皆因汗下失宜，外邪覆郁，内热泛出而成也。惟时气传染，感而即出，亦由疫之为病烈而速也。发于卫分则为痧，卫主气，故色白如肤粟也。发于营分则为疹斑。营主血，故色红肤浅为疹，深重为斑。斑形如豆，甚则成片连属。斑疹之色红者轻，赤者重，黑者死，此以热之深浅验死生也。若其色淡红而稀暗者，皆因邪在三阳，已成斑疹入里，邪从阴化，或过服冷药所致。是为阴斑、阴痧。阴疹，法当从阴寒主治也。斑出未透，表热轻者，宜升麻 葛根汤，合消毒犀角饮治之。表热重者，宜三黄石膏汤发之。已透用青黛消斑饮，加减清之。痧疹初起，表里不清，用双解散先通表里，余法同前治之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：疹斑
  • 下一页：衄血
<<< 返回本书目录
  1. 疹斑《医宗金鉴》
  2. 疹斑互讹说《研经言》
  3. 疹斑《伤寒心法要诀》
  4. 疹病《灸法秘传》
  5. 疹(附小儿丹毒)《立斋外科发挥》
  6. 疹病《圆运动的古中医学》
  7. 疹《医述》
  8. 疹病根原《四圣悬枢》
  9. 疹《也是山人医案》
  10. 疹病解《四圣悬枢》
  11. 疹《续名医类案》
  12. 疹病隐显《四圣悬枢》
  13. 疹《寿世保元》
  14. 疹痘《卫生易简方》
  15. 疹《伤寒指掌》
  16. 疹痘部《本草易读》
  17. 疹《仁术便览》
  18. 疹后遍身流水《经验麻科》
  19. 疹《仁术便览》
  20. 疹后遍身糜烂《经验麻科》
  21. 疹《金匮钩玄》
  22. 疹后昏愦《四圣悬枢》
  23. 疹《存存斋医话稿》
  24. 疹后痢《经验麻科》
  25. 枕鱼《本草纲目》完整版
  26. 疹后目疾《四圣悬枢》
  27. 枕叶肿瘤【疾病大全】
  28. 疹后脓血《四圣悬枢》
  29. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  30. 疹后疟疾《经验麻科》
  1. 疹斑《伤寒心法要诀》
  2. 疹斑《医宗金鉴》
  3. 疹斑互讹说《研经言》
  4. 疹（附小儿丹毒）《立斋外科发挥》
  5. 疹病《圆运动的古中医学》
  6. 疹《伤寒指掌》
  7. 疹病《灸法秘传》
  8. 疹《金匮钩玄》
  9. 疹病根原《四圣悬枢》
  10. 疹《也是山人医案》
  11. 疹病解《四圣悬枢》
  12. 疹《存存斋医话稿》
  13. 疹病隐显《四圣悬枢》
  14. 疹《专治麻痧初编》
  15. 疹出没《专治麻痧初编》
  16. 疹《友渔斋医话》
  17. 疹喘嗽《专治麻痧初编》
  18. 疹《友渔斋医话》
  19. 疹唇口疮《专治麻痧初编》
  20. 疹《仁术便览》
  21. 疹痘《卫生易简方》
  22. 疹《仁术便览》
  23. 疹痘部《本草易读》
  24. 疹《急救广生集》
  25. 疹风《解围元薮》
  26. 疹《审视瑶函》
  27. 疹腹痛《专治麻痧初编》
  28. 疹《寿世保元》
  29. 疹汗衄《专治麻痧初编》
  30. 疹《证治准绳·幼科》
  31. 疹后遍身流水《经验麻科》


衄血_《伤寒心法要诀》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明衄血热在里，太阳衄血热瘀经，太阳头痛目瞑兆，阳明漱水不咽征。衄后身凉知作解，不解升麻犀角清。未衄表实麻黄汗，里热犀角芩连同。

【注】阳明衄血热在里也。太阳衄血热瘀经也。太阳失汗则有头痛目瞑之兆，阳明失下则有漱水不欲咽之征。衄血之后，身凉脉静，知作解也，若仍不解，知衄未尽，热留于营也。无汗表热，宜升麻 葛根合犀角地黄汤清解之；欲作衄未衄者，表实宜麻黄汤汗之，里热宜犀角地黄汤加芩、连清之。若表实里热者，则又当合二方两解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹斑
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒心法要诀》
  2. 衄血《医学真传》
  3. 衄血《金匮钩玄》
  4. 衄血《伤寒明理论》
  5. 衄血《伤寒括要》
  6. 衄血《痘疹心法要诀》
  7. 衄血（新法）《伤寒指掌》
  8. 衄血《叶天士医案精华》
  9. 衄血、便血《痘疹心法要诀》
  10. 衄血《幼科心法要诀》
  11. 衄血案《丁甘仁医案》
  12. 衄血《专治麻痧初编》
  13. 衄血本乎肺经《医学传心录》
  14. 衄血《伤寒寻源》
  15. 衄血便血《医宗金鉴》
  16. 衄血《儿科萃精》
  17. 衄血不止《奇效简便良方》
  18. 衄血《丹溪治法心要》
  19. 衄血歌《伤寒百证歌》
  20. 衄血《松峰说疫》
  21. 衄血论《症因脉治》
  22. 衄血《周慎斋遗书》
  23. 衄血论治《类证治裁》
  24. 衄血《伤寒大白》
  25. 衄血脉案《类证治裁》
  26. 衄血《仁术便览》
  27. 衄血脉候《类证治裁》
  28. 衄血《丹溪心法》
  29. 衄血门《张氏医通》
  30. 衄血《医学摘粹》
  31. 衄血三《金匮悬解》


吐血_《伤寒心法要诀》_中医伤寒_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐血多因逆，下厥上竭少阴经，三阳热盛宜清解，血瘀胸满痛当攻，暴吐腐臭内溃死，过多血脱面无红，犀角桃仁宜拣用，救脱圣愈及养荣。

【注】伤寒吐血，皆因失汗、失下、火逆，以致邪热炽盛，沸腾经血故也。若血从口鼻耳目而出，小便难，此为强发少阴汗，名曰下厥上竭，为难治也。三阳热盛吐血，宜升麻 葛根合犀角地黄汤，热甚加芩连清解可也。若血瘀则胸满或痛，当以桃仁承气合犀角地黄汤攻之。若暴吐腐臭之血，名曰内溃，内溃者死。若吐血过多，面唇无红色，名曰血脱。救脱，轻者以圣愈汤，重者以人参养荣汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：大小便脓血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《伤寒心法要诀》
  2. 吐血《女科折衷纂要》
  3. 吐血《盘珠集胎产症治》
  4. 吐血《也是山人医案》
  5. 吐血《评注产科心法》
  6. 吐血《医学真传》
  7. 吐血《何澹安医案》
  8. 吐血《医效秘传》
  9. 吐血《女科证治准绳》
  10. 吐血《叶天士医案精华》
  11. 吐血《伤寒括要》
  12. 吐血《外科全生集》
  13. 吐血（儿科）《冯氏锦囊秘录》
  14. 吐血《幼科心法要诀》
  15. 吐血（新法）《伤寒指掌》
  16. 吐血《仁斋直指方论（附补遗）》
  17. 吐血（有误）《张氏医通》
  18. 吐血《秘传证治要诀及类方》
  19. 吐血、衄血《寿世保元》
  20. 吐血《秘传证治要诀及类方》
  21. 吐血案《丁甘仁医案》
  22. 吐血《奇效简便良方》
  23. 吐血八《金匮悬解》
  24. 吐血《奇效简便良方》
  25. 吐血病《备急千金要方》
  26. 吐血《儿科萃精》
  27. 吐血不死咳嗽必死论《医学源流论》
  28. 吐血《友渔斋医话》
  29. 吐血不止《圣济总录》
  30. 吐血《友渔斋医话》
  31. 吐血不止《奇效简便良方》


大小便脓血_《伤寒心法要诀》_中医伤寒_【岐黄之术】

大小便脓血

大小便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

热在膀胱小便血，八正导赤利之佳，热瘀里急下脓血，黄连白头与桃花。

【注】阳经之热，下注膀胱，伤其营分，热少血多，瘀成血蓄。热多血少，热迫血行，血不得蓄，而走下窍，故尿血也，以八正散、导赤散利而清之。阴经之热，转迫阳明，伤其营分，瘀则血蓄，喜忘如狂。不蓄则便血，热腐则便脓。便脓热郁，里急下重，所必然也。轻者宜黄连 阿胶肠，重者白头翁汤清之，滑脱者，桃花汤涩之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：大小便脓血
  • 下一页：颐毒
<<< 返回本书目录
  1. 大小便脓血《医宗金鉴》
  2. 大小便涩【方剂主治】
  3. 大小便脓血《伤寒心法要诀》
  4. 大小便失禁【疾病症状】
  5. 大小便溺《急救广生集》
  6. 大小便统论《圣济总录》
  7. 大小便难【方剂主治】
  8. 大小便血论《妇科秘书》
  9. 大小便秘涩【方剂主治】
  10. 大小便血论《胎产心法》
  11. 大小便门《傅青主男科》
  12. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  13. 大小便论《小儿卫生总微论方》
  14. 大小便潴留【疾病症状】
  15. 大小便结胀及肾囊肿亮《医门补要》
  16. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  17. 大小便关格不通《圣济总录》
  18. 大小肠脉诊部位辨《三十年临证经验集》
  19. 大小便不通利《幼幼新书》
  20. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  21. 大小便不通候-幼幼汇集（下）《古今医统大全》
  22. 大小肠痈《医宗金鉴》
  23. 大小便不通第七十五问《婴童百问》
  24. 大小肠痈论治《类证治裁》
  25. 大小便不通【方剂主治】
  26. 大小二便《幼科释谜》
  27. 大小便不通《证治准绳·杂病》
  28. 大小二便秘结不通《女科百问》
  29. 大小便不通《证治准绳·幼科》
  30. 大小二脉《圆运动的古中医学》
  1. 大小便脓血《伤寒心法要诀》
  2. 大小便脓血《医学摘粹》
  3. 大小便数候《诸病源候论》
  4. 大小便脓血《医宗金鉴》
  5. 大小便统论《圣济总录》
  6. 大小便溺《急救广生集》
  7. 大小便血《医述》
  8. 大小便难候《诸病源候论》
  9. 大小便血《奇效简便良方》
  10. 大小便秘《医学纲目》
  11. 大小便血候《诸病源候论》
  12. 大小便论《小儿卫生总微论方》
  13. 大小便血论《胎产心法》
  14. 大小便结胀及肾囊肿亮《医门补要》
  15. 大小便血论《妇科秘书》
  16. 大小便关格不通《圣济总录》
  17. 大小便宜通《痧胀玉衡》
  18. 大小便不通利《幼幼新书》
  19. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  20. 大小便不通候（幼幼汇集 下）《古今医统大全》
  21. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  22. 大小便不通候《诸病源候论》
  23. 大小肠交《中医词典》
  24. 大小便不通第七十五问《婴童百问》
  25. 大小肠脉诊部位辨《三十年临证经验集》
  26. 大小便不通《女科证治准绳》
  27. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  28. 大小便不通《女科证治准绳》
  29. 大小肠痈《医宗金鉴》
  30. 大小便不通《急救良方》
  31. 大小肠痈《外科心法要诀》


颐毒_《伤寒心法要诀》_中医伤寒_【岐黄之术】

颐毒

颐毒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发颐耳下肿，失于汗下此毒生，高肿 红痛为顺，反此神昏命必倾。毒伏未发脉亦隐，冷汗淋漓肢若冰，烦渴不便指甲紫，颇似三阴了了轻。

【注】伤寒颐毒，皆因汗下失宜，毒热挟少阳相火上攻而成也。若其人阳气素盛，则高肿 红疼痛，易于成脓，故为顺也，宜连翘败毒散散之。或其人阳气素虚，或服冷药过多，遏郁毒热伏藏在里，内攻神昏，外毒漫肿，肉色不变，不疼木硬，则命必危也。毒伏未发之前，往往似三阴亡阳之证，脉隐不见，冷汗淋漓，肢冷若冰，但身轻目睛了了，烦渴不大便，指甲红紫为异，此毒发始，临治不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便脓血
  • 当前页：颐毒
  • 下一页：狐惑
<<< 返回本书目录
  1. 颐毒《医宗金鉴》
  2. 颐毒颐字辩《吴医汇讲》
  3. 颐毒《伤寒心法要诀》
  4. 颐发《外科启玄》
  5. 颐《经络全书》
  6. 颐发门主论《疡医大全》
  7. 颐《慈幼新书》
  8. 颐疽《续名医类案》
  9. 遗浊兼目疾论《银海指南》
  10. 颐生《卫生易简方》
  11. 遗证（属病后不表里证）《广瘟疫论》
  12. 疑病、诈病脉论《三指禅》
  13. 遗证《类经》
  14. 疑病症【疾病症状】
  15. 遗泄门《养生导引秘籍》
  16. 疑病症【疾病大全】
  17. 遗泄门《养生导引法》
  18. 疑惑-养生余录（上）《古今医统大全》
  19. 遗泄论治《类证治裁》
  20. 疑及感染引起的疾病《默克家庭诊疗手册》
  21. 遗忘综合征【疾病大全】
  22. 疑难篇《圆运动的古中医学》
  23. 遗屎《证治准绳·女科》
  24. 疑难篇三阳合并方《圆运动的古中医学》
  25. 遗屎《女科证治准绳》
  26. 疑难杂说上《洗冤集录》
  27. 遗屎《济阴纲目》
  28. 疑难杂说下《洗冤集录》
  29. 遗湿《凌临灵方》
  30. 鮧鱼【中药大全】
  1. 颐毒《伤寒心法要诀》
  2. 颐毒《医学摘粹》
  3. 颐毒颐字辩《吴医汇讲》
  4. 颐毒《医宗金鉴》
  5. 颐发《中医词典》
  6. 颐《慈幼新书》
  7. 颐发《外科启玄》
  8. 颐《中医词典》
  9. 颐发《万氏秘传外科心法》
  10. 颐《中医名词词典》
  11. 颐发门主方《疡医大全》
  12. 颐《经络全书》
  13. 颐发门主论《疡医大全》
  14. 遗浊兼目疾论《银海指南》
  15. 颐疽《续名医类案》
  16. 遗证《类经》
  17. 颐生《卫生易简方》
  18. 遗遗（wèi）《中医词典》
  19. 颐颐《中医词典》
  20. 遗泄门《养生导引法》
  21. 疑病、诈病脉论《三指禅》
  22. 遗泄门《养生导引秘籍》
  23. 疑病症《默克家庭诊疗手册》
  24. 遗泄脉候《类证治裁》
  25. 疑病综合征《神经精神疾病诊断学》
  26. 遗泄脉案《类证治裁》
  27. 疑惑（养生余录 上）《古今医统大全》
  28. 遗泄论治《类证治裁》
  29. 疑及感染引起的疾病《默克家庭诊疗手册》
  30. 遗泄《中医词典》
  31. 疑难各章《圆运动的古中医学》


狐惑_《伤寒心法要诀》_中医伤寒_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

古名狐惑近名疳，狐蚀肛阴惑唇咽，病后余毒斑疹后，癖疾利后也同然，面 赤白黑不一，目不能闭喜贪眠，潮热声哑腐秽气，能食堪药治多全。

【注】狐惑，牙疳、下疳等疮之古名也，近时惟以疳呼之。下疳即狐也，蚀烂肛阴；牙疳即惑也，蚀咽腐龈，脱牙穿腮破唇。毒因伤寒病后，余毒与湿 之为害也，或生斑疹之后，或生癖疾下利之后，其为患亦同也。其证则面色目 或赤或白或黑，时时不一，喜睡目不能闭，潮热声哑，腐烂之处，秽气熏人。若胃壮能食，堪受攻病重药，或病之势缓，治多全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颐毒
  • 当前页：狐惑
  • 下一页：百合
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《伤寒心法要诀》
  2. 狐惑《医效秘传》
  3. 狐惑《伤寒括要》
  4. 狐惑《丹溪手镜》
  5. 狐惑（伤寒门 下）《古今医统大全》
  6. 狐惑《麻科活人全书》
  7. 狐惑并病十条《仲景伤寒补亡论》
  8. 狐惑《伤寒六书》
  9. 狐惑病（白塞氏病）先兆《中医疾病预测》
  10. 狐惑《医学心悟》
  11. 狐惑疮门主方《疡医大全》
  12. 狐惑《医学摘粹》
  13. 狐惑疮门主论《疡医大全》
  14. 狐惑《医述》
  15. 狐惑二《金匮悬解》
  16. 狐惑《医宗金鉴》
  17. 狐惑续法《医学纲目》
  18. 狐惑《疫疹一得》
  19. 狐惑一《金匮悬解》
  20. 狐惑《伤寒捷诀》
  21. 狐惑证《伤寒九十论》
  22. 狐惑《中医词典》
  23. 狐惑证《伤寒总病论》
  24. 狐惑《中医名词词典》
  25. 狐惑证歌《伤寒百证歌》
  26. 狐刺方五首《外台秘要》
  27. 狐惑证治《三因极一病证方论》
  28. 狐刺疮门主论《疡医大全》
  29. 狐瘕《中医词典》
  30. 狐刺疮门主方《疡医大全》
  31. 狐狸挣《松峰说疫》


百合_《伤寒心法要诀》_中医伤寒_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合百脉合一病，如寒似热药无灵，饮食起居皆忽忽，如神若鬼附其形。脉数尿时辄头痛，尿时不痛淅淅风，尿时快然但头眩，六四二十病方宁。

【注】百合病者，谓伤寒过期，留连不解，不分经络百脉，悉合为一病也。如寒似热，诸药无灵。欲饮不能饮，欲食不能食，欲卧不能卧，欲行不能行，精神忽忽，如神若鬼附其形体，而莫知所适从也。如脉数、尿尿时辄头痛者，六十日乃愈。若尿尿时头不痛，惟淅淅然恶风寒者，四十日乃愈。若尿时快然，但头眩者，二十日乃愈。故曰∶六四二十日病方宁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：百合
  • 下一页：热入血室
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《伤寒心法要诀》
  2. 百合《本草撮要》
  3. 百合《本草乘雅半偈》
  4. 百合《本草害利》
  5. 百合《本草图经》
  6. 百合《本草择要纲目》
  7. 百合《伤寒括要》
  8. 百合《本草分经》
  9. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  10. 百合《本草分经》
  11. 百合 妙蠲 老慢支《三十年临证经验集》
  12. 百合《名医别录》
  13. 百合、紫苏《侣山堂类辩》
  14. 百合《增广和剂局方药性总论》
  15. 百合〈平〉《食疗本草》
  16. 百合《本草经解》
  17. 百合八《金匮悬解》
  18. 百合《本草便读》
  19. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  20. 百合《本草崇原》
  21. 百合病《中医名词词典》
  22. 百合《伤寒六书》
  23. 百合病《中医词典》
  24. 百合《中药学》
  25. 百合病《医学纲目》
  26. 百合《得配本草》
  27. 百合病《医述》
  28. 百合《医学摘粹》
  29. 百合病《古今医案按》
  30. 百合《本草从新》
  31. 百合病《医学心悟》


热入血室_《伤寒心法要诀》_中医伤寒_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒同一治，胎产经来热入室，昼日明了夜谵妄，小柴生地牡丹皮，无汗加麻有汗桂，汗后不解再加枝。寒热如疟加麻桂，中寒姜附不须疑，渴热白虎花粉葛，瘀血桃仁承气俱。产后胎前虽多证，不外阴阳表里医。

【注】妇人伤寒，与男子治法同也。惟产后经来，邪热乘虚而入血室，另有治法。热入血室之证，昼日明了，夜则谵语妄见鬼状，宜小柴胡汤加生地、丹皮。若无汗则为表实，加麻黄汗之。有汗则为表虚，加桂枝解之。若有发热恶寒之表，已经发汗，虽无汗不加麻黄，再加桂枝以解之，不可复用麻黄也，若有如疟之寒热，加麻黄、桂枝两解之。若厥而下利，则为中寒，去黄芩加姜、附，不须疑也。若发热烦渴，则为里热，去半夏合白虎，或加花粉。葛根。胸胁少腹或满硬、或作痛，则为瘀血，宜合桃仁承气汤攻之。产后胎前虽有多证，不能尽述，总不外阴阳表里之治，在临证者以意消息之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：热入血室
  • 下一页：食复劳复
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《伤寒心法要诀》
  2. 热入血室《也是山人医案》
  3. 热入血室《女科证治准绳》
  4. 热入血室《女科撮要》
  5. 热入血室《伤寒指掌》
  6. 热入血室《女科切要》
  7. 热入血室（杂病）《金匮悬解》
  8. 热入血室《沈氏女科辑要》
  9. 热入血室二　少阳二十《伤寒悬解》
  10. 热入血室《伤寒明理论》
  11. 热入血室候（妇科心镜 上）《古今医统大全》
  12. 热入血室《医效秘传》
  13. 热入血室论治《类证治裁》
  14. 热入血室《妇科心法要诀》
  15. 热入血室脉案《类证治裁》
  16. 热入血室《女科精要》
  17. 热入血室三　少阳二十一《伤寒悬解》
  18. 热入血室《妇人规》
  19. 热入血室续法《医学纲目》
  20. 热入血室《丹溪手镜》
  21. 热入血室证《伤寒九十论》
  22. 热入血室《伤寒六书》
  23. 热入血室证《女科经纶》
  24. 热入血室《伤寒六书》
  25. 热入血室证《女科经纶》
  26. 热入血室《回春录》
  27. 热入血室证《女科经纶》
  28. 热入血室《竹林女科证治》
  29. 热入血室证《女科经纶》
  30. 热入血室《伤寒大白》
  31. 热入血室证《女科经纶》


食复劳复_《伤寒心法要诀》_中医伤寒_【岐黄之术】

食复劳复

食复劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

新愈脏腑皆不足，营卫肠胃未通和，多食过劳复生热，枳实 栀子 大黄瘥。浮汗沉下小柴解，燥呕竹叶石膏合，气虚补中益气主，阴亏六味倍参多。

【注】新愈之后，脏腑气血皆不足，营卫未通，肠胃未和，惟宜白粥静养。若过食，胃弱难消，因复烦热，名曰食复。若过劳役复生热烦，名曰劳复。劳复者，宜枳实 栀子豉汤汗之。食复者，宜枳实 栀子豉加大黄汤下之。脉浮有表者，宜枳实 栀子豉汤以汗解之。脉沉有里者，宜枳实 栀子豉加大黄汤以下解之。若无表里证者，宜小柴胡汤以和解之。口燥烦渴喜呕者，宜竹叶石膏汤主之。若内伤气虚劳复者，宜补中益气汤主之。若犯内事阴亏者，宜六味生干地黄汤，气少者，倍加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：食复劳复
  • 下一页：房劳复阴阳易
<<< 返回本书目录
  1. 食复劳复《医宗金鉴》
  2. 食复-伤寒门（下）《古今医统大全》
  3. 食复劳复《伤寒心法要诀》
  4. 食疳《幼幼新书》
  5. 食复《血证论》
  6. 食管《胃肠动力检查手册》
  7. 食复《伤寒括要》
  8. 食管癌《常见中老年疾病防治》
  9. 食多《针灸资生经》
  10. 食管癌《自我调养巧治病》
  11. 食多《普济方·针灸》
  12. 食管癌【疾病大全】
  13. 食毒《圣济总录》
  14. 食管癌及贲门癌《胸外科学》
  15. 食窦穴【胸部腹部穴位】
  16. 食管癌先兆《中医疾病预测》
  17. 食道粘膜水肿充血【疾病症状】
  18. 食管白斑【疾病大全】
  19. 食道裂孔疝《赵绍琴临证验案精选》
  20. 食管瘢痕性狭窄【疾病大全】
  21. 食道病变【疾病症状】
  22. 食管贲门黏膜撕裂综合征【疾病大全】
  23. 食道癌【中药主治】
  24. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  25. 食道癌《自我调养巧治病》
  26. 食管贲门粘膜撕裂综合征【疾病大全】
  27. 食道癌《百病自测》
  28. 食管闭锁【疾病症状】
  29. 食疸《医门补要》
  30. 食管壁内憩室【疾病大全】
  1. 食复劳复《伤寒心法要诀》
  2. 食复劳复《医学摘粹》
  3. 食疳《幼幼新书》
  4. 食复劳复《医宗金鉴》
  5. 食膏《博济方》
  6. 食复（伤寒门 下）《古今医统大全》
  7. 食膈《中医词典》
  8. 食复《伤寒括要》
  9. 食宫《中医词典》
  10. 食复《血证论》
  11. 食狗肉中毒候《诸病源候论》
  12. 食复《疫疹一得》
  13. 食瓜果腹胀作痛《奇效简便良方》
  14. 食复《中医词典》
  15. 食瓜果过伤《奇效简便良方》
  16. 食复《中医名词词典》
  17. 食瓜果泄泻《临证指南医案》
  18. 食恶肉膏方《备急千金要方》
  19. 食挂《古今医统大全》
  20. 食多《针灸资生经》
  21. 食关《中医词典》
  22. 食多《普济方·针灸》
  23. 食管《放射诊断学》
  24. 食毒《圣济总录》
  25. 食管《胃肠动力检查手册》
  26. 食窦《针灸学》
  27. 食管《默克家庭诊疗手册》
  28. 食窦《中医词典》
  29. 食管《中医词典》
  30. 食窦《针灸大成》
  31. 食管《人体解剖学》


房劳复阴阳易_《伤寒心法要诀》_中医伤寒_【岐黄之术】

房劳复阴阳易

房劳复阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

房劳复与阴阳易，二病情异证则同。病后犯色复自病，病传不病易之名。男女俱主烧散，少腹急痛引阴中，身重少气头眩晕，拘挛热气上冲胸。

【注】男女新愈交接，因而复病，名曰房劳复。男女新愈交接，病男传不病之女，病女传不病之男，名曰阴阳易，即交易之义也。犯是病者，男以女之 裆，女以男之 裆烧灰，白汤或酒，日三服之则愈。少腹急痛牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸，是其证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食复劳复
  • 当前页：房劳复阴阳易
  • 下一页：停痰、伤食、香港脚、虚烦、内痈
<<< 返回本书目录
  1. 房劳复阴阳易《医宗金鉴》
  2. 房劳伤寒《轩岐救正论》
  3. 房劳复阴阳易《伤寒心法要诀》
  4. 房内传导阻滞【疾病症状】
  5. 房劳复《血证论》
  6. 房事保健的原则和方法《中医养生学》
  7. 房劳复《伤寒括要》
  8. 房事保健食谱《古代房中秘方》
  9. 房劳方《古代房中秘方》
  10. 房事的生理作用《中医养生学》
  11. 房间隔通道小【疾病症状】
  12. 房事禁忌《中医养生学》
  13. 房间隔缺损【疾病大全】
  14. 房事劳伤疗法《古代房中秘方》
  15. 房间隔缺损【疾病症状】
  16. 房事两感症【疾病大全】
  17. 房蜂窠散【方剂大全】
  18. 房事头疼症【疾病大全】
  19. 肪血《本草纲目》完整版
  20. 房事养生教育的重要性《中医养生学》
  21. 肪涎《本草纲目》完整版
  22. 房事养生药膳《古代房中秘方》
  23. 肪头《本草纲目》完整版
  24. 房事与养生《中医养生学》
  25. 肪舌《本草纲目》完整版
  26. 房室传导阻滞【疾病大全】
  27. 肪肉《本草纲目》完整版
  28. 房室分离【疾病症状】
  29. 肪脑《本草纲目》完整版
  30. 房室管畸形【疾病症状】
  1. 房劳复阴阳易《伤寒心法要诀》
  2. 房劳复阴阳易《医学摘粹》
  3. 房劳咳嗽《中医词典》
  4. 房劳复阴阳易《医宗金鉴》
  5. 房劳内伤《明医指掌》
  6. 房劳复《伤寒括要》
  7. 房劳伤寒《医学实在易》
  8. 房劳复《血证论》
  9. 房劳伤寒《轩岐救正论》
  10. 房劳复《中医词典》
  11. 房劳伤胎《竹林女科证治》
  12. 房劳《中医词典》
  13. 房劳胁痛《中医词典》
  14. 房劳《中医名词词典》
  15. 房劳蓄血《中医词典》
  16. 房葵《吴普本草》
  17. 房痨伤寒诗《医学实在易》
  18. 房间隔缺损《病理学》
  19. 房事保健的原则和方法《中医养生学》
  20. 房间隔缺损《放射诊断学》
  21. 房事触伤经闭《竹林女科证治》
  22. 房黄《中医词典》
  23. 房事的生理作用《中医养生学》
  24. 肪《吴普本草》
  25. 房事禁忌《中医养生学》
  26. 肪《新修本草》
  27. 房事劳伤疗法《古代房中秘方》
  28. 肪《本草经集注》
  29. 房事养生教育的重要性《中医养生学》
  30. 防治原则《医学微生物学》
  31. 房事与养生《中医养生学》


停痰、伤食、香港脚、虚烦、内痈_《伤寒心法要诀》_中医伤寒_【岐黄之术】

停痰、伤食、香港脚、虚烦、内痈

停痰、伤食、香港脚、虚烦、内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

相类伤寒有五证，头疼发热恶风寒，停痰头项不强痛，胸满难息气冲咽。伤食恶食身无痛，痞闷矢气噫作酸，香港脚脚漆胫肿痛，或为干枯大便难。虚烦微热无表里，内痈能食审疼缘，肺痈喘咳胸引痛，唾粘腥臭吐脓涎，胃痈当胃痛难近，肠痈肿痛少腹坚，身皮甲错腹中急，便数似淋证中看。

【注】类伤寒五证，初病之时，皆与太阳表证相类。一曰停痰∶但胸满不得息气，上冲咽，头项不强痛，与伤寒异耳。一曰伤食∶但身无痛，心下痞闷，矢气，噫气，作酸，吞酸，与伤寒异耳。一曰香港脚∶但病起自脚，脚膝两胫肿痛，或干枯肿痛，名曰干香港脚，大便硬难，与伤寒异耳。一曰虚烦∶惟发热而烦，无表里证，与伤寒异耳。一曰内痈∶其状颇类伤寒，但饮食如故，有痈痛之处，与伤寒异耳。胸中隐痛，或喘或咳，吐唾腥粘，是肺痈也。当胃作痛，手不可近，是胃痈也。少腹重痛，便数似淋，身皮甲错，是肠痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房劳复阴阳易
  • 当前页：停痰、伤食、香港脚、虚烦、内痈
  • 下一页：冬温、寒疫、瘟疫
<<< 返回本书目录
  1. 停水不消《四圣悬枢》
  2. 停药《温疫论》
  3. 停水不消《四圣悬枢》
  4. 停饮《药症忌宜》
  5. 停经过早【疾病症状】
  6. 停饮（述古）《伤寒指掌》
  7. 停经并溢乳【疾病症状】
  8. 停饮伏痰《秘传证治要诀及类方》
  9. 停经【疾病症状】
  10. 停饮心痛《圣济总录》
  11. 停积不消【方剂主治】
  12. 停止排气【疾病症状】
  13. 停耳《证治准绳·类方》
  14. 葶归丸【方剂大全】
  15. 亭长《雷公炮炙论》
  16. 葶苈《本草纲目》完整版
  17. 听诊《物理诊断学》
  18. 葶苈《本草乘雅半偈》
  19. 听阈上升【疾病症状】
  20. 葶苈《本草思辨录》
  21. 听小骨创伤【疾病大全】
  22. 葶苈《本草图经》
  23. 听声音法《保幼新编》
  24. 葶苈《本草易读》
  25. 听声验病诀-幼幼汇集（上）《古今医统大全》
  26. 葶苈《神农本草经百种录》
  27. 听声验病诀《察病指南》
  28. 葶苈《药征》
  29. 听声审音《医学入门》
  30. 葶苈《长沙药解》
  1. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  2. 停水不消《四圣悬枢》
  3. 停药《温疫论》
  4. 停水不消《四圣悬枢》
  5. 停饮《儒门事亲》
  6. 停食水泻《圆运动的古中医学》
  7. 停饮《药症忌宜》
  8. 停食《奇效简便良方》
  9. 停饮（述古）《伤寒指掌》
  10. 停经《中医词典》
  11. 停饮伏痰《秘传证治要诀及类方》
  12. 停耳《证治准绳·类方》
  13. 停饮胁痛《中医词典》
  14. 停耳《医学纲目》
  15. 停饮心痛《圣济总录》
  16. 停耳《医学纲目》
  17. 停饮心痛《中医词典》
  18. 停耳《中医词典》
  19. 停饮眩晕《中医词典》
  20. 停豆抵耳《中医词典》
  21. 停饮肿满《儒门事亲》
  22. 庭孔《中医词典》
  23. 葶苈《本草纲目》
  24. 庭（天庭）《中医名词词典》
  25. 葶苈《雷公炮制药性解》
  26. 庭《中医词典》
  27. 葶苈《千金翼方》
  28. 亭长《雷公炮炙论》
  29. 葶苈《长沙药解》
  30. 亭头《中医词典》
  31. 葶苈《本草经集注》


冬温、寒疫、瘟疫_《伤寒心法要诀》_中医伤寒_【岐黄之术】

冬温、寒疫、瘟疫

冬温、寒疫、瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

春温夏热秋清凉，冬气冷冽令之常，伤之四时皆正病，非时有气疫为殃。应冷反温冬温病，应温反冷寒疫伤，瘟疫长幼相传染，须识岁气汗攻良。

【注】冬病伤寒，春病伤风，夏病暑病，秋病疟疾，皆四时正令之常病也。若春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，此非其时而有其气，疫为殃也。冬应冷反温而病伤寒者，名曰冬温。春应温反寒而病伤寒者，名曰寒疫。若一时之气不正，长幼皆病，互相传染，名曰瘟疫。凡治此病，须识岁气太过不及，六淫胜复，人之强弱，脏之寒热，量其轻重，或汗或攻。轻以刘完素之双解散，重以李杲之二圣救苦丸，随证施治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停痰、伤食、香港脚、虚烦、内痈
  • 当前页：冬温、寒疫、瘟疫
  • 下一页：温病、热病
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温、寒疫、瘟疫《伤寒心法要诀》
  2. 冬温《眉寿堂方案选存》
  3. 冬温辨《医门补要》
  4. 冬温《温热暑疫全书》
  5. 冬温伏邪《也是山人医案》
  6. 冬温《温病正宗》
  7. 冬温脉案《类证治裁》
  8. 冬温《儿科萃精》
  9. 冬温痰火《凌临灵方》
  10. 冬温《时病论》
  11. 冬温条辨十条《六因条辨》
  12. 冬温《回春录》
  13. 冬温为病《丹溪治法心要》
  14. 冬温《吴鞠通医案》
  15. 冬温温毒条论《六因条辨》
  16. 冬温《中医词典》
  17. 冬夏火热篇《外经微言》
  18. 冬温《时病论歌括新编》
  19. 冬应中权《中医名词词典》
  20. 冬温《圆运动的古中医学》
  21. 冬应中权《中医词典》
  22. 冬温《中医名词词典》
  23. 冬月咳嗽《中医词典》
  24. 冬温《时病论歌括新编》
  25. 冬月少针非痈疽之谓《类经》
  26. 冬为伤寒《医学纲目》
  27. 冬月手足折裂《是斋百一选方》
  28. 冬天面唇皱破《奇效简便良方》
  29. 冬至叶蛰宫说《针灸聚英》
  30. 冬霜《得配本草》
  31. 冬至叶蛰宫说《针经指南》


温病、热病_《伤寒心法要诀》_中医伤寒_【岐黄之术】

温病、热病

温病、热病

  • 上一页
  • 目录
  • 相关
  • 下一页

冬伤于寒春病温，夏日热病早亏阴，脉浮头疼发热渴，不恶寒兮是所因。无汗河间两解法，有汗清下早当寻，失治昏狂诸热至，无证随经以意神。

【注】经曰∶冬伤于寒，春必病温，至夏为热病。热病者，皆伤寒之类也。冬伤于寒，谓冬伤正令微寒未即病也。早亏阴，谓冬不藏精之人，或辛苦之人，汗出内外失其固密，在冬则早已损伤肾藏阴气，阳热独治，所以至春一感微邪，即引内热，炎炎之势，不能已矣。故病而即渴不恶寒也。初病无汗有表证者，从刘完素两解汤治法可也。有汗内热盛者，或清或攻，急泻其阳而救其阴，若因循失治，昏狂诸热证至，则缓不及事也。无证，谓表里无证，当随六经以意消息治之，自可通神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温、寒疫、瘟疫
  • 当前页：温病、热病
  • 下一页：风温
<<< 返回本书目录
  1. 温病（一）《医学衷中参西录》
  2. 温病本气篇导言《圆运动的古中医学》
  3. 温病（二）《医学衷中参西录》
  4. 温病辨《增订叶评伤暑全书》
  5. 温病《止园医话》
  6. 温病辩《伤寒六书》
  7. 温病《幼幼新书》
  8. 温病出疹之关系《圆运动的古中医学》
  9. 温病《医学纲目》
  10. 温病大纲《温热论》
  11. 温病《续名医类案》
  12. 温病的坏病《圆运动的古中医学》
  13. 温病《推求师意》
  14. 温病的意义《圆运动的古中医学》
  15. 温病《推拿抉微》
  16. 温病发斑方《外台秘要》
  17. 温病《伤寒悬解》
  18. 温病反常《医门补要》
  19. 温病《伤寒大白》
  20. 温病方论《温热暑疫全书》
  21. 温病《金匮钩玄》
  22. 温病方五道《温热暑疫全书》
  23. 温孛《本草纲目》完整版
  24. 温病风温温疫湿温温毒温疟之异《医学读书记》
  25. 温胞散【方剂大全】
  26. 温病根原《四圣悬枢》
  27. 温白圆【方剂大全】
  28. 温病汗下之过《圆运动的古中医学》
  29. 温白丸【方剂大全】
  30. 温病哕方《外台秘要》
  1. 温病、热病《伤寒心法要诀》
  2. 温病（一）《医学衷中参西录》
  3. 温病八日候《诸病源候论》
  4. 温病（伤寒门 下）《古今医统大全》
  5. 温病本气篇导言《圆运动的古中医学》
  6. 温病（二）《医学衷中参西录》
  7. 温病鼻衄候《诸病源候论》
  8. 温病　一章《伤寒悬解》
  9. 温病变成黄候《诸病源候论》
  10. 温病《金匮钩玄》
  11. 温病辨《增订叶评伤暑全书》
  12. 温病《幼科心法要诀》
  13. 温病辨脉《温病正宗》
  14. 温病《友渔斋医话》
  15. 温病辩《伤寒六书》
  16. 温病《时病论》
  17. 温病瘥后诸病候《诸病源候论》
  18. 温病《推拿抉微》
  19. 温病出疹之关系《圆运动的古中医学》
  20. 温病《伤寒大白》
  21. 温病大便不通候《诸病源候论》
  22. 温病《丹台玉案》
  23. 温病大纲《温热论》
  24. 温病《续名医类案》
  25. 温病的坏病《圆运动的古中医学》
  26. 温病《幼幼新书》
  27. 温病的意义《圆运动的古中医学》
  28. 温病《医学纲目》
  29. 温病毒攻眼候《诸病源候论》
  30. 温病《推求师意》
  31. 温病二日候《诸病源候论》


风温_《伤寒心法要诀》_中医伤寒_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温原自感春风，误汗灼热汗津生，阴阳俱浮难出语，身重多眠息鼾鸣，误下直视失溲少，被火发黄螈 惊，葳蕤桂枝参白虎，一逆引日再命终。

【注】冬伤于寒不即病者，复感春寒，名曰温病；复感春风，名曰风温。风温有汗，不可汗也。若误汗之，益助火邪，则身热如火，自汗津津不止，言语难出，身重多眠，鼻息鼾鸣也。风温阴阳脉俱浮，不可下也。若误下之，热陷膀胱，竭其津液，则直视失溲，小便少也。风湿热盛，若误以火熏蒸强汗，火旺津亡，则发黄色，螈 惊痫也。风温之证，不可汗下，主以葳蕤汤。若脉虚汗多，主以桂枝合人参白虎汤。一逆引日再命终，谓一逆尚可引日，若汗而又下，下而又火，则为再逆，是促命期也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病、热病
  • 当前页：风温
  • 下一页：温疟
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《伤寒心法要诀》
  2. 风温《也是山人医案》
  3. 风温《伤寒括要》
  4. 风温《温热暑疫全书》
  5. 风温（参叶案）《伤寒指掌》
  6. 风温《幼科心法要诀》
  7. 风温（伤寒门 下）《古今医统大全》
  8. 风温《温病正宗》
  9. 风温、温热、温疫、温毒、冬温《温病条辨》
  10. 风温《儿科萃精》
  11. 风温、温热、温疫、温毒、冬温《温病条辨》
  12. 风温《友渔斋医话》
  13. 风温、温热、温疫、温毒、冬温《温病条辨》
  14. 风温《时病论》
  15. 风温、温热气复论《温病条辨》
  16. 风温《伤寒六书》
  17. 风温案《丁甘仁医案》
  18. 风温《轩岐救正论》
  19. 风温辩论《六因条辨》
  20. 风温《回春录》
  21. 风温潮热壮热相似《小儿药证直诀》
  22. 风温《吴鞠通医案》
  23. 风温夹食《凌临灵方》
  24. 风温《儒门事亲》
  25. 风温兼喘促《医学衷中参西录》
  26. 风温《张聿青医案》
  27. 风温兼伏气化热《医学衷中参西录》
  28. 风温《临证指南医案》
  29. 风温痉《中医词典》
  30. 风温《临证指南医案》
  31. 风温痉《温病条辨》


温疟_《伤寒心法要诀》_中医伤寒_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟得之冬中风，寒气藏于骨髓中，至春邪气不能发，遇暑烁髓消肌形，或因用力腠发泄，邪汗同出故热生，衰则气复寒后作，证同温热治相同。

【注】经曰∶温疟得之冬中于风，寒气藏于骨髓之中，至春阳气尚微，邪气不能自出，因值大暑，烁脑髓消肌肉，腠理发泄，或有所用力，邪气与汗同出，出则阴虚而阳盛，故热生也，衰则气复入，入则阳虚而阴盛，故后作寒也。其证同温热，治亦相同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：温疟
  • 下一页：湿温
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《伤寒心法要诀》
  2. 温疟《温疫论》
  3. 温疟《伤寒括要》
  4. 温疟《温热暑疫全书》
  5. 温疟（伤寒门 下）《古今医统大全》
  6. 温疟《时病论》
  7. 温疟辨《研经言》
  8. 温疟《温病条辨》
  9. 温疟二方《本草乘雅半偈》
  10. 温疟《金匮翼》
  11. 温疟方五首《外台秘要》
  12. 温疟《医学心悟》
  13. 温疟候《诸病源候论》
  14. 温疟《医述》
  15. 温疟秘方《华佗神方》
  16. 温疟《伤寒捷诀》
  17. 温疟说《研经言》
  18. 温疟《新修本草》
  19. 温疟有三说《研经言》
  20. 温疟《备急千金要方》
  21. 温脾《中医词典》
  22. 温疟《中医词典》
  23. 温脾《汤头歌诀》
  24. 温疟《时病论歌括新编》
  25. 温脾丹《冯氏锦囊秘录》
  26. 温疟《四圣心源》
  27. 温脾丹《万氏秘传片玉心书》
  28. 温疟《圣济总录》
  29. 温脾丹《万氏秘传片玉心书》
  30. 温疟《中医名词词典》
  31. 温脾丹《万氏秘传片玉心书》


湿温_《伤寒心法要诀》_中医伤寒_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

温复伤湿湿温病，身重胸满及头疼，妄言多汗两胫冷，白虎汤加苍术苓。

【注】温病复伤于湿，名曰湿温。其证则身重胸满，头疼妄言，多汗两胫逆冷，宜白虎汤加苍术、茯苓，温、湿两治法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：湿温
  • 下一页：中、温毒、风湿
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《伤寒心法要诀》
  2. 湿温《温热暑疫全书》
  3. 湿温《伤寒指掌》
  4. 湿温《温病正宗》
  5. 湿温《伤寒括要》
  6. 湿温《时病论》
  7. 湿温、寒湿《温病条辨》
  8. 湿温《伤寒六书》
  9. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  10. 湿温《回春录》
  11. 湿温案《丁甘仁医案》
  12. 湿温《温病条辨》
  13. 湿温变证极多《温病正宗》
  14. 湿温《温病条辨》
  15. 湿温辨《医门补要》
  16. 湿温《吴鞠通医案》
  17. 湿温肠出血证《余无言医案》
  18. 湿温《张聿青医案》
  19. 湿温化燥证《余无言医案》
  20. 湿温《医学传灯》
  21. 湿温夹食重证《余无言医案》
  22. 湿温《伤寒捷诀》
  23. 湿温上焦篇《温病指南》
  24. 湿温《凌临灵方》
  25. 湿温酸软《症因脉治》
  26. 湿温《医医小草》
  27. 湿温下焦篇《温病指南》
  28. 湿温《中医词典》
  29. 湿温原发证方治举要《余无言医案》
  30. 湿温《时病论歌括新编》
  31. 湿温证《伤寒九十论》


中、温毒、风湿_《伤寒心法要诀》_中医伤寒_【岐黄之术】

中、温毒、风湿

中、温毒、风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

温病中 温毒病，证同温热热尤炎。伤湿汗出当风立，风湿发热重疼牵。

【注】中 ，即中暑也。温热之病复中于暑，名曰温毒证；治同乎温热，但热尤盛也。伤湿之病复感于风，名曰风湿；其证发热身重，疼痛牵掣也，治法已详于身痛矣。中详在暑门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：中、温毒、风湿
  • 下一页：痉证
<<< 返回本书目录
  1. 中、暑《地震灾后常见病多发病中医药治疗手册》
  2. 中?-伤寒门（下）《古今医统大全》
  3. 螲蟷【中药大全】
  4. 中白散《外科传薪集》
  5. 雉子筵根【中药大全】
  6. 中白散【方剂大全】
  7. 雉子筵【中药大全】
  8. 中焙舌《敖氏伤寒金镜录》
  9. 雉尾【中药大全】
  10. 中部《跌打损伤方》
  11. 雉脑膏【方剂大全】
  12. 中藏经《古今医统大全》
  13. 雉脑【中药大全】
  14. 中草药的采集与炮制《中药学》
  15. 雉肝散【方剂大全】
  16. 中草药的性能《中药学》
  17. 雉肝【中药大全】
  18. 中草药的应用《中药学》
  19. 雉【中药大全】
  20. 中草药疗效《本草纲目》完整版
  21. 雉《本草纲目》图文版
  22. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  23. 雉《本草求真》
  24. 中成药《国家基本药物目录》（2009版）
  25. 雉《本草纲目》完整版
  26. 中冲穴【上肢内侧穴位】
  27. 滞颐论《小儿卫生总微论方》
  28. 中搭疽门主论《疡医大全》
  29. 滞颐第四十二问《婴童百问》
  30. 中搭手《医宗金鉴》
  1. 中、温毒、风湿《伤寒心法要诀》
  2. 中、暑《地震灾后常见病多发病中医药治疗手册》
  3. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  4. 中（月吕）俞《中医词典》
  5. 中?（伤寒门 下）《古今医统大全》
  6. 中（月吕）《中医词典》
  7. 中巴豆毒《外科证治全书》
  8. 中《史载之方》
  9. 中巴豆毒《奇效简便良方》
  10. 中《伤寒六书》
  11. 中巴豆毒《奇方类编》
  12. 中《医学传灯》
  13. 中巴豆毒秘方《华佗神方》
  14. 中《中医词典》
  15. 中巴豆毒秘方《华佗神方》
  16. 瘈瘲《医效秘传》
  17. 中巴豆毒秘方《华佗神方》
  18. 瘈疭《中医词典》
  19. 中白果毒《奇效简便良方》
  20. 瘈脉（一名资脉）《针灸大成》
  21. 中白散《外科传薪集》
  22. 瘈脉《中医词典》
  23. 中斑鸠毒《外科证治全书》
  24. 瘈《中医词典》
  25. 中斑蝥毒《外科证治全书》
  26. 稚阳稚阴《中医词典》
  27. 中斑蝥毒《奇效简便良方》
  28. 雉肉《名医别录》
  29. 中半夏毒《外科证治全书》
  30. 雉肉《证类本草》
  31. 中半夏毒秘方《华佗神方》


痉证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

痉证

痉证

  • 上一页
  • 目录
  • 相关
  • 下一页

痉证反张摇头噤，项强拘急转侧难，身热足寒面目赤，须审刚柔治法全。

【注】风湿寒之邪合而为痉，其证则背反张，摇头口噤，项强拘急，转侧艰难，身热足寒，面目赤色也。须审刚柔治之可痊也。风湿盛者则有汗，为柔痉。风寒盛者则无汗，为刚痉。均以小续命汤主之。刚痉去附子，柔痉去麻黄。表实者去参、附，加羌活、独活。里实者去参、附，加芒硝、大黄。甚者则以葛根汤、桂枝加葛根汤发之。此治痉之大略也，详在痉门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中、温毒、风湿
  • 当前页：痉证
  • 下一页：易愈生证
<<< 返回本书目录
  1. 痉证《医学集成》
  2. 痉症《保婴撮要》
  3. 痉证《景岳全书》
  4. 痉症案《丁甘仁医案》
  5. 痉有寒热虚实四大纲论《温病条辨》
  6. 痉症论治《类证治裁》
  7. 痉因质疑《温病条辨》
  8. 痉症有阴有阳《医学传心录》
  9. 痉笑面容【疾病症状】
  10. 桱树散【方剂大全】
  11. 痉湿暍《金匮悬解》
  12. 敬陈纂集大小合参意《冯氏锦囊秘录》
  13. 痉湿喝病脉证《金匮要略方论》
  14. 靖乱汤【方剂大全】
  15. 痉湿病暍脉证并治《医宗金鉴》
  16. 静待汤【方剂大全】
  17. 痉湿病脉证治《金匮要略心典》
  18. 静功《气功外气疗法》
  19. 痉湿病脉证并治《订正仲景全书金匮要略注》
  20. 静功六字却病法《寿世青编》
  21. 痉湿病脉证《金匮玉函经二注》
  22. 静功妙药八懿《心医集》
  23. 痉湿病脉证《金匮要略浅注》
  24. 静功妙药九种《心医集》
  25. 痉门《张氏医通》
  26. 静功妙药前珍《心医集》
  27. 痉门《医方考》
  28. 静功妙药醒语《心医集》
  29. 痉门《辨证录》
  30. 静观居士云游疏《医暇卮言》
  1. 痉证《伤寒心法要诀》
  2. 痉证《医学摘粹》
  3. 痉症《保婴撮要》
  4. 痉证《医学摘粹》
  5. 痉症案《丁甘仁医案》
  6. 痉证《景岳全书》
  7. 痉症论治《类证治裁》
  8. 痉证《医学集成》
  9. 痉症脉候《类证治裁》
  10. 痉有寒热虚实四大纲论《温病条辨》
  11. 痉症有阴有阳《医学传心录》
  12. 痉因质疑《温病条辨》
  13. 竞争法《细胞和分子免疫学》
  14. 痉湿暍病篇正误《医宗金鉴》
  15. 竟体发《中医词典》
  16. 痉湿暍病篇存疑《医宗金鉴》
  17. 竟体痈《中医词典》
  18. 痉湿暍《医宗金鉴》
  19. 敬陈纂集大小合参意《冯氏锦囊秘录》
  20. 痉湿暍《金匮悬解》
  21. 靖镇廓《中医词典》
  22. 痉湿喝病脉证《金匮要略方论》
  23. 静《中医词典》
  24. 痉湿病暍脉证并治《医宗金鉴》
  25. 静定《中医词典》
  26. 痉湿病脉证治《金匮要略心典》
  27. 静而得之《明医指掌》
  28. 痉湿病脉证并治《订正仲景全书金匮要略注》
  29. 静伏《中医词典》
  30. 痉湿病脉证《金匮要略浅注》
  31. 静功《中医词典》


易愈生证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

易愈生证

易愈生证

  • 上一页
  • 目录
  • 相关
  • 下一页

神清色泽亮音声，身轻肤润脉和洪，忽然口噤难言躁，脉即停伏战汗宁，饮多消散知酿汗，能食脉浮表还平，子得午解阳来济，午得子解是阴从。

【注】易愈之病，取于神则神清，取于色则色泽，取于声则音长，取于体则身轻，取于皮则肤润，取于脉则和洪，皆一派不死之证，故曰生证也。若有如是之生证，忽然口噤不语，烦躁而甚，六脉停伏，宜谨察之，非变凶也，乃邪正交争，生战汗之候，为将愈之兆也。凡伤寒渴者，多阳证易愈，若忽然饮多寻常，消散无停，知酿汗而作解也。伤寒多不能食，若忽然能食且脉浮，知胃和邪还于表而作解也。若不即解者，阴阳未得其时也，子时得之午时必解，阳济阴生而解也，午时得之子时必解，阴从阳化而解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉证
  • 当前页：易愈生证
  • 下一页：难治死证
<<< 返回本书目录
  1. 易愈生证《医宗金鉴》
  2. 疫《冷庐医话》
  3. 易愈生证《伤寒心法要诀》
  4. 疫《临证指南医案》
  5. 易于产生病理嫉妒信念【疾病症状】
  6. 疫《续名医类案》
  7. 易性别癖【疾病症状】
  8. 疫《也是山人医案》
  9. 易醒【疾病症状】
  10. 疫《医述》
  11. 易收早收难收《麻科活人全书》
  12. 疫病《伤寒大白》
  13. 易疲乏【疾病症状】
  14. 疫病方论《温热暑疫全书》
  15. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  16. 疫病解《四圣悬枢》
  17. 易哭【疾病症状】
  18. 疫病论《温热暑疫全书》
  19. 易倦感【疾病症状】
  20. 疫病有三种论《松峰说疫》
  21. 易筋经总论《达摩洗髓易筋经》
  22. 疫病原始《四圣悬枢》
  23. 易筋经《中医养生学》
  24. 疫毒疹《叶天士医案精华》
  25. 易简诸方-胎产须知 《古今医统大全》
  26. 疫凡例《三因极一病证方论》
  27. 易激惹【疾病症状】
  28. 疫喉痧《回春录》
  29. 易激动【疾病症状】
  30. 疫厥《松峰说疫》
  1. 易愈生证《伤寒心法要诀》
  2. 易愈生证《医学摘粹》
  3. 疫《中医词典》
  4. 易愈生证《医宗金鉴》
  5. 疫《续名医类案》
  6. 易有太极，是生两仪《思考中医》
  7. 疫《医述》
  8. 易虚易实《中医词典》
  9. 疫《医述》
  10. 易性癖《默克家庭诊疗手册》
  11. 疫《临证指南医案》
  12. 易水张先生枳术丸《内外伤辨》
  13. 疫《冷庐医话》
  14. 易水学派《中医词典》
  15. 疫《友渔斋医话》
  16. 易收早收难收《麻科活人全书》
  17. 疫《也是山人医案》
  18. 易生于道《中医之钥》
  19. 疫病《伤寒大白》
  20. 易老天麻丸《冯氏锦囊秘录》
  21. 疫病初发但觉头痛《奇效简便良方》
  22. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  23. 疫病发黄《医述》
  24. 易经《中医词典》
  25. 疫病发肿《奇效简便良方》
  26. 易筋洗髓名义《达摩洗髓易筋经》
  27. 疫病方论《温热暑疫全书》
  28. 易筋洗髓经后跋一《达摩洗髓易筋经》
  29. 疫病解《四圣悬枢》
  30. 易筋洗髓经后跋三《达摩洗髓易筋经》
  31. 疫病论《温热暑疫全书》


难治死证_《伤寒心法要诀》_中医伤寒_【岐黄之术】

难治死证

难治死证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒死证阳见阴，大热不止脉失神，阴毒阳毒六七日，色枯声败死多闻。心绝烟熏阳独留，神昏直视及摇头。环口黧黑腹满利，柔汗阴黄脾败由。肺绝脉浮而无胃，汗出如油喘不休。唇吻反青肢冷汗，舌卷囊缩是肝忧。面黑齿长且枯垢，溲便遗失肾可愁。水浆不入脉代散，呃逆不已命难留。大发风温而成痉，湿温重 促命终。强发少阴动经血，口鼻目出厥竭名。汗后狂言不食热，脉躁阴阳交死形。厥冷不及七八日，肤冷而躁暂难宁，此病名之曰脏厥，厥而无脉暴出凶，厥而下利当不食，反能食者名除中。

【注】病有生死，治有难易。生病不药可愈，死病虽药莫救，何则？以阴阳邪正有盛衰也，正盛邪衰则生，阴盛阳衰则死。伤寒阳证，见浮大数动滑之阳脉，则易愈而生，见沉微涩弱弦之阴脉，则难治而死。故阴病见阳脉者生，阳病见阴脉者死也。大热不止，邪盛脉失神正虚，正虚邪盛，故死也。阴毒阳毒，亢极不生化也。色枯声败，内外两夺也，故均主死。形若烟熏，神昏直视摇头者，此阳邪独留，攻心而绝也。环口黧黑，腹满下利不止，柔汗阳黄者，此为脾绝也。脉但浮无胃，汗出如油，喘息不休者，此为肺绝也。唇吻反青，四肢冷汗，舌卷囊缩，此为肝绝也。面黑齿长枯垢，溲便遗失者，此为肾绝也，水浆不入，生无所赖也。脉代散，真气衰散也。呃逆无休，元气不藏也。误发风温之汗，因而成痉。误发湿温之汗，名曰重 ，皆促人命也。强发少阴汗，动其经血，从口鼻目出，名曰下厥上竭。以上皆死之候也。汗后狂言不食，仍复发热，不为汗衰，脉躁疾者，名曰阴阳交，死之形也。厥逆不回，至七、八日即通，身肤冷而躁，无暂宁时者，名为脏厥，为阴邪盛极，真阳飞越也，凡厥逆而甚者，多无脉，服四逆、白通等汤，脉微续者，真阳渐复也，脉暴出者，回光反照也。凡厥逆多下利，当不能食，今反能食，名曰除中。中者，胃也，除者，去也，谓胃气已去，即反能食，亦无补于胃也。故仲景曰∶除中者死。凡诸病久不能食，忽然大能食而即死者，亦此类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易愈生证
  • 当前页：难治死证
  • 下一页：汇方
<<< 返回本书目录
  1. 难治死证《医宗金鉴》
  2. 难治性癫痫【疾病大全】
  3. 难治死证《伤寒心法要诀》
  4. 难治性腹水【疾病症状】
  5. 难生《女科百问》
  6. 难治性溃疡【疾病症状】
  7. 难入睡或易惊醒【疾病症状】
  8. 难治性贫血【疾病症状】
  9. 难乳论《小儿卫生总微论方》
  10. 难治性心力衰竭【疾病大全】
  11. 难免早产【疾病症状】
  12. 喃喃重复自语【疾病症状】
  13. 难免流产或不可避免流产【疾病症状】
  14. 喃喃重复自语【疾病症状】
  15. 难经仲景合而为一《此事难知》
  16. 楠《本草纲目》完整版
  17. 难经针法《中医刺灸》
  18. 楠《本草纲目》图文版
  19. 难经沉汗而浮下《此事难知》
  20. 楠材【中药大全】
  21. 难经补泻《针灸大成》
  22. 楠木【中药大全】
  23. 难经《针灸大成》
  24. 楠木皮【中药大全】
  25. 难经《古今医统大全》
  26. 楠藤【中药大全】
  27. 难产有五因《胎产心法》
  28. 囊虫病【疾病大全】
  29. 难产调护（俱是临盆七日内诸事）《胎产指南》
  30. 囊腹《痘疹心法要诀》
  1. 难治死证《伤寒心法要诀》
  2. 难治死证《医学摘粹》
  3. 难转侧《医学纲目》
  4. 难治死证《医宗金鉴》
  5. 楠《本草纲目》
  6. 难于末治《友渔斋医话》
  7. 楠材《千金翼方》
  8. 难生《女科百问》
  9. 楠材《本草经集注》
  10. 难乳论《小儿卫生总微论方》
  11. 楠材《新修本草》
  12. 难乳候《诸病源候论》
  13. 楠材《本草衍义》
  14. 难乳候《巢氏病源补养宣导法》
  15. 楠材《证类本草》
  16. 难乳《中医词典》
  17. 楠材《增广和剂局方药性总论》
  18. 难乳《中医词典》
  19. 楠材《名医别录》
  20. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  21. 楠木枝叶《证类本草》
  22. 难溃《伤科汇纂》
  23. 囊《中医词典》
  24. 难经仲景合而为一《此事难知》
  25. 囊《中医词典》
  26. 难经针法《中医刺灸》
  27. 囊底《中医词典》
  28. 难经沉汗而浮下《此事难知》
  29. 囊底《中医词典》
  30. 难经补泻《针灸大成》
  31. 囊耳《中医词典》


汇方_《伤寒心法要诀》_中医伤寒_【岐黄之术】

汇方

汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤 小建中汤 当归建中汤 黄 建中汤 桂枝加葛根汤 桂枝新加汤 当归四逆汤 当归四逆加吴茱萸 生姜汤 桂枝加附子汤 芍药甘草汤 桂枝 甘草汤

桂枝芍药草姜枣，加饴归 曰建中，加葛根汤加干葛，新加倍芍加参称。当归四逆归通细，更加吴萸姜用生，加附子汤加附子，去桂去芍两名兴。

【注】桂枝汤，桂枝、芍药、甘草、生姜、大枣也。根据本方倍芍药加饴糖，名小建中汤，更加当归，名当归建中汤，更加黄 ，名黄 建中汤。根据本方加葛根，名桂枝加葛根汤。

根据本方倍芍药加人参，名桂枝新加汤。根据本方加当归、通草、细辛，名当归四逆汤，更加吴茱萸、生姜，名当归四逆加吴茱萸 生姜汤。根据本方加附子，名桂枝加附子汤。根据本方去桂枝，名芍药甘草汤。根据本方去芍药，名桂枝 甘草汤。

桂枝去芍药加茯苓 白术汤 苓桂术甘汤 茯苓 甘草汤 茯苓棱枝甘草 大枣汤

桂枝去芍加苓术，苓桂术甘去枣姜，茯苓 甘草 生姜桂，加枣除姜大枣汤。

【注】桂枝去芍药加茯苓 白术汤，即桂枝、甘草、生姜、大枣、茯苓、白术也。根据本方减去大枣、生姜，即苓桂术甘汤也。茯苓 甘草汤，即茯苓、甘草、桂枝、生姜也，根据本方加大枣减生姜，即茯苓 桂枝 甘草 大枣汤也。

葛根汤 桂枝 麻黄各半汤 桂枝二麻黄一汤 桂枝二越婢一汤

葛根 桂枝加麻葛，合麻桂麻各半汤，桂二麻一麻减半，桂二越一桂倍方。

【注】葛根汤，即桂枝汤加麻黄、葛根也。桂枝 麻黄各半汤，即桂枝汤、麻黄汤二方合剂也。桂枝二麻黄一汤，即桂枝汤合减一半麻黄汤也。桂枝二越婢一汤，即越婢汤合加一倍桂枝汤也。

麻黄汤 大青龙汤 越婢汤 越婢加附子汤 越婢加半夏汤

麻黄麻桂甘草杏，加膏姜枣大青龙，越婢大青减桂杏，加附加半风水清。

【注】麻黄汤，麻黄、桂枝、甘草、杏仁也。根据本方加石膏、生姜、大枣，名大青龙汤。根据大青龙汤减桂枝、杏仁，名越婢汤，治风水病之肌热者。若阳虚恶寒，加附子，名越婢加附子汤。喘咳上气，加半夏，名越婢加半夏汤。当分别而施治也。

麻黄加术汤 三拗汤 麻杏石甘汤

麻黄加术风湿痛，三 去桂喘寒风，加膏麻杏石甘剂，外寒内热喘收功。

【注】麻黄加术汤，即麻黄汤加白术也，治风湿在表身痛。麻黄汤去桂枝，名三 汤，治风寒表实而喘。三 汤加石膏，名麻杏石甘汤，治内热表寒无汗而喘。

麻黄 附子 细辛汤 麻黄 附子 甘草汤

麻黄 附子 细辛汤，减辛加草甘草方，两感太阳少阴证，能发表水里寒凉。

【注】麻黄 附子 细辛汤，即此三味也，去细辛加甘草，名麻黄 附子 甘草汤，不但能发两感太阳、少阴表热里寒之证，且能发太阳、少阴表水里寒之肿也。

小青龙汤 附子汤 真武汤

桂芍干姜辛半味，麻黄 甘草小青龙，附子术附参苓芍，真武无参有姜生。

【注】小青龙汤，桂枝、白芍、干姜、细辛、半夏、五味子、麻黄、甘草也。附子汤，白术、附子、人参、茯苓、白芍也。真武汤，即附子汤除去人参加生姜也。

干姜 附子汤 白通汤 白通加人尿猪胆汁汤 四逆汤 通脉四逆汤 茯苓四逆汤 理中汤 桂枝 人参汤 附子理中汤 治中汤

姜附加葱白通剂，更加尿胆治格阳，加草四逆葱通脉，加参茯苓四逆方。理中参术干姜草，加桂桂枝 人参汤。加附名曰附子理，加入青陈治中汤。

【注】干姜、附子，名曰干姜 附子汤。根据本方加葱，名曰白通汤，更加人尿、猪胆汁，名白通加人尿猪胆汁汤。根据本方加甘草，名四逆汤，更加葱自，名通脉四逆汤。根据四逆汤方，加人参、茯苓，名茯苓四逆汤，温中利水。人参、白术、干姜、甘草，名理中汤。

根据理中汤方加桂枝，名桂枝 人参汤。根据理中汤方加附子，名附子理中汤。根据理中汤方加青皮、陈皮，名治中汤，温中理气。

五苓散 春泽汤 五苓甘露饮 苍附五苓散 茵陈五苓散 胃苓汤

五苓停水尿不利，内蓄膀胱外太阳，二苓泽术桂分用，虚渴加参春泽汤，甘露寒水膏滑入，苍附内寒附子苍，茵陈发黄小便涩，食泻合胃胃苓方。

【注】五苓散，即茯苓、猪苓、泽泻、白术、桂枝也。治水停小便不利，少腹满，则为内蓄膀胱。若不兼太阳头痛、恶寒、发热、自汗之表，则不用桂枝而用肉桂，故曰桂分用也，治诸虚饮渴，加人参，名春泽汤。治水停内热。加寒水石、滑石、石膏，名五苓甘露饮。治水停内寒，加附子、苍术，名苍附五苓散。治内瘀湿热，小便不利，发黄，加茵陈名茵陈五苓散，治停水伤食泄泻，合平胃散名胃苓汤。

栀子豉汤 栀子 甘草豉汤 栀子 生姜豉汤 枳实 栀子豉汤 枳实 栀子豉加大黄汤 栀子 干姜汤 栀子浓朴汤

栀豉加草加生姜，枳实栀豉加大黄，去豉栀子 干姜入，枳朴栀子浓朴汤。

【注】栀子、淡豆豉，名栀子豉汤。加甘草名栀子 甘草豉汤，加生姜名栀子 生姜豉汤，加枳实名枳实 栀子豉汤。根据枳实 栀子豉方加大黄，名枳实 栀子豉加大黄汤。去豉加干姜，名栀子 干姜汤。去豉加枳实浓朴，名栀子浓朴汤。

麻黄连翘赤小豆汤 栀子柏皮汤 茵陈蒿汤

麻黄连翘赤小豆，梓皮杏草枣生姜，栀子柏皮茵陈草，茵陈蒿汤茵栀黄。

【注】麻黄连翘赤小豆汤，即麻黄、连翘、赤小豆、生梓白皮、杏仁、甘草、大枣、生姜也。如无梓皮，以茵陈代之。栀子柏皮汤，即栀子、黄柏、甘草也，此方当有茵陈。茵陈蒿汤，即茵陈 栀子 大黄也。

大黄 黄连胃心汤 附子泻心汤 甘草泻心肠 半夏泻心肠 生姜泻心肠 旋复代赭石汤

大黄 黄连泻心浸，附子煮汁大连芩，甘草芩连干半枣，半夏同上更加参，生姜泻心生姜入，复赭姜枣半甘参。

【注】大黄 黄连泻心汤，即大黄、黄连，滚汤浸而服也。附子、谓附子泻心汤也，附子煎汁，大黄、黄连、黄芩、浸而对服。甘草泻心汤，即甘草、黄芩、黄连、干姜、半夏、大枣也。半夏泻心汤，即同上方加人参也。生姜泻心汤，即半夏泻心方再加生姜也。

旋复代赭石汤，即旋复花、代赭石、甘草。半夏、大枣、生姜、人参也。

十枣汤 白散方 调胃承气汤 大陷胸汤 大陷胸丸 小陷胸汤

十枣芫花甘遂戟，白散桔贝巴霜俱，调胃大黄 芒硝草，大陷去草入遂须，为丸更加杏葶蜜，小陷连半栝蒌实。

【注】十枣汤，即十枚大枣，芫花、甘遂、大戟也。白散，即桔梗、贝母、巴豆霜也。调胃承气汤，即大黄、芒硝、甘草也。大陷胸汤，即调胃承气汤去甘草加甘遂些须也。大陷胸丸，即大陷胸汤加杏仁、苦葶苈子、蜜也。小陷胸汤，即黄连、半夏、栝蒌实也。

小承气汤 大承气汤 麻仁丸 桃仁承气汤 抵当汤九 三一承气汤 黄龙汤

小承大黄同枳朴，加硝即是大承方。麻仁小承麻杏芍，桃仁调胃桂枝长。抵当汤丸分微甚，俱用桃黄水蛭虻。三承合一名三一，加参归桔黄龙汤。

【注】小承气汤，即大黄、枳实、浓朴也。根据本方加芒硝，即大承气汤。麻仁丸，即小承气汤方加麻仁、杏仁、芍药也。桃仁承气汤，即调胃承气汤加桃仁、桂枝也。抵当汤丸，分病之微甚，俱用桃仁、大黄、水蛭、虻虫四味也。三承，谓大承气、小承气、调胃承气。三方合为一方，名曰三一承气汤。根据三一承气方，再加人参、当归、桔梗，名曰黄龙汤。

小柴胡汤 大柴胡汤 柴胡加芒硝汤 柴胡 桂枝汤

小柴芩半人参草，大柴芩半枳芍黄。小柴胡加芒硝入，合桂柴胡 桂枝汤。

【注】小柴胡汤，即柴胡、黄芩、半夏、人参、甘草也。大柴胡汤，柴胡、黄芩、半夏、枳实、芍药、大黄也。柴胡加芒硝汤，即小柴胡汤方加芒硝也。柴胡 桂枝汤，即桂枝汤、小柴胡汤，二方合为一方也。

猪苓汤 白虎汤 竹叶石膏汤

猪苓二苓胶滑泽，白虎膏知甘草粳。竹叶石膏除知母，加参半竹麦门冬。

【注】猪苓汤，即猪苓、茯苓、阿胶、滑石、泽泻也。白虎汤，即石膏、知母、甘草、粳米也。竹叶石膏汤，即白虎汤除知母，加人参、竹叶、半夏、麦门冬也。

炙甘草汤

汗下烦悸小建治，水悸茯苓 甘草君，虚悸肺痿炙甘草，地阿桂酒麦酸参。

【注】汗下后虚烦而悸，宜小建中汤治之。心下悸，若饮水多小便少，谓之水悸，宜茯苓 甘草汤。若因汗下后，谓之虚悸，宜炙甘草汤，即炙草、生地、阿胶、桂枝、麦冬、酸枣仁、人参、生姜、大枣、酒煎也。肺痿用麻仁可也。

桃花汤 赤石脂 禹余粮汤 黄芩汤 白头翁汤

桃花干姜石脂糯，石脂禹粮固脱功，黄芩 甘草芍大枣，连柏秦皮 白头翁。

【注】桃花汤，即干姜、赤石脂、糯米也。赤石脂 禹余粮汤，即此二味也。黄芩汤，即黄芩、甘草、白芍、大枣也。白头翁汤，即黄连、黄柏、秦皮、白头翁也。

葛根 黄连 黄芩汤 干姜 黄连 黄芩汤 黄连汤 黄连 阿胶汤

葛根连芩汤甘草，干姜连芩汤人参，连参桂草干半枣，连胶芩芍卵黄新。

【注】葛根 黄连 黄芩汤，即此三味加甘草也。干姜 黄连 黄芩汤，即此三味加人参也。黄连汤，即黄连、人参、桂枝、甘草、干姜、半夏、大枣也。黄连 阿胶汤，即黄连、阿胶、黄芩、白芍、鸡子黄也。

四逆散 吴茱萸汤 乌梅丸

柴芍枳草四逆散，人参姜枣吴茱萸。乌梅参归连柏细，椒姜桂附苦酒需。

【注】四逆散，即柴胡、白芍、枳实。甘草也。吴茱萸汤，即人参、生姜、大枣、吴茱萸也。乌梅丸，即乌梅、人参、当归、黄连、黄柏、细辛、川椒、干姜、桂枝、附子为末，苦酒为丸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难治死证
  • 当前页：汇方
  • 下一页：伤寒附法
<<< 返回本书目录
  1. 汇方《医宗金鉴》
  2. 汇集古哲治痘诸方《冯氏锦囊秘录》
  3. 汇方《伤寒心法要诀》
  4. 会东藤【中药大全】
  5. 毁胎术《妇产科学》
  6. 会毒散【方剂大全】
  7. 蛔证《续名医类案》
  8. 会稽赖分常山汤【方剂大全】
  9. 蛔厥-伤寒门（下）《古今医统大全》
  10. 会脓散【方剂大全】
  11. 蛔厥狐惑《伤寒六书》
  12. 会通《医述》
  13. 蛔厥歌《伤寒百证歌》
  14. 会通灵应膏【方剂大全】
  15. 蛔厥《温疫论》
  16. 会仙救苦丹【方剂大全】
  17. 蛔厥《伤寒六书》
  18. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  19. 蛔厥《伤寒捷诀》
  20. 会厌炎【疾病症状】
  21. 蛔厥《丹溪手镜》
  22. 会厌逐瘀汤【方剂大全】
  23. 蛔结痧《痧胀玉衡》
  24. 会厌逐瘀汤加味【方剂大全】
  25. 蛔疳散【方剂大全】
  26. 会阳穴【人体背部穴位】
  27. 蛔疳《幼幼新书》
  28. 会阴《人体解剖学》
  29. 蛔疳《医宗金鉴》
  30. 会阴部牵引痛【疾病症状】
  1. 汇方《伤寒心法要诀》
  2. 汇方《医宗金鉴》
  3. 汇集古哲治痘诸方《冯氏锦囊秘录》
  4. 毁胎术《妇产科学》
  5. 汇讲《中医名词词典》
  6. 悔《中医词典》
  7. 汇通派代表医家的学术思想《中国医学通史》
  8. 蛔证《续名医类案》
  9. 会《中医词典》
  10. 蛔蚴移行症《消化病学》
  11. 会额《中医词典》
  12. 蛔咬心痛《金匮翼》
  13. 会骨《中医词典》
  14. 蛔咬心疼面青吐沫《奇方类编》
  15. 会兰参《药性切用》
  16. 蛔厥心疼《回生集》
  17. 会气《中医词典》
  18. 蛔厥狐惑《伤寒六书》
  19. 会死的病人医生不敢做器官移植《中医之钥》
  20. 蛔厥歌《伤寒百证歌》
  21. 会通《医述》
  22. 蛔厥（伤寒门 下）《古今医统大全》
  23. 会维《中医词典》
  24. 蛔厥《温疫论》
  25. 会穴《中医名词词典》
  26. 蛔厥《丹溪手镜》
  27. 会穴《中医词典》
  28. 蛔厥《伤寒六书》
  29. 会厌《中医名词词典》
  30. 蛔厥《明医指掌》
  31. 会厌《中医词典》


伤寒附法_《伤寒心法要诀》_中医伤寒_【岐黄之术】

伤寒附法

伤寒附法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传变大法，已详《伤寒论注》及《心法要诀》中矣。然近世治四时伤寒者，咸用河间两解等法，每多神效，诚治斯证之捷法也。今复采双解散。防风通圣散诸经验名方，编为歌诀，附于心法之后，俾后之学人，知所变通，庶几于伤寒一证，经权常变，有所遵循，而无遗法云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汇方
  • 当前页：伤寒附法
  • 下一页：双解散完素解利初法
<<< 返回本书目录
  1. 伤寒附法《医宗金鉴》
  2. 伤寒附法（太医院院使钱编辑）《医学从众录》
  3. 伤寒附法《伤寒心法要诀》
  4. 伤寒附法补《医学从众录》
  5. 伤寒伏阴脉大论用药之误《伤寒六书》
  6. 伤寒腹痛《冯氏锦囊秘录》
  7. 伤寒伏脉辩《伤寒六书》
  8. 伤寒腹痛《幼幼新书》
  9. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  10. 伤寒干呕《圣济总录》
  11. 伤寒方论《医述》
  12. 伤寒刚?《圣济总录》
  13. 伤寒方论《丹溪手镜》
  14. 伤寒纲领《医效秘传》
  15. 伤寒方《医学三字经》
  16. 伤寒纲领《医学心悟》
  17. 伤寒烦躁《圣济总录》
  18. 伤寒膏《备急千金要方》
  19. 伤寒烦渴方《外台秘要》
  20. 伤寒歌《脉诀刊误》
  21. 伤寒烦渴《圣济总录》
  22. 伤寒歌《脉诀乳海》
  23. 伤寒发疹《冯氏锦囊秘录》
  24. 伤寒歌《伤寒百证歌》
  25. 伤寒发颐《外科正宗》
  26. 伤寒攻目生疮兼赤白翳方《外台秘要》
  27. 伤寒发豌豆疮《圣济总录》
  28. 伤寒过经《扁鹊神应针灸玉龙经》
  29. 伤寒发热【方剂主治】
  30. 伤寒过经不解《圣济总录》
  1. 伤寒附法《伤寒心法要诀》
  2. 伤寒附法《医宗金鉴》
  3. 伤寒附法（太医院院使钱编辑）《医学从众录》
  4. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  5. 伤寒附法补《医学从众录》
  6. 伤寒伏阴脉大论用药之误《伤寒六书》
  7. 伤寒腹满候《诸病源候论》
  8. 伤寒伏脉辩《伤寒六书》
  9. 伤寒腹痛《冯氏锦囊秘录》
  10. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  11. 伤寒腹痛《幼幼新书》
  12. 伤寒肺痿候《诸病源候论》
  13. 伤寒腹胀《中医词典》
  14. 伤寒方论《丹溪手镜》
  15. 伤寒腹胀《症因脉治》
  16. 伤寒犯内伤《奇效简便良方》
  17. 伤寒腹胀秘方《华佗神方》
  18. 伤寒烦躁《圣济总录》
  19. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  20. 伤寒烦闷候《诸病源候论》
  21. 伤寒干呕《圣济总录》
  22. 伤寒烦渴秘方《华佗神方》
  23. 伤寒干呕候《诸病源候论》
  24. 伤寒烦渴方九首《外台秘要》
  25. 伤寒刚?《圣济总录》
  26. 伤寒烦渴《圣济总录》
  27. 伤寒纲领《医学心悟》
  28. 伤寒烦候《诸病源候论》
  29. 伤寒纲领《医效秘传》
  30. 伤寒发疹《冯氏锦囊秘录》
  31. 伤寒膏《备急千金要方》


双解散完素解利初法_《伤寒心法要诀》_中医伤寒_【岐黄之术】

双解散完素解利初法

双解散完素解利初法

  • 上一页
  • 目录
  • 相关
  • 下一页

双解通圣合六一，四时温热正伤寒，两许为剂葱姜豉，汗下兼行表里宣，强者加倍弱减半，不解连进自然安，若因汗少麻倍入，便硬硝黄加倍添。

【注】名曰双解散者，以其能发表攻里，即防风通圣散、六一散二方合剂也。河间制此，解利四时冬温春温，夏热秋热，正令伤寒。凡邪在三阳表里不解者，以两许为剂，加葱、姜、淡豆豉煎服之，候汗下兼行，表里即解。形气强者，两半为剂，形气弱者，五钱为剂。若初服因汗少不解，则为表实，倍加麻黄以汗之。因便硬不解，则为里实，倍加硝黄以下之，连进二、三服；必令汗出下利而解也。今人不知其妙，以河间过用寒凉，仲景伤寒初无下法，弃而不用，深可惜也。不知其法神捷，莫不应手取效，从无寒中痞结之变，即有一、二不解者，非未尽法之善，则必已传阳明，故不解也。防风通圣散详在后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒附法
  • 当前页：双解散完素解利初法
  • 下一页：河间解利后法
<<< 返回本书目录
  1. 双解散【方剂大全】
  2. 双解通圣散【方剂大全】
  3. 双解贵金丸【方剂大全】
  4. 双解消毒散【方剂大全】
  5. 双剪菜【中药大全】
  6. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  7. 双颊凹陷呈猴腮状【疾病症状】
  8. 双翎草【中药大全】
  9. 双黄连栓（小儿消炎栓）【方剂大全】
  10. 双眉间长痘【疾病症状】
  11. 双黄连口服液【方剂大全】
  12. 双美丹（二）《毓麟验方》
  13. 双黄连颗粒【方剂大全】
  14. 双美丹（三）《毓麟验方》
  15. 双花鞘花【中药大全】
  16. 双美丹（一）《毓麟验方》
  17. 双花堇菜【中药大全】
  18. 双目睛通《证治准绳·类方》
  19. 双颌前突【疾病大全】
  20. 双目流血门主论《疡医大全》
  21. 双和汤【方剂大全】
  22. 双乳间距增宽【疾病症状】
  23. 双和散【方剂大全】
  24. 双色龙胆【中药大全】
  25. 双果草《滇南本草》
  26. 双上眼睑的水肿性紫红色斑【疾病症状】
  27. 双胍类口服降糖药《减肥新法与技巧》
  28. 双身病疟《儒门事亲》
  29. 双股箭【中药大全】
  30. 双身大小便不利《儒门事亲》
  1. 双解散完素解利初法《伤寒心法要诀》
  2. 双解散完素解和初法《医学从众录》
  3. 双解丸《儒门事亲》
  4. 双解散《仁术便览》
  5. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  6. 双解散《外科理例》
  7. 双龙摆尾《中医词典》
  8. 双解散《目经大成》
  9. 双龙摆尾《幼科推拿秘书》
  10. 双解散《儒门事亲》
  11. 双乱丸《瘴疟指南》
  12. 双剑散《明目至宝》
  13. 双美丹（二）《毓麟验方》
  14. 双甲搜邪法《时病论歌括新编》
  15. 双美丹（三）《毓麟验方》
  16. 双活鹅《中医词典》
  17. 双美丹（一）《毓麟验方》
  18. 双花饮《食物疗法》
  19. 双嘧达莫《药理学》
  20. 双喉痈《中医词典》
  21. 双目睛通《中医词典》
  22. 双喉痹《喉科指掌》
  23. 双目睛通《证治准绳·类方》
  24. 双喉痹《中医词典》
  25. 双目流血门主方《疡医大全》
  26. 双喉闭《中医词典》
  27. 双目流血门主论《疡医大全》
  28. 双荷散《冯氏锦囊秘录》
  29. 双歧杆菌属《医学微生物学》
  30. 双和饮《删补名医方论》
  31. 双躯《中医词典》


河间解利后法_《伤寒心法要诀》_中医伤寒_【岐黄之术】

河间解利后法

河间解利后法

  • 上一页
  • 目录
  • 相关
  • 下一页

汗下已通仍不解，皆因不彻已传经，内热烦渴甘露饮，甚用白虎解毒清，有表热烦柴葛解，表实大热三黄宁，里热尿赤凉天水，胃实不便大柴承。

【注】服双解散，汗下已通而仍不解者，皆因汗之彻，或已传经治之不及也。若表已解而里有微热烦渴者，用桂苓甘露饮，以和太阳之里。若内热太甚，大热、大烦、大渴者，用白虎汤合黄连解毒汤，以清阳明之里。若表未解又传阳明，身热而烦，用柴葛解肌汤，以解两阳之邪。若表实无汗，大热而烦，用三黄石膏汤以清表里之热。若里有热，尿赤而涩者，用凉膈散合天水散以清利之。若胃实潮热不大便有微表者，用大柴胡汤下之。无表者三承气汤下之。桂苓甘露饮、白虎汤、大柴胡汤、三承气汤，已详伤寒要诀。六一散、凉膈散，详在《杂病要诀》。

防风通圣散

防风通圣治风热，郁在三焦表里中，气血不宣经络壅，栀翘芩薄草归芎，硝黄芍术膏滑石，麻黄 桔梗共防荆，利减硝黄呕姜半，自汗麻去桂枝增。

【注】此方治一切风火之邪，郁于三焦表里经络，气血不得宣通。初感发热 头痛，肤疹传经，斑黄抽搐，烦渴不眠，便秘尿涩，皆可服之，功效甚奇，用之自知其妙也。

柴葛解肌汤

四时合病在三阳，柴葛解肌柴葛羌，白芷桔芩膏芍草，利减石膏呕半姜。

【注】此方陶华所制，以代葛根汤。凡四时太阳、阳明、少阳合病轻证，均宜以此汤增减治之，增减者，谓如无太阳证者，减羌活，无少阳证者，减柴胡也。即柴胡、葛根、羌活、白芷、桔梗、赤芍、石膏、黄芩、甘草也。下利减石膏，以避里虚也。呕加半夏、生姜，以降里逆也。

黄连解毒汤 栀子金花汤 三黄石膏汤

阳毒热极疹斑呕，烦渴呻吟谵语狂，下后便软热不已，连芩栀柏解毒汤，里实便硬当攻下，栀子金花加大黄，表实膏麻葱豆豉，下利除膏入葛良。

【注】阳毒热极等证，或下后便软，壮热不已，宜黄连解毒汤，即黄连、黄芩、黄柏、栀子也。若里实便硬当攻下者，宜加大黄、名栀子金花汤。若表实无汗，当发汗者，宜加石膏、麻黄、淡豆豉。葱白，名三黄石膏汤。下利者，减石膏加葛根，避里不实也。

消毒犀角饮

消毒犀角表疹斑，毒壅咽喉肿痛难，犀角牛蒡荆防草，热盛加薄翘芩连。

【注】消毒犀角饮，即消毒饮之防风、荆芥、牛蒡子。甘草、加犀角也，热盛加连翘、薄荷、黄芩、黄连也。

消斑青黛饮

消斑青黛消斑毒，参虎柴犀栀地元，黄连热实减参去，苦酒加入大黄煎。

【注】消斑青黛饮，即青黛。参虎，谓人参白虎汤。即人参、石膏、知母、甘草，柴胡、犀角、山栀、生地。元参、黄连，用苦酒与水煎也。热甚便实者，减去人参加大黄可也。

普济消毒饮

普济大头天行病，无里邪热客高巅，芩连薄翘柴升桔，蚕草陈勃蒡蓝元。

【注】普济消毒饮，治天行传染，大头瘟疫，无里可下者，是其邪热客于高巅。即黄芩、黄连、薄荷、连翘、柴胡、升麻、桔梗、僵蚕、甘草。陈皮、马勃、牛蒡子、板蓝根。元参也。

连翘败毒散

连翘败毒散发颐，高肿 红痛可除，花粉连翘 柴胡蒡，荆防升草桔羌独，红花 苏木芎归尾，肿面还加芷漏芦，肿坚皂刺穿山甲，便燥应添大黄疏。

【注】连翘败毒散，治时毒发颐，高肿 红疼痛之阳证也。即连翘、天花粉、柴胡、牛蒡子、荆芥、防风、升麻，甘草、桔梗、羌活、独活、红花、苏木、川芎、归尾。两颐连面皆肿，加白芷 漏芦。肿坚不消，加皂刺、穿山甲。大便燥结，加酒炒大黄。

都气汤 橘皮竹茹汤

呃逆肾虚都气汤，六味肉桂五味方，橘皮竹茹虚热主，橘竹参草枣生姜。

【注】都气汤，即六味地黄汤加肉桂、五味子也，橘皮竹茹汤，即橘红、竹茹、人参、甘草、大枣、生姜也。

葳蕤汤

风温浮盛葳蕤汤，羌麻葛芷青木香，芎草石膏葳蕤杏，里实热甚入硝黄。

【注】风温初起，六脉浮盛，表实壮热汗少者，宜葳蕤汤，以发表风邪也，即羌活、麻黄、葛根、白芷、青木香，川芎、甘草、石膏、葳蕤、杏仁也。里实热甚多汗者，加芒硝、大黄、以攻里热也。

桂枝白虎汤

风温虚热汗出多，难任葳蕤可奈何，须是鼾睡而燥渴，方宜桂枝虎参合。

【注】风温初起脉浮有力，汗少壮热，宜与葳蕤汤。若脉虚身热汗多，难用葳蕤汤者，合与桂枝白虎加人参汤。如不鼾睡，口中和而不燥不渴，身热汗多脉浮盛者，乃亡阳之证，非风温也，即桂枝白虎加人参汤亦不可用也。

泻心导赤各半汤

越经无证如醉热，脉和导赤各半汤，芩连栀子神参麦，知滑犀草枣灯姜。

【注】越经，病名也。无证，谓无表里证也。无表里证，脉和而身热不解，形如醉人者，是越经证也。宜泻心导赤各半汤治之，即黄连、黄芩、栀子、茯神、人参、麦冬、知母、滑石、犀角、甘草、灯心、生姜、大枣也。

大羌活汤

两感伤寒病二经，大羌活汤草川芎，二防二术二活细，生地芩连知母同。

【注】两感，伤寒病名也。二经，谓一曰太阳少阴，二曰阳明太阴，三曰少阳厥阴同病也。张洁古制大羌活汤治之，即甘草、川芎、防风、防己、苍术、白术、羌活、独活、细辛、生地、黄芩、黄连、知母也。详在《伤寒要诀》。

还阳散 退阴散 黑奴丸

阴毒还阳硫黄末，退阴炮乌干姜均。阳毒黑奴小麦疸，芩麻硝黄釜灶尘。

【注】还阳散，即石硫黄末，每服二钱，新汲水调下。良久寒热汗不出，再服之，汗出愈。退阴散，即炮变色川乌，微炒干姜，等分为末，每服一钱，盐汤滚数沸服，四肢不温，连服三次即温，热服若吐，冷服亦可。黑奴丸，即小麦成黑疽者，名曰小麦奴，黄芩、麻黄、芒硝、大黄、釜底煤灶突烟梁上尘也。为末，蜜丸，重四钱，新汲水下。服后若渴欲饮冷水者，令恣意饮之，须臾自当寒振汗出，腹响微利而解也。若不渴者，恐是阴极似阳，服之反为害耳。

九味羌活汤

九味羌活即冲和，四时不正气为 。洁古制此代麻桂，羌防苍细芷芎合，生地草芩喘加杏，无汗加麻有桂多，胸满去地加枳桔，烦渴知膏热自瘥。

【注】此汤即冲和汤。张洁古制此以代麻黄 桂枝二汤。即羌活、防风、苍术、细辛、白芷、川芎、生地、甘草、黄芩也。喘加杏仁，无汗加麻黄，有汗加桂枝。胸膈满闷，去生地加枳壳、桔梗，快膈气也。烦渴引饮加知母、石膏，热自瘥也。

十神汤

十神外感寒气病，功在温经利气殊，升葛芎麻甘草芍，姜葱香附芷陈苏。

【注】此汤即升麻、葛根、川芎、麻黄、甘草、芍药、香附、白芷、陈皮、苏叶、生姜、葱白也，能外发寒邪，内舒郁气，故曰寒气病。较之他剂，有温经利气之功殊也。

人参败毒散 荆防败毒散 仓廪散

人参败毒虚感冒，发散时毒疹痢良，参苓积桔芎草共，柴前薄荷与独羌，时毒减参加翘蒡，血风时疹入荆防，表热噤痢加仓米，温热芩连实硝黄。

【注】人参败毒散，治气虚感冒时气之病。即枳壳、桔梗、川芎、茯苓、人参，甘草、柴胡、前胡、薄荷，独活、羌活也。时毒，谓受四时不正之气，或肿两腮两颐，或咽喉肿痛，根据本方减人参加牛蒡、连翘治之。时疹，谓初病即有之疹。血风，谓遍身瘙痒之疹。俱根据本方减人参，加荆芥、防风治之，名荆防败毒散。表热无汗，噤口痢疾，根据本方加仓米治之，名仓廪散。温病、热病热甚，俱加黄连、黄芩。胃实便硬，俱加芒硝、大黄也。

五积散

内伤生冷外感寒，五积平胃半苓攒，麻桂积桔归芎芍，姜芷加附逐阴寒，腹痛呕逆吴萸入，有汗除麻桂枝添，虚加参术除积桔，妇人经痛艾醋煎。

【注】五积散，即芩术、陈皮、浓朴、甘草、半夏、茯苓、麻黄、官桂、枳壳、桔梗、当归、川芎、白芍、干姜、白芷也。表重用桂枝，里重用官桂，阴寒肢冷加附子，腹痛呕逆加吴茱萸，有汗除去麻黄加桂枝，气虚加人参、白术，除去枳桔。妇人经痛加艾叶，醋煎服之。

升麻 葛根汤

升葛芍草表阳明，下利斑疹两收功，麻黄太阳无汗入，柴芩同病少阳经。

【注】升麻、葛根、白芍、甘草，即升麻 葛根汤也。阳明表邪不解，或数下利，及斑疹不透者，均宜主之，若兼太阳无汗之表证，入麻黄。若兼少阳口苦耳聋，寒热往来，半表里之证，加柴胡、黄芩也。

二圣救苦丹

初起时疫温热病，救苦汗吐下俱全，热实百发而百中，大黄皂角水为丸。

【注】此丹即大黄四两，皂角二两为末，水为丸也。每服三钱，无根水下。弱者、老者、幼者、量减服之。此药施治于初起时疫，传染伤寒，温病热病，热盛形气俱实者，百发百中。服后或汗、或吐、或下，三法俱全，其病立解。

温胆汤

伤寒病后液津干，虚烦呕渴不成眠，乃是竹叶石膏证，胆经饮热此方先，口苦呕涎烦惊悸，半苓橘草枳竹煎，气虚加参渴去半，再加麦粉热芩连。

【注】伤寒病后燥渴虚烦，乃竹叶石膏汤证，非温胆汤证，详在伤寒要诀。若少阳胆经饮热，则口苦、呕烦、惊悸，是温胆汤证也，即半夏、茯芩、橘皮、甘草、枳实、竹茹也。形气俱虚，或因汗、吐、下后及气虚者，均加人参。渴去半夏加麦冬、花粉，以生津也。有热加黄芩、黄连，以清热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双解散完素解利初法
  • 当前页：河间解利后法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 河间解利后法《医宗金鉴》
  2. 河口莲座蕨【中药大全】
  3. 河车种子丸【方剂大全】
  4. 河砂《本草纲目》完整版
  5. 河车种玉丸【方剂大全】
  6. 河套大黄【中药大全】
  7. 河车丸【方剂大全】
  8. 河豚《本草纲目》完整版
  9. 河车散【方剂大全】
  10. 河豚【中药大全】
  11. 河车如圣丹【方剂大全】
  12. 河豚（音屯）《证类本草》
  13. 河车回天丸【方剂大全】
  14. 河豚毒素中毒【疾病大全】
  15. 河车封髓丹【方剂大全】
  16. 河豚羹【方剂大全】
  17. 河车地黄丸【方剂大全】
  18. 河豚目【中药大全】
  19. 河车大造育麟丸【方剂大全】
  20. 河豚鱼肝油【中药大全】
  21. 河车大造丸【方剂大全】
  22. 河豚鱼中毒《家庭医学百科-自救互救篇》
  23. 河车补阴丸【方剂大全】
  24. 河豚子【中药大全】
  25. 河车八味丸【方剂大全】
  26. 河鲀鱼【中药大全】
  27. 河边木《本草纲目》完整版
  28. 河乌【中药大全】
  29. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  30. 河西米汤粥【方剂大全】
  1. 河间解利后法《伤寒心法要诀》
  2. 河间解利后法《医学从众录》
  3. 河间雄黄散《医学心悟》
  4. 河间解利后法《医宗金鉴》
  5. 河煎《千金翼方》
  6. 河间地黄饮子《冯氏锦囊秘录》
  7. 河煎《新修本草》
  8. 河羹《饮膳正要》
  9. 河煎《证类本草》
  10. 河东道《千金翼方》
  11. 河煎《名医别录》
  12. 河车丸《医学心悟》
  13. 河口《中医词典》
  14. 河车丸《妇人大全良方》
  15. 河南道《千金翼方》
  16. 河车《中医词典》
  17. 河沙《本经逢原》
  18. 河边木《证类本草》
  19. 河图与洛书《气功外气疗法》
  20. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  21. 河豚《本草衍义》
  22. 河北道《千金翼方》
  23. 河豚《饮食须知》
  24. 河白《急救广生集》
  25. 河豚《医学入门》
  26. 和中丸（一）《脾胃论》
  27. 河豚《本经逢原》
  28. 和中丸（二）《脾胃论》
  29. 河豚《本草从新》
  30. 和中丸《外科传薪集》
  31. 河豚《本草撮要》


《伤寒心法要诀》

  • 作者：吴谦 朝代：清朝 年份：公元1644-1911年
  • 卷一
  • 卷一
    • 伤寒传经从阳化热从阴化寒原委
    • 太阳风邪伤卫脉证
    • 太阳寒邪伤营脉证
    • 风寒营卫同病脉证
    • 误服三汤致变救逆
    • 三阳受病传经欲愈脉证
    • 阳明表病脉证
    • 阳明热病脉证
    • 阳明腑病脉证
    • 阳明慎汗慎清慎下
    • 少阳脉证
    • 少阳病用柴胡汤加减法
    • 少阳禁汗禁吐禁下
    • 少阳可吐可汗可下
    • 三阳合病并病
    • 三阴受病传经欲愈脉证
    • 太阴阴邪脉证
    • 太阴阳邪脉证
    • 太阴阳明表里同病
    • 少阴阴邪脉证
    • 少阴阳邪脉
    • 少阴太阳表里同病
    • 厥阴阴邪脉证
    • 厥阴阳邪脉证
    • 少阴厥阴外热里寒脉证
    • 两感
    • 汗下失宜致变坏证
    • 表证
    • 里证
    • 阳证
    • 阴证
    • 阳盛格阴
    • 阴盛格阳
    • 阳毒
    • 阴毒
  • 卷二
    • 表热里热阴热阳热
    • 恶寒背恶寒辨
    • 恶风
    • 头痛
    • 项强
    • 身痛
    • 烦躁不眠懊
    • 自汗头汗
    • 手足汗
    • 潮热、时热
    • 谵语、郑声
    • 渴证
    • 舌苔
    • 胸胁满痛
    • 呕吐
    • 往来寒热如疟寒热
    • 目眩耳聋
    • 腹满痛
    • 吐证
    • 热利寒利
    • 但欲寐
    • 阴阳咽痛
    • 气上冲
    • 饥不欲食
    • 手足厥逆
    • 少腹满痛
    • 神昏狂乱蓄血发狂
    • 循衣摸床
    • 太阳阳邪停饮
    • 太阳阴邪停饮
    • 少阴阳邪停饮
    • 少阴阴邪停饮
    • 喘急短气
    • 心下悸
    • 战振栗
    • 呢逆哕噫
    • 结胸
    • 痞硬
    • 发黄
    • 疹斑
    • 衄血
    • 吐血
    • 大小便脓血
    • 颐毒
    • 狐惑
    • 百合
    • 热入血室
    • 食复劳复
    • 房劳复阴阳易
  • 卷三
    • 类伤寒五证
      • 停痰、伤食、香港脚、虚烦、内痈
      • 冬温、寒疫、瘟疫
      • 温病、热病
      • 风温
      • 温疟
      • 湿温
      • 中、温毒、风湿
      • 痉证
    • 易愈生证
    • 难治死证
    • 汇方
    • 伤寒附法
      • 双解散完素解利初法
      • 河间解利后法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行