伤寒杂病论序_《伤寒悬解》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒悬解》
伤寒杂病论序
在线购买《伤寒悬解》正版书籍

伤寒杂病论序

  • 上一页
  • 目录
  • 相关
  • 下一页

余每览越人入虢之诊，望齐侯之色，未尝不慨然叹其才秀也。怪当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生。但竞逐荣势，企踵权豪，孜孜汲汲，惟名利是务。崇饰其末，忽弃其本，华其外而悴其内。皮之不存，毛将安附焉？卒然遭邪风之气，婴非常之疾，患及祸至，而方震栗。降志屈节，钦望巫祝，告穷归天，束手受败，赍百年之寿命，持至贵之重器，委付凡医，恣其所措。咄嗟呜呼，厥身已毙，神明消灭，变为异物，幽潜重泉，徒为啼泣。

痛乎！举世昏迷，莫能觉悟，不惜其命，若是轻生，彼何荣势之云哉！而进不能爱人知人，退不能爱身知己，遇灾值祸，身居厄地，蒙蒙昧昧，蠢若游魂。哀乎！趋世之士，驰竞浮华，不固根本，忘躯循物，危若冰谷，至于是也。

余宗族素多，向余二百。建安纪年以来，犹未十稔，其死亡者三分有二，伤寒十居其七。感往昔之沦丧，伤横夭之莫救，乃勤求古训，博采众方，撰用《素问》、《九卷》、《八十一难》、《阴阳大论》、《胎胪药录》，并平脉辨证，为《伤寒杂病论》合十六卷。虽未能尽愈诸病，庶可以见病知源，若能寻余所集，思过半矣。

夫天布五行，以运万类，人禀五常，以有五脏，经络腧腑，阴阳会通，玄冥幽微，变化难极，自非才高识妙，岂能探其理致哉！上古有神农、黄帝、岐伯、伯高、雷公、少俞、少师、仲文，中世有长桑、扁鹊，汉有公乘阳庆及仓公，下此以往，未之闻也。

观今之医，不念思求经旨，以演其所知，各承家技，终始顺旧。省病问疾，务在口给，相对斯须，便处汤药，按寸不及尺，握手不及足，人迎趺阳三部不参，动数发息不满五十，短期未知决诊，九候曾无仿佛，明堂阙庭尽不见察，所谓窥管而已。夫欲视死别生，实为难矣！

孔子云：生而知之者上，学则亚之，多闻博识，知之次也。余宿尚方术，请事斯语。

汉长沙太守南阳张机仲景撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：伤寒杂病论序
  • 下一页：伤寒论序
<<< 返回本书目录
  1. 伤寒杂病论序《伤寒悬解》
  2. 伤寒杂方《伤寒总病论》
  3. 伤寒杂病论 原序《医宗金鉴》
  4. 伤寒杂论《医学读书记》
  5. 伤寒约法《叶选医衡》
  6. 伤寒杂治《备急千金要方》
  7. 伤寒愈后之病《证治准绳·类方》
  8. 伤寒谵语《扁鹊心书》
  9. 伤寒愈后之病《张氏医通》
  10. 伤寒谵语《圣济总录》
  11. 伤寒愈后之病《原机启微》
  12. 伤寒瘴疟分南北辨《瘴疟指南》
  13. 伤寒愈后之病《审视瑶函》
  14. 伤寒正名《伤寒寻源》
  15. 伤寒愈后气逆方《圆运动的古中医学》
  16. 伤寒正名论《市隐庐医学杂着》
  17. 伤寒愈后【方剂主治】
  18. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  19. 伤寒与副伤寒【疾病大全】
  20. 伤寒证辨《医学摘粹》
  21. 伤寒与副伤寒《传染病》
  22. 伤寒证方歌括《医学摘粹》
  23. 伤寒余热不退《幼幼新书》
  24. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  25. 伤寒瘀血《圣济总录》
  26. 伤寒证六经提纲《医学摘粹》
  27. 伤寒有四症相类《伤寒捷诀》
  28. 伤寒证治《三因极一病证方论》
  29. 伤寒有时气瘟疫不同《伤寒捷诀》
  30. 伤寒症传变六经必须熟认《医学传心录》
  1. 伤寒杂病论序《伤寒悬解》
  2. 伤寒杂病论 原序《医宗金鉴》
  3. 伤寒杂方《伤寒总病论》
  4. 伤寒约法《叶选医衡》
  5. 伤寒杂论《医学读书记》
  6. 伤寒原由症治《幼科释谜》
  7. 伤寒杂治《备急千金要方》
  8. 伤寒愈后之病《原机启微》
  9. 伤寒谵语《圣济总录》
  10. 伤寒愈后之病《审视瑶函》
  11. 伤寒谵语《扁鹊心书》
  12. 伤寒愈后之病《证治准绳·类方》
  13. 伤寒谵语秘方《华佗神方》
  14. 伤寒愈后之病《张氏医通》
  15. 伤寒瘴疟分南北辨《瘴疟指南》
  16. 伤寒余热往来候《诸病源候论》
  17. 伤寒正名《伤寒寻源》
  18. 伤寒余热候《诸病源候论》
  19. 伤寒正名论《市隐庐医学杂着》
  20. 伤寒余热不退《幼幼新书》
  21. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  22. 伤寒瘀血《圣济总录》
  23. 伤寒证方歌括《医学摘粹》
  24. 伤寒有四症相类《伤寒捷诀》
  25. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  26. 伤寒有时气瘟疫不同《伤寒捷诀》
  27. 伤寒证诗《医学实在易》
  28. 伤寒有三说《医述》
  29. 伤寒证治《三因极一病证方论》
  30. 伤寒用药相配合宜论《冯氏锦囊秘录》
  31. 伤寒症传变六经必须熟认《医学传心录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


伤寒论序_《伤寒悬解》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒悬解》
伤寒论序
在线购买《伤寒悬解》正版书籍

伤寒论序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫《伤寒论》，盖祖述大圣人之意，诸家莫其伦拟。故晋·皇甫谧序《甲乙针经》云：伊尹以元圣之才，撰用《神农本草》，以为《汤液》，汉·张仲景论广《汤液》，为十数卷，用之多验，近世太医令王叔和，撰次仲景遣论甚精，皆可施用。是仲景本伊尹之法，伊尹本神农之经，得不谓祖述大圣人之意乎。

张仲景，《汉书》无传，见《名医录》，云：南阳人，名机，仲景乃其字也。举孝廉，官至长沙太守。始受术于同郡张伯祖，时人言，识用精微过其师。所著论，其言精而奥，其法简而详，非浅闻寡见者所能及。自仲景于今，八百余年，惟王叔和能学之。其间如葛洪、陶弘景、胡洽、徐之才、孙思邈辈，非不才也，但各自名家，而不能修明之。

开宝中，节度使高继冲曾编录进上，其文理舛错，未尝考正。历代虽藏之书府，亦阙于雠校，是使治病之流，举天下无或知者。

国家诏儒臣校正医书，臣奇续被其选。以为百病之急，无急于伤寒，今先校定张仲景《伤寒论》十卷，总二十二篇，证外合三百九十七法，除复重，定有一百十二方。今请颁行。

太子右赞善大夫臣高保衡

尚书都官员外郎臣孙奇

尚书司封郎中充直秘阁校理臣林忆

等谨上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒杂病论序
  • 当前页：伤寒论序
  • 下一页：自序
<<< 返回本书目录
  1. 伤寒论序《伤寒悬解》
  2. 伤寒论音训《伤寒总病论》
  3. 伤寒论序《伤寒论》
  4. 伤寒论治《笔花医镜》
  5. 伤寒论说什么?《思考中医》
  6. 伤寒论注正误存疑全篇《医宗金鉴》
  7. 伤寒论难读并宜补大旨《伤寒补例》
  8. 伤寒脉《医经国小》
  9. 伤寒论脉撮要《冯氏锦囊秘录》
  10. 伤寒脉闭（二）《医学衷中参西录》
  11. 伤寒论方解上篇导言《圆运动的古中医学》
  12. 伤寒脉闭（一）《医学衷中参西录》
  13. 伤寒论读法十四条《伤寒补例》
  14. 伤寒脉法《医学入门》
  15. 伤寒论《婴童类萃》
  16. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  17. 伤寒论《医效秘传》
  18. 伤寒脉论《三指禅》
  19. 伤寒论《医贯》
  20. 伤寒脉证总论歌《伤寒百证歌》
  21. 伤寒论《小儿卫生总微论方》
  22. 伤寒门《辨证录》
  23. 伤寒论《史载之方》
  24. 伤寒门《丹台玉案》
  25. 伤寒论《古今医统大全》
  26. 伤寒门《傅青主男科》
  27. 伤寒论《古今医彻》
  28. 伤寒门《奇方类编》
  29. 伤寒六绝脉歌括《冯氏锦囊秘录》
  30. 伤寒门《石室秘录》
  1. 伤寒论序《伤寒悬解》
  2. 伤寒论说什么?《思考中医》
  3. 伤寒论序《伤寒论》
  4. 伤寒论难读并宜补大旨《伤寒补例》
  5. 伤寒论音训《伤寒总病论》
  6. 伤寒论脉撮要《冯氏锦囊秘录》
  7. 伤寒论治《笔花医镜》
  8. 伤寒论方解上篇导言《圆运动的古中医学》
  9. 伤寒论注正误存疑全篇《医宗金鉴》
  10. 伤寒论读法十四条《伤寒补例》
  11. 伤寒脉案《类证治裁》
  12. 伤寒论《史载之方》
  13. 伤寒脉闭（二）《医学衷中参西录》
  14. 伤寒论《医效秘传》
  15. 伤寒脉闭（一）《医学衷中参西录》
  16. 伤寒论《婴童类萃》
  17. 伤寒脉法《医学入门》
  18. 伤寒论《古今医彻》
  19. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  20. 伤寒论《医贯》
  21. 伤寒脉论《三指禅》
  22. 伤寒论《小儿卫生总微论方》
  23. 伤寒脉一首《医经国小》
  24. 伤寒论《古今医统大全》
  25. 伤寒脉证总论歌《伤寒百证歌》
  26. 伤寒六日候《诸病源候论》
  27. 伤寒门《针灸大成》
  28. 伤寒六绝脉歌括《冯氏锦囊秘录》
  29. 伤寒门《幼科切要》
  30. 伤寒六经提纲病情$《医理真传》
  31. 伤寒门《针灸易学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自序_《伤寒悬解》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒悬解》
自序
在线购买《伤寒悬解》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

玉楸子涤虑玄览，游思圹垠，空明研悟，自负古今无双。甲寅（甲寅　清雍正十二年甲寅，即公元1734年。）之岁，以误药粗工，委弃试帖。考镜灵兰之秘，讵读仲景《伤寒》，一言不解，遂乃博搜笺注，倾沥群言。纵观近古伤寒之家数十百种，岁历三秋，犹尔茫若，仰钻莫从。废卷长嘘，鲁鄙人之为闭，倪（倪　使也。）说之弟子，以不解解之。何者？固不可解也，是殆亦不可解矣。

丁巳（丁巳　清乾隆二年丁巳，即公元1737年。）仲春，此心未已，又复摊卷淫思。日落神疲，欹（欹[qì　倚]　倾侧也。）枕假寐，时风静月白，夜凉如水，素影半床。清梦一肱，华胥（华胥　梦境也。）初回，恍然解矣。然后知群公著述，荒浪无归，彼方且涉泽迷津，披榛罔路，何以引我于康庄也！

吾闻适秦者，立而至，有车也，适楚越者，坐而至，有舟也。今适秦之车且东其辕，适越之舟或北其首，虽风利而马良，终身不至矣。然则古圣之书，晦于训诂者固多，而后人之心，误于笺疏者不少也。

伊时拟欲作解，年岁贸迁，日月躔（躔（chā　蟾）　流逝也。）迫，腹稿荒残，零落不追。乾隆戊辰（戊辰　乾隆十三年戊辰，即公元1748年。），以事滞阳邱，宾于刘氏荒斋。北枕长河，南踞崇山，修树迷空，杂花布地，爱此佳胜，低徊留之，乃有著作斐然之志。于是掩关静拱，据梧凝思，灵台夜辟，玄钥晨开，遂使旧疑雾除，宿障云消，蚌开珠雾，沙落金呈。十载幽思，三月而就，起于春暮，成于秋始，时七月初三日也。

乃玄草甫成，二毛生鬓，感念此生，于邑增怀。昔蔡刚成欲以四十之年，跃马疾驰，以就当世之业。今春秋四十四年矣，岁月不居，时节如流，不获以未衰之身，小有建立，方枯心于尺素之中，弹精于寸管之内，日薄途修，行自慨也。

然文信（文信　指文信侯同，吕不韦封虢。）不迁，《吕览》弗著，西伯非囚，《周易》何传，是巴蜀乃不韦之乐地，羑里为文王之吉宅也。仆也爱此两书，不敢续尾，今日顿启灵源，成兹玄构，虽不能媲美前哲，要亦可备一家之言也。

嗟呼！仲景著书，几何年矣，而千载尘封，迄无解者。今日之作，纵尔敝精劳神，不得已也。

昌邑黄元御

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论序
  • 当前页：自序
  • 下一页：后序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《伤寒悬解》
  2. 自序《难经悬解》
  3. 自序《三十年临证经验集》
  4. 自序《灵枢悬解》
  5. 自序《医林改错》
  6. 自序《素问悬解》
  7. 自序《痰疠法门》
  8. 自序《中医疾病预测》
  9. 自序《白喉条辨》
  10. 自序《外台秘要》
  11. 自序《韩氏医通》
  12. 自序《邹孟城三十年临证经验集》
  13. 自序《本草备要》
  14. 自刑《洗冤集录》
  15. 自序《诊脉三十二辨》
  16. 自笑门（附自哭三则）《辨证录》
  17. 自序《性命要旨》
  18. 自下《周慎斋遗书》
  19. 自序《医医小草》
  20. 自我意识障碍《神经精神疾病诊断学》
  21. 自序《中风论》
  22. 自我意识障碍《医学心理学》
  23. 自序《全生指迷方》
  24. 自我推拿《中医词典》
  25. 自序《济生集》
  26. 自我监护《家庭医学百科·预防保健篇》
  27. 自序《幼科切要》
  28. 自我观察《百病自测》
  29. 自序《虚损启微》
  30. 自我保健和健康教育《预防医学》
  31. 自序《经络考》


后序_《伤寒悬解》_中医伤寒_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

余少读仲景书，叹其博大精简，囊括蕃变，轩岐而后，道具于此。而章次凌杂，多所难通。研索传注，考证典册，意旨各异，端绪莫寻。后得黄氏元御《伤寒悬解》，纲领振举，条理综贯，积疑尽释，豁然遂通。乃知先代遗作，淆乱者多，不有彻识，未易致理也。

夫时代变迁，经典彫弊，岁月辽远，章句疏残，况在医籍，珍之者鲜。仲景之书，成自建安，下逮泰始（泰始　晋武帝年号。），已数十载。其间海内多故，兵燹丛集，叔和搜采，已乏原书，抬掇方论，编治成帙，洎乎宋代，文理复舛，林氏校正，重有改移。迄今相沿，又数百载。长沙旧简，既不可考，叔和所第，亦失其真，转辗糅杂，歧道纷错，溷（溷[hù　混]　乱也。）寒热之异候，迷脉络之条分，而欲至绪常昭，真理不晦，岂可得哉！

宋元以来，撰著者众，目治所届，亦数十家。瑕瑜互见，纯驳不一，要皆未达玄旨，有乖明述，而放（放　妄也。）者为之，复炫逞私智，蔑视古法。考其优劣，判若千里，表其大指，略具数端。简而失精，变而不理，未云笃守，先尚通化，既迷指归，复加损益，此韩只和、庞安时之为也。朱肱《百间》，未绝纠牵，士瀛《总括》，无所匡定，本之不务，末乃益漓。然而先哲未远，余绪犹存，理真而谨，辞雅而饬，虽无当于至道，犹未越于范围，较诸后起，为可采览。

吊诡（吊诡　怪诞。）承谬，因讹创议，意执而愎，旨偏而固，诬先圣以佐口给，泥病机以就己法，寒热相背，溷于一说，外内显别，并为一方，则刘完素之为也。名虽祖述，实则操戈。马氏宗素，复事发扬，偏厉益甚，去道愈远，破析规矩，隳坏法纪，流荡不返，谲异无制。以古方为不可用，以成法为不必拘，奇偶莫解，而立冲和之汤，缓急未娴，而肆车槌之杀，则陶华为尤悖焉。至于一管乍睹，演为秘典，寸智甫辟，自鸣专家，率尔著书，剽窃成帙，或略而弗具，或冗而徒繁，纷纷纭坛，复以十计。本非独见，无可指称。盖自河间泻火，大义已失，节庵劫夺，斯道遂亡。而推其沿误之由，原于篇次之紊，使真本具在，则邪说自消。而诸子詹詹，惟事立异，厘正之业，略不究心。

降及元明，王履始有脱文之疑，方有执始发错简之辨，皆寻求原委，排比事类，剖析章句，更定篇目，国朝喻昌，承而阐之，其说乃振。顾妄欲删削，王失之愚，未能会通，方失之陋，通评所诣，喻氏为优。然而择焉不精，私心自役，虽亦力辟迷途，探索真宰，以云美善，膛乎后焉。

若乃游神千载之上，宅心万变之内，以意逆志，以理证道，会立言之微旨，揭作者之至意，导巨源之千派，掣棼（棼　乱也。）绪之众丝，智独析乎微芒，憾不留乎毫发，则振古铄今，未有如黄氏之盛者也。黄氏之学，博究天人，钩致深远，而于是书，尤为精赡。振坠绪于已绝，辨众惑于方竞，洵足维持玉册，彰显灵兰，剔弊反经，厥善有四。提挈阴阳，界书经纬。二气殊感，而应以营卫，六经递及，而统以巨阳，腑脏未入，则总解于经，风寒杂侵，则不越乎表。正始受之道，辟直中之误，善一也。聚讼之盛，莫若传经，为顺为逆，家执其承，或循或越，人异其说。是皆以腑为经，混传于入，未彻大旨，误解病情，夫部分相比，若堂室之毗连，表里攸悬，犹高卑之殊致，安能舍共由之户而遽窥内寝之门，捐抬级之阶而立连乃冈之顶。于是发腑脏传入之理，究阴阳衰盛之义。阳盛入腑，阴盛入脏，方其半入，则经腑相连，及其全归，则阴阳偏厉。启秘奥于片语，息横议与立谈，善二也。太阳为宰，少阳为枢，故于二经，各标坏病。经邪淹久，复加误治，病热转变，非复本经。自此而入正阳为胃实，归三阴为脏寒，随证处方，因逆为治。而昧者不察，仅割单词，以为方法，缺如略而不论。不知救败之法，备于诸策，失治之候，详于各篇。一经编第，灿若眉列，判阴阳之去路，著腑脏之发源，善三也。阳明虚证，终古不分，少阴急下，千秋未彻。阳消阴长，胃有转变之机，土燥水竭，肾有沦亡之候。理涉疑似，必究其精，义存隐显，独得其是，凡诸病状，剖抉无遗。濬久没之巨川，薙（薙[tì　替]割除也。）丛生之枳棘，长波注海，经千折而靡停，周道如砥，历九轨而无阻，善四也。

呜乎！仲景著书，已历千载，至于黄氏，始得其传。今去黄氏，又百年矣，海内之大，岂乏良艺，而沉沦岁月，厥用未彰。且或诋其谬，或讥其妄，或束而不观，或闻而大笑。岂入主已甚，不可复动，抑驳议过激，反以取憎耶！

虽然，删订之业，历万古而常昭，《太玄》之作，经几传而后著，百世不惑，以俟圣人，十室之邑，必有忠信，遗编未泯，则来哲难诬。爰是钩校刊布，以永其传，略举利弊，以告观者。庶几自献所得，不事缄秘，白诸同志，以资商榷焉。苟长沙绝学，未欲沦丧，天挺才智，必有赏之者。千载匪（匪　通“非”也。）遥，跂俟云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：后序
  • 下一页：寒温异气
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《伤寒悬解》
  2. 后囟《中医词典》
  3. 后序《长沙药解》
  4. 后泄《中医词典》
  5. 后序《褚氏遗书》
  6. 后胁《中医词典》
  7. 后序《敖氏伤寒金镜录》
  8. 后下《中医词典》
  9. 后序《扁鹊神应针灸玉龙经》
  10. 后下《中医名词词典》
  11. 后序《幼幼新书》
  12. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  13. 后序《万病回春》
  14. 后溪（俞穴）《子午流注说难》
  15. 后序《小儿卫生总微论方》
  16. 后溪《针灸学》
  17. 后序《外科启玄》
  18. 后溪《中医词典》
  19. 后序《专治麻痧初编》
  20. 后溪《手穴手纹诊治》
  21. 后序《伤寒总病论》
  22. 后溪《针灸大成》
  23. 后序《本草择要纲目》
  24. 后沃沫《中医词典》
  25. 后序《脾胃论》
  26. 后头项诸穴行列《刺灸心法要诀》
  27. 后序《此事难知》
  28. 后头点（一名4号穴）《手穴手纹诊治》
  29. 后叙《金匮悬解》
  30. 后天之火《中医名词词典》
  31. 后血《中医词典》


寒温异气_《伤寒悬解》_中医伤寒_【岐黄之术】

寒温异气

寒温异气

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒温病，各不同气。《素问·生气通天论》：阴阳之要，阳密乃固。阳强不能密，阴气令绝，因于露风，乃生寒热，是以冬伤于寒，春必病温。金匮真言论：精者，身之本也，故藏于精者，春不病温。冬伤于寒，即冬不藏精之变文也。阳生于春而长于夏，收于秋而藏于冬，冬时地下之温暖者，阳气之密藏也，人于此际，宜顺天时，以藏阳气。蛰藏者，肾精之职，精密则阳藏矣。冬不藏精，阳气疏泄，天当极寒之际，人行盛暑之令，相火炎蒸，精液消亡，是谓冬伤于寒。此缘冬时肾精不秘，阳飞火腾，伤其寒水蛰藏之令气，非感冒寒邪，冬时不病也。一交春夏，木火司气，内热愈增，偶因风露侵伤，郁其内热，则为温病，（春为温病，夏为热病，时令不同。名目虽殊，实一证也）。病因外感而根原内伤，感在经络而伤在脏腑，故病传三阳即内连三阳之腑，病传三阴即内连三阴之脏。在脏在腑，但热无寒，以其原有内热，因表郁而里发也。六日经尽，则脏腑经络表里皆热，故曰三阴三阳，五脏六腑，皆受病也。（《素问·热论》语）。

伤寒、中风，本无内热，但因风寒外感而发，病在经络，不在脏腑。阳盛而后传阳明之腑，阴盛而后传太阴之脏，其视温病之热自内发者不同。而病传阳腑则为热，病入阴脏则为寒，名曰病入，实里气之自病也。其视温病之表里皆热者亦不同也。

叔和混热病于伤寒，（叔和叙例，引“热病”之文以释《伤寒》，寒热始混），遂启后来传经为热之讹，注伤寒者数十百家，无不背仲景而遵叔和。一论之存，遗祸千古，此虽叔和之谬，而实后人之愚。仲景《伤寒》，昭如日星，后人一字不解，无怪其狐惑于邪说也。仲景而后，医法失传，非第伤寒，杂病亦尔。祖派已讹，孙支愈谬。庸妄接踵，不可胜数也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：寒温异气
  • 下一页：传经大凡
<<< 返回本书目录
  1. 寒温异气《伤寒悬解》
  2. 寒邪挟饮喘咳治验《一得集》
  3. 寒温殊病《四圣悬枢》
  4. 寒邪六经俱受不必定自太阳《医学读书记》
  5. 寒温病异《四圣悬枢》
  6. 寒邪伤表《儿科萃精》
  7. 寒托里散【方剂大全】
  8. 寒形《儒门事亲》
  9. 寒吐哕逆《保婴撮要》
  10. 寒性《珍珠囊补遗药性赋》
  11. 寒吐《医宗金鉴》
  12. 寒性体质【疾病症状】
  13. 寒吐《儿科萃精》
  14. 寒药门《医学摘粹》
  15. 寒痛散【方剂大全】
  16. 寒药治例《古今医统大全》
  17. 寒痛《医宗金鉴》
  18. 寒疫《增订叶评伤暑全书》
  19. 寒痛《儿科萃精》
  20. 寒疫论《温病条辨》
  21. 寒通汤【方剂大全】
  22. 寒疫由来《四圣悬枢》
  23. 寒通汤《医学衷中参西录》
  24. 寒饮咳嗽【疾病大全】
  25. 寒嗽《幼幼新书》
  26. 寒郁于肺《凌临灵方》
  27. 寒水再造丹【方剂大全】
  28. 寒战《经验麻科》
  29. 寒水郁之病《儒门事亲》
  30. 寒战【疾病症状】
  1. 寒温异气《伤寒悬解》
  2. 寒温调摄《中医儿科学》
  3. 寒无犯寒《中医名词词典》
  4. 寒温暑湿汗解不同《温病正宗》
  5. 寒无犯寒《中医词典》
  6. 寒温殊病《四圣悬枢》
  7. 寒无浮《中医词典》
  8. 寒温病异《四圣悬枢》
  9. 寒无浮、热无沉《中医名词词典》
  10. 寒温《中医词典》
  11. 寒下《中医名词词典》
  12. 寒为冬气《思考中医》
  13. 寒痫《中医词典》
  14. 寒吐汤《证治准绳·幼科》
  15. 寒邪《中医词典》
  16. 寒吐哕逆《保婴撮要》
  17. 寒邪犯肾大吐《傅青主男科》
  18. 寒吐《幼科心法要诀》
  19. 寒邪挟饮喘咳治验《一得集》
  20. 寒吐《儿科萃精》
  21. 寒邪六经俱受不必定自太阳《医学读书记》
  22. 寒吐《医宗金鉴》
  23. 寒邪内生图《医理真传》
  24. 寒吐《傅青主男科》
  25. 寒邪入肺《金匮翼》
  26. 寒痛《幼科心法要诀》
  27. 寒邪伤表《儿科萃精》
  28. 寒痛《儿科萃精》
  29. 寒邪伤肺《证治准绳·幼科》
  30. 寒痛《明医指掌》
  31. 寒邪外入图《医理真传》


传经大凡_《伤寒悬解》_中医伤寒_【岐黄之术】

传经大凡

传经大凡

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传经，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴。日传一经，亦与温病相同。所谓发于阳者，七日愈，发于阴者，六日愈，一定之数也。六日经尽，邪退正复，汗出而解，伤寒之常。其与温病不同者，温病邪感于经络，而热生于脏腑，伤寒、中风，原无里邪，不必定传脏腑。阳旺而后传腑，阴旺而后传脏，（名曰传腑传脏，实脏腑之自病也），此不同也。

太阳经所谓伤寒一日，太阳受之，脉若静者，为不传，此不传三阴之脏也。伤寒二三日，阳明、少阳证不见者，为不传，此不传阳明之腑也。少阳篇所谓伤寒三日，少阳脉小者，欲已也，此不传阳明之腑也。伤寒三日，三阳为尽，三阴当受邪，其人反能食不呕，此为三阴不受邪，此不传三阴之脏也。

伤寒、中风，不传脏腑则有之，无不传经之理。程氏以为伤寒不传经，果不传经，则仲景所谓发于阳者，七日愈，发于阴者，六日愈，太阳病，头痛至七日以上自愈者，以行其经尽故也诸语，不尽相刺缪乎？人之里气无亏，二三日内，或经传阳明而汗解，或经传少阳而汗解，亦偶尔见之。此不过千百之十一，未可以概寻常伤寒之家也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒温异气
  • 当前页：传经大凡
  • 下一页：解期早晚
<<< 返回本书目录
  1. 传经大凡《四圣悬枢》
  2. 传经发明《时方妙用》
  3. 传经大凡《四圣悬枢》
  4. 传经解《伤寒说意》
  5. 传经大凡《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传经辩（八附合病并病义）《景岳全书》
  8. 传经篇《圆运动的古中医学》
  9. 传导性腹痛【疾病症状】
  10. 传染《伤寒标本心法类萃》
  11. 传导性耳鸣【疾病症状】
  12. 传染病《病理学》
  13. 传导性耳聋【疾病症状】
  14. 传染病的控制与消灭问题《流行病学》
  15. 传春散【方剂大全】
  16. 传染病的流行过程《传染病》
  17. 传出神经系统药理概论《药理学》
  18. 传染病的特征《传染病》
  19. 传播途径《流行病学》
  20. 传染病的预防《传染病》
  21. 传变篇《经络全书》
  22. 传染病的预防措施《流行病学》
  23. 传变不常《温疫论》
  24. 传染病的诊断《传染病》
  25. 传变《冯氏锦囊秘录》
  26. 传染病的治疗《传染病》
  27. 穿珠丸【方剂大全】
  28. 传染病防制与监测《预防医学》
  29. 穿针散【方剂大全】
  30. 传染病科病历《病历书写规范》
  1. 传经大凡《伤寒悬解》
  2. 传经辩（八附合病并病义）《景岳全书》
  3. 传经大凡《四圣悬枢》
  4. 传经《医述》
  5. 传经大凡《四圣悬枢》
  6. 传经《中医词典》
  7. 传经读法《圆运动的古中医学》
  8. 传经《中医名词词典》
  9. 传经二　少阳十七《伤寒悬解》
  10. 传化之腑《中医词典》
  11. 传经二　太阳四十九《伤寒悬解》
  12. 传化《中医词典》
  13. 传经发明《时方妙用》
  14. 传谷《中医词典》
  15. 传经各章《圆运动的古中医学》
  16. 传道之官《中医词典》
  17. 传经解《伤寒说意》
  18. 传道之腑《中医词典》
  19. 传经尽《中医词典》
  20. 传道廓《中医词典》
  21. 传经里证曰攻里《疡医大全》
  22. 传导廓《中医词典》
  23. 传经三　少阳十八　三阴去路《伤寒悬解》
  24. 传丹杂方《证治准绳·幼科》
  25. 传经三　太阳五十《伤寒悬解》
  26. 传出神经药理学实验中的选择与应用《实验动物科学》
  27. 传经四　太阳五十一《伤寒悬解》
  28. 传出神经系统药理概论《药理学》
  29. 传经五　太阳五十二《伤寒悬解》
  30. 传播途径《基因诊断与性传播疾病》
  31. 传经一　太阳四十八《伤寒悬解》


解期早晚_《伤寒悬解》_中医伤寒_【岐黄之术】

解期早晚

解期早晚

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六经既尽，自然汗解，其六七日后经尽而不解者，此非阳盛而入腑，即阴盛而入脏也。程氏以为伤寒无定经，而其传其解，亦无定日。或从太阳而阳明，或从太阳而少阳，不必捱经。或数日方过阳明，或数日仍在太阳，不必刻期。或从太阳而解，或从阳明而解，不必遍周。此皆入腑之病，而误以为经病，故议论悖缪如此。

表邪汗解则已，未经汗解，则经热内郁，日积日盛，明日自当传于阳明，后日自当传于少阳，六日六经，必然之事。以六经部次相捱，经热不泄，势必捱经而内传，安有数日犹在太阳，数日方过阳明之理。更安有或从太阳而阳明，或从太阳而少阳之理。更安有或从太阳而解，或从阳明而解之理。惟入腑入脏，则传无定所，解无定期，邪盛则传，正复则解耳。

程氏较伤寒诸家，稍有几微之明，而误以里病为经病，其与病传病解之际，语语悖缪。他如节庵、嘉言辈，则梦魇之人耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经大凡
  • 当前页：解期早晚
  • 下一页：寒热死生
<<< 返回本书目录
  1. 解期早晚《伤寒悬解》
  2. 解钳丸【方剂大全】
  3. 解剖学姿势和常用的方位术语《人体解剖学》
  4. 解热【中药主治】
  5. 解剖学《默克家庭诊疗手册》
  6. 解热柴陈汤【方剂大全】
  7. 解剖生理概要《普通外科学》
  8. 解热除毒丸【方剂大全】
  9. 解剖生理《中医眼科备读》
  10. 解热毒【中药主治】
  11. 解砒石毒兼解火柴毒方《医学衷中参西录》
  12. 解热毒【方剂主治】
  13. 解怒补肝汤【方剂大全】
  14. 解热方【方剂大全】
  15. 解凝散【方剂大全】
  16. 解热化斑汤【方剂大全】
  17. 解糵汤【方剂大全】
  18. 解热化毒汤【方剂大全】
  19. 解沫散【方剂大全】
  20. 解热化痰汤【方剂大全】
  21. 解明散【方剂大全】
  22. 解热利尿【中药主治】
  23. 解魅丹【方剂大全】
  24. 解热辟瘟丹【方剂大全】
  25. 解卤汁《景景医话》
  26. 解热汤【方剂大全】
  27. 解颅治法《三因极一病证方论》
  28. 解热退烧浸膏【方剂大全】
  29. 解颅囟陷囟填总论《证治准绳·幼科》
  30. 解热丸【方剂大全】
  1. 解期早晚《伤寒悬解》
  2. 解剖学姿势和常用的方位术语《人体解剖学》
  3. 解热镇痛抗炎药《药理学》
  4. 解剖学及大脑的新知识《中国医学通史》
  5. 解散《备急千金要方》
  6. 解剖学和组织胚胎学《中国医学通史》
  7. 解散鼻塞候《诸病源候论》
  8. 解剖学和疾病《默克家庭诊疗手册》
  9. 解散除热候《诸病源候论》
  10. 解剖学鼻烟壶（窝）《人体解剖学》
  11. 解散大便秘难候《诸病源候论》
  12. 解剖学《中国医学通史》
  13. 解散大便血候《诸病源候论》
  14. 解剖学《默克家庭诊疗手册》
  15. 解散大小便难候《诸病源候论》
  16. 解剖生理概要《普通外科学》
  17. 解散发疮候《诸病源候论》
  18. 解剖概要《普通外科学》
  19. 解散发动《千金翼方》
  20. 解剖概要《普通外科学》
  21. 解散发黄候《诸病源候论》
  22. 解剖部位诊断《心脏病学》
  23. 解散烦闷候《诸病源候论》
  24. 解剖《中医词典》
  25. 解散浮肿候《诸病源候论》
  26. 解剖《默克家庭诊疗手册》
  27. 解散挟风劳候《诸病源候论》
  28. 解砒石毒兼解火柴毒方《医学衷中参西录》
  29. 解散脚热腰痛候《诸病源候论》
  30. 解砒毒《是斋百一选方》
  31. 解散渴候《诸病源候论》


寒热死生_《伤寒悬解》_中医伤寒_【岐黄之术】

寒热死生

寒热死生

  • 上一页
  • 目录
  • 相关
  • 下一页

温病在脏在腑，总是内热，伤寒中风，原无内热，脏腑和平，寒热不偏，营卫不至内陷，故六经既尽，自能汗解。阳盛则腑热内作，从此但热而不寒，阴盛则脏寒里动，从此但寒而不热。入腑入脏，则营卫内陷，死机攸伏，解无定期矣。

阳盛而腑热则吉，其死者，阳亢而失下也，阴盛而脏寒则凶，其生者，阴退而用温也。阳生阴杀，显见之理。后世庸工，乃至滋阴而伐阳，泻火而补水。一临伤寒，先有传经为热之语横塞胸中，至于证脉阴阳，丝毫不解，人随药死，枉杀多矣，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解期早晚
  • 当前页：寒热死生
  • 下一页：营卫殊病
<<< 返回本书目录
  1. 寒热死生《伤寒悬解》
  2. 寒热同形同病《读医随笔》
  3. 寒热顺逆《内经博议》
  4. 寒热头痛【方剂主治】
  5. 寒热舒肝篇《外经微言》
  6. 寒热往来《丹溪手镜》
  7. 寒热手法《子午流注说难》
  8. 寒热往来《经验麻科》
  9. 寒热似疟《仁斋直指方论（附补遗）》
  10. 寒热往来《伤寒捷诀》
  11. 寒热食不消《幼幼新书》
  12. 寒热往来《圣济总录》
  13. 寒热时作【方剂主治】
  14. 寒热往来《幼幼新书》
  15. 寒热清脾饮【方剂大全】
  16. 寒热往来《证治准绳·幼科》
  17. 寒热篇《景岳全书》
  18. 寒热往来【方剂主治】
  19. 寒热能食不生肌肉《幼幼新书》
  20. 寒热往来疟《圣济总录》
  21. 寒热门《张氏医通》
  22. 寒热五脏烦满《幼幼新书》
  23. 寒热瘰疬《黄帝内经太素》
  24. 寒热相兼汤【方剂大全】
  25. 寒热瘰方《外台秘要》
  26. 寒热相移《黄帝内经太素》
  27. 寒热论《中藏经》
  28. 寒热虚实表里阴阳辨《医学心悟》
  29. 寒热论《小儿卫生总微论方》
  30. 寒热虚实真假论《医学源流论》
  1. 寒热死生《伤寒悬解》
  2. 寒热顺逆《内经博议》
  3. 寒热同形同病《读医随笔》
  4. 寒热舒肝篇《外经微言》
  5. 寒热同形同病（案）《读医随笔》
  6. 寒热手法《子午流注说难》
  7. 寒热往来《中医名词词典》
  8. 寒热似疟《仁斋直指方论（附补遗）》
  9. 寒热往来《圣济总录》
  10. 寒热食不消《幼幼新书》
  11. 寒热往来《中医词典》
  12. 寒热胜负《四圣悬枢》
  13. 寒热往来《伤寒捷诀》
  14. 寒热篇《景岳全书》
  15. 寒热往来《经验麻科》
  16. 寒热疟候《诸病源候论》
  17. 寒热往来《幼幼新书》
  18. 寒热能食不生肌肉《幼幼新书》
  19. 寒热往来《医述》
  20. 寒热门汤类《秘传证治要诀及类方》
  21. 寒热往来《证治准绳·幼科》
  22. 寒热门《张氏医通》
  23. 寒热往来《证治准绳·疡医》
  24. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  25. 寒热往来《幼科释谜》
  26. 寒热脉紧《伤寒说意》
  27. 寒热往来《丹溪手镜》
  28. 寒热瘰疬《黄帝内经太素》
  29. 寒热往来《广瘟疫论》
  30. 寒热瘰方一十一首《外台秘要》
  31. 寒热往来腹痛候《诸病源候论》


营卫殊病_《伤寒悬解》_中医伤寒_【岐黄之术】

营卫殊病

营卫殊病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝司营血，肺司卫气，营行脉中，卫行脉外，而总统于太阳之一经者，以太阳在六经之表，主一身之皮毛故也。

风则伤卫，卫秉肺金之气，其性清降而收敛，得风邪之疏泄，而卫气愈敛，则营郁而发热。里阳素旺者，多传阳明之腑，里阳非旺，不入腑也。寒则伤营，营秉肝木之气，其性温升而发散，得寒邪之束闭，而营血愈发，则卫郁而恶寒。里阴素旺者，多传太阴之脏，里阴非旺，不入脏也。阴阳均平，不入脏腑，营卫无内陷之路，是以经尽而汗解。

太阴主营，阳明主卫，脾为生血之本，胃为化气之原也。营血之不陷者，太阴之旺，卫气之不陷者，阳明之旺，太阴虚则腑热作而营气陷，阳明虚则脏寒动而卫气陷。卫气陷者，阳复则生，阴胜则死，营气陷者，阴复则生，阳胜则死。阴阳胜复之中，生死攸关，不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热死生
  • 当前页：营卫殊病
  • 下一页：六经分篇
<<< 返回本书目录
  1. 营卫殊病《伤寒悬解》
  2. 营卫殊伤《四圣悬枢》
  3. 营卫生会《中西汇通医经精义》
  4. 营五十周《黄帝内经太素》
  5. 营卫生会《内经评文》
  6. 营养不良《百病自测》
  7. 营卫生会《灵枢悬解》
  8. 营养不良《默克家庭诊疗手册》
  9. 营卫生会《黄帝内经·灵枢》
  10. 营养不良【疾病症状】
  11. 营卫三焦《针灸甲乙经》
  12. 营养不良【疾病大全】
  13. 营卫三焦《类经》
  14. 营养不良【中药主治】
  15. 营卫气行《黄帝内经太素》
  16. 营养不良(Malnutrition)《儿科学》
  17. 营卫气别《黄帝内经太素》
  18. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  19. 营卫篇《经络全书》
  20. 营养不良性肝硬化【疾病大全】
  21. 营卫论《冯氏锦囊秘录》
  22. 营养不良性皮肤钙化病【疾病大全】
  23. 营卫经络总论《灵素节注类编》
  24. 营养不良性水肿【疾病症状】
  25. 营卫解《素灵微蕴》
  26. 营养代谢疾病伴发的精神障碍【疾病大全】
  27. 营卫解《伤寒说意》
  28. 营养代谢缺乏【疾病症状】
  29. 营卫交重篇《外经微言》
  30. 营养代谢障碍疾病【疾病大全】
  1. 营卫殊病《伤寒悬解》
  2. 营卫生会《中西汇通医经精义》
  3. 营卫殊伤《四圣悬枢》
  4. 营卫生会《内经评文》
  5. 营卫双调法《时病论歌括新编》
  6. 营卫生会《灵枢悬解》
  7. 营五十周《黄帝内经太素》
  8. 营卫生会《黄帝内经·灵枢》
  9. 营血《中医名词词典》
  10. 营卫三焦《针灸甲乙经》
  11. 营血《中医词典》
  12. 营卫三焦《类经》
  13. 营养、微量元素与人体健康《中医饮食营养学》
  14. 营卫气血《中医词典》
  15. 营养不良《默克家庭诊疗手册》
  16. 营卫气血《中医名词词典》
  17. 营养不良《百病自测》
  18. 营卫气行《黄帝内经太素》
  19. 营养不良《儿科学》
  20. 营卫气别《黄帝内经太素》
  21. 营养不良对代谢和免疫功能的影响《临床营养学》
  22. 营卫气《景岳全书》
  23. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  24. 营卫篇《经络全书》
  25. 营养的药理学《临床激光治疗学》
  26. 营卫论（附律二条·附答营卫五问）《医门法律》
  27. 营养概述《默克家庭诊疗手册》
  28. 营卫论《冯氏锦囊秘录》
  29. 营养供给《默克家庭诊疗手册》
  30. 营卫经络总论《灵素节注类编》
  31. 营养过剩，为什么中医还要进补呢?《中医之钥》


六经分篇_《伤寒悬解》_中医伤寒_【岐黄之术】

六经分篇

六经分篇

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》六经分篇，非皆经病也。

六经之病，总统于太阳一经，其不入脏腑，而但在经脉者，虽遍传六经，而未经汗解，则必有太阳之表证。既有太阳表证，则不拘传至何经，凡在六七日之内者，中风俱用桂枝，伤寒俱用麻黄。此太阳之经病，而实统六经之经病，不须另立六经之法也。惟阳盛亡阴而入阳明之腑，阴盛亡阳而入太阴之脏，他经之里证已作，而太阳之表邪未罢，此在太阳，则为坏病，而在诸经，则为本病。故于太阳，立坏病之门，而于太阳之外，又设诸经之篇。

阳明篇，全言腑病。阳明之经病，如葛根汤证，乃腑病之连经，非第经病也。若桂枝、麻黄二证，则太阳之所统，而复述于阳明者也。

三阴篇，全言脏病。太阴之桂枝、少阴之麻黄细辛、厥阴之麻黄升麻诸证，皆脏病之连经，非第经病也。

少阳篇，半言脏病，半言腑病。少阳居半表半里之中，乃表里之枢机，阴阳之门户，阳盛则入腑，阴盛则入脏。少阳之经病，如小柴胡汤证，乃脏病腑病之连经，非第经病也。盖其胸胁痞硬，是阳明、太阴俱有之证，缘其脏腑胀满，雍碍胆经降路，经腑郁迫，故心胁痞硬。而其寒热往来，吐利并作，寒多则太阴病，热多则阳明病，吐多则阳明病，利多则太阴病。若但在少阳之经，而不内连于脏腑，不至如柴胡诸证之剧也。若麻黄一证，则太阳之所统，而复述于少阳者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫殊病
  • 当前页：六经分篇
  • 下一页：六气司令
<<< 返回本书目录
  1. 六经分篇《伤寒悬解》
  2. 六经见证加药《医学集成》
  3. 六经方余论《伤寒附翼》
  4. 六经解《伤寒说意》
  5. 六经独至病脉分治《类经》
  6. 六经六气《中西汇通医经精义》
  7. 六经定法贯解《医理真传》
  8. 六经七日病愈论《伤寒括要》
  9. 六经传足传手经则愈《此事难知》
  10. 六经三十六疯总论《解围元薮》
  11. 六经病解《类经》
  12. 六经伤寒用药格法《三因极一病证方论》
  13. 六经辩证《中医诊断学》
  14. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  15. 六经痹疝《类经》
  16. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  17. 六经本脉体《三因极一病证方论》
  18. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  19. 六经本病《伤寒指掌》
  20. 六经所属《三因极一病证方论》
  21. 六经《丹溪手镜》
  22. 六经汤丸秘方《解围元薮》
  23. 六筋《针灸大成》
  24. 六经提纲《医医小草》
  25. 六斤丸【方剂大全】
  26. 六经统论二十二问《仲景伤寒补亡论》
  27. 六节脏象论篇《疡医大全》
  28. 六经图《医效秘传》
  29. 六节脏象论篇《冯氏锦囊秘录》
  30. 六经引药《医学集成》
  1. 六经分篇《伤寒悬解》
  2. 六经方余论《伤寒附翼》
  3. 六经见证加药《医学集成》
  4. 六经独至病脉分治《类经》
  5. 六经解《伤寒说意》
  6. 六经定法贯解《医理真传》
  7. 六经禁例《医述》
  8. 六经传足传手经则愈《此事难知》
  9. 六经厥《中医词典》
  10. 六经病证的分类《中医诊断学》
  11. 六经厥《灵素节注类编》
  12. 六经病解《类经》
  13. 六经渴《中医词典》
  14. 六经病的传变《中医诊断学》
  15. 六经六气《中西汇通医经精义》
  16. 六经病《中医词典》
  17. 六经脉体《医述》
  18. 六经标本《中医词典》
  19. 六经皮部《中医词典》
  20. 六经辩证《中医诊断学》
  21. 六经七日病愈论《伤寒括要》
  22. 六经辨证《中医名词词典》
  23. 六经伤寒用药格法《三因极一病证方论》
  24. 六经辨渴《思考中医》
  25. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  26. 六经痹疝《类经》
  27. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  28. 六经本脉体《三因极一病证方论》
  29. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  30. 六经本病《伤寒指掌》
  31. 六经所属《三因极一病证方论》


六气司令_《伤寒悬解》_中医伤寒_【岐黄之术】

六气司令

六气司令

  • 上一页
  • 目录
  • 相关
  • 下一页

人有十二经，仲景《伤寒》但立六经者，从六气也。少阴、少阳、阳明，手经司气，而足经从化者也，厥阴、太阴、太阳，足经司气，而手经从化者也。《伤寒》六经，皆言足经而不言手经，以足经周遍于身，其部大，手经只行两手，其部小。其实两经同气，病则皆病，主其大者，以概小者，非足病而手安也。诸言四肢厥逆疼痛，则手亦在其内，未尝不病也。足太阳膀胱以寒水主令，手太阳小肠之火从而化寒，手阳明大肠以燥金主令，足阳明胃之土从而化燥，手少阳三焦以相火主令，足少阳胆之木从而化火，足太阴脾以湿土主令，手太阴肺之金从而化湿，手少阴心以君火主令，足少阴肾之水从而化火，足厥阴肝以风木主令，手厥阴心包之火从而化风，此六经之常也。病则太阳是寒，阳明是燥，少阳是火，太阴是湿，厥阴是风，而惟少阴则不从热化而从寒化。以火胜则热，水胜则寒，病则水能胜火而火不胜水，故从壬水而化寒，不从丁火而化热也。至于阳明，阳盛则从庚金而化燥，阴盛则从己土而化湿，不皆燥盛也。阳明上篇，是燥盛者，阳明下篇，是湿盛者。至于少阳，阳盛则火旺而传腑，阳虚则火衰而传脏，不皆火胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经分篇
  • 当前页：六气司令
  • 下一页：一气独胜
<<< 返回本书目录
  1. 六气司令《伤寒悬解》
  2. 六气汤【方剂大全】
  3. 六气说《医碥》
  4. 六气天时民病《松峰说疫》
  5. 六气时行民病证治《三因极一病证方论》
  6. 六气为病《伤寒直格》
  7. 六气胜复歌《运气要诀》
  8. 六气为病(六道同前)《医经国小》
  9. 六气胜复歌《医宗金鉴》
  10. 六气为病歌《针灸大成》
  11. 六气偏见《四圣心源》
  12. 六气先取化元(一首)《医经国小》
  13. 六气名目《四圣心源》
  14. 六气相胜病治《类经》
  15. 六气客气主病歌《运气要诀》
  16. 六气相杂须辩论《医学心悟》
  17. 六气客气主病歌《医宗金鉴》
  18. 六气详注《松峰说疫》
  19. 六气解《医学摘粹》
  20. 六气叙论《三因极一病证方论》
  21. 六气解《四圣心源》
  22. 六气有余不足《伤寒直格》
  23. 六气解《伤寒说意》
  24. 六气正变占《医学纲目》
  25. 六气煎（新方）《虚损启微》
  26. 六气正纪十二变《类经》
  27. 六气煎【方剂大全】
  28. 六气之复病治《类经》
  29. 六气加临上下《脉诀汇辨》
  30. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  1. 六气司令《伤寒悬解》
  2. 六气说《医碥》
  3. 六气司天《灵素节注类编》
  4. 六气时行民病证治《三因极一病证方论》
  5. 六气所宜之味歌《古今医统大全》
  6. 六气胜复歌《运气要诀》
  7. 六气天时民病《松峰说疫》
  8. 六气胜复歌《医宗金鉴》
  9. 六气为病《医学启源》
  10. 六气迁正升降说《灵素节注类编》
  11. 六气为病《伤寒直格》
  12. 六气偏见《医学摘粹》
  13. 六气为病（六道同前）《医经国小》
  14. 六气偏见《四圣心源》
  15. 六气为病歌《针灸大成》
  16. 六气名目《医学摘粹》
  17. 六气为司天之岁《增订叶评伤暑全书》
  18. 六气名目《四圣心源》
  19. 六气先取化元（一首）《医经国小》
  20. 六气客气主病歌《运气要诀》
  21. 六气相胜病治《类经》
  22. 六气客气主病歌《医宗金鉴》
  23. 六气相杂须辩论《医学心悟》
  24. 六气诀《中医词典》
  25. 六气详注《松峰说疫》
  26. 六气解《四圣心源》
  27. 六气叙论《三因极一病证方论》
  28. 六气解《伤寒说意》
  29. 六气有余不足《伤寒直格》
  30. 六气煎（新方）《虚损启微》
  31. 六气正变占《医学纲目》


一气独胜_《伤寒悬解》_中医伤寒_【岐黄之术】

一气独胜

一气独胜

  • 上一页
  • 目录
  • 相关
  • 下一页

六气和平，则一气不至独胜，诸气败北，一气独胜，故见一腑一脏之病。

阳莫盛于阳明，阴莫盛于少阴，曰阳明之为病，是少阴水负而趺阳土盛者也，曰少阴之为病，是趺阳土负而少阴水胜者也。

土胜水负则为顺，水胜土负则为逆。阳明腑病，是土胜之证，三阴脏病，是水胜之证，燮理阴阳，补泻水土之奥，仲景既没，后世庸工，一丝不解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气司令
  • 当前页：一气独胜
  • 下一页：篇章次第
<<< 返回本书目录
  1. 一气独胜《伤寒悬解》
  2. 一气分为六气图说《医法圆通》
  3. 一气丹（新方）《虚损启微》
  4. 一炁丹【方剂大全】
  5. 一齐涌出《麻科活人全书》
  6. 一切暴死《急救广生集》
  7. 一期梅毒【疾病大全】
  8. 一切暴中《急救广生集》
  9. 一仆时疫头痛如破《孙文垣医案》
  10. 一切疮《幼幼新书》
  11. 一仆时疫头痛发热《孙文垣医案》
  12. 一切丹《幼幼新书》
  13. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  14. 一切风《幼幼新书》
  15. 一仆妇瘟疫以劳食复作《孙文垣医案》
  16. 一切疳《幼幼新书》
  17. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  18. 一切汗候《伤寒标本心法类萃》
  19. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  20. 一切惊《幼幼新书》
  21. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  22. 一切冷气【方剂主治】
  23. 一品山药【方剂大全】
  24. 一切痢《幼幼新书》
  25. 一品红【中药大全】
  26. 一切疟方《外台秘要》
  27. 一匹绸【中药大全】
  28. 一切气【方剂主治】
  29. 一匹草【中药大全】
  30. 一切气疾【方剂主治】
  1. 一气独胜《伤寒悬解》
  2. 一气丹（新方）《虚损启微》
  3. 一气分为六气图说《医法圆通》
  4. 一奇散《妇人大全良方》
  5. 一切暴死《急救广生集》
  6. 一齐涌出《麻科活人全书》
  7. 一切暴中《急救广生集》
  8. 一片霞《中医词典》
  9. 一切齿痛《急救广生集》
  10. 一捻金散《是斋百一选方》
  11. 一切疮《幼幼新书》
  12. 一捻金散《冯氏锦囊秘录》
  13. 一切疮疽《奇效简便良方》
  14. 一捻金·九宫尻神《针灸神书》
  15. 一切疮症《奇效简便良方》
  16. 一捻金《奇方类编》
  17. 一切丹《幼幼新书》
  18. 一年中运气与疾病《手掌与疾病》
  19. 一切丹原由症治《幼科释谜》
  20. 一逆《中医词典》
  21. 一切风《幼幼新书》
  22. 一逆《中医名词词典》
  23. 一切风毒秘方《华佗神方》
  24. 一难《难经悬解》
  25. 一切腹痛《奇效简便良方》
  26. 一难《难经》
  27. 一切疳《幼幼新书》
  28. 一律生五音《类经图翼》
  29. 一切汗候《伤寒标本心法类萃》
  30. 一连散（即泻心汤）《万氏秘传片玉心书》
  31. 一切横生逆产《奇效简便良方》


篇章次第_《伤寒悬解》_中医伤寒_【岐黄之术】

篇章次第

篇章次第

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》次第，乱于叔和，《伤寒》之亡，亡于次第紊乱而下士不解也。使次第非乱，则《伤寒》虽玄，读之不过二三年，无不解矣。

仆于破裂纷乱之中，条分缕晰，复其次第之旧。纵与仲景篇次未必悉合，然而源委明白，脉络清楚，《伤寒》之理著，仲景之法传矣。

叔和而后，注《伤寒》者数十百家，著作愈多，而《伤寒》愈亡。其中惟郊倩程氏颇识伤寒、温病之殊，传经为热之讹，而于三阴之病，亦稍有解悟，较之前人，可谓庸中娇娇者矣。惜理障太多，疑丛满腹，其所解者百分之一，至于仲景全理，未始升堂而睹奥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一气独胜
  • 当前页：篇章次第
  • 下一页：卷一·脉法上篇　三十一章
<<< 返回本书目录
  1. 篇章次第《伤寒悬解》
  2. 胼胝【疾病大全】
  3. 篇题讲解《思考中医》
  4. 胼胝体发育不良【疾病症状】
  5. 偏坠《证治准绳·幼科》
  6. 胼胝体进行性变性【疾病大全】
  7. 偏坠《幼科铁镜》
  8. 片鸡尾草【中药大全】
  9. 偏治法《石室秘录》
  10. 片姜黄【中药大全】
  11. 偏执状态【疾病大全】
  12. 片脑《本草易读》
  13. 偏执状态【疾病症状】
  14. 片吸虫病【疾病大全】
  15. 偏执性妄想【疾病症状】
  16. 漂摇豆【中药大全】
  17. 偏执型人格障碍【疾病症状】
  18. 飘带草【中药大全】
  19. 偏执狂【疾病大全】
  20. 飘拂草【中药大全】
  21. 偏正头痛不问脉论《三指禅》
  22. 螵蛸膏【方剂大全】
  23. 偏正头痛【方剂主治】
  24. 螵蛸散《外科传薪集》
  25. 偏正头痛【中药主治】
  26. 螵蛸散【方剂大全】
  27. 偏正头疼【方剂主治】
  28. 螵蛸丸【方剂大全】
  29. 偏正头风【方剂主治】
  30. 瓢瓜【中药大全】
  1. 篇章次第《伤寒悬解》
  2. 篇题讲解《思考中医》
  3. 骈（pián）产《中医词典》
  4. 偏坠《幼科铁镜》
  5. 骈胎《中医词典》
  6. 偏坠《奇效简便良方》
  7. 骈胁《中医词典》
  8. 偏坠《证治准绳·幼科》
  9. 骈指押手法《中医词典》
  10. 偏坠《医学纲目》
  11. 胼胝《中医名词词典》
  12. 偏坠《中医词典》
  13. 胼胝《中医词典》
  14. 偏坠《傅青主男科》
  15. 胼胝和鸡眼《默克家庭诊疗手册》
  16. 偏治法《石室秘录》
  17. 片《中医名词词典》
  18. 偏正头痛不问脉论《三指禅》
  19. 片《中医词典》
  20. 偏正头风《外科全生集》
  21. 片白《奇效简便良方》
  22. 偏正头风《奇方类编》
  23. 片剂《医院药学》
  24. 偏正头风《奇效简便良方》
  25. 片脑《本草易读》
  26. 偏正头风《扁鹊神应针灸玉龙经》
  27. 片蒸羊肉《保健药膳》
  28. 偏正头风《凌临灵方》
  29. 骗马坠《证治准绳·疡医》
  30. 偏倚的控制《预防医学》
  31. 漂《中医名词词典》


脉法上篇_《伤寒悬解》_中医伤寒_【岐黄之术】

卷一·脉法上篇　三十一章

卷一·脉法上篇　三十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

微妙在脉，不可不察。（《素问》语）。凡虚实之变迁，寒热之消长，表里之进退，阴阳之胜复，气机一动，无不形之于脉。而太阴行气于三阴，阳明行气于三阳，（《素问》语）。脏病则取之于寸口，（寸口，手太阴之脉，在手大指鱼际之下）。腑病则取之于冲阳。（冲阳，足阳明之脉，在足次指陷谷之上）。寸口在手，冲阳在足，手足之动脉，气原于经络而神通于脏腑。故精于脉者，不饮上池之水，而操隔垣之明。

仲景脉法，大含玄气，纤入无伦，文字隐深，义理奥衍，较之六经病证，更为难解，所谓微妙而玄通也。《吕览》有言：精而熟之，神将告之，非神将告之也，精而熟之也。精熟仲景脉法，游心于虚静之宇，动指于冲漠之庭，以此测病，亦不啻鬼谋而神告已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：篇章次第
  • 当前页：卷一·脉法上篇　三十一章
  • 下一页：脉法上篇提纲
<<< 返回本书目录
  1. 脉法上篇《伤寒悬解》
  2. 脉法上篇提纲《伤寒悬解》
  3. 脉法篇导言《圆运动的古中医学》
  4. 脉法下篇《伤寒悬解》
  5. 脉法金针《医学心悟》
  6. 脉法下篇提纲《伤寒悬解》
  7. 脉法解《四圣心源》
  8. 脉法总括《本草易读》
  9. 脉法歌《幼科推拿秘书》
  10. 脉法总论《诊家正眼》
  11. 脉法歌《小儿推拿广意》
  12. 脉分三部五脏《古今医统大全》
  13. 脉法第四问（无方）《婴童百问》
  14. 脉分三部主病《古今医统大全》
  15. 脉法部位表里虚实主病提纲《古今医统大全》
  16. 脉分四方《诊家正眼》
  17. 脉法《证治准绳·幼科》
  18. 脉分四时六气《诊家正眼》
  19. 脉法《证治准绳·疡医》
  20. 脉分四时无胃曰死《类经》
  21. 脉法《张氏医通》
  22. 脉分五脏《诊家正眼》
  23. 脉法《圆运动的古中医学》
  24. 脉分阴阳《医学集成》
  25. 脉法《幼幼新书》
  26. 脉分阴阳死生论《伤寒寻源》
  27. 脉法《幼科折衷》
  28. 脉分主歌《医宗金鉴》
  29. 脉法《校注医醇剩义》
  30. 脉浮【方剂主治】
  1. 脉法上篇《伤寒悬解》
  2. 脉法三十一《伤寒悬解》
  3. 脉法上篇提纲《伤寒悬解》
  4. 脉法三十五《伤寒悬解》
  5. 脉法十《伤寒悬解》
  6. 脉法三十四《伤寒悬解》
  7. 脉法十八《伤寒悬解》
  8. 脉法三十三《伤寒悬解》
  9. 脉法十二《伤寒悬解》
  10. 脉法三十七《伤寒悬解》
  11. 脉法十九《伤寒悬解》
  12. 脉法三十六《伤寒悬解》
  13. 脉法十六《伤寒悬解》
  14. 脉法三十九《伤寒悬解》
  15. 脉法十七《伤寒悬解》
  16. 脉法三十二《伤寒悬解》
  17. 脉法十三《伤寒悬解》
  18. 脉法三十八《伤寒悬解》
  19. 脉法十四《伤寒悬解》
  20. 脉法三十《伤寒悬解》
  21. 脉法十五《伤寒悬解》
  22. 脉法三《伤寒悬解》
  23. 脉法十一《伤寒悬解》
  24. 脉法七十一《伤寒悬解》
  25. 脉法四《伤寒悬解》
  26. 脉法七十五《伤寒悬解》
  27. 脉法四十《伤寒悬解》
  28. 脉法七十四《伤寒悬解》
  29. 脉法四十八《伤寒悬解》
  30. 脉法七十三《伤寒悬解》
  31. 脉法四十二《伤寒悬解》


脉法上篇提纲_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法上篇提纲

脉法上篇提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

脉气流行，应乎漏刻。呼吸有数，动静无差，是为平脉。一有病作，而浮、沉、迟、数、大、小、滑、涩诸变生焉，乖常失度，偏而不和。始于毫厘之参差，成于度量之悬隔。

仲景脉法，自微而著，由始及终，精粗悉具，洪纤毕陈，可谓法全而意备矣。而其变化纷纭，绝态殊状，总不出此一章中，盖下穷其委，而此约其要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一·脉法上篇　三十一章
  • 当前页：脉法上篇提纲
  • 下一页：脉法一
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法上篇《伤寒悬解》
  3. 脉法十《伤寒悬解》
  4. 脉法三十一《伤寒悬解》
  5. 脉法十八《伤寒悬解》
  6. 脉法三十五《伤寒悬解》
  7. 脉法十二《伤寒悬解》
  8. 脉法三十四《伤寒悬解》
  9. 脉法十九《伤寒悬解》
  10. 脉法三十三《伤寒悬解》
  11. 脉法十六《伤寒悬解》
  12. 脉法三十七《伤寒悬解》
  13. 脉法十七《伤寒悬解》
  14. 脉法三十六《伤寒悬解》
  15. 脉法十三《伤寒悬解》
  16. 脉法三十九《伤寒悬解》
  17. 脉法十四《伤寒悬解》
  18. 脉法三十二《伤寒悬解》
  19. 脉法十五《伤寒悬解》
  20. 脉法三十八《伤寒悬解》
  21. 脉法十一《伤寒悬解》
  22. 脉法三十《伤寒悬解》
  23. 脉法四《伤寒悬解》
  24. 脉法三《伤寒悬解》
  25. 脉法四十《伤寒悬解》
  26. 脉法七十一《伤寒悬解》
  27. 脉法四十八《伤寒悬解》
  28. 脉法七十五《伤寒悬解》
  29. 脉法四十二《伤寒悬解》
  30. 脉法七十四《伤寒悬解》
  31. 脉法四十九《伤寒悬解》


脉法一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法一

脉法一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰，脉有三部，阴阳相乘，营卫气血，在人体躬，呼吸出入，上下于中，因息游布，津液流通，随时动作，效象形容，春弦秋浮，冬沉夏洪。察色观脉，大小不同，一时之间，变无常经。尺寸参差，或短或长，上下乖错，或存或亡，病辄改移，进退低昂。心迷意惑，动失纪纲，愿为具陈，令得分明。

脉有三部，寸关尺也。阴阳相乘，阴盛则乘阳位，阳盛则乘阴位也。呼吸出入，上下于中，呼出为上，吸入为下也。因息游布，津液流通，脉因气息之呼吸而游布于周身，脉行则津液流通于上下也。随时动作，效象形容，脉随四时动作，各有其效象而形容之。春弦秋浮，冬沉夏洪，正形其四时之象也。察色观脉，大小不同，察其色而观其脉，脉有大小之不同也。一时之间，变无常经，脉变之速，无一定也。尺寸参差，或短或长之不同，上下乖错，或存或亡之各异，病辄随之改易，进退低昂于此生焉。此中心迷意惑，动失纪纲，愿为具陈其意，令得分明也。

师曰：子之所问，道之根源。脉有三部，尺寸及关，营卫流行，不失铢分，出入升降，漏刻周旋。水下百刻，一周循环，当复寸口，虚实见焉。变化相乘，阴阳相干，风则浮虚，寒则牢坚，沉潜水蓄，支饮急弦，动则为痛，数则热烦。设有不应，知变所缘，三部不同，病各异端，太过可怪，不及亦然，邪不空见，中必有奸。当察表里，三部别焉，知其所舍，消息诊看。料度脏腑，独见若神，为子条记，传与贤人。

子之所问，乃医道之根源。脉有三部，尺寸及关也。营卫之流行，有一定之度数，无铢两分寸之差，其出入升降，应乎漏刻，以为周旋。漏水下百刻，乃日之一周，一日之中，自寅至丑，脉气循环五十周，共计八百一十丈，明日寅时初刻，复出于寸口，谓之一大周，脉之虚实大小，俱见于此。其间变化之相乘，阴阳之相干，可得而言也。如中风则脉浮虚，伤寒则脉牢坚，蓄水则脉沉潜，支饮则脉急弦，脉动则为痛，脉数则为热烦，此一定之理也。设有不应，知其变易之所由缘，必有其故也。三部之脉，各有所主，其为病不同，脉之太过固可怪，脉之不及亦复然。凡脉邪无空见之理，一见脉邪，中必有奸。审察内外表里之异，上下三焦之别，知其病所舍止在于何处，当消息而诊看之。即气之度数，而料度脏腑之虚实，独见之明若神，为子条记其详，传与后之贤人。此提脉法之纲，以下各章，申明此义，所谓条条记录者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法上篇提纲
  • 当前页：脉法一
  • 下一页：脉法二
<<< 返回本书目录
  1. 脉法下篇提纲《伤寒悬解》
  2. 脉法总括《本草易读》
  3. 脉法下篇《伤寒悬解》
  4. 脉法总论《诊家正眼》
  5. 脉法上篇提纲《伤寒悬解》
  6. 脉分三部五脏《古今医统大全》
  7. 脉法上篇《伤寒悬解》
  8. 脉分三部主病《古今医统大全》
  9. 脉法篇导言《圆运动的古中医学》
  10. 脉分四方《诊家正眼》
  11. 脉法金针《医学心悟》
  12. 脉分四时六气《诊家正眼》
  13. 脉法解《四圣心源》
  14. 脉分四时无胃曰死《类经》
  15. 脉法歌《幼科推拿秘书》
  16. 脉分五脏《诊家正眼》
  17. 脉法歌《小儿推拿广意》
  18. 脉分阴阳《医学集成》
  19. 脉法第四问（无方）《婴童百问》
  20. 脉分阴阳死生论《伤寒寻源》
  21. 脉法部位表里虚实主病提纲《古今医统大全》
  22. 脉分主歌《医宗金鉴》
  23. 脉法《证治准绳·幼科》
  24. 脉浮【方剂主治】
  25. 脉法《证治准绳·疡医》
  26. 脉浮缓【方剂主治】
  27. 脉法《张氏医通》
  28. 脉浮紧【方剂主治】
  29. 脉法《圆运动的古中医学》
  30. 脉浮数【方剂主治】
  1. 脉法一《伤寒悬解》
  2. 脉法下篇提纲《伤寒悬解》
  3. 脉法总括《本草易读》
  4. 脉法下篇《伤寒悬解》
  5. 脉法总论《诊家正眼》
  6. 脉法五十一《伤寒悬解》
  7. 脉分三部五脏《古今医统大全》
  8. 脉法五十五《伤寒悬解》
  9. 脉分三部主病《古今医统大全》
  10. 脉法五十四《伤寒悬解》
  11. 脉分四方《诊家正眼》
  12. 脉法五十三《伤寒悬解》
  13. 脉分四时六气《时方妙用》
  14. 脉法五十七《伤寒悬解》
  15. 脉分四时六气《诊家正眼》
  16. 脉法五十六《伤寒悬解》
  17. 脉分四时无胃曰死《类经》
  18. 脉法五十九《伤寒悬解》
  19. 脉分五脏《诊家正眼》
  20. 脉法五十二《伤寒悬解》
  21. 脉分阴阳《医学集成》
  22. 脉法五十八《伤寒悬解》
  23. 脉分阴阳死生论《伤寒寻源》
  24. 脉法五十《伤寒悬解》
  25. 脉分主歌《医宗金鉴》
  26. 脉法五《伤寒悬解》
  27. 脉风《中医词典》
  28. 脉法统论《医学实在易》
  29. 脉伏《医学心悟》
  30. 脉法四十一《伤寒悬解》
  31. 脉浮《思考中医》


脉法二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二

脉法二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：呼吸者，脉之头也。初持脉，来疾去迟，此出疾入迟，名曰内虚外实也。初持脉，来迟去疾，此出迟入疾，名曰内实外虚也。

脉之流行，气鼓之也。一息脉六动，气行六寸。人之经络，六阳、六阴以及任、督、两跷，计长一十六丈二尺。平人一日一夜，一万三千五百息，一日百刻。二百七十息，漏水下二刻，脉行十六丈二尺，是为一周。一万三千五百息，水下百刻，脉行五十周，共计八百一十丈，一日之度毕矣。（义详《灵枢》脉度、营气、五十营诸篇），故呼吸者，脉之头也。（头犹纲领之谓）。医以平人之呼吸准病人之迟数，则阴阳虚实见焉。如初持脉，来疾而去迟，来者出也，去者入也，此出疾而入迟也。出者，出于外也，即其出以知其外，入者，入于内也，即其入以知其内，其出疾而入迟，故名曰内虚外实也。初持脉，来迟去疾，此出迟而入疾，故名曰内实外虚也。此明首章呼吸出入之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法一
  • 当前页：脉法二
  • 下一页：脉法三
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二《伤寒悬解》
  2. 脉法第四问（无方）《婴童百问》
  3. 脉法二十《伤寒悬解》
  4. 脉法部位表里虚实主病提纲《古今医统大全》
  5. 脉法二十八《伤寒悬解》
  6. 脉法八十一《伤寒悬解》
  7. 脉法二十二《伤寒悬解》
  8. 脉法八十三《伤寒悬解》
  9. 脉法二十九《伤寒悬解》
  10. 脉法八十二《伤寒悬解》
  11. 脉法二十六《伤寒悬解》
  12. 脉法八十《伤寒悬解》
  13. 脉法二十七《伤寒悬解》
  14. 脉法八《伤寒悬解》
  15. 脉法二十三《伤寒悬解》
  16. 脉法《陈氏幼科秘诀》
  17. 脉法二十四《伤寒悬解》
  18. 脉法《女科秘要》
  19. 脉法二十五《伤寒悬解》
  20. 脉法《女科折衷纂要》
  21. 脉法二十一《伤寒悬解》
  22. 脉法《女科折衷纂要》
  23. 脉法歌《小儿推拿广意》
  24. 脉法《女科指掌》
  25. 脉法歌《幼科推拿秘书》
  26. 脉法《妇科秘书》
  27. 脉法解《四圣心源》
  28. 脉法《慎柔五书》
  29. 脉法金针《医学心悟》
  30. 脉法《慎柔五书》
  31. 脉法九《伤寒悬解》


脉法三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三

脉法三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉，浮为在表，沉为在里，数为在腑，迟为在脏。假令脉迟，此为在脏也。

表为阳，里为阴，故表脉浮而里脉沉。腑为阳，脏为阴，故腑脉数而藏脉迟。浮数沉迟，阴阳自然之性也。此审察表里，料度脏腑之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二
  • 当前页：脉法三
  • 下一页：脉法四
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三《伤寒悬解》
  2. 脉法七十一《伤寒悬解》
  3. 脉法三十《伤寒悬解》
  4. 脉法七十五《伤寒悬解》
  5. 脉法三十八《伤寒悬解》
  6. 脉法七十四《伤寒悬解》
  7. 脉法三十二《伤寒悬解》
  8. 脉法七十三《伤寒悬解》
  9. 脉法三十九《伤寒悬解》
  10. 脉法七十七《伤寒悬解》
  11. 脉法三十六《伤寒悬解》
  12. 脉法七十六《伤寒悬解》
  13. 脉法三十七《伤寒悬解》
  14. 脉法七十九《伤寒悬解》
  15. 脉法三十三《伤寒悬解》
  16. 脉法七十二《伤寒悬解》
  17. 脉法三十四《伤寒悬解》
  18. 脉法七十八《伤寒悬解》
  19. 脉法三十五《伤寒悬解》
  20. 脉法七十《伤寒悬解》
  21. 脉法三十一《伤寒悬解》
  22. 脉法七《伤寒悬解》
  23. 脉法上篇《伤寒悬解》
  24. 脉法篇导言《圆运动的古中医学》
  25. 脉法上篇提纲《伤寒悬解》
  26. 脉法六十一《伤寒悬解》
  27. 脉法十《伤寒悬解》
  28. 脉法六十五《伤寒悬解》
  29. 脉法十八《伤寒悬解》
  30. 脉法六十四《伤寒悬解》
  31. 脉法十二《伤寒悬解》


脉法四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四

脉法四

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤营，营卫俱伤，骨节烦痛，当发其汗也。

寸口脉浮而紧，病在表也。浮则为中风，紧则为伤寒，以风性浮而寒性紧，所谓风则浮虚，寒则牢坚也。中风则伤卫气，伤寒则伤营血，营卫俱伤，而骨节烦痛，当发汗以解风寒，此桂麻各半之证也。此明审察表里之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三
  • 当前页：脉法四
  • 下一页：脉法五
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四《伤寒悬解》
  2. 脉法十一《伤寒悬解》
  3. 脉法四十《伤寒悬解》
  4. 脉法十五《伤寒悬解》
  5. 脉法四十八《伤寒悬解》
  6. 脉法十四《伤寒悬解》
  7. 脉法四十二《伤寒悬解》
  8. 脉法十三《伤寒悬解》
  9. 脉法四十九《伤寒悬解》
  10. 脉法十七《伤寒悬解》
  11. 脉法四十六《伤寒悬解》
  12. 脉法十六《伤寒悬解》
  13. 脉法四十七《伤寒悬解》
  14. 脉法十九《伤寒悬解》
  15. 脉法四十三《伤寒悬解》
  16. 脉法十二《伤寒悬解》
  17. 脉法四十四《伤寒悬解》
  18. 脉法十八《伤寒悬解》
  19. 脉法四十五《伤寒悬解》
  20. 脉法十《伤寒悬解》
  21. 脉法四十一《伤寒悬解》
  22. 脉法上篇提纲《伤寒悬解》
  23. 脉法统论《医学实在易》
  24. 脉法上篇《伤寒悬解》
  25. 脉法五《伤寒悬解》
  26. 脉法三十一《伤寒悬解》
  27. 脉法五十《伤寒悬解》
  28. 脉法三十五《伤寒悬解》
  29. 脉法五十八《伤寒悬解》
  30. 脉法三十四《伤寒悬解》
  31. 脉法五十二《伤寒悬解》


脉法五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五

脉法五

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而大，心下反硬，有热，属脏者，攻之，不令发汗，属腑者，不令溲数，溲数则大便硬。汗多则热愈，汗少则便难。脉迟，尚未可攻。

脉浮而大，是太阳、阳明之脉也，若心下反硬，则有阳明之腑邪也。盖少阳之经，自胃口而行两胁，少阳经气侵逼阳明之腑，腑气壅遏，逆而上行，碍少阳下行之路，经腑郁迫，结于胸胁，故心下痞硬。若腑热伤及脏阴，则攻之不令发汗，若但是腑热，则攻不必急，而不令其溲数，溲数则其津液亡而大便硬。汗多则营消而热愈增，汗少则腑热郁而大便难，是以不令汗尿而用攻下。第攻亦有时，脏宜急攻，（阳明、少阴急下三证，以缓攻之，则腑热伤及脏阴，不可救矣），腑宜缓攻，而一见脉迟，则内热未实，尚未可攻也。此明料度脏腑之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四
  • 当前页：脉法五
  • 下一页：脉法六
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五《伤寒悬解》
  2. 脉法统论《医学实在易》
  3. 脉法五十《伤寒悬解》
  4. 脉法四十一《伤寒悬解》
  5. 脉法五十八《伤寒悬解》
  6. 脉法四十五《伤寒悬解》
  7. 脉法五十二《伤寒悬解》
  8. 脉法四十四《伤寒悬解》
  9. 脉法五十九《伤寒悬解》
  10. 脉法四十三《伤寒悬解》
  11. 脉法五十六《伤寒悬解》
  12. 脉法四十七《伤寒悬解》
  13. 脉法五十七《伤寒悬解》
  14. 脉法四十六《伤寒悬解》
  15. 脉法五十三《伤寒悬解》
  16. 脉法四十九《伤寒悬解》
  17. 脉法五十四《伤寒悬解》
  18. 脉法四十二《伤寒悬解》
  19. 脉法五十五《伤寒悬解》
  20. 脉法四十八《伤寒悬解》
  21. 脉法五十一《伤寒悬解》
  22. 脉法四十《伤寒悬解》
  23. 脉法下篇《伤寒悬解》
  24. 脉法四《伤寒悬解》
  25. 脉法下篇提纲《伤寒悬解》
  26. 脉法十一《伤寒悬解》
  27. 脉法一《伤寒悬解》
  28. 脉法十五《伤寒悬解》
  29. 脉法总括《本草易读》
  30. 脉法十四《伤寒悬解》
  31. 脉法总论《诊家正眼》


脉法六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六

脉法六

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：脉肥人责浮，瘦人责沉。肥人当沉今反浮，瘦人当浮今反沉，故责之。

肥人肌肉丰厚，故脉气沉深，瘦人肌肉减薄，故脉气浮浅。沉者浮而浮者沉，是谓反常，反常则病，故责之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五
  • 当前页：脉法六
  • 下一页：脉法七
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六《伤寒悬解》
  2. 脉法九《伤寒悬解》
  3. 脉法六十《伤寒悬解》
  4. 脉法金针《医学心悟》
  5. 脉法六十八《伤寒悬解》
  6. 脉法解《四圣心源》
  7. 脉法六十二《伤寒悬解》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法六十九《伤寒悬解》
  10. 脉法歌《小儿推拿广意》
  11. 脉法六十六《伤寒悬解》
  12. 脉法二十一《伤寒悬解》
  13. 脉法六十七《伤寒悬解》
  14. 脉法二十五《伤寒悬解》
  15. 脉法六十三《伤寒悬解》
  16. 脉法二十四《伤寒悬解》
  17. 脉法六十四《伤寒悬解》
  18. 脉法二十三《伤寒悬解》
  19. 脉法六十五《伤寒悬解》
  20. 脉法二十七《伤寒悬解》
  21. 脉法六十一《伤寒悬解》
  22. 脉法二十六《伤寒悬解》
  23. 脉法篇导言《圆运动的古中医学》
  24. 脉法二十九《伤寒悬解》
  25. 脉法七《伤寒悬解》
  26. 脉法二十二《伤寒悬解》
  27. 脉法七十《伤寒悬解》
  28. 脉法二十八《伤寒悬解》
  29. 脉法七十八《伤寒悬解》
  30. 脉法二十《伤寒悬解》
  31. 脉法七十二《伤寒悬解》


脉法七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七

脉法七

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉紧而浮，浮为气，紧为寒，浮为腹满，紧为绞痛。俘紧相抟，肠鸣而转，转即气动，膈气乃下。少阴脉不出，其阴肿大而虚也。

趺阳，足阳明脉动冲阳、气冲、人迎、大迎，冲阳在足趺上，故谓之趺阳。趺阳脉紧而浮，浮为气逆，紧为气寒。以土位居中，在于浮沉之间，脉不应浮，浮则为胃气之逆。土性和缓，脉不应紧，紧则为胃气之寒。胃主降浊，胃逆脉浮，则胃气壅塞，浊气不降，是以腹满。胃主受盛，胃寒脉紧，则胃气逼窄，木邪迫侵，故为绞痛。浮紧相合，肠鸣而转，转则滞气行动，膈间痞塞之气乃下。及其寒邪冲突，后注魄门，而为泄利，则满痛稍减。顷而寒凝气滞，痛满又作，此因于肾阳之虚也。若少阴脉出，则肾阳续复，少阴脉不出，则肾阳澌灭，其阴器必肿大而虚也。缘水寒木郁，陷而不升，故阴器肿大。肝主筋，前阴者，诸筋之宗也，足少阴脉动太溪、阴谷，太溪在内踝后。阴谷在膝后帼中内侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六
  • 当前页：脉法七
  • 下一页：脉法八
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七《伤寒悬解》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法七十《伤寒悬解》
  4. 脉法六十一《伤寒悬解》
  5. 脉法七十八《伤寒悬解》
  6. 脉法六十五《伤寒悬解》
  7. 脉法七十二《伤寒悬解》
  8. 脉法六十四《伤寒悬解》
  9. 脉法七十九《伤寒悬解》
  10. 脉法六十三《伤寒悬解》
  11. 脉法七十六《伤寒悬解》
  12. 脉法六十七《伤寒悬解》
  13. 脉法七十七《伤寒悬解》
  14. 脉法六十六《伤寒悬解》
  15. 脉法七十三《伤寒悬解》
  16. 脉法六十九《伤寒悬解》
  17. 脉法七十四《伤寒悬解》
  18. 脉法六十二《伤寒悬解》
  19. 脉法七十五《伤寒悬解》
  20. 脉法六十八《伤寒悬解》
  21. 脉法七十一《伤寒悬解》
  22. 脉法六十《伤寒悬解》
  23. 脉法三《伤寒悬解》
  24. 脉法六《伤寒悬解》
  25. 脉法三十《伤寒悬解》
  26. 脉法九《伤寒悬解》
  27. 脉法三十八《伤寒悬解》
  28. 脉法金针《医学心悟》
  29. 脉法三十二《伤寒悬解》
  30. 脉法解《四圣心源》
  31. 脉法三十九《伤寒悬解》


脉法八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法八

脉法八

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴脉不至，肾气微，少精血，奔气促迫，上于胸膈，宗气反聚，血结心下，阳气退下，热归阴股，与阴相动，令身不仁。此为尸厥，当刺期门、巨阙。

少阴肾脉不至，则肾气微弱，而少精血。肾中阴气逆奔，促逼清道，上于胸膈。胸中宗气为肾阴所迫，反聚而不散，气聚则血凝，故血结心下。血结而遏其清阳，不得上奉，故阳气退下。肝气不达，郁而生热，归于阴股，与下之阴气两相郁动，令身不仁。身之所以灵觉者，以清阳之升发也，今结血迷心，清阳沦陷，故身无知觉而不仁也。此为尸厥，（《史·扁鹊传》：虢太子病尸厥，即此）。当刺厥阴之期门，任脉之巨阙，下泻阴股之郁热，上通心下之结血，令其清阳上达，神气通畅，则明白如初矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七
  • 当前页：脉法八
  • 下一页：脉法九
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法八《伤寒悬解》
  2. 脉法《陈氏幼科秘诀》
  3. 脉法八十《伤寒悬解》
  4. 脉法《女科秘要》
  5. 脉法八十二《伤寒悬解》
  6. 脉法《女科折衷纂要》
  7. 脉法八十三《伤寒悬解》
  8. 脉法《女科折衷纂要》
  9. 脉法八十一《伤寒悬解》
  10. 脉法《女科指掌》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法《妇科秘书》
  13. 脉法第四问（无方）《婴童百问》
  14. 脉法《慎柔五书》
  15. 脉法二《伤寒悬解》
  16. 脉法《慎柔五书》
  17. 脉法二十《伤寒悬解》
  18. 脉法《万氏秘传片玉心书》
  19. 脉法二十八《伤寒悬解》
  20. 脉法《幼科折衷》
  21. 脉法二十二《伤寒悬解》
  22. 脉法《医学从众录》
  23. 脉法二十九《伤寒悬解》
  24. 脉法《医学从众录》
  25. 脉法二十六《伤寒悬解》
  26. 脉法《医学从众录》
  27. 脉法二十七《伤寒悬解》
  28. 脉法《校注医醇剩义》
  29. 脉法二十三《伤寒悬解》
  30. 脉法《幼科释谜》
  31. 脉法二十四《伤寒悬解》


脉法九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法九

脉法九

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉微而紧，紧则为寒，微则为虚，微紧相抟，则为短气。少阴脉弱而涩，弱者微烦，涩者厥逆。

趺阳脉微而紧，紧则为胃气之寒，微则为胃气之虚。微紧相合，虚而且寒，浊阴凝塞，清气不升，则为短气。胃气虚寒，肾阳必败，少阴脉弱而涩，弱则血虚而微烦，涩则血寒而厥逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法八
  • 当前页：脉法九
  • 下一页：脉法十
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法九《伤寒悬解》
  2. 脉法金针《医学心悟》
  3. 脉法六《伤寒悬解》
  4. 脉法解《四圣心源》
  5. 脉法六十《伤寒悬解》
  6. 脉法歌《幼科推拿秘书》
  7. 脉法六十八《伤寒悬解》
  8. 脉法歌《小儿推拿广意》
  9. 脉法六十二《伤寒悬解》
  10. 脉法二十一《伤寒悬解》
  11. 脉法六十九《伤寒悬解》
  12. 脉法二十五《伤寒悬解》
  13. 脉法六十六《伤寒悬解》
  14. 脉法二十四《伤寒悬解》
  15. 脉法六十七《伤寒悬解》
  16. 脉法二十三《伤寒悬解》
  17. 脉法六十三《伤寒悬解》
  18. 脉法二十七《伤寒悬解》
  19. 脉法六十四《伤寒悬解》
  20. 脉法二十六《伤寒悬解》
  21. 脉法六十五《伤寒悬解》
  22. 脉法二十九《伤寒悬解》
  23. 脉法六十一《伤寒悬解》
  24. 脉法二十二《伤寒悬解》
  25. 脉法篇导言《圆运动的古中医学》
  26. 脉法二十八《伤寒悬解》
  27. 脉法七《伤寒悬解》
  28. 脉法二十《伤寒悬解》
  29. 脉法七十《伤寒悬解》
  30. 脉法二《伤寒悬解》
  31. 脉法七十八《伤寒悬解》


脉法十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十

脉法十

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉不出，脾不上下，身冷肤硬。

趺阳脉不出，胃气虚败，则脾不运行，中脘滞塞，不能上下升降，故身冷肤硬。以阳虚不能外达，无以温分肉而柔肌肤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法九
  • 当前页：脉法十
  • 下一页：脉法十一
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十《伤寒悬解》
  2. 脉法上篇提纲《伤寒悬解》
  3. 脉法十八《伤寒悬解》
  4. 脉法上篇《伤寒悬解》
  5. 脉法十二《伤寒悬解》
  6. 脉法三十一《伤寒悬解》
  7. 脉法十九《伤寒悬解》
  8. 脉法三十五《伤寒悬解》
  9. 脉法十六《伤寒悬解》
  10. 脉法三十四《伤寒悬解》
  11. 脉法十七《伤寒悬解》
  12. 脉法三十三《伤寒悬解》
  13. 脉法十三《伤寒悬解》
  14. 脉法三十七《伤寒悬解》
  15. 脉法十四《伤寒悬解》
  16. 脉法三十六《伤寒悬解》
  17. 脉法十五《伤寒悬解》
  18. 脉法三十九《伤寒悬解》
  19. 脉法十一《伤寒悬解》
  20. 脉法三十二《伤寒悬解》
  21. 脉法四《伤寒悬解》
  22. 脉法三十八《伤寒悬解》
  23. 脉法四十《伤寒悬解》
  24. 脉法三十《伤寒悬解》
  25. 脉法四十八《伤寒悬解》
  26. 脉法三《伤寒悬解》
  27. 脉法四十二《伤寒悬解》
  28. 脉法七十一《伤寒悬解》
  29. 脉法四十九《伤寒悬解》
  30. 脉法七十五《伤寒悬解》
  31. 脉法四十六《伤寒悬解》


脉法十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十一

脉法十一

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉滑而紧，滑者胃气实，紧者脾气强，持实击强，痛还自伤，以手把刃，坐作疮也。

趺阳脉滑而紧，滑者胃气之实，紧者脾气之强，一实一强，两者不和，必至相击，持胃气之实，击脾气之强，强不受击，则痛还自伤，譬之以手抱刃自伤，坐作金疮也。此阴阳相干之义。乃太过不及之可怪者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十
  • 当前页：脉法十一
  • 下一页：脉法十二
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十一《伤寒悬解》
  2. 脉法十五《伤寒悬解》
  3. 脉法四《伤寒悬解》
  4. 脉法十四《伤寒悬解》
  5. 脉法四十《伤寒悬解》
  6. 脉法十三《伤寒悬解》
  7. 脉法四十八《伤寒悬解》
  8. 脉法十七《伤寒悬解》
  9. 脉法四十二《伤寒悬解》
  10. 脉法十六《伤寒悬解》
  11. 脉法四十九《伤寒悬解》
  12. 脉法十九《伤寒悬解》
  13. 脉法四十六《伤寒悬解》
  14. 脉法十二《伤寒悬解》
  15. 脉法四十七《伤寒悬解》
  16. 脉法十八《伤寒悬解》
  17. 脉法四十三《伤寒悬解》
  18. 脉法十《伤寒悬解》
  19. 脉法四十四《伤寒悬解》
  20. 脉法上篇提纲《伤寒悬解》
  21. 脉法四十五《伤寒悬解》
  22. 脉法上篇《伤寒悬解》
  23. 脉法四十一《伤寒悬解》
  24. 脉法三十一《伤寒悬解》
  25. 脉法统论《医学实在易》
  26. 脉法三十五《伤寒悬解》
  27. 脉法五《伤寒悬解》
  28. 脉法三十四《伤寒悬解》
  29. 脉法五十《伤寒悬解》
  30. 脉法三十三《伤寒悬解》
  31. 脉法五十八《伤寒悬解》


脉法十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十二

脉法十二

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉沉而数，沉为实，数消谷，紧者，病难治。

趺阳脉沉而数，沉为内实，数则消谷，是胃阳之盛者也。设使兼紧者，则病为难治矣。紧者，阳为邪郁而不达也，风寒外束，甲木郁迫，故见紧象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十一
  • 当前页：脉法十二
  • 下一页：脉法十三
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十二《伤寒悬解》
  2. 脉法十八《伤寒悬解》
  3. 脉法十九《伤寒悬解》
  4. 脉法十《伤寒悬解》
  5. 脉法十六《伤寒悬解》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法十七《伤寒悬解》
  8. 脉法上篇《伤寒悬解》
  9. 脉法十三《伤寒悬解》
  10. 脉法三十一《伤寒悬解》
  11. 脉法十四《伤寒悬解》
  12. 脉法三十五《伤寒悬解》
  13. 脉法十五《伤寒悬解》
  14. 脉法三十四《伤寒悬解》
  15. 脉法十一《伤寒悬解》
  16. 脉法三十三《伤寒悬解》
  17. 脉法四《伤寒悬解》
  18. 脉法三十七《伤寒悬解》
  19. 脉法四十《伤寒悬解》
  20. 脉法三十六《伤寒悬解》
  21. 脉法四十八《伤寒悬解》
  22. 脉法三十九《伤寒悬解》
  23. 脉法四十二《伤寒悬解》
  24. 脉法三十二《伤寒悬解》
  25. 脉法四十九《伤寒悬解》
  26. 脉法三十八《伤寒悬解》
  27. 脉法四十六《伤寒悬解》
  28. 脉法三十《伤寒悬解》
  29. 脉法四十七《伤寒悬解》
  30. 脉法三《伤寒悬解》
  31. 脉法四十三《伤寒悬解》


脉法十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十三

脉法十三

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉大而紧者，当即下利，为难治。

趺阳脉大而紧者，胃阳为胆经所郁，不能容纳水谷，当即下利，此为难治。汗下宜忌篇：脉大而紧者，阳中有阴也，当下之，宜大承气汤，即此证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十二
  • 当前页：脉法十三
  • 下一页：脉法十四
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十三《伤寒悬解》
  2. 脉法十七《伤寒悬解》
  3. 脉法十四《伤寒悬解》
  4. 脉法十六《伤寒悬解》
  5. 脉法十五《伤寒悬解》
  6. 脉法十九《伤寒悬解》
  7. 脉法十一《伤寒悬解》
  8. 脉法十二《伤寒悬解》
  9. 脉法四《伤寒悬解》
  10. 脉法十八《伤寒悬解》
  11. 脉法四十《伤寒悬解》
  12. 脉法十《伤寒悬解》
  13. 脉法四十八《伤寒悬解》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法四十二《伤寒悬解》
  16. 脉法上篇《伤寒悬解》
  17. 脉法四十九《伤寒悬解》
  18. 脉法三十一《伤寒悬解》
  19. 脉法四十六《伤寒悬解》
  20. 脉法三十五《伤寒悬解》
  21. 脉法四十七《伤寒悬解》
  22. 脉法三十四《伤寒悬解》
  23. 脉法四十三《伤寒悬解》
  24. 脉法三十三《伤寒悬解》
  25. 脉法四十四《伤寒悬解》
  26. 脉法三十七《伤寒悬解》
  27. 脉法四十五《伤寒悬解》
  28. 脉法三十六《伤寒悬解》
  29. 脉法四十一《伤寒悬解》
  30. 脉法三十九《伤寒悬解》
  31. 脉法统论《医学实在易》


脉法十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十四

脉法十四

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中上，名曰洁也。浊邪中下，名曰浑也。阴中于邪，必内栗也。表气微虚，里气不守，故使邪中于阴也。阳中于邪，必发热头痛，项强颈挛，腰痛胫酸，所为阳中雾露之气。故曰清邪中上，浊邪中下。阴气为栗，足膝厥冷，溺便妄出。表气微虚，里气微急，三焦相溷，内外不通。上焦怫郁，脏气相熏，口烂食龂也。中焦不治，胃气上冲，脾气不转，胃中为浊，营卫不通，血凝不流。若卫气前通者，小便赤黄，与热相抟，因热作使，游于经络，出入脏腑，热气所过，则为痈脓。若阴气前通者，阳气厥微，阴无所使，客气内入，嚏而出之，声嗌咽塞，寒厥相逐，为热所壅，血凝自下，状如豚肝。阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。

寸口脉尺寸俱紧者，此有外邪之迫束也。寸紧者，法当清邪中于上焦，尺紧者，法当浊邪中于下焦。清邪洁清，名曰洁也，浊邪浑浊，名曰浑也。下焦阴中于邪，必阳气内虚而战栗也。此因表气之微虚，里气之不守，故使邪中于阴部也。上焦阳中于邪，必发热头痛，项强颈挛，腰痛胫酸，所谓阳中雾露之气也。故曰清邪中上，浊邪中下，以其同类之相感召，《金匮》：雾伤于上，湿伤于下，正此意也。

清邪中上，则为内热，浊邪中下，则为内寒，上热下寒，阴阳俱病。而阳病则轻，阴病则重，以邪之清浊不同也。今以浊邪之中下者言之，阴中于邪，内寒而栗，阳不下达，足膝逆冷，气不下摄，便溺妄出。此其表气微虚，故外邪乘袭，不能敛闭，里气亦微，郁作满急，故三焦溷乱，内外不通。

三焦俱病，其状自别。其上焦之怫郁也，热蒸于脏，脏气相熏，口烂食龂也。此以上焦外有表邪之感，内有下寒之逼，火郁于上，故证见如此。其中焦之不治也。胃气逆行而上冲，脾气郁陷而不转，胃中为浊气所填，营卫滞塞不通，血因凝而不流。以营卫流行，赖乎中气之运，中气不运，故气血阻隔也。若卫阳前通乎下者，气降于水，则小便赤黄，卫气将通而未通，必郁而为热。卫气与脏中之热相合，卫气所到之处，热亦随之，是因热而作使也。卫与热游于经络，出入脏腑，热气所过，则蒸腐而为痈脓，是卫阳通而热伤于内也，若里阴前通于上者，阳气厥寒而微弱，不能作热，阴无所使，下焦客气之内入于胸膈者，冲动肺气，上逆嚏而出之。出之不及，乃声嗢而咽塞。下焦寒厥攻逐于上，为上热所壅，寒热相搏，前之凝血自下，状如豚肝。阴阳俱致厥逆，浊气不降，清气不升，则脾气孤弱，不能统摄五脏之精液，五液奔注而下泄，是里阴通而寒伤于内也，其下焦之不阖也，清便下重，令便数而艰难，脐上筑起而湫痛。缘清气下陷，则重坠而便数，而寒凝气滞，不能顺下，故便难而腹痛，是其命将难全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十三
  • 当前页：脉法十四
  • 下一页：脉法十五
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十四《伤寒悬解》
  2. 脉法十三《伤寒悬解》
  3. 脉法十五《伤寒悬解》
  4. 脉法十七《伤寒悬解》
  5. 脉法十一《伤寒悬解》
  6. 脉法十六《伤寒悬解》
  7. 脉法四《伤寒悬解》
  8. 脉法十九《伤寒悬解》
  9. 脉法四十《伤寒悬解》
  10. 脉法十二《伤寒悬解》
  11. 脉法四十八《伤寒悬解》
  12. 脉法十八《伤寒悬解》
  13. 脉法四十二《伤寒悬解》
  14. 脉法十《伤寒悬解》
  15. 脉法四十九《伤寒悬解》
  16. 脉法上篇提纲《伤寒悬解》
  17. 脉法四十六《伤寒悬解》
  18. 脉法上篇《伤寒悬解》
  19. 脉法四十七《伤寒悬解》
  20. 脉法三十一《伤寒悬解》
  21. 脉法四十三《伤寒悬解》
  22. 脉法三十五《伤寒悬解》
  23. 脉法四十四《伤寒悬解》
  24. 脉法三十四《伤寒悬解》
  25. 脉法四十五《伤寒悬解》
  26. 脉法三十三《伤寒悬解》
  27. 脉法四十一《伤寒悬解》
  28. 脉法三十七《伤寒悬解》
  29. 脉法统论《医学实在易》
  30. 脉法三十六《伤寒悬解》
  31. 脉法五《伤寒悬解》


脉法十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十五

脉法十五

  • 上一页
  • 目录
  • 相关
  • 下一页

脉阴阳俱紧者，口中气出，唇口干燥，蜷卧足冷，鼻中涕出，舌上胎滑，勿妄治也。到七日以来，其人微发热，手足温者，此为欲解，到八日以上，反大发热者，此为难治。设使恶寒者，必欲呕也，腹内痛者，必欲利也。

表寒外束，脉尺寸俱紧者，寸紧则阳郁而上热，尺紧则阴郁而下寒。上热，故口中气出，唇口干燥，鼻中涕出，舌上胎滑，下寒，故蜷卧足冷。如此，勿妄治也。六日经尽，七日以来，而其人微发热，手足温者，是表里之寒退，是为欲解。若到八日以上，反大发热者，是表里之寒俱盛，经阳郁遏而热发也，此为难治。设使恶寒者，表寒外束，胃郁而气逆，必欲呕也，腹内痛者，里寒内凝，脾气而内陷，必下利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十四
  • 当前页：脉法十五
  • 下一页：脉法十六
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十五《伤寒悬解》
  2. 脉法十四《伤寒悬解》
  3. 脉法十一《伤寒悬解》
  4. 脉法十三《伤寒悬解》
  5. 脉法四《伤寒悬解》
  6. 脉法十七《伤寒悬解》
  7. 脉法四十《伤寒悬解》
  8. 脉法十六《伤寒悬解》
  9. 脉法四十八《伤寒悬解》
  10. 脉法十九《伤寒悬解》
  11. 脉法四十二《伤寒悬解》
  12. 脉法十二《伤寒悬解》
  13. 脉法四十九《伤寒悬解》
  14. 脉法十八《伤寒悬解》
  15. 脉法四十六《伤寒悬解》
  16. 脉法十《伤寒悬解》
  17. 脉法四十七《伤寒悬解》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法四十三《伤寒悬解》
  20. 脉法上篇《伤寒悬解》
  21. 脉法四十四《伤寒悬解》
  22. 脉法三十一《伤寒悬解》
  23. 脉法四十五《伤寒悬解》
  24. 脉法三十五《伤寒悬解》
  25. 脉法四十一《伤寒悬解》
  26. 脉法三十四《伤寒悬解》
  27. 脉法统论《医学实在易》
  28. 脉法三十三《伤寒悬解》
  29. 脉法五《伤寒悬解》
  30. 脉法三十七《伤寒悬解》
  31. 脉法五十《伤寒悬解》


脉法十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十六

脉法十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脉阴阳俱紧者，至于吐利，其脉犹不解，紧去人安，此为欲解。若脉迟，至六七日，不欲食，此为晚发，水停故也，为未解，食自可者，为欲解。

脉阴阳俱紧，经迫腑郁，至于吐利，里气松和，病应解也。而脉紧不去，则病必不解，必其脉紧已去，而人安和，此为欲解也。若其紧去而脉迟，至六七日，不欲食，此为晚发，内有水停故也。盖阴盛脉迟，虽时下无病，后必作病，特发之晚耳。缘水停在内，无不作病之理，故为未解。若紧去而食自可者，是内无停水，为欲解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十五
  • 当前页：脉法十六
  • 下一页：脉法十七
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十六《伤寒悬解》
  2. 脉法十九《伤寒悬解》
  3. 脉法十七《伤寒悬解》
  4. 脉法十二《伤寒悬解》
  5. 脉法十三《伤寒悬解》
  6. 脉法十八《伤寒悬解》
  7. 脉法十四《伤寒悬解》
  8. 脉法十《伤寒悬解》
  9. 脉法十五《伤寒悬解》
  10. 脉法上篇提纲《伤寒悬解》
  11. 脉法十一《伤寒悬解》
  12. 脉法上篇《伤寒悬解》
  13. 脉法四《伤寒悬解》
  14. 脉法三十一《伤寒悬解》
  15. 脉法四十《伤寒悬解》
  16. 脉法三十五《伤寒悬解》
  17. 脉法四十八《伤寒悬解》
  18. 脉法三十四《伤寒悬解》
  19. 脉法四十二《伤寒悬解》
  20. 脉法三十三《伤寒悬解》
  21. 脉法四十九《伤寒悬解》
  22. 脉法三十七《伤寒悬解》
  23. 脉法四十六《伤寒悬解》
  24. 脉法三十六《伤寒悬解》
  25. 脉法四十七《伤寒悬解》
  26. 脉法三十九《伤寒悬解》
  27. 脉法四十三《伤寒悬解》
  28. 脉法三十二《伤寒悬解》
  29. 脉法四十四《伤寒悬解》
  30. 脉法三十八《伤寒悬解》
  31. 脉法四十五《伤寒悬解》


脉法十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十七

脉法十七

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而涩，少阴脉如经也，其病在脾，法当下利。何以知之？若脉浮大者，气实血虚也，今趺阳脉浮而涩，故知脾气不足，胃气虚也。以少阴脉弦而浮，才见此为调脉，故称如经也。若反滑而数者，故知当屎脓也。

趺阳脉浮而涩，此阳明脉之失常，而少阴脉之如经也，（经即常也），其病应在脾，脾病法当下陷而为利。何以言之？若脉浮而大者，气实而血虚也，此为阳盛，阳盛则脾不病，今趺阳脉不浮大而浮涩，故知脾气不足，胃气之虚也。胃阳虚则脾阴盛，是以脾当下陷而为利。盖阳盛则腑阳主令而脾不用事，故病在胃，阴盛则脏阴司权而胃不用事，故病在脾也。以少阴脉弦而浮，则少阴病，缘水不生木，而木郁于水，故脉见弦浮，是少阴不调之脉也。才见此浮涩，便为调脉，故称如经也。以少阴主藏，敛涩者，藏气之得令也，而涩中带浮，是水温而胎木气也，少阴最调之脉。若反滑而数者，则木郁而生下热，必伤阴分，而便脓血，乃为少阴失常之脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十六
  • 当前页：脉法十七
  • 下一页：脉法十八
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十七《伤寒悬解》
  2. 脉法十六《伤寒悬解》
  3. 脉法十三《伤寒悬解》
  4. 脉法十九《伤寒悬解》
  5. 脉法十四《伤寒悬解》
  6. 脉法十二《伤寒悬解》
  7. 脉法十五《伤寒悬解》
  8. 脉法十八《伤寒悬解》
  9. 脉法十一《伤寒悬解》
  10. 脉法十《伤寒悬解》
  11. 脉法四《伤寒悬解》
  12. 脉法上篇提纲《伤寒悬解》
  13. 脉法四十《伤寒悬解》
  14. 脉法上篇《伤寒悬解》
  15. 脉法四十八《伤寒悬解》
  16. 脉法三十一《伤寒悬解》
  17. 脉法四十二《伤寒悬解》
  18. 脉法三十五《伤寒悬解》
  19. 脉法四十九《伤寒悬解》
  20. 脉法三十四《伤寒悬解》
  21. 脉法四十六《伤寒悬解》
  22. 脉法三十三《伤寒悬解》
  23. 脉法四十七《伤寒悬解》
  24. 脉法三十七《伤寒悬解》
  25. 脉法四十三《伤寒悬解》
  26. 脉法三十六《伤寒悬解》
  27. 脉法四十四《伤寒悬解》
  28. 脉法三十九《伤寒悬解》
  29. 脉法四十五《伤寒悬解》
  30. 脉法三十二《伤寒悬解》
  31. 脉法四十一《伤寒悬解》


脉法十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十八

脉法十八

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉迟而缓，胃气如经也。趺阳脉浮而数，浮则伤胃，数则动脾，此非本病，医特下之所为也。营卫内陷，其数先微，脉反但浮，其人必大便硬，气噫而除。何以言之？本以数脉动脾，其数先微，故知脾气不治，大便硬，气噫而除。今脉反浮，其数改微，邪气独留，心中则饥，邪热不杀谷，潮热发渴。数脉当迟缓，脉因前后度数如法，病者则饥。数脉不时，则生恶疮也。

趺阳脉迟而缓，是胃如常也。若趺阳脉浮而数，非复胃家常脉矣，浮则伤胃，数则动脾。以胃为阳明而主降，故数不伤胃，浮则气逆而伤胃，脾为太阴而主升，故浮不动脾，数则阴烁而动脾。趺阳脉本迟缓，今忽见浮数，胃伤而脾动，是何以故？盖此非胃家本病，乃医特下之所为也。

若下之而营卫内陷，其数先化为微，脉之浮数者，反但浮而不数，是今之浮而数者，先为浮而微也。其人必大便坚硬，气噫而除。何以知之？本以脾为阴土，数脉最动脾气，若浮数先为浮微，此不过胃气之气弱，约结不舒，下则粪粒坚小，上则气化凝滞，而脾气未动，则中脘一通，上下皆愈，故知脾气不治，便硬气噫而除，以其上通则下达也。今者脉反浮，而数改其微，是不浮微而浮数，则脾气动矣。脉浮数则邪热独留，熏灼脾阴，心液消耗，心中则饥。心中虽饥，却不消食，缘此为邪热不杀谷，但觉潮热发渴耳。盖数非胃家常脉，脉当见迟缓，脉乃前后度数如法，出入升降，按乎漏刻，土气冲和，病者则谷消而觉饥，此中气之复，非邪气独留之饥也。若数脉动脾，精血消亡，其害非小，不止热渴而已，当不时而生恶疮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十七
  • 当前页：脉法十八
  • 下一页：脉法十九
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十八《伤寒悬解》
  2. 脉法十《伤寒悬解》
  3. 脉法十二《伤寒悬解》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法十九《伤寒悬解》
  6. 脉法上篇《伤寒悬解》
  7. 脉法十六《伤寒悬解》
  8. 脉法三十一《伤寒悬解》
  9. 脉法十七《伤寒悬解》
  10. 脉法三十五《伤寒悬解》
  11. 脉法十三《伤寒悬解》
  12. 脉法三十四《伤寒悬解》
  13. 脉法十四《伤寒悬解》
  14. 脉法三十三《伤寒悬解》
  15. 脉法十五《伤寒悬解》
  16. 脉法三十七《伤寒悬解》
  17. 脉法十一《伤寒悬解》
  18. 脉法三十六《伤寒悬解》
  19. 脉法四《伤寒悬解》
  20. 脉法三十九《伤寒悬解》
  21. 脉法四十《伤寒悬解》
  22. 脉法三十二《伤寒悬解》
  23. 脉法四十八《伤寒悬解》
  24. 脉法三十八《伤寒悬解》
  25. 脉法四十二《伤寒悬解》
  26. 脉法三十《伤寒悬解》
  27. 脉法四十九《伤寒悬解》
  28. 脉法三《伤寒悬解》
  29. 脉法四十六《伤寒悬解》
  30. 脉法七十一《伤寒悬解》
  31. 脉法四十七《伤寒悬解》


脉法十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法十九

脉法十九

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉微而涩，微者卫气不行，涩者营气不足，营卫不能相将，三焦无所仰，身体痹而不仁。营气不足则烦痛口难言，卫气虚则恶寒数欠，三焦不归其部。上焦不归者，噫而吞酢，中焦不归者，不能消谷引食，下焦不归者，则遗溲。

寸口脉微而涩，微者卫气之不行，涩者营气之不足。营卫者，所以上下回周，以煦濡于三焦者也，营卫俱虚，不能相将而行，则三焦无所仰赖，身体痹着而不仁矣。

营气不足，无以滋养筋骨，则烦痛而口难言，卫气虚衰，不能当阳秉令，则恶寒而数欠伸，（欠者，开口呵气，阴阳之相引也。日暮阴盛，吸引上焦之阳，阳气虽虚，未至下陷，随引而随升，升则欠作。人将睡时，阳为阴引，欲下而不能下，多作呵欠，义见《灵枢·口问》），于是三焦失养，不归其部。上焦之阳不归，则噫气而吞酢，中焦之阳不归，则不能消谷而引食，下焦之阳不归，则膀胱失约而遗溲。三焦手少阳相火衰微，故见证如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十八
  • 当前页：脉法十九
  • 下一页：脉法二十
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法十九《伤寒悬解》
  2. 脉法十二《伤寒悬解》
  3. 脉法十六《伤寒悬解》
  4. 脉法十八《伤寒悬解》
  5. 脉法十七《伤寒悬解》
  6. 脉法十《伤寒悬解》
  7. 脉法十三《伤寒悬解》
  8. 脉法上篇提纲《伤寒悬解》
  9. 脉法十四《伤寒悬解》
  10. 脉法上篇《伤寒悬解》
  11. 脉法十五《伤寒悬解》
  12. 脉法三十一《伤寒悬解》
  13. 脉法十一《伤寒悬解》
  14. 脉法三十五《伤寒悬解》
  15. 脉法四《伤寒悬解》
  16. 脉法三十四《伤寒悬解》
  17. 脉法四十《伤寒悬解》
  18. 脉法三十三《伤寒悬解》
  19. 脉法四十八《伤寒悬解》
  20. 脉法三十七《伤寒悬解》
  21. 脉法四十二《伤寒悬解》
  22. 脉法三十六《伤寒悬解》
  23. 脉法四十九《伤寒悬解》
  24. 脉法三十九《伤寒悬解》
  25. 脉法四十六《伤寒悬解》
  26. 脉法三十二《伤寒悬解》
  27. 脉法四十七《伤寒悬解》
  28. 脉法三十八《伤寒悬解》
  29. 脉法四十三《伤寒悬解》
  30. 脉法三十《伤寒悬解》
  31. 脉法四十四《伤寒悬解》


脉法二十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十

脉法二十

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而芤，浮者卫气虚，芤者营气伤，其身体瘦，肌肉甲错。浮芤相搏，宗气衰微，四属断绝。

肤阳脉浮而芤，浮者卫气之虚，芤者营气之伤。营卫者，所以熏肤充身而泽毛，卫虚而营伤，故其身体瘦削，肌肉甲错，以其气血衰损而不荣也，营卫化生于水谷，水谷之化气血，其大气之抟而不行者，积于胸中，名曰宗气，以贯心肺而行呼吸。（义见《灵枢》）。心主营，肺主卫，宗气乃营卫之根本也，今浮芤相合，营卫俱虚，是宗气之衰微也。如是则无以荣养乎四旁，四属断绝，失其所秉也。（芤者，脉之中空，失血之诊）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法十九
  • 当前页：脉法二十
  • 下一页：脉法二十一
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十《伤寒悬解》
  2. 脉法二《伤寒悬解》
  3. 脉法二十八《伤寒悬解》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法二十二《伤寒悬解》
  6. 脉法部位表里虚实主病提纲《古今医统大全》
  7. 脉法二十九《伤寒悬解》
  8. 脉法八十一《伤寒悬解》
  9. 脉法二十六《伤寒悬解》
  10. 脉法八十三《伤寒悬解》
  11. 脉法二十七《伤寒悬解》
  12. 脉法八十二《伤寒悬解》
  13. 脉法二十三《伤寒悬解》
  14. 脉法八十《伤寒悬解》
  15. 脉法二十四《伤寒悬解》
  16. 脉法八《伤寒悬解》
  17. 脉法二十五《伤寒悬解》
  18. 脉法《陈氏幼科秘诀》
  19. 脉法二十一《伤寒悬解》
  20. 脉法《女科秘要》
  21. 脉法歌《小儿推拿广意》
  22. 脉法《女科折衷纂要》
  23. 脉法歌《幼科推拿秘书》
  24. 脉法《女科折衷纂要》
  25. 脉法解《四圣心源》
  26. 脉法《女科指掌》
  27. 脉法金针《医学心悟》
  28. 脉法《妇科秘书》
  29. 脉法九《伤寒悬解》
  30. 脉法《慎柔五书》
  31. 脉法六《伤寒悬解》


脉法二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十一

脉法二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名为革，妇人则半产漏下，男子则亡血失精。

脉弦而大，弦则为减，大则为芤，减则阳气不足而为寒，芤则阴血不充而为虚。寒虚相抟，此名为革，革者，如鼓之皮，外实而内空也。卫统于肺，营藏于肝，卫衰则外减，营衰则内芤。减者，卫衰而气寒也，芤者，营衰而血虚也，气血虚寒，脉如皮革，妇人见此，则半产漏下，男子见此，则亡血失精。以其中气颓败，不能交济水火，水下寒而火上热。水木下陷，则内为虚寒，火金上逆，则外为弦大，金水不藏而木火善泄，故胎堕而经漏，血脱而精遗也。（漏下者，非月期而血下，崩如堤防崩溃而水暴流，漏如铜壶漏滴而水续下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十
  • 当前页：脉法二十一
  • 下一页：脉法二十二
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十一《伤寒悬解》
  2. 脉法二十五《伤寒悬解》
  3. 脉法歌《小儿推拿广意》
  4. 脉法二十四《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法二十三《伤寒悬解》
  7. 脉法解《四圣心源》
  8. 脉法二十七《伤寒悬解》
  9. 脉法金针《医学心悟》
  10. 脉法二十六《伤寒悬解》
  11. 脉法九《伤寒悬解》
  12. 脉法二十九《伤寒悬解》
  13. 脉法六《伤寒悬解》
  14. 脉法二十二《伤寒悬解》
  15. 脉法六十《伤寒悬解》
  16. 脉法二十八《伤寒悬解》
  17. 脉法六十八《伤寒悬解》
  18. 脉法二十《伤寒悬解》
  19. 脉法六十二《伤寒悬解》
  20. 脉法二《伤寒悬解》
  21. 脉法六十九《伤寒悬解》
  22. 脉法第四问（无方）《婴童百问》
  23. 脉法六十六《伤寒悬解》
  24. 脉法部位表里虚实主病提纲《古今医统大全》
  25. 脉法六十七《伤寒悬解》
  26. 脉法八十一《伤寒悬解》
  27. 脉法六十三《伤寒悬解》
  28. 脉法八十三《伤寒悬解》
  29. 脉法六十四《伤寒悬解》
  30. 脉法八十二《伤寒悬解》
  31. 脉法六十五《伤寒悬解》


脉法二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十二

脉法二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉微而涩，微者卫气衰，涩者营气不足，卫气衰，面色黄，营气不足，面色青。营为根，卫为叶，营卫俱微，则根叶枯槁而寒栗，咳逆睡腥吐涎沫也。

寸口脉微而涩，微者，卫气之衰，涩者，营气之不足。卫生于胃，卫衰则戊土虚而面色黄，营藏于肝，营不足则乙木枯而面色青。营为卫根，卫为营叶，营卫俱微，则根叶枯槁而寒栗，咳逆唾腥吐涎诸证皆作，以土败不能生金故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十一
  • 当前页：脉法二十二
  • 下一页：脉法二十三
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十二《伤寒悬解》
  2. 脉法二十八《伤寒悬解》
  3. 脉法二十九《伤寒悬解》
  4. 脉法二十《伤寒悬解》
  5. 脉法二十六《伤寒悬解》
  6. 脉法二《伤寒悬解》
  7. 脉法二十七《伤寒悬解》
  8. 脉法第四问（无方）《婴童百问》
  9. 脉法二十三《伤寒悬解》
  10. 脉法部位表里虚实主病提纲《古今医统大全》
  11. 脉法二十四《伤寒悬解》
  12. 脉法八十一《伤寒悬解》
  13. 脉法二十五《伤寒悬解》
  14. 脉法八十三《伤寒悬解》
  15. 脉法二十一《伤寒悬解》
  16. 脉法八十二《伤寒悬解》
  17. 脉法歌《小儿推拿广意》
  18. 脉法八十《伤寒悬解》
  19. 脉法歌《幼科推拿秘书》
  20. 脉法八《伤寒悬解》
  21. 脉法解《四圣心源》
  22. 脉法《陈氏幼科秘诀》
  23. 脉法金针《医学心悟》
  24. 脉法《女科秘要》
  25. 脉法九《伤寒悬解》
  26. 脉法《女科折衷纂要》
  27. 脉法六《伤寒悬解》
  28. 脉法《女科折衷纂要》
  29. 脉法六十《伤寒悬解》
  30. 脉法《女科指掌》
  31. 脉法六十八《伤寒悬解》


脉法二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十三

脉法二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉微而缓，微者卫气疏，疏则其肤空，缓者胃气实，实则谷消而化水也。谷入于胃，脉道乃行，水入于经，其血乃成。营盛则其肤必疏，三焦绝经，名曰血崩。

寸口脉微而缓，微者卫气之疏，疏则其皮肤空豁而不密致，缓者胃气之实，实则谷消而化水也。（《灵枢·津液五别》：中热则胃中消谷，肠胃充廓，故胃缓也）。

血脉者，水谷之所化生。谷入于胃，布散于外，脉道乃行，水入于经，变化而赤，而血乃成，谷消水化，而入血脉，则营成矣。肺主气，气盛则清凉而收敛，肝主血，血盛则温暖而发散。营为卫根，二气调和，则营不独盛。营血独盛，则血愈温散而气不清敛，汗孔开泄，是以其肤必疏，疏则三焦经络之血尽化汗液，泄于毛皮，是以名曰血崩。所谓夺汗者勿血，夺血者勿汗，汗即血之酝酿而成者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十二
  • 当前页：脉法二十三
  • 下一页：脉法二十四
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十三《伤寒悬解》
  2. 脉法二十七《伤寒悬解》
  3. 脉法二十四《伤寒悬解》
  4. 脉法二十六《伤寒悬解》
  5. 脉法二十五《伤寒悬解》
  6. 脉法二十九《伤寒悬解》
  7. 脉法二十一《伤寒悬解》
  8. 脉法二十二《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法二十八《伤寒悬解》
  11. 脉法歌《幼科推拿秘书》
  12. 脉法二十《伤寒悬解》
  13. 脉法解《四圣心源》
  14. 脉法二《伤寒悬解》
  15. 脉法金针《医学心悟》
  16. 脉法第四问（无方）《婴童百问》
  17. 脉法九《伤寒悬解》
  18. 脉法部位表里虚实主病提纲《古今医统大全》
  19. 脉法六《伤寒悬解》
  20. 脉法八十一《伤寒悬解》
  21. 脉法六十《伤寒悬解》
  22. 脉法八十三《伤寒悬解》
  23. 脉法六十八《伤寒悬解》
  24. 脉法八十二《伤寒悬解》
  25. 脉法六十二《伤寒悬解》
  26. 脉法八十《伤寒悬解》
  27. 脉法六十九《伤寒悬解》
  28. 脉法八《伤寒悬解》
  29. 脉法六十六《伤寒悬解》
  30. 脉法《陈氏幼科秘诀》
  31. 脉法六十七《伤寒悬解》


脉法二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十四

脉法二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弱而缓，弱者阳气不足，缓者胃气有余，噫而吞酸，食卒不下，气填于膈上也。

寸口脉弱而缓，弱者阳气之不足，缓者胃气之有余。有余者，胃气上逆，壅满不降，名为有馀，实则胃阳之不足也。上脘壅滞，则噫气吞酸，食卒不下，浊气填塞于膈上也。吞酸者，胃气痞塞，乙木不得升达，郁而为酸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十三
  • 当前页：脉法二十四
  • 下一页：脉法二十五
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十四《伤寒悬解》
  2. 脉法二十三《伤寒悬解》
  3. 脉法二十五《伤寒悬解》
  4. 脉法二十七《伤寒悬解》
  5. 脉法二十一《伤寒悬解》
  6. 脉法二十六《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法二十九《伤寒悬解》
  9. 脉法歌《幼科推拿秘书》
  10. 脉法二十二《伤寒悬解》
  11. 脉法解《四圣心源》
  12. 脉法二十八《伤寒悬解》
  13. 脉法金针《医学心悟》
  14. 脉法二十《伤寒悬解》
  15. 脉法九《伤寒悬解》
  16. 脉法二《伤寒悬解》
  17. 脉法六《伤寒悬解》
  18. 脉法第四问（无方）《婴童百问》
  19. 脉法六十《伤寒悬解》
  20. 脉法部位表里虚实主病提纲《古今医统大全》
  21. 脉法六十八《伤寒悬解》
  22. 脉法八十一《伤寒悬解》
  23. 脉法六十二《伤寒悬解》
  24. 脉法八十三《伤寒悬解》
  25. 脉法六十九《伤寒悬解》
  26. 脉法八十二《伤寒悬解》
  27. 脉法六十六《伤寒悬解》
  28. 脉法八十《伤寒悬解》
  29. 脉法六十七《伤寒悬解》
  30. 脉法八《伤寒悬解》
  31. 脉法六十三《伤寒悬解》


脉法二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十五

脉法二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弱而迟，弱者卫气微，迟者营中寒。营为血，血寒则发热，卫为气，气微者心内饥，饥而虚满，不能食也。

寸口脉弱而迟，弱者卫气之微，迟者营中之寒。营为血，血寒则温气外泄而发热，卫为气，气微则心内空虚而若饥。然阳虚气滞，胃口痞满，虽饥而不能食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十四
  • 当前页：脉法二十五
  • 下一页：脉法二十六
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十五《伤寒悬解》
  2. 脉法二十四《伤寒悬解》
  3. 脉法二十一《伤寒悬解》
  4. 脉法二十三《伤寒悬解》
  5. 脉法歌《小儿推拿广意》
  6. 脉法二十七《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法二十六《伤寒悬解》
  9. 脉法解《四圣心源》
  10. 脉法二十九《伤寒悬解》
  11. 脉法金针《医学心悟》
  12. 脉法二十二《伤寒悬解》
  13. 脉法九《伤寒悬解》
  14. 脉法二十八《伤寒悬解》
  15. 脉法六《伤寒悬解》
  16. 脉法二十《伤寒悬解》
  17. 脉法六十《伤寒悬解》
  18. 脉法二《伤寒悬解》
  19. 脉法六十八《伤寒悬解》
  20. 脉法第四问（无方）《婴童百问》
  21. 脉法六十二《伤寒悬解》
  22. 脉法部位表里虚实主病提纲《古今医统大全》
  23. 脉法六十九《伤寒悬解》
  24. 脉法八十一《伤寒悬解》
  25. 脉法六十六《伤寒悬解》
  26. 脉法八十三《伤寒悬解》
  27. 脉法六十七《伤寒悬解》
  28. 脉法八十二《伤寒悬解》
  29. 脉法六十三《伤寒悬解》
  30. 脉法八十《伤寒悬解》
  31. 脉法六十四《伤寒悬解》


脉法二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十六

脉法二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。

趺阳脉伏而涩，伏则胃虚，不能化谷而吐逆，涩则胃逆，不能纳谷而食不得入，名曰关格。水谷不化而吐逆，是反胃之病，食不得入而噎塞，是膈噎之病。伏者胃气之郁伏，阳衰于下，故不化谷，涩者胃气之凝涩，阴填于上，故不纳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十五
  • 当前页：脉法二十六
  • 下一页：脉法二十七
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十六《伤寒悬解》
  2. 脉法二十九《伤寒悬解》
  3. 脉法二十七《伤寒悬解》
  4. 脉法二十二《伤寒悬解》
  5. 脉法二十三《伤寒悬解》
  6. 脉法二十八《伤寒悬解》
  7. 脉法二十四《伤寒悬解》
  8. 脉法二十《伤寒悬解》
  9. 脉法二十五《伤寒悬解》
  10. 脉法二《伤寒悬解》
  11. 脉法二十一《伤寒悬解》
  12. 脉法第四问（无方）《婴童百问》
  13. 脉法歌《小儿推拿广意》
  14. 脉法部位表里虚实主病提纲《古今医统大全》
  15. 脉法歌《幼科推拿秘书》
  16. 脉法八十一《伤寒悬解》
  17. 脉法解《四圣心源》
  18. 脉法八十三《伤寒悬解》
  19. 脉法金针《医学心悟》
  20. 脉法八十二《伤寒悬解》
  21. 脉法九《伤寒悬解》
  22. 脉法八十《伤寒悬解》
  23. 脉法六《伤寒悬解》
  24. 脉法八《伤寒悬解》
  25. 脉法六十《伤寒悬解》
  26. 脉法《陈氏幼科秘诀》
  27. 脉法六十八《伤寒悬解》
  28. 脉法《女科秘要》
  29. 脉法六十二《伤寒悬解》
  30. 脉法《女科折衷纂要》
  31. 脉法六十九《伤寒悬解》


脉法二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十七

脉法二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而大，浮为虚，大为实，在尺为关，在寸为格，关则不得小便，格则吐逆。

寸口脉浮而大，浮为虚，大为实，既虚而又实者，人身之气，实则清空而虚则痞塞，所谓实则虚而虚则实也。（《子华子》语）。盖阴平阳秘，则阳交于阴而不见浮大，阴盛阳虚，则阳泄于外而浮大见焉。其浮者，阳之内虚也，其大者，阳之外实也。此脉在尺，则阳气下陷而为关，在寸则阴气上逆而为格。关者，阴阂于下，清气沉郁而不升也，肝木一陷，疏泄之令莫行，故不得小便。格者，阳浮于上，浊阴冲塞而不降也，胃土既逆，受盛之官失职，故吐逆也。《灵枢·脉度》：阴气太盛，则阳气不能荣也，故曰关，阳气太盛，则阴气不能荣也，故曰格，以阳气下降而化浊阴，阴气上升而化清阳，清阳长则水利而不癃，浊阴降则谷入而不呕。阴盛于下，致阳陷而不升，故肝气下郁而水不行，阳盛于上，缘阴逆而不降，故胃气上郁而食不下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十六
  • 当前页：脉法二十七
  • 下一页：脉法二十八
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十七《伤寒悬解》
  2. 脉法二十六《伤寒悬解》
  3. 脉法二十三《伤寒悬解》
  4. 脉法二十九《伤寒悬解》
  5. 脉法二十四《伤寒悬解》
  6. 脉法二十二《伤寒悬解》
  7. 脉法二十五《伤寒悬解》
  8. 脉法二十八《伤寒悬解》
  9. 脉法二十一《伤寒悬解》
  10. 脉法二十《伤寒悬解》
  11. 脉法歌《小儿推拿广意》
  12. 脉法二《伤寒悬解》
  13. 脉法歌《幼科推拿秘书》
  14. 脉法第四问（无方）《婴童百问》
  15. 脉法解《四圣心源》
  16. 脉法部位表里虚实主病提纲《古今医统大全》
  17. 脉法金针《医学心悟》
  18. 脉法八十一《伤寒悬解》
  19. 脉法九《伤寒悬解》
  20. 脉法八十三《伤寒悬解》
  21. 脉法六《伤寒悬解》
  22. 脉法八十二《伤寒悬解》
  23. 脉法六十《伤寒悬解》
  24. 脉法八十《伤寒悬解》
  25. 脉法六十八《伤寒悬解》
  26. 脉法八《伤寒悬解》
  27. 脉法六十二《伤寒悬解》
  28. 脉法《陈氏幼科秘诀》
  29. 脉法六十九《伤寒悬解》
  30. 脉法《女科秘要》
  31. 脉法六十六《伤寒悬解》


脉法二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十八

脉法二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮大，医反下之，此为大逆。浮则无血，大则为寒，寒气相抟，则为腹鸣。医乃不知，而反饮冷水，令汗大出，水得寒气，冷必相搏，其人即（食訇）。食訇（yè　噎）。

凡寸口脉浮大，则非里实之证，而医反下之，此为大逆。浮则无血，大则为寒，盖里气虚寒，故脉浮而大也。里寒凝涩，则木气冲激，而为腹鸣。医乃不知，以其血寒发热，而反饮以冷水，令汗大出。水得里之寒气，寒冷相合，抟结不散，其人即咽喉噎塞，气闭而食阻也。

(食訇)与噎通，《汉书贾山至言》：祝食訇在前，祝鲠在后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十七
  • 当前页：脉法二十八
  • 下一页：脉法二十九
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十八《伤寒悬解》
  2. 脉法二十《伤寒悬解》
  3. 脉法二十二《伤寒悬解》
  4. 脉法二《伤寒悬解》
  5. 脉法二十九《伤寒悬解》
  6. 脉法第四问（无方）《婴童百问》
  7. 脉法二十六《伤寒悬解》
  8. 脉法部位表里虚实主病提纲《古今医统大全》
  9. 脉法二十七《伤寒悬解》
  10. 脉法八十一《伤寒悬解》
  11. 脉法二十三《伤寒悬解》
  12. 脉法八十三《伤寒悬解》
  13. 脉法二十四《伤寒悬解》
  14. 脉法八十二《伤寒悬解》
  15. 脉法二十五《伤寒悬解》
  16. 脉法八十《伤寒悬解》
  17. 脉法二十一《伤寒悬解》
  18. 脉法八《伤寒悬解》
  19. 脉法歌《小儿推拿广意》
  20. 脉法《陈氏幼科秘诀》
  21. 脉法歌《幼科推拿秘书》
  22. 脉法《女科秘要》
  23. 脉法解《四圣心源》
  24. 脉法《女科折衷纂要》
  25. 脉法金针《医学心悟》
  26. 脉法《女科折衷纂要》
  27. 脉法九《伤寒悬解》
  28. 脉法《女科指掌》
  29. 脉法六《伤寒悬解》
  30. 脉法《妇科秘书》
  31. 脉法六十《伤寒悬解》


脉法二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法二十九

脉法二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮，浮则为虚，虚浮相抟，故令气食訇，言胃气虚竭也。脉滑则为哕。此为医咎，责虚取实，守空迫血。脉浮，鼻中燥者，必衄也。

趺阳脉浮，浮则为虚，虚浮相抟，故令气食訇，缘胃气虚竭，则痞塞不通也。若脉滑，则胃气上逆而为哕。此为医工之咎，以浮则为虚，反责其内虚以为实，而下以取之，浮则无血，反守其中空以为满，而汗以遏之，阳亡阴升，填塞清道，故非噎即哕也。若脉浮，鼻中干燥者，必将为衄，以中虚而气逆，故血随气升而为衄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十八
  • 当前页：脉法二十九
  • 下一页：脉法三十
<<< 返回本书目录
  1. 脉法第四问（无方）《婴童百问》
  2. 脉法歌《小儿推拿广意》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法《证治准绳·幼科》
  6. 脉法解《四圣心源》
  7. 脉法《证治准绳·疡医》
  8. 脉法金针《医学心悟》
  9. 脉法《张氏医通》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法《圆运动的古中医学》
  12. 脉法上篇《伤寒悬解》
  13. 脉法《幼幼新书》
  14. 脉法上篇提纲《伤寒悬解》
  15. 脉法《幼科折衷》
  16. 脉法下篇《伤寒悬解》
  17. 脉法《校注医醇剩义》
  18. 脉法下篇提纲《伤寒悬解》
  19. 脉法《万氏秘传片玉心书》
  20. 脉法总括《本草易读》
  21. 脉法《胎产心法》
  22. 脉法总论《诊家正眼》
  23. 脉法《女科指掌》
  24. 脉分三部五脏《古今医统大全》
  25. 脉法《女科折衷纂要》
  26. 脉分三部主病《古今医统大全》
  27. 脉法《女科折衷纂要》
  28. 脉分四方《诊家正眼》
  29. 脉法《女科秘要》
  30. 脉分四时六气《诊家正眼》
  1. 脉法二十九《伤寒悬解》
  2. 脉法二十二《伤寒悬解》
  3. 脉法二十六《伤寒悬解》
  4. 脉法二十八《伤寒悬解》
  5. 脉法二十七《伤寒悬解》
  6. 脉法二十《伤寒悬解》
  7. 脉法二十三《伤寒悬解》
  8. 脉法二《伤寒悬解》
  9. 脉法二十四《伤寒悬解》
  10. 脉法第四问（无方）《婴童百问》
  11. 脉法二十五《伤寒悬解》
  12. 脉法部位表里虚实主病提纲《古今医统大全》
  13. 脉法二十一《伤寒悬解》
  14. 脉法八十一《伤寒悬解》
  15. 脉法歌《小儿推拿广意》
  16. 脉法八十三《伤寒悬解》
  17. 脉法歌《幼科推拿秘书》
  18. 脉法八十二《伤寒悬解》
  19. 脉法解《四圣心源》
  20. 脉法八十《伤寒悬解》
  21. 脉法金针《医学心悟》
  22. 脉法八《伤寒悬解》
  23. 脉法九《伤寒悬解》
  24. 脉法《陈氏幼科秘诀》
  25. 脉法六《伤寒悬解》
  26. 脉法《女科秘要》
  27. 脉法六十《伤寒悬解》
  28. 脉法《女科折衷纂要》
  29. 脉法六十八《伤寒悬解》
  30. 脉法《女科折衷纂要》
  31. 脉法六十二《伤寒悬解》


脉法三十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十

脉法三十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而大，浮为风虚，大为气强，风气相抟，必成瘾疹，身体为痒，痒者名泄风，久久为痂癞。

脉浮而大，浮则风气之虚，风泄于外也，大为卫气之强，气闭于内也。外风与内气相抟，风外泄而气内闭，营郁不宣，必成瘾疹。盖风性疏泄而气性收敛，风欲泄而气闭之，泄之不透，则营郁而为热。血热外发，则为斑点，而不能透发，郁于皮腠之内，隐而不显，是为瘾疹。瘾疹之家，营郁卫闭，欲发不能，则身体为痒。痒者是为泄风，《素问风论》：外在腠理，则为泄风。泄风者，风之欲泄而不透者也。风不透泄，经血郁热，久而营气蒸腐，则为痂癞。风论：风与太阳俱入，行诸脉腧，散于分肉之间，与卫气相干，其道不利，故使肌肉愤月真而有疡，卫气有所凝而不行，故其肉有不仁也。癞者，营气热腐，其气不清，故使鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，名曰癞风。肺统卫气而主皮毛、开窍于鼻，是以鼻柱坏而皮肤溃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法二十九
  • 当前页：脉法三十
  • 下一页：脉法三十一
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十《伤寒悬解》
  2. 脉法三《伤寒悬解》
  3. 脉法三十八《伤寒悬解》
  4. 脉法七十一《伤寒悬解》
  5. 脉法三十二《伤寒悬解》
  6. 脉法七十五《伤寒悬解》
  7. 脉法三十九《伤寒悬解》
  8. 脉法七十四《伤寒悬解》
  9. 脉法三十六《伤寒悬解》
  10. 脉法七十三《伤寒悬解》
  11. 脉法三十七《伤寒悬解》
  12. 脉法七十七《伤寒悬解》
  13. 脉法三十三《伤寒悬解》
  14. 脉法七十六《伤寒悬解》
  15. 脉法三十四《伤寒悬解》
  16. 脉法七十九《伤寒悬解》
  17. 脉法三十五《伤寒悬解》
  18. 脉法七十二《伤寒悬解》
  19. 脉法三十一《伤寒悬解》
  20. 脉法七十八《伤寒悬解》
  21. 脉法上篇《伤寒悬解》
  22. 脉法七十《伤寒悬解》
  23. 脉法上篇提纲《伤寒悬解》
  24. 脉法七《伤寒悬解》
  25. 脉法十《伤寒悬解》
  26. 脉法篇导言《圆运动的古中医学》
  27. 脉法十八《伤寒悬解》
  28. 脉法六十一《伤寒悬解》
  29. 脉法十二《伤寒悬解》
  30. 脉法六十五《伤寒悬解》
  31. 脉法十九《伤寒悬解》


脉法三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十一

脉法三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而滑，浮为阳，滑为实，阳实相抟，其脉数疾，卫气失度。浮滑之脉数疾，发热汗出者，此为不治。

脉浮而滑，浮为阳，滑为实，阳与实合，脉必数疾，卫气失度。浮滑之脉，加以数疾，再复发热汗出者，阴阳消亡，此为不治。《难经》：脉一呼三至曰离经，四至曰夺精，五至曰死，六至曰命绝，正此浮滑数疾之脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十
  • 当前页：脉法三十一
  • 下一页：卷二·脉法下篇　五十二章
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十一《伤寒悬解》
  2. 脉法三十五《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法三十四《伤寒悬解》
  5. 脉法上篇提纲《伤寒悬解》
  6. 脉法三十三《伤寒悬解》
  7. 脉法十《伤寒悬解》
  8. 脉法三十七《伤寒悬解》
  9. 脉法十八《伤寒悬解》
  10. 脉法三十六《伤寒悬解》
  11. 脉法十二《伤寒悬解》
  12. 脉法三十九《伤寒悬解》
  13. 脉法十九《伤寒悬解》
  14. 脉法三十二《伤寒悬解》
  15. 脉法十六《伤寒悬解》
  16. 脉法三十八《伤寒悬解》
  17. 脉法十七《伤寒悬解》
  18. 脉法三十《伤寒悬解》
  19. 脉法十三《伤寒悬解》
  20. 脉法三《伤寒悬解》
  21. 脉法十四《伤寒悬解》
  22. 脉法七十一《伤寒悬解》
  23. 脉法十五《伤寒悬解》
  24. 脉法七十五《伤寒悬解》
  25. 脉法十一《伤寒悬解》
  26. 脉法七十四《伤寒悬解》
  27. 脉法四《伤寒悬解》
  28. 脉法七十三《伤寒悬解》
  29. 脉法四十《伤寒悬解》
  30. 脉法七十七《伤寒悬解》
  31. 脉法四十八《伤寒悬解》


脉法下篇_《伤寒悬解》_中医伤寒_【岐黄之术】

卷二·脉法下篇　五十二章

卷二·脉法下篇　五十二章

  • 上一页
  • 目录
  • 相关
  • 下一页

脉理精微，发于上篇，而其名义之纷臣责，形象之迁化，诊候之机缄，望切之窍妙，

所未详悉者，设为问答，发于此篇。澄心渺虑，传兹奥旨，诚崆峒访道之仙梯，赤水

求珠之秘渡也。

后世医理无传，半缘脉法不解。仲景脉法，家藏而户收，白首不解，则终身不灵，

是胼拇支指之呼吸不应也，岂仲景传脉之心哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十一
  • 当前页：卷二·脉法下篇　五十二章
  • 下一页：脉法下篇提纲
<<< 返回本书目录
  1. 脉法下篇《伤寒悬解》
  2. 脉法下篇提纲《伤寒悬解》
  3. 脉法上篇提纲《伤寒悬解》
  4. 脉法总括《本草易读》
  5. 脉法上篇《伤寒悬解》
  6. 脉法总论《诊家正眼》
  7. 脉法篇导言《圆运动的古中医学》
  8. 脉分三部五脏《古今医统大全》
  9. 脉法金针《医学心悟》
  10. 脉分三部主病《古今医统大全》
  11. 脉法解《四圣心源》
  12. 脉分四方《诊家正眼》
  13. 脉法歌《幼科推拿秘书》
  14. 脉分四时六气《诊家正眼》
  15. 脉法歌《小儿推拿广意》
  16. 脉分四时无胃曰死《类经》
  17. 脉法第四问（无方）《婴童百问》
  18. 脉分五脏《诊家正眼》
  19. 脉法部位表里虚实主病提纲《古今医统大全》
  20. 脉分阴阳《医学集成》
  21. 脉法《证治准绳·幼科》
  22. 脉分阴阳死生论《伤寒寻源》
  23. 脉法《证治准绳·疡医》
  24. 脉分主歌《医宗金鉴》
  25. 脉法《张氏医通》
  26. 脉浮【方剂主治】
  27. 脉法《圆运动的古中医学》
  28. 脉浮缓【方剂主治】
  29. 脉法《幼幼新书》
  30. 脉浮紧【方剂主治】
  1. 脉法下篇《伤寒悬解》
  2. 脉法五十一《伤寒悬解》
  3. 脉法下篇提纲《伤寒悬解》
  4. 脉法五十五《伤寒悬解》
  5. 脉法一《伤寒悬解》
  6. 脉法五十四《伤寒悬解》
  7. 脉法总括《本草易读》
  8. 脉法五十三《伤寒悬解》
  9. 脉法总论《诊家正眼》
  10. 脉法五十七《伤寒悬解》
  11. 脉分三部五脏《古今医统大全》
  12. 脉法五十六《伤寒悬解》
  13. 脉分三部主病《古今医统大全》
  14. 脉法五十九《伤寒悬解》
  15. 脉分四方《诊家正眼》
  16. 脉法五十二《伤寒悬解》
  17. 脉分四时六气《时方妙用》
  18. 脉法五十八《伤寒悬解》
  19. 脉分四时六气《诊家正眼》
  20. 脉法五十《伤寒悬解》
  21. 脉分四时无胃曰死《类经》
  22. 脉法五《伤寒悬解》
  23. 脉分五脏《诊家正眼》
  24. 脉法统论《医学实在易》
  25. 脉分阴阳《医学集成》
  26. 脉法四十一《伤寒悬解》
  27. 脉分阴阳死生论《伤寒寻源》
  28. 脉法四十五《伤寒悬解》
  29. 脉分主歌《医宗金鉴》
  30. 脉法四十四《伤寒悬解》
  31. 脉风《中医词典》


脉法下篇提纲_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法下篇提纲

脉法下篇提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

营卫之消息，是不一端，脏腑之乘除，是不一致，支派分别，不可纪极，而溯本

穷源，不过阴阳二者而已。诊阴阳之异同，判死生之悬殊。生之与死，孰美孰恶，阴

之与阳，孰贵孰贱。解此章之义，则以下诸章决生断死之方，起死回生之法，悉具于

此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二·脉法下篇　五十二章
  • 当前页：脉法下篇提纲
  • 下一页：脉法三十二
<<< 返回本书目录
  1. 脉法下篇提纲《伤寒悬解》
  2. 脉法总括《本草易读》
  3. 脉法下篇《伤寒悬解》
  4. 脉法总论《诊家正眼》
  5. 脉法上篇提纲《伤寒悬解》
  6. 脉分三部五脏《古今医统大全》
  7. 脉法上篇《伤寒悬解》
  8. 脉分三部主病《古今医统大全》
  9. 脉法篇导言《圆运动的古中医学》
  10. 脉分四方《诊家正眼》
  11. 脉法金针《医学心悟》
  12. 脉分四时六气《诊家正眼》
  13. 脉法解《四圣心源》
  14. 脉分四时无胃曰死《类经》
  15. 脉法歌《幼科推拿秘书》
  16. 脉分五脏《诊家正眼》
  17. 脉法歌《小儿推拿广意》
  18. 脉分阴阳《医学集成》
  19. 脉法第四问（无方）《婴童百问》
  20. 脉分阴阳死生论《伤寒寻源》
  21. 脉法部位表里虚实主病提纲《古今医统大全》
  22. 脉分主歌《医宗金鉴》
  23. 脉法《证治准绳·幼科》
  24. 脉浮【方剂主治】
  25. 脉法《证治准绳·疡医》
  26. 脉浮缓【方剂主治】
  27. 脉法《张氏医通》
  28. 脉浮紧【方剂主治】
  29. 脉法《圆运动的古中医学》
  30. 脉浮数【方剂主治】
  1. 脉法下篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法一《伤寒悬解》
  4. 脉法五十一《伤寒悬解》
  5. 脉法总括《本草易读》
  6. 脉法五十五《伤寒悬解》
  7. 脉法总论《诊家正眼》
  8. 脉法五十四《伤寒悬解》
  9. 脉分三部五脏《古今医统大全》
  10. 脉法五十三《伤寒悬解》
  11. 脉分三部主病《古今医统大全》
  12. 脉法五十七《伤寒悬解》
  13. 脉分四方《诊家正眼》
  14. 脉法五十六《伤寒悬解》
  15. 脉分四时六气《时方妙用》
  16. 脉法五十九《伤寒悬解》
  17. 脉分四时六气《诊家正眼》
  18. 脉法五十二《伤寒悬解》
  19. 脉分四时无胃曰死《类经》
  20. 脉法五十八《伤寒悬解》
  21. 脉分五脏《诊家正眼》
  22. 脉法五十《伤寒悬解》
  23. 脉分阴阳《医学集成》
  24. 脉法五《伤寒悬解》
  25. 脉分阴阳死生论《伤寒寻源》
  26. 脉法统论《医学实在易》
  27. 脉分主歌《医宗金鉴》
  28. 脉法四十一《伤寒悬解》
  29. 脉风《中医词典》
  30. 脉法四十五《伤寒悬解》
  31. 脉伏《医学心悟》


脉法三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十二

脉法三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有阴阳，何谓也？答曰：凡脉大、浮、数、动、滑，此名阳也，脉沉、涩、弱、弦、微，此名阴也。凡阴病见阳脉者生，阳病见阴脉者死。

阳道实，阴道虚，大、浮、数、动、滑者，此名阳也，沉、涩、弱、弦、微者，此名阴也。阳主生，阴主死，阴病见阳脉者，阴盛而阳气之来复也，阳病见阴脉者，阳浮而阴气之内盛也，阳复者生，阴盛者死。

阳贵阴贱，训垂先圣，至妇人女子，皆知人之为阳，鬼之为阴。独至后世医家，反经乱道，贵阴贱阳，庸妄接踵，以误天下。宋元以来，千年之久，遂无一人稍解此理者，何下愚之多而上智之少耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法下篇提纲
  • 当前页：脉法三十二
  • 下一页：脉法三十三
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十二《伤寒悬解》
  2. 脉法三十八《伤寒悬解》
  3. 脉法三十九《伤寒悬解》
  4. 脉法三十《伤寒悬解》
  5. 脉法三十六《伤寒悬解》
  6. 脉法三《伤寒悬解》
  7. 脉法三十七《伤寒悬解》
  8. 脉法七十一《伤寒悬解》
  9. 脉法三十三《伤寒悬解》
  10. 脉法七十五《伤寒悬解》
  11. 脉法三十四《伤寒悬解》
  12. 脉法七十四《伤寒悬解》
  13. 脉法三十五《伤寒悬解》
  14. 脉法七十三《伤寒悬解》
  15. 脉法三十一《伤寒悬解》
  16. 脉法七十七《伤寒悬解》
  17. 脉法上篇《伤寒悬解》
  18. 脉法七十六《伤寒悬解》
  19. 脉法上篇提纲《伤寒悬解》
  20. 脉法七十九《伤寒悬解》
  21. 脉法十《伤寒悬解》
  22. 脉法七十二《伤寒悬解》
  23. 脉法十八《伤寒悬解》
  24. 脉法七十八《伤寒悬解》
  25. 脉法十二《伤寒悬解》
  26. 脉法七十《伤寒悬解》
  27. 脉法十九《伤寒悬解》
  28. 脉法七《伤寒悬解》
  29. 脉法十六《伤寒悬解》
  30. 脉法篇导言《圆运动的古中医学》
  31. 脉法十七《伤寒悬解》


脉法三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十三

脉法三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有阳结、阴结者，何以别之？答曰：其脉浮而数，不能食，不大便者，此为实，名曰阳结也，期十七日当剧。其脉沉而迟，不能食，身体重，大便反硬，名曰阴结，期十四日当剧。

脉浮而数，不能食，不大便，此为阳实，名曰阳结。阳实而无阴以和之，其气必结。期十七日当剧也。脉沉而迟，不能食，身体重，大便反硬，名曰阴结。阴盛而无阳以和之，其气必结，期十四日当剧也。

阴盛大便当溏，不溏而硬，故谓之反。凡大便秘涩，粪若羊矢者，皆阴结之证也。十七日剧者，火为阳，大衍之数，地二生火，天七成之，合而为九，积至二九，为十八日，则火气盛矣，阳性疾，故不及期而剧也。十四日剧者，水为阴，大衍之数，天一生水，地六成之，合而为七，积至二七十四日，则水气盛矣，阴性迟，故及期而剧也。此言阴阳之大数，不必泥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十二
  • 当前页：脉法三十三
  • 下一页：脉法三十四
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十三《伤寒悬解》
  2. 脉法三十七《伤寒悬解》
  3. 脉法三十四《伤寒悬解》
  4. 脉法三十六《伤寒悬解》
  5. 脉法三十五《伤寒悬解》
  6. 脉法三十九《伤寒悬解》
  7. 脉法三十一《伤寒悬解》
  8. 脉法三十二《伤寒悬解》
  9. 脉法上篇《伤寒悬解》
  10. 脉法三十八《伤寒悬解》
  11. 脉法上篇提纲《伤寒悬解》
  12. 脉法三十《伤寒悬解》
  13. 脉法十《伤寒悬解》
  14. 脉法三《伤寒悬解》
  15. 脉法十八《伤寒悬解》
  16. 脉法七十一《伤寒悬解》
  17. 脉法十二《伤寒悬解》
  18. 脉法七十五《伤寒悬解》
  19. 脉法十九《伤寒悬解》
  20. 脉法七十四《伤寒悬解》
  21. 脉法十六《伤寒悬解》
  22. 脉法七十三《伤寒悬解》
  23. 脉法十七《伤寒悬解》
  24. 脉法七十七《伤寒悬解》
  25. 脉法十三《伤寒悬解》
  26. 脉法七十六《伤寒悬解》
  27. 脉法十四《伤寒悬解》
  28. 脉法七十九《伤寒悬解》
  29. 脉法十五《伤寒悬解》
  30. 脉法七十二《伤寒悬解》
  31. 脉法十一《伤寒悬解》


脉法三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十四

脉法三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来缓，时一止复来者，名曰结，脉来数，时一止复来者，名曰促。脉阳盛则促，阴盛则结，此为病脉。

曰病脉者，以其阴阳之偏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十三
  • 当前页：脉法三十四
  • 下一页：脉法三十五
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十四《伤寒悬解》
  2. 脉法三十三《伤寒悬解》
  3. 脉法三十五《伤寒悬解》
  4. 脉法三十七《伤寒悬解》
  5. 脉法三十一《伤寒悬解》
  6. 脉法三十六《伤寒悬解》
  7. 脉法上篇《伤寒悬解》
  8. 脉法三十九《伤寒悬解》
  9. 脉法上篇提纲《伤寒悬解》
  10. 脉法三十二《伤寒悬解》
  11. 脉法十《伤寒悬解》
  12. 脉法三十八《伤寒悬解》
  13. 脉法十八《伤寒悬解》
  14. 脉法三十《伤寒悬解》
  15. 脉法十二《伤寒悬解》
  16. 脉法三《伤寒悬解》
  17. 脉法十九《伤寒悬解》
  18. 脉法七十一《伤寒悬解》
  19. 脉法十六《伤寒悬解》
  20. 脉法七十五《伤寒悬解》
  21. 脉法十七《伤寒悬解》
  22. 脉法七十四《伤寒悬解》
  23. 脉法十三《伤寒悬解》
  24. 脉法七十三《伤寒悬解》
  25. 脉法十四《伤寒悬解》
  26. 脉法七十七《伤寒悬解》
  27. 脉法十五《伤寒悬解》
  28. 脉法七十六《伤寒悬解》
  29. 脉法十一《伤寒悬解》
  30. 脉法七十九《伤寒悬解》
  31. 脉法四《伤寒悬解》


脉法三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十五

脉法三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

脉霭霭如车盖者，名曰阳结也。脉累累如循长竿者，名曰阴结也。脉瞥瞥如羹上肥者，阳气微也。脉萦萦如蜘蛛丝者，阳气衰也。脉绵绵如泻漆之绝者，亡其血也。

脉霭霭郁动，如车盖之升沉者，名曰阳结也。脉累累不平，如循长竿之硬节者，名曰阴结也。脉瞥瞥虚飘，如羹上之油珠者，阳气微也。脉萦萦细弱，如蜘蛛之轻丝者，阳气衰也。脉绵绵断续，如泻漆之频绝者，亡其血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十四
  • 当前页：脉法三十五
  • 下一页：脉法三十六
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十五《伤寒悬解》
  2. 脉法三十四《伤寒悬解》
  3. 脉法三十一《伤寒悬解》
  4. 脉法三十三《伤寒悬解》
  5. 脉法上篇《伤寒悬解》
  6. 脉法三十七《伤寒悬解》
  7. 脉法上篇提纲《伤寒悬解》
  8. 脉法三十六《伤寒悬解》
  9. 脉法十《伤寒悬解》
  10. 脉法三十九《伤寒悬解》
  11. 脉法十八《伤寒悬解》
  12. 脉法三十二《伤寒悬解》
  13. 脉法十二《伤寒悬解》
  14. 脉法三十八《伤寒悬解》
  15. 脉法十九《伤寒悬解》
  16. 脉法三十《伤寒悬解》
  17. 脉法十六《伤寒悬解》
  18. 脉法三《伤寒悬解》
  19. 脉法十七《伤寒悬解》
  20. 脉法七十一《伤寒悬解》
  21. 脉法十三《伤寒悬解》
  22. 脉法七十五《伤寒悬解》
  23. 脉法十四《伤寒悬解》
  24. 脉法七十四《伤寒悬解》
  25. 脉法十五《伤寒悬解》
  26. 脉法七十三《伤寒悬解》
  27. 脉法十一《伤寒悬解》
  28. 脉法七十七《伤寒悬解》
  29. 脉法四《伤寒悬解》
  30. 脉法七十六《伤寒悬解》
  31. 脉法四十《伤寒悬解》


脉法三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十六

脉法三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳相搏名曰动，阳动则汗出，阴动则发热。形冷恶寒者，此三焦伤也。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。

阴阳相搏，二气郁勃而动荡，名曰动。阳气动则阳升于阴，卫泄而汗出，阴气动则阴闭于阳，营郁而热发，动虽在阳脉之中，而实阴阳所俱有也。脉动而见形冷恶寒者，此三焦之阳气伤也。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，此名曰动，动者，气郁于中，不能升降也。

关所以候中焦，关上不动者，中气之治，升降推迁之得政也。盖阴升于寸，则遂其上浮之性，不至为动，阳降于尺，则遂其下沉之性，不能为动，惟阴欲升，脾土虚而不能升，阳欲降，胃土弱而不能降，则二气郁于关上，而见动形。上下无头尾，如豆大，厥厥动摇者，二气虚弱，不能升降之状也，关者，阴阳出入之关，阴自此升而为阳，阳自此降而为阴，此实阴阳升降之枢轴，故曰关，乃中气之所变现也。关上动数，如豆厥厥动摇，上下不至尺寸，此死脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十五
  • 当前页：脉法三十六
  • 下一页：脉法三十七
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十六《伤寒悬解》
  2. 脉法三十九《伤寒悬解》
  3. 脉法三十七《伤寒悬解》
  4. 脉法三十二《伤寒悬解》
  5. 脉法三十三《伤寒悬解》
  6. 脉法三十八《伤寒悬解》
  7. 脉法三十四《伤寒悬解》
  8. 脉法三十《伤寒悬解》
  9. 脉法三十五《伤寒悬解》
  10. 脉法三《伤寒悬解》
  11. 脉法三十一《伤寒悬解》
  12. 脉法七十一《伤寒悬解》
  13. 脉法上篇《伤寒悬解》
  14. 脉法七十五《伤寒悬解》
  15. 脉法上篇提纲《伤寒悬解》
  16. 脉法七十四《伤寒悬解》
  17. 脉法十《伤寒悬解》
  18. 脉法七十三《伤寒悬解》
  19. 脉法十八《伤寒悬解》
  20. 脉法七十七《伤寒悬解》
  21. 脉法十二《伤寒悬解》
  22. 脉法七十六《伤寒悬解》
  23. 脉法十九《伤寒悬解》
  24. 脉法七十九《伤寒悬解》
  25. 脉法十六《伤寒悬解》
  26. 脉法七十二《伤寒悬解》
  27. 脉法十七《伤寒悬解》
  28. 脉法七十八《伤寒悬解》
  29. 脉法十三《伤寒悬解》
  30. 脉法七十《伤寒悬解》
  31. 脉法十四《伤寒悬解》


脉法三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十七

脉法三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

阳脉浮大而濡，阴脉浮大而濡，阴脉与阳脉同等者，名曰缓也。

寸为阳，尺为阴，尺寸浮大而柔濡，上下同等，不至偏虚，彼此不争，是以安缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十六
  • 当前页：脉法三十七
  • 下一页：脉法三十八
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十七《伤寒悬解》
  2. 脉法三十六《伤寒悬解》
  3. 脉法三十三《伤寒悬解》
  4. 脉法三十九《伤寒悬解》
  5. 脉法三十四《伤寒悬解》
  6. 脉法三十二《伤寒悬解》
  7. 脉法三十五《伤寒悬解》
  8. 脉法三十八《伤寒悬解》
  9. 脉法三十一《伤寒悬解》
  10. 脉法三十《伤寒悬解》
  11. 脉法上篇《伤寒悬解》
  12. 脉法三《伤寒悬解》
  13. 脉法上篇提纲《伤寒悬解》
  14. 脉法七十一《伤寒悬解》
  15. 脉法十《伤寒悬解》
  16. 脉法七十五《伤寒悬解》
  17. 脉法十八《伤寒悬解》
  18. 脉法七十四《伤寒悬解》
  19. 脉法十二《伤寒悬解》
  20. 脉法七十三《伤寒悬解》
  21. 脉法十九《伤寒悬解》
  22. 脉法七十七《伤寒悬解》
  23. 脉法十六《伤寒悬解》
  24. 脉法七十六《伤寒悬解》
  25. 脉法十七《伤寒悬解》
  26. 脉法七十九《伤寒悬解》
  27. 脉法十三《伤寒悬解》
  28. 脉法七十二《伤寒悬解》
  29. 脉法十四《伤寒悬解》
  30. 脉法七十八《伤寒悬解》
  31. 脉法十五《伤寒悬解》


脉法三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十八

脉法三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：翕奄沉，名曰滑，何谓也？师曰：沉为纯阴，翕为正阳，阴阳合和，故令脉滑，关尺自平。阳明脉微沉，饮食自可。少阴脉微滑，滑者，紧之浮名也，此为阴实，其人必股内汗出，阴下湿也。

翕者，浮动之意，脉正浮动，忽然而沉，其名曰滑。沉为纯阴，翕为正阳，阳升于寸则为浮，阴降于尺则为沉，阴阳和合，故令或浮或沉而脉滑。如是者，关尺之脉，必自均平也。关为阴阳之交，浮沉之中，关平则阴阳和合而为滑，尺平则沉而不滑也。关平则滑，尺平则沉，关不平则沉，尺不平则滑。

若使关不平，阳明脉微沉，阴气稍盛矣，而未至大盛，食饮犹自可也。尺不平，少阴脉微滑。虽称曰滑，其实乃紧而浮之名也。此为，肾家之阴实，不能温升肝木，木气郁动，故令脉滑，非阴阳和合之滑也。肝气郁动于下焦，不遂其发生之性，风木疏泄，其人必股内汗出，阴器之下常湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十七
  • 当前页：脉法三十八
  • 下一页：脉法三十九
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十八《伤寒悬解》
  2. 脉法三十《伤寒悬解》
  3. 脉法三十二《伤寒悬解》
  4. 脉法三《伤寒悬解》
  5. 脉法三十九《伤寒悬解》
  6. 脉法七十一《伤寒悬解》
  7. 脉法三十六《伤寒悬解》
  8. 脉法七十五《伤寒悬解》
  9. 脉法三十七《伤寒悬解》
  10. 脉法七十四《伤寒悬解》
  11. 脉法三十三《伤寒悬解》
  12. 脉法七十三《伤寒悬解》
  13. 脉法三十四《伤寒悬解》
  14. 脉法七十七《伤寒悬解》
  15. 脉法三十五《伤寒悬解》
  16. 脉法七十六《伤寒悬解》
  17. 脉法三十一《伤寒悬解》
  18. 脉法七十九《伤寒悬解》
  19. 脉法上篇《伤寒悬解》
  20. 脉法七十二《伤寒悬解》
  21. 脉法上篇提纲《伤寒悬解》
  22. 脉法七十八《伤寒悬解》
  23. 脉法十《伤寒悬解》
  24. 脉法七十《伤寒悬解》
  25. 脉法十八《伤寒悬解》
  26. 脉法七《伤寒悬解》
  27. 脉法十二《伤寒悬解》
  28. 脉法篇导言《圆运动的古中医学》
  29. 脉法十九《伤寒悬解》
  30. 脉法六十一《伤寒悬解》
  31. 脉法十六《伤寒悬解》


脉法三十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法三十九

脉法三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而紧者，名曰弦也。弦者状如弓弦，按之不移也。脉紧者，如转索无常也。

紧为寒脉，伤寒则脉紧，以寒性闭藏而不发也。冬时寒盛，水冰地坼，脉紧之义也。肾主蛰藏，故尺脉沉紧。及关而浮，紧变为弦，便是春木发生之象。弦虽按之不移，然紧中带浮，已非沉紧之形如转索之不息者矣，上章紧之浮名也，具此弦意。尺本沉紧，而忽然滑者，则不专于沉，兼有浮升之状，是弦见于尺，弦应在关，而见于尺者，木欲升而不能升也，故名滑而不名弦。及其渐升于关，则阴阳相半，浮紧两平，不曰紧曰滑，直名曰弦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十八
  • 当前页：脉法三十九
  • 下一页：脉法四十
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法三十九《伤寒悬解》
  2. 脉法三十二《伤寒悬解》
  3. 脉法三十六《伤寒悬解》
  4. 脉法三十八《伤寒悬解》
  5. 脉法三十七《伤寒悬解》
  6. 脉法三十《伤寒悬解》
  7. 脉法三十三《伤寒悬解》
  8. 脉法三《伤寒悬解》
  9. 脉法三十四《伤寒悬解》
  10. 脉法七十一《伤寒悬解》
  11. 脉法三十五《伤寒悬解》
  12. 脉法七十五《伤寒悬解》
  13. 脉法三十一《伤寒悬解》
  14. 脉法七十四《伤寒悬解》
  15. 脉法上篇《伤寒悬解》
  16. 脉法七十三《伤寒悬解》
  17. 脉法上篇提纲《伤寒悬解》
  18. 脉法七十七《伤寒悬解》
  19. 脉法十《伤寒悬解》
  20. 脉法七十六《伤寒悬解》
  21. 脉法十八《伤寒悬解》
  22. 脉法七十九《伤寒悬解》
  23. 脉法十二《伤寒悬解》
  24. 脉法七十二《伤寒悬解》
  25. 脉法十九《伤寒悬解》
  26. 脉法七十八《伤寒悬解》
  27. 脉法十六《伤寒悬解》
  28. 脉法七十《伤寒悬解》
  29. 脉法十七《伤寒悬解》
  30. 脉法七《伤寒悬解》
  31. 脉法十三《伤寒悬解》


脉法四十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十

脉法四十

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：曾为人所难，紧脉从何而来？师曰：假令亡汗若吐，以肺里寒，故令脉紧也。假令咳者，坐饮冷水，故令脉紧也。假令下利，以胃中虚冷，故令脉紧也。

汗吐伤其胸中之阳，肺寒则脉紧也。咳者，中寒而胃逆，下利者，中寒而脾陷，冷水下利，泻其胃阳，则脉紧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法三十九
  • 当前页：脉法四十
  • 下一页：脉法四十一
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十《伤寒悬解》
  2. 脉法四《伤寒悬解》
  3. 脉法四十八《伤寒悬解》
  4. 脉法十一《伤寒悬解》
  5. 脉法四十二《伤寒悬解》
  6. 脉法十五《伤寒悬解》
  7. 脉法四十九《伤寒悬解》
  8. 脉法十四《伤寒悬解》
  9. 脉法四十六《伤寒悬解》
  10. 脉法十三《伤寒悬解》
  11. 脉法四十七《伤寒悬解》
  12. 脉法十七《伤寒悬解》
  13. 脉法四十三《伤寒悬解》
  14. 脉法十六《伤寒悬解》
  15. 脉法四十四《伤寒悬解》
  16. 脉法十九《伤寒悬解》
  17. 脉法四十五《伤寒悬解》
  18. 脉法十二《伤寒悬解》
  19. 脉法四十一《伤寒悬解》
  20. 脉法十八《伤寒悬解》
  21. 脉法统论《医学实在易》
  22. 脉法十《伤寒悬解》
  23. 脉法五《伤寒悬解》
  24. 脉法上篇提纲《伤寒悬解》
  25. 脉法五十《伤寒悬解》
  26. 脉法上篇《伤寒悬解》
  27. 脉法五十八《伤寒悬解》
  28. 脉法三十一《伤寒悬解》
  29. 脉法五十二《伤寒悬解》
  30. 脉法三十五《伤寒悬解》
  31. 脉法五十九《伤寒悬解》


脉法四十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十一

脉法四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口卫气盛，名曰高，营气盛，名曰章，高章相搏，名曰纲，卫气弱，名曰惵，营气弱，名曰卑，惵卑相抟，名曰损。卫气和，名曰缓，营气和，名曰迟，缓迟相抟，名曰沉。

寸口，寸以候卫，卫气盛者，名曰高，卫主气，气盛则崇高也。尺以侯营，营气盛，名曰章，营主血，血盛则章显也。高章相合，名曰纲，是诸阳脉之首领也。卫气弱，名曰惵：惵者，恇怯之意，阳弱则恇怯也。营气弱，名曰卑，卑者，柔退之意，阴弱则柔退也。惵卑相合，名曰损，是诸阴脉之削弱者也。卫气和，名曰缓，营气和，名曰迟，缓迟者，是从容之谓，对紧数言也，缓迟相合，名曰沉。人之元气，宜秘不宜泄，泄则浮而秘则沉，《素问生气通天论》：阴阳之要，阳密乃固，阴平阳秘，精神乃治。阳藏之机，全在乎土，土运则阴升而阳降也。缓迟者，土气之冲和，土和则中枢运转，阴常升而阳常降也。阳降则根深而不拔，是谓阳密，阳密则脉沉，是阳旺而脉沉，非阴盛而脉沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十
  • 当前页：脉法四十一
  • 下一页：脉法四十二
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十一《伤寒悬解》
  2. 脉法四十五《伤寒悬解》
  3. 脉法统论《医学实在易》
  4. 脉法四十四《伤寒悬解》
  5. 脉法五《伤寒悬解》
  6. 脉法四十三《伤寒悬解》
  7. 脉法五十《伤寒悬解》
  8. 脉法四十七《伤寒悬解》
  9. 脉法五十八《伤寒悬解》
  10. 脉法四十六《伤寒悬解》
  11. 脉法五十二《伤寒悬解》
  12. 脉法四十九《伤寒悬解》
  13. 脉法五十九《伤寒悬解》
  14. 脉法四十二《伤寒悬解》
  15. 脉法五十六《伤寒悬解》
  16. 脉法四十八《伤寒悬解》
  17. 脉法五十七《伤寒悬解》
  18. 脉法四十《伤寒悬解》
  19. 脉法五十三《伤寒悬解》
  20. 脉法四《伤寒悬解》
  21. 脉法五十四《伤寒悬解》
  22. 脉法十一《伤寒悬解》
  23. 脉法五十五《伤寒悬解》
  24. 脉法十五《伤寒悬解》
  25. 脉法五十一《伤寒悬解》
  26. 脉法十四《伤寒悬解》
  27. 脉法下篇《伤寒悬解》
  28. 脉法十三《伤寒悬解》
  29. 脉法下篇提纲《伤寒悬解》
  30. 脉法十七《伤寒悬解》
  31. 脉法一《伤寒悬解》


脉法四十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十二

脉法四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉缓而迟，缓则阳气长，其色鲜，其颜光，其声商，毛发长，迟则阴气盛，骨髓生，血满，肌肉紧薄鲜硬，阴阳相抱，营卫俱行，刚柔相得，名曰强也。

寸口脉缓而迟，缓为卫盛，缓则阳气长进，其色鲜明，其颜光润，其声清越，其毛发修长，迟为营盛，迟则阴气盛盈，骨髓滋生，血海充满，肌肉紧薄鲜硬。如是则阴阳相抱而不离，营卫俱行而无阻，是刚柔之相得。名曰强也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十一
  • 当前页：脉法四十二
  • 下一页：脉法四十三
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十二《伤寒悬解》
  2. 脉法四十八《伤寒悬解》
  3. 脉法四十九《伤寒悬解》
  4. 脉法四十《伤寒悬解》
  5. 脉法四十六《伤寒悬解》
  6. 脉法四《伤寒悬解》
  7. 脉法四十七《伤寒悬解》
  8. 脉法十一《伤寒悬解》
  9. 脉法四十三《伤寒悬解》
  10. 脉法十五《伤寒悬解》
  11. 脉法四十四《伤寒悬解》
  12. 脉法十四《伤寒悬解》
  13. 脉法四十五《伤寒悬解》
  14. 脉法十三《伤寒悬解》
  15. 脉法四十一《伤寒悬解》
  16. 脉法十七《伤寒悬解》
  17. 脉法统论《医学实在易》
  18. 脉法十六《伤寒悬解》
  19. 脉法五《伤寒悬解》
  20. 脉法十九《伤寒悬解》
  21. 脉法五十《伤寒悬解》
  22. 脉法十二《伤寒悬解》
  23. 脉法五十八《伤寒悬解》
  24. 脉法十八《伤寒悬解》
  25. 脉法五十二《伤寒悬解》
  26. 脉法十《伤寒悬解》
  27. 脉法五十九《伤寒悬解》
  28. 脉法上篇提纲《伤寒悬解》
  29. 脉法五十六《伤寒悬解》
  30. 脉法上篇《伤寒悬解》
  31. 脉法五十七《伤寒悬解》


脉法四十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十三

脉法四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：经说脉有三菽、六菽重者，何谓也？师曰：脉，以指按之，如三菽之重者，肺气也，如六菽之重者，心气也，如九菽之重者，脾气也，如十二菽之重者，肝气也，按之至骨者，肾气也。假令下利，寸口、关上、尺中悉不见脉，然尺中时一小见脉再举头者，肾气也。若见损脉来至，为难治。

三菽、六菽数语，《难经·五难》之文。脉病人，以指按之，如三菽之重者，肺气也。如六菽之重者，心气也，肺主皮，心主脉，其脉俱浮也。如九菽之重者，脾气也，脾主肉，脉在浮沉之间也。如十二菽之重者，肝气也，按之至骨者，肾气也，肝主筋，肾主骨，其脉俱沉也。

肺心为阳，肝肾为阴，假令下利，阴病也。寸口、关上、尺中悉不见脉，阳气脱也。然尺中时一小见脉再举头者，肾气也，肾气未绝，犹可治。若再见损脉来至，便为难治。损脉者，迟脉也，《难经》：一呼一至曰离经，二呼一至曰夺精，三呼一至曰死，四呼一至曰命绝，此损之脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十二
  • 当前页：脉法四十三
  • 下一页：脉法四十四
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十三《伤寒悬解》
  2. 脉法四十七《伤寒悬解》
  3. 脉法四十四《伤寒悬解》
  4. 脉法四十六《伤寒悬解》
  5. 脉法四十五《伤寒悬解》
  6. 脉法四十九《伤寒悬解》
  7. 脉法四十一《伤寒悬解》
  8. 脉法四十二《伤寒悬解》
  9. 脉法统论《医学实在易》
  10. 脉法四十八《伤寒悬解》
  11. 脉法五《伤寒悬解》
  12. 脉法四十《伤寒悬解》
  13. 脉法五十《伤寒悬解》
  14. 脉法四《伤寒悬解》
  15. 脉法五十八《伤寒悬解》
  16. 脉法十一《伤寒悬解》
  17. 脉法五十二《伤寒悬解》
  18. 脉法十五《伤寒悬解》
  19. 脉法五十九《伤寒悬解》
  20. 脉法十四《伤寒悬解》
  21. 脉法五十六《伤寒悬解》
  22. 脉法十三《伤寒悬解》
  23. 脉法五十七《伤寒悬解》
  24. 脉法十七《伤寒悬解》
  25. 脉法五十三《伤寒悬解》
  26. 脉法十六《伤寒悬解》
  27. 脉法五十四《伤寒悬解》
  28. 脉法十九《伤寒悬解》
  29. 脉法五十五《伤寒悬解》
  30. 脉法十二《伤寒悬解》
  31. 脉法五十一《伤寒悬解》


脉法四十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十四

脉法四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰:东方肝脉，其形何似？师曰：肝者，木也，名厥阴，其脉微弦，濡弱而长，是肝脉也。肝病自得濡弱者，愈也。假令得纯弦脉者，死。何以知之？以其脉如弦直，此是肝脏伤，故知死也。

肝者，木也，居东方，其位在左，经名厥阴，其脉微弦濡弱而长，是肝脉也。肝病自得濡弱者，是有胃气，故愈。假令得纯弦脉者，无胃气也，故死。何以知之？以其脉如弓弦之直，此是肝脏之伤，不得土气之滋荣，故知死也。《素问·平人气象论》：平肝脉来，濡弱招招，如揭长竿，曰肝平，死肝脉来，急益劲，如新张弓弦，曰肝死，正此意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十三
  • 当前页：脉法四十四
  • 下一页：脉法四十五
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十四《伤寒悬解》
  2. 脉法四十三《伤寒悬解》
  3. 脉法四十五《伤寒悬解》
  4. 脉法四十七《伤寒悬解》
  5. 脉法四十一《伤寒悬解》
  6. 脉法四十六《伤寒悬解》
  7. 脉法统论《医学实在易》
  8. 脉法四十九《伤寒悬解》
  9. 脉法五《伤寒悬解》
  10. 脉法四十二《伤寒悬解》
  11. 脉法五十《伤寒悬解》
  12. 脉法四十八《伤寒悬解》
  13. 脉法五十八《伤寒悬解》
  14. 脉法四十《伤寒悬解》
  15. 脉法五十二《伤寒悬解》
  16. 脉法四《伤寒悬解》
  17. 脉法五十九《伤寒悬解》
  18. 脉法十一《伤寒悬解》
  19. 脉法五十六《伤寒悬解》
  20. 脉法十五《伤寒悬解》
  21. 脉法五十七《伤寒悬解》
  22. 脉法十四《伤寒悬解》
  23. 脉法五十三《伤寒悬解》
  24. 脉法十三《伤寒悬解》
  25. 脉法五十四《伤寒悬解》
  26. 脉法十七《伤寒悬解》
  27. 脉法五十五《伤寒悬解》
  28. 脉法十六《伤寒悬解》
  29. 脉法五十一《伤寒悬解》
  30. 脉法十九《伤寒悬解》
  31. 脉法下篇《伤寒悬解》


脉法四十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十五

脉法四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

南方心脉，其形何似？师曰：心者，火也，名少阴，其脉洪大而长，是心脉也。心病自得洪大者，愈也。假令脉来微去大，故名反，病在里也。脉来头小本大，故名覆，病在表也。上微头小者，则汗出，下微本大者，则为关格不通，不得尿。头无汗者，可治，有汗者，死。

心者，火也，居于南方，其位在上，经名少阴，其脉洪大而长，是心脉也。心病自得洪大者，是心火得令，故愈。火，阳也，阳位于外而根于内，假令脉来微而去大，来者主里，去者主表，是外实而内虚也，故名反，此病在里也。脉来头小而本大，本来主里，头去主表，是内实而外虚也，故名覆，此病在表也。或表或里，所不洪大之处，则病在焉。反覆者，阴不宜偏胜而阳不宜偏负，今阴胜阳负，是阴阳之反覆，犹颠倒也。上微而头小者，则表阳不固而汗出，下微而本大者，则阴阳关格而不通，不得小便。头无汗者，阳未至绝也，故可治，有汗则阳绝，故死，经所谓绝汗出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十四
  • 当前页：脉法四十五
  • 下一页：脉法四十六
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十五《伤寒悬解》
  2. 脉法四十四《伤寒悬解》
  3. 脉法四十一《伤寒悬解》
  4. 脉法四十三《伤寒悬解》
  5. 脉法统论《医学实在易》
  6. 脉法四十七《伤寒悬解》
  7. 脉法五《伤寒悬解》
  8. 脉法四十六《伤寒悬解》
  9. 脉法五十《伤寒悬解》
  10. 脉法四十九《伤寒悬解》
  11. 脉法五十八《伤寒悬解》
  12. 脉法四十二《伤寒悬解》
  13. 脉法五十二《伤寒悬解》
  14. 脉法四十八《伤寒悬解》
  15. 脉法五十九《伤寒悬解》
  16. 脉法四十《伤寒悬解》
  17. 脉法五十六《伤寒悬解》
  18. 脉法四《伤寒悬解》
  19. 脉法五十七《伤寒悬解》
  20. 脉法十一《伤寒悬解》
  21. 脉法五十三《伤寒悬解》
  22. 脉法十五《伤寒悬解》
  23. 脉法五十四《伤寒悬解》
  24. 脉法十四《伤寒悬解》
  25. 脉法五十五《伤寒悬解》
  26. 脉法十三《伤寒悬解》
  27. 脉法五十一《伤寒悬解》
  28. 脉法十七《伤寒悬解》
  29. 脉法下篇《伤寒悬解》
  30. 脉法十六《伤寒悬解》
  31. 脉法下篇提纲《伤寒悬解》


脉法四十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十六

脉法四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

西方肺脉，其形何似？师曰：肺者，金也，名太阴，其脉毛浮也。肺病自得此脉，若得缓迟者，皆愈。若得数者，则剧。何以知之？数者南方火，火克西方金，法当臃肿，为难治也。

肺者，金也，居于西方，其位在右，经名太阴，其脉如毛而气浮也。肺病自得毛浮之脉，金得令也，得缓迟之脉，土生金也，故皆愈。若得数脉者，则剧。何以知之？数者，南方火也，火克西方之金，金被火刑，法当臃肿，此为难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十五
  • 当前页：脉法四十六
  • 下一页：脉法四十七
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十六《伤寒悬解》
  2. 脉法四十九《伤寒悬解》
  3. 脉法四十七《伤寒悬解》
  4. 脉法四十二《伤寒悬解》
  5. 脉法四十三《伤寒悬解》
  6. 脉法四十八《伤寒悬解》
  7. 脉法四十四《伤寒悬解》
  8. 脉法四十《伤寒悬解》
  9. 脉法四十五《伤寒悬解》
  10. 脉法四《伤寒悬解》
  11. 脉法四十一《伤寒悬解》
  12. 脉法十一《伤寒悬解》
  13. 脉法统论《医学实在易》
  14. 脉法十五《伤寒悬解》
  15. 脉法五《伤寒悬解》
  16. 脉法十四《伤寒悬解》
  17. 脉法五十《伤寒悬解》
  18. 脉法十三《伤寒悬解》
  19. 脉法五十八《伤寒悬解》
  20. 脉法十七《伤寒悬解》
  21. 脉法五十二《伤寒悬解》
  22. 脉法十六《伤寒悬解》
  23. 脉法五十九《伤寒悬解》
  24. 脉法十九《伤寒悬解》
  25. 脉法五十六《伤寒悬解》
  26. 脉法十二《伤寒悬解》
  27. 脉法五十七《伤寒悬解》
  28. 脉法十八《伤寒悬解》
  29. 脉法五十三《伤寒悬解》
  30. 脉法十《伤寒悬解》
  31. 脉法五十四《伤寒悬解》


脉法四十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十七

脉法四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：立夏得洪大脉，是其本位。其人病，身体苦疼重者，须发其汗。若明日身不疼不重者，不须发汗。若汗濈濈自出者，明日便解矣。何以言之？立夏得洪大脉，是其时脉，故使然也。四时仿此。

火旺于夏，立夏得洪大脉，是其本位之盛也。其人病，身体苦疼痛而沉重者，风寒郁其皮毛也，立夏湿动，湿郁则身重也。须发其汗。若至明日，身不疼不重者，外邪欲解，不须发汗也，俟之必汗自出。若汗濈濈然自出者，明日便解矣。何以言之？立夏得洪大脉，是其脉之应时，故使然也。四时解期，仿此类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十六
  • 当前页：脉法四十七
  • 下一页：脉法四十八
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十七《伤寒悬解》
  2. 脉法四十六《伤寒悬解》
  3. 脉法四十三《伤寒悬解》
  4. 脉法四十九《伤寒悬解》
  5. 脉法四十四《伤寒悬解》
  6. 脉法四十二《伤寒悬解》
  7. 脉法四十五《伤寒悬解》
  8. 脉法四十八《伤寒悬解》
  9. 脉法四十一《伤寒悬解》
  10. 脉法四十《伤寒悬解》
  11. 脉法统论《医学实在易》
  12. 脉法四《伤寒悬解》
  13. 脉法五《伤寒悬解》
  14. 脉法十一《伤寒悬解》
  15. 脉法五十《伤寒悬解》
  16. 脉法十五《伤寒悬解》
  17. 脉法五十八《伤寒悬解》
  18. 脉法十四《伤寒悬解》
  19. 脉法五十二《伤寒悬解》
  20. 脉法十三《伤寒悬解》
  21. 脉法五十九《伤寒悬解》
  22. 脉法十七《伤寒悬解》
  23. 脉法五十六《伤寒悬解》
  24. 脉法十六《伤寒悬解》
  25. 脉法五十七《伤寒悬解》
  26. 脉法十九《伤寒悬解》
  27. 脉法五十三《伤寒悬解》
  28. 脉法十二《伤寒悬解》
  29. 脉法五十四《伤寒悬解》
  30. 脉法十八《伤寒悬解》
  31. 脉法五十五《伤寒悬解》


脉法四十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十八

脉法四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：二月得毛浮脉，何以据言至秋当死？师曰：二月之时，脉当濡弱，反得毛浮者，故知至秋死。二月肝用事，肝属木，故应濡弱，反得毛浮者，是肺脉也，肺属金，金来克木，故知至秋死。他皆仿此。

二月之时，脉当濡弱，反得毛浮之脉，是木虚而金承，《素问》：木位之下，金气承之。故知至秋死也。盖二月肝木用事，肝属木，应当濡弱。濡弱者，阳气方生，木将昌盛之象。反得毛浮者，是肺脉也。肺属金，金来克木，春时肝木虽虚，犹承令气之旺，秋则木更衰而金愈盛，故知至秋当死。他脏死期，仿此类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十七
  • 当前页：脉法四十八
  • 下一页：脉法四十九
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十八《伤寒悬解》
  2. 脉法四十《伤寒悬解》
  3. 脉法四十二《伤寒悬解》
  4. 脉法四《伤寒悬解》
  5. 脉法四十九《伤寒悬解》
  6. 脉法十一《伤寒悬解》
  7. 脉法四十六《伤寒悬解》
  8. 脉法十五《伤寒悬解》
  9. 脉法四十七《伤寒悬解》
  10. 脉法十四《伤寒悬解》
  11. 脉法四十三《伤寒悬解》
  12. 脉法十三《伤寒悬解》
  13. 脉法四十四《伤寒悬解》
  14. 脉法十七《伤寒悬解》
  15. 脉法四十五《伤寒悬解》
  16. 脉法十六《伤寒悬解》
  17. 脉法四十一《伤寒悬解》
  18. 脉法十九《伤寒悬解》
  19. 脉法统论《医学实在易》
  20. 脉法十二《伤寒悬解》
  21. 脉法五《伤寒悬解》
  22. 脉法十八《伤寒悬解》
  23. 脉法五十《伤寒悬解》
  24. 脉法十《伤寒悬解》
  25. 脉法五十八《伤寒悬解》
  26. 脉法上篇提纲《伤寒悬解》
  27. 脉法五十二《伤寒悬解》
  28. 脉法上篇《伤寒悬解》
  29. 脉法五十九《伤寒悬解》
  30. 脉法三十一《伤寒悬解》
  31. 脉法五十六《伤寒悬解》


脉法四十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法四十九

脉法四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有残贼，何谓也？师曰：脉有弦、紧、浮、滑、沉、涩，此六脉，名曰残贼，能为诸脉作病也。

残贼者，残害而贼克之也。脉弦、紧、浮、滑、沉、涩，木旺则脉弦，土虚者忌之，水旺则脉紧，火虚者忌之，表盛则脉浮，里虚者忌之，里盛则脉沉，表虚者忌之，血盛则脉滑，气虚者忌之，气盛则脉涩，血虚者忌之。此六脉，名为残贼，能为诸脉作病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十八
  • 当前页：脉法四十九
  • 下一页：脉法五十
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法四十九《伤寒悬解》
  2. 脉法四十二《伤寒悬解》
  3. 脉法四十六《伤寒悬解》
  4. 脉法四十八《伤寒悬解》
  5. 脉法四十七《伤寒悬解》
  6. 脉法四十《伤寒悬解》
  7. 脉法四十三《伤寒悬解》
  8. 脉法四《伤寒悬解》
  9. 脉法四十四《伤寒悬解》
  10. 脉法十一《伤寒悬解》
  11. 脉法四十五《伤寒悬解》
  12. 脉法十五《伤寒悬解》
  13. 脉法四十一《伤寒悬解》
  14. 脉法十四《伤寒悬解》
  15. 脉法统论《医学实在易》
  16. 脉法十三《伤寒悬解》
  17. 脉法五《伤寒悬解》
  18. 脉法十七《伤寒悬解》
  19. 脉法五十《伤寒悬解》
  20. 脉法十六《伤寒悬解》
  21. 脉法五十八《伤寒悬解》
  22. 脉法十九《伤寒悬解》
  23. 脉法五十二《伤寒悬解》
  24. 脉法十二《伤寒悬解》
  25. 脉法五十九《伤寒悬解》
  26. 脉法十八《伤寒悬解》
  27. 脉法五十六《伤寒悬解》
  28. 脉法十《伤寒悬解》
  29. 脉法五十七《伤寒悬解》
  30. 脉法上篇提纲《伤寒悬解》
  31. 脉法五十三《伤寒悬解》


脉法五十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十

脉法五十

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口诸微亡阳，诸濡亡血，诸弱发热，诸紧为寒，诸乘寒者则为厥，郁冒不仁，以胃无谷气，脾塞不通，口急不能言，战而栗也。

诸微亡阳，阳虚则脉微也。诸濡亡血，血脱则脉濡也。诸弱发热，脉弱则血虚而发热也。诸紧为寒，脉紧则阴盛而生寒也。诸乘寒者则为厥，郁冒不仁，寒水旺盛，而诸脏诸腑乘之，因乘而愈盛，寒气发作，侵侮脾胃，则四肢厥逆，怫郁昏冒，而无知觉。以胃无谷气，水邪莫畏，脾土寒湿，气塞不通，故一身顽昧而弗用，口急不能言语，战摇而寒栗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法四十九
  • 当前页：脉法五十
  • 下一页：脉法五十一
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十《伤寒悬解》
  2. 脉法五《伤寒悬解》
  3. 脉法五十八《伤寒悬解》
  4. 脉法统论《医学实在易》
  5. 脉法五十二《伤寒悬解》
  6. 脉法四十一《伤寒悬解》
  7. 脉法五十九《伤寒悬解》
  8. 脉法四十五《伤寒悬解》
  9. 脉法五十六《伤寒悬解》
  10. 脉法四十四《伤寒悬解》
  11. 脉法五十七《伤寒悬解》
  12. 脉法四十三《伤寒悬解》
  13. 脉法五十三《伤寒悬解》
  14. 脉法四十七《伤寒悬解》
  15. 脉法五十四《伤寒悬解》
  16. 脉法四十六《伤寒悬解》
  17. 脉法五十五《伤寒悬解》
  18. 脉法四十九《伤寒悬解》
  19. 脉法五十一《伤寒悬解》
  20. 脉法四十二《伤寒悬解》
  21. 脉法下篇《伤寒悬解》
  22. 脉法四十八《伤寒悬解》
  23. 脉法下篇提纲《伤寒悬解》
  24. 脉法四十《伤寒悬解》
  25. 脉法一《伤寒悬解》
  26. 脉法四《伤寒悬解》
  27. 脉法总括《本草易读》
  28. 脉法十一《伤寒悬解》
  29. 脉法总论《诊家正眼》
  30. 脉法十五《伤寒悬解》
  31. 脉分三部五脏《古今医统大全》


脉法五十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十一

脉法五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：濡弱何以反适十一头？师曰：五脏六腑相乘，故令十一。问曰：何以知乘腑？何以知乘脏？师曰：诸阳浮数为乘腑，诸阴迟涩为乘脏也。

濡弱者，脉之最虚，何以反居十一种之先？濡弱，木象，木居五行之先，此以五脏六腑因其濡弱而相乘，故令脉具十一之形象也。如濡弱而见弦，是肝脏之乘也，见微弦，是胆腑之乘也。心脉钩，脾脉缓，肺脉毛，肾脉石，仿此类推。言脉得濡弱，则五脏六腑皆来相乘，故濡弱之中，兼具十一之象，而濡弱常在十一之先也。何以知乘我者为腑为脏？凡诸阳脉浮数者，为乘于腑，诸阴脉迟涩者，为乘于脏也，阴阳以尺寸言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十
  • 当前页：脉法五十一
  • 下一页：脉法五十二
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十一《伤寒悬解》
  2. 脉法五十五《伤寒悬解》
  3. 脉法下篇《伤寒悬解》
  4. 脉法五十四《伤寒悬解》
  5. 脉法下篇提纲《伤寒悬解》
  6. 脉法五十三《伤寒悬解》
  7. 脉法一《伤寒悬解》
  8. 脉法五十七《伤寒悬解》
  9. 脉法总括《本草易读》
  10. 脉法五十六《伤寒悬解》
  11. 脉法总论《诊家正眼》
  12. 脉法五十九《伤寒悬解》
  13. 脉分三部五脏《古今医统大全》
  14. 脉法五十二《伤寒悬解》
  15. 脉分三部主病《古今医统大全》
  16. 脉法五十八《伤寒悬解》
  17. 脉分四方《诊家正眼》
  18. 脉法五十《伤寒悬解》
  19. 脉分四时六气《时方妙用》
  20. 脉法五《伤寒悬解》
  21. 脉分四时六气《诊家正眼》
  22. 脉法统论《医学实在易》
  23. 脉分四时无胃曰死《类经》
  24. 脉法四十一《伤寒悬解》
  25. 脉分五脏《诊家正眼》
  26. 脉法四十五《伤寒悬解》
  27. 脉分阴阳《医学集成》
  28. 脉法四十四《伤寒悬解》
  29. 脉分阴阳死生论《伤寒寻源》
  30. 脉法四十三《伤寒悬解》
  31. 脉分主歌《医宗金鉴》


脉法五十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十二

脉法五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有相乘，有纵有横，有逆有顺，何谓也？师曰：水行乘火，金行乘木，名曰纵。火行乘水，木行乘金，名曰横。水行乘金，火行乘木，名曰逆。金行乘水，木行乘火，名曰顺也。

脉有脏腑相乘，上章。而相乘之中，有纵有横，有逆有顺。水行乘火，金行乘木，是乘其所胜，名曰纵。火行乘水，木行乘金，是乘其所不胜，名曰横。水行乘金，火行乘木，是子乘其母，名曰逆。金行乘水，木行乘火，是母乘其子，名曰顺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十一
  • 当前页：脉法五十二
  • 下一页：脉法五十三
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十二《伤寒悬解》
  2. 脉法五十八《伤寒悬解》
  3. 脉法五十九《伤寒悬解》
  4. 脉法五十《伤寒悬解》
  5. 脉法五十六《伤寒悬解》
  6. 脉法五《伤寒悬解》
  7. 脉法五十七《伤寒悬解》
  8. 脉法统论《医学实在易》
  9. 脉法五十三《伤寒悬解》
  10. 脉法四十一《伤寒悬解》
  11. 脉法五十四《伤寒悬解》
  12. 脉法四十五《伤寒悬解》
  13. 脉法五十五《伤寒悬解》
  14. 脉法四十四《伤寒悬解》
  15. 脉法五十一《伤寒悬解》
  16. 脉法四十三《伤寒悬解》
  17. 脉法下篇《伤寒悬解》
  18. 脉法四十七《伤寒悬解》
  19. 脉法下篇提纲《伤寒悬解》
  20. 脉法四十六《伤寒悬解》
  21. 脉法一《伤寒悬解》
  22. 脉法四十九《伤寒悬解》
  23. 脉法总括《本草易读》
  24. 脉法四十二《伤寒悬解》
  25. 脉法总论《诊家正眼》
  26. 脉法四十八《伤寒悬解》
  27. 脉分三部五脏《古今医统大全》
  28. 脉法四十《伤寒悬解》
  29. 脉分三部主病《古今医统大全》
  30. 脉法四《伤寒悬解》
  31. 脉分四方《诊家正眼》


脉法五十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十三

脉法五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，腹满谵语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门。

伤寒，腹满谵语，是脾病也，寸口脉浮而紧，是肝家之弦脉，此肝木乘脾土也，名曰纵，当刺厥阴之期门，以泻肝气。脉浮而紧者，名曰弦也，脉法三十九。肝脉弦，

故知为肝乘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十二
  • 当前页：脉法五十三
  • 下一页：脉法五十四
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十三《伤寒悬解》
  2. 脉法五十七《伤寒悬解》
  3. 脉法五十四《伤寒悬解》
  4. 脉法五十六《伤寒悬解》
  5. 脉法五十五《伤寒悬解》
  6. 脉法五十九《伤寒悬解》
  7. 脉法五十一《伤寒悬解》
  8. 脉法五十二《伤寒悬解》
  9. 脉法下篇《伤寒悬解》
  10. 脉法五十八《伤寒悬解》
  11. 脉法下篇提纲《伤寒悬解》
  12. 脉法五十《伤寒悬解》
  13. 脉法一《伤寒悬解》
  14. 脉法五《伤寒悬解》
  15. 脉法总括《本草易读》
  16. 脉法统论《医学实在易》
  17. 脉法总论《诊家正眼》
  18. 脉法四十一《伤寒悬解》
  19. 脉分三部五脏《古今医统大全》
  20. 脉法四十五《伤寒悬解》
  21. 脉分三部主病《古今医统大全》
  22. 脉法四十四《伤寒悬解》
  23. 脉分四方《诊家正眼》
  24. 脉法四十三《伤寒悬解》
  25. 脉分四时六气《时方妙用》
  26. 脉法四十七《伤寒悬解》
  27. 脉分四时六气《诊家正眼》
  28. 脉法四十六《伤寒悬解》
  29. 脉分四时无胃曰死《类经》
  30. 脉法四十九《伤寒悬解》
  31. 脉分五脏《诊家正眼》


脉法五十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十四

脉法五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

伤寒，发热，啬啬恶寒，大渴欲饮水，其腹必满，是肺病也，自汗出，小便利，见风木之疏泄，此肝乘肺金也，名曰横，亦当刺厥阴之期门，以泻肝热。

肺统卫气而性收敛，肝司营血而性疏泄，发热恶寒，大渴腹满，是金气敛闭而木不能泄也，汗出便利，是木气发泄而金不能收也。营泄而卫宣，故其病欲解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十三
  • 当前页：脉法五十四
  • 下一页：脉法五十五
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十四《伤寒悬解》
  2. 脉法五十三《伤寒悬解》
  3. 脉法五十五《伤寒悬解》
  4. 脉法五十七《伤寒悬解》
  5. 脉法五十一《伤寒悬解》
  6. 脉法五十六《伤寒悬解》
  7. 脉法下篇《伤寒悬解》
  8. 脉法五十九《伤寒悬解》
  9. 脉法下篇提纲《伤寒悬解》
  10. 脉法五十二《伤寒悬解》
  11. 脉法一《伤寒悬解》
  12. 脉法五十八《伤寒悬解》
  13. 脉法总括《本草易读》
  14. 脉法五十《伤寒悬解》
  15. 脉法总论《诊家正眼》
  16. 脉法五《伤寒悬解》
  17. 脉分三部五脏《古今医统大全》
  18. 脉法统论《医学实在易》
  19. 脉分三部主病《古今医统大全》
  20. 脉法四十一《伤寒悬解》
  21. 脉分四方《诊家正眼》
  22. 脉法四十五《伤寒悬解》
  23. 脉分四时六气《时方妙用》
  24. 脉法四十四《伤寒悬解》
  25. 脉分四时六气《诊家正眼》
  26. 脉法四十三《伤寒悬解》
  27. 脉分四时无胃曰死《类经》
  28. 脉法四十七《伤寒悬解》
  29. 脉分五脏《诊家正眼》
  30. 脉法四十六《伤寒悬解》
  31. 脉分阴阳《医学集成》


脉法五十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十五

脉法五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有洒淅恶寒而复发热者，何也？答曰：阴脉不足，阳往从之，阳脉不足，阴往乘之。曰：何以阳不足？答曰：假令寸口脉微，名曰阳不足，阴气上入于阳中，则洒洒恶寒也。曰：何以阴不足？答曰：假令尺脉弱，名曰阴不足，阳气下陷入阴中，则发热也。

洒淅恶寒而复发热者，太阳之病也。阴脉不足，阳往从之，则为发热，阳脉不足，阴往乘之，则为恶寒。假令寸口脉微，名曰阳不足，阴气乘虚而上入于阳中，则洒洒而恶寒也。假令尺脉弱，名曰阴不足，阳气乘虚而下陷于阴中，则发热也。

盖寸主卫，尺主营，营行脉中而盛于下，卫行脉外而盛于上，一定之理也。病则卫闭而不得外达，乃内乘阴位而阳遂虚，营扰不得内守，乃外乘阳位而阴遂虚。阴位虚而阳乘之，阳郁于内则发热，阳位虚而阴乘之，阴束于外则恶寒，此营卫易位之故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十四
  • 当前页：脉法五十五
  • 下一页：脉法五十六
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十五《伤寒悬解》
  2. 脉法五十四《伤寒悬解》
  3. 脉法五十一《伤寒悬解》
  4. 脉法五十三《伤寒悬解》
  5. 脉法下篇《伤寒悬解》
  6. 脉法五十七《伤寒悬解》
  7. 脉法下篇提纲《伤寒悬解》
  8. 脉法五十六《伤寒悬解》
  9. 脉法一《伤寒悬解》
  10. 脉法五十九《伤寒悬解》
  11. 脉法总括《本草易读》
  12. 脉法五十二《伤寒悬解》
  13. 脉法总论《诊家正眼》
  14. 脉法五十八《伤寒悬解》
  15. 脉分三部五脏《古今医统大全》
  16. 脉法五十《伤寒悬解》
  17. 脉分三部主病《古今医统大全》
  18. 脉法五《伤寒悬解》
  19. 脉分四方《诊家正眼》
  20. 脉法统论《医学实在易》
  21. 脉分四时六气《时方妙用》
  22. 脉法四十一《伤寒悬解》
  23. 脉分四时六气《诊家正眼》
  24. 脉法四十五《伤寒悬解》
  25. 脉分四时无胃曰死《类经》
  26. 脉法四十四《伤寒悬解》
  27. 脉分五脏《诊家正眼》
  28. 脉法四十三《伤寒悬解》
  29. 脉分阴阳《医学集成》
  30. 脉法四十七《伤寒悬解》
  31. 脉分阴阳死生论《伤寒寻源》


脉法五十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十六

脉法五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

阳脉浮，阴脉弱者，则血虚，血虚则筋急也。其脉沉者，营气微也。其脉浮而汗出如流珠者，卫气衰也。营气微者，加烧针则血流而不行，更发热而烦躁也。

寸为阳，尺为阴，阳脉浮，阴脉弱者，则血虚。血以养筋，血虚则筋急。阴脉曰弱不曰浮，则脉沉可知，其脉沉者，营气之微也，营微而阳乘之，此所以发热之原也。而阳脉之浮，亦非阳盛，其脉浮而汗出如流珠者，卫气之衰，卫衰而阴乘之者，此所以恶寒之原也。营气微者必发热，若加烧针，以烁其血，则血之流者，必燥结而不行，卫气阻郁，遂乃更发热，而益以烦躁，是发热之故也。

阳虚于上则脉浮，以其不根于下也，阴虚于下则脉沉，以其不根于上也。阴阳俱盛者，寸不甚浮，有关以降之，尺不甚沉，有关以升之，故阴阳不盛于尺寸而盛于关上。以关者，阴阳之中气，升降浮沉之枢轴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十五
  • 当前页：脉法五十六
  • 下一页：脉法五十七
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十六《伤寒悬解》
  2. 脉法五十九《伤寒悬解》
  3. 脉法五十七《伤寒悬解》
  4. 脉法五十二《伤寒悬解》
  5. 脉法五十三《伤寒悬解》
  6. 脉法五十八《伤寒悬解》
  7. 脉法五十四《伤寒悬解》
  8. 脉法五十《伤寒悬解》
  9. 脉法五十五《伤寒悬解》
  10. 脉法五《伤寒悬解》
  11. 脉法五十一《伤寒悬解》
  12. 脉法统论《医学实在易》
  13. 脉法下篇《伤寒悬解》
  14. 脉法四十一《伤寒悬解》
  15. 脉法下篇提纲《伤寒悬解》
  16. 脉法四十五《伤寒悬解》
  17. 脉法一《伤寒悬解》
  18. 脉法四十四《伤寒悬解》
  19. 脉法总括《本草易读》
  20. 脉法四十三《伤寒悬解》
  21. 脉法总论《诊家正眼》
  22. 脉法四十七《伤寒悬解》
  23. 脉分三部五脏《古今医统大全》
  24. 脉法四十六《伤寒悬解》
  25. 脉分三部主病《古今医统大全》
  26. 脉法四十九《伤寒悬解》
  27. 脉分四方《诊家正眼》
  28. 脉法四十二《伤寒悬解》
  29. 脉分四时六气《时方妙用》
  30. 脉法四十八《伤寒悬解》
  31. 脉分四时六气《诊家正眼》


脉法五十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十七

脉法五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而数，浮为风，数为虚，风为热，虚为寒，风虚相抟，则洒淅恶寒也。

脉浮而数，浮为风之在表，数为阳虚而阴乘也。风则阳郁而为热，虚则阴束而为寒，风虚相合，阳内闭而为热，则阴外束而为寒，是洒淅恶寒之故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十六
  • 当前页：脉法五十七
  • 下一页：脉法五十八
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十七《伤寒悬解》
  2. 脉法五十六《伤寒悬解》
  3. 脉法五十三《伤寒悬解》
  4. 脉法五十九《伤寒悬解》
  5. 脉法五十四《伤寒悬解》
  6. 脉法五十二《伤寒悬解》
  7. 脉法五十五《伤寒悬解》
  8. 脉法五十八《伤寒悬解》
  9. 脉法五十一《伤寒悬解》
  10. 脉法五十《伤寒悬解》
  11. 脉法下篇《伤寒悬解》
  12. 脉法五《伤寒悬解》
  13. 脉法下篇提纲《伤寒悬解》
  14. 脉法统论《医学实在易》
  15. 脉法一《伤寒悬解》
  16. 脉法四十一《伤寒悬解》
  17. 脉法总括《本草易读》
  18. 脉法四十五《伤寒悬解》
  19. 脉法总论《诊家正眼》
  20. 脉法四十四《伤寒悬解》
  21. 脉分三部五脏《古今医统大全》
  22. 脉法四十三《伤寒悬解》
  23. 脉分三部主病《古今医统大全》
  24. 脉法四十七《伤寒悬解》
  25. 脉分四方《诊家正眼》
  26. 脉法四十六《伤寒悬解》
  27. 脉分四时六气《时方妙用》
  28. 脉法四十九《伤寒悬解》
  29. 脉分四时六气《诊家正眼》
  30. 脉法四十二《伤寒悬解》
  31. 脉分四时无胃曰死《类经》


脉法五十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十八

脉法五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血，病当恶寒，后乃发热：无休止时，夏月盛热，欲着复衣，冬月盛寒，欲裸其身。所以然者，阳微则恶寒，阴弱则发热，此医发其汗，令阳气微，又大下之，令阴气弱，五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故欲着复衣。十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故欲裸其身。又阴脉迟涩，故知亡血也。

病人寸脉微而尺脉涩者，此为医所病也。大发其汗，又数大下之，其人不但脱气，而又亡血，病当先见恶寒，后乃发热，无休止时。其恶寒也，反甚于夏，夏月盛热，欲着复衣，其发热也，反甚于冬，冬月甚寒，欲裸其身。所以然者，阳气内微则恶寒，阴气内弱则发热，此医发其汗，使阳气内微，又数下之，令阴气内弱。五月之时，夏令正旺，而阳气在表，胃中虚冷，以阳气之内微，不能胜冷，故欲着复衣。十一月之时，冬令正旺，而阳气在里，胃中烦热，以阴气之内弱，不能胜热，故欲裸其身，又，诊其脉迟涩，故知其亡血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十七
  • 当前页：脉法五十八
  • 下一页：脉法五十九
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十八《伤寒悬解》
  2. 脉法五十《伤寒悬解》
  3. 脉法五十二《伤寒悬解》
  4. 脉法五《伤寒悬解》
  5. 脉法五十九《伤寒悬解》
  6. 脉法统论《医学实在易》
  7. 脉法五十六《伤寒悬解》
  8. 脉法四十一《伤寒悬解》
  9. 脉法五十七《伤寒悬解》
  10. 脉法四十五《伤寒悬解》
  11. 脉法五十三《伤寒悬解》
  12. 脉法四十四《伤寒悬解》
  13. 脉法五十四《伤寒悬解》
  14. 脉法四十三《伤寒悬解》
  15. 脉法五十五《伤寒悬解》
  16. 脉法四十七《伤寒悬解》
  17. 脉法五十一《伤寒悬解》
  18. 脉法四十六《伤寒悬解》
  19. 脉法下篇《伤寒悬解》
  20. 脉法四十九《伤寒悬解》
  21. 脉法下篇提纲《伤寒悬解》
  22. 脉法四十二《伤寒悬解》
  23. 脉法一《伤寒悬解》
  24. 脉法四十八《伤寒悬解》
  25. 脉法总括《本草易读》
  26. 脉法四十《伤寒悬解》
  27. 脉法总论《诊家正眼》
  28. 脉法四《伤寒悬解》
  29. 脉分三部五脏《古今医统大全》
  30. 脉法十一《伤寒悬解》
  31. 脉分三部主病《古今医统大全》


脉法五十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法五十九

脉法五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

诸脉浮数，当发热，而洒淅恶寒，若有痛处，饮食如常者，此内热蓄积，而有痈脓也。

诸脉浮数，应当发热，而洒淅恶寒，若有痛处，饮食如常者，此内热蓄积，而有痈脓也。盖郁热在内，不得外发，故肉腐为脓，而阳遏不达，故见恶寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十八
  • 当前页：脉法五十九
  • 下一页：脉法六十
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法五十九《伤寒悬解》
  2. 脉法五十二《伤寒悬解》
  3. 脉法五十六《伤寒悬解》
  4. 脉法五十八《伤寒悬解》
  5. 脉法五十七《伤寒悬解》
  6. 脉法五十《伤寒悬解》
  7. 脉法五十三《伤寒悬解》
  8. 脉法五《伤寒悬解》
  9. 脉法五十四《伤寒悬解》
  10. 脉法统论《医学实在易》
  11. 脉法五十五《伤寒悬解》
  12. 脉法四十一《伤寒悬解》
  13. 脉法五十一《伤寒悬解》
  14. 脉法四十五《伤寒悬解》
  15. 脉法下篇《伤寒悬解》
  16. 脉法四十四《伤寒悬解》
  17. 脉法下篇提纲《伤寒悬解》
  18. 脉法四十三《伤寒悬解》
  19. 脉法一《伤寒悬解》
  20. 脉法四十七《伤寒悬解》
  21. 脉法总括《本草易读》
  22. 脉法四十六《伤寒悬解》
  23. 脉法总论《诊家正眼》
  24. 脉法四十九《伤寒悬解》
  25. 脉分三部五脏《古今医统大全》
  26. 脉法四十二《伤寒悬解》
  27. 脉分三部主病《古今医统大全》
  28. 脉法四十八《伤寒悬解》
  29. 脉分四方《诊家正眼》
  30. 脉法四十《伤寒悬解》
  31. 脉分四时六气《时方妙用》


脉法六十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十

脉法六十

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉病欲知愈、未愈者，何以别之？答曰：寸口、关上、尺中三处，大小、浮沉、迟数同等，虽有寒热不解者，此脉阴阳为和平，虽剧当愈。

寸口、关上、尺中三处，大小、浮沉、迟数同等，是无偏阴偏阳之弊，虽有寒热不解，而此脉阴阳和平，即现在之病甚剧，亦当自愈，以其脉之不病也。

阴病见阳脉则生者，阴极阳复，所以生也。阳病见阴脉则死者，阴盛阳脱，外见烦躁，脉真病假，所以死也。若阳极阴复，病脉皆真，则又主生不主死。盖缘阴阳二气，绝则必死，偏则可生，平则病愈，三部同等，平而不偏，是以愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法五十九
  • 当前页：脉法六十
  • 下一页：脉法六十一
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十《伤寒悬解》
  2. 脉法六《伤寒悬解》
  3. 脉法六十八《伤寒悬解》
  4. 脉法九《伤寒悬解》
  5. 脉法六十二《伤寒悬解》
  6. 脉法金针《医学心悟》
  7. 脉法六十九《伤寒悬解》
  8. 脉法解《四圣心源》
  9. 脉法六十六《伤寒悬解》
  10. 脉法歌《幼科推拿秘书》
  11. 脉法六十七《伤寒悬解》
  12. 脉法歌《小儿推拿广意》
  13. 脉法六十三《伤寒悬解》
  14. 脉法二十一《伤寒悬解》
  15. 脉法六十四《伤寒悬解》
  16. 脉法二十五《伤寒悬解》
  17. 脉法六十五《伤寒悬解》
  18. 脉法二十四《伤寒悬解》
  19. 脉法六十一《伤寒悬解》
  20. 脉法二十三《伤寒悬解》
  21. 脉法篇导言《圆运动的古中医学》
  22. 脉法二十七《伤寒悬解》
  23. 脉法七《伤寒悬解》
  24. 脉法二十六《伤寒悬解》
  25. 脉法七十《伤寒悬解》
  26. 脉法二十九《伤寒悬解》
  27. 脉法七十八《伤寒悬解》
  28. 脉法二十二《伤寒悬解》
  29. 脉法七十二《伤寒悬解》
  30. 脉法二十八《伤寒悬解》
  31. 脉法七十九《伤寒悬解》


脉法六十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十一

脉法六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：凡病欲知何时得？何时愈？答曰：假令半夜得病者。明日日中愈，日中得病者，半夜愈，何以言之？日中得病，半夜愈者，以阳得阴则解也，半夜得病，明日日中愈者，以阴得阳则解也。

日中得病，今日半夜愈者，以日中阳盛而病，得夜半阴盛以济之，则解也。夜半得病，明日日中愈者，以半夜阴盛而病，得日中阳盛以济之，则解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十
  • 当前页：脉法六十一
  • 下一页：脉法六十二
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十一《伤寒悬解》
  2. 脉法六十五《伤寒悬解》
  3. 脉法篇导言《圆运动的古中医学》
  4. 脉法六十四《伤寒悬解》
  5. 脉法七《伤寒悬解》
  6. 脉法六十三《伤寒悬解》
  7. 脉法七十《伤寒悬解》
  8. 脉法六十七《伤寒悬解》
  9. 脉法七十八《伤寒悬解》
  10. 脉法六十六《伤寒悬解》
  11. 脉法七十二《伤寒悬解》
  12. 脉法六十九《伤寒悬解》
  13. 脉法七十九《伤寒悬解》
  14. 脉法六十二《伤寒悬解》
  15. 脉法七十六《伤寒悬解》
  16. 脉法六十八《伤寒悬解》
  17. 脉法七十七《伤寒悬解》
  18. 脉法六十《伤寒悬解》
  19. 脉法七十三《伤寒悬解》
  20. 脉法六《伤寒悬解》
  21. 脉法七十四《伤寒悬解》
  22. 脉法九《伤寒悬解》
  23. 脉法七十五《伤寒悬解》
  24. 脉法金针《医学心悟》
  25. 脉法七十一《伤寒悬解》
  26. 脉法解《四圣心源》
  27. 脉法三《伤寒悬解》
  28. 脉法歌《幼科推拿秘书》
  29. 脉法三十《伤寒悬解》
  30. 脉法歌《小儿推拿广意》
  31. 脉法三十八《伤寒悬解》


脉法六十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十二

脉法六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

病六七日，手足三部脉皆至，大烦而口噤不能言，其人躁扰者，必欲解也。若脉和，其人大烦，目重，睑内际黄者，此欲解也。

病而手足脉俱不至，纯阴无阳，至六七日，手足三部脉皆至，是阳回于四末也。微阳初复，升于群阴之中，而为阴邪所遏，力弱不能遽升，郁勃鼓荡之际，大烦，口禁不能言语，躁不安者，必欲解也。盖微阳一有复机，终当战胜而出重围，万无久郁之理也。若脉至，而再见调和，其人阳复。不能遽升，而大烦一见，目重。睑内际黄者，此欲解也。盖太阳膀胱之经，起于目之内眦，睑内际黄者，阳明戊土，司职卫气，卫气发达而阳出于目也。目重者，眼皮厚重也，人睡初醒，眼皮必厚，以阳气出于目也。（足脉，足厥阴之五里，在毛际外，女子取太冲，在大指本节后二寸陷中，足少阴之太溪，在内踝后，足太阴之箕门，在鱼腹上，足阳明之冲阳，在足跗上，即趺阳也。见《素问·三部九候论》中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十一
  • 当前页：脉法六十二
  • 下一页：脉法六十三
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十二《伤寒悬解》
  2. 脉法六十八《伤寒悬解》
  3. 脉法六十九《伤寒悬解》
  4. 脉法六十《伤寒悬解》
  5. 脉法六十六《伤寒悬解》
  6. 脉法六《伤寒悬解》
  7. 脉法六十七《伤寒悬解》
  8. 脉法九《伤寒悬解》
  9. 脉法六十三《伤寒悬解》
  10. 脉法金针《医学心悟》
  11. 脉法六十四《伤寒悬解》
  12. 脉法解《四圣心源》
  13. 脉法六十五《伤寒悬解》
  14. 脉法歌《幼科推拿秘书》
  15. 脉法六十一《伤寒悬解》
  16. 脉法歌《小儿推拿广意》
  17. 脉法篇导言《圆运动的古中医学》
  18. 脉法二十一《伤寒悬解》
  19. 脉法七《伤寒悬解》
  20. 脉法二十五《伤寒悬解》
  21. 脉法七十《伤寒悬解》
  22. 脉法二十四《伤寒悬解》
  23. 脉法七十八《伤寒悬解》
  24. 脉法二十三《伤寒悬解》
  25. 脉法七十二《伤寒悬解》
  26. 脉法二十七《伤寒悬解》
  27. 脉法七十九《伤寒悬解》
  28. 脉法二十六《伤寒悬解》
  29. 脉法七十六《伤寒悬解》
  30. 脉法二十九《伤寒悬解》
  31. 脉法七十七《伤寒悬解》


脉法六十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十三

脉法六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：伤寒三日，脉浮数而微，病人身凉和者，何也？答曰：此为欲解也，解以夜半。脉浮而解者，濈然汗出也，脉数而解者，必能食也，脉微而解者，必大汗出也。

伤寒三日，脉浮数而微，病人身复凉和者，此为欲解也，解于夜半。盖脉之浮数，病之烦热，俱属阳证，乃脉之浮数，渐有微意，身之烦热，已变凉和，是邪热之渐退，而阴气之续复也。待至夜半，则阴旺而全复，故解于此际。而其解也，形状不同，其脉浮而解者，表阳之旺，濈然汗出也，其脉数而解者，里阳之旺，必能食也，其脉微而解者，表里之阳俱虚，必战摇振栗而大汗出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十二
  • 当前页：脉法六十三
  • 下一页：脉法六十四
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十三《伤寒悬解》
  2. 脉法六十七《伤寒悬解》
  3. 脉法六十四《伤寒悬解》
  4. 脉法六十六《伤寒悬解》
  5. 脉法六十五《伤寒悬解》
  6. 脉法六十九《伤寒悬解》
  7. 脉法六十一《伤寒悬解》
  8. 脉法六十二《伤寒悬解》
  9. 脉法篇导言《圆运动的古中医学》
  10. 脉法六十八《伤寒悬解》
  11. 脉法七《伤寒悬解》
  12. 脉法六十《伤寒悬解》
  13. 脉法七十《伤寒悬解》
  14. 脉法六《伤寒悬解》
  15. 脉法七十八《伤寒悬解》
  16. 脉法九《伤寒悬解》
  17. 脉法七十二《伤寒悬解》
  18. 脉法金针《医学心悟》
  19. 脉法七十九《伤寒悬解》
  20. 脉法解《四圣心源》
  21. 脉法七十六《伤寒悬解》
  22. 脉法歌《幼科推拿秘书》
  23. 脉法七十七《伤寒悬解》
  24. 脉法歌《小儿推拿广意》
  25. 脉法七十三《伤寒悬解》
  26. 脉法二十一《伤寒悬解》
  27. 脉法七十四《伤寒悬解》
  28. 脉法二十五《伤寒悬解》
  29. 脉法七十五《伤寒悬解》
  30. 脉法二十四《伤寒悬解》
  31. 脉法七十一《伤寒悬解》


脉法六十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十四

脉法六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有战而汗出，因得解者，何也？答曰：脉浮而紧，按之反芤，此为本虚，故当战而汗出也。其人本虚，是以发战，以脉浮，故当汗出而解也。若脉浮而数，按之不芤，此人本不虚，若欲自解，但汗出耳，不发战也。

病有战而汗出，因得解者，以脉浮而紧，是伤寒之脉，而按之反芤，此为本气之虚，本虚则阳气郁于阴，邪不能透发，故当战栗而后汗出也。其人本虚，是以汗前发战，以其脉浮，则病在皮毛，故当汗出而解也。若脉浮而数，按之不芤，此其人本不虚，若欲自解，但安卧而汗出耳，不至发战也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十三
  • 当前页：脉法六十四
  • 下一页：脉法六十五
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十四《伤寒悬解》
  2. 脉法六十三《伤寒悬解》
  3. 脉法六十五《伤寒悬解》
  4. 脉法六十七《伤寒悬解》
  5. 脉法六十一《伤寒悬解》
  6. 脉法六十六《伤寒悬解》
  7. 脉法篇导言《圆运动的古中医学》
  8. 脉法六十九《伤寒悬解》
  9. 脉法七《伤寒悬解》
  10. 脉法六十二《伤寒悬解》
  11. 脉法七十《伤寒悬解》
  12. 脉法六十八《伤寒悬解》
  13. 脉法七十八《伤寒悬解》
  14. 脉法六十《伤寒悬解》
  15. 脉法七十二《伤寒悬解》
  16. 脉法六《伤寒悬解》
  17. 脉法七十九《伤寒悬解》
  18. 脉法九《伤寒悬解》
  19. 脉法七十六《伤寒悬解》
  20. 脉法金针《医学心悟》
  21. 脉法七十七《伤寒悬解》
  22. 脉法解《四圣心源》
  23. 脉法七十三《伤寒悬解》
  24. 脉法歌《幼科推拿秘书》
  25. 脉法七十四《伤寒悬解》
  26. 脉法歌《小儿推拿广意》
  27. 脉法七十五《伤寒悬解》
  28. 脉法二十一《伤寒悬解》
  29. 脉法七十一《伤寒悬解》
  30. 脉法二十五《伤寒悬解》
  31. 脉法三《伤寒悬解》


脉法六十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十五

脉法六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有不战而汗出解者，何也？答曰：脉大而浮数，故知不战汗出而解也。

脉大而浮数，阳气盛旺，阴邪不能遏郁，故不战而汗解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十四
  • 当前页：脉法六十五
  • 下一页：脉法六十六
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十五《伤寒悬解》
  2. 脉法六十四《伤寒悬解》
  3. 脉法六十一《伤寒悬解》
  4. 脉法六十三《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法六十七《伤寒悬解》
  7. 脉法七《伤寒悬解》
  8. 脉法六十六《伤寒悬解》
  9. 脉法七十《伤寒悬解》
  10. 脉法六十九《伤寒悬解》
  11. 脉法七十八《伤寒悬解》
  12. 脉法六十二《伤寒悬解》
  13. 脉法七十二《伤寒悬解》
  14. 脉法六十八《伤寒悬解》
  15. 脉法七十九《伤寒悬解》
  16. 脉法六十《伤寒悬解》
  17. 脉法七十六《伤寒悬解》
  18. 脉法六《伤寒悬解》
  19. 脉法七十七《伤寒悬解》
  20. 脉法九《伤寒悬解》
  21. 脉法七十三《伤寒悬解》
  22. 脉法金针《医学心悟》
  23. 脉法七十四《伤寒悬解》
  24. 脉法解《四圣心源》
  25. 脉法七十五《伤寒悬解》
  26. 脉法歌《幼科推拿秘书》
  27. 脉法七十一《伤寒悬解》
  28. 脉法歌《小儿推拿广意》
  29. 脉法三《伤寒悬解》
  30. 脉法二十一《伤寒悬解》
  31. 脉法三十《伤寒悬解》


脉法六十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十六

脉法六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有不战不汗出而解者，何也？答曰：其脉自微，此以曾经发汗，若吐，若下，若亡血，以内无津液，此阴阳自和，必自愈，故不战不汗出而解也。

其脉自微弱，则表里无邪，此以曾经发汗、吐、下、亡血失津，阴不济阳，未免烦热时作。然表里邪去，病根已除，迟而津液续复，阴阳自和，必当自愈，故不战不汗而亦解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十五
  • 当前页：脉法六十六
  • 下一页：脉法六十七
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十六《伤寒悬解》
  2. 脉法六十九《伤寒悬解》
  3. 脉法六十七《伤寒悬解》
  4. 脉法六十二《伤寒悬解》
  5. 脉法六十三《伤寒悬解》
  6. 脉法六十八《伤寒悬解》
  7. 脉法六十四《伤寒悬解》
  8. 脉法六十《伤寒悬解》
  9. 脉法六十五《伤寒悬解》
  10. 脉法六《伤寒悬解》
  11. 脉法六十一《伤寒悬解》
  12. 脉法九《伤寒悬解》
  13. 脉法篇导言《圆运动的古中医学》
  14. 脉法金针《医学心悟》
  15. 脉法七《伤寒悬解》
  16. 脉法解《四圣心源》
  17. 脉法七十《伤寒悬解》
  18. 脉法歌《幼科推拿秘书》
  19. 脉法七十八《伤寒悬解》
  20. 脉法歌《小儿推拿广意》
  21. 脉法七十二《伤寒悬解》
  22. 脉法二十一《伤寒悬解》
  23. 脉法七十九《伤寒悬解》
  24. 脉法二十五《伤寒悬解》
  25. 脉法七十六《伤寒悬解》
  26. 脉法二十四《伤寒悬解》
  27. 脉法七十七《伤寒悬解》
  28. 脉法二十三《伤寒悬解》
  29. 脉法七十三《伤寒悬解》
  30. 脉法二十七《伤寒悬解》
  31. 脉法七十四《伤寒悬解》


脉法六十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十七

脉法六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而迟，面热赤而战栗者，六七日当汗出而解。反发热者，差迟，迟为无阳，不能作汗，其身必痒也。

脉浮而迟，面色热赤而身体战栗者，阳郁欲发，虚而不能遽发，故面热而身摇。待至六七日，经尽阳复，当汗出而解，若反热者，则解期差迟。以脉迟是为无阳，无阳则但能发热而不能作汗，气郁皮腠，其身必痒也。

阳复则病愈，阳虚则解迟，阳尽则命绝。此下命绝数章，发明首章阳病见阴脉者死之义。病无阳复而死者，亦无犯尽而生者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十六
  • 当前页：脉法六十七
  • 下一页：脉法六十八
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十七《伤寒悬解》
  2. 脉法六十六《伤寒悬解》
  3. 脉法六十三《伤寒悬解》
  4. 脉法六十九《伤寒悬解》
  5. 脉法六十四《伤寒悬解》
  6. 脉法六十二《伤寒悬解》
  7. 脉法六十五《伤寒悬解》
  8. 脉法六十八《伤寒悬解》
  9. 脉法六十一《伤寒悬解》
  10. 脉法六十《伤寒悬解》
  11. 脉法篇导言《圆运动的古中医学》
  12. 脉法六《伤寒悬解》
  13. 脉法七《伤寒悬解》
  14. 脉法九《伤寒悬解》
  15. 脉法七十《伤寒悬解》
  16. 脉法金针《医学心悟》
  17. 脉法七十八《伤寒悬解》
  18. 脉法解《四圣心源》
  19. 脉法七十二《伤寒悬解》
  20. 脉法歌《幼科推拿秘书》
  21. 脉法七十九《伤寒悬解》
  22. 脉法歌《小儿推拿广意》
  23. 脉法七十六《伤寒悬解》
  24. 脉法二十一《伤寒悬解》
  25. 脉法七十七《伤寒悬解》
  26. 脉法二十五《伤寒悬解》
  27. 脉法七十三《伤寒悬解》
  28. 脉法二十四《伤寒悬解》
  29. 脉法七十四《伤寒悬解》
  30. 脉法二十三《伤寒悬解》
  31. 脉法七十五《伤寒悬解》


脉法六十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十八

脉法六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉微，尺脉紧，其人虚损多汗，知阴常在，绝不见阳也。

寸口脉微，阳气衰也，尺脉紧，阴气盛也，虚损多汗，卫败而不敛也。脉证见此，是绝阴而无阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十七
  • 当前页：脉法六十八
  • 下一页：脉法六十九
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十八《伤寒悬解》
  2. 脉法六十《伤寒悬解》
  3. 脉法六十二《伤寒悬解》
  4. 脉法六《伤寒悬解》
  5. 脉法六十九《伤寒悬解》
  6. 脉法九《伤寒悬解》
  7. 脉法六十六《伤寒悬解》
  8. 脉法金针《医学心悟》
  9. 脉法六十七《伤寒悬解》
  10. 脉法解《四圣心源》
  11. 脉法六十三《伤寒悬解》
  12. 脉法歌《幼科推拿秘书》
  13. 脉法六十四《伤寒悬解》
  14. 脉法歌《小儿推拿广意》
  15. 脉法六十五《伤寒悬解》
  16. 脉法二十一《伤寒悬解》
  17. 脉法六十一《伤寒悬解》
  18. 脉法二十五《伤寒悬解》
  19. 脉法篇导言《圆运动的古中医学》
  20. 脉法二十四《伤寒悬解》
  21. 脉法七《伤寒悬解》
  22. 脉法二十三《伤寒悬解》
  23. 脉法七十《伤寒悬解》
  24. 脉法二十七《伤寒悬解》
  25. 脉法七十八《伤寒悬解》
  26. 脉法二十六《伤寒悬解》
  27. 脉法七十二《伤寒悬解》
  28. 脉法二十九《伤寒悬解》
  29. 脉法七十九《伤寒悬解》
  30. 脉法二十二《伤寒悬解》
  31. 脉法七十六《伤寒悬解》


脉法六十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法六十九

脉法六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而洪，身汗如油，喘而不休，水浆不下，形体不仁，乍静乍乱，此为命绝也。

脉浮而洪，阳不根阴也。身汗如油，《难经》所谓绝汗乃出，（引《灵枢》语），大如贯珠，转出不流也。喘而不休，气不归根也。水桨不下，胃气败也。形体不仁，营卫之败也。乍静乍乱，神明之败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十八
  • 当前页：脉法六十九
  • 下一页：脉法七十
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法六十九《伤寒悬解》
  2. 脉法六十二《伤寒悬解》
  3. 脉法六十六《伤寒悬解》
  4. 脉法六十八《伤寒悬解》
  5. 脉法六十七《伤寒悬解》
  6. 脉法六十《伤寒悬解》
  7. 脉法六十三《伤寒悬解》
  8. 脉法六《伤寒悬解》
  9. 脉法六十四《伤寒悬解》
  10. 脉法九《伤寒悬解》
  11. 脉法六十五《伤寒悬解》
  12. 脉法金针《医学心悟》
  13. 脉法六十一《伤寒悬解》
  14. 脉法解《四圣心源》
  15. 脉法篇导言《圆运动的古中医学》
  16. 脉法歌《幼科推拿秘书》
  17. 脉法七《伤寒悬解》
  18. 脉法歌《小儿推拿广意》
  19. 脉法七十《伤寒悬解》
  20. 脉法二十一《伤寒悬解》
  21. 脉法七十八《伤寒悬解》
  22. 脉法二十五《伤寒悬解》
  23. 脉法七十二《伤寒悬解》
  24. 脉法二十四《伤寒悬解》
  25. 脉法七十九《伤寒悬解》
  26. 脉法二十三《伤寒悬解》
  27. 脉法七十六《伤寒悬解》
  28. 脉法二十七《伤寒悬解》
  29. 脉法七十七《伤寒悬解》
  30. 脉法二十六《伤寒悬解》
  31. 脉法七十三《伤寒悬解》


脉法七十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十

脉法七十

  • 上一页
  • 目录
  • 相关
  • 下一页

又未知何脏先受其灾？若汗出发润，喘而不休者，此为肺先绝也。阳反独留，形体如烟熏，直视摇头者，此为心绝也。唇吻反青，四肢漐习者，此为肝绝也。环口黧黑，柔汗发黄者，此为脾绝也。溲便遗失，狂言，目反直视者，此为肾绝也。

命绝者，（上章），未知何脏先受其灾？肺主气而藏津，若汗出发润，喘而不休者，津液脱而气绝根，此为肺先绝也。心为火而藏神，若阳反独留，形体如烟熏，直视摇头者，火独光而神明败，此为心绝也。肝色青而主风，若唇吻反青，四肢漐习者，木克土而风淫生，（《左传》云：风淫末疾，漐习者，风气发而四末战摇也）。此为肝绝也。脾窍于口而色黄，若环口黧黑，柔汗发黄者，水侮土而气外脱，此为脾绝也。肾主二便而藏志，若溲便遗失，狂言，反目直视者，肾阳脱而志意乱，此为肾绝也。肾与太阳膀胱为表里，太阳起于目内眦，行身之背，目反直视者，《素问·诊要经终论》：太阳之脉，其终也，戴眼反折是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法六十九
  • 当前页：脉法七十
  • 下一页：脉法七十一
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十《伤寒悬解》
  2. 脉法七《伤寒悬解》
  3. 脉法七十八《伤寒悬解》
  4. 脉法篇导言《圆运动的古中医学》
  5. 脉法七十二《伤寒悬解》
  6. 脉法六十一《伤寒悬解》
  7. 脉法七十九《伤寒悬解》
  8. 脉法六十五《伤寒悬解》
  9. 脉法七十六《伤寒悬解》
  10. 脉法六十四《伤寒悬解》
  11. 脉法七十七《伤寒悬解》
  12. 脉法六十三《伤寒悬解》
  13. 脉法七十三《伤寒悬解》
  14. 脉法六十七《伤寒悬解》
  15. 脉法七十四《伤寒悬解》
  16. 脉法六十六《伤寒悬解》
  17. 脉法七十五《伤寒悬解》
  18. 脉法六十九《伤寒悬解》
  19. 脉法七十一《伤寒悬解》
  20. 脉法六十二《伤寒悬解》
  21. 脉法三《伤寒悬解》
  22. 脉法六十八《伤寒悬解》
  23. 脉法三十《伤寒悬解》
  24. 脉法六十《伤寒悬解》
  25. 脉法三十八《伤寒悬解》
  26. 脉法六《伤寒悬解》
  27. 脉法三十二《伤寒悬解》
  28. 脉法九《伤寒悬解》
  29. 脉法三十九《伤寒悬解》
  30. 脉法金针《医学心悟》
  31. 脉法三十六《伤寒悬解》


脉法七十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十一

脉法七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

又未知何脏阴阳先绝？若阳气前绝，阴气后竭者，其人死，身色必青，阴气前绝，阳气后竭者，其人死，身色必赤，腋下温，心下热也。

青者，木色，肝肾皆阴也。赤者，火色，心肺皆阳也。腋下、心下者，阳之部。温热者，阳之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十
  • 当前页：脉法七十一
  • 下一页：脉法七十二
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十一《伤寒悬解》
  2. 脉法七十五《伤寒悬解》
  3. 脉法三《伤寒悬解》
  4. 脉法七十四《伤寒悬解》
  5. 脉法三十《伤寒悬解》
  6. 脉法七十三《伤寒悬解》
  7. 脉法三十八《伤寒悬解》
  8. 脉法七十七《伤寒悬解》
  9. 脉法三十二《伤寒悬解》
  10. 脉法七十六《伤寒悬解》
  11. 脉法三十九《伤寒悬解》
  12. 脉法七十九《伤寒悬解》
  13. 脉法三十六《伤寒悬解》
  14. 脉法七十二《伤寒悬解》
  15. 脉法三十七《伤寒悬解》
  16. 脉法七十八《伤寒悬解》
  17. 脉法三十三《伤寒悬解》
  18. 脉法七十《伤寒悬解》
  19. 脉法三十四《伤寒悬解》
  20. 脉法七《伤寒悬解》
  21. 脉法三十五《伤寒悬解》
  22. 脉法篇导言《圆运动的古中医学》
  23. 脉法三十一《伤寒悬解》
  24. 脉法六十一《伤寒悬解》
  25. 脉法上篇《伤寒悬解》
  26. 脉法六十五《伤寒悬解》
  27. 脉法上篇提纲《伤寒悬解》
  28. 脉法六十四《伤寒悬解》
  29. 脉法十《伤寒悬解》
  30. 脉法六十三《伤寒悬解》
  31. 脉法十八《伤寒悬解》


脉法七十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十二

脉法七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：寸脉下不至关为阳绝，尺脉上不至关为阴绝，此皆不治，决死也。若计其余命生死之期，期以月节，克之也。

尺寸之脉，发现于上下，而气根于中焦。中焦者，所以升降阴阳而使之相交，其脉现于关上。若寸脉下不至关，则阳根下断，是谓阳绝，尺脉上不至关，则阴根上断，是谓阴绝，此皆不治，决死也。此际虽生，命之余耳。若计算其余命生死之期，期以月之节气。克之，如木弱忌金，火弱忌水，一交金水之节气，则死期至矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十一
  • 当前页：脉法七十二
  • 下一页：脉法七十三
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十二《伤寒悬解》
  2. 脉法七十八《伤寒悬解》
  3. 脉法七十九《伤寒悬解》
  4. 脉法七十《伤寒悬解》
  5. 脉法七十六《伤寒悬解》
  6. 脉法七《伤寒悬解》
  7. 脉法七十七《伤寒悬解》
  8. 脉法篇导言《圆运动的古中医学》
  9. 脉法七十三《伤寒悬解》
  10. 脉法六十一《伤寒悬解》
  11. 脉法七十四《伤寒悬解》
  12. 脉法六十五《伤寒悬解》
  13. 脉法七十五《伤寒悬解》
  14. 脉法六十四《伤寒悬解》
  15. 脉法七十一《伤寒悬解》
  16. 脉法六十三《伤寒悬解》
  17. 脉法三《伤寒悬解》
  18. 脉法六十七《伤寒悬解》
  19. 脉法三十《伤寒悬解》
  20. 脉法六十六《伤寒悬解》
  21. 脉法三十八《伤寒悬解》
  22. 脉法六十九《伤寒悬解》
  23. 脉法三十二《伤寒悬解》
  24. 脉法六十二《伤寒悬解》
  25. 脉法三十九《伤寒悬解》
  26. 脉法六十八《伤寒悬解》
  27. 脉法三十六《伤寒悬解》
  28. 脉法六十《伤寒悬解》
  29. 脉法三十七《伤寒悬解》
  30. 脉法六《伤寒悬解》
  31. 脉法三十三《伤寒悬解》


脉法七十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十三

脉法七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒咳逆上气，其脉散者死，谓其形损故也。

咳逆上气，是胃土上逆，肺金不降。肺主气而性收，脉散者，金气之不收也，气败则死。盖气所以熏肤而充身，气散则骨枯肉陷而形损故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十二
  • 当前页：脉法七十三
  • 下一页：脉法七十四
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十三《伤寒悬解》
  2. 脉法七十七《伤寒悬解》
  3. 脉法七十四《伤寒悬解》
  4. 脉法七十六《伤寒悬解》
  5. 脉法七十五《伤寒悬解》
  6. 脉法七十九《伤寒悬解》
  7. 脉法七十一《伤寒悬解》
  8. 脉法七十二《伤寒悬解》
  9. 脉法三《伤寒悬解》
  10. 脉法七十八《伤寒悬解》
  11. 脉法三十《伤寒悬解》
  12. 脉法七十《伤寒悬解》
  13. 脉法三十八《伤寒悬解》
  14. 脉法七《伤寒悬解》
  15. 脉法三十二《伤寒悬解》
  16. 脉法篇导言《圆运动的古中医学》
  17. 脉法三十九《伤寒悬解》
  18. 脉法六十一《伤寒悬解》
  19. 脉法三十六《伤寒悬解》
  20. 脉法六十五《伤寒悬解》
  21. 脉法三十七《伤寒悬解》
  22. 脉法六十四《伤寒悬解》
  23. 脉法三十三《伤寒悬解》
  24. 脉法六十三《伤寒悬解》
  25. 脉法三十四《伤寒悬解》
  26. 脉法六十七《伤寒悬解》
  27. 脉法三十五《伤寒悬解》
  28. 脉法六十六《伤寒悬解》
  29. 脉法三十一《伤寒悬解》
  30. 脉法六十九《伤寒悬解》
  31. 脉法上篇《伤寒悬解》


脉法七十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十四

脉法七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：脉病人不病，名曰行尸，以无王气，卒眩仆，不识人者，短命则死。人病脉不病，名曰内虚，以无谷神，虽困无苦。

脉病人不病，名曰行尸，以其脉病而无王气，倘卒然眩仆，不识人者，值其人之短命则死矣。人病脉不病者，名曰内虚，以其谷神之不旺，病在形骸而不在精神，虽困无妨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十三
  • 当前页：脉法七十四
  • 下一页：脉法七十五
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十四《伤寒悬解》
  2. 脉法七十三《伤寒悬解》
  3. 脉法七十五《伤寒悬解》
  4. 脉法七十七《伤寒悬解》
  5. 脉法七十一《伤寒悬解》
  6. 脉法七十六《伤寒悬解》
  7. 脉法三《伤寒悬解》
  8. 脉法七十九《伤寒悬解》
  9. 脉法三十《伤寒悬解》
  10. 脉法七十二《伤寒悬解》
  11. 脉法三十八《伤寒悬解》
  12. 脉法七十八《伤寒悬解》
  13. 脉法三十二《伤寒悬解》
  14. 脉法七十《伤寒悬解》
  15. 脉法三十九《伤寒悬解》
  16. 脉法七《伤寒悬解》
  17. 脉法三十六《伤寒悬解》
  18. 脉法篇导言《圆运动的古中医学》
  19. 脉法三十七《伤寒悬解》
  20. 脉法六十一《伤寒悬解》
  21. 脉法三十三《伤寒悬解》
  22. 脉法六十五《伤寒悬解》
  23. 脉法三十四《伤寒悬解》
  24. 脉法六十四《伤寒悬解》
  25. 脉法三十五《伤寒悬解》
  26. 脉法六十三《伤寒悬解》
  27. 脉法三十一《伤寒悬解》
  28. 脉法六十七《伤寒悬解》
  29. 脉法上篇《伤寒悬解》
  30. 脉法六十六《伤寒悬解》
  31. 脉法上篇提纲《伤寒悬解》


脉法七十五_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十五

脉法七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：上工望而知之，中工问而知之，下工脉而知之，愿闻其说。师曰：病家人请云：病人苦发热，身体疼，病人自卧。师到，诊其脉沉而迟者，知其差也。何以知之？表有病者，脉当浮大，今脉反沉迟，故知其愈也。假令病人云：腹内卒痛。病人自坐。师到，脉之浮而大者，知其差也。何以知之？里有病者，脉当沉而细，今脉浮大，故知其愈也。

发热、身痛、自卧，是表病也，诊脉沉迟，知表病差也。以表有病者，脉当浮大，今不浮大而反沉迟，故知其愈也。腹痛，是里病也，诊脉浮大，知里病差也。以里有病者，脉当沉细，今不沉细而反浮大，故知其愈也。

此提望、闻、问、切之纲，下章详发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十四
  • 当前页：脉法七十五
  • 下一页：脉法七十六
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十五《伤寒悬解》
  2. 脉法七十四《伤寒悬解》
  3. 脉法七十一《伤寒悬解》
  4. 脉法七十三《伤寒悬解》
  5. 脉法三《伤寒悬解》
  6. 脉法七十七《伤寒悬解》
  7. 脉法三十《伤寒悬解》
  8. 脉法七十六《伤寒悬解》
  9. 脉法三十八《伤寒悬解》
  10. 脉法七十九《伤寒悬解》
  11. 脉法三十二《伤寒悬解》
  12. 脉法七十二《伤寒悬解》
  13. 脉法三十九《伤寒悬解》
  14. 脉法七十八《伤寒悬解》
  15. 脉法三十六《伤寒悬解》
  16. 脉法七十《伤寒悬解》
  17. 脉法三十七《伤寒悬解》
  18. 脉法七《伤寒悬解》
  19. 脉法三十三《伤寒悬解》
  20. 脉法篇导言《圆运动的古中医学》
  21. 脉法三十四《伤寒悬解》
  22. 脉法六十一《伤寒悬解》
  23. 脉法三十五《伤寒悬解》
  24. 脉法六十五《伤寒悬解》
  25. 脉法三十一《伤寒悬解》
  26. 脉法六十四《伤寒悬解》
  27. 脉法上篇《伤寒悬解》
  28. 脉法六十三《伤寒悬解》
  29. 脉法上篇提纲《伤寒悬解》
  30. 脉法六十七《伤寒悬解》
  31. 脉法十《伤寒悬解》


脉法七十六_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十六

脉法七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病家人来请云，病人发热烦极。明日师到，病人向壁卧，此热退也。设令脉不和，处言已愈。

发热烦极，必不得卧，向壁静卧，此烦热已去也。假令脉犹未和，亦顷当自愈，此可处言已愈也。此望知之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十五
  • 当前页：脉法七十六
  • 下一页：脉法七十七
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十六《伤寒悬解》
  2. 脉法七十九《伤寒悬解》
  3. 脉法七十七《伤寒悬解》
  4. 脉法七十二《伤寒悬解》
  5. 脉法七十三《伤寒悬解》
  6. 脉法七十八《伤寒悬解》
  7. 脉法七十四《伤寒悬解》
  8. 脉法七十《伤寒悬解》
  9. 脉法七十五《伤寒悬解》
  10. 脉法七《伤寒悬解》
  11. 脉法七十一《伤寒悬解》
  12. 脉法篇导言《圆运动的古中医学》
  13. 脉法三《伤寒悬解》
  14. 脉法六十一《伤寒悬解》
  15. 脉法三十《伤寒悬解》
  16. 脉法六十五《伤寒悬解》
  17. 脉法三十八《伤寒悬解》
  18. 脉法六十四《伤寒悬解》
  19. 脉法三十二《伤寒悬解》
  20. 脉法六十三《伤寒悬解》
  21. 脉法三十九《伤寒悬解》
  22. 脉法六十七《伤寒悬解》
  23. 脉法三十六《伤寒悬解》
  24. 脉法六十六《伤寒悬解》
  25. 脉法三十七《伤寒悬解》
  26. 脉法六十九《伤寒悬解》
  27. 脉法三十三《伤寒悬解》
  28. 脉法六十二《伤寒悬解》
  29. 脉法三十四《伤寒悬解》
  30. 脉法六十八《伤寒悬解》
  31. 脉法三十五《伤寒悬解》


脉法七十七_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十七

脉法七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

设令向壁卧，闻师到，不惊起而盼视，若三言三止，脉之咽唾者，此诈病也。设令脉自和，处言汝病太重，当须服吐下药，针灸数十百处，乃愈。

向壁安卧，是无病邪，闻师到，不惊起而盼视，若三言三止，脉之咽唾者，此诈病也。设令脉自和平，亦处言汝病太重，当须服大吐大下之药，针灸数十百处，以恐怖之，则立言自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十六
  • 当前页：脉法七十七
  • 下一页：脉法七十八
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十七《伤寒悬解》
  2. 脉法七十六《伤寒悬解》
  3. 脉法七十三《伤寒悬解》
  4. 脉法七十九《伤寒悬解》
  5. 脉法七十四《伤寒悬解》
  6. 脉法七十二《伤寒悬解》
  7. 脉法七十五《伤寒悬解》
  8. 脉法七十八《伤寒悬解》
  9. 脉法七十一《伤寒悬解》
  10. 脉法七十《伤寒悬解》
  11. 脉法三《伤寒悬解》
  12. 脉法七《伤寒悬解》
  13. 脉法三十《伤寒悬解》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法三十八《伤寒悬解》
  16. 脉法六十一《伤寒悬解》
  17. 脉法三十二《伤寒悬解》
  18. 脉法六十五《伤寒悬解》
  19. 脉法三十九《伤寒悬解》
  20. 脉法六十四《伤寒悬解》
  21. 脉法三十六《伤寒悬解》
  22. 脉法六十三《伤寒悬解》
  23. 脉法三十七《伤寒悬解》
  24. 脉法六十七《伤寒悬解》
  25. 脉法三十三《伤寒悬解》
  26. 脉法六十六《伤寒悬解》
  27. 脉法三十四《伤寒悬解》
  28. 脉法六十九《伤寒悬解》
  29. 脉法三十五《伤寒悬解》
  30. 脉法六十二《伤寒悬解》
  31. 脉法三十一《伤寒悬解》


脉法七十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十八

脉法七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

师持脉，病人欠者，无病也。脉之呻者，病也。言迟者，风也。摇头言者，里痛也。行迟者，表强也。坐而伏者，短气也。坐而下一脚者，腰痛也。里实护腹，如怀卵物者，心痛也。

平人神倦若睡则欠呵，非病证也，故欠者无病。身有痛苦则呻，故呻者有病。内风者，内湿外燥，语言蹇涩，故言迟为风。心腹痛极则头摇，故头摇言者，里痛也。阳性轻清，表郁气浊，故言重而行迟。短气者，身仰则气愈短，故坐而身伏。腰痛则身弯不敢直，故坐则下一脚。心痛则用手护腹，形如怀抱卵物也。此望闻之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十七
  • 当前页：脉法七十八
  • 下一页：脉法七十九
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十八《伤寒悬解》
  2. 脉法七十《伤寒悬解》
  3. 脉法七十二《伤寒悬解》
  4. 脉法七《伤寒悬解》
  5. 脉法七十九《伤寒悬解》
  6. 脉法篇导言《圆运动的古中医学》
  7. 脉法七十六《伤寒悬解》
  8. 脉法六十一《伤寒悬解》
  9. 脉法七十七《伤寒悬解》
  10. 脉法六十五《伤寒悬解》
  11. 脉法七十三《伤寒悬解》
  12. 脉法六十四《伤寒悬解》
  13. 脉法七十四《伤寒悬解》
  14. 脉法六十三《伤寒悬解》
  15. 脉法七十五《伤寒悬解》
  16. 脉法六十七《伤寒悬解》
  17. 脉法七十一《伤寒悬解》
  18. 脉法六十六《伤寒悬解》
  19. 脉法三《伤寒悬解》
  20. 脉法六十九《伤寒悬解》
  21. 脉法三十《伤寒悬解》
  22. 脉法六十二《伤寒悬解》
  23. 脉法三十八《伤寒悬解》
  24. 脉法六十八《伤寒悬解》
  25. 脉法三十二《伤寒悬解》
  26. 脉法六十《伤寒悬解》
  27. 脉法三十九《伤寒悬解》
  28. 脉法六《伤寒悬解》
  29. 脉法三十六《伤寒悬解》
  30. 脉法九《伤寒悬解》
  31. 脉法三十七《伤寒悬解》


脉法七十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法七十九

脉法七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：人病恐怖者，其脉何状？师曰：脉形如循丝累累然，其面白脱色也。

肾主恐，《素问·气厥论》：恐则气下，下之极，则肾也。少阴之脉微细，恐怖，少阴之气动，故脉细如丝累累然，惊惧不安之象也。恐主于肾，而六脉俱细，盖诸脏夺气，改而从肾也。肝藏血而主色，色者，血之华也。肝气下（恐则气下）而营血陷，不能华也。木虚而金气乘之，故色脱而面白，白者，金色也。此望切之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十八
  • 当前页：脉法七十九
  • 下一页：脉法八十
<<< 返回本书目录
  1. 脉法篇导言《圆运动的古中医学》
  2. 脉法上篇《伤寒悬解》
  3. 脉法金针《医学心悟》
  4. 脉法上篇提纲《伤寒悬解》
  5. 脉法解《四圣心源》
  6. 脉法下篇《伤寒悬解》
  7. 脉法歌《幼科推拿秘书》
  8. 脉法下篇提纲《伤寒悬解》
  9. 脉法歌《小儿推拿广意》
  10. 脉法总括《本草易读》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法总论《诊家正眼》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉分三部五脏《古今医统大全》
  15. 脉法《证治准绳·幼科》
  16. 脉分三部主病《古今医统大全》
  17. 脉法《证治准绳·疡医》
  18. 脉分四方《诊家正眼》
  19. 脉法《张氏医通》
  20. 脉分四时六气《诊家正眼》
  21. 脉法《圆运动的古中医学》
  22. 脉分四时无胃曰死《类经》
  23. 脉法《幼幼新书》
  24. 脉分五脏《诊家正眼》
  25. 脉法《幼科折衷》
  26. 脉分阴阳《医学集成》
  27. 脉法《校注医醇剩义》
  28. 脉分阴阳死生论《伤寒寻源》
  29. 脉法《万氏秘传片玉心书》
  30. 脉分主歌《医宗金鉴》
  1. 脉法七十九《伤寒悬解》
  2. 脉法七十二《伤寒悬解》
  3. 脉法七十六《伤寒悬解》
  4. 脉法七十八《伤寒悬解》
  5. 脉法七十七《伤寒悬解》
  6. 脉法七十《伤寒悬解》
  7. 脉法七十三《伤寒悬解》
  8. 脉法七《伤寒悬解》
  9. 脉法七十四《伤寒悬解》
  10. 脉法篇导言《圆运动的古中医学》
  11. 脉法七十五《伤寒悬解》
  12. 脉法六十一《伤寒悬解》
  13. 脉法七十一《伤寒悬解》
  14. 脉法六十五《伤寒悬解》
  15. 脉法三《伤寒悬解》
  16. 脉法六十四《伤寒悬解》
  17. 脉法三十《伤寒悬解》
  18. 脉法六十三《伤寒悬解》
  19. 脉法三十八《伤寒悬解》
  20. 脉法六十七《伤寒悬解》
  21. 脉法三十二《伤寒悬解》
  22. 脉法六十六《伤寒悬解》
  23. 脉法三十九《伤寒悬解》
  24. 脉法六十九《伤寒悬解》
  25. 脉法三十六《伤寒悬解》
  26. 脉法六十二《伤寒悬解》
  27. 脉法三十七《伤寒悬解》
  28. 脉法六十八《伤寒悬解》
  29. 脉法三十三《伤寒悬解》
  30. 脉法六十《伤寒悬解》
  31. 脉法三十四《伤寒悬解》


脉法八十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法八十

脉法八十

  • 上一页
  • 目录
  • 相关
  • 下一页

人愧者，其脉何类？师曰：脉浮而面色乍白乍赤。

愧发于心，心动火炎，故面乍赤，赤者，心之色也。火炎金伤，故面色乍白，白者，金之色也。心肺之脉俱浮，心肺气动，是以脉浮。人愧而汗出者，心动火炎而刑肺气，故气泄而为汗也。此望切之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法七十九
  • 当前页：脉法八十
  • 下一页：脉法八十一
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法八十《伤寒悬解》
  2. 脉法八《伤寒悬解》
  3. 脉法八十二《伤寒悬解》
  4. 脉法《陈氏幼科秘诀》
  5. 脉法八十三《伤寒悬解》
  6. 脉法《女科秘要》
  7. 脉法八十一《伤寒悬解》
  8. 脉法《女科折衷纂要》
  9. 脉法部位表里虚实主病提纲《古今医统大全》
  10. 脉法《女科折衷纂要》
  11. 脉法第四问（无方）《婴童百问》
  12. 脉法《女科指掌》
  13. 脉法二《伤寒悬解》
  14. 脉法《妇科秘书》
  15. 脉法二十《伤寒悬解》
  16. 脉法《慎柔五书》
  17. 脉法二十八《伤寒悬解》
  18. 脉法《慎柔五书》
  19. 脉法二十二《伤寒悬解》
  20. 脉法《万氏秘传片玉心书》
  21. 脉法二十九《伤寒悬解》
  22. 脉法《幼科折衷》
  23. 脉法二十六《伤寒悬解》
  24. 脉法《医学从众录》
  25. 脉法二十七《伤寒悬解》
  26. 脉法《医学从众录》
  27. 脉法二十三《伤寒悬解》
  28. 脉法《医学从众录》
  29. 脉法二十四《伤寒悬解》
  30. 脉法《校注医醇剩义》
  31. 脉法二十五《伤寒悬解》


脉法八十一_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法八十一

脉法八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

人不饮，其脉何类？师曰：脉自涩，唇口干燥也。

《素问·经脉别论》：饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。盖水入于胃，胃阳蒸动，化为精气，游溢升腾，上输于脾，脾气散此水精，上归于肺，肺气宣化，氤氲和洽，所谓上焦如雾也。肺气清肃，则经络通调，雾气不滞，降于膀胱，而化尿溺。

人身身半以上，水少气多，是谓气道，身半以下，气少水多，是谓水道。气水一也，上下阴阳之分耳。水道通调，下输膀胱，水滓注泻，溲便前行，所谓下焦如渎也。

水气之由经而下行也，渣滓输于膀胱，而精华滋于经络，洒于脏腑，润于孔窍。浊者下而清者上，水精四布，五经并行，是以经脉流利而不涩，唇口滑泽而不燥。不饮则经络失滋，故脉自涩，孔窍不润，故唇口干燥也。此亦望切之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法八十
  • 当前页：脉法八十一
  • 下一页：脉法八十二
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法八十一《伤寒悬解》
  2. 脉法八十三《伤寒悬解》
  3. 脉法部位表里虚实主病提纲《古今医统大全》
  4. 脉法八十二《伤寒悬解》
  5. 脉法第四问（无方）《婴童百问》
  6. 脉法八十《伤寒悬解》
  7. 脉法二《伤寒悬解》
  8. 脉法八《伤寒悬解》
  9. 脉法二十《伤寒悬解》
  10. 脉法《陈氏幼科秘诀》
  11. 脉法二十八《伤寒悬解》
  12. 脉法《女科秘要》
  13. 脉法二十二《伤寒悬解》
  14. 脉法《女科折衷纂要》
  15. 脉法二十九《伤寒悬解》
  16. 脉法《女科折衷纂要》
  17. 脉法二十六《伤寒悬解》
  18. 脉法《女科指掌》
  19. 脉法二十七《伤寒悬解》
  20. 脉法《妇科秘书》
  21. 脉法二十三《伤寒悬解》
  22. 脉法《慎柔五书》
  23. 脉法二十四《伤寒悬解》
  24. 脉法《慎柔五书》
  25. 脉法二十五《伤寒悬解》
  26. 脉法《万氏秘传片玉心书》
  27. 脉法二十一《伤寒悬解》
  28. 脉法《幼科折衷》
  29. 脉法歌《小儿推拿广意》
  30. 脉法《医学从众录》
  31. 脉法歌《幼科推拿秘书》


脉法八十二_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法八十二

脉法八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：伏气之病，以意候之。今日之内，欲有伏气。假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也。病人云：实喉中痛，虽尔，今复欲下利。

伏气者，气之伏藏而未发也。凡病之发，必旧有伏藏之根。气之欲伏，未形于脉，故应以意候之。见其脉气沉郁凝涩，则今日之内，恐其欲有伏气，自此埋根，作异日之病基也。假令旧有伏气，已形于脉，当须脉之。若脉微弱者，是少阴之伏气也。少阴之病，法当咽痛而复下利，以肾司二便而脉循咽喉也。病于阴分则下利，病及阳分则咽痛，阴在下而性迟，阳在上而性疾，下利未作，咽喉先见，故当喉中痛也。其状似乎喉伤，实非厥阴火升之喉痹也。征之病人，自云实喉中痛，阳分之病见矣，虽尔，阴分之病，犹未作也，今且复欲下利，迟则亦作矣。此于望闻问切之外，广以意候之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法八十一
  • 当前页：脉法八十二
  • 下一页：脉法八十三
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法八十二《伤寒悬解》
  2. 脉法八十《伤寒悬解》
  3. 脉法八十三《伤寒悬解》
  4. 脉法八《伤寒悬解》
  5. 脉法八十一《伤寒悬解》
  6. 脉法《陈氏幼科秘诀》
  7. 脉法部位表里虚实主病提纲《古今医统大全》
  8. 脉法《女科秘要》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法《女科折衷纂要》
  11. 脉法二《伤寒悬解》
  12. 脉法《女科折衷纂要》
  13. 脉法二十《伤寒悬解》
  14. 脉法《女科指掌》
  15. 脉法二十八《伤寒悬解》
  16. 脉法《妇科秘书》
  17. 脉法二十二《伤寒悬解》
  18. 脉法《慎柔五书》
  19. 脉法二十九《伤寒悬解》
  20. 脉法《慎柔五书》
  21. 脉法二十六《伤寒悬解》
  22. 脉法《万氏秘传片玉心书》
  23. 脉法二十七《伤寒悬解》
  24. 脉法《幼科折衷》
  25. 脉法二十三《伤寒悬解》
  26. 脉法《医学从众录》
  27. 脉法二十四《伤寒悬解》
  28. 脉法《医学从众录》
  29. 脉法二十五《伤寒悬解》
  30. 脉法《医学从众录》
  31. 脉法二十一《伤寒悬解》


脉法八十三_《伤寒悬解》_中医伤寒_【岐黄之术】

脉法八十三

脉法八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有灾怪，何谓也？师曰：假令人病，脉得太阳，与形证相应，因为作汤。比还送汤，如食顷，病人乃大吐下利，腹中痛。师曰：我前来不见此证，今乃变易，是名灾怪。问曰：缘何作此吐利？答曰：或有旧时服药，今乃发作，故为此灾怪耳。

脉证无差，而吐利忽作，诚为怪异。大抵药经人手，容有别缘，或者婢妾冤仇，毒行暧昧，事未可料也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法八十二
  • 当前页：脉法八十三
  • 下一页：太阳本病
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法八十三《伤寒悬解》
  2. 脉法八十二《伤寒悬解》
  3. 脉法八十一《伤寒悬解》
  4. 脉法八十《伤寒悬解》
  5. 脉法部位表里虚实主病提纲《古今医统大全》
  6. 脉法八《伤寒悬解》
  7. 脉法第四问（无方）《婴童百问》
  8. 脉法《陈氏幼科秘诀》
  9. 脉法二《伤寒悬解》
  10. 脉法《女科秘要》
  11. 脉法二十《伤寒悬解》
  12. 脉法《女科折衷纂要》
  13. 脉法二十八《伤寒悬解》
  14. 脉法《女科折衷纂要》
  15. 脉法二十二《伤寒悬解》
  16. 脉法《女科指掌》
  17. 脉法二十九《伤寒悬解》
  18. 脉法《妇科秘书》
  19. 脉法二十六《伤寒悬解》
  20. 脉法《慎柔五书》
  21. 脉法二十七《伤寒悬解》
  22. 脉法《慎柔五书》
  23. 脉法二十三《伤寒悬解》
  24. 脉法《万氏秘传片玉心书》
  25. 脉法二十四《伤寒悬解》
  26. 脉法《幼科折衷》
  27. 脉法二十五《伤寒悬解》
  28. 脉法《医学从众录》
  29. 脉法二十一《伤寒悬解》
  30. 脉法《医学从众录》
  31. 脉法歌《小儿推拿广意》


太阳本病_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳本病

太阳本病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳以寒水主令，统领六经。膀胱者，太阳之腑，太阳者，膀胱之经。六经之次，三阴在里，三阳在表。大阳主皮毛之分，次则阳明，次则少阳，次则太阴、少阴、厥阴，总以太阳为主。

阳盛于外，在外之阳，谓之卫气，卫者，卫外而为固也。卫气之内，则为营血，营者，营运而不息也。营司于肝，为卫之根，卫司于肺，为营之叶。营卫二气，化于中宫。饮食入胃，游溢精气，传输经络，精专者行于脉中，命曰营气，剽悍者行于脉外，命曰卫气。营卫分司于金木，而皆统于太阳，故太阳经病，有伤卫伤营之不同。

卫气为阳，营血为阴，然血升而化神魂，是阴含阳也，故肝血温暖而升散，气降而化精魄，是阳含阴也，故肺气清凉而降敛。人之汗孔，冬阖而夏开者，以肝心主营，木火旺于春夏，则营血温散而窍开，肺肾主卫，金水旺于秋冬，则卫气清敛而窍阖。寒去温来，而木火不得发泄，卫气敛闭，而孔窍常阖。袭之以风，气欲敛而不能敛，故伤在卫气。热退凉生，而金水不得敛藏，营血发散，而孔窍常开。侵之以寒，血欲散而不能散，故伤在营血。风伤卫者，因于气凉而窍闭也，寒伤营者，因于天温而窍开也，春夏而窍开，则病寒而不病风，秋冬而窍阖，则病风而不病寒，故秋冬寒盛而非不中风，春夏风多而亦有伤寒。《灵枢·岁露》：四时八风之中人也，故有寒暑，寒则皮肤急而腠理闭，暑则皮肤缓而腠理开，因其开也，其入深，其病人也卒以暴，因其闭也，其入浅，其病人也徐以迟。开则伤营，闭则伤卫，以营深而卫浅也。

风性疏泄而寒性闭塞，气性收敛而血性发扬。卫敛而窍闭，中风则气欲敛而风泄之，是以有汗。风愈泄而气愈欲敛，故内遏营血而生里热。营泄而窍开，伤寒则血欲泄而寒束之，是以无汗。寒愈束而血欲泄，故外闭卫气而生表寒。

人之本气，不郁则不盛，郁则阳虚之人脏阴内盛而为寒，阴虚之人经阳外盛而为热，是传腑传脏之由来也。而其入腑入脏，必先施于皮毛，故六经之病，总起于太阳一经，以其在外而先伤也。邪在营卫，失于解散，则或入于腑，或入于脏，视其人之里气为分途。阳衰则入太阴而为寒，阴衰则入阳明而为热，无异路也。贵于营卫方病，初治不差，则后日诸变，无自生矣。

卫行脉外而内交于营，营行脉中而外交于卫，营卫调和，是谓平人。寒邪伤营，则营血束闭其卫气，故卫郁而生表寒，风邪伤卫，则卫气遏闭其营血，故营郁而生里热。营卫外发则病解，营卫内陷则病进，陷而败没则死也。伤寒中风之死证，皆营卫之陷败也。

卫气之外发，赖乎经中之阳盛，营血之外发，赖乎脏中之阴盛。阳统于阳明，阴统于太阴。阳明之经气旺，则卫气外发而汗出。其阳虚者，卫郁欲发而不能，则振栗战摇，而后汗出。其再虚者，寒战而不见汗出，是阳不胜阴，卫气将陷，当泻阴而扶阳，开皮毛而发卫气。太阴之经气旺，则营气外发而汗出。其阴虚者，营郁欲发而不能，则烦躁怫郁，而后汗出。其更虚者，躁闷而不见汗出，是阴不胜阳，营气将陷，当泻阳以扶阴，开肌表而发营血。阳盛于腑，阴盛于脏，卫气之陷者，以其脏阴盛而内寒也，营血之陷者，以其腑阳盛而内热也。太阳为六经之长，兼统营卫，方其营卫初病，外解经络，内调脏腑，使脏寒不动，腑热不作。异日无入脏入腑之患，是善治太阳者也。

太阳经病，不过风寒二者而已。风用桂枝，寒用麻黄。风而兼寒，寒而兼风，则有桂麻各半之方。风而火郁，寒而水停，则有大小青龙之制。风寒已解而内燥，则有白虎清金之法。风寒未透而内湿，则有五苓利水之剂。风寒外散，血热里郁，则有桃核承气、抵当汤丸之设。此皆太阳风寒之本病，处治之定法也。

人之本气不偏，阳郁不至极热，阴郁不至极寒，本气稍偏，病则阴盛而为寒，阳盛而为热。而以温凉补泻挽其气化之偏，皆可随药而愈，不经误治，断不至遂成坏病。熟悉仲景太阳本病诸法，则风寒之证，解于太阳一经，无复坏事己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法八十三
  • 当前页：太阳本病
  • 下一页：总提纲　共三章
<<< 返回本书目录
  1. 太阳本病《医学摘粹》
  2. 太阳本病述古《伤寒指掌》
  3. 太阳本病《伤寒悬解》
  4. 太阳本经伤寒《轩岐救正论》
  5. 太阳《时方妙用》
  6. 太阳病《医学纲目》
  7. 太学少竹眼红肿胀《孙文垣医案》
  8. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  9. 太学从明滞下纯血（有发明）《孙文垣医案》
  10. 太阳病大青龙汤证《医学衷中参西录》
  11. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  12. 太阳病大陷胸汤证《医学衷中参西录》
  13. 太玄真人论眼病五轮所属《明目至宝》
  14. 太阳病附子泻心汤证《医学衷中参西录》
  15. 太玄妙方治翳障遮睛并美《明目至宝》
  16. 太阳病桂枝汤证《医学衷中参西录》
  17. 太虚理气天地阴阳歌《运气要诀》
  18. 太阳病麻黄汤证《医学衷中参西录》
  19. 太虚理气天地阴阳歌《医宗金鉴》
  20. 太阳病时相《思考中医》
  21. 太溪穴【下肢内侧穴位】
  22. 太阳病桃核承气汤证《医学衷中参西录》
  23. 太溪《经络全书》
  24. 太阳病提纲《思考中医》
  25. 太息《针灸素难要旨》
  26. 太阳病小青龙汤证《医学衷中参西录》
  27. 太息《医碥》
  28. 太阳病小陷胸汤证《医学衷中参西录》
  29. 太田痣【疾病大全】
  30. 太阳病旋复花代赭石汤证《医学衷中参西录》
  1. 太阳本病《伤寒悬解》
  2. 太阳《针灸学》
  3. 太阳本病述古《伤寒指掌》
  4. 太阳《医学三字经》
  5. 太阳本经伤寒《轩岐救正论》
  6. 太阳《时方妙用》
  7. 太阳本义《思考中医》
  8. 太阳《中医词典》
  9. 太阳表证诗《医学实在易》
  10. 太阳《中医名词词典》
  11. 太阳病《中医名词词典》
  12. 太阳《中医名词词典》
  13. 太阳病《中医词典》
  14. 太学少竹眼红肿胀《孙文垣医案》
  15. 太阳病《医学纲目》
  16. 太学从明滞下纯血（有发明）《孙文垣医案》
  17. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  18. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  19. 太阳病大青龙汤证《医学衷中参西录》
  20. 太玄真人论眼病五轮所属《明目至宝》
  21. 太阳病大陷胸汤证《医学衷中参西录》
  22. 太玄妙方治翳障遮睛并美《明目至宝》
  23. 太阳病发热续法《医学纲目》
  24. 太虚理气天地阴阳歌《运气要诀》
  25. 太阳病附子泻心汤证《医学衷中参西录》
  26. 太虚理气天地阴阳歌《医宗金鉴》
  27. 太阳病桂枝汤证《医学衷中参西录》
  28. 太溪脉《伤寒直格》
  29. 太阳病机条文《思考中医》
  30. 太溪（俞穴）《子午流注说难》
  31. 太阳病麻黄汤证《医学衷中参西录》


总提纲 共三章_《伤寒悬解》_中医伤寒_【岐黄之术】

总提纲　共三章

总提纲　共三章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳为六经之纲领，其经行身之背，其气主一身之皮毛，故病则脉浮，头项强痛而恶寒。缘邪在本经，但病其经脉所行之部分，而不及于他经也。

在经失解，自此而内传二阳，里入三阴。腑热作则脉浮大，脏寒作则脉沉细。寒热郁发，诸病丛生，太阳之脉证，然后变耳。

若其初感，腑热未作，脏寒未动之时，太阳之病情未改，证状犹存，则只有脉浮，头项强痛，恶寒而已。即合病于别经，别经病见，而太阳未罢，亦必见太阳之脉证也。据太阳之脉证，而分太阳之风寒，何至淆乱于别经，亡羊于歧路也。仲景提太阳之纲，只此一语，而太阳之情状了了，所谓握片言而居要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳本病
  • 当前页：总提纲　共三章
  • 下一页：太阳经提纲一　太阳一
<<< 返回本书目录
  1. 总提纲《伤寒悬解》
  2. 总序绿绒蒿【中药大全】
  3. 总述《寿世传真》
  4. 总义《本草求真》
  5. 总评《重庆堂随笔》
  6. 总义《随息居重订霍乱论》
  7. 总论治法（二十二共十九条）《景岳全书》
  8. 总则《实验动物科学》
  9. 总论治法《景岳全书》
  10. 总则《中华人民共和国药品管理法》释义
  11. 总论养生篇-养生余录（上）《古今医统大全》
  12. 总则《中华人民共和国药品管理法》
  13. 总论温热死脉死证《温热暑疫全书》
  14. 总则《中药法规》
  15. 总论吐泻《景岳全书》
  16. 总状绿绒蒿【中药大全】
  17. 总论脉式《三因极一病证方论》
  18. 总状土木香【中药大全】
  19. 总论精气神《寿世传真》
  20. 纵隔《人体解剖学》
  21. 总论喉痹大意《重楼玉钥续编》
  22. 纵隔病变《放射诊断学》
  23. 总论歌《外科十三方考》
  24. 纵隔病变【疾病症状】
  25. 总论服药法《外科十法》
  26. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  27. 总论痘要歌括《冯氏锦囊秘录》
  28. 纵隔非霍奇金淋巴瘤【疾病大全】
  29. 总论大法《万氏秘传外科心法》
  30. 纵隔副神经节起源的肿瘤【疾病大全】
  1. 总提纲　共三章《伤寒悬解》
  2. 总述《寿世传真》
  3. 总体均数的估计《医学统计学》
  4. 总收法《幼科推拿秘书》
  5. 总体均数可信区间（confidence interval）的估计《预防医学》
  6. 总收法《中医词典》
  7. 总体率的估计《医学统计学》
  8. 总评《重庆堂随笔》
  9. 总体率的可信区间《预防医学》
  10. 总论治法（二十二共十九条）《景岳全书》
  11. 总体与样本《预防医学》
  12. 总论治法《专治麻痧初编》
  13. 总义《随息居重订霍乱论》
  14. 总论治法《景岳全书》
  15. 总则《中药法规》
  16. 总论养生篇（养生余录 上）《古今医统大全》
  17. 总则《中华人民共和国药品管理法》
  18. 总论温热死脉死证《温热暑疫全书》
  19. 总则《中华人民共和国药品管理法》释义
  20. 总论吐泻《景岳全书》
  21. 总则《实验动物科学》
  22. 总论气理《景岳全书》
  23. 总则《传染病》
  24. 总论脉式《三因极一病证方论》
  25. 纵《中医词典》
  26. 总论精气神《寿世传真》
  27. 纵隔《放射诊断学》
  28. 总论喉痹大意《重楼玉钥续编》
  29. 纵隔的分区《人体解剖学》
  30. 总论歌《外科十三方考》
  31. 纵隔的概念和境界《人体解剖学》


太阳经提纲一 太阳一_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳经提纲一　太阳一

太阳经提纲一　太阳一

  • 上一页
  • 目录
  • 相关
  • 下一页

【1】①太阳之为病，脉浮，头项强痛而恶寒。太阳在表，故脉浮。其经行身之背，起于睛明（在目内眦，足太阳经之穴名），自头下行而走足，病则经气上郁，壅塞不降，故强痛也。风寒闭其营卫，气郁不能透泄，则外见恶寒。寒者，太阳之令气也。

①【1】　此编号为《伤寒论》398条之编次，便于对照索引而加，下同。――泥巴匠注。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总提纲　共三章
  • 当前页：太阳经提纲一　太阳一
  • 下一页：风寒总纲一　太阳二
<<< 返回本书目录
  1. 太阳经伤寒《伤寒捷诀》
  2. 太阳经证《四圣悬枢》
  3. 太阳经伤风《伤寒捷诀》
  4. 太阳经证《四圣悬枢》
  5. 太阳经络及膀胱病论《内经博议》
  6. 太阳经证《四圣悬枢》
  7. 太阳经腑用药图《医法圆通》
  8. 太阳经证《四圣悬枢》
  9. 太阳解期、太阳五十三《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳见证《扁鹊心书》
  12. 太阳经证《医学心悟》
  13. 太阳兼经新法《伤寒指掌》
  14. 太阳经证解《医理真传》
  15. 太阳坏病入阳明去路《伤寒悬解》
  16. 太阳经证治上九十五条《仲景伤寒补亡论》
  17. 太阳坏病入阳明腑证《伤寒说意》
  18. 太阳经证治下九十一条《仲景伤寒补亡论》
  19. 太阳坏病入太阴脏证《伤寒说意》
  20. 太阳救逆法《伤寒贯珠集》
  21. 太阳坏病入太阴去路《伤寒悬解》
  22. 太阳疽门主论《疡医大全》
  23. 太阳坏病入少阴脏证《伤寒说意》
  24. 太阳类病法《伤寒贯珠集》
  25. 太阳坏病入少阴去路《伤寒悬解》
  26. 太阳六传《此事难知》
  27. 太阳坏病入厥阴脏证《伤寒说意》
  28. 太阳论《古今医彻》
  29. 太阳坏病入厥阴去路《伤寒悬解》
  30. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  1. 太阳经提纲一　太阳一《伤寒悬解》
  2. 太阳经提纲《医学摘粹》
  3. 太阳经义《思考中医》
  4. 太阳经伤寒《伤寒捷诀》
  5. 太阳经证《中医词典》
  6. 太阳经伤风《伤寒捷诀》
  7. 太阳经证《医学心悟》
  8. 太阳经络及膀胱病论《内经博议》
  9. 太阳经证解《医理真传》
  10. 太阳经脚气《中医词典》
  11. 太阳经证用药诀《医学传心录》
  12. 太阳经见证法《伤寒六书》
  13. 太阳经证治上九十五条《仲景伤寒补亡论》
  14. 太阳经坏病提纲《医学摘粹》
  15. 太阳经证治下九十一条《仲景伤寒补亡论》
  16. 太阳经坏病结胸痞证提纲《医学摘粹》
  17. 太阳胫肿《儒门事亲》
  18. 太阳经腑用药图《医法圆通》
  19. 太阳痉《中医词典》
  20. 太阳经腑病《医述》
  21. 太阳疽《证治准绳·疡医》
  22. 太阳经病《中医词典》
  23. 太阳疽门主论《疡医大全》
  24. 太阳经《松峰说疫》
  25. 太阳厥《中医词典》
  26. 太阳解期　一章　太阳五十三《伤寒悬解》
  27. 太阳开机的病变《思考中医》
  28. 太阳见证《扁鹊心书》
  29. 太阳六传《此事难知》
  30. 太阳兼经新法《伤寒指掌》
  31. 太阳论《古今医彻》


风寒总纲一 太阳二_《伤寒悬解》_中医伤寒_【岐黄之术】

风寒总纲一　太阳二

风寒总纲一　太阳二

  • 上一页
  • 目录
  • 相关
  • 下一页

【7】病有发热恶寒者，发于阳也，无热恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈，以阳数七、阴数六也。

此中风、伤寒之总纲也。卫气为阳，风伤卫气，是发于阳也，卫伤则遏闭营血，而生内热，营血为阴，寒伤营血，是发于阴也，营伤则束闭卫气，而生外寒，故中风之初，先见发热，伤寒之初，先见恶寒。中风内热，而营血不宣，亦外见恶寒，伤寒外寒，而卫气不达，乃续见发热。中风非无外寒，究竞内热多而外寒少，伤寒非无内热，究竟内热少而外寒多。

营司于肝木，木升则火化，木火同情，故肝血常温，卫司于肺金，金降则水生，金水同性，故肺气常凉。肝藏营血，而脾为生血之本，中风营病，脏阴衰者，多传阳明而为热，肺藏卫气，而胃乃化气之源，伤寒卫病，腑阳弱者，多传太阴而为寒。

风伤卫者，营郁里热，若经中阴旺，则营气不至内蒸，故七日经尽而自愈，寒伤营者，卫郁表寒，若经中阳旺，则卫气不至内陷，故六日经尽而自愈。此风寒之顺证，在经而不入于脏腑者也。若中风阳盛而入于腑，伤寒阴盛而入于脏，则营卫方忧其内陷，非补泻以救其偏，不能应期而愈也。

六日、七日，水火之成数。大衍之数，天一生水，地六成之，地二生火，天七成之。火，阳也，故数七，水，阴也，故数六，满其成数，是以病愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经提纲一　太阳一
  • 当前页：风寒总纲一　太阳二
  • 下一页：风寒总纲二　太阳三
<<< 返回本书目录
  1. 风寒原委《伤寒说意》
  2. 风花菜【中药大全】
  3. 风寒痈肿《类经》
  4. 风化散【方剂大全】
  5. 风寒营卫之辨《医学读书记》
  6. 风化消丸【方剂大全】
  7. 风寒营卫同病脉证《医宗金鉴》
  8. 风化硝【中药大全】
  9. 风寒营卫同病脉证《伤寒心法要诀》
  10. 风缓方论《仁斋直指方论（附补遗）》
  11. 风寒异邪《四圣悬枢》
  12. 风缓汤【方剂大全】
  13. 风寒邪气热病《内经博议》
  14. 风缓证治《仁斋直指方论（附补遗）》
  15. 风寒温散方【方剂大全】
  16. 风恍惚《圣济总录》
  17. 风寒头痛《医宗金鉴》
  18. 风火并治汤【方剂大全】
  19. 风寒头痛《儿科萃精》
  20. 风火赤眼【中药主治】
  21. 风寒殊异篇《外经微言》
  22. 风火两消汤【方剂大全】
  23. 风寒湿痹白虎历节走注诸病《普济本事方》
  24. 风火双解散【方剂大全】
  25. 风寒湿痹【方剂主治】
  26. 风火痰虚说眩晕《名师垂教》
  27. 风寒湿痹【中药主治】
  28. 风火牙痛【中药主治】
  29. 风寒湿痹【疾病症状】
  30. 风疾【方剂主治】
  1. 风寒总纲一　太阳二《伤寒悬解》
  2. 风寒总纲二　太阳三《伤寒悬解》
  3. 风喉《中医词典》
  4. 风寒疹症《奇效简便良方》
  5. 风候《诸病源候论》
  6. 风寒原委《伤寒说意》
  7. 风候《诸病源候论》
  8. 风寒痈肿《类经》
  9. 风化《中医词典》
  10. 风寒营卫之辨《医学读书记》
  11. 风化厥阴《中医词典》
  12. 风寒营卫同病脉证《伤寒心法要诀》
  13. 风化硝《顾松园医镜》
  14. 风寒营卫同病脉证《医宗金鉴》
  15. 风化硝《本经逢原》
  16. 风寒异邪《四圣悬枢》
  17. 风化硝《得配本草》
  18. 风寒腰痛《中医词典》
  19. 风欢茶《茶饮保健》
  20. 风寒眩晕《症因脉治》
  21. 风缓《金匮翼》
  22. 风寒眩晕《中医词典》
  23. 风缓方论《仁斋直指方论（附补遗）》
  24. 风寒泻《中医词典》
  25. 风缓汤《备急千金要方》
  26. 风寒胁痛《中医词典》
  27. 风缓汤《备急千金要方》
  28. 风寒邪气热病《内经博议》
  29. 风缓证治《仁斋直指方论（附补遗）》
  30. 风寒外束喘《中医词典》
  31. 风黄《中医词典》


风寒总纲二 太阳三_《伤寒悬解》_中医伤寒_【岐黄之术】

风寒总纲二　太阳三

风寒总纲二　太阳三

  • 上一页
  • 目录
  • 相关
  • 下一页

【11】病人身大热，反欲得近衣者，热在皮肤，寒在骨髓也，身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

申明上章寒热之义。

阴盛则内寒外热，内寒，故欲近衣。阳盛则内热外寒，内热，故不欲近衣。以其欲、不欲，而内外之寒热见焉，经所谓临病人问所便也。（《素问》语）。

上章发热恶寒、无热恶寒者，言其外也。风伤卫者多内热，寒伤营者多外寒，恐人略内而详外，故发此章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒总纲一　太阳二
  • 当前页：风寒总纲二　太阳三
  • 下一页：太阳中风　十五章
<<< 返回本书目录
  1. 风寒原委《伤寒说意》
  2. 风花菜【中药大全】
  3. 风寒痈肿《类经》
  4. 风化散【方剂大全】
  5. 风寒营卫之辨《医学读书记》
  6. 风化消丸【方剂大全】
  7. 风寒营卫同病脉证《医宗金鉴》
  8. 风化硝【中药大全】
  9. 风寒营卫同病脉证《伤寒心法要诀》
  10. 风缓方论《仁斋直指方论（附补遗）》
  11. 风寒异邪《四圣悬枢》
  12. 风缓汤【方剂大全】
  13. 风寒邪气热病《内经博议》
  14. 风缓证治《仁斋直指方论（附补遗）》
  15. 风寒温散方【方剂大全】
  16. 风恍惚《圣济总录》
  17. 风寒头痛《医宗金鉴》
  18. 风火并治汤【方剂大全】
  19. 风寒头痛《儿科萃精》
  20. 风火赤眼【中药主治】
  21. 风寒殊异篇《外经微言》
  22. 风火两消汤【方剂大全】
  23. 风寒湿痹白虎历节走注诸病《普济本事方》
  24. 风火双解散【方剂大全】
  25. 风寒湿痹【方剂主治】
  26. 风火痰虚说眩晕《名师垂教》
  27. 风寒湿痹【中药主治】
  28. 风火牙痛【中药主治】
  29. 风寒湿痹【疾病症状】
  30. 风疾【方剂主治】
  1. 风寒总纲二　太阳三《伤寒悬解》
  2. 风寒疹症《奇效简便良方》
  3. 风寒总纲一　太阳二《伤寒悬解》
  4. 风寒原委《伤寒说意》
  5. 风喉《中医词典》
  6. 风寒痈肿《类经》
  7. 风候《诸病源候论》
  8. 风寒营卫之辨《医学读书记》
  9. 风候《诸病源候论》
  10. 风寒营卫同病脉证《伤寒心法要诀》
  11. 风化《中医词典》
  12. 风寒营卫同病脉证《医宗金鉴》
  13. 风化厥阴《中医词典》
  14. 风寒异邪《四圣悬枢》
  15. 风化硝《顾松园医镜》
  16. 风寒腰痛《中医词典》
  17. 风化硝《本经逢原》
  18. 风寒眩晕《症因脉治》
  19. 风化硝《得配本草》
  20. 风寒眩晕《中医词典》
  21. 风欢茶《茶饮保健》
  22. 风寒泻《中医词典》
  23. 风缓《金匮翼》
  24. 风寒胁痛《中医词典》
  25. 风缓方论《仁斋直指方论（附补遗）》
  26. 风寒邪气热病《内经博议》
  27. 风缓汤《备急千金要方》
  28. 风寒外束喘《中医词典》
  29. 风缓汤《备急千金要方》
  30. 风寒外感亦可“战汗”《三十年临证经验集》
  31. 风缓证治《仁斋直指方论（附补遗）》


太阳中风 十五章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳中风　十五章

太阳中风　十五章

  • 上一页
  • 目录
  • 相关
  • 下一页

风者，天地发生之气也。皮毛未开，风气外客，伤其卫阳，则窍开而卫泄。卫性降敛，卫欲闭而风泄之，欲闭不得，则内乘阴位，而遏营血，是以病也。（曰风泄者，风闭其卫，营郁而外泄也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒总纲二　太阳三
  • 当前页：太阳中风　十五章
  • 下一页：太阳中风一　太阳四
<<< 返回本书目录
  1. 太阳中风《伤寒悬解》
  2. 太阳中风感于寒湿发《针灸甲乙经》
  3. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  4. 太阳中风桂枝汤证《伤寒说意》
  5. 太阳证哮喘《范中林六经辨证医案》
  6. 太阳中篇《伤寒恒论》
  7. 太阳证水疝《范中林六经辨证医案》
  8. 太阳中证《伤寒九十论》
  9. 太阳证柔痉《范中林六经辨证医案》
  10. 太阳转阳明《经方实验录》
  11. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  12. 太阳总要述古《伤寒指掌》
  13. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  14. 太一丹【方剂大全】
  15. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  16. 太一散【方剂大全】
  17. 太阳证风湿《范中林六经辨证医案》
  18. 太一银朱丹【方剂大全】
  19. 太阳证发热（长期低热）《范中林六经辨证医案》
  20. 太一余粮《本草纲目》完整版
  21. 太阳证《伤寒总病论》
  22. 太一余粮《本草乘雅半偈》
  23. 太阳正治法《伤寒贯珠集》
  24. 太一余粮《本草崇原》
  25. 太阳正伤寒《轩岐救正论》
  26. 太一余粮《证类本草》
  27. 太阳针【中药大全】
  28. 太一禹余粮《雷公炮炙论》
  29. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  30. 太医习业《三因极一病证方论》
  1. 太阳中风　十五章《伤寒悬解》
  2. 太阳中风《中医词典》
  3. 太阳中风感于寒湿发《针灸甲乙经》
  4. 太阳中风《中医名词词典》
  5. 太阳中风桂枝汤证《伤寒说意》
  6. 太阳治方要义《思考中医》
  7. 太阳中风桂枝证一　太阳五《伤寒悬解》
  8. 太阳之复《史载之方》
  9. 太阳中风一　太阳四《伤寒悬解》
  10. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  11. 太阳中篇《伤寒恒论》
  12. 太阳证哮喘《范中林六经辨证医案》
  13. 太阳中篇　计三十五方《伤寒恒论》
  14. 太阳证水疝《范中林六经辨证医案》
  15. 太阳中篇正误《医宗金鉴》
  16. 太阳证柔痉《范中林六经辨证医案》
  17. 太阳中证《伤寒九十论》
  18. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  19. 太阳转阳明其二《经方实验录》
  20. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  21. 太阳转阳明其三《经方实验录》
  22. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  23. 太阳转阳明其四《经方实验录》
  24. 太阳证风湿《范中林六经辨证医案》
  25. 太阳转阳明其一《经方实验录》
  26. 太阳证发热（长期低热）《范中林六经辨证医案》
  27. 太阳总要述古《伤寒指掌》
  28. 太阳证《此事难知》
  29. 太一丹《太平惠民和剂局方》
  30. 太阳证《伤寒总病论》
  31. 太一膏《是斋百一选方》


太阳中风一 太阳四_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳中风一　太阳四

太阳中风一　太阳四

  • 上一页
  • 目录
  • 相关
  • 下一页

【2】太阳病，发热，汗出，恶风，脉缓者，名为中风。

太阳之经，有营卫之分，营行脉中，卫行脉外。风寒客之，各有所伤，风则伤卫，寒则伤营。卫伤则闭其营血，故发热，营伤则闭其卫气，故恶寒。营为寒闭则无汗，卫为风鼓则有汗，以卫气初闭，营郁犹得外泄也。汗出卫泄，是以表虚而恶风。寒性凝涩，伤寒则皮毛闭塞，故脉紧，风性动荡，伤风则经气发泄，故脉缓。

太阳中风桂枝汤证

肺通卫气，风伤于卫，行其疏泄之令，卫气不敛，是以有汗。卫愈泄而愈闭，闭而不开，则营郁而发热。桂枝汤所以通经络而泻营郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中风　十五章
  • 当前页：太阳中风一　太阳四
  • 下一页：太阳中风桂枝证一　太阳五
<<< 返回本书目录
  1. 太阳中风桂枝汤证《伤寒说意》
  2. 太阳中篇《伤寒恒论》
  3. 太阳中风感于寒湿发《针灸甲乙经》
  4. 太阳中证《伤寒九十论》
  5. 太阳中风《伤寒悬解》
  6. 太阳转阳明《经方实验录》
  7. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  8. 太阳总要述古《伤寒指掌》
  9. 太阳证哮喘《范中林六经辨证医案》
  10. 太一丹【方剂大全】
  11. 太阳证水疝《范中林六经辨证医案》
  12. 太一散【方剂大全】
  13. 太阳证柔痉《范中林六经辨证医案》
  14. 太一银朱丹【方剂大全】
  15. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  16. 太一余粮《本草纲目》完整版
  17. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  18. 太一余粮《本草乘雅半偈》
  19. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  20. 太一余粮《本草崇原》
  21. 太阳证风湿《范中林六经辨证医案》
  22. 太一余粮《证类本草》
  23. 太阳证发热（长期低热）《范中林六经辨证医案》
  24. 太一禹余粮《雷公炮炙论》
  25. 太阳证《伤寒总病论》
  26. 太医习业《三因极一病证方论》
  27. 太阳正治法《伤寒贯珠集》
  28. 太医针灸宜忌《备急千金要方》
  29. 太阳正伤寒《轩岐救正论》
  30. 太乙保生丹【方剂大全】
  1. 太阳中风一　太阳四《伤寒悬解》
  2. 太阳中风桂枝证一　太阳五《伤寒悬解》
  3. 太阳中篇《伤寒恒论》
  4. 太阳中风桂枝汤证《伤寒说意》
  5. 太阳中篇　计三十五方《伤寒恒论》
  6. 太阳中风感于寒湿发《针灸甲乙经》
  7. 太阳中篇正误《医宗金鉴》
  8. 太阳中风　十五章《伤寒悬解》
  9. 太阳中证《伤寒九十论》
  10. 太阳中风《中医词典》
  11. 太阳转阳明其二《经方实验录》
  12. 太阳中风《中医名词词典》
  13. 太阳转阳明其三《经方实验录》
  14. 太阳治方要义《思考中医》
  15. 太阳转阳明其四《经方实验录》
  16. 太阳之复《史载之方》
  17. 太阳转阳明其一《经方实验录》
  18. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  19. 太阳总要述古《伤寒指掌》
  20. 太阳证哮喘《范中林六经辨证医案》
  21. 太一丹《太平惠民和剂局方》
  22. 太阳证水疝《范中林六经辨证医案》
  23. 太一膏《是斋百一选方》
  24. 太阳证柔痉《范中林六经辨证医案》
  25. 太一流金散《三因极一病证方论》
  26. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  27. 太一人神避忌歌《类经图翼》
  28. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  29. 太一散《博济方》
  30. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  31. 太一神精丹《普济本事方》


太阳中风桂枝证一 太阳五_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳中风桂枝证一　太阳五

太阳中风桂枝证一　太阳五

  • 上一页
  • 目录
  • 相关
  • 下一页

【13】太阳病，头疼，发热，汗出，恶风者，桂枝汤主之。

风为阳邪，卫为阳气，风邪中人，则阳分受之，故伤卫气。卫秉肺气，其性收敛，风鼓卫气，失其收敛之职，是以汗出。风愈泄而卫愈敛，则内遏营血，郁蒸而为热。是卫气被伤而营血受病也，故伤在卫气而治在营血。桂枝汤，甘草、大枣，补脾精以滋肝血，生姜调脏腑而宣经络，芍药清营中之热，桂枝达营中之郁也。汗者，营卫之所蒸泄，孔窍一开，而营郁外达，则中风愈矣。

〖桂枝汤〗一　（方【1】）①

【1】桂枝汤

桂枝 三两　　芍药三两　　甘草 二两，炙　　生姜 三两，切　　大枣 十二枚，擘

上五味，咀三味，以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力，温覆令一时许，遍身漐漐微似有汗者益佳；不可令如水流漓，病必不除。若一服汗出病瘥，停后服，不必尽剂；若不汗，更服，依前法；又不汗，后服小促其间，半日许令三服尽。若病重者，一日一夜服，周时观之，服一剂尽，病证犹在者，更作服；若汗不出，乃服至二、三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

①方【1】　编次按《伤寒论》中的先后次序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中风一　太阳四
  • 当前页：太阳中风桂枝证一　太阳五
  • 下一页：铢两升斗考②
<<< 返回本书目录
  1. 太阳中风桂枝汤证《伤寒说意》
  2. 太阳中篇《伤寒恒论》
  3. 太阳中风感于寒湿发《针灸甲乙经》
  4. 太阳中证《伤寒九十论》
  5. 太阳中风《伤寒悬解》
  6. 太阳转阳明《经方实验录》
  7. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  8. 太阳总要述古《伤寒指掌》
  9. 太阳证哮喘《范中林六经辨证医案》
  10. 太一丹【方剂大全】
  11. 太阳证水疝《范中林六经辨证医案》
  12. 太一散【方剂大全】
  13. 太阳证柔痉《范中林六经辨证医案》
  14. 太一银朱丹【方剂大全】
  15. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  16. 太一余粮《本草纲目》完整版
  17. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  18. 太一余粮《本草乘雅半偈》
  19. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  20. 太一余粮《本草崇原》
  21. 太阳证风湿《范中林六经辨证医案》
  22. 太一余粮《证类本草》
  23. 太阳证发热（长期低热）《范中林六经辨证医案》
  24. 太一禹余粮《雷公炮炙论》
  25. 太阳证《伤寒总病论》
  26. 太医习业《三因极一病证方论》
  27. 太阳正治法《伤寒贯珠集》
  28. 太医针灸宜忌《备急千金要方》
  29. 太阳正伤寒《轩岐救正论》
  30. 太乙保生丹【方剂大全】
  1. 太阳中风桂枝证一　太阳五《伤寒悬解》
  2. 太阳中风桂枝汤证《伤寒说意》
  3. 太阳中风一　太阳四《伤寒悬解》
  4. 太阳中风感于寒湿发《针灸甲乙经》
  5. 太阳中篇《伤寒恒论》
  6. 太阳中风　十五章《伤寒悬解》
  7. 太阳中篇　计三十五方《伤寒恒论》
  8. 太阳中风《中医词典》
  9. 太阳中篇正误《医宗金鉴》
  10. 太阳中风《中医名词词典》
  11. 太阳中证《伤寒九十论》
  12. 太阳治方要义《思考中医》
  13. 太阳转阳明其二《经方实验录》
  14. 太阳之复《史载之方》
  15. 太阳转阳明其三《经方实验录》
  16. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  17. 太阳转阳明其四《经方实验录》
  18. 太阳证哮喘《范中林六经辨证医案》
  19. 太阳转阳明其一《经方实验录》
  20. 太阳证水疝《范中林六经辨证医案》
  21. 太阳总要述古《伤寒指掌》
  22. 太阳证柔痉《范中林六经辨证医案》
  23. 太一丹《太平惠民和剂局方》
  24. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  25. 太一膏《是斋百一选方》
  26. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  27. 太一流金散《三因极一病证方论》
  28. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  29. 太一人神避忌歌《类经图翼》
  30. 太阳证风湿《范中林六经辨证医案》
  31. 太一散《博济方》


铢两升斗考②_《伤寒悬解》_中医伤寒_【岐黄之术】

铢两升斗考②

铢两升斗考②

  • 上一页
  • 目录
  • 相关
  • 下一页

《汉书·律历志》：量者，龠、合、升、斗、斛也。本起于黄钟之龠，用度数，审其容以子谷秬黍中者千有二百实，其龠以井水准其概。合龠为合，十合为升，十升为斗，十斗为斛，而五量嘉矣。

权者，铢、两、斤，钧、石也。一龠容千二百黍，重十二铢，两之为两，二十四铢为两，十六两为斤，三十斤为钧，四钓为石，而五权谨矣。

一千二百黍为一龠，重今之一钱七分，合龠为合，今之三钱四分也。十合为斤，今之三两四钱也。一龠重十二株，今之一钱七分也。两之为两，今之三钱四分也。

②铢两升斗考　据考古发现，汉代铢两升斗与今之度量换算如下：

1铢＝0.65克，1两＝15.625克，1斤＝250克

1合＝20毫升，1升＝200毫升，1斗＝2000毫升

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中风桂枝证一　太阳五
  • 当前页：铢两升斗考②
  • 下一页：桂枝证二　太阳六
<<< 返回本书目录
  1. 诸卒痛《类经》
  2. 猪《食物疗法》
  3. 诸注统论《圣济总录》
  4. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  5. 诸注《圣济总录》
  6. 猪槽上垢土《本草纲目》完整版
  7. 诸肿胀病《灵素节注类编》
  8. 猪槽中水《本草纲目》完整版
  9. 诸肿《本草纲目》完整版
  10. 猪肠《本草纲目》完整版
  11. 诸中总论《医碥》
  12. 猪肠【中药大全】
  13. 诸中《医碥》
  14. 猪大肠【中药大全】
  15. 诸痔门《养生导引秘籍》
  16. 猪带绦虫病【疾病大全】
  17. 诸痔门《养生导引法》
  18. 猪胆《本草纲目》完整版
  19. 诸痔方《外台秘要》
  20. 猪胆《本草乘雅半偈》
  21. 诸痔《圣济总录》
  22. 猪胆《药征续编》
  23. 诸症针刺要穴《重楼玉钥》
  24. 猪胆【中药大全】
  25. 诸症莫逃乎四因《医学传心录》
  26. 猪胆导法《伤寒寻源》
  27. 诸症歌诀《经验丹方汇编》
  28. 猪胆粉【中药大全】
  29. 诸症不类痧辨《痧胀玉衡》
  30. 猪胆汤【方剂大全】
  1. 铢两升斗考②《伤寒悬解》
  2. 铢《中医词典》
  3. 猪《食物疗法》
  4. 诸卒痛《类经》
  5. 猪《本经逢原》
  6. 诸转反戾《中医词典》
  7. 猪《本草从新》
  8. 诸疰《金匮翼》
  9. 猪《得配本草》
  10. 诸注统论《圣济总录》
  11. 猪《本草撮要》
  12. 诸注候《诸病源候论》
  13. 猪《药性切用》
  14. 诸注候《巢氏病源补养宣导法》
  15. 猪（豚）《食疗本草》
  16. 诸注《圣济总录》
  17. 猪槽上垢及土《证类本草》
  18. 诸肿候《诸病源候论》
  19. 猪槽中水《证类本草》
  20. 诸肿《证治准绳·疡医》
  21. 猪肠《本草分经》
  22. 诸肿《医学纲目》
  23. 猪肠（《食疗本草》）《中医饮食营养学》
  24. 诸肿《医学集成》
  25. 猪胆《本草易读》
  26. 诸中总论《医碥》
  27. 猪胆《药征续编》
  28. 诸中《医碥》
  29. 猪胆《本草乘雅半偈》
  30. 诸痔门《养生导引法》
  31. 猪胆导法《医方考》


桂枝证二 太阳六_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证二　太阳六

桂枝证二　太阳六

  • 上一页
  • 目录
  • 相关
  • 下一页

【12】太阳中风，阳浮而阴弱，阳浮者，热自发，阴弱者，汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

寸为阳，尺为阴，营候于尺，卫候于寸。风泄卫气，故寸脉浮。邪不及营，故尺脉弱。风愈泄而气愈闭，故营郁而发热。气愈闭而风愈泄，故营疏而汗出。啬啬、淅淅者，皮毛振栗之意。翕翕，盛也，犹言阵阵不止也。肺主皮毛，开窍于鼻，皮毛被感，肺气壅遏，旁无透窍，故上循鼻孔，而鼻窍窄狭，泄之不及，故冲激作响，而为鼻鸣。卫气闭塞，郁其胃气，浊阴不降，故生干呕。桂枝泻其营郁，则诸证愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铢两升斗考②
  • 当前页：桂枝证二　太阳六
  • 下一页：桂枝证三　太阳七
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证二　太阳六《伤寒悬解》
  2. 桂枝证八　太阳十二《伤寒悬解》
  3. 桂枝证九　太阳十三《伤寒悬解》
  4. 桂枝证《医学摘粹》
  5. 桂枝证六　太阳十《伤寒悬解》
  6. 桂枝证《医学摘粹》
  7. 桂枝证七　太阳十一《伤寒悬解》
  8. 桂枝证《医学摘粹》
  9. 桂枝证三　太阳七《伤寒悬解》
  10. 桂枝证《伤寒九十论》
  11. 桂枝证十一　太阳十五《伤寒悬解》
  12. 桂枝正治吐血《读医随笔》
  13. 桂枝证四　太阳八《伤寒悬解》
  14. 桂枝越婢证三　太阳三十《伤寒悬解》
  15. 桂枝证五　太阳九《伤寒悬解》
  16. 桂枝越婢证二　太阳二十九《伤寒悬解》
  17. 鳜（居卫切）鱼《证类本草》
  18. 桂枝续命汤《仁术便览》
  19. 鳜鱼《本草纲目》
  20. 桂枝新加汤证《临证实验录》
  21. 鳜鱼《饮食须知》
  22. 桂枝新加汤证《临证实验录》
  23. 鳜鱼《医学入门》
  24. 桂枝新加汤证《临证实验录》
  25. 鳜鱼《本草求真》
  26. 桂枝新加汤证《临证实验录》
  27. 鳜鱼《本经逢原》
  28. 桂枝新加汤证《临证实验录》
  29. 鳜鱼《本草从新》
  30. 桂枝新加汤方《医宗金鉴》
  31. 鳜鱼《本草分经》


桂枝证三 太阳七_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证三　太阳七

桂枝证三　太阳七

  • 上一页
  • 目录
  • 相关
  • 下一页

【95】太阳病，发热汗出者，此为营弱卫强，故使汗出，欲救邪风者，桂枝汤主之。

营弱卫强，即上章阳浮阴弱之义，卫闭而遏营血也。邪风者，经所谓虚邪贼风也。风随八节，而居八方，自本方来者，谓之正风，不伤人也，自冲后来者，谓之贼风，伤人者也。如夏至风自南来，是正风也，若来自北方，是冲后也。义详《灵枢·九官八风篇》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证二　太阳六
  • 当前页：桂枝证三　太阳七
  • 下一页：桂枝证四　太阳八
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证三　太阳七《伤寒悬解》
  2. 桂枝证七　太阳十一《伤寒悬解》
  3. 桂枝证十一　太阳十五《伤寒悬解》
  4. 桂枝证六　太阳十《伤寒悬解》
  5. 桂枝证四　太阳八《伤寒悬解》
  6. 桂枝证九　太阳十三《伤寒悬解》
  7. 桂枝证五　太阳九《伤寒悬解》
  8. 桂枝证二　太阳六《伤寒悬解》
  9. 鳜（居卫切）鱼《证类本草》
  10. 桂枝证八　太阳十二《伤寒悬解》
  11. 鳜鱼《本草纲目》
  12. 桂枝证《医学摘粹》
  13. 鳜鱼《饮食须知》
  14. 桂枝证《医学摘粹》
  15. 鳜鱼《医学入门》
  16. 桂枝证《医学摘粹》
  17. 鳜鱼《本草求真》
  18. 桂枝证《伤寒九十论》
  19. 鳜鱼《本经逢原》
  20. 桂枝正治吐血《读医随笔》
  21. 鳜鱼《本草从新》
  22. 桂枝越婢证三　太阳三十《伤寒悬解》
  23. 鳜鱼《本草分经》
  24. 桂枝越婢证二　太阳二十九《伤寒悬解》
  25. 鳜鱼《本草撮要》
  26. 桂枝续命汤《仁术便览》
  27. 鳜鱼《药性切用》
  28. 桂枝新加汤证《临证实验录》
  29. 鳜鱼〈平〉《食疗本草》
  30. 桂枝新加汤证《临证实验录》
  31. 衮金丸《是斋百一选方》


桂枝证四 太阳八_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证四　太阳八

桂枝证四　太阳八

  • 上一页
  • 目录
  • 相关
  • 下一页

【54】病人脏无他病，时发热，自汗出，而不愈者，此为卫气不和也，先于其时发汗则愈，桂枝汤主之。

阳明腑病，汗愈出而胃愈燥，故发热汗出，而病不愈。病人脏气平和，无他胃热之证，时发热，自汗出而不愈者，此为卫气得风，郁勃而不和也。当先于其时以桂枝发汗则愈，迟恐变生他病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证三　太阳七
  • 当前页：桂枝证四　太阳八
  • 下一页：桂枝证五　太阳九
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证四　太阳八《伤寒悬解》
  2. 桂枝证十一　太阳十五《伤寒悬解》
  3. 桂枝证五　太阳九《伤寒悬解》
  4. 桂枝证三　太阳七《伤寒悬解》
  5. 鳜（居卫切）鱼《证类本草》
  6. 桂枝证七　太阳十一《伤寒悬解》
  7. 鳜鱼《本草纲目》
  8. 桂枝证六　太阳十《伤寒悬解》
  9. 鳜鱼《饮食须知》
  10. 桂枝证九　太阳十三《伤寒悬解》
  11. 鳜鱼《医学入门》
  12. 桂枝证二　太阳六《伤寒悬解》
  13. 鳜鱼《本草求真》
  14. 桂枝证八　太阳十二《伤寒悬解》
  15. 鳜鱼《本经逢原》
  16. 桂枝证《医学摘粹》
  17. 鳜鱼《本草从新》
  18. 桂枝证《医学摘粹》
  19. 鳜鱼《本草分经》
  20. 桂枝证《医学摘粹》
  21. 鳜鱼《本草撮要》
  22. 桂枝证《伤寒九十论》
  23. 鳜鱼《药性切用》
  24. 桂枝正治吐血《读医随笔》
  25. 鳜鱼〈平〉《食疗本草》
  26. 桂枝越婢证三　太阳三十《伤寒悬解》
  27. 衮金丸《是斋百一选方》
  28. 桂枝越婢证二　太阳二十九《伤寒悬解》
  29. 滚刺筒《中医词典》
  30. 桂枝续命汤《仁术便览》
  31. 滚法《中医名词词典》


桂枝证五 太阳九_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证五　太阳九

桂枝证五　太阳九

  • 上一页
  • 目录
  • 相关
  • 下一页

【53】病常自汗出者，此为营气和，营气和者外不谐，以卫气不共营气和谐故耳。以营行脉中，卫行脉外，复发其汗，营卫和则愈，宜桂枝汤。

病常自汗出者，营气疏泄，此为营气之和。然营气自和者，必外与卫气不相调谐，以卫被风敛，内遏营血，不与营气和谐故耳。以营行脉中，卫行脉外，卫郁而欲内敛，营郁而欲外泄。究之卫未全敛而营未透泄，是以有汗而风邪不解，复发其汗，使卫气不闭，营气外达，二气调和，则病自愈，宜桂枝汤也。

卫闭而营郁，则营不和，卫未全闭而营得汗泄，此为营气犹和。然此之和者，卫被风敛而未全闭也，闭则营气不和矣。以卫常欲敛，不与营气和谐，终有全闭之时，汗之令营郁透发，则二气调和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证四　太阳八
  • 当前页：桂枝证五　太阳九
  • 下一页：桂枝证六　太阳十
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证五　太阳九《伤寒悬解》
  2. 桂枝证四　太阳八《伤寒悬解》
  3. 鳜（居卫切）鱼《证类本草》
  4. 桂枝证十一　太阳十五《伤寒悬解》
  5. 鳜鱼《本草纲目》
  6. 桂枝证三　太阳七《伤寒悬解》
  7. 鳜鱼《饮食须知》
  8. 桂枝证七　太阳十一《伤寒悬解》
  9. 鳜鱼《医学入门》
  10. 桂枝证六　太阳十《伤寒悬解》
  11. 鳜鱼《本草求真》
  12. 桂枝证九　太阳十三《伤寒悬解》
  13. 鳜鱼《本经逢原》
  14. 桂枝证二　太阳六《伤寒悬解》
  15. 鳜鱼《本草从新》
  16. 桂枝证八　太阳十二《伤寒悬解》
  17. 鳜鱼《本草分经》
  18. 桂枝证《医学摘粹》
  19. 鳜鱼《本草撮要》
  20. 桂枝证《医学摘粹》
  21. 鳜鱼《药性切用》
  22. 桂枝证《医学摘粹》
  23. 鳜鱼〈平〉《食疗本草》
  24. 桂枝证《伤寒九十论》
  25. 衮金丸《是斋百一选方》
  26. 桂枝正治吐血《读医随笔》
  27. 滚刺筒《中医词典》
  28. 桂枝越婢证三　太阳三十《伤寒悬解》
  29. 滚法《中医名词词典》
  30. 桂枝越婢证二　太阳二十九《伤寒悬解》
  31. 滚法《中医词典》


桂枝证六 太阳十_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证六　太阳十

桂枝证六　太阳十

  • 上一页
  • 目录
  • 相关
  • 下一页

【24】太阳病，初服桂枝汤，反烦不解者，先刺风池，风府，却与桂枝汤则愈。

风池，足少阳穴。风府，督脉穴，在项后，大椎之上。督与太阳，同行于背，而足少阳经，亦行项后，两穴常开，感伤最易。感则传之太阳，太阳中风之病，皆受自两穴。服桂枝汤，风应解矣，反烦不解者，风池、风府必有内闭之风不能散也，先刺以泻两穴之风，再服桂枝，无不愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证五　太阳九
  • 当前页：桂枝证六　太阳十
  • 下一页：桂枝证七　太阳十一
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证六　太阳十《伤寒悬解》
  2. 桂枝证九　太阳十三《伤寒悬解》
  3. 桂枝证七　太阳十一《伤寒悬解》
  4. 桂枝证二　太阳六《伤寒悬解》
  5. 桂枝证三　太阳七《伤寒悬解》
  6. 桂枝证八　太阳十二《伤寒悬解》
  7. 桂枝证十一　太阳十五《伤寒悬解》
  8. 桂枝证《医学摘粹》
  9. 桂枝证四　太阳八《伤寒悬解》
  10. 桂枝证《医学摘粹》
  11. 桂枝证五　太阳九《伤寒悬解》
  12. 桂枝证《医学摘粹》
  13. 鳜（居卫切）鱼《证类本草》
  14. 桂枝证《伤寒九十论》
  15. 鳜鱼《本草纲目》
  16. 桂枝正治吐血《读医随笔》
  17. 鳜鱼《饮食须知》
  18. 桂枝越婢证三　太阳三十《伤寒悬解》
  19. 鳜鱼《医学入门》
  20. 桂枝越婢证二　太阳二十九《伤寒悬解》
  21. 鳜鱼《本草求真》
  22. 桂枝续命汤《仁术便览》
  23. 鳜鱼《本经逢原》
  24. 桂枝新加汤证《临证实验录》
  25. 鳜鱼《本草从新》
  26. 桂枝新加汤证《临证实验录》
  27. 鳜鱼《本草分经》
  28. 桂枝新加汤证《临证实验录》
  29. 鳜鱼《本草撮要》
  30. 桂枝新加汤证《临证实验录》
  31. 鳜鱼《药性切用》


桂枝证七 太阳十一_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证七　太阳十一

桂枝证七　太阳十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【42】太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。

太阳病，失于解表，经热不泄，则自表达里。然里证虽成，而外证不能自解，凡脉见浮弱者，犹当汗解，宜桂枝汤也。外解后，审有里证，乃可议下耳。

脉浮弱，即前章阳浮阴弱之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证六　太阳十
  • 当前页：桂枝证七　太阳十一
  • 下一页：桂枝证八　太阳十二
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证七　太阳十一《伤寒悬解》
  2. 桂枝证六　太阳十《伤寒悬解》
  3. 桂枝证三　太阳七《伤寒悬解》
  4. 桂枝证九　太阳十三《伤寒悬解》
  5. 桂枝证十一　太阳十五《伤寒悬解》
  6. 桂枝证二　太阳六《伤寒悬解》
  7. 桂枝证四　太阳八《伤寒悬解》
  8. 桂枝证八　太阳十二《伤寒悬解》
  9. 桂枝证五　太阳九《伤寒悬解》
  10. 桂枝证《医学摘粹》
  11. 鳜（居卫切）鱼《证类本草》
  12. 桂枝证《医学摘粹》
  13. 鳜鱼《本草纲目》
  14. 桂枝证《医学摘粹》
  15. 鳜鱼《饮食须知》
  16. 桂枝证《伤寒九十论》
  17. 鳜鱼《医学入门》
  18. 桂枝正治吐血《读医随笔》
  19. 鳜鱼《本草求真》
  20. 桂枝越婢证三　太阳三十《伤寒悬解》
  21. 鳜鱼《本经逢原》
  22. 桂枝越婢证二　太阳二十九《伤寒悬解》
  23. 鳜鱼《本草从新》
  24. 桂枝续命汤《仁术便览》
  25. 鳜鱼《本草分经》
  26. 桂枝新加汤证《临证实验录》
  27. 鳜鱼《本草撮要》
  28. 桂枝新加汤证《临证实验录》
  29. 鳜鱼《药性切用》
  30. 桂枝新加汤证《临证实验录》
  31. 鳜鱼〈平〉《食疗本草》


桂枝证八 太阳十二_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证八　太阳十二

桂枝证八　太阳十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【44】太阳病，外证未解者，不可下也，下之为逆，欲解外者，桂枝汤主之。

太阳病，外证未解，虽有里证，不可下也，下之卫阳内陷，此之为逆。欲解外者，不越桂枝也。外解已，然后里证可议下否耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证七　太阳十一
  • 当前页：桂枝证八　太阳十二
  • 下一页：桂枝证九　太阳十三
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证八　太阳十二《伤寒悬解》
  2. 桂枝证《医学摘粹》
  3. 桂枝证二　太阳六《伤寒悬解》
  4. 桂枝证《医学摘粹》
  5. 桂枝证九　太阳十三《伤寒悬解》
  6. 桂枝证《医学摘粹》
  7. 桂枝证六　太阳十《伤寒悬解》
  8. 桂枝证《伤寒九十论》
  9. 桂枝证七　太阳十一《伤寒悬解》
  10. 桂枝正治吐血《读医随笔》
  11. 桂枝证三　太阳七《伤寒悬解》
  12. 桂枝越婢证三　太阳三十《伤寒悬解》
  13. 桂枝证十一　太阳十五《伤寒悬解》
  14. 桂枝越婢证二　太阳二十九《伤寒悬解》
  15. 桂枝证四　太阳八《伤寒悬解》
  16. 桂枝续命汤《仁术便览》
  17. 桂枝证五　太阳九《伤寒悬解》
  18. 桂枝新加汤证《临证实验录》
  19. 鳜（居卫切）鱼《证类本草》
  20. 桂枝新加汤证《临证实验录》
  21. 鳜鱼《本草纲目》
  22. 桂枝新加汤证《临证实验录》
  23. 鳜鱼《饮食须知》
  24. 桂枝新加汤证《临证实验录》
  25. 鳜鱼《医学入门》
  26. 桂枝新加汤证《临证实验录》
  27. 鳜鱼《本草求真》
  28. 桂枝新加汤方《医宗金鉴》
  29. 鳜鱼《本经逢原》
  30. 桂枝新加汤《伤寒寻源》
  31. 鳜鱼《本草从新》


桂枝证九 太阳十三_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证九　太阳十三

桂枝证九　太阳十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】①夫病脉浮大，问病者，言但便硬耳，设利之，为大逆。硬为实，汗出而解，何以故？脉浮，当以汗解。

阳明腑病脉浮大，（阳明篇：二阳合病，脉浮大，上关上）。病脉浮大，是有腑证。乃问病者，言但觉便硬耳，未至痛满也，则非急下之证。设遽利之，此为大逆。盖便硬虽内实，而表证尚在，犹须汗出而解，不宜下也。此何以故？其脉大纵属内实，而脉浮则当以汗解也。

①【　】　此条《伤寒论》398条不载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证八　太阳十二
  • 当前页：桂枝证九　太阳十三
  • 下一页：挂枝证十　太阳十四
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证九　太阳十三《伤寒悬解》
  2. 桂枝证二　太阳六《伤寒悬解》
  3. 桂枝证六　太阳十《伤寒悬解》
  4. 桂枝证八　太阳十二《伤寒悬解》
  5. 桂枝证七　太阳十一《伤寒悬解》
  6. 桂枝证《医学摘粹》
  7. 桂枝证三　太阳七《伤寒悬解》
  8. 桂枝证《医学摘粹》
  9. 桂枝证十一　太阳十五《伤寒悬解》
  10. 桂枝证《医学摘粹》
  11. 桂枝证四　太阳八《伤寒悬解》
  12. 桂枝证《伤寒九十论》
  13. 桂枝证五　太阳九《伤寒悬解》
  14. 桂枝正治吐血《读医随笔》
  15. 鳜（居卫切）鱼《证类本草》
  16. 桂枝越婢证三　太阳三十《伤寒悬解》
  17. 鳜鱼《本草纲目》
  18. 桂枝越婢证二　太阳二十九《伤寒悬解》
  19. 鳜鱼《饮食须知》
  20. 桂枝续命汤《仁术便览》
  21. 鳜鱼《医学入门》
  22. 桂枝新加汤证《临证实验录》
  23. 鳜鱼《本草求真》
  24. 桂枝新加汤证《临证实验录》
  25. 鳜鱼《本经逢原》
  26. 桂枝新加汤证《临证实验录》
  27. 鳜鱼《本草从新》
  28. 桂枝新加汤证《临证实验录》
  29. 鳜鱼《本草分经》
  30. 桂枝新加汤证《临证实验录》
  31. 鳜鱼《本草撮要》


挂枝证十 太阳十四_《伤寒悬解》_中医伤寒_【岐黄之术】

挂枝证十　太阳十四

挂枝证十　太阳十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【116】……欲自解者，必当先烦，乃有汗而解，何以知之？脉浮，故知汗出解。

按①：宛邻本原脱此一条，今补于此，文在太阳篇也。黄氏注，不可考，大抵亦同上条注。

①按　清·徐受衡（树铭）按。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证九　太阳十三
  • 当前页：挂枝证十　太阳十四
  • 下一页：桂枝证十一　太阳十五
<<< 返回本书目录
  1. 挂兰【中药大全】
  2. 拐棍竹【中药大全】
  3. 挂金散【方剂大全】
  4. 拐芹【中药大全】
  5. 挂金灯【中药大全】
  6. 拐枣《滇南本草》
  7. 挂壁青《滇南本草》
  8. 拐枣七【中药大全】
  9. 寡欲说《急救广生集》
  10. 怪虫证治（计九证）《外科证治全书》
  11. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  12. 怪痘形证《景岳全书》
  13. 寡妇寒热如疟方论《妇人大全良方》
  14. 怪脉《脉诀刊误》
  15. 寡妇床头尘土《本草纲目》完整版
  16. 怪脉《诊家正眼》
  17. 刮手背法《推拿抉微》
  18. 怪脉(一首)《医经国小》
  19. 刮痧——古老而正宗的中医疗法《人体使用手册》
  20. 怪笑【疾病症状】
  21. 刮痧法《松峰说疫》
  22. 怪异步态【疾病症状】
  23. 刮筋板【中药大全】
  24. 关白附【中药大全】
  25. 刮法《随息居重订霍乱论》
  26. 关白附子【中药大全】
  27. 瓜子眼药【方剂大全】
  28. 关苍术【中药大全】
  29. 瓜子藤【中药大全】
  30. 关冲穴【上肢外侧穴位】
  1. 挂枝证十　太阳十四《伤寒悬解》
  2. 挂线疹法《中医词典》
  3. 拐枣《滇南本草》
  4. 挂线法《中医名词词典》
  5. 怪病之谓痧《痧胀玉衡》
  6. 挂面《饮膳正要》
  7. 怪痘形证《景岳全书》
  8. 挂壁青《滇南本草》
  9. 怪疾（急救诸方）《医学入门》
  10. 卦气方隅论《类经图翼》
  11. 怪脉《中医词典》
  12. 寡欲说《急救广生集》
  13. 怪脉《诊家正眼》
  14. 寡欲《中医词典》
  15. 怪脉《脉诀刊误》
  16. 寡交《丹台玉案》
  17. 怪脉（一首）《医经国小》
  18. 寡核酸探针《实用免疫细胞与核酸》
  19. 怪味海带《减肥新法与技巧》
  20. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  21. 关、阖、枢《中医词典》
  22. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  23. 关冲《针灸大成》
  24. 寡妇师尼《医述》
  25. 关冲《中医词典》
  26. 寡妇荐《证类本草》
  27. 关冲《针灸学》
  28. 寡妇寒热如疟方论《妇人大全良方》
  29. 关冲（井穴）《子午流注说难》
  30. 寡妇床头尘土《证类本草》
  31. 关冲（手少阳之井穴）《手穴手纹诊治》


桂枝证十一 太阳十五_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝证十一　太阳十五

桂枝证十一　太阳十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【94】太阳病未解，脉阴阳俱停，必先振栗，汗出而解。但阳脉微者，先汗出而解，但阴脉微者，下之而解。若欲下之，宜调胃承气汤。方在阳明二十（方【13】）。

太阳表证未解，脉忽尺寸俱停止而不动者，此气虚不能外发，营卫郁闭之故也，顷之必先振栗战摇，而后汗出而解。其未停止之先，尺寸之脉，必有大小不均。若但寸脉微弱者，是阳郁于下，必阳气升发，汗出而后解，此先振栗而后汗出者也。若但尺脉微弱者，是阴虚肠燥，下窍堵塞，得汗不解，必下之通其结燥，使胃热下泄而后解。阳明病，腑热蒸发，则汗出表解，今太阳病表证未解，是内热未实，此时若欲下之，宜于汗后用调胃承气，硝、黄、甘草，调其胃腑之燥热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挂枝证十　太阳十四
  • 当前页：桂枝证十一　太阳十五
  • 下一页：忌桂枝证十二　太阳十六
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证十一　太阳十五《伤寒悬解》
  2. 桂枝证三　太阳七《伤寒悬解》
  3. 桂枝证四　太阳八《伤寒悬解》
  4. 桂枝证七　太阳十一《伤寒悬解》
  5. 桂枝证五　太阳九《伤寒悬解》
  6. 桂枝证六　太阳十《伤寒悬解》
  7. 鳜（居卫切）鱼《证类本草》
  8. 桂枝证九　太阳十三《伤寒悬解》
  9. 鳜鱼《本草纲目》
  10. 桂枝证二　太阳六《伤寒悬解》
  11. 鳜鱼《饮食须知》
  12. 桂枝证八　太阳十二《伤寒悬解》
  13. 鳜鱼《医学入门》
  14. 桂枝证《医学摘粹》
  15. 鳜鱼《本草求真》
  16. 桂枝证《医学摘粹》
  17. 鳜鱼《本经逢原》
  18. 桂枝证《医学摘粹》
  19. 鳜鱼《本草从新》
  20. 桂枝证《伤寒九十论》
  21. 鳜鱼《本草分经》
  22. 桂枝正治吐血《读医随笔》
  23. 鳜鱼《本草撮要》
  24. 桂枝越婢证三　太阳三十《伤寒悬解》
  25. 鳜鱼《药性切用》
  26. 桂枝越婢证二　太阳二十九《伤寒悬解》
  27. 鳜鱼〈平〉《食疗本草》
  28. 桂枝续命汤《仁术便览》
  29. 衮金丸《是斋百一选方》
  30. 桂枝新加汤证《临证实验录》
  31. 滚刺筒《中医词典》


忌桂枝证十二 太阳十六_《伤寒悬解》_中医伤寒_【岐黄之术】

忌桂枝证十二　太阳十六

忌桂枝证十二　太阳十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【17】酒客病，不可与桂枝汤，得汤则呕，以洒客不喜甘故也。

大枣、甘草，甘味动呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证十一　太阳十五
  • 当前页：忌桂枝证十二　太阳十六
  • 下一页：忌桂枝证十三　太阳十七
<<< 返回本书目录
  1. 忌攻下论《伤寒大白》
  2. 忌和解论《伤寒大白》
  3. 忌发表论《伤寒大白》
  4. 忌兼用补涩《麻科活人全书》
  5. 忌多浴（胎教六）《宜麟策》
  6. 忌清里论《伤寒大白》
  7. 忌补虚论《伤寒大白》
  8. 忌食毒物《冯氏锦囊秘录》
  9. 芰实花散【方剂大全】
  10. 忌食毒物《疡医大全》
  11. 芰实《本草纲目》图文版
  12. 忌食物《针灸资生经》
  13. 芰实《本草纲目》完整版
  14. 忌食物法《普济方·针灸》
  15. 芰花《本草纲目》完整版
  16. 忌食物房劳《针灸聚英》
  17. 芰（单伎）实《证类本草》
  18. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  19. 技术狂躁症【疾病症状】
  20. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  21. 纪用备论《三因极一病证方论》
  22. 忌吐法论《伤寒大白》
  23. 纪验二刻《心医集》
  24. 忌温经论《伤寒大白》
  25. 纪验《心医集》
  26. 忌消导论《伤寒大白》
  27. 纪时调摄《急救广生集》
  28. 忌用转下《扁鹊心书》
  29. 纪律《随息居重订霍乱论》
  30. 忌忧郁《痰火点雪》
  1. 忌桂枝证十二　太阳十六《伤寒悬解》
  2. 忌攻下论《伤寒大白》
  3. 忌桂枝证十三　太阳十七《伤寒悬解》
  4. 忌发表论《伤寒大白》
  5. 忌桂枝证十四　太阳十八《伤寒悬解》
  6. 忌多浴（胎教六）《宜麟策》
  7. 忌和解论《伤寒大白》
  8. 忌补虚论《伤寒大白》
  9. 忌兼用补涩《麻科活人全书》
  10. 芰实（菱实）〈平〉《食疗本草》
  11. 忌口《中医名词词典》
  12. 芰实《增广和剂局方药性总论》
  13. 忌口《中医词典》
  14. 芰实《得配本草》
  15. 忌麻黄证八　太阳二十七《伤寒悬解》
  16. 芰实《本经逢原》
  17. 忌奶《中医词典》
  18. 芰实《新修本草》
  19. 忌清里论《伤寒大白》
  20. 芰实《饮膳正要》
  21. 忌时《中医词典》
  22. 芰实《千金翼方》
  23. 忌食毒物《冯氏锦囊秘录》
  24. 芰实《本草纲目》
  25. 忌食毒物《疡医大全》
  26. 芰（单伎）实《证类本草》
  27. 忌食物《针灸资生经》
  28. 芰《本草衍义》
  29. 忌食物法《普济方·针灸》
  30. 技术与药物《预防医学》
  31. 忌食物房劳《针灸聚英》


忌桂枝证十三 太阳十七_《伤寒悬解》_中医伤寒_【岐黄之术】

忌桂枝证十三　太阳十七

忌桂枝证十三　太阳十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【19】凡服桂枝汤吐者，其后必吐脓血也。

大凡服桂枝汤即吐者，胸膈湿热郁遏，桂枝益其膈热，下咽即吐。缘其胃气上逆，心下痞塞，肺郁生热，无路下达，桂枝辛温之性，至胸而出，不得入胃腑而行经络，是以吐也。其后湿热瘀蒸，必吐脓血。此宜凉辛清利之剂，不宜辛温也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌桂枝证十二　太阳十六
  • 当前页：忌桂枝证十三　太阳十七
  • 下一页：忌桂枝证十四　太阳十八
<<< 返回本书目录
  1. 忌攻下论《伤寒大白》
  2. 忌和解论《伤寒大白》
  3. 忌发表论《伤寒大白》
  4. 忌兼用补涩《麻科活人全书》
  5. 忌多浴（胎教六）《宜麟策》
  6. 忌清里论《伤寒大白》
  7. 忌补虚论《伤寒大白》
  8. 忌食毒物《冯氏锦囊秘录》
  9. 芰实花散【方剂大全】
  10. 忌食毒物《疡医大全》
  11. 芰实《本草纲目》图文版
  12. 忌食物《针灸资生经》
  13. 芰实《本草纲目》完整版
  14. 忌食物法《普济方·针灸》
  15. 芰花《本草纲目》完整版
  16. 忌食物房劳《针灸聚英》
  17. 芰（单伎）实《证类本草》
  18. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  19. 技术狂躁症【疾病症状】
  20. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  21. 纪用备论《三因极一病证方论》
  22. 忌吐法论《伤寒大白》
  23. 纪验二刻《心医集》
  24. 忌温经论《伤寒大白》
  25. 纪验《心医集》
  26. 忌消导论《伤寒大白》
  27. 纪时调摄《急救广生集》
  28. 忌用转下《扁鹊心书》
  29. 纪律《随息居重订霍乱论》
  30. 忌忧郁《痰火点雪》
  1. 忌桂枝证十三　太阳十七《伤寒悬解》
  2. 忌桂枝证十二　太阳十六《伤寒悬解》
  3. 忌桂枝证十四　太阳十八《伤寒悬解》
  4. 忌攻下论《伤寒大白》
  5. 忌和解论《伤寒大白》
  6. 忌发表论《伤寒大白》
  7. 忌兼用补涩《麻科活人全书》
  8. 忌多浴（胎教六）《宜麟策》
  9. 忌口《中医名词词典》
  10. 忌补虚论《伤寒大白》
  11. 忌口《中医词典》
  12. 芰实（菱实）〈平〉《食疗本草》
  13. 忌麻黄证八　太阳二十七《伤寒悬解》
  14. 芰实《增广和剂局方药性总论》
  15. 忌奶《中医词典》
  16. 芰实《得配本草》
  17. 忌清里论《伤寒大白》
  18. 芰实《本经逢原》
  19. 忌时《中医词典》
  20. 芰实《新修本草》
  21. 忌食毒物《冯氏锦囊秘录》
  22. 芰实《饮膳正要》
  23. 忌食毒物《疡医大全》
  24. 芰实《千金翼方》
  25. 忌食物《针灸资生经》
  26. 芰实《本草纲目》
  27. 忌食物法《普济方·针灸》
  28. 芰（单伎）实《证类本草》
  29. 忌食物房劳《针灸聚英》
  30. 芰《本草衍义》
  31. 忌食辛辣热物误用辛热药饵《麻科活人全书》


忌桂枝证十四 太阳十八_《伤寒悬解》_中医伤寒_【岐黄之术】

忌桂枝证十四　太阳十八

忌桂枝证十四　太阳十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【16】桂枝本为解肌，若其人脉浮紧，发热，汗不出者，不可与也。常须识此，勿令误也。……

桂枝本解肌表，以散风邪，若其人脉浮而紧，发热，汗不出者，是寒伤营血，营伤则束其卫气，是当去芍药之泻营血，而用麻黄以泻卫气，桂枝不可与也。与之表寒不解，反益经热，是谓之误。

风家用桂枝，所以不助经热者，以其皮毛无寒，孔窍不闭，无须麻黄发表，但以芍药之酸寒泻其营血，桂枝之辛温通其经络，血热自能外达。若伤寒服之，卫郁莫泻，经热愈增，是助邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌桂枝证十三　太阳十七
  • 当前页：忌桂枝证十四　太阳十八
  • 下一页：太阳伤寒　九章
<<< 返回本书目录
  1. 忌攻下论《伤寒大白》
  2. 忌和解论《伤寒大白》
  3. 忌发表论《伤寒大白》
  4. 忌兼用补涩《麻科活人全书》
  5. 忌多浴（胎教六）《宜麟策》
  6. 忌清里论《伤寒大白》
  7. 忌补虚论《伤寒大白》
  8. 忌食毒物《冯氏锦囊秘录》
  9. 芰实花散【方剂大全】
  10. 忌食毒物《疡医大全》
  11. 芰实《本草纲目》图文版
  12. 忌食物《针灸资生经》
  13. 芰实《本草纲目》完整版
  14. 忌食物法《普济方·针灸》
  15. 芰花《本草纲目》完整版
  16. 忌食物房劳《针灸聚英》
  17. 芰（单伎）实《证类本草》
  18. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  19. 技术狂躁症【疾病症状】
  20. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  21. 纪用备论《三因极一病证方论》
  22. 忌吐法论《伤寒大白》
  23. 纪验二刻《心医集》
  24. 忌温经论《伤寒大白》
  25. 纪验《心医集》
  26. 忌消导论《伤寒大白》
  27. 纪时调摄《急救广生集》
  28. 忌用转下《扁鹊心书》
  29. 纪律《随息居重订霍乱论》
  30. 忌忧郁《痰火点雪》
  1. 忌桂枝证十四　太阳十八《伤寒悬解》
  2. 忌桂枝证十三　太阳十七《伤寒悬解》
  3. 忌和解论《伤寒大白》
  4. 忌桂枝证十二　太阳十六《伤寒悬解》
  5. 忌兼用补涩《麻科活人全书》
  6. 忌攻下论《伤寒大白》
  7. 忌口《中医名词词典》
  8. 忌发表论《伤寒大白》
  9. 忌口《中医词典》
  10. 忌多浴（胎教六）《宜麟策》
  11. 忌麻黄证八　太阳二十七《伤寒悬解》
  12. 忌补虚论《伤寒大白》
  13. 忌奶《中医词典》
  14. 芰实（菱实）〈平〉《食疗本草》
  15. 忌清里论《伤寒大白》
  16. 芰实《增广和剂局方药性总论》
  17. 忌时《中医词典》
  18. 芰实《得配本草》
  19. 忌食毒物《冯氏锦囊秘录》
  20. 芰实《本经逢原》
  21. 忌食毒物《疡医大全》
  22. 芰实《新修本草》
  23. 忌食物《针灸资生经》
  24. 芰实《饮膳正要》
  25. 忌食物法《普济方·针灸》
  26. 芰实《千金翼方》
  27. 忌食物房劳《针灸聚英》
  28. 芰实《本草纲目》
  29. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  30. 芰（单伎）实《证类本草》
  31. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》


太阳伤寒 九章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒　九章

太阳伤寒　九章

  • 上一页
  • 目录
  • 相关
  • 下一页

寒者，天地闭藏之气也。皮毛未合，寒气内入，伤其营阴，则窍阖而营闭。营性升发，营欲泄而寒闭之，欲泄不能，则外乘阳位，而束卫气，是以病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌桂枝证十四　太阳十八
  • 当前页：太阳伤寒　九章
  • 下一页：太阳伤寒一　太阳十九
<<< 返回本书目录
  1. 太阳伤寒《伤寒悬解》
  2. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  3. 太阳伤风《儿科萃精》
  4. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  5. 太阳权变法《伤寒贯珠集》
  6. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  7. 太阳篇七十三方《伤寒括要》
  8. 太阳伤寒麻黄汤证《伤寒说意》
  9. 太阳篇《伤寒医诀串解》
  10. 太阳伤寒五苓散证《伤寒说意》
  11. 太阳膀胱腑本病方《圆运动的古中医学》
  12. 太阳伤寒小青龙汤证《伤寒说意》
  13. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  14. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  15. 太阳论《古今医彻》
  16. 太阳上篇《伤寒恒论》
  17. 太阳六传《此事难知》
  18. 太阳少阳并病歌《伤寒百证歌》
  19. 太阳类病法《伤寒贯珠集》
  20. 太阳少阳合病歌《伤寒百证歌》
  21. 太阳疽门主论《疡医大全》
  22. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  23. 太阳救逆法《伤寒贯珠集》
  24. 太阳少阳证腰痛《范中林六经辨证医案》
  25. 太阳经证治下九十一条《仲景伤寒补亡论》
  26. 太阳少阴证鼻衄《范中林六经辨证医案》
  27. 太阳经证治上九十五条《仲景伤寒补亡论》
  28. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  29. 太阳经证解《医理真传》
  30. 太阳少阴证头痛《范中林六经辨证医案》
  1. 太阳伤寒　九章《伤寒悬解》
  2. 太阳伤寒《中医词典》
  3. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  4. 太阳伤风《儿科萃精》
  5. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  6. 太阳篇《伤寒医诀串解》
  7. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  8. 太阳膀胱病《圆运动的古中医学》
  9. 太阳伤寒麻黄汤证《伤寒说意》
  10. 太阳衄《中医词典》
  11. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  12. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  13. 太阳伤寒五苓散证《伤寒说意》
  14. 太阳论《古今医彻》
  15. 太阳伤寒小青龙汤证《伤寒说意》
  16. 太阳六传《此事难知》
  17. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  18. 太阳开机的病变《思考中医》
  19. 太阳伤寒一　太阳十九《伤寒悬解》
  20. 太阳厥《中医词典》
  21. 太阳上篇《伤寒恒论》
  22. 太阳疽门主论《疡医大全》
  23. 太阳上篇　计一十四方《伤寒恒论》
  24. 太阳疽《证治准绳·疡医》
  25. 太阳上篇存疑《医宗金鉴》
  26. 太阳痉《中医词典》
  27. 太阳上篇正误《医宗金鉴》
  28. 太阳胫肿《儒门事亲》
  29. 太阳少阳《伤寒指掌》
  30. 太阳经证治下九十一条《仲景伤寒补亡论》
  31. 太阳少阳并病《中医词典》


太阳伤寒一 太阳十九_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒一　太阳十九

太阳伤寒一　太阳十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【3】太阳病，或已发热，或未发热，必恶寒，体疼，呕逆，脉阴阳俱紧者，名曰伤寒。

阳郁则发热，阴气外束则恶寒。寒闭皮毛，经气不得通达，则壅迫而为痛。经络郁闭，卫气遏逼，浊阴上逆，则为呕逆。经脉束迫，不得发越，则尺寸俱紧。

太阳伤寒麻黄汤证

肝藏营血，寒伤于营，行其闭藏之令，营血不宣，是以无汗。营愈闭而愈泄，泄而不通，则卫郁而寒生。麻黄汤所以开皮毛而泻卫郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒　九章
  • 当前页：太阳伤寒一　太阳十九
  • 下一页：太阳伤寒麻黄证一　太阳二十
<<< 返回本书目录
  1. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  2. 太阳上篇《伤寒恒论》
  3. 太阳伤寒小青龙汤证《伤寒说意》
  4. 太阳少阳并病歌《伤寒百证歌》
  5. 太阳伤寒五苓散证《伤寒说意》
  6. 太阳少阳合病歌《伤寒百证歌》
  7. 太阳伤寒麻黄汤证《伤寒说意》
  8. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  9. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  10. 太阳少阳证腰痛《范中林六经辨证医案》
  11. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  12. 太阳少阴证鼻衄《范中林六经辨证医案》
  13. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  14. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  15. 太阳伤寒《伤寒悬解》
  16. 太阳少阴证头痛《范中林六经辨证医案》
  17. 太阳伤风《儿科萃精》
  18. 太阳少阴证胸痹《范中林六经辨证医案》
  19. 太阳权变法《伤寒贯珠集》
  20. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  21. 太阳篇七十三方《伤寒括要》
  22. 太阳少阴总论《伤寒恒论》
  23. 太阳篇《伤寒医诀串解》
  24. 太阳岁气病疏《内经博议》
  25. 太阳膀胱腑本病方《圆运动的古中医学》
  26. 太阳所胜生病《史载之方》
  27. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  28. 太阳汤【方剂大全】
  29. 太阳论《古今医彻》
  30. 太阳土《本草纲目》完整版
  1. 太阳伤寒一　太阳十九《伤寒悬解》
  2. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  3. 太阳上篇《伤寒恒论》
  4. 太阳伤寒小青龙汤证《伤寒说意》
  5. 太阳上篇　计一十四方《伤寒恒论》
  6. 太阳伤寒五苓散证《伤寒说意》
  7. 太阳上篇存疑《医宗金鉴》
  8. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  9. 太阳上篇正误《医宗金鉴》
  10. 太阳伤寒麻黄汤证《伤寒说意》
  11. 太阳少阳《伤寒指掌》
  12. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  13. 太阳少阳并病《中医词典》
  14. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  15. 太阳少阳并病歌《伤寒百证歌》
  16. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  17. 太阳少阳合病《中医词典》
  18. 太阳伤寒　九章《伤寒悬解》
  19. 太阳少阳合病歌《伤寒百证歌》
  20. 太阳伤寒《中医词典》
  21. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  22. 太阳伤风《儿科萃精》
  23. 太阳少阳证腰痛《范中林六经辨证医案》
  24. 太阳篇《伤寒医诀串解》
  25. 太阳少阴《伤寒指掌》
  26. 太阳膀胱病《圆运动的古中医学》
  27. 太阳少阴证鼻衄《范中林六经辨证医案》
  28. 太阳衄《中医词典》
  29. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  30. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  31. 太阳少阴证头痛《范中林六经辨证医案》


太阳伤寒麻黄证一 太阳二十_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒麻黄证一　太阳二十

太阳伤寒麻黄证一　太阳二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【35】太阳病，头痛，发热，身疼，腰痛，骨节疼痛，恶寒，无汗而喘者，麻黄汤主之。

寒为阴邪，营为阴气，寒邪中人，则阴分受之，故伤营血。血秉肝气，其性疏泄，寒闭营阴，失其疏泄之权，是以无汗。寒愈闭而营愈泄，则外束卫气，闭藏而为寒。是营血被伤而卫气受病者也，故伤在营血而治在卫气。麻黄汤，甘草保其中气，桂枝发其营郁，麻黄泻其卫气，杏仁利其肺气，降逆而止喘也。孔窍一开，而卫郁外达，则伤寒愈矣。

卫气为阳，外行皮毛，营血为阴，内行经络。肺藏气而主卫，肝藏血而司营，肺金收敛，肝木疏泄，阴阳自然之性也。肝性疏泄，而营血之内守者，肺气敛之也，肺气收敛，而卫阳之外发者，肝气泄之也，收敛则无汗，疏泄则有汗。风伤卫气，卫病而非营病也，然卫被风敛，则内闭营阴，营气不通，是以发热，故以桂枝泄经热而达营郁。气病而用血药者，以气伤而累血也。寒伤营血，营病而非卫病也，然营为寒束,则外闭卫阳，卫阳不宣，是以恶寒，故以麻黄泻表寒而达卫郁。血病而用气药者，以血伤而累气也。桂枝泻其肝血，麻黄泻其肺气，营卫分属于肺肝，而统司于太阳，故太阳风寒之初治，首以桂枝、麻黄二方，为定法也。

〖麻黄汤〗二　（方【18】）

【18】麻黄汤

麻黄去节，三两　　桂枝 去皮，二两　　甘草 炙，一两　　杏仁去皮尖，七十个

上四味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝法将息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒一　太阳十九
  • 当前页：太阳伤寒麻黄证一　太阳二十
  • 下一页：麻黄证二　太阳二十一
<<< 返回本书目录
  1. 太阳伤寒麻黄汤证《伤寒说意》
  2. 太阳伤寒五苓散证《伤寒说意》
  3. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  4. 太阳伤寒小青龙汤证《伤寒说意》
  5. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  6. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  7. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  8. 太阳上篇《伤寒恒论》
  9. 太阳伤寒《伤寒悬解》
  10. 太阳少阳并病歌《伤寒百证歌》
  11. 太阳伤风《儿科萃精》
  12. 太阳少阳合病歌《伤寒百证歌》
  13. 太阳权变法《伤寒贯珠集》
  14. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  15. 太阳篇七十三方《伤寒括要》
  16. 太阳少阳证腰痛《范中林六经辨证医案》
  17. 太阳篇《伤寒医诀串解》
  18. 太阳少阴证鼻衄《范中林六经辨证医案》
  19. 太阳膀胱腑本病方《圆运动的古中医学》
  20. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  21. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  22. 太阳少阴证头痛《范中林六经辨证医案》
  23. 太阳论《古今医彻》
  24. 太阳少阴证胸痹《范中林六经辨证医案》
  25. 太阳六传《此事难知》
  26. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  27. 太阳类病法《伤寒贯珠集》
  28. 太阳少阴总论《伤寒恒论》
  29. 太阳疽门主论《疡医大全》
  30. 太阳岁气病疏《内经博议》
  1. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  2. 太阳伤寒麻黄汤证《伤寒说意》
  3. 太阳伤寒五苓散证《伤寒说意》
  4. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  5. 太阳伤寒小青龙汤证《伤寒说意》
  6. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  7. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  8. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  9. 太阳伤寒一　太阳十九《伤寒悬解》
  10. 太阳伤寒　九章《伤寒悬解》
  11. 太阳上篇《伤寒恒论》
  12. 太阳伤寒《中医词典》
  13. 太阳上篇　计一十四方《伤寒恒论》
  14. 太阳伤风《儿科萃精》
  15. 太阳上篇存疑《医宗金鉴》
  16. 太阳篇《伤寒医诀串解》
  17. 太阳上篇正误《医宗金鉴》
  18. 太阳膀胱病《圆运动的古中医学》
  19. 太阳少阳《伤寒指掌》
  20. 太阳衄《中医词典》
  21. 太阳少阳并病《中医词典》
  22. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  23. 太阳少阳并病歌《伤寒百证歌》
  24. 太阳论《古今医彻》
  25. 太阳少阳合病《中医词典》
  26. 太阳六传《此事难知》
  27. 太阳少阳合病歌《伤寒百证歌》
  28. 太阳开机的病变《思考中医》
  29. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  30. 太阳厥《中医词典》
  31. 太阳少阳证腰痛《范中林六经辨证医案》


麻黄证二 太阳二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证二　太阳二十一

麻黄证二　太阳二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【51】脉浮者，病在表，可发汗，宜麻黄汤。

【52】脉浮而数者，可发汗，宜麻黄汤。

浮为在表，表被风寒，则宜汗。浮数即浮紧之变文，紧则必不迟缓，亦可言数，

是伤寒之脉，当以麻黄发汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒麻黄证一　太阳二十
  • 当前页：麻黄证二　太阳二十一
  • 下一页：麻黄证三　太阳二十二
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证二　太阳二十一《伤寒悬解》
  2. 麻黄证《医学摘粹》
  3. 麻黄证二　阳明十四《伤寒悬解》
  4. 麻黄证《医学摘粹》
  5. 麻黄证六　太阳二十五《伤寒悬解》
  6. 麻黄证《医学摘粹》
  7. 麻黄证七　太阳二十六《伤寒悬解》
  8. 麻黄引气汤《备急千金要方》
  9. 麻黄证三　太阳二十二《伤寒悬解》
  10. 麻黄续命汤《仁术便览》
  11. 麻黄证三　阳明十五《伤寒悬解》
  12. 麻黄杏子甘草石膏汤《医方考》
  13. 麻黄证四　太阳二十三《伤寒悬解》
  14. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  15. 麻黄证五　太阳二十四《伤寒悬解》
  16. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  17. 麻黄左经汤《冯氏锦囊秘录》
  18. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  19. 麻黄左经汤《三因极一病证方论》
  20. 麻黄杏仁薏苡甘草汤《金匮悬解》
  21. 麻黄左经汤《外科理例》
  22. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  23. 麻脚瘟说《伤寒恒论》
  24. 麻黄杏仁甘草石膏证《医学摘粹》
  25. 麻九畴（1183-1232年）《中医词典》
  26. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  27. 麻癞《中医词典》
  28. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  29. 麻癞《解围元薮》
  30. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  31. 麻蓝《吴普本草》


麻黄证三 太阳二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证三　太阳二十二

麻黄证三　太阳二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【57】伤寒发汗已解，半日许复烦，脉浮数者，可更发汗，宜桂枝汤。方在太阳五（方【1】）。

伤寒，服麻黄发汗已解，乃半日许复烦，脉见浮数，是卫郁已泻而营郁不达，可更发汗，以泻其营，宜桂枝汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证二　太阳二十一
  • 当前页：麻黄证三　太阳二十二
  • 下一页：麻黄证四　太阳二十三
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证三　太阳二十二《伤寒悬解》
  2. 麻黄证七　太阳二十六《伤寒悬解》
  3. 麻黄证三　阳明十五《伤寒悬解》
  4. 麻黄证六　太阳二十五《伤寒悬解》
  5. 麻黄证四　太阳二十三《伤寒悬解》
  6. 麻黄证二　阳明十四《伤寒悬解》
  7. 麻黄证五　太阳二十四《伤寒悬解》
  8. 麻黄证二　太阳二十一《伤寒悬解》
  9. 麻黄左经汤《冯氏锦囊秘录》
  10. 麻黄证《医学摘粹》
  11. 麻黄左经汤《三因极一病证方论》
  12. 麻黄证《医学摘粹》
  13. 麻黄左经汤《外科理例》
  14. 麻黄证《医学摘粹》
  15. 麻脚瘟说《伤寒恒论》
  16. 麻黄引气汤《备急千金要方》
  17. 麻九畴（1183-1232年）《中医词典》
  18. 麻黄续命汤《仁术便览》
  19. 麻癞《中医词典》
  20. 麻黄杏子甘草石膏汤《医方考》
  21. 麻癞《解围元薮》
  22. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  23. 麻蓝《吴普本草》
  24. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  25. 麻凉膏《外科十三方考》
  26. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  27. 麻瞀论《胎产心法》
  28. 麻黄杏仁薏苡甘草汤《金匮悬解》
  29. 麻木《中医词典》
  30. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  31. 麻木《续名医类案》


麻黄证四 太阳二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证四　太阳二十三

麻黄证四　太阳二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【56】伤寒，不大便六七日，头痛有热者，与承气汤。太阳入阳明去路。其小便清者，知不在里，仍在表也，当须发汗。此麻黄证。若头痛者，必衄，宜桂枝汤。方在太阳五（方【1】）。此麻黄证中又有用桂枝者。

阳明腑病，胃燥便难，伤寒不大便，至六七日，头痛而有热者，是有阳明里证，宜与承气汤，以泻里热。然阳明病，小便当赤，若小便清者，则病不在里，犹在表也，当须发汗，以解表寒。若头痛不已者，是卫郁不得旁泄，而逆冲头面，故致头痛。及其郁迫莫容，自寻出路，必将冲突鼻窍，以泻积郁。卫气上泄，升逼营血，是为衄证。此宜以桂枝泻其营郁，使不闭束卫气，卫气松缓，则衄证免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证三　太阳二十二
  • 当前页：麻黄证四　太阳二十三
  • 下一页：麻黄证五　太阳二十四
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证四　太阳二十三《伤寒悬解》
  2. 麻黄证三　阳明十五《伤寒悬解》
  3. 麻黄证五　太阳二十四《伤寒悬解》
  4. 麻黄证三　太阳二十二《伤寒悬解》
  5. 麻黄左经汤《冯氏锦囊秘录》
  6. 麻黄证七　太阳二十六《伤寒悬解》
  7. 麻黄左经汤《三因极一病证方论》
  8. 麻黄证六　太阳二十五《伤寒悬解》
  9. 麻黄左经汤《外科理例》
  10. 麻黄证二　阳明十四《伤寒悬解》
  11. 麻脚瘟说《伤寒恒论》
  12. 麻黄证二　太阳二十一《伤寒悬解》
  13. 麻九畴（1183-1232年）《中医词典》
  14. 麻黄证《医学摘粹》
  15. 麻癞《中医词典》
  16. 麻黄证《医学摘粹》
  17. 麻癞《解围元薮》
  18. 麻黄证《医学摘粹》
  19. 麻蓝《吴普本草》
  20. 麻黄引气汤《备急千金要方》
  21. 麻凉膏《外科十三方考》
  22. 麻黄续命汤《仁术便览》
  23. 麻瞀论《胎产心法》
  24. 麻黄杏子甘草石膏汤《医方考》
  25. 麻木《中医词典》
  26. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  27. 麻木《续名医类案》
  28. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  29. 麻木《医述》
  30. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  31. 麻木《寿世保元》


麻黄证五 太阳二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证五　太阳二十四

麻黄证五　太阳二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【47】太阳病，脉浮紧，发热，身无汗，自衄者愈。

发热无汗，而脉浮紧，是宜麻黄发汗，以泻卫郁。若失服麻黄，皮毛束闭，卫郁

莫泄，蓄极思通，势必逆冲鼻窍，而为衄证，自衄则卫泄而病愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证四　太阳二十三
  • 当前页：麻黄证五　太阳二十四
  • 下一页：麻黄证六　太阳二十五
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证五　太阳二十四《伤寒悬解》
  2. 麻黄证四　太阳二十三《伤寒悬解》
  3. 麻黄左经汤《冯氏锦囊秘录》
  4. 麻黄证三　阳明十五《伤寒悬解》
  5. 麻黄左经汤《三因极一病证方论》
  6. 麻黄证三　太阳二十二《伤寒悬解》
  7. 麻黄左经汤《外科理例》
  8. 麻黄证七　太阳二十六《伤寒悬解》
  9. 麻脚瘟说《伤寒恒论》
  10. 麻黄证六　太阳二十五《伤寒悬解》
  11. 麻九畴（1183-1232年）《中医词典》
  12. 麻黄证二　阳明十四《伤寒悬解》
  13. 麻癞《中医词典》
  14. 麻黄证二　太阳二十一《伤寒悬解》
  15. 麻癞《解围元薮》
  16. 麻黄证《医学摘粹》
  17. 麻蓝《吴普本草》
  18. 麻黄证《医学摘粹》
  19. 麻凉膏《外科十三方考》
  20. 麻黄证《医学摘粹》
  21. 麻瞀论《胎产心法》
  22. 麻黄引气汤《备急千金要方》
  23. 麻木《中医词典》
  24. 麻黄续命汤《仁术便览》
  25. 麻木《续名医类案》
  26. 麻黄杏子甘草石膏汤《医方考》
  27. 麻木《医述》
  28. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  29. 麻木《寿世保元》
  30. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  31. 麻木《医学正传》


麻黄证六 太阳二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证六　太阳二十五

麻黄证六　太阳二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【55】伤寒脉浮紧，不发汗，因致衄者，宜麻黄汤主之。

浮紧之脉，应当发汗，失不发汗，卫郁莫泄，因而致衄，是缘不早服麻黄，故至此，当先以麻黄发之，勿俟其衄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证五　太阳二十四
  • 当前页：麻黄证六　太阳二十五
  • 下一页：麻黄证七　太阳二十六
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证六　太阳二十五《伤寒悬解》
  2. 麻黄证二　阳明十四《伤寒悬解》
  3. 麻黄证七　太阳二十六《伤寒悬解》
  4. 麻黄证二　太阳二十一《伤寒悬解》
  5. 麻黄证三　太阳二十二《伤寒悬解》
  6. 麻黄证《医学摘粹》
  7. 麻黄证三　阳明十五《伤寒悬解》
  8. 麻黄证《医学摘粹》
  9. 麻黄证四　太阳二十三《伤寒悬解》
  10. 麻黄证《医学摘粹》
  11. 麻黄证五　太阳二十四《伤寒悬解》
  12. 麻黄引气汤《备急千金要方》
  13. 麻黄左经汤《冯氏锦囊秘录》
  14. 麻黄续命汤《仁术便览》
  15. 麻黄左经汤《三因极一病证方论》
  16. 麻黄杏子甘草石膏汤《医方考》
  17. 麻黄左经汤《外科理例》
  18. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  19. 麻脚瘟说《伤寒恒论》
  20. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  21. 麻九畴（1183-1232年）《中医词典》
  22. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  23. 麻癞《中医词典》
  24. 麻黄杏仁薏苡甘草汤《金匮悬解》
  25. 麻癞《解围元薮》
  26. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  27. 麻蓝《吴普本草》
  28. 麻黄杏仁甘草石膏证《医学摘粹》
  29. 麻凉膏《外科十三方考》
  30. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  31. 麻瞀论《胎产心法》


麻黄证七 太阳二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证七　太阳二十六

麻黄证七　太阳二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【46】太阳病，脉浮紧，无汗，发热，身疼痛，八九日不解，表证仍在，此当发汗，麻黄汤主之。服药已，微除，其人发烦目瞑，剧者必衄，衄乃解。所以然者，阳气重故也。

发热无汗，脉浮紧而身疼痛，此麻黄汤证。失不早服，至八九日不解，而表证仍在，此当发汗，宜麻黄汤。若卫气闭塞，泻之不透，服药之后，病仅微除，其人犹觉烦燥昏晕，未能全解。剧者卫郁升突，必至鼻衄，衄乃尽解。所以然者，久病失解，阳气之郁遏太重故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证六　太阳二十五
  • 当前页：麻黄证七　太阳二十六
  • 下一页：忌麻黄证八　太阳二十七
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证七　太阳二十六《伤寒悬解》
  2. 麻黄证六　太阳二十五《伤寒悬解》
  3. 麻黄证三　太阳二十二《伤寒悬解》
  4. 麻黄证二　阳明十四《伤寒悬解》
  5. 麻黄证三　阳明十五《伤寒悬解》
  6. 麻黄证二　太阳二十一《伤寒悬解》
  7. 麻黄证四　太阳二十三《伤寒悬解》
  8. 麻黄证《医学摘粹》
  9. 麻黄证五　太阳二十四《伤寒悬解》
  10. 麻黄证《医学摘粹》
  11. 麻黄左经汤《冯氏锦囊秘录》
  12. 麻黄证《医学摘粹》
  13. 麻黄左经汤《三因极一病证方论》
  14. 麻黄引气汤《备急千金要方》
  15. 麻黄左经汤《外科理例》
  16. 麻黄续命汤《仁术便览》
  17. 麻脚瘟说《伤寒恒论》
  18. 麻黄杏子甘草石膏汤《医方考》
  19. 麻九畴（1183-1232年）《中医词典》
  20. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  21. 麻癞《中医词典》
  22. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  23. 麻癞《解围元薮》
  24. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  25. 麻蓝《吴普本草》
  26. 麻黄杏仁薏苡甘草汤《金匮悬解》
  27. 麻凉膏《外科十三方考》
  28. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  29. 麻瞀论《胎产心法》
  30. 麻黄杏仁甘草石膏证《医学摘粹》
  31. 麻木《中医词典》


忌麻黄证八 太阳二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

忌麻黄证八　太阳二十七

忌麻黄证八　太阳二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【50】脉浮紧者，法当身疼痛，宜以汗解之。假令脉尺中迟者，不可发汗，何以知之？然：以营气不足，血少故也。太阳入少阴去路。

卫候于寸，营候于尺，尺中迟者，营气不足，以肝脾阳虚而血少故也。汗泻营中温气，则生亡阳诸变，故不可发汗。然者，答辞，与《难经》然字同义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证七　太阳二十六
  • 当前页：忌麻黄证八　太阳二十七
  • 下一页：太阳风寒双感证　四章
<<< 返回本书目录
  1. 忌兼用补涩《麻科活人全书》
  2. 忌清里论《伤寒大白》
  3. 忌和解论《伤寒大白》
  4. 忌食毒物《冯氏锦囊秘录》
  5. 忌攻下论《伤寒大白》
  6. 忌食毒物《疡医大全》
  7. 忌发表论《伤寒大白》
  8. 忌食物《针灸资生经》
  9. 忌多浴（胎教六）《宜麟策》
  10. 忌食物法《普济方·针灸》
  11. 忌补虚论《伤寒大白》
  12. 忌食物房劳《针灸聚英》
  13. 芰实花散【方剂大全】
  14. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  15. 芰实《本草纲目》图文版
  16. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  17. 芰实《本草纲目》完整版
  18. 忌吐法论《伤寒大白》
  19. 芰花《本草纲目》完整版
  20. 忌温经论《伤寒大白》
  21. 芰（单伎）实《证类本草》
  22. 忌消导论《伤寒大白》
  23. 技术狂躁症【疾病症状】
  24. 忌用转下《扁鹊心书》
  25. 纪用备论《三因极一病证方论》
  26. 忌忧郁《痰火点雪》
  27. 纪验二刻《心医集》
  28. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  29. 纪验《心医集》
  30. 季节性的症状《人体使用手册》
  1. 忌麻黄证八　太阳二十七《伤寒悬解》
  2. 忌口《中医词典》
  3. 忌奶《中医词典》
  4. 忌口《中医名词词典》
  5. 忌清里论《伤寒大白》
  6. 忌兼用补涩《麻科活人全书》
  7. 忌时《中医词典》
  8. 忌和解论《伤寒大白》
  9. 忌食毒物《冯氏锦囊秘录》
  10. 忌桂枝证十四　太阳十八《伤寒悬解》
  11. 忌食毒物《疡医大全》
  12. 忌桂枝证十三　太阳十七《伤寒悬解》
  13. 忌食物《针灸资生经》
  14. 忌桂枝证十二　太阳十六《伤寒悬解》
  15. 忌食物法《普济方·针灸》
  16. 忌攻下论《伤寒大白》
  17. 忌食物房劳《针灸聚英》
  18. 忌发表论《伤寒大白》
  19. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  20. 忌多浴（胎教六）《宜麟策》
  21. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  22. 忌补虚论《伤寒大白》
  23. 忌吐法论《伤寒大白》
  24. 芰实（菱实）〈平〉《食疗本草》
  25. 忌温经论《伤寒大白》
  26. 芰实《增广和剂局方药性总论》
  27. 忌消导论《伤寒大白》
  28. 芰实《得配本草》
  29. 忌穴《中医词典》
  30. 芰实《本经逢原》
  31. 忌洋烟《奇效简便良方》


太阳风寒双感证 四章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳风寒双感证　四章

太阳风寒双感证　四章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，风则桂枝，寒则麻黄，乃有风寒双感之证，爰垂桂麻各半之方，营卫兼发，风寒俱去。脉法：风则伤卫，寒则伤营，营卫俱伤，当发其汗，此之谓也。若夫风多而寒少，则有桂二麻一之剂，仍是各半法度，因病而小变者也。至于内热微而表寒轻，桂麻各半之法，不相合矣，用桂枝之二越婢之一，微宣表寒，而轻清里热，此颇似大青龙法，而实亦不同，义更妙也。则桂麻各半，所以继桂麻二方之后，桂枝越婢，开青龙一方之先也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌麻黄证八　太阳二十七
  • 当前页：太阳风寒双感证　四章
  • 下一页：桂麻各半证一　太阳二十八
<<< 返回本书目录
  1. 太阳风寒双感证《伤寒悬解》
  2. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  3. 太阳风寒两感桂麻各半汤证《伤寒说意》
  4. 太阳风邪伤卫脉证《伤寒心法要诀》
  5. 太阳风寒抵当汤证《伤寒说意》
  6. 太阳风邪伤卫脉证《医宗金鉴》
  7. 太阳风寒大青龙汤证《伤寒说意》
  8. 太阳腑病《医学心悟》
  9. 太阳风寒白虎汤证《伤寒说意》
  10. 太阳桂枝证《伤寒九十论》
  11. 太阳方总论《伤寒附翼》
  12. 太阳海星【中药大全】
  13. 太阳方《时方妙用》
  14. 太阳寒水《四圣心源》
  15. 太阳丹【方剂大全】
  16. 太阳寒邪伤营脉证《伤寒心法要诀》
  17. 太阳传经《伤寒悬解》
  18. 太阳寒邪伤营脉证《医宗金鉴》
  19. 太阳传经《伤寒说意》
  20. 太阳坏病《伤寒悬解》
  21. 太阳病中《药症忌宜》
  22. 太阳坏病《医学摘粹》
  23. 太阳病炙甘草汤证《医学衷中参西录》
  24. 太阳坏病结胸痞证《伤寒悬解》
  25. 太阳病杂疗法《千金翼方》
  26. 太阳坏病结胸证《伤寒说意》
  27. 太阳病用陷胸汤法《千金翼方》
  28. 太阳坏病结胸证《伤寒悬解》
  29. 太阳病用青龙汤法《千金翼方》
  30. 太阳坏病结胸证《医学摘粹》
  1. 太阳风寒双感证　四章《伤寒悬解》
  2. 太阳风寒两感桂麻各半汤证《伤寒说意》
  3. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  4. 太阳风寒抵当汤证《伤寒说意》
  5. 太阳风邪伤卫脉证《医宗金鉴》
  6. 太阳风寒大青龙汤证《伤寒说意》
  7. 太阳风邪伤卫脉证《伤寒心法要诀》
  8. 太阳风寒白虎汤证《伤寒说意》
  9. 太阳府义《思考中医》
  10. 太阳方总论《伤寒附翼》
  11. 太阳腑病《中医词典》
  12. 太阳发《中医词典》
  13. 太阳腑病《医学心悟》
  14. 太阳二方《本草乘雅半偈》
  15. 太阳腑证《中医词典》
  16. 太阳丹《太平惠民和剂局方》
  17. 太阳感风《竹林女科证治》
  18. 太阳丹《太平惠民和剂局方》
  19. 太阳桂枝证《伤寒九十论》
  20. 太阳传经　五章《伤寒悬解》
  21. 太阳寒水《圆运动的古中医学》
  22. 太阳传经《伤寒说意》
  23. 太阳寒水《四圣心源》
  24. 太阳传本证治七条《伤寒贯珠集》
  25. 太阳寒水《医学摘粹》
  26. 太阳出血《奇效简便良方》
  27. 太阳寒邪伤营脉证《医宗金鉴》
  28. 太阳病中《药症忌宜》
  29. 太阳寒邪伤营脉证《伤寒心法要诀》
  30. 太阳病炙甘草汤证《医学衷中参西录》
  31. 太阳坏病《伤寒悬解》


桂麻各半证一 太阳二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

桂麻各半证一　太阳二十八

桂麻各半证一　太阳二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【23】太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发。脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。面色反有热色者，未欲解也，以其人不得小汗出，身必痒，宜桂枝麻黄各半汤。清与圊通。

如疟状者，营阴卫阳之相争，阳郁于内则发热，阴郁于外则恶寒。盖风寒双感，营卫俱伤，寒伤营则营欲泄，风伤卫则卫欲闭，营欲泄而不能泄，则敛束卫气而为寒，卫欲闭而不能闭，则遏闭营血而为热。及其卫衰而营血外发，又束卫气，营衰而卫气内敛，又遏营血。此先中于风而后伤于寒，营泄卫闭，彼此交争，故寒热往来，形状如疟也。

太阳病，得之八九日之久，证如疟状，发热恶寒，发热多而恶寒少，此风多于寒，卫伤颇重而营伤颇轻。如其寒热不能频作，是后章桂二麻一之证也。若其人上不呕，下不泄，则中气未伤，寒热一日二三度发，则正气颇旺，频与邪争，脉微和缓，则邪气渐退，是为欲愈，无用治也。若其脉微弱而又恶寒者，此卫阳营阴之俱虚，盖营虚则脉微，卫虚则恶寒，后章：此无阳也，即解此句。虚故不可更以他药发汗、吐、下也。如其发热、脉浮，是后章桂枝越婢之证也。若外不恶寒，而面上反有热色者，是阳气蒸发，欲从外解，而表寒郁迫，未欲解也。使得小汗略出，则阳气通达，面无热色矣。以其正气颇虚，不得小汗，阳郁皮腠，莫之能通，是其身必当发痒。解之，以桂枝麻黄各半汤。

营卫俱伤，前后四章三证，而于首章内一证三变，伏下三章之线。下三章，分承首章而发明之。

〖桂枝麻黄各半汤〗三　（方【6】）

【6】桂枝麻黄各半汤

桂枝 一两十六铢　　芍药　　　　　生姜 切　　　　甘草 炙　　　麻黄去节　各一两　大枣 擘，四枚　杏仁去皮尖，二十四枚

上七味，以水五升，先煮麻黄一二沸，去上沫。内诸药，煮取一升八合，去滓，温服六合。本云桂枝汤三合，麻黄汤三合，并为六合，顿服，将息如上法。

（臣亿等谨按桂枝汤方，桂枝、芍药、生姜各三两，甘草二两，大枣十二枚。麻黄汤方，麻黄三两，桂枝二两，甘草一两，杏仁七十个。今以算法约之，二汤各取三分之一，即得桂枝一两十六铢，芍药、生姜、甘草各一两，大枣四枚，杏仁二十三个零三分枚之一，收之得二十四个，合方，详此方乃三分之一，非各半也，宜云合半汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒双感证　四章
  • 当前页：桂麻各半证一　太阳二十八
  • 下一页：桂枝越婢证二　太阳二十九
<<< 返回本书目录
  1. 桂麻各半汤类《退思集类方歌注》
  2. 桂蜜汤【方剂大全】
  3. 桂龙咳喘宁胶囊【方剂大全】
  4. 桂末吹鼻方【方剂大全】
  5. 桂苓圆【方剂大全】
  6. 桂木【中药大全】
  7. 桂苓饮子【方剂大全】
  8. 桂木干【中药大全】
  9. 桂苓饮【方剂大全】
  10. 桂木根【中药大全】
  11. 桂苓薏羌汤【方剂大全】
  12. 桂皮《药鉴》
  13. 桂苓五味甘草汤【方剂大全】
  14. 桂皮【中药大全】
  15. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  16. 桂皮散【方剂大全】
  17. 桂苓丸【方剂大全】
  18. 桂皮山楂饮《保健药膳》
  19. 桂苓汤【方剂大全】
  20. 桂皮数【方剂大全】
  21. 桂苓术附汤【方剂大全】
  22. 桂皮紫萁【中药大全】
  23. 桂苓神术汤【方剂大全】
  24. 桂朴当归散【方剂大全】
  25. 桂苓散【方剂大全】
  26. 桂朴散【方剂大全】
  27. 桂苓木通散【方剂大全】
  28. 桂朴汤【方剂大全】
  29. 桂苓理中汤【方剂大全】
  30. 桂耆汤【方剂大全】
  1. 桂麻各半证一　太阳二十八《伤寒悬解》
  2. 桂麻各半汤类《退思集类方歌注》
  3. 桂蜜汤《备急千金要方》
  4. 桂苓丸消暑丸《太平惠民和剂局方》
  5. 桂皮《饮食须知》
  6. 桂苓丸《太平惠民和剂局方》
  7. 桂皮《增广和剂局方药性总论》
  8. 桂苓丸《三因极一病证方论》
  9. 桂皮《药鉴》
  10. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  11. 桂皮山楂饮《保健药膳》
  12. 桂苓甘术汤《医方论》
  13. 桂芪茶《茶饮保健》
  14. 桂苓甘术汤《删补名医方论》
  15. 桂曲丸《是斋百一选方》
  16. 桂苓甘术汤《医宗金鉴》
  17. 桂术汤《三因极一病证方论》
  18. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  19. 桂汤《备急千金要方》
  20. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  21. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  22. 桂苓甘露饮《增订叶评伤暑全书》
  23. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  24. 桂苓甘露饮《退思集类方歌注》
  25. 桂香散《是斋百一选方》
  26. 桂苓甘露饮《退思集类方歌注》
  27. 桂香散《是斋百一选方》
  28. 桂苓甘露饮《医方考》
  29. 桂香汤《是斋百一选方》
  30. 桂苓甘露饮《目经大成》
  31. 桂香丸《妇人大全良方》


桂枝越婢证二 太阳二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝越婢证二　太阳二十九

桂枝越婢证二　太阳二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【113】形作伤寒，其脉不弦紧而弱，弱者必渴，被火者必谵语，弱者发热脉浮，解之，当汗出愈。

此申明上章之义。前章发热恶寒，发热多而恶寒少，是形作伤寒也。伤寒脉当弦紧，乃脉微而恶寒，微即弱之变文。其脉不弦紧而弱，必缘血虚，血虚脉弱者，必渴。若被火熏，愈烁其血，不止渴也，必作谵语。脉弱是以发热偏多，脉法：诸弱发热是也。发热是营气之虚，而恶寒是卫气亦虚也，故上章谓之阴阳俱虚。然虚而外见恶寒，非无表证，有表证，脉必浮。如其发热而脉浮，则阴阳虽俱虚，而解之之法，究当令其汗出而愈。但发汗另有善方，不可以他药发表耳，下章桂枝二越婢一汤，则美善而无弊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂麻各半证一　太阳二十八
  • 当前页：桂枝越婢证二　太阳二十九
  • 下一页：桂枝越婢证三　太阳三十
<<< 返回本书目录
  1. 桂枝一白虎二汤【方剂大全】
  2. 桂枝皂角汤【方剂大全】
  3. 桂枝续命汤【方剂大全】
  4. 桂枝正治吐血《读医随笔》
  5. 桂枝新加汤证（足跟痛）《临证实验录》
  6. 桂枝证《伤寒九十论》
  7. 桂枝新加汤证（泄泻）《临证实验录》
  8. 桂枝栀子汤【方剂大全】
  9. 桂枝新加汤证（带下）《临证实验录》
  10. 桂竹糖芥【中药大全】
  11. 桂枝新加汤证（大使失禁）《临证实验录》
  12. 桂竹香【中药大全】
  13. 桂枝新加汤证《临证实验录》
  14. 桂子【中药大全】
  15. 桂枝新加汤《伤寒寻源》
  16. 桧叶【中药大全】
  17. 桂枝乌苓汤【方剂大全】
  18. 桧鱼（鱼生）《本草纲目》完整版
  19. 桂枝丸【方剂大全】
  20. 筀笋【中药大全】
  21. 桂枝调血饮【方剂大全】
  22. 鳜（居卫切）鱼《证类本草》
  23. 桂枝桃仁汤【方剂大全】
  24. 鳜胆煎【方剂大全】
  25. 桂枝汤证治本位的意义《圆运动的古中医学》
  26. 鳜鱼《本草纲目》完整版
  27. 桂枝汤证《临证实验录》
  28. 鳜鱼《本草求真》
  29. 桂枝汤证《临证实验录》
  30. 鳜鱼《本草纲目》图文版
  1. 桂枝越婢证二　太阳二十九《伤寒悬解》
  2. 桂枝续命汤《仁术便览》
  3. 桂枝越婢证三　太阳三十《伤寒悬解》
  4. 桂枝新加汤证《临证实验录》
  5. 桂枝正治吐血《读医随笔》
  6. 桂枝新加汤证《临证实验录》
  7. 桂枝证《伤寒九十论》
  8. 桂枝新加汤证《临证实验录》
  9. 桂枝证《医学摘粹》
  10. 桂枝新加汤证《临证实验录》
  11. 桂枝证《医学摘粹》
  12. 桂枝新加汤证《临证实验录》
  13. 桂枝证《医学摘粹》
  14. 桂枝新加汤方《医宗金鉴》
  15. 桂枝证八　太阳十二《伤寒悬解》
  16. 桂枝新加汤《伤寒寻源》
  17. 桂枝证二　太阳六《伤寒悬解》
  18. 桂枝丸《博济方》
  19. 桂枝证九　太阳十三《伤寒悬解》
  20. 桂枝汤证治本位的意义《圆运动的古中医学》
  21. 桂枝证六　太阳十《伤寒悬解》
  22. 桂枝汤证其一《经方实验录》
  23. 桂枝证七　太阳十一《伤寒悬解》
  24. 桂枝汤证其五（附列门人治验）《经方实验录》
  25. 桂枝证三　太阳七《伤寒悬解》
  26. 桂枝汤证其四（附列门人治验）《经方实验录》
  27. 桂枝证十一　太阳十五《伤寒悬解》
  28. 桂枝汤证其三《经方实验录》
  29. 桂枝证四　太阳八《伤寒悬解》
  30. 桂枝汤证其六（附列门人治验）《经方实验录》
  31. 桂枝证五　太阳九《伤寒悬解》


桂枝越婢证三 太阳三十_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝越婢证三　太阳三十

桂枝越婢证三　太阳三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【27】太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可更汗，宜桂枝二越婢一汤。

此申明上二章之义。前证发热恶寒，热多寒少，形作伤寒，而其脉不弦紧而微弱者，以血藏于肝而内胎君火，实以阴质而抱阳气，血虚脉弱，是无阳也。其恶寒虽少，不可不解，发热既多，不可不清，但不可更以他药发汗，宜桂枝二越脾一汤，重泻营血，轻泻卫气，而兼清内热，则表里全瘳矣。

此无阳也，即前章阴阳俱虚意。此不可更汗，发明前章不可更发汗、更下、更吐句义，言寻常汗、吐、下法，俱不可更用，当另有汗法，桂枝越婢是也。此章包上发热脉浮意。二章是首章脉微恶寒一条治法。

〖桂枝二越婢一汤〗四　（方【9】）

【9】桂枝二越婢一汤

桂枝　芍药　麻黄　甘草 炙，各十八铢　生姜 切，一两二铢　大枣 擘，四枚　石膏碎，绵裹，二十四铢

上七味，以水五升，煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升。本云∶当裁为越婢汤、桂枝汤，合之饮一升；今合为一方，桂枝汤二分、越婢汤一分。

（臣亿等谨按桂枝汤方∶桂枝、芍药、生姜各三两，甘草二两，大枣十二枚。越婢汤方∶麻黄二两，生姜三两，甘草二两，石膏半斤，大枣十五枚。今以算法约之∶桂枝汤取四分之一，即得桂枝、芍药、生姜各十八铢，甘草十二铢，大枣三枚；越婢汤取八分之一，即得麻黄十八铢、生姜九铢、甘草六铢、石膏二十四铢，大枣一枚八分之七，弃之。二汤所取相合，即共得桂枝、芍药、甘草、麻黄各十八铢，生姜一两三铢，石膏二十四铢，大枣四枚，合方。旧云∶桂枝三，今取四分之一，即当云桂枝二也。越婢汤方，见仲景杂方中。《外台秘要》∶一云起脾汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝越婢证二　太阳二十九
  • 当前页：桂枝越婢证三　太阳三十
  • 下一页：桂二麻一证四　太阳三十一
<<< 返回本书目录
  1. 桂枝一白虎二汤【方剂大全】
  2. 桂枝皂角汤【方剂大全】
  3. 桂枝续命汤【方剂大全】
  4. 桂枝正治吐血《读医随笔》
  5. 桂枝新加汤证（足跟痛）《临证实验录》
  6. 桂枝证《伤寒九十论》
  7. 桂枝新加汤证（泄泻）《临证实验录》
  8. 桂枝栀子汤【方剂大全】
  9. 桂枝新加汤证（带下）《临证实验录》
  10. 桂竹糖芥【中药大全】
  11. 桂枝新加汤证（大使失禁）《临证实验录》
  12. 桂竹香【中药大全】
  13. 桂枝新加汤证《临证实验录》
  14. 桂子【中药大全】
  15. 桂枝新加汤《伤寒寻源》
  16. 桧叶【中药大全】
  17. 桂枝乌苓汤【方剂大全】
  18. 桧鱼（鱼生）《本草纲目》完整版
  19. 桂枝丸【方剂大全】
  20. 筀笋【中药大全】
  21. 桂枝调血饮【方剂大全】
  22. 鳜（居卫切）鱼《证类本草》
  23. 桂枝桃仁汤【方剂大全】
  24. 鳜胆煎【方剂大全】
  25. 桂枝汤证治本位的意义《圆运动的古中医学》
  26. 鳜鱼《本草纲目》完整版
  27. 桂枝汤证《临证实验录》
  28. 鳜鱼《本草求真》
  29. 桂枝汤证《临证实验录》
  30. 鳜鱼《本草纲目》图文版
  1. 桂枝越婢证三　太阳三十《伤寒悬解》
  2. 桂枝越婢证二　太阳二十九《伤寒悬解》
  3. 桂枝正治吐血《读医随笔》
  4. 桂枝续命汤《仁术便览》
  5. 桂枝证《伤寒九十论》
  6. 桂枝新加汤证《临证实验录》
  7. 桂枝证《医学摘粹》
  8. 桂枝新加汤证《临证实验录》
  9. 桂枝证《医学摘粹》
  10. 桂枝新加汤证《临证实验录》
  11. 桂枝证《医学摘粹》
  12. 桂枝新加汤证《临证实验录》
  13. 桂枝证八　太阳十二《伤寒悬解》
  14. 桂枝新加汤证《临证实验录》
  15. 桂枝证二　太阳六《伤寒悬解》
  16. 桂枝新加汤方《医宗金鉴》
  17. 桂枝证九　太阳十三《伤寒悬解》
  18. 桂枝新加汤《伤寒寻源》
  19. 桂枝证六　太阳十《伤寒悬解》
  20. 桂枝丸《博济方》
  21. 桂枝证七　太阳十一《伤寒悬解》
  22. 桂枝汤证治本位的意义《圆运动的古中医学》
  23. 桂枝证三　太阳七《伤寒悬解》
  24. 桂枝汤证其一《经方实验录》
  25. 桂枝证十一　太阳十五《伤寒悬解》
  26. 桂枝汤证其五（附列门人治验）《经方实验录》
  27. 桂枝证四　太阳八《伤寒悬解》
  28. 桂枝汤证其四（附列门人治验）《经方实验录》
  29. 桂枝证五　太阳九《伤寒悬解》
  30. 桂枝汤证其三《经方实验录》
  31. 鳜（居卫切）鱼《证类本草》


桂二麻一证四 太阳三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

桂二麻一证四　太阳三十一

桂二麻一证四　太阳三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【25】服桂枝汤，大汗出，脉洪大者，与桂枝汤，如前法。若形如疟，日再发者，宜桂枝二麻黄一汤。

此总申明上三章之义。如服桂枝汤，大汗出而表未解，而脉又洪大，洪大即脉浮之变文，是表有寒而里有热，此亦桂枝越婢证，可与桂枝汤，如前法而加越婢也。若前证之形如疟状，而无洪大之脉，寒热日仅再发，不能二三度者，是正气虚，不能频与邪争也。其风邪多而寒邪少，宜桂枝二麻黄一汤，重泻营血，而轻泻卫气，乃为合法也。

此章是首章一日二三度发者一条治法，以其不能二三度发，是为未欲愈也。

前章脉微、脉弱、脉浮、脉微弱、脉洪大，总对弦紧言。微弱即不弦紧，洪大即浮意，勿泥。

〖桂枝二麻黄一汤〗五　（方【7】）

【7】桂枝二麻黄一汤

桂枝 一两十七铢　芍药一两六铢　生姜 切，一两六铢　甘草 炙，一两二铢　麻黄去节，十六铢　大枣 擘，五枚　杏仁去皮尖，十六个

上七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再服。

本云桂枝汤二分、麻黄汤一分，合为二升，分再服。今合为一方，将息如前法。

（臣亿等谨按桂枝汤方，桂枝、芍药、生姜各三两，甘草二两，大枣十二枚。麻黄汤方，麻黄三两，桂枝二两，甘草一两，杏仁七十个。今以算法约之∶桂枝汤取十二分之五，即得桂枝、芍药、生姜各一两六铢，甘草二十铢，大枣五枚；麻黄汤取九分之二，即得麻黄十六铢，桂枝十铢三分铢之二，收之得十一铢，甘草五铢三分铢之一，收之得六铢，杏仁十五个九分枚之四，收之得十六个。二汤所取相合，即共得桂枝一两十七铢，麻黄十六铢，生姜芍药各一两六铢，甘草一两二铢，大枣五枚，杏仁十六个，合方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝越婢证三　太阳三十
  • 当前页：桂二麻一证四　太阳三十一
  • 下一页：太阳伤寒大青龙证　二章　太阳入阳明去路
<<< 返回本书目录
  1. 桂蠹虫《本草纲目》完整版
  2. 桂矾敷方【方剂大全】
  3. 桂丁定痛散【方剂大全】
  4. 桂附八味丸方证散议《三十年临证经验集》
  5. 桂丁【中药大全】
  6. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  7. 桂沉浆【方剂大全】
  8. 桂附八珍汤【方剂大全】
  9. 桂车汤【方剂大全】
  10. 桂附地黄汤【方剂大全】
  11. 桂菖散【方剂大全】
  12. 桂附地黄丸【方剂大全】
  13. 桂参丸【方剂大全】
  14. 桂附杜仲汤【方剂大全】
  15. 桂参汤【方剂大全】
  16. 桂附二陈汤【方剂大全】
  17. 桂扁猪脏饮【方剂大全】
  18. 桂附膏【方剂大全】
  19. 桂（本经上品）《本草乘雅半偈》
  20. 桂附理中汤【方剂大全】
  21. 桂《本草纲目》图文版
  22. 桂附理中汤加减【方剂大全】
  23. 桂《证类本草》
  24. 桂附理中丸【方剂大全】
  25. 桂《本草图经》
  26. 桂附苓术饮【方剂大全】
  27. 桂《本草崇原》
  28. 桂附苓乌汤【方剂大全】
  29. 桂《本草纲目》完整版
  30. 桂附散【方剂大全】
  1. 桂二麻一证四　太阳三十一《伤寒悬解》
  2. 桂沉浆《饮膳正要》
  3. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  4. 桂八味丸《医方论》
  5. 桂附八味丸方证散议《三十年临证经验集》
  6. 桂（本经上品）《本草乘雅半偈》
  7. 桂附地黄丸《时方歌括》
  8. 桂《本草图经》
  9. 桂附汤《三因极一病证方论》
  10. 桂《珍珠囊补遗药性赋》
  11. 桂附汤《三因极一病证方论》
  12. 桂《名医别录》
  13. 桂附丸《三因极一病证方论》
  14. 桂《本草崇原》
  15. 桂附续命汤《仁术便览》
  16. 桂《顾松园医镜》
  17. 桂甘姜枣麻附细辛《圆运动的古中医学》
  18. 桂《证类本草》
  19. 桂甘姜枣麻附细辛汤《金匮悬解》
  20. 桂《本草蒙筌》
  21. 桂花饼《医学入门》
  22. 桂《汤液本草》
  23. 桂花荷叶茶《茶饮保健》
  24. 桂《本草衍义》
  25. 桂花酒《医学入门》
  26. 桂《吴普本草》
  27. 桂花汤《太平惠民和剂局方》
  28. 桂《新修本草》
  29. 桂花瘴《古今医案按》
  30. 桂《本草经集注》
  31. 桂姜汤《三因极一病证方论》


太阳伤寒大青龙证 二章 太阳入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒大青龙证　二章　太阳入阳明去路

太阳伤寒大青龙证　二章　太阳入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中风，脉缓头痛，汗出而不烦躁，此其脉紧身痛，无汗而烦躁者，卫闭而营不能泄也，故其脉证似伤寒，太阳伤寒，脉紧身疼，此其脉缓而身不疼者，营闭而卫不能泄也，故其脉证似中风。中风卫闭而营郁，阳盛者固宜青龙，然当防其肾阴之旺，故立真武之法，伤寒营闭而卫郁，阴盛者固宜真武，然当防其胃阳之旺，故垂青龙之方，灵通变化，玄妙无穷也。首章名曰中风，次章名曰伤寒，俗手妄缪，以为风寒双感，误世非小也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂二麻一证四　太阳三十一
  • 当前页：太阳伤寒大青龙证　二章　太阳入阳明去路
  • 下一页：大青龙证一　太阳三十二
<<< 返回本书目录
  1. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  2. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  3. 太阳伤寒《伤寒悬解》
  4. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  5. 太阳伤风《儿科萃精》
  6. 太阳伤寒麻黄汤证《伤寒说意》
  7. 太阳权变法《伤寒贯珠集》
  8. 太阳伤寒五苓散证《伤寒说意》
  9. 太阳篇七十三方《伤寒括要》
  10. 太阳伤寒小青龙汤证《伤寒说意》
  11. 太阳篇《伤寒医诀串解》
  12. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  13. 太阳膀胱腑本病方《圆运动的古中医学》
  14. 太阳上篇《伤寒恒论》
  15. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  16. 太阳少阳并病歌《伤寒百证歌》
  17. 太阳论《古今医彻》
  18. 太阳少阳合病歌《伤寒百证歌》
  19. 太阳六传《此事难知》
  20. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  21. 太阳类病法《伤寒贯珠集》
  22. 太阳少阳证腰痛《范中林六经辨证医案》
  23. 太阳疽门主论《疡医大全》
  24. 太阳少阴证鼻衄《范中林六经辨证医案》
  25. 太阳救逆法《伤寒贯珠集》
  26. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  27. 太阳经证治下九十一条《仲景伤寒补亡论》
  28. 太阳少阴证头痛《范中林六经辨证医案》
  29. 太阳经证治上九十五条《仲景伤寒补亡论》
  30. 太阳少阴证胸痹《范中林六经辨证医案》
  1. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  2. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  3. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  4. 太阳伤寒　九章《伤寒悬解》
  5. 太阳伤寒麻黄汤证《伤寒说意》
  6. 太阳伤寒《中医词典》
  7. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  8. 太阳伤风《儿科萃精》
  9. 太阳伤寒五苓散证《伤寒说意》
  10. 太阳篇《伤寒医诀串解》
  11. 太阳伤寒小青龙汤证《伤寒说意》
  12. 太阳膀胱病《圆运动的古中医学》
  13. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  14. 太阳衄《中医词典》
  15. 太阳伤寒一　太阳十九《伤寒悬解》
  16. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  17. 太阳上篇《伤寒恒论》
  18. 太阳论《古今医彻》
  19. 太阳上篇　计一十四方《伤寒恒论》
  20. 太阳六传《此事难知》
  21. 太阳上篇存疑《医宗金鉴》
  22. 太阳开机的病变《思考中医》
  23. 太阳上篇正误《医宗金鉴》
  24. 太阳厥《中医词典》
  25. 太阳少阳《伤寒指掌》
  26. 太阳疽门主论《疡医大全》
  27. 太阳少阳并病《中医词典》
  28. 太阳疽《证治准绳·疡医》
  29. 太阳少阳并病歌《伤寒百证歌》
  30. 太阳痉《中医词典》
  31. 太阳少阳合病《中医词典》


大青龙证一 太阳三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

大青龙证一　太阳三十二

大青龙证一　太阳三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【38】太阳中风，脉浮紧，发热，恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。太阳入阳明去路。若脉微弱，汗出恶风者，不可服也。服之则厥逆，筋惕肉瞤，此为逆也，以真武汤救之。方在少阴十九（方【39】）。太阳入少阴去路。

营性发扬而寒性固涩，伤寒营欲发而寒闭之，故脉紧而无汗。卫性敛闭而风性疏泄，中风卫欲闭而风泄之，故脉缓而有汗。太阳中风，脉紧身痛，寒热无汗，脉证悉同伤寒，此卫阳素旺，气闭而血不能泄也。卫气遏闭，营郁热甚，故见烦躁。大青龙汤，甘草、大枣，补其脾精，生姜、杏仁，降其肺气，麻、桂，泻其营卫之郁闭，石膏清神气之烦躁也。盖气欲闭而血欲泄，血强而气不能闭，则营泄而汗出，气强而血不能泄，则营闭而无汗。营热内郁，外无泄路，是以脉紧身痛，寒热无汗，而生烦躁。异日之白虎、承气诸证，皆此经热之内传者也，早以青龙发之，则内热不生矣。

若脉微弱而汗出恶风者，中风之脉证如旧，而阳虚阴旺，不可服此。服之汗出亡阳，则四肢厥逆，筋惕肉瞤，为害非轻矣。盖四肢秉气于脾胃，阳亡土败，四肢失温，所以逆冷。筋司于肝，肝木生于肾水而长于脾土，水寒土湿，木郁风动，故筋脉振惕而皮肉瞤动。真武汤，苓、术燥土而泻湿，附子温经而驱寒，芍药清肝而息风也。

〖大青龙汤〗六　（方【20】）

【20】大青龙汤

麻黄去节，六两　桂枝 去皮，二两　甘草 炙，二两　杏仁去皮尖，四十枚　生姜 切，三两　大枣 擘，十枚　石膏如鸡子大，碎

上七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微似汗。汗出多者，温粉粉之。一服汗者，停后服；若复服，汗多亡阳，遂虚，恶风、烦躁、不得眠也。温粉，牡蛎粉，止身汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒大青龙证　二章　太阳入阳明去路
  • 当前页：大青龙证一　太阳三十二
  • 下一页：大青龙证二　太阳三十三
<<< 返回本书目录
  1. 大青龙汤证《伤寒九十论》
  2. 大青木（图）【中药大全】
  3. 大青龙汤证《临证实验录》
  4. 大青散【方剂大全】
  5. 大青龙汤证《临证实验录》
  6. 大青升麻汤【方剂大全】
  7. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  8. 大青汤【方剂大全】
  9. 大青龙汤方《伤寒明理论》
  10. 大青丸【方剂大全】
  11. 大青龙汤【方剂大全】
  12. 大青消毒汤【方剂大全】
  13. 大青龙汤《汤头歌诀》
  14. 大青盐【中药大全】
  15. 大青龙汤《伤寒寻源》
  16. 大青叶（图）【中药大全】
  17. 大青龙加味汤【方剂大全】
  18. 大青饮【方剂大全】
  19. 大青龙加黄芩汤【方剂大全】
  20. 大青饮子【方剂大全】
  21. 大青煎【方剂大全】
  22. 大清肺散【方剂大全】
  23. 大青根【方剂大全】
  24. 大清凉散【方剂大全】
  25. 大青根【中药大全】
  26. 大清饮【方剂大全】
  27. 大青膏【方剂大全】
  28. 大驱风散【方剂大全】
  29. 大青膏《小儿药证直诀》
  30. 大祛风丹【方剂大全】
  1. 大青龙证一　太阳三十二《伤寒悬解》
  2. 大青龙证二　太阳三十三《伤寒悬解》
  3. 大青升茶《茶饮保健》
  4. 大青龙证《医学摘粹》
  5. 大青四物汤《伤寒括要》
  6. 大青龙汤证《伤寒九十论》
  7. 大青汤《备急千金要方》
  8. 大青龙汤证《临证实验录》
  9. 大青丸《增订叶评伤暑全书》
  10. 大青龙汤证《临证实验录》
  11. 大青叶（板蓝根、青黛）《中药学》
  12. 大青龙汤脉证二条《伤寒贯珠集》
  13. 大青叶茶《茶饮保健》
  14. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  15. 大清膏《奇方类编》
  16. 大青龙汤麻黄《伤寒括要》
  17. 大曲丸《备急千金要方》
  18. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  19. 大泉《中医词典》
  20. 大青龙汤方《伤寒论》
  21. 大热《新修本草》
  22. 大青龙汤方《伤寒明理论》
  23. 大热《普济方·针灸》
  24. 大青龙汤方《医宗金鉴》
  25. 大人口破《医宗金鉴》
  26. 大青龙汤方《医宗金鉴》
  27. 大人口破《外科心法要诀》
  28. 大青龙汤方《伤寒杂病论》
  29. 大人口破《外科正宗》
  30. 大青龙汤方《伤寒杂病论》
  31. 大肉《中医名词词典》


大青龙证二 太阳三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

大青龙证二　太阳三十三

大青龙证二　太阳三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【39】伤寒，脉浮缓，身疼痛，但重，乍有轻时，无少阴证者，大青龙汤主之。

伤寒，脉浮紧，身疼痛，缘表被寒束，而经气壅塞也。此脉浮缓而身不痛，但觉体重而已，然亦乍有轻时，是非外寒之微，而实里热之盛，再于他处征之，别无少阴证者，宜大青龙，外发表寒而内清里热也。

风脉浮缓，浮紧者，必传入阳明，以营郁而生里热，卫闭而不能泄也。寒脉浮紧，浮缓者，必传入阳明，以卫郁而生里热，营泄面不能外闭也。阳明腑热，则气蒸汗泄，寒不能闭。中风多传阳明，若其脉微弱，无阳明证，而将入少阴，则又用真武，伤寒多传少阴，若其脉浮缓，无少阴证，而将入阳明，又用青龙。风寒对举，参伍尽变，立法精矣。

伤寒，阳明、太阴脉俱浮缓，阳明篇：脉浮而缓，手足自温者，是谓系在太阴，至七八日，大便硬者，为阳明病也。大青龙之浮缓，则阳明之缓，非太阴之缓也。脉法：寸口脉微而缓，缓者胃气实，实则谷消而水化也，《灵枢·津液五别》：中热则胃中消谷，肠胃充廓，故胃缓。胃缓是以脉缓，缓者，胃气之脉也。或改此条作小青龙证，不通之极！脉法：紧则为寒，小青龙证内外皆寒，其脉必紧，安有浮缓之理！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙证一　太阳三十二
  • 当前页：大青龙证二　太阳三十三
  • 下一页：太阳伤寒小青龙证　三章　太阳入太阴、少阴去路
<<< 返回本书目录
  1. 大青龙汤证《伤寒九十论》
  2. 大青木（图）【中药大全】
  3. 大青龙汤证《临证实验录》
  4. 大青散【方剂大全】
  5. 大青龙汤证《临证实验录》
  6. 大青升麻汤【方剂大全】
  7. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  8. 大青汤【方剂大全】
  9. 大青龙汤方《伤寒明理论》
  10. 大青丸【方剂大全】
  11. 大青龙汤【方剂大全】
  12. 大青消毒汤【方剂大全】
  13. 大青龙汤《汤头歌诀》
  14. 大青盐【中药大全】
  15. 大青龙汤《伤寒寻源》
  16. 大青叶（图）【中药大全】
  17. 大青龙加味汤【方剂大全】
  18. 大青饮【方剂大全】
  19. 大青龙加黄芩汤【方剂大全】
  20. 大青饮子【方剂大全】
  21. 大青煎【方剂大全】
  22. 大清肺散【方剂大全】
  23. 大青根【方剂大全】
  24. 大清凉散【方剂大全】
  25. 大青根【中药大全】
  26. 大清饮【方剂大全】
  27. 大青膏【方剂大全】
  28. 大驱风散【方剂大全】
  29. 大青膏《小儿药证直诀》
  30. 大祛风丹【方剂大全】
  1. 大青龙证二　太阳三十三《伤寒悬解》
  2. 大青龙证《医学摘粹》
  3. 大青龙证一　太阳三十二《伤寒悬解》
  4. 大青龙汤证《伤寒九十论》
  5. 大青升茶《茶饮保健》
  6. 大青龙汤证《临证实验录》
  7. 大青四物汤《伤寒括要》
  8. 大青龙汤证《临证实验录》
  9. 大青汤《备急千金要方》
  10. 大青龙汤脉证二条《伤寒贯珠集》
  11. 大青丸《增订叶评伤暑全书》
  12. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  13. 大青叶（板蓝根、青黛）《中药学》
  14. 大青龙汤麻黄《伤寒括要》
  15. 大青叶茶《茶饮保健》
  16. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  17. 大清膏《奇方类编》
  18. 大青龙汤方《伤寒论》
  19. 大曲丸《备急千金要方》
  20. 大青龙汤方《伤寒明理论》
  21. 大泉《中医词典》
  22. 大青龙汤方《医宗金鉴》
  23. 大热《新修本草》
  24. 大青龙汤方《医宗金鉴》
  25. 大热《普济方·针灸》
  26. 大青龙汤方《伤寒杂病论》
  27. 大人口破《医宗金鉴》
  28. 大青龙汤方《伤寒杂病论》
  29. 大人口破《外科心法要诀》
  30. 大青龙汤《汤头歌诀》
  31. 大人口破《外科正宗》


太阳伤寒小青龙证 三章 太阳入太阴、少阴去路_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒小青龙证　三章　太阳入太阴、少阴去路

太阳伤寒小青龙证　三章　太阳入太阴、少阴去路

  • 上一页
  • 目录
  • 相关
  • 下一页

中风大青龙之证，外有风而内有热也，伤寒之小青龙证，表有寒而里有水也。大小青龙，外之解表则同，而内之温清大异，大青龙可以泻里热而不可以温内寒，小青龙所以佐大青龙之不逮也。

伤寒之人，或表邪外郁而宿水里发，或渴饮凉水而停留不消，是以多有水气之证。以其热渴，双解表里之寒，小青龙乃不易之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙证二　太阳三十三
  • 当前页：太阳伤寒小青龙证　三章　太阳入太阴、少阴去路
  • 下一页：小青龙证一　太阳三十四
<<< 返回本书目录
  1. 太阳伤寒小青龙汤证《伤寒说意》
  2. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  3. 太阳伤寒五苓散证《伤寒说意》
  4. 太阳上篇《伤寒恒论》
  5. 太阳伤寒麻黄汤证《伤寒说意》
  6. 太阳少阳并病歌《伤寒百证歌》
  7. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  8. 太阳少阳合病歌《伤寒百证歌》
  9. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  10. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  11. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  12. 太阳少阳证腰痛《范中林六经辨证医案》
  13. 太阳伤寒《伤寒悬解》
  14. 太阳少阴证鼻衄《范中林六经辨证医案》
  15. 太阳伤风《儿科萃精》
  16. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  17. 太阳权变法《伤寒贯珠集》
  18. 太阳少阴证头痛《范中林六经辨证医案》
  19. 太阳篇七十三方《伤寒括要》
  20. 太阳少阴证胸痹《范中林六经辨证医案》
  21. 太阳篇《伤寒医诀串解》
  22. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  23. 太阳膀胱腑本病方《圆运动的古中医学》
  24. 太阳少阴总论《伤寒恒论》
  25. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  26. 太阳岁气病疏《内经博议》
  27. 太阳论《古今医彻》
  28. 太阳所胜生病《史载之方》
  29. 太阳六传《此事难知》
  30. 太阳汤【方剂大全】
  1. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  2. 太阳伤寒小青龙汤证《伤寒说意》
  3. 太阳伤寒一　太阳十九《伤寒悬解》
  4. 太阳伤寒五苓散证《伤寒说意》
  5. 太阳上篇《伤寒恒论》
  6. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  7. 太阳上篇　计一十四方《伤寒恒论》
  8. 太阳伤寒麻黄汤证《伤寒说意》
  9. 太阳上篇存疑《医宗金鉴》
  10. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  11. 太阳上篇正误《医宗金鉴》
  12. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  13. 太阳少阳《伤寒指掌》
  14. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  15. 太阳少阳并病《中医词典》
  16. 太阳伤寒　九章《伤寒悬解》
  17. 太阳少阳并病歌《伤寒百证歌》
  18. 太阳伤寒《中医词典》
  19. 太阳少阳合病《中医词典》
  20. 太阳伤风《儿科萃精》
  21. 太阳少阳合病歌《伤寒百证歌》
  22. 太阳篇《伤寒医诀串解》
  23. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  24. 太阳膀胱病《圆运动的古中医学》
  25. 太阳少阳证腰痛《范中林六经辨证医案》
  26. 太阳衄《中医词典》
  27. 太阳少阴《伤寒指掌》
  28. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  29. 太阳少阴证鼻衄《范中林六经辨证医案》
  30. 太阳论《古今医彻》
  31. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


小青龙证一 太阳三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

小青龙证一　太阳三十四

小青龙证一　太阳三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【40】伤寒表不解，心下有水气，干呕，发热而咳，或渴，或利，或噫，或小便不利小腹满，或喘者，小青龙汤主之。

伤寒表证不解，而水停心下，阻肺胃降路，胃气上逆，而生于呕，肺气上逆，而生咳嗽，或火升金燥而为渴，或气阻肺胀而为喘，或浊气上嗳而为噫，或清气下泄而为利，或小便不利而少腹满急。凡此皆水气瘀格之故，宜小青龙汤，甘草培其中气，麻、桂发其营卫，芍药清其风木，半夏降逆而止呕，五味、细辛、干姜降逆而止咳也。

〖小青龙汤〗七　（方【21】）

【21】小青龙汤

麻黄去节　芍药　细辛　干姜　甘草 炙　桂枝 去皮，　各三两　五味子半升　半夏洗，半升

上八味，以水一斗，先煮麻黄减二升，去上沫，内诸药。煮取三升，去滓，温服一升。

若渴，去半夏，加栝蒌根三两；若微利，去麻黄，加芫花，如一鸡子，熬令赤色；若噎者，去麻黄，加附子一枚，炮；若小便不利、少腹满者，去麻黄，加茯苓四两；若喘，去麻黄，加杏仁半升，去皮尖。且芫花不治利。麻黄主喘，今此语反之，疑非仲景意。

（臣亿等谨按小青龙汤，大要治水。又按本草，芫花下十二水。若水去，利则止也。又按千金，形肿者，应内麻黄。乃内杏仁者，以麻黄发其阳故也。以此证之，岂非仲景意也。）

下利者，水邪侮土，加芫花以泻水。栝蒌根清金止渴也。寒水侮土，浊气上逆则为噫，加附子暖水而降逆也。茯苓以泻满也。杏仁利肺而上吊喘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒小青龙证　三章　太阳入太阴、少阴去路
  • 当前页：小青龙证一　太阳三十四
  • 下一页：小青龙证二　太阳三十五
<<< 返回本书目录
  1. 小青龙汤证（附列门人治验）《经方实验录》
  2. 小青藤【中药大全】
  3. 小青龙汤证《临证实验录》
  4. 小青藤香【中药大全】
  5. 小青龙汤证《临证实验录》
  6. 小青丸《小儿药证直诀》
  7. 小青龙汤证《临证实验录》
  8. 小青杨【中药大全】
  9. 小青龙汤解《研经言》
  10. 小清凉散【方剂大全】
  11. 小青龙汤方《伤寒明理论》
  12. 小球藻【中药大全】
  13. 小青龙汤【方剂大全】
  14. 小人参【中药大全】
  15. 小青龙汤《汤头歌诀》
  16. 小三棵针【中药大全】
  17. 小青龙汤《伤寒寻源》
  18. 小三五七散【方剂大全】
  19. 小青龙颗粒【方剂大全】
  20. 小三阳【疾病症状】
  21. 小青龙加石膏汤【方剂大全】
  22. 小三叶耳蕨【中药大全】
  23. 小青龙合剂【方剂大全】
  24. 小山豆根【中药大全】
  25. 小青【中药大全】
  26. 小山稔【中药大全】
  27. 小青《本草纲目》图文版
  28. 小杉藻【中药大全】
  29. 小青《本草纲目》完整版
  30. 小舌门第七（五症图说）《喉科指掌》
  1. 小青龙证一　太阳三十四《伤寒悬解》
  2. 小青龙证三　太阳三十六《伤寒悬解》
  3. 小青皮《药性切用》
  4. 小青龙证二　太阳三十五《伤寒悬解》
  5. 小青丸《小儿药证直诀》
  6. 小青龙证《医学摘粹》
  7. 小三关《中医词典》
  8. 小青龙汤证（附列门人治验）《经方实验录》
  9. 小三棱煎《三因极一病证方论》
  10. 小青龙汤证《临证实验录》
  11. 小三棱煎《博济方》
  12. 小青龙汤证《临证实验录》
  13. 小三五七散《备急千金要方》
  14. 小青龙汤证《临证实验录》
  15. 小伤风《中医词典》
  16. 小青龙汤脉证二条《伤寒贯珠集》
  17. 小伤寒《中医词典》
  18. 小青龙汤麻黄《伤寒括要》
  19. 小舌《中医词典》
  20. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  21. 小舌烂痛《中医词典》
  22. 小青龙汤解《研经言》
  23. 小舌落下《中医词典》
  24. 小青龙汤方《伤寒论》
  25. 小舌落下《奇效简便良方》
  26. 小青龙汤方《伤寒明理论》
  27. 小舌生红泡子《奇效简便良方》
  28. 小青龙汤方《医宗金鉴》
  29. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  30. 小青龙汤方《医宗金鉴》
  31. 小舌肿痛《中医词典》


小青龙证二 太阳三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

小青龙证二　太阳三十五

小青龙证二　太阳三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【127】太阳病，小便利者，以饮水多，必心下悸，小便少者，必苦里急也。

申明上章小便不利少腹满之义。小便利者，津液渗泄，则必发燥渴。渴而饮水多者，土湿木郁，必心下动悸。水郁不能泄水，而小便少者，水积少腹，必苦腹里满急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙证一　太阳三十四
  • 当前页：小青龙证二　太阳三十五
  • 下一页：小青龙证三　太阳三十六
<<< 返回本书目录
  1. 小青龙汤证（附列门人治验）《经方实验录》
  2. 小青藤【中药大全】
  3. 小青龙汤证《临证实验录》
  4. 小青藤香【中药大全】
  5. 小青龙汤证《临证实验录》
  6. 小青丸《小儿药证直诀》
  7. 小青龙汤证《临证实验录》
  8. 小青杨【中药大全】
  9. 小青龙汤解《研经言》
  10. 小清凉散【方剂大全】
  11. 小青龙汤方《伤寒明理论》
  12. 小球藻【中药大全】
  13. 小青龙汤【方剂大全】
  14. 小人参【中药大全】
  15. 小青龙汤《汤头歌诀》
  16. 小三棵针【中药大全】
  17. 小青龙汤《伤寒寻源》
  18. 小三五七散【方剂大全】
  19. 小青龙颗粒【方剂大全】
  20. 小三阳【疾病症状】
  21. 小青龙加石膏汤【方剂大全】
  22. 小三叶耳蕨【中药大全】
  23. 小青龙合剂【方剂大全】
  24. 小山豆根【中药大全】
  25. 小青【中药大全】
  26. 小山稔【中药大全】
  27. 小青《本草纲目》图文版
  28. 小杉藻【中药大全】
  29. 小青《本草纲目》完整版
  30. 小舌门第七（五症图说）《喉科指掌》
  1. 小青龙证二　太阳三十五《伤寒悬解》
  2. 小青龙证《医学摘粹》
  3. 小青龙证三　太阳三十六《伤寒悬解》
  4. 小青龙汤证（附列门人治验）《经方实验录》
  5. 小青龙证一　太阳三十四《伤寒悬解》
  6. 小青龙汤证《临证实验录》
  7. 小青皮《药性切用》
  8. 小青龙汤证《临证实验录》
  9. 小青丸《小儿药证直诀》
  10. 小青龙汤证《临证实验录》
  11. 小三关《中医词典》
  12. 小青龙汤脉证二条《伤寒贯珠集》
  13. 小三棱煎《三因极一病证方论》
  14. 小青龙汤麻黄《伤寒括要》
  15. 小三棱煎《博济方》
  16. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  17. 小三五七散《备急千金要方》
  18. 小青龙汤解《研经言》
  19. 小伤风《中医词典》
  20. 小青龙汤方《伤寒论》
  21. 小伤寒《中医词典》
  22. 小青龙汤方《伤寒明理论》
  23. 小舌《中医词典》
  24. 小青龙汤方《医宗金鉴》
  25. 小舌烂痛《中医词典》
  26. 小青龙汤方《医宗金鉴》
  27. 小舌落下《中医词典》
  28. 小青龙汤方《医宗金鉴》
  29. 小舌落下《奇效简便良方》
  30. 小青龙汤方《伤寒杂病论》
  31. 小舌生红泡子《奇效简便良方》


小青龙证三 太阳三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

小青龙证三　太阳三十六

小青龙证三　太阳三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【41】伤寒，心下有水气，咳而微喘，发热不渴，小青龙汤主之。服汤已渴者，

此寒去欲解也。

服汤已而渴者，表寒已解，里水亦去，津液乍耗，是以作渴。渴者，是表解寒去，积水化汗而外泻也。

大青龙证是表阳之盛，内有火气，小青龙证是里阳之虚，内有水气。阴阳一偏，逢郁即发，大小青龙外解风寒而内泻水火，感证之必不可少者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙证二　太阳三十五
  • 当前页：小青龙证三　太阳三十六
  • 下一页：太阳伤寒白虎证　四章　太阳入阳明去路
<<< 返回本书目录
  1. 小青龙汤证（附列门人治验）《经方实验录》
  2. 小青藤【中药大全】
  3. 小青龙汤证《临证实验录》
  4. 小青藤香【中药大全】
  5. 小青龙汤证《临证实验录》
  6. 小青丸《小儿药证直诀》
  7. 小青龙汤证《临证实验录》
  8. 小青杨【中药大全】
  9. 小青龙汤解《研经言》
  10. 小清凉散【方剂大全】
  11. 小青龙汤方《伤寒明理论》
  12. 小球藻【中药大全】
  13. 小青龙汤【方剂大全】
  14. 小人参【中药大全】
  15. 小青龙汤《汤头歌诀》
  16. 小三棵针【中药大全】
  17. 小青龙汤《伤寒寻源》
  18. 小三五七散【方剂大全】
  19. 小青龙颗粒【方剂大全】
  20. 小三阳【疾病症状】
  21. 小青龙加石膏汤【方剂大全】
  22. 小三叶耳蕨【中药大全】
  23. 小青龙合剂【方剂大全】
  24. 小山豆根【中药大全】
  25. 小青【中药大全】
  26. 小山稔【中药大全】
  27. 小青《本草纲目》图文版
  28. 小杉藻【中药大全】
  29. 小青《本草纲目》完整版
  30. 小舌门第七（五症图说）《喉科指掌》
  1. 小青龙证三　太阳三十六《伤寒悬解》
  2. 小青龙证二　太阳三十五《伤寒悬解》
  3. 小青龙证一　太阳三十四《伤寒悬解》
  4. 小青龙证《医学摘粹》
  5. 小青皮《药性切用》
  6. 小青龙汤证（附列门人治验）《经方实验录》
  7. 小青丸《小儿药证直诀》
  8. 小青龙汤证《临证实验录》
  9. 小三关《中医词典》
  10. 小青龙汤证《临证实验录》
  11. 小三棱煎《三因极一病证方论》
  12. 小青龙汤证《临证实验录》
  13. 小三棱煎《博济方》
  14. 小青龙汤脉证二条《伤寒贯珠集》
  15. 小三五七散《备急千金要方》
  16. 小青龙汤麻黄《伤寒括要》
  17. 小伤风《中医词典》
  18. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  19. 小伤寒《中医词典》
  20. 小青龙汤解《研经言》
  21. 小舌《中医词典》
  22. 小青龙汤方《伤寒论》
  23. 小舌烂痛《中医词典》
  24. 小青龙汤方《伤寒明理论》
  25. 小舌落下《中医词典》
  26. 小青龙汤方《医宗金鉴》
  27. 小舌落下《奇效简便良方》
  28. 小青龙汤方《医宗金鉴》
  29. 小舌生红泡子《奇效简便良方》
  30. 小青龙汤方《医宗金鉴》
  31. 小舌生红泡子与喉症不同《喉舌备要秘旨》


太阳伤寒白虎证 四章 太阳入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒白虎证　四章　太阳入阳明去路

太阳伤寒白虎证　四章　太阳入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

阳盛之人，表寒里热，则用大青龙，表寒解而里热盛，于是有白虎清金之法，肺金清而胃热消，可无异日阳明之证矣。至于汗后阳虚之渴，则于白虎而加人参，凉金益气，生津化水，清涤烦渴之妙，超人巧而绝天工，制方立法，神化难追。

然白虎汤证，虽皆伤寒之条，其实来自中风者多。如：服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之，其为风证甚明。以中风多传阳明，白虎汤证乃承气证之初气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙证三　太阳三十六
  • 当前页：太阳伤寒白虎证　四章　太阳入阳明去路
  • 下一页：白虎证一　太阳三十七
<<< 返回本书目录
  1. 太阳伤寒《伤寒悬解》
  2. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  3. 太阳伤风《儿科萃精》
  4. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  5. 太阳权变法《伤寒贯珠集》
  6. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  7. 太阳篇七十三方《伤寒括要》
  8. 太阳伤寒麻黄汤证《伤寒说意》
  9. 太阳篇《伤寒医诀串解》
  10. 太阳伤寒五苓散证《伤寒说意》
  11. 太阳膀胱腑本病方《圆运动的古中医学》
  12. 太阳伤寒小青龙汤证《伤寒说意》
  13. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  14. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  15. 太阳论《古今医彻》
  16. 太阳上篇《伤寒恒论》
  17. 太阳六传《此事难知》
  18. 太阳少阳并病歌《伤寒百证歌》
  19. 太阳类病法《伤寒贯珠集》
  20. 太阳少阳合病歌《伤寒百证歌》
  21. 太阳疽门主论《疡医大全》
  22. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  23. 太阳救逆法《伤寒贯珠集》
  24. 太阳少阳证腰痛《范中林六经辨证医案》
  25. 太阳经证治下九十一条《仲景伤寒补亡论》
  26. 太阳少阴证鼻衄《范中林六经辨证医案》
  27. 太阳经证治上九十五条《仲景伤寒补亡论》
  28. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  29. 太阳经证解《医理真传》
  30. 太阳少阴证头痛《范中林六经辨证医案》
  1. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  2. 太阳伤寒　九章《伤寒悬解》
  3. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  4. 太阳伤寒《中医词典》
  5. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  6. 太阳伤风《儿科萃精》
  7. 太阳伤寒麻黄汤证《伤寒说意》
  8. 太阳篇《伤寒医诀串解》
  9. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  10. 太阳膀胱病《圆运动的古中医学》
  11. 太阳伤寒五苓散证《伤寒说意》
  12. 太阳衄《中医词典》
  13. 太阳伤寒小青龙汤证《伤寒说意》
  14. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  15. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  16. 太阳论《古今医彻》
  17. 太阳伤寒一　太阳十九《伤寒悬解》
  18. 太阳六传《此事难知》
  19. 太阳上篇《伤寒恒论》
  20. 太阳开机的病变《思考中医》
  21. 太阳上篇　计一十四方《伤寒恒论》
  22. 太阳厥《中医词典》
  23. 太阳上篇存疑《医宗金鉴》
  24. 太阳疽门主论《疡医大全》
  25. 太阳上篇正误《医宗金鉴》
  26. 太阳疽《证治准绳·疡医》
  27. 太阳少阳《伤寒指掌》
  28. 太阳痉《中医词典》
  29. 太阳少阳并病《中医词典》
  30. 太阳胫肿《儒门事亲》
  31. 太阳少阳并病歌《伤寒百证歌》


白虎证一 太阳三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

白虎证一　太阳三十七

白虎证一　太阳三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【350】伤寒脉滑而厥者，里有热也，白虎汤主之。

四肢厥逆，而脉见迟涩，是为里寒，厥而脉滑，是里有热也。盖燥热内郁，侵夺阴位，阴气浮散，外居肢节，故肢冷而脉滑。白虎汤，石膏清金而退热，知母润燥而泻火，甘草、梗米补中而化气，生津而解渴也。

胃阳素盛之人，阴虚火旺，一被感伤，经热内蒸，津液消烁，则成阳明下证。而胃火未盛，肺津先伤，是以一见渴证，先以白虎凉金泻热，滋水涤烦。膈热肃清，则不至入胃，而致烦热亡阴之害矣。

白虎证即将来之大承气证，而里热未实，从前之大青龙证，而表寒已解者也。表寒已解，故不用麻黄，里热未实，故不用硝、黄。

〖白虎汤〗八　（方【73】）

【73】白虎汤

知母 六两　石膏碎，绵裹，一斤　甘草 炙，二两　粳米六合

上四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒白虎证　四章　太阳入阳明去路
  • 当前页：白虎证一　太阳三十七
  • 下一页：白虎证二　太阳三十八
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证一　太阳三十七《伤寒悬解》
  2. 白虎证四　太阳四十《伤寒悬解》
  3. 白花菜《饮食须知》
  4. 白虎证似痫《幼科发挥》
  5. 白花地丁《滇南本草》
  6. 白虎证似痫《中医词典》
  7. 白花防风《滇南本草》
  8. 白虎证十九　阳明七十《伤寒悬解》
  9. 白花膏《外科全生集》
  10. 白虎证三　太阳三十九《伤寒悬解》
  11. 白花蛇《本草纲目》
  12. 白虎证二　太阳三十八《伤寒悬解》
  13. 白花蛇《雷公炮制药性解》
  14. 白虎证（幼幼汇集 下）《古今医统大全》
  15. 白花蛇《玉楸药解》
  16. 白虎证《医学摘粹》
  17. 白花蛇《本草衍义》
  18. 白虎证《医学摘粹》
  19. 白花蛇《本草备要》
  20. 白虎摇头《中医词典》
  21. 白花蛇《本草蒙筌》
  22. 白虎续命汤《仁术便览》
  23. 白花蛇《本草易读》
  24. 白虎汤证其一《经方实验录》
  25. 白花蛇《冯氏锦囊秘录》
  26. 白虎汤证其三（附列门人治验）《经方实验录》
  27. 白花蛇《医学入门》
  28. 白虎汤证其二《经方实验录》
  29. 白花蛇《证类本草》
  30. 白虎汤证《临证实验录》
  31. 白花蛇《本草求真》


白虎证二 太阳三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

白虎证二　太阳三十八

白虎证二　太阳三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【176】伤寒，脉浮滑，此里有热表有寒也，白虎汤主之。

此申明上章未显之义。脉滑者，里有热也，厥者，表有寒也。此不言厥者，诊脉浮滑，已知是表寒外束，里热内郁，不必问其肢节之厥热矣。若里热外发，则脉变实缓，不复浮滑也。浮滑者，阳气郁格之象也。此之表寒，乃阴气之外浮，非寒邪之外淫，不然，表寒未解，无用白虎之理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证一　太阳三十七
  • 当前页：白虎证二　太阳三十八
  • 下一页：白虎证三　太阳三十九
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证二　太阳三十八《伤寒悬解》
  2. 白虎证（幼幼汇集 下）《古今医统大全》
  3. 白虎证三　太阳三十九《伤寒悬解》
  4. 白虎证《医学摘粹》
  5. 白虎证十九　阳明七十《伤寒悬解》
  6. 白虎证《医学摘粹》
  7. 白虎证似痫《中医词典》
  8. 白虎摇头《中医词典》
  9. 白虎证似痫《幼科发挥》
  10. 白虎续命汤《仁术便览》
  11. 白虎证四　太阳四十《伤寒悬解》
  12. 白虎汤证其一《经方实验录》
  13. 白虎证一　太阳三十七《伤寒悬解》
  14. 白虎汤证其三（附列门人治验）《经方实验录》
  15. 白花菜《饮食须知》
  16. 白虎汤证其二《经方实验录》
  17. 白花地丁《滇南本草》
  18. 白虎汤证《临证实验录》
  19. 白花防风《滇南本草》
  20. 白虎汤圆通应用法《医法圆通》
  21. 白花膏《外科全生集》
  22. 白虎汤方《伤寒论》
  23. 白花蛇《本草纲目》
  24. 白虎汤方《伤寒明理论》
  25. 白花蛇《雷公炮制药性解》
  26. 白虎汤方《医学心悟》
  27. 白花蛇《玉楸药解》
  28. 白虎汤方《医宗金鉴》
  29. 白花蛇《本草衍义》
  30. 白虎汤方《伤寒杂病论》
  31. 白花蛇《本草备要》


白虎证三 太阳三十九_《伤寒悬解》_中医伤寒_【岐黄之术】

白虎证三　太阳三十九

白虎证三　太阳三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【170】伤寒，脉浮，发热，无汗，其表不解者，不可与白虎汤。渴欲饮水，无表证者，白虎加人参汤主之。

脉浮，发热，无汗，是表未解也，此合用大青龙双解表里，不可与白虎汤但清其里。若渴欲饮水，而无表证者，是汗出而热退也。汗后阳泄，宜防知、膏伐阳，白虎而加人参，清金益气，生津化水，汗后解渴之神方也。

〖白虎加人参汤〗九　（方【8】）

【8】白虎加人参汤

知母 六两　石膏碎，绵裹，一斤　甘草 炙，二两　粳米六合　人参 三两

上五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

于白虎汤内加人参三两，余依白虎汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证二　太阳三十八
  • 当前页：白虎证三　太阳三十九
  • 下一页：白虎证四　太阳四十
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证三　太阳三十九《伤寒悬解》
  2. 白虎证二　太阳三十八《伤寒悬解》
  3. 白虎证十九　阳明七十《伤寒悬解》
  4. 白虎证（幼幼汇集 下）《古今医统大全》
  5. 白虎证似痫《中医词典》
  6. 白虎证《医学摘粹》
  7. 白虎证似痫《幼科发挥》
  8. 白虎证《医学摘粹》
  9. 白虎证四　太阳四十《伤寒悬解》
  10. 白虎摇头《中医词典》
  11. 白虎证一　太阳三十七《伤寒悬解》
  12. 白虎续命汤《仁术便览》
  13. 白花菜《饮食须知》
  14. 白虎汤证其一《经方实验录》
  15. 白花地丁《滇南本草》
  16. 白虎汤证其三（附列门人治验）《经方实验录》
  17. 白花防风《滇南本草》
  18. 白虎汤证其二《经方实验录》
  19. 白花膏《外科全生集》
  20. 白虎汤证《临证实验录》
  21. 白花蛇《本草纲目》
  22. 白虎汤圆通应用法《医法圆通》
  23. 白花蛇《雷公炮制药性解》
  24. 白虎汤方《伤寒论》
  25. 白花蛇《玉楸药解》
  26. 白虎汤方《伤寒明理论》
  27. 白花蛇《本草衍义》
  28. 白虎汤方《医学心悟》
  29. 白花蛇《本草备要》
  30. 白虎汤方《医宗金鉴》
  31. 白花蛇《本草蒙筌》


白虎证四 太阳四十_《伤寒悬解》_中医伤寒_【岐黄之术】

白虎证四　太阳四十

白虎证四　太阳四十

  • 上一页
  • 目录
  • 相关
  • 下一页

【169】伤寒，无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。

表解，故无大热。背微恶寒，即前章表有寒也。阳乘阴位，而生里热，则阴乘阳位，而生表寒。远则客于肢节，近则浮于脊背，脊背肢节，皆阳位也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证三　太阳三十九
  • 当前页：白虎证四　太阳四十
  • 下一页：太阳风寒五苓散证　三章　（太阳入太阴去路）
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证四　太阳四十《伤寒悬解》
  2. 白虎证似痫《幼科发挥》
  3. 白虎证一　太阳三十七《伤寒悬解》
  4. 白虎证似痫《中医词典》
  5. 白花菜《饮食须知》
  6. 白虎证十九　阳明七十《伤寒悬解》
  7. 白花地丁《滇南本草》
  8. 白虎证三　太阳三十九《伤寒悬解》
  9. 白花防风《滇南本草》
  10. 白虎证二　太阳三十八《伤寒悬解》
  11. 白花膏《外科全生集》
  12. 白虎证（幼幼汇集 下）《古今医统大全》
  13. 白花蛇《本草纲目》
  14. 白虎证《医学摘粹》
  15. 白花蛇《雷公炮制药性解》
  16. 白虎证《医学摘粹》
  17. 白花蛇《玉楸药解》
  18. 白虎摇头《中医词典》
  19. 白花蛇《本草衍义》
  20. 白虎续命汤《仁术便览》
  21. 白花蛇《本草备要》
  22. 白虎汤证其一《经方实验录》
  23. 白花蛇《本草蒙筌》
  24. 白虎汤证其三（附列门人治验）《经方实验录》
  25. 白花蛇《本草易读》
  26. 白虎汤证其二《经方实验录》
  27. 白花蛇《冯氏锦囊秘录》
  28. 白虎汤证《临证实验录》
  29. 白花蛇《医学入门》
  30. 白虎汤圆通应用法《医法圆通》
  31. 白花蛇《证类本草》


太阳风寒五苓散证 三章 （太阳入太阴去路）_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳风寒五苓散证　三章　（太阳入太阴去路）
在线购买《伤寒悬解》正版书籍

太阳风寒五苓散证　三章　（太阳入太阴去路）

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳表证未解，而里有水气，小青龙、五苓散皆解表泻水之剂。而小青龙之表药，则用麻黄，五苓散之表药，则用桂枝，其里水则同，而表证之风寒则异也。小青龙但用麻黄发汗以泻水，其于大便微利者方用芫花，小便不利者方用茯苓，五苓散则兼用二苓、泽泻泻水以发汗。以风家内热，燥渴甚于伤寒，是以燥胜其湿，则火亦偏旺，湿胜其燥，则水亦偏多。其传阳明而用白虎，燥盛者也，其传太阴而用五苓，湿盛者也。伤寒多传太阴，病水者固众，中风多传阳明，病水者亦繁，此燥证之所以少而湿证之所以多也。温疫水证最多，亦以饮冷不消故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证四　太阳四十
  • 当前页：太阳风寒五苓散证　三章　（太阳入太阴去路）
  • 下一页：五苓证一　太阳四十一
<<< 返回本书目录
  1. 太阳风寒双感证《伤寒悬解》
  2. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  3. 太阳风寒两感桂麻各半汤证《伤寒说意》
  4. 太阳风邪伤卫脉证《伤寒心法要诀》
  5. 太阳风寒抵当汤证《伤寒说意》
  6. 太阳风邪伤卫脉证《医宗金鉴》
  7. 太阳风寒大青龙汤证《伤寒说意》
  8. 太阳腑病《医学心悟》
  9. 太阳风寒白虎汤证《伤寒说意》
  10. 太阳桂枝证《伤寒九十论》
  11. 太阳方总论《伤寒附翼》
  12. 太阳海星【中药大全】
  13. 太阳方《时方妙用》
  14. 太阳寒水《四圣心源》
  15. 太阳丹【方剂大全】
  16. 太阳寒邪伤营脉证《伤寒心法要诀》
  17. 太阳传经《伤寒悬解》
  18. 太阳寒邪伤营脉证《医宗金鉴》
  19. 太阳传经《伤寒说意》
  20. 太阳坏病《伤寒悬解》
  21. 太阳病中《药症忌宜》
  22. 太阳坏病《医学摘粹》
  23. 太阳病炙甘草汤证《医学衷中参西录》
  24. 太阳坏病结胸痞证《伤寒悬解》
  25. 太阳病杂疗法《千金翼方》
  26. 太阳坏病结胸证《伤寒说意》
  27. 太阳病用陷胸汤法《千金翼方》
  28. 太阳坏病结胸证《伤寒悬解》
  29. 太阳病用青龙汤法《千金翼方》
  30. 太阳坏病结胸证《医学摘粹》
  1. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  2. 太阳风寒双感证　四章《伤寒悬解》
  3. 太阳风邪伤卫脉证《医宗金鉴》
  4. 太阳风寒两感桂麻各半汤证《伤寒说意》
  5. 太阳风邪伤卫脉证《伤寒心法要诀》
  6. 太阳风寒抵当汤证《伤寒说意》
  7. 太阳府义《思考中医》
  8. 太阳风寒大青龙汤证《伤寒说意》
  9. 太阳腑病《中医词典》
  10. 太阳风寒白虎汤证《伤寒说意》
  11. 太阳腑病《医学心悟》
  12. 太阳方总论《伤寒附翼》
  13. 太阳腑证《中医词典》
  14. 太阳发《中医词典》
  15. 太阳感风《竹林女科证治》
  16. 太阳二方《本草乘雅半偈》
  17. 太阳桂枝证《伤寒九十论》
  18. 太阳丹《太平惠民和剂局方》
  19. 太阳寒水《圆运动的古中医学》
  20. 太阳丹《太平惠民和剂局方》
  21. 太阳寒水《四圣心源》
  22. 太阳传经　五章《伤寒悬解》
  23. 太阳寒水《医学摘粹》
  24. 太阳传经《伤寒说意》
  25. 太阳寒邪伤营脉证《医宗金鉴》
  26. 太阳传本证治七条《伤寒贯珠集》
  27. 太阳寒邪伤营脉证《伤寒心法要诀》
  28. 太阳出血《奇效简便良方》
  29. 太阳坏病《伤寒悬解》
  30. 太阳病中《药症忌宜》
  31. 太阳坏病《医学摘粹》


五苓证一 太阳四十一_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓证一　太阳四十一

五苓证一　太阳四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【74】中风，发热六七日，不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆，五苓散主之。

中风，发热六七日，经尽不解，而且烦渴思饮，外而发热，是有表证，内而作渴，是有里证。内渴欲饮水，而水入则吐者，是有里水瘀停也，此名水逆。由旧水在中，而又得新水，以水济水，正其所恶，两水莫容，自当逆上也。五苓散，桂枝行经而发表，白术燥土而生津，二苓、泽泻行水而泻湿也。多服暖水，蒸泻皮毛，使宿水亦从汗散，表里皆愈矣。

〖五苓散〗十　（方【32】）

【32】五苓散

猪苓去皮　白术　茯苓　各十八铢　桂枝 去皮，半两　泽泻 一两六铢

上五味，为散，白饮和服方寸匕，日三服。多饮暖水，汗出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳风寒五苓散证　三章　（太阳入太阴去路）
  • 当前页：五苓证一　太阳四十一
  • 下一页：五苓证二　太阳四十二
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证一　太阳四十一《伤寒悬解》
  2. 五苓证三　太阳四十三《伤寒悬解》
  3. 五苓猪苓《医学读书记》
  4. 五苓证二　太阳四十二《伤寒悬解》
  5. 五瘤《保婴撮要》
  6. 五苓证《医学摘粹》
  7. 五龙丹《救伤秘旨》
  8. 五苓证《医学摘粹》
  9. 五龙散《外科传薪集》
  10. 五苓证《医学摘粹》
  11. 五龙丸《外科传薪集》
  12. 五苓五皮散《瘴疟指南》
  13. 五聋《圣济总录》
  14. 五苓散证治一条《伤寒贯珠集》
  15. 五癃《中医词典》
  16. 五苓散证十一　阳明六十二《伤寒悬解》
  17. 五癃津液别《黄帝内经·灵枢》
  18. 五苓散证二　太阳七十二《伤寒悬解》
  19. 五癃津液别《类经》
  20. 五苓散证八　太阳百三十《伤寒悬解》
  21. 五癃津液别《内经评文》
  22. 五苓散证《医学摘粹》
  23. 五癃津液别篇《医旨绪余》
  24. 五苓散证《临证实验录》
  25. 五乱《黄帝内经·灵枢》
  26. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  27. 五乱《灵枢悬解》
  28. 五苓散附茵陈五苓散《医宗金鉴》
  29. 五乱《中医词典》
  30. 五苓散方《伤寒论》
  31. 五乱《内经评文》


五苓证二 太阳四十二_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓证二　太阳四十二

五苓证二　太阳四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【73】伤寒，汗出而渴者，五苓散主之，不渴者，茯苓 甘草汤主之。

伤寒汗后，阳虚湿动，君相二火浮升，故作燥渴。其渴者，湿邪较甚，故用五苓。

不渴者，湿邪较轻，茯苓 甘草汤，苓、桂、姜、甘，泻水而疏木，和中而培土，防其

湿动而生水瘀也。

〖茯苓 甘草汤〗十一　（方【33】）

【33】茯苓 甘草汤

茯苓 二两　桂枝 去皮，二两　甘草 炙，一两　生姜 切，三两

上四味，以水四升，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证一　太阳四十一
  • 当前页：五苓证二　太阳四十二
  • 下一页：五苓证三　太阳四十三
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证二　太阳四十二《伤寒悬解》
  2. 五苓证《医学摘粹》
  3. 五苓证三　太阳四十三《伤寒悬解》
  4. 五苓证《医学摘粹》
  5. 五苓证一　太阳四十一《伤寒悬解》
  6. 五苓证《医学摘粹》
  7. 五苓猪苓《医学读书记》
  8. 五苓五皮散《瘴疟指南》
  9. 五瘤《保婴撮要》
  10. 五苓散证治一条《伤寒贯珠集》
  11. 五龙丹《救伤秘旨》
  12. 五苓散证十一　阳明六十二《伤寒悬解》
  13. 五龙散《外科传薪集》
  14. 五苓散证二　太阳七十二《伤寒悬解》
  15. 五龙丸《外科传薪集》
  16. 五苓散证八　太阳百三十《伤寒悬解》
  17. 五聋《圣济总录》
  18. 五苓散证《医学摘粹》
  19. 五癃《中医词典》
  20. 五苓散证《临证实验录》
  21. 五癃津液别《黄帝内经·灵枢》
  22. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  23. 五癃津液别《类经》
  24. 五苓散附茵陈五苓散《医宗金鉴》
  25. 五癃津液别《内经评文》
  26. 五苓散方《伤寒论》
  27. 五癃津液别篇《医旨绪余》
  28. 五苓散方《伤寒明理论》
  29. 五乱《黄帝内经·灵枢》
  30. 五苓散方《医宗金鉴》
  31. 五乱《灵枢悬解》


五苓证三 太阳四十三_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓证三　太阳四十三

五苓证三　太阳四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【141】病在阳，应以汗解之，反以冷水噀之、灌之，其热被却不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。若不差者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，方在太阳一百十七（方【53】）。白散亦可服。

五苓散证，水饮在内，郁格经阳，而生外热。病在阳分，应当以汗解之，使里水化汗，病可立愈。乃反以冷水噀之、灌之，皮肤得冷，汗孔皆阖，表热被冷水却逐，而不是外去，弥更益其烦躁。卫郁欲发，升于孔窍，而外寒阖秘，不能透发，于是冲突皮肤，肉上如粟粒凝起。经热内蒸，烦热作渴，意欲饮水，而停水在内，其实反不渴者，宜服文蛤散，文蛤利水解渴也。若不差者，则是水旺湿多，文蛤不能胜任，仍与五苓散。若寒邪上逆，实结胸膈，肺郁生热，而外无热证，则表邪已退，宜与小陷胸汤，黄连、栝萎，泻热而涤郁，半夏降逆而开结也。白散，桔梗、贝母清降其虚热，巴豆温破其实寒，令其涌泄而去，以绝根株，亦可服也。

〖文蛤散〗十二　（方【54】）

【54】文蛤散

文蛤五两

上一味为散，以沸汤和一方寸匕服。汤用五合。

〖白散〗十三　（方【55】）

【55】白散

桔梗 三分　巴豆 去皮心，熬黑，研如脂，一分　贝母三分

上三味为散，内巴豆，更于臼中杵之，以白饮和服。强人半钱匕，羸者减之。病在膈上必吐，在膈下必利。不利，进热粥一杯；利过不止，进冷粥一杯。身热、皮粟不解，欲引衣自覆；若以水之洗之，益令热劫不得出，当汗而不汗则烦。假令汗出已，腹中痛，与芍药三两如上法。

汗出腹痛者，血亡而木燥也，芍药清风木而润血燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证二　太阳四十二
  • 当前页：五苓证三　太阳四十三
  • 下一页：太阳伤寒抵当证　四章　（太阳入阳明去路）
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证三　太阳四十三《伤寒悬解》
  2. 五苓证二　太阳四十二《伤寒悬解》
  3. 五苓证一　太阳四十一《伤寒悬解》
  4. 五苓证《医学摘粹》
  5. 五苓猪苓《医学读书记》
  6. 五苓证《医学摘粹》
  7. 五瘤《保婴撮要》
  8. 五苓证《医学摘粹》
  9. 五龙丹《救伤秘旨》
  10. 五苓五皮散《瘴疟指南》
  11. 五龙散《外科传薪集》
  12. 五苓散证治一条《伤寒贯珠集》
  13. 五龙丸《外科传薪集》
  14. 五苓散证十一　阳明六十二《伤寒悬解》
  15. 五聋《圣济总录》
  16. 五苓散证二　太阳七十二《伤寒悬解》
  17. 五癃《中医词典》
  18. 五苓散证八　太阳百三十《伤寒悬解》
  19. 五癃津液别《黄帝内经·灵枢》
  20. 五苓散证《医学摘粹》
  21. 五癃津液别《类经》
  22. 五苓散证《临证实验录》
  23. 五癃津液别《内经评文》
  24. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  25. 五癃津液别篇《医旨绪余》
  26. 五苓散附茵陈五苓散《医宗金鉴》
  27. 五乱《黄帝内经·灵枢》
  28. 五苓散方《伤寒论》
  29. 五乱《灵枢悬解》
  30. 五苓散方《伤寒明理论》
  31. 五乱《中医词典》


太阳伤寒抵当证 四章 （太阳入阳明去路）_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳伤寒抵当证　四章　（太阳入阳明去路）
在线购买《伤寒悬解》正版书籍

太阳伤寒抵当证　四章　（太阳入阳明去路）

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒外感，有上焦之热，有下焦之热，有气分之热，有血分之热。上焦气分之热，白虎可清，上焦血分之热，承气可下，而膀胱热结，病在下焦血分，则于承气而加破血之药，于是有桃核承气、抵当汤丸之设。

伤寒之病，在于卫气，气郁则生寒，中风之病，在乎营血，血郁则生热，热结血分，是中风之证，非伤寒之证也。至于阳盛之人，伤寒而有此，则抵当用丸而不用汤，以其下热不如中风之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证三　太阳四十三
  • 当前页：太阳伤寒抵当证　四章　（太阳入阳明去路）
  • 下一页：桃核承气证一　太阳四十四
<<< 返回本书目录
  1. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  2. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  3. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  4. 太阳伤寒麻黄汤证《伤寒说意》
  5. 太阳伤寒《伤寒悬解》
  6. 太阳伤寒五苓散证《伤寒说意》
  7. 太阳伤风《儿科萃精》
  8. 太阳伤寒小青龙汤证《伤寒说意》
  9. 太阳权变法《伤寒贯珠集》
  10. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  11. 太阳篇七十三方《伤寒括要》
  12. 太阳上篇《伤寒恒论》
  13. 太阳篇《伤寒医诀串解》
  14. 太阳少阳并病歌《伤寒百证歌》
  15. 太阳膀胱腑本病方《圆运动的古中医学》
  16. 太阳少阳合病歌《伤寒百证歌》
  17. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  18. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  19. 太阳论《古今医彻》
  20. 太阳少阳证腰痛《范中林六经辨证医案》
  21. 太阳六传《此事难知》
  22. 太阳少阴证鼻衄《范中林六经辨证医案》
  23. 太阳类病法《伤寒贯珠集》
  24. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  25. 太阳疽门主论《疡医大全》
  26. 太阳少阴证头痛《范中林六经辨证医案》
  27. 太阳救逆法《伤寒贯珠集》
  28. 太阳少阴证胸痹《范中林六经辨证医案》
  29. 太阳经证治下九十一条《仲景伤寒补亡论》
  30. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  1. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  2. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  3. 太阳伤寒麻黄汤证《伤寒说意》
  4. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  5. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  6. 太阳伤寒　九章《伤寒悬解》
  7. 太阳伤寒五苓散证《伤寒说意》
  8. 太阳伤寒《中医词典》
  9. 太阳伤寒小青龙汤证《伤寒说意》
  10. 太阳伤风《儿科萃精》
  11. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  12. 太阳篇《伤寒医诀串解》
  13. 太阳伤寒一　太阳十九《伤寒悬解》
  14. 太阳膀胱病《圆运动的古中医学》
  15. 太阳上篇《伤寒恒论》
  16. 太阳衄《中医词典》
  17. 太阳上篇　计一十四方《伤寒恒论》
  18. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  19. 太阳上篇存疑《医宗金鉴》
  20. 太阳论《古今医彻》
  21. 太阳上篇正误《医宗金鉴》
  22. 太阳六传《此事难知》
  23. 太阳少阳《伤寒指掌》
  24. 太阳开机的病变《思考中医》
  25. 太阳少阳并病《中医词典》
  26. 太阳厥《中医词典》
  27. 太阳少阳并病歌《伤寒百证歌》
  28. 太阳疽门主论《疡医大全》
  29. 太阳少阳合病《中医词典》
  30. 太阳疽《证治准绳·疡医》
  31. 太阳少阳合病歌《伤寒百证歌》


桃核承气证一 太阳四十四_《伤寒悬解》_中医伤寒_【岐黄之术】

桃核承气证一　太阳四十四

桃核承气证一　太阳四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【106】太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解外，外解已，但小腹急结者，乃可攻之，宜桃核承气汤。

太阳病，表证不解，经热内蒸，而结于膀胱。膀胱者，太阳之腑，水腑不清，膀胱素有湿热，一因表郁，腑热内发，故表热随经而深结也。热结则其人如狂，缘膀胱热结，必入血室，血者心所生，胎君火而孕阳神，血热则心神扰乱，是以狂作也。若使瘀血自下，则热随血泄，不治而愈。不下，则宜攻之。如其外证不解者，尚未可攻，攻之恐表阳内陷，当先解外证。外证已除，但余小腹急结者，乃可攻之，宜桃核承气汤，桂枝、桃仁通经而破血，大黄、芒硝下瘀而泻湿，甘草保其中气也。

〖桃核承气汤〗十四　（方【44】）

【44】桃核承气汤

桃仁 去皮尖，五十个　大黄 四两　桂枝 去皮，二两　甘草 炙，二两　芒硝 二两

上五味，以水七升，煮取二升半，去滓，内芒硝，更上火微沸，下火。先食温服五合，日三服，当微利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤寒抵当证　四章　（太阳入阳明去路）
  • 当前页：桃核承气证一　太阳四十四
  • 下一页：抵当证二　太阳四十五
<<< 返回本书目录
  1. 桃核承气汤证治本位的意义《圆运动的古中医学》
  2. 桃核仁《本草乘雅半偈》
  3. 桃核承气汤证《经方实验录》
  4. 桃核仁《本草新编》
  5. 桃核承气汤【方剂大全】
  6. 桃核仁《神农本草经百种录》
  7. 桃核承气汤《伤寒寻源》
  8. 桃核仁《证类本草》
  9. 桃根【中药大全】
  10. 桃红消瘀汤【方剂大全】
  11. 桃符《本草纲目》完整版
  12. 桃红饮【方剂大全】
  13. 桃符《本草纲目》完整版
  14. 桃花《本草纲目》完整版
  15. 桃耳七【中药大全】
  16. 桃花《雷公炮炙论》
  17. 桃儿七果【中药大全】
  18. 桃花【中药大全】
  19. 桃儿七【中药大全】
  20. 桃花丹【方剂大全】
  21. 桃蠹虫《本草纲目》完整版
  22. 桃花粉《毓麟验方》
  23. 桃《本草纲目》图文版
  24. 桃花隔纸膏【方剂大全】
  25. 桃《服食导饵》
  26. 桃花化浊汤【方剂大全】
  27. 桃《滇南本草》
  28. 桃花面【方剂大全】
  29. 桃《本草纲目》完整版
  30. 桃花散《外科传薪集》
  1. 桃核承气证一　太阳四十四《伤寒悬解》
  2. 桃核承气汤证治本位的意义《圆运动的古中医学》
  3. 桃核仁《神农本草经》
  4. 桃核承气汤证其一《经方实验录》
  5. 桃核仁《千金翼方》
  6. 桃核承气汤证其三（附列门人治验）《经方实验录》
  7. 桃核仁《新修本草》
  8. 桃核承气汤证其二《经方实验录》
  9. 桃核仁《神农本草经百种录》
  10. 桃核承气汤方《伤寒论》
  11. 桃核仁《本草衍义》
  12. 桃核承气汤方《医宗金鉴》
  13. 桃核仁《本草蒙筌》
  14. 桃核承气汤《伤寒括要》
  15. 桃核仁《证类本草》
  16. 桃核承气汤《伤寒寻源》
  17. 桃核仁《本草新编》
  18. 桃核承气汤《医学心悟》
  19. 桃核仁《本草乘雅半偈》
  20. 桃核承气汤《圆运动的古中医学》
  21. 桃红（丸）《博济方》
  22. 桃核《名医别录》
  23. 桃红散《三因极一病证方论》
  24. 桃归茶《茶饮保健》
  25. 桃红散《是斋百一选方》
  26. 桃蠹虫《本经逢原》
  27. 桃红散《是斋百一选方》
  28. 桃蠹《千金翼方》
  29. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  30. 桃《滇南本草》
  31. 桃红汤（加减桃红汤）《三十年临证经验集》


抵当证二 太阳四十五_《伤寒悬解》_中医伤寒_【岐黄之术】

抵当证二　太阳四十五

抵当证二　太阳四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【124】太阳病六七日，表证犹存，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈，所以然者，以太阳随经，瘀热在里故也，抵当汤主之。

六七日，经尽之期，表证犹存。脉微而沉，已无表脉。寸脉浮，关脉沉，当病结胸，乃反不结胸，而其人发狂者，以热不在上焦而在下焦也。热结下焦，其少腹当硬满。若是小便自利，是热结血分，下血乃愈。以太阳表邪，随经内入，瘀热在里，宜抵当汤，水蛭、虻虫、桃仁、大黄，破瘀而泻热也。

〖抵当汤〗十五　（方【49】）

【49】抵当汤

水蛭 熬　虻虫去翅足，熬，各三十个　桃仁 去皮尖，二十个　大黄 酒洗，三两

上四味，以水五升，煮取三升，去滓，温服一升，不下更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核承气证一　太阳四十四
  • 当前页：抵当证二　太阳四十五
  • 下一页：抵当证三　太阳四十六
<<< 返回本书目录
  1. 抵当乌头桂枝汤【方剂大全】
  2. 抵金丹【方剂大全】
  3. 抵当丸证《经方实验录》
  4. 抵金膏【方剂大全】
  5. 抵当丸【方剂大全】
  6. 抵金散【方剂大全】
  7. 抵当丸《伤寒寻源》
  8. 抵抗力与变异《医学微生物学》
  9. 抵当汤证《经方实验录》
  10. 抵圣碧霞丹【方剂大全】
  11. 抵当汤方《伤寒明理论》
  12. 抵圣大道丸【方剂大全】
  13. 抵当汤（玉函）《张氏医通》
  14. 抵圣丹【方剂大全】
  15. 抵当汤【方剂大全】
  16. 抵圣膏【方剂大全】
  17. 抵当汤《伤寒寻源》
  18. 抵圣散【方剂大全】
  19. 鸐雉【中药大全】
  20. 抵圣太白膏【方剂大全】
  21. 涤滞消瘀汤【方剂大全】
  22. 抵圣汤【方剂大全】
  23. 涤痔散【方剂大全】
  24. 抵圣丸【方剂大全】
  25. 涤瘀汤【方剂大全】
  26. 抵圣雄黄膏【方剂大全】
  27. 涤饮丸【方剂大全】
  28. 抵圣熊胆丸【方剂大全】
  29. 涤饮通络治胁痛《名师垂教》
  30. 抵圣枳壳丸【方剂大全】
  1. 抵当证二　太阳四十五《伤寒悬解》
  2. 抵当证《医学摘粹》
  3. 抵当证二　阳明四十八《伤寒悬解》
  4. 抵当丸证《医学摘粹》
  5. 抵当证三　太阳四十六《伤寒悬解》
  6. 抵当丸证《经方实验录》
  7. 抵当证四　太阳四十七《伤寒悬解》
  8. 抵当丸方《伤寒论》
  9. 抵法《中医词典》
  10. 抵当丸方《医宗金鉴》
  11. 抵圣汤《三因极一病证方论》
  12. 抵当丸方《伤寒杂病论》
  13. 抵圣汤方《妇人大全良方》
  14. 抵当丸《伤寒括要》
  15. 抵圣丸《三因极一病证方论》
  16. 抵当丸《伤寒寻源》
  17. 抵圣丸《博济方》
  18. 抵当丸《医方考》
  19. 抵圣丸《博济方》
  20. 抵当丸《儒门事亲》
  21. 底耳《幼幼新书》
  22. 抵当丸《冯氏锦囊秘录》
  23. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  24. 抵当丸《备急千金要方》
  25. 底物浓度对反应速度的影响《生物化学与分子生物学》
  26. 抵当丸《圆运动的古中医学》
  27. 底物水平磷酸化《生物化学与分子生物学》
  28. 抵当汤证其一《经方实验录》
  29. 底野迦《千金翼方》
  30. 抵当汤证其三《经方实验录》
  31. 底野迦《新修本草》


抵当证三 太阳四十六_《伤寒悬解》_中医伤寒_【岐黄之术】

抵当证三　太阳四十六

抵当证三　太阳四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【125】太阳病，身黄，脉沉结，少腹硬，小便不利者，为无血也，小便自利，其人如狂，血证谛也，抵当汤主之。

身黄，脉沉结，少腹硬，是皆血瘀之脉证。血司于肝，血结木郁，贼伤己土，则发黄色，缘木主五色，入土为黄故也。然使小便不利，则三者乃膀胱湿热之瘀，是茵陈五苓证，非血证也，小便自利，其人如狂，血证已谛，故宜抵当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当证二　太阳四十五
  • 当前页：抵当证三　太阳四十六
  • 下一页：抵当证四　太阳四十七
<<< 返回本书目录
  1. 抵当乌头桂枝汤【方剂大全】
  2. 抵金丹【方剂大全】
  3. 抵当丸证《经方实验录》
  4. 抵金膏【方剂大全】
  5. 抵当丸【方剂大全】
  6. 抵金散【方剂大全】
  7. 抵当丸《伤寒寻源》
  8. 抵抗力与变异《医学微生物学》
  9. 抵当汤证《经方实验录》
  10. 抵圣碧霞丹【方剂大全】
  11. 抵当汤方《伤寒明理论》
  12. 抵圣大道丸【方剂大全】
  13. 抵当汤（玉函）《张氏医通》
  14. 抵圣丹【方剂大全】
  15. 抵当汤【方剂大全】
  16. 抵圣膏【方剂大全】
  17. 抵当汤《伤寒寻源》
  18. 抵圣散【方剂大全】
  19. 鸐雉【中药大全】
  20. 抵圣太白膏【方剂大全】
  21. 涤滞消瘀汤【方剂大全】
  22. 抵圣汤【方剂大全】
  23. 涤痔散【方剂大全】
  24. 抵圣丸【方剂大全】
  25. 涤瘀汤【方剂大全】
  26. 抵圣雄黄膏【方剂大全】
  27. 涤饮丸【方剂大全】
  28. 抵圣熊胆丸【方剂大全】
  29. 涤饮通络治胁痛《名师垂教》
  30. 抵圣枳壳丸【方剂大全】
  1. 抵当证三　太阳四十六《伤寒悬解》
  2. 抵当证二　阳明四十八《伤寒悬解》
  3. 抵当证四　太阳四十七《伤寒悬解》
  4. 抵当证二　太阳四十五《伤寒悬解》
  5. 抵法《中医词典》
  6. 抵当证《医学摘粹》
  7. 抵圣汤《三因极一病证方论》
  8. 抵当丸证《医学摘粹》
  9. 抵圣汤方《妇人大全良方》
  10. 抵当丸证《经方实验录》
  11. 抵圣丸《三因极一病证方论》
  12. 抵当丸方《伤寒论》
  13. 抵圣丸《博济方》
  14. 抵当丸方《医宗金鉴》
  15. 抵圣丸《博济方》
  16. 抵当丸方《伤寒杂病论》
  17. 底耳《幼幼新书》
  18. 抵当丸《伤寒括要》
  19. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  20. 抵当丸《伤寒寻源》
  21. 底物浓度对反应速度的影响《生物化学与分子生物学》
  22. 抵当丸《医方考》
  23. 底物水平磷酸化《生物化学与分子生物学》
  24. 抵当丸《儒门事亲》
  25. 底野迦《千金翼方》
  26. 抵当丸《冯氏锦囊秘录》
  27. 底野迦《新修本草》
  28. 抵当丸《备急千金要方》
  29. 底野迦《证类本草》
  30. 抵当丸《圆运动的古中医学》
  31. 骶《中医词典》


抵当证四 太阳四十七_《伤寒悬解》_中医伤寒_【岐黄之术】

抵当证四　太阳四十七

抵当证四　太阳四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【126】伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，不可余药，宜抵当丸。

身有热而少腹满，多是木郁阳陷，疏泄不行，应当小便不利，今反利者，是有血瘀，当下。然满而未硬，下不必急，减抵当之分两，变汤为丸，缓攻可也。

〖抵当丸〗十六　（方【50】）

【50】抵当丸

水蛭 熬，二十个　虻虫熬，去翅足，二十个　桃仁 去皮尖，二十五个　大黄 酒洗，三两

上四味，捣分四丸。以水一升，煮一丸，取七合服之。晬时，当下血；若不下者，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当证三　太阳四十六
  • 当前页：抵当证四　太阳四十七
  • 下一页：太阳传经　五章
<<< 返回本书目录
  1. 抵当乌头桂枝汤【方剂大全】
  2. 抵金丹【方剂大全】
  3. 抵当丸证《经方实验录》
  4. 抵金膏【方剂大全】
  5. 抵当丸【方剂大全】
  6. 抵金散【方剂大全】
  7. 抵当丸《伤寒寻源》
  8. 抵抗力与变异《医学微生物学》
  9. 抵当汤证《经方实验录》
  10. 抵圣碧霞丹【方剂大全】
  11. 抵当汤方《伤寒明理论》
  12. 抵圣大道丸【方剂大全】
  13. 抵当汤（玉函）《张氏医通》
  14. 抵圣丹【方剂大全】
  15. 抵当汤【方剂大全】
  16. 抵圣膏【方剂大全】
  17. 抵当汤《伤寒寻源》
  18. 抵圣散【方剂大全】
  19. 鸐雉【中药大全】
  20. 抵圣太白膏【方剂大全】
  21. 涤滞消瘀汤【方剂大全】
  22. 抵圣汤【方剂大全】
  23. 涤痔散【方剂大全】
  24. 抵圣丸【方剂大全】
  25. 涤瘀汤【方剂大全】
  26. 抵圣雄黄膏【方剂大全】
  27. 涤饮丸【方剂大全】
  28. 抵圣熊胆丸【方剂大全】
  29. 涤饮通络治胁痛《名师垂教》
  30. 抵圣枳壳丸【方剂大全】
  1. 抵当证四　太阳四十七《伤寒悬解》
  2. 抵当证三　太阳四十六《伤寒悬解》
  3. 抵法《中医词典》
  4. 抵当证二　阳明四十八《伤寒悬解》
  5. 抵圣汤《三因极一病证方论》
  6. 抵当证二　太阳四十五《伤寒悬解》
  7. 抵圣汤方《妇人大全良方》
  8. 抵当证《医学摘粹》
  9. 抵圣丸《三因极一病证方论》
  10. 抵当丸证《医学摘粹》
  11. 抵圣丸《博济方》
  12. 抵当丸证《经方实验录》
  13. 抵圣丸《博济方》
  14. 抵当丸方《伤寒论》
  15. 底耳《幼幼新书》
  16. 抵当丸方《医宗金鉴》
  17. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  18. 抵当丸方《伤寒杂病论》
  19. 底物浓度对反应速度的影响《生物化学与分子生物学》
  20. 抵当丸《伤寒括要》
  21. 底物水平磷酸化《生物化学与分子生物学》
  22. 抵当丸《伤寒寻源》
  23. 底野迦《千金翼方》
  24. 抵当丸《医方考》
  25. 底野迦《新修本草》
  26. 抵当丸《儒门事亲》
  27. 底野迦《证类本草》
  28. 抵当丸《冯氏锦囊秘录》
  29. 骶《中医词典》
  30. 抵当丸《备急千金要方》
  31. 骶丛《人体解剖学》


太阳传经 五章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳传经　五章

太阳传经　五章

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒、中风，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴，日传一经，六日而遍，此定数也。诸所谓不传者，言不传脏腑，并非不传经络。伤寒惟传经一事，讹谬百出，道理未为难解，自是医法不明耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当证四　太阳四十七
  • 当前页：太阳传经　五章
  • 下一页：传经一　太阳四十八
<<< 返回本书目录
  1. 太阳传经《伤寒悬解》
  2. 太阳丹【方剂大全】
  3. 太阳传经《伤寒说意》
  4. 太阳方《时方妙用》
  5. 太阳病中《药症忌宜》
  6. 太阳方总论《伤寒附翼》
  7. 太阳病炙甘草汤证《医学衷中参西录》
  8. 太阳风寒白虎汤证《伤寒说意》
  9. 太阳病杂疗法《千金翼方》
  10. 太阳风寒大青龙汤证《伤寒说意》
  11. 太阳病用陷胸汤法《千金翼方》
  12. 太阳风寒抵当汤证《伤寒说意》
  13. 太阳病用青龙汤法《千金翼方》
  14. 太阳风寒两感桂麻各半汤证《伤寒说意》
  15. 太阳病用麻黄汤法《千金翼方》
  16. 太阳风寒双感证《伤寒悬解》
  17. 太阳病用桂枝汤法《千金翼方》
  18. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  19. 太阳病用承气汤法《千金翼方》
  20. 太阳风邪伤卫脉证《伤寒心法要诀》
  21. 太阳病用柴胡汤法《千金翼方》
  22. 太阳风邪伤卫脉证《医宗金鉴》
  23. 太阳病旋复花代赭石汤证《医学衷中参西录》
  24. 太阳腑病《医学心悟》
  25. 太阳病小陷胸汤证《医学衷中参西录》
  26. 太阳桂枝证《伤寒九十论》
  27. 太阳病小青龙汤证《医学衷中参西录》
  28. 太阳海星【中药大全】
  29. 太阳病提纲《思考中医》
  30. 太阳寒水《四圣心源》
  1. 太阳传经　五章《伤寒悬解》
  2. 太阳传经《伤寒说意》
  3. 太阳丹《太平惠民和剂局方》
  4. 太阳传本证治七条《伤寒贯珠集》
  5. 太阳丹《太平惠民和剂局方》
  6. 太阳出血《奇效简便良方》
  7. 太阳二方《本草乘雅半偈》
  8. 太阳病中《药症忌宜》
  9. 太阳发《中医词典》
  10. 太阳病炙甘草汤证《医学衷中参西录》
  11. 太阳方总论《伤寒附翼》
  12. 太阳病杂疗法《千金翼方》
  13. 太阳风寒白虎汤证《伤寒说意》
  14. 太阳病愈时日及欲解之候与传经之证六条《伤寒贯珠集》
  15. 太阳风寒大青龙汤证《伤寒说意》
  16. 太阳病用陷胸汤法《千金翼方》
  17. 太阳风寒抵当汤证《伤寒说意》
  18. 太阳病用青龙汤法《千金翼方》
  19. 太阳风寒两感桂麻各半汤证《伤寒说意》
  20. 太阳病用麻黄汤法《千金翼方》
  21. 太阳风寒双感证　四章《伤寒悬解》
  22. 太阳病用桂枝汤法《千金翼方》
  23. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  24. 太阳病用承气汤法《千金翼方》
  25. 太阳风邪伤卫脉证《医宗金鉴》
  26. 太阳病用柴胡汤法《千金翼方》
  27. 太阳风邪伤卫脉证《伤寒心法要诀》
  28. 太阳病要《思考中医》
  29. 太阳府义《思考中医》
  30. 太阳病旋复花代赭石汤证《医学衷中参西录》
  31. 太阳腑病《中医词典》


传经一 太阳四十八_《伤寒悬解》_中医伤寒_【岐黄之术】

传经一　太阳四十八

传经一　太阳四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【58】大凡病，若发汗，若吐，若下，若亡血，若亡津液，阴阳自和者，必自愈。

发汗、吐、下、亡血、亡津，不无损伤，而邪退正复，阴阳调和，不至偏胜，必自愈也。病，非阴胜，则阳胜，和而不偏，所以自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳传经　五章
  • 当前页：传经一　太阳四十八
  • 下一页：传经二　太阳四十九
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传经一　太阳四十八《伤寒悬解》
  2. 传经五　太阳五十二《伤寒悬解》
  3. 传劳百一选方《医方考》
  4. 传经四　太阳五十一《伤寒悬解》
  5. 传能线密度和相对生物效应《核、化学武器损伤》
  6. 传经三　太阳五十《伤寒悬解》
  7. 传染《伤寒标本心法类萃》
  8. 传经三　少阳十八　三阴去路《伤寒悬解》
  9. 传染病《病理学》
  10. 传经里证曰攻里《疡医大全》
  11. 传染病的控制与消灭问题《流行病学》
  12. 传经尽《中医词典》
  13. 传染病的流行过程《传染病》
  14. 传经解《伤寒说意》
  15. 传染病的预防《传染病》
  16. 传经各章《圆运动的古中医学》
  17. 传染病的预防措施《流行病学》
  18. 传经发明《时方妙用》
  19. 传染病的诊断《传染病》
  20. 传经二　太阳四十九《伤寒悬解》
  21. 传染病的治疗《传染病》
  22. 传经二　少阳十七《伤寒悬解》
  23. 传染病防制与监测《预防医学》
  24. 传经读法《圆运动的古中医学》
  25. 传染病科病历《病历书写规范》
  26. 传经大凡《四圣悬枢》
  27. 传染病类《止园医话》
  28. 传经大凡《四圣悬枢》
  29. 传染病流行病学《流行病学》
  30. 传经大凡《伤寒悬解》
  31. 传染病流行病学《预防医学》


传经二 太阳四十九_《伤寒悬解》_中医伤寒_【岐黄之术】

传经二　太阳四十九

传经二　太阳四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【8】太阳病，头痛至七日以上自愈者，以行其经尽故也。若欲再作经者，针足阳明，使经不传，则愈。

七日以上自愈者，即发于阳者七日愈之谓。六日六经俱尽，故至七日自愈，《素问·热论》所谓七日太阳病衰，头痛少愈也。阳莫盛于阳明，阳明之经，阳郁热盛，则六经俱遍而郁热未衰，虽不入腑，而经邪犹旺，不肯外发，热必再传六经。针足即明之经，泻其郁热，则经不再传，自然愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经一　太阳四十八
  • 当前页：传经二　太阳四十九
  • 下一页：传经三　太阳五十
<<< 返回本书目录
  1. 传经大凡《四圣悬枢》
  2. 传经发明《时方妙用》
  3. 传经大凡《四圣悬枢》
  4. 传经解《伤寒说意》
  5. 传经大凡《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传经辩（八附合病并病义）《景岳全书》
  8. 传经篇《圆运动的古中医学》
  9. 传导性腹痛【疾病症状】
  10. 传染《伤寒标本心法类萃》
  11. 传导性耳鸣【疾病症状】
  12. 传染病《病理学》
  13. 传导性耳聋【疾病症状】
  14. 传染病的控制与消灭问题《流行病学》
  15. 传春散【方剂大全】
  16. 传染病的流行过程《传染病》
  17. 传出神经系统药理概论《药理学》
  18. 传染病的特征《传染病》
  19. 传播途径《流行病学》
  20. 传染病的预防《传染病》
  21. 传变篇《经络全书》
  22. 传染病的预防措施《流行病学》
  23. 传变不常《温疫论》
  24. 传染病的诊断《传染病》
  25. 传变《冯氏锦囊秘录》
  26. 传染病的治疗《传染病》
  27. 穿珠丸【方剂大全】
  28. 传染病防制与监测《预防医学》
  29. 穿针散【方剂大全】
  30. 传染病科病历《病历书写规范》
  1. 传经二　太阳四十九《伤寒悬解》
  2. 传经二　少阳十七《伤寒悬解》
  3. 传经发明《时方妙用》
  4. 传经读法《圆运动的古中医学》
  5. 传经各章《圆运动的古中医学》
  6. 传经大凡《四圣悬枢》
  7. 传经解《伤寒说意》
  8. 传经大凡《四圣悬枢》
  9. 传经尽《中医词典》
  10. 传经大凡《伤寒悬解》
  11. 传经里证曰攻里《疡医大全》
  12. 传经辩（八附合病并病义）《景岳全书》
  13. 传经三　少阳十八　三阴去路《伤寒悬解》
  14. 传经《医述》
  15. 传经三　太阳五十《伤寒悬解》
  16. 传经《中医词典》
  17. 传经四　太阳五十一《伤寒悬解》
  18. 传经《中医名词词典》
  19. 传经五　太阳五十二《伤寒悬解》
  20. 传化之腑《中医词典》
  21. 传经一　太阳四十八《伤寒悬解》
  22. 传化《中医词典》
  23. 传劳百一选方《医方考》
  24. 传谷《中医词典》
  25. 传能线密度和相对生物效应《核、化学武器损伤》
  26. 传道之官《中医词典》
  27. 传染《伤寒标本心法类萃》
  28. 传道之腑《中医词典》
  29. 传染病《病理学》
  30. 传道廓《中医词典》
  31. 传染病的控制与消灭问题《流行病学》


传经三 太阳五十_《伤寒悬解》_中医伤寒_【岐黄之术】

传经三　太阳五十

传经三　太阳五十

  • 上一页
  • 目录
  • 相关
  • 下一页

【10】风家，表解而不了了者，十二日愈。

《素问·热论》：七日巨阳病衰，头痛少愈。八日阳明病衰，身热少愈。九日少阳病衰，耳聋微闻。十日太阴病衰，腹减如故，则思饮食。十一日少阴病衰，渴止不满，舌干已而嚏。十二日厥阴病衰，囊纵，少腹微下，大气皆去，病已愈矣。中风表解，自当即愈，设不了了，则余热未尽，俟至十二日经邪尽解，无不愈矣。

风寒与温热之病，里气不同，而其经脉之络属，伤受之日期，无有不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经二　太阳四十九
  • 当前页：传经三　太阳五十
  • 下一页：传经四　太阳五十一
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传经三　太阳五十《伤寒悬解》
  2. 传经三　少阳十八　三阴去路《伤寒悬解》
  3. 传经四　太阳五十一《伤寒悬解》
  4. 传经里证曰攻里《疡医大全》
  5. 传经五　太阳五十二《伤寒悬解》
  6. 传经尽《中医词典》
  7. 传经一　太阳四十八《伤寒悬解》
  8. 传经解《伤寒说意》
  9. 传劳百一选方《医方考》
  10. 传经各章《圆运动的古中医学》
  11. 传能线密度和相对生物效应《核、化学武器损伤》
  12. 传经发明《时方妙用》
  13. 传染《伤寒标本心法类萃》
  14. 传经二　太阳四十九《伤寒悬解》
  15. 传染病《病理学》
  16. 传经二　少阳十七《伤寒悬解》
  17. 传染病的控制与消灭问题《流行病学》
  18. 传经读法《圆运动的古中医学》
  19. 传染病的流行过程《传染病》
  20. 传经大凡《四圣悬枢》
  21. 传染病的预防《传染病》
  22. 传经大凡《四圣悬枢》
  23. 传染病的预防措施《流行病学》
  24. 传经大凡《伤寒悬解》
  25. 传染病的诊断《传染病》
  26. 传经辩（八附合病并病义）《景岳全书》
  27. 传染病的治疗《传染病》
  28. 传经《医述》
  29. 传染病防制与监测《预防医学》
  30. 传经《中医词典》
  31. 传染病科病历《病历书写规范》


传经四 太阳五十一_《伤寒悬解》_中医伤寒_【岐黄之术】

传经四　太阳五十一

传经四　太阳五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【5】伤寒二三日，阳明、少阳证不见者，为不传也。

伤寒，一日太阳，二日阳明，三日少阳，此定法也，二日、三日，无不传阳明、少阳之理！若阳明、少阳之里证不见者，是但传三阳之经，而不传阳明之府也。

阳明病，皆腑病，非经病，故曰阳明之为病，胃家实也。胃家一实，则病邪归腑，终始不迁，虽未尝不传三阴之经，而不复入三阴之脏，所谓阳明中土，万物所归，无所复传，以其阳尽而阴退也。至于葛根汤证，则腑病之连经，而胃热之未实者。即其桂枝、麻黄二证，亦阳明之经病，未成阳实之腑病者也。二三日中，不见阳明胃家实证，此为不传阳明之腑也。

少阳病，小柴胡证，皆脏腑病之连经，亦非但是经病，缘脏腑经络，表里郁迫，故柴胡诸证，久而不罢。有至八九日，以及十三日，且有过经十余日者。若不连脏腑，但在经络，则三日少阳，四日已见太阴经病证，五日己见少阴经病证，六日经尽而汗解，何得少阳一经之证，如此久远，而不退乎？即其麻黄一证，亦少阳之经病，未成内连脏腑之证者也。二三日中，不见少阳柴胡证，此亦为不传阳明之腑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经三　太阳五十
  • 当前页：传经四　太阳五十一
  • 下一页：传经五　太阳五十二
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传经四　太阳五十一《伤寒悬解》
  2. 传经三　太阳五十《伤寒悬解》
  3. 传经五　太阳五十二《伤寒悬解》
  4. 传经三　少阳十八　三阴去路《伤寒悬解》
  5. 传经一　太阳四十八《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传劳百一选方《医方考》
  8. 传经尽《中医词典》
  9. 传能线密度和相对生物效应《核、化学武器损伤》
  10. 传经解《伤寒说意》
  11. 传染《伤寒标本心法类萃》
  12. 传经各章《圆运动的古中医学》
  13. 传染病《病理学》
  14. 传经发明《时方妙用》
  15. 传染病的控制与消灭问题《流行病学》
  16. 传经二　太阳四十九《伤寒悬解》
  17. 传染病的流行过程《传染病》
  18. 传经二　少阳十七《伤寒悬解》
  19. 传染病的预防《传染病》
  20. 传经读法《圆运动的古中医学》
  21. 传染病的预防措施《流行病学》
  22. 传经大凡《四圣悬枢》
  23. 传染病的诊断《传染病》
  24. 传经大凡《四圣悬枢》
  25. 传染病的治疗《传染病》
  26. 传经大凡《伤寒悬解》
  27. 传染病防制与监测《预防医学》
  28. 传经辩（八附合病并病义）《景岳全书》
  29. 传染病科病历《病历书写规范》
  30. 传经《医述》
  31. 传染病类《止园医话》


传经五 太阳五十二_《伤寒悬解》_中医伤寒_【岐黄之术】

传经五　太阳五十二

传经五　太阳五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【4】伤寒一日，太阳受之，脉若静者，为不传，颇欲吐，若烦躁，脉急数者，为传也。

浮紧之脉，断不能静，设脉若安静者，为不内传。若经邪郁迫阳明、少阳之经，胃气上逆，颇欲作吐，与夫烦躁不宁，脉候急数者，是其表邪束迫之重，与经气郁遏之极，此为必将内传也。

太阳经病，里气和平，阳不偏盛，则不内传于腑，阴不偏盛，则不内传于脏。伤寒一日，太阳受之，脉若安静者，为不传，谓不传于脏腑，非谓不传于六经也。程氏以为温病传经，伤寒不传经。果不传经，是伤寒一日，病在太阳，若脉候安静，则一日而汗解也，既是伤寒，安有一日即解之理！若不经汗解，六经部次相连，安有太阳既病，但在此经，绝不捱经而内传者乎！其谓数日仍在太阳，数日方过阳明，支离不通矣，又言或从太阳而阳明，或从太阳而少阳。阳明在太阳、少阳之间，既过阳明而传少阳，阳明何以不病？若不过阳明，何由而及少阳？后世庸妄，归有直中阴经之说，未知三阳在表，何由超越三阳而内及阴经也。此皆下愚之胡谈，不足深辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经四　太阳五十一
  • 当前页：传经五　太阳五十二
  • 下一页：太阳解期　一章　太阳五十三
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传经五　太阳五十二《伤寒悬解》
  2. 传经四　太阳五十一《伤寒悬解》
  3. 传经一　太阳四十八《伤寒悬解》
  4. 传经三　太阳五十《伤寒悬解》
  5. 传劳百一选方《医方考》
  6. 传经三　少阳十八　三阴去路《伤寒悬解》
  7. 传能线密度和相对生物效应《核、化学武器损伤》
  8. 传经里证曰攻里《疡医大全》
  9. 传染《伤寒标本心法类萃》
  10. 传经尽《中医词典》
  11. 传染病《病理学》
  12. 传经解《伤寒说意》
  13. 传染病的控制与消灭问题《流行病学》
  14. 传经各章《圆运动的古中医学》
  15. 传染病的流行过程《传染病》
  16. 传经发明《时方妙用》
  17. 传染病的预防《传染病》
  18. 传经二　太阳四十九《伤寒悬解》
  19. 传染病的预防措施《流行病学》
  20. 传经二　少阳十七《伤寒悬解》
  21. 传染病的诊断《传染病》
  22. 传经读法《圆运动的古中医学》
  23. 传染病的治疗《传染病》
  24. 传经大凡《四圣悬枢》
  25. 传染病防制与监测《预防医学》
  26. 传经大凡《四圣悬枢》
  27. 传染病科病历《病历书写规范》
  28. 传经大凡《伤寒悬解》
  29. 传染病类《止园医话》
  30. 传经辩（八附合病并病义）《景岳全书》
  31. 传染病流行病学《流行病学》


太阳解期 一章 太阳五十三_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳解期　一章　太阳五十三

太阳解期　一章　太阳五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【9】太阳病，欲解时，从巳至未上。

巳、午、未，太阳得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经五　太阳五十二
  • 当前页：太阳解期　一章　太阳五十三
  • 下一页：太阳坏病
<<< 返回本书目录
  1. 太阳见证《扁鹊心书》
  2. 太阳解期、太阳五十三《伤寒悬解》
  3. 太阳兼经新法《伤寒指掌》
  4. 太阳经腑用药图《医法圆通》
  5. 太阳坏病入阳明去路《伤寒悬解》
  6. 太阳经络及膀胱病论《内经博议》
  7. 太阳坏病入阳明腑证《伤寒说意》
  8. 太阳经伤风《伤寒捷诀》
  9. 太阳坏病入太阴脏证《伤寒说意》
  10. 太阳经伤寒《伤寒捷诀》
  11. 太阳坏病入太阴去路《伤寒悬解》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入少阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入少阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入厥阴脏证《伤寒说意》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病入厥阴去路《伤寒悬解》
  20. 太阳经证《四圣悬枢》
  21. 太阳坏病痞证《医学摘粹》
  22. 太阳经证《医学心悟》
  23. 太阳坏病痞证《伤寒悬解》
  24. 太阳经证解《医理真传》
  25. 太阳坏病痞证《伤寒说意》
  26. 太阳经证治上九十五条《仲景伤寒补亡论》
  27. 太阳坏病结胸证《医学摘粹》
  28. 太阳经证治下九十一条《仲景伤寒补亡论》
  29. 太阳坏病结胸证《伤寒悬解》
  30. 太阳救逆法《伤寒贯珠集》
  1. 太阳解期　一章　太阳五十三《伤寒悬解》
  2. 太阳见证《扁鹊心书》
  3. 太阳经《松峰说疫》
  4. 太阳兼经新法《伤寒指掌》
  5. 太阳经病《中医词典》
  6. 太阳兼肺《伤寒指掌》
  7. 太阳经腑病《医述》
  8. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  9. 太阳经腑用药图《医法圆通》
  10. 太阳坏病入阳明去路　十五章《伤寒悬解》
  11. 太阳经坏病结胸痞证提纲《医学摘粹》
  12. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  13. 太阳经坏病提纲《医学摘粹》
  14. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  15. 太阳经见证法《伤寒六书》
  16. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  17. 太阳经脚气《中医词典》
  18. 太阳坏病入少阴去路　十七章《伤寒悬解》
  19. 太阳经络及膀胱病论《内经博议》
  20. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  21. 太阳经伤风《伤寒捷诀》
  22. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  23. 太阳经伤寒《伤寒捷诀》
  24. 太阳坏病入厥阴去路　一章《伤寒悬解》
  25. 太阳经提纲《医学摘粹》
  26. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  27. 太阳经提纲一　太阳一《伤寒悬解》
  28. 太阳坏病痞证　十二章《伤寒悬解》
  29. 太阳经义《思考中医》
  30. 太阳坏病痞证《医学摘粹》
  31. 太阳经证《中医词典》


太阳坏病_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病

太阳坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳风寒，有正治之法，桂枝、麻黄是也。阳偏盛者，恐异日之入阳明，则有大青龙、白虎汤，早清其燥热。阴偏盛者，恐异日之入三阴，则有小青龙、五苓散，预去其湿寒。处治不差，病在太阳一经，自当应药而解，不成坏病。

医不知此，实其实而虚其虚，若汗、若吐、若下、若温针，补泻异施，遂成坏病，非复太阳本色矣。坏病者，即后日之阳明与三阴也。阳盛而泻其阴，则入阳明，阴盛而亡其阳，则入三阴，桂枝、麻黄之证，变为亢阳孤阴，是以曰坏。

至于阳明，俟其腑热内实，一下而愈，犹为逆中之顺。然而腑邪伤阴，失于急下，亦伏死机，则顺中之逆，正自不少。若夫三阴，阴盛阳负，动罹危亡，则逆居强半，而顺不十三。仲景于是有救逆之法，随证处治，转逆为从，玄通微妙，良工苦心矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳解期　一章　太阳五十三
  • 当前页：太阳坏病
  • 下一页：提纲　二章
<<< 返回本书目录
  1. 太阳坏病《医学摘粹》
  2. 太阳坏病结胸痞证《伤寒悬解》
  3. 太阳坏病《伤寒悬解》
  4. 太阳坏病结胸证《伤寒说意》
  5. 太阳寒邪伤营脉证《医宗金鉴》
  6. 太阳坏病结胸证《伤寒悬解》
  7. 太阳寒邪伤营脉证《伤寒心法要诀》
  8. 太阳坏病结胸证《医学摘粹》
  9. 太阳寒水《四圣心源》
  10. 太阳坏病痞证《伤寒说意》
  11. 太阳海星【中药大全】
  12. 太阳坏病痞证《伤寒悬解》
  13. 太阳桂枝证《伤寒九十论》
  14. 太阳坏病痞证《医学摘粹》
  15. 太阳腑病《医学心悟》
  16. 太阳坏病入厥阴去路《伤寒悬解》
  17. 太阳风邪伤卫脉证《医宗金鉴》
  18. 太阳坏病入厥阴脏证《伤寒说意》
  19. 太阳风邪伤卫脉证《伤寒心法要诀》
  20. 太阳坏病入少阴去路《伤寒悬解》
  21. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  22. 太阳坏病入少阴脏证《伤寒说意》
  23. 太阳风寒双感证《伤寒悬解》
  24. 太阳坏病入太阴去路《伤寒悬解》
  25. 太阳风寒两感桂麻各半汤证《伤寒说意》
  26. 太阳坏病入太阴脏证《伤寒说意》
  27. 太阳风寒抵当汤证《伤寒说意》
  28. 太阳坏病入阳明腑证《伤寒说意》
  29. 太阳风寒大青龙汤证《伤寒说意》
  30. 太阳坏病入阳明去路《伤寒悬解》
  1. 太阳坏病《伤寒悬解》
  2. 太阳寒邪伤营脉证《伤寒心法要诀》
  3. 太阳坏病《医学摘粹》
  4. 太阳寒邪伤营脉证《医宗金鉴》
  5. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  6. 太阳寒水《医学摘粹》
  7. 太阳坏病结胸痞证《伤寒悬解》
  8. 太阳寒水《四圣心源》
  9. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  10. 太阳寒水《圆运动的古中医学》
  11. 太阳坏病结胸证　十二章《伤寒悬解》
  12. 太阳桂枝证《伤寒九十论》
  13. 太阳坏病痞证《医学摘粹》
  14. 太阳感风《竹林女科证治》
  15. 太阳坏病痞证　十二章《伤寒悬解》
  16. 太阳腑证《中医词典》
  17. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  18. 太阳腑病《医学心悟》
  19. 太阳坏病入厥阴去路　一章《伤寒悬解》
  20. 太阳腑病《中医词典》
  21. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  22. 太阳府义《思考中医》
  23. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  24. 太阳风邪伤卫脉证《伤寒心法要诀》
  25. 太阳坏病入少阴去路　十七章《伤寒悬解》
  26. 太阳风邪伤卫脉证《医宗金鉴》
  27. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  28. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  29. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  30. 太阳风寒双感证　四章《伤寒悬解》
  31. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》


提纲 二章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　二章

提纲　二章

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝、麻黄，太阳风寒主方也。若至三日之久，正将入阳明、太阴之期，业经汗、下、温针，而病仍不解，则事当大坏，未必犹在太阳。即太阳未罢，而亦未必尚属太阳桂、麻之证，是宜审观脉证，另立新法，故总立坏病之纲，详开救逆之门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病
  • 当前页：提纲　二章
  • 下一页：太阳坏病提纲一　太阳五十四
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　二章《伤寒悬解》
  2. 提纲 （卷一）《伤寒说意》
  3. 提纲　二章《伤寒悬解》
  4. 提纲 （卷五）《伤寒说意》
  5. 提纲　一章《伤寒悬解》
  6. 提纲 （卷四）《伤寒说意》
  7. 提纲　一章《伤寒悬解》
  8. 提纲 （卷十）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷三）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷七）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷六）《伤寒说意》
  15. 提纲　一章《伤寒悬解》
  16. 提纲 （卷九）《伤寒说意》
  17. 提纲　一章《伤寒悬解》
  18. 提纲 （卷二）《伤寒说意》
  19. 提纲论《脉诀汇辨》
  20. 提纲 （卷八）《伤寒说意》
  21. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  22. 提法《伤科汇纂》
  23. 提高工作效率《家庭医学百科·预防保健篇》
  24. 提法《医宗金鉴》
  25. 提高细胞学诊断率的要领《临床基础检验学》
  26. 提法《伤科大成》
  27. 提高诊断试验效率的方法《预防医学》
  28. 提法《中医词典》
  29. 提高诊断质量的一些方法《流行病学》
  30. 提法《中医名词词典》
  31. 提壶揭盖《中医词典》


太阳坏病提纲一 太阳五十四_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病提纲一　太阳五十四

太阳坏病提纲一　太阳五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【16】太阳病三日，已发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不中与也，观其脉证，知犯何逆，随证治之。

太阳病，治之得法，当解于本经，不至入腑传脏，而成坏病。若至三日之久，已经发汗、吐、下、温针诸治，而病不解，则不在太阳，定缘误治，入别经而成坏病。当观其脉证，知其所犯何逆，随证治之。曰坏病者，非太阳之本病故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　二章
  • 当前页：太阳坏病提纲一　太阳五十四
  • 下一页：坏病提纲二　太阳五十五
<<< 返回本书目录
  1. 太阳坏病入阳明去路《伤寒悬解》
  2. 太阳兼经新法《伤寒指掌》
  3. 太阳坏病入阳明腑证《伤寒说意》
  4. 太阳见证《扁鹊心书》
  5. 太阳坏病入太阴脏证《伤寒说意》
  6. 太阳解期、太阳五十三《伤寒悬解》
  7. 太阳坏病入太阴去路《伤寒悬解》
  8. 太阳经腑用药图《医法圆通》
  9. 太阳坏病入少阴脏证《伤寒说意》
  10. 太阳经络及膀胱病论《内经博议》
  11. 太阳坏病入少阴去路《伤寒悬解》
  12. 太阳经伤风《伤寒捷诀》
  13. 太阳坏病入厥阴脏证《伤寒说意》
  14. 太阳经伤寒《伤寒捷诀》
  15. 太阳坏病入厥阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病痞证《医学摘粹》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病痞证《伤寒悬解》
  20. 太阳经证《四圣悬枢》
  21. 太阳坏病痞证《伤寒说意》
  22. 太阳经证《四圣悬枢》
  23. 太阳坏病结胸证《医学摘粹》
  24. 太阳经证《四圣悬枢》
  25. 太阳坏病结胸证《伤寒悬解》
  26. 太阳经证《医学心悟》
  27. 太阳坏病结胸证《伤寒说意》
  28. 太阳经证解《医理真传》
  29. 太阳坏病结胸痞证《伤寒悬解》
  30. 太阳经证治上九十五条《仲景伤寒补亡论》
  1. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  2. 太阳坏病入阳明去路　十五章《伤寒悬解》
  3. 太阳兼肺《伤寒指掌》
  4. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  5. 太阳兼经新法《伤寒指掌》
  6. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  7. 太阳见证《扁鹊心书》
  8. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  9. 太阳解期　一章　太阳五十三《伤寒悬解》
  10. 太阳坏病入少阴去路　十七章《伤寒悬解》
  11. 太阳经《松峰说疫》
  12. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  13. 太阳经病《中医词典》
  14. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  15. 太阳经腑病《医述》
  16. 太阳坏病入厥阴去路　一章《伤寒悬解》
  17. 太阳经腑用药图《医法圆通》
  18. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  19. 太阳经坏病结胸痞证提纲《医学摘粹》
  20. 太阳坏病痞证　十二章《伤寒悬解》
  21. 太阳经坏病提纲《医学摘粹》
  22. 太阳坏病痞证《医学摘粹》
  23. 太阳经见证法《伤寒六书》
  24. 太阳坏病结胸证　十二章《伤寒悬解》
  25. 太阳经脚气《中医词典》
  26. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  27. 太阳经络及膀胱病论《内经博议》
  28. 太阳坏病结胸痞证《伤寒悬解》
  29. 太阳经伤风《伤寒捷诀》
  30. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  31. 太阳经伤寒《伤寒捷诀》


坏病提纲二 太阳五十五_《伤寒悬解》_中医伤寒_【岐黄之术】

坏病提纲二　太阳五十五

坏病提纲二　太阳五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【90】本发汗，而复下之，此为逆也。若先发汗，治不为逆。先本下之，而复汗之，为逆。若先下之，治不为逆。

申明上章逆字之义。风寒外闭，宜辛温发散而不宜下，燥热内结，宜苦寒攻下而不宜汗。若表邪未解，里邪复盛，则宜先汗而后下，若里邪急迫，表邪轻微，则宜先下而后汗，错则成逆矣。若治法得宜，先后不失，不为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病提纲一　太阳五十四
  • 当前页：坏病提纲二　太阳五十五
  • 下一页：太阳坏病入阳明去路　十五章
<<< 返回本书目录
  1. 踝阵挛【疾病症状】
  2. 坏疽脓皮【疾病症状】
  3. 踝阵挛【疾病症状】
  4. 坏疽性脓皮症【疾病大全】
  5. 踝膝关节积液【疾病症状】
  6. 坏伤寒证治《三因极一病证方论》
  7. 踝扭伤【疾病大全】
  8. 坏死性结节病样肉芽肿病【疾病大全】
  9. 踝及足麻木和有灼痛感【疾病症状】
  10. 坏死性筋膜炎【疾病症状】
  11. 踝花症《外科十三方考》
  12. 坏死性筋膜炎【疾病大全】
  13. 踝关节肿胀【疾病症状】
  14. 坏死性龈口炎【疾病大全】
  15. 踝关节肿胀【疾病症状】
  16. 坏死性龈炎《家庭医学百科-医疗康复篇》
  17. 踝关节脱位【疾病大全】
  18. 坏痰丸【方剂大全】
  19. 踝关节疼痛【疾病症状】
  20. 坏涎丸【方剂大全】
  21. 踝关节软骨损伤【疾病大全】
  22. 坏血病《家庭医学百科-医疗康复篇》
  23. 踝关节屈曲挛缩畸形【疾病症状】
  24. 坏证-伤寒补遗 《古今医统大全》
  25. 踝关节扭伤【疾病大全】
  26. 坏症《古今医彻》
  27. 踝关节扭伤《骨科学》
  28. 坏症《伤寒大白》
  29. 踝关节扭伤《百病自测》
  30. 坏症十五候《幼科推拿秘书》
  1. 坏病提纲二　太阳五十五《伤寒悬解》
  2. 坏病篇正误《医宗金鉴》
  3. 坏病续法《医学纲目》
  4. 坏病篇存疑《医宗金鉴》
  5. 坏都《中医词典》
  6. 坏病《医效秘传》
  7. 坏府《中医词典》
  8. 坏病《医学心悟》
  9. 坏疽漏《中医词典》
  10. 坏病《医述》
  11. 坏疽性溃疡《默克家庭诊疗手册》
  12. 坏病《医学纲目》
  13. 坏伤寒《中医词典》
  14. 坏病《中医词典》
  15. 坏伤寒候《诸病源候论》
  16. 坏病《中医名词词典》
  17. 坏伤寒证治《三因极一病证方论》
  18. 坏《中医词典》
  19. 坏死《病理学》
  20. 踝扭伤《默克家庭诊疗手册》
  21. 坏死性动脉炎《病理学》
  22. 踝厥《中医词典》
  23. 坏死性筋膜炎《默克家庭诊疗手册》
  24. 踝尖《中医词典》
  25. 坏死性小肠结肠炎《默克家庭诊疗手册》
  26. 踝花症《外科十三方考》
  27. 坏死性龈口炎《口腔科学》
  28. 踝管综合征《中医伤科按摩学》
  29. 坏死性龈炎《家庭医学百科-医疗康复篇》
  30. 踝管及其内容《人体解剖学》
  31. 坏涎丸《博济方》


太阳坏病入阳明去路 十五章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入阳明去路　十五章

太阳坏病入阳明去路　十五章

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明从燥金化气，阳旺之人，表郁则燥动。然不经误治，津液未耗，燥气之作，何至遽盛？及其汗、下、温针，伤津亡液，燥气大发，经腑合邪，乃成下证。虽不如三阴之险，然阴亏阳亢，亦伏危机，未可率然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏病提纲二　太阳五十五
  • 当前页：太阳坏病入阳明去路　十五章
  • 下一页：太阳坏病入阳明桂枝证一　太阳五十六
<<< 返回本书目录
  1. 太阳坏病入阳明去路《伤寒悬解》
  2. 太阳兼经新法《伤寒指掌》
  3. 太阳坏病入阳明腑证《伤寒说意》
  4. 太阳见证《扁鹊心书》
  5. 太阳坏病入太阴脏证《伤寒说意》
  6. 太阳解期、太阳五十三《伤寒悬解》
  7. 太阳坏病入太阴去路《伤寒悬解》
  8. 太阳经腑用药图《医法圆通》
  9. 太阳坏病入少阴脏证《伤寒说意》
  10. 太阳经络及膀胱病论《内经博议》
  11. 太阳坏病入少阴去路《伤寒悬解》
  12. 太阳经伤风《伤寒捷诀》
  13. 太阳坏病入厥阴脏证《伤寒说意》
  14. 太阳经伤寒《伤寒捷诀》
  15. 太阳坏病入厥阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病痞证《医学摘粹》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病痞证《伤寒悬解》
  20. 太阳经证《四圣悬枢》
  21. 太阳坏病痞证《伤寒说意》
  22. 太阳经证《四圣悬枢》
  23. 太阳坏病结胸证《医学摘粹》
  24. 太阳经证《四圣悬枢》
  25. 太阳坏病结胸证《伤寒悬解》
  26. 太阳经证《医学心悟》
  27. 太阳坏病结胸证《伤寒说意》
  28. 太阳经证解《医理真传》
  29. 太阳坏病结胸痞证《伤寒悬解》
  30. 太阳经证治上九十五条《仲景伤寒补亡论》
  1. 太阳坏病入阳明去路　十五章《伤寒悬解》
  2. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  3. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  4. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  5. 太阳兼肺《伤寒指掌》
  6. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  7. 太阳兼经新法《伤寒指掌》
  8. 太阳坏病入少阴去路　十七章《伤寒悬解》
  9. 太阳见证《扁鹊心书》
  10. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  11. 太阳解期　一章　太阳五十三《伤寒悬解》
  12. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  13. 太阳经《松峰说疫》
  14. 太阳坏病入厥阴去路　一章《伤寒悬解》
  15. 太阳经病《中医词典》
  16. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  17. 太阳经腑病《医述》
  18. 太阳坏病痞证　十二章《伤寒悬解》
  19. 太阳经腑用药图《医法圆通》
  20. 太阳坏病痞证《医学摘粹》
  21. 太阳经坏病结胸痞证提纲《医学摘粹》
  22. 太阳坏病结胸证　十二章《伤寒悬解》
  23. 太阳经坏病提纲《医学摘粹》
  24. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  25. 太阳经见证法《伤寒六书》
  26. 太阳坏病结胸痞证《伤寒悬解》
  27. 太阳经脚气《中医词典》
  28. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  29. 太阳经络及膀胱病论《内经博议》
  30. 太阳坏病《医学摘粹》
  31. 太阳经伤风《伤寒捷诀》


太阳坏病入阳明桂枝证一 太阳五十六_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入阳明桂枝证一　太阳五十六

太阳坏病入阳明桂枝证一　太阳五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【45】太阳病，先发汗不解，而复下之，脉浮者，不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，桂枝汤主之。方在太阳五（方【1】）。

太阳病，先发汗不解，而复下之，设内有腑热，则下之当愈，若使脉浮，则表邪未解，必不能愈。以浮为邪在表，遗其外邪，而反下之，故令不愈。当须解外则愈，宜主桂枝也。

此太阳表证未罢，而内有腑证，固当下也，然必外解，而后可下。若发汗未解，而遽下之，设脉犹见浮，则外必不愈，故仍以桂枝解外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入阳明去路　十五章
  • 当前页：太阳坏病入阳明桂枝证一　太阳五十六
  • 下一页：发汗亡津证二　太阳五十七
<<< 返回本书目录
  1. 太阳坏病入阳明腑证《伤寒说意》
  2. 太阳坏病入阳明去路《伤寒悬解》
  3. 太阳坏病入太阴脏证《伤寒说意》
  4. 太阳兼经新法《伤寒指掌》
  5. 太阳坏病入太阴去路《伤寒悬解》
  6. 太阳见证《扁鹊心书》
  7. 太阳坏病入少阴脏证《伤寒说意》
  8. 太阳解期、太阳五十三《伤寒悬解》
  9. 太阳坏病入少阴去路《伤寒悬解》
  10. 太阳经腑用药图《医法圆通》
  11. 太阳坏病入厥阴脏证《伤寒说意》
  12. 太阳经络及膀胱病论《内经博议》
  13. 太阳坏病入厥阴去路《伤寒悬解》
  14. 太阳经伤风《伤寒捷诀》
  15. 太阳坏病痞证《医学摘粹》
  16. 太阳经伤寒《伤寒捷诀》
  17. 太阳坏病痞证《伤寒悬解》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病痞证《伤寒说意》
  20. 太阳经证《四圣悬枢》
  21. 太阳坏病结胸证《医学摘粹》
  22. 太阳经证《四圣悬枢》
  23. 太阳坏病结胸证《伤寒悬解》
  24. 太阳经证《四圣悬枢》
  25. 太阳坏病结胸证《伤寒说意》
  26. 太阳经证《四圣悬枢》
  27. 太阳坏病结胸痞证《伤寒悬解》
  28. 太阳经证《医学心悟》
  29. 太阳坏病《医学摘粹》
  30. 太阳经证解《医理真传》
  1. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  2. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  3. 太阳坏病入阳明去路　十五章《伤寒悬解》
  4. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  5. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  6. 太阳坏病入少阴去路　十七章《伤寒悬解》
  7. 太阳兼肺《伤寒指掌》
  8. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  9. 太阳兼经新法《伤寒指掌》
  10. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  11. 太阳见证《扁鹊心书》
  12. 太阳坏病入厥阴去路　一章《伤寒悬解》
  13. 太阳解期　一章　太阳五十三《伤寒悬解》
  14. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  15. 太阳经《松峰说疫》
  16. 太阳坏病痞证　十二章《伤寒悬解》
  17. 太阳经病《中医词典》
  18. 太阳坏病痞证《医学摘粹》
  19. 太阳经腑病《医述》
  20. 太阳坏病结胸证　十二章《伤寒悬解》
  21. 太阳经腑用药图《医法圆通》
  22. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  23. 太阳经坏病结胸痞证提纲《医学摘粹》
  24. 太阳坏病结胸痞证《伤寒悬解》
  25. 太阳经坏病提纲《医学摘粹》
  26. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  27. 太阳经见证法《伤寒六书》
  28. 太阳坏病《医学摘粹》
  29. 太阳经脚气《中医词典》
  30. 太阳坏病《伤寒悬解》
  31. 太阳经络及膀胱病论《内经博议》


发汗亡津证二 太阳五十七_《伤寒悬解》_中医伤寒_【岐黄之术】

发汗亡津证二　太阳五十七

发汗亡津证二　太阳五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【59】大下之后，复发汗，小便不利者，亡津液故也。勿治之，得小便利，必自愈。

膀胱者，州都之官，津液藏焉，气化则能出矣。土湿金郁，气不化水，土湿木郁，不能行水，皆令小便不利。小青龙、五苓散证之小便不利，悉缘土湿而水停，则小便之不利，必因湿旺。若汗下之后，而见小便之不利，是津液亡泄，澡而非湿也。然别无热渴之证，则其燥未甚，勿用治之，俟其津液续复，得小便一利，必自愈也。

汗下之后，小便不利，阳虚之人，则阳亡而病湿，阴虚之人，则阴亡而伤燥，此不见阳亡湿动之证，故知是亡津伤燥也。此亦人参白虎证，而燥热未作，则病势最轻，故不须治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入阳明桂枝证一　太阳五十六
  • 当前页：发汗亡津证二　太阳五十七
  • 下一页：麻杏甘石证三　太阳五十八
<<< 返回本书目录
  1. 发汗丸《备急千金要方》
  2. 发核《续名医类案》
  3. 发汗吐下后杂病证《伤寒总病论》
  4. 发黄《丹溪手镜》
  5. 发汗吐下后七十三条《仲景伤寒补亡论》
  6. 发黄《古今医彻》
  7. 发汗吐下后病状《千金翼方》
  8. 发黄《景岳全书》
  9. 发汗吐下后《备急千金要方》
  10. 发黄《伤寒标本心法类萃》
  11. 发汗汤《备急千金要方》
  12. 发黄《伤寒大白》
  13. 发汗散【方剂大全】
  14. 发黄《伤寒捷诀》
  15. 发汗散《备急千金要方》
  16. 发黄《伤寒括要》
  17. 发汗麻黄汤【方剂大全】
  18. 发黄《伤寒六书》
  19. 发汗灵方【方剂大全】
  20. 发黄《伤寒六书》
  21. 发汗利水辩《侣山堂类辩》
  22. 发黄《伤寒明理论》
  23. 发汗解表【方剂主治】
  24. 发黄《伤寒说意》
  25. 发汗解表【中药主治】
  26. 发黄《伤寒心法要诀》
  27. 发汗桂心散【方剂大全】
  28. 发黄《伤寒直格》
  29. 发汗鼓粥《保健药膳》
  30. 发黄《温疫论》
  1. 发汗亡津证二　太阳五十七《伤寒悬解》
  2. 发汗丸《备急千金要方》
  3. 发汗亡阳证九　少阴十《伤寒悬解》
  4. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  5. 发核《续名医类案》
  6. 发汗吐下后杂病证《伤寒总病论》
  7. 发洪《中医词典》
  8. 发汗吐下后七十三条《仲景伤寒补亡论》
  9. 发黄《中医名词词典》
  10. 发汗吐下后病状《千金翼方》
  11. 发黄《景岳全书》
  12. 发汗吐下后《备急千金要方》
  13. 发黄《伤寒说意》
  14. 发汗汤《备急千金要方》
  15. 发黄《伤寒标本心法类萃》
  16. 发汗散《备急千金要方》
  17. 发黄《伤寒捷诀》
  18. 发汗利水辩《侣山堂类辩》
  19. 发黄《疫疹一得》
  20. 发汗禁例《中医词典》
  21. 发黄《医宗金鉴》
  22. 发汗禁例《中医名词词典》
  23. 发黄《幼幼新书》
  24. 发汗后脉证治法十五条《伤寒贯珠集》
  25. 发黄《医述》
  26. 发汗鼓粥《保健药膳》
  27. 发黄《证治准绳·幼科》
  28. 发汗动血证八　少阴九《伤寒悬解》
  29. 发黄《医学摘粹》
  30. 发汗不用燥药论《医学源流论》
  31. 发黄《医学心悟》


麻杏甘石证三 太阳五十八_《伤寒悬解》_中医伤寒_【岐黄之术】

麻杏甘石证三　太阳五十八

麻杏甘石证三　太阳五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【63】发汗后，不可更行桂枝汤，若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。

汗后表寒未解，郁其肺气，热蒸皮毛，窍开而不能透泄，故汗出而喘，表得汗泄，故外无大热。麻黄发表，杏仁降逆，石膏清金，甘草培土，则表里俱解矣。此大青龙证之轻者，以在汗后，故不用青龙。

汗后不可更行桂枝，亦大概言之，他如发汗已解，半日许复烦，可更发汗，宜桂枝汤，未尝必禁桂枝也。

〖麻黄杏仁甘草石膏汤〗十七　（方【25】）

【25】麻黄杏仁甘草石膏汤

麻黄去节，四两　杏仁去皮尖，五十个　甘草炙，二两　石膏碎，绵裹，半斤

上四味，以水七升，煮麻黄，减二升，去上沫，内诸药，煮取二升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗亡津证二　太阳五十七
  • 当前页：麻杏甘石证三　太阳五十八
  • 下一页：汗后作喘证四　太阳五十九
<<< 返回本书目录
  1. 麻杏甘石汤证《临证实验录》
  2. 麻杏石膏汤【方剂大全】
  3. 麻杏甘石汤证《临证实验录》
  4. 麻杏陷胸汤【方剂大全】
  5. 麻杏甘石汤证《临证实验录》
  6. 麻羊藤【中药大全】
  7. 麻杏甘石汤证《临证实验录》
  8. 麻药【方剂大全】
  9. 麻杏甘石汤合小柴胡汤证《临证实验录》
  10. 麻药类方《外科大成》
  11. 麻杏甘石汤【方剂大全】
  12. 麻药类方《外科心法要诀》
  13. 麻杏甘石汤《医学读书记》
  14. 麻药类方《医宗金鉴》
  15. 麻杏二三汤【方剂大全】
  16. 麻药散【方剂大全】
  17. 麻鞋底《本草易读》
  18. 麻叶《本草纲目》完整版
  19. 麻鞋《本草纲目》完整版
  20. 麻叶【中药大全】
  21. 麻乌四物合剂【方剂大全】
  22. 麻叶绣球【中药大全】
  23. 麻丸子【方剂大全】
  24. 麻叶绣球果【中药大全】
  25. 麻糖风【中药大全】
  26. 麻叶荨麻【中药大全】
  27. 麻石抒阳汤【方剂大全】
  28. 麻油《本草纲目》完整版
  29. 麻石加味汤【方剂大全】
  30. 麻油【中药大全】
  1. 麻杏甘石证三　太阳五十八《伤寒悬解》
  2. 麻杏甘石汤证《临证实验录》
  3. 麻杏甘石证五　太阳六十《伤寒悬解》
  4. 麻杏甘石汤证《临证实验录》
  5. 麻杏石甘汤《时病论歌括新编》
  6. 麻杏甘石汤证《临证实验录》
  7. 麻药法《中医词典》
  8. 麻杏甘石汤证《临证实验录》
  9. 麻药方《急救广生集》
  10. 麻杏甘石汤合小柴胡汤证《临证实验录》
  11. 麻药类方《医宗金鉴》
  12. 麻杏甘石汤《医学读书记》
  13. 麻药类方《外科心法要诀》
  14. 麻杏甘石汤《圆运动的古中医学》
  15. 麻药类方《外科大成》
  16. 麻鞋底《本草易读》
  17. 麻叶灸《中医词典》
  18. 麻舌《中医词典》
  19. 麻油《饮食须知》
  20. 麻色分治《麻科活人全书》
  21. 麻油擦法《冯氏锦囊秘录》
  22. 麻仁证《医学摘粹》
  23. 麻油截法《中医词典》
  24. 麻仁丸证八　阳明二十七《伤寒悬解》
  25. 麻油截法《外科证治全书》
  26. 麻仁丸方《妇人大全良方》
  27. 麻疹《默克家庭诊疗手册》
  28. 麻仁丸方《医宗金鉴》
  29. 麻疹《医学集成》
  30. 麻仁丸二　方见《伤寒》《金匮悬解》
  31. 麻疹《家庭医学百科-医疗康复篇》


汗后作喘证四 太阳五十九_《伤寒悬解》_中医伤寒_【岐黄之术】

汗后作喘证四　太阳五十九

汗后作喘证四　太阳五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【75】发汗后，饮水多者，必喘，以水灌之，亦喘。

推原上章喘字之义。汗出亡津液，燥渴饮水，饮水太多，而汗后阳虚，不能消散，水停则肺气壅遏，故必喘。以水灌之，皮毛外闭，肺气郁阻，故亦喘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻杏甘石证三　太阳五十八
  • 当前页：汗后作喘证四　太阳五十九
  • 下一页：麻杏甘石证五　太阳六十
<<< 返回本书目录
  1. 汗后致虚《经方实验录》
  2. 汗剂《儒门事亲》
  3. 汗后四十四条《仲景伤寒补亡论》
  4. 汗解《儿科萃精》
  5. 汗后热《丹溪手镜》
  6. 汗孔角化病【疾病大全】
  7. 汗后劳复证《伤寒九十论》
  8. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  9. 汗后发噫《扁鹊心书》
  10. 汗论《温病条辨》
  11. 汗后恶寒-伤寒门（下）《古今医统大全》
  12. 汗毛过多【疾病症状】
  13. 汗后恶寒《伤寒捷诀》
  14. 汗门《张氏医通》
  15. 汗后大便下赤水或脓血《扁鹊心书》
  16. 汗门《针灸大成》
  17. 汗后疮疡证《伤寒九十论》
  18. 汗疱症【疾病大全】
  19. 汗后吃逆证《伤寒九十论》
  20. 汗衫《本草纲目》完整版
  21. 汗后不解-伤寒门（下）《古今医统大全》
  22. 汗吐下不解-伤寒门（下）《古今医统大全》
  23. 汗后不解《伤寒标本心法类萃》
  24. 汗吐下法亲历记《三十年临证经验集》
  25. 汗管瘤【疾病大全】
  26. 汗吐下法亲历记《邹孟城三十年临证经验集》
  27. 汗管棘皮瘤【疾病大全】
  28. 汗吐下渗和解温补总方《医学入门》
  29. 汗法《厘正按摩要术》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后作喘证四　太阳五十九《伤寒悬解》
  2. 汗后致虚《经方实验录》
  3. 汗家《中医名词词典》
  4. 汗后心悸《伤寒说意》
  5. 汗家《中医词典》
  6. 汗后亡阳《伤寒说意》
  7. 汗解《儿科萃精》
  8. 汗后吐泄《伤寒说意》
  9. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  10. 汗后吐逆证五　太阳七十五《伤寒悬解》
  11. 汗空《中医词典》
  12. 汗后吐逆证六　太阳七十六《伤寒悬解》
  13. 汗类《察病指南》
  14. 汗后吐蛔《伤寒说意》
  15. 汗量辨病《常见病自测》
  16. 汗后四十四条《仲景伤寒补亡论》
  17. 汗论《温病条辨》
  18. 汗后热《丹溪手镜》
  19. 汗门《针灸大成》
  20. 汗后劳复证《伤寒九十论》
  21. 汗门《张氏医通》
  22. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  23. 汗窍《中医词典》
  24. 汗后发噫《扁鹊心书》
  25. 汗吐下不解（伤寒门 下）《古今医统大全》
  26. 汗后发渴《伤寒说意》
  27. 汗吐下法亲历记《邹孟城三十年临证经验集》
  28. 汗后恶热《伤寒说意》
  29. 汗吐下法亲历记《三十年临证经验集》
  30. 汗后恶寒（伤寒门 下）《古今医统大全》
  31. 汗吐下后心烦《伤寒说意》


麻杏甘石证五 太阳六十_《伤寒悬解》_中医伤寒_【岐黄之术】

麻杏甘石证五　太阳六十

麻杏甘石证五　太阳六十

  • 上一页
  • 目录
  • 相关
  • 下一页

【162】下后，不可更行桂枝汤，若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。

下后表寒未解，郁其肺气，肺郁生热，蒸发皮毛，而不能透泄，故汗出而喘。表寒里热，宜麻杏甘石双解之可也。

下后不可更行桂枝，亦大概言之。他如伤寒医下之，续得下利清谷章，救表宜桂枝汤，又，伤寒大下后复汗，心下痞章，解表宜桂枝汤，太阳病，先发汗不解，而复下之，脉浮者，不愈章，当须解外则愈，桂枝汤主之，未尝必禁桂枝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后作喘证四　太阳五十九
  • 当前页：麻杏甘石证五　太阳六十
  • 下一页：人参白虎证六　太阳六十一
<<< 返回本书目录
  1. 麻杏甘石汤证《临证实验录》
  2. 麻杏石膏汤【方剂大全】
  3. 麻杏甘石汤证《临证实验录》
  4. 麻杏陷胸汤【方剂大全】
  5. 麻杏甘石汤证《临证实验录》
  6. 麻羊藤【中药大全】
  7. 麻杏甘石汤证《临证实验录》
  8. 麻药【方剂大全】
  9. 麻杏甘石汤合小柴胡汤证《临证实验录》
  10. 麻药类方《外科大成》
  11. 麻杏甘石汤【方剂大全】
  12. 麻药类方《外科心法要诀》
  13. 麻杏甘石汤《医学读书记》
  14. 麻药类方《医宗金鉴》
  15. 麻杏二三汤【方剂大全】
  16. 麻药散【方剂大全】
  17. 麻鞋底《本草易读》
  18. 麻叶《本草纲目》完整版
  19. 麻鞋《本草纲目》完整版
  20. 麻叶【中药大全】
  21. 麻乌四物合剂【方剂大全】
  22. 麻叶绣球【中药大全】
  23. 麻丸子【方剂大全】
  24. 麻叶绣球果【中药大全】
  25. 麻糖风【中药大全】
  26. 麻叶荨麻【中药大全】
  27. 麻石抒阳汤【方剂大全】
  28. 麻油《本草纲目》完整版
  29. 麻石加味汤【方剂大全】
  30. 麻油【中药大全】
  1. 麻杏甘石证五　太阳六十《伤寒悬解》
  2. 麻杏甘石证三　太阳五十八《伤寒悬解》
  3. 麻杏石甘汤《时病论歌括新编》
  4. 麻杏甘石汤证《临证实验录》
  5. 麻药法《中医词典》
  6. 麻杏甘石汤证《临证实验录》
  7. 麻药方《急救广生集》
  8. 麻杏甘石汤证《临证实验录》
  9. 麻药类方《医宗金鉴》
  10. 麻杏甘石汤证《临证实验录》
  11. 麻药类方《外科心法要诀》
  12. 麻杏甘石汤合小柴胡汤证《临证实验录》
  13. 麻药类方《外科大成》
  14. 麻杏甘石汤《医学读书记》
  15. 麻叶灸《中医词典》
  16. 麻杏甘石汤《圆运动的古中医学》
  17. 麻油《饮食须知》
  18. 麻鞋底《本草易读》
  19. 麻油擦法《冯氏锦囊秘录》
  20. 麻舌《中医词典》
  21. 麻油截法《中医词典》
  22. 麻色分治《麻科活人全书》
  23. 麻油截法《外科证治全书》
  24. 麻仁证《医学摘粹》
  25. 麻疹《默克家庭诊疗手册》
  26. 麻仁丸证八　阳明二十七《伤寒悬解》
  27. 麻疹《医学集成》
  28. 麻仁丸方《妇人大全良方》
  29. 麻疹《家庭医学百科-医疗康复篇》
  30. 麻仁丸方《医宗金鉴》
  31. 麻疹《景岳全书》


人参白虎证六 太阳六十一_《伤寒悬解》_中医伤寒_【岐黄之术】

人参白虎证六　太阳六十一

人参白虎证六　太阳六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【26】服桂枝汤，大汗出后，大烦揭不解，脉洪大者，白虎加人参汤主之。方在太阳三十九（方【8】）。

服桂枝汤后，汗出表解，而津液亡泄，里热则增，是宜白虎清里。而大汗之后，大作烦渴，而脉又洪大，是亡津而气亦泄也。津由气化，《灵枢·决气》：上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是为气，此当益气以生津，故加人参。《素问·评热论》：脉躁疾，不为汗衰者死，以精气消亡，无以渗灌其枯燥也。白虎而加人参，使清气降洒，化而为露，滋润枯涸，涤洗烦躁，莫善于此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻杏甘石证五　太阳六十
  • 当前页：人参白虎证六　太阳六十一
  • 下一页：人参白虎证七　太阳六十二
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎证六　太阳六十一《伤寒悬解》
  2. 人参白虎证《医学摘粹》
  3. 人参白虎证七　太阳六十二《伤寒悬解》
  4. 人参白虎汤《增订叶评伤暑全书》
  5. 人参白术散《儒门事亲》
  6. 人参白虎汤《仁术便览》
  7. 人参白术散《仁术便览》
  8. 人参白虎汤《医方考》
  9. 人参白术芍药甘草汤方《伤寒杂病论》
  10. 人参白虎汤《目经大成》
  11. 人参白术汤《冯氏锦囊秘录》
  12. 人参白虎汤《冯氏锦囊秘录》
  13. 人参白术汤《仁术便览》
  14. 人参白虎汤《冯氏锦囊秘录》
  15. 人参败毒《汤头歌诀》
  16. 人参白虎汤《时病论歌括新编》
  17. 人参败毒散《时病论歌括新编》
  18. 人参安胃汤《冯氏锦囊秘录》
  19. 人参败毒散《冯氏锦囊秘录》
  20. 人参（附:人参叶、人参芦）《中药学》
  21. 人参败毒散《冯氏锦囊秘录》
  22. 人参（补）《本草分经》
  23. 人参败毒散《太平惠民和剂局方》
  24. 人参（补）《本草分经》
  25. 人参败毒散《目经大成》
  26. 人参《本草图经》
  27. 人参败毒散《外科理例》
  28. 人参《滇南本草》
  29. 人参败毒散《仁术便览》
  30. 人参《本草乘雅半偈》
  31. 人参败毒散《仁术便览》


人参白虎证七 太阳六十二_《伤寒悬解》_中医伤寒_【岐黄之术】

人参白虎证七　太阳六十二

人参白虎证七　太阳六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【168】伤寒，若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。方在太阳三十九（方【8】）。

吐下之后，气夺津伤，七八日不解，燥热内盛，而自里达表，表里俱热，热蒸窍泄，时时恶风，舌上干燥，而心内焦烦，欲饮水数升之多，主以人参白虎，清金而泻热，化气而生津也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎证六　太阳六十一
  • 当前页：人参白虎证七　太阳六十二
  • 下一页：表里俱虚证八　太阳六十三
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎证七　太阳六十二《伤寒悬解》
  2. 人参白虎证六　太阳六十一《伤寒悬解》
  3. 人参白术散《儒门事亲》
  4. 人参白虎证《医学摘粹》
  5. 人参白术散《仁术便览》
  6. 人参白虎汤《增订叶评伤暑全书》
  7. 人参白术芍药甘草汤方《伤寒杂病论》
  8. 人参白虎汤《仁术便览》
  9. 人参白术汤《冯氏锦囊秘录》
  10. 人参白虎汤《医方考》
  11. 人参白术汤《仁术便览》
  12. 人参白虎汤《目经大成》
  13. 人参败毒《汤头歌诀》
  14. 人参白虎汤《冯氏锦囊秘录》
  15. 人参败毒散《时病论歌括新编》
  16. 人参白虎汤《冯氏锦囊秘录》
  17. 人参败毒散《冯氏锦囊秘录》
  18. 人参白虎汤《时病论歌括新编》
  19. 人参败毒散《冯氏锦囊秘录》
  20. 人参安胃汤《冯氏锦囊秘录》
  21. 人参败毒散《太平惠民和剂局方》
  22. 人参（附:人参叶、人参芦）《中药学》
  23. 人参败毒散《目经大成》
  24. 人参（补）《本草分经》
  25. 人参败毒散《外科理例》
  26. 人参（补）《本草分经》
  27. 人参败毒散《仁术便览》
  28. 人参《本草图经》
  29. 人参败毒散《仁术便览》
  30. 人参《滇南本草》
  31. 人参败毒散《增订叶评伤暑全书》


表里俱虚证八 太阳六十三_《伤寒悬解》_中医伤寒_【岐黄之术】

表里俱虚证八　太阳六十三

表里俱虚证八　太阳六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【93】太阳病，先下之而不愈，因复发汗，以此表里俱虚，其人因致冒，冒家汗出则自愈，所以然者，汗出表和故也。得里未和，然后下之。

太阳病，先下之而不愈，伤其阴液，因复发汗，伤其阳津，表阳里阴，以此俱虚。表阳虚则阴气外束，里阴虚则阳气内郁，阳气内郁而不外达，其人因致昏冒，冒家汗出则自愈，所以然者，汗出则卫气外达，经脉和畅，阴退而阳宣也。表和之后，得里未和，然后下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎证七　太阳六十二
  • 当前页：表里俱虚证八　太阳六十三
  • 下一页：调胃承气证九　太阳六十四
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱虚证八　太阳六十三《伤寒悬解》
  2. 表里俱虚证《医学摘粹》
  3. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  4. 表里俱虚证《中医词典》
  5. 表里两证俱见歌《伤寒百证歌》
  6. 表里俱实证《医学摘粹》
  7. 表里论《医碥》
  8. 表里俱实证《中医词典》
  9. 表里配穴法《中医词典》
  10. 表里俱热证《医学摘粹》
  11. 表里上下论《医学源流论》
  12. 表里俱热证《中医词典》
  13. 表里实热《经验麻科》
  14. 表里俱热《证治准绳·幼科》
  15. 表里殊法《四圣悬枢》
  16. 表里俱热《中医名词词典》
  17. 表里双解《中医名词词典》
  18. 表里俱见症《医效秘传》
  19. 表里双解《伤寒说意》
  20. 表里俱见《疡医大全》
  21. 表里双解《中医词典》
  22. 表里俱寒证《医学摘粹》
  23. 表里水歌《伤寒百证歌》
  24. 表里俱寒证《中医词典》
  25. 表里所当汗下《此事难知》
  26. 表里俱寒《中医名词词典》
  27. 表里同病《中医名词词典》
  28. 表里俱病治各不同《读医随笔》
  29. 表里同病《中医词典》
  30. 表里解说《医学集成》
  31. 表里同异《四圣悬枢》


调胃承气证九 太阳六十四_《伤寒悬解》_中医伤寒_【岐黄之术】

调胃承气证九　太阳六十四

调胃承气证九　太阳六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【70】发汗后，恶寒者，虚故也。不恶寒，反恶热者，实也，当和胃气，与调胃承气汤。方在阳明二十（方【13】）。

阳虚之人，汗则亡阳，阴虚之人，汗则亡阴。汗后恶寒者，气泄而阳虚故也，故防入少阴，不恶寒，反恶热者，津伤而阳实故也，是已入阳明，将成大承气证，宜早以调胃承气和其胃气，预夺其实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱虚证八　太阳六十三
  • 当前页：调胃承气证九　太阳六十四
  • 下一页：阴阳俱虚证十　太阳六十五
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证九　太阳六十四《伤寒悬解》
  2. 调胃承气证《医学摘粹》
  3. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  4. 调胃承气证《医学摘粹》
  5. 调胃承气证十五　阳明三十四《伤寒悬解》
  6. 调胃承气证《医学摘粹》
  7. 调胃承气证五　阳明二十四《伤寒悬解》
  8. 调胃承气汤证四条《伤寒贯珠集》
  9. 调胃散《儒门事亲》
  10. 调胃承气汤证《临证实验录》
  11. 调胃散《仁术便览》
  12. 调胃承气汤证《经方实验录》
  13. 调息《中医词典》
  14. 调胃承气汤方《伤寒论》
  15. 调息《陆地仙经》
  16. 调胃承气汤方《医宗金鉴》
  17. 调息《丹台玉案》
  18. 调胃承气汤方《医宗金鉴》
  19. 调息《养生导引秘籍》
  20. 调胃承气汤方《伤寒杂病论》
  21. 调息《寿世青编》
  22. 调胃承气汤方《伤寒杂病论》
  23. 调息养气《中医养生学》
  24. 调胃承气汤方《伤寒杂病论》
  25. 调息已定然后诊脉论《脉诀汇辨》
  26. 调胃承气汤方《伤寒杂病论》
  27. 调息箴《中医词典》
  28. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  29. 调燮《幼幼集成》
  30. 调胃承气汤《伤寒括要》
  31. 调燮须注意《幼科概论》


阴阳俱虚证十 太阳六十五_《伤寒悬解》_中医伤寒_【岐黄之术】

阴阳俱虚证十　太阳六十五

阴阳俱虚证十　太阳六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【111】太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄，阳盛则欲衄，阴虚则小便难，阴阳俱虚竭，身体则枯燥，但头汗出，齐颈而还，腹满微喘，口干咽烂，或不大便，久则谵语，甚者至哕，手足躁扰，捻衣摸床，小便利者，其人可治。

太阳中风，以火劫发汗，邪风一被火热，血气流溢，而失其常度，外劫之火与内郁之阳，两相熏灼，其身发黄。上之阳盛则欲衄，下之阴虚则小便难。阴液阳津，俱至虚竭，身体则枯燥不润。阳气上燔，但头汗出，际颈而还。里气膹郁，而为胀满。肺气壅阻，而为微喘。火炎于上，口干而咽烂，其时或不大便。久则卫郁莫泄，浊气熏心，而为谵语。甚者胃气冲逆，而为呕哕，或手足躁扰，捻衣摸床，凡此诸证，总以表里壅遏，热无泄路，故郁闷懊憹烦乱如是。宜以辛凉之药，双泄表里。若小便利者，是阴气未绝，其人可治也。

此证湿热郁蒸，宜以麻黄、石膏泻其表热，大黄、芒硝泻其里热，半夏、生姜降其逆，猪苓、滑石渗其湿，表里双清，则神气慧爽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证九　太阳六十四
  • 当前页：阴阳俱虚证十　太阳六十五
  • 下一页：火热入胃证十一　太阳六十六
<<< 返回本书目录
  1. 阴阳疽门主论《疡医大全》
  2. 阴阳厥脉证治《三因极一病证方论》
  3. 阴阳井荥木金相生不同《针灸素难要旨》
  4. 阴阳类论《素问悬解》
  5. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  6. 阴阳类论篇《冯氏锦囊秘录》
  7. 阴阳交证《伤寒九十论》
  8. 阴阳类论篇《黄帝内经·素问》
  9. 阴阳交十一条《仲景伤寒补亡论》
  10. 阴阳类论篇《疡医大全》
  11. 阴阳交并论《研经言》
  12. 阴阳离合《类经》
  13. 阴阳交《医学读书记》
  14. 阴阳离合论《素问悬解》
  15. 阴阳交《类经》
  16. 阴阳离合论篇《冯氏锦囊秘录》
  17. 阴阳换气《扁鹊心书》
  18. 阴阳离合论篇《疡医大全》
  19. 阴阳互根论《医原》
  20. 阴阳离合篇《黄帝内经·素问》
  21. 阴阳合《黄帝内经太素》
  22. 阴阳离决精气乃绝论《张聿青医案》
  23. 阴阳寒热各从类生服药同象《阴证略例》
  24. 阴阳例《此事难知》
  25. 阴阳贵贱合病《类经》
  26. 阴阳两补《章次公医案》中附子的应用
  27. 阴阳附解《研经言》
  28. 阴阳两部多少《麻科活人全书》
  29. 阴阳否格论《中藏经》
  30. 阴阳两感歌《伤寒百证歌》
  1. 阴阳俱虚证十　太阳六十五《伤寒悬解》
  2. 阴阳疽门主论《疡医大全》
  3. 阴阳俱溢《中医词典》
  4. 阴阳井荥木金相生不同《针灸素难要旨》
  5. 阴阳厥脉证治《三因极一病证方论》
  6. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  7. 阴阳类论《素问悬解》
  8. 阴阳皆虚灸之所宜《卫生宝鉴》
  9. 阴阳类论篇《黄帝内经·素问》
  10. 阴阳交证《伤寒九十论》
  11. 阴阳类论篇《冯氏锦囊秘录》
  12. 阴阳交死证《灵素节注类编》
  13. 阴阳类论篇《疡医大全》
  14. 阴阳交十一条《仲景伤寒补亡论》
  15. 阴阳离合《类经》
  16. 阴阳交尺寸反《灵素节注类编》
  17. 阴阳离合论《素问悬解》
  18. 阴阳交并论《研经言》
  19. 阴阳离合论《素问悬解》
  20. 阴阳交《类经》
  21. 阴阳离合论篇《冯氏锦囊秘录》
  22. 阴阳交《医述》
  23. 阴阳离合论篇《疡医大全》
  24. 阴阳交《医学读书记》
  25. 阴阳离合篇《黄帝内经·素问》
  26. 阴阳交《中医词典》
  27. 阴阳离决《中医名词词典》
  28. 阴阳交《中医名词词典》
  29. 阴阳离决《中医词典》
  30. 阴阳换气《扁鹊心书》
  31. 阴阳离决精气乃绝论《张聿青医案》


火热入胃证十一 太阳六十六_《伤寒悬解》_中医伤寒_【岐黄之术】

火热入胃证十一　太阳六十六

火热入胃证十一　太阳六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【110】太阳病二日，反躁，反熨其背，而大汗出，火热入胃，胃中水竭，躁烦，必发谵语。十余日，振栗，自下利者，此为欲解也。故其汗，从腰以下不得汗，欲小便不得，反呕，欲失溲，足下恶风，大便硬，小便当数而反不数，及大便已，头卓然而痛，其人足心必热，谷气下流故也。

太阳病，皮毛被感，表郁为热，内尚无热。俟其表热传胃，日久失清，乃见烦躁。今二日之内，方入阳明，不应躁而反躁，其胃阳素盛可知。乃不用清凉，反熨其背，而大汗出。火炎就燥，邪热入胃，胃中水竭，乃生烦躁。燥热熏心，必发谵语。若十余日后，微阴内复，忽振栗而自下利，则胃热下泄，此为欲解也。方其熨背取汗，火热蒸腾，上虽热而下则寒，故从腰以下绝无汗意。外寒郁其内热，故膀胱闭涩，欲小便而不得。阳气升泄，不根于水，膀胱无约，时欲失溲，如此则小便当数而反不数者，津液枯也。水枯则大便干硬。便干肠结，胃热不得下达，故气逆作呕。火热上逆，故足下逆冷而恶风寒。及振栗下利，大便已行，则谷气宣畅四达，头痛而火从上散，足热而阳从下达，胃中燥热，解散无余，缘谷气以便通而下流故也。便通而头痛者，如炉底壅塞，火焰不升，一通则火即上炎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳俱虚证十　太阳六十五
  • 当前页：火热入胃证十一　太阳六十六
  • 下一页：火邪圊血证十二　太阳六十七
<<< 返回本书目录
  1. 火热解《儿科萃精》
  2. 火热证《中医眼科备读》
  3. 火热喘急《医宗金鉴》
  4. 火热症门《辨证录》
  5. 火热喘急《儿科萃精》
  6. 火绒草【中药大全】
  7. 火热（颠狂附）《脉症治方》
  8. 火伤【中药主治】
  9. 火热《医学正传》
  10. 火烧疮《外科启玄》
  11. 火热《续名医类案》
  12. 火烧疮及火油天火疮方《外台秘要》
  13. 火热《本草纲目》完整版
  14. 火神立名之本（代序）《医理真传》
  15. 火器性颅脑损伤【疾病大全】
  16. 火绳树【中药大全】
  17. 火岂君相五志俱有论《金匮钩玄》
  18. 火盛眼症《眼科阐微》
  19. 火齐汤【方剂大全】
  20. 火湿分治论《仁斋直指方论（附补遗）》
  21. 火齐汤《医学读书记》
  22. 火食丸【方剂大全】
  23. 火炮汤【方剂大全】
  24. 火死《洗冤集录》
  25. 火炮草果【中药大全】
  26. 火索麻【中药大全】
  27. 火逆解《素灵微蕴》
  28. 火炭母【中药大全】
  29. 火门要药《冯氏锦囊秘录》
  30. 火炭母草《本草纲目》完整版
  1. 火热入胃证十一　太阳六十六《伤寒悬解》
  2. 火热侵胎《竹林女科证治》
  3. 火热头痛《中医词典》
  4. 火热迫肺《中医词典》
  5. 火热症门（十六则）《辨证录》
  6. 火热内生《中医基础理论》
  7. 火弱补之《痰火点雪》
  8. 火热解《儿科萃精》
  9. 火伤风《中医词典》
  10. 火热喘急《幼科心法要诀》
  11. 火烧处发不生候《诸病源候论》
  12. 火热喘急《儿科萃精》
  13. 火烧疮《外科启玄》
  14. 火热喘急《医宗金鉴》
  15. 火烧疮及火油天火疮方三首《外台秘要》
  16. 火热喘急《中医词典》
  17. 火烧伤《奇效简便良方》
  18. 火热（颠狂附）《脉症治方》
  19. 火神立名之本（代序）《医理真传》
  20. 火热《医学正传》
  21. 火盛刑金《中医词典》
  22. 火热《续名医类案》
  23. 火盛刑金（火旺刑金）《中医名词词典》
  24. 火扰不寐《疫疹一得》
  25. 火盛眼症《眼科阐微》
  26. 火强泻之《痰火点雪》
  27. 火湿分治论《仁斋直指方论（附补遗）》
  28. 火器伤《外科学总论》
  29. 火实泻之《痰火点雪》
  30. 火气不调《中医词典》
  31. 火死《洗冤集录》


火邪圊血证十二 太阳六十七_《伤寒悬解》_中医伤寒_【岐黄之术】

火邪圊血证十二　太阳六十七

火邪圊血证十二　太阳六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【114】太阳病，以火熏之，不得汗，其人必躁，到经不解，必清血，名为火邪。清与圊同。

太阳病，当以汗解，乃以火熏之，又不得汗，内热愈增，其人必躁。到经尽之期，当解而不解，热伤血分，必当圊血，此名火邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热入胃证十一　太阳六十六
  • 当前页：火邪圊血证十二　太阳六十七
  • 下一页：火逆助邪证十三　太阳六十八
<<< 返回本书目录
  1. 火邪惊狂《伤寒捷诀》
  2. 火邪三条《仲景伤寒补亡论》
  3. 火硝《本草易读》
  4. 火邪-伤寒补遗 《古今医统大全》
  5. 火线膏【方剂大全】
  6. 火邪证《伤寒总病论》
  7. 火杴丸【方剂大全】
  8. 火泻《儿科萃精》
  9. 火腿红曲散【方剂大全】
  10. 火泻《医宗金鉴》
  11. 火腿【中药大全】
  12. 火形《儒门事亲》
  13. 火土两培丹【方剂大全】
  14. 火眼《厘正按摩要术》
  15. 火土丹【方剂大全】
  16. 火眼【中药主治】
  17. 火头根【中药大全】
  18. 火眼煎【方剂大全】
  19. 火筒散【方剂大全】
  20. 火焰草【中药大全】
  21. 火天夺日《目经大成》
  22. 火焰兰【中药大全】
  23. 火烫伤【中药主治】
  24. 火焰散【方剂大全】
  25. 火炭母草根【中药大全】
  26. 火焰子【中药大全】
  27. 火炭母草【中药大全】
  28. 火殃簕【中药大全】
  29. 火炭母草《本草纲目》完整版
  30. 火秧竻【中药大全】
  1. 火邪圊血证十二　太阳六十七《伤寒悬解》
  2. 火邪内伤辨《傅青主男科》
  3. 火邪三条《仲景伤寒补亡论》
  4. 火邪内攻证十五　太阳七十《伤寒悬解》
  5. 火邪头痛《中医词典》
  6. 火邪惊狂《伤寒捷诀》
  7. 火邪证《伤寒总病论》
  8. 火邪经闭《中医词典》
  9. 火泄《中医词典》
  10. 火邪（伤寒补遗）《古今医统大全》
  11. 火泻《时病论歌括新编》
  12. 火邪《中医词典》
  13. 火泻《时病论歌括新编》
  14. 火邪《中医名词词典》
  15. 火泻《傅青主男科》
  16. 火硝《本草撮要》
  17. 火泻《中医词典》
  18. 火硝《本草便读》
  19. 火泻《医宗金鉴》
  20. 火硝《本草易读》
  21. 火泻《时病论》
  22. 火陷疔《中医词典》
  23. 火泻《儿科萃精》
  24. 火陷《中医词典》
  25. 火泻《幼科心法要诀》
  26. 火位《中医词典》
  27. 火薪脉《中医词典》
  28. 火吐《傅青主男科》
  29. 火性炎上《中医名词词典》
  30. 火土转寒水泻《圆运动的古中医学》
  31. 火性炎上《中医词典》


火逆助邪证十三 太阳六十八_《伤寒悬解》_中医伤寒_【岐黄之术】

火逆助邪证十三　太阳六十八

火逆助邪证十三　太阳六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【116】脉浮，宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下必重而痹，名火逆也。

脉浮，宜以汗解，乃用火灸之，邪无从出，因外火而更盛，病从腰以下必重浊而痹塞，此名火逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火邪圊血证十二　太阳六十七
  • 当前页：火逆助邪证十三　太阳六十八
  • 下一页：火逆吐血证十四　太阳六十九
<<< 返回本书目录
  1. 火逆解《素灵微蕴》
  2. 火炮草果【中药大全】
  3. 火门要药《冯氏锦囊秘录》
  4. 火炮汤【方剂大全】
  5. 火门方（计方十条）．《脉症治方》
  6. 火齐汤《医学读书记》
  7. 火门串【方剂大全】
  8. 火齐汤【方剂大全】
  9. 火门（儿科）《冯氏锦囊秘录》
  10. 火岂君相五志俱有论《金匮钩玄》
  11. 火门《张氏医通》
  12. 火器性颅脑损伤【疾病大全】
  13. 火门《医方考》
  14. 火热《本草纲目》完整版
  15. 火门《寿世青编》
  16. 火热《续名医类案》
  17. 火门《儒门事亲》
  18. 火热《医学正传》
  19. 火门《仁术便览》
  20. 火热（颠狂附）《脉症治方》
  21. 火门《丹台玉案》
  22. 火热喘急《儿科萃精》
  23. 火麻子《本草新编》
  24. 火热喘急《医宗金鉴》
  25. 火麻仁丸【方剂大全】
  26. 火热解《儿科萃精》
  27. 火麻仁酒【方剂大全】
  28. 火热证《中医眼科备读》
  29. 火麻仁【中药大全】
  30. 火热症门《辨证录》
  1. 火逆助邪证十三　太阳六十八《伤寒悬解》
  2. 火逆吐血证十四　太阳六十九《伤寒悬解》
  3. 火齐汤《医学读书记》
  4. 火逆十条《伤寒贯珠集》
  5. 火岂君相五志俱有论《金匮钩玄》
  6. 火逆伤血《伤寒说意》
  7. 火气《中医词典》
  8. 火逆解《素灵微蕴》
  9. 火气不调《中医词典》
  10. 火逆汗下后烦躁《伤寒说意》
  11. 火器伤《外科学总论》
  12. 火逆《中医词典》
  13. 火强泻之《痰火点雪》
  14. 火逆《中医名词词典》
  15. 火扰不寐《疫疹一得》
  16. 火门要药《冯氏锦囊秘录》
  17. 火热《续名医类案》
  18. 火门方（计方十条）《脉症治方》
  19. 火热《医学正传》
  20. 火门（儿科）《冯氏锦囊秘录》
  21. 火热（颠狂附）《脉症治方》
  22. 火门《寿世青编》
  23. 火热喘急《中医词典》
  24. 火门《仁术便览》
  25. 火热喘急《医宗金鉴》
  26. 火门《丹台玉案》
  27. 火热喘急《儿科萃精》
  28. 火门《医方考》
  29. 火热喘急《幼科心法要诀》
  30. 火门《张氏医通》
  31. 火热解《儿科萃精》


火逆吐血证十四 太阳六十九_《伤寒悬解》_中医伤寒_【岐黄之术】

火逆吐血证十四　太阳六十九

火逆吐血证十四　太阳六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【115】脉浮热甚，反灸之，此为实，实以虚治，因火而动，故咽燥吐血。

脉浮热甚，当汗之以泻其热，反灸之，此为实证。实证而用灸，是实以虚治也，内之实热，因外火而大动，必伤阴气，故咽燥而吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火逆助邪证十三　太阳六十八
  • 当前页：火逆吐血证十四　太阳六十九
  • 下一页：火邪内攻证十五　太阳七十
<<< 返回本书目录
  1. 火逆解《素灵微蕴》
  2. 火炮草果【中药大全】
  3. 火门要药《冯氏锦囊秘录》
  4. 火炮汤【方剂大全】
  5. 火门方（计方十条）．《脉症治方》
  6. 火齐汤《医学读书记》
  7. 火门串【方剂大全】
  8. 火齐汤【方剂大全】
  9. 火门（儿科）《冯氏锦囊秘录》
  10. 火岂君相五志俱有论《金匮钩玄》
  11. 火门《张氏医通》
  12. 火器性颅脑损伤【疾病大全】
  13. 火门《医方考》
  14. 火热《本草纲目》完整版
  15. 火门《寿世青编》
  16. 火热《续名医类案》
  17. 火门《儒门事亲》
  18. 火热《医学正传》
  19. 火门《仁术便览》
  20. 火热（颠狂附）《脉症治方》
  21. 火门《丹台玉案》
  22. 火热喘急《儿科萃精》
  23. 火麻子《本草新编》
  24. 火热喘急《医宗金鉴》
  25. 火麻仁丸【方剂大全】
  26. 火热解《儿科萃精》
  27. 火麻仁酒【方剂大全】
  28. 火热证《中医眼科备读》
  29. 火麻仁【中药大全】
  30. 火热症门《辨证录》
  1. 火逆吐血证十四　太阳六十九《伤寒悬解》
  2. 火逆十条《伤寒贯珠集》
  3. 火逆助邪证十三　太阳六十八《伤寒悬解》
  4. 火逆伤血《伤寒说意》
  5. 火齐汤《医学读书记》
  6. 火逆解《素灵微蕴》
  7. 火岂君相五志俱有论《金匮钩玄》
  8. 火逆汗下后烦躁《伤寒说意》
  9. 火气《中医词典》
  10. 火逆《中医词典》
  11. 火气不调《中医词典》
  12. 火逆《中医名词词典》
  13. 火器伤《外科学总论》
  14. 火门要药《冯氏锦囊秘录》
  15. 火强泻之《痰火点雪》
  16. 火门方（计方十条）《脉症治方》
  17. 火扰不寐《疫疹一得》
  18. 火门（儿科）《冯氏锦囊秘录》
  19. 火热《续名医类案》
  20. 火门《寿世青编》
  21. 火热《医学正传》
  22. 火门《仁术便览》
  23. 火热（颠狂附）《脉症治方》
  24. 火门《丹台玉案》
  25. 火热喘急《中医词典》
  26. 火门《医方考》
  27. 火热喘急《医宗金鉴》
  28. 火门《张氏医通》
  29. 火热喘急《儿科萃精》
  30. 火脉案《类证治裁》
  31. 火热喘急《幼科心法要诀》


火邪内攻证十五 太阳七十_《伤寒悬解》_中医伤寒_【岐黄之术】

火邪内攻证十五　太阳七十

火邪内攻证十五　太阳七十

  • 上一页
  • 目录
  • 相关
  • 下一页

【116】微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中。火气虽微，内攻有力，焦骨伤筋，血难复也。

微数之脉，营血虚亏，慎不可灸，误灸而因火为邪，则为烦躁而气逆。追阴气之已虚，逐阳火之原实，因令血散脉中，耗亡失守。一灸之火虽微，而其煎熬内攻，则甚有力，焦骨伤筋，日就枯槁，营血消烁，终难复旧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火逆吐血证十四　太阳六十九
  • 当前页：火邪内攻证十五　太阳七十
  • 下一页：太阳坏病入太阴去路　二十一章
<<< 返回本书目录
  1. 火邪惊狂《伤寒捷诀》
  2. 火邪三条《仲景伤寒补亡论》
  3. 火硝《本草易读》
  4. 火邪-伤寒补遗 《古今医统大全》
  5. 火线膏【方剂大全】
  6. 火邪证《伤寒总病论》
  7. 火杴丸【方剂大全】
  8. 火泻《儿科萃精》
  9. 火腿红曲散【方剂大全】
  10. 火泻《医宗金鉴》
  11. 火腿【中药大全】
  12. 火形《儒门事亲》
  13. 火土两培丹【方剂大全】
  14. 火眼《厘正按摩要术》
  15. 火土丹【方剂大全】
  16. 火眼【中药主治】
  17. 火头根【中药大全】
  18. 火眼煎【方剂大全】
  19. 火筒散【方剂大全】
  20. 火焰草【中药大全】
  21. 火天夺日《目经大成》
  22. 火焰兰【中药大全】
  23. 火烫伤【中药主治】
  24. 火焰散【方剂大全】
  25. 火炭母草根【中药大全】
  26. 火焰子【中药大全】
  27. 火炭母草【中药大全】
  28. 火殃簕【中药大全】
  29. 火炭母草《本草纲目》完整版
  30. 火秧竻【中药大全】
  1. 火邪内攻证十五　太阳七十《伤寒悬解》
  2. 火邪惊狂《伤寒捷诀》
  3. 火邪内伤辨《傅青主男科》
  4. 火邪经闭《中医词典》
  5. 火邪圊血证十二　太阳六十七《伤寒悬解》
  6. 火邪（伤寒补遗）《古今医统大全》
  7. 火邪三条《仲景伤寒补亡论》
  8. 火邪《中医词典》
  9. 火邪头痛《中医词典》
  10. 火邪《中医名词词典》
  11. 火邪证《伤寒总病论》
  12. 火硝《本草撮要》
  13. 火泄《中医词典》
  14. 火硝《本草便读》
  15. 火泻《时病论歌括新编》
  16. 火硝《本草易读》
  17. 火泻《时病论歌括新编》
  18. 火陷疔《中医词典》
  19. 火泻《傅青主男科》
  20. 火陷《中医词典》
  21. 火泻《中医词典》
  22. 火位《中医词典》
  23. 火泻《医宗金鉴》
  24. 火吐《傅青主男科》
  25. 火泻《时病论》
  26. 火土转寒水泻《圆运动的古中医学》
  27. 火泻《儿科萃精》
  28. 火头痛《中医词典》
  29. 火泻《幼科心法要诀》
  30. 火天夺日《目经大成》
  31. 火薪脉《中医词典》


太阳坏病入太阴去路 二十一章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入太阴去路　二十一章

太阳坏病入太阴去路　二十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴以湿土主令，阴盛之人，病在太阳，表郁则湿动。然不经误治，则胃阳未亏，湿气之作，犹俟渐成。及夫汗、下、温针，阳亡阴旺，湿邪勃兴，土败水侮，危证叠出，防微杜渐之法，不可不亟讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火邪内攻证十五　太阳七十
  • 当前页：太阳坏病入太阴去路　二十一章
  • 下一页：太阳坏病入太阴五苓散证一　太阳七十一
<<< 返回本书目录
  1. 太阳坏病入太阴去路《伤寒悬解》
  2. 太阳坏病入太阴脏证《伤寒说意》
  3. 太阳坏病入少阴脏证《伤寒说意》
  4. 太阳坏病入阳明腑证《伤寒说意》
  5. 太阳坏病入少阴去路《伤寒悬解》
  6. 太阳坏病入阳明去路《伤寒悬解》
  7. 太阳坏病入厥阴脏证《伤寒说意》
  8. 太阳兼经新法《伤寒指掌》
  9. 太阳坏病入厥阴去路《伤寒悬解》
  10. 太阳见证《扁鹊心书》
  11. 太阳坏病痞证《医学摘粹》
  12. 太阳解期、太阳五十三《伤寒悬解》
  13. 太阳坏病痞证《伤寒悬解》
  14. 太阳经腑用药图《医法圆通》
  15. 太阳坏病痞证《伤寒说意》
  16. 太阳经络及膀胱病论《内经博议》
  17. 太阳坏病结胸证《医学摘粹》
  18. 太阳经伤风《伤寒捷诀》
  19. 太阳坏病结胸证《伤寒悬解》
  20. 太阳经伤寒《伤寒捷诀》
  21. 太阳坏病结胸证《伤寒说意》
  22. 太阳经证《四圣悬枢》
  23. 太阳坏病结胸痞证《伤寒悬解》
  24. 太阳经证《四圣悬枢》
  25. 太阳坏病《医学摘粹》
  26. 太阳经证《四圣悬枢》
  27. 太阳坏病《伤寒悬解》
  28. 太阳经证《四圣悬枢》
  29. 太阳寒邪伤营脉证《医宗金鉴》
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  2. 太阳坏病入少阴去路　十七章《伤寒悬解》
  3. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  4. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  5. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  6. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  7. 太阳坏病入阳明去路　十五章《伤寒悬解》
  8. 太阳坏病入厥阴去路　一章《伤寒悬解》
  9. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  10. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  11. 太阳兼肺《伤寒指掌》
  12. 太阳坏病痞证　十二章《伤寒悬解》
  13. 太阳兼经新法《伤寒指掌》
  14. 太阳坏病痞证《医学摘粹》
  15. 太阳见证《扁鹊心书》
  16. 太阳坏病结胸证　十二章《伤寒悬解》
  17. 太阳解期　一章　太阳五十三《伤寒悬解》
  18. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  19. 太阳经《松峰说疫》
  20. 太阳坏病结胸痞证《伤寒悬解》
  21. 太阳经病《中医词典》
  22. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  23. 太阳经腑病《医述》
  24. 太阳坏病《医学摘粹》
  25. 太阳经腑用药图《医法圆通》
  26. 太阳坏病《伤寒悬解》
  27. 太阳经坏病结胸痞证提纲《医学摘粹》
  28. 太阳寒邪伤营脉证《伤寒心法要诀》
  29. 太阳经坏病提纲《医学摘粹》
  30. 太阳寒邪伤营脉证《医宗金鉴》
  31. 太阳经见证法《伤寒六书》


太阳坏病入太阴五苓散证一 太阳七十一_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入太阴五苓散证一　太阳七十一

太阳坏病入太阴五苓散证一　太阳七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【71】太阳病，发汗后，大汗出，胃中干燥，烦不得眠，欲得饮水者，少少与之，令胃气和则愈。此太阳入阳明去路，将成白虎证者。若脉浮，小便不利，热微消渴者，五苓散主之。方在太阳四十一（方【32】）。

发汗后，阳盛之人，阴亡土燥，则入阳明，而成白虎证，阴盛之人，阳亡土湿，则入太阴，而成五苓证。如汗后胃中干燥，烦不得眠，欲得饮水，此将来之人参白虎证也，宜少少与饮，以在大汗之后，阳气新虚也。设燥热已甚，少水不救盛火，则用白虎，若燥热未甚，得少水和胃，则烦渴自愈，无事白虎也。若汗后脉浮，小便不利，热微消渴，则太阴之象已见端倪，宜以五苓燥土而行水。盖阳格于外，表证未解，是以脉浮。湿动于内，木气不达，是以小便不利。木郁风动，耗伤肺津，是以消渴。此之消渴，消少水而频饮，不能大消，以其湿盛而热微也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入太阴去路　二十一章
  • 当前页：太阳坏病入太阴五苓散证一　太阳七十一
  • 下一页：五苓散证二　太阳七十二
<<< 返回本书目录
  1. 太阳坏病入太阴去路《伤寒悬解》
  2. 太阳坏病入太阴脏证《伤寒说意》
  3. 太阳坏病入少阴脏证《伤寒说意》
  4. 太阳坏病入阳明腑证《伤寒说意》
  5. 太阳坏病入少阴去路《伤寒悬解》
  6. 太阳坏病入阳明去路《伤寒悬解》
  7. 太阳坏病入厥阴脏证《伤寒说意》
  8. 太阳兼经新法《伤寒指掌》
  9. 太阳坏病入厥阴去路《伤寒悬解》
  10. 太阳见证《扁鹊心书》
  11. 太阳坏病痞证《医学摘粹》
  12. 太阳解期、太阳五十三《伤寒悬解》
  13. 太阳坏病痞证《伤寒悬解》
  14. 太阳经腑用药图《医法圆通》
  15. 太阳坏病痞证《伤寒说意》
  16. 太阳经络及膀胱病论《内经博议》
  17. 太阳坏病结胸证《医学摘粹》
  18. 太阳经伤风《伤寒捷诀》
  19. 太阳坏病结胸证《伤寒悬解》
  20. 太阳经伤寒《伤寒捷诀》
  21. 太阳坏病结胸证《伤寒说意》
  22. 太阳经证《四圣悬枢》
  23. 太阳坏病结胸痞证《伤寒悬解》
  24. 太阳经证《四圣悬枢》
  25. 太阳坏病《医学摘粹》
  26. 太阳经证《四圣悬枢》
  27. 太阳坏病《伤寒悬解》
  28. 太阳经证《四圣悬枢》
  29. 太阳寒邪伤营脉证《医宗金鉴》
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  2. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  3. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  4. 太阳坏病入少阴去路　十七章《伤寒悬解》
  5. 太阳坏病入阳明去路　十五章《伤寒悬解》
  6. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  7. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  8. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  9. 太阳兼肺《伤寒指掌》
  10. 太阳坏病入厥阴去路　一章《伤寒悬解》
  11. 太阳兼经新法《伤寒指掌》
  12. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  13. 太阳见证《扁鹊心书》
  14. 太阳坏病痞证　十二章《伤寒悬解》
  15. 太阳解期　一章　太阳五十三《伤寒悬解》
  16. 太阳坏病痞证《医学摘粹》
  17. 太阳经《松峰说疫》
  18. 太阳坏病结胸证　十二章《伤寒悬解》
  19. 太阳经病《中医词典》
  20. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  21. 太阳经腑病《医述》
  22. 太阳坏病结胸痞证《伤寒悬解》
  23. 太阳经腑用药图《医法圆通》
  24. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  25. 太阳经坏病结胸痞证提纲《医学摘粹》
  26. 太阳坏病《医学摘粹》
  27. 太阳经坏病提纲《医学摘粹》
  28. 太阳坏病《伤寒悬解》
  29. 太阳经见证法《伤寒六书》
  30. 太阳寒邪伤营脉证《伤寒心法要诀》
  31. 太阳经脚气《中医词典》


五苓散证二 太阳七十二_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓散证二　太阳七十二

五苓散证二　太阳七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【72】发汗已，脉浮数，烦渴者，五苓散主之。方在太阳四十一（方【32】）。

发汗已，热随汗散，乃脉见浮数而证见烦渴，是汗出阳虚，土湿而火升也。盖火秘阳蛰，全恃乎土，阳亡湿动，肺胃不降，君火升炎，故脉证如此，宜以五苓燥土泻湿。若未汗而见浮数烦渴之脉证，则宜大青龙而不宜五苓矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入太阴五苓散证一　太阳七十一
  • 当前页：五苓散证二　太阳七十二
  • 下一页：甘草干姜证三　太阳七十三
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓散证二　太阳七十二《伤寒悬解》
  2. 五苓散证八　太阳百三十《伤寒悬解》
  3. 五苓散证十一　阳明六十二《伤寒悬解》
  4. 五苓散证《医学摘粹》
  5. 五苓散证治一条《伤寒贯珠集》
  6. 五苓散证《临证实验录》
  7. 五苓五皮散《瘴疟指南》
  8. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  9. 五苓证《医学摘粹》
  10. 五苓散附茵陈五苓散《医宗金鉴》
  11. 五苓证《医学摘粹》
  12. 五苓散方《伤寒论》
  13. 五苓证《医学摘粹》
  14. 五苓散方《伤寒明理论》
  15. 五苓证二　太阳四十二《伤寒悬解》
  16. 五苓散方《医宗金鉴》
  17. 五苓证三　太阳四十三《伤寒悬解》
  18. 五苓散方《医宗金鉴》
  19. 五苓证一　太阳四十一《伤寒悬解》
  20. 五苓散方《医宗金鉴》
  21. 五苓猪苓《医学读书记》
  22. 五苓散方《伤寒杂病论》
  23. 五瘤《保婴撮要》
  24. 五苓散方《伤寒杂病论》
  25. 五龙丹《救伤秘旨》
  26. 五苓散方《伤寒杂病论》
  27. 五龙散《外科传薪集》
  28. 五苓散方《伤寒杂病论》
  29. 五龙丸《外科传薪集》
  30. 五苓散方《伤寒杂病论》
  31. 五聋《圣济总录》


甘草干姜证三 太阳七十三_《伤寒悬解》_中医伤寒_【岐黄之术】

甘草干姜证三　太阳七十三

甘草干姜证三　太阳七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【29】伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤，欲攻其表，此误也。得之便厥，咽中干，躁烦吐逆者，作甘草 干姜汤与之，以复其阳。若厥愈足温者，更作芍药甘草汤与之，其脚即伸。若胃气不和，谵语者，少与调胃承气汤（方【13】）。若重发汗，复加烧针者，四逆汤主之。方在太阴三（方【14】）。

脉浮自汗，里热外泄也。小便数，则大便必硬。心烦者，胃热之熏冲也。阳明病，虽得之一日，恶寒将自罢，即自汗出而恶热。微恶寒者，表未全解，自汗虽出，而未能遽发也，亦是调胃承气证。阳明篇上：太阳病，若吐，若下，若发汗，微烦，小便数，大便因硬，与小承气汤和之愈。阳明病，不吐不下，心烦者，可与调胃承气汤，即此证。医以脉浮自汗，病象太阳中风证，反与桂枝汤加附子而增桂枝，以攻其表，此大误也。得之汗多阳亡，使手足厥冷，咽喉干燥，阳气离根而生烦燥，胃气上逆而作呕吐。作甘草 干姜汤与之，甘草培土而补中，干姜温胃而降逆，阳回肢暖，是以厥愈足温。其脚之挛急，缘其木燥而筋缩也。更作芍药甘草汤与之，甘草舒筋而缓急，芍药清风而润燥，其脚自伸。若胃气不和，土燥谵语，少与调胃承气，则胃气调和矣。桂枝发汗，是为一逆，若不以姜甘回阳，而重发其汗，或复加烧针，以大亡其阳，是为再逆，当速用四逆以回阳，姜甘加附子，水土双温也。

〖甘草 干姜汤〗十八　（方【11】）

【11】甘草 干姜汤

甘草 炙，四两　干姜 二两

上二味，以水三升，煮取一升五合，去滓，分温再服。

〖芍药甘草汤〗十九　（方【12】）

【12】芍药甘草汤

白芍药　甘草 炙，　各四两

上二味，以水三升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散证二　太阳七十二
  • 当前页：甘草干姜证三　太阳七十三
  • 下一页：甘草干姜证四　太阳七十四
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜证三　太阳七十三《伤寒悬解》
  2. 甘草干姜证《医学摘粹》
  3. 甘草干姜证四　太阳七十四《伤寒悬解》
  4. 甘草干姜汤方《伤寒论》
  5. 甘草黑豆汤《冯氏锦囊秘录》
  6. 甘草干姜汤方《医宗金鉴》
  7. 甘草黑豆汤《退思集类方歌注》
  8. 甘草干姜汤方《医宗金鉴》
  9. 甘草黑豆汤《医方论》
  10. 甘草干姜汤方《伤寒杂病论》
  11. 甘草解《医学衷中参西录》
  12. 甘草干姜汤方《伤寒杂病论》
  13. 甘草桔梗汤《时方妙用》
  14. 甘草干姜汤方《伤寒杂病论》
  15. 甘草桔梗证十一　少阴十二《伤寒悬解》
  16. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  17. 甘草麻黄汤《金匮悬解》
  18. 甘草干姜汤、芍药甘草汤《医述》
  19. 甘草麻黄汤《退思集类方歌注》
  20. 甘草干姜汤《伤寒括要》
  21. 甘草麻黄汤方《伤寒杂病论》
  22. 甘草干姜汤《退思集类方歌注》
  23. 甘草麻黄汤方《医宗金鉴》
  24. 甘草干姜汤《伤寒寻源》
  25. 甘草散《备急千金要方》
  26. 甘草干姜汤《三因极一病证方论》
  27. 甘草散《备急千金要方》
  28. 甘草干姜汤《备急千金要方》
  29. 甘草散《三因极一病证方论》
  30. 甘草干姜茯苓白术汤方《医宗金鉴》
  31. 甘草散《仁术便览》


甘草干姜证四 太阳七十四_《伤寒悬解》_中医伤寒_【岐黄之术】

甘草干姜证四　太阳七十四

甘草干姜证四　太阳七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【30】问曰：证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语。师言：夜半手足当温，两脚当伸。后如师言。何以知此？答曰：寸口脉浮而大，浮则为风，大则为虚，风则生微热，虚则两胫挛。病证象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆，咽中干，烦躁，阳明内结，谵语烦乱。更饮甘草 干姜汤，夜半阳气还，两足当温，胫尚微拘急，重与芍药甘草汤，尔乃胫伸，以承气汤微溏，则止其谵语，故知病可愈。

此复述上章，设为问答。证象阳旦，即证象桂枝之互文（《金匮》：产后中风，数十日不解，头痛，恶寒，时时有热，干呕，汗出，虽久，阳旦证续在耳，可与阳旦汤。林亿以为即桂枝汤，按证是桂枝汤无疑）。按法治之，即上章以桂枝攻其表及此章因加附子增桂令汗出也。寸口脉浮而大，浮则为风，大则为虚，载在脉法，脉法：寸口脉浮而紧，浮则为风，紧则为寒，脉弦而大，大则为芤，芤则为虚也。所谓风则浮虚也（脉法语）。风则生其微热，虚则两胫挛急，病与桂枝汤证形象符合，而热微足挛，又似阳虚，因增桂枝而加附子，以发其表。附子温经，汗多亡阳，是以厥逆咽干，而生烦躁，汗出津枯，胃腑燥结，是以谵语烦乱。不知寸口脉浮大，是阳明之里实，（阳明篇：大便硬者，脉浮而缓，为阳明病。伤寒二日，阳明脉大。三阳合病，脉浮而大），而非太阳之表虚，误以桂附发汗，重亡其阳，里实变而为里虚。更饮甘草 干姜，阳回足温，重与芍药甘草汤，即胫伸，少与调胃承气，变结粪为微溏，止其谵语，药良法精，应手愈矣，何不可知之有！喻嘉言误会阳旦、阴旦二汤，谓桂枝加黄芩为阳旦汤，加桂枝为阴旦汤。按法用之，即桂枝加黄芩之法，所以得之便厥，误在黄芩，仲景即行桂枝之法，增桂枝令其汗出，更加附子温经，悖缪极矣！嗣后医书俱袭其说，皆载阳旦、阴旦二方，不通之至！仲景自有桂枝加桂汤，不名阴旦。阴旦之名，荒唐怪诞，所谓不知而妄作也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜证三　太阳七十三
  • 当前页：甘草干姜证四　太阳七十四
  • 下一页：汗后吐逆证五　太阳七十五
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜证四　太阳七十四《伤寒悬解》
  2. 甘草干姜证三　太阳七十三《伤寒悬解》
  3. 甘草黑豆汤《冯氏锦囊秘录》
  4. 甘草干姜证《医学摘粹》
  5. 甘草黑豆汤《退思集类方歌注》
  6. 甘草干姜汤方《伤寒论》
  7. 甘草黑豆汤《医方论》
  8. 甘草干姜汤方《医宗金鉴》
  9. 甘草解《医学衷中参西录》
  10. 甘草干姜汤方《医宗金鉴》
  11. 甘草桔梗汤《时方妙用》
  12. 甘草干姜汤方《伤寒杂病论》
  13. 甘草桔梗证十一　少阴十二《伤寒悬解》
  14. 甘草干姜汤方《伤寒杂病论》
  15. 甘草麻黄汤《金匮悬解》
  16. 甘草干姜汤方《伤寒杂病论》
  17. 甘草麻黄汤《退思集类方歌注》
  18. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  19. 甘草麻黄汤方《伤寒杂病论》
  20. 甘草干姜汤、芍药甘草汤《医述》
  21. 甘草麻黄汤方《医宗金鉴》
  22. 甘草干姜汤《伤寒括要》
  23. 甘草散《备急千金要方》
  24. 甘草干姜汤《退思集类方歌注》
  25. 甘草散《备急千金要方》
  26. 甘草干姜汤《伤寒寻源》
  27. 甘草散《三因极一病证方论》
  28. 甘草干姜汤《三因极一病证方论》
  29. 甘草散《仁术便览》
  30. 甘草干姜汤《备急千金要方》
  31. 甘草梢黑豆汤《医方考》


汗后吐逆证五 太阳七十五_《伤寒悬解》_中医伤寒_【岐黄之术】

汗后吐逆证五　太阳七十五

汗后吐逆证五　太阳七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【76】发汗后，水药不得入口为逆，若更发汗，必吐下不止。

汗出阳泄，土败胃逆，水药不得入口，是谓逆治。若更发汗，阳败土崩，太阴吐利之证，必将俱作，无有止期矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜证四　太阳七十四
  • 当前页：汗后吐逆证五　太阳七十五
  • 下一页：汗后吐逆证六　太阳七十六
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后吐逆证五　太阳七十五《伤寒悬解》
  2. 汗后吐逆证六　太阳七十六《伤寒悬解》
  3. 汗后吐泄《伤寒说意》
  4. 汗后吐蛔《伤寒说意》
  5. 汗后亡阳《伤寒说意》
  6. 汗后四十四条《仲景伤寒补亡论》
  7. 汗后心悸《伤寒说意》
  8. 汗后热《丹溪手镜》
  9. 汗后致虚《经方实验录》
  10. 汗后劳复证《伤寒九十论》
  11. 汗后作喘证四　太阳五十九《伤寒悬解》
  12. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  13. 汗家《中医名词词典》
  14. 汗后发噫《扁鹊心书》
  15. 汗家《中医词典》
  16. 汗后发渴《伤寒说意》
  17. 汗解《儿科萃精》
  18. 汗后恶热《伤寒说意》
  19. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  20. 汗后恶寒（伤寒门 下）《古今医统大全》
  21. 汗空《中医词典》
  22. 汗后恶寒《伤寒捷诀》
  23. 汗类《察病指南》
  24. 汗后大便下赤水或脓血《扁鹊心书》
  25. 汗量辨病《常见病自测》
  26. 汗后疮疡证《伤寒九十论》
  27. 汗论《温病条辨》
  28. 汗后吃逆证《伤寒九十论》
  29. 汗门《针灸大成》
  30. 汗后不解（伤寒门 下）《古今医统大全》
  31. 汗门《张氏医通》


汗后吐逆证六 太阳七十六_《伤寒悬解》_中医伤寒_【岐黄之术】

汗后吐逆证六　太阳七十六

汗后吐逆证六　太阳七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【122】病人脉数，数为热，当消谷引食，而反吐者，此以发汗令阳气微，膈气虚，脉乃数也。数为客热，不能消谷，以胃中虚冷，故吐也。

阴阳互根，阳虚脱根，升浮于上，是以脉数。数为客热升浮，不能消化水谷，故作呕吐，缘其阳亡而胃中虚冷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后吐逆证五　太阳七十五
  • 当前页：汗后吐逆证六　太阳七十六
  • 下一页：吐后生烦证七　太阳七十七
<<< 返回本书目录
  1. 汗后四十四条《仲景伤寒补亡论》
  2. 汗后致虚《经方实验录》
  3. 汗后热《丹溪手镜》
  4. 汗剂《儒门事亲》
  5. 汗后劳复证《伤寒九十论》
  6. 汗解《儿科萃精》
  7. 汗后发噫《扁鹊心书》
  8. 汗孔角化病【疾病大全】
  9. 汗后恶寒-伤寒门（下）《古今医统大全》
  10. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  11. 汗后恶寒《伤寒捷诀》
  12. 汗论《温病条辨》
  13. 汗后大便下赤水或脓血《扁鹊心书》
  14. 汗毛过多【疾病症状】
  15. 汗后疮疡证《伤寒九十论》
  16. 汗门《张氏医通》
  17. 汗后吃逆证《伤寒九十论》
  18. 汗门《针灸大成》
  19. 汗后不解-伤寒门（下）《古今医统大全》
  20. 汗疱症【疾病大全】
  21. 汗后不解《伤寒标本心法类萃》
  22. 汗衫《本草纲目》完整版
  23. 汗管瘤【疾病大全】
  24. 汗吐下不解-伤寒门（下）《古今医统大全》
  25. 汗管棘皮瘤【疾病大全】
  26. 汗吐下法亲历记《三十年临证经验集》
  27. 汗法《厘正按摩要术》
  28. 汗吐下法亲历记《邹孟城三十年临证经验集》
  29. 汗法《广瘟疫论》
  30. 汗吐下渗和解温补总方《医学入门》
  1. 汗后吐逆证六　太阳七十六《伤寒悬解》
  2. 汗后吐蛔《伤寒说意》
  3. 汗后吐逆证五　太阳七十五《伤寒悬解》
  4. 汗后四十四条《仲景伤寒补亡论》
  5. 汗后吐泄《伤寒说意》
  6. 汗后热《丹溪手镜》
  7. 汗后亡阳《伤寒说意》
  8. 汗后劳复证《伤寒九十论》
  9. 汗后心悸《伤寒说意》
  10. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  11. 汗后致虚《经方实验录》
  12. 汗后发噫《扁鹊心书》
  13. 汗后作喘证四　太阳五十九《伤寒悬解》
  14. 汗后发渴《伤寒说意》
  15. 汗家《中医名词词典》
  16. 汗后恶热《伤寒说意》
  17. 汗家《中医词典》
  18. 汗后恶寒（伤寒门 下）《古今医统大全》
  19. 汗解《儿科萃精》
  20. 汗后恶寒《伤寒捷诀》
  21. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  22. 汗后大便下赤水或脓血《扁鹊心书》
  23. 汗空《中医词典》
  24. 汗后疮疡证《伤寒九十论》
  25. 汗类《察病指南》
  26. 汗后吃逆证《伤寒九十论》
  27. 汗量辨病《常见病自测》
  28. 汗后不解（伤寒门 下）《古今医统大全》
  29. 汗论《温病条辨》
  30. 汗后不解《伤寒标本心法类萃》
  31. 汗门《针灸大成》


吐后生烦证七 太阳七十七_《伤寒悬解》_中医伤寒_【岐黄之术】

吐后生烦证七　太阳七十七

吐后生烦证七　太阳七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【121】太阳病，吐之，但太阳病，当恶寒，今反不恶寒，不欲近衣，此为吐之内烦也。

太阳病，伤寒、中风，表邪外闭，营卫不达，当见恶寒。吐伤胃气，里阳上逆，外达皮毛，故反不恶寒，而欲去衣被。此为吐之令阳火离根，而内烦故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后吐逆证六　太阳七十六
  • 当前页：吐后生烦证七　太阳七十七
  • 下一页：吐后作吐证八　太阳七十八
<<< 返回本书目录
  1. 吐汗下该尽治法论《叶选医衡》
  2. 吐蛔《古今医彻》
  3. 吐风痰【中药主治】
  4. 吐蛔《景岳全书》
  5. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  6. 吐蛔《临证指南医案》
  7. 吐法大意《疡医大全》
  8. 吐蛔《伤寒括要》
  9. 吐法《厘正按摩要术》
  10. 吐蛔《伤寒指掌》
  11. 吐虫《金匮钩玄》
  12. 吐蛔《卫生宝鉴》
  13. 吐虫《丹溪治法心要》
  14. 吐蛔《续名医类案》
  15. 吐不止《医宗金鉴》
  16. 吐蛔《也是山人医案》
  17. 吐白沫痰【疾病症状】
  18. 吐蛔《叶天士医案精华》
  19. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  20. 吐蛔虫《麻科活人全书》
  21. 吐【方剂主治】
  22. 吐蛔泻蛔痧《痧胀玉衡》
  23. 吐【中药主治】
  24. 吐剂《儒门事亲》
  25. 吐《周慎斋遗书》
  26. 吐解《儿科萃精》
  27. 吐《证治准绳·幼科》
  28. 吐咳血《医述》
  29. 吐《幼幼新书》
  30. 吐利《伤寒说意》
  1. 吐后生烦证七　太阳七十七《伤寒悬解》
  2. 吐后烦吐《伤寒说意》
  3. 吐后作吐证八　太阳七十八《伤寒悬解》
  4. 吐黑水《中医词典》
  5. 吐候《诸病源候论》
  6. 吐汗下该尽治法论《叶选医衡》
  7. 吐蛔《景岳全书》
  8. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  9. 吐蛔《中医词典》
  10. 吐法二百八十六法《针灸神书》
  11. 吐蛔《续名医类案》
  12. 吐法大意《疡医大全》
  13. 吐蛔《临证指南医案》
  14. 吐法《厘正按摩要术》
  15. 吐蛔《卫生宝鉴》
  16. 吐法《退思集类方歌注》
  17. 吐蛔《医学心悟》
  18. 吐法《奇效简便良方》
  19. 吐蛔《古今医彻》
  20. 吐法《中医词典》
  21. 吐蛔《叶天士医案精华》
  22. 吐臭水《中医词典》
  23. 吐蛔《广瘟疫论》
  24. 吐虫尤《医效秘传》
  25. 吐蛔《也是山人医案》
  26. 吐虫《金匮钩玄》
  27. 吐蛔《伤寒指掌》
  28. 吐虫《丹溪治法心要》
  29. 吐蛔《伤寒指掌》
  30. 吐不止《幼科心法要诀》
  31. 吐蛔《伤寒括要》


吐后作吐证八 太阳七十八_《伤寒悬解》_中医伤寒_【岐黄之术】

吐后作吐证八　太阳七十八

吐后作吐证八　太阳七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【120】太阳病，当恶寒发热，今身自汗出，不恶寒发热，关上脉细数者，以医吐之过也。一二日吐之者，腹中饥，口不能食，三四日吐之者，不喜糜粥，欲食冷食，朝食暮吐，以医吐之所致也，此为小逆。

吐伤胃阳，虚浮无根，故关脉细数。一二日胃病尚浅，吐则伤轻，胃中虚馁，故饥。而胃气上升，故不能食。三四日胃病颇深，吐则伤重，阳火虚浮，故不喜糜粥，欲食冷食。而胃中虚冷，不能化谷，故朝食暮吐。此亦过吐伤胃，是谓小逆，迟则微阳续复，逆气乃下也。

汗、吐、下、温针诸逆之中，惟吐为轻。凡胸腹之内，腐败壅塞，隔碍真阳，郁闷懊憹，头痛心烦，吐之清气通畅，即刻轻安，最妙之法。即吐之过当，中虚内烦，亦无汗下亡阳诸祸，一温中气，虚烦立止，最易治疗，故曰小逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐后生烦证七　太阳七十七
  • 当前页：吐后作吐证八　太阳七十八
  • 下一页：身疼下利证九　太阳七十九
<<< 返回本书目录
  1. 吐汗下该尽治法论《叶选医衡》
  2. 吐蛔《古今医彻》
  3. 吐风痰【中药主治】
  4. 吐蛔《景岳全书》
  5. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  6. 吐蛔《临证指南医案》
  7. 吐法大意《疡医大全》
  8. 吐蛔《伤寒括要》
  9. 吐法《厘正按摩要术》
  10. 吐蛔《伤寒指掌》
  11. 吐虫《金匮钩玄》
  12. 吐蛔《卫生宝鉴》
  13. 吐虫《丹溪治法心要》
  14. 吐蛔《续名医类案》
  15. 吐不止《医宗金鉴》
  16. 吐蛔《也是山人医案》
  17. 吐白沫痰【疾病症状】
  18. 吐蛔《叶天士医案精华》
  19. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  20. 吐蛔虫《麻科活人全书》
  21. 吐【方剂主治】
  22. 吐蛔泻蛔痧《痧胀玉衡》
  23. 吐【中药主治】
  24. 吐剂《儒门事亲》
  25. 吐《周慎斋遗书》
  26. 吐解《儿科萃精》
  27. 吐《证治准绳·幼科》
  28. 吐咳血《医述》
  29. 吐《幼幼新书》
  30. 吐利《伤寒说意》
  1. 吐后作吐证八　太阳七十八《伤寒悬解》
  2. 吐后生烦证七　太阳七十七《伤寒悬解》
  3. 吐候《诸病源候论》
  4. 吐后烦吐《伤寒说意》
  5. 吐蛔《景岳全书》
  6. 吐黑水《中医词典》
  7. 吐蛔《中医词典》
  8. 吐汗下该尽治法论《叶选医衡》
  9. 吐蛔《续名医类案》
  10. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  11. 吐蛔《临证指南医案》
  12. 吐法二百八十六法《针灸神书》
  13. 吐蛔《卫生宝鉴》
  14. 吐法大意《疡医大全》
  15. 吐蛔《医学心悟》
  16. 吐法《厘正按摩要术》
  17. 吐蛔《古今医彻》
  18. 吐法《退思集类方歌注》
  19. 吐蛔《叶天士医案精华》
  20. 吐法《奇效简便良方》
  21. 吐蛔《广瘟疫论》
  22. 吐法《中医词典》
  23. 吐蛔《也是山人医案》
  24. 吐臭水《中医词典》
  25. 吐蛔《伤寒指掌》
  26. 吐虫尤《医效秘传》
  27. 吐蛔《伤寒指掌》
  28. 吐虫《金匮钩玄》
  29. 吐蛔《伤寒括要》
  30. 吐虫《丹溪治法心要》
  31. 吐蛔虫《医学纲目》


身疼下利证九 太阳七十九_《伤寒悬解》_中医伤寒_【岐黄之术】

身疼下利证九　太阳七十九

身疼下利证九　太阳七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【91】伤寒，医下之，续得下利清谷不止，身疼痛者，急当救里，后身疼痛，清便自调者，急当救表，救里宜四逆汤，方在太阴三（方【14】）。救表宜桂枝汤。方在太阳五（方【1】）。

伤寒表病，下之败其里阳，续得下利清谷不止，已成太阴自利，而身体疼痛，表证未解，是表里皆病。然急当救里，不暇及表也，救里之后，利止便调，然后表之。身疼痛者，急当救里，盖表邪不解，恐里阴复郁而生寒，故救之宜急。救里宜四逆以温中，救表宜桂枝以解外。伤寒而不用麻黄者，里阳既虚，不敢过汗也。此与太阴下利腹胀满章彼此互文。救表即攻表，攻表即发表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐后作吐证八　太阳七十八
  • 当前页：身疼下利证九　太阳七十九
  • 下一页：新加汤证十　太阳八十
<<< 返回本书目录
  1. 身疼《伤寒标本心法类萃》
  2. 身体《奇效简便良方》
  3. 身瘦肌热《儒门事亲》
  4. 身体“福态”【疾病症状】
  5. 身如角弓反张【方剂主治】
  6. 身体变形障碍【疾病症状】
  7. 身容望法提纲《望诊遵经》
  8. 身体常瘙痒《女科百问》
  9. 身容四法提纲《望诊遵经》
  10. 身体沉重【方剂主治】
  11. 身热吐下《儒门事亲》
  12. 身体的低垂部位水肿【疾病症状】
  13. 身热方治《小儿卫生总微论方》
  14. 身体的伤口愈合《临床激光治疗学》
  15. 身热恶寒身寒恶热《伤寒括要》
  16. 身体的左右不平衡《人体使用手册》
  17. 身热不退《专治麻痧初编》
  18. 身体烦疼【方剂主治】
  19. 身热不退《医宗金鉴》
  20. 身体浮肿【方剂主治】
  21. 身热不退《麻疹阐注》
  22. 身体骨节疼痛《女科证治准绳》
  23. 身热不退《痘疹心法要诀》
  24. 身体骨节疼痛《证治准绳·女科》
  25. 身热不收点《经验麻科》
  26. 身体拘急《医学纲目》
  27. 身热【方剂主治】
  28. 身体倦怠【方剂主治】
  29. 身热《史载之方》
  30. 身体羸瘦【方剂主治】
  1. 身疼下利证九　太阳七十九《伤寒悬解》
  2. 身疼无热《医法圆通》
  3. 身体不仁《中医词典》
  4. 身疼《伤寒标本心法类萃》
  5. 身体常瘙痒《女科百问》
  6. 身瞤动《中医名词词典》
  7. 身体烦疼《中医名词词典》
  8. 身瘦肌热《儒门事亲》
  9. 身体骨节疼痛《证治准绳·女科》
  10. 身瘦不孕《中医词典》
  11. 身体骨节疼痛《女科证治准绳》
  12. 身瘦不孕《傅青主女科》
  13. 身体拘急《医学纲目》
  14. 身上手足之疮疽《傅青主男科》
  15. 身体疼痛流注不定《女科百问》
  16. 身上忽见蛇形痛不可忍《奇效简便良方》
  17. 身体痛《医学纲目》
  18. 身瘙痒《千金翼方》
  19. 身体痛《杂病广要》
  20. 身如蛇皮鳞甲《奇效简便良方》
  21. 身体痛《张氏医通》
  22. 身如虫行《奇方类编》
  23. 身体痛《证治准绳·类方》
  24. 身如虫行《急救广生集》
  25. 身体痛《证治准绳·杂病》
  26. 身如波浪声《古今医统大全》
  27. 身体痛《医碥》
  28. 身容望法提纲《望诊遵经》
  29. 身体痛《医碥》
  30. 身容四法提纲《望诊遵经》
  31. 身体痛《伤寒六书》


新加汤证十 太阳八十_《伤寒悬解》_中医伤寒_【岐黄之术】

新加汤证十　太阳八十

新加汤证十　太阳八十

  • 上一页
  • 目录
  • 相关
  • 下一页

【62】发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜各一两人参三两新加汤主之。

汗泄血中温气，阳虚肝陷，故脉沉迟，经脉凝涩，风木郁遏，故身疼痛。新加汤，甘草补其脾精，桂枝达其肝气，芍药清风木之燥，生姜行经络之瘀，人参补肝脾之阳，以温营血而充经脉也。

〖新加汤〗二十　（方【24】）

【24】桂枝加芍药生姜各一两人参三两新加汤

桂枝 去皮，三两　芍药四两　甘草 炙，二两　人参 三两　大枣 擘，十二枚　生姜 四两

上六味，以水一斗二升，煮取三升，去滓，温服一升。本云桂枝汤，今加芍药生姜 人参。

于桂枝汤内加芍药、生姜各一两，人参三两，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身疼下利证九　太阳七十九
  • 当前页：新加汤证十　太阳八十
  • 下一页：葛根连芩证十一　太阳八十一
<<< 返回本书目录
  1. 新加翘荷汤【方剂大全】
  2. 新加桃仁承气汤【方剂大全】
  3. 新加黄龙汤【方剂大全】
  4. 新疆出血热【疾病大全】
  5. 新加甘露饮【方剂大全】
  6. 新疆出血热病毒《医学微生物学》
  7. 新忌旁通不宜灸《普济方·针灸》
  8. 新疆藁本【中药大全】
  9. 新忌傍通《针灸聚英》
  10. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  11. 新汲水《本草纲目》完整版
  12. 新疆藜芦【中药大全】
  13. 新后儿出血的急救《现代院外急救手册》
  14. 新疆木通【中药大全】
  15. 新方数则《周慎斋遗书》
  16. 新疆羌活【中药大全】
  17. 新方桂枝汤【方剂大全】
  18. 新疆芍药【中药大全】
  19. 新方八略引《景岳全书》
  20. 新疆卫矛【中药大全】
  21. 新法半夏汤【方剂大全】
  22. 新疆香堇【中药大全】
  23. 新定拯阳理劳汤【方剂大全】
  24. 新疆雪莲【中药大全】
  25. 新定薏仁汤【方剂大全】
  26. 新疆延胡索【中药大全】
  27. 新定枇杷叶饮【方剂大全】
  28. 新疆一支蒿【中药大全】
  29. 新定刮痧法《松峰说疫》
  30. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  1. 新加汤证十　太阳八十《伤寒悬解》
  2. 新加汤《圆运动的古中医学》
  3. 新加香薷饮《时病论歌括新编》
  4. 新忌旁通不宜灸《普济方·针灸》
  5. 新建《中医词典》
  6. 新忌傍通《针灸聚英》
  7. 新疆出血热病毒《医学微生物学》
  8. 新婚逆意《古今医统大全》
  9. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  10. 新会皮《药性切用》
  11. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  12. 新后儿出血的急救《现代院外急救手册》
  13. 新绛《长沙药解》
  14. 新感瘟病《中医词典》
  15. 新进展和探索中的治疗《默克家庭诊疗手册》
  16. 新感温病《中医名词词典》
  17. 新久咳方三首《外台秘要》
  18. 新感秋燥说《温病正宗》
  19. 新久咳秘方《华佗神方》
  20. 新感《中医词典》
  21. 新开展的检查方法《病理学》
  22. 新感《中医名词词典》
  23. 新刊续添是斋百一选方目录《是斋百一选方》
  24. 新妇疮候《诸病源候论》
  25. 新刻《儒门事亲》序《儒门事亲》
  26. 新方数则《周慎斋遗书》
  27. 新刻难经悬解叙《难经悬解》
  28. 新方八略引《景岳全书》
  29. 新刻叙《素问悬解》
  30. 新法半夏汤《是斋百一选方》
  31. 新立误搐类搐非搐分门别证《幼幼集成》


葛根连芩证十一 太阳八十一_《伤寒悬解》_中医伤寒_【岐黄之术】

葛根连芩证十一　太阳八十一

葛根连芩证十一　太阳八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【34】太阳病，桂枝证，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，葛根 黄连 黄芩汤主之。

太阳病，桂枝证，有表邪而无里邪，医反下之，败其中气，利遂不止，此当温里。若脉促者，是表未解也。盖病在经络，不解表而攻里，表阳乘里虚而内陷，为里阴所拒，不得下达，表里束迫，故见促象。（脉来数，时一止复来者，曰促）。若喘而汗出者，是胃气上逆，肺阻而为喘，肺郁生热，气蒸而为汗也。虽内有四逆证，外有桂枝证，而热在胸膈，二方俱不能受，宜葛根连芩汤主之。葛根达阳明之郁，芩、连清君相之火，胸膈肃清，然后中下之寒，徐可议温也。

桂枝证，解表而用葛根，以喘而汗出，胸膈郁蒸，宜葛根之辛凉，不宜桂枝之辛温也。

〖葛根 黄连 黄芩汤〗二十一　（方【17】）

【17】葛根 黄芩 黄连汤

葛根 半斤　甘草 炙，二两　黄芩 三两　黄连 三两

上四味，以水八升，先煮葛根，减二升，内诸药，煮取二升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新加汤证十　太阳八十
  • 当前页：葛根连芩证十一　太阳八十一
  • 下一页：桂枝去芍药证十二　太阳八十二
<<< 返回本书目录
  1. 葛根蠲暑饮【方剂大全】
  2. 葛根麦门冬散【方剂大全】
  3. 葛根橘皮汤【方剂大全】
  4. 葛根牛蒡子汤【方剂大全】
  5. 葛根解托汤【方剂大全】
  6. 葛根芩连片【方剂大全】
  7. 葛根解热汤【方剂大全】
  8. 葛根芩连微丸【方剂大全】
  9. 葛根解肌汤【方剂大全】
  10. 葛根清胃汤【方剂大全】
  11. 葛根解毒汤【方剂大全】
  12. 葛根人参汤【方剂大全】
  13. 葛根解酲汤【方剂大全】
  14. 葛根散【方剂大全】
  15. 葛根解表汤【方剂大全】
  16. 葛根芍药汤【方剂大全】
  17. 葛根姜豉汤【方剂大全】
  18. 葛根升麻加芍药汤【方剂大全】
  19. 葛根煎【方剂大全】
  20. 葛根石膏汤【方剂大全】
  21. 葛根加牛子汤【方剂大全】
  22. 葛根首乌汤【方剂大全】
  23. 葛根加半夏汤【方剂大全】
  24. 葛根疏邪汤【方剂大全】
  25. 葛根加半夏汤《伤寒寻源》
  26. 葛根四物汤【方剂大全】
  27. 葛根黄芩汤【方剂大全】
  28. 葛根汤《伤寒寻源》
  29. 葛根黄芩黄连汤证其一《临证实验录》
  30. 葛根汤《汤头歌诀》
  1. 葛根连芩证十一　太阳八十一《伤寒悬解》
  2. 葛根橘皮汤《外科理例》
  3. 葛根龙胆汤《备急千金要方》
  4. 葛根橘皮汤《医方考》
  5. 葛根麻黄汤《三因极一病证方论》
  6. 葛根解肌汤《太平惠民和剂局方》
  7. 葛根麦门冬散《仁术便览》
  8. 葛根加半夏汤方《伤寒论》
  9. 葛根牛蒡子汤《外科理例》
  10. 葛根加半夏汤方《伤寒论》
  11. 葛根散《妇人大全良方》
  12. 葛根加半夏汤方《医宗金鉴》
  13. 葛根散《太平惠民和剂局方》
  14. 葛根加半夏汤方《伤寒杂病论》
  15. 葛根散《儒门事亲》
  16. 葛根加半夏汤《伤寒括要》
  17. 葛根汤《圆运动的古中医学》
  18. 葛根加半夏汤《退思集类方歌注》
  19. 葛根汤《圆运动的古中医学》
  20. 葛根加半夏汤《伤寒寻源》
  21. 葛根汤《时病论歌括新编》
  22. 葛根加半夏汤《圆运动的古中医学》
  23. 葛根汤《备急千金要方》
  24. 葛根黄芩黄连证《医学摘粹》
  25. 葛根汤《备急千金要方》
  26. 葛根黄芩黄连汤证其一《临证实验录》
  27. 葛根汤《仙传外科集验方》
  28. 葛根黄芩黄连汤证其二《临证实验录》
  29. 葛根汤《医宗金鉴》
  30. 葛根黄芩黄连汤证《临证实验录》
  31. 葛根汤《删补名医方论》


桂枝去芍药证十二 太阳八十二_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝去芍药证十二　太阳八十二

桂枝去芍药证十二　太阳八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【21】太阳病，下之后，脉促胸满者，桂枝去芍药汤主之。

【22】若微恶寒者，桂枝去芍药加附子汤主之。

下后脉促，表邪未解，是宜桂枝。而益以胸满，则阳衰胃逆，浊气冲塞，去芍药之酸寒，以解表邪。若微恶寒者，则不止脾阳之虚，而肾阳亦败，加附子之辛温，以驱里寒也。

〖桂枝去芍药汤〗二十二　（方【4】）

【4】桂枝去芍药汤

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚

上四味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，将息如前法。

〖桂枝去芍药加附子汤〗二十三　（方【5】）

【5】桂枝去芍药加附子汤

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚　附子炮，去皮，破八片，一枚

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，加附子，将息如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根连芩证十一　太阳八十一
  • 当前页：桂枝去芍药证十二　太阳八十二
  • 下一页：桂枝厚朴杏子证十三　太阳八十三
<<< 返回本书目录
  1. 桂枝去芍药汤【方剂大全】
  2. 桂枝人参黄耆汤【方剂大全】
  3. 桂枝去芍药汤《伤寒寻源》
  4. 桂枝人参汤《伤寒寻源》
  5. 桂枝去芍药加皂荚汤【方剂大全】
  6. 桂枝人参汤【方剂大全】
  7. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  8. 桂枝如圣饮【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  10. 桂枝散【方剂大全】
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  12. 桂枝芍药黄土汤【方剂大全】
  13. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  14. 桂枝芍药汤【方剂大全】
  15. 桂枝去芍药加附子汤【方剂大全】
  16. 桂枝芍药知母汤【方剂大全】
  17. 桂枝去芍药加附子汤《伤寒寻源》
  18. 桂枝生化汤【方剂大全】
  19. 桂枝去芍药加茯苓白术汤【方剂大全】
  20. 桂枝生姜枳实汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤【方剂大全】
  22. 桂枝石膏汤【方剂大全】
  23. 桂枝去桂加茯苓白术汤《伤寒寻源》
  24. 桂枝四七汤【方剂大全】
  25. 桂枝羌活汤【方剂大全】
  26. 桂枝四物汤【方剂大全】
  27. 桂枝麻黄汤【方剂大全】
  28. 桂枝汤《伤寒寻源》
  29. 桂枝麻黄散【方剂大全】
  30. 桂枝汤《汤头歌诀》
  1. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  2. 桂枝去芍药汤方《伤寒论》
  3. 桂枝人参汤《圆运动的古中医学》
  4. 桂枝去芍药汤方《医宗金鉴》
  5. 桂枝人参汤《医宗金鉴》
  6. 桂枝去芍药汤方《伤寒杂病论》
  7. 桂枝人参汤《伤寒寻源》
  8. 桂枝去芍药汤《伤寒括要》
  9. 桂枝人参汤《退思集类方歌注》
  10. 桂枝去芍药汤《退思集类方歌注》
  11. 桂枝人参汤《伤寒括要》
  12. 桂枝去芍药汤《伤寒寻源》
  13. 桂枝人参汤方《伤寒杂病论》
  14. 桂枝去芍药汤《圆运动的古中医学》
  15. 桂枝人参汤方《伤寒杂病论》
  16. 桂枝去芍药加皂荚汤《备急千金要方》
  17. 桂枝人参汤方《医宗金鉴》
  18. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  19. 桂枝人参汤方《伤寒论》
  20. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  21. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  22. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  23. 桂枝散《普济本事方》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  25. 桂枝芍药汤《三因极一病证方论》
  26. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  27. 桂枝芍药证七　太阴八《伤寒悬解》
  28. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  29. 桂枝芍药知母甘草汤方《伤寒杂病论》
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  31. 桂枝芍药知母汤《圆运动的古中医学》


桂枝厚朴杏子证十三 太阳八十三_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝厚朴杏子证十三　太阳八十三

桂枝厚朴杏子证十三　太阳八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【43】太阳病，下之微喘者，表未解故也，桂枝加厚朴杏子汤主之。

表病而攻其里，里阴上逆，而表邪未解，肺气郁阻，是以发喘。桂枝加厚朴、杏子，降冲逆而破壅塞也。

〖桂枝加厚朴杏子汤〗二十四　（方【22】）

【22】桂枝加厚朴杏子汤

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　芍药三两　大枣 擘，十二枚　厚朴炙，去皮，二两　杏仁五十枚，去皮尖

上七味，以水七升，微火煮取三升，去滓，温服一升，覆取微似汗。

于桂枝汤内加厚朴二两，杏仁五十枚，去皮尖，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药证十二　太阳八十二
  • 当前页：桂枝厚朴杏子证十三　太阳八十三
  • 下一页：桂枝厚朴杏子证十四　太阳八十四
<<< 返回本书目录
  1. 桂枝红花汤【方剂大全】
  2. 桂枝黄耆白薇款冬花散【方剂大全】
  3. 桂枝和营汤【方剂大全】
  4. 桂枝黄耆鳖甲汤【方剂大全】
  5. 桂枝合补血汤【方剂大全】
  6. 桂枝黄耆汤【方剂大全】
  7. 桂枝合白虎汤【方剂大全】
  8. 桂枝黄芩汤【方剂大全】
  9. 桂枝归苓汤【方剂大全】
  10. 桂枝黄土汤【方剂大全】
  11. 桂枝瓜蒌首乌汤【方剂大全】
  12. 桂枝藿香汤【方剂大全】
  13. 桂枝葛根汤【方剂大全】
  14. 桂枝加参汤【方剂大全】
  15. 桂枝甘草汤证《临证实验录》
  16. 桂枝加川芎防风汤【方剂大全】
  17. 桂枝甘草汤【方剂大全】
  18. 桂枝加大黄汤《伤寒括要》
  19. 桂枝甘草汤《伤寒寻源》
  20. 桂枝加大黄汤《伤寒寻源》
  21. 桂枝甘草龙骨牡蛎汤【方剂大全】
  22. 桂枝加大黄汤【方剂大全】
  23. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  24. 桂枝加大黄汤证《经方实验录》
  25. 桂枝附子汤去桂加术解《研经言》
  26. 桂枝加大黄汤证《临证实验录》
  27. 桂枝附子汤去桂加白术汤【方剂大全】
  28. 桂枝加大黄汤证其二《临证实验录》
  29. 桂枝附子汤【方剂大全】
  30. 桂枝加大黄汤证其一《临证实验录》
  1. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  2. 桂枝红花汤《妇人大全良方》
  3. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  4. 桂枝葛根证四　阳明十六《伤寒悬解》
  5. 桂枝黄鳖甲汤《退思集类方歌注》
  6. 桂枝葛根汤葛根《伤寒括要》
  7. 桂枝黄芩汤《三因极一病证方论》
  8. 桂枝甘草证六　太阳九十七《伤寒悬解》
  9. 桂枝黄汤《备急千金要方》
  10. 桂枝甘草汤证《临证实验录》
  11. 桂枝加大黄汤《圆运动的古中医学》
  12. 桂枝甘草汤方《伤寒论》
  13. 桂枝加大黄汤《医宗金鉴》
  14. 桂枝甘草汤方《医宗金鉴》
  15. 桂枝加大黄汤《医方考》
  16. 桂枝甘草汤方《伤寒杂病论》
  17. 桂枝加大黄汤《医方考》
  18. 桂枝甘草汤《伤寒括要》
  19. 桂枝加大黄汤《伤寒寻源》
  20. 桂枝甘草汤《伤寒寻源》
  21. 桂枝加大黄汤《退思集类方歌注》
  22. 桂枝甘草汤《医学心悟》
  23. 桂枝加大黄汤《时方妙用》
  24. 桂枝甘草汤《删补名医方论》
  25. 桂枝加大黄汤《医方论》
  26. 桂枝甘草汤《医宗金鉴》
  27. 桂枝加大黄汤《伤寒括要》
  28. 桂枝甘草汤《圆运动的古中医学》
  29. 桂枝加大黄汤方《伤寒杂病论》
  30. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  31. 桂枝加大黄汤方《医宗金鉴》


桂枝厚朴杏子证十四 太阳八十四_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝厚朴杏子证十四　太阳八十四

桂枝厚朴杏子证十四　太阳八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【18】喘家，作桂枝汤，加厚朴杏子仁。

平素喘家，胃逆肺阻，作桂枝汤解表，宜加朴、杏，降逆而破壅也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝厚朴杏子证十三　太阳八十三
  • 当前页：桂枝厚朴杏子证十四　太阳八十四
  • 下一页：桂枝去桂加茯苓白术证十五　太阳八十五
<<< 返回本书目录
  1. 桂枝红花汤【方剂大全】
  2. 桂枝黄耆白薇款冬花散【方剂大全】
  3. 桂枝和营汤【方剂大全】
  4. 桂枝黄耆鳖甲汤【方剂大全】
  5. 桂枝合补血汤【方剂大全】
  6. 桂枝黄耆汤【方剂大全】
  7. 桂枝合白虎汤【方剂大全】
  8. 桂枝黄芩汤【方剂大全】
  9. 桂枝归苓汤【方剂大全】
  10. 桂枝黄土汤【方剂大全】
  11. 桂枝瓜蒌首乌汤【方剂大全】
  12. 桂枝藿香汤【方剂大全】
  13. 桂枝葛根汤【方剂大全】
  14. 桂枝加参汤【方剂大全】
  15. 桂枝甘草汤证《临证实验录》
  16. 桂枝加川芎防风汤【方剂大全】
  17. 桂枝甘草汤【方剂大全】
  18. 桂枝加大黄汤《伤寒括要》
  19. 桂枝甘草汤《伤寒寻源》
  20. 桂枝加大黄汤《伤寒寻源》
  21. 桂枝甘草龙骨牡蛎汤【方剂大全】
  22. 桂枝加大黄汤【方剂大全】
  23. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  24. 桂枝加大黄汤证《经方实验录》
  25. 桂枝附子汤去桂加术解《研经言》
  26. 桂枝加大黄汤证《临证实验录》
  27. 桂枝附子汤去桂加白术汤【方剂大全】
  28. 桂枝加大黄汤证其二《临证实验录》
  29. 桂枝附子汤【方剂大全】
  30. 桂枝加大黄汤证其一《临证实验录》
  1. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  2. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  3. 桂枝黄鳖甲汤《退思集类方歌注》
  4. 桂枝红花汤《妇人大全良方》
  5. 桂枝黄芩汤《三因极一病证方论》
  6. 桂枝葛根证四　阳明十六《伤寒悬解》
  7. 桂枝黄汤《备急千金要方》
  8. 桂枝葛根汤葛根《伤寒括要》
  9. 桂枝加大黄汤《圆运动的古中医学》
  10. 桂枝甘草证六　太阳九十七《伤寒悬解》
  11. 桂枝加大黄汤《医宗金鉴》
  12. 桂枝甘草汤证《临证实验录》
  13. 桂枝加大黄汤《医方考》
  14. 桂枝甘草汤方《伤寒论》
  15. 桂枝加大黄汤《医方考》
  16. 桂枝甘草汤方《医宗金鉴》
  17. 桂枝加大黄汤《伤寒寻源》
  18. 桂枝甘草汤方《伤寒杂病论》
  19. 桂枝加大黄汤《退思集类方歌注》
  20. 桂枝甘草汤《伤寒括要》
  21. 桂枝加大黄汤《时方妙用》
  22. 桂枝甘草汤《伤寒寻源》
  23. 桂枝加大黄汤《医方论》
  24. 桂枝甘草汤《医学心悟》
  25. 桂枝加大黄汤《伤寒括要》
  26. 桂枝甘草汤《删补名医方论》
  27. 桂枝加大黄汤方《伤寒杂病论》
  28. 桂枝甘草汤《医宗金鉴》
  29. 桂枝加大黄汤方《医宗金鉴》
  30. 桂枝甘草汤《圆运动的古中医学》
  31. 桂枝加大黄汤方《删补名医方论》


桂枝去桂加茯苓白术证十五 太阳八十五_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术证十五　太阳八十五

桂枝去桂加茯苓白术证十五　太阳八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【28】服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝去桂加茯苓 白术汤主之。

服桂枝汤后，或又下之，仍复头项强痛，发热无汗，甚似表证未解，而加以心下满痛，小便不利，是非风邪之外束，实缘湿邪之内动也。盖土虚湿旺，脾陷而肝郁，不能泄水，故小便不利。胃逆而胆郁，不能降浊，故心下满痛。浊气冲塞，故头痛发热。桂枝去桂枝之解表，加获苓、白术，泻湿而燥土也。

〖桂枝去桂加茯苓 白术汤〗二十五　（方【10】）

【10】桂枝去桂加茯苓 白术汤

芍药三两　甘草 炙，二两　生姜 切，三两　白术 三两　茯苓 三两　大枣 擘，十二枚

上六味，以水八升，煮取三升，去滓，温服一升，小便利则愈。本云桂枝汤，今去桂枝，加茯苓 白术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝厚朴杏子证十四　太阳八十四
  • 当前页：桂枝去桂加茯苓白术证十五　太阳八十五
  • 下一页：厚朴姜夏参甘证十六　太阳八十六
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  2. 桂枝去桂加茯苓白术证《医学摘粹》
  3. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  4. 桂枝去桂加茯苓白术汤方《伤寒论》
  5. 桂枝去桂加苓术汤《退思集类方歌注》
  6. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  7. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  8. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  9. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  10. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  11. 桂枝去芍药加附子汤《伤寒寻源》
  12. 桂枝去桂加茯苓白术汤《伤寒括要》
  13. 桂枝去芍药加附子汤《退思集类方歌注》
  14. 桂枝去桂加茯苓白术汤《伤寒寻源》
  15. 桂枝去芍药加附子汤方《医宗金鉴》
  16. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  17. 桂枝去芍药加附子汤方《伤寒论》
  18. 桂枝羌活汤《医方论》
  19. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  20. 桂枝麻黄汤《冯氏锦囊秘录》
  21. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  22. 桂枝麻黄汤《备急千金要方》
  23. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  24. 桂枝麻黄各半证《医学摘粹》
  25. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  26. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  28. 桂枝麻黄各半汤证其一《临证实验录》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  30. 桂枝麻黄各半汤证《临证实验录》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》


厚朴姜夏参甘证十六 太阳八十六_《伤寒悬解》_中医伤寒_【岐黄之术】

厚朴姜夏参甘证十六　太阳八十六

厚朴姜夏参甘证十六　太阳八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【66】发汗后，腹胀满者，厚朴生姜 甘草半夏人参汤主之。

胃不偏燥，脾不偏湿，脾升胃降，中气转运，胸腹冲和，故不胀满。汗泄中气，阳虚湿旺，枢轴不运，脾陷胃逆，则生胀满。厚朴生姜 甘草半夏人参汤，人参、甘草补中而扶阳，朴、夏、生姜降浊而行郁也。

〖厚朴生姜 甘草半夏人参汤〗二十六　（方【28】）

【28】厚朴生姜半夏甘草 人参汤

厚朴炙，去皮，半斤　生姜 切，半斤　半夏洗，半升　甘草 二两　人参 一两

上五味，以水一斗，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术证十五　太阳八十五
  • 当前页：厚朴姜夏参甘证十六　太阳八十六
  • 下一页：栀子厚朴证十七　太阳八十七
<<< 返回本书目录
  1. 厚朴健胃汤【方剂大全】
  2. 厚朴橘皮煎【方剂大全】
  3. 厚朴建中汤【方剂大全】
  4. 厚朴橘皮丸【方剂大全】
  5. 厚朴煎丸【方剂大全】
  6. 厚朴六合汤【方剂大全】
  7. 厚朴花【中药大全】
  8. 厚朴麻黄汤【方剂大全】
  9. 厚朴果【中药大全】
  10. 厚朴七物汤【方剂大全】
  11. 厚朴桂心汤【方剂大全】
  12. 厚朴七枣汤【方剂大全】
  13. 厚朴膏【方剂大全】
  14. 厚朴去干姜汤【方剂大全】
  15. 厚朴茯苓汤【方剂大全】
  16. 厚朴人参汤【方剂大全】
  17. 厚朴豆蔻散【方剂大全】
  18. 厚朴三棱丸【方剂大全】
  19. 厚朴大黄汤【方剂大全】
  20. 厚朴三物汤【方剂大全】
  21. 厚朴陈橘皮汤【方剂大全】
  22. 厚朴散【方剂大全】
  23. 厚朴草果汤【方剂大全】
  24. 厚朴生姜半夏甘草人参汤【方剂大全】
  25. 厚朴槟榔汤【方剂大全】
  26. 厚朴生姜半夏甘草人参汤证《临证实验录》
  27. 厚朴荜茇丸【方剂大全】
  28. 厚朴汤【方剂大全】
  29. 厚朴半夏汤【方剂大全】
  30. 厚朴天南星丸【方剂大全】
  1. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  2. 厚朴姜夏参甘汤《圆运动的古中医学》
  3. 厚朴麻黄汤《圆运动的古中医学》
  4. 厚朴姜茶《茶饮保健》
  5. 厚朴麻黄汤《金匮悬解》
  6. 厚朴大黄汤方《医宗金鉴》
  7. 厚朴麻黄汤方《伤寒杂病论》
  8. 厚朴大黄汤方《伤寒杂病论》
  9. 厚朴麻黄汤方《医宗金鉴》
  10. 厚朴大黄汤《金匮悬解》
  11. 厚朴七物汤《圆运动的古中医学》
  12. 厚朴大黄汤《圆运动的古中医学》
  13. 厚朴七物汤《金匮悬解》
  14. 厚朴茶《茶饮保健》
  15. 厚朴七物汤方《伤寒杂病论》
  16. 厚朴（厚朴花）《中药学》
  17. 厚朴七物汤方《医宗金鉴》
  18. 厚朴《中药炮制》
  19. 厚朴三物茶《茶饮保健》
  20. 厚朴《长沙药解》
  21. 厚朴三物汤《圆运动的古中医学》
  22. 厚朴《药笼小品》
  23. 厚朴三物汤《金匮悬解》
  24. 厚朴《本草纲目》
  25. 厚朴三物汤方《医宗金鉴》
  26. 厚朴《神农本草经》
  27. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  28. 厚黄腻苔《中医词典》
  29. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  30. 厚槟茶《茶饮保健》
  31. 厚朴生姜半夏甘草人参汤证《临证实验录》


栀子厚朴证十七 太阳八十七_《伤寒悬解》_中医伤寒_【岐黄之术】

栀子厚朴证十七　太阳八十七

栀子厚朴证十七　太阳八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【79】伤寒下后，心烦腹满，卧起不安者，栀子厚朴汤主之。

下伤中气，枢轴不运，是以腹满。阳明上逆，浊阴不降，腐败壅塞，宫城不清，是以心烦。烦极则卧起不安。栀子厚朴汤，厚朴、枳实泻满而降逆，栀子吐浊瘀而除烦也。

〖栀子厚朴汤〗二十七　（方【37】）

【37】栀子厚朴汤

栀子擘，十四个　厚朴炙，去皮，四两　枳实 水浸，炙令黄，四枚

上三味，以水三升半，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴姜夏参甘证十六　太阳八十六
  • 当前页：栀子厚朴证十七　太阳八十七
  • 下一页：栀子干姜证十八　太阳八十八
<<< 返回本书目录
  1. 栀子厚朴汤【方剂大全】
  2. 栀子花《滇南本草》
  3. 栀子根【中药大全】
  4. 栀子花【中药大全】
  5. 栀子膏【方剂大全】
  6. 栀子花根（图）【中药大全】
  7. 栀子干姜汤【方剂大全】
  8. 栀子解郁汤【方剂大全】
  9. 栀子干姜汤《伤寒寻源》
  10. 栀子金花丸【方剂大全】
  11. 栀子甘草豉汤【方剂大全】
  12. 栀子浓朴汤《伤寒寻源》
  13. 栀子甘草豉汤《伤寒寻源》
  14. 栀子清肝汤【方剂大全】
  15. 栀子二陈汤【方剂大全】
  16. 栀子人参散【方剂大全】
  17. 栀子豆豉汤【方剂大全】
  18. 栀子仁煎【方剂大全】
  19. 栀子大青汤【方剂大全】
  20. 栀子仁散【方剂大全】
  21. 栀子大黄汤【方剂大全】
  22. 栀子仁汤【方剂大全】
  23. 栀子豉汤证其一《临证实验录》
  24. 栀子仁丸【方剂大全】
  25. 栀子豉汤证其二《临证实验录》
  26. 栀子仁饮【方剂大全】
  27. 栀子豉汤方《伤寒明理论》
  28. 栀子散【方剂大全】
  29. 栀子豉汤（玉函）《张氏医通》
  30. 栀子升麻汤【方剂大全】
  1. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  2. 栀子厚朴汤方《伤寒论》
  3. 栀子厚朴枳实汤方《伤寒杂病论》
  4. 栀子厚朴汤方《医宗金鉴》
  5. 栀子花《滇南本草》
  6. 栀子厚朴汤《圆运动的古中医学》
  7. 栀子煎《备急千金要方》
  8. 栀子鼓汤方《医宗金鉴》
  9. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  10. 栀子干姜证十八　太阳八十八《伤寒悬解》
  11. 栀子浓朴汤《伤寒寻源》
  12. 栀子干姜汤方《伤寒论》
  13. 栀子浓朴汤《伤寒括要》
  14. 栀子干姜汤方《医宗金鉴》
  15. 栀子浓朴枳实汤《退思集类方歌注》
  16. 栀子干姜汤方《伤寒杂病论》
  17. 栀子仁煎方《备急千金要方》
  18. 栀子干姜汤《伤寒括要》
  19. 栀子仁汤《三因极一病证方论》
  20. 栀子干姜汤《退思集类方歌注》
  21. 栀子仁汤《外科理例》
  22. 栀子干姜汤《伤寒寻源》
  23. 栀子仁汤《外科理例》
  24. 栀子干姜汤《圆运动的古中医学》
  25. 栀子仁饮《妇人大全良方》
  26. 栀子甘草豉汤方《伤寒论》
  27. 栀子仁饮子《妇人大全良方》
  28. 栀子甘草豉汤方《医宗金鉴》
  29. 栀子生姜豉汤《圆运动的古中医学》
  30. 栀子甘草豉汤方《伤寒杂病论》
  31. 栀子生姜豉汤《伤寒寻源》


栀子干姜证十八 太阳八十八_《伤寒悬解》_中医伤寒_【岐黄之术】

栀子干姜证十八　太阳八十八

栀子干姜证十八　太阳八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【80】伤寒，医以丸药大下之，身热不去，微烦者，栀子干姜汤主之。

大下败其中气，浊阴上逆。瘀生腐败，阻格君火，不得下秘，故身热而心烦。栀子干姜汤，干姜降逆而温中，栀子吐瘀而除烦也。

〖栀子干姜汤〗二十八　（方【38】）

【38】栀子干姜汤

栀子擘，十四个　干姜 二两

上二味，以水三升半，煮取一升半，去滓，分二服，温进一服。得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子厚朴证十七　太阳八十七
  • 当前页：栀子干姜证十八　太阳八十八
  • 下一页：栀于香豉证十九　太阳八十九
<<< 返回本书目录
  1. 栀子干姜汤【方剂大全】
  2. 栀子膏【方剂大全】
  3. 栀子干姜汤《伤寒寻源》
  4. 栀子根【中药大全】
  5. 栀子甘草豉汤【方剂大全】
  6. 栀子厚朴汤【方剂大全】
  7. 栀子甘草豉汤《伤寒寻源》
  8. 栀子花《滇南本草》
  9. 栀子二陈汤【方剂大全】
  10. 栀子花【中药大全】
  11. 栀子豆豉汤【方剂大全】
  12. 栀子花根（图）【中药大全】
  13. 栀子大青汤【方剂大全】
  14. 栀子解郁汤【方剂大全】
  15. 栀子大黄汤【方剂大全】
  16. 栀子金花丸【方剂大全】
  17. 栀子豉汤证其一《临证实验录》
  18. 栀子浓朴汤《伤寒寻源》
  19. 栀子豉汤证其二《临证实验录》
  20. 栀子清肝汤【方剂大全】
  21. 栀子豉汤方《伤寒明理论》
  22. 栀子人参散【方剂大全】
  23. 栀子豉汤（玉函）《张氏医通》
  24. 栀子仁煎【方剂大全】
  25. 栀子豉汤【方剂大全】
  26. 栀子仁散【方剂大全】
  27. 栀子豉汤《伤寒寻源》
  28. 栀子仁汤【方剂大全】
  29. 栀子柏皮汤【方剂大全】
  30. 栀子仁丸【方剂大全】
  1. 栀子干姜证十八　太阳八十八《伤寒悬解》
  2. 栀子干姜汤方《伤寒论》
  3. 栀子鼓汤方《医宗金鉴》
  4. 栀子干姜汤方《医宗金鉴》
  5. 栀子厚朴汤《圆运动的古中医学》
  6. 栀子干姜汤方《伤寒杂病论》
  7. 栀子厚朴汤方《医宗金鉴》
  8. 栀子干姜汤《伤寒括要》
  9. 栀子厚朴汤方《伤寒论》
  10. 栀子干姜汤《退思集类方歌注》
  11. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  12. 栀子干姜汤《伤寒寻源》
  13. 栀子厚朴枳实汤方《伤寒杂病论》
  14. 栀子干姜汤《圆运动的古中医学》
  15. 栀子花《滇南本草》
  16. 栀子甘草豉汤方《伤寒论》
  17. 栀子煎《备急千金要方》
  18. 栀子甘草豉汤方《医宗金鉴》
  19. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  20. 栀子甘草豉汤方《伤寒杂病论》
  21. 栀子浓朴汤《伤寒寻源》
  22. 栀子甘草豉汤（症治见前方）《伤寒括要》
  23. 栀子浓朴汤《伤寒括要》
  24. 栀子甘草豉汤《退思集类方歌注》
  25. 栀子浓朴枳实汤《退思集类方歌注》
  26. 栀子甘草豉汤《伤寒寻源》
  27. 栀子仁煎方《备急千金要方》
  28. 栀子甘草豉汤《圆运动的古中医学》
  29. 栀子仁汤《三因极一病证方论》
  30. 栀子大青汤《妇人大全良方》
  31. 栀子仁汤《外科理例》


栀于香豉证十九 太阳八十九_《伤寒悬解》_中医伤寒_【岐黄之术】

栀于香豉证十九　太阳八十九

栀于香豉证十九　太阳八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【77】发汗，若下之，而烦热胸中窒者，栀子豉汤主之。

汗下败其中气，胃土上逆，浊气填瘀，君火不得下行，故心宫烦热，胸中窒塞。栀子豉汤，香豉调中气而开窒塞，栀子吐浊瘀而除烦热也。

〖栀子豉汤〗二十九　（方【34】）

【34】栀子豉汤

栀子擘，十四个　香豉绵裹，四合

上二味，以水四升，先煮栀子，得二升半，内豉，煮取一升半，去滓，分二服，温进一服，得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜证十八　太阳八十八
  • 当前页：栀于香豉证十九　太阳八十九
  • 下一页：栀子香豉证二十　太阳九十
<<< 返回本书目录
  1. 栀芩汤【方剂大全】
  2. 栀子《本草纲目》完整版
  3. 栀姜饮【方剂大全】
  4. 栀子《本草乘雅半偈》
  5. 栀附丸【方剂大全】
  6. 栀子《本草崇原》
  7. 肢体肿胀【疾病症状】
  8. 栀子《本草思辨录》
  9. 肢体震颤【疾病症状】
  10. 栀子《本草图经》
  11. 肢体增长、增粗过度【疾病症状】
  12. 栀子《本草择要纲目》
  13. 肢体运动不协调【疾病症状】
  14. 栀子《雷公炮炙论》
  15. 肢体远端出现腕垂踝垂【疾病症状】
  16. 栀子《侣山堂类辩》
  17. 肢体远侧常有麻痛【疾病症状】
  18. 栀子《神农本草经百种录》
  19. 肢体疼痛【方剂主治】
  20. 栀子《药鉴》
  21. 肢体疼痛【疾病症状】
  22. 栀子《药征》
  23. 肢体酸痛【方剂主治】
  24. 栀子《长沙药解》
  25. 肢体栓塞【疾病症状】
  26. 栀子《证类本草》
  27. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  28. 栀子《本草纲目》图文版
  29. 肢体内翻【疾病症状】
  30. 栀子【中药大全】
  1. 栀于香豉证十九　太阳八十九《伤寒悬解》
  2. 栀于豉证十八　阳明六十九《伤寒悬解》
  3. 栀子《本草纲目》
  4. 织布法《老年百病防治》
  5. 栀子《雷公炮炙论》
  6. 肢肿如石击之有声《古今医统大全》
  7. 栀子《千金翼方》
  8. 肢肿《中医词典》
  9. 栀子《长沙药解》
  10. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  11. 栀子《中药炮制》
  12. 肢体浮肿《温疫论》
  13. 栀子《饮膳正要》
  14. 肢体的水肿辨病《常见病自测》
  15. 栀子《新修本草》
  16. 肢体的发生《组织学与胚胎学》
  17. 栀子《神农本草经百种录》
  18. 肢肉伤治不可迟《医门补要》
  19. 栀子《食疗本草》
  20. 肢络《中医词典》
  21. 栀子《本草衍义》
  22. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  23. 栀子《汤液本草》
  24. 肢胫《中医词典》
  25. 栀子《本草备要》
  26. 肢节肿痛治验《卫生宝鉴》
  27. 栀子《医学入门》
  28. 肢节肿痛《中医词典》
  29. 栀子《证类本草》
  30. 肢节痛《中医词典》
  31. 栀子《顾松园医镜》


栀子香豉证二十 太阳九十_《伤寒悬解》_中医伤寒_【岐黄之术】

栀子香豉证二十　太阳九十

栀子香豉证二十　太阳九十

  • 上一页
  • 目录
  • 相关
  • 下一页

【76】发汗、吐、下后，虚烦不得眠，若剧者，必反覆颠倒，心中懊憹者，栀子豉汤主之。若少气者，栀子甘草豉汤主之。若呕者，栀子生姜豉汤主之。

发汗、吐、下，土败胃逆，君火不降，故虚烦不得卧眠。剧则陈郁填塞，浊气熏心，故反覆颠倒，心中懊憹，栀子豉汤吐其瘀浊，则阳降而烦止矣。若少气者，加甘草以益气。若呕者，加生姜以止逆也。

〖栀子甘草豉汤〗三十　（方【35】）

【35】栀子甘草豉汤

栀子擘，十四个　甘草 炙，二两　香豉绵裹，四合

上三味，以水四升，先煮栀子、甘草，取二升半，内豉，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

〖栀子生姜豉汤〗三十一　（方【36】）

【36】栀子生姜豉汤

栀子擘，十四个　生姜 五两　香豉绵裹，四合

上三味，以水四升，先煮栀子、生姜，取二升半，内豉，煮取一升半，去滓，分二服。温进一服，得吐者，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀于香豉证十九　太阳八十九
  • 当前页：栀子香豉证二十　太阳九十
  • 下一页：忌栀子证二十一　太阳九十一
<<< 返回本书目录
  1. 栀子乌梅汤【方剂大全】
  2. 栀子叶（图）【中药大全】
  3. 栀子丸【方剂大全】
  4. 栀子饮【方剂大全】
  5. 栀子汤类《退思集类方歌注》
  6. 栀子粥【方剂大全】
  7. 栀子汤【方剂大全】
  8. 栀子竹茹汤【方剂大全】
  9. 栀子汤《苏沈良方》
  10. 脂并KT（狗脂）《本草纲目》完整版
  11. 栀子胜奇散【方剂大全】
  12. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  13. 栀子生姜豉汤【方剂大全】
  14. 脂代谢障碍《默克家庭诊疗手册》
  15. 栀子生姜豉汤《伤寒寻源》
  16. 脂蛋白代谢《动脉粥样硬化》
  17. 栀子升麻汤【方剂大全】
  18. 脂蛋白代谢《临床生物化学》
  19. 栀子散【方剂大全】
  20. 脂蛋白代谢参考文献《动脉粥样硬化》
  21. 栀子仁饮【方剂大全】
  22. 脂蛋白代谢紊乱《临床生物化学》
  23. 栀子仁丸【方剂大全】
  24. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  25. 栀子仁汤【方剂大全】
  26. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  27. 栀子仁散【方剂大全】
  28. 脂蛋白代谢主要途径《动脉粥样硬化》
  29. 栀子仁煎【方剂大全】
  30. 脂蛋白的化学组成《动脉粥样硬化》
  1. 栀子香豉证二十　太阳九十《伤寒悬解》
  2. 栀子香豉证《医学摘粹》
  3. 栀子粥《医学入门》
  4. 栀子香豉汤《圆运动的古中医学》
  5. 胝《中医词典》
  6. 栀子香豉汤《圆运动的古中医学》
  7. 脂《饮膳正要》
  8. 栀子丸《备急千金要方》
  9. 脂《中医词典》
  10. 栀子丸《备急千金要方》
  11. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  12. 栀子汤方《伤寒杂病论》
  13. 脂代谢障碍《默克家庭诊疗手册》
  14. 栀子汤《苏沈良方》
  15. 脂蛋白x的电泳分析《动脉粥样硬化》
  16. 栀子汤《医学心悟》
  17. 脂蛋白代谢《临床生物化学》
  18. 栀子汤《三因极一病证方论》
  19. 脂蛋白代谢《动脉粥样硬化》
  20. 栀子汤《三因极一病证方论》
  21. 脂蛋白代谢紊乱《临床生物化学》
  22. 栀子汤《备急千金要方》
  23. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  24. 栀子汤《备急千金要方》
  25. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  26. 栀子汤《备急千金要方》
  27. 脂蛋白代谢主要途径《动脉粥样硬化》
  28. 栀子汤《备急千金要方》
  29. 脂蛋白的代谢《生物化学与分子生物学》
  30. 栀子汤《备急千金要方》
  31. 脂蛋白的化学组成《动脉粥样硬化》


忌栀子证二十一 太阳九十一_《伤寒悬解》_中医伤寒_【岐黄之术】

忌栀子证二十一　太阳九十一

忌栀子证二十一　太阳九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【81】凡用栀子汤，病人旧微溏者，不可与服之。

栀子苦寒之性，泻脾胃而滑大肠，凡用栀子诸汤，设病人旧日脾阳素虚，大便微溏者，不可与服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子香豉证二十　太阳九十
  • 当前页：忌栀子证二十一　太阳九十一
  • 下一页：太阳坏病入少阴去路　十七章
<<< 返回本书目录
  1. 忌忧郁《痰火点雪》
  2. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  3. 忌用转下《扁鹊心书》
  4. 季节性的症状《人体使用手册》
  5. 忌消导论《伤寒大白》
  6. 季节性浅红斑片【疾病症状】
  7. 忌温经论《伤寒大白》
  8. 季节性情绪抑郁【疾病症状】
  9. 忌吐法论《伤寒大白》
  10. 季节性手脱皮【疾病症状】
  11. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  12. 季节与疾病的预后《手掌与疾病》
  13. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  14. 季胁《经络全书》
  15. 忌食物房劳《针灸聚英》
  16. 季芝鲫鱼膏【方剂大全】
  17. 忌食物法《普济方·针灸》
  18. 剂阳汤【方剂大全】
  19. 忌食物《针灸资生经》
  20. 剂字解《景景医话》
  21. 忌食毒物《疡医大全》
  22. 洎夫蓝《本草乘雅半偈》
  23. 忌食毒物《冯氏锦囊秘录》
  24. 济川煎【方剂大全】
  25. 忌清里论《伤寒大白》
  26. 济川饮【方剂大全】
  27. 忌兼用补涩《麻科活人全书》
  28. 济肝散【方剂大全】
  29. 忌和解论《伤寒大白》
  30. 济火延嗣丹【方剂大全】
  1. 忌栀子证二十一　太阳九十一《伤寒悬解》
  2. 忌忧郁《痰火点雪》
  3. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  4. 忌用转下《扁鹊心书》
  5. 季铵类解痉药《药理学》
  6. 忌洋烟《奇效简便良方》
  7. 季春痹《中医词典》
  8. 忌穴《中医词典》
  9. 季冬痹《中医词典》
  10. 忌消导论《伤寒大白》
  11. 季节性《预防医学》
  12. 忌温经论《伤寒大白》
  13. 季节性变应性鼻炎《默克家庭诊疗手册》
  14. 忌吐法论《伤寒大白》
  15. 季节与疾病的预后《手掌与疾病》
  16. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  17. 季经《中医词典》
  18. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  19. 季肋《中医词典》
  20. 忌食物房劳《针灸聚英》
  21. 季肋（季胁、软肋）《中医名词词典》
  22. 忌食物法《普济方·针灸》
  23. 季秋痹《中医词典》
  24. 忌食物《针灸资生经》
  25. 季夏痹《中医词典》
  26. 忌食毒物《疡医大全》
  27. 季胁《经络全书》
  28. 忌食毒物《冯氏锦囊秘录》
  29. 季胁《中医词典》
  30. 忌时《中医词典》
  31. 季胁痛《中医词典》


太阳坏病入少阴去路 十七章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入少阴去路　十七章

太阳坏病入少阴去路　十七章

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴以寒水而化君火，平人水火交则肾水温。阴盛之人，水旺火衰，肾气原寒。病在太阳，表阳外郁，内寒已动。一有汗、下、温针之逆，阳亡土败，寒水无制，水邪泛溢，死不旋踵。扶阳明而抑少阴，良工当思患而预防也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌栀子证二十一　太阳九十一
  • 当前页：太阳坏病入少阴去路　十七章
  • 下一页：太阳坏病入少阴桂枝附子证一　太阳九十二
<<< 返回本书目录
  1. 太阳坏病入少阴去路《伤寒悬解》
  2. 太阳坏病入少阴脏证《伤寒说意》
  3. 太阳坏病入厥阴脏证《伤寒说意》
  4. 太阳坏病入太阴去路《伤寒悬解》
  5. 太阳坏病入厥阴去路《伤寒悬解》
  6. 太阳坏病入太阴脏证《伤寒说意》
  7. 太阳坏病痞证《医学摘粹》
  8. 太阳坏病入阳明腑证《伤寒说意》
  9. 太阳坏病痞证《伤寒悬解》
  10. 太阳坏病入阳明去路《伤寒悬解》
  11. 太阳坏病痞证《伤寒说意》
  12. 太阳兼经新法《伤寒指掌》
  13. 太阳坏病结胸证《医学摘粹》
  14. 太阳见证《扁鹊心书》
  15. 太阳坏病结胸证《伤寒悬解》
  16. 太阳解期、太阳五十三《伤寒悬解》
  17. 太阳坏病结胸证《伤寒说意》
  18. 太阳经腑用药图《医法圆通》
  19. 太阳坏病结胸痞证《伤寒悬解》
  20. 太阳经络及膀胱病论《内经博议》
  21. 太阳坏病《医学摘粹》
  22. 太阳经伤风《伤寒捷诀》
  23. 太阳坏病《伤寒悬解》
  24. 太阳经伤寒《伤寒捷诀》
  25. 太阳寒邪伤营脉证《医宗金鉴》
  26. 太阳经证《四圣悬枢》
  27. 太阳寒邪伤营脉证《伤寒心法要诀》
  28. 太阳经证《四圣悬枢》
  29. 太阳寒水《四圣心源》
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入少阴去路　十七章《伤寒悬解》
  2. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  3. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  4. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  5. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  6. 太阳坏病入厥阴去路　一章《伤寒悬解》
  7. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  8. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  9. 太阳坏病入阳明去路　十五章《伤寒悬解》
  10. 太阳坏病痞证　十二章《伤寒悬解》
  11. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  12. 太阳坏病痞证《医学摘粹》
  13. 太阳兼肺《伤寒指掌》
  14. 太阳坏病结胸证　十二章《伤寒悬解》
  15. 太阳兼经新法《伤寒指掌》
  16. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  17. 太阳见证《扁鹊心书》
  18. 太阳坏病结胸痞证《伤寒悬解》
  19. 太阳解期　一章　太阳五十三《伤寒悬解》
  20. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  21. 太阳经《松峰说疫》
  22. 太阳坏病《医学摘粹》
  23. 太阳经病《中医词典》
  24. 太阳坏病《伤寒悬解》
  25. 太阳经腑病《医述》
  26. 太阳寒邪伤营脉证《伤寒心法要诀》
  27. 太阳经腑用药图《医法圆通》
  28. 太阳寒邪伤营脉证《医宗金鉴》
  29. 太阳经坏病结胸痞证提纲《医学摘粹》
  30. 太阳寒水《医学摘粹》
  31. 太阳经坏病提纲《医学摘粹》


太阳坏病入少阴桂枝附子证一 太阳九十二_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入少阴桂枝附子证一　太阳九十二

太阳坏病入少阴桂枝附子证一　太阳九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【20】太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。

卫阳汗泄，皮毛失敛，是以汗漏不止。表虚，是以恶风。汗亡血中温气，木郁不能行水，是以小便难。阳亡土败，不能温养四肢，是以四肢微急，难以屈伸。肾主五液，入心为汗，肾气者，诸阳之本，汗漏不止，则肾中阳根，泄而不藏。桂枝加附子汤，桂枝达肝木之郁陷，芍药敛风气之疏泄，姜、甘、大枣，补脾精而和中气，附子暖肾水以益阳根也。

〖桂枝加附子汤〗三十二　（方【3】）

【3】桂枝加附子汤

桂枝 去皮，三两　芍药三两　甘草 炙，三两　生姜 切，三两　大枣 十二枚，擘　附子一枚，炮，去皮，破八片

上六味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加附子，将息如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入少阴去路　十七章
  • 当前页：太阳坏病入少阴桂枝附子证一　太阳九十二
  • 下一页：芍药甘草附子证二　太阳九十三
<<< 返回本书目录
  1. 太阳坏病入厥阴脏证《伤寒说意》
  2. 太阳坏病入少阴去路《伤寒悬解》
  3. 太阳坏病入厥阴去路《伤寒悬解》
  4. 太阳坏病入少阴脏证《伤寒说意》
  5. 太阳坏病痞证《医学摘粹》
  6. 太阳坏病入太阴去路《伤寒悬解》
  7. 太阳坏病痞证《伤寒悬解》
  8. 太阳坏病入太阴脏证《伤寒说意》
  9. 太阳坏病痞证《伤寒说意》
  10. 太阳坏病入阳明腑证《伤寒说意》
  11. 太阳坏病结胸证《医学摘粹》
  12. 太阳坏病入阳明去路《伤寒悬解》
  13. 太阳坏病结胸证《伤寒悬解》
  14. 太阳兼经新法《伤寒指掌》
  15. 太阳坏病结胸证《伤寒说意》
  16. 太阳见证《扁鹊心书》
  17. 太阳坏病结胸痞证《伤寒悬解》
  18. 太阳解期、太阳五十三《伤寒悬解》
  19. 太阳坏病《医学摘粹》
  20. 太阳经腑用药图《医法圆通》
  21. 太阳坏病《伤寒悬解》
  22. 太阳经络及膀胱病论《内经博议》
  23. 太阳寒邪伤营脉证《医宗金鉴》
  24. 太阳经伤风《伤寒捷诀》
  25. 太阳寒邪伤营脉证《伤寒心法要诀》
  26. 太阳经伤寒《伤寒捷诀》
  27. 太阳寒水《四圣心源》
  28. 太阳经证《四圣悬枢》
  29. 太阳海星【中药大全】
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  2. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  3. 太阳坏病入少阴去路　十七章《伤寒悬解》
  4. 太阳坏病入厥阴去路　一章《伤寒悬解》
  5. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  6. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  7. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  8. 太阳坏病痞证　十二章《伤寒悬解》
  9. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  10. 太阳坏病痞证《医学摘粹》
  11. 太阳坏病入阳明去路　十五章《伤寒悬解》
  12. 太阳坏病结胸证　十二章《伤寒悬解》
  13. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  14. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  15. 太阳兼肺《伤寒指掌》
  16. 太阳坏病结胸痞证《伤寒悬解》
  17. 太阳兼经新法《伤寒指掌》
  18. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  19. 太阳见证《扁鹊心书》
  20. 太阳坏病《医学摘粹》
  21. 太阳解期　一章　太阳五十三《伤寒悬解》
  22. 太阳坏病《伤寒悬解》
  23. 太阳经《松峰说疫》
  24. 太阳寒邪伤营脉证《伤寒心法要诀》
  25. 太阳经病《中医词典》
  26. 太阳寒邪伤营脉证《医宗金鉴》
  27. 太阳经腑病《医述》
  28. 太阳寒水《医学摘粹》
  29. 太阳经腑用药图《医法圆通》
  30. 太阳寒水《四圣心源》
  31. 太阳经坏病结胸痞证提纲《医学摘粹》


芍药甘草附子证二 太阳九十三_《伤寒悬解》_中医伤寒_【岐黄之术】

芍药甘草附子证二　太阳九十三

芍药甘草附子证二　太阳九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【68】发汗病不解，反恶寒者，虚故也，芍药甘草附子汤主之。

汗泄血中温气，木郁阳陷，故表病不解，而反加恶寒。芍药甘草附子汤，芍药清风而敛营血，甘草培土而荣木气，附子暖水以补温气也。

〖芍药甘草附子汤〗三十三　（方【30】）

【30】芍药甘草附子汤

芍药三两　甘草 炙，三两　附子一枚，炮，去皮，破八片

上三味，以水五升，煮取一升五合，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入少阴桂枝附子证一　太阳九十二
  • 当前页：芍药甘草附子证二　太阳九十三
  • 下一页：内外俱虚证三　太阳九十四
<<< 返回本书目录
  1. 芍药甘草附子汤证《临证实验录》
  2. 芍药甘草汤《伤寒寻源》
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤【方剂大全】
  5. 芍药甘草附子汤【方剂大全】
  6. 芍药甘草汤证《经方实验录》
  7. 芍药甘草附子汤《伤寒寻源》
  8. 芍药甘草汤证《临证实验录》
  9. 芍药地黄汤【方剂大全】
  10. 芍药甘草汤证《临证实验录》
  11. 芍药补气汤【方剂大全】
  12. 芍药甘草汤证《临证实验录》
  13. 芍药檗皮丸【方剂大全】
  14. 芍药甘草汤证其二《临证实验录》
  15. 芍药柏皮丸【方剂大全】
  16. 芍药甘草汤证其一《临证实验录》
  17. 芍药（白赤）《本草择要纲目》
  18. 芍药花【中药大全】
  19. 芍药《本草纲目》图文版
  20. 芍药黄连汤【方剂大全】
  21. 芍药《证类本草》
  22. 芍药黄芪酒【方剂大全】
  23. 芍药《长沙药解》
  24. 芍药黄耆汤【方剂大全】
  25. 芍药《药征》
  26. 芍药黄芩汤【方剂大全】
  27. 芍药《药笼小品》
  28. 芍药解《医学衷中参西录》
  29. 芍药《药鉴》
  30. 芍药清肝散【方剂大全】
  1. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  2. 芍药甘草附子汤证《临证实验录》
  3. 芍药甘草汤《医学心悟》
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药甘草汤《伤寒寻源》
  6. 芍药甘草附子汤方《伤寒论》
  7. 芍药甘草汤《退思集类方歌注》
  8. 芍药甘草附子汤方《医宗金鉴》
  9. 芍药甘草汤《医方论》
  10. 芍药甘草附子汤方《伤寒杂病论》
  11. 芍药甘草汤《伤寒括要》
  12. 芍药甘草附子汤《退思集类方歌注》
  13. 芍药甘草汤方《伤寒杂病论》
  14. 芍药甘草附子汤《伤寒寻源》
  15. 芍药甘草汤方《医宗金鉴》
  16. 芍药甘草附子汤《删补名医方论》
  17. 芍药甘草汤方《伤寒论》
  18. 芍药甘草附子汤《医宗金鉴》
  19. 芍药甘草汤证《临证实验录》
  20. 芍药甘草附子汤《圆运动的古中医学》
  21. 芍药甘草汤证《临证实验录》
  22. 芍药附子甘草汤《伤寒括要》
  23. 芍药甘草汤证《临证实验录》
  24. 芍药大黄证九　太阴十《伤寒悬解》
  25. 芍药甘草汤证其二《临证实验录》
  26. 芍药柏皮丸《儒门事亲》
  27. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  28. 芍药（白赤）《本草择要纲目》
  29. 芍药甘草汤证其一《经方实验录》
  30. 芍药《本草图经》
  31. 芍药甘草汤证其一《临证实验录》


内外俱虚证三 太阳九十四_《伤寒悬解》_中医伤寒_【岐黄之术】

内外俱虚证三　太阳九十四

内外俱虚证三　太阳九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【60】下之后，复发汗，必振寒，脉微细，所以然者，以内外俱虚故也。

申明上章恶寒之义。汗下亡阳，必身体振寒，而经脉细微。所以然者，以下伤其内，汗泻其外，内外之阳俱虚故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子证二　太阳九十三
  • 当前页：内外俱虚证三　太阳九十四
  • 下一页：苓桂术甘证四　太阳九十五
<<< 返回本书目录
  1. 内外二障论《审视瑶函》
  2. 内外伤辨《医学入门》
  3. 内外吹乳《医宗金鉴》
  4. 内外伤辨（附内伤）《丹台玉案》
  5. 内外揣《类经》
  6. 内外伤出血【中药主治】
  7. 内外病生四类《伤寒直格》
  8. 内外伤寒《伤寒标本心法类萃》
  9. 内外并进疗红眼《邹孟城三十年临证经验集》
  10. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  11. 内外并进疗红眼《三十年临证经验集》
  12. 内外痈疽先变脉论《三指禅》
  13. 内外八邪《伤寒直格》
  14. 内外障通治《证治准绳·类方》
  15. 内托治法歌《医宗金鉴》
  16. 内外障眼【方剂主治】
  17. 内托消毒散【方剂大全】
  18. 内外障治《杂病心法要诀》
  19. 内托-外科理例（上）《古今医统大全》
  20. 内向性思维【疾病症状】
  21. 内托生肌散《医学衷中参西录》
  22. 内消《证治准绳·疡医》
  23. 内托散【方剂大全】
  24. 内消部《外科方外奇方》
  25. 内托千金散【方剂大全】
  26. 内消发背《洪氏集验方》
  27. 内托黄耆丸【方剂大全】
  28. 内消法《外科精义》
  29. 内托黄耆散【方剂大全】
  30. 内消法《外科十法》
  1. 内外俱虚证三　太阳九十四《伤寒悬解》
  2. 内外俱实病诗《医学实在易》
  3. 内外联合倒转臀牵引术《妇产科学》
  4. 内外踝伤《中医词典》
  5. 内外屏障《默克家庭诊疗手册》
  6. 内外踝伤《中医词典》
  7. 内外伤辨《医学入门》
  8. 内外踝尖《中医词典》
  9. 内外伤辨《寿世保元》
  10. 内外踝尖《中医词典》
  11. 内外伤辨（附内伤）《丹台玉案》
  12. 内外喉肿《中医词典》
  13. 内外伤寒《伤寒标本心法类萃》
  14. 内外喉肿《中医词典》
  15. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  16. 内外功辨《达摩洗髓易筋经》
  17. 内外痈疽先变脉论《三指禅》
  18. 内外二障论《审视瑶函》
  19. 内外障通治《证治准绳·类方》
  20. 内外丹《中医词典》
  21. 内外障治《医宗金鉴》
  22. 内外丹《中医词典》
  23. 内外障治《杂病心法要诀》
  24. 内外吹乳《奇效简便良方》
  25. 内外痔《中医名词词典》
  26. 内外吹乳《外科心法要诀》
  27. 内外痔《中医词典》
  28. 内外吹乳《医宗金鉴》
  29. 内外痔《中医词典》
  30. 内外疮秘方《华佗神方》
  31. 内外痔秘方《华佗神方》


苓桂术甘证四 太阳九十五_《伤寒悬解》_中医伤寒_【岐黄之术】

苓桂术甘证四　太阳九十五

苓桂术甘证四　太阳九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【67】伤寒，若吐，若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

吐伤胃阳，则病上逆，浊气冲塞，故心下逆满。阳气浮升而无根，故起则头眩。下泻脾阳，则病下陷，风木抑郁，故脉沉紧。木愈郁而愈升，升发太过，而不得平，故气上冲胸。又复发汗，以亡经中之阳，温气脱泻，木枯风动，于是身体振摇，势如悬旌。此缘于水旺土湿而风木郁动也，苓桂术甘汤，苓、术泻水，桂枝疏木，而甘草补中也。

〖茯苓 桂枝 白术 甘草汤〗三十四　（方【29】）

【29】茯苓 桂枝 白术 甘草汤

茯苓 四两　桂枝 去皮，三两　白术 二两　甘草 炙，二两

上四味，以水六升，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外俱虚证三　太阳九十四
  • 当前页：苓桂术甘证四　太阳九十五
  • 下一页：真武证五　太阳九十六
<<< 返回本书目录
  1. 苓桂术甘汤证《临证实验录》
  2. 苓姜术桂汤【方剂大全】
  3. 苓桂理中汤【方剂大全】
  4. 苓姜饮【方剂大全】
  5. 苓桂浮萍汤【方剂大全】
  6. 苓蔻人参汤【方剂大全】
  7. 苓桂丹参汤【方剂大全】
  8. 苓连汤【方剂大全】
  9. 苓桂柴胡汤【方剂大全】
  10. 苓麻饮【方剂大全】
  11. 苓桂参甘芍药附子汤【方剂大全】
  12. 苓藕饮《保健药膳》
  13. 苓桂参甘椒附汤【方剂大全】
  14. 苓珀丸【方剂大全】
  15. 苓桂参甘黄耆汤【方剂大全】
  16. 苓砂膏【方剂大全】
  17. 苓桂参甘归附汤【方剂大全】
  18. 苓术补脾饮【方剂大全】
  19. 苓桂半夏汤【方剂大全】
  20. 苓术二陈煎【方剂大全】
  21. 苓桂阿胶汤【方剂大全】
  22. 苓术健解散【方剂大全】
  23. 苓甘栀子茵陈汤【方剂大全】
  24. 苓术羌附汤【方剂大全】
  25. 苓甘五味姜辛汤【方剂大全】
  26. 苓术散【方剂大全】
  27. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  28. 苓术汤【方剂大全】
  29. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  30. 苓术菟丝丸【方剂大全】
  1. 苓桂术甘证四　太阳九十五《伤寒悬解》
  2. 苓桂术甘汤证《临证实验录》
  3. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  4. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  5. 苓桂五味甘草汤方《医宗金鉴》
  6. 苓桂术甘汤方《医宗金鉴》
  7. 苓藕饮《保健药膳》
  8. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  9. 苓术汤《三因极一病证方论》
  10. 苓桂术甘汤《退思集类方歌注》
  11. 苓术汤《三因极一病证方论》
  12. 苓桂术甘汤《圆运动的古中医学》
  13. 苓术菟丝丸（新方）《虚损启微》
  14. 苓桂术甘汤《圆运动的古中医学》
  15. 铃医（走方医）《中医名词词典》
  16. 苓桂术甘茶《茶饮保健》
  17. 凌德《中医词典》
  18. 苓桂甘枣证九　太阳一百《伤寒悬解》
  19. 凌夫人孕《孙文垣医案》
  20. 苓桂甘枣汤《圆运动的古中医学》
  21. 凌绂曾《中医词典》
  22. 苓甘五味姜辛汤方《医宗金鉴》
  23. 凌奂（1822-1893年）《中医词典》
  24. 苓甘五味姜辛汤《金匮悬解》
  25. 凌堃（kūn昆）（1795-1861年）《中医词典》
  26. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  27. 凌霄花《本草备要》
  28. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  29. 凌霄花《本草易读》
  30. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  31. 凌霄花《本草求真》


真武证五 太阳九十六_《伤寒悬解》_中医伤寒_【岐黄之术】

真武证五　太阳九十六

真武证五　太阳九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【82】太阳病，发汗，汗出不解，其人仍发热，心下悸，头眩，身瞤动，振振欲

擗地者，真武汤主之。方在少阴十九　（方【39】）。

阳虚之人，发汗过多，土败阳飞，则头目眩晕。风木动摇，则心悸肉瞤。盖木生于水而长于土，水寒土湿，木郁风生，是以悸动。根本摇撼，则悸在脐间，枝叶振摇，则悸在心下。振振欲擗地者，风动神摇，欲穴地以自安也。木郁风动，原于土湿而水寒，真武汤，生姜降浊而止呕，苓、术泻水而燥土，芍药清风而安振摇，附子温肾水以培阳根也。真武汤，治少阴病，内有水气，腹痛下利。小便不利，四肢沉重疼痛，或呕者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苓桂术甘证四　太阳九十五
  • 当前页：真武证五　太阳九十六
  • 下一页：桂枝甘草证六　太阳九十七
<<< 返回本书目录
  1. 真武汤证《临证实验录》
  2. 真西山卫生歌《寿世青编》
  3. 真武汤证《临证实验录》
  4. 真藓【中药大全】
  5. 真武汤证《临证实验录》
  6. 真邪补泻《黄帝内经太素》
  7. 真武汤证《临证实验录》
  8. 真心痛《一得集》
  9. 真武汤方《伤寒明理论》
  10. 真性红细胞增多症《老年百病防治》
  11. 真武汤【方剂大全】
  12. 真性红细胞增多症【疾病大全】
  13. 真武汤《汤头歌诀》
  14. 真性菌尿【疾病症状】
  15. 真武汤《伤寒寻源》
  16. 真性小眼球【疾病大全】
  17. 真水火《养生导引秘籍》
  18. 真言补泻手法《普济方·针灸》
  19. 真人活命《汤头歌诀》
  20. 真言补泻手法《针经指南》
  21. 真人保命丹《毓麟验方》
  22. 真阴论《类经图翼》
  23. 真铅汞《养生导引秘籍》
  24. 真阴阳《养生导引秘籍》
  25. 真气探癥瘕法《丹医秘授古脉法》
  26. 真应散【方剂大全】
  27. 真皮与表皮交界《实用免疫细胞与核酸》
  28. 真脏脉《圆运动的古中医学》
  29. 真皮损害【疾病症状】
  30. 真脏脉死期《类经》
  1. 真武证五　太阳九十六《伤寒悬解》
  2. 真武证《医学摘粹》
  3. 真西山卫生歌《寿世青编》
  4. 真武证《医学摘粹》
  5. 真西山先生卫生歌《中医词典》
  6. 真武汤证十八　少阴十九《伤寒悬解》
  7. 真邪《中医词典》
  8. 真武汤证《临证实验录》
  9. 真邪补泻《黄帝内经太素》
  10. 真武汤证《临证实验录》
  11. 真心脉《中医词典》
  12. 真武汤证《临证实验录》
  13. 真心跳《中医词典》
  14. 真武汤证《临证实验录》
  15. 真心痛《中医名词词典》
  16. 真武汤方《伤寒论》
  17. 真心痛《中医词典》
  18. 真武汤方《伤寒明理论》
  19. 真心痛《奇效简便良方》
  20. 真武汤方《医宗金鉴》
  21. 真心痛《校注医醇剩义》
  22. 真武汤方《医宗金鉴》
  23. 真心痛《一得集》
  24. 真武汤方《伤寒杂病论》
  25. 真心痛（冠心病）先兆《中医疾病预测》
  26. 真武汤方《伤寒杂病论》
  27. 真心主小肠客《针灸大成》
  28. 真武汤《伤寒括要》
  29. 真性红细胞增多症《默克家庭诊疗手册》
  30. 真武汤《瘴疟指南》
  31. 真性红细胞增多症《老年百病防治》


桂枝甘草证六 太阳九十七_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝甘草证六　太阳九十七

桂枝甘草证六　太阳九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【64】发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

汗亡心液，火泻神虚，故叉手自冒其心。冒者，覆也。汗多阳亡，温气泻脱，风木不宁，而土败胃逆，浊气填塞，风木上行，升路郁阻，故心下动悸，欲得手按，以宁神宇。桂枝 甘草汤，桂枝疏木而安动摇，甘草补土以培根本也。

〖桂枝 甘草汤〗三十五　（方【26】）

【26】桂枝 甘草汤

桂枝 去皮，四两　甘草 炙，二两

上二味，以水三升，煮取一升，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武证五　太阳九十六
  • 当前页：桂枝甘草证六　太阳九十七
  • 下一页：阳虚耳聋证七　太阳九十八
<<< 返回本书目录
  1. 桂枝甘草汤证《临证实验录》
  2. 桂枝葛根汤【方剂大全】
  3. 桂枝甘草汤【方剂大全】
  4. 桂枝瓜蒌首乌汤【方剂大全】
  5. 桂枝甘草汤《伤寒寻源》
  6. 桂枝归苓汤【方剂大全】
  7. 桂枝甘草龙骨牡蛎汤【方剂大全】
  8. 桂枝合白虎汤【方剂大全】
  9. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  10. 桂枝合补血汤【方剂大全】
  11. 桂枝附子汤去桂加术解《研经言》
  12. 桂枝和营汤【方剂大全】
  13. 桂枝附子汤去桂加白术汤【方剂大全】
  14. 桂枝红花汤【方剂大全】
  15. 桂枝附子汤【方剂大全】
  16. 桂枝黄耆白薇款冬花散【方剂大全】
  17. 桂枝附子汤《伤寒寻源》
  18. 桂枝黄耆鳖甲汤【方剂大全】
  19. 桂枝附子去桂加白术汤《伤寒寻源》
  20. 桂枝黄耆汤【方剂大全】
  21. 桂枝茯苓丸证《临证实验录》
  22. 桂枝黄芩汤【方剂大全】
  23. 桂枝茯苓丸【方剂大全】
  24. 桂枝黄土汤【方剂大全】
  25. 桂枝茯苓汤【方剂大全】
  26. 桂枝藿香汤【方剂大全】
  27. 桂枝茯苓人参汤【方剂大全】
  28. 桂枝加参汤【方剂大全】
  29. 桂枝茯苓当归汤【方剂大全】
  30. 桂枝加川芎防风汤【方剂大全】
  1. 桂枝甘草证六　太阳九十七《伤寒悬解》
  2. 桂枝甘草汤证《临证实验录》
  3. 桂枝葛根汤葛根《伤寒括要》
  4. 桂枝甘草汤方《伤寒论》
  5. 桂枝葛根证四　阳明十六《伤寒悬解》
  6. 桂枝甘草汤方《医宗金鉴》
  7. 桂枝红花汤《妇人大全良方》
  8. 桂枝甘草汤方《伤寒杂病论》
  9. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  10. 桂枝甘草汤《伤寒括要》
  11. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝黄鳖甲汤《退思集类方歌注》
  14. 桂枝甘草汤《医学心悟》
  15. 桂枝黄芩汤《三因极一病证方论》
  16. 桂枝甘草汤《删补名医方论》
  17. 桂枝黄汤《备急千金要方》
  18. 桂枝甘草汤《医宗金鉴》
  19. 桂枝加大黄汤《圆运动的古中医学》
  20. 桂枝甘草汤《圆运动的古中医学》
  21. 桂枝加大黄汤《医宗金鉴》
  22. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  23. 桂枝加大黄汤《医方考》
  24. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  25. 桂枝加大黄汤《医方考》
  26. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  27. 桂枝加大黄汤《伤寒寻源》
  28. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  29. 桂枝加大黄汤《退思集类方歌注》
  30. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  31. 桂枝加大黄汤《时方妙用》


阳虚耳聋证七 太阳九十八_《伤寒悬解》_中医伤寒_【岐黄之术】

阳虚耳聋证七　太阳九十八

阳虚耳聋证七　太阳九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【75】未持脉时，病人叉手自冒心，师因教试令咳，而不咳者，此必两耳聋，无闻也。所以然者，以重发汗，虚故如此。

五脏阴也，阴中有阳，清阳升发，开窍五官，浊阴下降，七窍空灵，故能闻见。汗伤中气，肝脾不升，肺胃不降，清阳下陷，浊阴上逆，浊气湮塞，听宫障蔽，是以聋也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草证六　太阳九十七
  • 当前页：阳虚耳聋证七　太阳九十八
  • 下一页：身重心悸证八　太阳九十九
<<< 返回本书目录
  1. 阳虚恶寒《金匮钩玄》
  2. 阳虚发热《临证实验录》
  3. 阳虚毒结证《临证实验录》
  4. 阳虚黄褐斑方【方剂大全】
  5. 阳虚《药症忌宜》
  6. 阳虚论治《虚损启微》
  7. 阳虚《四圣心源》
  8. 阳虚门《寿世青编》
  9. 阳痫《医宗金鉴》
  10. 阳虚喷嚏案《临证实验录》
  11. 阳痫《儿科萃精》
  12. 阳虚三夺统于脾《理虚元鉴》
  13. 阳溪穴【上肢外侧穴位】
  14. 阳虚体质【疾病症状】
  15. 阳乌《本草纲目》完整版
  16. 阳虚胃痛【疾病症状】
  17. 阳痿遗精【中药主治】
  18. 阳虚血热证《临证实验录》
  19. 阳痿食疗方【方剂大全】
  20. 阳虚血热证其一《临证实验录》
  21. 阳痿论治《类证治裁》
  22. 阳虚血瘀证《临证实验录》
  23. 阳痿方《古代房中秘方》
  24. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  25. 阳痿部《本草易读》
  26. 阳虚阴症辨《理虚元鉴》
  27. 阳痿1年余《名师垂教》
  28. 阳虚证论《医学集成》
  29. 阳痿1年《名师垂教》
  30. 阳虚症门问答《医理真传》
  1. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  2. 阳虚恶寒《金匮钩玄》
  3. 阳虚发热《中医名词词典》
  4. 阳虚恶寒《中医词典》
  5. 阳虚发热《临证实验录》
  6. 阳虚毒结证《临证实验录》
  7. 阳虚发热《中医词典》
  8. 阳虚猝倒《傅青主男科》
  9. 阳虚发热《友渔斋医话》
  10. 阳虚喘《中医词典》
  11. 阳虚喉痹《中医词典》
  12. 阳虚《药症忌宜》
  13. 阳虚喉痛《圆运动的古中医学》
  14. 阳虚《中医词典》
  15. 阳虚论治《虚损启微》
  16. 阳虚《四圣心源》
  17. 阳虚门《寿世青编》
  18. 阳虚《中医名词词典》
  19. 阳虚喷嚏案《临证实验录》
  20. 阳性秽疮秘方《华佗神方》
  21. 阳虚三夺统于脾《理虚元鉴》
  22. 阳邪《中医词典》
  23. 阳虚失血《中医词典》
  24. 阳邪《中医名词词典》
  25. 阳虚失血《金匮翼》
  26. 阳消《中医词典》
  27. 阳虚水泛《中医词典》
  28. 阳痫方《三因极一病证方论》
  29. 阳虚水肿《中医名词词典》
  30. 阳痫《幼科心法要诀》
  31. 阳虚体质养生法《中医饮食营养学》


身重心悸证八 太阳九十九_《伤寒悬解》_中医伤寒_【岐黄之术】

身重心悸证八　太阳九十九

身重心悸证八　太阳九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【49】脉浮数者，法当汗出而愈，若下之，身重心悸者，不可发汗，当自汗出乃解。所以然者，尺中脉微，此里虚，须表里实，津液自和，便自汗出愈。

浮数之脉，当以汗解，设在下后，而见身重心悸之证，虽有浮数之脉，不可发汗，当使其自汗出乃愈。盖水旺土湿，则身体重浊，木郁风生，则心下悸动，以其伤肝脾之阳故也。所以然者，寸口虽见浮数，而尺中则脉微弱，寸口主表，尺中主里，寸口浮数，虽为表实，而尺脉微弱，则为里虚。须里气渐复，表里俱实，则里气内拒，表气外发，邪无内陷之虑，便自汗出而愈。医家于此，贵有实里解表之法，虽汗出而无虚虚之嫌，则以人巧而代天工矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚耳聋证七　太阳九十八
  • 当前页：身重心悸证八　太阳九十九
  • 下一页：苓桂甘枣证九　太阳一百
<<< 返回本书目录
  1. 身重门《张氏医通》
  2. 身重喑哑《儒门事亲》
  3. 身重（解）《张氏医通》
  4. 身重证《古今医统大全》
  5. 身重【方剂主治】
  6. 身柱穴【人体背部穴位】
  7. 身重《重订灵兰要览》
  8. 呻吟【疾病症状】
  9. 身重《证治准绳·杂病》
  10. 诜诜圆【方剂大全】
  11. 身重《证治准绳·类方》
  12. 砷化氢引起的溶血性贫血【疾病大全】
  13. 身重《医学纲目》
  14. 砷及其化合物引起的皮肤病【疾病大全】
  15. 身重《伤寒大白》
  16. 砷中毒【疾病大全】
  17. 身中门《跌损妙方》
  18. 娠妇伤寒三十三条《仲景伤寒补亡论》
  19. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  20. 娠妇疫疹《疫疹一得》
  21. 身有赤处《幼幼新书》
  22. 娠后《医学入门》
  23. 身痒（身如虫行）《杂病广要》
  24. 娠妊小便不通转胞胞损《医学心悟》
  25. 身痒【中药主治】
  26. 娠子论（胎教一）《宜麟策》
  27. 身痒《伤寒大白》
  28. 深部性头痛【疾病症状】
  29. 身痒《古今医案按》
  30. 深部真菌病《病理学》
  1. 身重心悸证八　太阳九十九《伤寒悬解》
  2. 身重畏冷《医法圆通》
  3. 身重喑哑《儒门事亲》
  4. 身重痧《中医词典》
  5. 身重瘖哑《中医词典》
  6. 身重难转侧《医学心悟》
  7. 身柱《针灸大成》
  8. 身重门《张氏医通》
  9. 身柱《中医词典》
  10. 身重（解）《张氏医通》
  11. 身柱《针灸学》
  12. 身重《广瘟疫论》
  13. 身灼热《中医词典》
  14. 身重《伤寒大白》
  15. 身紫泡《古今医统大全》
  16. 身重《证治准绳·杂病》
  17. 诜诜丸《太平惠民和剂局方》
  18. 身重《证治准绳·类方》
  19. 诜诜丸《儒门事亲》
  20. 身重《医述》
  21. 莘草《千金翼方》
  22. 身重《医学纲目》
  23. 莘草《新修本草》
  24. 身重《医学纲目》
  25. 莘草《证类本草》
  26. 身重《重订灵兰要览》
  27. 莘草《名医别录》
  28. 身重《中医词典》
  29. 砷中毒的急救《现代院外急救手册》
  30. 身肿《中医词典》
  31. 娠妇伤寒三十三条《仲景伤寒补亡论》


苓桂甘枣证九 太阳一百_《伤寒悬解》_中医伤寒_【岐黄之术】

苓桂甘枣证九　太阳一百

苓桂甘枣证九　太阳一百

  • 上一页
  • 目录
  • 相关
  • 下一页

【65】发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

汗亡血中温气，风木郁动，是以振悸。枝叶不宁，则悸在心下，根本不安，则悸在脐间，脐下振悸，根本撼摇，则奔豚欲作矣。奔豚者，风木奔腾，状如惊豚，上冲胸膈，及乎咽、喉、腹、胁、心、首，诸病皆作，喘呼闭塞，七窍火生，病热凶恶，莫此为剧。仲景、扁鹊，以为肾邪，仲景霍乱：脐上筑者，肾气动也。扁鹊《难经》：肾之积，曰奔豚。其实纯是肝气。盖木气奔冲，原于阳亡而水寒也，苓桂甘枣汤，茯苓、桂枝，泻癸水而疏乙木，甘草、大枣补脾精以滋肝血也。

〖茯苓 桂枝 甘草 大枣汤〗三十六　（方【27】）

【27】茯苓 桂枝 甘草 大枣汤

茯苓 半斤　桂枝 去皮，四两　甘草 炙，二两　大枣 擘，十五枚

上四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。

作甘澜水法∶取水二斗，置大盆内，以勺扬之，水上有珠子五六千颗相逐，取用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重心悸证八　太阳九十九
  • 当前页：苓桂甘枣证九　太阳一百
  • 下一页：桂枝加桂证十　太阳一百一
<<< 返回本书目录
  1. 苓桂浮萍汤【方剂大全】
  2. 苓桂理中汤【方剂大全】
  3. 苓桂丹参汤【方剂大全】
  4. 苓桂术甘汤证《临证实验录》
  5. 苓桂柴胡汤【方剂大全】
  6. 苓姜术桂汤【方剂大全】
  7. 苓桂参甘芍药附子汤【方剂大全】
  8. 苓姜饮【方剂大全】
  9. 苓桂参甘椒附汤【方剂大全】
  10. 苓蔻人参汤【方剂大全】
  11. 苓桂参甘黄耆汤【方剂大全】
  12. 苓连汤【方剂大全】
  13. 苓桂参甘归附汤【方剂大全】
  14. 苓麻饮【方剂大全】
  15. 苓桂半夏汤【方剂大全】
  16. 苓藕饮《保健药膳》
  17. 苓桂阿胶汤【方剂大全】
  18. 苓珀丸【方剂大全】
  19. 苓甘栀子茵陈汤【方剂大全】
  20. 苓砂膏【方剂大全】
  21. 苓甘五味姜辛汤【方剂大全】
  22. 苓术补脾饮【方剂大全】
  23. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  24. 苓术二陈煎【方剂大全】
  25. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  26. 苓术健解散【方剂大全】
  27. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  28. 苓术羌附汤【方剂大全】
  29. 苓甘姜附龙骨汤【方剂大全】
  30. 苓术散【方剂大全】
  1. 苓桂甘枣证九　太阳一百《伤寒悬解》
  2. 苓桂甘枣汤《圆运动的古中医学》
  3. 苓桂术甘茶《茶饮保健》
  4. 苓甘五味姜辛汤方《医宗金鉴》
  5. 苓桂术甘汤《圆运动的古中医学》
  6. 苓甘五味姜辛汤《金匮悬解》
  7. 苓桂术甘汤《圆运动的古中医学》
  8. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  9. 苓桂术甘汤《退思集类方歌注》
  10. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  11. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  12. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  13. 苓桂术甘汤方《医宗金鉴》
  14. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  15. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  16. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  17. 苓桂术甘汤证《临证实验录》
  18. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  19. 苓桂术甘证四　太阳九十五《伤寒悬解》
  20. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  21. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  22. 苓甘五味加姜辛半夏汤《金匮悬解》
  23. 苓桂五味甘草汤方《医宗金鉴》
  24. 灵芝饮《保健药膳》
  25. 苓藕饮《保健药膳》
  26. 灵芝甜酒《食物疗法》
  27. 苓术汤《三因极一病证方论》
  28. 灵芝甜酒《保健药膳》
  29. 苓术汤《三因极一病证方论》
  30. 灵芝酥糖《保健药膳》
  31. 苓术菟丝丸（新方）《虚损启微》


桂枝加桂证十 太阳一百一_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝加桂证十　太阳一百一

桂枝加桂证十　太阳一百一

  • 上一页
  • 目录
  • 相关
  • 下一页

【117】烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲心者，灸其核上各一壮，与桂枝加桂汤，更加桂二两。

汗后阳虚脾陷，木气不舒，一被外寒，闭其针孔，风木郁动，必发奔豚。若气从少腹上冲心胸，便是奔豚发作，宜先灸核上各一壮，散其外寒，即以桂枝加桂汤，更加桂枝，以疏风木而降奔冲也。桂枝加桂者，于桂枝汤内，更加桂枝也。

〖桂枝加桂汤〗三十七　（方【47】）

【47】桂枝加桂汤

桂枝 去皮，五两　芍药三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加桂满五两。所以加桂者，以能泄奔豚气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苓桂甘枣证九　太阳一百
  • 当前页：桂枝加桂证十　太阳一百一
  • 下一页：桂枝加桂证十一　太阳一百二
<<< 返回本书目录
  1. 桂枝加桂汤证《临证实验录》
  2. 桂枝加厚朴杏子汤【方剂大全】
  3. 桂枝加桂汤【方剂大全】
  4. 桂枝加厚朴杏子汤证《临证实验录》
  5. 桂枝加桂汤《伤寒寻源》
  6. 桂枝加黄耆汤【方剂大全】
  7. 桂枝加归芍汤【方剂大全】
  8. 桂枝加黄耆知母石膏汤【方剂大全】
  9. 桂枝加葛根汤证其一《临证实验录》
  10. 桂枝加龙骨牡蛎汤【方剂大全】
  11. 桂枝加葛根汤证其三《临证实验录》
  12. 桂枝加龙骨牡蛎汤证《经方实验录》
  13. 桂枝加葛根汤证其二《临证实验录》
  14. 桂枝加龙骨牡蛎汤证《临证实验录》
  15. 桂枝加葛根汤证《伤寒九十论》
  16. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  17. 桂枝加葛根汤证《临证实验录》
  18. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  19. 桂枝加葛根汤【方剂大全】
  20. 桂枝加浓朴杏仁汤《伤寒寻源》
  21. 桂枝加葛根汤《伤寒寻源》
  22. 桂枝加浓朴杏子汤证《伤寒九十论》
  23. 桂枝加葛根瓜蒌汤【方剂大全】
  24. 桂枝加耆术汤【方剂大全】
  25. 桂枝加干姜汤【方剂大全】
  26. 桂枝加人参附子汤【方剂大全】
  27. 桂枝加附子汤证《伤寒九十论》
  28. 桂枝加芍药防风防己汤【方剂大全】
  29. 桂枝加附子汤证《临证实验录》
  30. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  1. 桂枝加桂证十　太阳一百一《伤寒悬解》
  2. 桂枝加桂证《医学摘粹》
  3. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  4. 桂枝加桂汤证《临证实验录》
  5. 桂枝加厚朴杏仁汤方《医宗金鉴》
  6. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  7. 桂枝加厚朴杏子汤《圆运动的古中医学》
  8. 桂枝加桂汤方《伤寒论》
  9. 桂枝加厚朴杏子汤方《伤寒杂病论》
  10. 桂枝加桂汤方《医宗金鉴》
  11. 桂枝加厚朴杏子汤方《伤寒论》
  12. 桂枝加桂汤方《医宗金鉴》
  13. 桂枝加厚朴杏子汤证《临证实验录》
  14. 桂枝加桂汤方《伤寒杂病论》
  15. 桂枝加黄芪汤《圆运动的古中医学》
  16. 桂枝加桂汤《伤寒括要》
  17. 桂枝加黄芪汤《圆运动的古中医学》
  18. 桂枝加桂汤《退思集类方歌注》
  19. 桂枝加黄芪汤《金匮悬解》
  20. 桂枝加桂汤《伤寒寻源》
  21. 桂枝加黄芪汤方《伤寒杂病论》
  22. 桂枝加桂汤《圆运动的古中医学》
  23. 桂枝加黄芪汤方《伤寒杂病论》
  24. 桂枝加桂汤《圆运动的古中医学》
  25. 桂枝加黄耆汤方《医宗金鉴》
  26. 桂枝加葛根汤证其一《临证实验录》
  27. 桂枝加黄耆汤方《医宗金鉴》
  28. 桂枝加葛根汤证其三《临证实验录》
  29. 桂枝加黄汤《医方考》
  30. 桂枝加葛根汤证其二《临证实验录》
  31. 桂枝加黄汤《退思集类方歌注》


桂枝加桂证十一 太阳一百二_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝加桂证十一　太阳一百二

桂枝加桂证十一　太阳一百二

  • 上一页
  • 目录
  • 相关
  • 下一页

【15】太阳病，下之后，其气上冲者，可与桂枝汤，用前法。若不上冲者，不可与之。

下后其气上冲，是奔豚发作也，可与桂枝汤，用如前法，疏风木而降奔冲。若不上冲者，奔豚未作，不可与前汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂证十　太阳一百一
  • 当前页：桂枝加桂证十一　太阳一百二
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三
<<< 返回本书目录
  1. 桂枝加桂汤证《临证实验录》
  2. 桂枝加厚朴杏子汤【方剂大全】
  3. 桂枝加桂汤【方剂大全】
  4. 桂枝加厚朴杏子汤证《临证实验录》
  5. 桂枝加桂汤《伤寒寻源》
  6. 桂枝加黄耆汤【方剂大全】
  7. 桂枝加归芍汤【方剂大全】
  8. 桂枝加黄耆知母石膏汤【方剂大全】
  9. 桂枝加葛根汤证其一《临证实验录》
  10. 桂枝加龙骨牡蛎汤【方剂大全】
  11. 桂枝加葛根汤证其三《临证实验录》
  12. 桂枝加龙骨牡蛎汤证《经方实验录》
  13. 桂枝加葛根汤证其二《临证实验录》
  14. 桂枝加龙骨牡蛎汤证《临证实验录》
  15. 桂枝加葛根汤证《伤寒九十论》
  16. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  17. 桂枝加葛根汤证《临证实验录》
  18. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  19. 桂枝加葛根汤【方剂大全】
  20. 桂枝加浓朴杏仁汤《伤寒寻源》
  21. 桂枝加葛根汤《伤寒寻源》
  22. 桂枝加浓朴杏子汤证《伤寒九十论》
  23. 桂枝加葛根瓜蒌汤【方剂大全】
  24. 桂枝加耆术汤【方剂大全】
  25. 桂枝加干姜汤【方剂大全】
  26. 桂枝加人参附子汤【方剂大全】
  27. 桂枝加附子汤证《伤寒九十论》
  28. 桂枝加芍药防风防己汤【方剂大全】
  29. 桂枝加附子汤证《临证实验录》
  30. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  1. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  2. 桂枝加桂证十　太阳一百一《伤寒悬解》
  3. 桂枝加厚朴杏仁汤方《医宗金鉴》
  4. 桂枝加桂证《医学摘粹》
  5. 桂枝加厚朴杏子汤《圆运动的古中医学》
  6. 桂枝加桂汤证《临证实验录》
  7. 桂枝加厚朴杏子汤方《伤寒杂病论》
  8. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  9. 桂枝加厚朴杏子汤方《伤寒论》
  10. 桂枝加桂汤方《伤寒论》
  11. 桂枝加厚朴杏子汤证《临证实验录》
  12. 桂枝加桂汤方《医宗金鉴》
  13. 桂枝加黄芪汤《圆运动的古中医学》
  14. 桂枝加桂汤方《医宗金鉴》
  15. 桂枝加黄芪汤《圆运动的古中医学》
  16. 桂枝加桂汤方《伤寒杂病论》
  17. 桂枝加黄芪汤《金匮悬解》
  18. 桂枝加桂汤《伤寒括要》
  19. 桂枝加黄芪汤方《伤寒杂病论》
  20. 桂枝加桂汤《退思集类方歌注》
  21. 桂枝加黄芪汤方《伤寒杂病论》
  22. 桂枝加桂汤《伤寒寻源》
  23. 桂枝加黄耆汤方《医宗金鉴》
  24. 桂枝加桂汤《圆运动的古中医学》
  25. 桂枝加黄耆汤方《医宗金鉴》
  26. 桂枝加桂汤《圆运动的古中医学》
  27. 桂枝加黄汤《医方考》
  28. 桂枝加葛根汤证其一《临证实验录》
  29. 桂枝加黄汤《退思集类方歌注》
  30. 桂枝加葛根汤证其三《临证实验录》
  31. 桂枝加黄五两汤《三因极一病证方论》


桂枝去芍药加蜀漆龙骨牡蛎证十二 太阳一百三_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三

桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三

  • 上一页
  • 目录
  • 相关
  • 下一页

【112】伤寒脉浮，医以火迫劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。

汗多亡阳，君火飞腾，神魂失归，是以惊生。浊气上逆，化生败浊，迷塞心宫，是以狂作。桂枝去芍药加蜀漆龙骨牡蛎救逆汤，桂枝、甘草疏木而培中，生姜、大枣补脾而降逆，蜀漆吐腐瘀而疗狂，龙骨、牡蛎，敛神魂而止惊也。

〖桂枝去芍药加蜀漆龙骨牡蛎救逆汤〗三十八　（方【46】）

【46】桂枝去芍药加蜀漆牡蛎龙骨救逆汤

桂枝 去皮，三两　甘草 炙，二两　生姜 切，三两　大枣 擘，十二枚　牡蛎 熬，五两　蜀漆洗去腥，三两　龙骨四两

上七味，以水一斗二升，先煮蜀漆，减二升；内诸药，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，加蜀漆牡蛎龙骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂证十一　太阳一百二
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三
  • 下一页：温针亡阳证十三　太阳一百四
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  2. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  3. 桂枝去芍药加皂荚汤《备急千金要方》
  4. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  5. 桂枝去芍药汤《圆运动的古中医学》
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  7. 桂枝去芍药汤《伤寒寻源》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  9. 桂枝去芍药汤《退思集类方歌注》
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  11. 桂枝去芍药汤《伤寒括要》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  13. 桂枝去芍药汤方《伤寒杂病论》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  15. 桂枝去芍药汤方《医宗金鉴》
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  17. 桂枝去芍药汤方《伤寒论》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  19. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  20. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  21. 桂枝人参汤《圆运动的古中医学》
  22. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  23. 桂枝人参汤《医宗金鉴》
  24. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  25. 桂枝人参汤《伤寒寻源》
  26. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  27. 桂枝人参汤《退思集类方歌注》
  28. 桂枝去芍药加附子汤方《伤寒论》
  29. 桂枝人参汤《伤寒括要》
  30. 桂枝去芍药加附子汤方《医宗金鉴》
  31. 桂枝人参汤方《伤寒杂病论》


温针亡阳证十三 太阳一百四_《伤寒悬解》_中医伤寒_【岐黄之术】

温针亡阳证十三　太阳一百四

温针亡阳证十三　太阳一百四

  • 上一页
  • 目录
  • 相关
  • 下一页

【119】太阳伤寒者，加温针，必惊也。

温针发汗亡阳，土败胃逆，神魂无归，必生惊悸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三
  • 当前页：温针亡阳证十三　太阳一百四
  • 下一页：桂枝甘草龙骨牡蛎证十四　太阳一百五
<<< 返回本书目录
  1. 温针《针灸聚英》
  2. 温疹《医学衷中参西录》
  3. 温针《古今医统大全》
  4. 温疹兼喉痧《医学衷中参西录》
  5. 温燥法-验方妙用《重订广温热论》
  6. 温证论治《吴医汇讲》
  7. 温脏丸【方剂大全】
  8. 温症论治《类证治裁》
  9. 温疫总论《研经言》
  10. 温治法《石室秘录》
  11. 温疫由来《四圣悬枢》
  12. 温中《本草求真》
  13. 温疫说（补）《张聿青医案》
  14. 温中【中药主治】
  15. 温疫说《研经言》
  16. 温中【方剂主治】
  17. 温疫门（凡二十三案）《湖岳村叟医案》
  18. 温中补脾汤【方剂大全】
  19. 温疫论《叶选医衡》
  20. 温中方《瘴疟指南》
  21. 温疫初起《温疫论》
  22. 温中固下方《瘴疟指南》
  23. 温疫（大头病附）《脉症治方》
  24. 温中行气【中药主治】
  25. 温疫《吴鞠通医案》
  26. 温中和中类《景岳全书》
  27. 温疫《古今医鉴》
  28. 温中化痰丸【方剂大全】
  29. 温一渠内人血虚咳嗽《孙文垣医案》
  30. 温中化痰圆【方剂大全】
  1. 温针亡阳证十三　太阳一百四《伤寒悬解》
  2. 温针灸《中医词典》
  3. 温疹《中医词典》
  4. 温针歌《医宗金鉴》
  5. 温疹《医学衷中参西录》
  6. 温针《针灸聚英》
  7. 温疹兼喉痧《医学衷中参西录》
  8. 温针《古今医统大全》
  9. 温证《医学摘粹》
  10. 温针《中医词典》
  11. 温证《医学摘粹》
  12. 温针《中医名词词典》
  13. 温证论治《吴医汇讲》
  14. 温针《针灸大成》
  15. 温症论治《类证治裁》
  16. 温者清之《中医词典》
  17. 温症脉案《类证治裁》
  18. 温燥法《重订广温热论》
  19. 温症脉候《类证治裁》
  20. 温燥《中医词典》
  21. 温治法《石室秘录》
  22. 温燥《中医名词词典》
  23. 温中《本草求真》
  24. 温隐居泽兰汤《妇人大全良方》
  25. 温中大黄汤《备急千金要方》
  26. 温隐居求嗣保生篇方论《妇人大全良方》
  27. 温中当归汤《备急千金要方》
  28. 温淫《中医词典》
  29. 温中和中类《景岳全书》
  30. 温疫总论《研经言》
  31. 温中化痰丸《太平惠民和剂局方》


桂枝甘草龙骨牡蛎证十四 太阳一百五_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝甘草龙骨牡蛎证十四　太阳一百五

桂枝甘草龙骨牡蛎证十四　太阳一百五

  • 上一页
  • 目录
  • 相关
  • 下一页

【118】火逆，下之，因烧针，烦躁者，桂枝 甘草龙骨牡蛎汤主之。

火劫发汗，是为火逆。火逆之证，下之亡其里阳，又复烧针发汗，亡其表阳，神气离根，因而烦躁不安。桂枝 甘草龙骨牡蛎汤，桂枝、甘草，疏乙木而培中土，龙骨、牡蛎，敛神气而除烦躁也。

〖桂枝 甘草龙骨牡蛎汤〗三十九　（方【48】）

【48】桂枝 甘草龙骨牡蛎汤

桂枝 去皮，一两　甘草 炙，二两　牡蛎 熬，二两　龙骨二两

上四味，以水五升，煮取二升半，去滓，温服八合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温针亡阳证十三　太阳一百四
  • 当前页：桂枝甘草龙骨牡蛎证十四　太阳一百五
  • 下一页：茯苓四逆证十五　太阳一百六
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤【方剂大全】
  2. 桂枝甘草汤《伤寒寻源》
  3. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  4. 桂枝甘草汤【方剂大全】
  5. 桂枝附子汤去桂加术解《研经言》
  6. 桂枝甘草汤证《临证实验录》
  7. 桂枝附子汤去桂加白术汤【方剂大全】
  8. 桂枝葛根汤【方剂大全】
  9. 桂枝附子汤【方剂大全】
  10. 桂枝瓜蒌首乌汤【方剂大全】
  11. 桂枝附子汤《伤寒寻源》
  12. 桂枝归苓汤【方剂大全】
  13. 桂枝附子去桂加白术汤《伤寒寻源》
  14. 桂枝合白虎汤【方剂大全】
  15. 桂枝茯苓丸证《临证实验录》
  16. 桂枝合补血汤【方剂大全】
  17. 桂枝茯苓丸【方剂大全】
  18. 桂枝和营汤【方剂大全】
  19. 桂枝茯苓汤【方剂大全】
  20. 桂枝红花汤【方剂大全】
  21. 桂枝茯苓人参汤【方剂大全】
  22. 桂枝黄耆白薇款冬花散【方剂大全】
  23. 桂枝茯苓当归汤【方剂大全】
  24. 桂枝黄耆鳖甲汤【方剂大全】
  25. 桂枝防风汤【方剂大全】
  26. 桂枝黄耆汤【方剂大全】
  27. 桂枝二越婢一汤证《临证实验录》
  28. 桂枝黄芩汤【方剂大全】
  29. 桂枝二越婢一汤【方剂大全】
  30. 桂枝黄土汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  2. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  3. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  4. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  5. 桂枝甘草汤《圆运动的古中医学》
  6. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  7. 桂枝甘草汤《医宗金鉴》
  8. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  9. 桂枝甘草汤《删补名医方论》
  10. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  11. 桂枝甘草汤《医学心悟》
  12. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  13. 桂枝甘草汤《伤寒寻源》
  14. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  15. 桂枝甘草汤《伤寒括要》
  16. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  17. 桂枝甘草汤方《伤寒杂病论》
  18. 桂枝附子汤去桂加术解《研经言》
  19. 桂枝甘草汤方《医宗金鉴》
  20. 桂枝附子汤方《伤寒论》
  21. 桂枝甘草汤方《伤寒论》
  22. 桂枝附子汤方《医宗金鉴》
  23. 桂枝甘草汤证《临证实验录》
  24. 桂枝附子汤方《伤寒杂病论》
  25. 桂枝甘草证六　太阳九十七《伤寒悬解》
  26. 桂枝附子汤《伤寒括要》
  27. 桂枝葛根汤葛根《伤寒括要》
  28. 桂枝附子汤《退思集类方歌注》
  29. 桂枝葛根证四　阳明十六《伤寒悬解》
  30. 桂枝附子汤《伤寒寻源》
  31. 桂枝红花汤《妇人大全良方》


茯苓四逆证十五 太阳一百六_《伤寒悬解》_中医伤寒_【岐黄之术】

茯苓四逆证十五　太阳一百六

茯苓四逆证十五　太阳一百六

  • 上一页
  • 目录
  • 相关
  • 下一页

【69】发汗，若下之，病仍不解，烦躁者，茯苓四逆汤主之。

汗下亡阳，土败水侮，阳气拔根，扰乱无归，故生烦躁。茯苓四逆汤，茯苓、参、

甘，泻水而补土，干姜、附子，温脾而暖肾也。

〖茯苓四逆汤〗四十　（方【31】）

【31】茯苓四逆汤

茯苓 四两　人参 一两　附子生用，去皮，破八片，一枚　甘草 炙，二两　干姜 一两半

上五味，以水五升，煮取三升，去滓，温服七合，日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎证十四　太阳一百五
  • 当前页：茯苓四逆证十五　太阳一百六
  • 下一页：干姜附子证十六　太阳一百七
<<< 返回本书目录
  1. 茯苓四逆汤【方剂大全】
  2. 茯苓苏【方剂大全】
  3. 茯苓四逆汤《伤寒寻源》
  4. 茯苓苏子丸【方剂大全】
  5. 茯苓四逆加石脂汤【方剂大全】
  6. 茯苓酥【方剂大全】
  7. 茯苓四逆加半夏汤【方剂大全】
  8. 茯苓汤【方剂大全】
  9. 茯苓术散【方剂大全】
  10. 茯苓天麻汤【方剂大全】
  11. 茯苓石脂汤【方剂大全】
  12. 茯苓调血汤【方剂大全】
  13. 茯苓石膏汤【方剂大全】
  14. 茯苓调中散【方剂大全】
  15. 茯苓生化汤【方剂大全】
  16. 茯苓菟丝丸【方剂大全】
  17. 茯苓升麻汤【方剂大全】
  18. 茯苓丸【方剂大全】
  19. 茯苓渗湿汤【方剂大全】
  20. 茯苓五皮散【方剂大全】
  21. 茯苓散【方剂大全】
  22. 茯苓五味丸【方剂大全】
  23. 茯苓戎盐汤【方剂大全】
  24. 茯苓陷胸汤【方剂大全】
  25. 茯苓人参散【方剂大全】
  26. 茯苓消气丸【方剂大全】
  27. 茯苓前胡汤【方剂大全】
  28. 茯苓小泽泻汤【方剂大全】
  29. 茯苓皮汤【方剂大全】
  30. 茯苓杏仁甘草汤【方剂大全】
  1. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  2. 茯苓四逆汤方《伤寒论》
  3. 茯苓苏子丸《三因极一病证方论》
  4. 茯苓四逆汤方《医宗金鉴》
  5. 茯苓酥方《备急千金要方》
  6. 茯苓四逆汤方《伤寒杂病论》
  7. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  8. 茯苓四逆汤、干姜附子汤《医述》
  9. 茯苓汤《备急千金要方》
  10. 茯苓四逆汤《伤寒括要》
  11. 茯苓汤《备急千金要方》
  12. 茯苓四逆汤《退思集类方歌注》
  13. 茯苓汤《备急千金要方》
  14. 茯苓四逆汤《伤寒寻源》
  15. 茯苓汤《备急千金要方》
  16. 茯苓四逆汤《删补名医方论》
  17. 茯苓汤《备急千金要方》
  18. 茯苓四逆汤《医宗金鉴》
  19. 茯苓汤《仙传外科集验方》
  20. 茯苓四逆汤《圆运动的古中医学》
  21. 茯苓汤《冯氏锦囊秘录》
  22. 茯苓升麻汤《医学心悟》
  23. 茯苓汤《三因极一病证方论》
  24. 茯苓渗湿汤《万氏秘传片玉心书》
  25. 茯苓汤《三因极一病证方论》
  26. 茯苓渗湿汤《冯氏锦囊秘录》
  27. 茯苓丸《备急千金要方》
  28. 茯苓神《本草害利》
  29. 茯苓丸《备急千金要方》
  30. 茯苓山药茶《茶饮保健》
  31. 茯苓丸《备急千金要方》


干姜附子证十六 太阳一百七_《伤寒悬解》_中医伤寒_【岐黄之术】

干姜附子证十六　太阳一百七

干姜附子证十六　太阳一百七

  • 上一页
  • 目录
  • 相关
  • 下一页

【61】下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕，不渴，无表证，脉微沉，身无大热者，干姜附子汤主之。

汗下亡阳，土败水侮，微阳拔根，不得下秘，故昼日烦躁不得眠。夜而阳气归根，是以安静。温气脱泻，乙木郁陷，故脉象沈（沉）微而身无大热。干姜附子汤，干姜温中以回脾胃之阳，附子温下以复肝肾之阳也。

〖干姜附子汤〗四十一　（方【23】）

【23】干姜附子汤

干姜 一两　附子生用，去皮，切八片，一枚

上二味，以水三升，煮取一升，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆证十五　太阳一百六
  • 当前页：干姜附子证十六　太阳一百七
  • 下一页：禹余粮证十七　太阳一百八
<<< 返回本书目录
  1. 干姜附子汤【方剂大全】
  2. 干姜甘草汤【方剂大全】
  3. 干姜附子汤《伤寒寻源》
  4. 干姜黄连黄芩人参汤《伤寒寻源》
  5. 干姜地黄散【方剂大全】
  6. 干姜黄连丸【方剂大全】
  7. 干姜车前子饮《保健药膳》
  8. 干姜黄芩黄连人参汤【方剂大全】
  9. 干姜柴胡汤【方剂大全】
  10. 干姜黄芩黄连人参汤证其二《临证实验录》
  11. 干姜饼【方剂大全】
  12. 干姜黄芩黄连人参汤证其一《临证实验录》
  13. 干姜白术散【方剂大全】
  14. 干姜建脾散【方剂大全】
  15. 干姜（图）【中药大全】
  16. 干姜解《医学衷中参西录》
  17. 干姜（炮姜）《本草新编》
  18. 干姜酒【方剂大全】
  19. 干姜《本草纲目》图文版
  20. 干姜人参半夏丸【方剂大全】
  21. 干姜《证类本草》
  22. 干姜人参半夏丸证《临证实验录》
  23. 干姜《长沙药解》
  24. 干姜人参汤【方剂大全】
  25. 干姜《药征》
  26. 干姜人参丸【方剂大全】
  27. 干姜《药笼小品》
  28. 干姜散【方剂大全】
  29. 干姜《药鉴》
  30. 干姜双黄汤【方剂大全】
  1. 干姜附子证十六　太阳一百七《伤寒悬解》
  2. 干姜附子汤方《伤寒论》
  3. 干姜甘草汤《圆运动的古中医学》
  4. 干姜附子汤方《医宗金鉴》
  5. 干姜甘草汤《妇人大全良方》
  6. 干姜附子汤方《伤寒杂病论》
  7. 干姜红糖茶《茶饮保健》
  8. 干姜附子汤《伤寒括要》
  9. 干姜黄连黄芩人参汤《圆运动的古中医学》
  10. 干姜附子汤《瘴疟指南》
  11. 干姜黄连黄芩人参汤《医述》
  12. 干姜附子汤《退思集类方歌注》
  13. 干姜黄连黄芩人参汤《医方考》
  14. 干姜附子汤《伤寒寻源》
  15. 干姜黄连黄芩人参汤《伤寒寻源》
  16. 干姜附子汤《三因极一病证方论》
  17. 干姜黄连黄芩人参汤《退思集类方歌注》
  18. 干姜附子汤《删补名医方论》
  19. 干姜黄连黄芩人参汤方《医宗金鉴》
  20. 干姜附子汤《医宗金鉴》
  21. 干姜黄连黄芩人参汤方《伤寒论》
  22. 干姜附子汤《备急千金要方》
  23. 干姜黄芩黄连人参汤《伤寒括要》
  24. 干姜附子汤《圆运动的古中医学》
  25. 干姜黄芩黄连人参汤方《伤寒杂病论》
  26. 干姜大黄茶《茶饮保健》
  27. 干姜黄芩黄连人参汤证其二《临证实验录》
  28. 干姜车前子饮《保健药膳》
  29. 干姜黄芩黄连人参汤证其一《临证实验录》
  30. 干姜柴胡汤《妇人大全良方》
  31. 干姜解《医学衷中参西录》


禹余粮证十七 太阳一百八_《伤寒悬解》_中医伤寒_【岐黄之术】

禹余粮证十七　太阳一百八

禹余粮证十七　太阳一百八

  • 上一页
  • 目录
  • 相关
  • 下一页

【88】汗家，重发汗，必恍惚心乱，小便已阴痛，与禹余粮丸。方阙（方阙　《桂林古本》中此方药为：禹余粮四两，人参三两，附子二枚，五味子三合，,茯苓三两，干姜三两。上六味，蜜为丸，如梧桐子大。每服二十丸。）（方【40】）。

平素汗家，液亡神虚，重发其汗，阳亡神败，必恍惚心乱。湿动木郁，小便后阴痛。以木郁于水，疏泄不畅，便后滞气凝涩，故尿孔作痛。禹余粮敛阳神于阴精，蛰君火而达风木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子证十六　太阳一百七
  • 当前页：禹余粮证十七　太阳一百八
  • 下一页：太阳坏病入厥阴去路　一章
<<< 返回本书目录
  1. 禹余粮丸【方剂大全】
  2. 禹馀粮圆【方剂大全】
  3. 禹余粮【中药大全】
  4. 禹州漏芦【中药大全】
  5. 禹余粮《本草纲目》图文版
  6. 语吃《幼幼新书》
  7. 禹余粮《证类本草》
  8. 语迟《保婴撮要》
  9. 禹余粮《长沙药解》
  10. 语迟《保幼新编》
  11. 禹余粮《药征续编》
  12. 语迟《慈幼新书》
  13. 禹余粮《药笼小品》
  14. 语迟《幼幼新书》
  15. 禹余粮《神农本草经百种录》
  16. 语迟《证治准绳·幼科》
  17. 禹余粮《本草择要纲目》
  18. 语迟（儿科）《冯氏锦囊秘录》
  19. 禹余粮《本草易读》
  20. 语迟第四十一问《婴童百问》
  21. 禹余粮《本草新编》
  22. 语迟行迟《续名医类案》
  23. 禹余粮《本草图经》
  24. 语迟候-幼幼汇集（下）《古今医统大全》
  25. 禹余粮《本草崇原》
  26. 语迟论《婴童类萃》
  27. 禹余粮《本草乘雅半偈》
  28. 语涩【方剂主治】
  29. 禹余粮《本草纲目》完整版
  30. 语言发育迟缓【疾病症状】
  1. 禹余粮证十七　太阳一百八《伤寒悬解》
  2. 禹余粮丸方《伤寒杂病论》
  3. 语吃《幼幼新书》
  4. 禹余粮丸（原方阙载）《圆运动的古中医学》
  5. 语迟《中医词典》
  6. 禹余粮丸《太平惠民和剂局方》
  7. 语迟《幼幼新书》
  8. 禹余粮丸《三因极一病证方论》
  9. 语迟《证治准绳·幼科》
  10. 禹余粮丸《冯氏锦囊秘录》
  11. 语迟《寿世保元》
  12. 禹余粮丸《备急千金要方》
  13. 语迟《保婴撮要》
  14. 禹余粮丸《备急千金要方》
  15. 语迟《慈幼新书》
  16. 禹余粮《本草图经》
  17. 语迟《保幼新编》
  18. 禹余粮《本草乘雅半偈》
  19. 语迟（儿科）《冯氏锦囊秘录》
  20. 禹余粮《药征续编》
  21. 语迟第四十一问《婴童百问》
  22. 禹余粮《药性切用》
  23. 语迟行迟《续名医类案》
  24. 禹余粮《本草撮要》
  25. 语迟候（幼幼汇集 下）《古今医统大全》
  26. 禹余粮《本草择要纲目》
  27. 语迟论《婴童类萃》
  28. 禹余粮《本草分经》
  29. 语迟诗（七言）《万氏秘传片玉心书》
  30. 禹余粮《本草分经》
  31. 语声重浊《中医词典》


太阳坏病入厥阴去路 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入厥阴去路　一章

太阳坏病入厥阴去路　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴以风木主令，阴盛之人，病在太阳，木郁将发。一有汗、下、温针之逆，阳败水寒，乙木失温，生气不遂，厥阴之病，相继作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮证十七　太阳一百八
  • 当前页：太阳坏病入厥阴去路　一章
  • 下一页：太阳坏病入厥阴胃冷吐蛔证一　太阳一百九
<<< 返回本书目录
  1. 太阳坏病入厥阴去路《伤寒悬解》
  2. 太阳坏病入厥阴脏证《伤寒说意》
  3. 太阳坏病痞证《医学摘粹》
  4. 太阳坏病入少阴去路《伤寒悬解》
  5. 太阳坏病痞证《伤寒悬解》
  6. 太阳坏病入少阴脏证《伤寒说意》
  7. 太阳坏病痞证《伤寒说意》
  8. 太阳坏病入太阴去路《伤寒悬解》
  9. 太阳坏病结胸证《医学摘粹》
  10. 太阳坏病入太阴脏证《伤寒说意》
  11. 太阳坏病结胸证《伤寒悬解》
  12. 太阳坏病入阳明腑证《伤寒说意》
  13. 太阳坏病结胸证《伤寒说意》
  14. 太阳坏病入阳明去路《伤寒悬解》
  15. 太阳坏病结胸痞证《伤寒悬解》
  16. 太阳兼经新法《伤寒指掌》
  17. 太阳坏病《医学摘粹》
  18. 太阳见证《扁鹊心书》
  19. 太阳坏病《伤寒悬解》
  20. 太阳解期、太阳五十三《伤寒悬解》
  21. 太阳寒邪伤营脉证《医宗金鉴》
  22. 太阳经腑用药图《医法圆通》
  23. 太阳寒邪伤营脉证《伤寒心法要诀》
  24. 太阳经络及膀胱病论《内经博议》
  25. 太阳寒水《四圣心源》
  26. 太阳经伤风《伤寒捷诀》
  27. 太阳海星【中药大全】
  28. 太阳经伤寒《伤寒捷诀》
  29. 太阳桂枝证《伤寒九十论》
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入厥阴去路　一章《伤寒悬解》
  2. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  3. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  4. 太阳坏病痞证　十二章《伤寒悬解》
  5. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  6. 太阳坏病痞证《医学摘粹》
  7. 太阳坏病入少阴去路　十七章《伤寒悬解》
  8. 太阳坏病结胸证　十二章《伤寒悬解》
  9. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  10. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  11. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  12. 太阳坏病结胸痞证《伤寒悬解》
  13. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  14. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  15. 太阳坏病入阳明去路　十五章《伤寒悬解》
  16. 太阳坏病《医学摘粹》
  17. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  18. 太阳坏病《伤寒悬解》
  19. 太阳兼肺《伤寒指掌》
  20. 太阳寒邪伤营脉证《伤寒心法要诀》
  21. 太阳兼经新法《伤寒指掌》
  22. 太阳寒邪伤营脉证《医宗金鉴》
  23. 太阳见证《扁鹊心书》
  24. 太阳寒水《医学摘粹》
  25. 太阳解期　一章　太阳五十三《伤寒悬解》
  26. 太阳寒水《四圣心源》
  27. 太阳经《松峰说疫》
  28. 太阳寒水《圆运动的古中医学》
  29. 太阳经病《中医词典》
  30. 太阳桂枝证《伤寒九十论》
  31. 太阳经腑病《医述》


太阳坏病入厥阴胃冷吐蛔证一 太阳一百九_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病入厥阴胃冷吐蛔证一　太阳一百九

太阳坏病入厥阴胃冷吐蛔证一　太阳一百九

  • 上一页
  • 目录
  • 相关
  • 下一页

【89】病人有寒，复发汗，胃中冷，必吐蛔。

脏腑素有积寒，复发汗以亡胃阳，胃冷不能安蛔，必吐蛔虫。

虫因木化，厥阴木郁，则生蛔虫。《素问》：厥阴者，阴之绝阳。厥阴以至阴之脏，寒极吐蛔，则水腾而火不能复，中伏死机，是以内外感伤诸病，一见吐蛔，便属阴证。阳绝则死，阳复则生，惟温病吐蛔，是热非寒，与余证不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入厥阴去路　一章
  • 当前页：太阳坏病入厥阴胃冷吐蛔证一　太阳一百九
  • 下一页：太阳坏病结胸痞证
<<< 返回本书目录
  1. 太阳坏病入厥阴去路《伤寒悬解》
  2. 太阳坏病入厥阴脏证《伤寒说意》
  3. 太阳坏病痞证《医学摘粹》
  4. 太阳坏病入少阴去路《伤寒悬解》
  5. 太阳坏病痞证《伤寒悬解》
  6. 太阳坏病入少阴脏证《伤寒说意》
  7. 太阳坏病痞证《伤寒说意》
  8. 太阳坏病入太阴去路《伤寒悬解》
  9. 太阳坏病结胸证《医学摘粹》
  10. 太阳坏病入太阴脏证《伤寒说意》
  11. 太阳坏病结胸证《伤寒悬解》
  12. 太阳坏病入阳明腑证《伤寒说意》
  13. 太阳坏病结胸证《伤寒说意》
  14. 太阳坏病入阳明去路《伤寒悬解》
  15. 太阳坏病结胸痞证《伤寒悬解》
  16. 太阳兼经新法《伤寒指掌》
  17. 太阳坏病《医学摘粹》
  18. 太阳见证《扁鹊心书》
  19. 太阳坏病《伤寒悬解》
  20. 太阳解期、太阳五十三《伤寒悬解》
  21. 太阳寒邪伤营脉证《医宗金鉴》
  22. 太阳经腑用药图《医法圆通》
  23. 太阳寒邪伤营脉证《伤寒心法要诀》
  24. 太阳经络及膀胱病论《内经博议》
  25. 太阳寒水《四圣心源》
  26. 太阳经伤风《伤寒捷诀》
  27. 太阳海星【中药大全】
  28. 太阳经伤寒《伤寒捷诀》
  29. 太阳桂枝证《伤寒九十论》
  30. 太阳经证《四圣悬枢》
  1. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  2. 太阳坏病入厥阴去路　一章《伤寒悬解》
  3. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  4. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  5. 太阳坏病入少阴去路　十七章《伤寒悬解》
  6. 太阳坏病痞证　十二章《伤寒悬解》
  7. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  8. 太阳坏病痞证《医学摘粹》
  9. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  10. 太阳坏病结胸证　十二章《伤寒悬解》
  11. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  12. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  13. 太阳坏病入阳明去路　十五章《伤寒悬解》
  14. 太阳坏病结胸痞证《伤寒悬解》
  15. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  16. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  17. 太阳兼肺《伤寒指掌》
  18. 太阳坏病《医学摘粹》
  19. 太阳兼经新法《伤寒指掌》
  20. 太阳坏病《伤寒悬解》
  21. 太阳见证《扁鹊心书》
  22. 太阳寒邪伤营脉证《伤寒心法要诀》
  23. 太阳解期　一章　太阳五十三《伤寒悬解》
  24. 太阳寒邪伤营脉证《医宗金鉴》
  25. 太阳经《松峰说疫》
  26. 太阳寒水《医学摘粹》
  27. 太阳经病《中医词典》
  28. 太阳寒水《四圣心源》
  29. 太阳经腑病《医述》
  30. 太阳寒水《圆运动的古中医学》
  31. 太阳经腑用药图《医法圆通》


太阳坏病结胸痞证_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病结胸痞证

太阳坏病结胸痞证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之病，不解于太阳，而入阳明之腑，太阴之脏，寒热之偏胜，危机伏藏，是皆太阳之坏病也。然悠忽失治，离表传里，俟其入于阳明而用承气，入于太阴而用四逆，犹有救坏之方。至于未成阳明，下早而为结胸，将成太阴，误下而为痞，则阳明不成为阳明，太阴不成为太阴，承气、四逆方俱不可用，是为坏中之坏，莫可救挽者也。仲景于此，变承气、四逆而为陷胸、泻心法，挽逆为顺，至德神功，无以加矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病入厥阴胃冷吐蛔证一　太阳一百九
  • 当前页：太阳坏病结胸痞证
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 太阳坏病结胸痞证《伤寒悬解》
  2. 太阳坏病结胸证《伤寒说意》
  3. 太阳坏病《医学摘粹》
  4. 太阳坏病结胸证《伤寒悬解》
  5. 太阳坏病《伤寒悬解》
  6. 太阳坏病结胸证《医学摘粹》
  7. 太阳寒邪伤营脉证《医宗金鉴》
  8. 太阳坏病痞证《伤寒说意》
  9. 太阳寒邪伤营脉证《伤寒心法要诀》
  10. 太阳坏病痞证《伤寒悬解》
  11. 太阳寒水《四圣心源》
  12. 太阳坏病痞证《医学摘粹》
  13. 太阳海星【中药大全】
  14. 太阳坏病入厥阴去路《伤寒悬解》
  15. 太阳桂枝证《伤寒九十论》
  16. 太阳坏病入厥阴脏证《伤寒说意》
  17. 太阳腑病《医学心悟》
  18. 太阳坏病入少阴去路《伤寒悬解》
  19. 太阳风邪伤卫脉证《医宗金鉴》
  20. 太阳坏病入少阴脏证《伤寒说意》
  21. 太阳风邪伤卫脉证《伤寒心法要诀》
  22. 太阳坏病入太阴去路《伤寒悬解》
  23. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  24. 太阳坏病入太阴脏证《伤寒说意》
  25. 太阳风寒双感证《伤寒悬解》
  26. 太阳坏病入阳明腑证《伤寒说意》
  27. 太阳风寒两感桂麻各半汤证《伤寒说意》
  28. 太阳坏病入阳明去路《伤寒悬解》
  29. 太阳风寒抵当汤证《伤寒说意》
  30. 太阳兼经新法《伤寒指掌》
  1. 太阳坏病结胸痞证《伤寒悬解》
  2. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  3. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  4. 太阳坏病《医学摘粹》
  5. 太阳坏病结胸证　十二章《伤寒悬解》
  6. 太阳坏病《伤寒悬解》
  7. 太阳坏病痞证《医学摘粹》
  8. 太阳寒邪伤营脉证《伤寒心法要诀》
  9. 太阳坏病痞证　十二章《伤寒悬解》
  10. 太阳寒邪伤营脉证《医宗金鉴》
  11. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  12. 太阳寒水《医学摘粹》
  13. 太阳坏病入厥阴去路　一章《伤寒悬解》
  14. 太阳寒水《四圣心源》
  15. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  16. 太阳寒水《圆运动的古中医学》
  17. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  18. 太阳桂枝证《伤寒九十论》
  19. 太阳坏病入少阴去路　十七章《伤寒悬解》
  20. 太阳感风《竹林女科证治》
  21. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  22. 太阳腑证《中医词典》
  23. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  24. 太阳腑病《医学心悟》
  25. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  26. 太阳腑病《中医词典》
  27. 太阳坏病入阳明去路　十五章《伤寒悬解》
  28. 太阳府义《思考中医》
  29. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  30. 太阳风邪伤卫脉证《伤寒心法要诀》
  31. 太阳兼肺《伤寒指掌》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

病发于阳者，多入阳明而为热，病发于阴者，多入太阴而为寒。病发于阳，俟其表证已解，内热既实而用下，乃不为早，下早则表阳陷而为结胸，此阳明之坏病也。病发于阴，始终不可用下，误下则里阴升而为痞，此太阴之坏病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病结胸痞证
  • 当前页：提纲　一章
  • 下一页：太阳坏病结胸痞证提纲一　太阳一百十
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　二章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　二章《伤寒悬解》
  5. 提纲　一章《伤寒悬解》
  6. 提纲 （卷一）《伤寒说意》
  7. 提纲　一章《伤寒悬解》
  8. 提纲 （卷五）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷四）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷十）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷三）《伤寒说意》
  15. 提纲论《脉诀汇辨》
  16. 提纲 （卷七）《伤寒说意》
  17. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  18. 提纲 （卷六）《伤寒说意》
  19. 提高工作效率《家庭医学百科·预防保健篇》
  20. 提纲 （卷九）《伤寒说意》
  21. 提高细胞学诊断率的要领《临床基础检验学》
  22. 提纲 （卷二）《伤寒说意》
  23. 提高诊断试验效率的方法《预防医学》
  24. 提纲 （卷八）《伤寒说意》
  25. 提高诊断质量的一些方法《流行病学》
  26. 提法《伤科汇纂》
  27. 提壶揭盖《中医词典》
  28. 提法《医宗金鉴》
  29. 提肩胛肌损伤《中医伤科按摩学》
  30. 提法《伤科大成》
  31. 提泡药《外科传薪集》


太阳坏病结胸痞证提纲一 太阳一百十_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病结胸痞证提纲一　太阳一百十

太阳坏病结胸痞证提纲一　太阳一百十

  • 上一页
  • 目录
  • 相关
  • 下一页

【131】病发于阳，而反下之，热入因作结胸，病发于阴，而反下之，因作痞，所以成结胸者，以下之太早故也。

承病有发热恶寒者，发于阳也，无热恶寒者，发于阴也。（在太阳首篇）。

病发于阳，风伤卫也。风伤卫气，遏逼营血，而生内热，藏阴衰者，多传于阳明。当其经热方盛，法宜解表，俟至表热传胃，乃可攻下。邪之内传，腑热未成，胸热先作，以阳盛于上也。热未入腑，下之若早，中气受伤，升降倒置。胃土上逆，胆木不得下行，君相合邪，刑克肺金，肺热愈隆。而皮毛不泄，经络之热，遂内入胸膈。经腑之气，两相拒格，硬满作痛，是为结胸。

病发于阴，寒伤营也。寒伤营血，束闭卫气，而生外寒，腑阳弱者，多传于太阴。误下则脾阳下陷，阴邪上填，堵塞心下，是谓痞证。未下之前，经热非盛，故下后原无热入，但痞满不消，久而郁甚，则生热耳。内伤脾虚之证，往往心下痞满，误投寒凉，其痞愈甚，即此病也。

结胸上热下寒，而下寒不甚，故用陷胸汤泻上焦之湿热。痞证亦上热下寒，而下寒较重，故用泻心汤清上而温下，结胸证惟阳明、少阳有之，以阳旺而生上热也，阳明上逆，则少阳不降，二气郁升，膈热壅逼，皮毛不泄，故经热内入。痞证惟太阴有之，以阴旺而生下寒也。结胸因于下早，痞证因于误下，大不同也。结胸、痞证，总因胃气不舒，甲木上逆，但有阴阳之分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：太阳坏病结胸痞证提纲一　太阳一百十
  • 下一页：太阳坏病结胸证　十二章
<<< 返回本书目录
  1. 太阳坏病结胸痞证《伤寒悬解》
  2. 太阳坏病结胸证《伤寒说意》
  3. 太阳坏病《医学摘粹》
  4. 太阳坏病结胸证《伤寒悬解》
  5. 太阳坏病《伤寒悬解》
  6. 太阳坏病结胸证《医学摘粹》
  7. 太阳寒邪伤营脉证《医宗金鉴》
  8. 太阳坏病痞证《伤寒说意》
  9. 太阳寒邪伤营脉证《伤寒心法要诀》
  10. 太阳坏病痞证《伤寒悬解》
  11. 太阳寒水《四圣心源》
  12. 太阳坏病痞证《医学摘粹》
  13. 太阳海星【中药大全】
  14. 太阳坏病入厥阴去路《伤寒悬解》
  15. 太阳桂枝证《伤寒九十论》
  16. 太阳坏病入厥阴脏证《伤寒说意》
  17. 太阳腑病《医学心悟》
  18. 太阳坏病入少阴去路《伤寒悬解》
  19. 太阳风邪伤卫脉证《医宗金鉴》
  20. 太阳坏病入少阴脏证《伤寒说意》
  21. 太阳风邪伤卫脉证《伤寒心法要诀》
  22. 太阳坏病入太阴去路《伤寒悬解》
  23. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  24. 太阳坏病入太阴脏证《伤寒说意》
  25. 太阳风寒双感证《伤寒悬解》
  26. 太阳坏病入阳明腑证《伤寒说意》
  27. 太阳风寒两感桂麻各半汤证《伤寒说意》
  28. 太阳坏病入阳明去路《伤寒悬解》
  29. 太阳风寒抵当汤证《伤寒说意》
  30. 太阳兼经新法《伤寒指掌》
  1. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  2. 太阳坏病结胸痞证《伤寒悬解》
  3. 太阳坏病结胸证　十二章《伤寒悬解》
  4. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  5. 太阳坏病痞证《医学摘粹》
  6. 太阳坏病《医学摘粹》
  7. 太阳坏病痞证　十二章《伤寒悬解》
  8. 太阳坏病《伤寒悬解》
  9. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  10. 太阳寒邪伤营脉证《伤寒心法要诀》
  11. 太阳坏病入厥阴去路　一章《伤寒悬解》
  12. 太阳寒邪伤营脉证《医宗金鉴》
  13. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  14. 太阳寒水《医学摘粹》
  15. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  16. 太阳寒水《四圣心源》
  17. 太阳坏病入少阴去路　十七章《伤寒悬解》
  18. 太阳寒水《圆运动的古中医学》
  19. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  20. 太阳桂枝证《伤寒九十论》
  21. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  22. 太阳感风《竹林女科证治》
  23. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  24. 太阳腑证《中医词典》
  25. 太阳坏病入阳明去路　十五章《伤寒悬解》
  26. 太阳腑病《医学心悟》
  27. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  28. 太阳腑病《中医词典》
  29. 太阳兼肺《伤寒指掌》
  30. 太阳府义《思考中医》
  31. 太阳兼经新法《伤寒指掌》


太阳坏病结胸证 十二章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病结胸证　十二章

太阳坏病结胸证　十二章

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸者，异日之阳明，今日下早而成者也。胃腑燥热，汗亡其阴，则成阳明，胸膈湿热，下陷其阳，则成结胸。若迟延数日，湿被燥夺，表寒已解，腑热既实，一下而愈，何至于此。故太阳而见阳明之证，宁迟迟而用承气，勿匆匆而用陷胸。盖结胸乃阳明之坏病也，阳明之病在腹，结胸之病在胸，承气泻下焦之燥热，陷胸泻上焦之湿热，高下不同，燥湿亦异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病结胸痞证提纲一　太阳一百十
  • 当前页：太阳坏病结胸证　十二章
  • 下一页：太阳坏病结胸大陷胸证一　太阳百十一
<<< 返回本书目录
  1. 太阳坏病结胸证《医学摘粹》
  2. 太阳坏病痞证《伤寒说意》
  3. 太阳坏病结胸证《伤寒悬解》
  4. 太阳坏病痞证《伤寒悬解》
  5. 太阳坏病结胸证《伤寒说意》
  6. 太阳坏病痞证《医学摘粹》
  7. 太阳坏病结胸痞证《伤寒悬解》
  8. 太阳坏病入厥阴去路《伤寒悬解》
  9. 太阳坏病《医学摘粹》
  10. 太阳坏病入厥阴脏证《伤寒说意》
  11. 太阳坏病《伤寒悬解》
  12. 太阳坏病入少阴去路《伤寒悬解》
  13. 太阳寒邪伤营脉证《医宗金鉴》
  14. 太阳坏病入少阴脏证《伤寒说意》
  15. 太阳寒邪伤营脉证《伤寒心法要诀》
  16. 太阳坏病入太阴去路《伤寒悬解》
  17. 太阳寒水《四圣心源》
  18. 太阳坏病入太阴脏证《伤寒说意》
  19. 太阳海星【中药大全】
  20. 太阳坏病入阳明腑证《伤寒说意》
  21. 太阳桂枝证《伤寒九十论》
  22. 太阳坏病入阳明去路《伤寒悬解》
  23. 太阳腑病《医学心悟》
  24. 太阳兼经新法《伤寒指掌》
  25. 太阳风邪伤卫脉证《医宗金鉴》
  26. 太阳见证《扁鹊心书》
  27. 太阳风邪伤卫脉证《伤寒心法要诀》
  28. 太阳解期、太阳五十三《伤寒悬解》
  29. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  30. 太阳经腑用药图《医法圆通》
  1. 太阳坏病结胸证　十二章《伤寒悬解》
  2. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  3. 太阳坏病痞证《医学摘粹》
  4. 太阳坏病结胸痞证《伤寒悬解》
  5. 太阳坏病痞证　十二章《伤寒悬解》
  6. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  7. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  8. 太阳坏病《医学摘粹》
  9. 太阳坏病入厥阴去路　一章《伤寒悬解》
  10. 太阳坏病《伤寒悬解》
  11. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  12. 太阳寒邪伤营脉证《伤寒心法要诀》
  13. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  14. 太阳寒邪伤营脉证《医宗金鉴》
  15. 太阳坏病入少阴去路　十七章《伤寒悬解》
  16. 太阳寒水《医学摘粹》
  17. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  18. 太阳寒水《四圣心源》
  19. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  20. 太阳寒水《圆运动的古中医学》
  21. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  22. 太阳桂枝证《伤寒九十论》
  23. 太阳坏病入阳明去路　十五章《伤寒悬解》
  24. 太阳感风《竹林女科证治》
  25. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  26. 太阳腑证《中医词典》
  27. 太阳兼肺《伤寒指掌》
  28. 太阳腑病《医学心悟》
  29. 太阳兼经新法《伤寒指掌》
  30. 太阳腑病《中医词典》
  31. 太阳见证《扁鹊心书》


太阳坏病结胸大陷胸证一 太阳百十一_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病结胸大陷胸证一　太阳百十一

太阳坏病结胸大陷胸证一　太阳百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【134】太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气烦躁，心中懊憹，阳气内陷，心下因硬，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，齐颈而还，小便不利者，身必发黄也。

太阳病，脉浮而兼动数，浮则为表中于风，数则为营郁发热，动则为经气莫泄，郁迫而生疼痛，数从浮见，尚非内实，是以曰虚，其证头痛发热，微盗汗出，而反恶寒者，表邪未解故也。医不解表，而反下之，动数之脉，变而为迟，则胃气败矣。阳败胃逆，碍胆木降路，逆冲胸膈，胆胃相拒，则膈内疼痛。甲木下行，化相火而归癸水，相火在水，是为下焦主气。今阳败胃虚，甲木逆行，以下焦主气，客居膈上，冲动不已，此拒痛所由来也。心肺之气，以下降为顺，胃胆逆阻，心肺莫降，相火上炎、助君火而刑辛金，则烦躁懊憹，气短胸盈。膈热郁发，皮毛不开，经中阳气，亦遂内陷。经腑之热，彼此壅塞，心中坚凝，是为结胸。肺金郁遏，雾气淫蒸，津液瘀浊，化生痰涎。大陷胸汤，硝、黄清其郁热，甘遂决其痰饮，胸中邪热，推荡无余矣。

若其不成结胸，但头上汗出，余处无汗，齐颈而还，下见小便不利者，是苦寒泻其脾阳，湿气内郁，而无降路，身必发黄也。

表热传胃，则为阳明证，阳明有阳而无阴，故病燥热，表热入膈，则为结胸证，结胸上阳而下阴，故病湿热。脏气发舒，则津液流溢，藏气堙塞，则痰涎凝结，无二理也。

按：大陷胸证，表阳即陷，而经邪未解，是宜内清胸隔之热，外解皮毛之邪，使上郁之里热固自里散，内陷之表阳还从表出。仲景用大陷胸汤，但泻上焦湿热，而不用表药，是救急之法。此处尚可变通，愚意用石膏、甘遂、枳实、麻黄双解表里，得仲景法外之意矣。

程氏曰：结胸证，用枳实理中丸甚效。欲破其结，而软其坚，则黄芩、栝萎、牡砺为佳。

〖大陷胸汤〗四十二　（方【52】）

【52】大陷胸汤

大黄 去皮，六两　芒硝 一升　甘遂一钱匕

上三味，以水六升，先煮大黄，取二升，去滓；内芒硝，煮一两沸；内甘遂末，温服一升。得快利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病结胸证　十二章
  • 当前页：太阳坏病结胸大陷胸证一　太阳百十一
  • 下一页：大陷胸证二　太阳百十二
<<< 返回本书目录
  1. 太阳坏病《医学摘粹》
  2. 太阳坏病结胸痞证《伤寒悬解》
  3. 太阳坏病《伤寒悬解》
  4. 太阳坏病结胸证《伤寒说意》
  5. 太阳寒邪伤营脉证《医宗金鉴》
  6. 太阳坏病结胸证《伤寒悬解》
  7. 太阳寒邪伤营脉证《伤寒心法要诀》
  8. 太阳坏病结胸证《医学摘粹》
  9. 太阳寒水《四圣心源》
  10. 太阳坏病痞证《伤寒说意》
  11. 太阳海星【中药大全】
  12. 太阳坏病痞证《伤寒悬解》
  13. 太阳桂枝证《伤寒九十论》
  14. 太阳坏病痞证《医学摘粹》
  15. 太阳腑病《医学心悟》
  16. 太阳坏病入厥阴去路《伤寒悬解》
  17. 太阳风邪伤卫脉证《医宗金鉴》
  18. 太阳坏病入厥阴脏证《伤寒说意》
  19. 太阳风邪伤卫脉证《伤寒心法要诀》
  20. 太阳坏病入少阴去路《伤寒悬解》
  21. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  22. 太阳坏病入少阴脏证《伤寒说意》
  23. 太阳风寒双感证《伤寒悬解》
  24. 太阳坏病入太阴去路《伤寒悬解》
  25. 太阳风寒两感桂麻各半汤证《伤寒说意》
  26. 太阳坏病入太阴脏证《伤寒说意》
  27. 太阳风寒抵当汤证《伤寒说意》
  28. 太阳坏病入阳明腑证《伤寒说意》
  29. 太阳风寒大青龙汤证《伤寒说意》
  30. 太阳坏病入阳明去路《伤寒悬解》
  1. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  2. 太阳坏病《医学摘粹》
  3. 太阳坏病结胸痞证《伤寒悬解》
  4. 太阳坏病《伤寒悬解》
  5. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  6. 太阳寒邪伤营脉证《伤寒心法要诀》
  7. 太阳坏病结胸证　十二章《伤寒悬解》
  8. 太阳寒邪伤营脉证《医宗金鉴》
  9. 太阳坏病痞证《医学摘粹》
  10. 太阳寒水《医学摘粹》
  11. 太阳坏病痞证　十二章《伤寒悬解》
  12. 太阳寒水《四圣心源》
  13. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  14. 太阳寒水《圆运动的古中医学》
  15. 太阳坏病入厥阴去路　一章《伤寒悬解》
  16. 太阳桂枝证《伤寒九十论》
  17. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  18. 太阳感风《竹林女科证治》
  19. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  20. 太阳腑证《中医词典》
  21. 太阳坏病入少阴去路　十七章《伤寒悬解》
  22. 太阳腑病《医学心悟》
  23. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  24. 太阳腑病《中医词典》
  25. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  26. 太阳府义《思考中医》
  27. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  28. 太阳风邪伤卫脉证《伤寒心法要诀》
  29. 太阳坏病入阳明去路　十五章《伤寒悬解》
  30. 太阳风邪伤卫脉证《医宗金鉴》
  31. 太阳坏病提纲一　太阳五十四《伤寒悬解》


大陷胸证二 太阳百十二_《伤寒悬解》_中医伤寒_【岐黄之术】

大陷胸证二　太阳百十二

大陷胸证二　太阳百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【135】伤寒六七日，结胸热实，脉沉而紧，心下痛，按之石硬者，大陷胸汤主之。

伤寒六七日后，结胸而膈热内实，心下满痛，按之如石之硬者，是真大陷胸证也。

结胸之脉，寸浮而关沉，后章寸脉浮，关脉沉，名曰结胸是也。脉沉而紧，指关上言，抵当汤证，脉微而沉，反不结胸，盖结胸之脉，关上必沉也。后章：小结胸病，正在心下，脉浮滑者，太阳病下之，脉浮者，必结胸也，皆指寸脉言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病结胸大陷胸证一　太阳百十一
  • 当前页：大陷胸证二　太阳百十二
  • 下一页：大陷胸证三　太阳百十三
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸证二　太阳百十二《伤寒悬解》
  2. 大陷胸证《医学摘粹》
  3. 大陷胸证三　太阳百十三《伤寒悬解》
  4. 大陷胸证《医学摘粹》
  5. 大香甲散《博济方》
  6. 大陷胸丸证四　太阳百十四《伤寒悬解》
  7. 大香甲丸散《妇人大全良方》
  8. 大陷胸丸方《伤寒论》
  9. 大香连丸《太平惠民和剂局方》
  10. 大陷胸丸方《医宗金鉴》
  11. 大硝石丸《三因极一病证方论》
  12. 大陷胸丸方《伤寒杂病论》
  13. 大小《四圣心源》
  14. 大陷胸丸《伤寒括要》
  15. 大小便白《明医杂着》
  16. 大陷胸丸《医方论》
  17. 大小便闭《景岳全书》
  18. 大陷胸丸《时方妙用》
  19. 大小便闭《麻疹备要方论》
  20. 大陷胸丸《退思集类方歌注》
  21. 大小便闭《证治准绳·幼科》
  22. 大陷胸丸《伤寒寻源》
  23. 大小便闭《寿世保元》
  24. 大陷胸丸《医方考》
  25. 大小便闭《万病回春》
  26. 大陷胸丸《三因极一病证方论》
  27. 大小便闭塞不通《奇效简便良方》
  28. 大陷胸丸《备急千金要方》
  29. 大小便病《育婴家秘》
  30. 大陷胸丸《圆运动的古中医学》
  31. 大小便病《圆运动的古中医学》


大陷胸证三 太阳百十三_《伤寒悬解》_中医伤寒_【岐黄之术】

大陷胸证三　太阳百十三

大陷胸证三　太阳百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【137】太阳病，重发汗，而复下之，不大便五六日，舌上燥而渴，日晡时小有潮热，从心下至少腹硬满而痛不可近者，大陷胸汤主之。

结胸证，攻下后，下寒逼热在上，病但在胸，不至少腹，此从心下至于少腹硬满而痛，是结胸而兼阳明府证也。合之舌上燥渴，日晡潮热，全是胃腑燥热。但小有潮热，腑邪尚轻，故用陷胸而不用承气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸证二　太阳百十二
  • 当前页：大陷胸证三　太阳百十三
  • 下一页：大陷胸丸证四　太阳百十四
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸证三　太阳百十三《伤寒悬解》
  2. 大陷胸证二　太阳百十二《伤寒悬解》
  3. 大香甲散《博济方》
  4. 大陷胸证《医学摘粹》
  5. 大香甲丸散《妇人大全良方》
  6. 大陷胸证《医学摘粹》
  7. 大香连丸《太平惠民和剂局方》
  8. 大陷胸丸证四　太阳百十四《伤寒悬解》
  9. 大硝石丸《三因极一病证方论》
  10. 大陷胸丸方《伤寒论》
  11. 大小《四圣心源》
  12. 大陷胸丸方《医宗金鉴》
  13. 大小便白《明医杂着》
  14. 大陷胸丸方《伤寒杂病论》
  15. 大小便闭《景岳全书》
  16. 大陷胸丸《伤寒括要》
  17. 大小便闭《麻疹备要方论》
  18. 大陷胸丸《医方论》
  19. 大小便闭《证治准绳·幼科》
  20. 大陷胸丸《时方妙用》
  21. 大小便闭《寿世保元》
  22. 大陷胸丸《退思集类方歌注》
  23. 大小便闭《万病回春》
  24. 大陷胸丸《伤寒寻源》
  25. 大小便闭塞不通《奇效简便良方》
  26. 大陷胸丸《医方考》
  27. 大小便病《育婴家秘》
  28. 大陷胸丸《三因极一病证方论》
  29. 大小便病《圆运动的古中医学》
  30. 大陷胸丸《备急千金要方》
  31. 大小便病《备急千金要方》


大陷胸丸证四 太阳百十四_《伤寒悬解》_中医伤寒_【岐黄之术】

大陷胸丸证四　太阳百十四

大陷胸丸证四　太阳百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【131】结胸者，项亦强，如柔痉状，下之则和，宜大陷胸丸。

胸膈痞塞，湿热熏冲，俯则病甚，故项常反折，状如柔痉。大陷胸丸，硝、黄荡其结热，杏仁破其滞气，葶苈苗泻其水饮。变汤为丸，病连项颈，恐汤之速下也。

〖大陷胸丸〗四十三　（方【51】）

【51】大陷胸丸

大黄 半斤　葶苈子熬，半升　芒硝 半升　杏仁去皮尖，熬黑，半升

上四味，捣筛二味，内杏仁、芒硝，合研如脂，和散。取如弹丸一枚，别捣甘遂末一钱匕、白蜜二合、水二升，煮取一升，温顿服之，一宿乃下；如不下，更服，取下为效。禁如药法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸证三　太阳百十三
  • 当前页：大陷胸丸证四　太阳百十四
  • 下一页：结胸忌下证五　太阳百十五
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸丸证四　太阳百十四《伤寒悬解》
  2. 大陷胸丸方《伤寒论》
  3. 大陷胸证《医学摘粹》
  4. 大陷胸丸方《医宗金鉴》
  5. 大陷胸证《医学摘粹》
  6. 大陷胸丸方《伤寒杂病论》
  7. 大陷胸证二　太阳百十二《伤寒悬解》
  8. 大陷胸丸《伤寒括要》
  9. 大陷胸证三　太阳百十三《伤寒悬解》
  10. 大陷胸丸《医方论》
  11. 大香甲散《博济方》
  12. 大陷胸丸《时方妙用》
  13. 大香甲丸散《妇人大全良方》
  14. 大陷胸丸《退思集类方歌注》
  15. 大香连丸《太平惠民和剂局方》
  16. 大陷胸丸《伤寒寻源》
  17. 大硝石丸《三因极一病证方论》
  18. 大陷胸丸《医方考》
  19. 大小《四圣心源》
  20. 大陷胸丸《三因极一病证方论》
  21. 大小便白《明医杂着》
  22. 大陷胸丸《备急千金要方》
  23. 大小便闭《景岳全书》
  24. 大陷胸丸《圆运动的古中医学》
  25. 大小便闭《麻疹备要方论》
  26. 大陷胸汤证其一《经方实验录》
  27. 大小便闭《证治准绳·幼科》
  28. 大陷胸汤证其二《经方实验录》
  29. 大小便闭《寿世保元》
  30. 大陷胸汤证《临证实验录》
  31. 大小便闭《万病回春》


结胸忌下证五 太阳百十五_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸忌下证五　太阳百十五

结胸忌下证五　太阳百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【132】结胸证，其脉浮大者，不可下，下之则死。

结胸之脉，寸浮关沉，寸浮则上热，关沉则中寒。上热甚而中寒不甚，则浮多而沉少，是以可下。若其脉浮大，绝无沉意，是非无中寒也，乃中寒之极。阳气全格于上，是以但见浮大，而不见其沉。下之中气败竭，必死无疑也。

结胸可以下愈者，下焦之阳，未至绝根，故推陷其上郁之阳，使之通达于下，以接下焦之根，是以愈也。其脉浮大，则阳已绝根于下，是中虚外寒之诊，下之所以速其死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸证四　太阳百十四
  • 当前页：结胸忌下证五　太阳百十五
  • 下一页：结胸烦躁证六　太阳百十六
<<< 返回本书目录
  1. 结胸歌《伤寒百证歌》
  2. 结胸解《伤寒六书》
  3. 结胸二十二条《仲景伤寒补亡论》
  4. 结胸可灸证《伤寒九十论》
  5. 结胸（述古）《伤寒指掌》
  6. 结胸可下证《伤寒九十论》
  7. 结胸【疾病大全】
  8. 结胸论《古今医彻》
  9. 结胸《医宗金鉴》
  10. 结胸痞《伤寒括要》
  11. 结胸《校注医醇剩义》
  12. 结胸证《伤寒总病论》
  13. 结胸《卫生宝鉴》
  14. 结胸证【疾病大全】
  15. 结胸《伤寒直格》
  16. 结胸证治《三因极一病证方论》
  17. 结胸《伤寒心法要诀》
  18. 结血蒿【中药大全】
  19. 结胸《伤寒六书》
  20. 结阳《圣济总录》
  21. 结胸《伤寒六书》
  22. 结阳结阴《医学读书记》
  23. 结胸《伤寒捷诀》
  24. 结靥三朝辩吉凶《景岳全书》
  25. 结胸《伤寒大白》
  26. 结靥三朝生死诀《疡医大全》
  27. 结胸《伤寒标本心法类萃》
  28. 结靥三朝治款《景岳全书》
  29. 结胸《景岳全书》
  30. 结靥散【方剂大全】
  1. 结胸忌下证五　太阳百十五《伤寒悬解》
  2. 结胸歌《伤寒百证歌》
  3. 结胸解《伤寒六书》
  4. 结胸烦躁证六　太阳百十六《伤寒悬解》
  5. 结胸灸法《伤寒括要》
  6. 结胸二十二条《仲景伤寒补亡论》
  7. 结胸可灸证《伤寒九十论》
  8. 结胸大陷胸汤证《伤寒说意》
  9. 结胸可下证《伤寒九十论》
  10. 结胸初证二　少阳三十五《伤寒悬解》
  11. 结胸论《古今医彻》
  12. 结胸变证十二　太阳百二十二《伤寒悬解》
  13. 结胸脉法十一　太阳百二十一《伤寒悬解》
  14. 结胸：第二十二大承气汤《河间伤寒心要》
  15. 结胸痞《伤寒括要》
  16. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  17. 结胸痞气《医述》
  18. 结胸（述古）《伤寒指掌》
  19. 结胸痞气《医学心悟》
  20. 结胸《伤寒心法要诀》
  21. 结胸痞证《圆运动的古中医学》
  22. 结胸《伤寒直格》
  23. 结胸痞证五　少阳三十八《伤寒悬解》
  24. 结胸《校注医醇剩义》
  25. 结胸伤寒《活幼心书》
  26. 结胸《伤寒六书》
  27. 结胸续法《医学纲目》
  28. 结胸《伤寒六书》
  29. 结胸证《伤寒总病论》
  30. 结胸《松峰说疫》
  31. 结胸证三　少阳三十六《伤寒悬解》


结胸烦躁证六 太阳百十六_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸烦躁证六　太阳百十六

结胸烦躁证六　太阳百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【133】结胸证悉具，烦躁者，亦死。

迁延日久，结胸证无一不具，若见烦躁，则热极矣。上热极者，下寒必极，如是者，虽不下，而亦死。非死于上热，非死于下寒，乃死于中气之败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸忌下证五　太阳百十五
  • 当前页：结胸烦躁证六　太阳百十六
  • 下一页：小结胸证七　太阳百十七
<<< 返回本书目录
  1. 结胸二十二条《仲景伤寒补亡论》
  2. 结胸歌《伤寒百证歌》
  3. 结胸（述古）《伤寒指掌》
  4. 结胸解《伤寒六书》
  5. 结胸【疾病大全】
  6. 结胸可灸证《伤寒九十论》
  7. 结胸《医宗金鉴》
  8. 结胸可下证《伤寒九十论》
  9. 结胸《校注医醇剩义》
  10. 结胸论《古今医彻》
  11. 结胸《卫生宝鉴》
  12. 结胸痞《伤寒括要》
  13. 结胸《伤寒直格》
  14. 结胸证《伤寒总病论》
  15. 结胸《伤寒心法要诀》
  16. 结胸证【疾病大全】
  17. 结胸《伤寒六书》
  18. 结胸证治《三因极一病证方论》
  19. 结胸《伤寒六书》
  20. 结血蒿【中药大全】
  21. 结胸《伤寒捷诀》
  22. 结阳《圣济总录》
  23. 结胸《伤寒大白》
  24. 结阳结阴《医学读书记》
  25. 结胸《伤寒标本心法类萃》
  26. 结靥三朝辩吉凶《景岳全书》
  27. 结胸《景岳全书》
  28. 结靥三朝生死诀《疡医大全》
  29. 结香花【中药大全】
  30. 结靥三朝治款《景岳全书》
  1. 结胸烦躁证六　太阳百十六《伤寒悬解》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸歌《伤寒百证歌》
  4. 结胸大陷胸汤证《伤寒说意》
  5. 结胸忌下证五　太阳百十五《伤寒悬解》
  6. 结胸初证二　少阳三十五《伤寒悬解》
  7. 结胸解《伤寒六书》
  8. 结胸变证十二　太阳百二十二《伤寒悬解》
  9. 结胸灸法《伤寒括要》
  10. 结胸：第二十二大承气汤《河间伤寒心要》
  11. 结胸可灸证《伤寒九十论》
  12. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  13. 结胸可下证《伤寒九十论》
  14. 结胸（述古）《伤寒指掌》
  15. 结胸论《古今医彻》
  16. 结胸《伤寒心法要诀》
  17. 结胸脉法十一　太阳百二十一《伤寒悬解》
  18. 结胸《伤寒直格》
  19. 结胸痞《伤寒括要》
  20. 结胸《校注医醇剩义》
  21. 结胸痞气《医述》
  22. 结胸《伤寒六书》
  23. 结胸痞气《医学心悟》
  24. 结胸《伤寒六书》
  25. 结胸痞证《圆运动的古中医学》
  26. 结胸《松峰说疫》
  27. 结胸痞证五　少阳三十八《伤寒悬解》
  28. 结胸《松峰说疫》
  29. 结胸伤寒《活幼心书》
  30. 结胸《伤寒大白》
  31. 结胸续法《医学纲目》


小结胸证七 太阳百十七_《伤寒悬解》_中医伤寒_【岐黄之术】

小结胸证七　太阳百十七

小结胸证七　太阳百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【138】小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。

小结胸病，正在心下，位与大结胸同。但按之则痛，未如大结胸之不按亦痛也，脉则浮滑，亦不如大结胸之寸浮关沉。白虎汤证，脉浮滑者，此里有热，表有寒也。此虽不如大结胸之热实，而亦有里热，较之大结胸，证同而病轻。小陷胸汤，黄连泄热，半夏降逆而涤饮，栝蒌清金而去垢，是即大陷胸之制，变而从轻者也。

〖小陷胸汤〗四十四　（方【53】）

【53】小陷胸汤

黄连 一两　半夏洗，半升　栝蒌实大者一枚

上三味，以水六升，先煮栝蒌，取三升，去滓；内诸药，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸烦躁证六　太阳百十六
  • 当前页：小结胸证七　太阳百十七
  • 下一页：脏结证八　太阳百十八
<<< 返回本书目录
  1. 小结《生物化学与分子生物学》
  2. 小金丹【方剂大全】
  3. 小结《生物化学与分子生物学》
  4. 小金发藓【中药大全】
  5. 小结《生物化学与分子生物学》
  6. 小金狗【中药大全】
  7. 小结《生物化学与分子生物学》
  8. 小金梅草【中药大全】
  9. 小接筋草【中药大全】
  10. 小金牛草【中药大全】
  11. 小接骨丹【中药大全】
  12. 小金钱草【中药大全】
  13. 小降气汤【方剂大全】
  14. 小金挖耳【中药大全】
  15. 小箭草【中药大全】
  16. 小金丸【方剂大全】
  17. 小建中汤证治推论的意义《圆运动的古中医学》
  18. 小金樱【中药大全】
  19. 小建中汤证治本位的意义《圆运动的古中医学》
  20. 小金樱子【中药大全】
  21. 小建中汤证《经方实验录》
  22. 小筋骨藤【中药大全】
  23. 小建中汤【方剂大全】
  24. 小荆实《本草乘雅半偈》
  25. 小建中汤《汤头歌诀》
  26. 小荆实《本草崇原》
  27. 小建中汤《苏沈良方》
  28. 小惊丸【方剂大全】
  29. 小建中汤《伤寒寻源》
  30. 小九牯牛《滇南本草》
  1. 小结胸证七　太阳百十七《伤寒悬解》
  2. 小结胸《中医词典》
  3. 小金丹《医述》
  4. 小结胸《中医名词词典》
  5. 小金丹《外科全生集》
  6. 小结《生物化学与分子生物学》
  7. 小金牙散《备急千金要方》
  8. 小结《生物化学与分子生物学》
  9. 小荆实《本草乘雅半偈》
  10. 小结《生物化学与分子生物学》
  11. 小荆实《本草崇原》
  12. 小结《生物化学与分子生物学》
  13. 小九牯牛《滇南本草》
  14. 小结《生物化学与分子生物学》
  15. 小雷头风《中医词典》
  16. 小结《生物化学与分子生物学》
  17. 小理《中医词典》
  18. 小节《中医词典》
  19. 小理中汤《太平惠民和剂局方》
  20. 小脚门主方《疡医大全》
  21. 小理中丸《太平惠民和剂局方》
  22. 小椒《饮膳正要》
  23. 小量质粒提取主要液体《实用免疫细胞与核酸》
  24. 小建中证二　少阳二十五《伤寒悬解》
  25. 小灵丹《仁术便览》
  26. 小建中证《医学摘粹》
  27. 小鹿骨煎《备急千金要方》
  28. 小建中证《医学摘粹》
  29. 小论《中医妇科学》
  30. 小建中汤证治推论的意义《圆运动的古中医学》
  31. 小瘰《中医词典》


脏结证八 太阳百十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脏结证八　太阳百十八

脏结证八　太阳百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【128】问曰：病有结胸，有脏结，其状何如？答曰：按之痛，寸脉浮，关脉沉，名曰结胸也。

【129】何谓脏结？答曰：如结胸状，饮食如故，时时下利，寸脉浮，关脉细小沉紧，名曰脏结。舌上白胎滑者，难治。

结胸证，不按亦痛，前章膈内拒痛，从心下至小腹硬满而痛，心下不按亦痛也，此曰按之痛者，按之则痛剧耳。寸脉浮者，膈上有热也，关脉沉者，腹中寒也。脏结，如结胸状，病因阴邪逆冲，即太阴之胸下结硬而上无热者也。其脉寸浮关沉，亦与结胸无异，加以脉小细紧，则阴邪独结而无阳也。关主中焦，人之卫气，出于下焦，升清阳于浊阴者，中焦也，宗气出于上焦，降浊阴于清阳者，中焦也。今关脉细小沉紧，则积寒内结，有阴无阳，是谓死阴，故名脏结。心窍于舌，白胎滑者，心火败而肺津凝也。金性收敛，得火以温之，则雾气飘洒而不凝，所谓相克而实相成也。火衰则肺气不布，而津液郁浊，胶塞心宫，故舌上胎生。滑者，气滞而津凝也。土燥则津枯而黄涩，金湿则液凝而白滑，寒热之分也。舌胎白滑，火败金郁，是以难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小结胸证七　太阳百十七
  • 当前页：脏结证八　太阳百十八
  • 下一页：脏结证九　太阳百十九
<<< 返回本书目录
  1. 脏结证《伤寒九十论》
  2. 脏连丸【方剂大全】
  3. 脏结-伤寒门（下）《古今医统大全》
  4. 脏脉六变病刺不同《类经》
  5. 脏结《伤寒六书》
  6. 脏能《慈幼新书》
  7. 脏结《伤寒括要》
  8. 脏气法时补泻法《卫生宝鉴》
  9. 脏结《伤寒捷诀》
  10. 脏气法时论《素问悬解》
  11. 脏候解《素灵微蕴》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏腑总证《杂病广要》
  14. 脏气法时论篇《疡医大全》
  15. 脏腑总论《医学入门》
  16. 脏气法时升降浮沉补泻图说《脾胃论》
  17. 脏腑诸胀《类经》
  18. 脏器变小【疾病症状】
  19. 脏腑治法《四圣悬枢》
  20. 脏器移植《外科学总论》
  21. 脏腑之间的关系《中医基础理论》
  22. 脏器重量、长度和其他数据《实验动物科学》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏色单见说二《研经言》
  25. 脏腑有相合三焦曰孤府《类经》
  26. 脏色单见说一《研经言》
  27. 脏腑应候《黄帝内经太素》
  28. 脏头风门主论《疡医大全》
  29. 脏腑荥俞合皆以井为始《针灸素难要旨》
  30. 脏头丸【方剂大全】
  1. 脏结证八　太阳百十八《伤寒悬解》
  2. 脏结证《伤寒九十论》
  3. 脏结证九　太阳百十九《伤寒悬解》
  4. 脏结与结胸痞气大同小异《医学纲目》
  5. 脏结证十　太阳百二十《伤寒悬解》
  6. 脏结（伤寒门 下）《古今医统大全》
  7. 脏厥《中医词典》
  8. 脏结《伤寒括要》
  9. 脏厥蛔厥《医述》
  10. 脏结《伤寒六书》
  11. 脏连丸《奇方类编》
  12. 脏结《医学心悟》
  13. 脏脉《中医词典》
  14. 脏结《医述》
  15. 脏脉六变病刺不同《类经》
  16. 脏结《伤寒捷诀》
  17. 脏能《慈幼新书》
  18. 脏结《中医词典》
  19. 脏气《中医名词词典》
  20. 脏结《伤寒说意》
  21. 脏气《中医词典》
  22. 脏结《中医名词词典》
  23. 脏气法时补泻法《卫生宝鉴》
  24. 脏会《中医词典》
  25. 脏气法时补泻法《医学启源》
  26. 脏候解《素灵微蕴》
  27. 脏气法时论《素问悬解》
  28. 脏行气于腑《中医词典》
  29. 脏气法时论《素问悬解》
  30. 脏行气于腑《中医名词词典》
  31. 脏气法时论篇《冯氏锦囊秘录》


脏结证九 太阳百十九_《伤寒悬解》_中医伤寒_【岐黄之术】

脏结证九　太阳百十九

脏结证九　太阳百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【167】病，胁下素有痞，连在脐旁，痛引少腹，入阴筋者，此名脏结，死。

肝脉行于两胁，素有痞者，肝气之郁结也。脐当脾胃之交，中气所在，胁下之痞。连在脐旁，土败木郁，肝邪之乘脾也。肝主筋，自少腹而结阴器，前阴者，宗筋之聚，肝气郁结，则痛引少腹，而入阴筋。土木郁迫，痞塞不开，此名脏结。久而木贼土崩，必主死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结证八　太阳百十八
  • 当前页：脏结证九　太阳百十九
  • 下一页：脏结证十　太阳百二十
<<< 返回本书目录
  1. 脏结证《伤寒九十论》
  2. 脏连丸【方剂大全】
  3. 脏结-伤寒门（下）《古今医统大全》
  4. 脏脉六变病刺不同《类经》
  5. 脏结《伤寒六书》
  6. 脏能《慈幼新书》
  7. 脏结《伤寒括要》
  8. 脏气法时补泻法《卫生宝鉴》
  9. 脏结《伤寒捷诀》
  10. 脏气法时论《素问悬解》
  11. 脏候解《素灵微蕴》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏腑总证《杂病广要》
  14. 脏气法时论篇《疡医大全》
  15. 脏腑总论《医学入门》
  16. 脏气法时升降浮沉补泻图说《脾胃论》
  17. 脏腑诸胀《类经》
  18. 脏器变小【疾病症状】
  19. 脏腑治法《四圣悬枢》
  20. 脏器移植《外科学总论》
  21. 脏腑之间的关系《中医基础理论》
  22. 脏器重量、长度和其他数据《实验动物科学》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏色单见说二《研经言》
  25. 脏腑有相合三焦曰孤府《类经》
  26. 脏色单见说一《研经言》
  27. 脏腑应候《黄帝内经太素》
  28. 脏头风门主论《疡医大全》
  29. 脏腑荥俞合皆以井为始《针灸素难要旨》
  30. 脏头丸【方剂大全】
  1. 脏结证九　太阳百十九《伤寒悬解》
  2. 脏结证八　太阳百十八《伤寒悬解》
  3. 脏结证十　太阳百二十《伤寒悬解》
  4. 脏结证《伤寒九十论》
  5. 脏厥《中医词典》
  6. 脏结与结胸痞气大同小异《医学纲目》
  7. 脏厥蛔厥《医述》
  8. 脏结（伤寒门 下）《古今医统大全》
  9. 脏连丸《奇方类编》
  10. 脏结《伤寒括要》
  11. 脏脉《中医词典》
  12. 脏结《伤寒六书》
  13. 脏脉六变病刺不同《类经》
  14. 脏结《医学心悟》
  15. 脏能《慈幼新书》
  16. 脏结《医述》
  17. 脏气《中医名词词典》
  18. 脏结《伤寒捷诀》
  19. 脏气《中医词典》
  20. 脏结《中医词典》
  21. 脏气法时补泻法《卫生宝鉴》
  22. 脏结《伤寒说意》
  23. 脏气法时补泻法《医学启源》
  24. 脏结《中医名词词典》
  25. 脏气法时论《素问悬解》
  26. 脏会《中医词典》
  27. 脏气法时论《素问悬解》
  28. 脏候解《素灵微蕴》
  29. 脏气法时论篇《冯氏锦囊秘录》
  30. 脏行气于腑《中医词典》
  31. 脏气法时论篇《疡医大全》


脏结证十 太阳百二十_《伤寒悬解》_中医伤寒_【岐黄之术】

脏结证十　太阳百二十

脏结证十　太阳百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【130】脏结，无阳证，不往来寒热，其人反静，舌上胎滑者，不可攻也。

脏结之证，阴胜则寒，阳复则热，寒为死机，热则生兆。阴阳相争，多见烦躁。复之过者，邪热如焚，亦有下证。若绝无阳证，不往来寒热，其人反静，舌上胎滑者，是为绝阴，不可攻也。

肝胆同气，寒热往来，而生烦者，胆木之阳复也，寒热不作，而反静者，肝木之阴胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结证九　太阳百十九
  • 当前页：脏结证十　太阳百二十
  • 下一页：结胸脉法十一　太阳百二十一
<<< 返回本书目录
  1. 脏结证《伤寒九十论》
  2. 脏连丸【方剂大全】
  3. 脏结-伤寒门（下）《古今医统大全》
  4. 脏脉六变病刺不同《类经》
  5. 脏结《伤寒六书》
  6. 脏能《慈幼新书》
  7. 脏结《伤寒括要》
  8. 脏气法时补泻法《卫生宝鉴》
  9. 脏结《伤寒捷诀》
  10. 脏气法时论《素问悬解》
  11. 脏候解《素灵微蕴》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏腑总证《杂病广要》
  14. 脏气法时论篇《疡医大全》
  15. 脏腑总论《医学入门》
  16. 脏气法时升降浮沉补泻图说《脾胃论》
  17. 脏腑诸胀《类经》
  18. 脏器变小【疾病症状】
  19. 脏腑治法《四圣悬枢》
  20. 脏器移植《外科学总论》
  21. 脏腑之间的关系《中医基础理论》
  22. 脏器重量、长度和其他数据《实验动物科学》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏色单见说二《研经言》
  25. 脏腑有相合三焦曰孤府《类经》
  26. 脏色单见说一《研经言》
  27. 脏腑应候《黄帝内经太素》
  28. 脏头风门主论《疡医大全》
  29. 脏腑荥俞合皆以井为始《针灸素难要旨》
  30. 脏头丸【方剂大全】
  1. 脏结证十　太阳百二十《伤寒悬解》
  2. 脏结证九　太阳百十九《伤寒悬解》
  3. 脏厥《中医词典》
  4. 脏结证八　太阳百十八《伤寒悬解》
  5. 脏厥蛔厥《医述》
  6. 脏结证《伤寒九十论》
  7. 脏连丸《奇方类编》
  8. 脏结与结胸痞气大同小异《医学纲目》
  9. 脏脉《中医词典》
  10. 脏结（伤寒门 下）《古今医统大全》
  11. 脏脉六变病刺不同《类经》
  12. 脏结《伤寒括要》
  13. 脏能《慈幼新书》
  14. 脏结《伤寒六书》
  15. 脏气《中医名词词典》
  16. 脏结《医学心悟》
  17. 脏气《中医词典》
  18. 脏结《医述》
  19. 脏气法时补泻法《卫生宝鉴》
  20. 脏结《伤寒捷诀》
  21. 脏气法时补泻法《医学启源》
  22. 脏结《中医词典》
  23. 脏气法时论《素问悬解》
  24. 脏结《伤寒说意》
  25. 脏气法时论《素问悬解》
  26. 脏结《中医名词词典》
  27. 脏气法时论篇《冯氏锦囊秘录》
  28. 脏会《中医词典》
  29. 脏气法时论篇《疡医大全》
  30. 脏候解《素灵微蕴》
  31. 脏气法时升降浮沉补泻图说《脾胃论》


结胸脉法十一 太阳百二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸脉法十一　太阳百二十一

结胸脉法十一　太阳百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【140】太阳病，下之，其脉促，不结胸者，此为欲解也。脉浮者，必结胸也。脉紧者，必咽痛。脉弦者，必两胁拘急。脉细数者，头痛未止。脉沉紧者，必欲呕。脉沉滑者，协热利。脉浮滑者，必下血。

太阳病，下之，里邪既去，经热不得内传，而表邪未解，经热不能外达，表里迫束，故脉见促象。而不结胸者，则表阳未陷，经气郁勃，必当外发为汗，此为欲解也。若寸脉浮者，阴邪逆冲，膈热郁迫，必作结胸。脉紧者，表热被束，邪火上燔，必苦咽痛。肝胆之经，傍循胁肋，其脉象为弦，脉弦者，木气不舒，必两胁拘急。脉细数者，阳虚不能下秘，为浊阴冲逼，升浮无根，头痛发作，必当未止。脉沉紧者，胃气郁迫，容纳失职，必作呕吐。脉沉滑者，脾阳郁陷，肝木疏泄，必协热下利。脉浮滑者，乙木升发，而生气不畅，郁而生风，疏泄失藏，必病下血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结证十　太阳百二十
  • 当前页：结胸脉法十一　太阳百二十一
  • 下一页：结胸变证十二　太阳百二十二
<<< 返回本书目录
  1. 结胸论《古今医彻》
  2. 结胸痞《伤寒括要》
  3. 结胸可下证《伤寒九十论》
  4. 结胸证《伤寒总病论》
  5. 结胸可灸证《伤寒九十论》
  6. 结胸证【疾病大全】
  7. 结胸解《伤寒六书》
  8. 结胸证治《三因极一病证方论》
  9. 结胸歌《伤寒百证歌》
  10. 结血蒿【中药大全】
  11. 结胸二十二条《仲景伤寒补亡论》
  12. 结阳《圣济总录》
  13. 结胸（述古）《伤寒指掌》
  14. 结阳结阴《医学读书记》
  15. 结胸【疾病大全】
  16. 结靥三朝辩吉凶《景岳全书》
  17. 结胸《医宗金鉴》
  18. 结靥三朝生死诀《疡医大全》
  19. 结胸《校注医醇剩义》
  20. 结靥三朝治款《景岳全书》
  21. 结胸《卫生宝鉴》
  22. 结靥散【方剂大全】
  23. 结胸《伤寒直格》
  24. 结阴大便血《圣济总录》
  25. 结胸《伤寒心法要诀》
  26. 结阴丹【方剂大全】
  27. 结胸《伤寒六书》
  28. 结阴丸【方剂大全】
  29. 结胸《伤寒六书》
  30. 结与促对《三指禅》
  1. 结胸脉法十一　太阳百二十一《伤寒悬解》
  2. 结胸论《古今医彻》
  3. 结胸痞《伤寒括要》
  4. 结胸可下证《伤寒九十论》
  5. 结胸痞气《医述》
  6. 结胸可灸证《伤寒九十论》
  7. 结胸痞气《医学心悟》
  8. 结胸灸法《伤寒括要》
  9. 结胸痞证《圆运动的古中医学》
  10. 结胸解《伤寒六书》
  11. 结胸痞证五　少阳三十八《伤寒悬解》
  12. 结胸忌下证五　太阳百十五《伤寒悬解》
  13. 结胸伤寒《活幼心书》
  14. 结胸歌《伤寒百证歌》
  15. 结胸续法《医学纲目》
  16. 结胸烦躁证六　太阳百十六《伤寒悬解》
  17. 结胸证《伤寒总病论》
  18. 结胸二十二条《仲景伤寒补亡论》
  19. 结胸证三　少阳三十六《伤寒悬解》
  20. 结胸大陷胸汤证《伤寒说意》
  21. 结胸证四　少阳三十七《伤寒悬解》
  22. 结胸初证二　少阳三十五《伤寒悬解》
  23. 结胸证治《三因极一病证方论》
  24. 结胸变证十二　太阳百二十二《伤寒悬解》
  25. 结胸诸变《伤寒说意》
  26. 结胸：第二十二大承气汤《河间伤寒心要》
  27. 结阳《中医名词词典》
  28. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  29. 结阳《圣济总录》
  30. 结胸（述古）《伤寒指掌》
  31. 结阳《中医词典》


结胸变证十二 太阳百二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸变证十二　太阳百二十二

结胸变证十二　太阳百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【139】太阳病，二三日，不得卧，但欲起，心下必结，脉微弱者，此本有寒分也，反下之，若利止，必作结胸，未止者，四日复下之，此作协热利也。

太阳病，二三日，正传阳明、少阳之时，但欲起，不能卧，外烦如是，知其心下必结。盖病入阳明、少阳，胃逆胆壅，经气郁迫，故心下结硬，相火上炎，是以烦生。若脉见微弱，此必有寒气在内，格其阳火，乃反下之，寒盛脾亏，必当下利。若下利已止，脾气不陷，而寒邪在中，不得下泄，必当上逆，胆胃壅塞，则病结胸。若下利未止，脾气方陷，四日见其外热愈甚，而复下之，则里寒益增，外热更剧，寒益增而利益甚，此作协热利也。

结胸与协热利，皆有寒分之邪在内。寒邪上冲，则胃逆而为结胸，寒邪下泄，则脾陷而为协热利，其病标异而本同。协热利者，内寒协合外热而下利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸脉法十一　太阳百二十一
  • 当前页：结胸变证十二　太阳百二十二
  • 下一页：太阳坏病痞证　十二章
<<< 返回本书目录
  1. 结胸（述古）《伤寒指掌》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸【疾病大全】
  4. 结胸歌《伤寒百证歌》
  5. 结胸《医宗金鉴》
  6. 结胸解《伤寒六书》
  7. 结胸《校注医醇剩义》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸《卫生宝鉴》
  10. 结胸可下证《伤寒九十论》
  11. 结胸《伤寒直格》
  12. 结胸论《古今医彻》
  13. 结胸《伤寒心法要诀》
  14. 结胸痞《伤寒括要》
  15. 结胸《伤寒六书》
  16. 结胸证《伤寒总病论》
  17. 结胸《伤寒六书》
  18. 结胸证【疾病大全】
  19. 结胸《伤寒捷诀》
  20. 结胸证治《三因极一病证方论》
  21. 结胸《伤寒大白》
  22. 结血蒿【中药大全】
  23. 结胸《伤寒标本心法类萃》
  24. 结阳《圣济总录》
  25. 结胸《景岳全书》
  26. 结阳结阴《医学读书记》
  27. 结香花【中药大全】
  28. 结靥三朝辩吉凶《景岳全书》
  29. 结香【中药大全】
  30. 结靥三朝生死诀《疡医大全》
  1. 结胸变证十二　太阳百二十二《伤寒悬解》
  2. 结胸：第二十二大承气汤《河间伤寒心要》
  3. 结胸初证二　少阳三十五《伤寒悬解》
  4. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  5. 结胸大陷胸汤证《伤寒说意》
  6. 结胸（述古）《伤寒指掌》
  7. 结胸二十二条《仲景伤寒补亡论》
  8. 结胸《伤寒心法要诀》
  9. 结胸烦躁证六　太阳百十六《伤寒悬解》
  10. 结胸《伤寒直格》
  11. 结胸歌《伤寒百证歌》
  12. 结胸《校注医醇剩义》
  13. 结胸忌下证五　太阳百十五《伤寒悬解》
  14. 结胸《伤寒六书》
  15. 结胸解《伤寒六书》
  16. 结胸《伤寒六书》
  17. 结胸灸法《伤寒括要》
  18. 结胸《松峰说疫》
  19. 结胸可灸证《伤寒九十论》
  20. 结胸《松峰说疫》
  21. 结胸可下证《伤寒九十论》
  22. 结胸《伤寒大白》
  23. 结胸论《古今医彻》
  24. 结胸《急救广生集》
  25. 结胸脉法十一　太阳百二十一《伤寒悬解》
  26. 结胸《医学摘粹》
  27. 结胸痞《伤寒括要》
  28. 结胸《卫生宝鉴》
  29. 结胸痞气《医述》
  30. 结胸《医述》
  31. 结胸痞气《医学心悟》


太阳坏病痞证 十二章_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病痞证　十二章

太阳坏病痞证　十二章

  • 上一页
  • 目录
  • 相关
  • 下一页

痞者，异日之太阴，今日误下而成者也。阳性虚而阴性实，人之心下虚空者，清阳升而浊阴降也。升降清浊之权，在乎中气，下伤中气，升降失职，浊气上逆，则生（月真）胀，清气下陷，则生飧泄，故痞证与下利兼见，悉因中气之败也。

太阴之证，腹满自利。腹满者，痞之根本，而未至成痞，下之而胸下结硬，乃成痞焉，痞乃太阴之坏病也。太阴脏寒，温宜四逆，阳旺寒消，自无余事。及其成痞，则下寒而兼上热，四逆不受，故变为泻心，清上温下，寒热并用，灵思妙解，神化无穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸变证十二　太阳百二十二
  • 当前页：太阳坏病痞证　十二章
  • 下一页：太阳坏病痞证桂枝人参汤证一　太阳百二十三
<<< 返回本书目录
  1. 太阳坏病痞证《医学摘粹》
  2. 太阳坏病入厥阴去路《伤寒悬解》
  3. 太阳坏病痞证《伤寒悬解》
  4. 太阳坏病入厥阴脏证《伤寒说意》
  5. 太阳坏病痞证《伤寒说意》
  6. 太阳坏病入少阴去路《伤寒悬解》
  7. 太阳坏病结胸证《医学摘粹》
  8. 太阳坏病入少阴脏证《伤寒说意》
  9. 太阳坏病结胸证《伤寒悬解》
  10. 太阳坏病入太阴去路《伤寒悬解》
  11. 太阳坏病结胸证《伤寒说意》
  12. 太阳坏病入太阴脏证《伤寒说意》
  13. 太阳坏病结胸痞证《伤寒悬解》
  14. 太阳坏病入阳明腑证《伤寒说意》
  15. 太阳坏病《医学摘粹》
  16. 太阳坏病入阳明去路《伤寒悬解》
  17. 太阳坏病《伤寒悬解》
  18. 太阳兼经新法《伤寒指掌》
  19. 太阳寒邪伤营脉证《医宗金鉴》
  20. 太阳见证《扁鹊心书》
  21. 太阳寒邪伤营脉证《伤寒心法要诀》
  22. 太阳解期、太阳五十三《伤寒悬解》
  23. 太阳寒水《四圣心源》
  24. 太阳经腑用药图《医法圆通》
  25. 太阳海星【中药大全】
  26. 太阳经络及膀胱病论《内经博议》
  27. 太阳桂枝证《伤寒九十论》
  28. 太阳经伤风《伤寒捷诀》
  29. 太阳腑病《医学心悟》
  30. 太阳经伤寒《伤寒捷诀》
  1. 太阳坏病痞证　十二章《伤寒悬解》
  2. 太阳坏病痞证《医学摘粹》
  3. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  4. 太阳坏病结胸证　十二章《伤寒悬解》
  5. 太阳坏病入厥阴去路　一章《伤寒悬解》
  6. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  7. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  8. 太阳坏病结胸痞证《伤寒悬解》
  9. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  10. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  11. 太阳坏病入少阴去路　十七章《伤寒悬解》
  12. 太阳坏病《医学摘粹》
  13. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  14. 太阳坏病《伤寒悬解》
  15. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  16. 太阳寒邪伤营脉证《伤寒心法要诀》
  17. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  18. 太阳寒邪伤营脉证《医宗金鉴》
  19. 太阳坏病入阳明去路　十五章《伤寒悬解》
  20. 太阳寒水《医学摘粹》
  21. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  22. 太阳寒水《四圣心源》
  23. 太阳兼肺《伤寒指掌》
  24. 太阳寒水《圆运动的古中医学》
  25. 太阳兼经新法《伤寒指掌》
  26. 太阳桂枝证《伤寒九十论》
  27. 太阳见证《扁鹊心书》
  28. 太阳感风《竹林女科证治》
  29. 太阳解期　一章　太阳五十三《伤寒悬解》
  30. 太阳腑证《中医词典》
  31. 太阳经《松峰说疫》


太阳坏病痞证桂枝人参汤证一 太阳百二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

太阳坏病痞证桂枝人参汤证一　太阳百二十三

太阳坏病痞证桂枝人参汤证一　太阳百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【163】太阳病，外证未解，而数下之，遂协热而利，利下不止，心下痞硬，表里不解者，桂枝 人参汤主之。

太阳病，外证不解，而数下之，外热不退，而内寒亦增，遂协合外热，而为下利。利而不止，清阳既陷，则浊阴上逆，填于胃口，而心下痞硬。缘中气虚败，不能分理阴阳，升降倒行，清浊易位，是里证不解，而外热不退，是表证亦不解。表里不解，当内外兼医，桂枝 人参汤，桂枝通经而解表热，参、术、姜、甘，温补中气，以转升降之机也。

太阴之胸下结硬，即痞证也，自利益甚，即下利不止也。中气伤败，痞与下利兼见，人参汤（即理中汤）助中气之推迁，降阳中之浊阴则痞消，升阴中之清阳则利止，是痞证之正法。诸泻心则因其下寒上热，从此而变通者也。

〖桂枝 人参汤〗四十五　（方【66】）

【66】桂枝 人参汤

桂枝 别切，四两　甘草 炙，四两　白术 三两　人参 三两　干姜 三两

上五味，以水九升，先煮四味，取五升；内桂，更煮取三升，去滓。温服一升，日再夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病痞证　十二章
  • 当前页：太阳坏病痞证桂枝人参汤证一　太阳百二十三
  • 下一页：大黄黄连泻心汤证二　太阳百二十四
<<< 返回本书目录
  1. 太阳坏病痞证《医学摘粹》
  2. 太阳坏病入厥阴去路《伤寒悬解》
  3. 太阳坏病痞证《伤寒悬解》
  4. 太阳坏病入厥阴脏证《伤寒说意》
  5. 太阳坏病痞证《伤寒说意》
  6. 太阳坏病入少阴去路《伤寒悬解》
  7. 太阳坏病结胸证《医学摘粹》
  8. 太阳坏病入少阴脏证《伤寒说意》
  9. 太阳坏病结胸证《伤寒悬解》
  10. 太阳坏病入太阴去路《伤寒悬解》
  11. 太阳坏病结胸证《伤寒说意》
  12. 太阳坏病入太阴脏证《伤寒说意》
  13. 太阳坏病结胸痞证《伤寒悬解》
  14. 太阳坏病入阳明腑证《伤寒说意》
  15. 太阳坏病《医学摘粹》
  16. 太阳坏病入阳明去路《伤寒悬解》
  17. 太阳坏病《伤寒悬解》
  18. 太阳兼经新法《伤寒指掌》
  19. 太阳寒邪伤营脉证《医宗金鉴》
  20. 太阳见证《扁鹊心书》
  21. 太阳寒邪伤营脉证《伤寒心法要诀》
  22. 太阳解期、太阳五十三《伤寒悬解》
  23. 太阳寒水《四圣心源》
  24. 太阳经腑用药图《医法圆通》
  25. 太阳海星【中药大全】
  26. 太阳经络及膀胱病论《内经博议》
  27. 太阳桂枝证《伤寒九十论》
  28. 太阳经伤风《伤寒捷诀》
  29. 太阳腑病《医学心悟》
  30. 太阳经伤寒《伤寒捷诀》
  1. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  2. 太阳坏病痞证　十二章《伤寒悬解》
  3. 太阳坏病入厥阴去路　一章《伤寒悬解》
  4. 太阳坏病痞证《医学摘粹》
  5. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  6. 太阳坏病结胸证　十二章《伤寒悬解》
  7. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  8. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  9. 太阳坏病入少阴去路　十七章《伤寒悬解》
  10. 太阳坏病结胸痞证《伤寒悬解》
  11. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  12. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  13. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  14. 太阳坏病《医学摘粹》
  15. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  16. 太阳坏病《伤寒悬解》
  17. 太阳坏病入阳明去路　十五章《伤寒悬解》
  18. 太阳寒邪伤营脉证《伤寒心法要诀》
  19. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  20. 太阳寒邪伤营脉证《医宗金鉴》
  21. 太阳兼肺《伤寒指掌》
  22. 太阳寒水《医学摘粹》
  23. 太阳兼经新法《伤寒指掌》
  24. 太阳寒水《四圣心源》
  25. 太阳见证《扁鹊心书》
  26. 太阳寒水《圆运动的古中医学》
  27. 太阳解期　一章　太阳五十三《伤寒悬解》
  28. 太阳桂枝证《伤寒九十论》
  29. 太阳经《松峰说疫》
  30. 太阳感风《竹林女科证治》
  31. 太阳经病《中医词典》


大黄黄连泻心汤证二 太阳百二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

大黄黄连泻心汤证二　太阳百二十四

大黄黄连泻心汤证二　太阳百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【164】伤寒，大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，表解方可攻痞，解表宜桂枝汤，方在太阳五（方【1】）。攻痞宜大黄 黄连泻心汤。

伤寒，下后复汗，阳亡土败，遂成痞证。而外见恶寒者，表未解也。盖阴气外束，阳郁不达，则见恶寒。外见恶寒，则内必发热，内热痞郁，法应攻之。而表未解者，不可攻也，当先解表，表解乃可攻痞。解表宜从中风例，用桂枝汤，病在汗下后，是以不用麻黄，攻痞宜大黄 黄连泻心汤，去其痞郁之上热也。

上章用桂枝 人参汤双解表里，此用桂枝汤解表，大黄 黄连攻痞者，以上则外热而内寒，此则外寒而内热，攻补不同也。温中解表，可以并用，攻里发表，不可双行，故仲景于宜攻之病而有表证，皆先表而后下。

〖大黄 黄连泻心汤〗四十六　（方【60】）

【60】大黄 黄连泻心汤

大黄 二两　黄连 一两

上二味，以麻沸汤二升渍之，须臾绞去滓。分温再服。

（臣亿等看详大黄 黄连泻心汤，诸本皆二味；又后附子泻心汤，用大黄、黄连、黄芩、附子，恐是前方中亦有黄芩，后但加附子也。故后云附子泻心汤，本云加附子也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病痞证桂枝人参汤证一　太阳百二十三
  • 当前页：大黄黄连泻心汤证二　太阳百二十四
  • 下一页：附子泻心汤证三太阳　百二十五
<<< 返回本书目录
  1. 大黄黄连泻心汤证《临证实验录》
  2. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  3. 大黄黄连泻心汤【方剂大全】
  4. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  5. 大黄黄连泻心汤《伤寒寻源》
  6. 大黄活命丹【方剂大全】
  7. 大黄黄连汤【方剂大全】
  8. 大黄煎【方剂大全】
  9. 大黄化毒汤【方剂大全】
  10. 大黄煎丸【方剂大全】
  11. 大黄花【中药大全】
  12. 大黄揭毒散【方剂大全】
  13. 大黄厚朴汤【方剂大全】
  14. 大黄解《医学衷中参西录》
  15. 大黄和车前子【方剂大全】
  16. 大黄茎【中药大全】
  17. 大黄寒水散【方剂大全】
  18. 大黄桔梗散【方剂大全】
  19. 大黄膏子【方剂大全】
  20. 大黄桔梗汤【方剂大全】
  21. 大黄膏丸【方剂大全】
  22. 大黄苦酒【方剂大全】
  23. 大黄膏方《宁坤秘籍》
  24. 大黄连刺【中药大全】
  25. 大黄膏【方剂大全】
  26. 大黄连翘汤【方剂大全】
  27. 大黄干漆汤【方剂大全】
  28. 大黄流浸膏【方剂大全】
  29. 大黄甘遂汤【方剂大全】
  30. 大黄六合汤【方剂大全】
  1. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  2. 大黄黄连泻心汤证《临证实验录》
  3. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  4. 大黄黄连泻心汤方《伤寒论》
  5. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  6. 大黄黄连泻心汤方《医宗金鉴》
  7. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  8. 大黄黄连泻心汤《伤寒括要》
  9. 大黄黄芩汤《备急千金要方》
  10. 大黄黄连泻心汤《退思集类方歌注》
  11. 大黄将军《本草经集注》
  12. 大黄黄连泻心汤《伤寒寻源》
  13. 大黄解《医学衷中参西录》
  14. 大黄黄连泻心汤《删补名医方论》
  15. 大黄酒《备急千金要方》
  16. 大黄黄连泻心汤《医宗金鉴》
  17. 大黄龙丸《三因极一病证方论》
  18. 大黄黄连泻心汤《备急千金要方》
  19. 大黄龙丸《是斋百一选方》
  20. 大黄黄连泻心汤《金匮悬解》
  21. 大黄牡丹茶《茶饮保健》
  22. 大黄黄连泻心汤《圆运动的古中医学》
  23. 大黄牡丹皮汤《金匮悬解》
  24. 大黄黄连泻心汤《圆运动的古中医学》
  25. 大黄牡丹汤《圆运动的古中医学》
  26. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  27. 大黄牡丹汤《备急千金要方》
  28. 大黄黄柏栀子芒硝汤《备急千金要方》
  29. 大黄牡丹汤《三因极一病证方论》
  30. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  31. 大黄牡丹汤《外科理例》


附子泻心汤证三太阳 百二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

附子泻心汤证三太阳　百二十五

附子泻心汤证三太阳　百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【151】脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。

【154】心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。

【155】心下痞，而复恶寒汗出者，附子泻心汤主之。

脉浮而紧，应以汗解，而复下之，紧反入里，浮紧变为沉紧，则作痞证。痞证阳气格郁，必生上热，阴气凝塞，必生下寒，寒热相通，二气抟结，则心下石硬，而关脉沉紧，是当用诸泻心清上温下之法。若按之心下自濡，诊之关上脉浮者，是下寒未生，但是阳气痞塞，郁生上热，宜用大黄 黄连泻其上热，无用温药也。若下寒已生，则心下不濡而关上不浮，其上热逼蒸，别无去路，是必开其皮毛，泄而为汗。如是心下痞硬，而复恶寒汗出者，是其下寒已动，宜附子泻心汤，大黄、芩、连，泻其上热，附子温其下寒也。

此以下伤其中气，土败胃逆，胆心不降，君相二火皆升，大黄泻胃而降逆，黄连泻其心火，黄芩泻其胆火。第曰泻心者，相火以君火为主也。

〖附子泻心汤〗四十七　（方【61】）

【61】附子泻心汤

大黄 二两　黄连 一两　黄芩 一两　附子炮，去皮破，别煮取汁，一枚

上四味，切三味，以麻沸汤二升渍之，须臾绞去滓，内附子汁，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤证二　太阳百二十四
  • 当前页：附子泻心汤证三太阳　百二十五
  • 下一页：十枣汤证四　太阳百二十六
<<< 返回本书目录
  1. 附子泻心汤【方剂大全】
  2. 附子续命汤【方剂大全】
  3. 附子泻心汤《伤寒寻源》
  4. 附子养气汤【方剂大全】
  5. 附子泻心《汤头歌诀》
  6. 附子饮【方剂大全】
  7. 附子细辛汤【方剂大全】
  8. 附子饮子【方剂大全】
  9. 附子五味散【方剂大全】
  10. 附子振阳汤【方剂大全】
  11. 附子五苓散【方剂大全】
  12. 附子蒸剂【方剂大全】
  13. 附子乌鸡丸【方剂大全】
  14. 附子枳实丸【方剂大全】
  15. 附子温中丸【方剂大全】
  16. 附子粥【方剂大全】
  17. 附子温中汤【方剂大全】
  18. 附子猪肚丸【方剂大全】
  19. 附子温经汤【方剂大全】
  20. 附子猪苓汤【方剂大全】
  21. 附子丸【方剂大全】
  22. 附子煮散【方剂大全】
  23. 附子涂脚方【方剂大全】
  24. 附纂神应经用针咒法《重楼玉钥》
  25. 附子涂敷方【方剂大全】
  26. 赴筵散【方剂大全】
  27. 附子天门冬散【方剂大全】
  28. 赴筵微【方剂大全】
  29. 附子汤证治本位的意义《圆运动的古中医学》
  30. 赴晏散【方剂大全】
  1. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  2. 附子泻心汤方《伤寒论》
  3. 附子续命汤《仁术便览》
  4. 附子泻心汤方《医宗金鉴》
  5. 附子养荣汤方《临症验舌法》
  6. 附子泻心汤方《伤寒杂病论》
  7. 附子养荣汤方《临症验舌法》
  8. 附子泻心汤《伤寒括要》
  9. 附子证《医学摘粹》
  10. 附子泻心汤《医方论》
  11. 附子证《医学摘粹》
  12. 附子泻心汤《退思集类方歌注》
  13. 附子证六　少阴七《伤寒悬解》
  14. 附子泻心汤《伤寒寻源》
  15. 附子证五　少阴六《伤寒悬解》
  16. 附子泻心汤《医方考》
  17. 附子猪肚丸《三因极一病证方论》
  18. 附子泻心汤《删补名医方论》
  19. 赴筵散《三因极一病证方论》
  20. 附子泻心汤《医宗金鉴》
  21. 赴筵散《太平惠民和剂局方》
  22. 附子泻心汤《圆运动的古中医学》
  23. 赴筵散《儒门事亲》
  24. 附子泻心《汤头歌诀》
  25. 赴筵散《是斋百一选方》
  26. 附子细辛汤《三因极一病证方论》
  27. 赴宴散《奇方类编》
  28. 附子细辛黄连黄芩汤方《伤寒杂病论》
  29. 复聪散《仁术便览》
  30. 附子汤证治本位的意义《圆运动的古中医学》
  31. 复发性多软骨炎《默克家庭诊疗手册》


十枣汤证四 太阳百二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

十枣汤证四　太阳百二十六

十枣汤证四　太阳百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【152】太阳中风，下利呕逆，表解者，乃可攻之。其人漐漐汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。

太阳中风，下利呕逆，是有水湿在内，于法可攻，然必表邪外解，乃可攻之。其人内有水气，格阳于外，气蒸窍泄，漐漐汗出者，而阴阳胜复，发作有时。水饮阻格，浊气不降，头为之痛。阴邪上填，心下痞结硬满，而引胁下疼痛。胃气上逆，而生干呕。肺气上逆，而苦短气。使非水饮郁格，何以至此！若其漐漐汗出而不复恶寒者，是表邪已解而里气未和也，宜十枣汤，大枣保其脾精，芜、遂、大戟，泻其水饮也。

〖十枣汤〗四十八　（方【59】）

【59】十枣汤

芫花 熬　甘遂　大戟

上三味，等分，各别捣为散。以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末。强人服一钱匕，羸人服半钱匕，温服之。平旦服。若下少病不除者，明日更服，加半钱匕；得快下利后，糜粥自养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤证三太阳　百二十五
  • 当前页：十枣汤证四　太阳百二十六
  • 下一页：生姜泻心汤证五　太阳百二十七
<<< 返回本书目录
  1. 十枣汤证（腰背痛）《临证实验录》
  2. 十枣丸【方剂大全】
  3. 十枣汤证（眩晕）《临证实验录》
  4. 十种水气【方剂主治】
  5. 十枣汤证（脘痛）《临证实验录》
  6. 十姊妹【中药大全】
  7. 十枣汤证（牛皮癣）《临证实验录》
  8. 十字道上土《本草纲目》完整版
  9. 十枣汤证（脉管炎）《临证实验录》
  10. 十字韧带损伤【疾病大全】
  11. 十枣汤类《退思集类方歌注》
  12. 十字苔草【中药大全】
  13. 十枣汤（玉函）《张氏医通》
  14. 石《本草图经》
  15. 十枣汤【方剂大全】
  16. 石《证类本草》
  17. 十枣汤《伤寒寻源》
  18. 石（劫）《本草纲目》完整版
  19. 十一味能消丸【方剂大全】
  20. 石柏散【方剂大全】
  21. 十一难《难经悬解》
  22. 石斑鱼《本草纲目》完整版
  23. 十要《寿世传真》
  24. 石斑鱼《本草求真》
  25. 十药总论《增订十药神书》
  26. 石斑鱼【中药大全】
  27. 十香止痛丸【方剂大全】
  28. 石笔海胆【中药大全】
  29. 十香丸【方剂大全】
  30. 石鮅鱼【中药大全】
  1. 十枣汤证四　太阳百二十六《伤寒悬解》
  2. 十枣汤证《临证实验录》
  3. 十枣汤证治一条《伤寒贯珠集》
  4. 十枣汤证《临证实验录》
  5. 十枣丸《仁术便览》
  6. 十枣汤证《临证实验录》
  7. 十枣证《医学摘粹》
  8. 十枣汤证《临证实验录》
  9. 十指麻木《中医词典》
  10. 十枣汤证《临证实验录》
  11. 十指头《中医词典》
  12. 十枣汤九十五　方见《伤寒》《金匮悬解》
  13. 十种丹毒《奇效简便良方》
  14. 十枣汤方《伤寒论》
  15. 十种丹证《幼幼集成》
  16. 十枣汤方《医宗金鉴》
  17. 十种水蛊肿满喘促《奇效简便良方》
  18. 十枣汤方《医宗金鉴》
  19. 十疰《中医词典》
  20. 十枣汤方《伤寒杂病论》
  21. 十疰丸《备急千金要方》
  22. 十枣汤方《伤寒杂病论》
  23. 十椎《中医词典》
  24. 十枣汤（玉函）《张氏医通》
  25. 十子丸《奇方类编》
  26. 十枣汤《伤寒括要》
  27. 十子丸《回生集》
  28. 十枣汤《医方论》
  29. 十字韧带损伤《骨科学》
  30. 十枣汤《时方妙用》
  31. 石《千金翼方》


生姜泻心汤证五 太阳百二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

生姜泻心汤证五　太阳百二十七

生姜泻心汤证五　太阳百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【157】伤寒，汗出解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者，生姜泻心汤主之。

伤寒，汗出解后，胃中不和，心下痞硬。水谷不消，陈宿停留，浊气冲胸，而干呕食臭。胆邪克土，土虚不能制水，水郁胆部，而积于胁下。土败木贼，阴气激宕，腹中雷鸣，而病下利。生姜泻心汤，生姜、半夏，降其浊阴，黄芩、黄连，清其心胆，姜、甘、参、枣，温补中气，以转枢轴也。

〖生姜泻心汤〗四十九　（方【62】）

【62】生姜泻心汤

生姜 切，四两　甘草 炙，三两　人参 三两　干姜 一两　黄芩 三两　半夏洗，半升　黄连 一两　大枣 擘，十二枚

上八味，以水一斗，煮取六升，去滓，再煎取三升。温服一升，日三服。

附子泻心汤，本云加附子，半夏泻心汤，甘草泻心汤，同体别名耳。生姜泻心汤，本云理中人参 黄芩汤，去桂枝、术，加黄连，并泻肝法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤证四　太阳百二十六
  • 当前页：生姜泻心汤证五　太阳百二十七
  • 下一页：甘草泻心汤证六　太阳百二十八
<<< 返回本书目录
  1. 生姜泻心汤【方剂大全】
  2. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  3. 生姜泻心汤《伤寒寻源》
  4. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  5. 生姜五味子汤【方剂大全】
  6. 生姜汁【中药大全】
  7. 生姜乌梅饮【方剂大全】
  8. 生姜粥《保健药膳》
  9. 生姜煨姜炮姜姜皮《轩岐救正论》
  10. 生金凉血饮【方剂大全】
  11. 生姜汤【方剂大全】
  12. 生津【中药主治】
  13. 生姜生大黄【方剂大全】
  14. 生津代茶饮《保健药膳》
  15. 生姜皮【中药大全】
  16. 生津甘露汤【方剂大全】
  17. 生姜蜜【方剂大全】
  18. 生津和胃饮《保健药膳》
  19. 生姜解《医学衷中参西录》
  20. 生津健脾二至丸【方剂大全】
  21. 生姜和中汤《脾胃论》
  22. 生津养血汤【方剂大全】
  23. 生姜大蒜炖红糖【方剂大全】
  24. 生津液【中药主治】
  25. 生姜半夏汤【方剂大全】
  26. 生津液【方剂主治】
  27. 生姜半夏汤《扁鹊心书》
  28. 生津止渴【中药主治】
  29. 生姜（图）【中药大全】
  30. 生津止渴【方剂主治】
  1. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  2. 生姜泻心汤方《伤寒论》
  3. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  4. 生姜泻心汤方《医宗金鉴》
  5. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  6. 生姜泻心汤方《伤寒杂病论》
  7. 生姜泻心证《医学摘粹》
  8. 生姜泻心汤《伤寒括要》
  9. 生姜治验《寿世保元》
  10. 生姜泻心汤《退思集类方歌注》
  11. 生姜粥《保健药膳》
  12. 生姜泻心汤《伤寒寻源》
  13. 生金牛黄汤《备急千金要方》
  14. 生姜泻心汤《医方考》
  15. 生金中毒《中医词典》
  16. 生姜泻心汤《删补名医方论》
  17. 生金滋水饮加柴芩方《临症验舌法》
  18. 生姜泻心汤《医宗金鉴》
  19. 生津《中医词典》
  20. 生姜泻心汤《备急千金要方》
  21. 生津（养津液）《中医名词词典》
  22. 生姜泻心汤《圆运动的古中医学》
  23. 生津代茶饮《保健药膳》
  24. 生姜泄肠汤《备急千金要方》
  25. 生津和胃饮《保健药膳》
  26. 生姜煨姜炮姜姜皮《轩岐救正论》
  27. 生津滋胃饮《保健药膳》
  28. 生姜汤《是斋百一选方》
  29. 生筋散《冯氏锦囊秘录》
  30. 生姜汤《太平惠民和剂局方》
  31. 生精小管《组织学与胚胎学》


甘草泻心汤证六 太阳百二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

甘草泻心汤证六　太阳百二十八

甘草泻心汤证六　太阳百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【158】伤寒、中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕，心烦不得安，医见其心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使硬也，甘草泻心汤主之。

伤寒、中风，应当解表，医反下之，败其中气，水谷不化，土木皆郁，升降倒行。脾陷而贼于乙木，则腹中雷鸣而下利。胃逆而迫于甲木，则心下痞硬而干呕。君相二火皆升而心烦。医以痞为结热，而复下之，其痞益甚。不知此非结热，但以胃中阳虚，不能堤障阴邪，阴中客气，上逆阳位，故使心下结硬也。甘草泻心汤，甘草、姜、枣，补中而温下寒，半夏、芩、连，降逆而清上热也。

〖甘草泻心汤〗五十　（方【63】）

【63】甘草泻心汤

甘草 炙，四两　黄芩 三两　干姜 三两　半夏洗，半升　大枣 擘，十二枚　黄连 一两

上六味，以水一斗，煮取六升，去滓；再煎取三升。温服─升，日三服。

（臣亿等谨按上生姜泻心汤法，本云理中人参 黄芩汤，今详泻心以疗痞。痞气因发阴而生，是半夏、生姜、甘草泻心三方，皆本于理中也，其方必各有人参，今甘草泻心中无者，脱落之也。又按千金并外台秘要治伤寒□食，用此方，皆有人参，知脱落无疑。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤证五　太阳百二十七
  • 当前页：甘草泻心汤证六　太阳百二十八
  • 下一页：赤石脂禹余粮汤证七　太阳百二十九
<<< 返回本书目录
  1. 甘草泻心汤加减方【方剂大全】
  2. 甘草茵陈汤【方剂大全】
  3. 甘草泻心汤【方剂大全】
  4. 甘草饮【方剂大全】
  5. 甘草泻心汤《伤寒寻源》
  6. 甘草饮子【方剂大全】
  7. 甘草小麦大枣汤【方剂大全】
  8. 甘草营实汤【方剂大全】
  9. 甘草丸【方剂大全】
  10. 甘草油【方剂大全】
  11. 甘草涂敷方【方剂大全】
  12. 甘草泽泻汤【方剂大全】
  13. 甘草头【中药大全】
  14. 甘草知母鳖甲丸【方剂大全】
  15. 甘草汤【方剂大全】
  16. 甘草茱萸丸【方剂大全】
  17. 甘草汤《伤寒寻源》
  18. 甘葱煎【方剂大全】
  19. 甘草水【方剂大全】
  20. 甘胆汤【方剂大全】
  21. 甘草鼠粘汤【方剂大全】
  22. 甘胆丸【方剂大全】
  23. 甘草石膏汤【方剂大全】
  24. 甘豆散【方剂大全】
  25. 甘草芍药汤【方剂大全】
  26. 甘豆汤【方剂大全】
  27. 甘草梢黑豆汤【方剂大全】
  28. 甘豆竹叶汤【方剂大全】
  29. 甘草梢【中药大全】
  30. 甘矾散【方剂大全】
  1. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  2. 甘草泻心汤方《伤寒论》
  3. 甘草泻心证《医学摘粹》
  4. 甘草泻心汤方《医宗金鉴》
  5. 甘草与鲫鱼犯《友渔斋医话》
  6. 甘草泻心汤方《医宗金鉴》
  7. 甘豆汤《冯氏锦囊秘录》
  8. 甘草泻心汤方《伤寒杂病论》
  9. 甘豆汤《医学入门》
  10. 甘草泻心汤方《伤寒杂病论》
  11. 甘疳《中医词典》
  12. 甘草泻心汤方《伤寒杂病论》
  13. 甘枸杞《药性切用》
  14. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  15. 甘寒补气汤《退思集类方歌注》
  16. 甘草泻心汤《伤寒括要》
  17. 甘寒生津《中医名词词典》
  18. 甘草泻心汤《退思集类方歌注》
  19. 甘寒生津《中医词典》
  20. 甘草泻心汤《伤寒寻源》
  21. 甘寒生津法《时病论歌括新编》
  22. 甘草泻心汤《删补名医方论》
  23. 甘寒滋润《中医名词词典》
  24. 甘草泻心汤《医宗金鉴》
  25. 甘寒滋润《中医词典》
  26. 甘草泻心汤《备急千金要方》
  27. 甘化《中医词典》
  28. 甘草泻心汤《备急千金要方》
  29. 甘家白药《证类本草》
  30. 甘草泻心汤《圆运动的古中医学》
  31. 甘焦根《冯氏锦囊秘录》


赤石脂禹余粮汤证七 太阳百二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

赤石脂禹余粮汤证七　太阳百二十九

赤石脂禹余粮汤证七　太阳百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【159】伤寒，服汤药，下利不止，心下痞硬，服泻心汤已，复以他药下之，利不止，医以理中与之，利益甚，理中者，理中焦，此利在下焦，赤石脂禹余粮汤主之。复利不止者，当利其小便。

伤寒，误服寒凉汤药，伤其中气，利下不止，心下痞鞭。服泻心汤已，下利未止，谓其中有积热，复以他药下之，阳气脱陷，下利不止。医又意中寒，以理中与之，其利益甚。理中者，但理中焦，此之下利，在于下焦滑脱，何以能止？宜赤石脂禹余粮汤，固下焦之滑脱，利乃可止也。若使复利不止者，必由土湿水停，前窍不通，而后注二肠，当利其小便，水道开而谷道合矣。

〖赤石脂禹余粮汤〗五十一　（方【64】）

【64】赤石脂禹余粮汤

赤石脂碎，一斤　太一禹余粮碎，一斤

上二味，以水六升，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤证六　太阳百二十八
  • 当前页：赤石脂禹余粮汤证七　太阳百二十九
  • 下一页：五苓散证八　太阳百三十
<<< 返回本书目录
  1. 赤石脂禹余粮汤【方剂大全】
  2. 赤术丸【方剂大全】
  3. 赤石脂禹余粮汤《伤寒寻源》
  4. 赤霜散【方剂大全】
  5. 赤石脂丸【方剂大全】
  6. 赤水玄珠【方剂大全】
  7. 赤石脂汤【方剂大全】
  8. 赤丝虬脉【疾病大全】
  9. 赤石脂散【方剂大全】
  10. 赤苏汤【方剂大全】
  11. 赤石脂面【方剂大全】
  12. 赤汤【方剂大全】
  13. 赤石脂馎饦【方剂大全】
  14. 赤霆救疫夺命丹【方剂大全】
  15. 赤石脂【中药大全】
  16. 赤铜《本草纲目》完整版
  17. 赤石脂《证类本草》
  18. 赤铜屑《本草纲目》完整版
  19. 赤石脂《长沙药解》
  20. 赤铜屑《证类本草》
  21. 赤石脂《药征续编》
  22. 赤铜屑【中药大全】
  23. 赤石脂《药笼小品》
  24. 赤头《雷公炮炙论》
  25. 赤石脂《本草择要纲目》
  26. 赤头散【方剂大全】
  27. 赤石脂《本草易读》
  28. 赤秃《圣济总录》
  29. 赤石脂《本草新编》
  30. 赤秃疮《幼幼新书》
  1. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  2. 赤石脂禹余粮汤方《伤寒论》
  3. 赤石脂圆方《医宗金鉴》
  4. 赤石脂禹余粮汤方《医宗金鉴》
  5. 赤术丸《三因极一病证方论》
  6. 赤石脂禹余粮汤方《伤寒杂病论》
  7. 赤霜散《外科全生集》
  8. 赤石脂禹余粮汤《伤寒括要》
  9. 赤霜散《重楼玉钥》
  10. 赤石脂禹余粮汤《医方论》
  11. 赤水《中医词典》
  12. 赤石脂禹余粮汤《伤寒寻源》
  13. 赤丝乱脉证《中医词典》
  14. 赤石脂禹余粮汤《医方考》
  15. 赤丝虬脉《中医名词词典》
  16. 赤石脂禹余粮汤《删补名医方论》
  17. 赤丝虬脉《中医词典》
  18. 赤石脂禹余粮汤《医宗金鉴》
  19. 赤孙施《证类本草》
  20. 赤石脂禹余粮汤《备急千金要方》
  21. 赤铜《本经逢原》
  22. 赤石脂禹余粮汤《圆运动的古中医学》
  23. 赤铜屑《千金翼方》
  24. 赤石脂丸《备急千金要方》
  25. 赤铜屑《新修本草》
  26. 赤石脂丸《备急千金要方》
  27. 赤铜屑《冯氏锦囊秘录》
  28. 赤石脂丸《备急千金要方》
  29. 赤铜屑《证类本草》
  30. 赤石脂汤《备急千金要方》
  31. 赤痛如邪《中医词典》


五苓散证八 太阳百三十_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓散证八　太阳百三十

五苓散证八　太阳百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【156】本以下之，故心下痞，与泻心汤，痞不解，其人渴而口燥烦，小便不利者，五苓散主之。方在太阳四十二（方【32】）。

本以攻下之，故得心下痞证，是宜服泻心。乃与泻心汤，而痞不解，其人土湿水停，口渴心烦，小便不利者，宜五苓散，泄水燥土，以利小便，土燥则中气转运，浊降清升，痞硬自消也。

痞证必兼下利，上章复利不止者，当利其小便，利小便之法，五苓散是也。五苓痞证与下利兼医，此但言痞而不言下利者，省文也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤证七　太阳百二十九
  • 当前页：五苓散证八　太阳百三十
  • 下一页：旋覆代赭证九　太阳百三十一
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓散证八　太阳百三十《伤寒悬解》
  2. 五苓散证《医学摘粹》
  3. 五苓散证二　太阳七十二《伤寒悬解》
  4. 五苓散证《临证实验录》
  5. 五苓散证十一　阳明六十二《伤寒悬解》
  6. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  7. 五苓散证治一条《伤寒贯珠集》
  8. 五苓散附茵陈五苓散《医宗金鉴》
  9. 五苓五皮散《瘴疟指南》
  10. 五苓散方《伤寒论》
  11. 五苓证《医学摘粹》
  12. 五苓散方《伤寒明理论》
  13. 五苓证《医学摘粹》
  14. 五苓散方《医宗金鉴》
  15. 五苓证《医学摘粹》
  16. 五苓散方《医宗金鉴》
  17. 五苓证二　太阳四十二《伤寒悬解》
  18. 五苓散方《医宗金鉴》
  19. 五苓证三　太阳四十三《伤寒悬解》
  20. 五苓散方《伤寒杂病论》
  21. 五苓证一　太阳四十一《伤寒悬解》
  22. 五苓散方《伤寒杂病论》
  23. 五苓猪苓《医学读书记》
  24. 五苓散方《伤寒杂病论》
  25. 五瘤《保婴撮要》
  26. 五苓散方《伤寒杂病论》
  27. 五龙丹《救伤秘旨》
  28. 五苓散方《伤寒杂病论》
  29. 五龙散《外科传薪集》
  30. 五苓散方《伤寒杂病论》
  31. 五龙丸《外科传薪集》


旋覆代赭证九 太阳百三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

旋覆代赭证九　太阳百三十一

旋覆代赭证九　太阳百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【161】伤寒，发汗若吐若下解后，心下痞硬，噫气不除者，旋覆花代赭石汤主之。

伤寒，汗、吐、下解后，心下痞硬，噫气不除，以外证虽解，而汗下伤中，土败胃逆，碍胆经降路，胃口痞塞，肺气郁蒸，而化痰饮，胃土壅遏，而生哕噫。旋覆花代赭石汤，参、甘、大枣，补其中脘，半夏、姜、赭，降其逆气，旋覆花行痰饮而开郁浊也。

浊气上填，痞闷噫气，以旋覆花代赭石汤补虚降逆，噫气立除。若除后再用，则病下陷，不可常服也。

〖旋覆花代赭石汤〗五十二　（方【65】）

【65】旋复代赭汤

旋复花三两　人参 二两　生姜 五两　代赭一两　甘草 炙，三两　半夏洗，半升　大枣 擘，十二枚

上七味，以水一斗，煮取六升，去滓，再煎取三升。温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散证八　太阳百三十
  • 当前页：旋覆代赭证九　太阳百三十一
  • 下一页：瓜蒂散证十　太阳百三十二
<<< 返回本书目录
  1. 旋覆代赭汤【方剂大全】
  2. 旋覆花《本草经解》
  3. 旋复花丸【方剂大全】
  4. 旋覆花《本草易读》
  5. 旋复花汤【方剂大全】
  6. 旋覆花《药笼小品》
  7. 旋复花散【方剂大全】
  8. 旋覆花《长沙药解》
  9. 旋复花根【中药大全】
  10. 旋覆花【中药大全】
  11. 旋复花【中药大全】
  12. 旋覆花、水朝阳草《滇南本草》
  13. 旋复花《本草纲目》图文版
  14. 旋覆花根【中药大全】
  15. 旋复花《证类本草》
  16. 旋覆汤【方剂大全】
  17. 旋复花《神农本草经百种录》
  18. 旋花《本草纲目》完整版
  19. 旋复花《雷公炮炙论》
  20. 旋花《本草图经》
  21. 旋复花《本草择要纲目》
  22. 旋花《证类本草》
  23. 旋复花《本草新编》
  24. 旋花《本草纲目》图文版
  25. 旋复花《本草图经》
  26. 旋花【中药大全】
  27. 旋复花《本草崇原》
  28. 旋花根【中药大全】
  29. 旋复花《本草乘雅半偈》
  30. 旋花苗【中药大全】
  1. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  2. 旋覆代赭汤方《伤寒杂病论》
  3. 旋覆花《药笼小品》
  4. 旋覆代赭石汤方《医宗金鉴》
  5. 旋覆花《长沙药解》
  6. 旋覆代赭石汤《医宗金鉴》
  7. 旋覆花《中药炮制》
  8. 旋复汤《太平惠民和剂局方》
  9. 旋覆花《本草衍义》
  10. 旋复花丸《备急千金要方》
  11. 旋覆花《本草蒙筌》
  12. 旋复花汤方《妇人大全良方》
  13. 旋覆花《本草易读》
  14. 旋复花汤《普济本事方》
  15. 旋覆花《得配本草》
  16. 旋复花汤《仁术便览》
  17. 旋覆花《本草便读》
  18. 旋复花汤《三因极一病证方论》
  19. 旋覆花《本草经解》
  20. 旋复花汤《妇人大全良方》
  21. 旋覆花（旋覆梗）《中药学》
  22. 旋复花汤《妇人大全良方》
  23. 旋覆花（旋覆梗）《中药学》
  24. 旋复花汤《妇人大全良方》
  25. 旋覆花、水朝阳草《滇南本草》
  26. 旋复花汤《冯氏锦囊秘录》
  27. 旋覆花汤《圆运动的古中医学》
  28. 旋复花汤《冯氏锦囊秘录》
  29. 旋覆花汤《金匮悬解》
  30. 旋复花汤《备急千金要方》
  31. 旋覆花汤方《伤寒杂病论》


瓜蒂散证十 太阳百三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

瓜蒂散证十　太阳百三十二

瓜蒂散证十　太阳百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【166】病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲咽喉，不得息，此为胸有寒也，当吐之，宜瓜蒂散。诸亡血家，不可与。

病如桂枝汤证，但头不痛，项不强，寸脉微浮，其内则胸中痞硬，气上冲于咽喉，不得喘息，此为胸有寒痰，阻塞窍隧，故令肺气壅塞，不得布散也。法当吐之，宜瓜蒂散，香豉行其滞，小豆泻其湿，瓜蒂涌其寒痰。若诸亡血之家，血惯上逆，不可与也。

〖瓜蒂散〗五十三　（方【67】）

【67】瓜蒂散

瓜蒂熬黄，一分　赤小豆一分

上二味，各别捣筛，为散已，合治之。取一钱匕，以香豉一合，用热汤七合煮作稀糜，去滓，取汁和散，温顿服之。不吐者，少少加；得快吐乃止。诸亡血虚家，不可与瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆代赭证九　太阳百三十一
  • 当前页：瓜蒂散证十　太阳百三十二
  • 下一页：经脉动惕证十一　太阳百三十三
<<< 返回本书目录
  1. 瓜蒂散证其一《临证实验录》
  2. 瓜蒂神妙散【方剂大全】
  3. 瓜蒂散证其三《临证实验录》
  4. 瓜蒂汤【方剂大全】
  5. 瓜蒂散证其二《临证实验录》
  6. 瓜蒂丸【方剂大全】
  7. 瓜蒂散证（痫病）《临证实验录》
  8. 瓜蒂牙消散【方剂大全】
  9. 瓜蒂散证（头痛）《临证实验录》
  10. 瓜丁散【方剂大全】
  11. 瓜蒂散类《退思集类方歌注》
  12. 瓜矾散【方剂大全】
  13. 瓜蒂散方《伤寒明理论》
  14. 瓜馥木【中药大全】
  15. 瓜蒂散【方剂大全】
  16. 瓜桂散【方剂大全】
  17. 瓜蒂散《汤头歌诀》
  18. 瓜类《寿世传真》
  19. 瓜蒂散《伤寒寻源》
  20. 瓜连丸【方剂大全】
  21. 瓜蒂三味散【方剂大全】
  22. 瓜蒌《滇南本草》
  23. 瓜蒂二陈汤【方剂大全】
  24. 瓜蒌【中药大全】
  25. 瓜蒂吹鼻散【方剂大全】
  26. 瓜蒌半夏丸【方剂大全】
  27. 瓜蒂【中药大全】
  28. 瓜蒌贝母饮【方剂大全】
  29. 瓜蒂《证类本草》
  30. 瓜蒌必效散【方剂大全】
  1. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  2. 瓜蒂散证其一《临证实验录》
  3. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  4. 瓜蒂散证其三《临证实验录》
  5. 瓜蒂汤《金匮悬解》
  6. 瓜蒂散证其二《临证实验录》
  7. 瓜蒂证《医学摘粹》
  8. 瓜蒂散证《临证实验录》
  9. 瓜蒂证《医学摘粹》
  10. 瓜蒂散证《临证实验录》
  11. 瓜类《寿世传真》
  12. 瓜蒂散方《伤寒论》
  13. 瓜蒌《中药学》
  14. 瓜蒂散方《伤寒明理论》
  15. 瓜蒌《本草便读》
  16. 瓜蒂散方《医宗金鉴》
  17. 瓜蒌《滇南本草》
  18. 瓜蒂散方《医宗金鉴》
  19. 瓜蒌根《本草崇原》
  20. 瓜蒂散方《伤寒杂病论》
  21. 瓜蒌根《珍珠囊补遗药性赋》
  22. 瓜蒂散方《伤寒杂病论》
  23. 瓜蒌根冬瓜汤《保健药膳》
  24. 瓜蒂散方《伤寒杂病论》
  25. 瓜蒌皮《药笼小品》
  26. 瓜蒂散方《伤寒杂病论》
  27. 瓜蒌皮（全栝蒌）《中药学》
  28. 瓜蒂散搐息肉法《医方考》
  29. 瓜蒌实《药性切用》
  30. 瓜蒂散搐鼻法《医方考》
  31. 瓜蒌子《中药炮制》


经脉动惕证十一 太阳百三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

经脉动惕证十一　太阳百三十三

经脉动惕证十一　太阳百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【160】伤寒，吐下后，发汗，虚烦，脉甚微，八九日，心下痞硬，胁下痛，气上冲咽喉，眩冒，经脉动惕者，久而成痿。

吐下而又发汗，阳虚生烦，脉甚微弱，至八九日，心下痞硬，胁下疼痛，缘阳亡土败，胃气上逆，碍胆经降路。胆脉自胃口而循两胁，胆经壅塞，故心下痞而胁下痛，胃口堵塞，肺气不得下行，故上冲咽喉。肺胃上逆，阳气升浮，旋转不宁，故头目眩冒。浊气郁蓄，而不疏通，经脉莫容，故动惕不安。如是者，久而成痿。盖肝司营血，而主筋脉，血旺筋柔，是以不痿。甲木逆升，相火上炎，乙木下陷，郁而生风，营血瘀涩，经气不畅，风木抑遏，是以动摇。久而经脉失养，故成痿病也。

《素问·痿论》：治痿独取阳明。阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经络之海，主渗灌溪谷，与阳明合于宗筋。阴阳总宗筋之会，会于气冲，而阳明为之长，皆属于带脉，而络于督脉。故阳明虚而宗筋纵，带脉不引，故足痿不用也。阳明下降，则化金水，金水收藏，相火下秘，而温肾肝，木气滋荣，故筋脉轻健，而不痿软。阳明不降，胃逆胆升，火泻而水寒，生气枯槁，筋脉不荣，是以成痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散证十　太阳百三十二
  • 当前页：经脉动惕证十一　太阳百三十三
  • 下一页：表里俱虚证十二　太阳百三十四
<<< 返回本书目录
  1. 经脉第一（中）《针灸甲乙经》
  2. 经脉根结《黄帝内经太素》
  3. 经脉第一（下）《针灸甲乙经》
  4. 经脉根结《针灸甲乙经》
  5. 经脉第一（上）《针灸甲乙经》
  6. 经脉根原《四圣心源》
  7. 经脉部《本草易读》
  8. 经脉交会八穴歌《古今医统大全》
  9. 经脉不通【方剂主治】
  10. 经脉交会八穴歌《针灸聚英》
  11. 经脉不调【方剂主治】
  12. 经脉交会八穴歌《针灸问对》
  13. 经脉病解《黄帝内经太素》
  14. 经脉交会八穴一首(同前)《医经国小》
  15. 经脉别论篇《疡医大全》
  16. 经脉解《素灵微蕴》
  17. 经脉别论篇《黄帝内经·素问》
  18. 经脉厥《黄帝内经太素》
  19. 经脉别论篇《冯氏锦囊秘录》
  20. 经脉孔穴起止图说《金针秘传》
  21. 经脉别论《素问悬解》
  22. 经脉类论列总方《景岳全书》
  23. 经脉标本《黄帝内经太素》
  24. 经脉连环《黄帝内经太素》
  25. 经脉《内经评文》
  26. 经脉流注《经穴汇解》
  27. 经脉《灵枢悬解》
  28. 经脉流注《针灸素难要旨》
  29. 经脉《经络考》
  30. 经脉流注一首(同前)《医经国小》
  1. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  2. 经脉第一（中）《针灸甲乙经》
  3. 经脉根结《黄帝内经太素》
  4. 经脉第一（下）《针灸甲乙经》
  5. 经脉根结《针灸甲乙经》
  6. 经脉第一（上）《针灸甲乙经》
  7. 经脉根原《四圣心源》
  8. 经脉部《本草易读》
  9. 经脉交会八穴歌《古今医统大全》
  10. 经脉不止《中医词典》
  11. 经脉交会八穴歌《针灸问对》
  12. 经脉不通《中医词典》
  13. 经脉交会八穴歌《针灸聚英》
  14. 经脉不调《中医词典》
  15. 经脉交会八穴一首（同前）《医经国小》
  16. 经脉不利《中医词典》
  17. 经脉解《素灵微蕴》
  18. 经脉不行《中医词典》
  19. 经脉厥《黄帝内经太素》
  20. 经脉病解《黄帝内经太素》
  21. 经脉孔穴起止图说《金针秘传》
  22. 经脉别论篇《疡医大全》
  23. 经脉类论列总方《景岳全书》
  24. 经脉别论篇《冯氏锦囊秘录》
  25. 经脉连环《黄帝内经太素》
  26. 经脉别论篇《黄帝内经·素问》
  27. 经脉流注《针灸素难要旨》
  28. 经脉别论《素问悬解》
  29. 经脉流注《经穴汇解》
  30. 经脉标本《黄帝内经太素》
  31. 经脉流注一首（同前）《医经国小》


表里俱虚证十二 太阳百三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

表里俱虚证十二　太阳百三十四

表里俱虚证十二　太阳百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【153】太阳病，医发汗，遂发热恶寒，因复下之，心下痞。表里俱虚，阴阳气并竭，无阳则阴独，复加烧针，因胸烦。面色青黄，肤瞤者，难治。令色微黄，手足温者，易愈。

太阳病，医发其汗，营卫俱虚，卫气内陷则发热，营血外束则恶寒。医见汗之不愈，因复下之，阳亡土败，心下痞结。汗泄其表，下泄其里，表里俱虚，内外之气并竭。表里阳亡，但有独阴，复加烧针，以泻心肺之气，因而胸膈生烦。若面色青黄，皮肤瞤动者，是土败木贼，风动而经郁也，其病难治。若色微黄而不青，手足温暖而不冷，是土气续复而无木邪，四末阳回而非独阴，其病易愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉动惕证十一　太阳百三十三
  • 当前页：表里俱虚证十二　太阳百三十四
  • 下一页：阳明实证
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  2. 表里俱虚证八　太阳六十三《伤寒悬解》
  3. 表里两证俱见歌《伤寒百证歌》
  4. 表里俱虚证《医学摘粹》
  5. 表里论《医碥》
  6. 表里俱虚证《中医词典》
  7. 表里配穴法《中医词典》
  8. 表里俱实证《医学摘粹》
  9. 表里上下论《医学源流论》
  10. 表里俱实证《中医词典》
  11. 表里实热《经验麻科》
  12. 表里俱热证《医学摘粹》
  13. 表里殊法《四圣悬枢》
  14. 表里俱热证《中医词典》
  15. 表里双解《中医名词词典》
  16. 表里俱热《证治准绳·幼科》
  17. 表里双解《伤寒说意》
  18. 表里俱热《中医名词词典》
  19. 表里双解《中医词典》
  20. 表里俱见症《医效秘传》
  21. 表里水歌《伤寒百证歌》
  22. 表里俱见《疡医大全》
  23. 表里所当汗下《此事难知》
  24. 表里俱寒证《医学摘粹》
  25. 表里同病《中医名词词典》
  26. 表里俱寒证《中医词典》
  27. 表里同病《中医词典》
  28. 表里俱寒《中医名词词典》
  29. 表里同异《四圣悬枢》
  30. 表里俱病治各不同《读医随笔》
  31. 表里虚实《医述》


阳明实证_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明实证

阳明实证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明以戊土而化气于燥金，阳明者，胃之经，胃者，阳明之腑。阳明病，有经有腑，经主传输而腑主受盛。病在太阳之经，若胃阳非旺，则二日阳明，三日少阳，六日经尽汗解，不入阳明之腑。此总统于太阳一经，不论二三四日，俱系桂枝、麻黄之证。虽二日阳明之时，亦不得谓之阳明病，以其明日则传少阳，后日则传太阴，非阳明中土，无所复传之证也。若胃阳素盛，经邪内传，此方谓之阳明病。盖正阳当令，则太少无权，而三阴退避，自此而永留胃腑，终始不迁，所谓阳明中土，无所复传也。

方其腑热未实，经病不罢，是为葛根汤证。及其胃热郁蒸，汗出表解，潮热痛满，但用承气攻下，别无余事。使非下早里虚，万无意外之变，感病之百不一失，甚可庆慰者也。

然而物忌盛满，亢则害生，于此迁延失下，久而阴为阳并，精液消亡，土焦水涸，亦归于死。仲景所以示早攻之戒，而又垂急下之条，早攻则阳去而入阴，缓下则阴尽而阳亢，迟速均失也。是故承气之法，妙在缓急恰宜之交，使夫病去而人存，是在良工焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱虚证十二　太阳百三十四
  • 当前页：阳明实证
  • 下一页：提纲　二章
<<< 返回本书目录
  1. 阳明实证《医学摘粹》
  2. 阳明释《思考中医》
  3. 阳明实证《伤寒悬解》
  4. 阳明岁气病疏《内经博议》
  5. 阳明慎汗慎下《医宗金鉴》
  6. 阳明所胜生病《史载之方》
  7. 阳明慎汗慎清慎下《伤寒心法要诀》
  8. 阳明胃腑本病方《圆运动的古中医学》
  9. 阳明少阳三经合病《轩岐救正论》
  10. 阳明胃腑本病方《圆运动的古中医学》
  11. 阳明少阳论《古今医彻》
  12. 阳明胃腑病有瘀血方《圆运动的古中医学》
  13. 阳明少阳合病《伤寒说意》
  14. 阳明胃腑寒证方《圆运动的古中医学》
  15. 阳明上篇《伤寒恒论》
  16. 阳明胃腑津虚方《圆运动的古中医学》
  17. 阳明伤寒《轩岐救正论》
  18. 阳明问答二《伤寒寻源》
  19. 阳明入太阴证《伤寒说意》
  20. 阳明问答六《伤寒寻源》
  21. 阳明热病脉证《医宗金鉴》
  22. 阳明问答七《伤寒寻源》
  23. 阳明热病脉证《伤寒心法要诀》
  24. 阳明问答三《伤寒寻源》
  25. 阳明热病传少阳证《余无言医案》
  26. 阳明问答四《伤寒寻源》
  27. 阳明篇凡十方《伤寒括要》
  28. 阳明问答五《伤寒寻源》
  29. 阳明篇《伤寒医诀串解》
  30. 阳明问答一《伤寒寻源》
  1. 阳明实证《伤寒悬解》
  2. 阳明慎汗慎下《医宗金鉴》
  3. 阳明释《思考中医》
  4. 阳明慎汗慎清慎下《伤寒心法要诀》
  5. 阳明岁气病疏《内经博议》
  6. 阳明少阴《伤寒指掌》
  7. 阳明太阴《伤寒指掌》
  8. 阳明少阳三经合病《轩岐救正论》
  9. 阳明提纲《医述》
  10. 阳明少阳论《古今医彻》
  11. 阳明提纲二　阳明二《伤寒悬解》
  12. 阳明少阳合病《中医词典》
  13. 阳明头痛《中医词典》
  14. 阳明少阳合病《伤寒说意》
  15. 阳明外证二　阳明四《伤寒悬解》
  16. 阳明少阳《伤寒指掌》
  17. 阳明外证三　阳明五《伤寒悬解》
  18. 阳明上篇　计四方《伤寒恒论》
  19. 阳明外证四　阳明六《伤寒悬解》
  20. 阳明上篇《伤寒恒论》
  21. 阳明外证五　阳明七《伤寒悬解》
  22. 阳明伤寒《轩岐救正论》
  23. 阳明外证一　阳明三《伤寒悬解》
  24. 阳明三急下证《中医词典》
  25. 阳明为阖《中医词典》
  26. 阳明三急下《中医词典》
  27. 阳明胃腑病《圆运动的古中医学》
  28. 阳明三方《本草乘雅半偈》
  29. 阳明胃腑病《圆运动的古中医学》
  30. 阳明热病脉证《伤寒心法要诀》
  31. 阳明胃腑寒病《圆运动的古中医学》


提纲 二章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　二章

提纲　二章

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为燥土，燥则生热，病在三阳，不论何经之感，郁其内热，胃病即作，以胃家之阳实也。顾（顾　犹但也。）阴易盛而阳易亏，故胃有实热，而非无虚冷。实热则阳神用事，并阴而归阳，虚冷则阴邪司权，出阳而入阴，非一致也。然名为阳明，以其两阳合明而盛极也，居阳实之名，而有阳虚之实，则阳明不成为阳明，徒负虚声矣。是以胃家之实，可曰阳明之为病，至于胃中之虚，是名为阳明，而实为太阴，尚可曰阳明之为病乎？

仲景于阳明之为病，冷热虚实，两立而俱存之。而提纲则曰胃家实也，其崇阳黜阴之意，具见于文字之外矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明实证
  • 当前页：提纲　二章
  • 下一页：阳明经提纲一　阳明一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　二章《伤寒悬解》
  2. 提纲　二章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲 （卷一）《伤寒说意》
  5. 提纲　一章《伤寒悬解》
  6. 提纲 （卷五）《伤寒说意》
  7. 提纲　一章《伤寒悬解》
  8. 提纲 （卷四）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷十）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷三）《伤寒说意》
  13. 提纲　一章《伤寒悬解》
  14. 提纲 （卷七）《伤寒说意》
  15. 提纲　一章《伤寒悬解》
  16. 提纲 （卷六）《伤寒说意》
  17. 提纲论《脉诀汇辨》
  18. 提纲 （卷九）《伤寒说意》
  19. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  20. 提纲 （卷二）《伤寒说意》
  21. 提高工作效率《家庭医学百科·预防保健篇》
  22. 提纲 （卷八）《伤寒说意》
  23. 提高细胞学诊断率的要领《临床基础检验学》
  24. 提法《伤科汇纂》
  25. 提高诊断试验效率的方法《预防医学》
  26. 提法《医宗金鉴》
  27. 提高诊断质量的一些方法《流行病学》
  28. 提法《伤科大成》
  29. 提壶揭盖《中医词典》
  30. 提法《中医词典》
  31. 提肩胛肌损伤《中医伤科按摩学》


阳明经提纲一 阳明一_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明经提纲一　阳明一

阳明经提纲一　阳明一

  • 上一页
  • 目录
  • 相关
  • 下一页

【180】阳明之为病，胃家实是也。

胃者，阳明之腑，阳明之为病，全缘胃家之阳实。阳实则病至阳明，腑热郁发，病邪归胃，而不复他传，非他经之不病也。三阳之阳，莫盛于阳明，阳明之邪独旺，不得属之他经也。胃家之实，而病归胃腑，终始不迁，故曰阳明之为病。若胃阳非实，则今日在阳明之经，明日已传少阳之经，后日已传太阴之经，未可专名一经，曰阳明之为病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　二章
  • 当前页：阳明经提纲一　阳明一
  • 下一页：阳明提纲二　阳明二
<<< 返回本书目录
  1. 阳明经经病《伤寒捷诀》
  2. 阳明经香港脚证《三因极一病证方论》
  3. 阳明经腑病《伤寒捷诀》
  4. 阳明经用药图《医法圆通》
  5. 阳明经分在经在腑《伤寒捷诀》
  6. 阳明经证《四圣悬枢》
  7. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  8. 阳明经证《四圣悬枢》
  9. 阳明经病、腑病连经《伤寒悬解》
  10. 阳明经证《四圣悬枢》
  11. 阳明津竭《经方实验录》
  12. 阳明经证《四圣悬枢》
  13. 阳明解期、阳明五十《伤寒悬解》
  14. 阳明经证《四圣悬枢》
  15. 阳明见证《扁鹊心书》
  16. 阳明经证《医学心悟》
  17. 阳明急下证《伤寒九十论》
  18. 阳明经证解《医理真传》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证用药图《医法圆通》
  21. 阳明腑证《四圣悬枢》
  22. 阳明经证治八十七条《仲景伤寒补亡论》
  23. 阳明腑证《四圣悬枢》
  24. 阳明可下证《伤寒九十论》
  25. 阳明腑证《伤寒说意》
  26. 阳明里症用药图《医法圆通》
  27. 阳明腑病脉证《伤寒心法要诀》
  28. 阳明脉解《黄帝内经太素》
  29. 阳明腑病《医学心悟》
  30. 阳明脉解《素问悬解》
  1. 阳明经提纲一　阳明一《伤寒悬解》
  2. 阳明经提纲《医学摘粹》
  3. 阳明经香港脚证《三因极一病证方论》
  4. 阳明经经病《伤寒捷诀》
  5. 阳明经虚证提纲《医学摘粹》
  6. 阳明经脚气《中医词典》
  7. 阳明经义《思考中医》
  8. 阳明经见证法《伤寒六书》
  9. 阳明经用药图《医法圆通》
  10. 阳明经腑病《医述》
  11. 阳明经证《中医词典》
  12. 阳明经腑病《伤寒捷诀》
  13. 阳明经证《医学心悟》
  14. 阳明经分在经在腑《伤寒捷诀》
  15. 阳明经证解《医理真传》
  16. 阳明经病脉因证治十一条《伤寒贯珠集》
  17. 阳明经证用药决《医学传心录》
  18. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  19. 阳明经证用药图《医法圆通》
  20. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  21. 阳明经证治八十七条《仲景伤寒补亡论》
  22. 阳明经病　七章　腑病连经《伤寒悬解》
  23. 阳明痉《中医词典》
  24. 阳明经病《中医词典》
  25. 阳明厥《中医词典》
  26. 阳明经《松峰说疫》
  27. 阳明可下不可下之辨十五条《伤寒贯珠集》
  28. 阳明津竭《经方实验录》
  29. 阳明可下证《伤寒九十论》
  30. 阳明解期　一章　阳明五十《伤寒悬解》
  31. 阳明来路二　阳明九《伤寒悬解》


阳明提纲二 阳明二_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明提纲二　阳明二

阳明提纲二　阳明二

  • 上一页
  • 目录
  • 相关
  • 下一页

【186】伤寒三日，阳明脉大。

伤寒一日太阳，二日阳明，三日少阳。阳明之脉大，少阳之脉弦细，若三日正传少阳之时，不见少阳弦细之脉，而见阳明之大脉，知其传于阳明之腑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经提纲一　阳明一
  • 当前页：阳明提纲二　阳明二
  • 下一页：阳明外证一　阳明三
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明提纲二　阳明二《伤寒悬解》
  2. 阳明提纲《医述》
  3. 阳明头痛《中医词典》
  4. 阳明太阴《伤寒指掌》
  5. 阳明外证二　阳明四《伤寒悬解》
  6. 阳明岁气病疏《内经博议》
  7. 阳明外证三　阳明五《伤寒悬解》
  8. 阳明释《思考中医》
  9. 阳明外证四　阳明六《伤寒悬解》
  10. 阳明实证《伤寒悬解》
  11. 阳明外证五　阳明七《伤寒悬解》
  12. 阳明慎汗慎下《医宗金鉴》
  13. 阳明外证一　阳明三《伤寒悬解》
  14. 阳明慎汗慎清慎下《伤寒心法要诀》
  15. 阳明为阖《中医词典》
  16. 阳明少阴《伤寒指掌》
  17. 阳明胃腑病《圆运动的古中医学》
  18. 阳明少阳三经合病《轩岐救正论》
  19. 阳明胃腑病《圆运动的古中医学》
  20. 阳明少阳论《古今医彻》
  21. 阳明胃腑寒病《圆运动的古中医学》
  22. 阳明少阳合病《中医词典》
  23. 阳明问答二《伤寒寻源》
  24. 阳明少阳合病《伤寒说意》
  25. 阳明问答六《伤寒寻源》
  26. 阳明少阳《伤寒指掌》
  27. 阳明问答七《伤寒寻源》
  28. 阳明上篇　计四方《伤寒恒论》
  29. 阳明问答三《伤寒寻源》
  30. 阳明上篇《伤寒恒论》
  31. 阳明问答四《伤寒寻源》


阳明外证一 阳明三_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明外证一　阳明三

阳明外证一　阳明三

  • 上一页
  • 目录
  • 相关
  • 下一页

【182】问曰：阳明病，外证云何？答曰：身热，汗自出，不恶寒，反恶热也。

里热外发，则身热。热气熏蒸，则汗自出。汗出表解，但热无寒，故不恶寒，反恶热。此后全是内热为害，与外寒无关也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明提纲二　阳明二
  • 当前页：阳明外证一　阳明三
  • 下一页：阳明外证二　阳明四
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明外证一　阳明三《伤寒悬解》
  2. 阳明外证五　阳明七《伤寒悬解》
  3. 阳明为阖《中医词典》
  4. 阳明外证四　阳明六《伤寒悬解》
  5. 阳明胃腑病《圆运动的古中医学》
  6. 阳明外证三　阳明五《伤寒悬解》
  7. 阳明胃腑病《圆运动的古中医学》
  8. 阳明外证二　阳明四《伤寒悬解》
  9. 阳明胃腑寒病《圆运动的古中医学》
  10. 阳明头痛《中医词典》
  11. 阳明问答二《伤寒寻源》
  12. 阳明提纲二　阳明二《伤寒悬解》
  13. 阳明问答六《伤寒寻源》
  14. 阳明提纲《医述》
  15. 阳明问答七《伤寒寻源》
  16. 阳明太阴《伤寒指掌》
  17. 阳明问答三《伤寒寻源》
  18. 阳明岁气病疏《内经博议》
  19. 阳明问答四《伤寒寻源》
  20. 阳明释《思考中医》
  21. 阳明问答五《伤寒寻源》
  22. 阳明实证《伤寒悬解》
  23. 阳明问答一《伤寒寻源》
  24. 阳明慎汗慎下《医宗金鉴》
  25. 阳明下篇《伤寒恒论》
  26. 阳明慎汗慎清慎下《伤寒心法要诀》
  27. 阳明新法《伤寒指掌》
  28. 阳明少阴《伤寒指掌》
  29. 阳明虚证　阳明入太阴去路《伤寒悬解》
  30. 阳明少阳三经合病《轩岐救正论》
  31. 阳明虚证提纲　阳明五十一《伤寒悬解》


阳明外证二 阳明四_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明外证二　阳明四

阳明外证二　阳明四

  • 上一页
  • 目录
  • 相关
  • 下一页

【183】问曰：病有得之一日，不发热而恶寒者，何也？答曰：虽得之一日，恶寒将自罢，即自汗出而恶热也。

得阳明病之一日，太阳表证未罢，则犹见恶寒，以胃热未盛故也，迟则胃热隆盛，孔窍蒸泄，恶寒将自罢，即自汗出而恶热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明外证一　阳明三
  • 当前页：阳明外证二　阳明四
  • 下一页：阳明外证三　阳明五
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明外证二　阳明四《伤寒悬解》
  2. 阳明头痛《中医词典》
  3. 阳明外证三　阳明五《伤寒悬解》
  4. 阳明提纲二　阳明二《伤寒悬解》
  5. 阳明外证四　阳明六《伤寒悬解》
  6. 阳明提纲《医述》
  7. 阳明外证五　阳明七《伤寒悬解》
  8. 阳明太阴《伤寒指掌》
  9. 阳明外证一　阳明三《伤寒悬解》
  10. 阳明岁气病疏《内经博议》
  11. 阳明为阖《中医词典》
  12. 阳明释《思考中医》
  13. 阳明胃腑病《圆运动的古中医学》
  14. 阳明实证《伤寒悬解》
  15. 阳明胃腑病《圆运动的古中医学》
  16. 阳明慎汗慎下《医宗金鉴》
  17. 阳明胃腑寒病《圆运动的古中医学》
  18. 阳明慎汗慎清慎下《伤寒心法要诀》
  19. 阳明问答二《伤寒寻源》
  20. 阳明少阴《伤寒指掌》
  21. 阳明问答六《伤寒寻源》
  22. 阳明少阳三经合病《轩岐救正论》
  23. 阳明问答七《伤寒寻源》
  24. 阳明少阳论《古今医彻》
  25. 阳明问答三《伤寒寻源》
  26. 阳明少阳合病《中医词典》
  27. 阳明问答四《伤寒寻源》
  28. 阳明少阳合病《伤寒说意》
  29. 阳明问答五《伤寒寻源》
  30. 阳明少阳《伤寒指掌》
  31. 阳明问答一《伤寒寻源》


阳明外证三 阳明五_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明外证三　阳明五

阳明外证三　阳明五

  • 上一页
  • 目录
  • 相关
  • 下一页

【184】问曰：恶寒何故自罢？答曰：阳明居中，土也，万物所归，无所复传。始虽恶寒，二日自止，此为阳明病也。

感伤三阳则为热，传之三阴则为寒，以阳盛于腑，阴盛于脏，腑病则热，脏病则寒也。感证一传胃腑，则胃热日增，不复再传三阴而为寒。缘阴盛之人，三阳方病于外，三阴即应于中，传阴则后之恶寒无有止期，此但入三阴为寒，不入胃腑为热者也。阳盛之人，太阳被感，腑热郁生，其始热未极盛，犹见恶寒，俟至二日，热盛之极，气蒸汗泄，则恶寒自止，此但入胃腑为热，不入三阴为寒者也。

阳盛则生，阴盛则死，阴莫盛于少阴，阳莫盛于阳明。病入三阴，死多生少，虽用姜附回阳，难保十全无失，最可虑也。一传胃腑，则正阳司气，三阴无权，万不一死，至为吉兆，俟其胃热盛实，一用承气攻下，自无余事。阳贵阴贱，正为此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明外证二　阳明四
  • 当前页：阳明外证三　阳明五
  • 下一页：阳明外证四　阳明六
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明外证三　阳明五《伤寒悬解》
  2. 阳明外证二　阳明四《伤寒悬解》
  3. 阳明外证四　阳明六《伤寒悬解》
  4. 阳明头痛《中医词典》
  5. 阳明外证五　阳明七《伤寒悬解》
  6. 阳明提纲二　阳明二《伤寒悬解》
  7. 阳明外证一　阳明三《伤寒悬解》
  8. 阳明提纲《医述》
  9. 阳明为阖《中医词典》
  10. 阳明太阴《伤寒指掌》
  11. 阳明胃腑病《圆运动的古中医学》
  12. 阳明岁气病疏《内经博议》
  13. 阳明胃腑病《圆运动的古中医学》
  14. 阳明释《思考中医》
  15. 阳明胃腑寒病《圆运动的古中医学》
  16. 阳明实证《伤寒悬解》
  17. 阳明问答二《伤寒寻源》
  18. 阳明慎汗慎下《医宗金鉴》
  19. 阳明问答六《伤寒寻源》
  20. 阳明慎汗慎清慎下《伤寒心法要诀》
  21. 阳明问答七《伤寒寻源》
  22. 阳明少阴《伤寒指掌》
  23. 阳明问答三《伤寒寻源》
  24. 阳明少阳三经合病《轩岐救正论》
  25. 阳明问答四《伤寒寻源》
  26. 阳明少阳论《古今医彻》
  27. 阳明问答五《伤寒寻源》
  28. 阳明少阳合病《中医词典》
  29. 阳明问答一《伤寒寻源》
  30. 阳明少阳合病《伤寒说意》
  31. 阳明下篇《伤寒恒论》


阳明外证四 阳明六_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明外证四　阳明六

阳明外证四　阳明六

  • 上一页
  • 目录
  • 相关
  • 下一页

【185】伤寒，发热无汗，呕不能食，而反汗出濈濈然者，是转属阳明也。

太阳伤寒，经证未解，发热无汗，呕不能食，缘寒邪束迫，胃气壅逆，故无汗而呕，食不能下也。而反汗出濈濈然者，必因胃腑有热，蒸其皮毛，是为转属阳明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明外证三　阳明五
  • 当前页：阳明外证四　阳明六
  • 下一页：阳明外证五　阳明七
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明外证四　阳明六《伤寒悬解》
  2. 阳明外证三　阳明五《伤寒悬解》
  3. 阳明外证五　阳明七《伤寒悬解》
  4. 阳明外证二　阳明四《伤寒悬解》
  5. 阳明外证一　阳明三《伤寒悬解》
  6. 阳明头痛《中医词典》
  7. 阳明为阖《中医词典》
  8. 阳明提纲二　阳明二《伤寒悬解》
  9. 阳明胃腑病《圆运动的古中医学》
  10. 阳明提纲《医述》
  11. 阳明胃腑病《圆运动的古中医学》
  12. 阳明太阴《伤寒指掌》
  13. 阳明胃腑寒病《圆运动的古中医学》
  14. 阳明岁气病疏《内经博议》
  15. 阳明问答二《伤寒寻源》
  16. 阳明释《思考中医》
  17. 阳明问答六《伤寒寻源》
  18. 阳明实证《伤寒悬解》
  19. 阳明问答七《伤寒寻源》
  20. 阳明慎汗慎下《医宗金鉴》
  21. 阳明问答三《伤寒寻源》
  22. 阳明慎汗慎清慎下《伤寒心法要诀》
  23. 阳明问答四《伤寒寻源》
  24. 阳明少阴《伤寒指掌》
  25. 阳明问答五《伤寒寻源》
  26. 阳明少阳三经合病《轩岐救正论》
  27. 阳明问答一《伤寒寻源》
  28. 阳明少阳论《古今医彻》
  29. 阳明下篇《伤寒恒论》
  30. 阳明少阳合病《中医词典》
  31. 阳明新法《伤寒指掌》


阳明外证五 阳明七_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明外证五　阳明七

阳明外证五　阳明七

  • 上一页
  • 目录
  • 相关
  • 下一页

【187】伤寒，脉浮而缓，手足自温者，是为系在太阴。太阴者，身当发黄，若小便自利者，不能发黄。至七八日，大便硬者，为阳明病也。

【188】伤寒转系阳明者，其人濈濈然微汗出也。

太阳伤寒，阳旺则传阳明，阴旺则传太阴。若脉浮而缓，手足自温，是阳明、太阴所同，且以系之太阴。然太阴身当发黄，缘湿土被郁，必见黄色。虽脾胃俱有黄证，而胃之发黄，乃太阴湿土所传也。若小便自利者，则湿去，又不能发黄。太阴、阳明，何从别之？必验之大便，太阴之大便自利，阳明之大便则硬。至七八日，大便硬者，此为阳明病也。又，太阴无汗，伤寒转系阳明者，其人濈濈然微汗出也。此与太阴至七八日，暴烦下利条，彼此互文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明外证四　阳明六
  • 当前页：阳明外证五　阳明七
  • 下一页：阳明来路一　阳明八
<<< 返回本书目录
  1. 阳明所胜生病《史载之方》
  2. 阳明胃腑本病方《圆运动的古中医学》
  3. 阳明岁气病疏《内经博议》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明释《思考中医》
  6. 阳明胃腑病有瘀血方《圆运动的古中医学》
  7. 阳明实证《医学摘粹》
  8. 阳明胃腑寒证方《圆运动的古中医学》
  9. 阳明实证《伤寒悬解》
  10. 阳明胃腑津虚方《圆运动的古中医学》
  11. 阳明慎汗慎下《医宗金鉴》
  12. 阳明问答二《伤寒寻源》
  13. 阳明慎汗慎清慎下《伤寒心法要诀》
  14. 阳明问答六《伤寒寻源》
  15. 阳明少阳三经合病《轩岐救正论》
  16. 阳明问答七《伤寒寻源》
  17. 阳明少阳论《古今医彻》
  18. 阳明问答三《伤寒寻源》
  19. 阳明少阳合病《伤寒说意》
  20. 阳明问答四《伤寒寻源》
  21. 阳明上篇《伤寒恒论》
  22. 阳明问答五《伤寒寻源》
  23. 阳明伤寒《轩岐救正论》
  24. 阳明问答一《伤寒寻源》
  25. 阳明入太阴证《伤寒说意》
  26. 阳明下篇《伤寒恒论》
  27. 阳明热病脉证《医宗金鉴》
  28. 阳明新法《伤寒指掌》
  29. 阳明热病脉证《伤寒心法要诀》
  30. 阳明虚证《医学摘粹》
  1. 阳明外证五　阳明七《伤寒悬解》
  2. 阳明外证四　阳明六《伤寒悬解》
  3. 阳明外证一　阳明三《伤寒悬解》
  4. 阳明外证三　阳明五《伤寒悬解》
  5. 阳明为阖《中医词典》
  6. 阳明外证二　阳明四《伤寒悬解》
  7. 阳明胃腑病《圆运动的古中医学》
  8. 阳明头痛《中医词典》
  9. 阳明胃腑病《圆运动的古中医学》
  10. 阳明提纲二　阳明二《伤寒悬解》
  11. 阳明胃腑寒病《圆运动的古中医学》
  12. 阳明提纲《医述》
  13. 阳明问答二《伤寒寻源》
  14. 阳明太阴《伤寒指掌》
  15. 阳明问答六《伤寒寻源》
  16. 阳明岁气病疏《内经博议》
  17. 阳明问答七《伤寒寻源》
  18. 阳明释《思考中医》
  19. 阳明问答三《伤寒寻源》
  20. 阳明实证《伤寒悬解》
  21. 阳明问答四《伤寒寻源》
  22. 阳明慎汗慎下《医宗金鉴》
  23. 阳明问答五《伤寒寻源》
  24. 阳明慎汗慎清慎下《伤寒心法要诀》
  25. 阳明问答一《伤寒寻源》
  26. 阳明少阴《伤寒指掌》
  27. 阳明下篇《伤寒恒论》
  28. 阳明少阳三经合病《轩岐救正论》
  29. 阳明新法《伤寒指掌》
  30. 阳明少阳论《古今医彻》
  31. 阳明虚证　阳明入太阴去路《伤寒悬解》


阳明来路一 阳明八_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明来路一　阳明八

阳明来路一　阳明八

  • 上一页
  • 目录
  • 相关
  • 下一页

【179】问曰：病有太阳阳明，有正阳阳明，有少阳阳明，何谓也？答曰：太阳阳明者，脾约是也。正阳阳明者，胃家实是也。少阳阳明者，发汗利小便已，胃中燥烦热，大便难是也。

阳明之病，或自太阳传来，或自少阳传来，或由本经自入。自太阳来者，谓之太阳阳明。太阳阳明者，小便数而大便难，膀胱津涸，脾胃失润，因而脾气约结，粪粒坚小也。本经自入者，谓之正阳阳明。正阳阳明者，胃家阳实，不俟别经之传，一有表邪外郁，腑热自发也。自少阳来者，谓之少阳阳明。少阳阳明者，发汗利水，胆液枯槁，因而胃中燥热，大便艰难也。太阳阳明者，寒水之枯，少阳阳明者，相火之旺，正阳阳明者，燥金之盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明外证五　阳明七
  • 当前页：阳明来路一　阳明八
  • 下一页：阳明来路二　阳明九
<<< 返回本书目录
  1. 阳明可下证《伤寒九十论》
  2. 阳明里症用药图《医法圆通》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明脉解《黄帝内经太素》
  5. 阳明经证用药图《医法圆通》
  6. 阳明脉解《素问悬解》
  7. 阳明经证解《医理真传》
  8. 阳明脉解篇《冯氏锦囊秘录》
  9. 阳明经证《医学心悟》
  10. 阳明脉解篇《黄帝内经·素问》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《疡医大全》
  13. 阳明经证《四圣悬枢》
  14. 阳明蜜兑证《伤寒九十论》
  15. 阳明经证《四圣悬枢》
  16. 阳明明辨法《伤寒贯珠集》
  17. 阳明经证《四圣悬枢》
  18. 阳明呕多《经方实验录》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明经用药图《医法圆通》
  22. 阳明篇凡十方《伤寒括要》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明热病传少阳证《余无言医案》
  25. 阳明经经病《伤寒捷诀》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明经腑病《伤寒捷诀》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明经分在经在腑《伤寒捷诀》
  30. 阳明入太阴证《伤寒说意》
  1. 阳明来路一　阳明八《伤寒悬解》
  2. 阳明来路四　阳明十一《伤寒悬解》
  3. 阳明里症用药图《医法圆通》
  4. 阳明来路三　阳明十《伤寒悬解》
  5. 阳明脉解《黄帝内经太素》
  6. 阳明来路二　阳明九《伤寒悬解》
  7. 阳明脉解《素问悬解》
  8. 阳明可下证《伤寒九十论》
  9. 阳明脉解《素问悬解》
  10. 阳明可下不可下之辨十五条《伤寒贯珠集》
  11. 阳明脉解篇《黄帝内经·素问》
  12. 阳明厥《中医词典》
  13. 阳明脉解篇《冯氏锦囊秘录》
  14. 阳明痉《中医词典》
  15. 阳明脉解篇《疡医大全》
  16. 阳明经证治八十七条《仲景伤寒补亡论》
  17. 阳明蜜兑证《伤寒九十论》
  18. 阳明经证用药图《医法圆通》
  19. 阳明衄《中医词典》
  20. 阳明经证用药决《医学传心录》
  21. 阳明呕多《经方实验录》
  22. 阳明经证解《医理真传》
  23. 阳明篇《伤寒医诀串解》
  24. 阳明经证《医学心悟》
  25. 阳明篇存疑《医宗金鉴》
  26. 阳明经证《中医词典》
  27. 阳明篇正误《医宗金鉴》
  28. 阳明经用药图《医法圆通》
  29. 阳明热病传少阳证《余无言医案》
  30. 阳明经义《思考中医》
  31. 阳明热病脉证《医宗金鉴》


阳明来路二 阳明九_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明来路二　阳明九

阳明来路二　阳明九

  • 上一页
  • 目录
  • 相关
  • 下一页

【181】问曰：何缘得阳明病？答曰：太阳病，若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明。不更衣，内实，大便难者，是名阳明也。

阳明病，来自太阳者多，少阳者少。阳盛之人，太阳病感，汗、下、利水，亡其津液，以致胃中干燥，因而转属阳明。燥热内实，大便坚硬，此名为阳明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明来路一　阳明八
  • 当前页：阳明来路二　阳明九
  • 下一页：阳明来路三　阳明十
<<< 返回本书目录
  1. 阳明可下证《伤寒九十论》
  2. 阳明里症用药图《医法圆通》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明脉解《黄帝内经太素》
  5. 阳明经证用药图《医法圆通》
  6. 阳明脉解《素问悬解》
  7. 阳明经证解《医理真传》
  8. 阳明脉解篇《冯氏锦囊秘录》
  9. 阳明经证《医学心悟》
  10. 阳明脉解篇《黄帝内经·素问》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《疡医大全》
  13. 阳明经证《四圣悬枢》
  14. 阳明蜜兑证《伤寒九十论》
  15. 阳明经证《四圣悬枢》
  16. 阳明明辨法《伤寒贯珠集》
  17. 阳明经证《四圣悬枢》
  18. 阳明呕多《经方实验录》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明经用药图《医法圆通》
  22. 阳明篇凡十方《伤寒括要》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明热病传少阳证《余无言医案》
  25. 阳明经经病《伤寒捷诀》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明经腑病《伤寒捷诀》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明经分在经在腑《伤寒捷诀》
  30. 阳明入太阴证《伤寒说意》
  1. 阳明来路二　阳明九《伤寒悬解》
  2. 阳明可下证《伤寒九十论》
  3. 阳明来路三　阳明十《伤寒悬解》
  4. 阳明可下不可下之辨十五条《伤寒贯珠集》
  5. 阳明来路四　阳明十一《伤寒悬解》
  6. 阳明厥《中医词典》
  7. 阳明来路一　阳明八《伤寒悬解》
  8. 阳明痉《中医词典》
  9. 阳明里症用药图《医法圆通》
  10. 阳明经证治八十七条《仲景伤寒补亡论》
  11. 阳明脉解《黄帝内经太素》
  12. 阳明经证用药图《医法圆通》
  13. 阳明脉解《素问悬解》
  14. 阳明经证用药决《医学传心录》
  15. 阳明脉解《素问悬解》
  16. 阳明经证解《医理真传》
  17. 阳明脉解篇《黄帝内经·素问》
  18. 阳明经证《医学心悟》
  19. 阳明脉解篇《冯氏锦囊秘录》
  20. 阳明经证《中医词典》
  21. 阳明脉解篇《疡医大全》
  22. 阳明经用药图《医法圆通》
  23. 阳明蜜兑证《伤寒九十论》
  24. 阳明经义《思考中医》
  25. 阳明衄《中医词典》
  26. 阳明经虚证提纲《医学摘粹》
  27. 阳明呕多《经方实验录》
  28. 阳明经香港脚证《三因极一病证方论》
  29. 阳明篇《伤寒医诀串解》
  30. 阳明经提纲一　阳明一《伤寒悬解》
  31. 阳明篇存疑《医宗金鉴》


阳明来路三 阳明十_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明来路三　阳明十

阳明来路三　阳明十

  • 上一页
  • 目录
  • 相关
  • 下一页

【185】本太阳病，初得时，发其汗，汗先出不彻，因转属阳明也。

太阳病，汗出透彻，则表解而里气亦达。若汗出不彻，表邪未解，腑热郁生，因而转属阳明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明来路二　阳明九
  • 当前页：阳明来路三　阳明十
  • 下一页：阳明来路四　阳明十一
<<< 返回本书目录
  1. 阳明可下证《伤寒九十论》
  2. 阳明里症用药图《医法圆通》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明脉解《黄帝内经太素》
  5. 阳明经证用药图《医法圆通》
  6. 阳明脉解《素问悬解》
  7. 阳明经证解《医理真传》
  8. 阳明脉解篇《冯氏锦囊秘录》
  9. 阳明经证《医学心悟》
  10. 阳明脉解篇《黄帝内经·素问》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《疡医大全》
  13. 阳明经证《四圣悬枢》
  14. 阳明蜜兑证《伤寒九十论》
  15. 阳明经证《四圣悬枢》
  16. 阳明明辨法《伤寒贯珠集》
  17. 阳明经证《四圣悬枢》
  18. 阳明呕多《经方实验录》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明经用药图《医法圆通》
  22. 阳明篇凡十方《伤寒括要》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明热病传少阳证《余无言医案》
  25. 阳明经经病《伤寒捷诀》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明经腑病《伤寒捷诀》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明经分在经在腑《伤寒捷诀》
  30. 阳明入太阴证《伤寒说意》
  1. 阳明来路三　阳明十《伤寒悬解》
  2. 阳明来路二　阳明九《伤寒悬解》
  3. 阳明来路四　阳明十一《伤寒悬解》
  4. 阳明可下证《伤寒九十论》
  5. 阳明来路一　阳明八《伤寒悬解》
  6. 阳明可下不可下之辨十五条《伤寒贯珠集》
  7. 阳明里症用药图《医法圆通》
  8. 阳明厥《中医词典》
  9. 阳明脉解《黄帝内经太素》
  10. 阳明痉《中医词典》
  11. 阳明脉解《素问悬解》
  12. 阳明经证治八十七条《仲景伤寒补亡论》
  13. 阳明脉解《素问悬解》
  14. 阳明经证用药图《医法圆通》
  15. 阳明脉解篇《黄帝内经·素问》
  16. 阳明经证用药决《医学传心录》
  17. 阳明脉解篇《冯氏锦囊秘录》
  18. 阳明经证解《医理真传》
  19. 阳明脉解篇《疡医大全》
  20. 阳明经证《医学心悟》
  21. 阳明蜜兑证《伤寒九十论》
  22. 阳明经证《中医词典》
  23. 阳明衄《中医词典》
  24. 阳明经用药图《医法圆通》
  25. 阳明呕多《经方实验录》
  26. 阳明经义《思考中医》
  27. 阳明篇《伤寒医诀串解》
  28. 阳明经虚证提纲《医学摘粹》
  29. 阳明篇存疑《医宗金鉴》
  30. 阳明经香港脚证《三因极一病证方论》
  31. 阳明篇正误《医宗金鉴》


阳明来路四 阳明十一_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明来路四　阳明十一

阳明来路四　阳明十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【48】二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病证不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘正赤者，阳气拂郁在表，当解之熏之。若发汗不彻，不足言，阳气拂郁不得越，当汗不汗，其人烦躁，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气，但坐，以汗出不彻故也，更发汗则愈。何以知汗出不彻？以脉涩故知也。

病传阳明之腑，而太阳表证未罢，谓之二阳并病。以太阳初病，发汗不彻，经热内蒸，因而转属阳明。续自微汗出，而不恶寒，便是腑热作矣。腑热宜下，若太阳表证不罢者，不可下，下则表阳内陷，此之谓逆。如此可小发汗，以泻其表。设表邪外盛，面色缘缘正赤者，此阳气拂郁在表，不得出路，郁蒸头面之故，当内解外熏，令其透彻。不得小汗，以致邪留。若发汗不彻，阳气拂郁，不得外越，其人胃气内遏，必至烦躁，又觉疼痛，其痛不知其处，或在腹中，或在四肢，按之绝不可得，而且隧路壅阻，呼吸短气。凡此诸证，皆坐以汗出不彻故也，更发其汗则愈。此何以知是汗出之不彻？以其脉涩，故知之也。涩者，阳郁而不滑利也。

拂郁，抑郁之意，《汉书·邹阳传》：大后拂郁泣血，《楚辞·七谏》：沉江心拂郁而内伤。熏法：以盆盛滚水，入被热熏，取汗最捷，宜于下部用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明来路三　阳明十
  • 当前页：阳明来路四　阳明十一
  • 下一页：阳明经病腑病汗下总纲　一章　阳明十二
<<< 返回本书目录
  1. 阳明可下证《伤寒九十论》
  2. 阳明里症用药图《医法圆通》
  3. 阳明经证治八十七条《仲景伤寒补亡论》
  4. 阳明脉解《黄帝内经太素》
  5. 阳明经证用药图《医法圆通》
  6. 阳明脉解《素问悬解》
  7. 阳明经证解《医理真传》
  8. 阳明脉解篇《冯氏锦囊秘录》
  9. 阳明经证《医学心悟》
  10. 阳明脉解篇《黄帝内经·素问》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解篇《疡医大全》
  13. 阳明经证《四圣悬枢》
  14. 阳明蜜兑证《伤寒九十论》
  15. 阳明经证《四圣悬枢》
  16. 阳明明辨法《伤寒贯珠集》
  17. 阳明经证《四圣悬枢》
  18. 阳明呕多《经方实验录》
  19. 阳明经证《四圣悬枢》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明经用药图《医法圆通》
  22. 阳明篇凡十方《伤寒括要》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明热病传少阳证《余无言医案》
  25. 阳明经经病《伤寒捷诀》
  26. 阳明热病脉证《伤寒心法要诀》
  27. 阳明经腑病《伤寒捷诀》
  28. 阳明热病脉证《医宗金鉴》
  29. 阳明经分在经在腑《伤寒捷诀》
  30. 阳明入太阴证《伤寒说意》
  1. 阳明来路四　阳明十一《伤寒悬解》
  2. 阳明来路三　阳明十《伤寒悬解》
  3. 阳明来路一　阳明八《伤寒悬解》
  4. 阳明来路二　阳明九《伤寒悬解》
  5. 阳明里症用药图《医法圆通》
  6. 阳明可下证《伤寒九十论》
  7. 阳明脉解《黄帝内经太素》
  8. 阳明可下不可下之辨十五条《伤寒贯珠集》
  9. 阳明脉解《素问悬解》
  10. 阳明厥《中医词典》
  11. 阳明脉解《素问悬解》
  12. 阳明痉《中医词典》
  13. 阳明脉解篇《黄帝内经·素问》
  14. 阳明经证治八十七条《仲景伤寒补亡论》
  15. 阳明脉解篇《冯氏锦囊秘录》
  16. 阳明经证用药图《医法圆通》
  17. 阳明脉解篇《疡医大全》
  18. 阳明经证用药决《医学传心录》
  19. 阳明蜜兑证《伤寒九十论》
  20. 阳明经证解《医理真传》
  21. 阳明衄《中医词典》
  22. 阳明经证《医学心悟》
  23. 阳明呕多《经方实验录》
  24. 阳明经证《中医词典》
  25. 阳明篇《伤寒医诀串解》
  26. 阳明经用药图《医法圆通》
  27. 阳明篇存疑《医宗金鉴》
  28. 阳明经义《思考中医》
  29. 阳明篇正误《医宗金鉴》
  30. 阳明经虚证提纲《医学摘粹》
  31. 阳明热病传少阳证《余无言医案》


阳明经病腑病汗下总纲 一章 阳明十二_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明经病腑病汗下总纲　一章　阳明十二

阳明经病腑病汗下总纲　一章　阳明十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【240】病人烦热，汗出则解，又如疟状，日晡时发热者，属阳明也。脉实者，宜下之，脉浮虚者，宜发汗，下之与大承气汤（方【75】），发汗宜桂枝汤（方【1】）。

太阳表证未解，而生烦热，汗出则烦热解矣。乃汗后又如疟状，每日日晡时发热者，此属阳明也。（日晡，申戌之交，阳明旺盛之时也。《汉书·天文志》：正月旦决八风，旦至食为麦，食至昳为稷，昳至晡为黍，晡至下晡为菽，下晡至日入为麻。各以其时，用云色占种所宜。按：日晡在日昳之后，下晡在日入之前，正申酉戌，燥金得令之时也）。阳明有经证，有腑证，经证表热外发，其脉浮虚，腑证里热内结，其脉实。脉实者，宜下之，以泻其里热，脉浮虚者，宜发汗，以泻其表热。下之与大承气汤，大黄、芒硝破结而泻热，厚朴、枳实降浊而消满也，发汗宜桂枝汤，姜、甘、大枣补脾精而和中气，桂枝、芍药通经络而泻营郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明来路四　阳明十一
  • 当前页：阳明经病腑病汗下总纲　一章　阳明十二
  • 下一页：阳明经病　七章　腑病连经
<<< 返回本书目录
  1. 阳明经病、腑病连经《伤寒悬解》
  2. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  3. 阳明津竭《经方实验录》
  4. 阳明经分在经在腑《伤寒捷诀》
  5. 阳明解期、阳明五十《伤寒悬解》
  6. 阳明经腑病《伤寒捷诀》
  7. 阳明见证《扁鹊心书》
  8. 阳明经经病《伤寒捷诀》
  9. 阳明急下证《伤寒九十论》
  10. 阳明经香港脚证《三因极一病证方论》
  11. 阳明腑证《四圣悬枢》
  12. 阳明经用药图《医法圆通》
  13. 阳明腑证《四圣悬枢》
  14. 阳明经证《四圣悬枢》
  15. 阳明腑证《四圣悬枢》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑证《伤寒说意》
  18. 阳明经证《四圣悬枢》
  19. 阳明腑病脉证《伤寒心法要诀》
  20. 阳明经证《四圣悬枢》
  21. 阳明腑病《医学心悟》
  22. 阳明经证《四圣悬枢》
  23. 阳明腑病《伤寒悬解》
  24. 阳明经证《医学心悟》
  25. 阳明府证《四圣悬枢》
  26. 阳明经证解《医理真传》
  27. 阳明府病脉证《医宗金鉴》
  28. 阳明经证用药图《医法圆通》
  29. 阳明方总论《伤寒附翼》
  30. 阳明经证治八十七条《仲景伤寒补亡论》
  1. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  2. 阳明经病　七章　腑病连经《伤寒悬解》
  3. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  4. 阳明经病《中医词典》
  5. 阳明经病脉因证治十一条《伤寒贯珠集》
  6. 阳明经《松峰说疫》
  7. 阳明经分在经在腑《伤寒捷诀》
  8. 阳明津竭《经方实验录》
  9. 阳明经腑病《伤寒捷诀》
  10. 阳明解期　一章　阳明五十《伤寒悬解》
  11. 阳明经腑病《医述》
  12. 阳明见证《扁鹊心书》
  13. 阳明经见证法《伤寒六书》
  14. 阳明兼肺《伤寒指掌》
  15. 阳明经脚气《中医词典》
  16. 阳明急下证《伤寒九十论》
  17. 阳明经经病《伤寒捷诀》
  18. 阳明合机病变《思考中医》
  19. 阳明经提纲《医学摘粹》
  20. 阳明感风《竹林女科证治》
  21. 阳明经提纲一　阳明一《伤寒悬解》
  22. 阳明腑证《中医词典》
  23. 阳明经香港脚证《三因极一病证方论》
  24. 阳明腑证《伤寒说意》
  25. 阳明经虚证提纲《医学摘粹》
  26. 阳明腑实证《灵素节注类编》
  27. 阳明经义《思考中医》
  28. 阳明腑病证十二条《伤寒贯珠集》
  29. 阳明经用药图《医法圆通》
  30. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  31. 阳明经证《中医词典》


阳明经病 七章 腑病连经_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明经病　七章　腑病连经

阳明经病　七章　腑病连经

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明自太阳传来，未入于腑，全是经病。经病宜汗，其未离大阳之经，则用麻、桂，其将入阳明之腑，则加葛根。阳明一见吐利，虽未是里实可下之证，然而经迫腑郁，已是胃热将成之根，故用葛根双解经腑之郁。此证得法，自无离经入腑之患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经病腑病汗下总纲　一章　阳明十二
  • 当前页：阳明经病　七章　腑病连经
  • 下一页：阳明经病桂枝证一　阳明十三
<<< 返回本书目录
  1. 阳明津竭《经方实验录》
  2. 阳明经病、腑病连经《伤寒悬解》
  3. 阳明解期、阳明五十《伤寒悬解》
  4. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  5. 阳明见证《扁鹊心书》
  6. 阳明经分在经在腑《伤寒捷诀》
  7. 阳明急下证《伤寒九十论》
  8. 阳明经腑病《伤寒捷诀》
  9. 阳明腑证《四圣悬枢》
  10. 阳明经经病《伤寒捷诀》
  11. 阳明腑证《四圣悬枢》
  12. 阳明经香港脚证《三因极一病证方论》
  13. 阳明腑证《四圣悬枢》
  14. 阳明经用药图《医法圆通》
  15. 阳明腑证《伤寒说意》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑病脉证《伤寒心法要诀》
  18. 阳明经证《四圣悬枢》
  19. 阳明腑病《医学心悟》
  20. 阳明经证《四圣悬枢》
  21. 阳明腑病《伤寒悬解》
  22. 阳明经证《四圣悬枢》
  23. 阳明府证《四圣悬枢》
  24. 阳明经证《四圣悬枢》
  25. 阳明府病脉证《医宗金鉴》
  26. 阳明经证《医学心悟》
  27. 阳明方总论《伤寒附翼》
  28. 阳明经证解《医理真传》
  29. 阳明方《时方妙用》
  30. 阳明经证用药图《医法圆通》
  1. 阳明经病　七章　腑病连经《伤寒悬解》
  2. 阳明经病《中医词典》
  3. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  4. 阳明经《松峰说疫》
  5. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  6. 阳明津竭《经方实验录》
  7. 阳明经病脉因证治十一条《伤寒贯珠集》
  8. 阳明解期　一章　阳明五十《伤寒悬解》
  9. 阳明经分在经在腑《伤寒捷诀》
  10. 阳明见证《扁鹊心书》
  11. 阳明经腑病《伤寒捷诀》
  12. 阳明兼肺《伤寒指掌》
  13. 阳明经腑病《医述》
  14. 阳明急下证《伤寒九十论》
  15. 阳明经见证法《伤寒六书》
  16. 阳明合机病变《思考中医》
  17. 阳明经脚气《中医词典》
  18. 阳明感风《竹林女科证治》
  19. 阳明经经病《伤寒捷诀》
  20. 阳明腑证《中医词典》
  21. 阳明经提纲《医学摘粹》
  22. 阳明腑证《伤寒说意》
  23. 阳明经提纲一　阳明一《伤寒悬解》
  24. 阳明腑实证《灵素节注类编》
  25. 阳明经香港脚证《三因极一病证方论》
  26. 阳明腑病证十二条《伤寒贯珠集》
  27. 阳明经虚证提纲《医学摘粹》
  28. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  29. 阳明经义《思考中医》
  30. 阳明腑病脉证《伤寒心法要诀》
  31. 阳明经用药图《医法圆通》


阳明经病桂枝证一 阳明十三_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明经病桂枝证一　阳明十三

阳明经病桂枝证一　阳明十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【234】阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。方在太阳五（方【1】）。

脉迟，汗出，恶寒，是太阳中风脉证，故宜桂枝。而汗多已属胃阳之盛，故曰阳明病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经病　七章　腑病连经
  • 当前页：阳明经病桂枝证一　阳明十三
  • 下一页：麻黄证二　阳明十四
<<< 返回本书目录
  1. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  2. 阳明经分在经在腑《伤寒捷诀》
  3. 阳明经病、腑病连经《伤寒悬解》
  4. 阳明经腑病《伤寒捷诀》
  5. 阳明津竭《经方实验录》
  6. 阳明经经病《伤寒捷诀》
  7. 阳明解期、阳明五十《伤寒悬解》
  8. 阳明经香港脚证《三因极一病证方论》
  9. 阳明见证《扁鹊心书》
  10. 阳明经用药图《医法圆通》
  11. 阳明急下证《伤寒九十论》
  12. 阳明经证《四圣悬枢》
  13. 阳明腑证《四圣悬枢》
  14. 阳明经证《四圣悬枢》
  15. 阳明腑证《四圣悬枢》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑证《四圣悬枢》
  18. 阳明经证《四圣悬枢》
  19. 阳明腑证《伤寒说意》
  20. 阳明经证《四圣悬枢》
  21. 阳明腑病脉证《伤寒心法要诀》
  22. 阳明经证《医学心悟》
  23. 阳明腑病《医学心悟》
  24. 阳明经证解《医理真传》
  25. 阳明腑病《伤寒悬解》
  26. 阳明经证用药图《医法圆通》
  27. 阳明府证《四圣悬枢》
  28. 阳明经证治八十七条《仲景伤寒补亡论》
  29. 阳明府病脉证《医宗金鉴》
  30. 阳明可下证《伤寒九十论》
  1. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  2. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  3. 阳明经病脉因证治十一条《伤寒贯珠集》
  4. 阳明经病　七章　腑病连经《伤寒悬解》
  5. 阳明经分在经在腑《伤寒捷诀》
  6. 阳明经病《中医词典》
  7. 阳明经腑病《伤寒捷诀》
  8. 阳明经《松峰说疫》
  9. 阳明经腑病《医述》
  10. 阳明津竭《经方实验录》
  11. 阳明经见证法《伤寒六书》
  12. 阳明解期　一章　阳明五十《伤寒悬解》
  13. 阳明经脚气《中医词典》
  14. 阳明见证《扁鹊心书》
  15. 阳明经经病《伤寒捷诀》
  16. 阳明兼肺《伤寒指掌》
  17. 阳明经提纲《医学摘粹》
  18. 阳明急下证《伤寒九十论》
  19. 阳明经提纲一　阳明一《伤寒悬解》
  20. 阳明合机病变《思考中医》
  21. 阳明经香港脚证《三因极一病证方论》
  22. 阳明感风《竹林女科证治》
  23. 阳明经虚证提纲《医学摘粹》
  24. 阳明腑证《中医词典》
  25. 阳明经义《思考中医》
  26. 阳明腑证《伤寒说意》
  27. 阳明经用药图《医法圆通》
  28. 阳明腑实证《灵素节注类编》
  29. 阳明经证《中医词典》
  30. 阳明腑病证十二条《伤寒贯珠集》
  31. 阳明经证《医学心悟》


麻黄证二 阳明十四_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证二　阳明十四

麻黄证二　阳明十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【235】阳明病，脉浮，无汗而喘者，发汗则愈，宜麻黄汤。方在太阳二十（方【18】）。

脉浮，无汗而喘，是太阳伤寒脉证，故宜麻黄。

太阳经病，内传阳明之腑，阳明之腑邪未实，太阳之经邪未罢，是宜用太阳表药。即里有下证，而表病不解，亦不可下，当先以麻、桂表其风寒，然后议下也。

风脉浮缓，寒脉浮紧，迟者，缓之变文也。风脉不言缓，寒脉不言紧，省文也。太阳传阳明，缓紧之中，必兼大象，以伤寒三日，阳明脉大，前章已经提明，故此不及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经病桂枝证一　阳明十三
  • 当前页：麻黄证二　阳明十四
  • 下一页：麻黄证三　阳明十五
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证二　阳明十四《伤寒悬解》
  2. 麻黄证二　太阳二十一《伤寒悬解》
  3. 麻黄证六　太阳二十五《伤寒悬解》
  4. 麻黄证《医学摘粹》
  5. 麻黄证七　太阳二十六《伤寒悬解》
  6. 麻黄证《医学摘粹》
  7. 麻黄证三　太阳二十二《伤寒悬解》
  8. 麻黄证《医学摘粹》
  9. 麻黄证三　阳明十五《伤寒悬解》
  10. 麻黄引气汤《备急千金要方》
  11. 麻黄证四　太阳二十三《伤寒悬解》
  12. 麻黄续命汤《仁术便览》
  13. 麻黄证五　太阳二十四《伤寒悬解》
  14. 麻黄杏子甘草石膏汤《医方考》
  15. 麻黄左经汤《冯氏锦囊秘录》
  16. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  17. 麻黄左经汤《三因极一病证方论》
  18. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  19. 麻黄左经汤《外科理例》
  20. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  21. 麻脚瘟说《伤寒恒论》
  22. 麻黄杏仁薏苡甘草汤《金匮悬解》
  23. 麻九畴（1183-1232年）《中医词典》
  24. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  25. 麻癞《中医词典》
  26. 麻黄杏仁甘草石膏证《医学摘粹》
  27. 麻癞《解围元薮》
  28. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  29. 麻蓝《吴普本草》
  30. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  31. 麻凉膏《外科十三方考》


麻黄证三 阳明十五_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄证三　阳明十五

麻黄证三　阳明十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【36】太阳与阳明合病，喘而胸满者，不可下，宜麻黄汤。

太阳与阳明合病，经迫腑郁，胃逆肺胀，故喘而胸满。宜麻黄汤，麻黄发表而散寒，杏仁降逆而止喘，不可下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证二　阳明十四
  • 当前页：麻黄证三　阳明十五
  • 下一页：桂枝葛根证四　阳明十六
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证三　阳明十五《伤寒悬解》
  2. 麻黄证三　太阳二十二《伤寒悬解》
  3. 麻黄证四　太阳二十三《伤寒悬解》
  4. 麻黄证七　太阳二十六《伤寒悬解》
  5. 麻黄证五　太阳二十四《伤寒悬解》
  6. 麻黄证六　太阳二十五《伤寒悬解》
  7. 麻黄左经汤《冯氏锦囊秘录》
  8. 麻黄证二　阳明十四《伤寒悬解》
  9. 麻黄左经汤《三因极一病证方论》
  10. 麻黄证二　太阳二十一《伤寒悬解》
  11. 麻黄左经汤《外科理例》
  12. 麻黄证《医学摘粹》
  13. 麻脚瘟说《伤寒恒论》
  14. 麻黄证《医学摘粹》
  15. 麻九畴（1183-1232年）《中医词典》
  16. 麻黄证《医学摘粹》
  17. 麻癞《中医词典》
  18. 麻黄引气汤《备急千金要方》
  19. 麻癞《解围元薮》
  20. 麻黄续命汤《仁术便览》
  21. 麻蓝《吴普本草》
  22. 麻黄杏子甘草石膏汤《医方考》
  23. 麻凉膏《外科十三方考》
  24. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  25. 麻瞀论《胎产心法》
  26. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  27. 麻木《中医词典》
  28. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  29. 麻木《续名医类案》
  30. 麻黄杏仁薏苡甘草汤《金匮悬解》
  31. 麻木《医述》


桂枝葛根证四 阳明十六_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝葛根证四　阳明十六

桂枝葛根证四　阳明十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【14】太阳病，项背强几几，反汗出、恶风者，桂枝加葛根汤主之。

阳明经行身之前，自头下膈而走足，太阳经行身之后，自头下项循背而走足。太阳经病，头痛项强而已，不至几几。缘太阳表病不解，郁遏阳明经腑之气，不得顺降，逆冲胸膈。背者，胸之府也，胸膈胀满，则项背壅阻，愈格太阳下行之路，故几几不柔。葛根泻阳明之经气，降逆而达郁也。

〖桂枝加葛根汤〗五十四　（方【2】）

【2】桂枝加葛根汤

葛根 四两　芍药二两　生姜 切，三两　甘草 炙，二两　桂枝 去皮，二两　大枣 十二枚，擘

上六味；以水一斗，先煮麻黄、葛根，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。覆取微似汗，不须啜粥，余如桂枝法将息及禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证三　阳明十五
  • 当前页：桂枝葛根证四　阳明十六
  • 下一页：葛根证五　阳明十七
<<< 返回本书目录
  1. 桂枝葛根汤【方剂大全】
  2. 桂枝瓜蒌首乌汤【方剂大全】
  3. 桂枝甘草汤证《临证实验录》
  4. 桂枝归苓汤【方剂大全】
  5. 桂枝甘草汤【方剂大全】
  6. 桂枝合白虎汤【方剂大全】
  7. 桂枝甘草汤《伤寒寻源》
  8. 桂枝合补血汤【方剂大全】
  9. 桂枝甘草龙骨牡蛎汤【方剂大全】
  10. 桂枝和营汤【方剂大全】
  11. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  12. 桂枝红花汤【方剂大全】
  13. 桂枝附子汤去桂加术解《研经言》
  14. 桂枝黄耆白薇款冬花散【方剂大全】
  15. 桂枝附子汤去桂加白术汤【方剂大全】
  16. 桂枝黄耆鳖甲汤【方剂大全】
  17. 桂枝附子汤【方剂大全】
  18. 桂枝黄耆汤【方剂大全】
  19. 桂枝附子汤《伤寒寻源》
  20. 桂枝黄芩汤【方剂大全】
  21. 桂枝附子去桂加白术汤《伤寒寻源》
  22. 桂枝黄土汤【方剂大全】
  23. 桂枝茯苓丸证《临证实验录》
  24. 桂枝藿香汤【方剂大全】
  25. 桂枝茯苓丸【方剂大全】
  26. 桂枝加参汤【方剂大全】
  27. 桂枝茯苓汤【方剂大全】
  28. 桂枝加川芎防风汤【方剂大全】
  29. 桂枝茯苓人参汤【方剂大全】
  30. 桂枝加大黄汤《伤寒括要》
  1. 桂枝葛根证四　阳明十六《伤寒悬解》
  2. 桂枝葛根汤葛根《伤寒括要》
  3. 桂枝红花汤《妇人大全良方》
  4. 桂枝甘草证六　太阳九十七《伤寒悬解》
  5. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  6. 桂枝甘草汤证《临证实验录》
  7. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  8. 桂枝甘草汤方《伤寒论》
  9. 桂枝黄鳖甲汤《退思集类方歌注》
  10. 桂枝甘草汤方《医宗金鉴》
  11. 桂枝黄芩汤《三因极一病证方论》
  12. 桂枝甘草汤方《伤寒杂病论》
  13. 桂枝黄汤《备急千金要方》
  14. 桂枝甘草汤《伤寒括要》
  15. 桂枝加大黄汤《圆运动的古中医学》
  16. 桂枝甘草汤《伤寒寻源》
  17. 桂枝加大黄汤《医宗金鉴》
  18. 桂枝甘草汤《医学心悟》
  19. 桂枝加大黄汤《医方考》
  20. 桂枝甘草汤《删补名医方论》
  21. 桂枝加大黄汤《医方考》
  22. 桂枝甘草汤《医宗金鉴》
  23. 桂枝加大黄汤《伤寒寻源》
  24. 桂枝甘草汤《圆运动的古中医学》
  25. 桂枝加大黄汤《退思集类方歌注》
  26. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  27. 桂枝加大黄汤《时方妙用》
  28. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  29. 桂枝加大黄汤《医方论》
  30. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  31. 桂枝加大黄汤《伤寒括要》


葛根证五 阳明十七_《伤寒悬解》_中医伤寒_【岐黄之术】

葛根证五　阳明十七

葛根证五　阳明十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【31】太阳病，项背强几几，无汗恶风者，葛根汤主之。

营为寒伤，闭束二阳卫气。葛根汤，葛根泻阳明之卫，麻黄泻太阳之卫，桂枝、芍药，通经络而清营血，姜、甘、大枣，和中气而补脾精也。

〖葛根汤〗五十五　（方【15】）

【15】葛根汤

葛根 四两　麻黄去节，三两　桂枝 去皮，二两　生姜 切，三两　甘草 炙，二两　芍药二两　大枣 十二枚，擘

上七味，以水一斗，先煮麻黄、葛根，减二升，去白沫，内诸药，煮取三升，去滓，温服一升，覆取微似汗。余如桂枝法将息及禁忌，诸汤皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝葛根证四　阳明十六
  • 当前页：葛根证五　阳明十七
  • 下一页：葛根证六　阳明十八
<<< 返回本书目录
  1. 葛根郁金汤【方剂大全】
  2. 葛根汁【方剂大全】
  3. 葛根饮子【方剂大全】
  4. 葛根治痢散【方剂大全】
  5. 葛根饮【方剂大全】
  6. 葛根粥【方剂大全】
  7. 葛根一物饮【方剂大全】
  8. 葛根猪苓汤【方剂大全】
  9. 葛根续命汤【方剂大全】
  10. 葛谷《本草崇原》
  11. 葛根丸【方剂大全】
  12. 葛谷【中药大全】
  13. 葛根透毒汤【方剂大全】
  14. 葛花《本草崇原》
  15. 葛根汤证《伤寒九十论》
  16. 葛花【中药大全】
  17. 葛根汤证《临证实验录》
  18. 葛花半夏汤【方剂大全】
  19. 葛根汤证《经方实验录》
  20. 葛花菜《本草纲目》完整版
  21. 葛根汤圆通应用法《医法圆通》
  22. 葛花黄连丸【方剂大全】
  23. 葛根汤类《退思集类方歌注》
  24. 葛花解酲《汤头歌诀》
  25. 葛根汤【方剂大全】
  26. 葛花解酲汤《脾胃论》
  27. 葛根汤《仙传外科集验方》
  28. 葛花解酲汤【方剂大全】
  29. 葛根汤《汤头歌诀》
  30. 葛花解酲丸【方剂大全】
  1. 葛根证五　阳明十七《伤寒悬解》
  2. 葛根证六　阳明十八《伤寒悬解》
  3. 葛谷《本草崇原》
  4. 葛根证《医学摘粹》
  5. 葛洪《中医词典》
  6. 葛根饮子《妇人大全良方》
  7. 葛花《本草崇原》
  8. 葛根续命汤《仁术便览》
  9. 葛花菜《饮食须知》
  10. 葛根丸《儒门事亲》
  11. 葛花葛根《医方考》
  12. 葛根汤证其一《经方实验录》
  13. 葛花解酲《汤头歌诀》
  14. 葛根汤证其四（附列再门人治验）《经方实验录》
  15. 葛花解酲汤《内外伤辨》
  16. 葛根汤证其三《经方实验录》
  17. 葛花解酲汤《医宗金鉴》
  18. 葛根汤证其二《经方实验录》
  19. 葛花解酲汤《冯氏锦囊秘录》
  20. 葛根汤证《伤寒九十论》
  21. 葛花解酲汤《目经大成》
  22. 葛根汤证《临证实验录》
  23. 葛花解酲汤《医方考》
  24. 葛根汤圆通应用法《医法圆通》
  25. 葛花解酲汤《仁术便览》
  26. 葛根汤六　方见《伤寒》《金匮悬解》
  27. 葛花解酲汤《脾胃论》
  28. 葛根汤方《伤寒论》
  29. 葛花解酲汤《医方论》
  30. 葛根汤方《医宗金鉴》
  31. 葛花解醒汤《删补名医方论》


葛根证六 阳明十八_《伤寒悬解》_中医伤寒_【岐黄之术】

葛根证六　阳明十八

葛根证六　阳明十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【32】太阳与阳明合病者，必自下利，葛根汤主之。

太阳表寒外束，经络壅迫，郁遏阳明胃气，不能容纳水谷，已化之食，必当注泄而下，葛根、麻黄，泻二阳之卫郁，以松里气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根证五　阳明十七
  • 当前页：葛根证六　阳明十八
  • 下一页：葛根半夏证七　阳明十九
<<< 返回本书目录
  1. 葛根郁金汤【方剂大全】
  2. 葛根汁【方剂大全】
  3. 葛根饮子【方剂大全】
  4. 葛根治痢散【方剂大全】
  5. 葛根饮【方剂大全】
  6. 葛根粥【方剂大全】
  7. 葛根一物饮【方剂大全】
  8. 葛根猪苓汤【方剂大全】
  9. 葛根续命汤【方剂大全】
  10. 葛谷《本草崇原》
  11. 葛根丸【方剂大全】
  12. 葛谷【中药大全】
  13. 葛根透毒汤【方剂大全】
  14. 葛花《本草崇原》
  15. 葛根汤证《伤寒九十论》
  16. 葛花【中药大全】
  17. 葛根汤证《临证实验录》
  18. 葛花半夏汤【方剂大全】
  19. 葛根汤证《经方实验录》
  20. 葛花菜《本草纲目》完整版
  21. 葛根汤圆通应用法《医法圆通》
  22. 葛花黄连丸【方剂大全】
  23. 葛根汤类《退思集类方歌注》
  24. 葛花解酲《汤头歌诀》
  25. 葛根汤【方剂大全】
  26. 葛花解酲汤《脾胃论》
  27. 葛根汤《仙传外科集验方》
  28. 葛花解酲汤【方剂大全】
  29. 葛根汤《汤头歌诀》
  30. 葛花解酲丸【方剂大全】
  1. 葛根证六　阳明十八《伤寒悬解》
  2. 葛根证《医学摘粹》
  3. 葛根证五　阳明十七《伤寒悬解》
  4. 葛根饮子《妇人大全良方》
  5. 葛谷《本草崇原》
  6. 葛根续命汤《仁术便览》
  7. 葛洪《中医词典》
  8. 葛根丸《儒门事亲》
  9. 葛花《本草崇原》
  10. 葛根汤证其一《经方实验录》
  11. 葛花菜《饮食须知》
  12. 葛根汤证其四（附列再门人治验）《经方实验录》
  13. 葛花葛根《医方考》
  14. 葛根汤证其三《经方实验录》
  15. 葛花解酲《汤头歌诀》
  16. 葛根汤证其二《经方实验录》
  17. 葛花解酲汤《内外伤辨》
  18. 葛根汤证《伤寒九十论》
  19. 葛花解酲汤《医宗金鉴》
  20. 葛根汤证《临证实验录》
  21. 葛花解酲汤《冯氏锦囊秘录》
  22. 葛根汤圆通应用法《医法圆通》
  23. 葛花解酲汤《目经大成》
  24. 葛根汤六　方见《伤寒》《金匮悬解》
  25. 葛花解酲汤《医方考》
  26. 葛根汤方《伤寒论》
  27. 葛花解酲汤《仁术便览》
  28. 葛根汤方《医宗金鉴》
  29. 葛花解酲汤《脾胃论》
  30. 葛根汤方《伤寒杂病论》
  31. 葛花解酲汤《医方论》


葛根半夏证七 阳明十九_《伤寒悬解》_中医伤寒_【岐黄之术】

葛根半夏证七　阳明十九

葛根半夏证七　阳明十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【33】太阳与阳明合病，不下利，但呕者，葛根加半夏汤主之。

二阳合病，经迫腑郁，不能容纳水谷，未化之食，必当涌吐而上，半夏降胃逆而止呕吐也。

〖葛根加半夏汤〗五十六　（方【16】）

【16】葛根加半夏汤

葛根 四两　麻黄去节，三两　甘草 炙，二两　芍药二两　桂枝 去皮，二两　生姜 切，三两　半夏洗，半升　大枣 十二枚，擘

上八味，以水一斗，先煮葛根、麻黄，减二升。去白沫，内诸药，煮取三升，去滓，温服一升。覆取微似汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根证六　阳明十八
  • 当前页：葛根半夏证七　阳明十九
  • 下一页：阳明腑病　二十七章
<<< 返回本书目录
  1. 葛根白术散【方剂大全】
  2. 葛根柴胡汤【方剂大全】
  3. 葛根白虎汤【方剂大全】
  4. 葛根葱白石膏汤【方剂大全】
  5. 葛根【方剂大全】
  6. 葛根葱白汤【方剂大全】
  7. 葛根【中药大全】
  8. 葛根淡豉汤【方剂大全】
  9. 葛根《证类本草》
  10. 葛根粉粥《保健药膳》
  11. 葛根《长沙药解》
  12. 葛根粉粥【方剂大全】
  13. 葛根《药征》
  14. 葛根葛花《滇南本草》
  15. 葛根《药笼小品》
  16. 葛根桂枝人参汤【方剂大全】
  17. 葛根《药鉴》
  18. 葛根桂枝汤【方剂大全】
  19. 葛根《本草择要纲目》
  20. 葛根化毒汤【方剂大全】
  21. 葛根《本草易读》
  22. 葛根黄连黄芩汤《伤寒寻源》
  23. 葛根《本草新编》
  24. 葛根黄连黄芩汤证《经方实验录》
  25. 葛根《本草图经》
  26. 葛根黄芩黄连汤《汤头歌诀》
  27. 葛根《本草思辨录》
  28. 葛根黄芩黄连汤【方剂大全】
  29. 葛根《本草经解》
  30. 葛根黄芩黄连汤证《临证实验录》
  1. 葛根半夏证七　阳明十九《伤寒悬解》
  2. 葛根《本草图经》
  3. 葛根苍耳茶《茶饮保健》
  4. 葛根《本草乘雅半偈》
  5. 葛根茶《茶饮保健》
  6. 葛根《药征》
  7. 葛根粉粥《保健药膳》
  8. 葛根《珍珠囊补遗药性赋》
  9. 葛根粉粥《食物疗法》
  10. 葛根《药鉴》
  11. 葛根葛花《滇南本草》
  12. 葛根《本草撮要》
  13. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  14. 葛根《本草害利》
  15. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  16. 葛根《本草择要纲目》
  17. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  18. 葛根《本草分经》
  19. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  20. 葛根《本草分经》
  21. 葛根黄连黄芩汤《伤寒寻源》
  22. 葛根《名医别录》
  23. 葛根黄连黄芩汤《医方论》
  24. 葛根《增广和剂局方药性总论》
  25. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  26. 葛根《本草经解》
  27. 葛根黄连黄芩汤证其三《经方实验录》
  28. 葛根《本草便读》
  29. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  30. 葛根《本草崇原》
  31. 葛根黄连汤《备急千金要方》


阳明腑病 二十七章_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明腑病　二十七章

阳明腑病　二十七章

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，自经传腑，腑病宜下，其经证未罢，犹见恶寒，则宜先汗而后下。经证已解，恶寒不作，而潮热汗出，全是腑证，当相其缓急而用下法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根半夏证七　阳明十九
  • 当前页：阳明腑病　二十七章
  • 下一页：阳明腑病调胃承气证一　阳明二十
<<< 返回本书目录
  1. 阳明腑病《医学心悟》
  2. 阳明腑病脉证《伤寒心法要诀》
  3. 阳明腑病《伤寒悬解》
  4. 阳明腑证《伤寒说意》
  5. 阳明府证《四圣悬枢》
  6. 阳明腑证《四圣悬枢》
  7. 阳明府病脉证《医宗金鉴》
  8. 阳明腑证《四圣悬枢》
  9. 阳明方总论《伤寒附翼》
  10. 阳明腑证《四圣悬枢》
  11. 阳明方《时方妙用》
  12. 阳明急下证《伤寒九十论》
  13. 阳明当下证《伤寒九十论》
  14. 阳明见证《扁鹊心书》
  15. 阳明大实《经方实验录》
  16. 阳明解期、阳明五十《伤寒悬解》
  17. 阳明初病葛根汤证《伤寒说意》
  18. 阳明津竭《经方实验录》
  19. 阳明病状《千金翼方》
  20. 阳明经病、腑病连经《伤寒悬解》
  21. 阳明病猪苓汤证《医学衷中参西录》
  22. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  23. 阳明病栀子柏皮汤证《医学衷中参西录》
  24. 阳明经分在经在腑《伤寒捷诀》
  25. 阳明病茵陈蒿汤证《医学衷中参西录》
  26. 阳明经腑病《伤寒捷诀》
  27. 阳明病胃家实解《研经言》
  28. 阳明经经病《伤寒捷诀》
  29. 阳明病提纲《思考中医》
  30. 阳明经香港脚证《三因极一病证方论》
  1. 阳明腑病　二十七章《伤寒悬解》
  2. 阳明腑病《医学心悟》
  3. 阳明腑病脉证《伤寒心法要诀》
  4. 阳明腑病《中医词典》
  5. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  6. 阳明府义《思考中医》
  7. 阳明腑病证十二条《伤寒贯珠集》
  8. 阳明府病脉证《医宗金鉴》
  9. 阳明腑实证《灵素节注类编》
  10. 阳明方总论《伤寒附翼》
  11. 阳明腑证《伤寒说意》
  12. 阳明的运气义《思考中医》
  13. 阳明腑证《中医词典》
  14. 阳明当下证《伤寒九十论》
  15. 阳明感风《竹林女科证治》
  16. 阳明瘅疟《中医词典》
  17. 阳明合机病变《思考中医》
  18. 阳明大实《经方实验录》
  19. 阳明急下证《伤寒九十论》
  20. 阳明初病葛根汤证《伤寒说意》
  21. 阳明兼肺《伤寒指掌》
  22. 阳明病状《千金翼方》
  23. 阳明见证《扁鹊心书》
  24. 阳明病猪苓汤证《医学衷中参西录》
  25. 阳明解期　一章　阳明五十《伤寒悬解》
  26. 阳明病栀子柏皮汤证《医学衷中参西录》
  27. 阳明津竭《经方实验录》
  28. 阳明病之燥《思考中医》
  29. 阳明经《松峰说疫》
  30. 阳明病茵陈蒿汤证《医学衷中参西录》
  31. 阳明经病《中医词典》


阳明腑病调胃承气证一 阳明二十_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明腑病调胃承气证一　阳明二十

阳明腑病调胃承气证一　阳明二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【248】太阳病三日，发汗不解，蒸蒸发热者，属胃也，调胃承气汤主之。

太阳病，二日阳明，三日少阳，此但传经络而不入脏腑，发汗则解矣。乃当三日少阳之期，发汗不解，而反蒸蒸发热者，此不在经而在胃也。宜早以调胃承气调之，免后此之用大承气。此大承气之初证也。

〖调胃承气汤〗五十七　（方【13】）

【13】调胃承气汤

大黄 去皮，清酒洗，四两　甘草 炙，二两　芒硝 三合

上三味，以水三升，煮取一升，去滓，内芒硝，更上火微煮令沸。少少温服之。（/温顿服之，以调胃气。/顿服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明腑病　二十七章
  • 当前页：阳明腑病调胃承气证一　阳明二十
  • 下一页：大承气证二　阳明二十一
<<< 返回本书目录
  1. 阳明腑病脉证《伤寒心法要诀》
  2. 阳明腑证《伤寒说意》
  3. 阳明腑病《医学心悟》
  4. 阳明腑证《四圣悬枢》
  5. 阳明腑病《伤寒悬解》
  6. 阳明腑证《四圣悬枢》
  7. 阳明府证《四圣悬枢》
  8. 阳明腑证《四圣悬枢》
  9. 阳明府病脉证《医宗金鉴》
  10. 阳明急下证《伤寒九十论》
  11. 阳明方总论《伤寒附翼》
  12. 阳明见证《扁鹊心书》
  13. 阳明方《时方妙用》
  14. 阳明解期、阳明五十《伤寒悬解》
  15. 阳明当下证《伤寒九十论》
  16. 阳明津竭《经方实验录》
  17. 阳明大实《经方实验录》
  18. 阳明经病、腑病连经《伤寒悬解》
  19. 阳明初病葛根汤证《伤寒说意》
  20. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  21. 阳明病状《千金翼方》
  22. 阳明经分在经在腑《伤寒捷诀》
  23. 阳明病猪苓汤证《医学衷中参西录》
  24. 阳明经腑病《伤寒捷诀》
  25. 阳明病栀子柏皮汤证《医学衷中参西录》
  26. 阳明经经病《伤寒捷诀》
  27. 阳明病茵陈蒿汤证《医学衷中参西录》
  28. 阳明经香港脚证《三因极一病证方论》
  29. 阳明病胃家实解《研经言》
  30. 阳明经用药图《医法圆通》
  1. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  2. 阳明腑病脉证《伤寒心法要诀》
  3. 阳明腑病证十二条《伤寒贯珠集》
  4. 阳明腑病　二十七章《伤寒悬解》
  5. 阳明腑实证《灵素节注类编》
  6. 阳明腑病《医学心悟》
  7. 阳明腑证《伤寒说意》
  8. 阳明腑病《中医词典》
  9. 阳明腑证《中医词典》
  10. 阳明府义《思考中医》
  11. 阳明感风《竹林女科证治》
  12. 阳明府病脉证《医宗金鉴》
  13. 阳明合机病变《思考中医》
  14. 阳明方总论《伤寒附翼》
  15. 阳明急下证《伤寒九十论》
  16. 阳明的运气义《思考中医》
  17. 阳明兼肺《伤寒指掌》
  18. 阳明当下证《伤寒九十论》
  19. 阳明见证《扁鹊心书》
  20. 阳明瘅疟《中医词典》
  21. 阳明解期　一章　阳明五十《伤寒悬解》
  22. 阳明大实《经方实验录》
  23. 阳明津竭《经方实验录》
  24. 阳明初病葛根汤证《伤寒说意》
  25. 阳明经《松峰说疫》
  26. 阳明病状《千金翼方》
  27. 阳明经病《中医词典》
  28. 阳明病猪苓汤证《医学衷中参西录》
  29. 阳明经病　七章　腑病连经《伤寒悬解》
  30. 阳明病栀子柏皮汤证《医学衷中参西录》
  31. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》


大承气证二 阳明二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二　阳明二十一

大承气证二　阳明二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【220】二阳并病，太阳证罢，但发潮热，手足漐漐汗出，大便难而谵语者，下之则愈，宜大承气汤。

二阳并病，太阳经证既罢，但有阳明腑证，潮热汗出，大便难而谵语，全是胃腑燥热，闭塞不通。下之泻其胃热则愈，宜大承气汤也。

潮热即日哺发热，按时发作，期如潮信也。

〖大承气汤〗五十八　（方【75】）

【75】大承气汤

大黄 酒洗，四两　厚朴炙，去皮，半斤　枳实 炙，五枚　芒硝 三合

上四味，以水一斗，先煮二物，取五升，去滓；内大黄，更煮取二升，去滓；内芒硝，更上微火一两沸，分温再服。得下，余勿服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明腑病调胃承气证一　阳明二十
  • 当前页：大承气证二　阳明二十一
  • 下一页：小承气证三　阳明二十二
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二　阳明二十一《伤寒悬解》
  2. 大承气证《医学摘粹》
  3. 大承气证二十　阳明三十九《伤寒悬解》
  4. 大承气证《医学摘粹》
  5. 大承气证二十六　阳明四十五《伤寒悬解》
  6. 大承气证《医学摘粹》
  7. 大承气证二十七　阳明四十六《伤寒悬解》
  8. 大承气证《医学摘粹》
  9. 大承气证二十五　阳明四十四《伤寒悬解》
  10. 大承气证《医学摘粹》
  11. 大承气证二十一　阳明四十《伤寒悬解》
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气证九　阳明二十八《伤寒悬解》
  14. 大承气汤证其一《临证实验录》
  15. 大承气证十八　阳明三十七《伤寒悬解》
  16. 大承气汤证其一《经方实验录》
  17. 大承气证十二　阳明三十一《伤寒悬解》
  18. 大承气汤证其五《经方实验录》
  19. 大承气证十九　阳明三十八《伤寒悬解》
  20. 大承气汤证其四《经方实验录》
  21. 大承气证十六　阳明三十五《伤寒悬解》
  22. 大承气汤证其三《经方实验录》
  23. 大承气证十七　阳明三十六《伤寒悬解》
  24. 大承气汤证其二《临证实验录》
  25. 大承气证十四　阳明三十三《伤寒悬解》
  26. 大承气汤证其二《经方实验录》
  27. 大赤脉传睛《银海精微》
  28. 大承气汤证九条《伤寒贯珠集》
  29. 大槌《中医词典》
  30. 大承气汤圆通就用法《医法圆通》
  31. 大顀《中医词典》


小承气证三 阳明二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

小承气证三　阳明二十二

小承气证三　阳明二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【208】阳明病，脉迟，虽汗出，不恶寒者，其身必重，短气，腹满而喘，有潮热者，此外欲解，可攻里也。手足濈然而汗出者，此大便已硬也，大承气汤主之，若汗多，微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。

阳明病而见脉迟，是湿旺之诊。虽汗出，不恶寒者，表证已解，然而里热未成。以其土湿也，其身必重浊濡滞。迨至胃热已盛，燥夺其湿，肺腑壅遏，短气，腹满而喘，有潮热者，此外证已欲解，可攻里也。再验其手足，濈然而汗出者，此胃热盛实，大便已硬也，宜以大承气泻之。盖四肢秉气于胃，胃寒则四肢厥冷，胃热则四肢气蒸汗泄，故手足汗出，是为胃热之极，大便硬也。若汗虽多，犹微发热而恶寒者，外未解也，不可攻里。即外已解，而其热不潮，尚非可下之时，未可与承气汤。若腹中大满不通者，急不能待，可与小承气汤，微和胃气，通其大满而止，勿令大泄下也。

〖小承气汤〗五十九　（方【76】）

【76】小承气汤

大黄 酒洗，四两　厚朴炙，去皮，二两　枳实 大者炙，五枚

上三味，以水四升，煮取一升二合，去滓，分温二服。初服汤当更衣，不尔者尽饮之；若更衣者，勿服之。

小承气证四　阳明二十三

【250】太阳病，若吐，若下，若发汗，微烦，小便数，大便因硬者，与小承气汤和之愈。

吐、下、发汗，伤其津液，微觉心烦，小便数行，大便因硬者，此将来之大承气证。宜早以小承气汤和之，即愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二　阳明二十一
  • 当前页：小承气证三　阳明二十二
  • 下一页：调胃承气证五　阳明二十四
<<< 返回本书目录
  1. 小承气汤证其一《临证实验录》
  2. 小齿锥花【中药大全】
  3. 小承气汤证其二《临证实验录》
  4. 小赤麻【中药大全】
  5. 小承气汤证《临证实验录》
  6. 小赤麻根【中药大全】
  7. 小承气汤证《经方实验录》
  8. 小赤脉传睛《银海精微》
  9. 小承气汤（玉函）《张氏医通》
  10. 小虫进耳的急救《现代院外急救手册》
  11. 小承气汤（方见前）《圆运动的古中医学》
  12. 小垂头菊【中药大全】
  13. 小承气汤【方剂大全】
  14. 小寸金黄【中药大全】
  15. 小承气汤《汤头歌诀》
  16. 小大黄【中药大全】
  17. 小承气汤《伤寒寻源》
  18. 小袋纤毛虫病【疾病大全】
  19. 小朝天罐【中药大全】
  20. 小胆管扭曲【疾病症状】
  21. 小巢菜【中药大全】
  22. 小倒钩藤【中药大全】
  23. 小肠主病《银海指南》
  24. 小地柏【中药大全】
  25. 小肠重复畸形【疾病大全】
  26. 小地黄圆【方剂大全】
  27. 小肠肿瘤【疾病大全】
  28. 小地扭【中药大全】
  29. 小肠脂肪瘤【疾病大全】
  30. 小地松【中药大全】
  1. 小承气证三　阳明二十二《伤寒悬解》
  2. 小承气证《医学摘粹》
  3. 小承气证十　阳明二十九《伤寒悬解》
  4. 小承气证《医学摘粹》
  5. 小承气证十一　阳明三十《伤寒悬解》
  6. 小承气汤证其一《临证实验录》
  7. 小赤脉《明目至宝》
  8. 小承气汤证其二《临证实验录》
  9. 小赤脉传睛《银海精微》
  10. 小承气汤证二条《伤寒贯珠集》
  11. 小虫进耳的急救《现代院外急救手册》
  12. 小承气汤证《临证实验录》
  13. 小除湿汤《冯氏锦囊秘录》
  14. 小承气汤证《经方实验录》
  15. 小丹《三因极一病证方论》
  16. 小承气汤方《伤寒论》
  17. 小刀圭《韩氏医通》
  18. 小承气汤方《医宗金鉴》
  19. 小地黄丸《三因极一病证方论》
  20. 小承气汤方《医宗金鉴》
  21. 小地黄丸《太平惠民和剂局方》
  22. 小承气汤方《伤寒杂病论》
  23. 小丁沉丸《博济方》
  24. 小承气汤方《伤寒杂病论》
  25. 小丁香丸《太平惠民和剂局方》
  26. 小承气汤方《伤寒杂病论》
  27. 小定风珠方《时病论歌括新编》
  28. 小承气汤方《伤寒杂病论》
  29. 小定心汤《备急千金要方》
  30. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  31. 小定志丸《三因极一病证方论》


调胃承气证五 阳明二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

调胃承气证五　阳明二十四

调胃承气证五　阳明二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【207】阳明病，不吐，不下，心烦者，可与调胃承气汤。

不因吐下，而心烦者，胃阳原盛，所谓正阳阳明也。燥土耗伤津液则烦，心烦即谵语之根，甚则谵语，此亦大承气之初证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气证三　阳明二十二
  • 当前页：调胃承气证五　阳明二十四
  • 下一页：亡津便硬证六　阳明二十五
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证五　阳明二十四《伤寒悬解》
  2. 调胃承气证十五　阳明三十四《伤寒悬解》
  3. 调胃散《儒门事亲》
  4. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  5. 调胃散《仁术便览》
  6. 调胃承气证九　太阳六十四《伤寒悬解》
  7. 调息《中医词典》
  8. 调胃承气证《医学摘粹》
  9. 调息《陆地仙经》
  10. 调胃承气证《医学摘粹》
  11. 调息《丹台玉案》
  12. 调胃承气证《医学摘粹》
  13. 调息《养生导引秘籍》
  14. 调胃承气汤证四条《伤寒贯珠集》
  15. 调息《寿世青编》
  16. 调胃承气汤证《临证实验录》
  17. 调息养气《中医养生学》
  18. 调胃承气汤证《经方实验录》
  19. 调息已定然后诊脉论《脉诀汇辨》
  20. 调胃承气汤方《伤寒论》
  21. 调息箴《中医词典》
  22. 调胃承气汤方《医宗金鉴》
  23. 调燮《幼幼集成》
  24. 调胃承气汤方《医宗金鉴》
  25. 调燮须注意《幼科概论》
  26. 调胃承气汤方《伤寒杂病论》
  27. 调心《中医词典》
  28. 调胃承气汤方《伤寒杂病论》
  29. 调心汤合理心复脉汤证《临证实验录》
  30. 调胃承气汤方《伤寒杂病论》
  31. 调心汤证《临证实验录》


亡津便硬证六 阳明二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

亡津便硬证六　阳明二十五

亡津便硬证六　阳明二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【203】阳明病，本自汗出，医更重发汗，病已差，尚微烦不了了者，此大便必硬故也。以亡津液，胃中干燥，故令大便硬。当问其小便日几行，若本小便日三四行，今日再行，故知大便不久出，今为小便数少，以津液当还胃中，故知不久必大便也。

本自汗出，又重发其汗，热随汗泄，病已差矣，尚微烦而不了了者，此过汗亡津，胃中干燥，大便必硬。当问其小便一日几行，若小便前多而今少，则大便必不久出，以津液还入胃中，肠胃滋润故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证五　阳明二十四
  • 当前页：亡津便硬证六　阳明二十五
  • 下一页：蜜煎导证七　阳明二十六
<<< 返回本书目录
  1. 汪子良序-螽斯广育 《古今医统大全》
  2. 亡津便燥《伤寒说意》
  3. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  4. 亡血过多《药症忌宜》
  5. 汪英时书后《圆运动的古中医学》
  6. 亡血过多之病《审视瑶函》
  7. 汪序《疡医大全》
  8. 亡血过多之病《原机启微》
  9. 汪序《随息居重订霍乱论》
  10. 亡阳《伤寒捷诀》
  11. 汪兄时疫热病汗出不止《孙文垣医案》
  12. 亡阳《石室秘录》
  13. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  14. 亡阳亡阴篇《外经微言》
  15. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  16. 亡阳无阳《医学读书记》
  17. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  18. 亡阴亡阳论《医学源流论》
  19. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  20. 王安道中暑中热辨《温热暑疫全书》
  21. 汪思石令堂怒后晕厥《孙文垣医案》
  22. 王跋《重订囊秘喉书》
  23. 汪舜赓翁令爱水肿《程杏轩医案》
  24. 王不留行《本草纲目》完整版
  25. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  26. 王不留行《本草纲目》完整版
  27. 汪氏妪寒痰壅滞《孙文垣医案》
  28. 王不留行《本草乘雅半偈》
  29. 汪氏妇热病喜饮沸汤《程杏轩医案》
  30. 王不留行《本草图经》
  1. 亡津便硬证六　阳明二十五《伤寒悬解》
  2. 亡津《中医词典》
  3. 亡津便燥《伤寒说意》
  4. 亡《中医词典》
  5. 亡津液《中医词典》
  6. 汪子良序（螽斯广育）《古今医统大全》
  7. 亡津谵语证十三　阳明三十二《伤寒悬解》
  8. 汪元轼《中医词典》
  9. 亡血《中医名词词典》
  10. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  11. 亡血《中医词典》
  12. 汪英时书后《圆运动的古中医学》
  13. 亡血出汗《正体类要》
  14. 汪序《随息居重订霍乱论》
  15. 亡血过多《药症忌宜》
  16. 汪序《疡医大全》
  17. 亡血过多论《证治准绳·疡医》
  18. 汪兄时疫热病汗出不止《孙文垣医案》
  19. 亡血过多之病《审视瑶函》
  20. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  21. 亡血过多之病《原机启微》
  22. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  23. 亡血昏愦《正体类要》
  24. 汪文绮《中医词典》
  25. 亡血家《中医名词词典》
  26. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  27. 亡血家《中医词典》
  28. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  29. 亡阳《中医名词词典》
  30. 汪思石令堂怒后晕厥《孙文垣医案》
  31. 亡阳《中医词典》


蜜煎导证七 阳明二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

蜜煎导证七　阳明二十六

蜜煎导证七　阳明二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【233】阳明病，自汗出，若发汗，小便自利者，此为津液内竭，虽硬不可攻之，当须自欲大便，宜蜜煎导而通之，若土瓜根及与大猪胆汁皆可为导。

本自汗出，若又发其汗，或小便自利者，此为津液内竭，非胃热土燥可比，大便虽硬，不可攻之，当须自欲大便，结而不下，宜蜜煎导而通之，若土瓜根（土瓜根汁，入少水，筒吹入肛门，大便立通）及与大猪胆汁，皆可为导也。

〖蜜煎导方〗六十　（方【78】）

【78】蜜煎导方

食蜜七合

上一味，于铜器内微火煎，当须凝如饴状，搅之勿令焦着，欲可丸，并手捻作挺，令头锐，大如指，长二寸许。当热时急作，冷则硬。以内谷道中，以手急抱，欲大便时乃去之。

〖猪胆方〗六十一　（方【79】）

【79】猪胆汁方

大猪胆一枚

泻汁，和少许法醋，以灌谷道内，如一食顷，当大便出宿食恶物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡津便硬证六　阳明二十五
  • 当前页：蜜煎导证七　阳明二十六
  • 下一页：麻仁丸证八　阳明二十七
<<< 返回本书目录
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜饯百合【方剂大全】
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜饯萝卜【方剂大全】
  5. 蜜煎【方剂大全】
  6. 蜜饯山楂【方剂大全】
  7. 蜜环菌【中药大全】
  8. 蜜蜡《本草纲目》完整版
  9. 蜜柑草【中药大全】
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜蜂子【中药大全】
  12. 蜜蜡《本草崇原》
  13. 蜜蜂房【中药大全】
  14. 蜜蜡《证类本草》
  15. 蜜蜂《本草纲目》图文版
  16. 蜜蜡《本草纲目》图文版
  17. 蜜蜂《本草纲目》完整版
  18. 蜜蜡【中药大全】
  19. 蜜《药征续编》
  20. 蜜栗子《本草纲目》完整版
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 蜜栗子《本草纲目》图文版
  23. 嘧啶5′-核苷酸缺乏症【疾病大全】
  24. 蜜蒙花《本草图经》
  25. 密枝问荆【中药大全】
  26. 蜜酥煎【方剂大全】
  27. 密褶红菇【中药大全】
  28. 蜜糖银花露《保健药膳》
  29. 密斋治法大略括《麻科活人全书》
  30. 蜜桶花【中药大全】
  1. 蜜煎导证七　阳明二十六《伤寒悬解》
  2. 蜜煎导方《伤寒论》
  3. 蜜煎方《伤寒括要》
  4. 蜜煎导方《医宗金鉴》
  5. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  6. 蜜煎导方《圆运动的古中医学》
  7. 蜜蜡《神农本草经》
  8. 蜜煎导方《伤寒杂病论》
  9. 蜜蜡《本草纲目》
  10. 蜜煎导法通大便，《汤头歌诀》
  11. 蜜蜡《千金翼方》
  12. 蜜煎导法方《伤寒寻源》
  13. 蜜蜡《本草经集注》
  14. 蜜煎导法《医方论》
  15. 蜜蜡《新修本草》
  16. 蜜煎导法《仁术便览》
  17. 蜜蜡《医学入门》
  18. 蜜煎导法《医方考》
  19. 蜜蜡《证类本草》
  20. 蜜煎导法《冯氏锦囊秘录》
  21. 蜜蜡《本经逢原》
  22. 蜜煎导法《重订囊秘喉书》
  23. 蜜蜡《本草崇原》
  24. 蜜煎导法《中医词典》
  25. 蜜蜡《增广和剂局方药性总论》
  26. 蜜煎导法《时病论歌括新编》
  27. 蜜蜡《名医别录》
  28. 蜜煎导法《中医名词词典》
  29. 蜜蜡《本草撮要》
  30. 蜜煎《备急千金要方》
  31. 蜜蜡《本草乘雅半偈》


麻仁丸证八 阳明二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

麻仁丸证八　阳明二十七

麻仁丸证八　阳明二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【247】趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相抟，大便则难，其脾为约，麻子仁丸主之。

阳明胃经，自头走足，行于足趺，动脉曰冲阳，故名趺阳。阳盛则脉浮，浮则胃气强壮也。血虚则脉涩，涩则风木疏泄而小便数也。浮涩相合，土燥水枯，大便则难，其脾气约结而粪粒坚小。此太阳阳明之证也。八章：太阳阳明者，脾约是也。宜麻仁丸，麻仁、杏仁润燥而滑肠，芍药、大黄清风而泻热，厚朴、枳实行滞而开结也。

〖麻子仁丸〗六十二　（方【82】）

【82】麻子仁丸

麻子仁二升　芍药半斤　枳实 炙，半斤　大黄 去皮，一斤　厚朴炙，去皮，一尺　杏仁去皮尖，熬，别作脂，一升

上六味，蜜和丸如梧桐子大。饮服十丸，日三服，渐加，以知为度

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导证七　阳明二十六
  • 当前页：麻仁丸证八　阳明二十七
  • 下一页：大承气证九　阳明二十八
<<< 返回本书目录
  1. 麻仁丸【方剂大全】
  2. 麻仁饮【方剂大全】
  3. 麻仁丸《伤寒寻源》
  4. 麻仁圆【方剂大全】
  5. 麻仁汤【方剂大全】
  6. 麻色分治《麻科活人全书》
  7. 麻仁四物汤【方剂大全】
  8. 麻石加味汤【方剂大全】
  9. 麻仁散【方剂大全】
  10. 麻石抒阳汤【方剂大全】
  11. 麻仁润肠丸【方剂大全】
  12. 麻糖风【中药大全】
  13. 麻仁润肠汤【方剂大全】
  14. 麻丸子【方剂大全】
  15. 麻仁龙胆丸【方剂大全】
  16. 麻乌四物合剂【方剂大全】
  17. 麻仁酒【方剂大全】
  18. 麻鞋《本草纲目》完整版
  19. 麻仁煎【方剂大全】
  20. 麻鞋底《本草易读》
  21. 麻仁膏【方剂大全】
  22. 麻杏二三汤【方剂大全】
  23. 麻仁大黄丸【方剂大全】
  24. 麻杏甘石汤《医学读书记》
  25. 麻仁《长沙药解》
  26. 麻杏甘石汤【方剂大全】
  27. 麻仁《本草择要纲目》
  28. 麻杏甘石汤合小柴胡汤证《临证实验录》
  29. 麻仁《本草纲目》完整版
  30. 麻杏甘石汤证《临证实验录》
  1. 麻仁丸证八　阳明二十七《伤寒悬解》
  2. 麻仁丸方《妇人大全良方》
  3. 麻仁证《医学摘粹》
  4. 麻仁丸方《医宗金鉴》
  5. 麻色分治《麻科活人全书》
  6. 麻仁丸二　方见《伤寒》《金匮悬解》
  7. 麻舌《中医词典》
  8. 麻仁丸《伤寒括要》
  9. 麻鞋底《本草易读》
  10. 麻仁丸《博济方》
  11. 麻杏甘石汤《圆运动的古中医学》
  12. 麻仁丸《时方妙用》
  13. 麻杏甘石汤《医学读书记》
  14. 麻仁丸《退思集类方歌注》
  15. 麻杏甘石汤合小柴胡汤证《临证实验录》
  16. 麻仁丸《伤寒寻源》
  17. 麻杏甘石汤证《临证实验录》
  18. 麻仁丸《儒门事亲》
  19. 麻杏甘石汤证《临证实验录》
  20. 麻仁丸《太平惠民和剂局方》
  21. 麻杏甘石汤证《临证实验录》
  22. 麻仁丸《三因极一病证方论》
  23. 麻杏甘石汤证《临证实验录》
  24. 麻仁丸《删补名医方论》
  25. 麻杏甘石证三　太阳五十八《伤寒悬解》
  26. 麻仁丸《医宗金鉴》
  27. 麻杏甘石证五　太阳六十《伤寒悬解》
  28. 麻仁丸《圆运动的古中医学》
  29. 麻杏石甘汤《时病论歌括新编》
  30. 麻仁汤《医学入门》
  31. 麻药法《中医词典》


大承气证九 阳明二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证九　阳明二十八

大承气证九　阳明二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【251】得病二三日，脉弱，无太阳、柴胡证，烦躁，心下硬。至四五日，虽能食，与小承气汤，少少与，微和之，令小安。至六日，与承气汤一升。若不大便六七日，小便少者，虽不能食，但初头硬，后必溏，未定成硬，攻之必溏，须小便利，屎定硬，乃可攻之，宜大承气汤。

得病二三日，脉弱而无太阳、少阳表证，乃烦躁而心下硬满，是非少阳之证，而实阳明之证也。盖胆胃之经，自头走足，悉由胃口下行，少阳病则以甲木而迫戊土，阳明病则以戊土而遏甲木，经气不降，痞结胃口，皆有心下硬满之证。而此则无少阳表证，而见烦躁，故定属阳明，而不关少阳也。至四五日，虽犹能食，然腑邪已成，可以小承气汤，少少与和之，令其烦躁少安。至六日，邪实之时，与承气汤一升以利之，则腑热泄矣。若不大便六七日，计期可下，而小便少者，则大便必不硬。便硬肠结，胃热不得下泄，浊气熏冲，必不能食。此证虽不能食，然胃非干燥，其大便初头结硬，阻浊气下泄之路，故不能食，其后必是稀溏，未至结硬，而遽攻之，必成溏泄。须小便利后，津亡土燥，屎定全硬，乃可攻之，宜大承气汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸证八　阳明二十七
  • 当前页：大承气证九　阳明二十八
  • 下一页：小承气证十　阳明二十九
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证九　阳明二十八《伤寒悬解》
  2. 大承气证二十一　阳明四十《伤寒悬解》
  3. 大承气证十八　阳明三十七《伤寒悬解》
  4. 大承气证二十五　阳明四十四《伤寒悬解》
  5. 大承气证十二　阳明三十一《伤寒悬解》
  6. 大承气证二十七　阳明四十六《伤寒悬解》
  7. 大承气证十九　阳明三十八《伤寒悬解》
  8. 大承气证二十六　阳明四十五《伤寒悬解》
  9. 大承气证十六　阳明三十五《伤寒悬解》
  10. 大承气证二十　阳明三十九《伤寒悬解》
  11. 大承气证十七　阳明三十六《伤寒悬解》
  12. 大承气证二　阳明二十一《伤寒悬解》
  13. 大承气证十四　阳明三十三《伤寒悬解》
  14. 大承气证《医学摘粹》
  15. 大赤脉传睛《银海精微》
  16. 大承气证《医学摘粹》
  17. 大槌《中医词典》
  18. 大承气证《医学摘粹》
  19. 大顀《中医词典》
  20. 大承气证《医学摘粹》
  21. 大丹《扁鹊心书》
  22. 大承气证《医学摘粹》
  23. 大道歌《养生导引秘籍》
  24. 大承气汤证治本位的意义《圆运动的古中医学》
  25. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  26. 大承气汤证其一《临证实验录》
  27. 大德重校《圣济总录》序《圣济总录》
  28. 大承气汤证其一《经方实验录》
  29. 大疔《外科大成》
  30. 大承气汤证其五《经方实验录》
  31. 大定风珠方《时病论歌括新编》


小承气证十 阳明二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

小承气证十　阳明二十九

小承气证十　阳明二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【209】阳明病，潮热，大便微硬者，可与大承气汤，不硬者，不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中，转失气者，此有燥屎，乃可攻之，若不转失气，此但初头硬，后必溏，攻之必胀满不能食也。欲饮水者，与水则哕，其后发热者，必大便复硬而少也，以小承气和之。不转失气者，慎不可攻也。

燥屎阻碍，滞气之郁遏者多，小承气泻其壅滞，隧道略通，故转失秽气，此当以大承气攻之。若不转失气，则胃无燥屎，攻之败其中气，必胀满不能食也。与水则哕，亦不能饮，虽其后阳回发热，大便坚矣，而粪必少也。以其不能食，故亦止可以小承气汤和之，不可攻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证九　阳明二十八
  • 当前页：小承气证十　阳明二十九
  • 下一页：小承气证十一　阳明三十
<<< 返回本书目录
  1. 小承气汤证其一《临证实验录》
  2. 小齿锥花【中药大全】
  3. 小承气汤证其二《临证实验录》
  4. 小赤麻【中药大全】
  5. 小承气汤证《临证实验录》
  6. 小赤麻根【中药大全】
  7. 小承气汤证《经方实验录》
  8. 小赤脉传睛《银海精微》
  9. 小承气汤（玉函）《张氏医通》
  10. 小虫进耳的急救《现代院外急救手册》
  11. 小承气汤（方见前）《圆运动的古中医学》
  12. 小垂头菊【中药大全】
  13. 小承气汤【方剂大全】
  14. 小寸金黄【中药大全】
  15. 小承气汤《汤头歌诀》
  16. 小大黄【中药大全】
  17. 小承气汤《伤寒寻源》
  18. 小袋纤毛虫病【疾病大全】
  19. 小朝天罐【中药大全】
  20. 小胆管扭曲【疾病症状】
  21. 小巢菜【中药大全】
  22. 小倒钩藤【中药大全】
  23. 小肠主病《银海指南》
  24. 小地柏【中药大全】
  25. 小肠重复畸形【疾病大全】
  26. 小地黄圆【方剂大全】
  27. 小肠肿瘤【疾病大全】
  28. 小地扭【中药大全】
  29. 小肠脂肪瘤【疾病大全】
  30. 小地松【中药大全】
  1. 小承气证十　阳明二十九《伤寒悬解》
  2. 小承气证三　阳明二十二《伤寒悬解》
  3. 小承气证十一　阳明三十《伤寒悬解》
  4. 小承气证《医学摘粹》
  5. 小赤脉《明目至宝》
  6. 小承气证《医学摘粹》
  7. 小赤脉传睛《银海精微》
  8. 小承气汤证其一《临证实验录》
  9. 小虫进耳的急救《现代院外急救手册》
  10. 小承气汤证其二《临证实验录》
  11. 小除湿汤《冯氏锦囊秘录》
  12. 小承气汤证二条《伤寒贯珠集》
  13. 小丹《三因极一病证方论》
  14. 小承气汤证《临证实验录》
  15. 小刀圭《韩氏医通》
  16. 小承气汤证《经方实验录》
  17. 小地黄丸《三因极一病证方论》
  18. 小承气汤方《伤寒论》
  19. 小地黄丸《太平惠民和剂局方》
  20. 小承气汤方《医宗金鉴》
  21. 小丁沉丸《博济方》
  22. 小承气汤方《医宗金鉴》
  23. 小丁香丸《太平惠民和剂局方》
  24. 小承气汤方《伤寒杂病论》
  25. 小定风珠方《时病论歌括新编》
  26. 小承气汤方《伤寒杂病论》
  27. 小定心汤《备急千金要方》
  28. 小承气汤方《伤寒杂病论》
  29. 小定志丸《三因极一病证方论》
  30. 小承气汤方《伤寒杂病论》
  31. 小动脉《实用免疫细胞与核酸》


小承气证十一 阳明三十_《伤寒悬解》_中医伤寒_【岐黄之术】

小承气证十一　阳明三十

小承气证十一　阳明三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【214】阳明病，谵语，发潮热，脉滑而疾者，小承气汤主之。因与承气一升，腹中转失气，更服一升，若不转失气，勿更与之。明日不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。

脉滑而疾者，血热而阳旺也。脉反微涩者，血寒而阳虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气证十　阳明二十九
  • 当前页：小承气证十一　阳明三十
  • 下一页：大承气证十二　阳明三十一
<<< 返回本书目录
  1. 小承气汤证其一《临证实验录》
  2. 小齿锥花【中药大全】
  3. 小承气汤证其二《临证实验录》
  4. 小赤麻【中药大全】
  5. 小承气汤证《临证实验录》
  6. 小赤麻根【中药大全】
  7. 小承气汤证《经方实验录》
  8. 小赤脉传睛《银海精微》
  9. 小承气汤（玉函）《张氏医通》
  10. 小虫进耳的急救《现代院外急救手册》
  11. 小承气汤（方见前）《圆运动的古中医学》
  12. 小垂头菊【中药大全】
  13. 小承气汤【方剂大全】
  14. 小寸金黄【中药大全】
  15. 小承气汤《汤头歌诀》
  16. 小大黄【中药大全】
  17. 小承气汤《伤寒寻源》
  18. 小袋纤毛虫病【疾病大全】
  19. 小朝天罐【中药大全】
  20. 小胆管扭曲【疾病症状】
  21. 小巢菜【中药大全】
  22. 小倒钩藤【中药大全】
  23. 小肠主病《银海指南》
  24. 小地柏【中药大全】
  25. 小肠重复畸形【疾病大全】
  26. 小地黄圆【方剂大全】
  27. 小肠肿瘤【疾病大全】
  28. 小地扭【中药大全】
  29. 小肠脂肪瘤【疾病大全】
  30. 小地松【中药大全】
  1. 小承气证十一　阳明三十《伤寒悬解》
  2. 小承气证十　阳明二十九《伤寒悬解》
  3. 小赤脉《明目至宝》
  4. 小承气证三　阳明二十二《伤寒悬解》
  5. 小赤脉传睛《银海精微》
  6. 小承气证《医学摘粹》
  7. 小虫进耳的急救《现代院外急救手册》
  8. 小承气证《医学摘粹》
  9. 小除湿汤《冯氏锦囊秘录》
  10. 小承气汤证其一《临证实验录》
  11. 小丹《三因极一病证方论》
  12. 小承气汤证其二《临证实验录》
  13. 小刀圭《韩氏医通》
  14. 小承气汤证二条《伤寒贯珠集》
  15. 小地黄丸《三因极一病证方论》
  16. 小承气汤证《临证实验录》
  17. 小地黄丸《太平惠民和剂局方》
  18. 小承气汤证《经方实验录》
  19. 小丁沉丸《博济方》
  20. 小承气汤方《伤寒论》
  21. 小丁香丸《太平惠民和剂局方》
  22. 小承气汤方《医宗金鉴》
  23. 小定风珠方《时病论歌括新编》
  24. 小承气汤方《医宗金鉴》
  25. 小定心汤《备急千金要方》
  26. 小承气汤方《伤寒杂病论》
  27. 小定志丸《三因极一病证方论》
  28. 小承气汤方《伤寒杂病论》
  29. 小动脉《实用免疫细胞与核酸》
  30. 小承气汤方《伤寒杂病论》
  31. 小豆华《吴普本草》


大承气证十二 阳明三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十二　阳明三十一

大承气证十二　阳明三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【212】伤寒，若吐若下后不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣摸床，惕而不安，微喘直视，脉弦者生，涩者死。微者，但发热谵语耳，大承气汤主之。若一服利，止后服。

烦躁之极，则循衣摸床。木燥风生，则惕而不安。气阻肺热，则微喘。血枯系结，则直视。弦则木气犹存，故生。涩则营血已槁，故死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气证十一　阳明三十
  • 当前页：大承气证十二　阳明三十一
  • 下一页：亡津谵语证十三　阳明三十二
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十二　阳明三十一《伤寒悬解》
  2. 大承气证十八　阳明三十七《伤寒悬解》
  3. 大承气证十九　阳明三十八《伤寒悬解》
  4. 大承气证九　阳明二十八《伤寒悬解》
  5. 大承气证十六　阳明三十五《伤寒悬解》
  6. 大承气证二十一　阳明四十《伤寒悬解》
  7. 大承气证十七　阳明三十六《伤寒悬解》
  8. 大承气证二十五　阳明四十四《伤寒悬解》
  9. 大承气证十四　阳明三十三《伤寒悬解》
  10. 大承气证二十七　阳明四十六《伤寒悬解》
  11. 大赤脉传睛《银海精微》
  12. 大承气证二十六　阳明四十五《伤寒悬解》
  13. 大槌《中医词典》
  14. 大承气证二十　阳明三十九《伤寒悬解》
  15. 大顀《中医词典》
  16. 大承气证二　阳明二十一《伤寒悬解》
  17. 大丹《扁鹊心书》
  18. 大承气证《医学摘粹》
  19. 大道歌《养生导引秘籍》
  20. 大承气证《医学摘粹》
  21. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  22. 大承气证《医学摘粹》
  23. 大德重校《圣济总录》序《圣济总录》
  24. 大承气证《医学摘粹》
  25. 大疔《外科大成》
  26. 大承气证《医学摘粹》
  27. 大定风珠方《时病论歌括新编》
  28. 大承气汤证治本位的意义《圆运动的古中医学》
  29. 大定心汤《备急千金要方》
  30. 大承气汤证其一《临证实验录》
  31. 大定心汤《备急千金要方》


亡津谵语证十三 阳明三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

亡津谵语证十三　阳明三十二

亡津谵语证十三　阳明三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【218】伤寒四五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则谵语。

热在里，则脉沉。胃气壅遏，则肺阻而为喘，气滞而为满。误汗亡津，表阳虚而里热实，久则神气烦乱，而为谵语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十二　阳明三十一
  • 当前页：亡津谵语证十三　阳明三十二
  • 下一页：大承气证十四　阳明三十三
<<< 返回本书目录
  1. 亡津便燥《伤寒说意》
  2. 亡血过多《药症忌宜》
  3. 汪子良序-螽斯广育 《古今医统大全》
  4. 亡血过多之病《审视瑶函》
  5. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  6. 亡血过多之病《原机启微》
  7. 汪英时书后《圆运动的古中医学》
  8. 亡阳《伤寒捷诀》
  9. 汪序《疡医大全》
  10. 亡阳《石室秘录》
  11. 汪序《随息居重订霍乱论》
  12. 亡阳亡阴篇《外经微言》
  13. 汪兄时疫热病汗出不止《孙文垣医案》
  14. 亡阳无阳《医学读书记》
  15. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  16. 亡阴亡阳论《医学源流论》
  17. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  18. 王安道中暑中热辨《温热暑疫全书》
  19. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  20. 王跋《重订囊秘喉书》
  21. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  22. 王不留行《本草纲目》完整版
  23. 汪思石令堂怒后晕厥《孙文垣医案》
  24. 王不留行《本草纲目》完整版
  25. 汪舜赓翁令爱水肿《程杏轩医案》
  26. 王不留行《本草乘雅半偈》
  27. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  28. 王不留行《本草图经》
  29. 汪氏妪寒痰壅滞《孙文垣医案》
  30. 王不留行《本草新编》
  1. 亡津谵语证十三　阳明三十二《伤寒悬解》
  2. 亡津液《中医词典》
  3. 亡血《中医名词词典》
  4. 亡津便燥《伤寒说意》
  5. 亡血《中医词典》
  6. 亡津便硬证六　阳明二十五《伤寒悬解》
  7. 亡血出汗《正体类要》
  8. 亡津《中医词典》
  9. 亡血过多《药症忌宜》
  10. 亡《中医词典》
  11. 亡血过多论《证治准绳·疡医》
  12. 汪子良序（螽斯广育）《古今医统大全》
  13. 亡血过多之病《审视瑶函》
  14. 汪元轼《中医词典》
  15. 亡血过多之病《原机启微》
  16. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  17. 亡血昏愦《正体类要》
  18. 汪英时书后《圆运动的古中医学》
  19. 亡血家《中医名词词典》
  20. 汪序《随息居重订霍乱论》
  21. 亡血家《中医词典》
  22. 汪序《疡医大全》
  23. 亡阳《中医名词词典》
  24. 汪兄时疫热病汗出不止《孙文垣医案》
  25. 亡阳《中医词典》
  26. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  27. 亡阳《伤寒捷诀》
  28. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  29. 亡阳《石室秘录》
  30. 汪文绮《中医词典》
  31. 亡阳汗《中医词典》


大承气证十四 阳明三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十四　阳明三十三

大承气证十四　阳明三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【217】汗出谵语者，以有燥屎在胃中，此为风也，须下之，过经乃可下之，下之若早，语言必乱，以表虚里实故也，下之则愈，宜大承气汤。

汗多耗其胃津，糟粕失润，结为燥屎，阻塞胃气，胃热不泄，消耗心液，故作谵语，此为木燥而风生也。胃热宜下，俟六日之外，已过经期，而后下之。下之若早，里热未实，语言必乱，而为郑声。以其汗多津亡，表虚里实，经中清气不敌腑中邪火之旺，原有谵语之根，里实未至，而遽下之，故实家之谵语，变为虚家之郑声也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡津谵语证十三　阳明三十二
  • 当前页：大承气证十四　阳明三十三
  • 下一页：调胃承气证十五　阳明三十四
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十四　阳明三十三《伤寒悬解》
  2. 大承气证十七　阳明三十六《伤寒悬解》
  3. 大赤脉传睛《银海精微》
  4. 大承气证十六　阳明三十五《伤寒悬解》
  5. 大槌《中医词典》
  6. 大承气证十九　阳明三十八《伤寒悬解》
  7. 大顀《中医词典》
  8. 大承气证十二　阳明三十一《伤寒悬解》
  9. 大丹《扁鹊心书》
  10. 大承气证十八　阳明三十七《伤寒悬解》
  11. 大道歌《养生导引秘籍》
  12. 大承气证九　阳明二十八《伤寒悬解》
  13. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  14. 大承气证二十一　阳明四十《伤寒悬解》
  15. 大德重校《圣济总录》序《圣济总录》
  16. 大承气证二十五　阳明四十四《伤寒悬解》
  17. 大疔《外科大成》
  18. 大承气证二十七　阳明四十六《伤寒悬解》
  19. 大定风珠方《时病论歌括新编》
  20. 大承气证二十六　阳明四十五《伤寒悬解》
  21. 大定心汤《备急千金要方》
  22. 大承气证二十　阳明三十九《伤寒悬解》
  23. 大定心汤《备急千金要方》
  24. 大承气证二　阳明二十一《伤寒悬解》
  25. 大动脉炎《病理学》
  26. 大承气证《医学摘粹》
  27. 大都《针灸大成》
  28. 大承气证《医学摘粹》
  29. 大都《中医词典》
  30. 大承气证《医学摘粹》
  31. 大都《针灸学》


调胃承气证十五 阳明三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

调胃承气证十五　阳明三十四

调胃承气证十五　阳明三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【105】伤寒十三日不解，过经谵语者，以有热也，当以汤下之。若小便利者，大便当硬，而反下利，脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。

十三日，已过再经之期，而作谵语，是有内热，当下。若小便利者，其大便当硬，而反下利，而脉又调和者，知医以丸药下之，内热未泄，非其治也。若内虚而自下利者，脉当微厥而不调，脉法：厥者，初来大，渐渐小，更来渐渐大是也。今反调和者，此为内实也。内实宜汤不宜丸，当服调胃承气汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十四　阳明三十三
  • 当前页：调胃承气证十五　阳明三十四
  • 下一页：大承气证十六　阳明三十五
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证十五　阳明三十四《伤寒悬解》
  2. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  3. 调胃承气证五　阳明二十四《伤寒悬解》
  4. 调胃承气证九　太阳六十四《伤寒悬解》
  5. 调胃散《儒门事亲》
  6. 调胃承气证《医学摘粹》
  7. 调胃散《仁术便览》
  8. 调胃承气证《医学摘粹》
  9. 调息《中医词典》
  10. 调胃承气证《医学摘粹》
  11. 调息《陆地仙经》
  12. 调胃承气汤证四条《伤寒贯珠集》
  13. 调息《丹台玉案》
  14. 调胃承气汤证《临证实验录》
  15. 调息《养生导引秘籍》
  16. 调胃承气汤证《经方实验录》
  17. 调息《寿世青编》
  18. 调胃承气汤方《伤寒论》
  19. 调息养气《中医养生学》
  20. 调胃承气汤方《医宗金鉴》
  21. 调息已定然后诊脉论《脉诀汇辨》
  22. 调胃承气汤方《医宗金鉴》
  23. 调息箴《中医词典》
  24. 调胃承气汤方《伤寒杂病论》
  25. 调燮《幼幼集成》
  26. 调胃承气汤方《伤寒杂病论》
  27. 调燮须注意《幼科概论》
  28. 调胃承气汤方《伤寒杂病论》
  29. 调心《中医词典》
  30. 调胃承气汤方《伤寒杂病论》
  31. 调心汤合理心复脉汤证《临证实验录》


大承气证十六 阳明三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十六　阳明三十五

大承气证十六　阳明三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【238】阳明病，下之，心中懊憹而烦，胃中有燥屎者，可攻，腹微满，初头硬，后必溏，不可攻之。若有燥屎者，宜大承气汤。

下之而心中懊憹而烦，胃中有燥屎者，可再攻也。平人燥屎俱在大肠，阳明病，热盛津枯，糟粕在胃，已成结燥，不须至肠，故曰胃中有燥屎。内无燥屎，胃气未至郁遏，故腹不大满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证十五　阳明三十四
  • 当前页：大承气证十六　阳明三十五
  • 下一页：大承气证十七　阳明三十六
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十六　阳明三十五《伤寒悬解》
  2. 大承气证十九　阳明三十八《伤寒悬解》
  3. 大承气证十七　阳明三十六《伤寒悬解》
  4. 大承气证十二　阳明三十一《伤寒悬解》
  5. 大承气证十四　阳明三十三《伤寒悬解》
  6. 大承气证十八　阳明三十七《伤寒悬解》
  7. 大赤脉传睛《银海精微》
  8. 大承气证九　阳明二十八《伤寒悬解》
  9. 大槌《中医词典》
  10. 大承气证二十一　阳明四十《伤寒悬解》
  11. 大顀《中医词典》
  12. 大承气证二十五　阳明四十四《伤寒悬解》
  13. 大丹《扁鹊心书》
  14. 大承气证二十七　阳明四十六《伤寒悬解》
  15. 大道歌《养生导引秘籍》
  16. 大承气证二十六　阳明四十五《伤寒悬解》
  17. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  18. 大承气证二十　阳明三十九《伤寒悬解》
  19. 大德重校《圣济总录》序《圣济总录》
  20. 大承气证二　阳明二十一《伤寒悬解》
  21. 大疔《外科大成》
  22. 大承气证《医学摘粹》
  23. 大定风珠方《时病论歌括新编》
  24. 大承气证《医学摘粹》
  25. 大定心汤《备急千金要方》
  26. 大承气证《医学摘粹》
  27. 大定心汤《备急千金要方》
  28. 大承气证《医学摘粹》
  29. 大动脉炎《病理学》
  30. 大承气证《医学摘粹》
  31. 大都《针灸大成》


大承气证十七 阳明三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十七　阳明三十六

大承气证十七　阳明三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【215】阳明病，谵语，有潮热，反不能食者，胃中必有燥屎五六枚也，宜大承气汤下之。若能食者，但硬耳。

燥屎结塞，浊气上冲，则不能食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十六　阳明三十五
  • 当前页：大承气证十七　阳明三十六
  • 下一页：大承气证十八　阳明三十七
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十七　阳明三十六《伤寒悬解》
  2. 大承气证十六　阳明三十五《伤寒悬解》
  3. 大承气证十四　阳明三十三《伤寒悬解》
  4. 大承气证十九　阳明三十八《伤寒悬解》
  5. 大赤脉传睛《银海精微》
  6. 大承气证十二　阳明三十一《伤寒悬解》
  7. 大槌《中医词典》
  8. 大承气证十八　阳明三十七《伤寒悬解》
  9. 大顀《中医词典》
  10. 大承气证九　阳明二十八《伤寒悬解》
  11. 大丹《扁鹊心书》
  12. 大承气证二十一　阳明四十《伤寒悬解》
  13. 大道歌《养生导引秘籍》
  14. 大承气证二十五　阳明四十四《伤寒悬解》
  15. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  16. 大承气证二十七　阳明四十六《伤寒悬解》
  17. 大德重校《圣济总录》序《圣济总录》
  18. 大承气证二十六　阳明四十五《伤寒悬解》
  19. 大疔《外科大成》
  20. 大承气证二十　阳明三十九《伤寒悬解》
  21. 大定风珠方《时病论歌括新编》
  22. 大承气证二　阳明二十一《伤寒悬解》
  23. 大定心汤《备急千金要方》
  24. 大承气证《医学摘粹》
  25. 大定心汤《备急千金要方》
  26. 大承气证《医学摘粹》
  27. 大动脉炎《病理学》
  28. 大承气证《医学摘粹》
  29. 大都《针灸大成》
  30. 大承气证《医学摘粹》
  31. 大都《中医词典》


大承气证十八 阳明三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十八　阳明三十七

大承气证十八　阳明三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【242】病人小便不利，大便乍难乍易，时有微热，喘冒不得卧者，有躁屎也，宜大承气汤。

土燥水枯，则小便不利。气有通塞，则大便乍难乍易。胃热内燔，则肌表时有微热。胃气郁遏，则喘阻昏冒，不得寝卧。此有燥屎堵塞之故也。《素问·腹中论》：不得卧而息有音者，是阳明之逆也。足三阳者下行，今逆而上行，故息有音也。阳明者，胃脉也，胃者，六腑之海，其脉亦下行，阳明逆，不得从其道，故不得卧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十七　阳明三十六
  • 当前页：大承气证十八　阳明三十七
  • 下一页：大承气证十九　阳明三十八
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十八　阳明三十七《伤寒悬解》
  2. 大承气证九　阳明二十八《伤寒悬解》
  3. 大承气证十二　阳明三十一《伤寒悬解》
  4. 大承气证二十一　阳明四十《伤寒悬解》
  5. 大承气证十九　阳明三十八《伤寒悬解》
  6. 大承气证二十五　阳明四十四《伤寒悬解》
  7. 大承气证十六　阳明三十五《伤寒悬解》
  8. 大承气证二十七　阳明四十六《伤寒悬解》
  9. 大承气证十七　阳明三十六《伤寒悬解》
  10. 大承气证二十六　阳明四十五《伤寒悬解》
  11. 大承气证十四　阳明三十三《伤寒悬解》
  12. 大承气证二十　阳明三十九《伤寒悬解》
  13. 大赤脉传睛《银海精微》
  14. 大承气证二　阳明二十一《伤寒悬解》
  15. 大槌《中医词典》
  16. 大承气证《医学摘粹》
  17. 大顀《中医词典》
  18. 大承气证《医学摘粹》
  19. 大丹《扁鹊心书》
  20. 大承气证《医学摘粹》
  21. 大道歌《养生导引秘籍》
  22. 大承气证《医学摘粹》
  23. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  24. 大承气证《医学摘粹》
  25. 大德重校《圣济总录》序《圣济总录》
  26. 大承气汤证治本位的意义《圆运动的古中医学》
  27. 大疔《外科大成》
  28. 大承气汤证其一《临证实验录》
  29. 大定风珠方《时病论歌括新编》
  30. 大承气汤证其一《经方实验录》
  31. 大定心汤《备急千金要方》


大承气证十九 阳明三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证十九　阳明三十八

大承气证十九　阳明三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【239】病人不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。

胃气郁遏，无下泄之窍，故绕脐作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十八　阳明三十七
  • 当前页：大承气证十九　阳明三十八
  • 下一页：大承气证二十　阳明三十九
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证十九　阳明三十八《伤寒悬解》
  2. 大承气证十二　阳明三十一《伤寒悬解》
  3. 大承气证十六　阳明三十五《伤寒悬解》
  4. 大承气证十八　阳明三十七《伤寒悬解》
  5. 大承气证十七　阳明三十六《伤寒悬解》
  6. 大承气证九　阳明二十八《伤寒悬解》
  7. 大承气证十四　阳明三十三《伤寒悬解》
  8. 大承气证二十一　阳明四十《伤寒悬解》
  9. 大赤脉传睛《银海精微》
  10. 大承气证二十五　阳明四十四《伤寒悬解》
  11. 大槌《中医词典》
  12. 大承气证二十七　阳明四十六《伤寒悬解》
  13. 大顀《中医词典》
  14. 大承气证二十六　阳明四十五《伤寒悬解》
  15. 大丹《扁鹊心书》
  16. 大承气证二十　阳明三十九《伤寒悬解》
  17. 大道歌《养生导引秘籍》
  18. 大承气证二　阳明二十一《伤寒悬解》
  19. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  20. 大承气证《医学摘粹》
  21. 大德重校《圣济总录》序《圣济总录》
  22. 大承气证《医学摘粹》
  23. 大疔《外科大成》
  24. 大承气证《医学摘粹》
  25. 大定风珠方《时病论歌括新编》
  26. 大承气证《医学摘粹》
  27. 大定心汤《备急千金要方》
  28. 大承气证《医学摘粹》
  29. 大定心汤《备急千金要方》
  30. 大承气汤证治本位的意义《圆运动的古中医学》
  31. 大动脉炎《病理学》


大承气证二十 阳明三十九_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二十　阳明三十九

大承气证二十　阳明三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【241】大下后，六七日不大便，烦不解，腹满痛者，此有燥屎也，所以然者，本有宿食故也，宜大承气汤。

本有宿食未消，被胃火炼成燥屎，阻碍肠胃之窍。胃气以下行为顺，下窍不通，胃气壅遏，不得降泄，逆为上行，故生烦躁而满痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证十九　阳明三十八
  • 当前页：大承气证二十　阳明三十九
  • 下一页：大承气证二十一　阳明四十
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二十　阳明三十九《伤寒悬解》
  2. 大承气证二　阳明二十一《伤寒悬解》
  3. 大承气证二十六　阳明四十五《伤寒悬解》
  4. 大承气证《医学摘粹》
  5. 大承气证二十七　阳明四十六《伤寒悬解》
  6. 大承气证《医学摘粹》
  7. 大承气证二十五　阳明四十四《伤寒悬解》
  8. 大承气证《医学摘粹》
  9. 大承气证二十一　阳明四十《伤寒悬解》
  10. 大承气证《医学摘粹》
  11. 大承气证九　阳明二十八《伤寒悬解》
  12. 大承气证《医学摘粹》
  13. 大承气证十八　阳明三十七《伤寒悬解》
  14. 大承气汤证治本位的意义《圆运动的古中医学》
  15. 大承气证十二　阳明三十一《伤寒悬解》
  16. 大承气汤证其一《临证实验录》
  17. 大承气证十九　阳明三十八《伤寒悬解》
  18. 大承气汤证其一《经方实验录》
  19. 大承气证十六　阳明三十五《伤寒悬解》
  20. 大承气汤证其五《经方实验录》
  21. 大承气证十七　阳明三十六《伤寒悬解》
  22. 大承气汤证其四《经方实验录》
  23. 大承气证十四　阳明三十三《伤寒悬解》
  24. 大承气汤证其三《经方实验录》
  25. 大赤脉传睛《银海精微》
  26. 大承气汤证其二《临证实验录》
  27. 大槌《中医词典》
  28. 大承气汤证其二《经方实验录》
  29. 大顀《中医词典》
  30. 大承气汤证九条《伤寒贯珠集》
  31. 大丹《扁鹊心书》


大承气证二十一 阳明四十_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二十一　阳明四十

大承气证二十一　阳明四十

  • 上一页
  • 目录
  • 相关
  • 下一页

【256】阳明少阳合病，必下利，其脉不负者，顺也，负者，失也，互相克贼，名为负也。脉滑而数者，有宿食也，当下之，宜大承气汤。

阳明少阳合病，胆经郁迫，胃气壅遏，失其受盛之职，故必下利。甲木为贼，土气未败，则脉不负，不负为顺，负则木贼土败，是之为失。负者，互相克贼之名。宿食阻碍，经气浮荡，故脉滑而数。胃主受盛，脾主消化，水谷入胃，以脾土之湿，济胃土之燥，燥湿互济，阴阳交蒸，是以消烂腐化，中无宿物。阳明病，胃强脾弱，燥夺其湿，未及腐化，已成结硬，是宿食者，虽太阴之咎，而实阳明之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二十　阳明三十九
  • 当前页：大承气证二十一　阳明四十
  • 下一页：三阳合病证二十二　阳明四十一
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二十一　阳明四十《伤寒悬解》
  2. 大承气证二十五　阳明四十四《伤寒悬解》
  3. 大承气证九　阳明二十八《伤寒悬解》
  4. 大承气证二十七　阳明四十六《伤寒悬解》
  5. 大承气证十八　阳明三十七《伤寒悬解》
  6. 大承气证二十六　阳明四十五《伤寒悬解》
  7. 大承气证十二　阳明三十一《伤寒悬解》
  8. 大承气证二十　阳明三十九《伤寒悬解》
  9. 大承气证十九　阳明三十八《伤寒悬解》
  10. 大承气证二　阳明二十一《伤寒悬解》
  11. 大承气证十六　阳明三十五《伤寒悬解》
  12. 大承气证《医学摘粹》
  13. 大承气证十七　阳明三十六《伤寒悬解》
  14. 大承气证《医学摘粹》
  15. 大承气证十四　阳明三十三《伤寒悬解》
  16. 大承气证《医学摘粹》
  17. 大赤脉传睛《银海精微》
  18. 大承气证《医学摘粹》
  19. 大槌《中医词典》
  20. 大承气证《医学摘粹》
  21. 大顀《中医词典》
  22. 大承气汤证治本位的意义《圆运动的古中医学》
  23. 大丹《扁鹊心书》
  24. 大承气汤证其一《临证实验录》
  25. 大道歌《养生导引秘籍》
  26. 大承气汤证其一《经方实验录》
  27. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  28. 大承气汤证其五《经方实验录》
  29. 大德重校《圣济总录》序《圣济总录》
  30. 大承气汤证其四《经方实验录》
  31. 大疔《外科大成》


三阳合病证二十二 阳明四十一_《伤寒悬解》_中医伤寒_【岐黄之术】

三阳合病证二十二　阳明四十一

三阳合病证二十二　阳明四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【268】三阳合病，脉浮大，上关上，但欲眠睡，目合则汗。

太阳传阳明、少阳，阳明腑病，而太、少之经邪未解，是为三阳合病。太阳之脉浮，阳明之脉大，胆气候于左关，胃气候于右关，胆胃不降，二气逆行，故脉上关上。胆热则甲木克土，土气困乏，故欲眠睡。平人寐则阳气内蛰，三阳合病，阳盛于外，寐时阳气不敛，郁蒸而开皮毛，故目合则汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二十一　阳明四十
  • 当前页：三阳合病证二十二　阳明四十一
  • 下一页：汗多亡津证二十三　阳明四十二
<<< 返回本书目录
  1. 三阳合病证《伤寒九十论》
  2. 三阳络穴【上肢外侧穴位】
  3. 三阳合病十五条《仲景伤寒补亡论》
  4. 三阳脉体《类经》
  5. 三阳合病-伤寒门（下）《古今医统大全》
  6. 三阳气血多少《此事难知》
  7. 三阳合病脉证治《三因极一病证方论》
  8. 三阳三阴分经名义《伤寒补例》
  9. 三阳合病歌《伤寒百证歌》
  10. 三阳上下气血多少形状篇《形色外诊简摩》
  11. 三阳合病发黄《伤寒说意》
  12. 三阳受病传经欲愈脉证《伤寒心法要诀》
  13. 三阳合病并病《医宗金鉴》
  14. 三阳受病传经欲愈脉证《医宗金鉴》
  15. 三阳合病并病《伤寒心法要诀》
  16. 三阳阳明证《景岳全书》
  17. 三阳合病《伤寒六书》
  18. 三阳阴证辩《景岳全书》
  19. 三阳传胃《四圣悬枢》
  20. 三阳在头三阴在手《医学读书记》
  21. 三阳传胃《四圣悬枢》
  22. 三叶草《滇南本草》
  23. 三阳传胃《四圣悬枢》
  24. 三叶茶【中药大全】
  25. 三阳并至其绝在肾《类经》
  26. 三叶豆【中药大全】
  27. 三阳并合香港脚证治法《三因极一病证方论》
  28. 三叶枫【中药大全】
  29. 三丫苦叶【中药大全】
  30. 三叶鬼针草【中药大全】
  1. 三阳合病证二十二　阳明四十一《伤寒悬解》
  2. 三阳合病证《伤寒九十论》
  3. 三阳经疟《中医词典》
  4. 三阳合病十五条《仲景伤寒补亡论》
  5. 三阳经疟《医述》
  6. 三阳合病脉证治《三因极一病证方论》
  7. 三阳络《中医词典》
  8. 三阳合病歌《伤寒百证歌》
  9. 三阳络《针灸学》
  10. 三阳合病发黄《伤寒说意》
  11. 三阳络（一名过门）《针灸大成》
  12. 三阳合病并病《伤寒心法要诀》
  13. 三阳脉体《类经》
  14. 三阳合病并病《医宗金鉴》
  15. 三阳气血多少《此事难知》
  16. 三阳合病（伤寒门 下）《古今医统大全》
  17. 三阳三阴分经名义《伤寒补例》
  18. 三阳合病《伤寒六书》
  19. 三阳三阴经各图《医宗金鉴》
  20. 三阳合病《中医词典》
  21. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  22. 三阳合病《中医名词词典》
  23. 三阳上下气血多少形状篇《形色外诊简摩》
  24. 三阳传胃《四圣悬枢》
  25. 三阳受病传经欲愈脉证《医宗金鉴》
  26. 三阳传胃《四圣悬枢》
  27. 三阳受病传经欲愈脉证《伤寒心法要诀》
  28. 三阳传胃《四圣悬枢》
  29. 三阳头痛《中医词典》
  30. 三阳病《中医词典》
  31. 三阳五会《中医词典》


汗多亡津证二十三 阳明四十二_《伤寒悬解》_中医伤寒_【岐黄之术】

汗多亡津证二十三　阳明四十二

汗多亡津证二十三　阳明四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【245】脉阳微而汗出少者，为自和也。汗出多者，为太过，阳脉实，因发其汗，多出者，亦为太过，太过为阳绝于里，亡津液，大便因硬也。

脉阳微（寸为阳）而汗出少，是阳不亢而津未耗，故为自和。阳脉实而汗出多，是阳既亢而津又泄，故为太过。阳绝于里者，极盛而无其匹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳合病证二十二　阳明四十一
  • 当前页：汗多亡津证二十三　阳明四十二
  • 下一页：胃热阳绝证二十四　阳明四十三
<<< 返回本书目录
  1. 汗多变痉《医学心悟》
  2. 汗多亡阳《卫生宝鉴》
  3. 汗多【方剂主治】
  4. 汗法《广瘟疫论》
  5. 汗出有自盗之名《医学传心录》
  6. 汗法《厘正按摩要术》
  7. 汗出如油【疾病症状】
  8. 汗管棘皮瘤【疾病大全】
  9. 汗出不治症《医学实在易》
  10. 汗管瘤【疾病大全】
  11. 汗出不止【方剂主治】
  12. 汗后不解《伤寒标本心法类萃》
  13. 汗出不止《产鉴》
  14. 汗后不解-伤寒门（下）《古今医统大全》
  15. 汗出【方剂主治】
  16. 汗后吃逆证《伤寒九十论》
  17. 汗出《张氏医通》
  18. 汗后疮疡证《伤寒九十论》
  19. 汗部《神应经》
  20. 汗后大便下赤水或脓血《扁鹊心书》
  21. 汗不出【方剂主治】
  22. 汗后恶寒《伤寒捷诀》
  23. 汗不出《普济方·针灸》
  24. 汗后恶寒-伤寒门（下）《古今医统大全》
  25. 汗病《证治汇补》
  26. 汗后发噫《扁鹊心书》
  27. 汗病《读医随笔》
  28. 汗后劳复证《伤寒九十论》
  29. 汗闭现象【疾病症状】
  30. 汗后热《丹溪手镜》
  1. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  2. 汗多变痉《医学心悟》
  3. 汗多亡阳《卫生宝鉴》
  4. 汗出有自盗之名《医学传心录》
  5. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  6. 汗出异常《中医内科学》
  7. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  8. 汗出如油《中医词典》
  9. 汗法《中医词典》
  10. 汗出如油《中医名词词典》
  11. 汗法《厘正按摩要术》
  12. 汗出偏沮《中医词典》
  13. 汗法《广瘟疫论》
  14. 汗出紧愈《伤寒说意》
  15. 汗法（发汗法）《中医名词词典》
  16. 汗出濈濈然《中医名词词典》
  17. 汗法二百八十五法《针灸神书》
  18. 汗出多而变痉《女科证治准绳》
  19. 汗后《伤寒直格》
  20. 汗出不治症《医学从众录》
  21. 汗后表虚漏泄恶风恶寒《伤寒说意》
  22. 汗出不治症《医学实在易》
  23. 汗后不解《伤寒标本心法类萃》
  24. 汗出不止《产鉴》
  25. 汗后不解（伤寒门 下）《古今医统大全》
  26. 汗出不彻有三义《医述》
  27. 汗后吃逆证《伤寒九十论》
  28. 汗出《张氏医通》
  29. 汗后疮疡证《伤寒九十论》
  30. 汗部《神应经》
  31. 汗后大便下赤水或脓血《扁鹊心书》


胃热阳绝证二十四 阳明四十三_《伤寒悬解》_中医伤寒_【岐黄之术】

胃热阳绝证二十四　阳明四十三

胃热阳绝证二十四　阳明四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【246】脉浮而芤，浮为阳，芤为阴，浮芤相抟，胃气生热，其阳则绝。

浮者，阳盛而不藏也。芤者，阴虚而内空也。（外实中空，谓之芤）。浮芤相合，阳亡阴枯，是以胃气生热，其阳独绝而无伦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗多亡津证二十三　阳明四十二
  • 当前页：胃热阳绝证二十四　阳明四十三
  • 下一页：大承气证二十五　阳明四十四
<<< 返回本书目录
  1. 胃热疼痛【疾病症状】
  2. 胃容纳性减弱【疾病症状】
  3. 胃热呕吐证《伤寒九十论》
  4. 胃容纳性减弱【疾病症状】
  5. 胃热渴《圣济总录》
  6. 胃弱不纳食《药症忌宜》
  7. 胃热肠寒《圣济总录》
  8. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  9. 胃热《幼幼新书》
  10. 胃神经纤维瘤【疾病大全】
  11. 胃区包块【疾病症状】
  12. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  13. 胃轻瘫综合征【疾病大全】
  14. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  15. 胃轻瘫《胃肠动力检查手册》
  16. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  17. 胃怯汗《小儿药证直诀》
  18. 胃十二指肠溃疡穿孔《自我调养巧治病》
  19. 胃切除后吸收不良综合征【疾病大全】
  20. 胃石形成【疾病症状】
  21. 胃切除后缝线残留《临床激光治疗学》
  22. 胃石症【疾病大全】
  23. 胃切除后胆汁返流性胃炎【疾病大全】
  24. 胃实《药症忌宜》
  25. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  26. 胃实不大便《伤寒括要》
  27. 胃嵌顿【疾病症状】
  28. 胃实热《圣济总录》
  29. 胃憩室【疾病大全】
  30. 胃实热方《外台秘要》
  1. 胃热阳绝证二十四　阳明四十三《伤寒悬解》
  2. 胃热胎疸《中医词典》
  3. 胃热壅盛《中医词典》
  4. 胃热杀谷《中医名词词典》
  5. 胃热壅盛（胃火炽盛）《中医名词词典》
  6. 胃热呕吐证《伤寒九十论》
  7. 胃弱不纳食《药症忌宜》
  8. 胃热呕吐《中医词典》
  9. 胃弱恶阻《中医词典》
  10. 胃热渴《中医词典》
  11. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  12. 胃热渴《圣济总录》
  13. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  14. 胃热喉疳《中医词典》
  15. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  16. 胃热恶阻《中医词典》
  17. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  18. 胃热肠寒《圣济总录》
  19. 胃十二指肠溃疡《理疗学》
  20. 胃热不食《疫疹一得》
  21. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  22. 胃热（胃中热）《中医名词词典》
  23. 胃十二指肠溃疡穿孔《自我调养巧治病》
  24. 胃热《明医指掌》
  25. 胃实《中医名词词典》
  26. 胃热《明医指掌》
  27. 胃实《中医词典》
  28. 胃热《幼幼新书》
  29. 胃实《药症忌宜》
  30. 胃热《中医词典》
  31. 胃实不便《伤寒指掌》


大承气证二十五 阳明四十四_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二十五　阳明四十四

大承气证二十五　阳明四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【254】发汗不解，腹满痛者，急下之，宜大承气汤。

发汗不解，是非表证，乃胃气之实也，汗之愈亡其阴，燥屎阻其胃火，伤及太阴，故腹满而痛。阳亢阴亡，则成死证，故当急下之。

此下三章与少阴急下三章，彼此互文，是阳明之阳亢而伤阴者。阳未盛而下早，则亡其阳，阳已亢而下迟，则亡其阴，故有缓攻之法，又有急下之条。

此与少阴六七日，腹胀，不大便章义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃热阳绝证二十四　阳明四十三
  • 当前页：大承气证二十五　阳明四十四
  • 下一页：大承气证二十六　阳明四十五
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二十五　阳明四十四《伤寒悬解》
  2. 大承气证二十七　阳明四十六《伤寒悬解》
  3. 大承气证二十一　阳明四十《伤寒悬解》
  4. 大承气证二十六　阳明四十五《伤寒悬解》
  5. 大承气证九　阳明二十八《伤寒悬解》
  6. 大承气证二十　阳明三十九《伤寒悬解》
  7. 大承气证十八　阳明三十七《伤寒悬解》
  8. 大承气证二　阳明二十一《伤寒悬解》
  9. 大承气证十二　阳明三十一《伤寒悬解》
  10. 大承气证《医学摘粹》
  11. 大承气证十九　阳明三十八《伤寒悬解》
  12. 大承气证《医学摘粹》
  13. 大承气证十六　阳明三十五《伤寒悬解》
  14. 大承气证《医学摘粹》
  15. 大承气证十七　阳明三十六《伤寒悬解》
  16. 大承气证《医学摘粹》
  17. 大承气证十四　阳明三十三《伤寒悬解》
  18. 大承气证《医学摘粹》
  19. 大赤脉传睛《银海精微》
  20. 大承气汤证治本位的意义《圆运动的古中医学》
  21. 大槌《中医词典》
  22. 大承气汤证其一《临证实验录》
  23. 大顀《中医词典》
  24. 大承气汤证其一《经方实验录》
  25. 大丹《扁鹊心书》
  26. 大承气汤证其五《经方实验录》
  27. 大道歌《养生导引秘籍》
  28. 大承气汤证其四《经方实验录》
  29. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  30. 大承气汤证其三《经方实验录》
  31. 大德重校《圣济总录》序《圣济总录》


大承气证二十六 阳明四十五_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二十六　阳明四十五

大承气证二十六　阳明四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【253】阳明病，发热汗多者，急下之，宜大承气汤。

肾主五液，入心为汗，发热汗多，木枯土燥，伤及少阴，故当急下。

此与少阴口燥咽干章义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二十五　阳明四十四
  • 当前页：大承气证二十六　阳明四十五
  • 下一页：大承气证二十七　阳明四十六
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二十六　阳明四十五《伤寒悬解》
  2. 大承气证二十　阳明三十九《伤寒悬解》
  3. 大承气证二十七　阳明四十六《伤寒悬解》
  4. 大承气证二　阳明二十一《伤寒悬解》
  5. 大承气证二十五　阳明四十四《伤寒悬解》
  6. 大承气证《医学摘粹》
  7. 大承气证二十一　阳明四十《伤寒悬解》
  8. 大承气证《医学摘粹》
  9. 大承气证九　阳明二十八《伤寒悬解》
  10. 大承气证《医学摘粹》
  11. 大承气证十八　阳明三十七《伤寒悬解》
  12. 大承气证《医学摘粹》
  13. 大承气证十二　阳明三十一《伤寒悬解》
  14. 大承气证《医学摘粹》
  15. 大承气证十九　阳明三十八《伤寒悬解》
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大承气证十六　阳明三十五《伤寒悬解》
  18. 大承气汤证其一《临证实验录》
  19. 大承气证十七　阳明三十六《伤寒悬解》
  20. 大承气汤证其一《经方实验录》
  21. 大承气证十四　阳明三十三《伤寒悬解》
  22. 大承气汤证其五《经方实验录》
  23. 大赤脉传睛《银海精微》
  24. 大承气汤证其四《经方实验录》
  25. 大槌《中医词典》
  26. 大承气汤证其三《经方实验录》
  27. 大顀《中医词典》
  28. 大承气汤证其二《临证实验录》
  29. 大丹《扁鹊心书》
  30. 大承气汤证其二《经方实验录》
  31. 大道歌《养生导引秘籍》


大承气证二十七 阳明四十六_《伤寒悬解》_中医伤寒_【岐黄之术】

大承气证二十七　阳明四十六

大承气证二十七　阳明四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【252】伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。

肝窍于目，目中不了了，睛不和，是胃火伤及厥阴，血亡木枯，目系干硬，是以睛直。无表里证，表无寒热，里无满痛也。身热虽微，而腑热则剧，故当急下。

此与少阴自利清水，色纯青章义同。

阳明之病，胃家实也。篇中脉实者下之，以表虚里实故也。此为内实也，此为实也，皆发明胃家实之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二十六　阳明四十五
  • 当前页：大承气证二十七　阳明四十六
  • 下一页：阳明瘀血抵当证一　阳明四十七
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证二十七　阳明四十六《伤寒悬解》
  2. 大承气证二十六　阳明四十五《伤寒悬解》
  3. 大承气证二十五　阳明四十四《伤寒悬解》
  4. 大承气证二十　阳明三十九《伤寒悬解》
  5. 大承气证二十一　阳明四十《伤寒悬解》
  6. 大承气证二　阳明二十一《伤寒悬解》
  7. 大承气证九　阳明二十八《伤寒悬解》
  8. 大承气证《医学摘粹》
  9. 大承气证十八　阳明三十七《伤寒悬解》
  10. 大承气证《医学摘粹》
  11. 大承气证十二　阳明三十一《伤寒悬解》
  12. 大承气证《医学摘粹》
  13. 大承气证十九　阳明三十八《伤寒悬解》
  14. 大承气证《医学摘粹》
  15. 大承气证十六　阳明三十五《伤寒悬解》
  16. 大承气证《医学摘粹》
  17. 大承气证十七　阳明三十六《伤寒悬解》
  18. 大承气汤证治本位的意义《圆运动的古中医学》
  19. 大承气证十四　阳明三十三《伤寒悬解》
  20. 大承气汤证其一《临证实验录》
  21. 大赤脉传睛《银海精微》
  22. 大承气汤证其一《经方实验录》
  23. 大槌《中医词典》
  24. 大承气汤证其五《经方实验录》
  25. 大顀《中医词典》
  26. 大承气汤证其四《经方实验录》
  27. 大丹《扁鹊心书》
  28. 大承气汤证其三《经方实验录》
  29. 大道歌《养生导引秘籍》
  30. 大承气汤证其二《临证实验录》
  31. 大德丁未阆中郡蒲登辰序《普济方·针灸》


阳明瘀血抵当证一 阳明四十七_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明瘀血抵当证一　阳明四十七

阳明瘀血抵当证一　阳明四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【237】阳明病，其人喜忘者，必有蓄血，所以然者，必有久瘀血，故令喜忘，屎虽硬，大便反易，其色必黑，宜抵当汤下之。方在太阳四十五（方【49】）。

魂知来，魄藏往，以肺主魄而生水，肾水蛰藏，阳神下秘，故往事藏蓄而不忘。燥热伤血，瘀结不流，阻格阳神下蛰之路，阳泄神飞，水精失藏，是以喜忘。此必有瘀血在下，伤其冬藏之气。热在血室，不及大肠，是以便易。（血海热结，不归于下，故不及肠）。黑者，水气之郁，肾水下郁，故粪见黑色。宜抵当汤，下其蓄血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证二十七　阳明四十六
  • 当前页：阳明瘀血抵当证一　阳明四十七
  • 下一页：抵当证二　阳明四十八
<<< 返回本书目录
  1. 阳明虚证　阳明入太阴去路《伤寒悬解》
  2. 阳明瘀血证《伤寒悬解》
  3. 阳明虚证《医学摘粹》
  4. 阳明杂治法《伤寒贯珠集》
  5. 阳明新法《伤寒指掌》
  6. 阳明燥金《四圣心源》
  7. 阳明下篇《伤寒恒论》
  8. 阳明战汗《经方实验录》
  9. 阳明问答一《伤寒寻源》
  10. 阳明正治法《伤寒贯珠集》
  11. 阳明问答五《伤寒寻源》
  12. 阳明证《伤寒总病论》
  13. 阳明问答四《伤寒寻源》
  14. 阳明证高热痿蹙《范中林六经辨证医案》
  15. 阳明问答三《伤寒寻源》
  16. 阳明证臌胀《范中林六经辨证医案》
  17. 阳明问答七《伤寒寻源》
  18. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  19. 阳明问答六《伤寒寻源》
  20. 阳明中篇《伤寒恒论》
  21. 阳明问答二《伤寒寻源》
  22. 阳明总要述古《伤寒指掌》
  23. 阳明胃腑津虚方《圆运动的古中医学》
  24. 阳起石《本草纲目》完整版
  25. 阳明胃腑寒证方《圆运动的古中医学》
  26. 阳起石《本草乘雅半偈》
  27. 阳明胃腑病有瘀血方《圆运动的古中医学》
  28. 阳起石《本草崇原》
  29. 阳明胃腑本病方《圆运动的古中医学》
  30. 阳起石《本草图经》
  1. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  2. 阳明蓄血《中医词典》
  3. 阳明与少阳合病《中医名词词典》
  4. 阳明虚证提纲　阳明五十一《伤寒悬解》
  5. 阳明欲剧时相《思考中医》
  6. 阳明虚证　阳明入太阴去路《伤寒悬解》
  7. 阳明燥金《圆运动的古中医学》
  8. 阳明新法《伤寒指掌》
  9. 阳明燥金《四圣心源》
  10. 阳明下篇《伤寒恒论》
  11. 阳明燥金《医学摘粹》
  12. 阳明问答一《伤寒寻源》
  13. 阳明战汗《经方实验录》
  14. 阳明问答五《伤寒寻源》
  15. 阳明证《伤寒总病论》
  16. 阳明问答四《伤寒寻源》
  17. 阳明证《此事难知》
  18. 阳明问答三《伤寒寻源》
  19. 阳明证高热痿蹙《范中林六经辨证医案》
  20. 阳明问答七《伤寒寻源》
  21. 阳明证臌胀《范中林六经辨证医案》
  22. 阳明问答六《伤寒寻源》
  23. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  24. 阳明问答二《伤寒寻源》
  25. 阳明之复《史载之方》
  26. 阳明胃腑寒病《圆运动的古中医学》
  27. 阳明之阳《中医词典》
  28. 阳明胃腑病《圆运动的古中医学》
  29. 阳明治方要义《思考中医》
  30. 阳明胃腑病《圆运动的古中医学》
  31. 阳明中篇《伤寒恒论》


抵当证二 阳明四十八_《伤寒悬解》_中医伤寒_【岐黄之术】

抵当证二　阳明四十八

抵当证二　阳明四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【257】病人无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷善饥，至六七日不大便者，有瘀血也，宜抵当汤。方在太阳四十五（方【49】）。

【258】若脉数不解，而下利不止，必协热而便脓血也。

病人无表证之恶寒，无里证之满痛，乃发热至七八日之久，是必有里热，虽脉见浮数者，亦可下之。盖浮数虽是表脉，而外无表证，则不得作表脉论也。假令已下，而脉数不解，表里合热，消谷善饥，至六七日不大便者，此非胃热，必有瘀血也。缘脉数系有里热，下之而脉数不解，里热不清，是里热不在中焦气分，而在下焦血分，宜抵当汤下其瘀血。若服抵当，脉数犹然不解，而加以下利不止，此血分伤深，必将协合外热而便脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明瘀血抵当证一　阳明四十七
  • 当前页：抵当证二　阳明四十八
  • 下一页：热入血室证三　阳明四十九
<<< 返回本书目录
  1. 抵当乌头桂枝汤【方剂大全】
  2. 抵金丹【方剂大全】
  3. 抵当丸证《经方实验录》
  4. 抵金膏【方剂大全】
  5. 抵当丸【方剂大全】
  6. 抵金散【方剂大全】
  7. 抵当丸《伤寒寻源》
  8. 抵抗力与变异《医学微生物学》
  9. 抵当汤证《经方实验录》
  10. 抵圣碧霞丹【方剂大全】
  11. 抵当汤方《伤寒明理论》
  12. 抵圣大道丸【方剂大全】
  13. 抵当汤（玉函）《张氏医通》
  14. 抵圣丹【方剂大全】
  15. 抵当汤【方剂大全】
  16. 抵圣膏【方剂大全】
  17. 抵当汤《伤寒寻源》
  18. 抵圣散【方剂大全】
  19. 鸐雉【中药大全】
  20. 抵圣太白膏【方剂大全】
  21. 涤滞消瘀汤【方剂大全】
  22. 抵圣汤【方剂大全】
  23. 涤痔散【方剂大全】
  24. 抵圣丸【方剂大全】
  25. 涤瘀汤【方剂大全】
  26. 抵圣雄黄膏【方剂大全】
  27. 涤饮丸【方剂大全】
  28. 抵圣熊胆丸【方剂大全】
  29. 涤饮通络治胁痛《名师垂教》
  30. 抵圣枳壳丸【方剂大全】
  1. 抵当证二　阳明四十八《伤寒悬解》
  2. 抵当证二　太阳四十五《伤寒悬解》
  3. 抵当证三　太阳四十六《伤寒悬解》
  4. 抵当证《医学摘粹》
  5. 抵当证四　太阳四十七《伤寒悬解》
  6. 抵当丸证《医学摘粹》
  7. 抵法《中医词典》
  8. 抵当丸证《经方实验录》
  9. 抵圣汤《三因极一病证方论》
  10. 抵当丸方《伤寒论》
  11. 抵圣汤方《妇人大全良方》
  12. 抵当丸方《医宗金鉴》
  13. 抵圣丸《三因极一病证方论》
  14. 抵当丸方《伤寒杂病论》
  15. 抵圣丸《博济方》
  16. 抵当丸《伤寒括要》
  17. 抵圣丸《博济方》
  18. 抵当丸《伤寒寻源》
  19. 底耳《幼幼新书》
  20. 抵当丸《医方考》
  21. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  22. 抵当丸《儒门事亲》
  23. 底物浓度对反应速度的影响《生物化学与分子生物学》
  24. 抵当丸《冯氏锦囊秘录》
  25. 底物水平磷酸化《生物化学与分子生物学》
  26. 抵当丸《备急千金要方》
  27. 底野迦《千金翼方》
  28. 抵当丸《圆运动的古中医学》
  29. 底野迦《新修本草》
  30. 抵当汤证其一《经方实验录》
  31. 底野迦《证类本草》


热入血室证三 阳明四十九_《伤寒悬解》_中医伤寒_【岐黄之术】

热入血室证三　阳明四十九

热入血室证三　阳明四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【216】阳明病，下血谵语者，此为热入血室，但头汗出者，刺期门，随其实而泄之，濈然汗出则愈。

心藏神，而神之魂藏于血，血热则心神昏乱，而作谵语。但头汗出者，阳盛于上，而表不能闭也。身上无汗，则热郁血分，不得外泄，宜刺期门，以泻血热，随其实处而泻之，令其濈然汗出则愈也。期门，肝脉之穴，在于乳上，肝藏血，故刺厥阴之期门。此妇人病，《金匮》入妇人杂病中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当证二　阳明四十八
  • 当前页：热入血室证三　阳明四十九
  • 下一页：阳明解期　一章　阳明五十
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证三　阳明四十九《伤寒悬解》
  2. 热入血室证《女科经纶》
  3. 热入血室证治并方《卫生宝鉴》
  4. 热入血室证《女科经纶》
  5. 热入营分《凌临灵方》
  6. 热入血室证《女科经纶》
  7. 热痧《中医词典》
  8. 热入血室证《女科经纶》
  9. 热疝《中医词典》
  10. 热入血室证《女科经纶》
  11. 热疝秘方《华佗神方》
  12. 热入血室证《女科经纶》
  13. 热伤肺络《中医名词词典》
  14. 热入血室证《女科经纶》
  15. 热伤肺络《中医词典》
  16. 热入血室证《女科经纶》
  17. 热伤风《圆运动的古中医学》
  18. 热入血室证《女科经纶》
  19. 热伤风《中医词典》
  20. 热入血室证《女科经纶》
  21. 热伤风咳嗽《中医词典》
  22. 热入血室证《伤寒九十论》
  23. 热伤筋脉《中医名词词典》
  24. 热入血室续法《医学纲目》
  25. 热伤筋脉《中医词典》
  26. 热入血室三　少阳二十一《伤寒悬解》
  27. 热伤气《中医词典》
  28. 热入血室脉案《类证治裁》
  29. 热伤神明《中医名词词典》
  30. 热入血室论治《类证治裁》
  31. 热伤神明《中医词典》


阳明解期 一章 阳明五十_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明解期　一章　阳明五十

阳明解期　一章　阳明五十

  • 上一页
  • 目录
  • 相关
  • 下一页

【193】阳明病，欲解时，从申至戌上。

申、酉、戌，阳明得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证三　阳明四十九
  • 当前页：阳明解期　一章　阳明五十
  • 下一页：阳明虚证　阳明入太阴去路
<<< 返回本书目录
  1. 阳明见证《扁鹊心书》
  2. 阳明解期、阳明五十《伤寒悬解》
  3. 阳明急下证《伤寒九十论》
  4. 阳明津竭《经方实验录》
  5. 阳明腑证《四圣悬枢》
  6. 阳明经病、腑病连经《伤寒悬解》
  7. 阳明腑证《四圣悬枢》
  8. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  9. 阳明腑证《四圣悬枢》
  10. 阳明经分在经在腑《伤寒捷诀》
  11. 阳明腑证《伤寒说意》
  12. 阳明经腑病《伤寒捷诀》
  13. 阳明腑病脉证《伤寒心法要诀》
  14. 阳明经经病《伤寒捷诀》
  15. 阳明腑病《医学心悟》
  16. 阳明经香港脚证《三因极一病证方论》
  17. 阳明腑病《伤寒悬解》
  18. 阳明经用药图《医法圆通》
  19. 阳明府证《四圣悬枢》
  20. 阳明经证《四圣悬枢》
  21. 阳明府病脉证《医宗金鉴》
  22. 阳明经证《四圣悬枢》
  23. 阳明方总论《伤寒附翼》
  24. 阳明经证《四圣悬枢》
  25. 阳明方《时方妙用》
  26. 阳明经证《四圣悬枢》
  27. 阳明当下证《伤寒九十论》
  28. 阳明经证《四圣悬枢》
  29. 阳明大实《经方实验录》
  30. 阳明经证《医学心悟》
  1. 阳明解期　一章　阳明五十《伤寒悬解》
  2. 阳明见证《扁鹊心书》
  3. 阳明津竭《经方实验录》
  4. 阳明兼肺《伤寒指掌》
  5. 阳明经《松峰说疫》
  6. 阳明急下证《伤寒九十论》
  7. 阳明经病《中医词典》
  8. 阳明合机病变《思考中医》
  9. 阳明经病　七章　腑病连经《伤寒悬解》
  10. 阳明感风《竹林女科证治》
  11. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  12. 阳明腑证《中医词典》
  13. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  14. 阳明腑证《伤寒说意》
  15. 阳明经病脉因证治十一条《伤寒贯珠集》
  16. 阳明腑实证《灵素节注类编》
  17. 阳明经分在经在腑《伤寒捷诀》
  18. 阳明腑病证十二条《伤寒贯珠集》
  19. 阳明经腑病《伤寒捷诀》
  20. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  21. 阳明经腑病《医述》
  22. 阳明腑病脉证《伤寒心法要诀》
  23. 阳明经见证法《伤寒六书》
  24. 阳明腑病　二十七章《伤寒悬解》
  25. 阳明经脚气《中医词典》
  26. 阳明腑病《医学心悟》
  27. 阳明经经病《伤寒捷诀》
  28. 阳明腑病《中医词典》
  29. 阳明经提纲《医学摘粹》
  30. 阳明府义《思考中医》
  31. 阳明经提纲一　阳明一《伤寒悬解》


阳明虚证 阳明入太阴去路_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明虚证　阳明入太阴去路

阳明虚证　阳明入太阴去路

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明从燥金化气，是为燥土，太阴以湿土主令，是为湿土。脾胃以膜相连，《素问》语。感应最捷，胃家实则燥土司气,而湿土以化燥，胃中虚则湿土主令,而燥土亦化湿。燥则阳明之证也，湿则太阴之证也，而化气之燥，究不敌主令之湿，杂证湿居其九，而燥不得一。盖胃家之阳实，非风寒郁为内热，则不病也。惟伤寒有胃家实证，乃胃家之实者，未能强半，而胃中之虚者，不止十三。实则始终于阳明，所谓阳明中土，无所复传，承气之证也。虚则病在阳明而阳衰气退，太阴脾脏将起而代秉其权，是名为阳明而实则太阴。自此而传变无穷，四逆、真武之证，悉伏于此矣。

阳明为阳盛之经，犹且虚实之相半，况乎太阳为三阳之终，少阳为三阳之始。此将盛方长之气，则动入三阴，未可屈指也。

盖脾阴胃阳胜负之机，在乎中气，临病而不知中气，见阳明之经热，昧阳明之府冷，汗、下、烧针，孟浪错缪，中气一败，祸生不测。虽胃家之实，攻泻之早，犹且阳去而入阴，矧胃中之虚，汗下一误，有不亡神失国，而登鬼录者哉！《老子》有言：治人事天莫若啬。医家宝啬中气，不肯孟浪轻泻，则燥湿移易，虚实贸迁，金书玉诀，尽在此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明解期　一章　阳明五十
  • 当前页：阳明虚证　阳明入太阴去路
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 阳明虚证　阳明入太阴去路《伤寒悬解》
  2. 阳明瘀血证《伤寒悬解》
  3. 阳明虚证《医学摘粹》
  4. 阳明杂治法《伤寒贯珠集》
  5. 阳明新法《伤寒指掌》
  6. 阳明燥金《四圣心源》
  7. 阳明下篇《伤寒恒论》
  8. 阳明战汗《经方实验录》
  9. 阳明问答一《伤寒寻源》
  10. 阳明正治法《伤寒贯珠集》
  11. 阳明问答五《伤寒寻源》
  12. 阳明证《伤寒总病论》
  13. 阳明问答四《伤寒寻源》
  14. 阳明证高热痿蹙《范中林六经辨证医案》
  15. 阳明问答三《伤寒寻源》
  16. 阳明证臌胀《范中林六经辨证医案》
  17. 阳明问答七《伤寒寻源》
  18. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  19. 阳明问答六《伤寒寻源》
  20. 阳明中篇《伤寒恒论》
  21. 阳明问答二《伤寒寻源》
  22. 阳明总要述古《伤寒指掌》
  23. 阳明胃腑津虚方《圆运动的古中医学》
  24. 阳起石《本草纲目》完整版
  25. 阳明胃腑寒证方《圆运动的古中医学》
  26. 阳起石《本草乘雅半偈》
  27. 阳明胃腑病有瘀血方《圆运动的古中医学》
  28. 阳起石《本草崇原》
  29. 阳明胃腑本病方《圆运动的古中医学》
  30. 阳起石《本草图经》
  1. 阳明虚证　阳明入太阴去路《伤寒悬解》
  2. 阳明新法《伤寒指掌》
  3. 阳明虚证提纲　阳明五十一《伤寒悬解》
  4. 阳明下篇《伤寒恒论》
  5. 阳明蓄血《中医词典》
  6. 阳明问答一《伤寒寻源》
  7. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  8. 阳明问答五《伤寒寻源》
  9. 阳明与少阳合病《中医名词词典》
  10. 阳明问答四《伤寒寻源》
  11. 阳明欲剧时相《思考中医》
  12. 阳明问答三《伤寒寻源》
  13. 阳明燥金《圆运动的古中医学》
  14. 阳明问答七《伤寒寻源》
  15. 阳明燥金《四圣心源》
  16. 阳明问答六《伤寒寻源》
  17. 阳明燥金《医学摘粹》
  18. 阳明问答二《伤寒寻源》
  19. 阳明战汗《经方实验录》
  20. 阳明胃腑寒病《圆运动的古中医学》
  21. 阳明证《伤寒总病论》
  22. 阳明胃腑病《圆运动的古中医学》
  23. 阳明证《此事难知》
  24. 阳明胃腑病《圆运动的古中医学》
  25. 阳明证高热痿蹙《范中林六经辨证医案》
  26. 阳明为阖《中医词典》
  27. 阳明证臌胀《范中林六经辨证医案》
  28. 阳明外证一　阳明三《伤寒悬解》
  29. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  30. 阳明外证五　阳明七《伤寒悬解》
  31. 阳明之复《史载之方》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食者，胃家之能事也。胃气右降，上脘清虚，而善容受，是以能食。阳莫盛于阳明，阳盛而土燥，则胃降而善纳，阳虚而土湿，则胃逆而不食。不能食者，是胃土湿而肾水寒也。土克水，土性湿而水寒，阳盛则土燥而克水，阴盛则水寒而侮土。以肾家之寒，移于土位，则病中寒。中寒者，水胜而土负，胃败而气逆，故不能食。胃主受盛，脾主消克，食谷不化者，脾家之弱，绝粒不食者，胃家之虚。凡病一见不食，则责阳明而不责太阴，以其受盛之失职也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明虚证　阳明入太阴去路
  • 当前页：提纲　一章
  • 下一页：阳明虚证提纲　阳明五十一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　二章《伤寒悬解》
  5. 提纲　一章《伤寒悬解》
  6. 提纲　二章《伤寒悬解》
  7. 提纲　一章《伤寒悬解》
  8. 提纲 （卷一）《伤寒说意》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷五）《伤寒说意》
  11. 提纲　一章《伤寒悬解》
  12. 提纲 （卷四）《伤寒说意》
  13. 提纲论《脉诀汇辨》
  14. 提纲 （卷十）《伤寒说意》
  15. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  16. 提纲 （卷三）《伤寒说意》
  17. 提高工作效率《家庭医学百科·预防保健篇》
  18. 提纲 （卷七）《伤寒说意》
  19. 提高细胞学诊断率的要领《临床基础检验学》
  20. 提纲 （卷六）《伤寒说意》
  21. 提高诊断试验效率的方法《预防医学》
  22. 提纲 （卷九）《伤寒说意》
  23. 提高诊断质量的一些方法《流行病学》
  24. 提纲 （卷二）《伤寒说意》
  25. 提壶揭盖《中医词典》
  26. 提纲 （卷八）《伤寒说意》
  27. 提肩胛肌损伤《中医伤科按摩学》
  28. 提法《伤科汇纂》
  29. 提泡药《外科传薪集》
  30. 提法《医宗金鉴》
  31. 提气法《中医词典》


阳明虚证提纲 阳明五十一_《伤寒悬解》_中医伤寒_【岐黄之术】

阳明虚证提纲　阳明五十一

阳明虚证提纲　阳明五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【190】阳明病，若能食，名中风，不能食，名中寒。

阳明之为病，胃家实也，胃实则当能食。若能食者，名为中风，是风中于表也，不能食者，名为中寒，是寒生于里也。阳明承气之证，来自中风者多。能食者，腑中阳旺，乃异日胃家燥热之根，不能食者，是阳虚而中寒，胃阳已不用事，脾阴将司其权，不得与实家之中风并论也。

下篇胃中虚冷与上篇胃家实也，虚实相对。实者，阳明之始基，虚者，太阴之初气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：阳明虚证提纲　阳明五十一
  • 下一页：中风瘕泄证一　阳明五十二
<<< 返回本书目录
  1. 阳明虚证　阳明入太阴去路《伤寒悬解》
  2. 阳明瘀血证《伤寒悬解》
  3. 阳明虚证《医学摘粹》
  4. 阳明杂治法《伤寒贯珠集》
  5. 阳明新法《伤寒指掌》
  6. 阳明燥金《四圣心源》
  7. 阳明下篇《伤寒恒论》
  8. 阳明战汗《经方实验录》
  9. 阳明问答一《伤寒寻源》
  10. 阳明正治法《伤寒贯珠集》
  11. 阳明问答五《伤寒寻源》
  12. 阳明证《伤寒总病论》
  13. 阳明问答四《伤寒寻源》
  14. 阳明证高热痿蹙《范中林六经辨证医案》
  15. 阳明问答三《伤寒寻源》
  16. 阳明证臌胀《范中林六经辨证医案》
  17. 阳明问答七《伤寒寻源》
  18. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  19. 阳明问答六《伤寒寻源》
  20. 阳明中篇《伤寒恒论》
  21. 阳明问答二《伤寒寻源》
  22. 阳明总要述古《伤寒指掌》
  23. 阳明胃腑津虚方《圆运动的古中医学》
  24. 阳起石《本草纲目》完整版
  25. 阳明胃腑寒证方《圆运动的古中医学》
  26. 阳起石《本草乘雅半偈》
  27. 阳明胃腑病有瘀血方《圆运动的古中医学》
  28. 阳起石《本草崇原》
  29. 阳明胃腑本病方《圆运动的古中医学》
  30. 阳起石《本草图经》
  1. 阳明虚证提纲　阳明五十一《伤寒悬解》
  2. 阳明虚证　阳明入太阴去路《伤寒悬解》
  3. 阳明蓄血《中医词典》
  4. 阳明新法《伤寒指掌》
  5. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  6. 阳明下篇《伤寒恒论》
  7. 阳明与少阳合病《中医名词词典》
  8. 阳明问答一《伤寒寻源》
  9. 阳明欲剧时相《思考中医》
  10. 阳明问答五《伤寒寻源》
  11. 阳明燥金《圆运动的古中医学》
  12. 阳明问答四《伤寒寻源》
  13. 阳明燥金《四圣心源》
  14. 阳明问答三《伤寒寻源》
  15. 阳明燥金《医学摘粹》
  16. 阳明问答七《伤寒寻源》
  17. 阳明战汗《经方实验录》
  18. 阳明问答六《伤寒寻源》
  19. 阳明证《伤寒总病论》
  20. 阳明问答二《伤寒寻源》
  21. 阳明证《此事难知》
  22. 阳明胃腑寒病《圆运动的古中医学》
  23. 阳明证高热痿蹙《范中林六经辨证医案》
  24. 阳明胃腑病《圆运动的古中医学》
  25. 阳明证臌胀《范中林六经辨证医案》
  26. 阳明胃腑病《圆运动的古中医学》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳明为阖《中医词典》
  29. 阳明之复《史载之方》
  30. 阳明外证一　阳明三《伤寒悬解》
  31. 阳明之阳《中医词典》


中风瘕泄证一 阳明五十二_《伤寒悬解》_中医伤寒_【岐黄之术】

中风瘕泄证一　阳明五十二

中风瘕泄证一　阳明五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【191】阳明病，若中寒，不能食，小便不利，手足濈然汗出，此欲作固瘕，必大便初硬后溏。所以然者，胃中冷，水谷不别故也。

阳明病，若中寒，不能食，土湿而小便不利，手足阳泄而濈然汗出，此寒气凝结，欲作坚固之癓瘕，大便必初硬后溏。所以然者，胃中寒冷，不能蒸化水谷，水谷不别，俱入二肠，而成泄利故也。

凡水寒土湿，阴气凝结，瘕块坚硬，多病溏泄。服暖水燥土之剂，阳回泄止，寒消块化，续从大便而出，滑白黏联，状如痰涕，是即固瘕之泮解而后行者也。五十七难所谓大瘕泄者，即此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明虚证提纲　阳明五十一
  • 当前页：中风瘕泄证一　阳明五十二
  • 下一页：四逆证二　阳明五十三
<<< 返回本书目录
  1. 中风及诸风方《外台秘要》
  2. 中风兼目疾论《银海指南》
  3. 中风回春片【方剂大全】
  4. 中风角弓反张方《外台秘要》
  5. 中风后遗症【疾病大全】
  6. 中风脚弱《普济方·针灸》
  7. 中风寒热辨《医学心悟》
  8. 中风解《素灵微蕴》
  9. 中风根原《四圣心源》
  10. 中风痉《幼幼新书》
  11. 中风歌《伤寒百证歌》
  12. 中风灸法《卫生宝鉴》
  13. 中风肝胆筋骨诸风《普济本事方》
  14. 中风口噤《幼幼新书》
  15. 中风方《医学三字经》
  16. 中风口噤角弓反张方论附《妇人大全良方》
  17. 中风发热方《外台秘要》
  18. 中风口斜僻《幼幼新书》
  19. 中风发热《圣济总录》
  20. 中风类中辨证法《医学心悟》
  21. 中风大风水气《千金宝要》
  22. 中风历节《金匮悬解》
  23. 中风部《本草易读》
  24. 中风历节病脉证并治《订正仲景全书金匮要略注》
  25. 中风不语辨《医学心悟》
  26. 中风历节病脉证并治《金匮要略方论》
  27. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  28. 中风历节病脉证并治《金匮要略浅注》
  29. 中风不语【方剂主治】
  30. 中风历节病脉证并治《金匮要略心典》
  1. 中风瘕泄证一　阳明五十二《伤寒悬解》
  2. 中风及诸风方一十四首《外台秘要》
  3. 中风兼目疾论《银海指南》
  4. 中风候《诸病源候论》
  5. 中风见证《卫生宝鉴》
  6. 中风候《诸病源候论》
  7. 中风僵卧《校注医醇剩义》
  8. 中风候《诸病源候论》
  9. 中风僵卧《校注医醇剩义》
  10. 中风寒热辨《医学心悟》
  11. 中风僵卧《校注医醇剩义》
  12. 中风根原《四圣心源》
  13. 中风僵卧《校注医醇剩义》
  14. 中风歌《伤寒百证歌》
  15. 中风角弓反张方七首《外台秘要》
  16. 中风腹痛秘方《华佗神方》
  17. 中风角弓反张秘方《华佗神方》
  18. 中风方《医学三字经》
  19. 中风脚弱《新修本草》
  20. 中风发热秘方《华佗神方》
  21. 中风脚弱《普济方·针灸》
  22. 中风发热方三首《外台秘要》
  23. 中风解《素灵微蕴》
  24. 中风发热（产后）《金匮悬解》
  25. 中风颈项直硬秘方《华佗神方》
  26. 中风发热《圣济总录》
  27. 中风痉《幼幼新书》
  28. 中风二《金匮悬解》
  29. 中风痉候《诸病源候论》
  30. 中风恶症《寿世保元》
  31. 中风灸法《卫生宝鉴》


四逆证二 阳明五十三_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证二　阳明五十三

四逆证二　阳明五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【225】脉浮而迟，表热里寒，下利清谷者，四逆汤主之。方在太阴三。

【226】若胃中虚冷，不能食者，饮水则哕。

水寒侮土，胃中虚冷，不能食者，饮水则以水济水，必发哕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风瘕泄证一　阳明五十二
  • 当前页：四逆证二　阳明五十三
  • 下一页：胃中虚冷证三　阳明五十四
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证二　阳明五十三《伤寒悬解》
  2. 四逆证《伤寒总病论》
  3. 四逆证二十八　厥阴二十九《伤寒悬解》
  4. 四逆证《医学摘粹》
  5. 四逆证二十二　厥阴二十三《伤寒悬解》
  6. 四逆证《医学摘粹》
  7. 四逆证二十一　厥阴二十二《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证十五　少阴十六《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四逆证四　少阴五《伤寒悬解》
  12. 四逆证《医学摘粹》
  13. 四逆证五　太阴六《伤寒悬解》
  14. 四逆证《医学摘粹》
  15. 四七汤《妇人大全良方》
  16. 四逆证《医学摘粹》
  17. 四七汤《太平惠民和剂局方》
  18. 四逆义《思考中医》
  19. 四七汤《外科理例》
  20. 四逆汤证治本位的意义《圆运动的古中医学》
  21. 四七汤《医方论》
  22. 四逆汤证《临证实验录》
  23. 四七汤《汤头歌诀》
  24. 四逆汤证《临证实验录》
  25. 四七汤《瘴疟指南》
  26. 四逆汤证《临证实验录》
  27. 四七汤《是斋百一选方》
  28. 四逆汤证《临证实验录》
  29. 四气《本草蒙筌》
  30. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  31. 四气《中药基本理论知识》


胃中虚冷证三 阳明五十四_《伤寒悬解》_中医伤寒_【岐黄之术】

胃中虚冷证三　阳明五十四

胃中虚冷证三　阳明五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【194】阳明病，不能食，攻其热必哕，所以然者，胃中虚冷故也。以其人本虚，故攻其热必哕。

外热内寒，误谓内热而攻之，土败胃逆，必发呕哕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证二　阳明五十三
  • 当前页：胃中虚冷证三　阳明五十四
  • 下一页：胃中寒冷证四　阳明五十五
<<< 返回本书目录
  1. 胃脂肪瘤【疾病大全】
  2. 胃重复畸形【疾病症状】
  3. 胃之经足阳明湿戊土《儒门事亲》
  4. 胃潴留【疾病大全】
  5. 胃真菌病【疾病大全】
  6. 胃灼热【疾病症状】
  7. 胃粘膜增粗【疾病症状】
  8. 胃足阳明经病证《脉经》
  9. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  10. 胃足阳明之脉《经络考》
  11. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  12. 喂食困难【疾病症状】
  13. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  14. 猬《本草纲目》图文版
  15. 胃粘膜脱落【疾病症状】
  16. 猬胆【中药大全】
  17. 胃粘膜脱垂症【疾病大全】
  18. 猬菊【中药大全】
  19. 胃粘膜脱垂【疾病症状】
  20. 猬脑【中药大全】
  21. 胃粘膜损伤【疾病症状】
  22. 猬皮香虫汤加减【方剂大全】
  23. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  24. 猬肉【中药大全】
  25. 胃粘膜充血【疾病症状】
  26. 猬心肝【中药大全】
  27. 胃粘膜呈萎缩性改变【疾病症状】
  28. 猬脂【中药大全】
  29. 胃与十二指肠溃疡《自我调养巧治病》
  30. 魏《古今医统大全》
  1. 胃中虚冷证三　阳明五十四《伤寒悬解》
  2. 胃中寒冷证四　阳明五十五《伤寒悬解》
  3. 胃中有热候《诸病源候论》
  4. 胃中虫痛《校注医醇剩义》
  5. 胃中有蛇秘方《华佗神方》
  6. 胃之五窍《中医词典》
  7. 胃中燥矢《中医名词词典》
  8. 胃之经足阳明湿戊土《儒门事亲》
  9. 胃主腐熟《中医名词词典》
  10. 胃之经，足阳明，湿，戊土。《医学启源》
  11. 胃主腐熟《中医词典》
  12. 胃之关《中医词典》
  13. 胃主降浊《中医名词词典》
  14. 胃之大络《中医词典》
  15. 胃主降浊《中医词典》
  16. 胃之大络《中医名词词典》
  17. 胃主脾客《针灸大成》
  18. 胃蒸《中医词典》
  19. 胃主受纳《中医名词词典》
  20. 胃胀《中医词典》
  21. 胃主受纳《中医词典》
  22. 胃粘液屏障《中国幽门螺杆菌研究》
  23. 胃足阳明经病证《脉经》
  24. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  25. 胃足阳明经病证《中医词典》
  26. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  27. 胃足阳明之脉《中医词典》
  28. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  29. 胃足阳明之脉《经络考》
  30. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  31. 胃左动脉《人体解剖学》


胃中寒冷证四 阳明五十五_《伤寒悬解》_中医伤寒_【岐黄之术】

胃中寒冷证四　阳明五十五

胃中寒冷证四　阳明五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【380】伤寒，大吐大下之，极虚，复极汗出者，以其人外气拂郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

吐下亡阳，中气极虚，而卫泄失敛，复极汗出者，以其人表阳拂郁，离根外浮，误谓表邪，复与之水，以发其汗，土败胃逆，故作呕哕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃中虚冷证三　阳明五十四
  • 当前页：胃中寒冷证四　阳明五十五
  • 下一页：哕而腹满证五　阳明五十六
<<< 返回本书目录
  1. 胃脂肪瘤【疾病大全】
  2. 胃重复畸形【疾病症状】
  3. 胃之经足阳明湿戊土《儒门事亲》
  4. 胃潴留【疾病大全】
  5. 胃真菌病【疾病大全】
  6. 胃灼热【疾病症状】
  7. 胃粘膜增粗【疾病症状】
  8. 胃足阳明经病证《脉经》
  9. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  10. 胃足阳明之脉《经络考》
  11. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  12. 喂食困难【疾病症状】
  13. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  14. 猬《本草纲目》图文版
  15. 胃粘膜脱落【疾病症状】
  16. 猬胆【中药大全】
  17. 胃粘膜脱垂症【疾病大全】
  18. 猬菊【中药大全】
  19. 胃粘膜脱垂【疾病症状】
  20. 猬脑【中药大全】
  21. 胃粘膜损伤【疾病症状】
  22. 猬皮香虫汤加减【方剂大全】
  23. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  24. 猬肉【中药大全】
  25. 胃粘膜充血【疾病症状】
  26. 猬心肝【中药大全】
  27. 胃粘膜呈萎缩性改变【疾病症状】
  28. 猬脂【中药大全】
  29. 胃与十二指肠溃疡《自我调养巧治病》
  30. 魏《古今医统大全》
  1. 胃中寒冷证四　阳明五十五《伤寒悬解》
  2. 胃中虫痛《校注医醇剩义》
  3. 胃中虚冷证三　阳明五十四《伤寒悬解》
  4. 胃之五窍《中医词典》
  5. 胃中有热候《诸病源候论》
  6. 胃之经足阳明湿戊土《儒门事亲》
  7. 胃中有蛇秘方《华佗神方》
  8. 胃之经，足阳明，湿，戊土。《医学启源》
  9. 胃中燥矢《中医名词词典》
  10. 胃之关《中医词典》
  11. 胃主腐熟《中医名词词典》
  12. 胃之大络《中医词典》
  13. 胃主腐熟《中医词典》
  14. 胃之大络《中医名词词典》
  15. 胃主降浊《中医名词词典》
  16. 胃蒸《中医词典》
  17. 胃主降浊《中医词典》
  18. 胃胀《中医词典》
  19. 胃主脾客《针灸大成》
  20. 胃粘液屏障《中国幽门螺杆菌研究》
  21. 胃主受纳《中医名词词典》
  22. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  23. 胃主受纳《中医词典》
  24. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  25. 胃足阳明经病证《脉经》
  26. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  27. 胃足阳明经病证《中医词典》
  28. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  29. 胃足阳明之脉《中医词典》
  30. 胃燥《校注医醇剩义》
  31. 胃足阳明之脉《经络考》


哕而腹满证五 阳明五十六_《伤寒悬解》_中医伤寒_【岐黄之术】

哕而腹满证五　阳明五十六

哕而腹满证五　阳明五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【381】伤寒，哕而腹满，视其前后，知何部不利，利之则愈。

哕而腹满，阳明之浊气不降，太阴之清气不升也，前后二阴，必有不利之部。前部不利，利其水道，后部不利，利其谷道，腹满之病，不过气水停郁二者而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃中寒冷证四　阳明五十五
  • 当前页：哕而腹满证五　阳明五十六
  • 下一页：身痒无汗证六　阳明五十七
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕而腹满证五　阳明五十六《伤寒悬解》
  2. 哕《伤寒括要》
  3. 哕方七首《外台秘要》
  4. 哕《伤寒明理论》
  5. 哕附噫气《医效秘传》
  6. 哕《针灸素难要旨》
  7. 哕候《诸病源候论》
  8. 哕《丹溪手镜》
  9. 哕候《诸病源候论》
  10. 哕《伤寒六书》
  11. 哕逆《金匮悬解》
  12. 哕《松峰说疫》
  13. 哕逆《幼幼新书》
  14. 哕《吴鞠通医案》
  15. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  16. 哕《灵素节注类编》
  17. 哕逆论证《三因极一病证方论》
  18. 哕《普济方·针灸》
  19. 哕续法《医学纲目》
  20. 哕《杂病广要》
  21. 哕症《药症忌宜》
  22. 哕《医学纲目》
  23. 绘图针灸易学序《针灸易学》
  24. 哕《医学纲目》
  25. 恚嗔《中医词典》
  26. 哕《中医词典》
  27. 恚膈《中医词典》
  28. 哕《金匮悬解》
  29. 恚气《中医词典》
  30. 哕《圣济总录》
  31. 烩双菇《保健药膳》


身痒无汗证六 阳明五十七_《伤寒悬解》_中医伤寒_【岐黄之术】

身痒无汗证六　阳明五十七

身痒无汗证六　阳明五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【196】阳明病，法多汗，反无汗，其身如虫行皮中状者，此为久虚故也。

气虚不能透发，郁于皮腠，故痒如虫行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕而腹满证五　阳明五十六
  • 当前页：身痒无汗证六　阳明五十七
  • 下一页：咳呕厥逆证七　阳明五十八
<<< 返回本书目录
  1. 身痒（身如虫行）《杂病广要》
  2. 身有赤处《幼幼新书》
  3. 身痒【中药主治】
  4. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  5. 身痒《伤寒大白》
  6. 身中门《跌损妙方》
  7. 身痒《古今医案按》
  8. 身重《伤寒大白》
  9. 身形脏腑组织《中医名词词典》
  10. 身重《医学纲目》
  11. 身形应九野、天忌《类经》
  12. 身重《证治准绳·类方》
  13. 身形望法提纲《望诊遵经》
  14. 身重《证治准绳·杂病》
  15. 身形内应脏腑部位篇《形色外诊简摩》
  16. 身重《重订灵兰要览》
  17. 身形内应脏腑病证篇《形色外诊简摩》
  18. 身重【方剂主治】
  19. 身形候脏腑《类经》
  20. 身重（解）《张氏医通》
  21. 身卧烟霞【方剂大全】
  22. 身重门《张氏医通》
  23. 身痛逐瘀汤【方剂大全】
  24. 身重喑哑《儒门事亲》
  25. 身痛论治《类证治裁》
  26. 身重证《古今医统大全》
  27. 身痛论《女科折衷纂要》
  28. 身柱穴【人体背部穴位】
  29. 身痛【方剂主治】
  30. 呻吟【疾病症状】
  1. 身痒无汗证六　阳明五十七《伤寒悬解》
  2. 身痒（身如虫行）《杂病广要》
  3. 身痒欲死《医法圆通》
  4. 身痒《医效秘传》
  5. 身有赤处《中医词典》
  6. 身痒《伤寒大白》
  7. 身有赤处《幼幼新书》
  8. 身痒《古今医案按》
  9. 身有赤处《证治准绳·幼科》
  10. 身痒《中医词典》
  11. 身有赤处候《诸病源候论》
  12. 身形应九野、天忌《类经》
  13. 身长《常见病自测》
  14. 身形望法提纲《望诊遵经》
  15. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身中门《跌损妙方》
  18. 身形内应脏腑病证篇《形色外诊简摩》
  19. 身肿《中医词典》
  20. 身形候脏腑《类经》
  21. 身重《中医词典》
  22. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  23. 身重《重订灵兰要览》
  24. 身痛逐瘀汤《医林改错》
  25. 身重《医学纲目》
  26. 身痛如被杖《医学心悟》
  27. 身重《医学纲目》
  28. 身痛脉紧烦躁无汗《四圣悬枢》
  29. 身重《医述》
  30. 身痛脉候《类证治裁》
  31. 身重《证治准绳·类方》


咳呕厥逆证七 阳明五十八_《伤寒悬解》_中医伤寒_【岐黄之术】

咳呕厥逆证七　阳明五十八

咳呕厥逆证七　阳明五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【197】阳明病，反无汗而小便利，二三日，咳而呕，手足厥者，必苦头痛。若不咳，不呕，手足不厥者，头不痛。

无汗则阳气内虚，小便利则阳气下虚，经所谓水泉不止者，是膀胱不藏也。《素问》语。二三日后，胃阳愈虚，气逆咳呕，手足厥冷，浊气上壅，必苦头痛。不咳，不呕，手足不厥逆者，浊气未逆，故头不痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痒无汗证六　阳明五十七
  • 当前页：咳呕厥逆证七　阳明五十八
  • 下一页：咳逆咽痛证八　阳明五十九
<<< 返回本书目录
  1. 咳逆证《明医指掌》
  2. 咳泡沫黏液痰【疾病症状】
  3. 咳逆丸【方剂大全】
  4. 咳巧克力色痰【疾病症状】
  5. 咳逆痰嗽《丹溪手镜》
  6. 咳巧克力色痰【疾病症状】
  7. 咳逆上气呕吐方《外台秘要》
  8. 咳声嘶哑【疾病症状】
  9. 咳逆上气方《外台秘要》
  10. 咳失声方《外台秘要》
  11. 咳逆上气（上气 又见咳逆）《针灸资生经》
  12. 咳嗽《本草纲目》完整版
  13. 咳逆上气【方剂主治】
  14. 咳嗽《保婴撮要》
  15. 咳逆上气【中药主治】
  16. 咳嗽《备急千金要方》
  17. 咳逆上气《普济方·针灸》
  18. 咳嗽《备急千金要方》
  19. 咳逆门（一名呃逆）《古今医统大全》
  20. 咳嗽《笔花医镜》
  21. 咳逆及厥逆饮咳方《外台秘要》
  22. 咳嗽《扁鹊心书》
  23. 咳逆哕《伤寒六书》
  24. 咳嗽《产宝》
  25. 咳逆短气《圣济总录》
  26. 咳嗽《常见病自测》
  27. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  28. 咳嗽《陈氏幼科秘诀》
  29. 咳逆【方剂主治】
  30. 咳嗽《丹溪治法心要》
  1. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  2. 咳逆证《明医指掌》
  3. 咳失声方四首《外台秘要》
  4. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  5. 咳嗽《默克家庭诊疗手册》
  6. 咳逆痰嗽《丹溪手镜》
  7. 咳嗽《医学集成》
  8. 咳逆嗽《中医词典》
  9. 咳嗽《评琴书屋医略》
  10. 咳逆嗽《中医词典》
  11. 咳嗽《中医名词词典》
  12. 咳逆上气呕吐候《诸病源候论》
  13. 咳嗽《圆运动的古中医学》
  14. 咳逆上气呕吐方四首《外台秘要》
  15. 咳嗽《医理真传》
  16. 咳逆上气候《诸病源候论》
  17. 咳嗽《圣济总录》
  18. 咳逆上气方五首《外台秘要》
  19. 咳嗽《景岳全书》
  20. 咳逆上气病《备急千金要方》
  21. 咳嗽《止园医话》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳嗽《止园医话》
  24. 咳逆上气《普济方·针灸》
  25. 咳嗽《常见病自测》
  26. 咳逆上气《中医词典》
  27. 咳嗽《小儿常见病单验方》
  28. 咳逆上气《中医词典》
  29. 咳嗽《气功外气疗法》
  30. 咳逆上气《千金翼方》
  31. 咳嗽《傅青主男科》


咳逆咽痛证八 阳明五十九_《伤寒悬解》_中医伤寒_【岐黄之术】

咳逆咽痛证八　阳明五十九

咳逆咽痛证八　阳明五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【198】阳明病，但头眩，不恶寒，故能食而咳，其人必咽痛。若不咳者，咽不痛。

阳明以下行为顺，上行为逆，胃土上逆，阳气不降，浮越无根，是以头眩。表解，故不恶寒。胃阳未败，故能食。胃土上逆，肺金壅碍则为咳。咳则相火逆冲，是以咽痛。不咳者，相火未冲，故咽不痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳呕厥逆证七　阳明五十八
  • 当前页：咳逆咽痛证八　阳明五十九
  • 下一页：吴茱萸证九　阳明六十
<<< 返回本书目录
  1. 咳逆丸【方剂大全】
  2. 咳逆证《明医指掌》
  3. 咳逆痰嗽《丹溪手镜》
  4. 咳泡沫黏液痰【疾病症状】
  5. 咳逆上气呕吐方《外台秘要》
  6. 咳巧克力色痰【疾病症状】
  7. 咳逆上气方《外台秘要》
  8. 咳巧克力色痰【疾病症状】
  9. 咳逆上气（上气 又见咳逆）《针灸资生经》
  10. 咳声嘶哑【疾病症状】
  11. 咳逆上气【方剂主治】
  12. 咳失声方《外台秘要》
  13. 咳逆上气【中药主治】
  14. 咳嗽《本草纲目》完整版
  15. 咳逆上气《普济方·针灸》
  16. 咳嗽《保婴撮要》
  17. 咳逆门（一名呃逆）《古今医统大全》
  18. 咳嗽《备急千金要方》
  19. 咳逆及厥逆饮咳方《外台秘要》
  20. 咳嗽《备急千金要方》
  21. 咳逆哕《伤寒六书》
  22. 咳嗽《笔花医镜》
  23. 咳逆短气《圣济总录》
  24. 咳嗽《扁鹊心书》
  25. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  26. 咳嗽《产宝》
  27. 咳逆【方剂主治】
  28. 咳嗽《常见病自测》
  29. 咳逆【中药主治】
  30. 咳嗽《陈氏幼科秘诀》
  1. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  2. 咳逆痰嗽《丹溪手镜》
  3. 咳逆证《明医指掌》
  4. 咳逆嗽《中医词典》
  5. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  6. 咳逆嗽《中医词典》
  7. 咳失声方四首《外台秘要》
  8. 咳逆上气呕吐候《诸病源候论》
  9. 咳嗽《默克家庭诊疗手册》
  10. 咳逆上气呕吐方四首《外台秘要》
  11. 咳嗽《医学集成》
  12. 咳逆上气候《诸病源候论》
  13. 咳嗽《评琴书屋医略》
  14. 咳逆上气方五首《外台秘要》
  15. 咳嗽《中医名词词典》
  16. 咳逆上气病《备急千金要方》
  17. 咳嗽《圆运动的古中医学》
  18. 咳逆上气（上气 又见咳逆）《针灸资生经》
  19. 咳嗽《医理真传》
  20. 咳逆上气《普济方·针灸》
  21. 咳嗽《圣济总录》
  22. 咳逆上气《中医词典》
  23. 咳嗽《景岳全书》
  24. 咳逆上气《中医词典》
  25. 咳嗽《止园医话》
  26. 咳逆上气《千金翼方》
  27. 咳嗽《止园医话》
  28. 咳逆上气《中医名词词典》
  29. 咳嗽《常见病自测》
  30. 咳逆及厥逆饮咳方七首《外台秘要》
  31. 咳嗽《小儿常见病单验方》


吴茱萸证九 阳明六十_《伤寒悬解》_中医伤寒_【岐黄之术】

吴茱萸证九　阳明六十

吴茱萸证九　阳明六十

  • 上一页
  • 目录
  • 相关
  • 下一页

【243】食谷欲呕者，属阳明也，吴茱萸汤主之。得汤反剧者，属上焦。

土败胃逆，则作呕吐，食谷欲吐者，属阳明也。吴茱萸汤，人参、大枣培土而补中，茱萸、生姜温胃而降逆。若得汤反剧者，则由上焦之痞热，非关中焦之虚寒也。

〖吴茱萸汤〗六十三　（方【81】）

【81】吴茱萸汤

吴茱萸洗，一升　人参 三两　生姜 切，六两　大枣 擘，十二枚

上四味，以水七升，煮取二升，去滓，温服七合。日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆咽痛证八　阳明五十九
  • 当前页：吴茱萸证九　阳明六十
  • 下一页：呕多忌攻证十　阳明六十一
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证九　阳明六十《伤寒悬解》
  2. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  3. 吴茱萸证十七　少阴十八《伤寒悬解》
  4. 吴茱萸证《医学摘粹》
  5. 吴茱萸粥《饮膳正要》
  6. 吴茱萸证《医学摘粹》
  7. 吴茱萸粥《食疗方》
  8. 吴茱萸证《医学摘粹》
  9. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  10. 吴茱萸汤证《临证实验录》
  11. 吴竺天临床经验方应用《三十年临证经验集》
  12. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  13. 梧桐《本草纲目》
  14. 吴茱萸汤方《伤寒论》
  15. 梧桐泪《汤液本草》
  16. 吴茱萸汤方《医宗金鉴》
  17. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  18. 吴茱萸汤方《伤寒杂病论》
  19. 梧桐子《饮食须知》
  20. 吴茱萸汤方《伤寒杂病论》
  21. 梧叶皮《本经逢原》
  22. 吴茱萸汤方《伤寒杂病论》
  23. 蜈蚣《神农本草经》
  24. 吴茱萸汤方《伤寒杂病论》
  25. 蜈蚣《本草纲目》
  26. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  27. 蜈蚣《雷公炮炙论》
  28. 吴茱萸汤《伤寒括要》
  29. 蜈蚣《雷公炮制药性解》
  30. 吴茱萸汤《汤头歌诀》
  31. 蜈蚣《千金翼方》


呕多忌攻证十 阳明六十一_《伤寒悬解》_中医伤寒_【岐黄之术】

呕多忌攻证十　阳明六十一

呕多忌攻证十　阳明六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【204】伤寒呕多，虽有阳明证，不可攻也。

伤寒经腑郁迫，不能容受，是以作呕。呕缘土虚胃逆，虽有阳明里证，不可攻之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证九　阳明六十
  • 当前页：呕多忌攻证十　阳明六十一
  • 下一页：五苓散证十一　阳明六十二
<<< 返回本书目录
  1. 呕出物为紫蓝色【疾病症状】
  2. 呕恶、吐涎沫，头痛《名师垂教》
  3. 呕《续名医类案》
  4. 呕恶哕预兆《中医疾病预测》
  5. 呕《卫生宝鉴》
  6. 呕哕《普济方·针灸》
  7. 鸥【中药大全】
  8. 呕哕病诸候《巢氏病源补养宣导法》
  9. 鸥《本草纲目》完整版
  10. 呕哕病诸候（凡六论）《诸病源候论》
  11. 欧泽芹【中药大全】
  12. 呕哕不止【方剂主治】
  13. 欧绵马【中药大全】
  14. 呕哕恶心【方剂主治】
  15. 欧李【中药大全】
  16. 呕哕方《外台秘要》
  17. 欧活血丹【中药大全】
  18. 呕哕吐第十六(呃逆附)《医学三字经》
  19. 欧当归【中药大全】
  20. 呕哕吐方《医学三字经》
  21. 沤麻汁《本草纲目》完整版
  22. 呕逆【中药主治】
  23. 衄有太阳阳明证解《研经言》
  24. 呕逆【方剂主治】
  25. 衄血诸失血《麻科活人全书》
  26. 呕逆不食【方剂主治】
  27. 衄血治法《医学妙谛》
  28. 呕逆不下食【方剂主治】
  29. 衄血证治《医宗金鉴》
  30. 呕逆不下食方《外台秘要》
  1. 呕多忌攻证十　阳明六十一《伤寒悬解》
  2. 呕胆《中医词典》
  3. 呕恶、吐涎沫，头痛《名师垂教》
  4. 呕（有物有声）《医学纲目》
  5. 呕恶哕预兆《中医疾病预测》
  6. 呕《伤寒指掌》
  7. 呕恶哕预兆的理论基础《中医疾病预测》
  8. 呕《外科选要》
  9. 呕恶哕预兆的临床预报意义《中医疾病预测》
  10. 呕《广瘟疫论》
  11. 呕哕《金匮悬解》
  12. 呕《友渔斋医话》
  13. 呕哕《普济方·针灸》
  14. 呕《卫生宝鉴》
  15. 呕哕方四首《外台秘要》
  16. 呕《灵素节注类编》
  17. 呕哕候《诸病源候论》
  18. 呕《证治准绳·疡医》
  19. 呕哕吐第十六（呃逆附）《医学三字经》
  20. 呕《续名医类案》
  21. 呕哕吐方《医学三字经》
  22. 呕《医学纲目》
  23. 呕家《中医名词词典》
  24. 呕《新修本草》
  25. 呕家《中医词典》
  26. 呕《中医词典》
  27. 呕苦《中医词典》
  28. 鸥《医学入门》
  29. 呕苦水《中医词典》
  30. 欧洲一些国家的医学心理学情况《医学心理学》
  31. 呕苦水《医学纲目》


五苓散证十一 阳明六十二_《伤寒悬解》_中医伤寒_【岐黄之术】

五苓散证十一　阳明六十二

五苓散证十一　阳明六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【244】太阳病，寸缓、关浮、尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之也。如其不下者，病人不恶寒而渴者，此转属阳明也。小便数者，大便必硬，不更衣十日，无所苦也。渴欲饮水，少少与之，但以法救之。渴者，宜五苓散。方在太阳四十一（方【32】）。

太阳病，寸缓关浮，犹是中风之脉，而尺弱，则肾气不充。其人发热汗出，复恶寒，不呕，太阳表证未解，而但有心下痞者，此以医误下而成痞，非阳明也。如其心下痞不因攻下，外不恶寒而内有渴证者，此是太阳表解，转属阳明也。盖太阳之病，表未解而误下，则成痞，阳明之病，不俟攻下，而胃气上逆，壅碍胆经降路，亦成痞。而胃逆必呕，土燥必渴，胃热外蒸，必不恶寒，合观诸证，故知是转属阳明。若其小便数者，其大便必硬，然尺弱肾寒，原非阳旺，虽不更衣十日，亦无所苦也。其渴欲饮水，止可少少与之，但以法稍救其口舌干燥而已。缘其渴是土湿，而非火升，非土燥而水涸，宜五苓散泻水而燥土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕多忌攻证十　阳明六十一
  • 当前页：五苓散证十一　阳明六十二
  • 下一页：心下硬满证十二　阳明六十三
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓散证十一　阳明六十二《伤寒悬解》
  2. 五苓散证二　太阳七十二《伤寒悬解》
  3. 五苓散证治一条《伤寒贯珠集》
  4. 五苓散证八　太阳百三十《伤寒悬解》
  5. 五苓五皮散《瘴疟指南》
  6. 五苓散证《医学摘粹》
  7. 五苓证《医学摘粹》
  8. 五苓散证《临证实验录》
  9. 五苓证《医学摘粹》
  10. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  11. 五苓证《医学摘粹》
  12. 五苓散附茵陈五苓散《医宗金鉴》
  13. 五苓证二　太阳四十二《伤寒悬解》
  14. 五苓散方《伤寒论》
  15. 五苓证三　太阳四十三《伤寒悬解》
  16. 五苓散方《伤寒明理论》
  17. 五苓证一　太阳四十一《伤寒悬解》
  18. 五苓散方《医宗金鉴》
  19. 五苓猪苓《医学读书记》
  20. 五苓散方《医宗金鉴》
  21. 五瘤《保婴撮要》
  22. 五苓散方《医宗金鉴》
  23. 五龙丹《救伤秘旨》
  24. 五苓散方《伤寒杂病论》
  25. 五龙散《外科传薪集》
  26. 五苓散方《伤寒杂病论》
  27. 五龙丸《外科传薪集》
  28. 五苓散方《伤寒杂病论》
  29. 五聋《圣济总录》
  30. 五苓散方《伤寒杂病论》
  31. 五癃《中医词典》


心下硬满证十二 阳明六十三_《伤寒悬解》_中医伤寒_【岐黄之术】

心下硬满证十二　阳明六十三

心下硬满证十二　阳明六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【205】阳明病，心下硬满者，不可攻之。攻之利遂不止者死，利止者愈。

心下痞者，太阴之证，太阴病，腹满而吐，自利益甚，下之必胸下结硬是也。阳明之病，而见太阴心下硬满之证，阴盛即弱，故不可攻之。攻之脾阳陷败，利遂不止者死，阳回利止者，则愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散证十一　阳明六十二
  • 当前页：心下硬满证十二　阳明六十三
  • 下一页：寒热脉紧证十三　阳明六十四
<<< 返回本书目录
  1. 心下悬急懊痛方《外台秘要》
  2. 心小肠部《脉经》
  3. 心下虚痞【方剂主治】
  4. 心小肠经虚实寒热证治《三因极一病证方论》
  5. 心下痞证《伤寒总病论》
  6. 心小肠脾胃病《普济本事方》
  7. 心下痞硬【方剂主治】
  8. 心邪癫狂部《神应经》
  9. 心下痞闷【方剂主治】
  10. 心邪癫狂门《针灸大成》
  11. 心下痞满【方剂主治】
  12. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  13. 心下痞二十五条《仲景伤寒补亡论》
  14. 心性猝死综合征【疾病大全】
  15. 心下痞《卫生宝鉴》
  16. 心胸不利【方剂主治】
  17. 心下痞《卫生宝鉴》
  18. 心胸烦闷【方剂主治】
  19. 心下满急《普济方·针灸》
  20. 心胸烦热【方剂主治】
  21. 心下满《伤寒明理论》
  22. 心胸烦躁【方剂主治】
  23. 心下满《伤寒大白》
  24. 心胸痞闷【方剂主治】
  25. 心下满《丹溪手镜》
  26. 心胸痰壅【方剂主治】
  27. 心下坚痞【方剂主治】
  28. 心胸胃脘腹痛诸证《古今名医汇粹》
  29. 心下坚满【方剂主治】
  30. 心胸胃脘胁腹诸痛辨《叶选医衡》
  1. 心下硬满证十二　阳明六十三《伤寒悬解》
  2. 心下悬急懊痛方四首《外台秘要》
  3. 心下支结《中医名词词典》
  4. 心下温温欲吐《中医名词词典》
  5. 心下支结《中医词典》
  6. 心下痛《中医词典》
  7. 心痫《中医词典》
  8. 心下痞证《伤寒总病论》
  9. 心向量图《心脏病学》
  10. 心下痞硬《中医词典》
  11. 心小肠部《脉经》
  12. 心下痞痛《中医词典》
  13. 心小肠俱实《中医词典》
  14. 心下痞满《中医词典》
  15. 心小肠俱实《备急千金要方》
  16. 心下痞二十五条《仲景伤寒补亡论》
  17. 心小肠俱虚《中医词典》
  18. 心下痞《卫生宝鉴》
  19. 心小肠俱虚《备急千金要方》
  20. 心下痞《卫生宝鉴》
  21. 心邪《中医词典》
  22. 心下痞《中医词典》
  23. 心邪《灵素节注类编》
  24. 心下满急《普济方·针灸》
  25. 心邪癫狂《针灸聚英》
  26. 心下满急《新修本草》
  27. 心邪癫狂部《神应经》
  28. 心下满附结胸痞气脏结《医效秘传》
  29. 心邪癫狂门《针灸大成》
  30. 心下满《伤寒明理论》
  31. 心性猝死《心脏病学》


寒热脉紧证十三 阳明六十四_《伤寒悬解》_中医伤寒_【岐黄之术】

寒热脉紧证十三　阳明六十四

寒热脉紧证十三　阳明六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【189】阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮而紧，若下之，则腹满小便难也。

阳明中风，而口苦咽干，是有少阳证，腹满，是有太阴证，发热恶寒，脉浮而紧，脉证又与伤寒太阳中风大青龙证相似。此在阳明，腑热外蒸，应当汗出而脉缓，乃脉紧而恶寒者，是卫气外敛，胃家阳虚而不能发也。外有甲木之克，里有太阴之侵，而经腑双郁，不得发越，阳明至此，困惫极矣。若复下之，则遂成太阴之证，腹满而小便难也。法详下章猪苓汤一段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下硬满证十二　阳明六十三
  • 当前页：寒热脉紧证十三　阳明六十四
  • 下一页：栀子白虎猪苓证十四　阳明六十五
<<< 返回本书目录
  1. 寒热瘰疬《黄帝内经太素》
  2. 寒热门《张氏医通》
  3. 寒热瘰方《外台秘要》
  4. 寒热能食不生肌肉《幼幼新书》
  5. 寒热论《中藏经》
  6. 寒热篇《景岳全书》
  7. 寒热论《小儿卫生总微论方》
  8. 寒热清脾饮【方剂大全】
  9. 寒热类伤寒证《伤寒九十论》
  10. 寒热时作【方剂主治】
  11. 寒热厥《黄帝内经太素》
  12. 寒热食不消《幼幼新书》
  13. 寒热结实《幼幼新书》
  14. 寒热似疟《仁斋直指方论（附补遗）》
  15. 寒热交作【方剂主治】
  16. 寒热手法《子午流注说难》
  17. 寒热腹痛《幼幼新书》
  18. 寒热舒肝篇《外经微言》
  19. 寒热不食羸瘦《幼幼新书》
  20. 寒热顺逆《内经博议》
  21. 寒热不定【方剂主治】
  22. 寒热死生《伤寒悬解》
  23. 寒热补泻兼用辩《侣山堂类辩》
  24. 寒热同形同病《读医随笔》
  25. 寒热病证《灵素节注类编》
  26. 寒热头痛【方剂主治】
  27. 寒热病论《症因脉治》
  28. 寒热往来《丹溪手镜》
  29. 寒热病、骨痹肉苛《类经》
  30. 寒热往来《经验麻科》
  1. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  2. 寒热脉紧《伤寒说意》
  3. 寒热门《张氏医通》
  4. 寒热瘰疬《黄帝内经太素》
  5. 寒热门汤类《秘传证治要诀及类方》
  6. 寒热瘰方一十一首《外台秘要》
  7. 寒热能食不生肌肉《幼幼新书》
  8. 寒热论《慎柔五书》
  9. 寒热疟候《诸病源候论》
  10. 寒热论《小儿卫生总微论方》
  11. 寒热篇《景岳全书》
  12. 寒热论《中藏经》
  13. 寒热胜负《四圣悬枢》
  14. 寒热类伤寒证《伤寒九十论》
  15. 寒热食不消《幼幼新书》
  16. 寒热厥候《诸病源候论》
  17. 寒热似疟《仁斋直指方论（附补遗）》
  18. 寒热厥后《巢氏病源补养宣导法》
  19. 寒热手法《子午流注说难》
  20. 寒热厥《黄帝内经太素》
  21. 寒热舒肝篇《外经微言》
  22. 寒热结实候《诸病源候论》
  23. 寒热顺逆《内经博议》
  24. 寒热结实《幼幼新书》
  25. 寒热死生《伤寒悬解》
  26. 寒热兼行之剂《金匮翼》
  27. 寒热同形同病《读医随笔》
  28. 寒热候《诸病源候论》
  29. 寒热同形同病（案）《读医随笔》
  30. 寒热怪病《奇方类编》
  31. 寒热往来《中医名词词典》


栀子白虎猪苓证十四 阳明六十五_《伤寒悬解》_中医伤寒_【岐黄之术】

栀子白虎猪苓证十四　阳明六十五

栀子白虎猪苓证十四　阳明六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【221】阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，

身重。若发汗，则躁，心愦愦，反谵语。若加烧针，必怵惕烦躁，不得眠。若下之，

则胃中空虚，客气动膈，心中懊憹，舌上苔者，栀子豉汤主之。方在太阳八十九（方【34】）。

【222】若渴欲饮水，口干舌燥者，白虎加人参汤主之。方在太阳三十九（方【8】）。

【223】若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。

阳明病，脉浮而紧，有太阳证，咽燥舌干，有少阳证，腹满，有太阴证。发热汗出，不恶寒，反恶热，则胃热外发矣，但有太阴腹满，则土湿颇旺，未免身重耳。湿盛阳虚，汗、下、烧针，俱属不可。若发汗，则阳亡躁生，神败心惛，而反谵语。若加烧针，汗去阳亡，必怵惕烦躁，不得眠卧。若下之，则阳亡土败，胃中空虚，不能堤防阴邪，下焦客气，遂逆动于膈下，拒格胸中之阳，心中懊憹，而生瘀浊。心窍于舌，瘀浊在心，舌上苔生者，宜栀子豉汤，涌瘀浊而清烦热也。若下后阴亡，渴欲饮水，口干舌燥者，宜白虎加人参汤，清金而泻热，益气而生津也。若下后阳败而土湿，脉浮发热，渴欲饮水，小便不利者，宜猪苓汤，二苓、滑、泽，利水而泻湿，阿胶润木而清风也。土湿木遏，郁生下热，是以发热。木气堙塞，疏泄不行，故小便不利。木郁风生，肺津伤耗，是以发渴。风气发扬，是以脉浮。腹满身重之人，下之阳败湿增，故见证如此。

此申明上章腹满，小便难之义。

〖猪苓汤〗六十四　（方【77】）

【77】猪苓汤

猪苓去皮　茯苓　泽泻　阿胶　滑石碎，各一两

上五味，以水四升，先煮四味，取二升，去滓；内阿胶烊消。温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热脉紧证十三　阳明六十四
  • 当前页：栀子白虎猪苓证十四　阳明六十五
  • 下一页：汗多亡阳证十五　阳明六十六
<<< 返回本书目录
  1. 栀子【中药大全】
  2. 栀子柏皮汤《伤寒寻源》
  3. 栀子《本草纲目》图文版
  4. 栀子柏皮汤【方剂大全】
  5. 栀子《证类本草》
  6. 栀子豉汤《伤寒寻源》
  7. 栀子《长沙药解》
  8. 栀子豉汤【方剂大全】
  9. 栀子《药征》
  10. 栀子豉汤（玉函）《张氏医通》
  11. 栀子《药鉴》
  12. 栀子豉汤方《伤寒明理论》
  13. 栀子《神农本草经百种录》
  14. 栀子豉汤证其二《临证实验录》
  15. 栀子《侣山堂类辩》
  16. 栀子豉汤证其一《临证实验录》
  17. 栀子《雷公炮炙论》
  18. 栀子大黄汤【方剂大全】
  19. 栀子《本草择要纲目》
  20. 栀子大青汤【方剂大全】
  21. 栀子《本草图经》
  22. 栀子豆豉汤【方剂大全】
  23. 栀子《本草思辨录》
  24. 栀子二陈汤【方剂大全】
  25. 栀子《本草崇原》
  26. 栀子甘草豉汤《伤寒寻源》
  27. 栀子《本草乘雅半偈》
  28. 栀子甘草豉汤【方剂大全】
  29. 栀子《本草纲目》完整版
  30. 栀子干姜汤《伤寒寻源》
  1. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  2. 栀子《本草图经》
  3. 栀子柏皮汤《圆运动的古中医学》
  4. 栀子《本草乘雅半偈》
  5. 栀子柏皮汤《医宗金鉴》
  6. 栀子《药征》
  7. 栀子柏皮汤《删补名医方论》
  8. 栀子《珍珠囊补遗药性赋》
  9. 栀子柏皮汤《医方考》
  10. 栀子《药鉴》
  11. 栀子柏皮汤《医学心悟》
  12. 栀子《侣山堂类辩》
  13. 栀子柏皮汤《伤寒寻源》
  14. 栀子《本草害利》
  15. 栀子柏皮汤《退思集类方歌注》
  16. 栀子《本草择要纲目》
  17. 栀子柏皮汤《伤寒括要》
  18. 栀子《本草分经》
  19. 栀子柏皮汤方《伤寒杂病论》
  20. 栀子《本草分经》
  21. 栀子柏皮汤方《医宗金鉴》
  22. 栀子《本草分经》
  23. 栀子柏皮证十三　太阴十四《伤寒悬解》
  24. 栀子《本草分经》
  25. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  26. 栀子《名医别录》
  27. 栀子豉汤《圆运动的古中医学》
  28. 栀子《增广和剂局方药性总论》
  29. 栀子豉汤《备急千金要方》
  30. 栀子《本草崇原》
  31. 栀子豉汤《医宗金鉴》


汗多亡阳证十五 阳明六十六_《伤寒悬解》_中医伤寒_【岐黄之术】

汗多亡阳证十五　阳明六十六

汗多亡阳证十五　阳明六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【211】发汗多，若重发汗者，亡其阳，谵语，脉短者，死，脉自和者，不死。

汗多亡阳，神败而发谵语，脉短者，阳绝乃死，脉自和者，阳复则生。此申明上章发汗则躁，心愦愦，反谵语之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子白虎猪苓证十四　阳明六十五
  • 当前页：汗多亡阳证十五　阳明六十六
  • 下一页：谵语喘满证十六　阳明六十七
<<< 返回本书目录
  1. 汗多亡阳《卫生宝鉴》
  2. 汗法《广瘟疫论》
  3. 汗多变痉《医学心悟》
  4. 汗法《厘正按摩要术》
  5. 汗多【方剂主治】
  6. 汗管棘皮瘤【疾病大全】
  7. 汗出有自盗之名《医学传心录》
  8. 汗管瘤【疾病大全】
  9. 汗出如油【疾病症状】
  10. 汗后不解《伤寒标本心法类萃》
  11. 汗出不治症《医学实在易》
  12. 汗后不解-伤寒门（下）《古今医统大全》
  13. 汗出不止【方剂主治】
  14. 汗后吃逆证《伤寒九十论》
  15. 汗出不止《产鉴》
  16. 汗后疮疡证《伤寒九十论》
  17. 汗出【方剂主治】
  18. 汗后大便下赤水或脓血《扁鹊心书》
  19. 汗出《张氏医通》
  20. 汗后恶寒《伤寒捷诀》
  21. 汗部《神应经》
  22. 汗后恶寒-伤寒门（下）《古今医统大全》
  23. 汗不出【方剂主治】
  24. 汗后发噫《扁鹊心书》
  25. 汗不出《普济方·针灸》
  26. 汗后劳复证《伤寒九十论》
  27. 汗病《证治汇补》
  28. 汗后热《丹溪手镜》
  29. 汗病《读医随笔》
  30. 汗后四十四条《仲景伤寒补亡论》
  1. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  2. 汗多亡阳《卫生宝鉴》
  3. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  4. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  5. 汗法《中医词典》
  6. 汗多变痉《医学心悟》
  7. 汗法《厘正按摩要术》
  8. 汗出有自盗之名《医学传心录》
  9. 汗法《广瘟疫论》
  10. 汗出异常《中医内科学》
  11. 汗法（发汗法）《中医名词词典》
  12. 汗出如油《中医词典》
  13. 汗法二百八十五法《针灸神书》
  14. 汗出如油《中医名词词典》
  15. 汗后《伤寒直格》
  16. 汗出偏沮《中医词典》
  17. 汗后表虚漏泄恶风恶寒《伤寒说意》
  18. 汗出紧愈《伤寒说意》
  19. 汗后不解《伤寒标本心法类萃》
  20. 汗出濈濈然《中医名词词典》
  21. 汗后不解（伤寒门 下）《古今医统大全》
  22. 汗出多而变痉《女科证治准绳》
  23. 汗后吃逆证《伤寒九十论》
  24. 汗出不治症《医学从众录》
  25. 汗后疮疡证《伤寒九十论》
  26. 汗出不治症《医学实在易》
  27. 汗后大便下赤水或脓血《扁鹊心书》
  28. 汗出不止《产鉴》
  29. 汗后恶寒《伤寒捷诀》
  30. 汗出不彻有三义《医述》
  31. 汗后恶寒（伤寒门 下）《古今医统大全》


谵语喘满证十六 阳明六十七_《伤寒悬解》_中医伤寒_【岐黄之术】

谵语喘满证十六　阳明六十七

谵语喘满证十六　阳明六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【210】直视谵语，喘满者死，下利者，亦死。

直视谵语，阳亡而神败也。喘满则胃逆而阳上脱，下利则脾陷而阳下脱，是以皆死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗多亡阳证十五　阳明六十六
  • 当前页：谵语喘满证十六　阳明六十七
  • 下一页：谵语郑声证十七　阳明六十八
<<< 返回本书目录
  1. 谵语不眠《经验麻科》
  2. 谵语发狂《药症忌宜》
  3. 谵语、郑声《伤寒心法要诀》
  4. 谵语歌《伤寒百证歌》
  5. 谵语（郑声附）《伤寒六书》
  6. 谵语狂妄【方剂主治】
  7. 谵语【方剂主治】
  8. 谵语论《妇科秘书》
  9. 谵语《止园医话》
  10. 谵语论《胎产心法》
  11. 谵语《医法圆通》
  12. 谵语证治《三因极一病证方论》
  13. 谵语《药症忌宜》
  14. 谵语郑声《景岳全书》
  15. 谵语《卫生宝鉴》
  16. 谵语郑声《医宗金鉴》
  17. 谵语《伤寒明理论》
  18. 鳣鱼【中药大全】
  19. 谵语《伤寒六书》
  20. 鳣鱼肝【中药大全】
  21. 谵语《伤寒括要》
  22. 斩龙草【中药大全】
  23. 谵语《伤寒捷诀》
  24. 斩龙剑【中药大全】
  25. 谵语《伤寒大白》
  26. 斩梦丹【方剂大全】
  27. 谵语《伤寒标本心法类萃》
  28. 斩木橿子【中药大全】
  29. 谵语《麻科活人全书》
  30. 斩妖剑【中药大全】
  1. 谵语喘满证十六　阳明六十七《伤寒悬解》
  2. 谵语不眠《经验麻科》
  3. 谵语发狂《药症忌宜》
  4. 谵语、郑声《伤寒心法要诀》
  5. 谵语歌《伤寒百证歌》
  6. 谵语（郑声附）《伤寒六书》
  7. 谵语论《胎产心法》
  8. 谵语《伤寒括要》
  9. 谵语论《妇科秘书》
  10. 谵语《伤寒指掌》
  11. 谵语续法《医学纲目》
  12. 谵语《药症忌宜》
  13. 谵语语《松峰说疫》
  14. 谵语《广瘟疫论》
  15. 谵语证治《三因极一病证方论》
  16. 谵语《伤寒明理论》
  17. 谵语郑声《景岳全书》
  18. 谵语《麻科活人全书》
  19. 谵语郑声《伤寒说意》
  20. 谵语《伤寒六书》
  21. 谵语郑声《医宗金鉴》
  22. 谵语《伤寒大白》
  23. 谵语郑声《医述》
  24. 谵语《医学心悟》
  25. 谵语郑声《医学摘粹》
  26. 谵语《卫生宝鉴》
  27. 谵语郑声证十七　阳明六十八《伤寒悬解》
  28. 谵语《医学纲目》
  29. 瞻《中医词典》
  30. 谵语《疫疹一得》
  31. 瞻视昏渺症《中医词典》


谵语郑声证十七 阳明六十八_《伤寒悬解》_中医伤寒_【岐黄之术】

谵语郑声证十七　阳明六十八

谵语郑声证十七　阳明六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【210】夫实则谵语，虚则郑声，郑声，重语也。

阳实则为谵语，阳虚则为郑声。郑声之义，语之繁絮重复者。实者，上篇之胃家实是也，虚者，本篇之胃中虚冷是也。

此申明上章亡阳谵语之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语喘满证十六　阳明六十七
  • 当前页：谵语郑声证十七　阳明六十八
  • 下一页：栀于豉证十八　阳明六十九
<<< 返回本书目录
  1. 谵语郑声《医宗金鉴》
  2. 鳣鱼【中药大全】
  3. 谵语郑声《景岳全书》
  4. 鳣鱼肝【中药大全】
  5. 谵语证治《三因极一病证方论》
  6. 斩龙草【中药大全】
  7. 谵语论《胎产心法》
  8. 斩龙剑【中药大全】
  9. 谵语论《妇科秘书》
  10. 斩梦丹【方剂大全】
  11. 谵语狂妄【方剂主治】
  12. 斩木橿子【中药大全】
  13. 谵语歌《伤寒百证歌》
  14. 斩妖剑【中药大全】
  15. 谵语发狂《药症忌宜》
  16. 展花乌头【中药大全】
  17. 谵语不眠《经验麻科》
  18. 展筋丹【方剂大全】
  19. 谵语、郑声《伤寒心法要诀》
  20. 展望《动脉粥样硬化》
  21. 谵语（郑声附）《伤寒六书》
  22. 展枝唐松草【中药大全】
  23. 谵语【方剂主治】
  24. 辗转体位【疾病症状】
  25. 谵语《止园医话》
  26. 占稻（早稻）《本草纲目》完整版
  27. 谵语《医法圆通》
  28. 占六气之复《医学纲目》
  29. 谵语《药症忌宜》
  30. 占六气之胜《医学纲目》
  1. 谵语郑声证十七　阳明六十八《伤寒悬解》
  2. 谵语郑声《医学摘粹》
  3. 瞻《中医词典》
  4. 谵语郑声《医述》
  5. 瞻视昏渺症《中医词典》
  6. 谵语郑声《医宗金鉴》
  7. 讝（zhān詹）语《中医词典》
  8. 谵语郑声《伤寒说意》
  9. 讝妄《中医词典》
  10. 谵语郑声《景岳全书》
  11. 斩鬼丹《仁术便览》
  12. 谵语证治《三因极一病证方论》
  13. 斩鬼丹《万氏秘传片玉心书》
  14. 谵语语《松峰说疫》
  15. 斩龙口诀《女丹合编选注》
  16. 谵语续法《医学纲目》
  17. 盏蒸《饮膳正要》
  18. 谵语论《妇科秘书》
  19. 展望《临床营养学》
  20. 谵语论《胎产心法》
  21. 展望《急诊医学》
  22. 谵语歌《伤寒百证歌》
  23. 展望《动脉粥样硬化》
  24. 谵语发狂《药症忌宜》
  25. 占六气之复《医学纲目》
  26. 谵语喘满证十六　阳明六十七《伤寒悬解》
  27. 占六气之胜《医学纲目》
  28. 谵语不眠《经验麻科》
  29. 占色候生死《外科理例》
  30. 谵语、郑声《伤寒心法要诀》
  31. 占斯《千金翼方》


栀于豉证十八 阳明六十九_《伤寒悬解》_中医伤寒_【岐黄之术】

栀于豉证十八　阳明六十九

栀于豉证十八　阳明六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【228】阳明病，下之，其外有热，手足温，不结胸，心中懊憹，饥不能食，但头汗出者，栀子豉汤主之。方在太阳八十九（方【34】）。

下伤中气，阳浮于表，故外有热而手足温。胃中空虚，客气动膈，故成结胸。义在结胸。今不成结胸，只觉心中懊憹，饥不能饮食者，膈下之阴与膈上之阳逼迫郁蒸，而生瘀浊故也。膈热熏腾，故头上汗出。此宜栀子豉汤，吐瘀浊而清烦热也。

此申明六十五章若下之，胃中空虚，客气动膈，心中懊憹，舌上苔者，栀子豉汤主之一段之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语郑声证十七　阳明六十八
  • 当前页：栀于豉证十八　阳明六十九
  • 下一页：白虎证十九　阳明七十
<<< 返回本书目录
  1. 栀芩汤【方剂大全】
  2. 栀子《本草纲目》完整版
  3. 栀姜饮【方剂大全】
  4. 栀子《本草乘雅半偈》
  5. 栀附丸【方剂大全】
  6. 栀子《本草崇原》
  7. 肢体肿胀【疾病症状】
  8. 栀子《本草思辨录》
  9. 肢体震颤【疾病症状】
  10. 栀子《本草图经》
  11. 肢体增长、增粗过度【疾病症状】
  12. 栀子《本草择要纲目》
  13. 肢体运动不协调【疾病症状】
  14. 栀子《雷公炮炙论》
  15. 肢体远端出现腕垂踝垂【疾病症状】
  16. 栀子《侣山堂类辩》
  17. 肢体远侧常有麻痛【疾病症状】
  18. 栀子《神农本草经百种录》
  19. 肢体疼痛【方剂主治】
  20. 栀子《药鉴》
  21. 肢体疼痛【疾病症状】
  22. 栀子《药征》
  23. 肢体酸痛【方剂主治】
  24. 栀子《长沙药解》
  25. 肢体栓塞【疾病症状】
  26. 栀子《证类本草》
  27. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  28. 栀子《本草纲目》图文版
  29. 肢体内翻【疾病症状】
  30. 栀子【中药大全】
  1. 栀于豉证十八　阳明六十九《伤寒悬解》
  2. 织布法《老年百病防治》
  3. 栀于香豉证十九　太阳八十九《伤寒悬解》
  4. 肢肿如石击之有声《古今医统大全》
  5. 栀子《本草纲目》
  6. 肢肿《中医词典》
  7. 栀子《雷公炮炙论》
  8. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  9. 栀子《千金翼方》
  10. 肢体浮肿《温疫论》
  11. 栀子《长沙药解》
  12. 肢体的水肿辨病《常见病自测》
  13. 栀子《中药炮制》
  14. 肢体的发生《组织学与胚胎学》
  15. 栀子《饮膳正要》
  16. 肢肉伤治不可迟《医门补要》
  17. 栀子《新修本草》
  18. 肢络《中医词典》
  19. 栀子《神农本草经百种录》
  20. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  21. 栀子《食疗本草》
  22. 肢胫《中医词典》
  23. 栀子《本草衍义》
  24. 肢节肿痛治验《卫生宝鉴》
  25. 栀子《汤液本草》
  26. 肢节肿痛《中医词典》
  27. 栀子《本草备要》
  28. 肢节痛《中医词典》
  29. 栀子《医学入门》
  30. 肢节色见面部《脉诀汇辨》
  31. 栀子《证类本草》


白虎证十九 阳明七十_《伤寒悬解》_中医伤寒_【岐黄之术】

白虎证十九　阳明七十

白虎证十九　阳明七十

  • 上一页
  • 目录
  • 相关
  • 下一页

【219】三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语，遗尿，发汗则谵语，下之则额上生汗，手足逆冷，此阳明入太阴去路。若自汗者，白虎汤主之。方在太阳三十七（方【73】）。此阳明承气初证。

六十五章：脉浮而紧，为太阳证，咽燥口干，为少阳证，发热汗出，不恶寒，反恶热，为阳明证，是三阳合病也。而其腹满身重，以至难以转侧，则太阴证。脾窍于口，阳虚湿盛，开阖蹇涩，故口不仁。木主五色，土湿木郁，气色晦暗，是以面垢。神明不慧，是以谵语。膀胱失约，是以遗尿。（此补六十五章未详之义也）。若发汗，则为郑声之谵语。（此复申明若发汗，则心愦愦，反谵语一段）。若下之，则额上生汗，手足厥冷，阳泄而土败。（此复申明上章手足温，头汗出之义，而推广之。头汗肢温，是阳虚而上热，额汗肢冷，是阳泄而外寒也）。若汗不止头额，而通身自汗者，则津亡而土燥，宜白虎汤，泻热而清金也。

此复申六十五章白虎汤之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀于豉证十八　阳明六十九
  • 当前页：白虎证十九　阳明七十
  • 下一页：汗多胃燥证二十　阳明七十一
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证十九　阳明七十《伤寒悬解》
  2. 白虎证三　太阳三十九《伤寒悬解》
  3. 白虎证似痫《中医词典》
  4. 白虎证二　太阳三十八《伤寒悬解》
  5. 白虎证似痫《幼科发挥》
  6. 白虎证（幼幼汇集 下）《古今医统大全》
  7. 白虎证四　太阳四十《伤寒悬解》
  8. 白虎证《医学摘粹》
  9. 白虎证一　太阳三十七《伤寒悬解》
  10. 白虎证《医学摘粹》
  11. 白花菜《饮食须知》
  12. 白虎摇头《中医词典》
  13. 白花地丁《滇南本草》
  14. 白虎续命汤《仁术便览》
  15. 白花防风《滇南本草》
  16. 白虎汤证其一《经方实验录》
  17. 白花膏《外科全生集》
  18. 白虎汤证其三（附列门人治验）《经方实验录》
  19. 白花蛇《本草纲目》
  20. 白虎汤证其二《经方实验录》
  21. 白花蛇《雷公炮制药性解》
  22. 白虎汤证《临证实验录》
  23. 白花蛇《玉楸药解》
  24. 白虎汤圆通应用法《医法圆通》
  25. 白花蛇《本草衍义》
  26. 白虎汤方《伤寒论》
  27. 白花蛇《本草备要》
  28. 白虎汤方《伤寒明理论》
  29. 白花蛇《本草蒙筌》
  30. 白虎汤方《医学心悟》
  31. 白花蛇《本草易读》


汗多胃燥证二十 阳明七十一_《伤寒悬解》_中医伤寒_【岐黄之术】

汗多胃燥证二十　阳明七十一

汗多胃燥证二十　阳明七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【224】阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

六十五章：渴而小便不利者，乃与猪苓汤。若汗出多而渴者，则应白虎。不可与猪苓汤，以汗多则胃中已燥，猪苓汤复利其小便以亡津也。

此申明上章及六十五章猪苓汤之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证十九　阳明七十
  • 当前页：汗多胃燥证二十　阳明七十一
  • 下一页：口燥欲衄证二十一　阳明七十二
<<< 返回本书目录
  1. 汗多亡阳《卫生宝鉴》
  2. 汗法《广瘟疫论》
  3. 汗多变痉《医学心悟》
  4. 汗法《厘正按摩要术》
  5. 汗多【方剂主治】
  6. 汗管棘皮瘤【疾病大全】
  7. 汗出有自盗之名《医学传心录》
  8. 汗管瘤【疾病大全】
  9. 汗出如油【疾病症状】
  10. 汗后不解《伤寒标本心法类萃》
  11. 汗出不治症《医学实在易》
  12. 汗后不解-伤寒门（下）《古今医统大全》
  13. 汗出不止【方剂主治】
  14. 汗后吃逆证《伤寒九十论》
  15. 汗出不止《产鉴》
  16. 汗后疮疡证《伤寒九十论》
  17. 汗出【方剂主治】
  18. 汗后大便下赤水或脓血《扁鹊心书》
  19. 汗出《张氏医通》
  20. 汗后恶寒《伤寒捷诀》
  21. 汗部《神应经》
  22. 汗后恶寒-伤寒门（下）《古今医统大全》
  23. 汗不出【方剂主治】
  24. 汗后发噫《扁鹊心书》
  25. 汗不出《普济方·针灸》
  26. 汗后劳复证《伤寒九十论》
  27. 汗病《证治汇补》
  28. 汗后热《丹溪手镜》
  29. 汗病《读医随笔》
  30. 汗后四十四条《仲景伤寒补亡论》
  1. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  2. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  3. 汗法《中医词典》
  4. 汗多亡阳《卫生宝鉴》
  5. 汗法《厘正按摩要术》
  6. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  7. 汗法《广瘟疫论》
  8. 汗多变痉《医学心悟》
  9. 汗法（发汗法）《中医名词词典》
  10. 汗出有自盗之名《医学传心录》
  11. 汗法二百八十五法《针灸神书》
  12. 汗出异常《中医内科学》
  13. 汗后《伤寒直格》
  14. 汗出如油《中医词典》
  15. 汗后表虚漏泄恶风恶寒《伤寒说意》
  16. 汗出如油《中医名词词典》
  17. 汗后不解《伤寒标本心法类萃》
  18. 汗出偏沮《中医词典》
  19. 汗后不解（伤寒门 下）《古今医统大全》
  20. 汗出紧愈《伤寒说意》
  21. 汗后吃逆证《伤寒九十论》
  22. 汗出濈濈然《中医名词词典》
  23. 汗后疮疡证《伤寒九十论》
  24. 汗出多而变痉《女科证治准绳》
  25. 汗后大便下赤水或脓血《扁鹊心书》
  26. 汗出不治症《医学从众录》
  27. 汗后恶寒《伤寒捷诀》
  28. 汗出不治症《医学实在易》
  29. 汗后恶寒（伤寒门 下）《古今医统大全》
  30. 汗出不止《产鉴》
  31. 汗后恶热《伤寒说意》


口燥欲衄证二十一 阳明七十二_《伤寒悬解》_中医伤寒_【岐黄之术】

口燥欲衄证二十一　阳明七十二

口燥欲衄证二十一　阳明七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【202】阳明病，口燥，但欲漱水，不欲咽，此必衄。

口干而漱水不咽，以热在经而不在腑。经热不泄，此必衄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗多胃燥证二十　阳明七十一
  • 当前页：口燥欲衄证二十一　阳明七十二
  • 下一页：鼻燥欲衄证二十二　阳明七十三
<<< 返回本书目录
  1. 口燥咽干歌《伤寒百证歌》
  2. 口粘腻【疾病症状】
  3. 口燥咽干【方剂主治】
  4. 口占八绝《古今医鉴》
  5. 口燥舌干【方剂主治】
  6. 口证《医学集成》
  7. 口燥舌干《伤寒括要》
  8. 口症《儿科要略》
  9. 口燥【方剂主治】
  10. 口脂方《外台秘要》
  11. 口燥《伤寒大白》
  12. 口中臭气《经验麻科》
  13. 口有溴味及咸味【疾病症状】
  14. 口中飞疡门主论《疡医大全》
  15. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  16. 口中流涎不止《麻科活人全书》
  17. 口喑哑《普济方·针灸》
  18. 口中生疮【方剂主治】
  19. 口眼斜门主论《疡医大全》
  20. 口中有金属甜味【疾病症状】
  21. 口眼斜【方剂主治】
  22. 口周出现放射性沟纹【疾病症状】
  23. 口眼斜《医学纲目》
  24. 口周发红【疾病症状】
  25. 口眼斜《沈氏女科辑要》
  26. 口周皮炎【疾病大全】
  27. 口眼斜《扁鹊心书》
  28. 口周湿疹【疾病大全】
  29. 口眼斜《扁鹊神应针灸玉龙经》
  30. 叩齿及牙《养生导引秘籍》
  1. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  2. 口燥咽干歌《伤寒百证歌》
  3. 口占八绝《古今医鉴》
  4. 口燥咽干而渴《医学心悟》
  5. 口张气出《医法圆通》
  6. 口燥咽干《伤寒指掌》
  7. 口证《医学集成》
  8. 口燥咽干《医学纲目》
  9. 口症《儿科要略》
  10. 口燥咽干《医学纲目》
  11. 口脂方三首《外台秘要》
  12. 口燥舌干《伤寒括要》
  13. 口中百病《急救广生集》
  14. 口燥舌干《四圣悬枢》
  15. 口中臭气《经验麻科》
  16. 口燥舌干《四圣悬枢》
  17. 口中飞疡门主论《疡医大全》
  18. 口燥《伤寒大白》
  19. 口中和《中医名词词典》
  20. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  21. 口中和《中医词典》
  22. 口喑哑《普济方·针灸》
  23. 口中和《中医词典》
  24. 口眼斜门主论《疡医大全》
  25. 口中流涎不止《麻科活人全书》
  26. 口眼斜门主方《疡医大全》
  27. 口中生蕈《急救广生集》
  28. 口眼斜《沈氏女科辑要》
  29. 口中有虫《证治准绳·幼科》
  30. 口眼斜《扁鹊心书》
  31. 口周皮炎《默克家庭诊疗手册》


鼻燥欲衄证二十二 阳明七十三_《伤寒悬解》_中医伤寒_【岐黄之术】

鼻燥欲衄证二十二　阳明七十三

鼻燥欲衄证二十二　阳明七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【227】脉浮发热，口干鼻燥，能食者，则衄。

脉浮发热，表寒外束，口干鼻燥，经热内蒸，能食则热不在腑，经热不能旁泄，则上衄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥欲衄证二十一　阳明七十二
  • 当前页：鼻燥欲衄证二十二　阳明七十三
  • 下一页：脉浮盗汗证二十三　阳明七十四
<<< 返回本书目录
  1. 鼻渊门主论《疡医大全》
  2. 鼻粘膜苍白水肿【疾病症状】
  3. 鼻渊门《辨证录》
  4. 鼻粘膜干燥发痒【疾病症状】
  5. 鼻渊【方剂主治】
  6. 鼻粘膜溃疡【疾病症状】
  7. 鼻渊【中药主治】
  8. 鼻粘膜溃疡和萎缩【疾病症状】
  9. 鼻渊《证治准绳·类方》
  10. 鼻粘膜肿胀【疾病症状】
  11. 鼻渊《张聿青医案》
  12. 鼻证《景岳全书》
  13. 鼻渊《医宗金鉴》
  14. 鼻证《明医指掌》
  15. 鼻渊《医旨绪余》
  16. 鼻证《医学集成》
  17. 鼻渊《医门补要》
  18. 鼻证门《古今医统大全》
  19. 鼻渊《药症忌宜》
  20. 鼻症《文堂集验方》
  21. 鼻渊《圣济总录》
  22. 鼻症《幼科折衷》
  23. 鼻渊《回春录》
  24. 鼻痔《外科十法》
  25. 鼻渊《古今医彻》
  26. 鼻痔《外科正宗》
  27. 鼻渊《儿科萃精》
  28. 鼻痔《医门补要》
  29. 鼻渊《扁鹊神应针灸玉龙经》
  30. 鼻痔《医宗金鉴》
  1. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  2. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  3. 鼻齄《中医词典》
  4. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  5. 鼻针疗法《中医名词词典》
  6. 鼻渊神方《冯氏锦囊秘录》
  7. 鼻针疗法《中医词典》
  8. 鼻渊秘方《华佗神方》
  9. 鼻证《医学集成》
  10. 鼻渊门主论《疡医大全》
  11. 鼻证《景岳全书》
  12. 鼻渊门主方《疡医大全》
  13. 鼻证《明医指掌》
  14. 鼻渊门（三则）《辨证录》
  15. 鼻症《麻疹备要方论》
  16. 鼻渊鼻塞《金匮翼》
  17. 鼻症《文堂集验方》
  18. 鼻渊 肉《明医指掌》
  19. 鼻症《幼科折衷》
  20. 鼻渊《药症忌宜》
  21. 鼻痔《中医名词词典》
  22. 鼻渊《保幼新编》
  23. 鼻痔《中医词典》
  24. 鼻渊《回生集》
  25. 鼻痔《外科十法》
  26. 鼻渊《医门补要》
  27. 鼻痔《医宗金鉴》
  28. 鼻渊《医旨绪余》
  29. 鼻痔《证治准绳·类方》
  30. 鼻渊《古今医彻》
  31. 鼻痔《外科心法要诀》


脉浮盗汗证二十三 阳明七十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉浮盗汗证二十三　阳明七十四

脉浮盗汗证二十三　阳明七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【201】阳明病，脉浮而紧者，必潮热，发作有时，但浮，必盗汗出。

脉浮而紧，太阳之脉，阳明得之，必潮热，按时而发，以表寒郁其腑热也。若但浮而不紧，则外无表寒而内无里热，寐时卫气不入阴分，皮毛失敛，经热蒸泄，必盗汗出，几盗汗之家，皆阴盛脏寒，阳不内交者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻燥欲衄证二十二　阳明七十三
  • 当前页：脉浮盗汗证二十三　阳明七十四
  • 下一页：汗解紧愈证二十四　阳明七十五
<<< 返回本书目录
  1. 脉浮【方剂主治】
  2. 脉浮缓【方剂主治】
  3. 脉分主歌《医宗金鉴》
  4. 脉浮紧【方剂主治】
  5. 脉分阴阳死生论《伤寒寻源》
  6. 脉浮数【方剂主治】
  7. 脉分阴阳《医学集成》
  8. 脉浮者【方剂主治】
  9. 脉分五脏《诊家正眼》
  10. 脉赋《脉诀乳海》
  11. 脉分四时无胃曰死《类经》
  12. 脉骨疔门主论《疡医大全》
  13. 脉分四时六气《诊家正眼》
  14. 脉管系统《人体解剖学歌诀》
  15. 脉分四方《诊家正眼》
  16. 脉管炎【中药主治】
  17. 脉分三部主病《古今医统大全》
  18. 脉贵有神《三指禅》
  19. 脉分三部五脏《古今医统大全》
  20. 脉贵有神《诊家正眼》
  21. 脉法总论《诊家正眼》
  22. 脉果漆【中药大全】
  23. 脉法总括《本草易读》
  24. 脉寒极方《外台秘要》
  25. 脉法下篇提纲《伤寒悬解》
  26. 脉行同异《黄帝内经太素》
  27. 脉法下篇《伤寒悬解》
  28. 脉合四时阴阳规矩《类经》
  29. 脉法上篇提纲《伤寒悬解》
  30. 脉洪【方剂主治】
  1. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  2. 脉浮《医学心悟》
  3. 脉赋《脉诀乳海》
  4. 脉浮《思考中医》
  5. 脉歌《寿世保元》
  6. 脉伏《医学心悟》
  7. 脉孤《中医词典》
  8. 脉风《中医词典》
  9. 脉骨疔《中医词典》
  10. 脉分主歌《医宗金鉴》
  11. 脉骨疔门主方《疡医大全》
  12. 脉分阴阳死生论《伤寒寻源》
  13. 脉骨疔门主论《疡医大全》
  14. 脉分阴阳《医学集成》
  15. 脉管《中医词典》
  16. 脉分五脏《诊家正眼》
  17. 脉管炎《默克家庭诊疗手册》
  18. 脉分四时无胃曰死《类经》
  19. 脉管炎《气功外气疗法》
  20. 脉分四时六气《诊家正眼》
  21. 脉贵审于几先《痧胀玉衡》
  22. 脉分四时六气《时方妙用》
  23. 脉贵提纲之说《医效秘传》
  24. 脉分四方《诊家正眼》
  25. 脉贵有神《明医杂着》
  26. 脉分三部主病《古今医统大全》
  27. 脉贵有神《三指禅》
  28. 脉分三部五脏《古今医统大全》
  29. 脉贵有神《诊家正眼》
  30. 脉法总论《诊家正眼》
  31. 脉寒极方四首《外台秘要》


汗解紧愈证二十四 阳明七十五_《伤寒悬解》_中医伤寒_【岐黄之术】

汗解紧愈证二十四　阳明七十五

汗解紧愈证二十四　阳明七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【192】阳明病，初欲食，小便反不利，大便自调，其人骨节疼，翕翕如有热状，奄然发狂，濈然汗出而解者，此水不胜谷气，与汗共并，脉紧则愈。

初欲食，是有谷气。小便不利，大便自调，骨节疼，湿流关节，故疼。是土湿而水停也。谷气胜则汗出，水气胜则汗不出，乃翕翕如有热状，忽然发狂，濈然汗出而解者，此谷气欲发，水气郁热而不能发，是以躁乱发狂。究之水气不胜谷气，故濈然汗出，汗出而水气亦随汗泄，与汗共并于外，表寒与里水皆去，脉紧自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉浮盗汗证二十三　阳明七十四
  • 当前页：汗解紧愈证二十四　阳明七十五
  • 下一页：发热色黄证二十五　阳明七十六
<<< 返回本书目录
  1. 汗解《儿科萃精》
  2. 汗孔角化病【疾病大全】
  3. 汗剂《儒门事亲》
  4. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  5. 汗后致虚《经方实验录》
  6. 汗论《温病条辨》
  7. 汗后四十四条《仲景伤寒补亡论》
  8. 汗毛过多【疾病症状】
  9. 汗后热《丹溪手镜》
  10. 汗门《张氏医通》
  11. 汗后劳复证《伤寒九十论》
  12. 汗门《针灸大成》
  13. 汗后发噫《扁鹊心书》
  14. 汗疱症【疾病大全】
  15. 汗后恶寒-伤寒门（下）《古今医统大全》
  16. 汗衫《本草纲目》完整版
  17. 汗后恶寒《伤寒捷诀》
  18. 汗吐下不解-伤寒门（下）《古今医统大全》
  19. 汗后大便下赤水或脓血《扁鹊心书》
  20. 汗吐下法亲历记《三十年临证经验集》
  21. 汗后疮疡证《伤寒九十论》
  22. 汗吐下法亲历记《邹孟城三十年临证经验集》
  23. 汗后吃逆证《伤寒九十论》
  24. 汗吐下渗和解温补总方《医学入门》
  25. 汗后不解-伤寒门（下）《古今医统大全》
  26. 汗吐下渗和解温补总方《医学入门》
  27. 汗后不解《伤寒标本心法类萃》
  28. 汗吐下温水火刺灸八法《丹溪手镜》
  29. 汗管瘤【疾病大全】
  30. 汗淅疮《外科启玄》
  1. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  2. 汗解《儿科萃精》
  3. 汗空《中医词典》
  4. 汗家《中医词典》
  5. 汗类《察病指南》
  6. 汗家《中医名词词典》
  7. 汗量辨病《常见病自测》
  8. 汗后作喘证四　太阳五十九《伤寒悬解》
  9. 汗论《温病条辨》
  10. 汗后致虚《经方实验录》
  11. 汗门《针灸大成》
  12. 汗后心悸《伤寒说意》
  13. 汗门《张氏医通》
  14. 汗后亡阳《伤寒说意》
  15. 汗窍《中医词典》
  16. 汗后吐泄《伤寒说意》
  17. 汗吐下不解（伤寒门 下）《古今医统大全》
  18. 汗后吐逆证五　太阳七十五《伤寒悬解》
  19. 汗吐下法亲历记《邹孟城三十年临证经验集》
  20. 汗后吐逆证六　太阳七十六《伤寒悬解》
  21. 汗吐下法亲历记《三十年临证经验集》
  22. 汗后吐蛔《伤寒说意》
  23. 汗吐下后心烦《伤寒说意》
  24. 汗后四十四条《仲景伤寒补亡论》
  25. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  26. 汗后热《丹溪手镜》
  27. 汗吐下渗和解温补总方《医学入门》
  28. 汗后劳复证《伤寒九十论》
  29. 汗吐下渗和解温补总方《医学入门》
  30. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  31. 汗吐下温水火刺灸八法《丹溪手镜》


发热色黄证二十五 阳明七十六_《伤寒悬解》_中医伤寒_【岐黄之术】

发热色黄证二十五　阳明七十六

发热色黄证二十五　阳明七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【206】阳明病，面合赤色，不可攻之，必发热，色黄，小便不利也。

表寒外束，郁其经热，则面见赤色，此可汗而不可攻。以面之赤色，是经热而非腑热，腑热则毛蒸汗泄，阳气发越，而无赤色。攻之则阳败湿作，而表寒未解，湿郁经络，必发热色黄，小便不利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗解紧愈证二十四　阳明七十五
  • 当前页：发热色黄证二十五　阳明七十六
  • 下一页：无汗发黄证二十六　阳明七十七
<<< 返回本书目录
  1. 发热三日诀《慈幼新书》
  2. 发热顺证《痘疹心法要诀》
  3. 发热三朝治款《景岳全书》
  4. 发热顺证《医宗金鉴》
  5. 发热三朝顺逆险《冯氏锦囊秘录》
  6. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  7. 发热三朝辩吉凶《景岳全书》
  8. 发热统论《金匮翼》
  9. 发热逆证《医宗金鉴》
  10. 发热头痛【中药主治】
  11. 发热逆证《痘疹心法要诀》
  12. 发热头痛【方剂主治】
  13. 发热门杂症《冯氏锦囊秘录》
  14. 发热无汗【方剂主治】
  15. 发热门《幼科指南》
  16. 发热险证《痘疹心法要诀》
  17. 发热门《幼科心法要诀》
  18. 发热险证．《医宗金鉴》
  19. 发热门《幼科切要》
  20. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  21. 发热门《万氏秘传片玉心书》
  22. 发热预兆《中医疾病预测》
  23. 发热门《丹台玉案》
  24. 发热证《明医指掌》
  25. 发热论《胎产心法》
  26. 发热证治《痘疹心法要诀》
  27. 发热论《明医杂着》
  28. 发热证治《妇科心法要诀》
  29. 发热论《妇科秘书》
  30. 发热证治《医宗金鉴》
  1. 发热色黄证二十五　阳明七十六《伤寒悬解》
  2. 发热三日诀《慈幼新书》
  3. 发热顺证《医宗金鉴》
  4. 发热三日诀《丹台玉案》
  5. 发热顺证《痘疹心法要诀》
  6. 发热三朝治款《景岳全书》
  7. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  8. 发热三朝证治例《古今医鉴》
  9. 发热统论《金匮翼》
  10. 发热三朝顺逆险《冯氏锦囊秘录》
  11. 发热头痛《四圣悬枢》
  12. 发热三朝决生死例《古今医鉴》
  13. 发热头痛《四圣悬枢》
  14. 发热三朝方药例《古今医鉴》
  15. 发热险证《医宗金鉴》
  16. 发热三朝辩吉凶《景岳全书》
  17. 发热险证《痘疹心法要诀》
  18. 发热逆证《痘疹心法要诀》
  19. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  20. 发热逆证《医宗金鉴》
  21. 发热预兆《中医疾病预测》
  22. 发热门杂症《冯氏锦囊秘录》
  23. 发热预兆的理论基础《中医疾病预测》
  24. 发热门《幼科指南》
  25. 发热预兆的临床预报意义《中医疾病预测》
  26. 发热门《万氏秘传片玉心书》
  27. 发热证《明医指掌》
  28. 发热门《丹台玉案》
  29. 发热证治《医宗金鉴》
  30. 发热门《幼科切要》
  31. 发热证治《医宗金鉴》


无汗发黄证二十六 阳明七十七_《伤寒悬解》_中医伤寒_【岐黄之术】

无汗发黄证二十六　阳明七十七

无汗发黄证二十六　阳明七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【199】阳明病，无汗，小便不利，而心中懊憹者，身必发黄。

饮入于胃，胃阳蒸动，化而为气，气降则水化。阳气升发，则化水之气外泄而为汗，阳气收藏，则气化之水下注而为尿，汗出水利，湿热发泄，故不发黄。无汗而小便不利，湿气莫泄，郁而生热，熏蒸于上，则心中懊憹，身必发黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热色黄证二十五　阳明七十六
  • 当前页：无汗发黄证二十六　阳明七十七
  • 下一页：微汗发黄证二十七　阳明七十八
<<< 返回本书目录
  1. 无汗恶寒【方剂主治】
  2. 无汗腺导管角质护膜分化【疾病症状】
  3. 无汗【方剂主治】
  4. 无汗症【疾病大全】
  5. 无汗《伤寒寻源》
  6. 无胡须【疾病症状】
  7. 无汗《伤寒明理论》
  8. 无胡须腋毛和阴毛【疾病症状】
  9. 无汗《伤寒六书》
  10. 无花果《本草纲目》完整版
  11. 无汗《伤寒六书》
  12. 无花果《滇南本草》
  13. 无汗《伤寒括要》
  14. 无花果《本草纲目》图文版
  15. 无汗《伤寒大白》
  16. 无花果【中药大全】
  17. 无汗《丹溪手镜》
  18. 无花果根【中药大全】
  19. 无故发笑【疾病症状】
  20. 无花果叶【中药大全】
  21. 无辜针烙法《幼幼新书》
  22. 无患树皮【中药大全】
  23. 无辜疳伤疮门主论《疡医大全》
  24. 无患树蔃【中药大全】
  25. 无辜疳伤疮《外科启玄》
  26. 无患子《本草纲目》完整版
  27. 无辜疳《幼幼新书》
  28. 无患子《本草纲目》图文版
  29. 无辜疳《医宗金鉴》
  30. 无患子【中药大全】
  1. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  2. 无汗《伤寒括要》
  3. 无汗续法《医学纲目》
  4. 无汗《伤寒明理论》
  5. 无合并症淋病《基因诊断与性传播疾病》
  6. 无汗《医效秘传》
  7. 无花果《本草纲目》
  8. 无汗《伤寒寻源》
  9. 无花果《本经逢原》
  10. 无汗《丹溪手镜》
  11. 无花果《滇南本草》
  12. 无汗《伤寒六书》
  13. 无花果茶《茶饮保健》
  14. 无汗《伤寒六书》
  15. 无患子《本草纲目》
  16. 无汗《伤寒大白》
  17. 无患子《本草衍义》
  18. 无汗《医述》
  19. 无患子《本经逢原》
  20. 无汗《医学纲目》
  21. 无患子皮《证类本草》
  22. 无汗《医学纲目》
  23. 无灰酒《中医名词词典》
  24. 无汗《中医词典》
  25. 无魂《中医词典》
  26. 无故声哑《奇效简便良方》
  27. 无机汞化合物《预防医学》
  28. 无故见鬼秘方《华佗神方》
  29. 无机性粉尘《预防医学》
  30. 无谷道《中医词典》
  31. 无机盐《食物疗法》


微汗发黄证二十七 阳明七十八_《伤寒悬解》_中医伤寒_【岐黄之术】

微汗发黄证二十七　阳明七十八

微汗发黄证二十七　阳明七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【200】阳明病，被火，额上微汗出，小便不利者，必发黄。

阳明病，无汗，是阳虚而土湿者。以火熏发汗，但额上微汗出，而身上无汗，小便不利者，湿无泄路，郁而生热，必发黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗发黄证二十六　阳明七十七
  • 当前页：微汗发黄证二十七　阳明七十八
  • 下一页：茵陈蒿证二十八　阳明七十九
<<< 返回本书目录
  1. 微波武器《理疗学》
  2. 微汗自汗大汗无汗《麻科活人全书》
  3. 微波疗法（Microwave therapy）《理疗学》
  4. 微红黑灰舌《敖氏伤寒金镜录》
  5. 微病毒B19感染性风湿病【疾病大全】
  6. 微黄舌《敖氏伤寒金镜录》
  7. 微（阴）《濒湖脉学》
  8. 微黄舌《敖氏伤寒金镜录》
  9. 微《脉确》
  10. 微理妙论《宁坤秘籍》
  11. 葳蕤丸【方剂大全】
  12. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  13. 葳蕤汤【方剂大全】
  14. 微量元素《临床营养学》
  15. 葳蕤散【方剂大全】
  16. 微量元素《生物化学与分子生物学》
  17. 葳蕤《药笼小品》
  18. 微量元素的作用及其与疾病的关系《临床生物化学》
  19. 葳蕤《雷公炮炙论》
  20. 微量元素缺少【疾病症状】
  21. 葳蕤《本草择要纲目》
  22. 微量元素与免疫《免疫与健康》
  23. 葳蕤《本草易读》
  24. 微脉《脉理求真》
  25. 葳蕤《本草新编》
  26. 微脉【疾病症状】
  27. 葳蕤《本草图经》
  28. 微脉（阴）《脉诀汇辨》
  29. 葳蕤《本草经解》
  30. 微脉（阴）《诊家正眼》
  1. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  2. 微寒类《医学摘粹》
  3. 微汗自汗大汗无汗《麻科活人全书》
  4. 微风《中医词典》
  5. 微红黑灰舌《敖氏伤寒金镜录》
  6. 微风《中医名词词典》
  7. 微黄舌《敖氏伤寒金镜录》
  8. 微波武器《理疗学》
  9. 微黄舌《敖氏伤寒金镜录》
  10. 微（阴）《濒湖脉学》
  11. 微黄苔《中医词典》
  12. 微《三指禅》
  13. 微机室职责与人员设置《医院药学》
  14. 微《痰火点雪》
  15. 微理妙论《宁坤秘籍》
  16. 微《脉确》
  17. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  18. 微《中医词典》
  19. 微量营养素《默克家庭诊疗手册》
  20. 葳蕤汤《伤寒括要》
  21. 微量元素《生物化学与分子生物学》
  22. 葳蕤汤《医学心悟》
  23. 微量元素、矿物质与贫血《临床营养学》
  24. 葳蕤汤《医方考》
  25. 微量元素的分布及其生理功用《临床生物化学》
  26. 葳蕤汤《三因极一病证方论》
  27. 微量元素的作用及其与疾病的关系《临床生物化学》
  28. 葳蕤汤《备急千金要方》
  29. 微量元素与疾病的关系《临床生物化学》
  30. 葳蕤汤《时病论歌括新编》
  31. 微量元素与免疫《免疫与健康》


茵陈蒿证二十八 阳明七十九_《伤寒悬解》_中医伤寒_【岐黄之术】

茵陈蒿证二十八　阳明七十九

茵陈蒿证二十八　阳明七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【236】阳明病，发热汗出者，此为热越，不能发黄也。但头汗出，身无汗，齐颈而还，小便不利，渴饮水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。方在太阴十二（方【80】）。

汗出而湿热发泄，则不发黄。但头汗而身无汗，湿热莫泄，而小便又复不利，故身必发黄。茵陈蒿汤，茵陈利水而泻湿，栀子、大黄，除烦而荡热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微汗发黄证二十七　阳明七十八
  • 当前页：茵陈蒿证二十八　阳明七十九
  • 下一页：脉迟发黄证二十九　阳明八十
<<< 返回本书目录
  1. 茵陈蒿汤证《临证实验录》
  2. 茵陈解《医学衷中参西录》
  3. 茵陈蒿汤方《伤寒明理论》
  4. 茵陈酒《保健药膳》
  5. 茵陈蒿汤【方剂大全】
  6. 茵陈散【方剂大全】
  7. 茵陈蒿汤《汤头歌诀》
  8. 茵陈术附汤【方剂大全】
  9. 茵陈蒿汤《伤寒寻源》
  10. 茵陈四苓汤【方剂大全】
  11. 茵陈蒿大黄汤【方剂大全】
  12. 茵陈四逆汤【方剂大全】
  13. 茵陈蒿【中药大全】
  14. 茵陈汤【方剂大全】
  15. 茵陈蒿《本草纲目》图文版
  16. 茵陈丸《汤头歌诀》
  17. 茵陈蒿《证类本草》
  18. 茵陈五苓散【方剂大全】
  19. 茵陈蒿《药征》
  20. 茵陈粥【方剂大全】
  21. 茵陈蒿《雷公炮炙论》
  22. 茵芋《本草纲目》完整版
  23. 茵陈蒿《本草择要纲目》
  24. 茵芋《本草图经》
  25. 茵陈蒿《本草图经》
  26. 茵芋《本草易读》
  27. 茵陈蒿《本草崇原》
  28. 茵芋《滇南本草》
  29. 茵陈蒿《本草乘雅半偈》
  30. 茵芋《证类本草》
  1. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  2. 茵陈蒿证《医学摘粹》
  3. 茵陈蒿证十一　太阴十二《伤寒悬解》
  4. 茵陈蒿证《医学摘粹》
  5. 茵陈解《医学衷中参西录》
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈酒《保健药膳》
  8. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  9. 茵陈理中汤《伤寒括要》
  10. 茵陈蒿汤方《伤寒论》
  11. 茵陈术附汤《医学心悟》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  14. 茵陈蒿汤方《医宗金鉴》
  15. 茵陈四苓散的应用《三十年临证经验集》
  16. 茵陈蒿汤方《医宗金鉴》
  17. 茵陈四逆汤《医方考》
  18. 茵陈蒿汤方《伤寒杂病论》
  19. 茵陈四逆汤《伤寒括要》
  20. 茵陈蒿汤《伤寒括要》
  21. 茵陈汤《备急千金要方》
  22. 茵陈蒿汤《汤头歌诀》
  23. 茵陈汤《备急千金要方》
  24. 茵陈蒿汤《医方论》
  25. 茵陈丸《备急千金要方》
  26. 茵陈蒿汤《伤寒寻源》
  27. 茵陈丸《备急千金要方》
  28. 茵陈蒿汤《医学心悟》
  29. 茵陈丸《医方论》
  30. 茵陈蒿汤《医方考》
  31. 茵陈丸《汤头歌诀》


脉迟发黄证二十九 阳明八十_《伤寒悬解》_中医伤寒_【岐黄之术】

脉迟发黄证二十九　阳明八十

脉迟发黄证二十九　阳明八十

  • 上一页
  • 目录
  • 相关
  • 下一页

【195】阳明病，脉迟，食难用饱，饱则微烦头眩，必小便难，此欲作谷疸。虽下之，腹满如故，所以然者，脉迟故也。

阴盛则脉迟。阳虚胃逆，饮食不甘，故难以至饱。饱则脾不能化，中焦郁满，浊气不降，故心烦头眩。土湿木郁，必小便艰难。此欲作谷疸，缘谷气陈宿，是以郁而发黄也。虽下之，而腹满不减，以其阴盛而脉迟故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿证二十八　阳明七十九
  • 当前页：脉迟发黄证二十九　阳明八十
  • 下一页：柴胡麻黄证三十　阳明八十一
<<< 返回本书目录
  1. 脉沉弦【方剂主治】
  2. 脉冲电流的作用《中医刺灸》
  3. 脉沉细【方剂主治】
  4. 脉冲式超短波疗法《理疗学》
  5. 脉沉缓或沉细【疾病症状】
  6. 脉刺《针灸素难要旨》
  7. 脉沉迟【方剂主治】
  8. 脉大必病进论《格致余论》
  9. 脉沉【方剂主治】
  10. 脉大必痛进说《古今医统大全》
  11. 脉察六字《古今医统大全》
  12. 脉当有神《此事难知》
  13. 脉部位歌《医宗金鉴》
  14. 脉的原理《圆运动的古中医学》
  15. 脉不应病及脉平而死《读医随笔》
  16. 脉定权衡《医学集成》
  17. 脉搏细速【疾病症状】
  18. 脉定至数《医学集成》
  19. 脉搏细弱甚至不能清楚触及【疾病症状】
  20. 脉动篇《外经微言》
  21. 脉搏脱漏【疾病症状】
  22. 脉度《黄帝内经·灵枢》
  23. 脉搏快而弱【疾病症状】
  24. 脉度《黄帝内经太素》
  25. 脉搏加速【疾病症状】
  26. 脉度《类经》
  27. 脉搏短绌【疾病症状】
  28. 脉度《灵枢悬解》
  29. 脉搏的观察及测量《基础护理学》
  30. 脉度《内经评文》
  1. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  2. 脉沉细无力《医学心悟》
  3. 脉冲电流的作用《中医刺灸》
  4. 脉沉实《医学心悟》
  5. 脉冲式超短波疗法《理疗学》
  6. 脉察六字《古今医统大全》
  7. 脉刺《针灸素难要旨》
  8. 脉部位歌《医宗金鉴》
  9. 脉从四时《中医词典》
  10. 脉不应病及脉平而死《读医随笔》
  11. 脉促发厥证十三　厥阴十四《伤寒悬解》
  12. 脉搏强弱或大小辨病《常见病自测》
  13. 脉大必病进论《格致余论》
  14. 脉搏的速率辨病《常见病自测》
  15. 脉大必病进论《脉诀刊误》
  16. 脉搏的节律辨病《常见病自测》
  17. 脉大必痛进说《古今医统大全》
  18. 脉搏的波形辨病《常见病自测》
  19. 脉当有神《此事难知》
  20. 脉搏辨病《常见病自测》
  21. 脉的原理《圆运动的古中医学》
  22. 脉搏《现代院外急救手册》
  23. 脉癫疾《中医词典》
  24. 脉搏《物理诊断学》
  25. 脉定权衡《医学集成》
  26. 脉病外内证决论《中藏经》
  27. 脉定至数《医学集成》
  28. 脉病逆顺论《仁斋直指方论（附补遗）》
  29. 脉动篇《外经微言》
  30. 脉病逆顺《轩岐救正论》
  31. 脉度《黄帝内经·灵枢》


柴胡麻黄证三十 阳明八十一_《伤寒悬解》_中医伤寒_【岐黄之术】

柴胡麻黄证三十　阳明八十一

柴胡麻黄证三十　阳明八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【231】阳明中风，脉弦浮大，而短气，腹都满，胁下及心痛，久按之气不通，鼻干，不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小差，外不解，病过十日，脉续浮者，与小柴胡汤。方在少阳二（【19】）。

【232】脉但浮，无余证者，与麻黄汤。方在太阳二十（【18】）。若不尿，腹满加哕者，不治。

阳明病，脉弦浮大，弦为少阳，浮为太阳，大为阳明脉，是以三阳合病，而气短，腹都满，则太阴证。少阳之脉，自胃口而布胁肋，胆胃郁遏，故胁下及心作痛。经气痞塞，故久按之而气不通。表寒外束，相火郁升，而刑肺金，故鼻干，不得汗。肺窍于鼻。胆木刑胃，土气困乏，故嗜卧。湿土贼于甲木，土木皆郁，故一身及面目悉黄。土湿木郁，疏泄不行，故小便难。胃气壅遏，故发潮热。胃腑郁迫，浊气上逆，故时呕哕。少阳脉循两耳，经气逆行，壅塞不降，故耳前后肿。经郁热盛，故刺之小差，而外证不解。病过十日之外，脉自里达表，续续外浮者，是未传阳明之腑、太阴之脏，犹在少阳之经也。宜小柴胡汤，柴胡、黄芩，清半表之火，参、甘、大枣，补半里之阳，生姜、半夏，降胃逆而止呕哕也。若脉但浮而不弦，又无少阳诸证者，则全是太阳病，与麻黄汤，以泻表郁。中风而用麻黄者，发汗以泻太阴之湿也。《金匮》风湿诸证，俱用麻黄。若不尿，腹满而愈加呕哕者，水贼土败，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉迟发黄证二十九　阳明八十
  • 当前页：柴胡麻黄证三十　阳明八十一
  • 下一页：小柴胡证三十一　阳明八十二
<<< 返回本书目录
  1. 柴胡六味地黄汤【方剂大全】
  2. 柴胡麦冬散【方剂大全】
  3. 柴胡六君子汤【方剂大全】
  4. 柴胡芒消汤【方剂大全】
  5. 柴胡六合汤【方剂大全】
  6. 柴胡梅连散【方剂大全】
  7. 柴胡羚角汤【方剂大全】
  8. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  9. 柴胡连翘汤【方剂大全】
  10. 柴胡梅连丸《虚损启微》
  11. 柴胡栝楼汤【方剂大全】
  12. 柴胡牡蛎汤【方剂大全】
  13. 柴胡口服液【方剂大全】
  14. 柴胡木香汤【方剂大全】
  15. 柴胡橘皮汤【方剂大全】
  16. 柴胡片姜散【方剂大全】
  17. 柴胡桔梗汤【方剂大全】
  18. 柴胡平肝汤【方剂大全】
  19. 柴胡解毒汤【方剂大全】
  20. 柴胡破瘀汤【方剂大全】
  21. 柴胡解《医学衷中参西录》
  22. 柴胡羌活汤【方剂大全】
  23. 柴胡截疟饮【方剂大全】
  24. 柴胡秦艽汤【方剂大全】
  25. 柴胡姜桂汤【方剂大全】
  26. 柴胡青黛汤【方剂大全】
  27. 柴胡煎丸【方剂大全】
  28. 柴胡清胆汤【方剂大全】
  29. 柴胡煎【方剂大全】
  30. 柴胡清肝散【方剂大全】
  1. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  2. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  3. 柴胡麦冬散《仁术便览》
  4. 柴胡栝蒌根汤《备急千金要方》
  5. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  6. 柴胡解《医学衷中参西录》
  7. 柴胡梅连丸《虚损启微》
  8. 柴胡加芒硝汤证一条《伤寒贯珠集》
  9. 柴胡清肝茶《茶饮保健》
  10. 柴胡加芒硝汤方《伤寒论》
  11. 柴胡去半夏加栝蒌根汤《医方考》
  12. 柴胡加芒硝汤方《医宗金鉴》
  13. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  14. 柴胡加芒硝汤《伤寒括要》
  15. 柴胡散《妇人大全良方》
  16. 柴胡加芒硝汤《医方论》
  17. 柴胡散《妇人大全良方》
  18. 柴胡加芒硝汤《退思集类方歌注》
  19. 柴胡散《妇人大全良方》
  20. 柴胡加芒硝汤《伤寒寻源》
  21. 柴胡散《妇人大全良方》
  22. 柴胡加芒硝汤《医述》
  23. 柴胡散《太平惠民和剂局方》
  24. 柴胡加芒硝汤《圆运动的古中医学》
  25. 柴胡散《明目至宝》
  26. 柴胡加芒消汤方《伤寒杂病论》
  27. 柴胡散《瘴疟指南》
  28. 柴胡加龙骨牡蛎证《医学摘粹》
  29. 柴胡散《博济方》
  30. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  31. 柴胡散《博济方》


小柴胡证三十一 阳明八十二_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证三十一　阳明八十二

小柴胡证三十一　阳明八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【229】阳明病，发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤主之。方在少阳二（【19】）。

阳明胃腑，为少阳经邪所郁，阳气遏逼，故发潮热。糟粕莫容，故便滑溏。胃逆胆壅，经气不降，故胸胁满结。宜小柴胡汤，半补阳明之里气，半泻少阳之表邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡麻黄证三十　阳明八十一
  • 当前页：小柴胡证三十一　阳明八十二
  • 下一页：小柴胡证三十二　阳明八十三
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证三十一　阳明八十二《伤寒悬解》
  2. 小柴胡证三十二　阳明八十三《伤寒悬解》
  3. 小柴胡证四　少阳五《伤寒悬解》
  4. 小柴胡证三　少阳四《伤寒悬解》
  5. 小柴胡证五　少阳六《伤寒悬解》
  6. 小柴胡证七　少阳八《伤寒悬解》
  7. 小蟾酥丸《外科传薪集》
  8. 小柴胡证六　少阳二十九《伤寒悬解》
  9. 小产《景岳全书》
  10. 小柴胡证九　少阳十《伤寒悬解》
  11. 小产《中医词典》
  12. 小柴胡证二　少阳三《伤寒悬解》
  13. 小产《达生编》
  14. 小柴胡证八　少阳九《伤寒悬解》
  15. 小产《女科秘旨》
  16. 小柴胡证《医学摘粹》
  17. 小产《寿世保元》
  18. 小柴胡证《医学摘粹》
  19. 小产《万病回春》
  20. 小柴胡证《医学摘粹》
  21. 小产《儒门事亲》
  22. 小柴胡证《医学摘粹》
  23. 小产《竹林女科证治》
  24. 小柴胡汤纵横谈《三十年临证经验集》
  25. 小产《妇人规》
  26. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  27. 小产《妇科玉尺》
  28. 小柴胡汤治验选《三十年临证经验集》
  29. 小产《女科切要》
  30. 小柴胡汤治验选《邹孟城三十年临证经验集》
  31. 小产《女科撮要》


小柴胡证三十二 阳明八十三_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证三十二　阳明八十三

小柴胡证三十二　阳明八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【230】阳明病，胁下硬满，不大便而呕，舌上白胎者，可与小柴胡汤。方在少阳二（【19】）。上焦得通，津液得下，胃气因和，身濈然而汗出解也。

阳明为少阳所遏，下脘之气陷，则病溏泄，上脘之气逆，则病呕吐。胃逆而津液不降，心部瘀浊，故舌起白胎，由肺壅塞，而上焦不通也。柴、芩泻少阳经邪，松其郁迫，故上焦通而津液下，胃气和而汗出解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证三十一　阳明八十二
  • 当前页：小柴胡证三十二　阳明八十三
  • 下一页：少阳本病　腑病脏病连经
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证三十二　阳明八十三《伤寒悬解》
  2. 小柴胡证三　少阳四《伤寒悬解》
  3. 小柴胡证三十一　阳明八十二《伤寒悬解》
  4. 小柴胡证七　少阳八《伤寒悬解》
  5. 小柴胡证四　少阳五《伤寒悬解》
  6. 小柴胡证六　少阳二十九《伤寒悬解》
  7. 小柴胡证五　少阳六《伤寒悬解》
  8. 小柴胡证九　少阳十《伤寒悬解》
  9. 小蟾酥丸《外科传薪集》
  10. 小柴胡证二　少阳三《伤寒悬解》
  11. 小产《景岳全书》
  12. 小柴胡证八　少阳九《伤寒悬解》
  13. 小产《中医词典》
  14. 小柴胡证《医学摘粹》
  15. 小产《达生编》
  16. 小柴胡证《医学摘粹》
  17. 小产《女科秘旨》
  18. 小柴胡证《医学摘粹》
  19. 小产《寿世保元》
  20. 小柴胡证《医学摘粹》
  21. 小产《万病回春》
  22. 小柴胡汤纵横谈《三十年临证经验集》
  23. 小产《儒门事亲》
  24. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  25. 小产《竹林女科证治》
  26. 小柴胡汤治验选《三十年临证经验集》
  27. 小产《妇人规》
  28. 小柴胡汤治验选《邹孟城三十年临证经验集》
  29. 小产《妇科玉尺》
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  31. 小产《女科切要》


少阳本病 腑病脏病连经_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳本病　腑病脏病连经

少阳本病　腑病脏病连经

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳以甲木而化气于相火，经在二阳三阴之间，阴阳交争，则见寒热。久而阳胜阴败，但热而无寒，则入阳明，阴胜阳败，但寒而无热，则入太阴。小柴胡清解半表而杜阳明之路，温补半里而闭太阴之门，使其阴阳不至偏胜，表邪解于本经，是谓和解。

少阳之经，自头走足，下行则相火蛰藏而温腰膝，上逆则相火燔腾而焚胸膈。相火升炎，津血易耗，是以少阳之病，独传阳明者多。大柴胡汤，治少阳之经而兼阳明之腑者。以此温针、汗、下，亡津耗血之法，俱少阳之所切忌，恐其阴伤而入阳明也。然太阳少阳合病，则有呕利之条。呕利者，非太阳、少阳之病，而实阳明之病也。缘甲木郁则克戊土，胃以仓禀之官，而被甲木之邪，经迫腑郁，不能容纳，故病上呕而下利。究之胃病则气逆，逆则为呕，脾病则气陷，陷则为利。呕多者，少阳传阳明之病，利多者，少阳传太阴之病也。然则少阳之传太阴者，正自不乏，其义见于第十八章，曰：伤寒六七日，其人烦躁者，阳去入阴也。则篇中不必琐及，而大旨炳然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证三十二　阳明八十三
  • 当前页：少阳本病　腑病脏病连经
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 少阳本病　腑病脏病连经《伤寒悬解》
  2. 少阳本病述古《伤寒指掌》
  3. 少阳本病《医学摘粹》
  4. 少阳病《医学纲目》
  5. 少阳【方剂主治】
  6. 少阳病大柴胡汤证《医学衷中参西录》
  7. 少阳《时方妙用》
  8. 少阳病解《伤寒法祖》
  9. 少盐益寿《老年食养食疗》
  10. 少阳病时相《思考中医》
  11. 少思饮食【方剂主治】
  12. 少阳病提纲《思考中医》
  13. 少商穴【上肢内侧穴位】
  14. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  15. 少气（短气 乏气 结气）《针灸资生经》
  16. 少阳病小柴胡汤证《医学衷中参西录》
  17. 少气【方剂主治】
  18. 少阳病用柴胡汤加减法《伤寒心法要诀》
  19. 少气《证治准绳·杂病》
  20. 少阳病用柴胡汤加减法《医宗金鉴》
  21. 少气《普济方·针灸》
  22. 少阳病状《千金翼方》
  23. 少气《黄帝内经太素》
  24. 少阳传经《伤寒悬解》
  25. 少尿无尿的急救《现代院外急救手册》
  26. 少阳传里《伤寒说意》
  27. 少尿【疾病症状】
  28. 少阳刺法《伤寒贯珠集》
  29. 少年性椎体骨软骨病【疾病大全】
  30. 少阳丹《扁鹊心书》
  1. 少阳本病　腑病脏病连经《伤寒悬解》
  2. 少阳《医学三字经》
  3. 少阳本病述古《伤寒指掌》
  4. 少阳《时方妙用》
  5. 少阳本义《思考中医》
  6. 少阳《中医名词词典》
  7. 少阳表证诗《医学实在易》
  8. 少盐益寿《老年食养食疗》
  9. 少阳病《中医名词词典》
  10. 少血《中医词典》
  11. 少阳病《中医词典》
  12. 少小客杵《中医词典》
  13. 少阳病大柴胡汤证《医学衷中参西录》
  14. 少小科《中医词典》
  15. 少阳病机《思考中医》
  16. 少数民族卫生事业的建设与发展《中国医学通史》
  17. 少阳病解《伤寒法祖》
  18. 少食易饱《中医词典》
  19. 少阳病时相《思考中医》
  20. 少神《常见病自测》
  21. 少阳病提纲《思考中医》
  22. 少商（手太阴之井穴）《手穴手纹诊治》
  23. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  24. 少商（井穴）《子午流注说难》
  25. 少阳病小柴胡汤证《医学衷中参西录》
  26. 少商《针灸学》
  27. 少阳病续法《医学纲目》
  28. 少商《中医词典》
  29. 少阳病要《思考中医》
  30. 少商《针灸大成》
  31. 少阳病用柴胡汤加减法《医宗金鉴》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之气，化于相火，其经自头走足，病则气逆而火炎，升燎咽喉而上燔头目，少阳之兼证不一，而口苦、咽干、目眩，则为主证，以相火之上郁故也。病情递变而三者不变，病状善移而三者不移，缘相火不得下秘，离本根而上浮，故口苦咽干，头目旋转而不宁也。是则少阳之他证，皆在于或然之中，而少阳之三者，则处于必然之例。提纲揭三证以概少阳，少阳虽幻化无常，然或有殊状，而必无遁情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳本病　腑病脏病连经
  • 当前页：提纲　一章
  • 下一页：少阳经提纲　少阳一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　一章《伤寒悬解》
  5. 提纲　一章《伤寒悬解》
  6. 提纲　二章《伤寒悬解》
  7. 提纲　一章《伤寒悬解》
  8. 提纲　二章《伤寒悬解》
  9. 提纲　一章《伤寒悬解》
  10. 提纲 （卷一）《伤寒说意》
  11. 提纲论《脉诀汇辨》
  12. 提纲 （卷五）《伤寒说意》
  13. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  14. 提纲 （卷四）《伤寒说意》
  15. 提高工作效率《家庭医学百科·预防保健篇》
  16. 提纲 （卷十）《伤寒说意》
  17. 提高细胞学诊断率的要领《临床基础检验学》
  18. 提纲 （卷三）《伤寒说意》
  19. 提高诊断试验效率的方法《预防医学》
  20. 提纲 （卷七）《伤寒说意》
  21. 提高诊断质量的一些方法《流行病学》
  22. 提纲 （卷六）《伤寒说意》
  23. 提壶揭盖《中医词典》
  24. 提纲 （卷九）《伤寒说意》
  25. 提肩胛肌损伤《中医伤科按摩学》
  26. 提纲 （卷二）《伤寒说意》
  27. 提泡药《外科传薪集》
  28. 提纲 （卷八）《伤寒说意》
  29. 提气法《中医词典》
  30. 提法《伤科汇纂》
  31. 提气法歌《针灸聚英》


少阳经提纲 少阳一_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳经提纲　少阳一

少阳经提纲　少阳一

  • 上一页
  • 目录
  • 相关
  • 下一页

【263】少阳之为病，口苦、咽干、目眩也。

足少阳之经，起目锐眦，下颈，合缺盆，口、咽、目，皆少阳经脉之所循。少阳以下行为顺，病则经气壅遏，逆循头面，相火燔腾，故见证如此。苦者火之味，炎上作苦也。眩者相火离根，升浮旋转之象也。《素问·标本病传论》：肝病头目眩，肝胆同气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：少阳经提纲　少阳一
  • 下一页：少阳经病小柴胡证一　少阳二
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经提纲　少阳一《伤寒悬解》
  2. 少阳经提纲《医学摘粹》
  3. 少阳经香港脚证《三因极一病证方论》
  4. 少阳经脚气《中医词典》
  5. 少阳经义《思考中医》
  6. 少阳经见证法《伤寒六书》
  7. 少阳经用药图《医法圆通》
  8. 少阳经坏病提纲《医学摘粹》
  9. 少阳经证《医学心悟》
  10. 少阳经坏病结胸痞证提纲《医学摘粹》
  11. 少阳经证解《医理真传》
  12. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  13. 少阳经证用药诀《医学传心录》
  14. 少阳经《松峰说疫》
  15. 少阳经证治十一条《仲景伤寒补亡论》
  16. 少阳禁汗吐禁下《医宗金鉴》
  17. 少阳经主中宜和解《伤寒捷诀》
  18. 少阳禁汗禁吐禁下《伤寒心法要诀》
  19. 少阳痉《中医词典》
  20. 少阳解义《思考中医》
  21. 少阳厥《中医词典》
  22. 少阳解期　少阳二十二《伤寒悬解》
  23. 少阳厥阴《伤寒指掌》
  24. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  25. 少阳可吐可汗可下《医宗金鉴》
  26. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  27. 少阳可吐可汗可下《伤寒心法要诀》
  28. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  29. 少阳连太阳经证《伤寒说意》
  30. 少阳坏病结胸痞证　五章《伤寒悬解》
  31. 少阳脉《中医词典》


少阳经病小柴胡证一 少阳二_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳经病小柴胡证一　少阳二

少阳经病小柴胡证一　少阳二

  • 上一页
  • 目录
  • 相关
  • 下一页

【96】伤寒五六日，中风，寒热往来，胸胁苦满，默默不欲饮食，心烦喜呕，或心中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。

伤寒五六日，又中风邪，此在太阳，即风寒双感，桂麻各半证也。风寒在表，逼遏少阳经气，于是少阳病作。少阳经在太阳、阳明之里，三阴之表。表则二阳，故为半表，里则三阴，故为半里。半表者，居二阳之下，从阳化气而为热，半里者，居三阴之上，从阴化气而为寒。

人之经气，不郁则不盛，郁则阳盛而生热，阴盛而生寒。经气郁迫，半表之卫，欲发于外，营气束之，不能透发，故闭藏而生表寒，半里之营，欲发于外，而卫气遏之，不能透发，故郁蒸而生里热。盖寒伤营，则营束其卫而生表寒，及其营衰，则寒往而热又来矣。风伤卫，则卫遏其营而生里热，及其卫衰，则热往而寒又来矣。一往一来，胜负不已，此所以往来寒热也。少阳经脉，下胸贯膈，由胃口而循胁肋，病则经气郁遏而克戊土。戊土胀塞，碍胆经降路，经脉壅阻，故胸胁苦满。戊土被贼，困乏堙瘀，故默默不欲饮食。甲木既逆，相火上燔，而戊土升填，君火又无下降之路，是以心烦。胃土上逆，浊气不降，是以喜呕。或相火熏心，而胃未甚逆，是以心烦而不呕。或相火刑肺，是以渴生。或土寒木燥，土木逼迫，是以腹痛。或经气盘塞，而胁下痞硬。或土湿木郁，心下悸动而小便不利。或肺津未耗，而内不作渴。太阳未罢，而身有微热。或胃逆肺阻，而生咳嗽。凡此诸病，总是少阳中郁，表里不和之故。小柴胡汤，柴、芩，清半表而泻甲木，参、甘、枣，温半里而补己土，生姜、半夏，降胃逆而止呕吐也。

少阳在半表半里之间，半表之阴虚，则自阳明之经而入于阳明之腑，半里之阳虚，则自太阴之经而入太阴之脏。小柴胡柴芩清泻半表，使不入于阳明，参甘温补半里，使不入于太阴，则邪解于本经，而无入阴入阳之患，是之谓和解表里也。盖木病则传土，所谓病则传其所胜也。《素问》语。少阳与阳明、太阴为邻，防其克土而传阳明，故以柴芩泻半表而清阳明，防其克土而传太阴，故以参甘补半里而温太阴，于是表里双解矣。

〖小柴胡汤〗六十五　（方【19】）

【19】小柴胡汤

柴胡半斤　黄芩 三两　人参 三两　半夏洗，半升　甘草 炙，三两　生姜 切，三两　大枣 擘，十二枚

上七味，以水一斗二升，煮取六升，去滓，再煎取三升。温服一升，日三服。

若胸中烦而不呕者，去半夏人参，加栝蒌实一枚；

若渴，去半夏，加人参，合前成四两半，栝蒌根四两；

若腹中痛者，去黄芩，加芍药三两；

若胁下痞硬，去大枣，加牡蛎四两；

若心下悸，小便不利者，去黄芩，加茯苓四两；

若不渴，外有微热者，去人参，加桂枝三两，温覆微汗愈；

若咳者，去人参、大枣、生姜，加五味子半升、干姜二两。

栝蒌实涤瘀而清烦。人参、栝蒌根益气生津，清金而止渴。芍药泻甲木而清相火，息风燥而止腹痛。牡蛎软坚而消痞硬。茯苓泻水而去湿，湿去则木达风息，悸动自安。桂枝解太阳之表邪。五味子、干姜降逆气而止咳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经提纲　少阳一
  • 当前页：少阳经病小柴胡证一　少阳二
  • 下一页：小柴胡证二　少阳三
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  2. 少阳经《松峰说疫》
  3. 少阳经坏病结胸痞证提纲《医学摘粹》
  4. 少阳禁汗吐禁下《医宗金鉴》
  5. 少阳经坏病提纲《医学摘粹》
  6. 少阳禁汗禁吐禁下《伤寒心法要诀》
  7. 少阳经见证法《伤寒六书》
  8. 少阳解义《思考中医》
  9. 少阳经脚气《中医词典》
  10. 少阳解期　少阳二十二《伤寒悬解》
  11. 少阳经提纲《医学摘粹》
  12. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  13. 少阳经提纲　少阳一《伤寒悬解》
  14. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  15. 少阳经香港脚证《三因极一病证方论》
  16. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  17. 少阳经义《思考中医》
  18. 少阳坏病结胸痞证　五章《伤寒悬解》
  19. 少阳经用药图《医法圆通》
  20. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  21. 少阳经证《医学心悟》
  22. 少阳坏病《医学摘粹》
  23. 少阳经证解《医理真传》
  24. 少阳坏病《伤寒悬解》
  25. 少阳经证用药诀《医学传心录》
  26. 少阳汗吐下之禁二条《伤寒贯珠集》
  27. 少阳经证治十一条《仲景伤寒补亡论》
  28. 少阳感风《竹林女科证治》
  29. 少阳经主中宜和解《伤寒捷诀》
  30. 少阳府义《思考中医》
  31. 少阳痉《中医词典》


小柴胡证二 少阳三_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证二　少阳三

小柴胡证二　少阳三

  • 上一页
  • 目录
  • 相关
  • 下一页

【97】血弱气尽，腠里开，邪气因入，与正气相搏，结于胁下，正邪分争，往来寒热，休作有时，默默不欲饮食，脏腑相连，其痛必下，邪高痛下，故使呕也，小柴胡汤主之。

少阳之病，缘太阳、阳明之经外感风寒，经气郁勃，逼侵少阳。少阳之经，因于二阳之侵，血弱气尽，腠里开泄。二阳经邪，因而内入，与本经正气，两相搏战，经气郁迫，结滞胁下。少阳之经，自头走足，脉循胁肋，病则经气不降，横塞胁肋，此胸胁苦满，胁下痞硬之故也。正气病则正亦为邪，阴郁而为寒，是为阴邪，阳郁而为热，是为阳邪。邪正分争，休作有时，此往来寒热之故也。分争之久，正气困乏，精神衰倦，静默无言，饮食不思，此默默不欲饮食之故也。脾脏胃腑，以膜相连，一被木邪，则胃气上逆，脾气下陷。脾气既陷，则肝气抑遏而克脾土，其痛必在下部，此腹中作痛之故也。胃土既逆，则上脘填塞，君火不降，浊气涌翻，于是心烦而喜呕吐。胃土逆则邪高，脾土陷则痛下，痛下而邪高，此心烦喜呕之故也。是皆小柴胡证，宜以主之。

邪气入内者，正气病而成邪，是即邪气之内传，非必风寒之里入也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经病小柴胡证一　少阳二
  • 当前页：小柴胡证二　少阳三
  • 下一页：小柴胡证三　少阳四
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证二　少阳三《伤寒悬解》
  2. 小柴胡证八　少阳九《伤寒悬解》
  3. 小柴胡证九　少阳十《伤寒悬解》
  4. 小柴胡证《医学摘粹》
  5. 小柴胡证六　少阳二十九《伤寒悬解》
  6. 小柴胡证《医学摘粹》
  7. 小柴胡证七　少阳八《伤寒悬解》
  8. 小柴胡证《医学摘粹》
  9. 小柴胡证三　少阳四《伤寒悬解》
  10. 小柴胡证《医学摘粹》
  11. 小柴胡证三十二　阳明八十三《伤寒悬解》
  12. 小柴胡汤纵横谈《三十年临证经验集》
  13. 小柴胡证三十一　阳明八十二《伤寒悬解》
  14. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  15. 小柴胡证四　少阳五《伤寒悬解》
  16. 小柴胡汤治验选《三十年临证经验集》
  17. 小柴胡证五　少阳六《伤寒悬解》
  18. 小柴胡汤治验选《邹孟城三十年临证经验集》
  19. 小蟾酥丸《外科传薪集》
  20. 小柴胡汤证治本位的意义《圆运动的古中医学》
  21. 小产《景岳全书》
  22. 小柴胡汤证其一《临证实验录》
  23. 小产《中医词典》
  24. 小柴胡汤证其三《临证实验录》
  25. 小产《达生编》
  26. 小柴胡汤证其二《临证实验录》
  27. 小产《女科秘旨》
  28. 小柴胡汤证九条《伤寒贯珠集》
  29. 小产《寿世保元》
  30. 小柴胡汤证《临证实验录》
  31. 小产《万病回春》


小柴胡证三 少阳四_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证三　少阳四

小柴胡证三　少阳四

  • 上一页
  • 目录
  • 相关
  • 下一页

【101】伤寒中风，有柴胡证，但见一证便是，不必悉具。

总结上二章柴胡诸证言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证二　少阳三
  • 当前页：小柴胡证三　少阳四
  • 下一页：小柴胡证四　少阳五
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证三　少阳四《伤寒悬解》
  2. 小柴胡证七　少阳八《伤寒悬解》
  3. 小柴胡证三十二　阳明八十三《伤寒悬解》
  4. 小柴胡证六　少阳二十九《伤寒悬解》
  5. 小柴胡证三十一　阳明八十二《伤寒悬解》
  6. 小柴胡证九　少阳十《伤寒悬解》
  7. 小柴胡证四　少阳五《伤寒悬解》
  8. 小柴胡证二　少阳三《伤寒悬解》
  9. 小柴胡证五　少阳六《伤寒悬解》
  10. 小柴胡证八　少阳九《伤寒悬解》
  11. 小蟾酥丸《外科传薪集》
  12. 小柴胡证《医学摘粹》
  13. 小产《景岳全书》
  14. 小柴胡证《医学摘粹》
  15. 小产《中医词典》
  16. 小柴胡证《医学摘粹》
  17. 小产《达生编》
  18. 小柴胡证《医学摘粹》
  19. 小产《女科秘旨》
  20. 小柴胡汤纵横谈《三十年临证经验集》
  21. 小产《寿世保元》
  22. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  23. 小产《万病回春》
  24. 小柴胡汤治验选《三十年临证经验集》
  25. 小产《儒门事亲》
  26. 小柴胡汤治验选《邹孟城三十年临证经验集》
  27. 小产《竹林女科证治》
  28. 小柴胡汤证治本位的意义《圆运动的古中医学》
  29. 小产《妇人规》
  30. 小柴胡汤证其一《临证实验录》
  31. 小产《妇科玉尺》


小柴胡证四 少阳五_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证四　少阳五

小柴胡证四　少阳五

  • 上一页
  • 目录
  • 相关
  • 下一页

【99】伤寒四五日，身热恶寒，颈项强，胁下满，手足温而渴者，小柴胡杨主之。

颈项强，是太阳之病，而肝胆主司筋脉，相火旺则筋脉燥急，少阳之经，自头下行，而循颈项，故亦有颈项强证。胁下满者，少阳之病。手足温者，阳明之病。四肢秉气于胃，胃阳盛旺，则手足温，而手少阳自手走头，足少阳自头走足，故亦有手足温证。是宜小柴胡汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证三　少阳四
  • 当前页：小柴胡证四　少阳五
  • 下一页：小柴胡证五　少阳六
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证四　少阳五《伤寒悬解》
  2. 小柴胡证三十一　阳明八十二《伤寒悬解》
  3. 小柴胡证五　少阳六《伤寒悬解》
  4. 小柴胡证三十二　阳明八十三《伤寒悬解》
  5. 小蟾酥丸《外科传薪集》
  6. 小柴胡证三　少阳四《伤寒悬解》
  7. 小产《景岳全书》
  8. 小柴胡证七　少阳八《伤寒悬解》
  9. 小产《中医词典》
  10. 小柴胡证六　少阳二十九《伤寒悬解》
  11. 小产《达生编》
  12. 小柴胡证九　少阳十《伤寒悬解》
  13. 小产《女科秘旨》
  14. 小柴胡证二　少阳三《伤寒悬解》
  15. 小产《寿世保元》
  16. 小柴胡证八　少阳九《伤寒悬解》
  17. 小产《万病回春》
  18. 小柴胡证《医学摘粹》
  19. 小产《儒门事亲》
  20. 小柴胡证《医学摘粹》
  21. 小产《竹林女科证治》
  22. 小柴胡证《医学摘粹》
  23. 小产《妇人规》
  24. 小柴胡证《医学摘粹》
  25. 小产《妇科玉尺》
  26. 小柴胡汤纵横谈《三十年临证经验集》
  27. 小产《女科切要》
  28. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  29. 小产《女科撮要》
  30. 小柴胡汤治验选《三十年临证经验集》
  31. 小产《女科指掌》


小柴胡证五 少阳六_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证五　少阳六

小柴胡证五　少阳六

  • 上一页
  • 目录
  • 相关
  • 下一页

【379】呕而发热者，小柴胡汤主之。

少阳经气不舒，侵迫阳明胃腑，胃气上逆，必作呕吐。相火郁蒸，是以发热。少阳之经，往来寒热，此但云发热而不言寒，是半表之阳盛，而将传于阳明者，是宜小柴胡汤泻其表热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证四　少阳五
  • 当前页：小柴胡证五　少阳六
  • 下一页：柴胡桂枝证六　少阳七
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证五　少阳六《伤寒悬解》
  2. 小柴胡证四　少阳五《伤寒悬解》
  3. 小蟾酥丸《外科传薪集》
  4. 小柴胡证三十一　阳明八十二《伤寒悬解》
  5. 小产《景岳全书》
  6. 小柴胡证三十二　阳明八十三《伤寒悬解》
  7. 小产《中医词典》
  8. 小柴胡证三　少阳四《伤寒悬解》
  9. 小产《达生编》
  10. 小柴胡证七　少阳八《伤寒悬解》
  11. 小产《女科秘旨》
  12. 小柴胡证六　少阳二十九《伤寒悬解》
  13. 小产《寿世保元》
  14. 小柴胡证九　少阳十《伤寒悬解》
  15. 小产《万病回春》
  16. 小柴胡证二　少阳三《伤寒悬解》
  17. 小产《儒门事亲》
  18. 小柴胡证八　少阳九《伤寒悬解》
  19. 小产《竹林女科证治》
  20. 小柴胡证《医学摘粹》
  21. 小产《妇人规》
  22. 小柴胡证《医学摘粹》
  23. 小产《妇科玉尺》
  24. 小柴胡证《医学摘粹》
  25. 小产《女科切要》
  26. 小柴胡证《医学摘粹》
  27. 小产《女科撮要》
  28. 小柴胡汤纵横谈《三十年临证经验集》
  29. 小产《女科指掌》
  30. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  31. 小产胞宫下陷《竹林女科证治》


柴胡桂枝证六 少阳七_《伤寒悬解》_中医伤寒_【岐黄之术】

柴胡桂枝证六　少阳七

柴胡桂枝证六　少阳七

  • 上一页
  • 目录
  • 相关
  • 下一页

【146】伤寒六七日，发热，微恶寒，肢节烦疼，微呕，心下支结，外证未去者，柴胡 桂枝汤主之。

太阳病，发热恶寒，骨节疼痛，此发热恶寒，肢节烦痛者，以太阳之外证未去，而相火旺干半表，故恶寒不甚，甲木侵克戊土，土主四肢，故痛在四肢。《素问·太阴阳明论》：四肢皆秉气于胃，胃与四肢气脉流通，则疼痛不作，胃病而气不四达，四肢经络，壅滞不行，是以痛生。节者，四肢之溪谷，经气郁遏，溪谷填塞，故痛在骨节。相火郁发，是以烦生也。少阳经自胃口旁下胁肋，故心下支结。（支结者，旁支偏结也）。经病多而腑病少，故微呕不甚。此皆少阳之病，而微见恶寒，则太阳之外证未去也，宜柴胡合桂枝，双解太少之经邪也。

小柴胡加减：外有微热者，加桂枝，此微恶寒，即外有微热之互文。少阳以相火化气，寒往则纯是发热，若但热无寒，则发热更剧，无发热而兼恶寒者。微有恶寒，或外热轻微，便是太阳外证未去，故与桂枝汤合用。伤寒而不用麻黄者，以其恶寒之微也。

〖柴胡 桂枝汤〗六十六　（方【56】）

【56】柴胡 桂枝汤

桂枝 去皮，一两半　黄芩 一两半　人参 一两半　甘草 炙，一两　半夏洗，二合半　芍药一两半　大枣 擘，六枚　生姜 切，一两半　柴胡 四两

上九味，以水七升，煮取三升，去滓，温服一升。

本云人参汤，作如桂枝法，加半夏、柴胡、黄芩，复如柴胡法。今用人参作半剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证五　少阳六
  • 当前页：柴胡桂枝证六　少阳七
  • 下一页：小柴胡证七　少阳八
<<< 返回本书目录
  1. 柴胡桂枝汤证（阳痿）《临证实验录》
  2. 柴胡和胎饮【方剂大全】
  3. 柴胡桂枝汤证（脘痛）《临证实验录》
  4. 柴胡后生汤【方剂大全】
  5. 柴胡桂枝汤证（咳嗽）《临证实验录》
  6. 柴胡厚朴汤【方剂大全】
  7. 柴胡桂枝汤【方剂大全】
  8. 柴胡化滞汤【方剂大全】
  9. 柴胡桂枝干善汤证《临证实验录》
  10. 柴胡黄连膏【方剂大全】
  11. 柴胡桂枝干姜汤证《临证实验录》
  12. 柴胡黄芩汤【方剂大全】
  13. 柴胡桂枝干姜汤【方剂大全】
  14. 柴胡加豉汤【方剂大全】
  15. 柴胡桂枝干姜汤《伤寒寻源》
  16. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  17. 柴胡桂枝鳖甲汤【方剂大全】
  18. 柴胡加大黄汤【方剂大全】
  19. 柴胡桂姜汤【方剂大全】
  20. 柴胡加桂汤【方剂大全】
  21. 柴胡桂姜半夏汤【方剂大全】
  22. 柴胡加桂枝汤《伤寒寻源》
  23. 柴胡归芎汤【方剂大全】
  24. 柴胡加龙骨牡蛎汤《伤寒寻源》
  25. 柴胡归芍汤【方剂大全】
  26. 柴胡加龙骨牡蛎汤【方剂大全】
  27. 柴胡瓜蒌干姜汤【方剂大全】
  28. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  29. 柴胡葛根汤【方剂大全】
  30. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  1. 柴胡桂枝证六　少阳七《伤寒悬解》
  2. 柴胡桂枝证《医学摘粹》
  3. 柴胡胡连茶《茶饮保健》
  4. 柴胡桂枝汤证一条《伤寒贯珠集》
  5. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  6. 柴胡桂枝汤证《临证实验录》
  7. 柴胡加桂汤《三因极一病证方论》
  8. 柴胡桂枝汤证《临证实验录》
  9. 柴胡加桂枝汤《伤寒寻源》
  10. 柴胡桂枝汤证《临证实验录》
  11. 柴胡加桂枝汤《伤寒括要》
  12. 柴胡桂枝汤方《伤寒论》
  13. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  14. 柴胡桂枝汤方《医宗金鉴》
  15. 柴胡加龙骨牡蛎汤《伤寒寻源》
  16. 柴胡桂枝汤方《伤寒杂病论》
  17. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  18. 柴胡桂枝汤《退思集类方歌注》
  19. 柴胡加龙骨牡蛎汤《伤寒括要》
  20. 柴胡桂枝汤《医述》
  21. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  22. 柴胡桂枝汤《冯氏锦囊秘录》
  23. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  24. 柴胡桂枝汤《删补名医方论》
  25. 柴胡加龙骨牡蛎汤方《伤寒论》
  26. 柴胡桂枝汤《医宗金鉴》
  27. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  28. 柴胡桂枝汤《圆运动的古中医学》
  29. 柴胡加龙骨牡蛎汤证《临证实验录》
  30. 柴胡桂枝干善汤证《临证实验录》
  31. 柴胡加龙骨牡蛎汤证《临证实验录》


小柴胡证七 少阳八_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证七　少阳八

小柴胡证七　少阳八

  • 上一页
  • 目录
  • 相关
  • 下一页

【37】太阳病，十日已去，脉浮细而嗜卧者，外已解也，设胸满腹痛者，与小柴胡汤，脉但浮者，与麻黄汤。方在太阳二十（方【18】）。

太阳病，十日以外，脉浮细而嗜卧者，是太阳之外证已解也。表邪离太阳而入少阳，故浮紧变而为浮细，少阳之脉弦细也，胆热者善眠，是其嗜卧，必入少阳。设其胸满胁痛者，又见少阳经证，宜与小柴胡汤。若脉但浮而不细者，则未入少阳，而犹是太阳，宜与麻黄汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝证六　少阳七
  • 当前页：小柴胡证七　少阳八
  • 下一页：小柴胡证八　少阳九
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证七　少阳八《伤寒悬解》
  2. 小柴胡证六　少阳二十九《伤寒悬解》
  3. 小柴胡证三　少阳四《伤寒悬解》
  4. 小柴胡证九　少阳十《伤寒悬解》
  5. 小柴胡证三十二　阳明八十三《伤寒悬解》
  6. 小柴胡证二　少阳三《伤寒悬解》
  7. 小柴胡证三十一　阳明八十二《伤寒悬解》
  8. 小柴胡证八　少阳九《伤寒悬解》
  9. 小柴胡证四　少阳五《伤寒悬解》
  10. 小柴胡证《医学摘粹》
  11. 小柴胡证五　少阳六《伤寒悬解》
  12. 小柴胡证《医学摘粹》
  13. 小蟾酥丸《外科传薪集》
  14. 小柴胡证《医学摘粹》
  15. 小产《景岳全书》
  16. 小柴胡证《医学摘粹》
  17. 小产《中医词典》
  18. 小柴胡汤纵横谈《三十年临证经验集》
  19. 小产《达生编》
  20. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  21. 小产《女科秘旨》
  22. 小柴胡汤治验选《三十年临证经验集》
  23. 小产《寿世保元》
  24. 小柴胡汤治验选《邹孟城三十年临证经验集》
  25. 小产《万病回春》
  26. 小柴胡汤证治本位的意义《圆运动的古中医学》
  27. 小产《儒门事亲》
  28. 小柴胡汤证其一《临证实验录》
  29. 小产《竹林女科证治》
  30. 小柴胡汤证其三《临证实验录》
  31. 小产《妇人规》


小柴胡证八 少阳九_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证八　少阳九

小柴胡证八　少阳九

  • 上一页
  • 目录
  • 相关
  • 下一页

【100】伤寒，阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤，不差者，与小柴胡汤主之。

甲乙同气，甲木不降，则寸脉涩，乙木不升，则尺脉弦。甲木上逆，而克戊土，法当痛见于胸膈，乙木下陷，而克已土，法当痛见于腹胁。木气枯燥，是以其痛迫急。肝胆合邪，风火郁发，中气被贼，势难延缓，宜先用小建中汤，胶饴、甘、枣，补脾精而缓急痛，姜、桂、芍药，达木郁而清风火。若不差者，仍与柴胡，再泻其相火也。此申明首章腹痛者，加芍药之义。

〖小建中汤〗六十七　（方【41】）

【41】小建中汤

桂枝 去皮，三两　甘草 炙，二两　大枣 擘，十二枚　芍药六两　生姜 切，三两　胶饴一升

上六味，以水七升，煮取三升，去滓，内饴，更上微火消解。温服一升，日三服。呕家不可用建中汤，以甜故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证七　少阳八
  • 当前页：小柴胡证八　少阳九
  • 下一页：小柴胡证九　少阳十
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证八　少阳九《伤寒悬解》
  2. 小柴胡证《医学摘粹》
  3. 小柴胡证二　少阳三《伤寒悬解》
  4. 小柴胡证《医学摘粹》
  5. 小柴胡证九　少阳十《伤寒悬解》
  6. 小柴胡证《医学摘粹》
  7. 小柴胡证六　少阳二十九《伤寒悬解》
  8. 小柴胡证《医学摘粹》
  9. 小柴胡证七　少阳八《伤寒悬解》
  10. 小柴胡汤纵横谈《三十年临证经验集》
  11. 小柴胡证三　少阳四《伤寒悬解》
  12. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  13. 小柴胡证三十二　阳明八十三《伤寒悬解》
  14. 小柴胡汤治验选《三十年临证经验集》
  15. 小柴胡证三十一　阳明八十二《伤寒悬解》
  16. 小柴胡汤治验选《邹孟城三十年临证经验集》
  17. 小柴胡证四　少阳五《伤寒悬解》
  18. 小柴胡汤证治本位的意义《圆运动的古中医学》
  19. 小柴胡证五　少阳六《伤寒悬解》
  20. 小柴胡汤证其一《临证实验录》
  21. 小蟾酥丸《外科传薪集》
  22. 小柴胡汤证其三《临证实验录》
  23. 小产《景岳全书》
  24. 小柴胡汤证其二《临证实验录》
  25. 小产《中医词典》
  26. 小柴胡汤证九条《伤寒贯珠集》
  27. 小产《达生编》
  28. 小柴胡汤证《临证实验录》
  29. 小产《女科秘旨》
  30. 小柴胡汤证《临证实验录》
  31. 小产《寿世保元》


小柴胡证九 少阳十_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证九　少阳十

小柴胡证九　少阳十

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】呕家，不可与建中汤，以甜故也。

素惯呕家，不可与建中汤，以桂、甘、饴、枣之甜，最动呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证八　少阳九
  • 当前页：小柴胡证九　少阳十
  • 下一页：属阳明证十　少阳十一
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证九　少阳十《伤寒悬解》
  2. 小柴胡证二　少阳三《伤寒悬解》
  3. 小柴胡证六　少阳二十九《伤寒悬解》
  4. 小柴胡证八　少阳九《伤寒悬解》
  5. 小柴胡证七　少阳八《伤寒悬解》
  6. 小柴胡证《医学摘粹》
  7. 小柴胡证三　少阳四《伤寒悬解》
  8. 小柴胡证《医学摘粹》
  9. 小柴胡证三十二　阳明八十三《伤寒悬解》
  10. 小柴胡证《医学摘粹》
  11. 小柴胡证三十一　阳明八十二《伤寒悬解》
  12. 小柴胡证《医学摘粹》
  13. 小柴胡证四　少阳五《伤寒悬解》
  14. 小柴胡汤纵横谈《三十年临证经验集》
  15. 小柴胡证五　少阳六《伤寒悬解》
  16. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  17. 小蟾酥丸《外科传薪集》
  18. 小柴胡汤治验选《三十年临证经验集》
  19. 小产《景岳全书》
  20. 小柴胡汤治验选《邹孟城三十年临证经验集》
  21. 小产《中医词典》
  22. 小柴胡汤证治本位的意义《圆运动的古中医学》
  23. 小产《达生编》
  24. 小柴胡汤证其一《临证实验录》
  25. 小产《女科秘旨》
  26. 小柴胡汤证其三《临证实验录》
  27. 小产《寿世保元》
  28. 小柴胡汤证其二《临证实验录》
  29. 小产《万病回春》
  30. 小柴胡汤证九条《伤寒贯珠集》
  31. 小产《儒门事亲》


属阳明证十 少阳十一_《伤寒悬解》_中医伤寒_【岐黄之术】

属阳明证十　少阳十一

属阳明证十　少阳十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【97】服柴胡汤已，渴者，属阳明也，以法治之。

服柴胡汤已，半表之热清，应当不渴，渴者，胃腑燥热，属阳明也。以法治之，

去其燥热，则胃病不成矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证九　少阳十
  • 当前页：属阳明证十　少阳十一
  • 下一页：黄芩半夏证十一　少阳十二　入阳明去路
<<< 返回本书目录
  1. 属腺《组织学与胚胎学》
  2. 蜀《古今医统大全》
  3. 黍米粥【方剂大全】
  4. 蜀椒《本草纲目》完整版
  5. 黍米(又称糯小米、黄米)《服食导饵》
  6. 蜀椒《本草乘雅半偈》
  7. 黍米【中药大全】
  8. 蜀椒《本草经解》
  9. 黍米《证类本草》
  10. 蜀椒《本草思辨录》
  11. 黍米《本草易读》
  12. 蜀椒《本草图经》
  13. 黍茎【中药大全】
  14. 蜀椒《本草新编》
  15. 黍根【中药大全】
  16. 蜀椒《雷公炮炙论》
  17. 黍《本草纲目》图文版
  18. 蜀椒《药征续编》
  19. 黍《本草乘雅半偈》
  20. 蜀椒《长沙药解》
  21. 黍《本草纲目》完整版
  22. 蜀椒《证类本草》
  23. 暑中二阳《温热暑疫全书》
  24. 蜀椒《本草纲目》图文版
  25. 暑症诸病《药症忌宜》
  26. 蜀椒（即川椒．）《本草择要纲目》
  27. 暑症片【方剂大全】
  28. 蜀椒救中汤【方剂大全】
  29. 暑症门《辨证录》
  30. 蜀椒汤【方剂大全】
  1. 属阳明证十　少阳十一《伤寒悬解》
  2. 属《中医词典》
  3. 署豫《神农本草经》
  4. 黍米〈寒〉《食疗本草》
  5. 署豫《吴普本草》
  6. 黍米（又称糯小米、黄米）《服食导饵》
  7. 蜀《古今医统大全》
  8. 黍米《药性切用》
  9. 蜀格《千金翼方》
  10. 黍米《名医别录》
  11. 蜀格《新修本草》
  12. 黍米《证类本草》
  13. 蜀格《证类本草》
  14. 黍米《医学入门》
  15. 蜀格《名医别录》
  16. 黍米《饮食须知》
  17. 蜀胡烂《证类本草》
  18. 黍米《本草易读》
  19. 蜀黄环《吴普本草》
  20. 黍米《新修本草》
  21. 蜀椒《本草纲目》
  22. 黍米《饮膳正要》
  23. 蜀椒《雷公炮炙论》
  24. 黍米《千金翼方》
  25. 蜀椒《雷公炮制药性解》
  26. 黍米《神农本草经》
  27. 蜀椒《千金翼方》
  28. 黍法三种尺《类经图翼》
  29. 蜀椒《长沙药解》
  30. 黍《本草乘雅半偈》
  31. 蜀椒《本草经集注》


黄芩半夏证十一 少阳十二 入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

黄芩半夏证十一　少阳十二　入阳明去路

黄芩半夏证十一　少阳十二　入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

【172】太阳与少阳合病，自下利者，与黄芩汤，若呕者，黄芩加半夏生姜汤主之。

太阳与少阳合病，少阳经气郁而克戊土，土病而下脘不容，自下利者，与黄芩汤，甘草、大枣，补其脾精，黄芩、芍药，泻其相火。恐利亡脾阴，以致土燥，而入阳明也。若呕者，黄芩加半夏生姜汤，降胃逆而止呕吐也。

〖黄芩汤〗六十八　（方【68】）

【68】黄芩汤

黄芩 三两　芍药二两　甘草 炙，二两　大枣 擘，十二枚

上四味，以水一斗，煮取三升，去滓，温服一升，日再，夜一服。

〖黄芩加半夏生姜汤〗六十九　（方【69】）

【69】黄芩加半夏生姜汤

黄芩 三两　芍药二两　甘草 炙，二两　大枣 擘，十二枚　半夏洗，半升　生姜 切，三两

上六味，以水一斗，煮取三升，去滓，温服一升，日再，夜一服。

于黄芩汤内加半夏、生姜，余依黄芩汤服法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：属阳明证十　少阳十一
  • 当前页：黄芩半夏证十一　少阳十二　入阳明去路
  • 下一页：大柴胡证十二　少阳十三　入阳明去路
<<< 返回本书目录
  1. 黄芩半夏丸【方剂大全】
  2. 黄芩贝母汤【方剂大全】
  3. 黄芩半夏汤【方剂大全】
  4. 黄芩鳖甲汤【方剂大全】
  5. 黄芩半夏生姜汤【方剂大全】
  6. 黄芩参苏饮【方剂大全】
  7. 黄芩白芷汤【方剂大全】
  8. 黄芩定乱汤【方剂大全】
  9. 黄芩白芷散【方剂大全】
  10. 黄芩二陈汤【方剂大全】
  11. 黄芩白术汤【方剂大全】
  12. 黄芩膏【方剂大全】
  13. 黄芩白芍汤【方剂大全】
  14. 黄芩厚朴汤【方剂大全】
  15. 黄芩【中药大全】
  16. 黄芩滑石汤【方剂大全】
  17. 黄芩《证类本草》
  18. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  19. 黄芩《长沙药解》
  20. 黄芩黄连甘草汤【方剂大全】
  21. 黄芩《药征》
  22. 黄芩黄连汤【方剂大全】
  23. 黄芩《药笼小品》
  24. 黄芩加半夏生姜汤《伤寒寻源》
  25. 黄芩《药鉴》
  26. 黄芩加半夏生姜汤【方剂大全】
  27. 黄芩《神农本草经百种录》
  28. 黄芩解《医学衷中参西录》
  29. 黄芩《滇南本草》
  30. 黄芩荆芥汤【方剂大全】
  1. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  2. 黄芩半夏丸《冯氏锦囊秘录》
  3. 黄芩茶《茶饮保健》
  4. 黄芩（寒）《本草分经》
  5. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  6. 黄芩《本草图经》
  7. 黄芩黄连黄柏栀子考《医方考》
  8. 黄芩《滇南本草》
  9. 黄芩加半夏生姜汤《圆运动的古中医学》
  10. 黄芩《本草乘雅半偈》
  11. 黄芩加半夏生姜汤《圆运动的古中医学》
  12. 黄芩《药征》
  13. 黄芩加半夏生姜汤《伤寒寻源》
  14. 黄芩《珍珠囊补遗药性赋》
  15. 黄芩加半夏生姜汤《退思集类方歌注》
  16. 黄芩《药鉴》
  17. 黄芩加半夏生姜汤《时方妙用》
  18. 黄芩《药性切用》
  19. 黄芩加半夏生姜汤《伤寒括要》
  20. 黄芩《外科全生集》
  21. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  22. 黄芩《本草撮要》
  23. 黄芩加半夏生姜汤方《伤寒杂病论》
  24. 黄芩《本草害利》
  25. 黄芩加半夏生姜汤方《医宗金鉴》
  26. 黄芩《本草害利》
  27. 黄芩加半夏生姜汤方《医宗金鉴》
  28. 黄芩《本草害利》
  29. 黄芩加半夏生姜汤方《伤寒论》
  30. 黄芩《本草择要纲目》
  31. 黄芩解《医学衷中参西录》


大柴胡证十二 少阳十三 入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

大柴胡证十二　少阳十三　入阳明去路

大柴胡证十二　少阳十三　入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

【165】伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。

伤寒表证发热，汗出当解，乃汗出不解，是内有阳明里证。热自内发，非关表寒，汗去津亡，则燥热愈增矣。心下痞硬，是胆胃两家之郁塞也。呕吐而下利者，是戊土迫于甲木，上下二脘不能容纳水谷也。吐利心痞，自是太阴证，而见于发热汗出之后，则非太阴而阳明也。大柴胡汤，柴、芩、芍药，清少阳之火，枳实、大黄，泻阳明之热，生姜、半夏，降胃逆而止呕吐也。

〖大柴胡汤〗七十　（方【42】）

【42】大柴胡汤

柴胡 半斤　黄芩 三两　芍药三两　半夏洗，半升　生姜 切，五两　枳实 炙，四枚　大枣 擘，十二枚　大黄 二两

上七味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩半夏证十一　少阳十二　入阳明去路
  • 当前页：大柴胡证十二　少阳十三　入阳明去路
  • 下一页：大柴胡证十三　少阳十四　入阳明去路
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  2. 大柴胡证七　少阳三十《伤寒悬解》
  3. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  4. 大柴胡证八　少阳三十一《伤寒悬解》
  5. 大产《中医词典》
  6. 大柴胡证《医学摘粹》
  7. 大产《儒门事亲》
  8. 大柴胡证《医学摘粹》
  9. 大产论《古今医彻》
  10. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  11. 大肠《经络全书》
  12. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  13. 大肠《临床营养学》
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大肠《放射诊断学》
  16. 大柴胡汤证一条《伤寒贯珠集》
  17. 大肠《默克家庭诊疗手册》
  18. 大柴胡汤证《伤寒九十论》
  19. 大肠《中医名词词典》
  20. 大柴胡汤证《临证实验录》
  21. 大肠《中医词典》
  22. 大柴胡汤证《临证实验录》
  23. 大肠《疡医大全》
  24. 大柴胡汤证《临证实验录》
  25. 大肠《中医基础理论》
  26. 大柴胡汤方《伤寒论》
  27. 大肠《医述》
  28. 大柴胡汤方《伤寒明理论》
  29. 大肠《普济方·针灸》
  30. 大柴胡汤方《医宗金鉴》
  31. 大肠《顾松园医镜》


大柴胡证十三 少阳十四 入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

大柴胡证十三　少阳十四　入阳明去路

大柴胡证十三　少阳十四　入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

【148】伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，此为阳微结，必有表，复有里也。脉沉，亦在里也。汗出为阳微，假令纯阴结，不得复有外证，悉入在里，此为半在表半在里也。脉虽沉紧，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤。设不了了者，得屎而解。

伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，默默不欲饮食。大便硬，脉细者，尺下沉紧。此为阳明经之微结。以少阳阳明两经郁迫，结于胃口，故心下满胀。经热熏蒸，故头上汗出。必有少阳之表证，如汗出恶寒、肢冷心满之类，复有阳明之里证，如大便硬之类也。盖少阳与阳明合病，戊土不能胜甲木，必传阳明胃腑，故决有里证。其脉之沉，主在里也。汗出为阳经之微结，假令纯是阴分之结，（阳以少阳经言，阴以阳明腑言），必不得复有外证，如汗出恶寒之类，应当悉入在里。既有外证，此为半在里半在表也。其脉虽沉紧，亦不得为少阴病，所以然者，少阴病不得有汗。今头汗出，故知非少阴而实少阳也。此大柴胡证，先与小柴胡汤，以解少阳之经邪。设服后犹不了了者，再以承气泻阳明之腑邪，得屎而解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证十二　少阳十三　入阳明去路
  • 当前页：大柴胡证十三　少阳十四　入阳明去路
  • 下一页：调胃承气证十四　少阳十五　入阳明去路
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  2. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  3. 大产《中医词典》
  4. 大柴胡证七　少阳三十《伤寒悬解》
  5. 大产《儒门事亲》
  6. 大柴胡证八　少阳三十一《伤寒悬解》
  7. 大产论《古今医彻》
  8. 大柴胡证《医学摘粹》
  9. 大肠《经络全书》
  10. 大柴胡证《医学摘粹》
  11. 大肠《临床营养学》
  12. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  13. 大肠《放射诊断学》
  14. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  15. 大肠《默克家庭诊疗手册》
  16. 大柴胡汤证治本位的意义《圆运动的古中医学》
  17. 大肠《中医名词词典》
  18. 大柴胡汤证一条《伤寒贯珠集》
  19. 大肠《中医词典》
  20. 大柴胡汤证《伤寒九十论》
  21. 大肠《疡医大全》
  22. 大柴胡汤证《临证实验录》
  23. 大肠《中医基础理论》
  24. 大柴胡汤证《临证实验录》
  25. 大肠《医述》
  26. 大柴胡汤证《临证实验录》
  27. 大肠《普济方·针灸》
  28. 大柴胡汤方《伤寒论》
  29. 大肠《顾松园医镜》
  30. 大柴胡汤方《伤寒明理论》
  31. 大肠《人体解剖学》


调胃承气证十四 少阳十五 入阳明去路_《伤寒悬解》_中医伤寒_【岐黄之术】

调胃承气证十四　少阳十五　入阳明去路

调胃承气证十四　少阳十五　入阳明去路

  • 上一页
  • 目录
  • 相关
  • 下一页

【123】太阳病，过经十余日，心中温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦，先此时自极吐下者，与调胃承气汤。方在阳明二十（方【13】）。若不尔者，不可与。但欲呕，胸中痛，微溏者，此非柴胡证，以呕故知极吐下也。

太阳病，过经十余日，应不在少阳，其心中温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦，又似少阳柴胡证，（胃土迫于胆木，其见证如此）。岂有少阳证如此之日久者？若先此时自已曾极吐下者，则是少阳之传阳明，少阳之经证微在，阳明之腑证已成，可与调胃承气汤，无事柴胡也。以少阳之传阳明，经迫腑郁，必见吐下。大柴胡证吐下盛作，正是少阳阳明经腑双病之秋，故大柴胡 柴胡与承气并用，双解经腑之邪。此已吐下在先，仅存欲吐便溏，止是少阳余波，故不用柴胡，而用承气。若非由自极吐下而得者，便是太阴证，不可与承气也。所以知其自吐下来者，以今日之欲呕与便溏，少阳之余波犹在故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证十三　少阳十四　入阳明去路
  • 当前页：调胃承气证十四　少阳十五　入阳明去路
  • 下一页：少阳传经一　少阳十六
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  2. 调胃承气证九　太阳六十四《伤寒悬解》
  3. 调胃承气证十五　阳明三十四《伤寒悬解》
  4. 调胃承气证《医学摘粹》
  5. 调胃承气证五　阳明二十四《伤寒悬解》
  6. 调胃承气证《医学摘粹》
  7. 调胃散《儒门事亲》
  8. 调胃承气证《医学摘粹》
  9. 调胃散《仁术便览》
  10. 调胃承气汤证四条《伤寒贯珠集》
  11. 调息《中医词典》
  12. 调胃承气汤证《临证实验录》
  13. 调息《陆地仙经》
  14. 调胃承气汤证《经方实验录》
  15. 调息《丹台玉案》
  16. 调胃承气汤方《伤寒论》
  17. 调息《养生导引秘籍》
  18. 调胃承气汤方《医宗金鉴》
  19. 调息《寿世青编》
  20. 调胃承气汤方《医宗金鉴》
  21. 调息养气《中医养生学》
  22. 调胃承气汤方《伤寒杂病论》
  23. 调息已定然后诊脉论《脉诀汇辨》
  24. 调胃承气汤方《伤寒杂病论》
  25. 调息箴《中医词典》
  26. 调胃承气汤方《伤寒杂病论》
  27. 调燮《幼幼集成》
  28. 调胃承气汤方《伤寒杂病论》
  29. 调燮须注意《幼科概论》
  30. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  31. 调心《中医词典》


少阳传经一 少阳十六_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳传经一　少阳十六

少阳传经一　少阳十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【271】伤寒三日，少阳脉小者，欲已也。

伤寒一日太阳，二日阳明，三日少阳。阳明篇：伤寒三日，阳明脉大，若三日而见少阳之小脉，不见阳明之大脉，是不传阳明之腑，而病欲已也。此与太阳经伤寒一日，太阳受之，脉若静者，为不传义同。言六经俱遍，邪不里传，自能汗解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证十四　少阳十五　入阳明去路
  • 当前页：少阳传经一　少阳十六
  • 下一页：传经二　少阳十七
<<< 返回本书目录
  1. 少阳传经《伤寒悬解》
  2. 少阳传里《伤寒说意》
  3. 少阳病状《千金翼方》
  4. 少阳刺法《伤寒贯珠集》
  5. 少阳病用柴胡汤加减法《医宗金鉴》
  6. 少阳丹《扁鹊心书》
  7. 少阳病用柴胡汤加减法《伤寒心法要诀》
  8. 少阳胆经本病方《圆运动的古中医学》
  9. 少阳病小柴胡汤证《医学衷中参西录》
  10. 少阳胆经本病方《圆运动的古中医学》
  11. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  12. 少阳胆经坏病方《圆运动的古中医学》
  13. 少阳病提纲《思考中医》
  14. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  15. 少阳病时相《思考中医》
  16. 少阳胆经与荣卫同病方《圆运动的古中医学》
  17. 少阳病解《伤寒法祖》
  18. 少阳方《时方妙用》
  19. 少阳病大柴胡汤证《医学衷中参西录》
  20. 少阳方总论《伤寒附翼》
  21. 少阳病《医学纲目》
  22. 少阳坏病《伤寒悬解》
  23. 少阳本病述古《伤寒指掌》
  24. 少阳坏病《医学摘粹》
  25. 少阳本病　腑病脏病连经《伤寒悬解》
  26. 少阳坏病结胸痞证《伤寒说意》
  27. 少阳本病《医学摘粹》
  28. 少阳坏病结胸痞证《伤寒悬解》
  29. 少阳【方剂主治】
  30. 少阳坏病结胸证《医学摘粹》
  1. 少阳传经一　少阳十六《伤寒悬解》
  2. 少阳持方要义《思考中医》
  3. 少阳传里《伤寒说意》
  4. 少阳病状《千金翼方》
  5. 少阳丹《扁鹊心书》
  6. 少阳病用柴胡汤加减法《伤寒心法要诀》
  7. 少阳胆经病《圆运动的古中医学》
  8. 少阳病用柴胡汤加减法《医宗金鉴》
  9. 少阳胆经病《圆运动的古中医学》
  10. 少阳病要《思考中医》
  11. 少阳胆经坏病《圆运动的古中医学》
  12. 少阳病续法《医学纲目》
  13. 少阳方总论《伤寒附翼》
  14. 少阳病小柴胡汤证《医学衷中参西录》
  15. 少阳府义《思考中医》
  16. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  17. 少阳感风《竹林女科证治》
  18. 少阳病提纲《思考中医》
  19. 少阳汗吐下之禁二条《伤寒贯珠集》
  20. 少阳病时相《思考中医》
  21. 少阳坏病《伤寒悬解》
  22. 少阳病解《伤寒法祖》
  23. 少阳坏病《医学摘粹》
  24. 少阳病机《思考中医》
  25. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  26. 少阳病大柴胡汤证《医学衷中参西录》
  27. 少阳坏病结胸痞证　五章《伤寒悬解》
  28. 少阳病《中医词典》
  29. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  30. 少阳病《中医名词词典》
  31. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》


传经二 少阳十七_《伤寒悬解》_中医伤寒_【岐黄之术】

传经二　少阳十七

传经二　少阳十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【270】伤寒三日，三阳为尽，三阴当受邪，其人反能食不呕，此为三阴不受邪也。

伤寒一日一经，六日六经俱遍，则正复邪退，汗出而解，其不应期而解者，阳盛而入阳明之腑，阴盛而入三阴之脏者也。少阳居阳明太阴之介，阳盛则入于腑，阴盛则入于脏。于伤寒三日，病在少阳之时，候之少阳脉小，不传阳明之腑，是阳不偏盛。使阴气偏盛，当入三阴之脏，是时三阳既尽，三阴当受邪矣。若其人反能食不呕，此为三阴之脏，不受外邪，再俟三日，但传三阴之经，自能应当汗解也。

太阴为病，腹满而吐，食不下，是脏病而非经病也，故仲景曰：以其脏有寒故也。阳明篇皆言腑病（其经病皆有腑证也）。三阴篇皆言脏病，并非经病也。阴阳和平，脏腑可以不传，经无不传之理，所谓发于阳者，七日愈，发于阴者，六日愈，必然之数也。

六经经证，总统于太阳一经，凡中风在六日之内，不拘何经，皆宜桂枝，伤寒在六日之内，不拘何经，皆宜麻黄。惟入脏入腑，则阴阳偏胜，愈期不齐，而法亦百变不穷矣。盖入脏入腑而后，太阳证罢，不入脏腑，而在经络，万无太阳遽罢，但有别经表证者，所谓表者，止有皮毛一层，皮毛既开，大阳已罢，别经如何不罢！若皮毛未开，太阳何缘遽罢！太阳不罢，是以六经俱尽，总宜麻、桂也。

程氏谓：伤寒一日，太阳受之，脉若静者，为不传，伤寒三日，少阳脉小者，欲已也，伤寒三日，三阴当受邪，其人反能食不呕，此为三阴不受邪也，为经亦不传，悖谬之至！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳传经一　少阳十六
  • 当前页：传经二　少阳十七
  • 下一页：传经三　少阳十八　三阴去路
<<< 返回本书目录
  1. 传经大凡《四圣悬枢》
  2. 传经发明《时方妙用》
  3. 传经大凡《四圣悬枢》
  4. 传经解《伤寒说意》
  5. 传经大凡《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传经辩（八附合病并病义）《景岳全书》
  8. 传经篇《圆运动的古中医学》
  9. 传导性腹痛【疾病症状】
  10. 传染《伤寒标本心法类萃》
  11. 传导性耳鸣【疾病症状】
  12. 传染病《病理学》
  13. 传导性耳聋【疾病症状】
  14. 传染病的控制与消灭问题《流行病学》
  15. 传春散【方剂大全】
  16. 传染病的流行过程《传染病》
  17. 传出神经系统药理概论《药理学》
  18. 传染病的特征《传染病》
  19. 传播途径《流行病学》
  20. 传染病的预防《传染病》
  21. 传变篇《经络全书》
  22. 传染病的预防措施《流行病学》
  23. 传变不常《温疫论》
  24. 传染病的诊断《传染病》
  25. 传变《冯氏锦囊秘录》
  26. 传染病的治疗《传染病》
  27. 穿珠丸【方剂大全】
  28. 传染病防制与监测《预防医学》
  29. 穿针散【方剂大全】
  30. 传染病科病历《病历书写规范》
  1. 传经二　少阳十七《伤寒悬解》
  2. 传经读法《圆运动的古中医学》
  3. 传经二　太阳四十九《伤寒悬解》
  4. 传经大凡《四圣悬枢》
  5. 传经发明《时方妙用》
  6. 传经大凡《四圣悬枢》
  7. 传经各章《圆运动的古中医学》
  8. 传经大凡《伤寒悬解》
  9. 传经解《伤寒说意》
  10. 传经辩（八附合病并病义）《景岳全书》
  11. 传经尽《中医词典》
  12. 传经《医述》
  13. 传经里证曰攻里《疡医大全》
  14. 传经《中医词典》
  15. 传经三　少阳十八　三阴去路《伤寒悬解》
  16. 传经《中医名词词典》
  17. 传经三　太阳五十《伤寒悬解》
  18. 传化之腑《中医词典》
  19. 传经四　太阳五十一《伤寒悬解》
  20. 传化《中医词典》
  21. 传经五　太阳五十二《伤寒悬解》
  22. 传谷《中医词典》
  23. 传经一　太阳四十八《伤寒悬解》
  24. 传道之官《中医词典》
  25. 传劳百一选方《医方考》
  26. 传道之腑《中医词典》
  27. 传能线密度和相对生物效应《核、化学武器损伤》
  28. 传道廓《中医词典》
  29. 传染《伤寒标本心法类萃》
  30. 传导廓《中医词典》
  31. 传染病《病理学》


传经三 少阳十八 三阴去路_《伤寒悬解》_中医伤寒_【岐黄之术】

传经三　少阳十八　三阴去路

传经三　少阳十八　三阴去路

  • 上一页
  • 目录
  • 相关
  • 下一页

【269】伤寒六七日，无大热，其人烦躁者，此为阳去入阴也。

伤寒六七日，经尽之期，外无大热，而其人烦躁者，此为阳去而入三阴之脏也。脏阴旺则阳气离根而失归，必至烦躁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经二　少阳十七
  • 当前页：传经三　少阳十八　三阴去路
  • 下一页：妇人热入血室一　少阳十九
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传经三　少阳十八　三阴去路《伤寒悬解》
  2. 传经里证曰攻里《疡医大全》
  3. 传经三　太阳五十《伤寒悬解》
  4. 传经尽《中医词典》
  5. 传经四　太阳五十一《伤寒悬解》
  6. 传经解《伤寒说意》
  7. 传经五　太阳五十二《伤寒悬解》
  8. 传经各章《圆运动的古中医学》
  9. 传经一　太阳四十八《伤寒悬解》
  10. 传经发明《时方妙用》
  11. 传劳百一选方《医方考》
  12. 传经二　太阳四十九《伤寒悬解》
  13. 传能线密度和相对生物效应《核、化学武器损伤》
  14. 传经二　少阳十七《伤寒悬解》
  15. 传染《伤寒标本心法类萃》
  16. 传经读法《圆运动的古中医学》
  17. 传染病《病理学》
  18. 传经大凡《四圣悬枢》
  19. 传染病的控制与消灭问题《流行病学》
  20. 传经大凡《四圣悬枢》
  21. 传染病的流行过程《传染病》
  22. 传经大凡《伤寒悬解》
  23. 传染病的预防《传染病》
  24. 传经辩（八附合病并病义）《景岳全书》
  25. 传染病的预防措施《流行病学》
  26. 传经《医述》
  27. 传染病的诊断《传染病》
  28. 传经《中医词典》
  29. 传染病的治疗《传染病》
  30. 传经《中医名词词典》
  31. 传染病防制与监测《预防医学》


妇人热入血室一 少阳十九_《伤寒悬解》_中医伤寒_【岐黄之术】

妇人热入血室一　少阳十九

妇人热入血室一　少阳十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【143】妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状，谵语者，此为热入血室，当刺期门，随其实而泻之。

妇人中风，发热恶寒，而值经水适来之时。及得病七八日后，发热已除，而脉迟身凉，是当解矣。乃胸胁之下胀满，如结胸之状，而作谵语者，此为热入血室，热不在上而在下也。当刺厥阴之期门，随其经中之实处而泻之，以肝主藏血，肝胆同气。此与阳明刺期门章义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经三　少阳十八　三阴去路
  • 当前页：妇人热入血室一　少阳十九
  • 下一页：热入血室二　少阳二十
<<< 返回本书目录
  1. 妇人热入血室歌《伤寒百证歌》
  2. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  3. 妇人热入血室方论《妇人大全良方》
  4. 妇人妊娠病脉证并治《金匮要略方论》
  5. 妇人热入血室《伤寒捷诀》
  6. 妇人妊娠病脉证并治《金匮玉函要略述义》
  7. 妇人热劳方论《妇人大全良方》
  8. 妇人妊娠病脉证并治《医宗金鉴》
  9. 妇人求子《千金翼方》
  10. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  11. 妇人偏喜酸物或嗜冷《女科百问》
  12. 妇人妊娠病脉证治《高注金匮要略》
  13. 妇人偏风口方论《妇人大全良方》
  14. 妇人妊娠病脉证治《金匮要略浅注》
  15. 妇人癖诸气方论《妇人大全良方》
  16. 妇人妊娠病脉证治《金匮要略心典》
  17. 妇人脬转不得小便方论《妇人大全良方》
  18. 妇人妊娠病脉证治《金匮玉函经二注》
  19. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  20. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  21. 妇人呕吐方论《妇人大全良方》
  22. 妇人妊娠产后病及杂病《圆运动的古中医学》
  23. 妇人衄血候-妇科心镜（下）《古今医统大全》
  24. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  25. 妇人女子众病论证治法《三因极一病证方论》
  26. 妇人乳疾《千金翼方》
  27. 妇人女子经脉不行《明医杂着》
  28. 妇人三十六病《女科指掌》
  29. 妇人尿血候-妇科心镜（下）《古今医统大全》
  30. 妇人疝瘕方论《妇人大全良方》
  1. 妇人热入血室一　少阳十九《伤寒悬解》
  2. 妇人热入血室歌《伤寒百证歌》
  3. 妇人妊娠《医宗金鉴》
  4. 妇人热入血室方论《妇人大全良方》
  5. 妇人妊娠病脉证并治《金匮要略方论》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人妊娠病脉证并治《医宗金鉴》
  8. 妇人热劳方论《妇人大全良方》
  9. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  10. 妇人求子《千金翼方》
  11. 妇人妊娠病脉证并治《金匮玉函要略述义》
  12. 妇人青瘕秘方《华佗神方》
  13. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  14. 妇人怯损《女科旨要》
  15. 妇人妊娠病脉证治《高注金匮要略》
  16. 妇人茄病《奇方类编》
  17. 妇人妊娠病脉证治《金匮玉函经二注》
  18. 妇人茄病《急救广生集》
  19. 妇人妊娠病脉证治《金匮要略浅注》
  20. 妇人气郁不孕《竹林女科证治》
  21. 妇人妊娠病脉证治《金匮要略心典》
  22. 妇人气血俱损《女科旨要》
  23. 妇人乳疾《千金翼方》
  24. 妇人偏喜酸物或嗜冷《女科百问》
  25. 妇人乳癣《女科切要》
  26. 妇人偏风口方论《妇人大全良方》
  27. 妇人三十八九《女科旨要》
  28. 妇人癖诸气方论《妇人大全良方》
  29. 妇人三十六病《女科指掌》
  30. 妇人脾胃寒《竹林女科证治》
  31. 妇人三十六疾《中医词典》


热入血室二 少阳二十_《伤寒悬解》_中医伤寒_【岐黄之术】

热入血室二　少阳二十

热入血室二　少阳二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【144】妇人中风，七八日续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

妇人中风，七八日后，续得寒热往来，发作有时之证，而值经水适断之时者，此为热入血室，其血必当瘀结。热结血分，少阳之经气不得外达，阴阳交争，互相束闭，故使寒热如疟，发作有时也。小柴胡汤发少阳之经邪，热去则血可自下。不下，然后用抵当攻之。

上章因经水适来而热入，是血实之时，此因经水适断而热入，是血虚之时。实宜清泻，虚宜凉补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人热入血室一　少阳十九
  • 当前页：热入血室二　少阳二十
  • 下一页：热入血室三　少阳二十一
<<< 返回本书目录
  1. 热入血室（附）《伤寒指掌》
  2. 热入血室候-妇科心镜（上）《古今医统大全》
  3. 热入血室【方剂主治】
  4. 热入血室论治《类证治裁》
  5. 热入血室【疾病大全】
  6. 热入血室证《伤寒九十论》
  7. 热入血室《医宗金鉴》
  8. 热入营分《凌临灵方》
  9. 热入血室《医宗金鉴》
  10. 热伤风【疾病大全】
  11. 热入血室《医学读书记》
  12. 热烧伤【疾病大全】
  13. 热入血室《也是山人医案》
  14. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  15. 热入血室《续名医类案》
  16. 热食汗出《类经》
  17. 热入血室《沈氏女科辑要》
  18. 热衰竭【疾病症状】
  19. 热入血室《伤寒悬解》
  20. 热水浴（包括冷热交替浴）《中医养生学》
  21. 热入血室《伤寒心法要诀》
  22. 热嗽《圣济总录》
  23. 热入血室《伤寒说意》
  24. 热嗽《幼幼新书》
  25. 热入血室《伤寒说意》
  26. 热痰《圣济总录》
  27. 热入血室《伤寒明理论》
  28. 热痰口臭【疾病症状】
  29. 热入血室《伤寒六书》
  30. 热汤《本草纲目》完整版
  1. 热入血室二　少阳二十《伤寒悬解》
  2. 热入血室（杂病）《金匮悬解》
  3. 热入血室候（妇科心镜 上）《古今医统大全》
  4. 热入血室《伤寒指掌》
  5. 热入血室论治《类证治裁》
  6. 热入血室《女科证治准绳》
  7. 热入血室脉案《类证治裁》
  8. 热入血室《伤寒心法要诀》
  9. 热入血室三　少阳二十一《伤寒悬解》
  10. 热入血室《也是山人医案》
  11. 热入血室续法《医学纲目》
  12. 热入血室《女科撮要》
  13. 热入血室证《伤寒九十论》
  14. 热入血室《女科切要》
  15. 热入血室证《女科经纶》
  16. 热入血室《沈氏女科辑要》
  17. 热入血室证《女科经纶》
  18. 热入血室《伤寒明理论》
  19. 热入血室证《女科经纶》
  20. 热入血室《医效秘传》
  21. 热入血室证《女科经纶》
  22. 热入血室《妇科心法要诀》
  23. 热入血室证《女科经纶》
  24. 热入血室《女科精要》
  25. 热入血室证《女科经纶》
  26. 热入血室《妇人规》
  27. 热入血室证《女科经纶》
  28. 热入血室《丹溪手镜》
  29. 热入血室证《女科经纶》
  30. 热入血室《伤寒六书》
  31. 热入血室证《女科经纶》


热入血室三 少阳二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

热入血室三　少阳二十一

热入血室三　少阳二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【145】妇人伤寒，发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

妇人伤寒，发热，而值经水适来之时，昼日清白明了，暮则谵语，如见鬼状者，此为热入血室。以血为阴，夜则阳气潜入阴分，血热发作，故谵妄不明也。热邪在下，治之勿犯中焦胃气及上焦清气，必自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室二　少阳二十
  • 当前页：热入血室三　少阳二十一
  • 下一页：少阳解期　少阳二十二
<<< 返回本书目录
  1. 热入血室论治《类证治裁》
  2. 热入血室证《伤寒九十论》
  3. 热入血室候-妇科心镜（上）《古今医统大全》
  4. 热入营分《凌临灵方》
  5. 热入血室（附）《伤寒指掌》
  6. 热伤风【疾病大全】
  7. 热入血室【方剂主治】
  8. 热烧伤【疾病大全】
  9. 热入血室【疾病大全】
  10. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  11. 热入血室《医宗金鉴》
  12. 热食汗出《类经》
  13. 热入血室《医宗金鉴》
  14. 热衰竭【疾病症状】
  15. 热入血室《医学读书记》
  16. 热水浴（包括冷热交替浴）《中医养生学》
  17. 热入血室《也是山人医案》
  18. 热嗽《圣济总录》
  19. 热入血室《续名医类案》
  20. 热嗽《幼幼新书》
  21. 热入血室《沈氏女科辑要》
  22. 热痰《圣济总录》
  23. 热入血室《伤寒悬解》
  24. 热痰口臭【疾病症状】
  25. 热入血室《伤寒心法要诀》
  26. 热汤《本草纲目》完整版
  27. 热入血室《伤寒说意》
  28. 热汤《证类本草》
  29. 热入血室《伤寒说意》
  30. 热汤《本草纲目》图文版
  1. 热入血室三　少阳二十一《伤寒悬解》
  2. 热入血室脉案《类证治裁》
  3. 热入血室续法《医学纲目》
  4. 热入血室论治《类证治裁》
  5. 热入血室证《伤寒九十论》
  6. 热入血室候（妇科心镜 上）《古今医统大全》
  7. 热入血室证《女科经纶》
  8. 热入血室二　少阳二十《伤寒悬解》
  9. 热入血室证《女科经纶》
  10. 热入血室（杂病）《金匮悬解》
  11. 热入血室证《女科经纶》
  12. 热入血室《伤寒指掌》
  13. 热入血室证《女科经纶》
  14. 热入血室《女科证治准绳》
  15. 热入血室证《女科经纶》
  16. 热入血室《伤寒心法要诀》
  17. 热入血室证《女科经纶》
  18. 热入血室《也是山人医案》
  19. 热入血室证《女科经纶》
  20. 热入血室《女科撮要》
  21. 热入血室证《女科经纶》
  22. 热入血室《女科切要》
  23. 热入血室证《女科经纶》
  24. 热入血室《沈氏女科辑要》
  25. 热入血室证《女科经纶》
  26. 热入血室《伤寒明理论》
  27. 热入血室证三　阳明四十九《伤寒悬解》
  28. 热入血室《医效秘传》
  29. 热入血室证治并方《卫生宝鉴》
  30. 热入血室《妇科心法要诀》
  31. 热入营分《凌临灵方》


少阳解期 少阳二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳解期　少阳二十二

少阳解期　少阳二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【272】少阳病，欲解时，从寅至辰上。

寅、卯、辰，少阳得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室三　少阳二十一
  • 当前页：少阳解期　少阳二十二
  • 下一页：少阳坏病
<<< 返回本书目录
  1. 少阳解期《伤寒悬解》
  2. 少阳解义《思考中医》
  3. 少阳坏病入阳明证《伤寒说意》
  4. 少阳禁汗禁吐禁下《伤寒心法要诀》
  5. 少阳坏病入阳明去路《伤寒悬解》
  6. 少阳禁汗吐禁下《医宗金鉴》
  7. 少阳坏病入太阴证《伤寒说意》
  8. 少阳经香港脚证《三因极一病证方论》
  9. 少阳坏病入太阴去路《伤寒悬解》
  10. 少阳经用药图《医法圆通》
  11. 少阳坏病痞证《医学摘粹》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病结胸证《医学摘粹》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病结胸痞证《伤寒悬解》
  16. 少阳经证《四圣悬枢》
  17. 少阳坏病结胸痞证《伤寒说意》
  18. 少阳经证《四圣悬枢》
  19. 少阳坏病《医学摘粹》
  20. 少阳经证《四圣悬枢》
  21. 少阳坏病《伤寒悬解》
  22. 少阳经证《医学心悟》
  23. 少阳方总论《伤寒附翼》
  24. 少阳经证解《医理真传》
  25. 少阳方《时方妙用》
  26. 少阳经证治十一条《仲景伤寒补亡论》
  27. 少阳胆经与荣卫同病方《圆运动的古中医学》
  28. 少阳经主中宜和解《伤寒捷诀》
  29. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  30. 少阳可吐可汗可下《伤寒心法要诀》
  1. 少阳解期　少阳二十二《伤寒悬解》
  2. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  3. 少阳解义《思考中医》
  4. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  5. 少阳禁汗禁吐禁下《伤寒心法要诀》
  6. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  7. 少阳禁汗吐禁下《医宗金鉴》
  8. 少阳坏病结胸痞证　五章《伤寒悬解》
  9. 少阳经《松峰说疫》
  10. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  11. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  12. 少阳坏病《医学摘粹》
  13. 少阳经坏病结胸痞证提纲《医学摘粹》
  14. 少阳坏病《伤寒悬解》
  15. 少阳经坏病提纲《医学摘粹》
  16. 少阳汗吐下之禁二条《伤寒贯珠集》
  17. 少阳经见证法《伤寒六书》
  18. 少阳感风《竹林女科证治》
  19. 少阳经脚气《中医词典》
  20. 少阳府义《思考中医》
  21. 少阳经提纲《医学摘粹》
  22. 少阳方总论《伤寒附翼》
  23. 少阳经提纲　少阳一《伤寒悬解》
  24. 少阳胆经坏病《圆运动的古中医学》
  25. 少阳经香港脚证《三因极一病证方论》
  26. 少阳胆经病《圆运动的古中医学》
  27. 少阳经义《思考中医》
  28. 少阳胆经病《圆运动的古中医学》
  29. 少阳经用药图《医法圆通》
  30. 少阳丹《扁鹊心书》
  31. 少阳经证《医学心悟》


少阳坏病_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病

少阳坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳在半表半里之间，故宜小柴胡，半表半里治之。而半表之阳盛，则小柴胡之黄芩不足以清表阳，而人参反益半表之热，服柴胡汤已，渴者，属阳明是也。半里之阴盛，则小柴胡之人参不足以温里阴，而黄芩反益半里之寒，与柴胡汤，后必下重是也。小柴胡未尝犯本经之禁，而于阴阳偏盛者，犹有助虐之弊，况乎汗、下、温针，倒行逆施，阳盛而泻其阴，阴盛而代其阳，则入阴入阳，坏病百出矣。

仲景于是有救逆之法，补苴挽回，使之离阳明之腑，而出太阴之脏，所谓明辅造化，幽赞鬼神者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳解期　少阳二十二
  • 当前页：少阳坏病
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 少阳坏病《医学摘粹》
  2. 少阳坏病结胸痞证《伤寒说意》
  3. 少阳坏病《伤寒悬解》
  4. 少阳坏病结胸痞证《伤寒悬解》
  5. 少阳方总论《伤寒附翼》
  6. 少阳坏病结胸证《医学摘粹》
  7. 少阳方《时方妙用》
  8. 少阳坏病痞证《医学摘粹》
  9. 少阳胆经与荣卫同病方《圆运动的古中医学》
  10. 少阳坏病入太阴去路《伤寒悬解》
  11. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  12. 少阳坏病入太阴证《伤寒说意》
  13. 少阳胆经坏病方《圆运动的古中医学》
  14. 少阳坏病入阳明去路《伤寒悬解》
  15. 少阳胆经本病方《圆运动的古中医学》
  16. 少阳坏病入阳明证《伤寒说意》
  17. 少阳胆经本病方《圆运动的古中医学》
  18. 少阳解期《伤寒悬解》
  19. 少阳丹《扁鹊心书》
  20. 少阳解义《思考中医》
  21. 少阳刺法《伤寒贯珠集》
  22. 少阳禁汗禁吐禁下《伤寒心法要诀》
  23. 少阳传里《伤寒说意》
  24. 少阳禁汗吐禁下《医宗金鉴》
  25. 少阳传经《伤寒悬解》
  26. 少阳经香港脚证《三因极一病证方论》
  27. 少阳病状《千金翼方》
  28. 少阳经用药图《医法圆通》
  29. 少阳病用柴胡汤加减法《医宗金鉴》
  30. 少阳经证《四圣悬枢》
  1. 少阳坏病《伤寒悬解》
  2. 少阳汗吐下之禁二条《伤寒贯珠集》
  3. 少阳坏病《医学摘粹》
  4. 少阳感风《竹林女科证治》
  5. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  6. 少阳府义《思考中医》
  7. 少阳坏病结胸痞证　五章《伤寒悬解》
  8. 少阳方总论《伤寒附翼》
  9. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  10. 少阳胆经坏病《圆运动的古中医学》
  11. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  12. 少阳胆经病《圆运动的古中医学》
  13. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  14. 少阳胆经病《圆运动的古中医学》
  15. 少阳解期　少阳二十二《伤寒悬解》
  16. 少阳丹《扁鹊心书》
  17. 少阳解义《思考中医》
  18. 少阳传里《伤寒说意》
  19. 少阳禁汗禁吐禁下《伤寒心法要诀》
  20. 少阳传经一　少阳十六《伤寒悬解》
  21. 少阳禁汗吐禁下《医宗金鉴》
  22. 少阳持方要义《思考中医》
  23. 少阳经《松峰说疫》
  24. 少阳病状《千金翼方》
  25. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  26. 少阳病用柴胡汤加减法《伤寒心法要诀》
  27. 少阳经坏病结胸痞证提纲《医学摘粹》
  28. 少阳病用柴胡汤加减法《医宗金鉴》
  29. 少阳经坏病提纲《医学摘粹》
  30. 少阳病要《思考中医》
  31. 少阳经见证法《伤寒六书》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳表证不解，传于少阳之经，胁下硬满，干呕不食，往来寒热，谵语，是其腑病而经郁也。若汗、下、温针，一经逆治，阳盛则入阳明之腑，阴盛则入三阴之脏，少阳之证已罢，他经之证蜂生，病自少阳而坏，是谓少阳之坏病。其逆犯不同，则病坏非一，知其所犯，治之以法，法在则人存，病虽坏而人不坏，是贵乎良工也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病
  • 当前页：提纲　一章
  • 下一页：少阳坏病提纲一　少阳二十三
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　一章《伤寒悬解》
  5. 提纲　一章《伤寒悬解》
  6. 提纲　一章《伤寒悬解》
  7. 提纲　一章《伤寒悬解》
  8. 提纲　二章《伤寒悬解》
  9. 提纲论《脉诀汇辨》
  10. 提纲　二章《伤寒悬解》
  11. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  12. 提纲 （卷一）《伤寒说意》
  13. 提高工作效率《家庭医学百科·预防保健篇》
  14. 提纲 （卷五）《伤寒说意》
  15. 提高细胞学诊断率的要领《临床基础检验学》
  16. 提纲 （卷四）《伤寒说意》
  17. 提高诊断试验效率的方法《预防医学》
  18. 提纲 （卷十）《伤寒说意》
  19. 提高诊断质量的一些方法《流行病学》
  20. 提纲 （卷三）《伤寒说意》
  21. 提壶揭盖《中医词典》
  22. 提纲 （卷七）《伤寒说意》
  23. 提肩胛肌损伤《中医伤科按摩学》
  24. 提纲 （卷六）《伤寒说意》
  25. 提泡药《外科传薪集》
  26. 提纲 （卷九）《伤寒说意》
  27. 提气法《中医词典》
  28. 提纲 （卷二）《伤寒说意》
  29. 提气法歌《针灸聚英》
  30. 提纲 （卷八）《伤寒说意》
  31. 提取与过滤《医院药学》


少阳坏病提纲一 少阳二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病提纲一　少阳二十三

少阳坏病提纲一　少阳二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【266】本太阳病不解，转入少阳者，胁下硬满，干呕，不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡。

【267】若已吐、下、发汗、温针，谵语，柴胡证罢，此为坏病，知犯何逆，以法治之。

本太阳表证不解，传入少阳者，胁下硬满，干呕，不能食，往来寒热，此皆柴胡本证。少阳之脉，弦细沉紧，若尚未吐下，而脉候沉紧者，又有柴胡本脉，与小柴胡汤，病自解矣。若已经吐、下、发汗、温针，谵语不明，柴胡证罢，非入阳明之腑，即入三阴之脏，此为少阳坏病。柴胡，少阳之方，不中与也，审犯何逆，以法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：少阳坏病提纲一　少阳二十三
  • 下一页：少阳坏病入阳明去路谵语烦悸证一　少阳二十四
<<< 返回本书目录
  1. 少阳坏病入阳明证《伤寒说意》
  2. 少阳解期《伤寒悬解》
  3. 少阳坏病入阳明去路《伤寒悬解》
  4. 少阳解义《思考中医》
  5. 少阳坏病入太阴证《伤寒说意》
  6. 少阳禁汗禁吐禁下《伤寒心法要诀》
  7. 少阳坏病入太阴去路《伤寒悬解》
  8. 少阳禁汗吐禁下《医宗金鉴》
  9. 少阳坏病痞证《医学摘粹》
  10. 少阳经香港脚证《三因极一病证方论》
  11. 少阳坏病结胸证《医学摘粹》
  12. 少阳经用药图《医法圆通》
  13. 少阳坏病结胸痞证《伤寒悬解》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病结胸痞证《伤寒说意》
  16. 少阳经证《四圣悬枢》
  17. 少阳坏病《医学摘粹》
  18. 少阳经证《四圣悬枢》
  19. 少阳坏病《伤寒悬解》
  20. 少阳经证《四圣悬枢》
  21. 少阳方总论《伤寒附翼》
  22. 少阳经证《四圣悬枢》
  23. 少阳方《时方妙用》
  24. 少阳经证《医学心悟》
  25. 少阳胆经与荣卫同病方《圆运动的古中医学》
  26. 少阳经证解《医理真传》
  27. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  28. 少阳经证治十一条《仲景伤寒补亡论》
  29. 少阳胆经坏病方《圆运动的古中医学》
  30. 少阳经主中宜和解《伤寒捷诀》
  1. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  2. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  3. 少阳解期　少阳二十二《伤寒悬解》
  4. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  5. 少阳解义《思考中医》
  6. 少阳坏病结胸痞证　五章《伤寒悬解》
  7. 少阳禁汗禁吐禁下《伤寒心法要诀》
  8. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  9. 少阳禁汗吐禁下《医宗金鉴》
  10. 少阳坏病《医学摘粹》
  11. 少阳经《松峰说疫》
  12. 少阳坏病《伤寒悬解》
  13. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  14. 少阳汗吐下之禁二条《伤寒贯珠集》
  15. 少阳经坏病结胸痞证提纲《医学摘粹》
  16. 少阳感风《竹林女科证治》
  17. 少阳经坏病提纲《医学摘粹》
  18. 少阳府义《思考中医》
  19. 少阳经见证法《伤寒六书》
  20. 少阳方总论《伤寒附翼》
  21. 少阳经脚气《中医词典》
  22. 少阳胆经坏病《圆运动的古中医学》
  23. 少阳经提纲《医学摘粹》
  24. 少阳胆经病《圆运动的古中医学》
  25. 少阳经提纲　少阳一《伤寒悬解》
  26. 少阳胆经病《圆运动的古中医学》
  27. 少阳经香港脚证《三因极一病证方论》
  28. 少阳丹《扁鹊心书》
  29. 少阳经义《思考中医》
  30. 少阳传里《伤寒说意》
  31. 少阳经用药图《医法圆通》


少阳坏病入阳明去路谵语烦悸证一 少阳二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病入阳明去路谵语烦悸证一　少阳二十四

少阳坏病入阳明去路谵语烦悸证一　少阳二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【265】伤寒，脉弦细，头痛发热者，属少阳。少阳不可发汗，发汗则谵语，此属胃。胃和则愈，胃不和则烦而悸。

少阳为三阳之始，阳气未盛，故脉弦细。少阳经脉，自头走足，病则经气逆升，壅于头上，故善头痛。少阳从相火化气，病则相火郁蒸，故善发热。相火熏烁，津液既损，故不可发汗。汗之津亡土燥，则作谵语，此属胃病。盖君相下根，全由胃土之降，汗亡津液，土燥胃逆，二火飞腾，神明扰乱，故作谵语。胃津续复，行其清降之令，二火渐下，不至为病。若胃燥而不和，二火拨根，则心家烦生，而风木郁神，必作悸动也。法详下章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病提纲一　少阳二十三
  • 当前页：少阳坏病入阳明去路谵语烦悸证一　少阳二十四
  • 下一页：小建中证二　少阳二十五
<<< 返回本书目录
  1. 少阳坏病入阳明去路《伤寒悬解》
  2. 少阳坏病入阳明证《伤寒说意》
  3. 少阳坏病入太阴证《伤寒说意》
  4. 少阳解期《伤寒悬解》
  5. 少阳坏病入太阴去路《伤寒悬解》
  6. 少阳解义《思考中医》
  7. 少阳坏病痞证《医学摘粹》
  8. 少阳禁汗禁吐禁下《伤寒心法要诀》
  9. 少阳坏病结胸证《医学摘粹》
  10. 少阳禁汗吐禁下《医宗金鉴》
  11. 少阳坏病结胸痞证《伤寒悬解》
  12. 少阳经香港脚证《三因极一病证方论》
  13. 少阳坏病结胸痞证《伤寒说意》
  14. 少阳经用药图《医法圆通》
  15. 少阳坏病《医学摘粹》
  16. 少阳经证《四圣悬枢》
  17. 少阳坏病《伤寒悬解》
  18. 少阳经证《四圣悬枢》
  19. 少阳方总论《伤寒附翼》
  20. 少阳经证《四圣悬枢》
  21. 少阳方《时方妙用》
  22. 少阳经证《四圣悬枢》
  23. 少阳胆经与荣卫同病方《圆运动的古中医学》
  24. 少阳经证《四圣悬枢》
  25. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  26. 少阳经证《医学心悟》
  27. 少阳胆经坏病方《圆运动的古中医学》
  28. 少阳经证解《医理真传》
  29. 少阳胆经本病方《圆运动的古中医学》
  30. 少阳经证治十一条《仲景伤寒补亡论》
  1. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  2. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  3. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  4. 少阳坏病结胸痞证　五章《伤寒悬解》
  5. 少阳解期　少阳二十二《伤寒悬解》
  6. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  7. 少阳解义《思考中医》
  8. 少阳坏病《医学摘粹》
  9. 少阳禁汗禁吐禁下《伤寒心法要诀》
  10. 少阳坏病《伤寒悬解》
  11. 少阳禁汗吐禁下《医宗金鉴》
  12. 少阳汗吐下之禁二条《伤寒贯珠集》
  13. 少阳经《松峰说疫》
  14. 少阳感风《竹林女科证治》
  15. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  16. 少阳府义《思考中医》
  17. 少阳经坏病结胸痞证提纲《医学摘粹》
  18. 少阳方总论《伤寒附翼》
  19. 少阳经坏病提纲《医学摘粹》
  20. 少阳胆经坏病《圆运动的古中医学》
  21. 少阳经见证法《伤寒六书》
  22. 少阳胆经病《圆运动的古中医学》
  23. 少阳经脚气《中医词典》
  24. 少阳胆经病《圆运动的古中医学》
  25. 少阳经提纲《医学摘粹》
  26. 少阳丹《扁鹊心书》
  27. 少阳经提纲　少阳一《伤寒悬解》
  28. 少阳传里《伤寒说意》
  29. 少阳经香港脚证《三因极一病证方论》
  30. 少阳传经一　少阳十六《伤寒悬解》
  31. 少阳经义《思考中医》


小建中证二 少阳二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

小建中证二　少阳二十五

小建中证二　少阳二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【102】伤寒二三日，心中悸而烦者，小建中汤主之。方在少阳九（方【41】）。

少阳甲木化气于相火，随戊土下行而交癸水，与少阴君火并根坎府，是以神宇清宁，不生烦乱。汗泄中脘，津亡土燥，胃逆不能降蛰相火，相火升炎，消烁心液，故生烦扰。胆胃两经，痞塞心胁，阻碍厥阴升达之路，风木郁冲，振摇不已，是以动悸。风火交侵，伤耗胃脘津液，小建中汤，胶饴、甘、枣，补脾精而生胃液，姜、桂、芍药，疏甲木而清相火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病入阳明去路谵语烦悸证一　少阳二十四
  • 当前页：小建中证二　少阳二十五
  • 下一页：炙甘草证三　少阳二十六
<<< 返回本书目录
  1. 小建中汤证治推论的意义《圆运动的古中医学》
  2. 小箭草【中药大全】
  3. 小建中汤证治本位的意义《圆运动的古中医学》
  4. 小降气汤【方剂大全】
  5. 小建中汤证《经方实验录》
  6. 小接骨丹【中药大全】
  7. 小建中汤【方剂大全】
  8. 小接筋草【中药大全】
  9. 小建中汤《汤头歌诀》
  10. 小结《生物化学与分子生物学》
  11. 小建中汤《苏沈良方》
  12. 小结《生物化学与分子生物学》
  13. 小建中汤《伤寒寻源》
  14. 小结《生物化学与分子生物学》
  15. 小建中合剂【方剂大全】
  16. 小结《生物化学与分子生物学》
  17. 小蓟饮子藕《汤头歌诀》
  18. 小金丹【方剂大全】
  19. 小蓟饮子【方剂大全】
  20. 小金发藓【中药大全】
  21. 小蓟根《本草择要纲目》
  22. 小金狗【中药大全】
  23. 小蓟根《本草图经》
  24. 小金梅草【中药大全】
  25. 小蓟（图）【中药大全】
  26. 小金牛草【中药大全】
  27. 小蓟《滇南本草》
  28. 小金钱草【中药大全】
  29. 小剂量外照射的生物效应《核、化学武器损伤》
  30. 小金挖耳【中药大全】
  1. 小建中证二　少阳二十五《伤寒悬解》
  2. 小建中证《医学摘粹》
  3. 小椒《饮膳正要》
  4. 小建中证《医学摘粹》
  5. 小脚门主方《疡医大全》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小节《中医词典》
  8. 小建中汤证治本位的意义《圆运动的古中医学》
  9. 小结《生物化学与分子生物学》
  10. 小建中汤证其一《经方实验录》
  11. 小结《生物化学与分子生物学》
  12. 小建中汤证其二《经方实验录》
  13. 小结《生物化学与分子生物学》
  14. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  15. 小结《生物化学与分子生物学》
  16. 小建中汤方《伤寒论》
  17. 小结《生物化学与分子生物学》
  18. 小建中汤方《医宗金鉴》
  19. 小结《生物化学与分子生物学》
  20. 小建中汤方《医宗金鉴》
  21. 小结胸《中医名词词典》
  22. 小建中汤方《医宗金鉴》
  23. 小结胸《中医词典》
  24. 小建中汤方《医宗金鉴》
  25. 小结胸证七　太阳百十七《伤寒悬解》
  26. 小建中汤方《伤寒杂病论》
  27. 小金丹《医述》
  28. 小建中汤方《伤寒杂病论》
  29. 小金丹《外科全生集》
  30. 小建中汤方《伤寒杂病论》
  31. 小金牙散《备急千金要方》


炙甘草证三 少阳二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

炙甘草证三　少阳二十六

炙甘草证三　少阳二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【177】伤寒，脉结代，心动悸者，炙甘草汤主之。

少阳经脉，自头走足，循胃口而下两胁，病则经气上逆，冲逼戊土，胃气郁满，横隔胆经隧道，是以心胁痞硬。经络壅塞，营血不得畅流，相火升炎，渐而营血消亡，经络梗涩，是以经脉结代。血亡木燥，风木郁冲，而升路阻隔，来能顺达，是以悸动。相火上燔，辛金受刑，甲木上郁，戊土被克，土金俱败，则病传阳明，而中气伤矣。炙甘草汤，参、甘、大枣，益胃气而补脾精，胶、地、麻仁，滋经脉而泽枯槁，姜，桂，行营血之瘀塞，麦冬清肺金之燥热也。

〖炙甘草汤〗七十一　（方【74】）

【74】炙甘草汤

甘草 炙，四两　生姜 切，三两　人参 二两　生地黄 一斤　桂枝 去皮，三两　阿胶二两　麦门冬去心，半升　麻仁半升　大枣 擘，十二枚

上九味，以清酒七升，水八升，先煮八味，取三升，去滓，内胶烊消尽，温服一升，日三服。一名复脉汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中证二　少阳二十五
  • 当前页：炙甘草证三　少阳二十六
  • 下一页：烦满惊悸证四　少阳二十七
<<< 返回本书目录
  1. 炙甘草汤证治推论的意义《圆运动的古中医学》
  2. 炙肝散【方剂大全】
  3. 炙甘草汤证治本位的意义《圆运动的古中医学》
  4. 炙骨蒸法图《外台秘要》
  5. 炙甘草汤证《临证实验录》
  6. 炙黑豆《保健药膳》
  7. 炙甘草汤证《经方实验录》
  8. 炙红芪【中药大全】
  9. 炙甘草汤类《退思集类方歌注》
  10. 炙黄芪【中药大全】
  11. 炙甘草汤【方剂大全】
  12. 炙香港脚穴名《外台秘要》
  13. 炙甘草汤《汤头歌诀》
  14. 炙皂散【方剂大全】
  15. 炙甘草汤《伤寒寻源》
  16. 治（恶核）恶肉恶脉诸方《小品方》
  17. 炙甘草【中药大全】
  18. 治KT病似疽诸方《小品方》
  19. 炙粉草膏【方剂大全】
  20. 治KT疮《洪氏集验方》
  21. 质正《冷庐医话》
  22. 治案三条-胎产须知 《古今医统大全》
  23. 质疑篇《张聿青医案》
  24. 治疤孔法《医门补要》
  25. 质量保证与质量控制的定义与概念《临床基础检验学》
  26. 治白浊白淫《济阴纲目》
  27. 质汗《本草纲目》完整版
  28. 治百病备急丸散膏诸要方《肘后备急方》
  29. 质反应单向配对序结贯试验边界系数表《预防医学》
  30. 治百病后虚烦扰不得眠诸方《小品方》
  1. 炙甘草证三　少阳二十六《伤寒悬解》
  2. 炙甘草证《医学摘粹》
  3. 炙肝散《明目至宝》
  4. 炙甘草汤证治推论的意义《圆运动的古中医学》
  5. 炙肝散《博济方》
  6. 炙甘草汤证治本位的意义《圆运动的古中医学》
  7. 炙骨蒸法图四首《外台秘要》
  8. 炙甘草汤证其一《经方实验录》
  9. 炙黑豆《保健药膳》
  10. 炙甘草汤证其三《经方实验录》
  11. 炙黄鸡《饮膳正要》
  12. 炙甘草汤证其二《经方实验录》
  13. 炙黄鸡《食疗方》
  14. 炙甘草汤证《临证实验录》
  15. 炙霍乱穴道《医学集成》
  16. 炙甘草汤诗《医学实在易》
  17. 炙筋骨痛穴道《医学集成》
  18. 炙甘草汤类《退思集类方歌注》
  19. 炙脔梅核《冯氏锦囊秘录》
  20. 炙甘草汤方《伤寒论》
  21. 炙脔梅核《女科精要》
  22. 炙甘草汤方《医宗金鉴》
  23. 炙香港脚穴名《外台秘要》
  24. 炙甘草汤方《伤寒杂病论》
  25. 炙羊心《饮膳正要》
  26. 炙甘草汤方《伤寒杂病论》
  27. 炙羊腰《饮膳正要》
  28. 炙甘草汤《伤寒括要》
  29. 治《中医词典》
  30. 炙甘草汤《汤头歌诀》
  31. 治（恶核）恶肉恶脉诸方《小品方》


烦满惊悸证四 少阳二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

烦满惊悸证四　少阳二十七

烦满惊悸证四　少阳二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【264】少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐下，吐下则悸而惊。

太阳中风，而传少阳，是谓少阳中风。少阳脉循两耳，病则经脉逆行，浊气上填，是以耳聋。少阳脉起目之锐眦，相火升炎，是以目赤。少阳脉循胸膈而下两胁，经气壅阻，肺胃不降，是以胸中烦满。如此者，不可吐下，吐下则悸而且惊。盖耳聋目赤，胸满心烦，胆胃两经已自不降，再以吐下伤其胃气，胃气愈逆，甲木拔根，是以胆怯而神惊。胆胃双郁，胸膈闭塞，风木郁冲，升路壅碍，是以悸作。法详下章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草证三　少阳二十六
  • 当前页：烦满惊悸证四　少阳二十七
  • 下一页：柴胡龙骨牡蛎证五　少阳二十八
<<< 返回本书目录
  1. 烦哭《经验麻科》
  2. 烦满囊缩《卫生宝鉴》
  3. 烦渴引饮【方剂主治】
  4. 烦闷《产宝》
  5. 烦渴门《幼科切要》
  6. 烦闷【中药主治】
  7. 烦渴发热《四圣悬枢》
  8. 烦闷【方剂主治】
  9. 烦渴不止【方剂主治】
  10. 烦闷不安【方剂主治】
  11. 烦渴【方剂主治】
  12. 烦热《丹溪手镜》
  13. 烦渴【中药主治】
  14. 烦热《伤寒括要》
  15. 烦渴《专治麻痧初编》
  16. 烦热《伤寒六书》
  17. 烦渴《张氏医通》
  18. 烦热《伤寒六书》
  19. 烦渴《医宗金鉴》
  20. 烦热《伤寒明理论》
  21. 烦渴《盘珠集胎产症治》
  22. 烦热《伤寒寻源》
  23. 烦渴《女科秘旨》
  24. 烦热《续名医类案》
  25. 烦渴《麻疹阐注》
  26. 烦热《幼科推拿秘书》
  27. 烦渴《痘疹心法要诀》
  28. 烦热《幼幼新书》
  29. 烦部《本草易读》
  30. 烦热【疾病症状】
  1. 烦满惊悸证四　少阳二十七《伤寒悬解》
  2. 烦满候《诸病源候论》
  3. 烦满囊缩《四圣悬枢》
  4. 烦满发斑《四圣悬枢》
  5. 烦满囊缩《卫生宝鉴》
  6. 烦满发斑《四圣悬枢》
  7. 烦闷《产宝》
  8. 烦满《中医词典》
  9. 烦热《中医名词词典》
  10. 烦悗《中医词典》
  11. 烦热《中医词典》
  12. 烦哭《经验麻科》
  13. 烦热《幼幼新书》
  14. 烦渴门《幼科切要》
  15. 烦热《续名医类案》
  16. 烦渴发热《四圣悬枢》
  17. 烦热《证治准绳·幼科》
  18. 烦渴《盘珠集胎产症治》
  19. 烦热《伤寒六书》
  20. 烦渴《痘疹心法要诀》
  21. 烦热《伤寒六书》
  22. 烦渴《专治麻痧初编》
  23. 烦热《丹溪手镜》
  24. 烦渴《张氏医通》
  25. 烦热《伤寒寻源》
  26. 烦渴《证治准绳·幼科》
  27. 烦热《脉因证治》
  28. 烦渴《医述》
  29. 烦热《伤寒明理论》
  30. 烦渴《医宗金鉴》
  31. 烦热《幼科推拿秘书》


柴胡龙骨牡蛎证五 少阳二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

柴胡龙骨牡蛎证五　少阳二十八

柴胡龙骨牡蛎证五　少阳二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【107】伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽重，不可转侧者，柴胡加龙骨牡蛎汤主之。

下伤中气，胃逆而为胸满。胆木拔根，而为烦惊。心神扰乱，而为谵语。乙木郁遏，疏泄不行，则小便不利。己土湿动，机关壅滞，则一身尽重，不可转侧。柴胡加龙骨牡蛎汤，大枣、参、苓，补土而泻湿，大黄、柴胡、桂枝，泻火而疏木，生姜、半夏，下冲而降浊，龙骨、牡蛎、铅丹，敛魂而镇逆也。

〖柴胡加龙骨牡蛎汤〗七十二　（方【45】）

【45】柴胡加龙骨牡蛎汤

柴胡 四两　龙骨　黄芩　生姜 切　铅丹　人参　桂枝 去皮　茯苓　各一两半　半夏洗，二合半　大黄 二两　牡蛎 熬，一两半　大枣 擘，六枚

上十二味，以水八升，煮取四升，内大黄，切如棋子，更煮一两沸，去滓，温服一升。本云柴胡汤，今加龙骨等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦满惊悸证四　少阳二十七
  • 当前页：柴胡龙骨牡蛎证五　少阳二十八
  • 下一页：小柴胡证六　少阳二十九
<<< 返回本书目录
  1. 柴胡六味地黄汤【方剂大全】
  2. 柴胡麦冬散【方剂大全】
  3. 柴胡六君子汤【方剂大全】
  4. 柴胡芒消汤【方剂大全】
  5. 柴胡六合汤【方剂大全】
  6. 柴胡梅连散【方剂大全】
  7. 柴胡羚角汤【方剂大全】
  8. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  9. 柴胡连翘汤【方剂大全】
  10. 柴胡梅连丸《虚损启微》
  11. 柴胡栝楼汤【方剂大全】
  12. 柴胡牡蛎汤【方剂大全】
  13. 柴胡口服液【方剂大全】
  14. 柴胡木香汤【方剂大全】
  15. 柴胡橘皮汤【方剂大全】
  16. 柴胡片姜散【方剂大全】
  17. 柴胡桔梗汤【方剂大全】
  18. 柴胡平肝汤【方剂大全】
  19. 柴胡解毒汤【方剂大全】
  20. 柴胡破瘀汤【方剂大全】
  21. 柴胡解《医学衷中参西录》
  22. 柴胡羌活汤【方剂大全】
  23. 柴胡截疟饮【方剂大全】
  24. 柴胡秦艽汤【方剂大全】
  25. 柴胡姜桂汤【方剂大全】
  26. 柴胡青黛汤【方剂大全】
  27. 柴胡煎丸【方剂大全】
  28. 柴胡清胆汤【方剂大全】
  29. 柴胡煎【方剂大全】
  30. 柴胡清肝散【方剂大全】
  1. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  2. 柴胡栝蒌根汤《备急千金要方》
  3. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  4. 柴胡解《医学衷中参西录》
  5. 柴胡麦冬散《仁术便览》
  6. 柴胡加芒硝汤证一条《伤寒贯珠集》
  7. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  8. 柴胡加芒硝汤方《伤寒论》
  9. 柴胡梅连丸《虚损启微》
  10. 柴胡加芒硝汤方《医宗金鉴》
  11. 柴胡清肝茶《茶饮保健》
  12. 柴胡加芒硝汤《伤寒括要》
  13. 柴胡去半夏加栝蒌根汤《医方考》
  14. 柴胡加芒硝汤《医方论》
  15. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  16. 柴胡加芒硝汤《退思集类方歌注》
  17. 柴胡散《妇人大全良方》
  18. 柴胡加芒硝汤《伤寒寻源》
  19. 柴胡散《妇人大全良方》
  20. 柴胡加芒硝汤《医述》
  21. 柴胡散《妇人大全良方》
  22. 柴胡加芒硝汤《圆运动的古中医学》
  23. 柴胡散《妇人大全良方》
  24. 柴胡加芒消汤方《伤寒杂病论》
  25. 柴胡散《太平惠民和剂局方》
  26. 柴胡加龙骨牡蛎证《医学摘粹》
  27. 柴胡散《明目至宝》
  28. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  29. 柴胡散《瘴疟指南》
  30. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  31. 柴胡散《博济方》


小柴胡证六 少阳二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

小柴胡证六　少阳二十九

小柴胡证六　少阳二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【101】凡柴胡汤病证而下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却发热汗出而解。

柴胡证，本不宜下，而误下之，柴胡证罢，此为坏病。若其证不罢，复与柴胡汤，必蒸蒸而振栗，却发热汗出而解。阳气欲发，为阴邪所束，郁勃鼓动，故振栗战摇。顷之透发肌表，则汗而解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡龙骨牡蛎证五　少阳二十八
  • 当前页：小柴胡证六　少阳二十九
  • 下一页：大柴胡证七　少阳三十
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证六　少阳二十九《伤寒悬解》
  2. 小柴胡证九　少阳十《伤寒悬解》
  3. 小柴胡证七　少阳八《伤寒悬解》
  4. 小柴胡证二　少阳三《伤寒悬解》
  5. 小柴胡证三　少阳四《伤寒悬解》
  6. 小柴胡证八　少阳九《伤寒悬解》
  7. 小柴胡证三十二　阳明八十三《伤寒悬解》
  8. 小柴胡证《医学摘粹》
  9. 小柴胡证三十一　阳明八十二《伤寒悬解》
  10. 小柴胡证《医学摘粹》
  11. 小柴胡证四　少阳五《伤寒悬解》
  12. 小柴胡证《医学摘粹》
  13. 小柴胡证五　少阳六《伤寒悬解》
  14. 小柴胡证《医学摘粹》
  15. 小蟾酥丸《外科传薪集》
  16. 小柴胡汤纵横谈《三十年临证经验集》
  17. 小产《景岳全书》
  18. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  19. 小产《中医词典》
  20. 小柴胡汤治验选《三十年临证经验集》
  21. 小产《达生编》
  22. 小柴胡汤治验选《邹孟城三十年临证经验集》
  23. 小产《女科秘旨》
  24. 小柴胡汤证治本位的意义《圆运动的古中医学》
  25. 小产《寿世保元》
  26. 小柴胡汤证其一《临证实验录》
  27. 小产《万病回春》
  28. 小柴胡汤证其三《临证实验录》
  29. 小产《儒门事亲》
  30. 小柴胡汤证其二《临证实验录》
  31. 小产《竹林女科证治》


大柴胡证七 少阳三十_《伤寒悬解》_中医伤寒_【岐黄之术】

大柴胡证七　少阳三十

大柴胡证七　少阳三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【103】太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤。呕不止，心下急，郁郁微烦者，为未解也，大柴胡汤下之则愈。方在少阳十三（方【42】）。

下后柴胡证仍在，若但有少阳经证而无阳明腑证，先与小柴胡汤，应当解矣。若呕不止，心下急，郁郁微烦者，是经迫而腑郁，为未解也，与大柴胡汤下之，经腑双解则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证六　少阳二十九
  • 当前页：大柴胡证七　少阳三十
  • 下一页：大柴胡证八　少阳三十一
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证七　少阳三十《伤寒悬解》
  2. 大柴胡证八　少阳三十一《伤寒悬解》
  3. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  4. 大柴胡证《医学摘粹》
  5. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  6. 大柴胡证《医学摘粹》
  7. 大产《中医词典》
  8. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  9. 大产《儒门事亲》
  10. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  11. 大产论《古今医彻》
  12. 大柴胡汤证治本位的意义《圆运动的古中医学》
  13. 大肠《经络全书》
  14. 大柴胡汤证一条《伤寒贯珠集》
  15. 大肠《临床营养学》
  16. 大柴胡汤证《伤寒九十论》
  17. 大肠《放射诊断学》
  18. 大柴胡汤证《临证实验录》
  19. 大肠《默克家庭诊疗手册》
  20. 大柴胡汤证《临证实验录》
  21. 大肠《中医名词词典》
  22. 大柴胡汤证《临证实验录》
  23. 大肠《中医词典》
  24. 大柴胡汤方《伤寒论》
  25. 大肠《疡医大全》
  26. 大柴胡汤方《伤寒明理论》
  27. 大肠《中医基础理论》
  28. 大柴胡汤方《医宗金鉴》
  29. 大肠《医述》
  30. 大柴胡汤方《医宗金鉴》
  31. 大肠《普济方·针灸》


大柴胡证八 少阳三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

大柴胡证八　少阳三十一

大柴胡证八　少阳三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【104】伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利。此本柴胡证，下之而不利，今反利者，知医以丸药下之，非其治也。潮热者，实也，先宜小柴胡汤以解外，后以柴胡加芒硝汤主之。

十三日不解，已过再经之期。胸胁满而呕，是少阳经证。日晡时发潮热，是阳明腑证。腑病则大便续硬，乃已而微利，定服丸药矣。少阳而兼阳明，此本大柴胡证，下之当腑热清而不利，今反利者，知医以丸药下之，缓不及事，而又遗其经证。表里俱未罢，经邪束迫，腑热日增，故虽利不愈，此非其治也。潮热者，胃家之实也，是固宜下，而胸胁之满，尚有少阳证，先宜小柴胡汤以解其外，后宜柴胡加芒硝汤主之，解外而并清其里也。但加芒硝而不用大黄者，以丸药下后，宿物去而腑热未清也。

〖柴胡加芒硝汤〗七十三　（方【43】）

【43】柴胡加芒硝汤

柴胡 二两十六铢　黄芩 一两　人参 一两　甘草 炙，一两　生姜 切，一两　半夏二十铢　大枣 擘，四枚　芒硝 二两

上八味，以水四升，煮取二升，去滓，内芒硝，更煮微沸，分温再服；不解更作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证七　少阳三十
  • 当前页：大柴胡证八　少阳三十一
  • 下一页：少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证八　少阳三十一《伤寒悬解》
  2. 大柴胡证《医学摘粹》
  3. 大柴胡证七　少阳三十《伤寒悬解》
  4. 大柴胡证《医学摘粹》
  5. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  6. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  7. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  8. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  9. 大产《中医词典》
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大产《儒门事亲》
  12. 大柴胡汤证一条《伤寒贯珠集》
  13. 大产论《古今医彻》
  14. 大柴胡汤证《伤寒九十论》
  15. 大肠《经络全书》
  16. 大柴胡汤证《临证实验录》
  17. 大肠《临床营养学》
  18. 大柴胡汤证《临证实验录》
  19. 大肠《放射诊断学》
  20. 大柴胡汤证《临证实验录》
  21. 大肠《默克家庭诊疗手册》
  22. 大柴胡汤方《伤寒论》
  23. 大肠《中医名词词典》
  24. 大柴胡汤方《伤寒明理论》
  25. 大肠《中医词典》
  26. 大柴胡汤方《医宗金鉴》
  27. 大肠《疡医大全》
  28. 大柴胡汤方《医宗金鉴》
  29. 大肠《中医基础理论》
  30. 大柴胡汤方《伤寒杂病论》
  31. 大肠《医述》


少阳坏病入太阴去路柴胡桂枝干姜证一 少阳三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二

少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【147】伤寒五六日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也，柴胡 桂枝 干姜汤主之。

伤寒五六日，已发汗而复下之，伤其中气，胆胃俱逆，胸胁满结。脾湿肝遏，小便不利。胆火刑肺，是以渴生。胃逆未甚，不至作呕。相火逆升，故头上汗出。营卫交争，故往来寒热。君相升泄，是以心烦。此为少阳之经而传太阴之脏，表里俱未解也。柴胡 桂枝 干姜汤，柴胡、黄芩，疏甲木而清相火，桂枝、栝蒌，达乙木而清燥金，姜、甘，温中而培土，牡蛎除满而消结也。

〖柴胡 桂枝 干姜汤〗七十四　（方【57】）

【57】柴胡 桂枝 干姜汤

柴胡 半斤　桂枝 去皮，三两　干姜 二两　栝蒌根四两　黄芩 三两　牡蛎 熬，二两　甘草 炙，二两

上七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升。日三服，初服微烦，复服汗出便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证八　少阳三十一
  • 当前页：少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二
  • 下一页：误下身黄证二　少阳三十三
<<< 返回本书目录
  1. 少阳坏病入太阴去路《伤寒悬解》
  2. 少阳坏病入太阴证《伤寒说意》
  3. 少阳坏病痞证《医学摘粹》
  4. 少阳坏病入阳明去路《伤寒悬解》
  5. 少阳坏病结胸证《医学摘粹》
  6. 少阳坏病入阳明证《伤寒说意》
  7. 少阳坏病结胸痞证《伤寒悬解》
  8. 少阳解期《伤寒悬解》
  9. 少阳坏病结胸痞证《伤寒说意》
  10. 少阳解义《思考中医》
  11. 少阳坏病《医学摘粹》
  12. 少阳禁汗禁吐禁下《伤寒心法要诀》
  13. 少阳坏病《伤寒悬解》
  14. 少阳禁汗吐禁下《医宗金鉴》
  15. 少阳方总论《伤寒附翼》
  16. 少阳经香港脚证《三因极一病证方论》
  17. 少阳方《时方妙用》
  18. 少阳经用药图《医法圆通》
  19. 少阳胆经与荣卫同病方《圆运动的古中医学》
  20. 少阳经证《四圣悬枢》
  21. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  22. 少阳经证《四圣悬枢》
  23. 少阳胆经坏病方《圆运动的古中医学》
  24. 少阳经证《四圣悬枢》
  25. 少阳胆经本病方《圆运动的古中医学》
  26. 少阳经证《四圣悬枢》
  27. 少阳胆经本病方《圆运动的古中医学》
  28. 少阳经证《四圣悬枢》
  29. 少阳丹《扁鹊心书》
  30. 少阳经证《医学心悟》
  1. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  2. 少阳坏病结胸痞证　五章《伤寒悬解》
  3. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  4. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  5. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  6. 少阳坏病《医学摘粹》
  7. 少阳解期　少阳二十二《伤寒悬解》
  8. 少阳坏病《伤寒悬解》
  9. 少阳解义《思考中医》
  10. 少阳汗吐下之禁二条《伤寒贯珠集》
  11. 少阳禁汗禁吐禁下《伤寒心法要诀》
  12. 少阳感风《竹林女科证治》
  13. 少阳禁汗吐禁下《医宗金鉴》
  14. 少阳府义《思考中医》
  15. 少阳经《松峰说疫》
  16. 少阳方总论《伤寒附翼》
  17. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  18. 少阳胆经坏病《圆运动的古中医学》
  19. 少阳经坏病结胸痞证提纲《医学摘粹》
  20. 少阳胆经病《圆运动的古中医学》
  21. 少阳经坏病提纲《医学摘粹》
  22. 少阳胆经病《圆运动的古中医学》
  23. 少阳经见证法《伤寒六书》
  24. 少阳丹《扁鹊心书》
  25. 少阳经脚气《中医词典》
  26. 少阳传里《伤寒说意》
  27. 少阳经提纲《医学摘粹》
  28. 少阳传经一　少阳十六《伤寒悬解》
  29. 少阳经提纲　少阳一《伤寒悬解》
  30. 少阳持方要义《思考中医》
  31. 少阳经香港脚证《三因极一病证方论》


误下身黄证二 少阳三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

误下身黄证二　少阳三十三

误下身黄证二　少阳三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【98】得病六七日，脉迟浮弱，恶风寒，手足温，医二三下之，不能食而胁下满痛，面目及身黄，头项强，小便难者，与柴胡汤，后必下重。本渴而饮水呕者，柴胡汤不中与也，食谷者哕。

得病六七日，脉迟浮弱，而恶风寒，是太阳中风脉证。手足温，是少阳证，而亦阳明、太阴中气之未败也。医乃二三下之，伤其中气，胆胃俱逆，故不能食而胁下满痛。浊气冲塞，颈项亦强。脾湿肝遏，遍身发黄而小便难者，与柴胡汤，黄芩寒中，肝脾郁陷，后必下重。本来作渴，而饮水则呕者，此土湿中寒，柴胡不中与也。不能容水，亦当不能纳食，饮水既呕，食谷亦哕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二
  • 当前页：误下身黄证二　少阳三十三
  • 下一页：少阳坏病结胸痞证　五章
<<< 返回本书目录
  1. 误下不宜再下论《伤寒大白》
  2. 误用真武汤案《临证实验录》
  3. 误吞诸物《圣济总录》
  4. 悟践心理疗法《医学心理学》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 晤谈技术《医学心理学》
  7. 误吞针铁骨哽咽喉《外科正宗》
  8. 雾化吸入法《基础护理学》
  9. 误吞针铁《急救广生集》
  10. 雾气《松峰说疫》
  11. 误吞物《卫生易简方》
  12. 雾视【疾病症状】
  13. 误吞铜铁等物《幼幼新书》
  14. 雾水葛【中药大全】
  15. 误吞铜铁《儒门事亲》
  16. 鹜《本草纲目》图文版
  17. 误吞铜钱《医宗金鉴》
  18. 夕阳综合征【疾病症状】
  19. 误吞水蛭《外科理例》
  20. 西北莸【中药大全】
  21. 误吞水蛭《口齿类要》
  22. 西北治法《石室秘录》
  23. 误吞钱方《洪氏集验方》
  24. 西伯利亚立克次体斑疹热【疾病大全】
  25. 误吞类（计八条）《外科证治全书》
  26. 西伯利亚蓼【中药大全】
  27. 误吞金铁《古今医案按》
  28. 西伯利亚青兰【中药大全】
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 西藏凹乳芹根【中药大全】
  1. 误下身黄证二　少阳三十三《伤寒悬解》
  2. 误下脾陷《伤寒说意》
  3. 误下诸变《伤寒说意》
  4. 误下例《伤寒指掌》
  5. 误用真武汤案《临证实验录》
  6. 误下成痞《伤寒说意》
  7. 误治死证《景岳全书》
  8. 误下成结胸《伤寒说意》
  9. 误中寒凉《儒门事亲》
  10. 误下不宜再下论《伤寒大白》
  11. 误中涌法《儒门事亲》
  12. 误下《中医词典》
  13. 悟践心理疗法《医学心理学》
  14. 误下《中医名词词典》
  15. 晤谈的概念《医学心理学》
  16. 误吞诸物《圣济总录》
  17. 晤谈技术《医学心理学》
  18. 误吞诸木竹钗门主方《疡医大全》
  19. 雾化吸入《现代院外急救手册》
  20. 误吞珠铜铁而哽者方《洪氏集验方》
  21. 雾化吸入法《基础护理学》
  22. 误吞针铁骨哽咽喉《外科正宗》
  23. 雾露瘴气《奇效简便良方》
  24. 误吞针铁《急救广生集》
  25. 雾气《松峰说疫》
  26. 误吞针《奇效简便良方》
  27. 寤生《中医词典》
  28. 误吞针《中医词典》
  29. 鹜《本草纲目》
  30. 误吞银《外科证治全书》
  31. 鹜溏《中医词典》


少阳坏病结胸痞证 五章_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病结胸痞证　五章

少阳坏病结胸痞证　五章

  • 上一页
  • 目录
  • 相关
  • 下一页

病在少阳，或入阳明之腑，或入太阴之脏。将入阳明，而经证未罢，下早则为结胸，将入太阴，误下则为痞，与太阳之结胸、痞证由来正同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误下身黄证二　少阳三十三
  • 当前页：少阳坏病结胸痞证　五章
  • 下一页：少阳坏病结胸初证一　少阳三十四
<<< 返回本书目录
  1. 少阳坏病结胸痞证《伤寒悬解》
  2. 少阳坏病结胸证《医学摘粹》
  3. 少阳坏病结胸痞证《伤寒说意》
  4. 少阳坏病痞证《医学摘粹》
  5. 少阳坏病《医学摘粹》
  6. 少阳坏病入太阴去路《伤寒悬解》
  7. 少阳坏病《伤寒悬解》
  8. 少阳坏病入太阴证《伤寒说意》
  9. 少阳方总论《伤寒附翼》
  10. 少阳坏病入阳明去路《伤寒悬解》
  11. 少阳方《时方妙用》
  12. 少阳坏病入阳明证《伤寒说意》
  13. 少阳胆经与荣卫同病方《圆运动的古中医学》
  14. 少阳解期《伤寒悬解》
  15. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  16. 少阳解义《思考中医》
  17. 少阳胆经坏病方《圆运动的古中医学》
  18. 少阳禁汗禁吐禁下《伤寒心法要诀》
  19. 少阳胆经本病方《圆运动的古中医学》
  20. 少阳禁汗吐禁下《医宗金鉴》
  21. 少阳胆经本病方《圆运动的古中医学》
  22. 少阳经香港脚证《三因极一病证方论》
  23. 少阳丹《扁鹊心书》
  24. 少阳经用药图《医法圆通》
  25. 少阳刺法《伤寒贯珠集》
  26. 少阳经证《四圣悬枢》
  27. 少阳传里《伤寒说意》
  28. 少阳经证《四圣悬枢》
  29. 少阳传经《伤寒悬解》
  30. 少阳经证《四圣悬枢》
  1. 少阳坏病结胸痞证　五章《伤寒悬解》
  2. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  3. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  4. 少阳坏病《医学摘粹》
  5. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  6. 少阳坏病《伤寒悬解》
  7. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  8. 少阳汗吐下之禁二条《伤寒贯珠集》
  9. 少阳解期　少阳二十二《伤寒悬解》
  10. 少阳感风《竹林女科证治》
  11. 少阳解义《思考中医》
  12. 少阳府义《思考中医》
  13. 少阳禁汗禁吐禁下《伤寒心法要诀》
  14. 少阳方总论《伤寒附翼》
  15. 少阳禁汗吐禁下《医宗金鉴》
  16. 少阳胆经坏病《圆运动的古中医学》
  17. 少阳经《松峰说疫》
  18. 少阳胆经病《圆运动的古中医学》
  19. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  20. 少阳胆经病《圆运动的古中医学》
  21. 少阳经坏病结胸痞证提纲《医学摘粹》
  22. 少阳丹《扁鹊心书》
  23. 少阳经坏病提纲《医学摘粹》
  24. 少阳传里《伤寒说意》
  25. 少阳经见证法《伤寒六书》
  26. 少阳传经一　少阳十六《伤寒悬解》
  27. 少阳经脚气《中医词典》
  28. 少阳持方要义《思考中医》
  29. 少阳经提纲《医学摘粹》
  30. 少阳病状《千金翼方》
  31. 少阳经提纲　少阳一《伤寒悬解》


少阳坏病结胸初证一 少阳三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

少阳坏病结胸初证一　少阳三十四

少阳坏病结胸初证一　少阳三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【142】太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬者，当刺大椎第一间肺俞、肝俞。慎不可发汗，发汗则谵语，脉弦五六日，谵语不止，当刺期门。

太阳传少阳，两经并病，大阳则头项强痛，少阳则或觉眩冒，时如结胸，心下痞硬者，此已是结胸初证，当刺大椎第一间之肺俞、肝俞。刺肺俞以泻太阳之郁，刺肝俞以泻少阳之郁，缘肺与太阳，同主卫气而司皮毛，肝与少阳，同藏营血而司筋膜也。慎不可发汗以伤少阳津血，发汗则土燥而为谵语，木枯而为脉弦，盖其胸隔痞硬，己是胆胃俱逆，再发其汗，火烈土焦，遂入阳明，而为谵语。胆胃愈逆，则时如结胸者，当不止如是而已。若五六日，谵语不止，则胆胃之津益耗，当刺厥阴之期门，以泻少阳而救阳明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病结胸痞证　五章
  • 当前页：少阳坏病结胸初证一　少阳三十四
  • 下一页：结胸初证二　少阳三十五
<<< 返回本书目录
  1. 少阳坏病《医学摘粹》
  2. 少阳坏病结胸痞证《伤寒说意》
  3. 少阳坏病《伤寒悬解》
  4. 少阳坏病结胸痞证《伤寒悬解》
  5. 少阳方总论《伤寒附翼》
  6. 少阳坏病结胸证《医学摘粹》
  7. 少阳方《时方妙用》
  8. 少阳坏病痞证《医学摘粹》
  9. 少阳胆经与荣卫同病方《圆运动的古中医学》
  10. 少阳坏病入太阴去路《伤寒悬解》
  11. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  12. 少阳坏病入太阴证《伤寒说意》
  13. 少阳胆经坏病方《圆运动的古中医学》
  14. 少阳坏病入阳明去路《伤寒悬解》
  15. 少阳胆经本病方《圆运动的古中医学》
  16. 少阳坏病入阳明证《伤寒说意》
  17. 少阳胆经本病方《圆运动的古中医学》
  18. 少阳解期《伤寒悬解》
  19. 少阳丹《扁鹊心书》
  20. 少阳解义《思考中医》
  21. 少阳刺法《伤寒贯珠集》
  22. 少阳禁汗禁吐禁下《伤寒心法要诀》
  23. 少阳传里《伤寒说意》
  24. 少阳禁汗吐禁下《医宗金鉴》
  25. 少阳传经《伤寒悬解》
  26. 少阳经香港脚证《三因极一病证方论》
  27. 少阳病状《千金翼方》
  28. 少阳经用药图《医法圆通》
  29. 少阳病用柴胡汤加减法《医宗金鉴》
  30. 少阳经证《四圣悬枢》
  1. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  2. 少阳坏病《医学摘粹》
  3. 少阳坏病结胸痞证　五章《伤寒悬解》
  4. 少阳坏病《伤寒悬解》
  5. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  6. 少阳汗吐下之禁二条《伤寒贯珠集》
  7. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  8. 少阳感风《竹林女科证治》
  9. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  10. 少阳府义《思考中医》
  11. 少阳解期　少阳二十二《伤寒悬解》
  12. 少阳方总论《伤寒附翼》
  13. 少阳解义《思考中医》
  14. 少阳胆经坏病《圆运动的古中医学》
  15. 少阳禁汗禁吐禁下《伤寒心法要诀》
  16. 少阳胆经病《圆运动的古中医学》
  17. 少阳禁汗吐禁下《医宗金鉴》
  18. 少阳胆经病《圆运动的古中医学》
  19. 少阳经《松峰说疫》
  20. 少阳丹《扁鹊心书》
  21. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  22. 少阳传里《伤寒说意》
  23. 少阳经坏病结胸痞证提纲《医学摘粹》
  24. 少阳传经一　少阳十六《伤寒悬解》
  25. 少阳经坏病提纲《医学摘粹》
  26. 少阳持方要义《思考中医》
  27. 少阳经见证法《伤寒六书》
  28. 少阳病状《千金翼方》
  29. 少阳经脚气《中医词典》
  30. 少阳病用柴胡汤加减法《伤寒心法要诀》
  31. 少阳经提纲《医学摘粹》


结胸初证二 少阳三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸初证二　少阳三十五

结胸初证二　少阳三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【171】太阳少阳并病，心下硬，颈项强而眩者，当刺大椎、肺俞、肝俞，慎勿下之。

颈项强，太阳之证，而少阳自头下耳，循颈而入缺盆，亦当有之，心下硬，目眩，则纯是少阳证。大椎，脊骨第一大节，正当项后，肺俞，在第三椎两旁，肝俞，在第九椎两旁，皆是太阳之经穴。《灵枢·背输》篇名。作腧，经气之所输泄也，义与输同。汗之脏阴外亡，则为谵语，上章是也，下之表阳内陷，则成结胸，下章是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病结胸初证一　少阳三十四
  • 当前页：结胸初证二　少阳三十五
  • 下一页：结胸证三　少阳三十六
<<< 返回本书目录
  1. 结胸（述古）《伤寒指掌》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸【疾病大全】
  4. 结胸歌《伤寒百证歌》
  5. 结胸《医宗金鉴》
  6. 结胸解《伤寒六书》
  7. 结胸《校注医醇剩义》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸《卫生宝鉴》
  10. 结胸可下证《伤寒九十论》
  11. 结胸《伤寒直格》
  12. 结胸论《古今医彻》
  13. 结胸《伤寒心法要诀》
  14. 结胸痞《伤寒括要》
  15. 结胸《伤寒六书》
  16. 结胸证《伤寒总病论》
  17. 结胸《伤寒六书》
  18. 结胸证【疾病大全】
  19. 结胸《伤寒捷诀》
  20. 结胸证治《三因极一病证方论》
  21. 结胸《伤寒大白》
  22. 结血蒿【中药大全】
  23. 结胸《伤寒标本心法类萃》
  24. 结阳《圣济总录》
  25. 结胸《景岳全书》
  26. 结阳结阴《医学读书记》
  27. 结香花【中药大全】
  28. 结靥三朝辩吉凶《景岳全书》
  29. 结香【中药大全】
  30. 结靥三朝生死诀《疡医大全》
  1. 结胸初证二　少阳三十五《伤寒悬解》
  2. 结胸变证十二　太阳百二十二《伤寒悬解》
  3. 结胸大陷胸汤证《伤寒说意》
  4. 结胸：第二十二大承气汤《河间伤寒心要》
  5. 结胸二十二条《仲景伤寒补亡论》
  6. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  7. 结胸烦躁证六　太阳百十六《伤寒悬解》
  8. 结胸（述古）《伤寒指掌》
  9. 结胸歌《伤寒百证歌》
  10. 结胸《伤寒心法要诀》
  11. 结胸忌下证五　太阳百十五《伤寒悬解》
  12. 结胸《伤寒直格》
  13. 结胸解《伤寒六书》
  14. 结胸《校注医醇剩义》
  15. 结胸灸法《伤寒括要》
  16. 结胸《伤寒六书》
  17. 结胸可灸证《伤寒九十论》
  18. 结胸《伤寒六书》
  19. 结胸可下证《伤寒九十论》
  20. 结胸《松峰说疫》
  21. 结胸论《古今医彻》
  22. 结胸《松峰说疫》
  23. 结胸脉法十一　太阳百二十一《伤寒悬解》
  24. 结胸《伤寒大白》
  25. 结胸痞《伤寒括要》
  26. 结胸《急救广生集》
  27. 结胸痞气《医述》
  28. 结胸《医学摘粹》
  29. 结胸痞气《医学心悟》
  30. 结胸《卫生宝鉴》
  31. 结胸痞证《圆运动的古中医学》


结胸证三 少阳三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸证三　少阳三十六

结胸证三　少阳三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【150】太阳少阳并病，而反下之，成结胸，心下硬，下利不止，水浆不下，其人心烦。

太少并病，不解经邪，而反下之，因成结胸心下硬者。下而下利不止，上而水浆不入，清陷浊逆，相火郁升，其人必心烦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸初证二　少阳三十五
  • 当前页：结胸证三　少阳三十六
  • 下一页：结胸证四　少阳三十七
<<< 返回本书目录
  1. 结胸证【疾病大全】
  2. 结胸证治《三因极一病证方论》
  3. 结胸证《伤寒总病论》
  4. 结血蒿【中药大全】
  5. 结胸痞《伤寒括要》
  6. 结阳《圣济总录》
  7. 结胸论《古今医彻》
  8. 结阳结阴《医学读书记》
  9. 结胸可下证《伤寒九十论》
  10. 结靥三朝辩吉凶《景岳全书》
  11. 结胸可灸证《伤寒九十论》
  12. 结靥三朝生死诀《疡医大全》
  13. 结胸解《伤寒六书》
  14. 结靥三朝治款《景岳全书》
  15. 结胸歌《伤寒百证歌》
  16. 结靥散【方剂大全】
  17. 结胸二十二条《仲景伤寒补亡论》
  18. 结阴大便血《圣济总录》
  19. 结胸（述古）《伤寒指掌》
  20. 结阴丹【方剂大全】
  21. 结胸【疾病大全】
  22. 结阴丸【方剂大全】
  23. 结胸《医宗金鉴》
  24. 结与促对《三指禅》
  25. 结胸《校注医醇剩义》
  26. 结语《敖氏伤寒金镜录》
  27. 结胸《卫生宝鉴》
  28. 结语《思考中医》
  29. 结胸《伤寒直格》
  30. 结语《虚损病类钩沉》
  1. 结胸证三　少阳三十六《伤寒悬解》
  2. 结胸证《伤寒总病论》
  3. 结胸证四　少阳三十七《伤寒悬解》
  4. 结胸续法《医学纲目》
  5. 结胸证治《三因极一病证方论》
  6. 结胸伤寒《活幼心书》
  7. 结胸诸变《伤寒说意》
  8. 结胸痞证五　少阳三十八《伤寒悬解》
  9. 结阳《中医名词词典》
  10. 结胸痞证《圆运动的古中医学》
  11. 结阳《圣济总录》
  12. 结胸痞气《医学心悟》
  13. 结阳《中医词典》
  14. 结胸痞气《医述》
  15. 结阳《医述》
  16. 结胸痞《伤寒括要》
  17. 结阳结阴《医学读书记》
  18. 结胸脉法十一　太阳百二十一《伤寒悬解》
  19. 结靥三朝辩吉凶《景岳全书》
  20. 结胸论《古今医彻》
  21. 结靥三朝生死诀《疡医大全》
  22. 结胸可下证《伤寒九十论》
  23. 结靥三朝治款《景岳全书》
  24. 结胸可灸证《伤寒九十论》
  25. 结靥三日诀《丹台玉案》
  26. 结胸灸法《伤寒括要》
  27. 结阴《中医名词词典》
  28. 结胸解《伤寒六书》
  29. 结阴《中医词典》
  30. 结胸忌下证五　太阳百十五《伤寒悬解》
  31. 结阴《医述》


结胸证四 少阳三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸证四　少阳三十七

结胸证四　少阳三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【136】伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。但结胸，无大热者，此为水结在胸胁也。但头微汗出者，大陷胸汤主之。方在太阳百十一（方【52】）。

伤寒十余日，热结在阳明之里，复往来寒热，火郁于少阳之表者，与大柴胡汤，双解表里之邪。若但是结胸，而里无大热者，此为阴阳逼蒸，而生水饮，结在胸胁之间也。但头上微汗出者，缘于膈热熏蒸，宜大陷胸汤，泻其胸胁之结水也。

太阳、阳明结胸，必兼少阳之邪，缘胆胃两经郁迫不降。而胸胁硬满，是为结胸之根，下之太早，里阴上逆，表阳内陷，则成结胸。而少阳脉循胁肋，故有胁下硬满之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸证三　少阳三十六
  • 当前页：结胸证四　少阳三十七
  • 下一页：结胸痞证五　少阳三十八
<<< 返回本书目录
  1. 结胸证【疾病大全】
  2. 结胸证治《三因极一病证方论》
  3. 结胸证《伤寒总病论》
  4. 结血蒿【中药大全】
  5. 结胸痞《伤寒括要》
  6. 结阳《圣济总录》
  7. 结胸论《古今医彻》
  8. 结阳结阴《医学读书记》
  9. 结胸可下证《伤寒九十论》
  10. 结靥三朝辩吉凶《景岳全书》
  11. 结胸可灸证《伤寒九十论》
  12. 结靥三朝生死诀《疡医大全》
  13. 结胸解《伤寒六书》
  14. 结靥三朝治款《景岳全书》
  15. 结胸歌《伤寒百证歌》
  16. 结靥散【方剂大全】
  17. 结胸二十二条《仲景伤寒补亡论》
  18. 结阴大便血《圣济总录》
  19. 结胸（述古）《伤寒指掌》
  20. 结阴丹【方剂大全】
  21. 结胸【疾病大全】
  22. 结阴丸【方剂大全】
  23. 结胸《医宗金鉴》
  24. 结与促对《三指禅》
  25. 结胸《校注医醇剩义》
  26. 结语《敖氏伤寒金镜录》
  27. 结胸《卫生宝鉴》
  28. 结语《思考中医》
  29. 结胸《伤寒直格》
  30. 结语《虚损病类钩沉》
  1. 结胸证四　少阳三十七《伤寒悬解》
  2. 结胸证三　少阳三十六《伤寒悬解》
  3. 结胸证治《三因极一病证方论》
  4. 结胸证《伤寒总病论》
  5. 结胸诸变《伤寒说意》
  6. 结胸续法《医学纲目》
  7. 结阳《中医名词词典》
  8. 结胸伤寒《活幼心书》
  9. 结阳《圣济总录》
  10. 结胸痞证五　少阳三十八《伤寒悬解》
  11. 结阳《中医词典》
  12. 结胸痞证《圆运动的古中医学》
  13. 结阳《医述》
  14. 结胸痞气《医学心悟》
  15. 结阳结阴《医学读书记》
  16. 结胸痞气《医述》
  17. 结靥三朝辩吉凶《景岳全书》
  18. 结胸痞《伤寒括要》
  19. 结靥三朝生死诀《疡医大全》
  20. 结胸脉法十一　太阳百二十一《伤寒悬解》
  21. 结靥三朝治款《景岳全书》
  22. 结胸论《古今医彻》
  23. 结靥三日诀《丹台玉案》
  24. 结胸可下证《伤寒九十论》
  25. 结阴《中医名词词典》
  26. 结胸可灸证《伤寒九十论》
  27. 结阴《中医词典》
  28. 结胸灸法《伤寒括要》
  29. 结阴《医述》
  30. 结胸解《伤寒六书》
  31. 结阴便血《中医词典》


结胸痞证五 少阳三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

结胸痞证五　少阳三十八

结胸痞证五　少阳三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【149】伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤。此虽已下之，不为逆，必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也，大陷胸汤主之。方在太阳百十一（方【52】）。但满而不痛者，此为痞，柴胡汤不中与也，宜半夏泻心汤。

呕而发热，柴胡证具，不解经邪，而以他药下之，柴胡证仍在，是表阳未陷，邪犹在经，宜复与柴胡汤，以解经邪。此虽已下之，不至为逆，必蒸蒸而振栗，却发热汗出而解。若下后经证已罢，心下满而硬痛者，此表阳内陷，热入而为结胸也，宜大陷胸汤。但满而不痛者，此里阴上逆，而为痞也，柴胡汤不中与也，宜半夏泻心汤，参、甘、姜、枣，温补中脘之虚寒，黄芩、黄连，清泻上焦之郁热，半夏降浊阴而消痞满也。方以半夏名，因原有呕证，下后气愈逆而呕愈增也。

〖半夏泻心汤〗七十五　（方【58】）

【58】半夏泻心汤

半夏洗，半升　黄芩　干姜　人参　甘草 炙，各三两　黄连 一两　大枣 擘，十二枚

上七味，以水一斗，煮取六升，去滓；再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸证四　少阳三十七
  • 当前页：结胸痞证五　少阳三十八
  • 下一页：太阴脏病
<<< 返回本书目录
  1. 结胸痞《伤寒括要》
  2. 结胸证《伤寒总病论》
  3. 结胸论《古今医彻》
  4. 结胸证【疾病大全】
  5. 结胸可下证《伤寒九十论》
  6. 结胸证治《三因极一病证方论》
  7. 结胸可灸证《伤寒九十论》
  8. 结血蒿【中药大全】
  9. 结胸解《伤寒六书》
  10. 结阳《圣济总录》
  11. 结胸歌《伤寒百证歌》
  12. 结阳结阴《医学读书记》
  13. 结胸二十二条《仲景伤寒补亡论》
  14. 结靥三朝辩吉凶《景岳全书》
  15. 结胸（述古）《伤寒指掌》
  16. 结靥三朝生死诀《疡医大全》
  17. 结胸【疾病大全】
  18. 结靥三朝治款《景岳全书》
  19. 结胸《医宗金鉴》
  20. 结靥散【方剂大全】
  21. 结胸《校注医醇剩义》
  22. 结阴大便血《圣济总录》
  23. 结胸《卫生宝鉴》
  24. 结阴丹【方剂大全】
  25. 结胸《伤寒直格》
  26. 结阴丸【方剂大全】
  27. 结胸《伤寒心法要诀》
  28. 结与促对《三指禅》
  29. 结胸《伤寒六书》
  30. 结语《敖氏伤寒金镜录》
  1. 结胸痞证五　少阳三十八《伤寒悬解》
  2. 结胸痞证《圆运动的古中医学》
  3. 结胸伤寒《活幼心书》
  4. 结胸痞气《医学心悟》
  5. 结胸续法《医学纲目》
  6. 结胸痞气《医述》
  7. 结胸证《伤寒总病论》
  8. 结胸痞《伤寒括要》
  9. 结胸证三　少阳三十六《伤寒悬解》
  10. 结胸脉法十一　太阳百二十一《伤寒悬解》
  11. 结胸证四　少阳三十七《伤寒悬解》
  12. 结胸论《古今医彻》
  13. 结胸证治《三因极一病证方论》
  14. 结胸可下证《伤寒九十论》
  15. 结胸诸变《伤寒说意》
  16. 结胸可灸证《伤寒九十论》
  17. 结阳《中医名词词典》
  18. 结胸灸法《伤寒括要》
  19. 结阳《圣济总录》
  20. 结胸解《伤寒六书》
  21. 结阳《中医词典》
  22. 结胸忌下证五　太阳百十五《伤寒悬解》
  23. 结阳《医述》
  24. 结胸歌《伤寒百证歌》
  25. 结阳结阴《医学读书记》
  26. 结胸烦躁证六　太阳百十六《伤寒悬解》
  27. 结靥三朝辩吉凶《景岳全书》
  28. 结胸二十二条《仲景伤寒补亡论》
  29. 结靥三朝生死诀《疡医大全》
  30. 结胸大陷胸汤证《伤寒说意》
  31. 结靥三朝治款《景岳全书》


太阴脏病_《伤寒悬解》_中医伤寒_【岐黄之术】

太阴脏病

太阴脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴以湿土主令，故太阴脾脏不病则已，病则是湿。土之所以克水者，以其燥也，湿则反被水侮。少阴寒水之气传之于土，是以其脏有寒。湿者，太阴之主气，寒者，少阴之客气也。而太阴之病寒湿者，总因阳明之虚。脾为湿土，胃为燥土，阳明之阳盛，则湿为燥夺而化热，太阴之阴盛，则燥为湿夺而生寒。而阴阳虚实之权，在乎中气，中气旺则脾家实，太阴从化于阳明，中气衰则胃气逆，阳明从化于太阴。阳明下篇诸证，皆阳明入太阴之病也。

未入太阴，阴气外侵，犹俟渐夺，故太阴之病象颇多，半寓于阳明之内，已入太阴，阴邪内传，势不久驻，故太阴之病条甚少，全见于少、厥之中。盖脾阳亏虚，则水侮而木贼，少、厥之阴邪，勃起而内应，于是未去太阴，已传少、厥。自此少、厥告急，而太阴之病，俱附于少厥之篇矣。

大凡少、厥之死病，皆由脾阳之颓败，少厥之生证，悉因脾阳之来复，太阴一脏，是存亡生死之关。仲景四逆之垂法，大黄、芍药之示戒，不可不详思而熟味也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸痞证五　少阳三十八
  • 当前页：太阴脏病
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 太阴脏病《医学摘粹》
  2. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  3. 太阴脏病《伤寒悬解》
  4. 太阴证《伤寒九十论》
  5. 太阴阴邪脉证《伤寒心法要诀》
  6. 太阴证《伤寒总病论》
  7. 太阴阳邪脉证《医宗金鉴》
  8. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  9. 太阴阳邪脉证《伤寒心法要诀》
  10. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  11. 太阴阳明之异《类经》
  12. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  13. 太阴阳明论篇《疡医大全》
  14. 太阴证水肿《范中林六经辨证医案》
  15. 太阴阳明论篇《黄帝内经·素问》
  16. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  17. 太阴阳明论篇《冯氏锦囊秘录》
  18. 太阴证胃脘痛《范中林六经辨证医案》
  19. 太阴阳明论《素问悬解》
  20. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  21. 太阴阳明论《侣山堂类辩》
  22. 太阴诸法《伤寒贯珠集》
  23. 太阴阳明表里同病《医宗金鉴》
  24. 太阴总要述古《伤寒指掌》
  25. 太阴阳明表里同病《伤寒心法要诀》
  26. 太渊脉第一以穴名也。《丹医秘授古脉法》
  27. 太阴玄精《证类本草》
  28. 太渊穴【上肢内侧穴位】
  29. 太阴玄精《本草图经》
  30. 太岳活血丹【方剂大全】
  1. 太阴脏病《伤寒悬解》
  2. 太阴运气义《思考中医》
  3. 太阴脏病《中医词典》
  4. 太阴阴邪脉证《伤寒心法要诀》
  5. 太阴脏病脉证治六条《伤寒贯珠集》
  6. 太阴阳邪脉证《伤寒心法要诀》
  7. 太阴脏病四逆证二　太阴三《伤寒悬解》
  8. 太阴阳邪脉证《医宗金鉴》
  9. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  10. 太阴阳明之异《类经》
  11. 太阴者，言脾土也《思考中医》
  12. 太阴阳明之表受邪湿热居多《温病正宗》
  13. 太阴者，言肾水也《思考中医》
  14. 太阴阳明论篇《疡医大全》
  15. 太阴证《伤寒九十论》
  16. 太阴阳明论篇《冯氏锦囊秘录》
  17. 太阴证《伤寒总病论》
  18. 太阴阳明论篇《黄帝内经·素问》
  19. 太阴证《此事难知》
  20. 太阴阳明论《侣山堂类辩》
  21. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  22. 太阴阳明论《素问悬解》
  23. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  24. 太阴阳明论《素问悬解》
  25. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  26. 太阴阳明表里同病《伤寒心法要诀》
  27. 太阴证水肿《范中林六经辨证医案》
  28. 太阴阳明表里同病《医宗金鉴》
  29. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  30. 太阴玄精石《增广和剂局方药性总论》
  31. 太阴证胃脘痛《范中林六经辨证医案》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴湿土，气本上行，《素问》：脾气散精，上归于肺，是脏气之上行也，足之三阴，自足走胸，是经气之上行也。病则湿盛气滞，陷而不升，脾陷则胃逆而不降矣。盖燥为阳而湿为阴，阳本于天而亲上，阴本乎地而亲下，故阳明燥土，病则气逆，太阴湿土，病则气陷，自然之性也。

太阴提纲，腹满而吐，食不下者，太阴之累及阳明而气逆也，自利益甚，时腹痛者，太阴之伤于厥阴而气陷也。脾陷而不升，胃逆而不降，病见于上下，而根在乎中宫，以中宫枢轴之不运也。若下之，枢轴败折，陷者益陷而逆者益逆。逆之至，则胸下结硬，而不止于腹满，陷之极，不过于自利之益甚，无以加矣。故但言其逆而不言其陷，非省文也，无庸言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴脏病
  • 当前页：提纲　一章
  • 下一页：太阴经提纲一　太阴一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　一章《伤寒悬解》
  5. 提纲　一章《伤寒悬解》
  6. 提纲　一章《伤寒悬解》
  7. 提纲论《脉诀汇辨》
  8. 提纲　一章《伤寒悬解》
  9. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  10. 提纲　二章《伤寒悬解》
  11. 提高工作效率《家庭医学百科·预防保健篇》
  12. 提纲　二章《伤寒悬解》
  13. 提高细胞学诊断率的要领《临床基础检验学》
  14. 提纲 （卷一）《伤寒说意》
  15. 提高诊断试验效率的方法《预防医学》
  16. 提纲 （卷五）《伤寒说意》
  17. 提高诊断质量的一些方法《流行病学》
  18. 提纲 （卷四）《伤寒说意》
  19. 提壶揭盖《中医词典》
  20. 提纲 （卷十）《伤寒说意》
  21. 提肩胛肌损伤《中医伤科按摩学》
  22. 提纲 （卷三）《伤寒说意》
  23. 提泡药《外科传薪集》
  24. 提纲 （卷七）《伤寒说意》
  25. 提气法《中医词典》
  26. 提纲 （卷六）《伤寒说意》
  27. 提气法歌《针灸聚英》
  28. 提纲 （卷九）《伤寒说意》
  29. 提取与过滤《医院药学》
  30. 提纲 （卷二）《伤寒说意》
  31. 提痧《中医词典》


太阴经提纲一 太阴一_《伤寒悬解》_中医伤寒_【岐黄之术】

太阴经提纲一　太阴一

太阴经提纲一　太阴一

  • 上一页
  • 目录
  • 相关
  • 下一页

【273】太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛。若下之，必胸下结硬。

太阴，脾之经也。脾主升清，胃主降浊，清升浊降，腹中冲和，是以不满。脾病则清阳不升，脾病累胃，胃病则浊阴不降，中气凝滞，故腹满也。吐者，胃气之上逆，逆而不纳，故食不下也。利者，脾气之下陷，清阳不升，寒生于下，水谷不消，故自利益甚也。湿寒郁塞，木气不舒，侵克脾土，故时腹自痛也。若下之，土愈败而胃愈逆，甲木壅碍，不得下行，痞郁胃口，故胸下结硬。即病发于阴，而反下之，因作痞也。

程氏曰：太阴湿土，其脏有寒，则病自是寒，岂有传经为热之理！使阳入阴，能化阴为阳，则水入火，亦能变水为火，必无之事也。吐利痛满，纯是阴邪用事。下之阴邪入于阳位，究与结胸之邪高下稍异，彼因阳从上陷而阻留，此缘阴从下逆而不归，寒热大别。

三阴篇皆言脏病，非经病也。经病而不入于脏，伤寒不过六日，中风不过七日，无不汗解之理。三阴经病，总统于太阳一经，四日太阴，未可曰太阴之为病，亦不必痛满吐利，脏寒而用四逆，五日少阴，未可曰少阴之为病，亦不必厥冷吐利，水盛而用真武，六日厥阴，未可曰厥阴之为病，亦不必蛔厥吐利，风动而用乌梅，不拘何经，其在六日之内者，悉宜麻、桂发表，无异法也。至于自经而入脏，然后太阴有痛满吐利之证，而用四逆，少阴有厥冷吐利之证，而用真武，厥阴有蛔厥吐利之证，而用乌梅，以其一脏之为病如此，用药不得不如此也，而桂枝、麻黄之法，不可用矣。

昔人传经为热，直中为寒之说，固属庸妄之胡谈，程氏乃以脏病为经病，且谓伤寒不传经，亦悖谬不通。义详少阳传经中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：太阴经提纲一　太阴一
  • 下一页：太阴经病桂枝证一　太阴二
<<< 返回本书目录
  1. 太阴经传经热症《伤寒捷诀》
  2. 太阴经香港脚证兼治法《三因极一病证方论》
  3. 太阴解义《思考中医》
  4. 太阴经用药图《医法圆通》
  5. 太阴解期《伤寒悬解》
  6. 太阴经证《四圣悬枢》
  7. 太阴见证《扁鹊心书》
  8. 太阴经证《四圣悬枢》
  9. 太阴方总论《伤寒附翼》
  10. 太阴经证《四圣悬枢》
  11. 太阴方《时方妙用》
  12. 太阴经证《四圣悬枢》
  13. 太阴发门主论《疡医大全》
  14. 太阴经证《四圣悬枢》
  15. 太阴发《外科启玄》
  16. 太阴经证《医学心悟》
  17. 太阴病状《千金翼方》
  18. 太阴经证解《医理真传》
  19. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  20. 太阴经证治十条《仲景伤寒补亡论》
  21. 太阴病提纲及意义《医学衷中参西录》
  22. 太阴经直中寒症《伤寒捷诀》
  23. 太阴病提纲《思考中医》
  24. 太阴脾脏本病方《圆运动的古中医学》
  25. 太阴病时相《思考中医》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病解《伤寒法祖》
  28. 太阴脾脏热证方《圆运动的古中医学》
  29. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  30. 太阴篇《伤寒医诀串解》
  1. 太阴经提纲一　太阴一《伤寒悬解》
  2. 太阴经提纲《医学摘粹》
  3. 太阴经香港脚证兼治法《三因极一病证方论》
  4. 太阴经脚气《中医词典》
  5. 太阴经义《思考中医》
  6. 太阴经见证法《伤寒六书》
  7. 太阴经用药图《医法圆通》
  8. 太阴经传经热症《伤寒捷诀》
  9. 太阴经脏俱病一条《伤寒贯珠集》
  10. 太阴经病证治二条《伤寒贯珠集》
  11. 太阴经证《医学心悟》
  12. 太阴经病桂枝证一　太阴二《伤寒悬解》
  13. 太阴经证解《医理真传》
  14. 太阴经病《中医词典》
  15. 太阴经证用药诀《医学传心录》
  16. 太阴经《松峰说疫》
  17. 太阴经证治十条《仲景伤寒补亡论》
  18. 太阴解期　太阴十七《伤寒悬解》
  19. 太阴经直中寒症《伤寒捷诀》
  20. 太阴见证《扁鹊心书》
  21. 太阴痉《中医词典》
  22. 太阴伏暑《中医词典》
  23. 太阴厥《中医词典》
  24. 太阴方总论《伤寒附翼》
  25. 太阴开机病变《思考中医》
  26. 太阴发门主论《疡医大全》
  27. 太阴利的特点《思考中医》
  28. 太阴发《外科启玄》
  29. 太阴络《中医词典》
  30. 太阴二方《本草乘雅半偈》
  31. 太阴脾脏病《圆运动的古中医学》


太阴经病桂枝证一 太阴二_《伤寒悬解》_中医伤寒_【岐黄之术】

太阴经病桂枝证一　太阴二

太阴经病桂枝证一　太阴二

  • 上一页
  • 目录
  • 相关
  • 下一页

【276】太阴病，脉浮者，可发汗，宜桂枝汤。方在太阳五（方【1】）。此太阴经病。

太阴病，已传脾脏，宜见腹满吐利，腹痛不食诸证。若不见诸证而脉浮者，是脏病未成而但见经病也，宜桂枝发汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经提纲一　太阴一
  • 当前页：太阴经病桂枝证一　太阴二
  • 下一页：太阴脏病四逆证二　太阴三
<<< 返回本书目录
  1. 太阴解义《思考中医》
  2. 太阴经传经热症《伤寒捷诀》
  3. 太阴解期《伤寒悬解》
  4. 太阴经香港脚证兼治法《三因极一病证方论》
  5. 太阴见证《扁鹊心书》
  6. 太阴经用药图《医法圆通》
  7. 太阴方总论《伤寒附翼》
  8. 太阴经证《四圣悬枢》
  9. 太阴方《时方妙用》
  10. 太阴经证《四圣悬枢》
  11. 太阴发门主论《疡医大全》
  12. 太阴经证《四圣悬枢》
  13. 太阴发《外科启玄》
  14. 太阴经证《四圣悬枢》
  15. 太阴病状《千金翼方》
  16. 太阴经证《四圣悬枢》
  17. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  18. 太阴经证《医学心悟》
  19. 太阴病提纲及意义《医学衷中参西录》
  20. 太阴经证解《医理真传》
  21. 太阴病提纲《思考中医》
  22. 太阴经证治十条《仲景伤寒补亡论》
  23. 太阴病时相《思考中医》
  24. 太阴经直中寒症《伤寒捷诀》
  25. 太阴病解《伤寒法祖》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  28. 太阴脾脏本病方《圆运动的古中医学》
  29. 太阴病桂枝汤证《医学衷中参西录》
  30. 太阴脾脏热证方《圆运动的古中医学》
  1. 太阴经病桂枝证一　太阴二《伤寒悬解》
  2. 太阴经病《中医词典》
  3. 太阴经病证治二条《伤寒贯珠集》
  4. 太阴经《松峰说疫》
  5. 太阴经传经热症《伤寒捷诀》
  6. 太阴解期　太阴十七《伤寒悬解》
  7. 太阴经见证法《伤寒六书》
  8. 太阴见证《扁鹊心书》
  9. 太阴经脚气《中医词典》
  10. 太阴伏暑《中医词典》
  11. 太阴经提纲《医学摘粹》
  12. 太阴方总论《伤寒附翼》
  13. 太阴经提纲一　太阴一《伤寒悬解》
  14. 太阴发门主论《疡医大全》
  15. 太阴经香港脚证兼治法《三因极一病证方论》
  16. 太阴发《外科启玄》
  17. 太阴经义《思考中医》
  18. 太阴二方《本草乘雅半偈》
  19. 太阴经用药图《医法圆通》
  20. 太阴的位性特征《思考中医》
  21. 太阴经脏俱病一条《伤寒贯珠集》
  22. 太阴藏义《思考中医》
  23. 太阴经证《医学心悟》
  24. 太阴病状《千金翼方》
  25. 太阴经证解《医理真传》
  26. 太阴病愈期一条《伤寒贯珠集》
  27. 太阴经证用药诀《医学传心录》
  28. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  29. 太阴经证治十条《仲景伤寒补亡论》
  30. 太阴病提纲及意义《医学衷中参西录》
  31. 太阴经直中寒症《伤寒捷诀》


太阴脏病四逆证二 太阴三_《伤寒悬解》_中医伤寒_【岐黄之术】

太阴脏病四逆证二　太阴三

太阴脏病四逆证二　太阴三

  • 上一页
  • 目录
  • 相关
  • 下一页

【92】病发热头痛，脉反沉，不差，身体疼痛，当温其里，宜四逆汤。

发热头痛，是太阳表证，脉应见浮，乃脉反沉，是已入太阴之脏。若脉沉，不差，虽身体疼痛，表证未解，然当先温其里，宜四逆汤，甘草培其土，干姜温其中，附子温其下也。

〖四逆汤〗七十六　（方【14】）

【14】四逆汤

甘草 炙，二两　干姜 一两半　附子生用，去皮，破八片，一枚

上三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子一枚、干姜三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经病桂枝证一　太阴二
  • 当前页：太阴脏病四逆证二　太阴三
  • 下一页：下利清谷证三　太阴四
<<< 返回本书目录
  1. 太阴脏病《医学摘粹》
  2. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  3. 太阴脏病《伤寒悬解》
  4. 太阴证《伤寒九十论》
  5. 太阴阴邪脉证《伤寒心法要诀》
  6. 太阴证《伤寒总病论》
  7. 太阴阳邪脉证《医宗金鉴》
  8. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  9. 太阴阳邪脉证《伤寒心法要诀》
  10. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  11. 太阴阳明之异《类经》
  12. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  13. 太阴阳明论篇《疡医大全》
  14. 太阴证水肿《范中林六经辨证医案》
  15. 太阴阳明论篇《黄帝内经·素问》
  16. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  17. 太阴阳明论篇《冯氏锦囊秘录》
  18. 太阴证胃脘痛《范中林六经辨证医案》
  19. 太阴阳明论《素问悬解》
  20. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  21. 太阴阳明论《侣山堂类辩》
  22. 太阴诸法《伤寒贯珠集》
  23. 太阴阳明表里同病《医宗金鉴》
  24. 太阴总要述古《伤寒指掌》
  25. 太阴阳明表里同病《伤寒心法要诀》
  26. 太渊脉第一以穴名也。《丹医秘授古脉法》
  27. 太阴玄精《证类本草》
  28. 太渊穴【上肢内侧穴位】
  29. 太阴玄精《本草图经》
  30. 太岳活血丹【方剂大全】
  1. 太阴脏病四逆证二　太阴三《伤寒悬解》
  2. 太阴脏病脉证治六条《伤寒贯珠集》
  3. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  4. 太阴脏病《中医词典》
  5. 太阴者，言脾土也《思考中医》
  6. 太阴脏病《伤寒悬解》
  7. 太阴者，言肾水也《思考中医》
  8. 太阴运气义《思考中医》
  9. 太阴证《伤寒九十论》
  10. 太阴阴邪脉证《伤寒心法要诀》
  11. 太阴证《伤寒总病论》
  12. 太阴阳邪脉证《伤寒心法要诀》
  13. 太阴证《此事难知》
  14. 太阴阳邪脉证《医宗金鉴》
  15. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  16. 太阴阳明之异《类经》
  17. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  18. 太阴阳明之表受邪湿热居多《温病正宗》
  19. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  20. 太阴阳明论篇《疡医大全》
  21. 太阴证水肿《范中林六经辨证医案》
  22. 太阴阳明论篇《冯氏锦囊秘录》
  23. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  24. 太阴阳明论篇《黄帝内经·素问》
  25. 太阴证胃脘痛《范中林六经辨证医案》
  26. 太阴阳明论《侣山堂类辩》
  27. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  28. 太阴阳明论《素问悬解》
  29. 太阴之复《史载之方》
  30. 太阴阳明论《素问悬解》
  31. 太阴治方要义《思考中医》


下利清谷证三 太阴四_《伤寒悬解》_中医伤寒_【岐黄之术】

下利清谷证三　太阴四

下利清谷证三　太阴四

  • 上一页
  • 目录
  • 相关
  • 下一页

【364】下利清谷，不可攻表，汗出必胀满。

脉沉已当温里，不可发表，若见下利清谷之证，则脏病益显，不可攻表。汗出亡阳，必生胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴脏病四逆证二　太阴三
  • 当前页：下利清谷证三　太阴四
  • 下一页：四逆桂枝证四　太阴五
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利清谷证三　太阴四《伤寒悬解》
  2. 下利清谷《医学心悟》
  3. 下利清水《医学心悟》
  4. 下利清谷《中医名词词典》
  5. 下利三《金匮悬解》
  6. 下利七《金匮悬解》
  7. 下利十《金匮悬解》
  8. 下利脓血证二十七　少阴二十八《伤寒悬解》
  9. 下利十八《金匮悬解》
  10. 下利脓血《儒门事亲》
  11. 下利十二《金匮悬解》
  12. 下利脉证五条《伤寒贯珠集》
  13. 下利十九《金匮悬解》
  14. 下利脉微《伤寒说意》
  15. 下利十六《金匮悬解》
  16. 下利六《金匮悬解》
  17. 下利十七《金匮悬解》
  18. 下利羸瘦《幼幼新书》
  19. 下利十三《金匮悬解》
  20. 下利九《金匮悬解》
  21. 下利十四《金匮悬解》
  22. 下利经水反断《女科百问》
  23. 下利十五《金匮悬解》
  24. 下利解《研经言》
  25. 下利十一《金匮悬解》
  26. 下利或下脓血《卫生宝鉴》
  27. 下利四《金匮悬解》
  28. 下利候《诸病源候论》
  29. 下利五《金匮悬解》
  30. 下利腹痛《幼幼新书》
  31. 下利续法《医学纲目》


四逆桂枝证四 太阴五_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆桂枝证四　太阴五

四逆桂枝证四　太阴五

  • 上一页
  • 目录
  • 相关
  • 下一页

【372】下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。方在太阳五（方【1】）。

下利而腹又胀满，是太阴脏病，腹满自利之证俱见矣，而其身体疼痛者，又有太阳经病，是当先温其里，乃攻其表。温里宜四逆汤以驱寒，攻表宜桂枝汤以驱风，里温则发汗不虑其亡阳矣。此与太阳伤寒，医下之，续得下利清谷章法同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利清谷证三　太阴四
  • 当前页：四逆桂枝证四　太阴五
  • 下一页：四逆证五　太阴六
<<< 返回本书目录
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆《伤寒明理论》
  4. 四逆加人参汤【方剂大全】
  5. 四逆《伤寒六书》
  6. 四逆加人参汤证《临证实验录》
  7. 四逆《伤寒六书》
  8. 四逆散《伤寒寻源》
  9. 四难《难经悬解》
  10. 四逆散《汤头歌诀》
  11. 四难《理虚元鉴》
  12. 四逆散【方剂大全】
  13. 四磨汤【方剂大全】
  14. 四逆散证《临证实验录》
  15. 四磨《汤头歌诀》
  16. 四逆散证《临证实验录》
  17. 四明医案《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（中）《医宗己任编》
  20. 四逆散证其二《临证实验录》
  21. 四明心法（下）《医宗己任编》
  22. 四逆散证其一《临证实验录》
  23. 四明心法（上）《医宗己任编》
  24. 四逆汤《伤寒寻源》
  25. 四明高氏补泻《针灸大成》
  26. 四逆汤《汤头歌诀》
  27. 四妙勇安汤加味【方剂大全】
  28. 四逆汤【方剂大全】
  29. 四妙勇安汤【方剂大全】
  30. 四逆汤（玉函）《张氏医通》
  1. 四逆桂枝证四　太阴五《伤寒悬解》
  2. 四逆桂枝证《医学摘粹》
  3. 四逆加人参汤《圆运动的古中医学》
  4. 四逆桂枝证《医学摘粹》
  5. 四逆加人参汤《伤寒寻源》
  6. 四逆附厥《医效秘传》
  7. 四逆加人参汤《退思集类方歌注》
  8. 四逆（厥附四十九）《丹溪手镜》
  9. 四逆加人参汤《伤寒括要》
  10. 四逆《伤寒明理论》
  11. 四逆加人参汤方《伤寒杂病论》
  12. 四逆《伤寒六书》
  13. 四逆加人参汤方《医宗金鉴》
  14. 四逆《伤寒六书》
  15. 四逆加人参汤方《伤寒论》
  16. 四难《理虚元鉴》
  17. 四逆加人参汤证《临证实验录》
  18. 四难《难经悬解》
  19. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  20. 四难《难经》
  21. 四逆加吴茱萸生姜汤方《伤寒论》
  22. 四磨饮《删补名医方论》
  23. 四逆加猪胆汁汤《妇人大全良方》
  24. 四磨饮《医宗金鉴》
  25. 四逆加猪胆汁汤方《伤寒论》
  26. 四磨汤《时方歌括》
  27. 四逆散《圆运动的古中医学》
  28. 四磨汤《医方论》
  29. 四逆散《医方考》
  30. 四磨汤《仁术便览》
  31. 四逆散《伤寒寻源》


四逆证五 太阴六_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证五　太阴六

四逆证五　太阴六

  • 上一页
  • 目录
  • 相关
  • 下一页

【277】自利不渴者，属太阴，以其脏有寒故也，当温之，宜服四逆辈。

三阳之利，津亡里燥，多见渴证，自利而不渴者，此属太阴，以其脏有寒故也。是当温之，宜四逆辈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆桂枝证四　太阴五
  • 当前页：四逆证五　太阴六
  • 下一页：黄连证六　太阴七
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证五　太阴六《伤寒悬解》
  2. 四逆证四　少阴五《伤寒悬解》
  3. 四七汤《妇人大全良方》
  4. 四逆证十五　少阴十六《伤寒悬解》
  5. 四七汤《太平惠民和剂局方》
  6. 四逆证二十一　厥阴二十二《伤寒悬解》
  7. 四七汤《外科理例》
  8. 四逆证二十二　厥阴二十三《伤寒悬解》
  9. 四七汤《医方论》
  10. 四逆证二十八　厥阴二十九《伤寒悬解》
  11. 四七汤《汤头歌诀》
  12. 四逆证二　阳明五十三《伤寒悬解》
  13. 四七汤《瘴疟指南》
  14. 四逆证《伤寒总病论》
  15. 四七汤《是斋百一选方》
  16. 四逆证《医学摘粹》
  17. 四气《本草蒙筌》
  18. 四逆证《医学摘粹》
  19. 四气《中药基本理论知识》
  20. 四逆证《医学摘粹》
  21. 四气《医学读书记》
  22. 四逆证《医学摘粹》
  23. 四气（四性）《中医名词词典》
  24. 四逆证《医学摘粹》
  25. 四气兼中证论《三因极一病证方论》
  26. 四逆证《医学摘粹》
  27. 四气论《古今医彻》
  28. 四逆证《医学摘粹》
  29. 四气逆从论《侣山堂类辩》
  30. 四逆义《思考中医》
  31. 四气所伤论《古今医统大全》


黄连证六 太阴七_《伤寒悬解》_中医伤寒_【岐黄之术】

黄连证六　太阴七

黄连证六　太阴七

  • 上一页
  • 目录
  • 相关
  • 下一页

【173】伤寒，胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。

伤寒，胸中有热，而胃中有肝胆之邪气，肝邪克脾，腹中疼痛，胆邪克胃，欲作呕吐者，是土气湿寒而木气郁遏也。黄连汤，黄连、半夏，清上热而止呕吐，参、甘、姜、枣，温中寒而止疼痛，桂枝疏木而通经也。

〖黄连汤〗七十七　（方【70】）

【70】黄连汤

黄连 三两　甘草 炙，三两　干姜 三两　桂枝 去皮，三两　人参 二两　半夏洗，半升　大枣 擘，十二枚

上七味，以水一斗，煮取六升；去滓，温服，昼三夜二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证五　太阴六
  • 当前页：黄连证六　太阴七
  • 下一页：桂枝芍药证七　太阴八
<<< 返回本书目录
  1. 黄连育【方剂大全】
  2. 黄连汁【方剂大全】
  3. 黄连油膏【方剂大全】
  4. 黄连栀子汤【方剂大全】
  5. 黄连饮子【方剂大全】
  6. 黄连止蛔汤【方剂大全】
  7. 黄连饮【方剂大全】
  8. 黄连枳壳汤【方剂大全】
  9. 黄连一物汤【方剂大全】
  10. 黄连制附丸【方剂大全】
  11. 黄连养目膏【方剂大全】
  12. 黄连茱萸散【方剂大全】
  13. 黄连羊肝丸【方剂大全】
  14. 黄连茱萸汤【方剂大全】
  15. 黄连芎归汤【方剂大全】
  16. 黄连猪胆丸【方剂大全】
  17. 黄连杏仁汤【方剂大全】
  18. 黄连猪肚丸【方剂大全】
  19. 黄连泻心汤【方剂大全】
  20. 黄连猪苓汤【方剂大全】
  21. 黄连泻火汤【方剂大全】
  22. 黄连竹茹橘皮半夏汤【方剂大全】
  23. 黄连消暑丸【方剂大全】
  24. 黄连竹茹汤【方剂大全】
  25. 黄连消痞丸【方剂大全】
  26. 黄连煮散【方剂大全】
  27. 黄连消疳丸【方剂大全】
  28. 黄莲花【中药大全】
  29. 黄连消毒饮【方剂大全】
  30. 黄练芽【中药大全】
  1. 黄连证六　太阴七《伤寒悬解》
  2. 黄连证《医学摘粹》
  3. 黄连猪肚丸《冯氏锦囊秘录》
  4. 黄连泻心汤《增订叶评伤暑全书》
  5. 黄连猪肚丸《三因极一病证方论》
  6. 黄连消毒饮《外科理例》
  7. 黄廉《中医词典》
  8. 黄连消毒散《外科理例》
  9. 黄良佑《中医词典》
  10. 黄连香薷饮《增订叶评伤暑全书》
  11. 黄梁米《名医别录》
  12. 黄连香薷饮《医方考》
  13. 黄粱米《千金翼方》
  14. 黄连犀角汤《增订叶评伤暑全书》
  15. 黄粱米《饮膳正要》
  16. 黄连犀角汤《三因极一病证方论》
  17. 黄粱米《新修本草》
  18. 黄连丸《明目至宝》
  19. 黄粱米《证类本草》
  20. 黄连丸《万氏秘传片玉心书》
  21. 黄粱米《增广和剂局方药性总论》
  22. 黄连丸《外科理例》
  23. 黄寮郎《证类本草》
  24. 黄连丸《妇人大全良方》
  25. 黄苓散《明目至宝》
  26. 黄连丸《备急千金要方》
  27. 黄六一汤《太平惠民和剂局方》
  28. 黄连丸《备急千金要方》
  29. 黄六一汤《医方考》
  30. 黄连汤证《临证实验录》
  31. 黄六一汤《外科理例》


桂枝芍药证七 太阴八_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝芍药证七　太阴八

桂枝芍药证七　太阴八

  • 上一页
  • 目录
  • 相关
  • 下一页

【279】本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之。

本太阳表证，医不解表，而反下之，脾败肝郁，因而腹满时痛者，此属太阴也。桂枝加芍药汤，桂枝解太阳之表邪，芍药清乙木之风燥也。

〖桂枝加芍药汤〗七十八　（方【85】）

【85】桂枝加芍药汤

桂枝 去皮，三两　芍药六两　甘草 炙，二两　大枣 擘，十二枚　生姜 切，三两

上五味，以水七升，煮取三升，去滓，温分三服。本云桂枝汤，今加芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连证六　太阴七
  • 当前页：桂枝芍药证七　太阴八
  • 下一页：桂枝大黄证八　太阴九
<<< 返回本书目录
  1. 桂枝芍药汤【方剂大全】
  2. 桂枝芍药知母汤【方剂大全】
  3. 桂枝芍药黄土汤【方剂大全】
  4. 桂枝生化汤【方剂大全】
  5. 桂枝散【方剂大全】
  6. 桂枝生姜枳实汤【方剂大全】
  7. 桂枝如圣饮【方剂大全】
  8. 桂枝石膏汤【方剂大全】
  9. 桂枝人参汤【方剂大全】
  10. 桂枝四七汤【方剂大全】
  11. 桂枝人参汤《伤寒寻源》
  12. 桂枝四物汤【方剂大全】
  13. 桂枝人参黄耆汤【方剂大全】
  14. 桂枝汤《伤寒寻源》
  15. 桂枝去芍药汤【方剂大全】
  16. 桂枝汤《汤头歌诀》
  17. 桂枝去芍药汤《伤寒寻源》
  18. 桂枝汤《医学读书记》
  19. 桂枝去芍药加皂荚汤【方剂大全】
  20. 桂枝汤【方剂大全】
  21. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  22. 桂枝汤（玉函）《张氏医通》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  24. 桂枝汤方《伤寒明理论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  26. 桂枝汤类《退思集类方歌注》
  27. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  28. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  29. 桂枝去芍药加附子汤【方剂大全】
  30. 桂枝汤圆通应用法《医法圆通》
  1. 桂枝芍药证七　太阴八《伤寒悬解》
  2. 桂枝芍药汤《三因极一病证方论》
  3. 桂枝芍药知母甘草汤方《伤寒杂病论》
  4. 桂枝散《普济本事方》
  5. 桂枝芍药知母汤《圆运动的古中医学》
  6. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  7. 桂枝芍药知母汤《金匮悬解》
  8. 桂枝人参汤方《伤寒论》
  9. 桂枝芍药知母汤《退思集类方歌注》
  10. 桂枝人参汤方《医宗金鉴》
  11. 桂枝芍药知母汤方《医宗金鉴》
  12. 桂枝人参汤方《伤寒杂病论》
  13. 桂枝生姜枳实汤《圆运动的古中医学》
  14. 桂枝人参汤方《伤寒杂病论》
  15. 桂枝生姜枳实汤《金匮悬解》
  16. 桂枝人参汤《伤寒括要》
  17. 桂枝生姜枳实汤方《伤寒杂病论》
  18. 桂枝人参汤《退思集类方歌注》
  19. 桂枝生姜枳实汤方《医宗金鉴》
  20. 桂枝人参汤《伤寒寻源》
  21. 桂枝汤《圆运动的古中医学》
  22. 桂枝人参汤《医宗金鉴》
  23. 桂枝汤《圆运动的古中医学》
  24. 桂枝人参汤《圆运动的古中医学》
  25. 桂枝汤《圆运动的古中医学》
  26. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  27. 桂枝汤《圆运动的古中医学》
  28. 桂枝去芍药汤方《伤寒论》
  29. 桂枝汤《圆运动的古中医学》
  30. 桂枝去芍药汤方《医宗金鉴》
  31. 桂枝汤《圆运动的古中医学》


桂枝大黄证八 太阴九_《伤寒悬解》_中医伤寒_【岐黄之术】

桂枝大黄证八　太阴九

桂枝大黄证八　太阴九

  • 上一页
  • 目录
  • 相关
  • 下一页

【279】大实痛者，桂枝加大黄汤主之。

满痛而加大实，非泻不可，桂枝加大黄汤，倍芍药以清木燥，而加大黄，以泻土郁。

〖桂枝加大黄汤〗七十九　（方【86】）

【86】桂枝加大黄汤

桂枝 去皮，三两　大黄 二两　芍药六两　生姜 切，三两　甘草 炙，二两　大枣 擘，十二枚

上六味，以水七升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝芍药证七　太阴八
  • 当前页：桂枝大黄证八　太阴九
  • 下一页：芍药大黄证九　太阴十
<<< 返回本书目录
  1. 桂枝大黄汤【方剂大全】
  2. 桂枝丹皮地黄汤【方剂大全】
  3. 桂枝苁蓉汤【方剂大全】
  4. 桂枝丹皮首乌汤【方剂大全】
  5. 桂枝菖蒲汤【方剂大全】
  6. 桂枝丹皮紫苏汤【方剂大全】
  7. 桂枝柴胡汤【方剂大全】
  8. 桂枝当归桃仁汤【方剂大全】
  9. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  10. 桂枝地黄阿胶汤【方剂大全】
  11. 桂枝参耆煎【方剂大全】
  12. 桂枝地黄汤【方剂大全】
  13. 桂枝参苓汤【方剂大全】
  14. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  15. 桂枝半夏汤【方剂大全】
  16. 桂枝二麻黄一汤《伤寒寻源》
  17. 桂枝柏叶汤【方剂大全】
  18. 桂枝二麻黄一汤【方剂大全】
  19. 桂枝白术汤【方剂大全】
  20. 桂枝二麻黄一汤证《经方实验录》
  21. 桂枝白芍汤【方剂大全】
  22. 桂枝二越婢一汤《伤寒寻源》
  23. 桂枝【方剂主治】
  24. 桂枝二越婢一汤【方剂大全】
  25. 桂枝【中药大全】
  26. 桂枝二越婢一汤证《临证实验录》
  27. 桂枝《长沙药解》
  28. 桂枝防风汤【方剂大全】
  29. 桂枝《药征》
  30. 桂枝茯苓当归汤【方剂大全】
  1. 桂枝大黄证八　太阴九《伤寒悬解》
  2. 桂枝茶《茶饮保健》
  3. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  4. 桂枝《药征》
  5. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  6. 桂枝《本草撮要》
  7. 桂枝当归汤方《伤寒杂病论》
  8. 桂枝《本草害利》
  9. 桂枝二麻黄一汤《圆运动的古中医学》
  10. 桂枝《本草择要纲目》
  11. 桂枝二麻黄一汤《删补名医方论》
  12. 桂枝《本草分经》
  13. 桂枝二麻黄一汤《伤寒寻源》
  14. 桂枝《本草分经》
  15. 桂枝二麻黄一汤《退思集类方歌注》
  16. 桂枝《本草经解》
  17. 桂枝二麻黄一汤《时方妙用》
  18. 桂枝《本草便读》
  19. 桂枝二麻黄一汤《伤寒括要》
  20. 桂枝《本草思辨录》
  21. 桂枝二麻黄一汤方《伤寒杂病论》
  22. 桂枝《中药学》
  23. 桂枝二麻黄一汤方《医宗金鉴》
  24. 桂枝《医方考》
  25. 桂枝二麻黄一汤方《伤寒论》
  26. 桂枝《本草从新》
  27. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  28. 桂枝《本经逢原》
  29. 桂枝二麻黄一汤证其一《经方实验录》
  30. 桂枝《本草新编》
  31. 桂枝二麻黄一证《医学摘粹》


芍药大黄证九 太阴十_《伤寒悬解》_中医伤寒_【岐黄之术】

芍药大黄证九　太阴十

芍药大黄证九　太阴十

  • 上一页
  • 目录
  • 相关
  • 下一页

【280】太阴为病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以其胃气弱，易动故也。

太阴为病，其脉软弱，其人当续自便利。设腹满时痛，以至大实，当行芍药、大黄者，宜稍减之。以其人太阴既病，胃气必弱，易于伤动故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝大黄证八　太阴九
  • 当前页：芍药大黄证九　太阴十
  • 下一页：暴烦下利证十　太阴十一
<<< 返回本书目录
  1. 芍药补气汤【方剂大全】
  2. 芍药地黄汤【方剂大全】
  3. 芍药檗皮丸【方剂大全】
  4. 芍药甘草附子汤《伤寒寻源》
  5. 芍药柏皮丸【方剂大全】
  6. 芍药甘草附子汤【方剂大全】
  7. 芍药（白赤）《本草择要纲目》
  8. 芍药甘草附子汤证《临证实验录》
  9. 芍药《本草纲目》图文版
  10. 芍药甘草附子汤证《临证实验录》
  11. 芍药《证类本草》
  12. 芍药甘草汤《伤寒寻源》
  13. 芍药《长沙药解》
  14. 芍药甘草汤【方剂大全】
  15. 芍药《药征》
  16. 芍药甘草汤证《经方实验录》
  17. 芍药《药笼小品》
  18. 芍药甘草汤证《临证实验录》
  19. 芍药《药鉴》
  20. 芍药甘草汤证《临证实验录》
  21. 芍药《神农本草经百种录》
  22. 芍药甘草汤证《临证实验录》
  23. 芍药《侣山堂类辩》
  24. 芍药甘草汤证其二《临证实验录》
  25. 芍药《雷公炮炙论》
  26. 芍药甘草汤证其一《临证实验录》
  27. 芍药《本草新编》
  28. 芍药花【中药大全】
  29. 芍药《本草图经》
  30. 芍药黄连汤【方剂大全】
  1. 芍药大黄证九　太阴十《伤寒悬解》
  2. 芍药柏皮丸《儒门事亲》
  3. 芍药附子甘草汤《伤寒括要》
  4. 芍药（白赤）《本草择要纲目》
  5. 芍药甘草附子汤《圆运动的古中医学》
  6. 芍药《本草图经》
  7. 芍药甘草附子汤《医宗金鉴》
  8. 芍药《本草乘雅半偈》
  9. 芍药甘草附子汤《删补名医方论》
  10. 芍药《药征》
  11. 芍药甘草附子汤《伤寒寻源》
  12. 芍药《药鉴》
  13. 芍药甘草附子汤《退思集类方歌注》
  14. 芍药《侣山堂类辩》
  15. 芍药甘草附子汤方《伤寒杂病论》
  16. 芍药《本草撮要》
  17. 芍药甘草附子汤方《医宗金鉴》
  18. 芍药《名医别录》
  19. 芍药甘草附子汤方《伤寒论》
  20. 芍药《增广和剂局方药性总论》
  21. 芍药甘草附子汤证《临证实验录》
  22. 芍药《本草经解》
  23. 芍药甘草附子汤证《临证实验录》
  24. 芍药《本草经解》
  25. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  26. 芍药《本草崇原》
  27. 芍药甘草汤《医学心悟》
  28. 芍药《本草思辨录》
  29. 芍药甘草汤《伤寒寻源》
  30. 芍药《本草新编》
  31. 芍药甘草汤《退思集类方歌注》


暴烦下利证十 太阴十一_《伤寒悬解》_中医伤寒_【岐黄之术】

暴烦下利证十　太阴十一

暴烦下利证十　太阴十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【278】伤寒脉浮而缓，手足自温者，系在太阴。太阴身当发黄，若小便自利者，不能发黄。至七八日，虽暴烦下利，日十余行，必自止，以脾家实，腐秽当去故也。

伤寒浮缓之脉，而见手足自温，浮为太阳，缓为阳明、太阴，脾胃同主四肢。中焦阳旺，四肢自温，其为阳明、太阴，无以辨也，且以系在太阴。太阴湿土，表病湿郁，身当发黄，若小便自利者，湿气下泄，又不能发黄。何以别之？必验之大便，阳明则大便自硬，太阴则大便自利矣。至续自便利，则系在太阴确矣。然手足温而小便利，则脾家未衰，至七八日，虽暴烦下利，日十余行，必当自止。以此之自利，乃脾家之实，腐秽当去之故，非益甚之自利也。

此与阳明至七八日，大便硬章彼此互文，提下发黄诸章之纲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药大黄证九　太阴十
  • 当前页：暴烦下利证十　太阴十一
  • 下一页：茵陈蒿证十一　太阴十二
<<< 返回本书目录
  1. 暴发性紫癜【疾病大全】
  2. 暴风客热《目经大成》
  3. 暴发性痛【疾病症状】
  4. 暴风客热《银海精微》
  5. 暴发性肝炎样综合征【疾病大全】
  6. 暴风客热《中医眼科学》
  7. 暴发性肝衰竭【疾病大全】
  8. 暴风客热歌《眼科心法要诀》
  9. 暴发性肝功能衰竭【疾病大全】
  10. 暴风客热歌《医宗金鉴》
  11. 暴发性痤疮【疾病大全】
  12. 暴风客热外障《秘传眼科龙木论》
  13. 暴发火眼【方剂主治】
  14. 暴感风寒论《六因条辨》
  15. 暴赤眼后急生翳外障《秘传眼科龙木论》
  16. 暴渴《圣济总录》
  17. 暴赤眼【方剂主治】
  18. 暴力冲动行为【疾病症状】
  19. 暴赤眼《圣济总录》
  20. 暴力作用后腹痛【疾病症状】
  21. 暴赤生翳歌《医宗金鉴》
  22. 暴痢【疾病大全】
  23. 暴赤生翳歌《眼科心法要诀》
  24. 暴露赤眼生翳《银海精微》
  25. 暴病忌术《读医随笔》
  26. 暴露性角膜炎【疾病大全】
  27. 暴崩下血《医学心悟》
  28. 暴马子【中药大全】
  29. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  30. 暴盲《目经大成》
  1. 暴烦下利证十　太阴十一《伤寒悬解》
  2. 暴发性肝功能衰竭《临床肝移植》
  3. 暴风客热《中医词典》
  4. 暴喘《中医词典》
  5. 暴风客热《目经大成》
  6. 暴赤肿痛眼《中医词典》
  7. 暴风客热《银海精微》
  8. 暴赤眼后急生翳外障《秘传眼科龙木论》
  9. 暴风客热《中医眼科学》
  10. 暴赤眼后急生翳外障《中医词典》
  11. 暴风客热歌《眼科心法要诀》
  12. 暴赤眼《圣济总录》
  13. 暴风客热歌《医宗金鉴》
  14. 暴赤生翳歌《医宗金鉴》
  15. 暴风客热外障《秘传眼科龙木论》
  16. 暴赤生翳歌《眼科心法要诀》
  17. 暴风瘙痒《新修本草》
  18. 暴赤生翳《中医词典》
  19. 暴感风寒论《六因条辨》
  20. 暴赤生热《明目至宝》
  21. 暴感咳嗽《中医词典》
  22. 暴赤生风《明目至宝》
  23. 暴刚《中医词典》
  24. 暴病忌术《读医随笔》
  25. 暴火丹候《诸病源候论》
  26. 暴病《中医词典》
  27. 暴惊《中医词典》
  28. 暴痹《中医词典》
  29. 暴厥《中医名词词典》
  30. 暴崩下血《医学心悟》
  31. 暴厥《中医词典》


茵陈蒿证十一 太阴十二_《伤寒悬解》_中医伤寒_【岐黄之术】

茵陈蒿证十一　太阴十二

茵陈蒿证十一　太阴十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【260】伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。

伤寒七八日，表寒郁其里湿，而生内热，湿热瘀蒸，身上发黄如橘子色，小便不利，腹微满者，以土湿木郁，疏泄不行，则小便不利，木郁克土，脾气胀塞，则腹里微急，脾被肝刑，土色外见，则皮肤熏黄，缘木主五色，入土化黄故也。茵陈蒿汤，茵陈利水而除湿，栀子、大黄，泻热而荡瘀也。

〖茵陈蒿汤〗八十　（方【80】）

【80】茵陈蒿汤

茵陈蒿六两　栀子擘，十四枚　大黄 去皮，二两

上三味，以水一斗二升，先煮茵陈，减六升；内二味，煮取三升，去滓，分三服。小便当利，尿如皂荚汁状，色正赤，一宿腹减，黄从小便去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴烦下利证十　太阴十一
  • 当前页：茵陈蒿证十一　太阴十二
  • 下一页：麻黄连翘赤小豆证十二　太阴十三
<<< 返回本书目录
  1. 茵陈蒿汤证《临证实验录》
  2. 茵陈解《医学衷中参西录》
  3. 茵陈蒿汤方《伤寒明理论》
  4. 茵陈酒《保健药膳》
  5. 茵陈蒿汤【方剂大全】
  6. 茵陈散【方剂大全】
  7. 茵陈蒿汤《汤头歌诀》
  8. 茵陈术附汤【方剂大全】
  9. 茵陈蒿汤《伤寒寻源》
  10. 茵陈四苓汤【方剂大全】
  11. 茵陈蒿大黄汤【方剂大全】
  12. 茵陈四逆汤【方剂大全】
  13. 茵陈蒿【中药大全】
  14. 茵陈汤【方剂大全】
  15. 茵陈蒿《本草纲目》图文版
  16. 茵陈丸《汤头歌诀》
  17. 茵陈蒿《证类本草》
  18. 茵陈五苓散【方剂大全】
  19. 茵陈蒿《药征》
  20. 茵陈粥【方剂大全】
  21. 茵陈蒿《雷公炮炙论》
  22. 茵芋《本草纲目》完整版
  23. 茵陈蒿《本草择要纲目》
  24. 茵芋《本草图经》
  25. 茵陈蒿《本草图经》
  26. 茵芋《本草易读》
  27. 茵陈蒿《本草崇原》
  28. 茵芋《滇南本草》
  29. 茵陈蒿《本草乘雅半偈》
  30. 茵芋《证类本草》
  1. 茵陈蒿证十一　太阴十二《伤寒悬解》
  2. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  3. 茵陈解《医学衷中参西录》
  4. 茵陈蒿证《医学摘粹》
  5. 茵陈酒《保健药膳》
  6. 茵陈蒿证《医学摘粹》
  7. 茵陈理中汤《伤寒括要》
  8. 茵陈蒿汤证《临证实验录》
  9. 茵陈术附汤《医学心悟》
  10. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  11. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  12. 茵陈蒿汤方《伤寒论》
  13. 茵陈四苓散的应用《三十年临证经验集》
  14. 茵陈蒿汤方《伤寒明理论》
  15. 茵陈四逆汤《医方考》
  16. 茵陈蒿汤方《医宗金鉴》
  17. 茵陈四逆汤《伤寒括要》
  18. 茵陈蒿汤方《医宗金鉴》
  19. 茵陈汤《备急千金要方》
  20. 茵陈蒿汤方《伤寒杂病论》
  21. 茵陈汤《备急千金要方》
  22. 茵陈蒿汤《伤寒括要》
  23. 茵陈丸《备急千金要方》
  24. 茵陈蒿汤《汤头歌诀》
  25. 茵陈丸《备急千金要方》
  26. 茵陈蒿汤《医方论》
  27. 茵陈丸《医方论》
  28. 茵陈蒿汤《伤寒寻源》
  29. 茵陈丸《汤头歌诀》
  30. 茵陈蒿汤《医学心悟》
  31. 茵陈五苓散《圆运动的古中医学》


麻黄连翘赤小豆证十二 太阴十三_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄连翘赤小豆证十二　太阴十三

麻黄连翘赤小豆证十二　太阴十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【262】伤寒，瘀热在里，身必发黄，麻黄连翘赤小豆汤主之。

伤寒表病，湿瘀而生里热，不得汗尿疏泄，身必发黄。麻黄连翘赤小豆汤，麻黄泻皮毛之郁，杏仁降肺气之逆，生梓白皮清相火而疏木，连翘、赤小豆，泻涅热而利水，姜、甘、大枣，和中气而补脾精也。以湿旺腹满，胆胃逆升，相火郁遏，湿化为热，外无出路，是以发黄。发汗利水，使湿气渗泄，则黄消矣。

〖麻黄连翘赤小豆汤〗八十一　（方【84】）

【84】麻黄连轺赤小豆汤

麻黄去节，二两　连轺二两　杏仁去皮尖，四十个　赤小豆一升　大枣 擘，十二枚　生梓白皮切，一升　生姜 切，二两　甘草 炙，二两

上八味，以潦水一斗，先煮麻黄再沸，去上沫，内诸药，煮取三升，去滓。分温三服，半日服尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿证十一　太阴十二
  • 当前页：麻黄连翘赤小豆证十二　太阴十三
  • 下一页：栀子柏皮证十三　太阴十四
<<< 返回本书目录
  1. 麻黄救急汤【方剂大全】
  2. 麻黄连翘小豆汤合胡煎方【方剂大全】
  3. 麻黄酒【方剂大全】
  4. 麻黄连轺赤小豆汤《伤寒寻源》
  5. 麻黄解肌汤【方剂大全】
  6. 麻黄连轺赤小豆汤【方剂大全】
  7. 麻黄解毒汤【方剂大全】
  8. 麻黄连轺赤小豆汤证《临证实验录》
  9. 麻黄解表汤【方剂大全】
  10. 麻黄连轺赤小豆汤证《临证实验录》
  11. 麻黄解《医学衷中参西录》
  12. 麻黄六合汤【方剂大全】
  13. 麻黄碱中毒【疾病大全】
  14. 麻黄牵牛汤【方剂大全】
  15. 麻黄煎丸【方剂大全】
  16. 麻黄羌活加半夏汤【方剂大全】
  17. 麻黄煎【方剂大全】
  18. 麻黄羌活散【方剂大全】
  19. 麻黄加知母汤【方剂大全】
  20. 麻黄羌活汤【方剂大全】
  21. 麻黄加知母汤《医学衷中参西录》
  22. 麻黄人参芍药汤《脾胃论》
  23. 麻黄加术汤【方剂大全】
  24. 麻黄人参芍药汤《汤头歌诀》
  25. 麻黄加生地黄汤【方剂大全】
  26. 麻黄人参芍药汤【方剂大全】
  27. 麻黄加葛根汤【方剂大全】
  28. 麻黄如圣饮【方剂大全】
  29. 麻黄加独活防风汤【方剂大全】
  30. 麻黄散【方剂大全】
  1. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  2. 麻黄连翘赤小豆证《医学摘粹》
  3. 麻黄连轺赤小豆汤《医宗金鉴》
  4. 麻黄连翘赤小豆汤《退思集类方歌注》
  5. 麻黄连轺赤小豆汤《删补名医方论》
  6. 麻黄连翘赤小豆汤《备急千金要方》
  7. 麻黄连轺赤小豆汤《伤寒寻源》
  8. 麻黄连翘赤小豆汤《圆运动的古中医学》
  9. 麻黄连轺赤小豆汤《伤寒括要》
  10. 麻黄解表茶《茶饮保健》
  11. 麻黄连轺赤小豆汤方《医宗金鉴》
  12. 麻黄解《医学衷中参西录》
  13. 麻黄连轺赤小豆汤方《伤寒论》
  14. 麻黄碱《药理学》
  15. 麻黄连轺赤小豆汤证《临证实验录》
  16. 麻黄碱《药理学》
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄煎《备急千金要方》
  19. 麻黄连轺赤子豆汤方《伤寒杂病论》
  20. 麻黄加知母汤《医学衷中参西录》
  21. 麻黄羌活汤《医方考》
  22. 麻黄加术汤方《医宗金鉴》
  23. 麻黄人参芍药汤《退思集类方歌注》
  24. 麻黄加术汤方《伤寒杂病论》
  25. 麻黄人参芍药汤《脾胃论》
  26. 麻黄加术汤方《伤寒杂病论》
  27. 麻黄人参芍药汤《医方论》
  28. 麻黄加术汤《退思集类方歌注》
  29. 麻黄人参芍药汤《汤头歌诀》
  30. 麻黄加术汤《删补名医方论》
  31. 麻黄散《备急千金要方》


栀子柏皮证十三 太阴十四_《伤寒悬解》_中医伤寒_【岐黄之术】

栀子柏皮证十三　太阴十四

栀子柏皮证十三　太阴十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【261】伤寒，身黄发热者，栀子柏皮汤主之。

瘀热在里，则身热而腹满，瘀热在表，则身黄而发热，栀子柏皮汤，甘草培土而补中气，栀子、柏皮，泻湿而清表热也。

〖栀子柏皮汤〗八十二　（方【83】）

【83】栀子柏皮汤

肥栀子擘，十五个　甘草 炙，一两　黄柏 二两

上三味，以水四升，煮取一升半，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连翘赤小豆证十二　太阴十三
  • 当前页：栀子柏皮证十三　太阴十四
  • 下一页：寒湿发黄证十四　太阴十五
<<< 返回本书目录
  1. 栀子柏皮汤【方剂大全】
  2. 栀子豉汤《伤寒寻源》
  3. 栀子柏皮汤《伤寒寻源》
  4. 栀子豉汤【方剂大全】
  5. 栀子【中药大全】
  6. 栀子豉汤（玉函）《张氏医通》
  7. 栀子《本草纲目》图文版
  8. 栀子豉汤方《伤寒明理论》
  9. 栀子《证类本草》
  10. 栀子豉汤证其二《临证实验录》
  11. 栀子《长沙药解》
  12. 栀子豉汤证其一《临证实验录》
  13. 栀子《药征》
  14. 栀子大黄汤【方剂大全】
  15. 栀子《药鉴》
  16. 栀子大青汤【方剂大全】
  17. 栀子《神农本草经百种录》
  18. 栀子豆豉汤【方剂大全】
  19. 栀子《侣山堂类辩》
  20. 栀子二陈汤【方剂大全】
  21. 栀子《雷公炮炙论》
  22. 栀子甘草豉汤《伤寒寻源》
  23. 栀子《本草择要纲目》
  24. 栀子甘草豉汤【方剂大全】
  25. 栀子《本草图经》
  26. 栀子干姜汤《伤寒寻源》
  27. 栀子《本草思辨录》
  28. 栀子干姜汤【方剂大全】
  29. 栀子《本草崇原》
  30. 栀子膏【方剂大全】
  1. 栀子柏皮证十三　太阴十四《伤寒悬解》
  2. 栀子柏皮汤方《医宗金鉴》
  3. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  4. 栀子柏皮汤方《伤寒杂病论》
  5. 栀子豉汤《圆运动的古中医学》
  6. 栀子柏皮汤《伤寒括要》
  7. 栀子豉汤《备急千金要方》
  8. 栀子柏皮汤《退思集类方歌注》
  9. 栀子豉汤《医宗金鉴》
  10. 栀子柏皮汤《伤寒寻源》
  11. 栀子豉汤《删补名医方论》
  12. 栀子柏皮汤《医学心悟》
  13. 栀子豉汤《冯氏锦囊秘录》
  14. 栀子柏皮汤《医方考》
  15. 栀子豉汤《目经大成》
  16. 栀子柏皮汤《删补名医方论》
  17. 栀子豉汤《医方考》
  18. 栀子柏皮汤《医宗金鉴》
  19. 栀子豉汤《医学心悟》
  20. 栀子柏皮汤《圆运动的古中医学》
  21. 栀子豉汤《伤寒寻源》
  22. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  23. 栀子豉汤《退思集类方歌注》
  24. 栀子《本草图经》
  25. 栀子豉汤《时方妙用》
  26. 栀子《本草乘雅半偈》
  27. 栀子豉汤《医方论》
  28. 栀子《药征》
  29. 栀子豉汤《伤寒括要》
  30. 栀子《珍珠囊补遗药性赋》
  31. 栀子豉汤（玉函）《张氏医通》


寒湿发黄证十四 太阴十五_《伤寒悬解》_中医伤寒_【岐黄之术】

寒湿发黄证十四　太阴十五

寒湿发黄证十四　太阴十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【259】伤寒发汗己，身目为黄，所以然者，以寒湿在里不解故也。以为不可下也，当于寒湿中求之。

黄缘湿热里瘀，若发汗以后，身目为黄，则是湿寒而非湿热，以汗后热泄而寒生，阳消而湿长也。寒湿不可下，当于寒湿中求之，用温寒去湿之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮证十三　太阴十四
  • 当前页：寒湿发黄证十四　太阴十五
  • 下一页：中风欲愈十五　太阴十六
<<< 返回本书目录
  1. 寒湿痹痛【中药主治】
  2. 寒湿煎【方剂大全】
  3. 寒湿《吴鞠通医案》
  4. 寒湿脚气【中药主治】
  5. 寒湿《温病条辨》
  6. 寒湿气滞《凌临灵方》
  7. 寒湿《温病条辨》
  8. 寒湿神应药酒【方剂大全】
  9. 寒疝心痛方《外台秘要》
  10. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  11. 寒疝心腹痛《圣济总录》
  12. 寒湿相连汤【方剂大全】
  13. 寒疝痛用导气汤《汤头歌诀》
  14. 寒湿泄泻【疾病大全】
  15. 寒疝积聚方《外台秘要》
  16. 寒湿证《儿科萃精》
  17. 寒疝积聚《圣济总录》
  18. 寒湿证治《三因极一病证方论》
  19. 寒疝腹痛方《外台秘要》
  20. 寒湿肿腿《医门补要》
  21. 寒疝腹痛【中药主治】
  22. 寒食散【方剂大全】
  23. 寒疝不能食方《外台秘要》
  24. 寒食吐《幼科推拿秘书》
  25. 寒疝【方剂主治】
  26. 寒水丹【方剂大全】
  27. 寒疝【中药主治】
  28. 寒水膏【方剂大全】
  29. 寒疝《杂病广要》
  30. 寒水散【方剂大全】
  1. 寒湿发黄证十四　太阴十五《伤寒悬解》
  2. 寒湿发黄《中医词典》
  3. 寒湿腹胀《中医词典》
  4. 寒湿《时病论》
  5. 寒湿腹胀《症因脉治》
  6. 寒湿《温病条辨》
  7. 寒湿霍乱《中医词典》
  8. 寒湿《温病条辨》
  9. 寒湿脚气《中医词典》
  10. 寒湿《吴鞠通医案》
  11. 寒湿困脾《中医词典》
  12. 寒湿《中医词典》
  13. 寒湿痢《中医名词词典》
  14. 寒湿《时病论歌括新编》
  15. 寒湿痢《中医词典》
  16. 寒湿《中医名词词典》
  17. 寒湿痢《症因脉治》
  18. 寒湿《时病论歌括新编》
  19. 寒湿凝滞经闭《中医词典》
  20. 寒尸候《诸病源候论》
  21. 寒湿凝滞痛经《中医词典》
  22. 寒胜则浮《中医名词词典》
  23. 寒湿气滞《凌临灵方》
  24. 寒伤营证《中医词典》
  25. 寒湿身肿《症因脉治》
  26. 寒伤形，热伤气《中医名词词典》
  27. 寒湿水肿《中医词典》
  28. 寒伤形《中医词典》
  29. 寒湿头痛《中医词典》
  30. 寒伤荣证《中医词典》
  31. 寒湿头痛《金匮翼》


中风欲愈十五 太阴十六_《伤寒悬解》_中医伤寒_【岐黄之术】

中风欲愈十五　太阴十六

中风欲愈十五　太阴十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【274】太阴中风，四肢烦疼，阳微阴涩而长者，为欲愈。

太阳中风，而传太阴，是谓太阴中风。脾主四肢，脾病不能行气于四肢，气血壅塞，故四肢烦疼。寸微则阳不上格，尺涩则阴不下盛，脾阳续复，脉渐舒长，是为欲愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿发黄证十四　太阴十五
  • 当前页：中风欲愈十五　太阴十六
  • 下一页：太阴解期　太阴十七
<<< 返回本书目录
  1. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  2. 中风章《医学妙谛》
  3. 中风有阴虚阳虚两大纲《读医随笔》
  4. 中风证《古今名医汇粹》
  5. 中风续论《医学从众录》
  6. 中风证治《妇科心法要诀》
  7. 中风涎潮《幼幼新书》
  8. 中风证治《医宗金鉴》
  9. 中风五派异同论《叶选医衡》
  10. 中风证治论《叶选医衡》
  11. 中风统论《金匮翼》
  12. 中风症《医学实在易》
  13. 中风瘫痪治验《一得集》
  14. 中风治法《三因极一病证方论》
  15. 中风瘫痪【方剂主治】
  16. 中风肿胀辨《证治心传》
  17. 中风瘫痪【中药主治】
  18. 中风总括《医宗金鉴》
  19. 中风四肢拘挛不得屈伸《圣济总录》
  20. 中风总括《杂病心法要诀》
  21. 中风四肢拘挛《幼幼新书》
  22. 中风总论《症因脉治》
  23. 中风死候《杂病心法要诀》
  24. 中封穴【下肢内侧穴位】
  25. 中风实在上焦虚在下焦《读医随笔》
  26. 中府穴【胸部腹部穴位】
  27. 中风失音不语《幼幼新书》
  28. 中腑中脏辩《吴医汇讲》
  29. 中风失音《圣济总录》
  30. 中骨盆狭窄【疾病症状】
  1. 中风欲愈十五　太阴十六《伤寒悬解》
  2. 中风有阴虚阳虚两大纲《读医随笔》
  3. 中风杂说《卫生宝鉴》
  4. 中风应灸俞穴《医学实在易》
  5. 中风章《医学妙谛》
  6. 中风一《金匮悬解》
  7. 中风针法《卫生宝鉴》
  8. 中风牙关紧闭《奇效简便良方》
  9. 中风针法《卫生宝鉴》
  10. 中风续论《医学从众录》
  11. 中风证《古今名医汇粹》
  12. 中风涎潮《幼幼新书》
  13. 中风证歌《医学实在易》
  14. 中风先兆《中医疾病预测》
  15. 中风证治《医宗金鉴》
  16. 中风五派异同论《叶选医衡》
  17. 中风证治《妇科心法要诀》
  18. 中风脱证《中医词典》
  19. 中风证治论《叶选医衡》
  20. 中风统论《金匮翼》
  21. 中风症《医学实在易》
  22. 中风痰壅秘方《华佗神方》
  23. 中风肢体难伸《奇方类编》
  24. 中风痰壅或不能言语《奇效简便良方》
  25. 中风中痰不省人事《奇方类编》
  26. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  27. 中风肿胀辨《证治心传》
  28. 中风痰厥秘方《华佗神方》
  29. 中风总括《医宗金鉴》
  30. 中风瘫痪治验《一得集》
  31. 中风总括《杂病心法要诀》


太阴解期 太阴十七_《伤寒悬解》_中医伤寒_【岐黄之术】

太阴解期　太阴十七

太阴解期　太阴十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【275】太阴病，欲解时，从亥至丑上。

亥、子、丑，太阴得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风欲愈十五　太阴十六
  • 当前页：太阴解期　太阴十七
  • 下一页：少阴脏病
<<< 返回本书目录
  1. 太阴解期《伤寒悬解》
  2. 太阴解义《思考中医》
  3. 太阴见证《扁鹊心书》
  4. 太阴经传经热症《伤寒捷诀》
  5. 太阴方总论《伤寒附翼》
  6. 太阴经香港脚证兼治法《三因极一病证方论》
  7. 太阴方《时方妙用》
  8. 太阴经用药图《医法圆通》
  9. 太阴发门主论《疡医大全》
  10. 太阴经证《四圣悬枢》
  11. 太阴发《外科启玄》
  12. 太阴经证《四圣悬枢》
  13. 太阴病状《千金翼方》
  14. 太阴经证《四圣悬枢》
  15. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  16. 太阴经证《四圣悬枢》
  17. 太阴病提纲及意义《医学衷中参西录》
  18. 太阴经证《四圣悬枢》
  19. 太阴病提纲《思考中医》
  20. 太阴经证《医学心悟》
  21. 太阴病时相《思考中医》
  22. 太阴经证解《医理真传》
  23. 太阴病解《伤寒法祖》
  24. 太阴经证治十条《仲景伤寒补亡论》
  25. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  26. 太阴经直中寒症《伤寒捷诀》
  27. 太阴病桂枝汤证《医学衷中参西录》
  28. 太阴脾脏本病方《圆运动的古中医学》
  29. 太阴病纲要《思考中医》
  30. 太阴脾脏本病方《圆运动的古中医学》
  1. 太阴解期　太阴十七《伤寒悬解》
  2. 太阴见证《扁鹊心书》
  3. 太阴经《松峰说疫》
  4. 太阴伏暑《中医词典》
  5. 太阴经病《中医词典》
  6. 太阴方总论《伤寒附翼》
  7. 太阴经病桂枝证一　太阴二《伤寒悬解》
  8. 太阴发门主论《疡医大全》
  9. 太阴经病证治二条《伤寒贯珠集》
  10. 太阴发《外科启玄》
  11. 太阴经传经热症《伤寒捷诀》
  12. 太阴二方《本草乘雅半偈》
  13. 太阴经见证法《伤寒六书》
  14. 太阴的位性特征《思考中医》
  15. 太阴经脚气《中医词典》
  16. 太阴藏义《思考中医》
  17. 太阴经提纲《医学摘粹》
  18. 太阴病状《千金翼方》
  19. 太阴经提纲一　太阴一《伤寒悬解》
  20. 太阴病愈期一条《伤寒贯珠集》
  21. 太阴经香港脚证兼治法《三因极一病证方论》
  22. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  23. 太阴经义《思考中医》
  24. 太阴病提纲及意义《医学衷中参西录》
  25. 太阴经用药图《医法圆通》
  26. 太阴病提纲《思考中医》
  27. 太阴经脏俱病一条《伤寒贯珠集》
  28. 太阴病时相《思考中医》
  29. 太阴经证《医学心悟》
  30. 太阴病解《伤寒法祖》
  31. 太阴经证解《医理真传》


少阴脏病_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴脏病

少阴脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴以癸水而化气于君火，无病之时，丁火下降而交水，癸水上升而交火，水火互根，阴阳交济，二气合为一气，故火不上热而水不下寒。及其一病，丁火上炎而为热，癸水下润而为寒，遂成冰炭矣。

少阴病，但见其下寒而不显其上热者，以水能胜火而火不胜水，病则水胜而火负，一定之理也。水之所以不胜火者，全赖乎土，水虽有胜火之权，而中州之土，堤其阴邪，则寒水不至泛滥，而君火不至渐亡。

盖土旺则水邪不作，少阴不病也。中气一败，堤防崩溃，寒水无制，侵凌君火，上之则飞灰不燃，下之则坚冰不解。虽有四逆、真武之法，第恐阳神已去，阴魄徒存，挽之末路，桑榆难追。故少阴之死证，总因土气之败也。

其恶寒踡卧者，少阴之本病。其厥逆吐利者，水土之合病。以水邪侮土，脾胃虚寒，不能温养四肢，则手足逆冷，胃寒而气逆则吐，脾寒而气陷则利。脾胃之寒，肾气之所移也，仲景于少阴之病，而曰少阴负趺阳者，为顺也，少阴之窍妙，具此一语，无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴解期　太阴十七
  • 当前页：少阴脏病
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 少阴脏病《医学摘粹》
  2. 少阴证《伤寒九十论》
  3. 少阴脏病《伤寒悬解》
  4. 少阴证《伤寒总病论》
  5. 少阴阴邪小便不利自下痢《医宗金鉴》
  6. 少阴证鼻衄《范中林六经辨证医案》
  7. 少阴阴邪停饮《伤寒心法要诀》
  8. 少阴证不孕《范中林六经辨证医案》
  9. 少阴阴邪脉证《伤寒心法要诀》
  10. 少阴证寒厥《范中林六经辨证医案》
  11. 少阴阴邪寒脉证《医宗金鉴》
  12. 少阴证经闭《范中林六经辨证医案》
  13. 少阴阳邪停饮《伤寒心法要诀》
  14. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  15. 少阴阳邪热脉证《医宗金鉴》
  16. 少阴证淋病《范中林六经辨证医案》
  17. 少阴阳邪脉《伤寒心法要诀》
  18. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  19. 少阴阳邪渴咳而呕《医宗金鉴》
  20. 少阴证气厥《范中林六经辨证医案》
  21. 少阴阳回不死证《伤寒悬解》
  22. 少阴证舌强《范中林六经辨证医案》
  23. 少阴阳复吐证方《圆运动的古中医学》
  24. 少阴证胎黄《范中林六经辨证医案》
  25. 少阴阳复土胜水负方《圆运动的古中医学》
  26. 少阴证头痛《范中林六经辨证医案》
  27. 少阴新法《伤寒指掌》
  28. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  29. 少阴问答一《伤寒寻源》
  30. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  1. 少阴脏病《伤寒悬解》
  2. 少阴运气义《思考中医》
  3. 少阴脏病《医学摘粹》
  4. 少阴俞《中医词典》
  5. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  6. 少阴阴邪小便不利自下痢《医宗金鉴》
  7. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  8. 少阴阴邪停饮《伤寒心法要诀》
  9. 少阴证《伤寒九十论》
  10. 少阴阴邪停饮《医学摘粹》
  11. 少阴证《伤寒总病论》
  12. 少阴阴邪脉证《伤寒心法要诀》
  13. 少阴证《此事难知》
  14. 少阴阴邪寒脉证《医宗金鉴》
  15. 少阴证鼻衄《范中林六经辨证医案》
  16. 少阴一方《本草乘雅半偈》
  17. 少阴证不孕《范中林六经辨证医案》
  18. 少阴阳邪停饮《伤寒心法要诀》
  19. 少阴证寒厥《范中林六经辨证医案》
  20. 少阴阳邪停饮《医学摘粹》
  21. 少阴证经闭《范中林六经辨证医案》
  22. 少阴阳邪热脉证《医宗金鉴》
  23. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  24. 少阴阳邪脉《伤寒心法要诀》
  25. 少阴证淋病《范中林六经辨证医案》
  26. 少阴阳邪渴咳而呕《医宗金鉴》
  27. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  28. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  29. 少阴证气厥《范中林六经辨证医案》
  30. 少阴咽疮《中医词典》
  31. 少阴证舌强《范中林六经辨证医案》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴虽从君火化气，病则还其本原，寒水司权，有阴无阳。寒主蛰藏，藏气当令，而无微阳以鼓之，是以脉微细而善寐。阳明之病，脉实大而不得卧者，少阴之负趺阳也，少阴之病，脉微细而但欲寐者，肤阳之负少阴也。盖土旺则不眠，水旺则善寐，自然之性如此。少阴提纲揭此一语，而少阴之性情体状传真如画，则夫扶趺阳而泻少阴，自为第一要义。于此而稍事滋润，将使之千古不寤矣。少阴醒梦之关，不可不急讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴脏病
  • 当前页：提纲　一章
  • 下一页：少阴经提纲一　少阴一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲　一章《伤寒悬解》
  4. 提纲　一章《伤寒悬解》
  5. 提纲论《脉诀汇辨》
  6. 提纲　一章《伤寒悬解》
  7. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  8. 提纲　一章《伤寒悬解》
  9. 提高工作效率《家庭医学百科·预防保健篇》
  10. 提纲　一章《伤寒悬解》
  11. 提高细胞学诊断率的要领《临床基础检验学》
  12. 提纲　二章《伤寒悬解》
  13. 提高诊断试验效率的方法《预防医学》
  14. 提纲　二章《伤寒悬解》
  15. 提高诊断质量的一些方法《流行病学》
  16. 提纲 （卷一）《伤寒说意》
  17. 提壶揭盖《中医词典》
  18. 提纲 （卷五）《伤寒说意》
  19. 提肩胛肌损伤《中医伤科按摩学》
  20. 提纲 （卷四）《伤寒说意》
  21. 提泡药《外科传薪集》
  22. 提纲 （卷十）《伤寒说意》
  23. 提气法《中医词典》
  24. 提纲 （卷三）《伤寒说意》
  25. 提气法歌《针灸聚英》
  26. 提纲 （卷七）《伤寒说意》
  27. 提取与过滤《医院药学》
  28. 提纲 （卷六）《伤寒说意》
  29. 提痧《中医词典》
  30. 提纲 （卷九）《伤寒说意》
  31. 提要《仿寓意草》


少阴经提纲一 少阴一_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴经提纲一　少阴一

少阴经提纲一　少阴一

  • 上一页
  • 目录
  • 相关
  • 下一页

【281】少阴之为病，脉微细，但欲寐也。

少阴，肾之经也。阴盛于水，独阴无阳，故脉微细。阳动而阴静，静则善眠，故曰欲寐。

脉法：浮为在表，沉为在里，数为在腑，迟为在脏，少阴之脉微细，必兼沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：少阴经提纲一　少阴一
  • 下一页：少阴脏病连经麻附细辛证一　少阴二
<<< 返回本书目录
  1. 少阴经传热症《伤寒捷诀》
  2. 少阴经香港脚证兼治法《三因极一病证方论》
  3. 少阴解义《思考中医》
  4. 少阴经用药图《医法圆通》
  5. 少阴解期《伤寒悬解》
  6. 少阴经证《四圣悬枢》
  7. 少阴见证《扁鹊心书》
  8. 少阴经证《四圣悬枢》
  9. 少阴甘桔汤【方剂大全】
  10. 少阴经证《四圣悬枢》
  11. 少阴方总论《伤寒附翼》
  12. 少阴经证《四圣悬枢》
  13. 少阴方《时方妙用》
  14. 少阴经证《四圣悬枢》
  15. 少阴病状《千金翼方》
  16. 少阴经证《医学心悟》
  17. 少阴病真武汤证《医学衷中参西录》
  18. 少阴经证解《医理真传》
  19. 少阴病吴茱萸汤证《医学衷中参西录》
  20. 少阴经证治四十七条《仲景伤寒补亡论》
  21. 少阴病通脉四逆汤证《医学衷中参西录》
  22. 少阴经直中寒症《伤寒捷诀》
  23. 少阴病提纲及意义《医学衷中参西录》
  24. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  25. 少阴病提纲《思考中医》
  26. 少阴厥阴外热里寒脉证《医宗金鉴》
  27. 少阴病桃花汤证《医学衷中参西录》
  28. 少阴君火《四圣心源》
  29. 少阴病时相《思考中医》
  30. 少阴里证《伤寒说意》
  1. 少阴经提纲一　少阴一《伤寒悬解》
  2. 少阴经提纲《医学摘粹》
  3. 少阴经香港脚证兼治法《三因极一病证方论》
  4. 少阴经脚气《中医词典》
  5. 少阴经义《思考中医》
  6. 少阴经见证法《伤寒六书》
  7. 少阴经用药图《医法圆通》
  8. 少阴经传热症《伤寒捷诀》
  9. 少阴经证《医学心悟》
  10. 少阴经《松峰说疫》
  11. 少阴经证解《医理真传》
  12. 少阴解义《思考中医》
  13. 少阴经证用药诀《医学传心录》
  14. 少阴解期一　少阴四十六《伤寒悬解》
  15. 少阴经证治四十七条《仲景伤寒补亡论》
  16. 少阴见证《扁鹊心书》
  17. 少阴经直中寒症《伤寒捷诀》
  18. 少阴后篇　计八方《伤寒恒论》
  19. 少阴痉《中医词典》
  20. 少阴感风《竹林女科证治》
  21. 少阴厥《中医词典》
  22. 少阴甘桔汤《重楼玉钥》
  23. 少阴厥阴外热里寒脉证《医宗金鉴》
  24. 少阴方总论《伤寒附翼》
  25. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  26. 少阴病状《千金翼方》
  27. 少阴君火《圆运动的古中医学》
  28. 少阴病真武汤证《医学衷中参西录》
  29. 少阴君火《四圣心源》
  30. 少阴病形《思考中医》
  31. 少阴君火《医学摘粹》


少阴脏病连经麻附细辛证一 少阴二_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴脏病连经麻附细辛证一　少阴二

少阴脏病连经麻附细辛证一　少阴二

  • 上一页
  • 目录
  • 相关
  • 下一页

【301】少阴病，始得之，反发热，脉沉者，麻黄附子细辛汤主之。

少阴水脏，其脉自沉，乃始得病时，反发热而脉沉者，是已传肾脏，而犹带表寒。内有少阴，则宜温里，外有太阳，则宜发表，麻黄附子细辛汤，麻黄散太阳之外寒，附子温少阴之内寒，细辛降阴邪之冲逆也。

温里以发表，少阴之汗法如此。此与太阴病，发热头痛，脉反沉章同。

〖麻黄附子细辛汤〗八十三　（方【87】）

【87】麻黄细辛附子汤

麻黄去节，二两　细辛 二两　附子炮，去皮，破八片，一枚

上三味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经提纲一　少阴一
  • 当前页：少阴脏病连经麻附细辛证一　少阴二
  • 下一页：麻附甘草证二　少阴三
<<< 返回本书目录
  1. 少阴脏病《医学摘粹》
  2. 少阴证《伤寒九十论》
  3. 少阴脏病《伤寒悬解》
  4. 少阴证《伤寒总病论》
  5. 少阴阴邪小便不利自下痢《医宗金鉴》
  6. 少阴证鼻衄《范中林六经辨证医案》
  7. 少阴阴邪停饮《伤寒心法要诀》
  8. 少阴证不孕《范中林六经辨证医案》
  9. 少阴阴邪脉证《伤寒心法要诀》
  10. 少阴证寒厥《范中林六经辨证医案》
  11. 少阴阴邪寒脉证《医宗金鉴》
  12. 少阴证经闭《范中林六经辨证医案》
  13. 少阴阳邪停饮《伤寒心法要诀》
  14. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  15. 少阴阳邪热脉证《医宗金鉴》
  16. 少阴证淋病《范中林六经辨证医案》
  17. 少阴阳邪脉《伤寒心法要诀》
  18. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  19. 少阴阳邪渴咳而呕《医宗金鉴》
  20. 少阴证气厥《范中林六经辨证医案》
  21. 少阴阳回不死证《伤寒悬解》
  22. 少阴证舌强《范中林六经辨证医案》
  23. 少阴阳复吐证方《圆运动的古中医学》
  24. 少阴证胎黄《范中林六经辨证医案》
  25. 少阴阳复土胜水负方《圆运动的古中医学》
  26. 少阴证头痛《范中林六经辨证医案》
  27. 少阴新法《伤寒指掌》
  28. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  29. 少阴问答一《伤寒寻源》
  30. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  1. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  2. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  3. 少阴证《伤寒九十论》
  4. 少阴脏病《医学摘粹》
  5. 少阴证《伤寒总病论》
  6. 少阴脏病《伤寒悬解》
  7. 少阴证《此事难知》
  8. 少阴运气义《思考中医》
  9. 少阴证鼻衄《范中林六经辨证医案》
  10. 少阴俞《中医词典》
  11. 少阴证不孕《范中林六经辨证医案》
  12. 少阴阴邪小便不利自下痢《医宗金鉴》
  13. 少阴证寒厥《范中林六经辨证医案》
  14. 少阴阴邪停饮《伤寒心法要诀》
  15. 少阴证经闭《范中林六经辨证医案》
  16. 少阴阴邪停饮《医学摘粹》
  17. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  18. 少阴阴邪脉证《伤寒心法要诀》
  19. 少阴证淋病《范中林六经辨证医案》
  20. 少阴阴邪寒脉证《医宗金鉴》
  21. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  22. 少阴一方《本草乘雅半偈》
  23. 少阴证气厥《范中林六经辨证医案》
  24. 少阴阳邪停饮《伤寒心法要诀》
  25. 少阴证舌强《范中林六经辨证医案》
  26. 少阴阳邪停饮《医学摘粹》
  27. 少阴证胎黄《范中林六经辨证医案》
  28. 少阴阳邪热脉证《医宗金鉴》
  29. 少阴证头痛《范中林六经辨证医案》
  30. 少阴阳邪脉《伤寒心法要诀》
  31. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》


麻附甘草证二 少阴三_《伤寒悬解》_中医伤寒_【岐黄之术】

麻附甘草证二　少阴三

麻附甘草证二　少阴三

  • 上一页
  • 目录
  • 相关
  • 下一页

【302】少阴病，得之二三日，麻黄附子甘草汤微发汗，以二三日无里证，故微发汗也。

少阴病，得之二三日，麻黄附子甘草汤微发其汗，麻黄发太阳之表，附子、甘草，温癸水而培己土。少阴禁汗，此微发汗者，以二三日内，尚无少阴之里证，故微发汗也。

此推原上章之义。无里证，何以知为少阴？是必脉已见沉。沉为在里，何以宜汗？是必发热也。

〖麻黄附子甘草汤〗八十四　（方【88】）

【88】麻黄附子甘草汤

麻黄去节，二两　甘草 炙，二两　附子炮，去皮，破八片，一枚

上三味，以水七升，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴脏病连经麻附细辛证一　少阴二
  • 当前页：麻附甘草证二　少阴三
  • 下一页：少阴脏病忌汗证三　少阴四
<<< 返回本书目录
  1. 麻腐【中药大全】
  2. 麻附五皮饮【方剂大全】
  3. 麻疯树【中药大全】
  4. 麻附细辛汤【方剂大全】
  5. 麻疯三十六种辨症图说《疯门全书》
  6. 麻甘豆腐汤【方剂大全】
  7. 麻疯二十一论《疯门全书》
  8. 麻根《本草纲目》完整版
  9. 麻风药酒【方剂大全】
  10. 麻根【中药大全】
  11. 麻风性周围神经病【疾病大全】
  12. 麻根散【方剂大全】
  13. 麻风性葡萄膜炎【疾病大全】
  14. 麻根汤【方剂大全】
  15. 麻风性角膜病变【疾病大全】
  16. 麻根饮【方剂大全】
  17. 麻风丸【方剂大全】
  18. 麻根汁酒【方剂大全】
  19. 麻风树【中药大全】
  20. 麻桂二陈汤【方剂大全】
  21. 麻风论《马培之医案》
  22. 麻桂各半汤【方剂大全】
  23. 麻风恐怖【疾病症状】
  24. 麻桂术甘汤【方剂大全】
  25. 麻风膏【方剂大全】
  26. 麻桂温经汤【方剂大全】
  27. 麻风锭子【方剂大全】
  28. 麻桂饮【方剂大全】
  29. 麻风病　Leorsy ,Lepra《皮肤性病学》
  30. 麻后遍身肿《麻科活人全书》
  1. 麻附甘草证二　少阴三《伤寒悬解》
  2. 麻疯三十六种辨症图说《疯门全书》
  3. 麻附细辛汤、麻附甘草汤《医述》
  4. 麻疯二十一论《疯门全书》
  5. 麻疳《麻疹备要方论》
  6. 麻风论《马培之医案》
  7. 麻根疮《中医词典》
  8. 麻风分枝杆菌《医学微生物学》
  9. 麻桂饮《目经大成》
  10. 麻风疮《中医词典》
  11. 麻桂饮《退思集类方歌注》
  12. 麻风病《默克家庭诊疗手册》
  13. 麻桂饮、大温中饮《医述》
  14. 麻风病《皮肤性病学》
  15. 麻后遍身肿《麻科活人全书》
  16. 麻风《病理学》
  17. 麻后发搐《麻疹阐注》
  18. 麻风《中医外科学》
  19. 麻后肺痿肺痈《麻疹阐注》
  20. 麻风《中医词典》
  21. 麻后疳瘵《麻疹阐注》
  22. 麻风《家庭医学百科-医疗康复篇》
  23. 麻后龟胸《麻疹阐注》
  24. 麻沸汤《药征续编》
  25. 麻后喉风《中医词典》
  26. 麻沸散秘方（华佗麻沸散）《华佗神方》
  27. 麻后急慢惊风《麻疹阐注》
  28. 麻毒陷肺《中医词典》
  29. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  30. 麻毒入营《中医词典》
  31. 麻后脱肛《麻疹阐注》


少阴脏病忌汗证三 少阴四_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴脏病忌汗证三　少阴四

少阴脏病忌汗证三　少阴四

  • 上一页
  • 目录
  • 相关
  • 下一页

【285】少阴病，脉细沉数，病为在里，不可发汗。

少阴病，发热脉沉，犹可微汗，若身无发热，而沉兼细数，此为病已在里，不可发汗。盖火旺土燥，寒水不能独盛，水盛而寒作者，由火土俱败也。再汗之以泻阴中丝微阳根，则纯阴而无阳，大事坏矣，故不可汗。

少阴脏病连经者二章，麻黄附子二方是也。自此章之下，悉是脏病，并无一字言经病者。脏寒水动，乃可曰少阴病，若五日经传少阴，未入肾脏，少阴诸里证丝发未形，而其时三阳、太阴经证俱在，何得曰少阴病乎！曰少阴病者，少阴盛极，独自为病也。阳明、三阴俱同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻附甘草证二　少阴三
  • 当前页：少阴脏病忌汗证三　少阴四
  • 下一页：四逆证四　少阴五
<<< 返回本书目录
  1. 少阴脏病《医学摘粹》
  2. 少阴证《伤寒九十论》
  3. 少阴脏病《伤寒悬解》
  4. 少阴证《伤寒总病论》
  5. 少阴阴邪小便不利自下痢《医宗金鉴》
  6. 少阴证鼻衄《范中林六经辨证医案》
  7. 少阴阴邪停饮《伤寒心法要诀》
  8. 少阴证不孕《范中林六经辨证医案》
  9. 少阴阴邪脉证《伤寒心法要诀》
  10. 少阴证寒厥《范中林六经辨证医案》
  11. 少阴阴邪寒脉证《医宗金鉴》
  12. 少阴证经闭《范中林六经辨证医案》
  13. 少阴阳邪停饮《伤寒心法要诀》
  14. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  15. 少阴阳邪热脉证《医宗金鉴》
  16. 少阴证淋病《范中林六经辨证医案》
  17. 少阴阳邪脉《伤寒心法要诀》
  18. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  19. 少阴阳邪渴咳而呕《医宗金鉴》
  20. 少阴证气厥《范中林六经辨证医案》
  21. 少阴阳回不死证《伤寒悬解》
  22. 少阴证舌强《范中林六经辨证医案》
  23. 少阴阳复吐证方《圆运动的古中医学》
  24. 少阴证胎黄《范中林六经辨证医案》
  25. 少阴阳复土胜水负方《圆运动的古中医学》
  26. 少阴证头痛《范中林六经辨证医案》
  27. 少阴新法《伤寒指掌》
  28. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  29. 少阴问答一《伤寒寻源》
  30. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  1. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  2. 少阴脏病《医学摘粹》
  3. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  4. 少阴脏病《伤寒悬解》
  5. 少阴证《伤寒九十论》
  6. 少阴运气义《思考中医》
  7. 少阴证《伤寒总病论》
  8. 少阴俞《中医词典》
  9. 少阴证《此事难知》
  10. 少阴阴邪小便不利自下痢《医宗金鉴》
  11. 少阴证鼻衄《范中林六经辨证医案》
  12. 少阴阴邪停饮《伤寒心法要诀》
  13. 少阴证不孕《范中林六经辨证医案》
  14. 少阴阴邪停饮《医学摘粹》
  15. 少阴证寒厥《范中林六经辨证医案》
  16. 少阴阴邪脉证《伤寒心法要诀》
  17. 少阴证经闭《范中林六经辨证医案》
  18. 少阴阴邪寒脉证《医宗金鉴》
  19. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  20. 少阴一方《本草乘雅半偈》
  21. 少阴证淋病《范中林六经辨证医案》
  22. 少阴阳邪停饮《伤寒心法要诀》
  23. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  24. 少阴阳邪停饮《医学摘粹》
  25. 少阴证气厥《范中林六经辨证医案》
  26. 少阴阳邪热脉证《医宗金鉴》
  27. 少阴证舌强《范中林六经辨证医案》
  28. 少阴阳邪脉《伤寒心法要诀》
  29. 少阴证胎黄《范中林六经辨证医案》
  30. 少阴阳邪渴咳而呕《医宗金鉴》
  31. 少阴证头痛《范中林六经辨证医案》


四逆证四 少阴五_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证四　少阴五

四逆证四　少阴五

  • 上一页
  • 目录
  • 相关
  • 下一页

【323】少阴病，脉沉者，急温之，宜四逆汤。方在太阴三（方【14】）。

阳消阴长则人衰，阳虚阴旺则人病，阳绝阴孤则人死。阳盛于火，阴盛于水，火性浮而水性沉。少阴水脏，病见沉脉，则经阳卸事，脏阴司权，死机攸伏，法当急温，宜用四逆。迟则水动寒作，死证蜂生，温之无及矣。

肾水有泻而无补，凡人之死，死于水寒之盛也，仲景《伤寒》，少阴但有泻水补火之法，而无泻火补水之方。其余六经，以及《金匮》杂证，泻火则有之，补水则未有。后世庸愚妄缪，乃有泻火补水之法。俗子腐生，群而效之，著作纷纭，以为天下万世祸。今日遂成海内恶风，江河日下，不可挽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴脏病忌汗证三　少阴四
  • 当前页：四逆证四　少阴五
  • 下一页：附子证五　少阴六
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证四　少阴五《伤寒悬解》
  2. 四逆证十五　少阴十六《伤寒悬解》
  3. 四逆证五　太阴六《伤寒悬解》
  4. 四逆证二十一　厥阴二十二《伤寒悬解》
  5. 四七汤《妇人大全良方》
  6. 四逆证二十二　厥阴二十三《伤寒悬解》
  7. 四七汤《太平惠民和剂局方》
  8. 四逆证二十八　厥阴二十九《伤寒悬解》
  9. 四七汤《外科理例》
  10. 四逆证二　阳明五十三《伤寒悬解》
  11. 四七汤《医方论》
  12. 四逆证《伤寒总病论》
  13. 四七汤《汤头歌诀》
  14. 四逆证《医学摘粹》
  15. 四七汤《瘴疟指南》
  16. 四逆证《医学摘粹》
  17. 四七汤《是斋百一选方》
  18. 四逆证《医学摘粹》
  19. 四气《本草蒙筌》
  20. 四逆证《医学摘粹》
  21. 四气《中药基本理论知识》
  22. 四逆证《医学摘粹》
  23. 四气《医学读书记》
  24. 四逆证《医学摘粹》
  25. 四气（四性）《中医名词词典》
  26. 四逆证《医学摘粹》
  27. 四气兼中证论《三因极一病证方论》
  28. 四逆义《思考中医》
  29. 四气论《古今医彻》
  30. 四逆汤证治本位的意义《圆运动的古中医学》
  31. 四气逆从论《侣山堂类辩》


附子证五 少阴六_《伤寒悬解》_中医伤寒_【岐黄之术】

附子证五　少阴六

附子证五　少阴六

  • 上一页
  • 目录
  • 相关
  • 下一页

【305】少阴病，身体疼，手足寒，骨节痛，脉沉者，附子汤主之。

少阴水旺，阴凝气滞，故骨节疼痛。土败水侮，四肢失温，故手足寒冷。水寒木陷，生气欲绝，故脉沉细。附子汤，附子温癸水之寒，芍药清乙木之风，参、术、茯苓，培土而泻水也。

【附子汤】八十五　（方【90】）

【90】附子汤

附子炮，去皮，破八片，二枚　茯苓 三两　人参 二两　白术 四两　芍药三两

上五味，以水八升。煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证四　少阴五
  • 当前页：附子证五　少阴六
  • 下一页：附子证六　少阴七
<<< 返回本书目录
  1. 附子蒸剂【方剂大全】
  2. 附子枳实丸【方剂大全】
  3. 附子振阳汤【方剂大全】
  4. 附子粥【方剂大全】
  5. 附子饮子【方剂大全】
  6. 附子猪肚丸【方剂大全】
  7. 附子饮【方剂大全】
  8. 附子猪苓汤【方剂大全】
  9. 附子养气汤【方剂大全】
  10. 附子煮散【方剂大全】
  11. 附子续命汤【方剂大全】
  12. 附纂神应经用针咒法《重楼玉钥》
  13. 附子泻心汤【方剂大全】
  14. 赴筵散【方剂大全】
  15. 附子泻心汤《伤寒寻源》
  16. 赴筵微【方剂大全】
  17. 附子泻心《汤头歌诀》
  18. 赴晏散【方剂大全】
  19. 附子细辛汤【方剂大全】
  20. 复蚕丸【方剂大全】
  21. 附子五味散【方剂大全】
  22. 复春丹【方剂大全】
  23. 附子五苓散【方剂大全】
  24. 复春丸【方剂大全】
  25. 附子乌鸡丸【方剂大全】
  26. 复聪汤【方剂大全】
  27. 附子温中丸【方剂大全】
  28. 复聪现象【疾病症状】
  29. 附子温中汤【方剂大全】
  30. 复发性阿弗他性口腔炎【疾病大全】
  1. 附子证五　少阴六《伤寒悬解》
  2. 附子证六　少阴七《伤寒悬解》
  3. 附子猪肚丸《三因极一病证方论》
  4. 附子证《医学摘粹》
  5. 赴筵散《三因极一病证方论》
  6. 附子证《医学摘粹》
  7. 赴筵散《太平惠民和剂局方》
  8. 附子养荣汤方《临症验舌法》
  9. 赴筵散《儒门事亲》
  10. 附子养荣汤方《临症验舌法》
  11. 赴筵散《是斋百一选方》
  12. 附子续命汤《仁术便览》
  13. 赴宴散《奇方类编》
  14. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  15. 复聪散《仁术便览》
  16. 附子泻心汤方《伤寒论》
  17. 复发性多软骨炎《默克家庭诊疗手册》
  18. 附子泻心汤方《医宗金鉴》
  19. 复发性腹股沟疝《普通外科学》
  20. 附子泻心汤方《伤寒杂病论》
  21. 复发性腹痛《默克家庭诊疗手册》
  22. 附子泻心汤《伤寒括要》
  23. 复发性口疮《家庭医学百科-医疗康复篇》
  24. 附子泻心汤《医方论》
  25. 复发性口疮《口腔科学》
  26. 附子泻心汤《退思集类方歌注》
  27. 复发性口疮《理疗学》
  28. 附子泻心汤《伤寒寻源》
  29. 复方《中医词典》
  30. 附子泻心汤《医方考》
  31. 复方（复方）《中医名词词典》


附子证六 少阴七_《伤寒悬解》_中医伤寒_【岐黄之术】

附子证六　少阴七

附子证六　少阴七

  • 上一页
  • 目录
  • 相关
  • 下一页

【304】少阴病，得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。

一二日中，背恶寒者，督脉之阳衰，太阳寒水之旺。当灸之以温外寒，附子汤以温内寒也。后章口燥咽干者，急下之，此曰口中和，则纯是湿寒，而非燥热，互观自明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子证五　少阴六
  • 当前页：附子证六　少阴七
  • 下一页：咳利谵语证七　少阴八
<<< 返回本书目录
  1. 附子蒸剂【方剂大全】
  2. 附子枳实丸【方剂大全】
  3. 附子振阳汤【方剂大全】
  4. 附子粥【方剂大全】
  5. 附子饮子【方剂大全】
  6. 附子猪肚丸【方剂大全】
  7. 附子饮【方剂大全】
  8. 附子猪苓汤【方剂大全】
  9. 附子养气汤【方剂大全】
  10. 附子煮散【方剂大全】
  11. 附子续命汤【方剂大全】
  12. 附纂神应经用针咒法《重楼玉钥》
  13. 附子泻心汤【方剂大全】
  14. 赴筵散【方剂大全】
  15. 附子泻心汤《伤寒寻源》
  16. 赴筵微【方剂大全】
  17. 附子泻心《汤头歌诀》
  18. 赴晏散【方剂大全】
  19. 附子细辛汤【方剂大全】
  20. 复蚕丸【方剂大全】
  21. 附子五味散【方剂大全】
  22. 复春丹【方剂大全】
  23. 附子五苓散【方剂大全】
  24. 复春丸【方剂大全】
  25. 附子乌鸡丸【方剂大全】
  26. 复聪汤【方剂大全】
  27. 附子温中丸【方剂大全】
  28. 复聪现象【疾病症状】
  29. 附子温中汤【方剂大全】
  30. 复发性阿弗他性口腔炎【疾病大全】
  1. 附子证六　少阴七《伤寒悬解》
  2. 附子证《医学摘粹》
  3. 附子证五　少阴六《伤寒悬解》
  4. 附子证《医学摘粹》
  5. 附子猪肚丸《三因极一病证方论》
  6. 附子养荣汤方《临症验舌法》
  7. 赴筵散《三因极一病证方论》
  8. 附子养荣汤方《临症验舌法》
  9. 赴筵散《太平惠民和剂局方》
  10. 附子续命汤《仁术便览》
  11. 赴筵散《儒门事亲》
  12. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  13. 赴筵散《是斋百一选方》
  14. 附子泻心汤方《伤寒论》
  15. 赴宴散《奇方类编》
  16. 附子泻心汤方《医宗金鉴》
  17. 复聪散《仁术便览》
  18. 附子泻心汤方《伤寒杂病论》
  19. 复发性多软骨炎《默克家庭诊疗手册》
  20. 附子泻心汤《伤寒括要》
  21. 复发性腹股沟疝《普通外科学》
  22. 附子泻心汤《医方论》
  23. 复发性腹痛《默克家庭诊疗手册》
  24. 附子泻心汤《退思集类方歌注》
  25. 复发性口疮《家庭医学百科-医疗康复篇》
  26. 附子泻心汤《伤寒寻源》
  27. 复发性口疮《口腔科学》
  28. 附子泻心汤《医方考》
  29. 复发性口疮《理疗学》
  30. 附子泻心汤《删补名医方论》
  31. 复方《中医词典》


咳利谵语证七 少阴八_《伤寒悬解》_中医伤寒_【岐黄之术】

咳利谵语证七　少阴八

咳利谵语证七　少阴八

  • 上一页
  • 目录
  • 相关
  • 下一页

【284】少阴病，咳而下利，谵语者，被火气劫故也，小便必难，以强责少阴汗也。

少阴寒水之脏，下利则有之，不应谵语，咳而下利，谵语者，此被火气逼劫发汗，耗其心液，阳随汗泄，神明惑乱故也。其小便必难，以少阴阳弱，不宜发汗，火逼劫而强责之，泻其血中温气，湿旺木郁，不能疏泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子证六　少阴七
  • 当前页：咳利谵语证七　少阴八
  • 下一页：发汗动血证八　少阴九
<<< 返回本书目录
  1. 咳喘止血汤【方剂大全】
  2. 咳论《黄帝内经太素》
  3. 咳喘丸【方剂大全】
  4. 咳论《素问悬解》
  5. 咳喘痰多【中药主治】
  6. 咳论篇《黄帝内经·素问》
  7. 咳喘木【中药大全】
  8. 咳逆《丹溪心法》
  9. 咳喘1个月《名师垂教》
  10. 咳逆《古今医鉴》
  11. 咳喘【中药主治】
  12. 咳逆《秘传证治要诀及类方》
  13. 咳喘《张氏医通》
  14. 咳逆《普济方·针灸》
  15. 咳出棕色痰栓【疾病症状】
  16. 咳逆《仁术便览》
  17. 咳出黄色痰液【疾病症状】
  18. 咳逆《儒门事亲》
  19. 咳出带臭味的干痂【疾病症状】
  20. 咳逆《伤寒大白》
  21. 咳病《扁鹊心书》
  22. 咳逆《伤寒捷诀》
  23. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  24. 咳逆《伤寒六书》
  25. 咳《医经原旨》
  26. 咳逆《卫生易简方》
  27. 咳《伤寒寻源》
  28. 咳逆《幼幼新书》
  29. 咳《伤寒明理论》
  30. 咳逆【中药主治】
  1. 咳利谵语证七　少阴八《伤寒悬解》
  2. 咳家《中医词典》
  3. 咳论《黄帝内经太素》
  4. 咳家《中医词典》
  5. 咳论《素问悬解》
  6. 咳喘点《手穴手纹诊治》
  7. 咳论经旨《中医词典》
  8. 咳喘1个月《名师垂教》
  9. 咳论经旨《中医词典》
  10. 咳喘《张氏医通》
  11. 咳论篇《黄帝内经·素问》
  12. 咳喘《中医词典》
  13. 咳逆《中医词典》
  14. 咳喘《中医词典》
  15. 咳逆《中医词典》
  16. 咳病《扁鹊心书》
  17. 咳逆《伤寒捷诀》
  18. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  19. 咳逆《幼幼新书》
  20. 咳《广瘟疫论》
  21. 咳逆《普济方·针灸》
  22. 咳《伤寒明理论》
  23. 咳逆《古今医鉴》
  24. 咳《伤寒寻源》
  25. 咳逆《儒门事亲》
  26. 咳《友渔斋医话》
  27. 咳逆《卫生易简方》
  28. 咳《丹溪手镜》
  29. 咳逆《丹溪心法》
  30. 咳《医经原旨》
  31. 咳逆《仁术便览》


发汗动血证八 少阴九_《伤寒悬解》_中医伤寒_【岐黄之术】

发汗动血证八　少阴九

发汗动血证八　少阴九

  • 上一页
  • 目录
  • 相关
  • 下一页

【294】少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出，是名下厥上竭，为难治。

汗生于血而酿于气，譬之釜水腾沸，气蒸为露也。少阴病，气虚血寒，但有厥逆而无汗，而强发之，必动其血。血之所以不上溢者，气敛之也。气根于水，强发其汗，泻其阳根，卫虚不敛，营血失统，上走七窍。未知从何道而出，或从口鼻，或从目出，是名下厥上竭，最为难治。以阴盛于下，阳盛于上，下之阴盛，故见厥逆，上之阳盛，故见血脱。血中温气，绝根外亡，则阳竭矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳利谵语证七　少阴八
  • 当前页：发汗动血证八　少阴九
  • 下一页：发汗亡阳证九　少阴十
<<< 返回本书目录
  1. 发汗豉粥【方剂大全】
  2. 发汗鼓粥《保健药膳》
  3. 发汗不用燥药论《医学源流论》
  4. 发汗桂心散【方剂大全】
  5. 发汗别法《伤寒补例》
  6. 发汗解表【中药主治】
  7. 发汗【方剂主治】
  8. 发汗解表【方剂主治】
  9. 发汗【中药主治】
  10. 发汗利水辩《侣山堂类辩》
  11. 发汗《伤寒捷诀》
  12. 发汗灵方【方剂大全】
  13. 发寒热【方剂主治】
  14. 发汗麻黄汤【方剂大全】
  15. 发光免疫技术《免疫学和免疫学检验》
  16. 发汗散《备急千金要方》
  17. 发功中的气形《气功外气疗法》
  18. 发汗散【方剂大全】
  19. 发功手式《气功外气疗法》
  20. 发汗汤《备急千金要方》
  21. 发功手法《气功外气疗法》
  22. 发汗吐下后《备急千金要方》
  23. 发功《气功外气疗法》
  24. 发汗吐下后病状《千金翼方》
  25. 发绀【疾病症状】
  26. 发汗吐下后七十三条《仲景伤寒补亡论》
  27. 发绀【疾病症状】
  28. 发汗吐下后杂病证《伤寒总病论》
  29. 发凡《医方论》
  30. 发汗丸《备急千金要方》
  1. 发汗动血证八　少阴九《伤寒悬解》
  2. 发汗不用燥药论《医学源流论》
  3. 发汗鼓粥《保健药膳》
  4. 发汗别法《伤寒补例》
  5. 发汗后脉证治法十五条《伤寒贯珠集》
  6. 发汗《伤寒捷诀》
  7. 发汗禁例《中医名词词典》
  8. 发汗《傅青主男科》
  9. 发汗禁例《中医词典》
  10. 发光免疫技术《免疫学和免疫学检验》
  11. 发汗利水辩《侣山堂类辩》
  12. 发功中的气形《气功外气疗法》
  13. 发汗散《备急千金要方》
  14. 发功《气功外气疗法》
  15. 发汗汤《备急千金要方》
  16. 发哽《中医词典》
  17. 发汗吐下后《备急千金要方》
  18. 发绀《默克家庭诊疗手册》
  19. 发汗吐下后病状《千金翼方》
  20. 发凡《医方论》
  21. 发汗吐下后七十三条《仲景伤寒补亡论》
  22. 发凡《济生集》
  23. 发汗吐下后杂病证《伤寒总病论》
  24. 发耳《中医词典》
  25. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  26. 发端统论《医学集成》
  27. 发汗丸《备急千金要方》
  28. 发毒《本草求真》
  29. 发汗亡津证二　太阳五十七《伤寒悬解》
  30. 发丹《秘传证治要诀及类方》
  31. 发汗亡阳证九　少阴十《伤寒悬解》


发汗亡阳证九 少阴十_《伤寒悬解》_中医伤寒_【岐黄之术】

发汗亡阳证九　少阴十

发汗亡阳证九　少阴十

  • 上一页
  • 目录
  • 相关
  • 下一页

【286】少阴病，脉微，不可发汗，亡阳故也。阳已虚，尺脉弱涩者，复不可下之。

阳虚故脉微，脉微发汗，则阳根亦亡，是以不可发汗。阳气已虚，而尺脉弱涩者，则血中之温气非旺，复不可下之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗动血证八　少阴九
  • 当前页：发汗亡阳证九　少阴十
  • 下一页：咽痛吐利证十　少阴十一
<<< 返回本书目录
  1. 发汗丸《备急千金要方》
  2. 发核《续名医类案》
  3. 发汗吐下后杂病证《伤寒总病论》
  4. 发黄《丹溪手镜》
  5. 发汗吐下后七十三条《仲景伤寒补亡论》
  6. 发黄《古今医彻》
  7. 发汗吐下后病状《千金翼方》
  8. 发黄《景岳全书》
  9. 发汗吐下后《备急千金要方》
  10. 发黄《伤寒标本心法类萃》
  11. 发汗汤《备急千金要方》
  12. 发黄《伤寒大白》
  13. 发汗散【方剂大全】
  14. 发黄《伤寒捷诀》
  15. 发汗散《备急千金要方》
  16. 发黄《伤寒括要》
  17. 发汗麻黄汤【方剂大全】
  18. 发黄《伤寒六书》
  19. 发汗灵方【方剂大全】
  20. 发黄《伤寒六书》
  21. 发汗利水辩《侣山堂类辩》
  22. 发黄《伤寒明理论》
  23. 发汗解表【方剂主治】
  24. 发黄《伤寒说意》
  25. 发汗解表【中药主治】
  26. 发黄《伤寒心法要诀》
  27. 发汗桂心散【方剂大全】
  28. 发黄《伤寒直格》
  29. 发汗鼓粥《保健药膳》
  30. 发黄《温疫论》
  1. 发汗亡阳证九　少阴十《伤寒悬解》
  2. 发汗亡津证二　太阳五十七《伤寒悬解》
  3. 发核《续名医类案》
  4. 发汗丸《备急千金要方》
  5. 发洪《中医词典》
  6. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  7. 发黄《中医名词词典》
  8. 发汗吐下后杂病证《伤寒总病论》
  9. 发黄《景岳全书》
  10. 发汗吐下后七十三条《仲景伤寒补亡论》
  11. 发黄《伤寒说意》
  12. 发汗吐下后病状《千金翼方》
  13. 发黄《伤寒标本心法类萃》
  14. 发汗吐下后《备急千金要方》
  15. 发黄《伤寒捷诀》
  16. 发汗汤《备急千金要方》
  17. 发黄《疫疹一得》
  18. 发汗散《备急千金要方》
  19. 发黄《医宗金鉴》
  20. 发汗利水辩《侣山堂类辩》
  21. 发黄《幼幼新书》
  22. 发汗禁例《中医词典》
  23. 发黄《医述》
  24. 发汗禁例《中医名词词典》
  25. 发黄《证治准绳·幼科》
  26. 发汗后脉证治法十五条《伤寒贯珠集》
  27. 发黄《医学摘粹》
  28. 发汗鼓粥《保健药膳》
  29. 发黄《医学心悟》
  30. 发汗动血证八　少阴九《伤寒悬解》
  31. 发黄《伤寒大白》


咽痛吐利证十 少阴十一_《伤寒悬解》_中医伤寒_【岐黄之术】

咽痛吐利证十　少阴十一

咽痛吐利证十　少阴十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【283】病人脉阴阳俱紧，反汗出者，亡阳也，此属少阴，法当咽痛而复吐利。

阴阳俱紧，阴阳即尺寸也。伤寒之脉，不应有汗，反汗出者，阳亡于外也。则此之脉紧，乃里阴之内盛，非表寒之外束矣。此属少阴，法当咽痛而复吐利，水旺火盛则咽痛，水旺土湿则吐利也。

此提少阴咽痛吐利之纲，下分应之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗亡阳证九　少阴十
  • 当前页：咽痛吐利证十　少阴十一
  • 下一页：甘草桔梗证十一　少阴十二
<<< 返回本书目录
  1. 咽痛门主论《疡医大全》
  2. 咽痛预兆《中医疾病预测》
  3. 咽痛歌《伤寒百证歌》
  4. 咽血管畸形【疾病大全】
  5. 咽痛半年《名师垂教》
  6. 咽炎《小儿常见病单验方》
  7. 咽痛【方剂主治】
  8. 咽炎《自我调养巧治病》
  9. 咽痛【中药主治】
  10. 咽炎【中药主治】
  11. 咽痛【疾病症状】
  12. 咽炎、舌炎、龈炎【疾病症状】
  13. 咽痛《证治准绳·类方》
  14. 咽异感症《百病自测》
  15. 咽痛《续名医类案》
  16. 咽异感症【疾病症状】
  17. 咽痛《伤寒寻源》
  18. 咽异感症【疾病大全】
  19. 咽痛《伤寒说意》
  20. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  21. 咽痛《伤寒六书》
  22. 咽硬《沈氏女科辑要》
  23. 咽痛《伤寒六书》
  24. 咽瘀症（胎症）《冯氏锦囊秘录》
  25. 咽痛《伤寒捷诀》
  26. 咽中如梗《证治准绳·类方》
  27. 咽痛《伤寒大白》
  28. 咽中如炙《女科指掌》
  29. 咽痛《丹溪手镜》
  30. 咽中噎《幼幼新书》
  1. 咽痛吐利证十　少阴十一《伤寒悬解》
  2. 咽痛失音秘方《华佗神方》
  3. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  4. 咽痛失音《金匮翼》
  5. 咽痛续法《医学纲目》
  6. 咽痛门主论《疡医大全》
  7. 咽痛预兆《中医疾病预测》
  8. 咽痛门主方《疡医大全》
  9. 咽痛预兆的理论基础《中医疾病预测》
  10. 咽痛喉风《友渔斋医话》
  11. 咽痛预兆的临床预报意义《中医疾病预测》
  12. 咽痛歌《伤寒百证歌》
  13. 咽唾《中医词典》
  14. 咽痛不能言《丹溪手镜》
  15. 咽系《中医词典》
  16. 咽痛半年《名师垂教》
  17. 咽炎《默克家庭诊疗手册》
  18. 咽痛《伤寒指掌》
  19. 咽炎《小儿常见病单验方》
  20. 咽痛《广瘟疫论》
  21. 咽炎《自我调养巧治病》
  22. 咽痛《医效秘传》
  23. 咽炎《病理学》
  24. 咽痛《伤寒寻源》
  25. 咽痒《医效秘传》
  26. 咽痛《友渔斋医话》
  27. 咽异感症《百病自测》
  28. 咽痛《丹溪手镜》
  29. 咽异感症《耳鼻咽喉外科学》
  30. 咽痛《伤寒六书》
  31. 咽硬《沈氏女科辑要》


甘草桔梗证十一 少阴十二_《伤寒悬解》_中医伤寒_【岐黄之术】

甘草桔梗证十一　少阴十二

甘草桔梗证十一　少阴十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【311】少阴病，二三日，咽痛者，可与甘草汤，不差，与桔梗汤。

二三日，初觉咽痛者，可与甘草汤，以少阴水旺，君相皆腾，二火逆冲，是以咽痛，甘草泄热而缓急迫也。不差者，与桔梗汤，甘草泻热而缓急迫，桔梗降逆而开结滞也。

【甘草汤】八十六　（方【93】）

【93】甘草汤

甘草 二两

上一味，以水三升，煮取一升半，去滓，温服七合，日二服。

【桔梗汤】八十七　（方【94】）

【94】桔梗汤

桔梗 一两　甘草 二两

上二味，以水三升，煮取一升，去滓，温分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛吐利证十　少阴十一
  • 当前页：甘草桔梗证十一　少阴十二
  • 下一页：半夏散证十二　少阴十三
<<< 返回本书目录
  1. 甘草桔梗升麻汤【方剂大全】
  2. 甘草流浸膏【方剂大全】
  3. 甘草桔梗射干汤【方剂大全】
  4. 甘草麻桂汤【方剂大全】
  5. 甘草酒【方剂大全】
  6. 甘草麻黄汤【方剂大全】
  7. 甘草解《医学衷中参西录》
  8. 甘草蜜【方剂大全】
  9. 甘草节【中药大全】
  10. 甘草摩膏【方剂大全】
  11. 甘草煎【方剂大全】
  12. 甘草炮姜汤【方剂大全】
  13. 甘草黄芩汤【方剂大全】
  14. 甘草青盐丸【方剂大全】
  15. 甘草滑石散【方剂大全】
  16. 甘草三豆饮【方剂大全】
  17. 甘草归蜡膏【方剂大全】
  18. 甘草散【方剂大全】
  19. 甘草归地汤【方剂大全】
  20. 甘草梢【中药大全】
  21. 甘草膏【方剂大全】
  22. 甘草梢黑豆汤【方剂大全】
  23. 甘草干姜汤【方剂大全】
  24. 甘草芍药汤【方剂大全】
  25. 甘草干姜汤《伤寒寻源》
  26. 甘草石膏汤【方剂大全】
  27. 甘草干姜人参汤【方剂大全】
  28. 甘草鼠粘汤【方剂大全】
  29. 甘草干姜茯苓白术汤【方剂大全】
  30. 甘草水【方剂大全】
  1. 甘草桔梗证十一　少阴十二《伤寒悬解》
  2. 甘草桔梗汤《时方妙用》
  3. 甘草麻黄汤《金匮悬解》
  4. 甘草解《医学衷中参西录》
  5. 甘草麻黄汤《退思集类方歌注》
  6. 甘草黑豆汤《医方论》
  7. 甘草麻黄汤方《伤寒杂病论》
  8. 甘草黑豆汤《退思集类方歌注》
  9. 甘草麻黄汤方《医宗金鉴》
  10. 甘草黑豆汤《冯氏锦囊秘录》
  11. 甘草散《备急千金要方》
  12. 甘草干姜证四　太阳七十四《伤寒悬解》
  13. 甘草散《备急千金要方》
  14. 甘草干姜证三　太阳七十三《伤寒悬解》
  15. 甘草散《三因极一病证方论》
  16. 甘草干姜证《医学摘粹》
  17. 甘草散《仁术便览》
  18. 甘草干姜汤方《伤寒论》
  19. 甘草梢黑豆汤《医方考》
  20. 甘草干姜汤方《医宗金鉴》
  21. 甘草汤《圆运动的古中医学》
  22. 甘草干姜汤方《医宗金鉴》
  23. 甘草汤《中藏经》
  24. 甘草干姜汤方《伤寒杂病论》
  25. 甘草汤《备急千金要方》
  26. 甘草干姜汤方《伤寒杂病论》
  27. 甘草汤《备急千金要方》
  28. 甘草干姜汤方《伤寒杂病论》
  29. 甘草汤《备急千金要方》
  30. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  31. 甘草汤《备急千金要方》


半夏散证十二 少阴十三_《伤寒悬解》_中医伤寒_【岐黄之术】

半夏散证十二　少阴十三

半夏散证十二　少阴十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【313】少阴病，咽中痛，半夏散及汤主之。

浊阴上逆，冲击咽喉，因而作痛。半夏、桂枝，降其冲气，甘草缓其急迫也。

【半夏散】八十八　（方【96】）

【96】半夏散

半夏洗　桂枝 去皮　甘草 炙

上三味，等分，各别捣筛已，合治之。白饮和服方寸匕，日三服。若不能散服者，以水一升，煎七沸，内散两方寸匕，更煮三沸，下火令小冷，少少咽之。半夏有毒，不当散服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草桔梗证十一　少阴十二
  • 当前页：半夏散证十二　少阴十三
  • 下一页：苦酒汤证十三　少阴十四
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散证十二　少阴十三《伤寒悬解》
  2. 半夏散及汤方《伤寒论》
  3. 半夏生姜汤《妇人大全良方》
  4. 半夏散及汤方《医宗金鉴》
  5. 半夏秫米汤《医述》
  6. 半夏散及汤《伤寒括要》
  7. 半夏汤《备急千金要方》
  8. 半夏散及汤《时方妙用》
  9. 半夏汤《备急千金要方》
  10. 半夏散及汤《退思集类方歌注》
  11. 半夏汤《备急千金要方》
  12. 半夏散方《伤寒杂病论》
  13. 半夏汤《备急千金要方》
  14. 半夏散（并汤）《伤寒寻源》
  15. 半夏汤《备急千金要方》
  16. 半夏散《博济方》
  17. 半夏汤《备急千金要方》
  18. 半夏散《太平惠民和剂局方》
  19. 半夏汤《备急千金要方》
  20. 半夏散《三因极一病证方论》
  21. 半夏汤《备急千金要方》
  22. 半夏散《妇人大全良方》
  23. 半夏汤《备急千金要方》
  24. 半夏散《妇人大全良方》
  25. 半夏汤《备急千金要方》
  26. 半夏散《圆运动的古中医学》
  27. 半夏汤《备急千金要方》
  28. 半夏曲《中药炮制》
  29. 半夏汤《备急千金要方》
  30. 半夏浓朴汤《备急千金要方》
  31. 半夏汤《备急千金要方》


苦酒汤证十三 少阴十四_《伤寒悬解》_中医伤寒_【岐黄之术】

苦酒汤证十三　少阴十四

苦酒汤证十三　少阴十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【312】少阴病，咽中伤，生疮，不能语言，声不出者，苦酒汤主之。

寒水下旺，火盛咽伤，故生疮，不能语言。金被火刑，故声不出。苦酒汤，苦酒败结而消肿，半夏降逆而驱浊，鸡子白清肺而发声也。

【苦酒汤】八十九　（方【95】）

【95】苦酒汤

半夏洗，破如枣核，十四枚　鸡子去黄，内上苦酒，着鸡子壳中，一枚

上二味，内半夏，着苦酒中，以鸡子壳置刀环中，安火上，令三沸，去滓。少少含咽之；不瘥，更作三剂。

苦酒即醋也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散证十二　少阴十三
  • 当前页：苦酒汤证十三　少阴十四
  • 下一页：猪肤汤证十四　少阴十五
<<< 返回本书目录
  1. 苦酒汤【方剂大全】
  2. 苦酒絮裹足方【方剂大全】
  3. 苦酒汤《伤寒寻源》
  4. 苦酒煮豆方【方剂大全】
  5. 苦酒鸡子汤【方剂大全】
  6. 苦苣《证类本草》
  7. 苦酒方【方剂大全】
  8. 苦苣【中药大全】
  9. 苦酒白丸【方剂大全】
  10. 苦苣根【中药大全】
  11. 苦酒《长沙药解》
  12. 苦苣苔【中药大全】
  13. 苦酒《药征续编》
  14. 苦口婆心语《市隐庐医学杂着》
  15. 苦芥【中药大全】
  16. 苦葵鸦葱【中药大全】
  17. 苦瓠子瓤《本草易读》
  18. 苦蓢树【中药大全】
  19. 苦瓠叶【中药大全】
  20. 苦连翘【中药大全】
  21. 苦瓠丸【方剂大全】
  22. 苦楝敷方【方剂大全】
  23. 苦瓠汤【方剂大全】
  24. 苦楝根散【方剂大全】
  25. 苦瓠散【方剂大全】
  26. 苦楝根汤【方剂大全】
  27. 苦瓠浸方【方剂大全】
  28. 苦楝根粥【方剂大全】
  29. 苦瓠《本草纲目》图文版
  30. 苦楝花【中药大全】
  1. 苦酒汤证十三　少阴十四《伤寒悬解》
  2. 苦酒汤方《伤寒论》
  3. 苦桔梗《本草害利》
  4. 苦酒汤方《医宗金鉴》
  5. 苦苣《证类本草》
  6. 苦酒汤方《伤寒杂病论》
  7. 苦口婆心语《市隐庐医学杂着》
  8. 苦酒汤《伤寒括要》
  9. 苦楝根皮《中药学》
  10. 苦酒汤《时方妙用》
  11. 苦楝皮（川楝子）《中药炮制》
  12. 苦酒汤《伤寒寻源》
  13. 苦楝丸《冯氏锦囊秘录》
  14. 苦酒汤《圆运动的古中医学》
  15. 苦楝丸《三因极一病证方论》
  16. 苦酒《药征续编》
  17. 苦楝子《本草备要》
  18. 苦酒《汤液本草》
  19. 苦楝子《本草易读》
  20. 苦酒《长沙药解》
  21. 苦楝子《本草从新》
  22. 苦芥子《证类本草》
  23. 苦楝子《本草撮要》
  24. 苦坚《中医词典》
  25. 苦楝子《滇南本草》
  26. 苦坚《中医词典》
  27. 苦龙胆草《滇南本草》
  28. 苦剂《女科证治准绳》
  29. 苦马菜《滇南本草》
  30. 苦瓠子瓤《本草易读》
  31. 苦买菜《饮膳正要》


猪肤汤证十四 少阴十五_《伤寒悬解》_中医伤寒_【岐黄之术】

猪肤汤证十四　少阴十五

猪肤汤证十四　少阴十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【310】少阴病，下利咽痛，胸满心烦者，猪肤汤主之。

寒水侮土，肝脾郁陷，而为下利。胆胃俱逆，相火炎升，故咽喉痛肿，胸满心烦。猪肤、白蜜，清金而止痛，润燥而除烦。白粉收泄利而涩滑溏也。

【猪肤汤】九十　（方【92】）

【92】猪肤汤

猪肤一斤

上一味，以水一斗，煮取五升，去滓，加白蜜一升，白粉五合，熬香，和令相得，温，分六服。

猪肤即猪皮，能清热润燥。白粉即铅粉（白粉即铅粉　恐非也，铅粉岂能炒香乎？当为米粉也。），能止泄断利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤证十三　少阴十四
  • 当前页：猪肤汤证十四　少阴十五
  • 下一页：四逆证十五　少阴十六
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤证十四　少阴十五《伤寒悬解》
  2. 猪肤汤方《伤寒论》
  3. 猪肝《本草易读》
  4. 猪肤汤方《医宗金鉴》
  5. 猪肝《本草分经》
  6. 猪肤汤方《伤寒杂病论》
  7. 猪肝《本草害利》
  8. 猪肤汤《伤寒括要》
  9. 猪肝羹《医学入门》
  10. 猪肤汤《时方妙用》
  11. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  12. 猪肤汤《伤寒寻源》
  13. 猪肝蜜汤法《仁术便览》
  14. 猪肤汤《圆运动的古中医学》
  15. 猪肝脯《眼科秘诀》
  16. 猪肤红枣羹《食物疗法》
  17. 猪肝脯《医学入门》
  18. 猪肤《药征续编》
  19. 猪肝散《备急千金要方》
  20. 猪肤《本草分经》
  21. 猪肝散《仁术便览》
  22. 猪肤《本草思辨录》
  23. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  24. 猪肤《冯氏锦囊秘录》
  25. 猪肝丸《备急千金要方》
  26. 猪肤《本草蒙筌》
  27. 猪肝丸《明目至宝》
  28. 猪肤《汤液本草》
  29. 猪膏《长沙药解》
  30. 猪肤《长沙药解》
  31. 猪膏《药征续编》


四逆证十五 少阴十六_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证十五　少阴十六

四逆证十五　少阴十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【324】少阴病，饮食入口即吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之。若膈上有寒饮，干呕者，不可吐也，急温之，宜四逆汤。方在太阴三（方【14】）。

入口即吐者，新入之饮食，心中温温欲吐，复不能吐者，旧日之痰涎。此先有痰涎在胸，故食入即吐，而宿痰胶滞，故不能吐。温温者，痰阻清道，君火郁遏，浊气翻腾之象也，手足寒者，阳郁不能四达也。阳衰湿旺，是以脉迟。土湿木郁，是以脉弦。此胸中邪实，不可下也，腐败壅塞，法当吐之。若膈上有寒饮，干呕，则土败胃逆，不可吐也，当急温之，宜四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤证十四　少阴十五
  • 当前页：四逆证十五　少阴十六
  • 下一页：下利烦渴证十六　少阴十七
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证十五　少阴十六《伤寒悬解》
  2. 四逆证二十一　厥阴二十二《伤寒悬解》
  3. 四逆证四　少阴五《伤寒悬解》
  4. 四逆证二十二　厥阴二十三《伤寒悬解》
  5. 四逆证五　太阴六《伤寒悬解》
  6. 四逆证二十八　厥阴二十九《伤寒悬解》
  7. 四七汤《妇人大全良方》
  8. 四逆证二　阳明五十三《伤寒悬解》
  9. 四七汤《太平惠民和剂局方》
  10. 四逆证《伤寒总病论》
  11. 四七汤《外科理例》
  12. 四逆证《医学摘粹》
  13. 四七汤《医方论》
  14. 四逆证《医学摘粹》
  15. 四七汤《汤头歌诀》
  16. 四逆证《医学摘粹》
  17. 四七汤《瘴疟指南》
  18. 四逆证《医学摘粹》
  19. 四七汤《是斋百一选方》
  20. 四逆证《医学摘粹》
  21. 四气《本草蒙筌》
  22. 四逆证《医学摘粹》
  23. 四气《中药基本理论知识》
  24. 四逆证《医学摘粹》
  25. 四气《医学读书记》
  26. 四逆义《思考中医》
  27. 四气（四性）《中医名词词典》
  28. 四逆汤证治本位的意义《圆运动的古中医学》
  29. 四气兼中证论《三因极一病证方论》
  30. 四逆汤证《临证实验录》
  31. 四气论《古今医彻》


下利烦渴证十六 少阴十七_《伤寒悬解》_中医伤寒_【岐黄之术】

下利烦渴证十六　少阴十七

下利烦渴证十六　少阴十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【282】少阴病，欲吐不吐，心烦，但欲寐，五六日，自利而渴者，属少阴也，虚故引水自救，若小便色白者，少阴病形悉具。小便白者，以下焦虚有寒，不能制水，故令色白也。

心火上腾则生烦，肾水下旺故欲寐，五六日，自利而渴者，此属少阴也。利亡津液，于是作渴。津愈亡而阳愈泻，口虽作渴，而实属阳虚，阳虚津亡，故引水自救。若小便色白，则少阴病形悉具矣。小便之白者，以下焦阳虚而有寒，不能制水，故令色白也。制水者土，土郁则克水，湿热郁蒸而小便黄者，土色之下传也，土败阳亡，不能制水，故小便色白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证十五　少阴十六
  • 当前页：下利烦渴证十六　少阴十七
  • 下一页：吴茱萸证十七　少阴十八
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利烦渴证十六　少阴十七《伤寒悬解》
  2. 下利二十一《金匮悬解》
  3. 下利服承气汤证《伤寒九十论》
  4. 下利二十五《金匮悬解》
  5. 下利浮肿《幼幼新书》
  6. 下利二十四《金匮悬解》
  7. 下利腹痛《幼幼新书》
  8. 下利二十三《金匮悬解》
  9. 下利候《诸病源候论》
  10. 下利二十二《金匮悬解》
  11. 下利或下脓血《卫生宝鉴》
  12. 下利二十《金匮悬解》
  13. 下利解《研经言》
  14. 下利二《金匮悬解》
  15. 下利经水反断《女科百问》
  16. 下利八《金匮悬解》
  17. 下利九《金匮悬解》
  18. 下利（新法）《伤寒指掌》
  19. 下利羸瘦《幼幼新书》
  20. 下利（述古）《伤寒指掌》
  21. 下利六《金匮悬解》
  22. 下利（产后）《金匮悬解》
  23. 下利脉微《伤寒说意》
  24. 下利《伤寒指掌》
  25. 下利脉证五条《伤寒贯珠集》
  26. 下利《伤寒指掌》
  27. 下利脓血《儒门事亲》
  28. 下利《脉因证治》
  29. 下利脓血证二十七　少阴二十八《伤寒悬解》
  30. 下利《丹溪手镜》
  31. 下利七《金匮悬解》


吴茱萸证十七 少阴十八_《伤寒悬解》_中医伤寒_【岐黄之术】

吴茱萸证十七　少阴十八

吴茱萸证十七　少阴十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【309】少阴病，吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。方在阳明六十（方【81】）。

吐利厥冷，烦躁欲死，则中气颓败，微阳离根矣。吴茱萸汤，人参、大枣，培土而补中，吴茱萸、生姜、温胃而回阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利烦渴证十六　少阴十七
  • 当前页：吴茱萸证十七　少阴十八
  • 下一页：真武汤证十八　少阴十九
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证十七　少阴十八《伤寒悬解》
  2. 吴茱萸证九　阳明六十《伤寒悬解》
  3. 吴茱萸粥《饮膳正要》
  4. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  5. 吴茱萸粥《食疗方》
  6. 吴茱萸证《医学摘粹》
  7. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  8. 吴茱萸证《医学摘粹》
  9. 吴竺天临床经验方应用《三十年临证经验集》
  10. 吴茱萸证《医学摘粹》
  11. 梧桐《本草纲目》
  12. 吴茱萸汤证《临证实验录》
  13. 梧桐泪《汤液本草》
  14. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  15. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  16. 吴茱萸汤方《伤寒论》
  17. 梧桐子《饮食须知》
  18. 吴茱萸汤方《医宗金鉴》
  19. 梧叶皮《本经逢原》
  20. 吴茱萸汤方《伤寒杂病论》
  21. 蜈蚣《神农本草经》
  22. 吴茱萸汤方《伤寒杂病论》
  23. 蜈蚣《本草纲目》
  24. 吴茱萸汤方《伤寒杂病论》
  25. 蜈蚣《雷公炮炙论》
  26. 吴茱萸汤方《伤寒杂病论》
  27. 蜈蚣《雷公炮制药性解》
  28. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  29. 蜈蚣《千金翼方》
  30. 吴茱萸汤《伤寒括要》
  31. 蜈蚣《玉楸药解》


真武汤证十八 少阴十九_《伤寒悬解》_中医伤寒_【岐黄之术】

真武汤证十八　少阴十九

真武汤证十八　少阴十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【316】少阴病，二三日不已，至四五日，腹疼，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳，或小便利，或不利，或呕者，真武汤主之。

二三日不已，以至四五日，寒水泛滥，土湿木郁，风木贼土，是以腹痛。土湿而木不能泄，故小便不利。湿流关节，淫注四肢，故沉重疼痛。寒水侮土，故自下利。凡此诸证，为土病不能制水，有水气停瘀故也。其人或肺气冲逆而为咳，或木能疏泄而小便利，或土湿木郁而小便不利，或胃气上逆而作呕者，皆缘水气之阻格。真武汤，苓、术，泻水而燥土，生姜止呕而降浊，附子温癸水之寒，芍药清乙木之风也。

〖真武汤〗九十一　（方【39】）

【39】真武汤

茯苓　芍药　生姜 切，各三两　白术 二两　附子炮，去皮，破八片，一枚

上五味，以水八升，煮取三升，去滓。温服七合，日三服。

若咳者，加五味子半升，细辛一两，干姜一两；若小便利者，去茯苓；若下利者，去芍药，加干姜二两；若呕者，去附子，加生姜，足前为半斤

五味、干姜、细辛，敛肺降逆，所以止咳。茯苓利水之剂，故去茯苓。利缘脾阳

之败，去芍药之泻脾，加干姜以温中。生姜降胃逆而止呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证十七　少阴十八
  • 当前页：真武汤证十八　少阴十九
  • 下一页：呕利汗出证十九　少阴二十
<<< 返回本书目录
  1. 真武汤证《临证实验录》
  2. 真西山卫生歌《寿世青编》
  3. 真武汤证《临证实验录》
  4. 真藓【中药大全】
  5. 真武汤证《临证实验录》
  6. 真邪补泻《黄帝内经太素》
  7. 真武汤证《临证实验录》
  8. 真心痛《一得集》
  9. 真武汤方《伤寒明理论》
  10. 真性红细胞增多症《老年百病防治》
  11. 真武汤【方剂大全】
  12. 真性红细胞增多症【疾病大全】
  13. 真武汤《汤头歌诀》
  14. 真性菌尿【疾病症状】
  15. 真武汤《伤寒寻源》
  16. 真性小眼球【疾病大全】
  17. 真水火《养生导引秘籍》
  18. 真言补泻手法《普济方·针灸》
  19. 真人活命《汤头歌诀》
  20. 真言补泻手法《针经指南》
  21. 真人保命丹《毓麟验方》
  22. 真阴论《类经图翼》
  23. 真铅汞《养生导引秘籍》
  24. 真阴阳《养生导引秘籍》
  25. 真气探癥瘕法《丹医秘授古脉法》
  26. 真应散【方剂大全】
  27. 真皮与表皮交界《实用免疫细胞与核酸》
  28. 真脏脉《圆运动的古中医学》
  29. 真皮损害【疾病症状】
  30. 真脏脉死期《类经》
  1. 真武汤证十八　少阴十九《伤寒悬解》
  2. 真武汤证《临证实验录》
  3. 真武证《医学摘粹》
  4. 真武汤证《临证实验录》
  5. 真武证《医学摘粹》
  6. 真武汤证《临证实验录》
  7. 真武证五　太阳九十六《伤寒悬解》
  8. 真武汤证《临证实验录》
  9. 真西山卫生歌《寿世青编》
  10. 真武汤方《伤寒论》
  11. 真西山先生卫生歌《中医词典》
  12. 真武汤方《伤寒明理论》
  13. 真邪《中医词典》
  14. 真武汤方《医宗金鉴》
  15. 真邪补泻《黄帝内经太素》
  16. 真武汤方《医宗金鉴》
  17. 真心脉《中医词典》
  18. 真武汤方《伤寒杂病论》
  19. 真心跳《中医词典》
  20. 真武汤方《伤寒杂病论》
  21. 真心痛《中医名词词典》
  22. 真武汤《伤寒括要》
  23. 真心痛《中医词典》
  24. 真武汤《瘴疟指南》
  25. 真心痛《奇效简便良方》
  26. 真武汤《汤头歌诀》
  27. 真心痛《校注医醇剩义》
  28. 真武汤《医方论》
  29. 真心痛《一得集》
  30. 真武汤《时方妙用》
  31. 真心痛（冠心病）先兆《中医疾病预测》


呕利汗出证十九 少阴二十_《伤寒悬解》_中医伤寒_【岐黄之术】

呕利汗出证十九　少阴二十

呕利汗出证十九　少阴二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【325】少阴病，下利，脉微涩，呕而汗出，必数更衣，反少者，当温其上，灸之。

脾陷则为利，利亡血中温气，是以脉涩。胃逆则为呕，阳气升泄，是以汗出。阳气愈升，反则下愈寒而利愈多，必数更衣，乃利少者，是脾阳续复而胃阳欲脱也。当温其上，灸之以回胃阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤证十八　少阴十九
  • 当前页：呕利汗出证十九　少阴二十
  • 下一页：猪苓证二十　少阴二十一
<<< 返回本书目录
  1. 呕哕吐方《医学三字经》
  2. 呕逆【中药主治】
  3. 呕哕吐第十六(呃逆附)《医学三字经》
  4. 呕逆【方剂主治】
  5. 呕哕方《外台秘要》
  6. 呕逆不食【方剂主治】
  7. 呕哕恶心【方剂主治】
  8. 呕逆不下食【方剂主治】
  9. 呕哕不止【方剂主治】
  10. 呕逆不下食方《外台秘要》
  11. 呕哕病诸候（凡六论）《诸病源候论》
  12. 呕逆不止【方剂主治】
  13. 呕哕病诸候《巢氏病源补养宣导法》
  14. 呕逆恶心【方剂主治】
  15. 呕哕《普济方·针灸》
  16. 呕逆吐方《外台秘要》
  17. 呕恶哕预兆《中医疾病预测》
  18. 呕吐《慈幼便览》
  19. 呕恶、吐涎沫，头痛《名师垂教》
  20. 呕吐《丹溪心法》
  21. 呕出物为紫蓝色【疾病症状】
  22. 呕吐《痘疹心法要诀》
  23. 呕《续名医类案》
  24. 呕吐《痘疹心法要诀》
  25. 呕《卫生宝鉴》
  26. 呕吐《儿科学》
  27. 鸥【中药大全】
  28. 呕吐《冯氏锦囊秘录》
  29. 鸥《本草纲目》完整版
  30. 呕吐《古今医案按》
  1. 呕利汗出证十九　少阴二十《伤寒悬解》
  2. 呕苦水《医学纲目》
  3. 呕沫《医学纲目》
  4. 呕苦水《中医词典》
  5. 呕逆《中医词典》
  6. 呕苦《中医词典》
  7. 呕逆《证治准绳·疡医》
  8. 呕家《中医词典》
  9. 呕逆《奇效简便良方》
  10. 呕家《中医名词词典》
  11. 呕逆不食《傅青主女科》
  12. 呕哕吐方《医学三字经》
  13. 呕逆不食《儒门事亲》
  14. 呕哕吐第十六（呃逆附）《医学三字经》
  15. 呕逆不下食方八首《外台秘要》
  16. 呕哕候《诸病源候论》
  17. 呕逆吐方八首《外台秘要》
  18. 呕哕方四首《外台秘要》
  19. 呕逆吐痢候《诸病源候论》
  20. 呕哕《普济方·针灸》
  21. 呕脓《中医词典》
  22. 呕哕《金匮悬解》
  23. 呕脓《医学纲目》
  24. 呕恶哕预兆的临床预报意义《中医疾病预测》
  25. 呕衄《中医词典》
  26. 呕恶哕预兆的理论基础《中医疾病预测》
  27. 呕青蓝水《中医词典》
  28. 呕恶哕预兆《中医疾病预测》
  29. 呕清水《中医词典》
  30. 呕恶、吐涎沫，头痛《名师垂教》
  31. 呕乳《中医词典》


猪苓证二十 少阴二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

猪苓证二十　少阴二十一

猪苓证二十　少阴二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【319】少阴病，下利六七日，咳而呕渴，心烦，不得眠者，猪苓汤主之。方在阳明六十五（方【77】）。

脾陷而为利，胃逆而为呕，肺逆而为咳，火升而为烦渴，阳泄而废卧眠，是皆水泛而土湿故也。宜猪苓汤，二苓、滑、泽、渗己土而泻湿，阿胶滋乙木而润燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕利汗出证十九　少阴二十
  • 当前页：猪苓证二十　少阴二十一
  • 下一页：四逆散证二十一　少阴二十二
<<< 返回本书目录
  1. 猪苓汤证《临证实验录》
  2. 猪笼草【中药大全】
  3. 猪苓汤【方剂大全】
  4. 猪毛《本草纲目》完整版
  5. 猪苓汤《伤寒寻源》
  6. 猪毛【中药大全】
  7. 猪苓散【方剂大全】
  8. 猪毛菜【中药大全】
  9. 猪苓【中药大全】
  10. 猪毛参【中药大全】
  11. 猪苓《本草纲目》图文版
  12. 猪毛草【中药大全】
  13. 猪苓《证类本草》
  14. 猪毛蕨【中药大全】
  15. 猪苓《长沙药解》
  16. 猪毛七【中药大全】
  17. 猪苓《药征》
  18. 猪毛针【中药大全】
  19. 猪苓《药笼小品》
  20. 猪母柴根【中药大全】
  21. 猪苓《药鉴》
  22. 猪脑《本草纲目》完整版
  23. 猪苓《雷公炮炙论》
  24. 猪脑【中药大全】
  25. 猪苓《本草择要纲目》
  26. 猪啮人方《外台秘要》
  27. 猪苓《本草新编》
  28. 猪脬【中药大全】
  29. 猪苓《本草图经》
  30. 猪脬（猪胞）《本草纲目》完整版
  1. 猪苓证二十　少阴二十一《伤寒悬解》
  2. 猪苓证《医学摘粹》
  3. 猪马畜疮《医学纲目》
  4. 猪苓证《医学摘粹》
  5. 猪啮人方二首《外台秘要》
  6. 猪苓丸《普济本事方》
  7. 猪啮伤秘方《华佗神方》
  8. 猪苓汤证《临证实验录》
  9. 猪脬《本草分经》
  10. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  11. 猪皮冻胶《保健药膳》
  12. 猪苓汤方《伤寒论》
  13. 猪肉《服食导饵》
  14. 猪苓汤方《医宗金鉴》
  15. 猪肉《雷公炮制药性解》
  16. 猪苓汤方《医宗金鉴》
  17. 猪肉《饮膳正要》
  18. 猪苓汤方《伤寒杂病论》
  19. 猪肉《本草备要》
  20. 猪苓汤方《伤寒杂病论》
  21. 猪肉《本草易读》
  22. 猪苓汤《伤寒括要》
  23. 猪肉《饮食须知》
  24. 猪苓汤《医方论》
  25. 猪肉《医学入门》
  26. 猪苓汤《时方妙用》
  27. 猪肉《本草求真》
  28. 猪苓汤《退思集类方歌注》
  29. 猪肉《本草分经》
  30. 猪苓汤《伤寒寻源》
  31. 猪肉《滇南本草》


四逆散证二十一 少阴二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆散证二十一　少阴二十二

四逆散证二十一　少阴二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【318】少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

寒水侮土，四肢厥逆，其人或肺逆而为咳，或木郁而为悸，或土湿木遏而小便不利，或寒气凝滞而腹中痛，或清气沉陷而泄利下重者，是皆土郁而木贼也。宜四逆散，甘草、枳实，培土而泻滞，柴胡、芍药，疏木而清风也。

〖四逆散〗九十二　（方【100】）

【100】四逆散

甘草 炙　枳实 破，水渍，炙干　柴胡　芍药

上四味，各十分，捣筛，白饮和服方寸匕，日三服。咳者，加五味子、干姜各五分，并主下利；悸者，加桂枝五分；小便不利者，加茯苓五分；腹中痛者，加附子一枚，炮令坼；泄利下重者，先以水五升，煮薤白三升，煮取三升，去滓，以散三方寸匕，内汤中，煮取一升半，分温再服。

五味、干姜，敛肺而止咳，升陷而止利，缘干姜温中，则陷者自升，逆者自降也。土湿木郁，则为悸动，桂枝疏木而达郁也。茯苓利水。水寒木郁，贼伤脾土，则腹中痛，附子暖水而温寒，荣木而舒肝。薤白散滞而升陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓证二十　少阴二十一
  • 当前页：四逆散证二十一　少阴二十二
  • 下一页：通脉四逆证二十二　少阴二十三
<<< 返回本书目录
  1. 四逆散证《临证实验录》
  2. 四逆散证其二《临证实验录》
  3. 四逆散证《临证实验录》
  4. 四逆散证其一《临证实验录》
  5. 四逆散证《临证实验录》
  6. 四逆汤《伤寒寻源》
  7. 四逆散【方剂大全】
  8. 四逆汤《汤头歌诀》
  9. 四逆散《汤头歌诀》
  10. 四逆汤【方剂大全】
  11. 四逆散《伤寒寻源》
  12. 四逆汤（玉函）《张氏医通》
  13. 四逆加人参汤证《临证实验录》
  14. 四逆汤方《伤寒明理论》
  15. 四逆加人参汤【方剂大全】
  16. 四逆汤类《退思集类方歌注》
  17. 四逆加人参汤《伤寒寻源》
  18. 四逆汤证《临证实验录》
  19. 四逆（厥附四十九）《丹溪手镜》
  20. 四逆汤证《临证实验录》
  21. 四逆《伤寒明理论》
  22. 四逆汤证《临证实验录》
  23. 四逆《伤寒六书》
  24. 四逆汤证《临证实验录》
  25. 四逆《伤寒六书》
  26. 四逆汤证治本位的意义《圆运动的古中医学》
  27. 四难《难经悬解》
  28. 四逆证《伤寒总病论》
  29. 四难《理虚元鉴》
  30. 四念癀【中药大全】
  1. 四逆散证二十一　少阴二十二《伤寒悬解》
  2. 四逆散证《医学摘粹》
  3. 四逆散证其二《临证实验录》
  4. 四逆散证《临证实验录》
  5. 四逆散证其一《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆汤《圆运动的古中医学》
  8. 四逆散证《临证实验录》
  9. 四逆汤《圆运动的古中医学》
  10. 四逆散方《伤寒论》
  11. 四逆汤《圆运动的古中医学》
  12. 四逆散方《医宗金鉴》
  13. 四逆汤《圆运动的古中医学》
  14. 四逆散方《伤寒杂病论》
  15. 四逆汤《圆运动的古中医学》
  16. 四逆散《汤头歌诀》
  17. 四逆汤《圆运动的古中医学》
  18. 四逆散《医方论》
  19. 四逆汤《圆运动的古中医学》
  20. 四逆散《退思集类方歌注》
  21. 四逆汤《圆运动的古中医学》
  22. 四逆散《伤寒寻源》
  23. 四逆汤《时病论歌括新编》
  24. 四逆散《医方考》
  25. 四逆汤《备急千金要方》
  26. 四逆散《圆运动的古中医学》
  27. 四逆汤《医宗金鉴》
  28. 四逆加猪胆汁汤方《伤寒论》
  29. 四逆汤《删补名医方论》
  30. 四逆加猪胆汁汤《妇人大全良方》
  31. 四逆汤《冯氏锦囊秘录》


通脉四逆证二十二 少阴二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

通脉四逆证二十二　少阴二十三

通脉四逆证二十二　少阴二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【317】少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。其脉即出者愈。

下利清谷，里寒外热，手足厥逆，脉微欲绝，阴旺阳虚。设见恶寒，则阳败而无生望，若身反不恶寒，其人面见赤色，或风木贼土而腹痛，或浊气上逆而干呕，或滞气冲击而咽痛，或下利虽止而脉微欲绝不出者，是阳弱而气郁也。通脉四逆汤，姜、甘，温中而培土，附子暖下而回阳。服之其脉即出者，是阳回而气达，其病当愈，以其阳微欲绝，而实原未尝绝也。

〖通脉四逆汤〗九十三　（方【99】）　此即四逆汤，而分两不同

【99】通脉四逆汤

甘草 炙，二两　干姜 三两，强人可四两　附子生，去皮，破八片，大者一枚

上三味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。

面色赤者，加葱九茎；腹中痛者，去葱，加芍药二两；呕者，加生姜二两；咽痛者，去芍药，加桔梗一两；利止脉不出者，去桔梗，加人参二两。病皆与方相应者，乃服之。

阳郁不达则面赤，加葱以达阳气也。芍药泻风木而止腹痛。生姜降浊止呕。桔梗开结滞而利咽喉。人参补阳气以充经脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散证二十一　少阴二十二
  • 当前页：通脉四逆证二十二　少阴二十三
  • 下一页：白通汤证二十三　少阴二十四
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  2. 通脉四逆证《医学摘粹》
  3. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  4. 通脉四逆证《医学摘粹》
  5. 通门《中医词典》
  6. 通脉四逆汤方《伤寒论》
  7. 通明利气丸《仁术便览》
  8. 通脉四逆汤方《医宗金鉴》
  9. 通明论《明目至宝》
  10. 通脉四逆汤方《医宗金鉴》
  11. 通明丸《备急千金要方》
  12. 通脉四逆汤方《伤寒杂病论》
  13. 通木《中医名词词典》
  14. 通脉四逆汤方《伤寒杂病论》
  15. 通木《中医词典》
  16. 通脉四逆汤方《伤寒杂病论》
  17. 通木《医宗金鉴》
  18. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  19. 通木《伤科汇纂》
  20. 通脉四逆汤《退思集类方歌注》
  21. 通评虚实论《素问悬解》
  22. 通脉四逆汤《伤寒寻源》
  23. 通评虚实论《素问悬解》
  24. 通脉四逆汤《冯氏锦囊秘录》
  25. 通评虚实论篇《黄帝内经·素问》
  26. 通脉四逆汤《删补名医方论》
  27. 通评虚实论篇《冯氏锦囊秘录》
  28. 通脉四逆汤《医宗金鉴》
  29. 通评虚实论篇《疡医大全》
  30. 通脉四逆汤《备急千金要方》
  31. 通气《急诊医学》


白通汤证二十三 少阴二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

白通汤证二十三　少阴二十四

白通汤证二十三　少阴二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【314】少阴病，下利，白通汤主之。

少阴病，下利，气虚阳陷，则脉绝不出。白通汤，姜、附回阳，葱白达郁，阳回气达，则利止而脉出矣。

〖白通汤〗九十四　（方【97】）

【97】白通汤

葱白四茎　干姜 一两　附子生，去皮，破八片，一枚

上三味，以水三升，煮取一升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆证二十二　少阴二十三
  • 当前页：白通汤证二十三　少阴二十四
  • 下一页：白通猪胆汁证二十四　少阴二十五
<<< 返回本书目录
  1. 白通汤【方剂大全】
  2. 白痛《审视瑶函》
  3. 白通汤《伤寒寻源》
  4. 白头粉刺【疾病症状】
  5. 白通四逆《医学读书记》
  6. 白头蚯蚓《本草新编》
  7. 白通加猪胆汁汤【方剂大全】
  8. 白头翁《本草纲目》完整版
  9. 白通加猪胆汁汤《伤寒寻源》
  10. 白头翁《本草乘雅半偈》
  11. 白通加《汤头歌诀》
  12. 白头翁《本草图经》
  13. 白填鸭散【方剂大全】
  14. 白头翁《本草新编》
  15. 白天嗜睡夜间失眠【疾病症状】
  16. 白头翁《本草易读》
  17. 白天的睡眠《人体使用手册》
  18. 白头翁《本草择要纲目》
  19. 白天不自觉地将牙咬紧【疾病症状】
  20. 白头翁《药笼小品》
  21. 白提毒散【方剂大全】
  22. 白头翁《药征》
  23. 白藤【中药大全】
  24. 白头翁《长沙药解》
  25. 白糖饮【方剂大全】
  26. 白头翁《证类本草》
  27. 白糖米醋蛋【方剂大全】
  28. 白头翁《本草纲目》图文版
  29. 白汤【方剂大全】
  30. 白头翁【中药大全】
  1. 白通汤证二十三　少阴二十四《伤寒悬解》
  2. 白通汤方《医宗金鉴》
  3. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  4. 白通汤方《伤寒杂病论》
  5. 白痛《中医词典》
  6. 白通汤《伤寒括要》
  7. 白痛《审视瑶函》
  8. 白通汤《时方妙用》
  9. 白头疮《中医词典》
  10. 白通汤《退思集类方歌注》
  11. 白头疮候《诸病源候论》
  12. 白通汤《伤寒寻源》
  13. 白头蚯蚓《本草新编》
  14. 白通汤《医方考》
  15. 白头蚯蚓《药性切用》
  16. 白通汤《目经大成》
  17. 白头翁《神农本草经》
  18. 白通汤《冯氏锦囊秘录》
  19. 白头翁《本草纲目》
  20. 白通汤《冯氏锦囊秘录》
  21. 白头翁《雷公炮制药性解》
  22. 白通汤《删补名医方论》
  23. 白头翁《千金翼方》
  24. 白通汤《医宗金鉴》
  25. 白头翁《药笼小品》
  26. 白通汤《圆运动的古中医学》
  27. 白头翁《长沙药解》
  28. 白通四逆《医学读书记》
  29. 白头翁《中药炮制》
  30. 白通加猪胆汁证《医学摘粹》
  31. 白头翁《本草经集注》


白通猪胆汁证二十四 少阴二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

白通猪胆汁证二十四　少阴二十五

白通猪胆汁证二十四　少阴二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【315】少阴病，下利脉微者，与白通汤，利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，微续者生。

白通汤原为下利脉微，故以葱白通其脉也。乃下利脉微者，与白通汤而下利不止，厥逆无脉，加以干呕而心烦者，此以阴盛阳格，姜、附不得下达，愈增上热，故下利脉微依然，而呕烦并作。宜白通加猪胆汁汤，人尿、猪胆，清君相而除烦呕，姜、附下行而温水土，葱白上达而通经脉，脉应出矣，而出不宜骤，服汤而脉暴出者，阳根已绝而外脱则死，脉微续者，阳根未断而徐回则生也。

〖白通加猪胆汁汤〗九十五　（方【98】）

【98】白通加猪胆汁汤

葱白四茎　干姜 一两　附子生，去皮，破八片，一枚　人尿五合　猪胆汁一合

上五味，以水三升，煮取一升，去滓，内胆汁、人尿，和令相得，分温再服。若无胆，亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤证二十三　少阴二十四
  • 当前页：白通猪胆汁证二十四　少阴二十五
  • 下一页：桃花汤证二十五　少阴二十六
<<< 返回本书目录
  1. 白通汤【方剂大全】
  2. 白痛《审视瑶函》
  3. 白通汤《伤寒寻源》
  4. 白头粉刺【疾病症状】
  5. 白通四逆《医学读书记》
  6. 白头蚯蚓《本草新编》
  7. 白通加猪胆汁汤【方剂大全】
  8. 白头翁《本草纲目》完整版
  9. 白通加猪胆汁汤《伤寒寻源》
  10. 白头翁《本草乘雅半偈》
  11. 白通加《汤头歌诀》
  12. 白头翁《本草图经》
  13. 白填鸭散【方剂大全】
  14. 白头翁《本草新编》
  15. 白天嗜睡夜间失眠【疾病症状】
  16. 白头翁《本草易读》
  17. 白天的睡眠《人体使用手册》
  18. 白头翁《本草择要纲目》
  19. 白天不自觉地将牙咬紧【疾病症状】
  20. 白头翁《药笼小品》
  21. 白提毒散【方剂大全】
  22. 白头翁《药征》
  23. 白藤【中药大全】
  24. 白头翁《长沙药解》
  25. 白糖饮【方剂大全】
  26. 白头翁《证类本草》
  27. 白糖米醋蛋【方剂大全】
  28. 白头翁《本草纲目》图文版
  29. 白汤【方剂大全】
  30. 白头翁【中药大全】
  1. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  2. 白通汤证二十三　少阴二十四《伤寒悬解》
  3. 白痛《中医词典》
  4. 白通汤方《医宗金鉴》
  5. 白痛《审视瑶函》
  6. 白通汤方《伤寒杂病论》
  7. 白头疮《中医词典》
  8. 白通汤《伤寒括要》
  9. 白头疮候《诸病源候论》
  10. 白通汤《时方妙用》
  11. 白头蚯蚓《本草新编》
  12. 白通汤《退思集类方歌注》
  13. 白头蚯蚓《药性切用》
  14. 白通汤《伤寒寻源》
  15. 白头翁《神农本草经》
  16. 白通汤《医方考》
  17. 白头翁《本草纲目》
  18. 白通汤《目经大成》
  19. 白头翁《雷公炮制药性解》
  20. 白通汤《冯氏锦囊秘录》
  21. 白头翁《千金翼方》
  22. 白通汤《冯氏锦囊秘录》
  23. 白头翁《药笼小品》
  24. 白通汤《删补名医方论》
  25. 白头翁《长沙药解》
  26. 白通汤《医宗金鉴》
  27. 白头翁《中药炮制》
  28. 白通汤《圆运动的古中医学》
  29. 白头翁《本草经集注》
  30. 白通四逆《医学读书记》
  31. 白头翁《新修本草》


桃花汤证二十五 少阴二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

桃花汤证二十五　少阴二十六

桃花汤证二十五　少阴二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【307】少阴病，二三日至四五日，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。

二三日以至四五日，水寒土湿，愈久愈盛，脾陷肝郁，二气逼迫，是以腹痛。木郁不能行水，故小便不利。木愈郁而愈泄，水道不通，则谷道不敛，故下利不止。木郁血陷，寒湿腐败，风木摧剥，故便脓血。桃花汤，粳米补土而泻湿，干姜温中而驱寒，石脂敛肠而固脱也。

〖桃花汤〗九十六　（方【91】）

【91】桃花汤

赤石脂一斤，一半全用，一半筛末　干姜 一两　粳米一升

上三味，以水七升，煮米令熟，去滓。温服七合，内赤石脂末方寸匕，日三服。若一服愈，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通猪胆汁证二十四　少阴二十五
  • 当前页：桃花汤证二十五　少阴二十六
  • 下一页：桃花汤证二十六　少阴二十七
<<< 返回本书目录
  1. 桃花汤【方剂大全】
  2. 桃花丸《扁鹊心书》
  3. 桃花汤《伤寒寻源》
  4. 桃花丸【方剂大全】
  5. 桃花石《证类本草》
  6. 桃花圆【方剂大全】
  7. 桃花石《本草择要纲目》
  8. 桃花粥《保健药膳》
  9. 桃花石《本草图经》
  10. 桃花粥【方剂大全】
  11. 桃花石《本草纲目》完整版
  12. 桃寄生《本草纲目》完整版
  13. 桃花散【方剂大全】
  14. 桃胶《本草纲目》完整版
  15. 桃花散《外科传薪集》
  16. 桃胶《本草崇原》
  17. 桃花面【方剂大全】
  18. 桃胶【中药大全】
  19. 桃花化浊汤【方剂大全】
  20. 桃金娘【中药大全】
  21. 桃花隔纸膏【方剂大全】
  22. 桃金娘花【中药大全】
  23. 桃花粉《毓麟验方》
  24. 桃茎，桃白皮《本草纲目》完整版
  25. 桃花丹【方剂大全】
  26. 桃茎白皮【中药大全】
  27. 桃花【中药大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花《雷公炮炙论》
  30. 桃橛《本草纲目》完整版
  1. 桃花汤证二十五　少阴二十六《伤寒悬解》
  2. 桃花汤证二十六　少阴二十七《伤寒悬解》
  3. 桃花丸《备急千金要方》
  4. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  5. 桃花丸《三因极一病证方论》
  6. 桃花汤方《伤寒论》
  7. 桃花丸《太平惠民和剂局方》
  8. 桃花汤方《医宗金鉴》
  9. 桃花丸《扁鹊心书》
  10. 桃花汤方《医宗金鉴》
  11. 桃花癣《中医词典》
  12. 桃花汤方《伤寒杂病论》
  13. 桃花证《医学摘粹》
  14. 桃花汤《伤寒括要》
  15. 桃花粥《保健药膳》
  16. 桃花汤《医方论》
  17. 桃煎《饮膳正要》
  18. 桃花汤《时方妙用》
  19. 桃胶《本草崇原》
  20. 桃花汤《伤寒寻源》
  21. 桃胶散《妇人大全良方》
  22. 桃花汤《医方考》
  23. 桃胶散《妇人大全良方》
  24. 桃花汤《圆运动的古中医学》
  25. 桃掘《证类本草》
  26. 桃花汤《圆运动的古中医学》
  27. 桃毛《千金翼方》
  28. 桃花汤《圆运动的古中医学》
  29. 桃奴《本草易读》
  30. 桃花石《本草图经》
  31. 桃奴汤《备急千金要方》


桃花汤证二十六 少阴二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

桃花汤证二十六　少阴二十七

桃花汤证二十六　少阴二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【306】少阴病，下利便脓血者，桃花汤主之。

少阴水脏，下利而便脓血，总是湿寒，万无湿热之理，桃花汤实为主方，不可易也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤证二十五　少阴二十六
  • 当前页：桃花汤证二十六　少阴二十七
  • 下一页：下利脓血证二十七　少阴二十八
<<< 返回本书目录
  1. 桃花汤【方剂大全】
  2. 桃花丸《扁鹊心书》
  3. 桃花汤《伤寒寻源》
  4. 桃花丸【方剂大全】
  5. 桃花石《证类本草》
  6. 桃花圆【方剂大全】
  7. 桃花石《本草择要纲目》
  8. 桃花粥《保健药膳》
  9. 桃花石《本草图经》
  10. 桃花粥【方剂大全】
  11. 桃花石《本草纲目》完整版
  12. 桃寄生《本草纲目》完整版
  13. 桃花散【方剂大全】
  14. 桃胶《本草纲目》完整版
  15. 桃花散《外科传薪集》
  16. 桃胶《本草崇原》
  17. 桃花面【方剂大全】
  18. 桃胶【中药大全】
  19. 桃花化浊汤【方剂大全】
  20. 桃金娘【中药大全】
  21. 桃花隔纸膏【方剂大全】
  22. 桃金娘花【中药大全】
  23. 桃花粉《毓麟验方》
  24. 桃茎，桃白皮《本草纲目》完整版
  25. 桃花丹【方剂大全】
  26. 桃茎白皮【中药大全】
  27. 桃花【中药大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花《雷公炮炙论》
  30. 桃橛《本草纲目》完整版
  1. 桃花汤证二十六　少阴二十七《伤寒悬解》
  2. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  3. 桃花汤证二十五　少阴二十六《伤寒悬解》
  4. 桃花汤方《伤寒论》
  5. 桃花丸《备急千金要方》
  6. 桃花汤方《医宗金鉴》
  7. 桃花丸《三因极一病证方论》
  8. 桃花汤方《医宗金鉴》
  9. 桃花丸《太平惠民和剂局方》
  10. 桃花汤方《伤寒杂病论》
  11. 桃花丸《扁鹊心书》
  12. 桃花汤《伤寒括要》
  13. 桃花癣《中医词典》
  14. 桃花汤《医方论》
  15. 桃花证《医学摘粹》
  16. 桃花汤《时方妙用》
  17. 桃花粥《保健药膳》
  18. 桃花汤《伤寒寻源》
  19. 桃煎《饮膳正要》
  20. 桃花汤《医方考》
  21. 桃胶《本草崇原》
  22. 桃花汤《圆运动的古中医学》
  23. 桃胶散《妇人大全良方》
  24. 桃花汤《圆运动的古中医学》
  25. 桃胶散《妇人大全良方》
  26. 桃花汤《圆运动的古中医学》
  27. 桃掘《证类本草》
  28. 桃花石《本草图经》
  29. 桃毛《千金翼方》
  30. 桃花石《本草择要纲目》
  31. 桃奴《本草易读》


下利脓血证二十七 少阴二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

下利脓血证二十七　少阴二十八

下利脓血证二十七　少阴二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【308】少阴病，下利便脓血者，可刺。

《灵枢·脉度》：盛者泻之，虚者饮药以补之。桃花汤之治便脓血之虚者也，若稍盛而生热者，可刺经穴以泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤证二十六　少阴二十七
  • 当前页：下利脓血证二十七　少阴二十八
  • 下一页：身热便血证二十八　少阴二十九
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利脓血证二十七　少阴二十八《伤寒悬解》
  2. 下利脓血《儒门事亲》
  3. 下利七《金匮悬解》
  4. 下利脉证五条《伤寒贯珠集》
  5. 下利清谷《中医名词词典》
  6. 下利脉微《伤寒说意》
  7. 下利清谷《医学心悟》
  8. 下利六《金匮悬解》
  9. 下利清谷证三　太阴四《伤寒悬解》
  10. 下利羸瘦《幼幼新书》
  11. 下利清水《医学心悟》
  12. 下利九《金匮悬解》
  13. 下利三《金匮悬解》
  14. 下利经水反断《女科百问》
  15. 下利十《金匮悬解》
  16. 下利解《研经言》
  17. 下利十八《金匮悬解》
  18. 下利或下脓血《卫生宝鉴》
  19. 下利十二《金匮悬解》
  20. 下利候《诸病源候论》
  21. 下利十九《金匮悬解》
  22. 下利腹痛《幼幼新书》
  23. 下利十六《金匮悬解》
  24. 下利浮肿《幼幼新书》
  25. 下利十七《金匮悬解》
  26. 下利服承气汤证《伤寒九十论》
  27. 下利十三《金匮悬解》
  28. 下利烦渴证十六　少阴十七《伤寒悬解》
  29. 下利十四《金匮悬解》
  30. 下利二十一《金匮悬解》
  31. 下利十五《金匮悬解》


身热便血证二十八 少阴二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

身热便血证二十八　少阴二十九

身热便血证二十八　少阴二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【293】少阴病，八九日，一身手足尽热者，以热在膀胱，必便血也。

少阴与太阳为表里，八九日，一身手足尽热者，以热在膀胱。膀胱，太阳之经，为诸阳主气，总统皮毛，故腑热一身俱热，是必病便血。《素问·五脏别论》：五脏者，藏精气而不泄，六腑者，传化物而不藏。肾，脏也，膀胱，腑也，肾温则阳气秘藏而血不流溢，肾寒则脏中之阳散于膀胱之腑，腑热，故血海不秘，随膀胱而输泄，必便血也。

癸水上升，而化丁火，故少阴水火同经，而独以君火主令。水升而化火，则癸水不寒。丙火下降，而化壬水，故太阳水火同气，而独以寒水司权。火降而化水，则丙火不热。病则癸水不化丁火，故少阴肾善于病寒，丙火不化壬水，故太阳膀胱善于病热，此其中有甲乙之木邪焉。肝以风木而主疏泄，胆以相火而主秘藏，肾之温暖而蛰封者，相火之秘藏也，膀胱之清凉而通利者，风木之疏泄也。病而风木不能疏泄，故水道不通，相火不能秘藏，故膀胱有热。

足少阳自头走足，病则上逆，手少阳自手走头，病则下陷。膀胱之热者，手少阳三焦之相火离肾脏而泄于膀胱，一身手足之热者，足少阳胆经之相火离肾脏而泻于肢体也。肝木藏血，而其性疏泄，木陷于水，疏泄不行，怒而生风，愈欲疏泄。泄而不畅，其轻则为水淋，其重则为血淋。淋血之家，痛涩而频数者，风木强泄而不畅也。便血之证，热在膀胱，而肾脏则寒。盖肾寒不能生木，而后木郁而生风，风性善泄，愈泄而愈陷，愈陷而愈泄，故血不上行，而病下脱。其胆火之逆于肢体者，风木之疏泄也，其三焦之泄于膀胱者，风木之郁陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利脓血证二十七　少阴二十八
  • 当前页：身热便血证二十八　少阴二十九
  • 下一页：少阴亡阳死证一　少阴三十
<<< 返回本书目录
  1. 身热【方剂主治】
  2. 身热不收点《经验麻科》
  3. 身热《史载之方》
  4. 身热不退《痘疹心法要诀》
  5. 身热《丹溪治法心要》
  6. 身热不退《麻疹阐注》
  7. 身目黄《女科百问》
  8. 身热不退《医宗金鉴》
  9. 身面浮肿【方剂主治】
  10. 身热不退《专治麻痧初编》
  11. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  12. 身热恶寒身寒恶热《伤寒括要》
  13. 身寒痹《普济方·针灸》
  14. 身热方治《小儿卫生总微论方》
  15. 身寒《史载之方》
  16. 身热吐下《儒门事亲》
  17. 身寒《黄帝内经太素》
  18. 身容四法提纲《望诊遵经》
  19. 身法《陆地仙经》
  20. 身容望法提纲《望诊遵经》
  21. 身发沸子《经验麻科》
  22. 身如角弓反张【方剂主治】
  23. 身度《黄帝内经太素》
  24. 身瘦肌热《儒门事亲》
  25. 身材矮小《家庭医学百科-医疗康复篇》
  26. 身疼《伤寒标本心法类萃》
  27. 身《奇症汇》
  28. 身体《奇效简便良方》
  29. 伸指无力【疾病症状】
  30. 身体“福态”【疾病症状】
  1. 身热便血证二十八　少阴二十九《伤寒悬解》
  2. 身热《史载之方》
  3. 身热不收点《经验麻科》
  4. 身热《丹溪治法心要》
  5. 身热不退《麻疹阐注》
  6. 身热《中医词典》
  7. 身热不退《医宗金鉴》
  8. 身强不用《医法圆通》
  9. 身热不退《专治麻痧初编》
  10. 身目黄《女科百问》
  11. 身热不退《痘疹心法要诀》
  12. 身面卒洪肿候《诸病源候论》
  13. 身热不扬《中医名词词典》
  14. 身面卒浮肿《中医词典》
  15. 身热不扬《中医词典》
  16. 身面疣目《急救广生集》
  17. 身热恶寒身寒恶热《医学纲目》
  18. 身面印文《急救广生集》
  19. 身热恶寒身寒恶热《医学心悟》
  20. 身面疳疮《急救广生集》
  21. 身热恶寒身寒恶热《伤寒括要》
  22. 身面白丹《急救广生集》
  23. 身热方治《小儿卫生总微论方》
  24. 身冷如冰形如死人《医法圆通》
  25. 身热内冷《医法圆通》
  26. 身冷内热《医法圆通》
  27. 身热吐下《儒门事亲》
  28. 身冷《广瘟疫论》
  29. 身热无神《医法圆通》
  30. 身冷《麻疹备要方论》
  31. 身热无疼《医法圆通》


少阴亡阳死证一 少阴三十_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴亡阳死证一　少阴三十

少阴亡阳死证一　少阴三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【300】少阴病，脉微沉细，但欲卧，汗出不烦，自欲吐，至五六日，自利，复烦躁不得卧寐者，死。

脉微沉细，但欲卧者，水旺而阴盛也。汗出，自欲吐者，火泄而阳升也。微阳上越，而根本未拔，是以不烦。至五六日，寒水愈旺，下见自利，复烦不得卧寐，则阳根脱泄，必死无救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热便血证二十八　少阴二十九
  • 当前页：少阴亡阳死证一　少阴三十
  • 下一页：死证二　少阴三十一
<<< 返回本书目录
  1. 少阴亡阳死证《伤寒悬解》
  2. 少阴问答二《伤寒寻源》
  3. 少阴太阳表里同病《医宗金鉴》
  4. 少阴问答三《伤寒寻源》
  5. 少阴太阳表里同病《伤寒心法要诀》
  6. 少阴问答一《伤寒寻源》
  7. 少阴所胜生病《史载之方》
  8. 少阴新法《伤寒指掌》
  9. 少阴岁气病疏《内经博议》
  10. 少阴阳复土胜水负方《圆运动的古中医学》
  11. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  12. 少阴阳复吐证方《圆运动的古中医学》
  13. 少阴肾脏热证方《圆运动的古中医学》
  14. 少阴阳回不死证《伤寒悬解》
  15. 少阴肾脏本病方《圆运动的古中医学》
  16. 少阴阳邪渴咳而呕《医宗金鉴》
  17. 少阴肾脏本病方《圆运动的古中医学》
  18. 少阴阳邪脉《伤寒心法要诀》
  19. 少阴伤寒《医学衷中参西录》
  20. 少阴阳邪热脉证《医宗金鉴》
  21. 少阴伤寒《轩岐救正论》
  22. 少阴阳邪停饮《伤寒心法要诀》
  23. 少阴篇凡十四方《伤寒括要》
  24. 少阴阴邪寒脉证《医宗金鉴》
  25. 少阴篇《伤寒医诀串解》
  26. 少阴阴邪脉证《伤寒心法要诀》
  27. 少阴连太阳经证《伤寒说意》
  28. 少阴阴邪停饮《伤寒心法要诀》
  29. 少阴里证《伤寒说意》
  30. 少阴阴邪小便不利自下痢《医宗金鉴》
  1. 少阴亡阳死证一　少阴三十《伤寒悬解》
  2. 少阴头痛《中医词典》
  3. 少阴为枢《中医词典》
  4. 少阴提纲《医述》
  5. 少阴温法十五条《伤寒贯珠集》
  6. 少阴太阳表里同病《伤寒心法要诀》
  7. 少阴问答二《伤寒寻源》
  8. 少阴太阳表里同病《医宗金鉴》
  9. 少阴问答三《伤寒寻源》
  10. 少阴岁气病疏《内经博议》
  11. 少阴问答一《伤寒寻源》
  12. 少阴四逆证《中医词典》
  13. 少阴下法三条《伤寒贯珠集》
  14. 少阴枢病《思考中医》
  15. 少阴新法《伤寒指掌》
  16. 少阴生死法十二条《伤寒贯珠集》
  17. 少阴咽疮《中医词典》
  18. 少阴肾脏热病《圆运动的古中医学》
  19. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  20. 少阴肾脏病《圆运动的古中医学》
  21. 少阴阳邪渴咳而呕《医宗金鉴》
  22. 少阴肾脏病《圆运动的古中医学》
  23. 少阴阳邪脉《伤寒心法要诀》
  24. 少阴伤寒《轩岐救正论》
  25. 少阴阳邪热脉证《医宗金鉴》
  26. 少阴伤寒《医学衷中参西录》
  27. 少阴阳邪停饮《医学摘粹》
  28. 少阴热化《中医词典》
  29. 少阴阳邪停饮《伤寒心法要诀》
  30. 少阴热化《中医名词词典》
  31. 少阴一方《本草乘雅半偈》


死证二 少阴三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

死证二　少阴三十一

死证二　少阴三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【296】少阴病，吐利烦躁，四逆者，死。

吐利烦躁，则微阳飞走，本根欲断。倘其四末阳回，犹有生望，再加四肢厥逆，死不可医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴亡阳死证一　少阴三十
  • 当前页：死证二　少阴三十一
  • 下一页：死证三　少阴三十二
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证二　少阴三十一《伤寒悬解》
  2. 死证二　厥阴三十二《伤寒悬解》
  3. 死证六　厥阴三十六《伤寒悬解》
  4. 死证《脉诀汇辨》
  5. 死证六　少阴三十五《伤寒悬解》
  6. 死证《灵素节注类编》
  7. 死证七　厥阴三十七《伤寒悬解》
  8. 死证《灵素节注类编》
  9. 死证日数歌《景岳全书》
  10. 死证《证治准绳·幼科》
  11. 死证三　厥阴三十三《伤寒悬解》
  12. 死证《医学入门》
  13. 死证三　少阴三十二《伤寒悬解》
  14. 死证《伤寒说意》
  15. 死证四　厥阴三十四《伤寒悬解》
  16. 死证《伤寒说意》
  17. 死证四　少阴三十三《伤寒悬解》
  18. 死证《景岳全书》
  19. 死证五　厥阴三十五《伤寒悬解》
  20. 死诊《医门补要》
  21. 死证五　少阴三十四《伤寒悬解》
  22. 死诊《伤科大成》
  23. 死症辨《幼科铁镜》
  24. 死盐法《古今医统大全》
  25. 死症歌《伤寒括要》
  26. 死血痛《金匮翼》
  27. 死症歌括《冯氏锦囊秘录》
  28. 死血痛《明医指掌》
  29. 死症痧《痧胀玉衡》
  30. 死硝法《古今医统大全》
  31. 死治法《石室秘录》


死证三 少阴三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

死证三　少阴三十二

死证三　少阴三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【298】少阴病，四逆，恶寒而身蜷，脉不至，不烦而躁者，死。

四逆，恶寒而身蜷，阴盛极矣，脉又不至，则阳气已绝，如是则不烦而躁者，亦死。盖阳升则烦，阳脱则躁，阳中之阳已亡，是以不烦，阴中之阳欲脱，是以躁也。

阴气者，静则神藏，躁则消亡。《素问》语。盖神发于阳而根藏于阴，精者，神之宅也，水冷精寒，阳根欲脱，神魂失藏，是以反静而为躁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证二　少阴三十一
  • 当前页：死证三　少阴三十二
  • 下一页：死证四　少阴三十三
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证三　少阴三十二《伤寒悬解》
  2. 死证三　厥阴三十三《伤寒悬解》
  3. 死证四　厥阴三十四《伤寒悬解》
  4. 死证日数歌《景岳全书》
  5. 死证四　少阴三十三《伤寒悬解》
  6. 死证七　厥阴三十七《伤寒悬解》
  7. 死证五　厥阴三十五《伤寒悬解》
  8. 死证六　少阴三十五《伤寒悬解》
  9. 死证五　少阴三十四《伤寒悬解》
  10. 死证六　厥阴三十六《伤寒悬解》
  11. 死症辨《幼科铁镜》
  12. 死证二　少阴三十一《伤寒悬解》
  13. 死症歌《伤寒括要》
  14. 死证二　厥阴三十二《伤寒悬解》
  15. 死症歌括《冯氏锦囊秘录》
  16. 死证《脉诀汇辨》
  17. 死症痧《痧胀玉衡》
  18. 死证《灵素节注类编》
  19. 死治法《石室秘录》
  20. 死证《灵素节注类编》
  21. 死注候《诸病源候论》
  22. 死证《证治准绳·幼科》
  23. 巳、足太阴脾经《针灸大成》
  24. 死证《医学入门》
  25. 巳亥二年六气主客图《医门补要》
  26. 死证《伤寒说意》
  27. 巳亥之岁《松峰说疫》
  28. 死证《伤寒说意》
  29. 巳午未时相要义《思考中医》
  30. 死证《景岳全书》
  31. 巳至未上《思考中医》


死证四 少阴三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

死证四　少阴三十三

死证四　少阴三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【295】少阴病，恶寒身蜷而利，手足逆冷者，不治。

恶寒身蜷，加以下利，则阳有日断之忧，兼之手足逆冷，则阳无来复之望，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证三　少阴三十二
  • 当前页：死证四　少阴三十三
  • 下一页：死证五　少阴三十四
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证四　少阴三十三《伤寒悬解》
  2. 死证四　厥阴三十四《伤寒悬解》
  3. 死证五　厥阴三十五《伤寒悬解》
  4. 死证三　少阴三十二《伤寒悬解》
  5. 死证五　少阴三十四《伤寒悬解》
  6. 死证三　厥阴三十三《伤寒悬解》
  7. 死症辨《幼科铁镜》
  8. 死证日数歌《景岳全书》
  9. 死症歌《伤寒括要》
  10. 死证七　厥阴三十七《伤寒悬解》
  11. 死症歌括《冯氏锦囊秘录》
  12. 死证六　少阴三十五《伤寒悬解》
  13. 死症痧《痧胀玉衡》
  14. 死证六　厥阴三十六《伤寒悬解》
  15. 死治法《石室秘录》
  16. 死证二　少阴三十一《伤寒悬解》
  17. 死注候《诸病源候论》
  18. 死证二　厥阴三十二《伤寒悬解》
  19. 巳、足太阴脾经《针灸大成》
  20. 死证《脉诀汇辨》
  21. 巳亥二年六气主客图《医门补要》
  22. 死证《灵素节注类编》
  23. 巳亥之岁《松峰说疫》
  24. 死证《灵素节注类编》
  25. 巳午未时相要义《思考中医》
  26. 死证《证治准绳·幼科》
  27. 巳至未上《思考中医》
  28. 死证《医学入门》
  29. 巳足太阴脾经《神应经》
  30. 死证《伤寒说意》
  31. 巳足太阴脾之经《扁鹊神应针灸玉龙经》


死证五 少阴三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

死证五　少阴三十四

死证五　少阴三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【297】少阴病，下利止而头眩，时时自冒者，死。

下利止而眩冒者，阳根下绝，欲从上脱，是以死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证四　少阴三十三
  • 当前页：死证五　少阴三十四
  • 下一页：死证六　少阴三十五
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证五　少阴三十四《伤寒悬解》
  2. 死证五　厥阴三十五《伤寒悬解》
  3. 死症辨《幼科铁镜》
  4. 死证四　少阴三十三《伤寒悬解》
  5. 死症歌《伤寒括要》
  6. 死证四　厥阴三十四《伤寒悬解》
  7. 死症歌括《冯氏锦囊秘录》
  8. 死证三　少阴三十二《伤寒悬解》
  9. 死症痧《痧胀玉衡》
  10. 死证三　厥阴三十三《伤寒悬解》
  11. 死治法《石室秘录》
  12. 死证日数歌《景岳全书》
  13. 死注候《诸病源候论》
  14. 死证七　厥阴三十七《伤寒悬解》
  15. 巳、足太阴脾经《针灸大成》
  16. 死证六　少阴三十五《伤寒悬解》
  17. 巳亥二年六气主客图《医门补要》
  18. 死证六　厥阴三十六《伤寒悬解》
  19. 巳亥之岁《松峰说疫》
  20. 死证二　少阴三十一《伤寒悬解》
  21. 巳午未时相要义《思考中医》
  22. 死证二　厥阴三十二《伤寒悬解》
  23. 巳至未上《思考中医》
  24. 死证《脉诀汇辨》
  25. 巳足太阴脾经《神应经》
  26. 死证《灵素节注类编》
  27. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  28. 死证《灵素节注类编》
  29. 四《类经》
  30. 死证《证治准绳·幼科》
  31. 四《类经》


死证六 少阴三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

死证六　少阴三十五

死证六　少阴三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【299】少阴病，六七日，息高者，死。

《难经》：呼出心与肺，吸入肾与肝。六七日后，水旺寒深而见息高，是有心肺之呼出而无肾肝之吸入，阳根下绝，升而不降，脱离非久，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证五　少阴三十四
  • 当前页：死证六　少阴三十五
  • 下一页：少阴阳回不死证一　少阴三十六
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证六　少阴三十五《伤寒悬解》
  2. 死证六　厥阴三十六《伤寒悬解》
  3. 死证七　厥阴三十七《伤寒悬解》
  4. 死证二　少阴三十一《伤寒悬解》
  5. 死证日数歌《景岳全书》
  6. 死证二　厥阴三十二《伤寒悬解》
  7. 死证三　厥阴三十三《伤寒悬解》
  8. 死证《脉诀汇辨》
  9. 死证三　少阴三十二《伤寒悬解》
  10. 死证《灵素节注类编》
  11. 死证四　厥阴三十四《伤寒悬解》
  12. 死证《灵素节注类编》
  13. 死证四　少阴三十三《伤寒悬解》
  14. 死证《证治准绳·幼科》
  15. 死证五　厥阴三十五《伤寒悬解》
  16. 死证《医学入门》
  17. 死证五　少阴三十四《伤寒悬解》
  18. 死证《伤寒说意》
  19. 死症辨《幼科铁镜》
  20. 死证《伤寒说意》
  21. 死症歌《伤寒括要》
  22. 死证《景岳全书》
  23. 死症歌括《冯氏锦囊秘录》
  24. 死诊《医门补要》
  25. 死症痧《痧胀玉衡》
  26. 死诊《伤科大成》
  27. 死治法《石室秘录》
  28. 死盐法《古今医统大全》
  29. 死注候《诸病源候论》
  30. 死血痛《金匮翼》
  31. 巳、足太阴脾经《针灸大成》


少阴阳回不死证一 少阴三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴阳回不死证一　少阴三十六

少阴阳回不死证一　少阴三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【292】少阴病，吐利，手足不厥冷，反发热者，不死。脉不至者，灸少阴七壮。

吐利并作，脾胃俱败，而手足不逆冷，则中气未绝，反发热者，微阳欲复也，是以不死。若脉不至者，灸少阴经穴七壮，以助阳气，其脉必至，以其阳已回也。七为阳数，故灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证六　少阴三十五
  • 当前页：少阴阳回不死证一　少阴三十六
  • 下一页：阳回证二　少阴三十七
<<< 返回本书目录
  1. 少阴阳回不死证《伤寒悬解》
  2. 少阴阳邪渴咳而呕《医宗金鉴》
  3. 少阴阳复吐证方《圆运动的古中医学》
  4. 少阴阳邪脉《伤寒心法要诀》
  5. 少阴阳复土胜水负方《圆运动的古中医学》
  6. 少阴阳邪热脉证《医宗金鉴》
  7. 少阴新法《伤寒指掌》
  8. 少阴阳邪停饮《伤寒心法要诀》
  9. 少阴问答一《伤寒寻源》
  10. 少阴阴邪寒脉证《医宗金鉴》
  11. 少阴问答三《伤寒寻源》
  12. 少阴阴邪脉证《伤寒心法要诀》
  13. 少阴问答二《伤寒寻源》
  14. 少阴阴邪停饮《伤寒心法要诀》
  15. 少阴亡阳死证《伤寒悬解》
  16. 少阴阴邪小便不利自下痢《医宗金鉴》
  17. 少阴太阳表里同病《医宗金鉴》
  18. 少阴脏病《伤寒悬解》
  19. 少阴太阳表里同病《伤寒心法要诀》
  20. 少阴脏病《医学摘粹》
  21. 少阴所胜生病《史载之方》
  22. 少阴证《伤寒九十论》
  23. 少阴岁气病疏《内经博议》
  24. 少阴证《伤寒总病论》
  25. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  26. 少阴证鼻衄《范中林六经辨证医案》
  27. 少阴肾脏热证方《圆运动的古中医学》
  28. 少阴证不孕《范中林六经辨证医案》
  29. 少阴肾脏本病方《圆运动的古中医学》
  30. 少阴证寒厥《范中林六经辨证医案》
  1. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  2. 少阴咽疮《中医词典》
  3. 少阴阳邪渴咳而呕《医宗金鉴》
  4. 少阴新法《伤寒指掌》
  5. 少阴阳邪脉《伤寒心法要诀》
  6. 少阴下法三条《伤寒贯珠集》
  7. 少阴阳邪热脉证《医宗金鉴》
  8. 少阴问答一《伤寒寻源》
  9. 少阴阳邪停饮《医学摘粹》
  10. 少阴问答三《伤寒寻源》
  11. 少阴阳邪停饮《伤寒心法要诀》
  12. 少阴问答二《伤寒寻源》
  13. 少阴一方《本草乘雅半偈》
  14. 少阴温法十五条《伤寒贯珠集》
  15. 少阴阴邪寒脉证《医宗金鉴》
  16. 少阴为枢《中医词典》
  17. 少阴阴邪脉证《伤寒心法要诀》
  18. 少阴亡阳死证一　少阴三十《伤寒悬解》
  19. 少阴阴邪停饮《医学摘粹》
  20. 少阴头痛《中医词典》
  21. 少阴阴邪停饮《伤寒心法要诀》
  22. 少阴提纲《医述》
  23. 少阴阴邪小便不利自下痢《医宗金鉴》
  24. 少阴太阳表里同病《伤寒心法要诀》
  25. 少阴俞《中医词典》
  26. 少阴太阳表里同病《医宗金鉴》
  27. 少阴运气义《思考中医》
  28. 少阴岁气病疏《内经博议》
  29. 少阴脏病《伤寒悬解》
  30. 少阴四逆证《中医词典》
  31. 少阴脏病《医学摘粹》


阳回证二 少阴三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回证二　少阴三十七

阳回证二　少阴三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【289】少阴病，恶寒而蜷，时自烦，欲去衣被者，可治。

自烦而去衣被，阳气之复也，是以可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阳回不死证一　少阴三十六
  • 当前页：阳回证二　少阴三十七
  • 下一页：阳回证三　少阴三十八
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回证二　少阴三十七《伤寒悬解》
  2. 阳回证二　厥阴三十九《伤寒悬解》
  3. 阳回证三　厥阴四十《伤寒悬解》
  4. 阳回谵语证十　厥阴四十七《伤寒悬解》
  5. 阳回证三　少阴三十八《伤寒悬解》
  6. 阳回有热证七　厥阴四十四《伤寒悬解》
  7. 阳回证四　少阴三十九《伤寒悬解》
  8. 阳回饮水证八　厥阴四十五《伤寒悬解》
  9. 阳回自愈证六　厥阴四十三《伤寒悬解》
  10. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  11. 阳火《中医词典》
  12. 阳回热利证九　厥阴四十六《伤寒悬解》
  13. 阳火阴火《本草从新》
  14. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  15. 阳火阴火《药性切用》
  16. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  17. 阳交《中医词典》
  18. 阳黄诸方《证治准绳·幼科》
  19. 阳交《针灸学》
  20. 阳黄《幼科心法要诀》
  21. 阳交（一名别阳，一名足窌）《针灸大成》
  22. 阳黄《校注医醇剩义》
  23. 阳结《中医名词词典》
  24. 阳黄《儿科萃精》
  25. 阳结《中医词典》
  26. 阳黄《医学摘粹》
  27. 阳结阴结《医学读书记》
  28. 阳黄《医述》
  29. 阳结证《伤寒九十论》
  30. 阳黄《医宗金鉴》
  31. 阳筋《中医词典》


阳回证三 少阴三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回证三　少阴三十八

阳回证三　少阴三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【288】少阴病，下利，若利自止，恶寒而蜷卧，手足温者，可治。

下利自止，则脏寒已差，恶寒蜷卧，则经阳未复，而手足温者，是中气未绝，四末阳回之象，故可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回证二　少阴三十七
  • 当前页：阳回证三　少阴三十八
  • 下一页：阳回证四　少阴三十九
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回证三　少阴三十八《伤寒悬解》
  2. 阳回证三　厥阴四十《伤寒悬解》
  3. 阳回证四　少阴三十九《伤寒悬解》
  4. 阳回证二　少阴三十七《伤寒悬解》
  5. 阳回自愈证六　厥阴四十三《伤寒悬解》
  6. 阳回证二　厥阴三十九《伤寒悬解》
  7. 阳火《中医词典》
  8. 阳回谵语证十　厥阴四十七《伤寒悬解》
  9. 阳火阴火《本草从新》
  10. 阳回有热证七　厥阴四十四《伤寒悬解》
  11. 阳火阴火《药性切用》
  12. 阳回饮水证八　厥阴四十五《伤寒悬解》
  13. 阳交《中医词典》
  14. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  15. 阳交《针灸学》
  16. 阳回热利证九　厥阴四十六《伤寒悬解》
  17. 阳交（一名别阳，一名足窌）《针灸大成》
  18. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  19. 阳结《中医名词词典》
  20. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  21. 阳结《中医词典》
  22. 阳黄诸方《证治准绳·幼科》
  23. 阳结阴结《医学读书记》
  24. 阳黄《幼科心法要诀》
  25. 阳结证《伤寒九十论》
  26. 阳黄《校注医醇剩义》
  27. 阳筋《中医词典》
  28. 阳黄《儿科萃精》
  29. 阳经《中医词典》
  30. 阳黄《医学摘粹》
  31. 阳经发热《伤寒捷诀》


阳回证四 少阴三十九_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回证四　少阴三十九

阳回证四　少阴三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【287】少阴病，脉紧，至七八日，自下利，脉暴微，手足反温，脉紧反去者，为欲解也，虽烦下利，必自愈。

寒盛则脉紧，至七八日而自下利，则脏寒日甚矣。而脉忽暴微，手足反温，脉紧反去者，此为阳复而欲解也。虽烦而下利，必当自愈。微者，紧之反，缓之始也。白通汤证之脉，是阳绝之微，此是阳欲复之微也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回证三　少阴三十八
  • 当前页：阳回证四　少阴三十九
  • 下一页：土盛水负证一　少阴四十
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回证四　少阴三十九《伤寒悬解》
  2. 阳回证三　少阴三十八《伤寒悬解》
  3. 阳回自愈证六　厥阴四十三《伤寒悬解》
  4. 阳回证三　厥阴四十《伤寒悬解》
  5. 阳火《中医词典》
  6. 阳回证二　少阴三十七《伤寒悬解》
  7. 阳火阴火《本草从新》
  8. 阳回证二　厥阴三十九《伤寒悬解》
  9. 阳火阴火《药性切用》
  10. 阳回谵语证十　厥阴四十七《伤寒悬解》
  11. 阳交《中医词典》
  12. 阳回有热证七　厥阴四十四《伤寒悬解》
  13. 阳交《针灸学》
  14. 阳回饮水证八　厥阴四十五《伤寒悬解》
  15. 阳交（一名别阳，一名足窌）《针灸大成》
  16. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  17. 阳结《中医名词词典》
  18. 阳回热利证九　厥阴四十六《伤寒悬解》
  19. 阳结《中医词典》
  20. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  21. 阳结阴结《医学读书记》
  22. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  23. 阳结证《伤寒九十论》
  24. 阳黄诸方《证治准绳·幼科》
  25. 阳筋《中医词典》
  26. 阳黄《幼科心法要诀》
  27. 阳经《中医词典》
  28. 阳黄《校注医醇剩义》
  29. 阳经发热《伤寒捷诀》
  30. 阳黄《儿科萃精》
  31. 阳经分经腑《疡医大全》


土盛水负证一 少阴四十_《伤寒悬解》_中医伤寒_【岐黄之术】

土盛水负证一　少阴四十

土盛水负证一　少阴四十

  • 上一页
  • 目录
  • 相关
  • 下一页

【362】少阴负趺阳者，为顺也。

少阴，肾脉也，趺阳，胃脉也，足阳明胃之经，自头走足，行于趺上，动脉曰冲阳，故仲景名为趺阳。土本克水，而水盛反侮土。凡病则水胜而土负，至于伤寒少阴脏证，更无土胜水负之理。土胜则生，水胜则死，少阴之死，皆死于水胜而土负，故少阴肾水，必负于趺阳胃土，乃为顺也。少阴水负而趺阳土胜者，阳明承气证是也。此下列阳明土胜水负四证，以明少阴负趺阳为顺之义。

阳贵阴贱，古训昭载，而后世庸愚，乃开补水之门，以祸天下。代有粗工下士，祖述其说。自宋元以来，讫于今日，群儿谬妄，邪说纷纭，方书数百千部，其于先圣至理，绝无略解一字者，此天下后世，亿万苍生，一大害也！每检医方，辄为怒发！口众我寡，但积悲叹耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回证四　少阴三十九
  • 当前页：土盛水负证一　少阴四十
  • 下一页：土胜水负黄连阿胶证二　少阴四十一
<<< 返回本书目录
  1. 土盛水负证《伤寒悬解》
  2. 土粟《医宗金鉴》
  3. 土胜水负《伤寒说意》
  4. 土粟门主论《疡医大全》
  5. 土砂仁【中药大全】
  6. 土碎补【中药大全】
  7. 土沙参【中药大全】
  8. 土田七【中药大全】
  9. 土色牛肝菌【中药大全】
  10. 土细辛（图）【中药大全】
  11. 土三七【中药大全】
  12. 土香榧【中药大全】
  13. 土三七《滇南本草》
  14. 土香薷（图）【中药大全】
  15. 土人参叶【中药大全】
  16. 土泻《张氏医通》
  17. 土人参（图）【中药大全】
  18. 土燕窝【中药大全】
  19. 土人参《滇南本草》
  20. 土燕窝泥【中药大全】
  21. 土羌活【中药大全】
  22. 土一枝蒿【中药大全】
  23. 土千年健叶【中药大全】
  24. 土阴孽《证类本草》
  25. 土千年健【中药大全】
  26. 土殷《本草纲目》完整版
  27. 土千年健《滇南本草》
  28. 土余瓜（倒挂土余瓜）《滇南本草》
  29. 土牛膝（图）【中药大全】
  30. 土余瓜（龙蛋草）《滇南本草》
  1. 土盛水负证一　少阴四十《伤寒悬解》
  2. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  3. 土实泻之《痰火点雪》
  4. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  5. 土粟《医宗金鉴》
  6. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  7. 土粟门主论《疡医大全》
  8. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  9. 土位《中医词典》
  10. 土胜水负《伤寒说意》
  11. 土喜温燥《中医名词词典》
  12. 土生万物《中医词典》
  13. 土喜温燥《中医词典》
  14. 土生万物《中医名词词典》
  15. 土泻《张氏医通》
  16. 土三七《滇南本草》
  17. 土虚补之《痰火点雪》
  18. 土人参《滇南本草》
  19. 土蕈《本经逢原》
  20. 土人参《本草从新》
  21. 土疡《中医词典》
  22. 土壤学的证明《圆运动的古中医学》
  23. 土阴《本草经集注》
  24. 土千年健《滇南本草》
  25. 土阴孽《证类本草》
  26. 土气不调《中医词典》
  27. 土阴孽《名医别录》
  28. 土牛膝根《本草便读》
  29. 土殷孽《千金翼方》
  30. 土牛膝《本草崇原》
  31. 土殷孽《新修本草》


土胜水负黄连阿胶证二 少阴四十一_《伤寒悬解》_中医伤寒_【岐黄之术】

土胜水负黄连阿胶证二　少阴四十一

土胜水负黄连阿胶证二　少阴四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【303】少阴病，得之二三日以上，心中烦。不得卧，黄连阿胶汤主之。

少阴病，但欲卧也，得之二三日以上，心中烦，不得卧者，燥土克水，而烁心液也。心之液，水之根也，液耗水涸，精不藏神，故心烦，不得卧寐。黄连阿胶汤，黄连、芩、芍，清君火而除烦热，阿胶、鸡子黄，补脾精而滋燥土也。

少阴水脏，在阳明则燥土克水，是为不足，在少阴则寒水侮土，是为有余。有余则但欲寐，本篇之首章是也，不足则不得卧，阳明篇时有微热，喘冒不得卧是也。阳动阴静，异同天渊，少阴癸水之脏，无二三日前方病湿寒，二三日后忽转阳明，遽变燥热之理，此盖阳明腑病之伤及少阴，非少阴之自病也。阳明之燥，未伤肾阴，自是阳明病，伤及肾阴，则阳明益盛而少阴益亏。亏而不已，倏就枯竭，便成死证，故阳明病不必急，而阳明伤及少阴，则莫急于此矣。是以急下三证，既列阳明，并入少阴之篇。此章是承气之初证，勿容急下，以下三章，则如救焚毁，不得不急矣。

〖黄连阿胶汤〗九十七　（方【89】）

【89】黄连阿胶汤

黄连 四两　黄芩 二两　芍药二两　鸡子黄二枚　阿胶三两

上五味，以水六升，先煮三物，取二升，去滓；内胶烊尽，小冷；内鸡子黄，搅令相得。温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土盛水负证一　少阴四十
  • 当前页：土胜水负黄连阿胶证二　少阴四十一
  • 下一页：土胜水负大承气证三　少阴四十二
<<< 返回本书目录
  1. 土胜水负《伤寒说意》
  2. 土盛水负证《伤寒悬解》
  3. 土砂仁【中药大全】
  4. 土粟《医宗金鉴》
  5. 土沙参【中药大全】
  6. 土粟门主论《疡医大全》
  7. 土色牛肝菌【中药大全】
  8. 土碎补【中药大全】
  9. 土三七【中药大全】
  10. 土田七【中药大全】
  11. 土三七《滇南本草》
  12. 土细辛（图）【中药大全】
  13. 土人参叶【中药大全】
  14. 土香榧【中药大全】
  15. 土人参（图）【中药大全】
  16. 土香薷（图）【中药大全】
  17. 土人参《滇南本草》
  18. 土泻《张氏医通》
  19. 土羌活【中药大全】
  20. 土燕窝【中药大全】
  21. 土千年健叶【中药大全】
  22. 土燕窝泥【中药大全】
  23. 土千年健【中药大全】
  24. 土一枝蒿【中药大全】
  25. 土千年健《滇南本草》
  26. 土阴孽《证类本草》
  27. 土牛膝（图）【中药大全】
  28. 土殷《本草纲目》完整版
  29. 土牛膝《滇南本草》
  30. 土余瓜（倒挂土余瓜）《滇南本草》
  1. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  2. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  3. 土盛水负证一　少阴四十《伤寒悬解》
  4. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  5. 土实泻之《痰火点雪》
  6. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  7. 土粟《医宗金鉴》
  8. 土胜水负《伤寒说意》
  9. 土粟门主论《疡医大全》
  10. 土生万物《中医词典》
  11. 土位《中医词典》
  12. 土生万物《中医名词词典》
  13. 土喜温燥《中医名词词典》
  14. 土三七《滇南本草》
  15. 土喜温燥《中医词典》
  16. 土人参《滇南本草》
  17. 土泻《张氏医通》
  18. 土人参《本草从新》
  19. 土虚补之《痰火点雪》
  20. 土壤学的证明《圆运动的古中医学》
  21. 土蕈《本经逢原》
  22. 土千年健《滇南本草》
  23. 土疡《中医词典》
  24. 土气不调《中医词典》
  25. 土阴《本草经集注》
  26. 土牛膝根《本草便读》
  27. 土阴孽《证类本草》
  28. 土牛膝《本草崇原》
  29. 土阴孽《名医别录》
  30. 土牛膝《滇南本草》
  31. 土殷孽《千金翼方》


土胜水负大承气证三 少阴四十二_《伤寒悬解》_中医伤寒_【岐黄之术】

土胜水负大承气证三　少阴四十二

土胜水负大承气证三　少阴四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【320】少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。方在阳明二十一（方【75】）。

少阴之经，循喉咙而挟舌本，燥土克水，阴液枯焦，故口燥咽干。肾水被烁，故当急下。此与阳明发热汗多章义同。

此下三章，皆少阴负趺阳之太过者。少阴固宜负趺阳，而负之太过，则肾水涸竭，亦必至死，故急下阳明，以救少阴。少阴三承气证，即是阳明急下三证，以其伤在少阴，故又列之少阴篇中，实非少阴之本病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土胜水负黄连阿胶证二　少阴四十一
  • 当前页：土胜水负大承气证三　少阴四十二
  • 下一页：土胜水负大承气证四　少阴四十三
<<< 返回本书目录
  1. 土胜水负《伤寒说意》
  2. 土盛水负证《伤寒悬解》
  3. 土砂仁【中药大全】
  4. 土粟《医宗金鉴》
  5. 土沙参【中药大全】
  6. 土粟门主论《疡医大全》
  7. 土色牛肝菌【中药大全】
  8. 土碎补【中药大全】
  9. 土三七【中药大全】
  10. 土田七【中药大全】
  11. 土三七《滇南本草》
  12. 土细辛（图）【中药大全】
  13. 土人参叶【中药大全】
  14. 土香榧【中药大全】
  15. 土人参（图）【中药大全】
  16. 土香薷（图）【中药大全】
  17. 土人参《滇南本草》
  18. 土泻《张氏医通》
  19. 土羌活【中药大全】
  20. 土燕窝【中药大全】
  21. 土千年健叶【中药大全】
  22. 土燕窝泥【中药大全】
  23. 土千年健【中药大全】
  24. 土一枝蒿【中药大全】
  25. 土千年健《滇南本草》
  26. 土阴孽《证类本草》
  27. 土牛膝（图）【中药大全】
  28. 土殷《本草纲目》完整版
  29. 土牛膝《滇南本草》
  30. 土余瓜（倒挂土余瓜）《滇南本草》
  1. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  2. 土胜水负《伤寒说意》
  3. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  4. 土生万物《中医词典》
  5. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  6. 土生万物《中医名词词典》
  7. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  8. 土三七《滇南本草》
  9. 土盛水负证一　少阴四十《伤寒悬解》
  10. 土人参《滇南本草》
  11. 土实泻之《痰火点雪》
  12. 土人参《本草从新》
  13. 土粟《医宗金鉴》
  14. 土壤学的证明《圆运动的古中医学》
  15. 土粟门主论《疡医大全》
  16. 土千年健《滇南本草》
  17. 土位《中医词典》
  18. 土气不调《中医词典》
  19. 土喜温燥《中医名词词典》
  20. 土牛膝根《本草便读》
  21. 土喜温燥《中医词典》
  22. 土牛膝《本草崇原》
  23. 土泻《张氏医通》
  24. 土牛膝《滇南本草》
  25. 土虚补之《痰火点雪》
  26. 土牛膝《得配本草》
  27. 土蕈《本经逢原》
  28. 土马鬃《证类本草》
  29. 土疡《中医词典》
  30. 土马《本草纲目》
  31. 土阴《本草经集注》


土胜水负大承气证四 少阴四十三_《伤寒悬解》_中医伤寒_【岐黄之术】

土胜水负大承气证四　少阴四十三

土胜水负大承气证四　少阴四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【321】少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。方在阳明二十一（方【75】）。

肝主疏泄，故见自利。青为木色。厥阴之经，布胁肋而贯膈，脉循心下，经脉燥急，故痛作焉。厥阴之经，循喉咙而环唇，风动津耗，故口干燥。燥土克水，水涸则木枯，木枯则风动，肾水愈消，更当急下。此与阳明目中不了了章义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土胜水负大承气证三　少阴四十二
  • 当前页：土胜水负大承气证四　少阴四十三
  • 下一页：土胜水负大承气证五　少阴四十四
<<< 返回本书目录
  1. 土胜水负《伤寒说意》
  2. 土盛水负证《伤寒悬解》
  3. 土砂仁【中药大全】
  4. 土粟《医宗金鉴》
  5. 土沙参【中药大全】
  6. 土粟门主论《疡医大全》
  7. 土色牛肝菌【中药大全】
  8. 土碎补【中药大全】
  9. 土三七【中药大全】
  10. 土田七【中药大全】
  11. 土三七《滇南本草》
  12. 土细辛（图）【中药大全】
  13. 土人参叶【中药大全】
  14. 土香榧【中药大全】
  15. 土人参（图）【中药大全】
  16. 土香薷（图）【中药大全】
  17. 土人参《滇南本草》
  18. 土泻《张氏医通》
  19. 土羌活【中药大全】
  20. 土燕窝【中药大全】
  21. 土千年健叶【中药大全】
  22. 土燕窝泥【中药大全】
  23. 土千年健【中药大全】
  24. 土一枝蒿【中药大全】
  25. 土千年健《滇南本草》
  26. 土阴孽《证类本草》
  27. 土牛膝（图）【中药大全】
  28. 土殷《本草纲目》完整版
  29. 土牛膝《滇南本草》
  30. 土余瓜（倒挂土余瓜）《滇南本草》
  1. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  2. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  3. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  4. 土胜水负《伤寒说意》
  5. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  6. 土生万物《中医词典》
  7. 土盛水负证一　少阴四十《伤寒悬解》
  8. 土生万物《中医名词词典》
  9. 土实泻之《痰火点雪》
  10. 土三七《滇南本草》
  11. 土粟《医宗金鉴》
  12. 土人参《滇南本草》
  13. 土粟门主论《疡医大全》
  14. 土人参《本草从新》
  15. 土位《中医词典》
  16. 土壤学的证明《圆运动的古中医学》
  17. 土喜温燥《中医名词词典》
  18. 土千年健《滇南本草》
  19. 土喜温燥《中医词典》
  20. 土气不调《中医词典》
  21. 土泻《张氏医通》
  22. 土牛膝根《本草便读》
  23. 土虚补之《痰火点雪》
  24. 土牛膝《本草崇原》
  25. 土蕈《本经逢原》
  26. 土牛膝《滇南本草》
  27. 土疡《中医词典》
  28. 土牛膝《得配本草》
  29. 土阴《本草经集注》
  30. 土马鬃《证类本草》
  31. 土阴孽《证类本草》


土胜水负大承气证五 少阴四十四_《伤寒悬解》_中医伤寒_【岐黄之术】

土胜水负大承气证五　少阴四十四

土胜水负大承气证五　少阴四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【322】少阴病，六七日，腹胀，不大便者，急下之，宜大承气汤。方在阳明二十一（方【75】）。

脾病则陷，陷则脐以下胀，胃病则逆，逆则脐以上胀。太阴之腹胀，则湿盛而便利，阳明之腹胀，则燥盛而便结，腹胀而不大便，是阳明燥盛而烁脾阴也。燥土克水，水涸而脾精枯槁，戊己合邪，以临残阴，水愈不支，更当急下。此与阳明发汗不解，腹满痛章义同。

急下之三证，三阴俱伤，非第少阴，而悉属之少阴者，《素问·上古天真论》：肾者主水，受五脏六腑之精而藏之，肾水者，脏阴之根本也，故五脏亡阴之证，皆属之少阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土胜水负大承气证四　少阴四十三
  • 当前页：土胜水负大承气证五　少阴四十四
  • 下一页：少阴中风欲愈一　少阴四十五
<<< 返回本书目录
  1. 土胜水负《伤寒说意》
  2. 土盛水负证《伤寒悬解》
  3. 土砂仁【中药大全】
  4. 土粟《医宗金鉴》
  5. 土沙参【中药大全】
  6. 土粟门主论《疡医大全》
  7. 土色牛肝菌【中药大全】
  8. 土碎补【中药大全】
  9. 土三七【中药大全】
  10. 土田七【中药大全】
  11. 土三七《滇南本草》
  12. 土细辛（图）【中药大全】
  13. 土人参叶【中药大全】
  14. 土香榧【中药大全】
  15. 土人参（图）【中药大全】
  16. 土香薷（图）【中药大全】
  17. 土人参《滇南本草》
  18. 土泻《张氏医通》
  19. 土羌活【中药大全】
  20. 土燕窝【中药大全】
  21. 土千年健叶【中药大全】
  22. 土燕窝泥【中药大全】
  23. 土千年健【中药大全】
  24. 土一枝蒿【中药大全】
  25. 土千年健《滇南本草》
  26. 土阴孽《证类本草》
  27. 土牛膝（图）【中药大全】
  28. 土殷《本草纲目》完整版
  29. 土牛膝《滇南本草》
  30. 土余瓜（倒挂土余瓜）《滇南本草》
  1. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  2. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  3. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  4. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  5. 土盛水负证一　少阴四十《伤寒悬解》
  6. 土胜水负《伤寒说意》
  7. 土实泻之《痰火点雪》
  8. 土生万物《中医词典》
  9. 土粟《医宗金鉴》
  10. 土生万物《中医名词词典》
  11. 土粟门主论《疡医大全》
  12. 土三七《滇南本草》
  13. 土位《中医词典》
  14. 土人参《滇南本草》
  15. 土喜温燥《中医名词词典》
  16. 土人参《本草从新》
  17. 土喜温燥《中医词典》
  18. 土壤学的证明《圆运动的古中医学》
  19. 土泻《张氏医通》
  20. 土千年健《滇南本草》
  21. 土虚补之《痰火点雪》
  22. 土气不调《中医词典》
  23. 土蕈《本经逢原》
  24. 土牛膝根《本草便读》
  25. 土疡《中医词典》
  26. 土牛膝《本草崇原》
  27. 土阴《本草经集注》
  28. 土牛膝《滇南本草》
  29. 土阴孽《证类本草》
  30. 土牛膝《得配本草》
  31. 土阴孽《名医别录》


少阴中风欲愈一 少阴四十五_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴中风欲愈一　少阴四十五

少阴中风欲愈一　少阴四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【290】少阴中风，脉阳微阴浮，为欲愈。

太阳中风，而传少阴，是谓少阴中风。微者紧之反，浮者沉之反，寸微尺浮，是沉紧已去，阴退阳复之象，故为愈兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土胜水负大承气证五　少阴四十四
  • 当前页：少阴中风欲愈一　少阴四十五
  • 下一页：少阴解期一　少阴四十六
<<< 返回本书目录
  1. 少阴中风欲愈《伤寒悬解》
  2. 少阴诸法《伤寒贯珠集》
  3. 少阴证真寒假热（高热）《范中林六经辨证医案》
  4. 少阴总要述古《伤寒指掌》
  5. 少阴证虚损《范中林六经辨证医案》
  6. 少泽穴【上肢外侧穴位】
  7. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  8. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  9. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  10. 少治法《石室秘录》
  11. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  12. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  13. 少阴证头痛《范中林六经辨证医案》
  14. 邵跋《医学纲目》
  15. 少阴证胎黄《范中林六经辨证医案》
  16. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  17. 少阴证舌强《范中林六经辨证医案》
  18. 邵慈庵先生秘诀歌《疡医大全》
  19. 少阴证气厥《范中林六经辨证医案》
  20. 邵公定痘有可治不可治诀《疡医大全》
  21. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  22. 邵公痘科始终要诀《疡医大全》
  23. 少阴证淋病《范中林六经辨证医案》
  24. 邵公看痘分恶五色歌《疡医大全》
  25. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  26. 邵公看痘分恶五形诀《疡医大全》
  27. 少阴证经闭《范中林六经辨证医案》
  28. 邵公看痘分五色歌《疡医大全》
  29. 少阴证寒厥《范中林六经辨证医案》
  30. 邵公看痘分五形诀《疡医大全》
  1. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  2. 少阴之复《史载之方》
  3. 少阴总要述古《伤寒指掌》
  4. 少阴证真寒假热（高热）《范中林六经辨证医案》
  5. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  6. 少阴证虚损《范中林六经辨证医案》
  7. 少俞《中医词典》
  8. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  9. 少泽《中医词典》
  10. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  11. 少泽《针灸学》
  12. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  13. 少泽（井穴）《子午流注说难》
  14. 少阴证头痛《范中林六经辨证医案》
  15. 少泽（手太阳之井穴）《手穴手纹诊治》
  16. 少阴证胎黄《范中林六经辨证医案》
  17. 少泽（一名小吉）《针灸大成》
  18. 少阴证舌强《范中林六经辨证医案》
  19. 少治法《石室秘录》
  20. 少阴证气厥《范中林六经辨证医案》
  21. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  22. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  23. 邵跋《医学纲目》
  24. 少阴证淋病《范中林六经辨证医案》
  25. 邵炳扬《中医词典》
  26. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  27. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  28. 少阴证经闭《范中林六经辨证医案》
  29. 邵慈庵先生秘诀歌《疡医大全》
  30. 少阴证寒厥《范中林六经辨证医案》
  31. 邵达《中医词典》


少阴解期一 少阴四十六_《伤寒悬解》_中医伤寒_【岐黄之术】

少阴解期一　少阴四十六

少阴解期一　少阴四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【291】少阴病，欲解时，从子至寅上。

子、丑、寅，少阴得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴中风欲愈一　少阴四十五
  • 当前页：少阴解期一　少阴四十六
  • 下一页：厥阴脏病
<<< 返回本书目录
  1. 少阴解期《伤寒悬解》
  2. 少阴解义《思考中医》
  3. 少阴见证《扁鹊心书》
  4. 少阴经传热症《伤寒捷诀》
  5. 少阴甘桔汤【方剂大全】
  6. 少阴经香港脚证兼治法《三因极一病证方论》
  7. 少阴方总论《伤寒附翼》
  8. 少阴经用药图《医法圆通》
  9. 少阴方《时方妙用》
  10. 少阴经证《四圣悬枢》
  11. 少阴病状《千金翼方》
  12. 少阴经证《四圣悬枢》
  13. 少阴病真武汤证《医学衷中参西录》
  14. 少阴经证《四圣悬枢》
  15. 少阴病吴茱萸汤证《医学衷中参西录》
  16. 少阴经证《四圣悬枢》
  17. 少阴病通脉四逆汤证《医学衷中参西录》
  18. 少阴经证《四圣悬枢》
  19. 少阴病提纲及意义《医学衷中参西录》
  20. 少阴经证《医学心悟》
  21. 少阴病提纲《思考中医》
  22. 少阴经证解《医理真传》
  23. 少阴病桃花汤证《医学衷中参西录》
  24. 少阴经证治四十七条《仲景伤寒补亡论》
  25. 少阴病时相《思考中医》
  26. 少阴经直中寒症《伤寒捷诀》
  27. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  28. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  29. 少阴病苦酒汤证《医学衷中参西录》
  30. 少阴厥阴外热里寒脉证《医宗金鉴》
  1. 少阴解期一　少阴四十六《伤寒悬解》
  2. 少阴见证《扁鹊心书》
  3. 少阴解义《思考中医》
  4. 少阴后篇　计八方《伤寒恒论》
  5. 少阴经《松峰说疫》
  6. 少阴感风《竹林女科证治》
  7. 少阴经传热症《伤寒捷诀》
  8. 少阴甘桔汤《重楼玉钥》
  9. 少阴经见证法《伤寒六书》
  10. 少阴方总论《伤寒附翼》
  11. 少阴经脚气《中医词典》
  12. 少阴病状《千金翼方》
  13. 少阴经提纲《医学摘粹》
  14. 少阴病真武汤证《医学衷中参西录》
  15. 少阴经提纲一　少阴一《伤寒悬解》
  16. 少阴病形《思考中医》
  17. 少阴经香港脚证兼治法《三因极一病证方论》
  18. 少阴病吴茱萸汤证《医学衷中参西录》
  19. 少阴经义《思考中医》
  20. 少阴病通脉四逆汤证《医学衷中参西录》
  21. 少阴经用药图《医法圆通》
  22. 少阴病提纲及意义《医学衷中参西录》
  23. 少阴经证《医学心悟》
  24. 少阴病提纲《思考中医》
  25. 少阴经证解《医理真传》
  26. 少阴病桃花汤证《医学衷中参西录》
  27. 少阴经证用药诀《医学传心录》
  28. 少阴病时相《思考中医》
  29. 少阴经证治四十七条《仲景伤寒补亡论》
  30. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  31. 少阴经直中寒症《伤寒捷诀》


厥阴脏病_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴脏病

厥阴脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴以风木主令，胎于癸水，而孕丁火，协子气则上热，秉母气则下寒。子胜则热，母胜则厥，热为人关，厥为鬼门。胜负往来之间，中气存亡，于此攸判。热胜则火旺而土生，厥胜则水旺而土死，人鬼之分，由是定矣。

然土之所恃者，火也，土虚则君火不能胜水，土之所克者，水也，火衰而寒水遂得侮土。少阴之病，趺阳操其胜势，而多负于寒水，厥阴之病，趺阳处其败地，而水木合邪，凌侮弱土，焉有不负之理乎。是以厥逆吐利之条，较之少阴更甚，是皆趺阳之败也。

其利多于吐者，缘五行之相克，各从其类。胆胃皆阳也，阳主下降，以胆木而克胃土，气逆而不降，故少阳、阳明之病，则呕多而利少，肝脾皆阴也，阴主上升，以肝木而克脾土，气陷而不升，故厥阴、太阴之病，则呕少而利多。土主受盛，而木主疏泄，胃本不呕，有胆木以克之，则上呕，脾本不利，有肝木以泻之，则下利，呕利者，虽脾胃之病，而实肝胆之邪也。

顾厥阴阴极之脏，阴极则阳生，挟母气之寒以贼土者，厥阴也，孕子气之热以生土者，亦厥阴也。水木侵凌，土崩阳败，忽而一线萤光，温存中气，中气一苏，煦濡长养，渐而阳和四布，上下升沉，手足温生，呕利皆止。出寒谷而登春台，亦厥阴之功也。厥阴之于趺阳，或为罪魁，或为功首，以其阴阳胜负之无常也。《素问·本病论》：治五脏者，半死半生也，其厥阴之谓与！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴解期一　少阴四十六
  • 当前页：厥阴脏病
  • 下一页：提纲　一章
<<< 返回本书目录
  1. 厥阴脏病《医学摘粹》
  2. 厥阴证《伤寒九十论》
  3. 厥阴脏病《伤寒悬解》
  4. 厥阴证《伤寒总病论》
  5. 厥阴俞穴【人体背部穴位】
  6. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  7. 厥阴阴邪脉证《伤寒心法要诀》
  8. 厥阴证骨痹《范中林六经辨证医案》
  9. 厥阴阴邪寒脉证《医宗金鉴》
  10. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  11. 厥阴阳邪热脉证《医宗金鉴》
  12. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  13. 厥阴阳邪脉证《伤寒心法要诀》
  14. 厥阴中篇《伤寒恒论》
  15. 厥阴阳绝死证《伤寒悬解》
  16. 厥阴诸法《伤寒贯珠集》
  17. 厥阴阳回不死证《伤寒悬解》
  18. 厥阴总要述古《伤寒指掌》
  19. 厥阴新法《伤寒指掌》
  20. 厥证《扁鹊心书》
  21. 厥阴下篇《伤寒恒论》
  22. 厥证《回春录》
  23. 厥阴乌梅丸证《伤寒说意》
  24. 厥证《明医指掌》
  25. 厥阴问答一《伤寒寻源》
  26. 厥证《全生指迷方》
  27. 厥阴问答二《伤寒寻源》
  28. 厥证《万病回春》
  29. 厥阴所胜生病《史载之方》
  30. 厥证《医法圆通》
  1. 厥阴脏病《伤寒悬解》
  2. 厥阴运气义《思考中医》
  3. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  4. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  5. 厥阴证《伤寒九十论》
  6. 厥阴俞（一名厥俞）《针灸大成》
  7. 厥阴证《伤寒总病论》
  8. 厥阴俞《针灸学》
  9. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  10. 厥阴俞《中医词典》
  11. 厥阴证骨痹《范中林六经辨证医案》
  12. 厥阴阴邪脉证《伤寒心法要诀》
  13. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  14. 厥阴阴邪寒脉证《医宗金鉴》
  15. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  16. 厥阴阳邪热脉证《医宗金鉴》
  17. 厥阴之复《史载之方》
  18. 厥阴阳邪脉证《伤寒心法要诀》
  19. 厥阴之厥《中医词典》
  20. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  21. 厥阴之政《中医词典》
  22. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  23. 厥阴治渴方《思考中医》
  24. 厥阴新法《伤寒指掌》
  25. 厥阴中篇《伤寒恒论》
  26. 厥阴下篇　计一方《伤寒恒论》
  27. 厥阴中篇　计二方《伤寒恒论》
  28. 厥阴下篇《伤寒恒论》
  29. 厥阴终《中医词典》
  30. 厥阴乌梅丸证《伤寒说意》
  31. 厥阴总要述古《伤寒指掌》


提纲 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

提纲　一章

提纲　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴脏气，自下上行，病则怒气郁升，心受其害，于是冲心疼热之证作，胃被其贼，于是吐蛔不食之病生。升令不遂，风木遏陷，于是脾蒙其虐，而泄利不止。其消渴疼热者，上热也，是阳复发热之根，下利不止者，下寒也，是阴盛发厥之本。只此数证，而厥阴之病皆备矣。

厥阴、少阳之经，同布于胁肋，少阳之病在经，故有胸胁之证，厥阴之病在脏，故有吐利之邪。吐为胃病，设吐之则胃气更伤，当吐逆而莫禁，利为脾病，故下之则脾气更败，乃洞泄而不止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴脏病
  • 当前页：提纲　一章
  • 下一页：厥阴经提纲一　厥阴一
<<< 返回本书目录
  1. 提纲 (卷一)《伤寒说意》
  2. 提纲论《脉诀汇辨》
  3. 提纲 (卷五)《伤寒说意》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提纲 (卷四)《伤寒说意》
  6. 提睾反射减弱或消失【疾病症状】
  7. 提纲 (卷十)《伤寒说意》
  8. 提泡药《外科传薪集》
  9. 提纲 (卷三)《伤寒说意》
  10. 提气法歌《针灸聚英》
  11. 提纲 (卷七)《伤寒说意》
  12. 提要《博济方》
  13. 提纲 (卷六)《伤寒说意》
  14. 提要《跌打损伤方》
  15. 提纲 (卷九)《伤寒说意》
  16. 提要《仿寓意草》
  17. 提纲 (卷二)《伤寒说意》
  18. 提要《生物化学与分子生物学》
  19. 提纲 (卷八)《伤寒说意》
  20. 提要《穴道秘书》
  21. 提纲《伤寒悬解》
  22. 提针歌《针灸聚英》
  23. 提纲《伤寒悬解》
  24. 啼《陈氏幼科秘诀》
  25. 提纲《伤寒悬解》
  26. 啼哭《续名医类案》
  27. 提纲《伤寒悬解》
  28. 啼哭《幼科释谜》
  29. 提纲《伤寒悬解》
  30. 啼哭《育婴家秘》
  1. 提纲　一章《伤寒悬解》
  2. 提纲　一章《伤寒悬解》
  3. 提纲论《脉诀汇辨》
  4. 提纲　一章《伤寒悬解》
  5. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  6. 提纲　一章《伤寒悬解》
  7. 提高工作效率《家庭医学百科·预防保健篇》
  8. 提纲　一章《伤寒悬解》
  9. 提高细胞学诊断率的要领《临床基础检验学》
  10. 提纲　一章《伤寒悬解》
  11. 提高诊断试验效率的方法《预防医学》
  12. 提纲　一章《伤寒悬解》
  13. 提高诊断质量的一些方法《流行病学》
  14. 提纲　二章《伤寒悬解》
  15. 提壶揭盖《中医词典》
  16. 提纲　二章《伤寒悬解》
  17. 提肩胛肌损伤《中医伤科按摩学》
  18. 提纲 （卷一）《伤寒说意》
  19. 提泡药《外科传薪集》
  20. 提纲 （卷五）《伤寒说意》
  21. 提气法《中医词典》
  22. 提纲 （卷四）《伤寒说意》
  23. 提气法歌《针灸聚英》
  24. 提纲 （卷十）《伤寒说意》
  25. 提取与过滤《医院药学》
  26. 提纲 （卷三）《伤寒说意》
  27. 提痧《中医词典》
  28. 提纲 （卷七）《伤寒说意》
  29. 提要《仿寓意草》
  30. 提纲 （卷六）《伤寒说意》
  31. 提要《跌打损伤方》


厥阴经提纲一 厥阴一_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴经提纲一　厥阴一

厥阴经提纲一　厥阴一

  • 上一页
  • 目录
  • 相关
  • 下一页

【326】厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。

厥阴，肝之经也。厥阴之经，以风木而孕君火，肝藏血，心藏液，病则风动火郁，血液伤耗，而合邪刑金，肺津枯燥，于是消渴生焉。肝心子母之脏，气本相通，病则木气不舒，郁勃冲击，故气上冲心，心中疼热也。木郁克土，脾陷则胃逆，故饥而不欲食也。庚桑子：木郁则为蠹，蛔者，木气所化，木盛土虚，胃中寒冷，不能安蛔，食不下消，胃气愈逆，是以吐蛔。下伤脾气，土陷木遏，郁而生风，疏泄不藏，故下利不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提纲　一章
  • 当前页：厥阴经提纲一　厥阴一
  • 下一页：厥阴脏病乌梅丸证一　厥阴二
<<< 返回本书目录
  1. 厥阴经传经热症《伤寒捷诀》
  2. 厥阴经香港脚证兼治法《三因极一病证方论》
  3. 厥阴解义《思考中医》
  4. 厥阴经用药图《医法圆通》
  5. 厥阴解期《伤寒悬解》
  6. 厥阴经证《四圣悬枢》
  7. 厥阴肝脏热证方《圆运动的古中医学》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴肝脏本病方《圆运动的古中医学》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴肝脏本病方《圆运动的古中医学》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴风木《四圣心源》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴方总论《伤寒附翼》
  16. 厥阴经证《医学心悟》
  17. 厥阴方《时方妙用》
  18. 厥阴经证解《医理真传》
  19. 厥阴病状《千金翼方》
  20. 厥阴经证治六十三条《仲景伤寒补亡论》
  21. 厥阴病乌梅丸证《医学衷中参西录》
  22. 厥阴经直中寒症《伤寒捷诀》
  23. 厥阴病提纲及意义《医学衷中参西录》
  24. 厥阴篇《伤寒医诀串解》
  25. 厥阴病提纲《思考中医》
  26. 厥阴篇凡六方《伤寒括要》
  27. 厥阴病时相《思考中医》
  28. 厥阴伤寒《轩岐救正论》
  29. 厥阴病解《伤寒法祖》
  30. 厥阴上篇《伤寒恒论》
  1. 厥阴经提纲一　厥阴一《伤寒悬解》
  2. 厥阴经提纲《医学摘粹》
  3. 厥阴经香港脚证兼治法《三因极一病证方论》
  4. 厥阴经脚气《中医词典》
  5. 厥阴经义《思考中医》
  6. 厥阴经见证法《伤寒六书》
  7. 厥阴经用药图《医法圆通》
  8. 厥阴经传经热症《伤寒捷诀》
  9. 厥阴经证《医学心悟》
  10. 厥阴经《松峰说疫》
  11. 厥阴经证解《医理真传》
  12. 厥阴禁下《思考中医》
  13. 厥阴经证用药诀《医学传心录》
  14. 厥阴进退之机九条《伤寒贯珠集》
  15. 厥阴经证治六十三条《仲景伤寒补亡论》
  16. 厥阴解期　厥阴五十《伤寒悬解》
  17. 厥阴经直中寒症《伤寒捷诀》
  18. 厥阴何以渴《思考中医》
  19. 厥阴痉《中医词典》
  20. 厥阴合机病变《思考中医》
  21. 厥阴厥《中医词典》
  22. 厥阴寒证《中医词典》
  23. 厥阴咳《中医词典》
  24. 厥阴感风《竹林女科证治》
  25. 厥阴篇《伤寒医诀串解》
  26. 厥阴肝脏热病《圆运动的古中医学》
  27. 厥阴篇正误《医宗金鉴》
  28. 厥阴肝脏病《圆运动的古中医学》
  29. 厥阴清法五条《伤寒贯珠集》
  30. 厥阴肝脏病《圆运动的古中医学》
  31. 厥阴热证《中医词典》


厥阴脏病乌梅丸证一 厥阴二_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴脏病乌梅丸证一　厥阴二

厥阴脏病乌梅丸证一　厥阴二

  • 上一页
  • 目录
  • 相关
  • 下一页

【338】伤寒，脉微而厥，至七八日，肤冷，其人躁无暂安时者，此为脏厥，非为蛔厥也。蛔厥者，其人当吐蛔，令病者静，而复时烦，此为脏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔，蛔厥者，乌梅丸主之。

伤寒，脉微而见厥逆，七八日，皮肤寒冷，其人躁扰，无暂安时者，此为脏厥。脏厥者，藏寒发厥，阳根欲脱，故生躁乱，非为蛔厥也。蛔厥者，内有蛔虫而厥，其人必当吐蛔。蛔虫在内，令病者有时静，而复有时烦也。所以然者，此因藏寒不能安蛔，蛔虫避寒就温，上入其膈，故烦。蛔虫得温而安，须臾复止。及其得食，胃寒不能消纳，气逆作呕，冲动蛔虫，蛔虫扰乱不安，是以又烦。蛔闻食气而上，随胃气之呕逆而出，故其人当自吐蛔。吐蛔而发厥，是为蛔厥。乌梅丸，乌梅、姜、辛，杀蛔止呕而降气冲，人参、桂、归，补中疏木而润风燥，椒、附，暖水而温下寒，连、柏，泻火而清上热也。

〖乌梅丸〗九十八　（方【101】）　又主久利方

【101】乌梅丸

乌梅 三百枚　细辛 六两　干姜 十两　黄连 十六两　当归 四两　附子炮，去皮，六两　蜀椒出汗，四两　桂枝 去皮，六两　人参 六两　黄柏 六两

上十味，异捣筛，合治之。以苦酒渍乌梅一宿，去核，蒸之五斗米下，饭熟捣成泥，和药令相得。内臼中，与蜜杵二千下，丸如梧桐子大。先食饮服十丸，日三服，稍加至二十丸。禁生冷、滑物、臭食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经提纲一　厥阴一
  • 当前页：厥阴脏病乌梅丸证一　厥阴二
  • 下一页：手足厥冷证二　厥阴三
<<< 返回本书目录
  1. 厥阴脏病《医学摘粹》
  2. 厥阴证《伤寒九十论》
  3. 厥阴脏病《伤寒悬解》
  4. 厥阴证《伤寒总病论》
  5. 厥阴俞穴【人体背部穴位】
  6. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  7. 厥阴阴邪脉证《伤寒心法要诀》
  8. 厥阴证骨痹《范中林六经辨证医案》
  9. 厥阴阴邪寒脉证《医宗金鉴》
  10. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  11. 厥阴阳邪热脉证《医宗金鉴》
  12. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  13. 厥阴阳邪脉证《伤寒心法要诀》
  14. 厥阴中篇《伤寒恒论》
  15. 厥阴阳绝死证《伤寒悬解》
  16. 厥阴诸法《伤寒贯珠集》
  17. 厥阴阳回不死证《伤寒悬解》
  18. 厥阴总要述古《伤寒指掌》
  19. 厥阴新法《伤寒指掌》
  20. 厥证《扁鹊心书》
  21. 厥阴下篇《伤寒恒论》
  22. 厥证《回春录》
  23. 厥阴乌梅丸证《伤寒说意》
  24. 厥证《明医指掌》
  25. 厥阴问答一《伤寒寻源》
  26. 厥证《全生指迷方》
  27. 厥阴问答二《伤寒寻源》
  28. 厥证《万病回春》
  29. 厥阴所胜生病《史载之方》
  30. 厥证《医法圆通》
  1. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  2. 厥阴脏病《伤寒悬解》
  3. 厥阴证《伤寒九十论》
  4. 厥阴运气义《思考中医》
  5. 厥阴证《伤寒总病论》
  6. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  7. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  8. 厥阴俞（一名厥俞）《针灸大成》
  9. 厥阴证骨痹《范中林六经辨证医案》
  10. 厥阴俞《针灸学》
  11. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  12. 厥阴俞《中医词典》
  13. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  14. 厥阴阴邪脉证《伤寒心法要诀》
  15. 厥阴之复《史载之方》
  16. 厥阴阴邪寒脉证《医宗金鉴》
  17. 厥阴之厥《中医词典》
  18. 厥阴阳邪热脉证《医宗金鉴》
  19. 厥阴之政《中医词典》
  20. 厥阴阳邪脉证《伤寒心法要诀》
  21. 厥阴治渴方《思考中医》
  22. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  23. 厥阴中篇《伤寒恒论》
  24. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  25. 厥阴中篇　计二方《伤寒恒论》
  26. 厥阴新法《伤寒指掌》
  27. 厥阴终《中医词典》
  28. 厥阴下篇　计一方《伤寒恒论》
  29. 厥阴总要述古《伤寒指掌》
  30. 厥阴下篇《伤寒恒论》
  31. 厥俞《中医词典》


手足厥冷证二 厥阴三_《伤寒悬解》_中医伤寒_【岐黄之术】

手足厥冷证二　厥阴三

手足厥冷证二　厥阴三

  • 上一页
  • 目录
  • 相关
  • 下一页

【337】凡厥者，阴阳不相顺接，便为厥，厥者，手足逆冷是也。

【330】诸四逆厥者，不可下之。虚家亦然。

平人阳降而交阴，阴升而交阳，两相顺接，乃不厥冷。阳上而不下，阴下而不上，不相顺接，则生逆冷。不顺而逆，故曰厥逆。足三阳以下行为顺，足三阴以上行为顺，顺行则接，逆行则阴阳离析，两不相接。其所以逆行而不接者，中气之不运也。足之三阳，随阳明而下降，足之三阴，随太阴而上升，中气转运，胃降脾升，则阴阳顺接，中气不运，胃逆脾陷，此阴阳不接之原也。中气之所以不转运者，阴盛而阳虚也。四肢秉气于脾胃，脾胃阳旺，行气于四肢，则四肢暖而手足温，所谓阳盛而四肢实也。《素问》语。缘土旺于四季，故阳受气于四末，《素问》语。四末温暖，是之谓顺。水盛火负，阳虚土败，脾胃寒湿，不能温养四肢，是以厥冷。四肢，阳盛之地，而阴反居之，变温而为冷，是反顺而为逆也，因名厥逆。厥逆之家，木郁火动则发热，木火未盛而寒水方旺，则为厥。诸四逆厥者，是其阴气方盛，阳气未复之时，故不可下。凡虚损之家，阳衰阴旺，证亦同此，不可下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴脏病乌梅丸证一　厥阴二
  • 当前页：手足厥冷证二　厥阴三
  • 下一页：厥热胜复证三　厥阴四
<<< 返回本书目录
  1. 手足厥冷预兆《中医疾病预测》
  2. 手足厥逆《伤寒心法要诀》
  3. 手足厥冷【方剂主治】
  4. 手足厥逆《医宗金鉴》
  5. 手足厥冷《孙真人海上方》
  6. 手足厥逆【方剂主治】
  7. 手足厥冷《产宝》
  8. 手足皲裂《家庭医学百科-医疗康复篇》
  9. 手足拘挛【方剂主治】
  10. 手足皲裂《幼幼新书》
  11. 手足拘急【方剂主治】
  12. 手足皲裂【疾病症状】
  13. 手足经配合脏腑之义《医旨绪余》
  14. 手足皲裂【疾病大全】
  15. 手足经络配天地四时《伤寒直格》
  16. 手足皲裂方《外台秘要》
  17. 手足缓弱【方剂主治】
  18. 手足口病【疾病大全】
  19. 手足汗《医宗金鉴》
  20. 手足冷【方剂主治】
  21. 手足汗《伤寒心法要诀》
  22. 手足麻痹【方剂主治】
  23. 手足汗《伤寒明理论》
  24. 手足麻木《丹溪治法心要》
  25. 手足汗《伤寒六书》
  26. 手足麻木【疾病症状】
  27. 手足汗《伤寒六书》
  28. 手足麻木【中药主治】
  29. 手足汗《伤寒括要》
  30. 手足麻木【方剂主治】
  1. 手足厥冷证二　厥阴三《伤寒悬解》
  2. 手足厥冷预兆的临床预报意义《中医疾病预测》
  3. 手足厥逆《中医词典》
  4. 手足厥冷预兆的理论基础《中医疾病预测》
  5. 手足厥逆《医宗金鉴》
  6. 手足厥冷预兆《中医疾病预测》
  7. 手足厥逆《医学摘粹》
  8. 手足厥冷《产宝》
  9. 手足厥逆《伤寒心法要诀》
  10. 手足厥冷《中医词典》
  11. 手足皲裂《家庭医学百科-医疗康复篇》
  12. 手足厥冷《孙真人海上方》
  13. 手足皲裂《中医词典》
  14. 手足厥冷《中医名词词典》
  15. 手足皲裂《幼幼新书》
  16. 手足经配合脏腑之义《医旨绪余》
  17. 手足皲裂方五首《外台秘要》
  18. 手足经配合脏腑《医述》
  19. 手足皲裂候《诸病源候论》
  20. 手足经络配天地四时《伤寒直格》
  21. 手足麻木《傅青主男科》
  22. 手足缓弱《中医词典》
  23. 手足麻木《中医词典》
  24. 手足汗《伤寒括要》
  25. 手足麻木《丹溪治法心要》
  26. 手足汗《伤寒指掌》
  27. 手足麻木不知痛痒《奇效简便良方》
  28. 手足汗《伤寒心法要诀》
  29. 手足麻瘟《松峰说疫》
  30. 手足汗《伤寒明理论》
  31. 手足慢性皮炎《默克家庭诊疗手册》


厥热胜复证三 厥阴四_《伤寒悬解》_中医伤寒_【岐黄之术】

厥热胜复证三　厥阴四

厥热胜复证三　厥阴四

  • 上一页
  • 目录
  • 相关
  • 下一页

【335】伤寒一二日，以至四五日而厥者，必发热，前热者后必厥，厥深者热亦深，厥微者热亦微。厥应下之，而反发汗者，必口伤烂赤。

伤寒一二日，以至四五日而见厥者，此后必发热。既已发热，则此后必又厥。前之厥深者，后之热亦深，前之厥微者，后之热赤微。盖前之阴盛而为厥，后必阳复而发热，阴阳之胜复不偏，则厥热之浅深相等也。阳胜而热则病退，阴胜而厥则病进，是热本吉兆，然不可太过。厥将终而热将作，应当下之，以救营血而息肝风，而反发汗者，亡其血液，风动火炎，必口伤烂赤。

上章诸四逆厥者，不可下之，此曰厥应下之者，以其将发热也。缘今之厥深者，后之热亦必深，俟其热盛亡阴，所丧多矣。于其热未发时，应当下之，使阳与阴平，则热可不作，热去则厥亦不来，是至善之法也。不然，热来则伤肾肝之阴，厥来又伤心肺之阳，厥热之胜复不已，则正气之损伤为重，养虎贻患，非计之得者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足厥冷证二　厥阴三
  • 当前页：厥热胜复证三　厥阴四
  • 下一页：厥热胜复证四　厥阴五
<<< 返回本书目录
  1. 厥热胜复《伤寒说意》
  2. 厥疝《圣济总录》
  3. 厥热《医学读书记》
  4. 厥死《黄帝内经太素》
  5. 厥逆之治须其气并《类经》
  6. 厥头痛《黄帝内经太素》
  7. 厥逆头痛、五有余二不足者死《类经》
  8. 厥脱【疾病大全】
  9. 厥逆头痛《圣济总录》
  10. 厥心痛《黄帝内经太素》
  11. 厥逆气《圣济总录》
  12. 厥心痛《圣济总录》
  13. 厥逆痹病《内经博议》
  14. 厥腰痛《类经》
  15. 厥逆奔豚香港脚攻心《读医随笔》
  16. 厥阴《时方妙用》
  17. 厥逆【方剂主治】
  18. 厥阴本病述古《伤寒指掌》
  19. 厥逆《止园医话》
  20. 厥阴病《医学纲目》
  21. 厥逆《证治准绳·幼科》
  22. 厥阴病白虎汤证《医学衷中参西录》
  23. 厥逆《医宗金鉴》
  24. 厥阴病白头翁汤证《医学衷中参西录》
  25. 厥逆《医碥》
  26. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  27. 厥逆《续名医类案》
  28. 厥阴病解《伤寒法祖》
  29. 厥逆《卫生宝鉴》
  30. 厥阴病时相《思考中医》
  1. 厥热胜复证三　厥阴四《伤寒悬解》
  2. 厥热胜复《中医词典》
  3. 厥热胜复证四　厥阴五《伤寒悬解》
  4. 厥热胜复《思考中医》
  5. 厥疝《中医名词词典》
  6. 厥热胜复《伤寒说意》
  7. 厥疝《圣济总录》
  8. 厥热《医学读书记》
  9. 厥疝《中医词典》
  10. 厥气《中医词典》
  11. 厥疝《医述》
  12. 厥气《中医名词词典》
  13. 厥少热多证六　厥阴七《伤寒悬解》
  14. 厥疟《中医词典》
  15. 厥深热深《中医词典》
  16. 厥逆之治须其气并《类经》
  17. 厥胜下利证十　厥阴十一《伤寒悬解》
  18. 厥逆吐泄《四圣悬枢》
  19. 厥死《黄帝内经太素》
  20. 厥逆头痛、五有余二不足者死《类经》
  21. 厥痛《中医词典》
  22. 厥逆头痛《圣济总录》
  23. 厥头痛《黄帝内经太素》
  24. 厥逆死证《灵素节注类编》
  25. 厥头痛《中医词典》
  26. 厥逆气候《诸病源候论》
  27. 厥心痛《黄帝内经太素》
  28. 厥逆气《圣济总录》
  29. 厥心痛《圣济总录》
  30. 厥逆腹冷痛《奇效简便良方》
  31. 厥心痛《中医词典》


厥热胜复证四 厥阴五_《伤寒悬解》_中医伤寒_【岐黄之术】

厥热胜复证四　厥阴五

厥热胜复证四　厥阴五

  • 上一页
  • 目录
  • 相关
  • 下一页

【336】伤寒厥五日，热亦五日，设六日当复厥，不厥者自愈。厥终不过五日，以热五日，故知自愈。

阴胜而厥者五日，阳复而热者亦五日，设至六日，则阴当又胜而复厥。阴胜则病进，复厥者，病必不愈，若不厥者，则阴不偏胜，必自愈也。盖天地之数，五日一候，则气化为之一变，是以阴胜而厥，终不过乎五日。阴胜而阳不能复，则病不愈，以阳复而热者，亦是五日，阴不偏胜，而阳不偏负，故知自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥热胜复证三　厥阴四
  • 当前页：厥热胜复证四　厥阴五
  • 下一页：厥多热少证五　厥阴六
<<< 返回本书目录
  1. 厥热胜复《伤寒说意》
  2. 厥疝《圣济总录》
  3. 厥热《医学读书记》
  4. 厥死《黄帝内经太素》
  5. 厥逆之治须其气并《类经》
  6. 厥头痛《黄帝内经太素》
  7. 厥逆头痛、五有余二不足者死《类经》
  8. 厥脱【疾病大全】
  9. 厥逆头痛《圣济总录》
  10. 厥心痛《黄帝内经太素》
  11. 厥逆气《圣济总录》
  12. 厥心痛《圣济总录》
  13. 厥逆痹病《内经博议》
  14. 厥腰痛《类经》
  15. 厥逆奔豚香港脚攻心《读医随笔》
  16. 厥阴《时方妙用》
  17. 厥逆【方剂主治】
  18. 厥阴本病述古《伤寒指掌》
  19. 厥逆《止园医话》
  20. 厥阴病《医学纲目》
  21. 厥逆《证治准绳·幼科》
  22. 厥阴病白虎汤证《医学衷中参西录》
  23. 厥逆《医宗金鉴》
  24. 厥阴病白头翁汤证《医学衷中参西录》
  25. 厥逆《医碥》
  26. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  27. 厥逆《续名医类案》
  28. 厥阴病解《伤寒法祖》
  29. 厥逆《卫生宝鉴》
  30. 厥阴病时相《思考中医》
  1. 厥热胜复证四　厥阴五《伤寒悬解》
  2. 厥热胜复证三　厥阴四《伤寒悬解》
  3. 厥疝《中医名词词典》
  4. 厥热胜复《中医词典》
  5. 厥疝《圣济总录》
  6. 厥热胜复《思考中医》
  7. 厥疝《中医词典》
  8. 厥热胜复《伤寒说意》
  9. 厥疝《医述》
  10. 厥热《医学读书记》
  11. 厥少热多证六　厥阴七《伤寒悬解》
  12. 厥气《中医词典》
  13. 厥深热深《中医词典》
  14. 厥气《中医名词词典》
  15. 厥胜下利证十　厥阴十一《伤寒悬解》
  16. 厥疟《中医词典》
  17. 厥死《黄帝内经太素》
  18. 厥逆之治须其气并《类经》
  19. 厥痛《中医词典》
  20. 厥逆吐泄《四圣悬枢》
  21. 厥头痛《黄帝内经太素》
  22. 厥逆头痛、五有余二不足者死《类经》
  23. 厥头痛《中医词典》
  24. 厥逆头痛《圣济总录》
  25. 厥心痛《黄帝内经太素》
  26. 厥逆死证《灵素节注类编》
  27. 厥心痛《圣济总录》
  28. 厥逆气候《诸病源候论》
  29. 厥心痛《中医词典》
  30. 厥逆气《圣济总录》
  31. 厥心痛《校注医醇剩义》


厥多热少证五 厥阴六_《伤寒悬解》_中医伤寒_【岐黄之术】

厥多热少证五　厥阴六

厥多热少证五　厥阴六

  • 上一页
  • 目录
  • 相关
  • 下一页

【342】伤寒厥四日，热反三日，复厥五日，其病为进。寒多热少，阳气退，故为进也。

阴胜而厥者四日，阳复而热者反止三日，复阴胜而厥者又是五日，则其病为进，不能自愈。以寒多而热少，阳气退败，故为病进也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥热胜复证四　厥阴五
  • 当前页：厥多热少证五　厥阴六
  • 下一页：厥少热多证六　厥阴七
<<< 返回本书目录
  1. 厥部《本草易读》
  2. 厥分寒热辩《伤寒六书》
  3. 厥病《医学正传》
  4. 厥歌《伤寒百证歌》
  5. 厥病《仁术便览》
  6. 厥冷《古今医案按》
  7. 厥病《内经评文》
  8. 厥冷《经验麻科》
  9. 厥病《灵枢悬解》
  10. 厥冷《血证论》
  11. 厥病《黄帝内经·灵枢》
  12. 厥论《素问悬解》
  13. 厥【方剂主治】
  14. 厥论《叶选医衡》
  15. 厥《证治准绳·杂病》
  16. 厥论篇《冯氏锦囊秘录》
  17. 厥《证治准绳·类方》
  18. 厥论篇《黄帝内经·素问》
  19. 厥《针灸素难要旨》
  20. 厥论篇《疡医大全》
  21. 厥《张氏医通》
  22. 厥门《张氏医通》
  23. 厥《杂病治例》
  24. 厥逆《痘疹心法要诀》
  25. 厥《杂病广要》
  26. 厥逆《冯氏锦囊秘录》
  27. 厥《医学纲目》
  28. 厥逆《古今名医汇粹》
  29. 厥《医学读书记》
  30. 厥逆《黄帝内经太素》
  1. 厥多热少证五　厥阴六《伤寒悬解》
  2. 厥部《本草易读》
  3. 厥分寒热辩《伤寒六书》
  4. 厥病《内经评文》
  5. 厥歌《伤寒百证歌》
  6. 厥病《仁术便览》
  7. 厥冷《经验麻科》
  8. 厥病《医学正传》
  9. 厥冷《古今医案按》
  10. 厥病《中医词典》
  11. 厥冷《血证论》
  12. 厥病《灵枢悬解》
  13. 厥聋《中医词典》
  14. 厥病《黄帝内经·灵枢》
  15. 厥聋《金匮翼》
  16. 厥痹《中医词典》
  17. 厥论《素问悬解》
  18. 厥《伤寒括要》
  19. 厥论《素问悬解》
  20. 厥《伤寒指掌》
  21. 厥论《叶选医衡》
  22. 厥《盘珠集胎产症治》
  23. 厥论篇《黄帝内经·素问》
  24. 厥《金匮钩玄》
  25. 厥论篇《冯氏锦囊秘录》
  26. 厥《伤寒明理论》
  27. 厥论篇《疡医大全》
  28. 厥《医效秘传》
  29. 厥脉案《类证治裁》
  30. 厥《针灸素难要旨》
  31. 厥门《张氏医通》


厥少热多证六 厥阴七_《伤寒悬解》_中医伤寒_【岐黄之术】

厥少热多证六　厥阴七

厥少热多证六　厥阴七

  • 上一页
  • 目录
  • 相关
  • 下一页

【341】伤寒发热四日，厥反三日，复热四日，厥少热多，其病当愈。四日至七日，热不除者，必便脓血。

阳胜而发热四日，阴复而厥者反止三日，复阳胜而发热者又是四日，厥少而热多，其病当愈。然热不宜太胜，四日至七日，而热不除者，积热伤阴，必便脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥多热少证五　厥阴六
  • 当前页：厥少热多证六　厥阴七
  • 下一页：热胜便血证七　厥阴八
<<< 返回本书目录
  1. 厥疝《圣济总录》
  2. 厥死《黄帝内经太素》
  3. 厥热胜复《伤寒说意》
  4. 厥头痛《黄帝内经太素》
  5. 厥热《医学读书记》
  6. 厥脱【疾病大全】
  7. 厥逆之治须其气并《类经》
  8. 厥心痛《黄帝内经太素》
  9. 厥逆头痛、五有余二不足者死《类经》
  10. 厥心痛《圣济总录》
  11. 厥逆头痛《圣济总录》
  12. 厥腰痛《类经》
  13. 厥逆气《圣济总录》
  14. 厥阴《时方妙用》
  15. 厥逆痹病《内经博议》
  16. 厥阴本病述古《伤寒指掌》
  17. 厥逆奔豚香港脚攻心《读医随笔》
  18. 厥阴病《医学纲目》
  19. 厥逆【方剂主治】
  20. 厥阴病白虎汤证《医学衷中参西录》
  21. 厥逆《止园医话》
  22. 厥阴病白头翁汤证《医学衷中参西录》
  23. 厥逆《证治准绳·幼科》
  24. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  25. 厥逆《医宗金鉴》
  26. 厥阴病解《伤寒法祖》
  27. 厥逆《医碥》
  28. 厥阴病时相《思考中医》
  29. 厥逆《续名医类案》
  30. 厥阴病提纲《思考中医》
  1. 厥少热多证六　厥阴七《伤寒悬解》
  2. 厥疝《医述》
  3. 厥深热深《中医词典》
  4. 厥疝《中医词典》
  5. 厥胜下利证十　厥阴十一《伤寒悬解》
  6. 厥疝《圣济总录》
  7. 厥死《黄帝内经太素》
  8. 厥疝《中医名词词典》
  9. 厥痛《中医词典》
  10. 厥热胜复证四　厥阴五《伤寒悬解》
  11. 厥头痛《黄帝内经太素》
  12. 厥热胜复证三　厥阴四《伤寒悬解》
  13. 厥头痛《中医词典》
  14. 厥热胜复《中医词典》
  15. 厥心痛《黄帝内经太素》
  16. 厥热胜复《思考中医》
  17. 厥心痛《圣济总录》
  18. 厥热胜复《伤寒说意》
  19. 厥心痛《中医词典》
  20. 厥热《医学读书记》
  21. 厥心痛《校注医醇剩义》
  22. 厥气《中医词典》
  23. 厥续法《医学纲目》
  24. 厥气《中医名词词典》
  25. 厥阳《中医词典》
  26. 厥疟《中医词典》
  27. 厥阳独行《中医词典》
  28. 厥逆之治须其气并《类经》
  29. 厥腰痛《类经》
  30. 厥逆吐泄《四圣悬枢》
  31. 厥阴《中医名词词典》


热胜便血证七 厥阴八_《伤寒悬解》_中医伤寒_【岐黄之术】

热胜便血证七　厥阴八

热胜便血证七　厥阴八

  • 上一页
  • 目录
  • 相关
  • 下一页

【339】伤寒，热少，厥微，指头寒，默默不欲食，烦躁数日，小便利，色白者，此热除也，欲得食，其病为愈。若厥而呕，胸胁烦满者，其后必便血。

热少者，阳将退也。厥微指寒者，阴欲复也。默默不欲食而烦躁者，阳未全退，阴未全复也。追至数日，小便利而色白者，是阳退阴复而热除也。热除则默默不欲食者，必欲得食，其病为愈也。若厥逆而呕吐，胸胁烦满者，则热未尝除，其后必便血。盖阳外而阴内，平人阴阳相交，故外而偏热而内不偏寒。病而阴胜，则格阳于外，内寒而外热，病而阳胜，则关阴于外，内热而外寒。此之厥微指寒者，阴气内复，故渐自外退也。而阴未全复，阳气犹旺，故不食而烦躁。追至便利色白，则热除烦退，而病愈矣。若厥而不微，是阴未内复，而兼之呕吐，胸膈烦满者，是胆木刑胃，胃气冲逆，必不能食，较之默默不食而烦躁者，其病颇剧。甲木逆行，则相火升炎，内热不除。肝胆同司营血，营血欲静而风火不息，金水失其收藏，木火行其疏泄，其后必便血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥少热多证六　厥阴七
  • 当前页：热胜便血证七　厥阴八
  • 下一页：彻热除中证八　厥阴九
<<< 返回本书目录
  1. 热烧伤【疾病大全】
  2. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  3. 热伤风【疾病大全】
  4. 热食汗出《类经》
  5. 热入营分《凌临灵方》
  6. 热衰竭【疾病症状】
  7. 热入血室证《伤寒九十论》
  8. 热水浴（包括冷热交替浴）《中医养生学》
  9. 热入血室论治《类证治裁》
  10. 热嗽《圣济总录》
  11. 热入血室候-妇科心镜（上）《古今医统大全》
  12. 热嗽《幼幼新书》
  13. 热入血室（附）《伤寒指掌》
  14. 热痰《圣济总录》
  15. 热入血室【方剂主治】
  16. 热痰口臭【疾病症状】
  17. 热入血室【疾病大全】
  18. 热汤《本草纲目》完整版
  19. 热入血室《医宗金鉴》
  20. 热汤《证类本草》
  21. 热入血室《医宗金鉴》
  22. 热汤《本草纲目》图文版
  23. 热入血室《医学读书记》
  24. 热痛《黄帝内经太素》
  25. 热入血室《也是山人医案》
  26. 热痛【疾病症状】
  27. 热入血室《续名医类案》
  28. 热吐《保婴撮要》
  29. 热入血室《沈氏女科辑要》
  30. 热吐《儿科萃精》
  1. 热胜便血证七　厥阴八《伤寒悬解》
  2. 热胜便脓证十二　厥阴十三《伤寒悬解》
  3. 热胜喉痹证十一　厥阴十二《伤寒悬解》
  4. 热生火《中医词典》
  5. 热胜痈脓证九　厥阴十《伤寒悬解》
  6. 热深厥深《中医词典》
  7. 热胜则肿《中医名词词典》
  8. 热深厥深《中医名词词典》
  9. 热胜则肿《中医词典》
  10. 热伤肾阴《中医词典》
  11. 热盛《明医指掌》
  12. 热伤神明《中医词典》
  13. 热盛风动《中医名词词典》
  14. 热伤神明《中医名词词典》
  15. 热盛内实《明医指掌》
  16. 热伤气《中医词典》
  17. 热盛气分《中医名词词典》
  18. 热伤筋脉《中医词典》
  19. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  20. 热伤筋脉《中医名词词典》
  21. 热实《证治准绳·幼科》
  22. 热伤风咳嗽《中医词典》
  23. 热实结胸《中医词典》
  24. 热伤风《中医词典》
  25. 热食汗出《类经》
  26. 热伤风《圆运动的古中医学》
  27. 热衰竭《默克家庭诊疗手册》
  28. 热伤肺络《中医词典》
  29. 热水浴（包括冷热交替浴）《中医养生学》
  30. 热伤肺络《中医名词词典》
  31. 热水肿《中医词典》


彻热除中证八 厥阴九_《伤寒悬解》_中医伤寒_【岐黄之术】

彻热除中证八　厥阴九

彻热除中证八　厥阴九

  • 上一页
  • 目录
  • 相关
  • 下一页

【333】伤寒脉迟，六七日，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，必死。

伤寒脉迟，是阳虚之证，六七日间，阴气愈旺，乃见其外热，而反与黄芩汤，以彻其热。脉迟为内寒，今与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，以寒凉败其中气，中气除根，而居膈上。虽暂时能食，顷则上脱，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热胜便血证七　厥阴八
  • 当前页：彻热除中证八　厥阴九
  • 下一页：热胜痈脓证九　厥阴十
<<< 返回本书目录
  1. 彻清汤【方剂大全】
  2. 彻视散【方剂大全】
  3. 彻清煎【方剂大全】
  4. 掣动《医学见能》
  5. 彻清膏【方剂大全】
  6. 澈青膏【方剂大全】
  7. 砗磲肉【中药大全】
  8. 郴州蛇药片【方剂大全】
  9. 砗磲【中药大全】
  10. 尘螨《人体寄生虫学》
  11. 车脂膏【方剂大全】
  12. 尘螨过敏性哮喘【疾病大全】
  13. 车脂方【方剂大全】
  14. 辰胶散【方剂大全】
  15. 车脂《证类本草》
  16. 辰筋丹【方剂大全】
  17. 车脂《本草纲目》完整版
  18. 辰砂《药鉴》
  19. 车辙中水《本草纲目》图文版
  20. 辰砂安惊丸《洪氏集验方》
  21. 车辙中水《本草纲目》完整版
  22. 辰砂安惊丸【方剂大全】
  23. 车香《本草纲目》完整版
  24. 辰砂安神丸【方剂大全】
  25. 车术散【方剂大全】
  26. 辰砂白芷散【方剂大全】
  27. 车桑子叶【中药大全】
  28. 辰砂半夏丸【方剂大全】
  29. 车桑子根【中药大全】
  30. 辰砂半夏圆【方剂大全】
  1. 彻热除中证八　厥阴九《伤寒悬解》
  2. 扯法《中医词典》
  3. 彻衣《中医词典》
  4. 车脂《证类本草》
  5. 掣（chè，音彻）《中医词典》
  6. 车香《海药本草》
  7. 掣动《医学见能》
  8. 车辖《证类本草》
  9. 掣节《中医词典》
  10. 车螫《本经逢原》
  11. 掣痛《中医词典》
  12. 车渠《证类本草》
  13. 撤热除黄《丹溪手镜》
  14. 车渠《海药本草》
  15. 撤消活血汤《正体类要》
  16. 车渠《本草纲目》
  17. 撤消活血汤《仁术便览》
  18. 车前子叶《本草害利》
  19. 撤消通气散《正体类要》
  20. 车前子散《冯氏锦囊秘录》
  21. 撤消通气散《仁术便览》
  22. 车前子茶《茶饮保健》
  23. 抻（chēn嗔）法《中医词典》
  24. 车前子（车前草）《中药学》
  25. 嗔《中医词典》
  26. 车前子《本草图经》
  27. 瞋《中医词典》
  28. 车前子《本草乘雅半偈》
  29. 臣觉《中医词典》
  30. 车前子《药鉴》
  31. 臣使之官《中医词典》


热胜痈脓证九 厥阴十_《伤寒悬解》_中医伤寒_【岐黄之术】

热胜痈脓证九　厥阴十

热胜痈脓证九　厥阴十

  • 上一页
  • 目录
  • 相关
  • 下一页

【332】伤寒，始发热六日，厥反九日而利。凡厥利者，当不能食，今反能食者，恐为除中。食以索饼，不发热者，知胃气尚在，必愈。恐暴热来出而复去也，后三日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之，而脉数，其热不罢者，此为热气有余，必发痈脓也。

始发热六日，厥反九日，而兼下利。凡厥而下利者，土亏阳败，当不能食，今反能食者，恐为除中。及食以索饼，而不发暴热者，知胃气尚在，非除中也，其病必愈，盖阴盛而病厥利，而一见能食，必是阳复而发热。阳复之热，续在而不去，除中之热，暴来而暴去，恐厥后暴热之来，自内出外，不久复去，便成除中。追至后三日脉之，其热续在而不去者，期之旦日夜半必愈。所以然者，始本热六日，厥反九日，今复发热三日，并前发热之六日，亦为九日，与厥之日期相应，厥热相平，彼此不偏，故期之旦日夜半愈也。然热不可太过，三日之后，其热渐除，乃可全愈，若后三日脉之，而脉犹见数，其热不罢者，此为热气有余，必郁蒸血肉，而发痈脓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彻热除中证八　厥阴九
  • 当前页：热胜痈脓证九　厥阴十
  • 下一页：厥胜下利证十　厥阴十一
<<< 返回本书目录
  1. 热烧伤【疾病大全】
  2. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  3. 热伤风【疾病大全】
  4. 热食汗出《类经》
  5. 热入营分《凌临灵方》
  6. 热衰竭【疾病症状】
  7. 热入血室证《伤寒九十论》
  8. 热水浴（包括冷热交替浴）《中医养生学》
  9. 热入血室论治《类证治裁》
  10. 热嗽《圣济总录》
  11. 热入血室候-妇科心镜（上）《古今医统大全》
  12. 热嗽《幼幼新书》
  13. 热入血室（附）《伤寒指掌》
  14. 热痰《圣济总录》
  15. 热入血室【方剂主治】
  16. 热痰口臭【疾病症状】
  17. 热入血室【疾病大全】
  18. 热汤《本草纲目》完整版
  19. 热入血室《医宗金鉴》
  20. 热汤《证类本草》
  21. 热入血室《医宗金鉴》
  22. 热汤《本草纲目》图文版
  23. 热入血室《医学读书记》
  24. 热痛《黄帝内经太素》
  25. 热入血室《也是山人医案》
  26. 热痛【疾病症状】
  27. 热入血室《续名医类案》
  28. 热吐《保婴撮要》
  29. 热入血室《沈氏女科辑要》
  30. 热吐《儿科萃精》
  1. 热胜痈脓证九　厥阴十《伤寒悬解》
  2. 热胜喉痹证十一　厥阴十二《伤寒悬解》
  3. 热胜则肿《中医名词词典》
  4. 热胜便血证七　厥阴八《伤寒悬解》
  5. 热胜则肿《中医词典》
  6. 热胜便脓证十二　厥阴十三《伤寒悬解》
  7. 热盛《明医指掌》
  8. 热生火《中医词典》
  9. 热盛风动《中医名词词典》
  10. 热深厥深《中医词典》
  11. 热盛内实《明医指掌》
  12. 热深厥深《中医名词词典》
  13. 热盛气分《中医名词词典》
  14. 热伤肾阴《中医词典》
  15. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  16. 热伤神明《中医词典》
  17. 热实《证治准绳·幼科》
  18. 热伤神明《中医名词词典》
  19. 热实结胸《中医词典》
  20. 热伤气《中医词典》
  21. 热食汗出《类经》
  22. 热伤筋脉《中医词典》
  23. 热衰竭《默克家庭诊疗手册》
  24. 热伤筋脉《中医名词词典》
  25. 热水浴（包括冷热交替浴）《中医养生学》
  26. 热伤风咳嗽《中医词典》
  27. 热水肿《中医词典》
  28. 热伤风《中医词典》
  29. 热水坐浴和泡足《家庭医学百科·预防保健篇》
  30. 热伤风《圆运动的古中医学》
  31. 热死《奇效简便良方》


厥胜下利证十 厥阴十一_《伤寒悬解》_中医伤寒_【岐黄之术】

厥胜下利证十　厥阴十一

厥胜下利证十　厥阴十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【331】伤寒，先厥，后发热，而下利者，必自止，见厥复利。

厥而下利，是阴盛也。若先厥利，而后见发热，则阳进阴退，利必自止。若再见厥逆，则阴进阳退，当复利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热胜痈脓证九　厥阴十
  • 当前页：厥胜下利证十　厥阴十一
  • 下一页：热胜喉痹证十一　厥阴十二
<<< 返回本书目录
  1. 厥疝《圣济总录》
  2. 厥死《黄帝内经太素》
  3. 厥热胜复《伤寒说意》
  4. 厥头痛《黄帝内经太素》
  5. 厥热《医学读书记》
  6. 厥脱【疾病大全】
  7. 厥逆之治须其气并《类经》
  8. 厥心痛《黄帝内经太素》
  9. 厥逆头痛、五有余二不足者死《类经》
  10. 厥心痛《圣济总录》
  11. 厥逆头痛《圣济总录》
  12. 厥腰痛《类经》
  13. 厥逆气《圣济总录》
  14. 厥阴《时方妙用》
  15. 厥逆痹病《内经博议》
  16. 厥阴本病述古《伤寒指掌》
  17. 厥逆奔豚香港脚攻心《读医随笔》
  18. 厥阴病《医学纲目》
  19. 厥逆【方剂主治】
  20. 厥阴病白虎汤证《医学衷中参西录》
  21. 厥逆《止园医话》
  22. 厥阴病白头翁汤证《医学衷中参西录》
  23. 厥逆《证治准绳·幼科》
  24. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  25. 厥逆《医宗金鉴》
  26. 厥阴病解《伤寒法祖》
  27. 厥逆《医碥》
  28. 厥阴病时相《思考中医》
  29. 厥逆《续名医类案》
  30. 厥阴病提纲《思考中医》
  1. 厥胜下利证十　厥阴十一《伤寒悬解》
  2. 厥深热深《中医词典》
  3. 厥死《黄帝内经太素》
  4. 厥少热多证六　厥阴七《伤寒悬解》
  5. 厥痛《中医词典》
  6. 厥疝《医述》
  7. 厥头痛《黄帝内经太素》
  8. 厥疝《中医词典》
  9. 厥头痛《中医词典》
  10. 厥疝《圣济总录》
  11. 厥心痛《黄帝内经太素》
  12. 厥疝《中医名词词典》
  13. 厥心痛《圣济总录》
  14. 厥热胜复证四　厥阴五《伤寒悬解》
  15. 厥心痛《中医词典》
  16. 厥热胜复证三　厥阴四《伤寒悬解》
  17. 厥心痛《校注医醇剩义》
  18. 厥热胜复《中医词典》
  19. 厥续法《医学纲目》
  20. 厥热胜复《思考中医》
  21. 厥阳《中医词典》
  22. 厥热胜复《伤寒说意》
  23. 厥阳独行《中医词典》
  24. 厥热《医学读书记》
  25. 厥腰痛《类经》
  26. 厥气《中医词典》
  27. 厥阴《中医名词词典》
  28. 厥气《中医名词词典》
  29. 厥阴《中医词典》
  30. 厥疟《中医词典》
  31. 厥阴《时方妙用》


热胜喉痹证十一 厥阴十二_《伤寒悬解》_中医伤寒_【岐黄之术】

热胜喉痹证十一　厥阴十二

热胜喉痹证十一　厥阴十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【334】伤寒，先厥，后发热，下利必自止，而反汗出，咽中痛者，其喉为痹。

先厥后热，利必自止。然热不可过，发热利止，而反汗出，咽痛者，是热气上蒸皮毛，而冲咽喉，其喉当痹塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥胜下利证十　厥阴十一
  • 当前页：热胜喉痹证十一　厥阴十二
  • 下一页：热胜便脓证十二　厥阴十三
<<< 返回本书目录
  1. 热烧伤【疾病大全】
  2. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  3. 热伤风【疾病大全】
  4. 热食汗出《类经》
  5. 热入营分《凌临灵方》
  6. 热衰竭【疾病症状】
  7. 热入血室证《伤寒九十论》
  8. 热水浴（包括冷热交替浴）《中医养生学》
  9. 热入血室论治《类证治裁》
  10. 热嗽《圣济总录》
  11. 热入血室候-妇科心镜（上）《古今医统大全》
  12. 热嗽《幼幼新书》
  13. 热入血室（附）《伤寒指掌》
  14. 热痰《圣济总录》
  15. 热入血室【方剂主治】
  16. 热痰口臭【疾病症状】
  17. 热入血室【疾病大全】
  18. 热汤《本草纲目》完整版
  19. 热入血室《医宗金鉴》
  20. 热汤《证类本草》
  21. 热入血室《医宗金鉴》
  22. 热汤《本草纲目》图文版
  23. 热入血室《医学读书记》
  24. 热痛《黄帝内经太素》
  25. 热入血室《也是山人医案》
  26. 热痛【疾病症状】
  27. 热入血室《续名医类案》
  28. 热吐《保婴撮要》
  29. 热入血室《沈氏女科辑要》
  30. 热吐《儿科萃精》
  1. 热胜喉痹证十一　厥阴十二《伤寒悬解》
  2. 热胜便血证七　厥阴八《伤寒悬解》
  3. 热胜痈脓证九　厥阴十《伤寒悬解》
  4. 热胜便脓证十二　厥阴十三《伤寒悬解》
  5. 热胜则肿《中医名词词典》
  6. 热生火《中医词典》
  7. 热胜则肿《中医词典》
  8. 热深厥深《中医词典》
  9. 热盛《明医指掌》
  10. 热深厥深《中医名词词典》
  11. 热盛风动《中医名词词典》
  12. 热伤肾阴《中医词典》
  13. 热盛内实《明医指掌》
  14. 热伤神明《中医词典》
  15. 热盛气分《中医名词词典》
  16. 热伤神明《中医名词词典》
  17. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  18. 热伤气《中医词典》
  19. 热实《证治准绳·幼科》
  20. 热伤筋脉《中医词典》
  21. 热实结胸《中医词典》
  22. 热伤筋脉《中医名词词典》
  23. 热食汗出《类经》
  24. 热伤风咳嗽《中医词典》
  25. 热衰竭《默克家庭诊疗手册》
  26. 热伤风《中医词典》
  27. 热水浴（包括冷热交替浴）《中医养生学》
  28. 热伤风《圆运动的古中医学》
  29. 热水肿《中医词典》
  30. 热伤肺络《中医词典》
  31. 热水坐浴和泡足《家庭医学百科·预防保健篇》


热胜便脓证十二 厥阴十三_《伤寒悬解》_中医伤寒_【岐黄之术】

热胜便脓证十二　厥阴十三

热胜便脓证十二　厥阴十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【334】发热无汗，而利必自止，若不止，必便脓血，便脓血者，其喉不痹。

发热无汗，是阳不外蒸，里气温暖，利必自止。若其不止，则内蒸营阴，必便脓血。便脓血者，热邪下行，其喉不痹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热胜喉痹证十一　厥阴十二
  • 当前页：热胜便脓证十二　厥阴十三
  • 下一页：脉促发厥证十三　厥阴十四
<<< 返回本书目录
  1. 热烧伤【疾病大全】
  2. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  3. 热伤风【疾病大全】
  4. 热食汗出《类经》
  5. 热入营分《凌临灵方》
  6. 热衰竭【疾病症状】
  7. 热入血室证《伤寒九十论》
  8. 热水浴（包括冷热交替浴）《中医养生学》
  9. 热入血室论治《类证治裁》
  10. 热嗽《圣济总录》
  11. 热入血室候-妇科心镜（上）《古今医统大全》
  12. 热嗽《幼幼新书》
  13. 热入血室（附）《伤寒指掌》
  14. 热痰《圣济总录》
  15. 热入血室【方剂主治】
  16. 热痰口臭【疾病症状】
  17. 热入血室【疾病大全】
  18. 热汤《本草纲目》完整版
  19. 热入血室《医宗金鉴》
  20. 热汤《证类本草》
  21. 热入血室《医宗金鉴》
  22. 热汤《本草纲目》图文版
  23. 热入血室《医学读书记》
  24. 热痛《黄帝内经太素》
  25. 热入血室《也是山人医案》
  26. 热痛【疾病症状】
  27. 热入血室《续名医类案》
  28. 热吐《保婴撮要》
  29. 热入血室《沈氏女科辑要》
  30. 热吐《儿科萃精》
  1. 热胜便脓证十二　厥阴十三《伤寒悬解》
  2. 热生火《中医词典》
  3. 热胜便血证七　厥阴八《伤寒悬解》
  4. 热深厥深《中医词典》
  5. 热胜喉痹证十一　厥阴十二《伤寒悬解》
  6. 热深厥深《中医名词词典》
  7. 热胜痈脓证九　厥阴十《伤寒悬解》
  8. 热伤肾阴《中医词典》
  9. 热胜则肿《中医名词词典》
  10. 热伤神明《中医词典》
  11. 热胜则肿《中医词典》
  12. 热伤神明《中医名词词典》
  13. 热盛《明医指掌》
  14. 热伤气《中医词典》
  15. 热盛风动《中医名词词典》
  16. 热伤筋脉《中医词典》
  17. 热盛内实《明医指掌》
  18. 热伤筋脉《中医名词词典》
  19. 热盛气分《中医名词词典》
  20. 热伤风咳嗽《中医词典》
  21. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  22. 热伤风《中医词典》
  23. 热实《证治准绳·幼科》
  24. 热伤风《圆运动的古中医学》
  25. 热实结胸《中医词典》
  26. 热伤肺络《中医词典》
  27. 热食汗出《类经》
  28. 热伤肺络《中医名词词典》
  29. 热衰竭《默克家庭诊疗手册》
  30. 热疝秘方《华佗神方》
  31. 热水浴（包括冷热交替浴）《中医养生学》


脉促发厥证十三 厥阴十四_《伤寒悬解》_中医伤寒_【岐黄之术】

脉促发厥证十三　厥阴十四

脉促发厥证十三　厥阴十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【349】伤寒，脉促，手足厥逆者，可灸之。

阳为阴格，不得下达，故脉见促象。阴盛中寒，四肢失温，故手足厥逆。宜灸之，以助阳胜阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热胜便脓证十二　厥阴十三
  • 当前页：脉促发厥证十三　厥阴十四
  • 下一页：当归四逆证十四　厥阴十五
<<< 返回本书目录
  1. 脉刺《针灸素难要旨》
  2. 脉大必病进论《格致余论》
  3. 脉冲式超短波疗法《理疗学》
  4. 脉大必痛进说《古今医统大全》
  5. 脉冲电流的作用《中医刺灸》
  6. 脉当有神《此事难知》
  7. 脉沉弦【方剂主治】
  8. 脉的原理《圆运动的古中医学》
  9. 脉沉细【方剂主治】
  10. 脉定权衡《医学集成》
  11. 脉沉缓或沉细【疾病症状】
  12. 脉定至数《医学集成》
  13. 脉沉迟【方剂主治】
  14. 脉动篇《外经微言》
  15. 脉沉【方剂主治】
  16. 脉度《黄帝内经·灵枢》
  17. 脉察六字《古今医统大全》
  18. 脉度《黄帝内经太素》
  19. 脉部位歌《医宗金鉴》
  20. 脉度《类经》
  21. 脉不应病及脉平而死《读医随笔》
  22. 脉度《灵枢悬解》
  23. 脉搏细速【疾病症状】
  24. 脉度《内经评文》
  25. 脉搏细弱甚至不能清楚触及【疾病症状】
  26. 脉度《针灸甲乙经》
  27. 脉搏脱漏【疾病症状】
  28. 脉耳草【中药大全】
  29. 脉搏快而弱【疾病症状】
  30. 脉法《保婴撮要》
  1. 脉促发厥证十三　厥阴十四《伤寒悬解》
  2. 脉从四时《中医词典》
  3. 脉大必病进论《格致余论》
  4. 脉刺《针灸素难要旨》
  5. 脉大必病进论《脉诀刊误》
  6. 脉冲式超短波疗法《理疗学》
  7. 脉大必痛进说《古今医统大全》
  8. 脉冲电流的作用《中医刺灸》
  9. 脉当有神《此事难知》
  10. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  11. 脉的原理《圆运动的古中医学》
  12. 脉沉细无力《医学心悟》
  13. 脉癫疾《中医词典》
  14. 脉沉实《医学心悟》
  15. 脉定权衡《医学集成》
  16. 脉察六字《古今医统大全》
  17. 脉定至数《医学集成》
  18. 脉部位歌《医宗金鉴》
  19. 脉动篇《外经微言》
  20. 脉不应病及脉平而死《读医随笔》
  21. 脉度《黄帝内经·灵枢》
  22. 脉搏强弱或大小辨病《常见病自测》
  23. 脉度《黄帝内经太素》
  24. 脉搏的速率辨病《常见病自测》
  25. 脉度《中医名词词典》
  26. 脉搏的节律辨病《常见病自测》
  27. 脉度《灵枢悬解》
  28. 脉搏的波形辨病《常见病自测》
  29. 脉度《中医词典》
  30. 脉搏辨病《常见病自测》
  31. 脉度《类经》


当归四逆证十四 厥阴十五_《伤寒悬解》_中医伤寒_【岐黄之术】

当归四逆证十四　厥阴十五

当归四逆证十四　厥阴十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【351】手足厥寒，脉细欲绝者，当归四逆汤主之。

【352】若其人内有久寒者，当归四逆加吴茱萸生姜汤主之。

肝司营血，流经络而注肢节，厥阴之温气亏败，营血寒涩，不能暖肢节而充经络，故手足厥寒，脉细欲绝。当归四逆汤，甘草、大枣，补脾精以荣肝，当归、芍药，养营血而复脉，桂、辛、通草，温行经络之寒涩也。若其人内有陈久积寒者，则厥逆脉细之原，不在经络而在脏腑，当归四逆加吴茱萸生姜汤，吴茱萸、生姜，温寒凝而行阴滞也。

〖当归四逆汤〗九十九　（方【102】）

【102】当归四逆汤

当归 三两　桂枝 去皮，三两　芍药三两　细辛 三两　甘草 炙，二两　通草 二两　大枣 擘，二十五枚，一法，十二枚

上七味，以水八升，煮取三升，去滓，温服一升，日三服。

〖当归四逆加吴茱萸生姜汤〗一百　（方【103】）

【103】当归四逆加吴茱萸生姜汤

当归 三两　芍药三两　甘草 炙，二两　通草 二两　桂枝 去皮，三两　细辛 三两　生姜 切，半斤　吴茱萸二升　大枣 擘，二十五枚

上九味，以水六升，清酒六升和，煮取五升，去滓，温分五服。（一方，酒水各四升。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉促发厥证十三　厥阴十四
  • 当前页：当归四逆证十四　厥阴十五
  • 下一页：瓜蒂散证十五　厥阴十六
<<< 返回本书目录
  1. 当归四逆汤症解《研经言》
  2. 当归四圣散【方剂大全】
  3. 当归四逆汤【方剂大全】
  4. 当归汤《小儿药证直诀》
  5. 当归四逆加吴茱萸生姜汤【方剂大全】
  6. 当归汤【方剂大全】
  7. 当归四逆《汤头歌诀》
  8. 当归桃仁承气汤【方剂大全】
  9. 当归十味丸【方剂大全】
  10. 当归桃仁汤【方剂大全】
  11. 当归失笑散【方剂大全】
  12. 当归藤【中药大全】
  13. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  14. 当归调血汤【方剂大全】
  15. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  16. 当归调中汤【方剂大全】
  17. 当归生姜羊肉汤【方剂大全】
  18. 当归贴【方剂大全】
  19. 当归生姜羊肉汤《汤头歌诀》
  20. 当归丸【方剂大全】
  21. 当归芍药饮【方剂大全】
  22. 当归温疝汤【方剂大全】
  23. 当归芍药汤【方剂大全】
  24. 当归洗汤【方剂大全】
  25. 当归芍药汤《扁鹊心书》
  26. 当归消毒散【方剂大全】
  27. 当归芍药散证《临证实验录》
  28. 当归芎《药征》
  29. 当归芍药散【方剂大全】
  30. 当归须散【方剂大全】
  1. 当归四逆证十四　厥阴十五《伤寒悬解》
  2. 当归四逆证二十　厥阴二十一《伤寒悬解》
  3. 当归汤《备急千金要方》
  4. 当归四逆证《医学摘粹》
  5. 当归汤《备急千金要方》
  6. 当归四逆汤症解《研经言》
  7. 当归汤《备急千金要方》
  8. 当归四逆汤方《伤寒论》
  9. 当归汤《备急千金要方》
  10. 当归四逆汤方《医宗金鉴》
  11. 当归汤《备急千金要方》
  12. 当归四逆汤方《伤寒杂病论》
  13. 当归汤《备急千金要方》
  14. 当归四逆汤《伤寒括要》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《医方论》
  17. 当归汤《冯氏锦囊秘录》
  18. 当归四逆汤《时方妙用》
  19. 当归汤《妇人大全良方》
  20. 当归四逆汤《退思集类方歌注》
  21. 当归汤《妇人大全良方》
  22. 当归四逆汤《医方考》
  23. 当归汤《三因极一病证方论》
  24. 当归四逆汤《冯氏锦囊秘录》
  25. 当归汤《三因极一病证方论》
  26. 当归四逆汤《冯氏锦囊秘录》
  27. 当归汤《小儿药证直诀》
  28. 当归四逆汤《删补名医方论》
  29. 当归丸《备急千金要方》
  30. 当归四逆汤《医宗金鉴》
  31. 当归丸《备急千金要方》


瓜蒂散证十五 厥阴十六_《伤寒悬解》_中医伤寒_【岐黄之术】

瓜蒂散证十五　厥阴十六

瓜蒂散证十五　厥阴十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【355】病人手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之，宜瓜蒂散。方在太阳百三十二（方【67】）。

病人手足厥冷，而脉乍紧者，或觉邪结在胸中，心下满而烦，饥不能食者，此其病在胸中，当须吐之，宜瓜蒂散。盖胃气下行，浊阴敛降，则心胸清旷而不满结。此缘胃气上逆，浊阴不降，故心下胀满，饥不能食。胃口痞塞，肺气郁遏，淫生痰涎，阻隔窍隧，阳气不能四达，故手足厥冷。脉候乍紧，脉法所谓支饮急弦也。吐之宿物尽去，清气流通，则诸证悉瘳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆证十四　厥阴十五
  • 当前页：瓜蒂散证十五　厥阴十六
  • 下一页：少腹满痛证十六　厥阴十七
<<< 返回本书目录
  1. 瓜蒂散证其一《临证实验录》
  2. 瓜蒂神妙散【方剂大全】
  3. 瓜蒂散证其三《临证实验录》
  4. 瓜蒂汤【方剂大全】
  5. 瓜蒂散证其二《临证实验录》
  6. 瓜蒂丸【方剂大全】
  7. 瓜蒂散证（痫病）《临证实验录》
  8. 瓜蒂牙消散【方剂大全】
  9. 瓜蒂散证（头痛）《临证实验录》
  10. 瓜丁散【方剂大全】
  11. 瓜蒂散类《退思集类方歌注》
  12. 瓜矾散【方剂大全】
  13. 瓜蒂散方《伤寒明理论》
  14. 瓜馥木【中药大全】
  15. 瓜蒂散【方剂大全】
  16. 瓜桂散【方剂大全】
  17. 瓜蒂散《汤头歌诀》
  18. 瓜类《寿世传真》
  19. 瓜蒂散《伤寒寻源》
  20. 瓜连丸【方剂大全】
  21. 瓜蒂三味散【方剂大全】
  22. 瓜蒌《滇南本草》
  23. 瓜蒂二陈汤【方剂大全】
  24. 瓜蒌【中药大全】
  25. 瓜蒂吹鼻散【方剂大全】
  26. 瓜蒌半夏丸【方剂大全】
  27. 瓜蒂【中药大全】
  28. 瓜蒌贝母饮【方剂大全】
  29. 瓜蒂《证类本草》
  30. 瓜蒌必效散【方剂大全】
  1. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  2. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  3. 瓜蒂汤《金匮悬解》
  4. 瓜蒂散证其一《临证实验录》
  5. 瓜蒂证《医学摘粹》
  6. 瓜蒂散证其三《临证实验录》
  7. 瓜蒂证《医学摘粹》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜类《寿世传真》
  10. 瓜蒂散证《临证实验录》
  11. 瓜蒌《中药学》
  12. 瓜蒂散证《临证实验录》
  13. 瓜蒌《本草便读》
  14. 瓜蒂散方《伤寒论》
  15. 瓜蒌《滇南本草》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒌根《本草崇原》
  18. 瓜蒂散方《医宗金鉴》
  19. 瓜蒌根《珍珠囊补遗药性赋》
  20. 瓜蒂散方《医宗金鉴》
  21. 瓜蒌根冬瓜汤《保健药膳》
  22. 瓜蒂散方《伤寒杂病论》
  23. 瓜蒌皮《药笼小品》
  24. 瓜蒂散方《伤寒杂病论》
  25. 瓜蒌皮（全栝蒌）《中药学》
  26. 瓜蒂散方《伤寒杂病论》
  27. 瓜蒌实《药性切用》
  28. 瓜蒂散方《伤寒杂病论》
  29. 瓜蒌子《中药炮制》
  30. 瓜蒂散搐息肉法《医方考》
  31. 瓜瓤漏《中医词典》


少腹满痛证十六 厥阴十七_《伤寒悬解》_中医伤寒_【岐黄之术】

少腹满痛证十六　厥阴十七

少腹满痛证十六　厥阴十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【340】病人手足厥冷，言我不结胸，少腹满，按之痛者，此冷结在膀胱关元也。

病人手足厥冷如前，而言我不结胸，其心下不满，而小腹则满，按之觉痛者，此冷气结在膀胱关元之间也。（关元，任脉穴，在脐下三寸，小肠之募，足三阴之会也）。此推广上章之义。上章病在胸中，此章病在少腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散证十五　厥阴十六
  • 当前页：少腹满痛证十六　厥阴十七
  • 下一页：脉虚厥逆证十七　厥阴十八
<<< 返回本书目录
  1. 少腹满痛《医宗金鉴》
  2. 少腹痛《古今医彻》
  3. 少腹满痛《伤寒心法要诀》
  4. 少腹痛证治《妇科心法要诀》
  5. 少腹满《伤寒明理论》
  6. 少腹痛证治《医宗金鉴》
  7. 少腹疽《医宗金鉴》
  8. 少腹引阴茎作痛《医宗金鉴》
  9. 少腹拘急【方剂主治】
  10. 少腹痈《马培之医案》
  11. 少腹《经络全书》
  12. 少腹逐瘀汤【方剂大全】
  13. 少府穴【上肢内侧穴位】
  14. 少腹逐瘀汤说《医林改错》
  15. 少儿脊柱侧凸【疾病症状】
  16. 少腹逐瘀丸【方剂大全】
  17. 少儿保健《中医养生学》
  18. 少海穴【上肢内侧穴位】
  19. 少冲穴【上肢内侧穴位】
  20. 少花柏拉木【中药大全】
  21. 韶子【中药大全】
  22. 少花腰骨藤【中药大全】
  23. 韶子《本草纲目》完整版
  24. 少精子症【疾病大全】
  25. 杓上砂《本草纲目》图文版
  26. 少林风湿跌打膏【方剂大全】
  27. 杓上砂《本草纲目》完整版
  28. 少林寺秘传内外损伤主方《救伤秘旨》
  29. 杓儿菜【中药大全】
  30. 少年白发《赵绍琴临证验案精选》
  1. 少腹满痛证十六　厥阴十七《伤寒悬解》
  2. 少腹满痛《伤寒心法要诀》
  3. 少腹如扇《中医名词词典》
  4. 少腹满痛《广瘟疫论》
  5. 少腹痛《中医词典》
  6. 少腹满痛《医学摘粹》
  7. 少腹痛《丁甘仁医案》
  8. 少腹满痛《医宗金鉴》
  9. 少腹痛《古今医彻》
  10. 少腹满囊缩续法《医学纲目》
  11. 少腹痛证治《医宗金鉴》
  12. 少腹满囊缩《医学纲目》
  13. 少腹痛证治《妇科心法要诀》
  14. 少腹满《伤寒指掌》
  15. 少腹引阴茎作痛《正骨心法要旨》
  16. 少腹满《伤寒明理论》
  17. 少腹引阴茎作痛《医宗金鉴》
  18. 少腹满《医效秘传》
  19. 少腹硬满《中医名词词典》
  20. 少腹满《医学心悟》
  21. 少腹痈《马培之医案》
  22. 少腹满《中医词典》
  23. 少腹胀《中医词典》
  24. 少腹疽《外科心法要诀》
  25. 少腹胀满《医学纲目》
  26. 少腹疽《医宗金鉴》
  27. 少腹逐瘀汤《医林改错》
  28. 少腹拘急《中医词典》
  29. 少腹逐瘀汤说《医林改错》
  30. 少腹急迫不孕《傅青主女科》
  31. 少谷《中医词典》


脉虚厥逆证十七 厥阴十八_《伤寒悬解》_中医伤寒_【岐黄之术】

脉虚厥逆证十七　厥阴十八

脉虚厥逆证十七　厥阴十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【347】伤寒五六日，不结胸，腹濡，脉虚，复厥者，不可下，此为亡血，下之死。

五六日，正传厥阴之时，不结胸，而腹亦濡而不满，此内无冷结也。但脉虚而厥逆者，不可下也，此为亡血，下之则死。盖血中温气，所以充经络而温肢节，营血虚寒，故肢冷脉虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满痛证十六　厥阴十七
  • 当前页：脉虚厥逆证十七　厥阴十八
  • 下一页：水渍作利证十八　厥阴十九
<<< 返回本书目录
  1. 脉形状指下秘决第一（二十四种）《脉经》
  2. 脉虚实《备急千金要方》
  3. 脉形气逆顺《古今医统大全》
  4. 脉虚数【方剂主治】
  5. 脉象大旨《诊家枢要》
  6. 脉虚数者【方剂主治】
  7. 脉象辨病《灵素节注类编》
  8. 脉穴图《类证活人书》
  9. 脉象《诊宗三昧》
  10. 脉学三题《三十年临证经验集》
  11. 脉相类(二十四首)《医经国小》
  12. 脉学三题《邹孟城三十年临证经验集》
  13. 脉现真脏预断必死二案《一得集》
  14. 脉学源流《三指禅》
  15. 脉弦细【方剂主治】
  16. 脉压差大【疾病症状】
  17. 脉弦数【方剂主治】
  18. 脉压差低【疾病症状】
  19. 脉弦滑【方剂主治】
  20. 脉压缩小【疾病症状】
  21. 脉弦【方剂主治】
  22. 脉压小【疾病症状】
  23. 脉先兆——脉相学《中医疾病预测》
  24. 脉压增宽【疾病症状】
  25. 脉细数【方剂主治】
  26. 脉氧合不足【疾病症状】
  27. 脉细【方剂主治】
  28. 脉要《冯氏锦囊秘录》
  29. 脉息大数《察病指南》
  30. 脉要《伤科汇纂》
  1. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  2. 脉形状指下秘决第一（二十四种）《脉经》
  3. 脉虚实《备急千金要方》
  4. 脉形气逆顺《古今医统大全》
  5. 脉悬绝《中医名词词典》
  6. 脉象主病《医门补要》
  7. 脉穴图《类证活人书》
  8. 脉象主病《医学摘粹》
  9. 脉学大要《古今医鉴》
  10. 脉象主病《中医词典》
  11. 脉学的总结《中国医学通史》
  12. 脉象主病《中医名词词典》
  13. 脉学三题《邹孟城三十年临证经验集》
  14. 脉象形成的原理《中医诊断学》
  15. 脉学源流《三指禅》
  16. 脉象危候《医学摘粹》
  17. 脉要《冯氏锦囊秘录》
  18. 脉象吉凶《医门补要》
  19. 脉要《伤科汇纂》
  20. 脉象大旨《诊家枢要》
  21. 脉要精微解《史载之方》
  22. 脉象辨病《灵素节注类编》
  23. 脉要精微论《素问悬解》
  24. 脉象《诊宗三昧》
  25. 脉要精微论《素问悬解》
  26. 脉象《医学从众录》
  27. 脉要精微论篇《黄帝内经·素问》
  28. 脉象《中医词典》
  29. 脉要精微论篇《冯氏锦囊秘录》
  30. 脉象《中医名词词典》
  31. 脉要精微论篇《疡医大全》


水渍作利证十八 厥阴十九_《伤寒悬解》_中医伤寒_【岐黄之术】

水渍作利证十八　厥阴十九

水渍作利证十八　厥阴十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【356】伤寒，厥而心下悸者，宜先治水，当与茯苓 甘草汤，方在太阳四十二（方【33】）。却治其厥，不尔，水渍入胃，必作利也。

厥逆而心下悸动者，此内有水气，盖水饮停留，阻经脉往来之路，木郁风作，故心下动悸。宜与茯苓 甘草汤，先治其水，停水既去，却治其厥。不然，水饮渍入胃脘，必作利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉虚厥逆证十七　厥阴十八
  • 当前页：水渍作利证十八　厥阴十九
  • 下一页：腹痛欲利证十九　厥阴二十
<<< 返回本书目录
  1. 水渍手丫烂疮《外科启玄》
  2. 水族类《寿世传真》
  3. 水渍脚丫烂疮《外科启玄》
  4. 睡菜《本草纲目》完整版
  5. 水渍疮门主论《疡医大全》
  6. 睡菜《本草纲目》图文版
  7. 水紫菀【中药大全】
  8. 睡菜【中药大全】
  9. 水椎木【中药大全】
  10. 睡菜根【中药大全】
  11. 水苎麻【中药大全】
  12. 睡过之后精力没有恢复【疾病症状】
  13. 水煮青鸭《保健药膳》
  14. 睡行症【疾病症状】
  15. 水煮木香圆【方剂大全】
  16. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  17. 水煮木香丸【方剂大全】
  18. 睡觉背部酸痛【疾病症状】
  19. 水煮金花丸【方剂大全】
  20. 睡觉背部酸痛【疾病症状】
  21. 水竹叶【中药大全】
  22. 睡觉后全身大汗淋漓【疾病症状】
  23. 水潴留【疾病症状】
  24. 睡觉流口水【疾病症状】
  25. 水珠草【中药大全】
  26. 睡觉流口水【疾病症状】
  27. 水肿总括《医宗金鉴》
  28. 睡觉时突然抽搐一下【疾病症状】
  29. 水肿治法《杂病心法要诀》
  30. 睡觉时小腿抽筋【疾病症状】
  1. 水渍作利证十八　厥阴十九《伤寒悬解》
  2. 水渍手丫烂疮《外科启玄》
  3. 水宗《中医词典》
  4. 水渍手脚丫烂疮《中医词典》
  5. 水族类《寿世传真》
  6. 水渍脚丫烂疮《外科启玄》
  7. 睡菜《本草纲目》
  8. 水渍法《丹台玉案》
  9. 睡惊丹《太平惠民和剂局方》
  10. 水渍法《医方考》
  11. 睡惊丸《博济方》
  12. 水渍疮门主论《疡医大全》
  13. 睡惊丸《普济本事方》
  14. 水渍疮门主方《疡医大全》
  15. 睡诀《中医词典》
  16. 水恣泄《中医词典》
  17. 睡诀《养生秘旨》
  18. 水恣《中医词典》
  19. 睡诀《寿世青编》
  20. 水字形《中医词典》
  21. 睡梦呢喃《冯氏锦囊秘录》
  22. 水注候《诸病源候论》
  23. 睡眠辨病《常见病自测》
  24. 水注《中医词典》
  25. 睡眠辨病《常见病自测》
  26. 水煮桃红丸《儒门事亲》
  27. 睡眠的方位与姿势《中医养生学》
  28. 水煮青鸭《保健药膳》
  29. 睡眠的生理《中医养生学》
  30. 水煮木香丸《太平惠民和剂局方》
  31. 睡眠的时间和质量《中医养生学》


腹痛欲利证十九 厥阴二十_《伤寒悬解》_中医伤寒_【岐黄之术】

腹痛欲利证十九　厥阴二十

腹痛欲利证十九　厥阴二十

  • 上一页
  • 目录
  • 相关
  • 下一页

【358】伤寒四五日，腹中痛，若转气下趋少腹，此欲自利也。

四五日，将传厥阴，土湿木遏，肝气不达，侵克脾土，故腹中作痛。若雷鸣气转，下趋少腹者，此湿寒下旺，肝脾俱陷，风木贼土，疏泄失藏，故欲自利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水渍作利证十八　厥阴十九
  • 当前页：腹痛欲利证十九　厥阴二十
  • 下一页：当归四逆证二十　厥阴二十一
<<< 返回本书目录
  1. 腹痛因于寒《药症忌宜》
  2. 腹痛章《医学妙谛》
  3. 腹痛腰痛《伤科补要》
  4. 腹痛胀满【方剂主治】
  5. 腹痛泄泻【方剂主治】
  6. 腹痛胀满部《神应经》
  7. 腹痛泄泻【中药主治】
  8. 腹痛胀满门《针灸大成》
  9. 腹痛下血【方剂主治】
  10. 腹痛者【方剂主治】
  11. 腹痛下利治法《三因极一病证方论》
  12. 腹痛证《明医指掌》
  13. 腹痛吐泻【中药主治】
  14. 腹痛证治《妇科心法要诀》
  15. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  16. 腹痛证治《医宗金鉴》
  17. 腹痛门-幼幼汇集（中）《古今医统大全》
  18. 腹痛证治《幼幼集成》
  19. 腹痛门推法《推拿抉微》
  20. 腹痛之候《保幼新编》
  21. 腹痛门（凡十五案）《湖岳村叟医案》
  22. 腹痛总括《医宗金鉴》
  23. 腹痛门《张氏医通》
  24. 腹围增大【疾病症状】
  25. 腹痛门《幼科指南》
  26. 腹先兆——腹相学《中医疾病预测》
  27. 腹痛门《幼科心法要诀》
  28. 腹胁部《本草易读》
  29. 腹痛门《幼科推拿秘书》
  30. 腹胁刺痛【方剂主治】
  1. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  2. 腹痛欲绝《医法圆通》
  3. 腹痛原由症治《幼科释谜》
  4. 腹痛用药《急诊医学》
  5. 腹痛章《医学妙谛》
  6. 腹痛因于寒《药症忌宜》
  7. 腹痛胀满《针灸聚英》
  8. 腹痛腰痛《伤科补要》
  9. 腹痛胀满部《神应经》
  10. 腹痛续法《医学纲目》
  11. 腹痛胀满门《针灸大成》
  12. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  13. 腹痛胀满呕吐《千金翼方》
  14. 腹痛脾腐要诀《华佗神方》
  15. 腹痛证《明医指掌》
  16. 腹痛秘方《华佗神方》
  17. 腹痛证治《医宗金鉴》
  18. 腹痛门推法《推拿抉微》
  19. 腹痛证治《幼幼集成》
  20. 腹痛门（幼幼汇集 中）《古今医统大全》
  21. 腹痛证治《妇科心法要诀》
  22. 腹痛门（六则）《辨证录》
  23. 腹痛之候《保幼新编》
  24. 腹痛门《幼科指南》
  25. 腹痛总括《医宗金鉴》
  26. 腹痛门《幼科推拿秘书》
  27. 腹痛总括《幼科心法要诀》
  28. 腹痛门《小儿推拿广意》
  29. 腹先兆的临床意义《中医疾病预测》
  30. 腹痛门《小儿推拿广意》
  31. 腹先兆——腹相学《中医疾病预测》


当归四逆证二十 厥阴二十一_《伤寒悬解》_中医伤寒_【岐黄之术】

当归四逆证二十　厥阴二十一

当归四逆证二十　厥阴二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利脉大者，虚也，以其强下之故也。设脉浮革，因而肠鸣者，属当归四逆汤。方在厥阴十五（方【102】）。

下利而脉大者，此中气脱泄，离根而外浮，阳虚之诊也。但使自利，未必如此，是其强以苦寒下之，愈亡其里阳故也。设脉见浮革，因而肠鸣者，此利亡血中温气，枯木贼土，属当归四逆之证。脉法：脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名为革。革者，温气亡脱，营血虚寒，内虚外实，如鼓上皮革之象，浮大中虚之脉也。血冷木陷，郁勃不宁，阴邪宕激，是以肠鸣。当归四逆，养血达郁，使木气荣利，不至遏陷，则阳回而利止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛欲利证十九　厥阴二十
  • 当前页：当归四逆证二十　厥阴二十一
  • 下一页：四逆证二十一　厥阴二十二
<<< 返回本书目录
  1. 当归四逆汤症解《研经言》
  2. 当归四圣散【方剂大全】
  3. 当归四逆汤【方剂大全】
  4. 当归汤《小儿药证直诀》
  5. 当归四逆加吴茱萸生姜汤【方剂大全】
  6. 当归汤【方剂大全】
  7. 当归四逆《汤头歌诀》
  8. 当归桃仁承气汤【方剂大全】
  9. 当归十味丸【方剂大全】
  10. 当归桃仁汤【方剂大全】
  11. 当归失笑散【方剂大全】
  12. 当归藤【中药大全】
  13. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  14. 当归调血汤【方剂大全】
  15. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  16. 当归调中汤【方剂大全】
  17. 当归生姜羊肉汤【方剂大全】
  18. 当归贴【方剂大全】
  19. 当归生姜羊肉汤《汤头歌诀》
  20. 当归丸【方剂大全】
  21. 当归芍药饮【方剂大全】
  22. 当归温疝汤【方剂大全】
  23. 当归芍药汤【方剂大全】
  24. 当归洗汤【方剂大全】
  25. 当归芍药汤《扁鹊心书》
  26. 当归消毒散【方剂大全】
  27. 当归芍药散证《临证实验录》
  28. 当归芎《药征》
  29. 当归芍药散【方剂大全】
  30. 当归须散【方剂大全】
  1. 当归四逆证二十　厥阴二十一《伤寒悬解》
  2. 当归四逆证《医学摘粹》
  3. 当归四逆证十四　厥阴十五《伤寒悬解》
  4. 当归四逆汤症解《研经言》
  5. 当归汤《备急千金要方》
  6. 当归四逆汤方《伤寒论》
  7. 当归汤《备急千金要方》
  8. 当归四逆汤方《医宗金鉴》
  9. 当归汤《备急千金要方》
  10. 当归四逆汤方《伤寒杂病论》
  11. 当归汤《备急千金要方》
  12. 当归四逆汤《伤寒括要》
  13. 当归汤《备急千金要方》
  14. 当归四逆汤《医方论》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《时方妙用》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《退思集类方歌注》
  19. 当归汤《冯氏锦囊秘录》
  20. 当归四逆汤《医方考》
  21. 当归汤《妇人大全良方》
  22. 当归四逆汤《冯氏锦囊秘录》
  23. 当归汤《妇人大全良方》
  24. 当归四逆汤《冯氏锦囊秘录》
  25. 当归汤《三因极一病证方论》
  26. 当归四逆汤《删补名医方论》
  27. 当归汤《三因极一病证方论》
  28. 当归四逆汤《医宗金鉴》
  29. 当归汤《小儿药证直诀》
  30. 当归四逆汤《圆运动的古中医学》
  31. 当归丸《备急千金要方》


四逆证二十一 厥阴二十二_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证二十一　厥阴二十二

四逆证二十一　厥阴二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【354】大汗，若大下，利而厥冷者，四逆汤主之。方在太阴三（方【14】）。

大汗大下，败其中气，下利而厥冷者，阳亡火败，宜四逆双补火土，以回阳气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆证二十　厥阴二十一
  • 当前页：四逆证二十一　厥阴二十二
  • 下一页：四逆证二十二　厥阴二十三
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证二十一　厥阴二十二《伤寒悬解》
  2. 四逆证二十二　厥阴二十三《伤寒悬解》
  3. 四逆证十五　少阴十六《伤寒悬解》
  4. 四逆证二十八　厥阴二十九《伤寒悬解》
  5. 四逆证四　少阴五《伤寒悬解》
  6. 四逆证二　阳明五十三《伤寒悬解》
  7. 四逆证五　太阴六《伤寒悬解》
  8. 四逆证《伤寒总病论》
  9. 四七汤《妇人大全良方》
  10. 四逆证《医学摘粹》
  11. 四七汤《太平惠民和剂局方》
  12. 四逆证《医学摘粹》
  13. 四七汤《外科理例》
  14. 四逆证《医学摘粹》
  15. 四七汤《医方论》
  16. 四逆证《医学摘粹》
  17. 四七汤《汤头歌诀》
  18. 四逆证《医学摘粹》
  19. 四七汤《瘴疟指南》
  20. 四逆证《医学摘粹》
  21. 四七汤《是斋百一选方》
  22. 四逆证《医学摘粹》
  23. 四气《本草蒙筌》
  24. 四逆义《思考中医》
  25. 四气《中药基本理论知识》
  26. 四逆汤证治本位的意义《圆运动的古中医学》
  27. 四气《医学读书记》
  28. 四逆汤证《临证实验录》
  29. 四气（四性）《中医名词词典》
  30. 四逆汤证《临证实验录》
  31. 四气兼中证论《三因极一病证方论》


四逆证二十二 厥阴二十三_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证二十二　厥阴二十三

四逆证二十二　厥阴二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【353】大汗出，热不去，内拘急、四肢疼，又下利厥逆而恶寒者，四逆汤主之。

伤寒，表寒闭其内热，大汗既出，热应解矣，若大汗出而热不去，此阳亡而不归也。里阴盛则内拘急，表阳虚则四肢疼，又下利厥逆而恶寒者，火土双败，宜主四逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证二十一　厥阴二十二
  • 当前页：四逆证二十二　厥阴二十三
  • 下一页：通脉四逆证二十三　厥阴二十四
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证二十二　厥阴二十三《伤寒悬解》
  2. 四逆证二十八　厥阴二十九《伤寒悬解》
  3. 四逆证二十一　厥阴二十二《伤寒悬解》
  4. 四逆证二　阳明五十三《伤寒悬解》
  5. 四逆证十五　少阴十六《伤寒悬解》
  6. 四逆证《伤寒总病论》
  7. 四逆证四　少阴五《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证五　太阴六《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四七汤《妇人大全良方》
  12. 四逆证《医学摘粹》
  13. 四七汤《太平惠民和剂局方》
  14. 四逆证《医学摘粹》
  15. 四七汤《外科理例》
  16. 四逆证《医学摘粹》
  17. 四七汤《医方论》
  18. 四逆证《医学摘粹》
  19. 四七汤《汤头歌诀》
  20. 四逆证《医学摘粹》
  21. 四七汤《瘴疟指南》
  22. 四逆义《思考中医》
  23. 四七汤《是斋百一选方》
  24. 四逆汤证治本位的意义《圆运动的古中医学》
  25. 四气《本草蒙筌》
  26. 四逆汤证《临证实验录》
  27. 四气《中药基本理论知识》
  28. 四逆汤证《临证实验录》
  29. 四气《医学读书记》
  30. 四逆汤证《临证实验录》
  31. 四气（四性）《中医名词词典》


通脉四逆证二十三 厥阴二十四_《伤寒悬解》_中医伤寒_【岐黄之术】

通脉四逆证二十三　厥阴二十四

通脉四逆证二十三　厥阴二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【370】下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。方在少阴二十三（方【99】）。

下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，是少阴通脉四逆证，缘其阳弱而气郁也。少阴阴盛阳微，故面见赤色，阳郁皮腠，而不得出汗。厥阴阴极阳生，内胎火气，故热盛而汗出。虽见汗出，而阳气犹郁。以其脏气寒凝，故其经络郁遏不畅，亦宜通脉四逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证二十二　厥阴二十三
  • 当前页：通脉四逆证二十三　厥阴二十四
  • 下一页：干姜连芩人参证二十四　厥阴二十五
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  2. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  3. 通门《中医词典》
  4. 通脉四逆证《医学摘粹》
  5. 通明利气丸《仁术便览》
  6. 通脉四逆证《医学摘粹》
  7. 通明论《明目至宝》
  8. 通脉四逆汤方《伤寒论》
  9. 通明丸《备急千金要方》
  10. 通脉四逆汤方《医宗金鉴》
  11. 通木《中医名词词典》
  12. 通脉四逆汤方《医宗金鉴》
  13. 通木《中医词典》
  14. 通脉四逆汤方《伤寒杂病论》
  15. 通木《医宗金鉴》
  16. 通脉四逆汤方《伤寒杂病论》
  17. 通木《伤科汇纂》
  18. 通脉四逆汤方《伤寒杂病论》
  19. 通评虚实论《素问悬解》
  20. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  21. 通评虚实论《素问悬解》
  22. 通脉四逆汤《退思集类方歌注》
  23. 通评虚实论篇《黄帝内经·素问》
  24. 通脉四逆汤《伤寒寻源》
  25. 通评虚实论篇《冯氏锦囊秘录》
  26. 通脉四逆汤《冯氏锦囊秘录》
  27. 通评虚实论篇《疡医大全》
  28. 通脉四逆汤《删补名医方论》
  29. 通气《急诊医学》
  30. 通脉四逆汤《医宗金鉴》
  31. 通气《中医词典》


干姜连芩人参证二十四 厥阴二十五_《伤寒悬解》_中医伤寒_【岐黄之术】

干姜连芩人参证二十四　厥阴二十五

干姜连芩人参证二十四　厥阴二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【359】伤寒，本自寒下，医复吐下之，寒格，更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤主之。

本自内寒下利，医复吐下之，中气愈败，寒邪阻隔，胃气更逆，脾气更陷，吐下不止。若食方入口即吐者，是中脘虚寒，而上焦有热。宜干姜 黄连 黄芩 人参汤，干姜、人参，温补中脘之虚寒，黄连、黄芩，清泻上焦之虚热也。

〖干姜 黄连 黄芩 人参汤〗百一　（方【105】）

【105】干姜 黄芩 黄连 人参汤

干姜　黄芩　黄连　人参　各三两

上四味，以水六升，煮取二升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆证二十三　厥阴二十四
  • 当前页：干姜连芩人参证二十四　厥阴二十五
  • 下一页：吴茱萸证二十五　厥阴二十六
<<< 返回本书目录
  1. 干姜酒【方剂大全】
  2. 干姜人参半夏丸【方剂大全】
  3. 干姜解《医学衷中参西录》
  4. 干姜人参半夏丸证《临证实验录》
  5. 干姜建脾散【方剂大全】
  6. 干姜人参汤【方剂大全】
  7. 干姜黄芩黄连人参汤证其一《临证实验录》
  8. 干姜人参丸【方剂大全】
  9. 干姜黄芩黄连人参汤证其二《临证实验录》
  10. 干姜散【方剂大全】
  11. 干姜黄芩黄连人参汤【方剂大全】
  12. 干姜双黄汤【方剂大全】
  13. 干姜黄连丸【方剂大全】
  14. 干姜四物汤【方剂大全】
  15. 干姜黄连黄芩人参汤《伤寒寻源》
  16. 干姜汤【方剂大全】
  17. 干姜甘草汤【方剂大全】
  18. 干姜丸【方剂大全】
  19. 干姜附子汤【方剂大全】
  20. 干姜五味甘草汤【方剂大全】
  21. 干姜附子汤《伤寒寻源》
  22. 干姜芎䓖丸【方剂大全】
  23. 干姜地黄散【方剂大全】
  24. 干姜饮【方剂大全】
  25. 干姜车前子饮《保健药膳》
  26. 干姜粥《保健药膳》
  27. 干姜柴胡汤【方剂大全】
  28. 干姜粥【方剂大全】
  29. 干姜饼【方剂大全】
  30. 干姜茱萸汤【方剂大全】
  1. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  2. 干姜解《医学衷中参西录》
  3. 干姜苓术茶《茶饮保健》
  4. 干姜黄芩黄连人参汤证其一《临证实验录》
  5. 干姜人参半夏丸《金匮悬解》
  6. 干姜黄芩黄连人参汤证其二《临证实验录》
  7. 干姜人参半夏丸方《伤寒杂病论》
  8. 干姜黄芩黄连人参汤方《伤寒杂病论》
  9. 干姜人参半夏丸方《医宗金鉴》
  10. 干姜黄芩黄连人参汤《伤寒括要》
  11. 干姜人参半夏丸证《临证实验录》
  12. 干姜黄连黄芩人参汤方《伤寒论》
  13. 干姜散《备急千金要方》
  14. 干姜黄连黄芩人参汤方《医宗金鉴》
  15. 干姜散《三因极一病证方论》
  16. 干姜黄连黄芩人参汤《退思集类方歌注》
  17. 干姜汤《备急千金要方》
  18. 干姜黄连黄芩人参汤《伤寒寻源》
  19. 干姜丸《备急千金要方》
  20. 干姜黄连黄芩人参汤《医方考》
  21. 干姜丸《普济本事方》
  22. 干姜黄连黄芩人参汤《医述》
  23. 干姜丸《普济本事方》
  24. 干姜黄连黄芩人参汤《圆运动的古中医学》
  25. 干姜炙草汤《圆运动的古中医学》
  26. 干姜红糖茶《茶饮保健》
  27. 干姜粥《保健药膳》
  28. 干姜甘草汤《妇人大全良方》
  29. 干姜粥《医学入门》
  30. 干姜甘草汤《圆运动的古中医学》
  31. 干浆《中医词典》


吴茱萸证二十五 厥阴二十六_《伤寒悬解》_中医伤寒_【岐黄之术】

吴茱萸证二十五　厥阴二十六

吴茱萸证二十五　厥阴二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【378】干呕，吐涎沫，头痛者，吴茱萸汤主之。方在阳明六十（方【81】）。

胃气上逆，浊阴涌泛，则生干呕。胃逆肺阻，清气堙郁，则化痰涎。胃逆而胆火升炎，津液涌沸，则沫生焉，譬犹汤沸而沫起也。胃逆而浊阴升塞，头上气滞，故痛生焉。是少阳、阳明之病，而见之厥阴者，肝胆同气也。缘肝脾寒陷，故胆胃冲逆如此，宜吴茱萸汤，参、甘，补中而培土，茱、姜，温寒而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜连芩人参证二十四　厥阴二十五
  • 当前页：吴茱萸证二十五　厥阴二十六
  • 下一页：痈脓作呕证二十六　厥阴二十七
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  2. 吴茱萸证《医学摘粹》
  3. 吴茱萸证九　阳明六十《伤寒悬解》
  4. 吴茱萸证《医学摘粹》
  5. 吴茱萸证十七　少阴十八《伤寒悬解》
  6. 吴茱萸证《医学摘粹》
  7. 吴茱萸粥《饮膳正要》
  8. 吴茱萸汤证《临证实验录》
  9. 吴茱萸粥《食疗方》
  10. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  11. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  12. 吴茱萸汤方《伤寒论》
  13. 吴竺天临床经验方应用《三十年临证经验集》
  14. 吴茱萸汤方《医宗金鉴》
  15. 梧桐《本草纲目》
  16. 吴茱萸汤方《伤寒杂病论》
  17. 梧桐泪《汤液本草》
  18. 吴茱萸汤方《伤寒杂病论》
  19. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  20. 吴茱萸汤方《伤寒杂病论》
  21. 梧桐子《饮食须知》
  22. 吴茱萸汤方《伤寒杂病论》
  23. 梧叶皮《本经逢原》
  24. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  25. 蜈蚣《神农本草经》
  26. 吴茱萸汤《伤寒括要》
  27. 蜈蚣《本草纲目》
  28. 吴茱萸汤《汤头歌诀》
  29. 蜈蚣《雷公炮炙论》
  30. 吴茱萸汤《医方论》
  31. 蜈蚣《雷公炮制药性解》


痈脓作呕证二十六 厥阴二十七_《伤寒悬解》_中医伤寒_【岐黄之术】

痈脓作呕证二十六　厥阴二十七

痈脓作呕证二十六　厥阴二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【376】呕家，有痈脓者，不可治呕，脓尽自愈。

呕家有痈脓者，则呕乃痈脓之所致，不可治呕，脓尽自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证二十五　厥阴二十六
  • 当前页：痈脓作呕证二十六　厥阴二十七
  • 下一页：麻黄升麻证二十七　厥阴二十八
<<< 返回本书目录
  1. 痈内虚《圣济总录》
  2. 痈生原于脏腑《外科理例》
  3. 痈门主论《疡医大全》
  4. 痈疡【中药主治】
  5. 痈门主论《疡医大全》
  6. 痈症《古今医彻》
  7. 痈门主论《疡医大全》
  8. 痈之源《外科理例》
  9. 痈口将收论《集验背疽方》
  10. 痈肿【中药主治】
  11. 痈疽总论治法歌《医宗金鉴》
  12. 痈肿【方剂主治】
  13. 痈疽总论治法歌《外科心法要诀》
  14. 痈肿疮毒【中药主治】
  15. 痈疽总论歌解《外科十三方考》
  16. 痈肿疮疖【中药主治】
  17. 痈疽总论歌《医宗金鉴》
  18. 痈肿疮疡【中药主治】
  19. 痈疽总论歌《外科心法要诀》
  20. 痈肿疔疮【中药主治】
  21. 痈疽总论歌《外科十三方考》
  22. 痈肿疔毒【中药主治】
  23. 痈疽总论《医学入门》
  24. 痈肿恶疮【中药主治】
  25. 痈疽总论《外科十三方考》
  26. 痈肿方《外台秘要》
  27. 痈疽总论《外科全生集》
  28. 痈肿瘰核不消方《外台秘要》
  29. 痈疽灼艾痛痒论《外科精要》
  30. 痈肿瘰疬【中药主治】
  1. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  2. 痈内虚《圣济总录》
  3. 痈气《中医词典》
  4. 痈门主论《疡医大全》
  5. 痈生原于脏腑《外科理例》
  6. 痈门主论《疡医大全》
  7. 痈下利候《诸病源候论》
  8. 痈门主论《疡医大全》
  9. 痈虚热候《诸病源候论》
  10. 痈溃后候《诸病源候论》
  11. 痈有脓候《诸病源候论》
  12. 痈口将收论《集验背疽方》
  13. 痈症《古今医彻》
  14. 痈疽作痒难忍《奇效简便良方》
  15. 痈之源有《外科理例》
  16. 痈疽总论治法歌《外科心法要诀》
  17. 痈肿《千金翼方》
  18. 痈疽总论治法歌《医宗金鉴》
  19. 痈肿《中医词典》
  20. 痈疽总论歌解《外科十三方考》
  21. 痈肿方二十五首《外台秘要》
  22. 痈疽总论歌《外科十三方考》
  23. 痈肿久不愈汁不绝候《诸病源候论》
  24. 痈疽总论歌《外科心法要诀》
  25. 痈肿瘰核不消方五首《外台秘要》
  26. 痈疽总论歌《医宗金鉴》
  27. 痈肿无头秘方《华佗神方》
  28. 痈疽总论《外科十三方考》
  29. 庸工谬妄《四圣悬枢》
  30. 痈疽总论《外科全生集》
  31. 雍《中医词典》


麻黄升麻证二十七 厥阴二十八_《伤寒悬解》_中医伤寒_【岐黄之术】

麻黄升麻证二十七　厥阴二十八

麻黄升麻证二十七　厥阴二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【357】伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，吐脓血，泄利不止者，为难治，麻黄升麻汤主之。

下伤中气，脾肝下陷，故寸脉沉迟，尺脉不至，手足厥逆，泄利不止。胃胆上逆，浊气冲塞，故咽喉不利。相火刑金，故呕吐脓血。是下寒上热，升降倒行，中气颓败，最为难治。麻黄升麻汤，姜、甘、苓、术，温中而燥土，知母，石膏、天冬，萎蕤，清金而降逆，当归、芍药、桂枝、黄芩，滋木而升陷，升麻理其咽喉，麻黄发其皮毛也。

【麻黄升麻汤】百二　（方【104】）

【104】麻黄升麻汤①

麻黄去节，二两半　升麻 一两一分　当归 一两一分　知母 十八铢　黄芩 十八铢　葳蕤一作菖蒲，十八铢　芍药六铢　天门冬去心，六铢　桂枝 去皮，六铢　茯苓 六铢　甘草 炙，六铢　石膏碎，绵裹，六铢　白术 六铢　干姜 六铢

上十四味，以水一斗，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，分温三服。相去如炊三斗米顷，令尽，汗出愈。

①麻黄升麻汤　疑非仲景方，《桂林》本中方药：麻黄二两半，桂枝二两，黄芩一两半，升麻、知母、白术、炙甘草各一两共七味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈脓作呕证二十六　厥阴二十七
  • 当前页：麻黄升麻证二十七　厥阴二十八
  • 下一页：四逆证二十八　厥阴二十九
<<< 返回本书目录
  1. 麻黄升麻汤【方剂大全】
  2. 麻黄生姜汤【方剂大全】
  3. 麻黄升麻汤《伤寒寻源》
  4. 麻黄十神汤【方剂大全】
  5. 麻黄蛇床子粉【方剂大全】
  6. 麻黄十味丸【方剂大全】
  7. 麻黄散【方剂大全】
  8. 麻黄石膏汤【方剂大全】
  9. 麻黄如圣饮【方剂大全】
  10. 麻黄拭体汤【方剂大全】
  11. 麻黄人参芍药汤【方剂大全】
  12. 麻黄四物汤【方剂大全】
  13. 麻黄人参芍药汤《汤头歌诀》
  14. 麻黄汤《伤寒寻源》
  15. 麻黄人参芍药汤《脾胃论》
  16. 麻黄汤《汤头歌诀》
  17. 麻黄羌活汤【方剂大全】
  18. 麻黄汤《小儿药证直诀》
  19. 麻黄羌活散【方剂大全】
  20. 麻黄汤《医学读书记》
  21. 麻黄羌活加半夏汤【方剂大全】
  22. 麻黄汤【方剂大全】
  23. 麻黄牵牛汤【方剂大全】
  24. 麻黄汤（玉函）《张氏医通》
  25. 麻黄六合汤【方剂大全】
  26. 麻黄汤方《伤寒明理论》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤类《退思集类方歌注》
  29. 麻黄连轺赤小豆汤证《临证实验录》
  30. 麻黄汤五苓散圆通就用法《医法圆通》
  1. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  2. 麻黄升麻汤方《伤寒论》
  3. 麻黄石膏汤《备急千金要方》
  4. 麻黄升麻汤方《医宗金鉴》
  5. 麻黄汤《圆运动的古中医学》
  6. 麻黄升麻汤方《伤寒杂病论》
  7. 麻黄汤《圆运动的古中医学》
  8. 麻黄升麻汤《伤寒括要》
  9. 麻黄汤《圆运动的古中医学》
  10. 麻黄升麻汤《退思集类方歌注》
  11. 麻黄汤《时病论歌括新编》
  12. 麻黄升麻汤《伤寒寻源》
  13. 麻黄汤《备急千金要方》
  14. 麻黄升麻汤《三因极一病证方论》
  15. 麻黄汤《备急千金要方》
  16. 麻黄升麻汤《备急千金要方》
  17. 麻黄汤《备急千金要方》
  18. 麻黄升麻汤《圆运动的古中医学》
  19. 麻黄汤《备急千金要方》
  20. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  21. 麻黄汤《备急千金要方》
  22. 麻黄散《普济本事方》
  23. 麻黄汤《备急千金要方》
  24. 麻黄散《太平惠民和剂局方》
  25. 麻黄汤《备急千金要方》
  26. 麻黄散《妇人大全良方》
  27. 麻黄汤《备急千金要方》
  28. 麻黄散《妇人大全良方》
  29. 麻黄汤《医学读书记》
  30. 麻黄散《妇人大全良方》
  31. 麻黄汤《医宗金鉴》


四逆证二十八 厥阴二十九_《伤寒悬解》_中医伤寒_【岐黄之术】

四逆证二十八　厥阴二十九

四逆证二十八　厥阴二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【377】呕而脉弱，小便复利，身有微热，见厥者，难治，四逆汤主之。方在太阴三（方【14】）。

呕而脉弱，小便复利，身有微热，胃气之虚，小便复利，肾气之虚。（少阴病，小便利，色白者，少阴病形悉具，以其肾阳之虚也。肾司二便，寒则膀胱失约，故小便自利，《素问·脉要精微论》：水泉不止者，是膀胱不藏也）。里阳虚败，加以身有微热而厥逆者，则孤阴内盛而微阳外格，故为难治。宜四逆以回里阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻证二十七　厥阴二十八
  • 当前页：四逆证二十八　厥阴二十九
  • 下一页：热厥下利证二十九　厥阴三十
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证二十八　厥阴二十九《伤寒悬解》
  2. 四逆证二　阳明五十三《伤寒悬解》
  3. 四逆证二十二　厥阴二十三《伤寒悬解》
  4. 四逆证《伤寒总病论》
  5. 四逆证二十一　厥阴二十二《伤寒悬解》
  6. 四逆证《医学摘粹》
  7. 四逆证十五　少阴十六《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证四　少阴五《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四逆证五　太阴六《伤寒悬解》
  12. 四逆证《医学摘粹》
  13. 四七汤《妇人大全良方》
  14. 四逆证《医学摘粹》
  15. 四七汤《太平惠民和剂局方》
  16. 四逆证《医学摘粹》
  17. 四七汤《外科理例》
  18. 四逆证《医学摘粹》
  19. 四七汤《医方论》
  20. 四逆义《思考中医》
  21. 四七汤《汤头歌诀》
  22. 四逆汤证治本位的意义《圆运动的古中医学》
  23. 四七汤《瘴疟指南》
  24. 四逆汤证《临证实验录》
  25. 四七汤《是斋百一选方》
  26. 四逆汤证《临证实验录》
  27. 四气《本草蒙筌》
  28. 四逆汤证《临证实验录》
  29. 四气《中药基本理论知识》
  30. 四逆汤证《临证实验录》
  31. 四气《医学读书记》


热厥下利证二十九 厥阴三十_《伤寒悬解》_中医伤寒_【岐黄之术】

热厥下利证二十九　厥阴三十

热厥下利证二十九　厥阴三十

  • 上一页
  • 目录
  • 相关
  • 下一页

【348】发热而厥七日，下利者，为难治。

发热而见厥逆，阴盛而阳不归也。至于七日之久，是微阳来复之时，而又见下利，则里阳败泄，难望其复，故为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证二十八　厥阴二十九
  • 当前页：热厥下利证二十九　厥阴三十
  • 下一页：厥阴阳绝死证一　厥阴三十一
<<< 返回本书目录
  1. 热痉挛【疾病症状】
  2. 热咳【疾病大全】
  3. 热结节【疾病症状】
  4. 热渴《幼幼新书》
  5. 热结便秘【中药主治】
  6. 热劳《女科折衷纂要》
  7. 热疾胎死腹中《女科百问》
  8. 热劳《圣济总录》
  9. 热极眵睛《银海精微》
  10. 热劳【方剂主治】
  11. 热吉寒凶《四圣悬枢》
  12. 热利寒利《伤寒心法要诀》
  13. 热积必溃之病《原机启微》
  14. 热痢《备急千金要方》
  15. 热积必溃之病《审视瑶函》
  16. 热痢《儿科萃精》
  17. 热汗【疾病大全】
  18. 热痢《圣济总录》
  19. 热风《医学读书记》
  20. 热痢《医宗金鉴》
  21. 热痱草【中药大全】
  22. 热痢《幼幼新书》
  23. 热痱【疾病症状】
  24. 热痢【中药主治】
  25. 热痱《卫生易简方》
  26. 热痢寒痢《医宗金鉴》
  27. 热方《外台秘要》
  28. 热淋《儿科萃精》
  29. 热方《盘珠集胎产症治》
  30. 热淋《圣济总录》
  1. 热厥下利证二十九　厥阴三十《伤寒悬解》
  2. 热厥头痛《金匮翼》
  3. 热厥心痛《中医词典》
  4. 热厥头痛《儒门事亲》
  5. 热厥心痛《明医指掌》
  6. 热厥头痛《中医词典》
  7. 热厥心痛《金匮翼》
  8. 热厥手足热《医学纲目》
  9. 热蹶《华佗神方》
  10. 热厥寒厥《灵素节注类编》
  11. 热咳秘方《华佗神方》
  12. 热厥《中医词典》
  13. 热可制寒《中医词典》
  14. 热厥《傅青主男科》
  15. 热渴《幼幼新书》
  16. 热厥《中医名词词典》
  17. 热渴候《诸病源候论》
  18. 热灸《中医词典》
  19. 热烂《中医词典》
  20. 热痉挛《默克家庭诊疗手册》
  21. 热劳《圣济总录》
  22. 热痉《中医词典》
  23. 热劳《中医词典》
  24. 热结胸《中医词典》
  25. 热劳《金匮翼》
  26. 热结小便不利《症因脉治》
  27. 热劳《慎柔五书》
  28. 热结小便不利《中医词典》
  29. 热劳《女科折衷纂要》
  30. 热结下焦《中医词典》
  31. 热泪《中医词典》


厥阴阳绝死证一 厥阴三十一_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴阳绝死证一　厥阴三十一

厥阴阳绝死证一　厥阴三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【345】伤寒发热，下利至甚，厥不止者，死。

发热而下利至甚，里寒外热，阳气不归也。而厥逆不止，则土败阳绝，而无来复之望，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热厥下利证二十九　厥阴三十
  • 当前页：厥阴阳绝死证一　厥阴三十一
  • 下一页：死证二　厥阴三十二
<<< 返回本书目录
  1. 厥阴阳绝死证《伤寒悬解》
  2. 厥阴阳邪脉证《伤寒心法要诀》
  3. 厥阴阳回不死证《伤寒悬解》
  4. 厥阴阳邪热脉证《医宗金鉴》
  5. 厥阴新法《伤寒指掌》
  6. 厥阴阴邪寒脉证《医宗金鉴》
  7. 厥阴下篇《伤寒恒论》
  8. 厥阴阴邪脉证《伤寒心法要诀》
  9. 厥阴乌梅丸证《伤寒说意》
  10. 厥阴俞穴【人体背部穴位】
  11. 厥阴问答一《伤寒寻源》
  12. 厥阴脏病《伤寒悬解》
  13. 厥阴问答二《伤寒寻源》
  14. 厥阴脏病《医学摘粹》
  15. 厥阴所胜生病《史载之方》
  16. 厥阴证《伤寒九十论》
  17. 厥阴岁气病疏《内经博议》
  18. 厥阴证《伤寒总病论》
  19. 厥阴舌《敖氏伤寒金镜录》
  20. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  21. 厥阴上篇《伤寒恒论》
  22. 厥阴证骨痹《范中林六经辨证医案》
  23. 厥阴伤寒《轩岐救正论》
  24. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  25. 厥阴篇凡六方《伤寒括要》
  26. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  27. 厥阴篇《伤寒医诀串解》
  28. 厥阴中篇《伤寒恒论》
  29. 厥阴经直中寒症《伤寒捷诀》
  30. 厥阴诸法《伤寒贯珠集》
  1. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  2. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  3. 厥阴阳邪脉证《伤寒心法要诀》
  4. 厥阴新法《伤寒指掌》
  5. 厥阴阳邪热脉证《医宗金鉴》
  6. 厥阴下篇　计一方《伤寒恒论》
  7. 厥阴阴邪寒脉证《医宗金鉴》
  8. 厥阴下篇《伤寒恒论》
  9. 厥阴阴邪脉证《伤寒心法要诀》
  10. 厥阴乌梅丸证《伤寒说意》
  11. 厥阴俞《中医词典》
  12. 厥阴问答一《伤寒寻源》
  13. 厥阴俞《针灸学》
  14. 厥阴问答二《伤寒寻源》
  15. 厥阴俞（一名厥俞）《针灸大成》
  16. 厥阴温法十条《伤寒贯珠集》
  17. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  18. 厥阴为阖《中医词典》
  19. 厥阴运气义《思考中医》
  20. 厥阴头痛《中医词典》
  21. 厥阴脏病《伤寒悬解》
  22. 厥阴提纲《医述》
  23. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  24. 厥阴岁气病疏《内经博议》
  25. 厥阴证《伤寒九十论》
  26. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  27. 厥阴证《伤寒总病论》
  28. 厥阴舌《敖氏伤寒金镜录》
  29. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  30. 厥阴舌《中医词典》
  31. 厥阴证骨痹《范中林六经辨证医案》


死证二 厥阴三十二_《伤寒悬解》_中医伤寒_【岐黄之术】

死证二　厥阴三十二

死证二　厥阴三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【347】伤寒六七日，不利，便发热而利，其人汗出不止者，死，有阴无阳故也。

六七日，正传厥阴之时，从前不利，六七日间，便发热而利，脏中之温气内泄，其人汗出不止者，经中之温气外亡，如是必死。以其表里之阳皆脱，有阴无阳故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴阳绝死证一　厥阴三十一
  • 当前页：死证二　厥阴三十二
  • 下一页：死证三　厥阴三十三
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证二　厥阴三十二《伤寒悬解》
  2. 死证《脉诀汇辨》
  3. 死证二　少阴三十一《伤寒悬解》
  4. 死证《灵素节注类编》
  5. 死证六　厥阴三十六《伤寒悬解》
  6. 死证《灵素节注类编》
  7. 死证六　少阴三十五《伤寒悬解》
  8. 死证《证治准绳·幼科》
  9. 死证七　厥阴三十七《伤寒悬解》
  10. 死证《医学入门》
  11. 死证日数歌《景岳全书》
  12. 死证《伤寒说意》
  13. 死证三　厥阴三十三《伤寒悬解》
  14. 死证《伤寒说意》
  15. 死证三　少阴三十二《伤寒悬解》
  16. 死证《景岳全书》
  17. 死证四　厥阴三十四《伤寒悬解》
  18. 死诊《医门补要》
  19. 死证四　少阴三十三《伤寒悬解》
  20. 死诊《伤科大成》
  21. 死证五　厥阴三十五《伤寒悬解》
  22. 死盐法《古今医统大全》
  23. 死证五　少阴三十四《伤寒悬解》
  24. 死血痛《金匮翼》
  25. 死症辨《幼科铁镜》
  26. 死血痛《明医指掌》
  27. 死症歌《伤寒括要》
  28. 死硝法《古今医统大全》
  29. 死症歌括《冯氏锦囊秘录》
  30. 死现舌《敖氏伤寒金镜录》
  31. 死症痧《痧胀玉衡》


死证三 厥阴三十三_《伤寒悬解》_中医伤寒_【岐黄之术】

死证三　厥阴三十三

死证三　厥阴三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【344】伤寒发热，下利厥逆，躁不得卧者，死。

发热下利，而见厥逆，阴盛而阳气不归，加以躁不得卧，则微阳绝根而外脱，死不可医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证二　厥阴三十二
  • 当前页：死证三　厥阴三十三
  • 下一页：死证四　厥阴三十四
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证三　厥阴三十三《伤寒悬解》
  2. 死证日数歌《景岳全书》
  3. 死证三　少阴三十二《伤寒悬解》
  4. 死证七　厥阴三十七《伤寒悬解》
  5. 死证四　厥阴三十四《伤寒悬解》
  6. 死证六　少阴三十五《伤寒悬解》
  7. 死证四　少阴三十三《伤寒悬解》
  8. 死证六　厥阴三十六《伤寒悬解》
  9. 死证五　厥阴三十五《伤寒悬解》
  10. 死证二　少阴三十一《伤寒悬解》
  11. 死证五　少阴三十四《伤寒悬解》
  12. 死证二　厥阴三十二《伤寒悬解》
  13. 死症辨《幼科铁镜》
  14. 死证《脉诀汇辨》
  15. 死症歌《伤寒括要》
  16. 死证《灵素节注类编》
  17. 死症歌括《冯氏锦囊秘录》
  18. 死证《灵素节注类编》
  19. 死症痧《痧胀玉衡》
  20. 死证《证治准绳·幼科》
  21. 死治法《石室秘录》
  22. 死证《医学入门》
  23. 死注候《诸病源候论》
  24. 死证《伤寒说意》
  25. 巳、足太阴脾经《针灸大成》
  26. 死证《伤寒说意》
  27. 巳亥二年六气主客图《医门补要》
  28. 死证《景岳全书》
  29. 巳亥之岁《松峰说疫》
  30. 死诊《医门补要》
  31. 巳午未时相要义《思考中医》


死证四 厥阴三十四_《伤寒悬解》_中医伤寒_【岐黄之术】

死证四　厥阴三十四

死证四　厥阴三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【343】伤寒六七日，脉微，手足厥冷，烦躁，灸厥阴，厥不还者，死。

六七日，病传厥阴之时，脉微欲绝，手足厥冷，是当归四逆之证。而加以烦躁，则微阳欲脱。灸厥阴经穴，以复其阳。而厥冷不回，则阳已绝根，必死不救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证三　厥阴三十三
  • 当前页：死证四　厥阴三十四
  • 下一页：死证五　厥阴三十五
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证四　厥阴三十四《伤寒悬解》
  2. 死证三　少阴三十二《伤寒悬解》
  3. 死证四　少阴三十三《伤寒悬解》
  4. 死证三　厥阴三十三《伤寒悬解》
  5. 死证五　厥阴三十五《伤寒悬解》
  6. 死证日数歌《景岳全书》
  7. 死证五　少阴三十四《伤寒悬解》
  8. 死证七　厥阴三十七《伤寒悬解》
  9. 死症辨《幼科铁镜》
  10. 死证六　少阴三十五《伤寒悬解》
  11. 死症歌《伤寒括要》
  12. 死证六　厥阴三十六《伤寒悬解》
  13. 死症歌括《冯氏锦囊秘录》
  14. 死证二　少阴三十一《伤寒悬解》
  15. 死症痧《痧胀玉衡》
  16. 死证二　厥阴三十二《伤寒悬解》
  17. 死治法《石室秘录》
  18. 死证《脉诀汇辨》
  19. 死注候《诸病源候论》
  20. 死证《灵素节注类编》
  21. 巳、足太阴脾经《针灸大成》
  22. 死证《灵素节注类编》
  23. 巳亥二年六气主客图《医门补要》
  24. 死证《证治准绳·幼科》
  25. 巳亥之岁《松峰说疫》
  26. 死证《医学入门》
  27. 巳午未时相要义《思考中医》
  28. 死证《伤寒说意》
  29. 巳至未上《思考中医》
  30. 死证《伤寒说意》
  31. 巳足太阴脾经《神应经》


死证五 厥阴三十五_《伤寒悬解》_中医伤寒_【岐黄之术】

死证五　厥阴三十五

死证五　厥阴三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【362】下利，手足厥冷，无脉者，灸之，不温，若脉不还，反微喘者，死。

下利，厥冷无脉，灸之，厥不温与脉不还，是纯阴无阳，而反微喘者，则气不归根，必死无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证四　厥阴三十四
  • 当前页：死证五　厥阴三十五
  • 下一页：死证六　厥阴三十六
<<< 返回本书目录
  1. 死证日数歌《景岳全书》
  2. 死症辨《幼科铁镜》
  3. 死证《证治准绳·幼科》
  4. 死症歌《伤寒括要》
  5. 死证《医学入门》
  6. 死症歌括《冯氏锦囊秘录》
  7. 死证《伤寒说意》
  8. 死症痧《痧胀玉衡》
  9. 死证《伤寒说意》
  10. 死治法《石室秘录》
  11. 死证《景岳全书》
  12. 巳足太阴脾经《神应经》
  13. 死诊《伤科大成》
  14. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  15. 死盐法《古今医统大全》
  16. 四白丹【方剂大全】
  17. 死硝法《古今医统大全》
  18. 四白汤【方剂大全】
  19. 死现舌《敖氏伤寒金镜录》
  20. 四白望法提纲《望诊遵经》
  21. 死亡后的护理《基础护理学》
  22. 四白穴【头部正面穴位】
  23. 死胎滞留【疾病症状】
  24. 四孢蘑菇【中药大全】
  25. 死胎先兆《中医疾病预测》
  26. 四宝丹《外科传薪集》
  27. 死胎论外方《妇人规》
  28. 四倍散【方剂大全】
  29. 死胎不下【方剂主治】
  30. 四倍丸【方剂大全】
  1. 死证五　厥阴三十五《伤寒悬解》
  2. 死证四　少阴三十三《伤寒悬解》
  3. 死证五　少阴三十四《伤寒悬解》
  4. 死证四　厥阴三十四《伤寒悬解》
  5. 死症辨《幼科铁镜》
  6. 死证三　少阴三十二《伤寒悬解》
  7. 死症歌《伤寒括要》
  8. 死证三　厥阴三十三《伤寒悬解》
  9. 死症歌括《冯氏锦囊秘录》
  10. 死证日数歌《景岳全书》
  11. 死症痧《痧胀玉衡》
  12. 死证七　厥阴三十七《伤寒悬解》
  13. 死治法《石室秘录》
  14. 死证六　少阴三十五《伤寒悬解》
  15. 死注候《诸病源候论》
  16. 死证六　厥阴三十六《伤寒悬解》
  17. 巳、足太阴脾经《针灸大成》
  18. 死证二　少阴三十一《伤寒悬解》
  19. 巳亥二年六气主客图《医门补要》
  20. 死证二　厥阴三十二《伤寒悬解》
  21. 巳亥之岁《松峰说疫》
  22. 死证《脉诀汇辨》
  23. 巳午未时相要义《思考中医》
  24. 死证《灵素节注类编》
  25. 巳至未上《思考中医》
  26. 死证《灵素节注类编》
  27. 巳足太阴脾经《神应经》
  28. 死证《证治准绳·幼科》
  29. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  30. 死证《医学入门》
  31. 四《类经》


死证六 厥阴三十六_《伤寒悬解》_中医伤寒_【岐黄之术】

死证六　厥阴三十六

死证六　厥阴三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【368】下利后脉绝，手足厥冷，晬时脉还，手足温者生，脉不还者死。

利后脉绝，手足厥冷，阳欲断矣。晬时脉还，手足温者，经阳来复，中气渐回，如此则生。脉不还者，阳绝不复，死无望也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证五　厥阴三十五
  • 当前页：死证六　厥阴三十六
  • 下一页：死证七　厥阴三十七
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证六　厥阴三十六《伤寒悬解》
  2. 死证二　少阴三十一《伤寒悬解》
  3. 死证六　少阴三十五《伤寒悬解》
  4. 死证二　厥阴三十二《伤寒悬解》
  5. 死证七　厥阴三十七《伤寒悬解》
  6. 死证《脉诀汇辨》
  7. 死证日数歌《景岳全书》
  8. 死证《灵素节注类编》
  9. 死证三　厥阴三十三《伤寒悬解》
  10. 死证《灵素节注类编》
  11. 死证三　少阴三十二《伤寒悬解》
  12. 死证《证治准绳·幼科》
  13. 死证四　厥阴三十四《伤寒悬解》
  14. 死证《医学入门》
  15. 死证四　少阴三十三《伤寒悬解》
  16. 死证《伤寒说意》
  17. 死证五　厥阴三十五《伤寒悬解》
  18. 死证《伤寒说意》
  19. 死证五　少阴三十四《伤寒悬解》
  20. 死证《景岳全书》
  21. 死症辨《幼科铁镜》
  22. 死诊《医门补要》
  23. 死症歌《伤寒括要》
  24. 死诊《伤科大成》
  25. 死症歌括《冯氏锦囊秘录》
  26. 死盐法《古今医统大全》
  27. 死症痧《痧胀玉衡》
  28. 死血痛《金匮翼》
  29. 死治法《石室秘录》
  30. 死血痛《明医指掌》
  31. 死注候《诸病源候论》


死证七 厥阴三十七_《伤寒悬解》_中医伤寒_【岐黄之术】

死证七　厥阴三十七

死证七　厥阴三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【369】伤寒，下利日十余行，脉反实者，死。

下利日十余行，气泄阳虚，而脉反实者，是胃气已绝，而厥阴之真脏独见也，必死。

《素问·平人气象论》：人无胃气曰逆，逆者死，平肝脉来，软弱招招，如揭长竿末梢，曰肝平，春以胃气为本。病肝脉来，盈实而滑，如循长竿，曰肝病。死肝脉来，急益劲，如新张弓弦，曰肝死。玉机真脏论：诸真脏脉见者，皆死不治也。五脏者，皆秉气于胃，胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。病甚者，胃气不能与之俱至于手太阴，故真脏之气独见。独见者，病胜脏也，故曰死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证六　厥阴三十六
  • 当前页：死证七　厥阴三十七
  • 下一页：厥阴阳回不死证一　厥阴三十八
<<< 返回本书目录
  1. 死证《证治准绳·幼科》
  2. 死证日数歌《景岳全书》
  3. 死证《医学入门》
  4. 死症辨《幼科铁镜》
  5. 死证《伤寒说意》
  6. 死症歌《伤寒括要》
  7. 死证《伤寒说意》
  8. 死症歌括《冯氏锦囊秘录》
  9. 死证《景岳全书》
  10. 死症痧《痧胀玉衡》
  11. 死诊《伤科大成》
  12. 死治法《石室秘录》
  13. 死盐法《古今医统大全》
  14. 巳足太阴脾经《神应经》
  15. 死硝法《古今医统大全》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 死现舌《敖氏伤寒金镜录》
  18. 四白丹【方剂大全】
  19. 死亡后的护理《基础护理学》
  20. 四白汤【方剂大全】
  21. 死胎滞留【疾病症状】
  22. 四白望法提纲《望诊遵经》
  23. 死胎先兆《中医疾病预测》
  24. 四白穴【头部正面穴位】
  25. 死胎论外方《妇人规》
  26. 四孢蘑菇【中药大全】
  27. 死胎不下【方剂主治】
  28. 四宝丹《外科传薪集》
  29. 死胎不下《女科秘要》
  30. 四倍散【方剂大全】
  1. 死证七　厥阴三十七《伤寒悬解》
  2. 死证六　少阴三十五《伤寒悬解》
  3. 死证日数歌《景岳全书》
  4. 死证六　厥阴三十六《伤寒悬解》
  5. 死证三　厥阴三十三《伤寒悬解》
  6. 死证二　少阴三十一《伤寒悬解》
  7. 死证三　少阴三十二《伤寒悬解》
  8. 死证二　厥阴三十二《伤寒悬解》
  9. 死证四　厥阴三十四《伤寒悬解》
  10. 死证《脉诀汇辨》
  11. 死证四　少阴三十三《伤寒悬解》
  12. 死证《灵素节注类编》
  13. 死证五　厥阴三十五《伤寒悬解》
  14. 死证《灵素节注类编》
  15. 死证五　少阴三十四《伤寒悬解》
  16. 死证《证治准绳·幼科》
  17. 死症辨《幼科铁镜》
  18. 死证《医学入门》
  19. 死症歌《伤寒括要》
  20. 死证《伤寒说意》
  21. 死症歌括《冯氏锦囊秘录》
  22. 死证《伤寒说意》
  23. 死症痧《痧胀玉衡》
  24. 死证《景岳全书》
  25. 死治法《石室秘录》
  26. 死诊《医门补要》
  27. 死注候《诸病源候论》
  28. 死诊《伤科大成》
  29. 巳、足太阴脾经《针灸大成》
  30. 死盐法《古今医统大全》
  31. 巳亥二年六气主客图《医门补要》


厥阴阳回不死证一 厥阴三十八_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴阳回不死证一　厥阴三十八

厥阴阳回不死证一　厥阴三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【365】下利，脉沉弦者，下重也，脉大者，为未止，脉微弱数者，为欲自止，虽发热，不死。

下利而脉沉弦者，肝木郁陷而后重也。设其脉大者，是利亡肝脾之阳，枯木贼土，利为未止。是即当归四逆证之浮革。若脉微弱数者，是脾阳欲复，肝邪将退，为欲自止，虽外见发热，然续将自还，不至死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死证七　厥阴三十七
  • 当前页：厥阴阳回不死证一　厥阴三十八
  • 下一页：阳回证二　厥阴三十九
<<< 返回本书目录
  1. 厥阴阳回不死证《伤寒悬解》
  2. 厥阴阳绝死证《伤寒悬解》
  3. 厥阴新法《伤寒指掌》
  4. 厥阴阳邪脉证《伤寒心法要诀》
  5. 厥阴下篇《伤寒恒论》
  6. 厥阴阳邪热脉证《医宗金鉴》
  7. 厥阴乌梅丸证《伤寒说意》
  8. 厥阴阴邪寒脉证《医宗金鉴》
  9. 厥阴问答一《伤寒寻源》
  10. 厥阴阴邪脉证《伤寒心法要诀》
  11. 厥阴问答二《伤寒寻源》
  12. 厥阴俞穴【人体背部穴位】
  13. 厥阴所胜生病《史载之方》
  14. 厥阴脏病《伤寒悬解》
  15. 厥阴岁气病疏《内经博议》
  16. 厥阴脏病《医学摘粹》
  17. 厥阴舌《敖氏伤寒金镜录》
  18. 厥阴证《伤寒九十论》
  19. 厥阴上篇《伤寒恒论》
  20. 厥阴证《伤寒总病论》
  21. 厥阴伤寒《轩岐救正论》
  22. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  23. 厥阴篇凡六方《伤寒括要》
  24. 厥阴证骨痹《范中林六经辨证医案》
  25. 厥阴篇《伤寒医诀串解》
  26. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  27. 厥阴经直中寒症《伤寒捷诀》
  28. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  29. 厥阴经证治六十三条《仲景伤寒补亡论》
  30. 厥阴中篇《伤寒恒论》
  1. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  2. 厥阴新法《伤寒指掌》
  3. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  4. 厥阴下篇　计一方《伤寒恒论》
  5. 厥阴阳邪脉证《伤寒心法要诀》
  6. 厥阴下篇《伤寒恒论》
  7. 厥阴阳邪热脉证《医宗金鉴》
  8. 厥阴乌梅丸证《伤寒说意》
  9. 厥阴阴邪寒脉证《医宗金鉴》
  10. 厥阴问答一《伤寒寻源》
  11. 厥阴阴邪脉证《伤寒心法要诀》
  12. 厥阴问答二《伤寒寻源》
  13. 厥阴俞《中医词典》
  14. 厥阴温法十条《伤寒贯珠集》
  15. 厥阴俞《针灸学》
  16. 厥阴为阖《中医词典》
  17. 厥阴俞（一名厥俞）《针灸大成》
  18. 厥阴头痛《中医词典》
  19. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  20. 厥阴提纲《医述》
  21. 厥阴运气义《思考中医》
  22. 厥阴岁气病疏《内经博议》
  23. 厥阴脏病《伤寒悬解》
  24. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  25. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  26. 厥阴舌《敖氏伤寒金镜录》
  27. 厥阴证《伤寒九十论》
  28. 厥阴舌《中医词典》
  29. 厥阴证《伤寒总病论》
  30. 厥阴上篇　计三方《伤寒恒论》
  31. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》


阳回证二 厥阴三十九_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回证二　厥阴三十九

阳回证二　厥阴三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【366】下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。

下利而脉沉迟，阴盛之诊，脉法：沉为在里，迟为在脏是也。乃其人面少赤，身有微热者，是脾阳欲复，为阴邪郁遏于皮腠，不能透发，故外见热赤也。然阳郁欲发，必不终陷，顷将冲透重阴，汗出而解。但微阳孤弱，未能遽突重围，难免怫郁昏冒，而后外达皮毛耳。方其郁冒将解之时，病人必当微厥。所以然者，其面之少赤，是谓戴阳，戴阳者，阳根微弱而下虚故也。是即少阴通脉四逆汤证，而此则阳复而能解者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴阳回不死证一　厥阴三十八
  • 当前页：阳回证二　厥阴三十九
  • 下一页：阳回证三　厥阴四十
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回证二　厥阴三十九《伤寒悬解》
  2. 阳回谵语证十　厥阴四十七《伤寒悬解》
  3. 阳回证二　少阴三十七《伤寒悬解》
  4. 阳回有热证七　厥阴四十四《伤寒悬解》
  5. 阳回证三　厥阴四十《伤寒悬解》
  6. 阳回饮水证八　厥阴四十五《伤寒悬解》
  7. 阳回证三　少阴三十八《伤寒悬解》
  8. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  9. 阳回证四　少阴三十九《伤寒悬解》
  10. 阳回热利证九　厥阴四十六《伤寒悬解》
  11. 阳回自愈证六　厥阴四十三《伤寒悬解》
  12. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  13. 阳火《中医词典》
  14. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  15. 阳火阴火《本草从新》
  16. 阳黄诸方《证治准绳·幼科》
  17. 阳火阴火《药性切用》
  18. 阳黄《幼科心法要诀》
  19. 阳交《中医词典》
  20. 阳黄《校注医醇剩义》
  21. 阳交《针灸学》
  22. 阳黄《儿科萃精》
  23. 阳交（一名别阳，一名足窌）《针灸大成》
  24. 阳黄《医学摘粹》
  25. 阳结《中医名词词典》
  26. 阳黄《医述》
  27. 阳结《中医词典》
  28. 阳黄《医宗金鉴》
  29. 阳结阴结《医学读书记》
  30. 阳黄《中医词典》
  31. 阳结证《伤寒九十论》


阳回证三 厥阴四十_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回证三　厥阴四十

阳回证三　厥阴四十

  • 上一页
  • 目录
  • 相关
  • 下一页

【361】下利，脉数，而有微热，汗出，令自愈，设复紧，为未解。

下利脉数，而有微热，阳欲复也，一见汗出，则阳气外达，利将止矣，可令自愈，不须治也。设脉复紧，则阴邪外闭，阳陷而不升，为未解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回证二　厥阴三十九
  • 当前页：阳回证三　厥阴四十
  • 下一页：阳回圊脓证四　厥阴四十一
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回证三　厥阴四十《伤寒悬解》
  2. 阳回证二　少阴三十七《伤寒悬解》
  3. 阳回证三　少阴三十八《伤寒悬解》
  4. 阳回证二　厥阴三十九《伤寒悬解》
  5. 阳回证四　少阴三十九《伤寒悬解》
  6. 阳回谵语证十　厥阴四十七《伤寒悬解》
  7. 阳回自愈证六　厥阴四十三《伤寒悬解》
  8. 阳回有热证七　厥阴四十四《伤寒悬解》
  9. 阳火《中医词典》
  10. 阳回饮水证八　厥阴四十五《伤寒悬解》
  11. 阳火阴火《本草从新》
  12. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  13. 阳火阴火《药性切用》
  14. 阳回热利证九　厥阴四十六《伤寒悬解》
  15. 阳交《中医词典》
  16. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  17. 阳交《针灸学》
  18. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  19. 阳交（一名别阳，一名足窌）《针灸大成》
  20. 阳黄诸方《证治准绳·幼科》
  21. 阳结《中医名词词典》
  22. 阳黄《幼科心法要诀》
  23. 阳结《中医词典》
  24. 阳黄《校注医醇剩义》
  25. 阳结阴结《医学读书记》
  26. 阳黄《儿科萃精》
  27. 阳结证《伤寒九十论》
  28. 阳黄《医学摘粹》
  29. 阳筋《中医词典》
  30. 阳黄《医述》
  31. 阳经《中医词典》


阳回圊脓证四 厥阴四十一_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回圊脓证四　厥阴四十一

阳回圊脓证四　厥阴四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【367】下利，脉数而渴者，令自愈，设不差，必圊脓血，以有热故也。

下利，脉数而渴者，阳已复矣，可令自愈。设利不差，必圊脓血，以其阳复之过，而有余热，以伤阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回证三　厥阴四十
  • 当前页：阳回圊脓证四　厥阴四十一
  • 下一页：阳回圊脓证五　厥阴四十二
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  2. 阳黄诸方《证治准绳·幼科》
  3. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  4. 阳黄《幼科心法要诀》
  5. 阳回热利证九　厥阴四十六《伤寒悬解》
  6. 阳黄《校注医醇剩义》
  7. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  8. 阳黄《儿科萃精》
  9. 阳回饮水证八　厥阴四十五《伤寒悬解》
  10. 阳黄《医学摘粹》
  11. 阳回有热证七　厥阴四十四《伤寒悬解》
  12. 阳黄《医述》
  13. 阳回谵语证十　厥阴四十七《伤寒悬解》
  14. 阳黄《医宗金鉴》
  15. 阳回证二　厥阴三十九《伤寒悬解》
  16. 阳黄《中医词典》
  17. 阳回证二　少阴三十七《伤寒悬解》
  18. 阳黄《中医名词词典》
  19. 阳回证三　厥阴四十《伤寒悬解》
  20. 阳化气，阴成形《中医名词词典》
  21. 阳回证三　少阴三十八《伤寒悬解》
  22. 阳化气《中医词典》
  23. 阳回证四　少阴三十九《伤寒悬解》
  24. 阳湖张琦序《四圣心源》
  25. 阳回自愈证六　厥阴四十三《伤寒悬解》
  26. 阳和丸（一）《外科传薪集》
  27. 阳火《中医词典》
  28. 阳和丸（二）《外科传薪集》
  29. 阳火阴火《本草从新》
  30. 阳和丸《重楼玉钥》
  31. 阳火阴火《药性切用》


阳回圊脓证五 厥阴四十二_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回圊脓证五　厥阴四十二

阳回圊脓证五　厥阴四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【363】下利，寸脉反浮数，尺中自涩者，必圊脓血。

下利而寸脉反见浮数，是阳复而上盛也。尺中自涩者，是阴退而下虚也。阳盛必俯侵阴位，郁蒸营分，而圊脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回圊脓证四　厥阴四十一
  • 当前页：阳回圊脓证五　厥阴四十二
  • 下一页：阳回自愈证六　厥阴四十三
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  2. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  3. 阳回热利证九　厥阴四十六《伤寒悬解》
  4. 阳黄诸方《证治准绳·幼科》
  5. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  6. 阳黄《幼科心法要诀》
  7. 阳回饮水证八　厥阴四十五《伤寒悬解》
  8. 阳黄《校注医醇剩义》
  9. 阳回有热证七　厥阴四十四《伤寒悬解》
  10. 阳黄《儿科萃精》
  11. 阳回谵语证十　厥阴四十七《伤寒悬解》
  12. 阳黄《医学摘粹》
  13. 阳回证二　厥阴三十九《伤寒悬解》
  14. 阳黄《医述》
  15. 阳回证二　少阴三十七《伤寒悬解》
  16. 阳黄《医宗金鉴》
  17. 阳回证三　厥阴四十《伤寒悬解》
  18. 阳黄《中医词典》
  19. 阳回证三　少阴三十八《伤寒悬解》
  20. 阳黄《中医名词词典》
  21. 阳回证四　少阴三十九《伤寒悬解》
  22. 阳化气，阴成形《中医名词词典》
  23. 阳回自愈证六　厥阴四十三《伤寒悬解》
  24. 阳化气《中医词典》
  25. 阳火《中医词典》
  26. 阳湖张琦序《四圣心源》
  27. 阳火阴火《本草从新》
  28. 阳和丸（一）《外科传薪集》
  29. 阳火阴火《药性切用》
  30. 阳和丸（二）《外科传薪集》
  31. 阳交《中医词典》


阳回自愈证六 厥阴四十三_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回自愈证六　厥阴四十三

阳回自愈证六　厥阴四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【360】下利，有微热而渴，脉弱者，令自愈。

有微热而渴，是阳复矣，脉弱则无余热，故令自愈。

盖脉数则阳复，数而大则热有余，而便脓血，数而弱则热不胜，而令自愈。前章：脉微弱数者，为欲自止，正此义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回圊脓证五　厥阴四十二
  • 当前页：阳回自愈证六　厥阴四十三
  • 下一页：阳回有热证七　厥阴四十四
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回自愈证六　厥阴四十三《伤寒悬解》
  2. 阳回证四　少阴三十九《伤寒悬解》
  3. 阳火《中医词典》
  4. 阳回证三　少阴三十八《伤寒悬解》
  5. 阳火阴火《本草从新》
  6. 阳回证三　厥阴四十《伤寒悬解》
  7. 阳火阴火《药性切用》
  8. 阳回证二　少阴三十七《伤寒悬解》
  9. 阳交《中医词典》
  10. 阳回证二　厥阴三十九《伤寒悬解》
  11. 阳交《针灸学》
  12. 阳回谵语证十　厥阴四十七《伤寒悬解》
  13. 阳交（一名别阳，一名足窌）《针灸大成》
  14. 阳回有热证七　厥阴四十四《伤寒悬解》
  15. 阳结《中医名词词典》
  16. 阳回饮水证八　厥阴四十五《伤寒悬解》
  17. 阳结《中医词典》
  18. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  19. 阳结阴结《医学读书记》
  20. 阳回热利证九　厥阴四十六《伤寒悬解》
  21. 阳结证《伤寒九十论》
  22. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  23. 阳筋《中医词典》
  24. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  25. 阳经《中医词典》
  26. 阳黄诸方《证治准绳·幼科》
  27. 阳经发热《伤寒捷诀》
  28. 阳黄《幼科心法要诀》
  29. 阳经分经腑《疡医大全》
  30. 阳黄《校注医醇剩义》
  31. 阳经分经腑《医述》


阳回有热证七 厥阴四十四_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回有热证七　厥阴四十四

阳回有热证七　厥阴四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【373】下利欲饮水者，以有热故也，白头翁汤主之。

欲饮水者，阳复而有内热也。白头翁汤，白头翁清少阳之相火，黄连清少阴之君火，黄柏、秦皮，泻厥阴之湿热也。

【白头翁汤】百三　（方【106】）

【106】白头翁汤

白头翁二两　黄柏 三两　黄连 三两　秦皮 三两

上四味，以水七升，煮取二升，去滓，温服一升；不愈，更服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回自愈证六　厥阴四十三
  • 当前页：阳回有热证七　厥阴四十四
  • 下一页：阳回饮水证八　厥阴四十五
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回有热证七　厥阴四十四《伤寒悬解》
  2. 阳回饮水证八　厥阴四十五《伤寒悬解》
  3. 阳回谵语证十　厥阴四十七《伤寒悬解》
  4. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  5. 阳回证二　厥阴三十九《伤寒悬解》
  6. 阳回热利证九　厥阴四十六《伤寒悬解》
  7. 阳回证二　少阴三十七《伤寒悬解》
  8. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  9. 阳回证三　厥阴四十《伤寒悬解》
  10. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  11. 阳回证三　少阴三十八《伤寒悬解》
  12. 阳黄诸方《证治准绳·幼科》
  13. 阳回证四　少阴三十九《伤寒悬解》
  14. 阳黄《幼科心法要诀》
  15. 阳回自愈证六　厥阴四十三《伤寒悬解》
  16. 阳黄《校注医醇剩义》
  17. 阳火《中医词典》
  18. 阳黄《儿科萃精》
  19. 阳火阴火《本草从新》
  20. 阳黄《医学摘粹》
  21. 阳火阴火《药性切用》
  22. 阳黄《医述》
  23. 阳交《中医词典》
  24. 阳黄《医宗金鉴》
  25. 阳交《针灸学》
  26. 阳黄《中医词典》
  27. 阳交（一名别阳，一名足窌）《针灸大成》
  28. 阳黄《中医名词词典》
  29. 阳结《中医名词词典》
  30. 阳化气，阴成形《中医名词词典》
  31. 阳结《中医词典》


阳回饮水证八 厥阴四十五_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回饮水证八　厥阴四十五

阳回饮水证八　厥阴四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【329】厥阴病，欲饮水者，少少与之愈。

阳复而欲饮水，有内热也，少少与之，滋其渴燥，必当自愈。阳气初复，未可过与，以伤胃气也。此白头翁汤之轻者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回有热证七　厥阴四十四
  • 当前页：阳回饮水证八　厥阴四十五
  • 下一页：阳回热利证九　厥阴四十六
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回饮水证八　厥阴四十五《伤寒悬解》
  2. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  3. 阳回有热证七　厥阴四十四《伤寒悬解》
  4. 阳回热利证九　厥阴四十六《伤寒悬解》
  5. 阳回谵语证十　厥阴四十七《伤寒悬解》
  6. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  7. 阳回证二　厥阴三十九《伤寒悬解》
  8. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  9. 阳回证二　少阴三十七《伤寒悬解》
  10. 阳黄诸方《证治准绳·幼科》
  11. 阳回证三　厥阴四十《伤寒悬解》
  12. 阳黄《幼科心法要诀》
  13. 阳回证三　少阴三十八《伤寒悬解》
  14. 阳黄《校注医醇剩义》
  15. 阳回证四　少阴三十九《伤寒悬解》
  16. 阳黄《儿科萃精》
  17. 阳回自愈证六　厥阴四十三《伤寒悬解》
  18. 阳黄《医学摘粹》
  19. 阳火《中医词典》
  20. 阳黄《医述》
  21. 阳火阴火《本草从新》
  22. 阳黄《医宗金鉴》
  23. 阳火阴火《药性切用》
  24. 阳黄《中医词典》
  25. 阳交《中医词典》
  26. 阳黄《中医名词词典》
  27. 阳交《针灸学》
  28. 阳化气，阴成形《中医名词词典》
  29. 阳交（一名别阳，一名足窌）《针灸大成》
  30. 阳化气《中医词典》
  31. 阳结《中医名词词典》


阳回热利证九 厥阴四十六_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回热利证九　厥阴四十六

阳回热利证九　厥阴四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【371】热利下重者，白头翁汤主之。

阳回热过，肝气郁陷，泄利未止，而益以后重，宜白头翁汤清其郁热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回饮水证八　厥阴四十五
  • 当前页：阳回热利证九　厥阴四十六
  • 下一页：阳回谵语证十　厥阴四十七
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回热利证九　厥阴四十六《伤寒悬解》
  2. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  3. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  4. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  5. 阳回饮水证八　厥阴四十五《伤寒悬解》
  6. 阳黄诸方《证治准绳·幼科》
  7. 阳回有热证七　厥阴四十四《伤寒悬解》
  8. 阳黄《幼科心法要诀》
  9. 阳回谵语证十　厥阴四十七《伤寒悬解》
  10. 阳黄《校注医醇剩义》
  11. 阳回证二　厥阴三十九《伤寒悬解》
  12. 阳黄《儿科萃精》
  13. 阳回证二　少阴三十七《伤寒悬解》
  14. 阳黄《医学摘粹》
  15. 阳回证三　厥阴四十《伤寒悬解》
  16. 阳黄《医述》
  17. 阳回证三　少阴三十八《伤寒悬解》
  18. 阳黄《医宗金鉴》
  19. 阳回证四　少阴三十九《伤寒悬解》
  20. 阳黄《中医词典》
  21. 阳回自愈证六　厥阴四十三《伤寒悬解》
  22. 阳黄《中医名词词典》
  23. 阳火《中医词典》
  24. 阳化气，阴成形《中医名词词典》
  25. 阳火阴火《本草从新》
  26. 阳化气《中医词典》
  27. 阳火阴火《药性切用》
  28. 阳湖张琦序《四圣心源》
  29. 阳交《中医词典》
  30. 阳和丸（一）《外科传薪集》
  31. 阳交《针灸学》


阳回谵语证十 厥阴四十七_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回谵语证十　厥阴四十七

阳回谵语证十　厥阴四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【374】下利谵语者，有燥屎也，宜小承气汤。方在阳明二十二（方【76】）。

下利谵语者，阳复热过，传于土位，胃热而有燥屎也。宜小承气下其燥屎，以泻胃热。

上章是湿热下利，其伤在脾，脾伤则气陷，故病下重，此章是燥热下利，其伤在胃，胃伤则气逆，故病谵语。厥阴阴极阳复，热过伤津，亦有小承气证，厥阴自病，则无是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回热利证九　厥阴四十六
  • 当前页：阳回谵语证十　厥阴四十七
  • 下一页：阳回生烦证十一　厥阴四十八
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回谵语证十　厥阴四十七《伤寒悬解》
  2. 阳回有热证七　厥阴四十四《伤寒悬解》
  3. 阳回证二　厥阴三十九《伤寒悬解》
  4. 阳回饮水证八　厥阴四十五《伤寒悬解》
  5. 阳回证二　少阴三十七《伤寒悬解》
  6. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  7. 阳回证三　厥阴四十《伤寒悬解》
  8. 阳回热利证九　厥阴四十六《伤寒悬解》
  9. 阳回证三　少阴三十八《伤寒悬解》
  10. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  11. 阳回证四　少阴三十九《伤寒悬解》
  12. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  13. 阳回自愈证六　厥阴四十三《伤寒悬解》
  14. 阳黄诸方《证治准绳·幼科》
  15. 阳火《中医词典》
  16. 阳黄《幼科心法要诀》
  17. 阳火阴火《本草从新》
  18. 阳黄《校注医醇剩义》
  19. 阳火阴火《药性切用》
  20. 阳黄《儿科萃精》
  21. 阳交《中医词典》
  22. 阳黄《医学摘粹》
  23. 阳交《针灸学》
  24. 阳黄《医述》
  25. 阳交（一名别阳，一名足窌）《针灸大成》
  26. 阳黄《医宗金鉴》
  27. 阳结《中医名词词典》
  28. 阳黄《中医词典》
  29. 阳结《中医词典》
  30. 阳黄《中医名词词典》
  31. 阳结阴结《医学读书记》


阳回生烦证十一 厥阴四十八_《伤寒悬解》_中医伤寒_【岐黄之术】

阳回生烦证十一　厥阴四十八

阳回生烦证十一　厥阴四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【375】下利后更烦，按之心下濡者，为虚烦也，宜栀子豉汤。方在太阳八十九（方【34】）。

利后阳泄，不应生烦，乃更烦者，是阳复而有内热也。承气证之烦，其心下必当硬满，是为实烦，若按之心下濡者，是为虚烦。缘阳复热升，熏蒸肺津，而化涎沫，心气郁阻，是以生烦。宜栀子豉汤，以清烦热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回谵语证十　厥阴四十七
  • 当前页：阳回生烦证十一　厥阴四十八
  • 下一页：厥阴欲愈十二　厥阴四十九
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  2. 阳回热利证九　厥阴四十六《伤寒悬解》
  3. 阳回饮水证八　厥阴四十五《伤寒悬解》
  4. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  5. 阳回有热证七　厥阴四十四《伤寒悬解》
  6. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  7. 阳回谵语证十　厥阴四十七《伤寒悬解》
  8. 阳黄诸方《证治准绳·幼科》
  9. 阳回证二　厥阴三十九《伤寒悬解》
  10. 阳黄《幼科心法要诀》
  11. 阳回证二　少阴三十七《伤寒悬解》
  12. 阳黄《校注医醇剩义》
  13. 阳回证三　厥阴四十《伤寒悬解》
  14. 阳黄《儿科萃精》
  15. 阳回证三　少阴三十八《伤寒悬解》
  16. 阳黄《医学摘粹》
  17. 阳回证四　少阴三十九《伤寒悬解》
  18. 阳黄《医述》
  19. 阳回自愈证六　厥阴四十三《伤寒悬解》
  20. 阳黄《医宗金鉴》
  21. 阳火《中医词典》
  22. 阳黄《中医词典》
  23. 阳火阴火《本草从新》
  24. 阳黄《中医名词词典》
  25. 阳火阴火《药性切用》
  26. 阳化气，阴成形《中医名词词典》
  27. 阳交《中医词典》
  28. 阳化气《中医词典》
  29. 阳交《针灸学》
  30. 阳湖张琦序《四圣心源》
  31. 阳交（一名别阳，一名足窌）《针灸大成》


厥阴欲愈十二 厥阴四十九_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴欲愈十二　厥阴四十九

厥阴欲愈十二　厥阴四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

【327】厥阴中风，脉微浮，为欲愈，不浮，为未愈。

太阳中风，而传厥阴，是谓厥阴中风。脉浮则阳复而陷升，故为欲愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳回生烦证十一　厥阴四十八
  • 当前页：厥阴欲愈十二　厥阴四十九
  • 下一页：厥阴解期　厥阴五十
<<< 返回本书目录
  1. 厥阴俞穴【人体背部穴位】
  2. 厥阴脏病《伤寒悬解》
  3. 厥阴阴邪脉证《伤寒心法要诀》
  4. 厥阴脏病《医学摘粹》
  5. 厥阴阴邪寒脉证《医宗金鉴》
  6. 厥阴证《伤寒九十论》
  7. 厥阴阳邪热脉证《医宗金鉴》
  8. 厥阴证《伤寒总病论》
  9. 厥阴阳邪脉证《伤寒心法要诀》
  10. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  11. 厥阴阳绝死证《伤寒悬解》
  12. 厥阴证骨痹《范中林六经辨证医案》
  13. 厥阴阳回不死证《伤寒悬解》
  14. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  15. 厥阴新法《伤寒指掌》
  16. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  17. 厥阴下篇《伤寒恒论》
  18. 厥阴中篇《伤寒恒论》
  19. 厥阴乌梅丸证《伤寒说意》
  20. 厥阴诸法《伤寒贯珠集》
  21. 厥阴问答一《伤寒寻源》
  22. 厥阴总要述古《伤寒指掌》
  23. 厥阴问答二《伤寒寻源》
  24. 厥证《扁鹊心书》
  25. 厥阴所胜生病《史载之方》
  26. 厥证《回春录》
  27. 厥阴岁气病疏《内经博议》
  28. 厥证《明医指掌》
  29. 厥阴舌《敖氏伤寒金镜录》
  30. 厥证《全生指迷方》
  1. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  2. 厥阴俞（一名厥俞）《针灸大成》
  3. 厥阴运气义《思考中医》
  4. 厥阴俞《针灸学》
  5. 厥阴脏病《伤寒悬解》
  6. 厥阴俞《中医词典》
  7. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  8. 厥阴阴邪脉证《伤寒心法要诀》
  9. 厥阴证《伤寒九十论》
  10. 厥阴阴邪寒脉证《医宗金鉴》
  11. 厥阴证《伤寒总病论》
  12. 厥阴阳邪热脉证《医宗金鉴》
  13. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  14. 厥阴阳邪脉证《伤寒心法要诀》
  15. 厥阴证骨痹《范中林六经辨证医案》
  16. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  17. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  18. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  19. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  20. 厥阴新法《伤寒指掌》
  21. 厥阴之复《史载之方》
  22. 厥阴下篇　计一方《伤寒恒论》
  23. 厥阴之厥《中医词典》
  24. 厥阴下篇《伤寒恒论》
  25. 厥阴之政《中医词典》
  26. 厥阴乌梅丸证《伤寒说意》
  27. 厥阴治渴方《思考中医》
  28. 厥阴问答一《伤寒寻源》
  29. 厥阴中篇《伤寒恒论》
  30. 厥阴问答二《伤寒寻源》
  31. 厥阴中篇　计二方《伤寒恒论》


厥阴解期 厥阴五十_《伤寒悬解》_中医伤寒_【岐黄之术】

厥阴解期　厥阴五十

厥阴解期　厥阴五十

  • 上一页
  • 目录
  • 相关
  • 下一页

【328】厥阴病，欲解时，从丑至卯上。

丑、寅、卯，厥阴得令之时，故解于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴欲愈十二　厥阴四十九
  • 当前页：厥阴解期　厥阴五十
  • 下一页：温病　一章
<<< 返回本书目录
  1. 厥阴解期《伤寒悬解》
  2. 厥阴解义《思考中医》
  3. 厥阴肝脏热证方《圆运动的古中医学》
  4. 厥阴经传经热症《伤寒捷诀》
  5. 厥阴肝脏本病方《圆运动的古中医学》
  6. 厥阴经香港脚证兼治法《三因极一病证方论》
  7. 厥阴肝脏本病方《圆运动的古中医学》
  8. 厥阴经用药图《医法圆通》
  9. 厥阴风木《四圣心源》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴方总论《伤寒附翼》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴方《时方妙用》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴病状《千金翼方》
  16. 厥阴经证《四圣悬枢》
  17. 厥阴病乌梅丸证《医学衷中参西录》
  18. 厥阴经证《四圣悬枢》
  19. 厥阴病提纲及意义《医学衷中参西录》
  20. 厥阴经证《医学心悟》
  21. 厥阴病提纲《思考中医》
  22. 厥阴经证解《医理真传》
  23. 厥阴病时相《思考中医》
  24. 厥阴经证治六十三条《仲景伤寒补亡论》
  25. 厥阴病解《伤寒法祖》
  26. 厥阴经直中寒症《伤寒捷诀》
  27. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  28. 厥阴篇《伤寒医诀串解》
  29. 厥阴病白头翁汤证《医学衷中参西录》
  30. 厥阴篇凡六方《伤寒括要》
  1. 厥阴解期　厥阴五十《伤寒悬解》
  2. 厥阴何以渴《思考中医》
  3. 厥阴进退之机九条《伤寒贯珠集》
  4. 厥阴合机病变《思考中医》
  5. 厥阴禁下《思考中医》
  6. 厥阴寒证《中医词典》
  7. 厥阴经《松峰说疫》
  8. 厥阴感风《竹林女科证治》
  9. 厥阴经传经热症《伤寒捷诀》
  10. 厥阴肝脏热病《圆运动的古中医学》
  11. 厥阴经见证法《伤寒六书》
  12. 厥阴肝脏病《圆运动的古中医学》
  13. 厥阴经脚气《中医词典》
  14. 厥阴肝脏病《圆运动的古中医学》
  15. 厥阴经提纲《医学摘粹》
  16. 厥阴风木《医学摘粹》
  17. 厥阴经提纲一　厥阴一《伤寒悬解》
  18. 厥阴风木《四圣心源》
  19. 厥阴经香港脚证兼治法《三因极一病证方论》
  20. 厥阴风木《圆运动的古中医学》
  21. 厥阴经义《思考中医》
  22. 厥阴方总论《伤寒附翼》
  23. 厥阴经用药图《医法圆通》
  24. 厥阴二方《本草乘雅半偈》
  25. 厥阴经证《医学心悟》
  26. 厥阴的立方原则《思考中医》
  27. 厥阴经证解《医理真传》
  28. 厥阴病状《千金翼方》
  29. 厥阴经证用药诀《医学传心录》
  30. 厥阴病乌梅丸证《医学衷中参西录》
  31. 厥阴经证治六十三条《仲景伤寒补亡论》


温病 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

温病　一章

温病　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

温病者，春时之感于风露者也。《素问·金匮真言论》：夫精者，身之本也，故藏于精者，春不病温。生气通天论：凡阴阳之要，阳密乃固，阳强不能秘，阴气乃绝，因于露风，乃生寒热，是以冬伤于寒，春必病温。阳强不密，即冬不藏精之义。

四时之气，春生夏长，秋收冬藏。木火司乎生长，金水司乎收藏。冬时寒水当令，阳气潜伏，宜顺天时，以藏水精，精藏则相火不泄，肾阳乃秘。若冬不藏精，坎阳泻露，相火升炎，孔窍常开，是以易伤于寒。寒束皮毛，相火莫泄，虽当冰雪之天，实行曦赫之令。及其令气一迁，寒去温来，袭以春风，开其皮毛，营愈欲泄，气愈欲闭。卫气敛闭，遏其营血，郁热燔蒸，温病作矣，故曰冬伤于寒，春必病温。

冬伤于寒者，因肾精不藏，相火发泄，外寒闭其内热也，春必病温者，因卫气得风，遏其营血也，非叔和《序例》所谓冬时严寒，中而即病者，名曰伤寒，不即病者，寒毒藏于肌肤，至春变而为温病之谓。此与若痉、若湿、若暍、若霍乱等，较之风寒之病，虽不同气，而实则同类。热病论：热病者，伤寒之类也，故将伤寒同类之证，列于六经之后。风、寒、温、痉、暍、霍乱等，皆是外感之病，故为同类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴解期　厥阴五十
  • 当前页：温病　一章
  • 下一页：温病一
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病　一章《伤寒悬解》
  2. 温病《金匮钩玄》
  3. 温病（二）《医学衷中参西录》
  4. 温病《幼科心法要诀》
  5. 温病（伤寒门 下）《古今医统大全》
  6. 温病《友渔斋医话》
  7. 温病（一）《医学衷中参西录》
  8. 温病《时病论》
  9. 温病、热病《伤寒心法要诀》
  10. 温病《推拿抉微》
  11. 温病八日候《诸病源候论》
  12. 温病《伤寒大白》
  13. 温病本气篇导言《圆运动的古中医学》
  14. 温病《丹台玉案》
  15. 温病鼻衄候《诸病源候论》
  16. 温病《续名医类案》
  17. 温病变成黄候《诸病源候论》
  18. 温病《幼幼新书》
  19. 温病辨《增订叶评伤暑全书》
  20. 温病《医学纲目》
  21. 温病辨脉《温病正宗》
  22. 温病《推求师意》
  23. 温病辩《伤寒六书》
  24. 温病《中医词典》
  25. 温病瘥后诸病候《诸病源候论》
  26. 温病《时病论歌括新编》
  27. 温病出疹之关系《圆运动的古中医学》
  28. 温病《止园医话》
  29. 温病大便不通候《诸病源候论》
  30. 温病《中医名词词典》
  31. 温病大纲《温热论》


温病一_《伤寒悬解》_中医伤寒_【岐黄之术】

温病一

温病一

  • 上一页
  • 目录
  • 相关
  • 下一页

【6】太阳病，发热而渴，不恶寒者，为温病。若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必齁，语言难出。若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫，时瘈疭，若火熏之。一逆尚引日，再逆促命期。

春温之病，受之少阳、厥阴两经，其初感则在少阳之经，其经尽则在厥阴之脏。以其寒水不蛰，阳根失秘，当冬藏之时，而行春泄之令，风木发扬，不俟春交，相火升炎，无须夏至，其木火之气，久泄于蛰闭之秋，故胆肝之经，必病于生长之日。少阳、厥阴，实为春温受病之所也。

太阳寒水之经，主司皮毛，风寒外束，皮毛不开，经气郁遏，必见恶寒。温家风露外袭，木火内应，感于太阳之部，应在少、厥之经。木火当令，寒水无权，故但见发热，不觉恶寒。风烈火炎，津枯肺燥，是以发渴。

是其津血耗伤，最忌汗、下、火劫。若发汗方已，阴亡火烈，木枯风飏，身热如灼，名曰风温。风性发泄，故脉浮汗出。木邪克土，土败则身重，土气困乏则多眠。胃逆肺阻，气道不通，则鼻息必齁。厥阴之脉，上咽环唇，经络枯燥，开阖蹇涩，故语言难出。被下则亡脾胃膀胱之津，土燥水涸，故小便不利。太阳之脉，起于内眦，少阳之脉，起于外眦，目系焦缩，是以直视。风木疏泄，膀胱不藏，是以失溲。被火则益其肝胆之热，微则枯木贼土，而发黄色，剧则神魂惊惕，筋脉瘈疭，黄变而黑，色若烟熏。

五行之理，病则传其所胜，发黄、瘈疭、惊痫，皆少阳之病气传于阳明者也。《素问·诊要经终论》：阳明终者，善惊，色黄。以土色为黄，而木主五色，木邪逼土，土郁则黄色外见也。肝胆藏魂，故发惊骇。

《素问·阳明脉解》：足阳明之脉，病恶人与火，闻木音则惕然而惊。缘甲木生于癸水，甲木之降，随乎戊土，甲木下降，而戊土培之，根深不拔，是以胆壮。阳明热甚而恶火，（脉解语）。被火则胃热愈增，气逆不降，甲木升泄，胆气无根，虚飘浮荡，上侵戊土。木者，阳明之所畏也，一闻木音，则土气振惊，畏其所不胜也。惊者，胆胃之合病，阳根失培，土木皆怯也。肝胆主筋，筋养于阳明，而滋于膀胱。阳明者，五脏六腑之海，主润宗筋，阳明之津衰，则宗筋不养，是以缓急失中，发为瘈疭。（瘈，急也。疭，缓也）。痿论：阳明虚则宗筋纵，诊要经终论：太阳之脉，其终也，反折瘈疭，正此义也。血者，色之华也，火逼血燥，无以华色，色之黄者，加以枯槁黎黑，故形如火熏也。是皆缘于诊治之逆。一逆尚可引日而待时，再逆则追促其性命之期矣。

温病与温疫不同，温疫之热在经，因外感而内郁，原无里热也，温病之热在脏，因外感而内应，原有里热也。温疫原于外感，或但传经络，而病外热，或入脏腑，而病内热，视人里气之阴阳虚盛，各有不同，温病原于内伤，而发于外感，热从内应，自里达表，无但传经络不传脏腑之理，即《内经》之热病也。三日之内，病在三阳，三阳未伤，可用汗法，三日之外，病在三阴，阴枯热极，必用泻法。《内经》汗泻，俱是针刺，改而用药，汗宜辛凉之剂，泻以清润之方，滋其燥热，以救焚毁可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病　一章
  • 当前页：温病一
  • 下一页：痉病　五章
<<< 返回本书目录
  1. 温病学说之折衷《温病正宗》
  2. 温病遗方《医学衷中参西录》
  3. 温病学说的发展和预防保健《中国医学通史》
  4. 温病与燥病之分别《圆运动的古中医学》
  5. 温病系阴虚亦系阳虚《圆运动的古中医学》
  6. 温病郁病论《冯氏锦囊秘录》
  7. 温病误用石膏必死《圆运动的古中医学》
  8. 温病真理之探源《温病正宗》
  9. 温病瘟疫之辨析《温病正宗》
  10. 温病之治法详于伤寒论解《医学衷中参西录》
  11. 温病体虚《医学衷中参西录》
  12. 温病治法要略《温病指南》
  13. 温病死生候《伤寒总病论》
  14. 温病诸候《巢氏病源补养宣导法》
  15. 温病暑病《类经》
  16. 温病诸候（凡三十四论）《诸病源候论》
  17. 温病暑病《景岳全书》
  18. 温病总论《温病指南》
  19. 温病舌验《医门补要》
  20. 温补按则《景岳全书》
  21. 温病舌胎《圆运动的古中医学》
  22. 温补脾肾【方剂主治】
  23. 温病少阴证《医学衷中参西录》
  24. 温补脾阳《章次公医案》中附子的应用
  25. 温病-伤寒门（下）《古今医统大全》
  26. 温补肾阳《章次公医案》中附子的应用
  27. 温病热病解《叶选医衡》
  28. 温补肾阳【方剂主治】
  29. 温病热病《伤寒捷诀》
  30. 温补汤【方剂大全】
  1. 温病一《伤寒悬解》
  2. 温病咽喉痛候《诸病源候论》
  3. 温病一日候《诸病源候论》
  4. 温病学说之折衷《温病正宗》
  5. 温病一条《伤寒贯珠集》
  6. 温病学说的发展与成熟《中国医学通史》
  7. 温病遗方《医学衷中参西录》
  8. 温病续法《医学纲目》
  9. 温病亦有“热入血室”证《三十年临证经验集》
  10. 温病小便不通候《诸病源候论》
  11. 温病阴阳易候《诸病源候论》
  12. 温病下利候《诸病源候论》
  13. 温病与燥病之分别《圆运动的古中医学》
  14. 温病下利候《诸病源候论》
  15. 温病郁病论《冯氏锦囊秘录》
  16. 温病下部疮候《诸病源候论》
  17. 温病真理之探源《温病正宗》
  18. 温病系阴虚亦系阳虚《圆运动的古中医学》
  19. 温病之治法详于伤寒论解《医学衷中参西录》
  20. 温病误用石膏必死《圆运动的古中医学》
  21. 温病治法要略《温病指南》
  22. 温病五日候《诸病源候论》
  23. 温病专书之概论《温病正宗》
  24. 温病吐血候《诸病源候论》
  25. 温病总论《温病指南》
  26. 温病体虚《医学衷中参西录》
  27. 温补《中医词典》
  28. 温病嗽候《诸病源候论》
  29. 温补《松峰说疫》
  30. 温病四日候《诸病源候论》
  31. 温补《女科证治准绳》


痉病 五章_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病　五章

痉病　五章

  • 上一页
  • 目录
  • 相关
  • 下一页

痉亦太阳之病，外感于风寒者也。或缘于伤寒之多汗，或缘于产后之亡血。筋脉枯焦，固属阴虚，而汗血被夺，实为阳弱。切当照顾中气，不可恣用阴凉，缘为汗血失亡，虚者十九也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病一
  • 当前页：痉病　五章
  • 下一页：痉病一
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病　五章《伤寒悬解》
  2. 痉病《中医内科学》
  3. 痉病八《金匮悬解》
  4. 痉病《推拿抉微》
  5. 痉病二《伤寒悬解》
  6. 痉病《伤寒大白》
  7. 痉病二《金匮悬解》
  8. 痉病《古今名医汇粹》
  9. 痉病根原《四圣心源》
  10. 痉病《中医名词词典》
  11. 痉病九《金匮悬解》
  12. 痉必拘挛《幼科释谜》
  13. 痉病六《金匮悬解》
  14. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  15. 痉病论《医门法律》
  16. 痉（与缵结二论痉例参看）《张氏医通》
  17. 痉病七《金匮悬解》
  18. 痉（太阳所至）《吴鞠通医案》
  19. 痉病七条《伤寒贯珠集》
  20. 痉（合参）《伤寒指掌》
  21. 痉病三《伤寒悬解》
  22. 痉《伤寒括要》
  23. 痉病三《金匮悬解》
  24. 痉《保幼新编》
  25. 痉病十《金匮悬解》
  26. 痉《医学心悟》
  27. 痉病十二《金匮悬解》
  28. 痉《古今医案按》
  29. 痉病十三《金匮悬解》
  30. 痉《古今医案按》
  31. 痉病十一《金匮悬解》


痉病一_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病一

痉病一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳病，发热汗出，不恶寒者，名曰柔痉。

太阳病，发热汗出，不恶寒者，风伤卫也。风性柔，名曰柔痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病　五章
  • 当前页：痉病一
  • 下一页：痉病二
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病一《伤寒悬解》
  2. 痉病五《金匮悬解》
  3. 痉病一《金匮悬解》
  4. 痉病五《伤寒悬解》
  5. 痉病螈病总论《温病条辨》
  6. 痉病四《金匮悬解》
  7. 痉病证治《医宗金鉴》
  8. 痉病四《伤寒悬解》
  9. 痉病证治《妇科心法要诀》
  10. 痉病死证《杂病心法要诀》
  11. 痉病总括《医宗金鉴》
  12. 痉病死证《医宗金鉴》
  13. 痉病总括《杂病心法要诀》
  14. 痉病似天钓《中医词典》
  15. 痉掣《血证论》
  16. 痉病十一《金匮悬解》
  17. 痉第二十九问《婴童百问》
  18. 痉病十三《金匮悬解》
  19. 痉二十六条《仲景伤寒补亡论》
  20. 痉病十二《金匮悬解》
  21. 痉疾《产鉴》
  22. 痉病十《金匮悬解》
  23. 痉厥《临证指南医案》
  24. 痉病三《金匮悬解》
  25. 痉厥《张聿青医案》
  26. 痉病三《伤寒悬解》
  27. 痉厥《叶天士医案精华》
  28. 痉病七条《伤寒贯珠集》
  29. 痉厥《也是山人医案》
  30. 痉病七《金匮悬解》
  31. 痉厥癫痫（奔豚）《读医随笔》


痉病二_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病二

痉病二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳病，发热无汗，反恶寒者，名曰刚痉。

太阳病，发热无汗，反恶寒者，寒伤营也。寒性刚，名曰刚痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病一
  • 当前页：痉病二
  • 下一页：痉病三
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病二《伤寒悬解》
  2. 痉病八《金匮悬解》
  3. 痉病二《金匮悬解》
  4. 痉病　五章《伤寒悬解》
  5. 痉病根原《四圣心源》
  6. 痉病《中医内科学》
  7. 痉病九《金匮悬解》
  8. 痉病《推拿抉微》
  9. 痉病六《金匮悬解》
  10. 痉病《伤寒大白》
  11. 痉病论《医门法律》
  12. 痉病《古今名医汇粹》
  13. 痉病七《金匮悬解》
  14. 痉病《中医名词词典》
  15. 痉病七条《伤寒贯珠集》
  16. 痉必拘挛《幼科释谜》
  17. 痉病三《伤寒悬解》
  18. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  19. 痉病三《金匮悬解》
  20. 痉（与缵结二论痉例参看）《张氏医通》
  21. 痉病十《金匮悬解》
  22. 痉（太阳所至）《吴鞠通医案》
  23. 痉病十二《金匮悬解》
  24. 痉（合参）《伤寒指掌》
  25. 痉病十三《金匮悬解》
  26. 痉《伤寒括要》
  27. 痉病十一《金匮悬解》
  28. 痉《保幼新编》
  29. 痉病似天钓《中医词典》
  30. 痉《医学心悟》
  31. 痉病死证《医宗金鉴》


痉病三_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病三

痉病三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳病，发汗太多，因致痉。

汗多耗其津血，筋脉失养，因感风寒，即成痉，痉病之原如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病二
  • 当前页：痉病三
  • 下一页：痉病四
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病三《伤寒悬解》
  2. 痉病七条《伤寒贯珠集》
  3. 痉病三《金匮悬解》
  4. 痉病七《金匮悬解》
  5. 痉病十《金匮悬解》
  6. 痉病论《医门法律》
  7. 痉病十二《金匮悬解》
  8. 痉病六《金匮悬解》
  9. 痉病十三《金匮悬解》
  10. 痉病九《金匮悬解》
  11. 痉病十一《金匮悬解》
  12. 痉病根原《四圣心源》
  13. 痉病似天钓《中医词典》
  14. 痉病二《金匮悬解》
  15. 痉病死证《医宗金鉴》
  16. 痉病二《伤寒悬解》
  17. 痉病死证《杂病心法要诀》
  18. 痉病八《金匮悬解》
  19. 痉病四《伤寒悬解》
  20. 痉病　五章《伤寒悬解》
  21. 痉病四《金匮悬解》
  22. 痉病《中医内科学》
  23. 痉病五《伤寒悬解》
  24. 痉病《推拿抉微》
  25. 痉病五《金匮悬解》
  26. 痉病《伤寒大白》
  27. 痉病一《伤寒悬解》
  28. 痉病《古今名医汇粹》
  29. 痉病一《金匮悬解》
  30. 痉病《中医名词词典》
  31. 痉病螈病总论《温病条辨》


痉病四_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病四

痉病四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】病身热足寒，颈项强急，恶寒，时头热，面赤，目赤，独头摇，卒口噤，背反张者，痉病也。

身热足寒，颈项强急，恶寒，头热，面赤，目赤，头摇，口噤，脊背反张者，是为痉病。缘筋统于肝，肝血虚燥，风动筋缩，故头摇口噤。太阳行身之背，膀胱，津液之腑，津亡筋燥，故脊背反折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病三
  • 当前页：痉病四
  • 下一页：痉病五
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病四《伤寒悬解》
  2. 痉病死证《杂病心法要诀》
  3. 痉病四《金匮悬解》
  4. 痉病死证《医宗金鉴》
  5. 痉病五《伤寒悬解》
  6. 痉病似天钓《中医词典》
  7. 痉病五《金匮悬解》
  8. 痉病十一《金匮悬解》
  9. 痉病一《伤寒悬解》
  10. 痉病十三《金匮悬解》
  11. 痉病一《金匮悬解》
  12. 痉病十二《金匮悬解》
  13. 痉病螈病总论《温病条辨》
  14. 痉病十《金匮悬解》
  15. 痉病证治《医宗金鉴》
  16. 痉病三《金匮悬解》
  17. 痉病证治《妇科心法要诀》
  18. 痉病三《伤寒悬解》
  19. 痉病总括《医宗金鉴》
  20. 痉病七条《伤寒贯珠集》
  21. 痉病总括《杂病心法要诀》
  22. 痉病七《金匮悬解》
  23. 痉掣《血证论》
  24. 痉病论《医门法律》
  25. 痉第二十九问《婴童百问》
  26. 痉病六《金匮悬解》
  27. 痉二十六条《仲景伤寒补亡论》
  28. 痉病九《金匮悬解》
  29. 痉疾《产鉴》
  30. 痉病根原《四圣心源》
  31. 痉厥《临证指南医案》


痉病五_《伤寒悬解》_中医伤寒_【岐黄之术】

痉病五

痉病五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳病，发热，脉沉而细者，名曰痉。

营虚则发热，卫虚则脉沉细。

痉病义详《金匮》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病四
  • 当前页：痉病五
  • 下一页：湿病　九章
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病五《伤寒悬解》
  2. 痉病四《金匮悬解》
  3. 痉病五《金匮悬解》
  4. 痉病四《伤寒悬解》
  5. 痉病一《伤寒悬解》
  6. 痉病死证《杂病心法要诀》
  7. 痉病一《金匮悬解》
  8. 痉病死证《医宗金鉴》
  9. 痉病螈病总论《温病条辨》
  10. 痉病似天钓《中医词典》
  11. 痉病证治《医宗金鉴》
  12. 痉病十一《金匮悬解》
  13. 痉病证治《妇科心法要诀》
  14. 痉病十三《金匮悬解》
  15. 痉病总括《医宗金鉴》
  16. 痉病十二《金匮悬解》
  17. 痉病总括《杂病心法要诀》
  18. 痉病十《金匮悬解》
  19. 痉掣《血证论》
  20. 痉病三《金匮悬解》
  21. 痉第二十九问《婴童百问》
  22. 痉病三《伤寒悬解》
  23. 痉二十六条《仲景伤寒补亡论》
  24. 痉病七条《伤寒贯珠集》
  25. 痉疾《产鉴》
  26. 痉病七《金匮悬解》
  27. 痉厥《临证指南医案》
  28. 痉病论《医门法律》
  29. 痉厥《张聿青医案》
  30. 痉病六《金匮悬解》
  31. 痉厥《叶天士医案精华》


湿病 九章_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病　九章

湿病　九章

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有内外之殊，外感则入经络而流关节，内伤则由脏腑而归脾肾。湿为土气，土居水火之中，水阴而火阳，阴阳交感，水火相蒸，则生湿气。火盛则湿化而为热，水盛则湿化而为寒。湿热者，治以燥凉，湿寒者，治以燥温，在脏腑者，利其水道，在经络者，开其汗孔，湿病之能事毕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病五
  • 当前页：湿病　九章
  • 下一页：湿病一
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病　九章《伤寒悬解》
  2. 湿病《时方妙用》
  3. 湿病八《伤寒悬解》
  4. 湿病《中医名词词典》
  5. 湿病八《金匮悬解》
  6. 湿变《中医词典》
  7. 湿病辨脉《温病正宗》
  8. 湿痹注候《诸病源候论》
  9. 湿病的预报《中医疾病预测》
  10. 湿痹腰脊《千金翼方》
  11. 湿病二《伤寒悬解》
  12. 湿痹病《备急千金要方》
  13. 湿病二《金匮悬解》
  14. 湿痹《症因脉治》
  15. 湿病根原《四圣心源》
  16. 湿痹《明医指掌》
  17. 湿病九《伤寒悬解》
  18. 湿痹《儒门事亲》
  19. 湿病九《金匮悬解》
  20. 湿痹《中医词典》
  21. 湿病六《伤寒悬解》
  22. 湿痹《中医名词词典》
  23. 湿病六《金匮悬解》
  24. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  25. 湿病脉证《高注金匮要略》
  26. 湿（湿热）《张氏医通》
  27. 湿病脉证《金匮玉函要略述义》
  28. 湿（湿气）《中医名词词典》
  29. 湿病脉证并治《伤寒杂病论》
  30. 湿（匿^虫）（nǐ匿）疮《中医词典》
  31. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》


湿病一_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病一

湿病一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳病，关节疼痛而烦，脉沉而细者，此名湿痹。湿痹之候，其人小便不利，大便反快，但当利其小便。

湿流关节，气道壅阻，故疼痛而烦。经络凝涩，故脉沉而细。湿为阴邪，其性沉滞痹着，故曰湿痹。膀胱者，津液之腑，气化则出，湿则气不化水，故小便不利。前窍不通，则湿气后行，故大便反快。但当利其小便，以泻湿气，则疼痛止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病　九章
  • 当前页：湿病一
  • 下一页：湿病二
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病一《伤寒悬解》
  2. 湿病五条《伤寒贯珠集》
  3. 湿病一《金匮悬解》
  4. 湿病五《金匮悬解》
  5. 湿簸候《巢氏病源补养宣导法》
  6. 湿病五《伤寒悬解》
  7. 湿虫《中医词典》
  8. 湿病四《金匮悬解》
  9. 湿虫《外科证治全书》
  10. 湿病四《伤寒悬解》
  11. 湿喘《中医词典》
  12. 湿病十一《金匮悬解》
  13. 湿疮《儒门事亲》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿疮《丁甘仁医案》
  16. 湿病十《金匮悬解》
  17. 湿疮《中医外科学》
  18. 湿病三《金匮悬解》
  19. 湿疮候《诸病源候论》
  20. 湿病三《伤寒悬解》
  21. 湿疸《中医词典》
  22. 湿病七《金匮悬解》
  23. 湿疸候《诸病源候论》
  24. 湿病七《伤寒悬解》
  25. 湿癫《中医词典》
  26. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  27. 湿毒《中医名词词典》
  28. 湿病脉证并治《伤寒杂病论》
  29. 湿毒《中医词典》
  30. 湿病脉证《金匮玉函要略述义》
  31. 湿毒疮《中医词典》


湿病二_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病二

湿病二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】湿家之为病，一身尽疼，发热，身色如熏黄也。

湿盛则气滞，故疼作。阳郁故发热。土郁故色黄。黄而兼黑，色如烟熏，如曰熏黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病一
  • 当前页：湿病二
  • 下一页：湿病三
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病二《伤寒悬解》
  2. 湿病的预报《中医疾病预测》
  3. 湿病二《金匮悬解》
  4. 湿病辨脉《温病正宗》
  5. 湿病根原《四圣心源》
  6. 湿病八《金匮悬解》
  7. 湿病九《伤寒悬解》
  8. 湿病八《伤寒悬解》
  9. 湿病九《金匮悬解》
  10. 湿病　九章《伤寒悬解》
  11. 湿病六《伤寒悬解》
  12. 湿病《时方妙用》
  13. 湿病六《金匮悬解》
  14. 湿病《中医名词词典》
  15. 湿病脉证《高注金匮要略》
  16. 湿变《中医词典》
  17. 湿病脉证《金匮玉函要略述义》
  18. 湿痹注候《诸病源候论》
  19. 湿病脉证并治《伤寒杂病论》
  20. 湿痹腰脊《千金翼方》
  21. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  22. 湿痹病《备急千金要方》
  23. 湿病七《伤寒悬解》
  24. 湿痹《症因脉治》
  25. 湿病七《金匮悬解》
  26. 湿痹《明医指掌》
  27. 湿病三《伤寒悬解》
  28. 湿痹《儒门事亲》
  29. 湿病三《金匮悬解》
  30. 湿痹《中医词典》
  31. 湿病十《金匮悬解》


湿病三_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病三

湿病三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】湿家，其人但头汗出，背强，欲得被覆向火。若下之早，则哕，胸满，小便不利，舌上如胎者，以丹田有热，胸中有寒，渴欲得水，而不能饮，则口燥烦也。

湿盛阳郁，发而为热，则热蒸皮毛，泄而为汗，若其人但头上汗出，阳壅遏于上，未至盛实于中也。湿在太阳之经，脉络壅阻，是以背强。阳气郁遏，不得透发，故皮肤恶寒，欲得被覆向火。俟其湿热内盛，而后可下，若下之太早，则胃败气逆，哕而胸满，小便不利，舌上如胎。以太阴土湿，木气不达，肝脾郁陷，而生下热。热在丹田，而胸中无热，惟有湿寒，虽渴欲得水，而却不能饮，止是口中烦燥而已。以其阳郁于上，故头汗口渴。舌窍于心，阳虚火败，肺津不布，凝塞心宫，故舌上如胎，如胎则非热盛生胎矣。盖湿证不论寒热，总因阳虚，阳郁不达，是以生热，阳气极虚，则不能化热，止是湿寒耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病二
  • 当前页：湿病三
  • 下一页：湿病四
<<< 返回本书目录
  1. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病诸候《巢氏病源补养宣导法》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病诸候（凡三论）《诸病源候论》
  7. 湿病脉证《高注金匮要略》
  8. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  9. 湿病根原《四圣心源》
  10. 湿疮《中医外科学》
  11. 湿病方《圆运动的古中医学》
  12. 湿疮【中药主治】
  13. 湿病《时方妙用》
  14. 湿胆汤【方剂大全】
  15. 湿病《伤寒悬解》
  16. 湿毒疮《外科启玄》
  17. 湿痹【中药主治】
  18. 湿毒疮【疾病大全】
  19. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  20. 湿毒流注（附瓜藤缠）《医宗金鉴》
  21. 湿（湿热）《张氏医通》
  22. 湿毒流注门主论《疡医大全》
  23. 湿《周慎斋遗书》
  24. 湿毒蕴结证《临证实验录》
  25. 湿《杂病治例》
  26. 湿火红积《凌临灵方》
  27. 湿《医学传灯》
  28. 湿霍乱《医宗金鉴》
  29. 湿《医述》
  30. 湿霍乱吐泻交作《儿科萃精》
  1. 湿病三《伤寒悬解》
  2. 湿病七《金匮悬解》
  3. 湿病三《金匮悬解》
  4. 湿病七《伤寒悬解》
  5. 湿病十《金匮悬解》
  6. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  7. 湿病十八条《仲景伤寒补亡论》
  8. 湿病脉证并治《伤寒杂病论》
  9. 湿病十一《金匮悬解》
  10. 湿病脉证《金匮玉函要略述义》
  11. 湿病四《伤寒悬解》
  12. 湿病脉证《高注金匮要略》
  13. 湿病四《金匮悬解》
  14. 湿病六《金匮悬解》
  15. 湿病五《伤寒悬解》
  16. 湿病六《伤寒悬解》
  17. 湿病五《金匮悬解》
  18. 湿病九《金匮悬解》
  19. 湿病五条《伤寒贯珠集》
  20. 湿病九《伤寒悬解》
  21. 湿病一《伤寒悬解》
  22. 湿病根原《四圣心源》
  23. 湿病一《金匮悬解》
  24. 湿病二《金匮悬解》
  25. 湿簸候《巢氏病源补养宣导法》
  26. 湿病二《伤寒悬解》
  27. 湿虫《中医词典》
  28. 湿病的预报《中医疾病预测》
  29. 湿虫《外科证治全书》
  30. 湿病辨脉《温病正宗》
  31. 湿喘《中医词典》


湿病四_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病四

湿病四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】湿家下之，额上汗出，微喘，小便利者，死，若下利不止者，亦死。

湿家之证，不可下也。下之额上汗出，微喘，则气脱于上矣，小便利，下利不止，则气脱于下矣，上下俱脱，是死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病三
  • 当前页：湿病四
  • 下一页：湿病五
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病四《伤寒悬解》
  2. 湿病十一《金匮悬解》
  3. 湿病四《金匮悬解》
  4. 湿病十八条《仲景伤寒补亡论》
  5. 湿病五《伤寒悬解》
  6. 湿病十《金匮悬解》
  7. 湿病五《金匮悬解》
  8. 湿病三《金匮悬解》
  9. 湿病五条《伤寒贯珠集》
  10. 湿病三《伤寒悬解》
  11. 湿病一《伤寒悬解》
  12. 湿病七《金匮悬解》
  13. 湿病一《金匮悬解》
  14. 湿病七《伤寒悬解》
  15. 湿簸候《巢氏病源补养宣导法》
  16. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  17. 湿虫《中医词典》
  18. 湿病脉证并治《伤寒杂病论》
  19. 湿虫《外科证治全书》
  20. 湿病脉证《金匮玉函要略述义》
  21. 湿喘《中医词典》
  22. 湿病脉证《高注金匮要略》
  23. 湿疮《儒门事亲》
  24. 湿病六《金匮悬解》
  25. 湿疮《丁甘仁医案》
  26. 湿病六《伤寒悬解》
  27. 湿疮《中医外科学》
  28. 湿病九《金匮悬解》
  29. 湿疮候《诸病源候论》
  30. 湿病九《伤寒悬解》
  31. 湿疸《中医词典》


湿病五_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病五

湿病五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】湿家病，身上疼痛，发热，面黄而喘，头痛鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，内药鼻中则愈。

寒湿在头，不关中焦，故自能饮食。湿盛气滞，肺金不清，故头疼鼻塞。内药鼻中，清肺金而去寒湿，则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病四
  • 当前页：湿病五
  • 下一页：湿病六
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病五《伤寒悬解》
  2. 湿病四《金匮悬解》
  3. 湿病五《金匮悬解》
  4. 湿病四《伤寒悬解》
  5. 湿病五条《伤寒贯珠集》
  6. 湿病十一《金匮悬解》
  7. 湿病一《伤寒悬解》
  8. 湿病十八条《仲景伤寒补亡论》
  9. 湿病一《金匮悬解》
  10. 湿病十《金匮悬解》
  11. 湿簸候《巢氏病源补养宣导法》
  12. 湿病三《金匮悬解》
  13. 湿虫《中医词典》
  14. 湿病三《伤寒悬解》
  15. 湿虫《外科证治全书》
  16. 湿病七《金匮悬解》
  17. 湿喘《中医词典》
  18. 湿病七《伤寒悬解》
  19. 湿疮《儒门事亲》
  20. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  21. 湿疮《丁甘仁医案》
  22. 湿病脉证并治《伤寒杂病论》
  23. 湿疮《中医外科学》
  24. 湿病脉证《金匮玉函要略述义》
  25. 湿疮候《诸病源候论》
  26. 湿病脉证《高注金匮要略》
  27. 湿疸《中医词典》
  28. 湿病六《金匮悬解》
  29. 湿疸候《诸病源候论》
  30. 湿病六《伤寒悬解》
  31. 湿癫《中医词典》


湿病六_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病六

湿病六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】问曰：风湿相抟，一身尽疼痛，法当汗出而解，值天阴雨不止，医云此可发汗，汗之病不愈者，何也？答曰：发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。

湿为阳虚，发汗太大，风去而阳亡，阴旺湿增，又值阴雨湿盛之时，是以湿气仍在。此当微汗以泻之，则风湿俱去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病五
  • 当前页：湿病六
  • 下一页：湿病七
<<< 返回本书目录
  1. 湿病根原《四圣心源》
  2. 湿病脉证《高注金匮要略》
  3. 湿病方《圆运动的古中医学》
  4. 湿病脉证《金匮玉函要略述义》
  5. 湿病《时方妙用》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病《伤寒悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿痹【中药主治】
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  12. 湿病诸候《巢氏病源补养宣导法》
  13. 湿（湿热）《张氏医通》
  14. 湿病诸候（凡三论）《诸病源候论》
  15. 湿《周慎斋遗书》
  16. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 湿《杂病治例》
  18. 湿疮《中医外科学》
  19. 湿《医学传灯》
  20. 湿疮【中药主治】
  21. 湿《医述》
  22. 湿胆汤【方剂大全】
  23. 湿《叶天士医案精华》
  24. 湿毒疮《外科启玄》
  25. 湿《也是山人医案》
  26. 湿毒疮【疾病大全】
  27. 湿《续名医类案》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿《推求师意》
  30. 湿毒流注门主论《疡医大全》
  1. 湿病六《伤寒悬解》
  2. 湿病九《金匮悬解》
  3. 湿病六《金匮悬解》
  4. 湿病九《伤寒悬解》
  5. 湿病脉证《高注金匮要略》
  6. 湿病根原《四圣心源》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿病二《金匮悬解》
  9. 湿病脉证并治《伤寒杂病论》
  10. 湿病二《伤寒悬解》
  11. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  12. 湿病的预报《中医疾病预测》
  13. 湿病七《伤寒悬解》
  14. 湿病辨脉《温病正宗》
  15. 湿病七《金匮悬解》
  16. 湿病八《金匮悬解》
  17. 湿病三《伤寒悬解》
  18. 湿病八《伤寒悬解》
  19. 湿病三《金匮悬解》
  20. 湿病　九章《伤寒悬解》
  21. 湿病十《金匮悬解》
  22. 湿病《时方妙用》
  23. 湿病十八条《仲景伤寒补亡论》
  24. 湿病《中医名词词典》
  25. 湿病十一《金匮悬解》
  26. 湿变《中医词典》
  27. 湿病四《伤寒悬解》
  28. 湿痹注候《诸病源候论》
  29. 湿病四《金匮悬解》
  30. 湿痹腰脊《千金翼方》
  31. 湿病五《伤寒悬解》


湿病七_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病七

湿病七

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】病者一身尽疼，发热，日晡所剧者，名曰风湿。此病伤于汗出当风，或久伤取冷所致也。

午后湿土当令，故日晡时剧。汗出当风，开其皮毛，汗液郁遏，流溢经隧，阻碍气道，故身痛而发热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病六
  • 当前页：湿病七
  • 下一页：湿病八
<<< 返回本书目录
  1. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病诸候《巢氏病源补养宣导法》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病诸候（凡三论）《诸病源候论》
  7. 湿病脉证《高注金匮要略》
  8. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  9. 湿病根原《四圣心源》
  10. 湿疮《中医外科学》
  11. 湿病方《圆运动的古中医学》
  12. 湿疮【中药主治】
  13. 湿病《时方妙用》
  14. 湿胆汤【方剂大全】
  15. 湿病《伤寒悬解》
  16. 湿毒疮《外科启玄》
  17. 湿痹【中药主治】
  18. 湿毒疮【疾病大全】
  19. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  20. 湿毒流注（附瓜藤缠）《医宗金鉴》
  21. 湿（湿热）《张氏医通》
  22. 湿毒流注门主论《疡医大全》
  23. 湿《周慎斋遗书》
  24. 湿毒蕴结证《临证实验录》
  25. 湿《杂病治例》
  26. 湿火红积《凌临灵方》
  27. 湿《医学传灯》
  28. 湿霍乱《医宗金鉴》
  29. 湿《医述》
  30. 湿霍乱吐泻交作《儿科萃精》
  1. 湿病七《伤寒悬解》
  2. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  3. 湿病七《金匮悬解》
  4. 湿病脉证并治《伤寒杂病论》
  5. 湿病三《伤寒悬解》
  6. 湿病脉证《金匮玉函要略述义》
  7. 湿病三《金匮悬解》
  8. 湿病脉证《高注金匮要略》
  9. 湿病十《金匮悬解》
  10. 湿病六《金匮悬解》
  11. 湿病十八条《仲景伤寒补亡论》
  12. 湿病六《伤寒悬解》
  13. 湿病十一《金匮悬解》
  14. 湿病九《金匮悬解》
  15. 湿病四《伤寒悬解》
  16. 湿病九《伤寒悬解》
  17. 湿病四《金匮悬解》
  18. 湿病根原《四圣心源》
  19. 湿病五《伤寒悬解》
  20. 湿病二《金匮悬解》
  21. 湿病五《金匮悬解》
  22. 湿病二《伤寒悬解》
  23. 湿病五条《伤寒贯珠集》
  24. 湿病的预报《中医疾病预测》
  25. 湿病一《伤寒悬解》
  26. 湿病辨脉《温病正宗》
  27. 湿病一《金匮悬解》
  28. 湿病八《金匮悬解》
  29. 湿簸候《巢氏病源补养宣导法》
  30. 湿病八《伤寒悬解》
  31. 湿虫《中医词典》


湿病八_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病八

湿病八

  • 上一页
  • 目录
  • 相关
  • 下一页

【174】伤寒八九日，风湿相抟，身体烦痛，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝附子汤主之。若其人大便硬，小便自利者，去桂枝加白术汤主之。

湿为风郁，两相抟结，营卫寒滞，故身体烦痛，不能转侧。脉法：风则浮虚，脉浮虚而涩者，血分之虚寒也。桂枝附子汤，桂枝和中而解表，附子暖血而去寒也。若其人大便硬，小便自利者，则木达而疏泄之令行，湿不在下而在中，去桂枝之疏木，加白术以燥己土也。

〖桂枝附子汤〗百四（方【71】）　即桂枝去芍药加附子汤，而分两不同。

【71】桂枝附子汤

桂枝 去皮，四两　附子炮，去皮，破，三枚　生姜 切，三两　大枣 擘，十二枚　甘草 炙，二两

上五味，以水六升，煮取二升，去滓，分温三服。

去桂加白术汤※

附子炮，去皮，破，三枚　白术 四两　生姜 切，三两　甘草 炙，二两　大枣 擘，十二枚

上五味，以水六升，煮取二升，去滓，分温三服。初一服，其人身如痹，半日许复服之；三服都尽，其人如冒状，勿怪。此以附子、术，并走皮内，逐水气未得除，故使之耳。法当加桂四两。此本一方二法∶以大便硬，小便自利，去桂也；以大便不硬，小便不利，当加桂。附子三枚恐多也，虚弱家及产妇，宜减服之。

〖去桂枝加白术汤〗百五　（方【71】）

于桂枝附子汤内去桂枝，加白术四两，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病七
  • 当前页：湿病八
  • 下一页：湿病九
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病八《伤寒悬解》
  2. 湿病　九章《伤寒悬解》
  3. 湿病八《金匮悬解》
  4. 湿病《时方妙用》
  5. 湿病辨脉《温病正宗》
  6. 湿病《中医名词词典》
  7. 湿病的预报《中医疾病预测》
  8. 湿变《中医词典》
  9. 湿病二《伤寒悬解》
  10. 湿痹注候《诸病源候论》
  11. 湿病二《金匮悬解》
  12. 湿痹腰脊《千金翼方》
  13. 湿病根原《四圣心源》
  14. 湿痹病《备急千金要方》
  15. 湿病九《伤寒悬解》
  16. 湿痹《症因脉治》
  17. 湿病九《金匮悬解》
  18. 湿痹《明医指掌》
  19. 湿病六《伤寒悬解》
  20. 湿痹《儒门事亲》
  21. 湿病六《金匮悬解》
  22. 湿痹《中医词典》
  23. 湿病脉证《高注金匮要略》
  24. 湿痹《中医名词词典》
  25. 湿病脉证《金匮玉函要略述义》
  26. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  27. 湿病脉证并治《伤寒杂病论》
  28. 湿（湿热）《张氏医通》
  29. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  30. 湿（湿气）《中医名词词典》
  31. 湿病七《伤寒悬解》


湿病九_《伤寒悬解》_中医伤寒_【岐黄之术】

湿病九

湿病九

  • 上一页
  • 目录
  • 相关
  • 下一页

【175】风湿相抟，骨节烦疼掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草附子汤主之。

湿流关节，烦疼掣痛，不得屈伸，近之则痛剧。气道郁阻，皮毛蒸泄，则汗出气短。阳郁不达，而生表寒，则恶风不欲去衣。湿气痹塞，经络不通，则身微肿。甘草附子汤，温脾胃而通经络，则风湿泄矣。

〖甘草附子汤〗百六　（方【72】）

【72】甘草附子汤

甘草 炙，二两　附子炮，去皮，破，二枚　白术 二两　桂枝 去皮，四两

上四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解；能食、汗止复烦者，将服五合；恐一升多者，宜服六七合为始。

以水六升，煮取二升，去滓，温服一升，日三服。初服得微汗则解，能食。汗出复烦者，服五合。恐一升多者，服六七合为妙。

湿病义详《金匮》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病八
  • 当前页：湿病九
  • 下一页：暍病　三章
<<< 返回本书目录
  1. 湿病根原《四圣心源》
  2. 湿病脉证《高注金匮要略》
  3. 湿病方《圆运动的古中医学》
  4. 湿病脉证《金匮玉函要略述义》
  5. 湿病《时方妙用》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病《伤寒悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿痹【中药主治】
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  12. 湿病诸候《巢氏病源补养宣导法》
  13. 湿（湿热）《张氏医通》
  14. 湿病诸候（凡三论）《诸病源候论》
  15. 湿《周慎斋遗书》
  16. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 湿《杂病治例》
  18. 湿疮《中医外科学》
  19. 湿《医学传灯》
  20. 湿疮【中药主治】
  21. 湿《医述》
  22. 湿胆汤【方剂大全】
  23. 湿《叶天士医案精华》
  24. 湿毒疮《外科启玄》
  25. 湿《也是山人医案》
  26. 湿毒疮【疾病大全】
  27. 湿《续名医类案》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿《推求师意》
  30. 湿毒流注门主论《疡医大全》
  1. 湿病九《伤寒悬解》
  2. 湿病根原《四圣心源》
  3. 湿病九《金匮悬解》
  4. 湿病二《金匮悬解》
  5. 湿病六《伤寒悬解》
  6. 湿病二《伤寒悬解》
  7. 湿病六《金匮悬解》
  8. 湿病的预报《中医疾病预测》
  9. 湿病脉证《高注金匮要略》
  10. 湿病辨脉《温病正宗》
  11. 湿病脉证《金匮玉函要略述义》
  12. 湿病八《金匮悬解》
  13. 湿病脉证并治《伤寒杂病论》
  14. 湿病八《伤寒悬解》
  15. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  16. 湿病　九章《伤寒悬解》
  17. 湿病七《伤寒悬解》
  18. 湿病《时方妙用》
  19. 湿病七《金匮悬解》
  20. 湿病《中医名词词典》
  21. 湿病三《伤寒悬解》
  22. 湿变《中医词典》
  23. 湿病三《金匮悬解》
  24. 湿痹注候《诸病源候论》
  25. 湿病十《金匮悬解》
  26. 湿痹腰脊《千金翼方》
  27. 湿病十八条《仲景伤寒补亡论》
  28. 湿痹病《备急千金要方》
  29. 湿病十一《金匮悬解》
  30. 湿痹《症因脉治》
  31. 湿病四《伤寒悬解》


暍病 三章_《伤寒悬解》_中医伤寒_【岐黄之术】

暍病　三章

暍病　三章

  • 上一页
  • 目录
  • 相关
  • 下一页

暍者，夏月而伤风寒，郁其表热。表热盛则内气虚，故不可汗下。以寒则伤形，故外闭而为实，热则伤气，故外泻而为虚。当内度本气之虚实，不宜外泥时令之热寒。汗、下、温针之法，所以伐正而扶邪，不可轻犯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病九
  • 当前页：暍病　三章
  • 下一页：暍病一
<<< 返回本书目录
  1. 暍病《伤寒悬解》
  2. 暍病根原《四圣心源》
  3. 暍《金匮悬解》
  4. 噎《景景医话》
  5. 椰子油【中药大全】
  6. 噎《冷庐医话》
  7. 椰子瓤【中药大全】
  8. 噎《吴鞠通医案》
  9. 椰子皮【中药大全】
  10. 噎《证治准绳·类方》
  11. 椰子皮《证类本草》
  12. 噎《证治准绳·杂病》
  13. 椰子糯米蒸鸡饭【方剂大全】
  14. 噎病《扁鹊心书》
  15. 椰子壳【中药大全】
  16. 噎病《普济方·针灸》
  17. 椰子浆【中药大全】
  18. 噎病《千金翼方》
  19. 椰子【中药大全】
  20. 噎隔反胃《医述》
  21. 椰子《本草纲目》图文版
  22. 噎膈《本草纲目》完整版
  23. 椰子《本草图经》
  24. 噎膈《丹溪手镜》
  25. 椰子《本草纲目》完整版
  26. 噎膈《古今名医汇粹》
  27. 椰根【中药大全】
  28. 噎膈《古今医案按》
  29. 耀光感【疾病症状】
  30. 噎膈《景岳全书》
  1. 暍病　三章《伤寒悬解》
  2. 暍（yē，音耶）《中医词典》
  3. 暍病二《伤寒悬解》
  4. 暍《中医名词词典》
  5. 暍病二《金匮悬解》
  6. 椰子皮《证类本草》
  7. 暍病根原《四圣心源》
  8. 椰子浆《饮食须知》
  9. 暍病三《伤寒悬解》
  10. 椰子《本草图经》
  11. 暍病三《金匮悬解》
  12. 椰子《医学入门》
  13. 暍病一《伤寒悬解》
  14. 椰子《冯氏锦囊秘录》
  15. 暍病一《金匮悬解》
  16. 椰子《本草蒙筌》
  17. 暍暍《中医词典》
  18. 椰子《本草衍义》
  19. 噎《景景医话》
  20. 椰子《海药本草》
  21. 噎《中医词典》
  22. 椰子《本草纲目》
  23. 噎《医学纲目》
  24. 掖痈《中医词典》
  25. 噎《证治准绳·类方》
  26. 掖门《中医词典》
  27. 噎《证治准绳·杂病》
  28. 掖间《中医词典》
  29. 噎《吴鞠通医案》
  30. 掖《中医词典》
  31. 噎《冷庐医话》


暍病一_《伤寒悬解》_中医伤寒_【岐黄之术】

暍病一

暍病一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳中暍者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已。洒洒然毛耸，手足逆冷，小有劳，身即热，口开，前板齿燥。若发汗，则恶寒甚，加温针，则发热甚，数下之，则淋甚。

风寒外闭，阳郁不达，则发热恶寒。阴旺土湿，因表寒而壅遏，故身重疼痛。营卫虚涩，故脉弦细芤迟。小便已去，水降而气升，故惕然振悚。肺主皮毛，故耸然而毛起也。阳衰土弱。四肢失温，故手足逆冷。阳不归根，因动而扰，故小劳而身热。阳明之经，行于口齿，阳明之气不降，故火盛而齿燥。左不在肝，右不在肺，故燥见于前板齿。发汗亡经中之阳，故恶寒甚。温针亡经中之阴，故发热甚。下之阳衰土湿，木郁不泄，故淋甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病　三章
  • 当前页：暍病一
  • 下一页：暍病二
<<< 返回本书目录
  1. 暍病根原《四圣心源》
  2. 噎《景景医话》
  3. 暍病《伤寒悬解》
  4. 噎《冷庐医话》
  5. 暍《金匮悬解》
  6. 噎《吴鞠通医案》
  7. 椰子油【中药大全】
  8. 噎《证治准绳·类方》
  9. 椰子瓤【中药大全】
  10. 噎《证治准绳·杂病》
  11. 椰子皮【中药大全】
  12. 噎病《扁鹊心书》
  13. 椰子皮《证类本草》
  14. 噎病《普济方·针灸》
  15. 椰子糯米蒸鸡饭【方剂大全】
  16. 噎病《千金翼方》
  17. 椰子壳【中药大全】
  18. 噎隔反胃《医述》
  19. 椰子浆【中药大全】
  20. 噎膈《本草纲目》完整版
  21. 椰子【中药大全】
  22. 噎膈《丹溪手镜》
  23. 椰子《本草纲目》图文版
  24. 噎膈《古今名医汇粹》
  25. 椰子《本草图经》
  26. 噎膈《古今医案按》
  27. 椰子《本草纲目》完整版
  28. 噎膈《景岳全书》
  29. 椰根【中药大全】
  30. 噎膈《灸法秘传》
  1. 暍病一《伤寒悬解》
  2. 暍病三《金匮悬解》
  3. 暍病一《金匮悬解》
  4. 暍病三《伤寒悬解》
  5. 暍暍《中医词典》
  6. 暍病根原《四圣心源》
  7. 噎《景景医话》
  8. 暍病二《金匮悬解》
  9. 噎《中医词典》
  10. 暍病二《伤寒悬解》
  11. 噎《医学纲目》
  12. 暍病　三章《伤寒悬解》
  13. 噎《证治准绳·类方》
  14. 暍（yē，音耶）《中医词典》
  15. 噎《证治准绳·杂病》
  16. 暍《中医名词词典》
  17. 噎《吴鞠通医案》
  18. 椰子皮《证类本草》
  19. 噎《冷庐医话》
  20. 椰子浆《饮食须知》
  21. 噎病《千金翼方》
  22. 椰子《本草图经》
  23. 噎病《新修本草》
  24. 椰子《医学入门》
  25. 噎病《普济方·针灸》
  26. 椰子《冯氏锦囊秘录》
  27. 噎病《扁鹊心书》
  28. 椰子《本草蒙筌》
  29. 噎隔《奇效简便良方》
  30. 椰子《本草衍义》
  31. 噎隔反胃《医述》


暍病二_《伤寒悬解》_中医伤寒_【岐黄之术】

暍病二

暍病二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳中热者，暍是也，其人汗出恶寒，身热而渴也。

太阳夏月感冒，而中暑热，其名曰暍。热盛于经，外蒸皮毛，是以汗出。风寒外束，阳郁不达，是以恶寒。肺金被烁，津液耗伤，故身热而渴。《金匮》主人参白虎，清金益气，生津止渴，暍病之定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病一
  • 当前页：暍病二
  • 下一页：暍病三
<<< 返回本书目录
  1. 暍病《伤寒悬解》
  2. 暍病根原《四圣心源》
  3. 暍《金匮悬解》
  4. 噎《景景医话》
  5. 椰子油【中药大全】
  6. 噎《冷庐医话》
  7. 椰子瓤【中药大全】
  8. 噎《吴鞠通医案》
  9. 椰子皮【中药大全】
  10. 噎《证治准绳·类方》
  11. 椰子皮《证类本草》
  12. 噎《证治准绳·杂病》
  13. 椰子糯米蒸鸡饭【方剂大全】
  14. 噎病《扁鹊心书》
  15. 椰子壳【中药大全】
  16. 噎病《普济方·针灸》
  17. 椰子浆【中药大全】
  18. 噎病《千金翼方》
  19. 椰子【中药大全】
  20. 噎隔反胃《医述》
  21. 椰子《本草纲目》图文版
  22. 噎膈《本草纲目》完整版
  23. 椰子《本草图经》
  24. 噎膈《丹溪手镜》
  25. 椰子《本草纲目》完整版
  26. 噎膈《古今名医汇粹》
  27. 椰根【中药大全】
  28. 噎膈《古今医案按》
  29. 耀光感【疾病症状】
  30. 噎膈《景岳全书》
  1. 暍病二《伤寒悬解》
  2. 暍病　三章《伤寒悬解》
  3. 暍病二《金匮悬解》
  4. 暍（yē，音耶）《中医词典》
  5. 暍病根原《四圣心源》
  6. 暍《中医名词词典》
  7. 暍病三《伤寒悬解》
  8. 椰子皮《证类本草》
  9. 暍病三《金匮悬解》
  10. 椰子浆《饮食须知》
  11. 暍病一《伤寒悬解》
  12. 椰子《本草图经》
  13. 暍病一《金匮悬解》
  14. 椰子《医学入门》
  15. 暍暍《中医词典》
  16. 椰子《冯氏锦囊秘录》
  17. 噎《景景医话》
  18. 椰子《本草蒙筌》
  19. 噎《中医词典》
  20. 椰子《本草衍义》
  21. 噎《医学纲目》
  22. 椰子《海药本草》
  23. 噎《证治准绳·类方》
  24. 椰子《本草纲目》
  25. 噎《证治准绳·杂病》
  26. 掖痈《中医词典》
  27. 噎《吴鞠通医案》
  28. 掖门《中医词典》
  29. 噎《冷庐医话》
  30. 掖间《中医词典》
  31. 噎病《千金翼方》


暍病三_《伤寒悬解》_中医伤寒_【岐黄之术】

暍病三

暍病三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】太阳中暍，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也。

冷水洗浴，汗孔未阖，水溃经络，而皮毛闭塞，经热不泄，故身热而疼。水阻气滞，故肢体重浊。热伤肺气，故脉微弱。肺气遏闭，必生痰饮，《金匮》以瓜蒂吐之，是定法也。

义详《金匮》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病二
  • 当前页：暍病三
  • 下一页：霍乱　十一章
<<< 返回本书目录
  1. 暍病根原《四圣心源》
  2. 噎《景景医话》
  3. 暍病《伤寒悬解》
  4. 噎《冷庐医话》
  5. 暍《金匮悬解》
  6. 噎《吴鞠通医案》
  7. 椰子油【中药大全】
  8. 噎《证治准绳·类方》
  9. 椰子瓤【中药大全】
  10. 噎《证治准绳·杂病》
  11. 椰子皮【中药大全】
  12. 噎病《扁鹊心书》
  13. 椰子皮《证类本草》
  14. 噎病《普济方·针灸》
  15. 椰子糯米蒸鸡饭【方剂大全】
  16. 噎病《千金翼方》
  17. 椰子壳【中药大全】
  18. 噎隔反胃《医述》
  19. 椰子浆【中药大全】
  20. 噎膈《本草纲目》完整版
  21. 椰子【中药大全】
  22. 噎膈《丹溪手镜》
  23. 椰子《本草纲目》图文版
  24. 噎膈《古今名医汇粹》
  25. 椰子《本草图经》
  26. 噎膈《古今医案按》
  27. 椰子《本草纲目》完整版
  28. 噎膈《景岳全书》
  29. 椰根【中药大全】
  30. 噎膈《灸法秘传》
  1. 暍病三《伤寒悬解》
  2. 暍病根原《四圣心源》
  3. 暍病三《金匮悬解》
  4. 暍病二《金匮悬解》
  5. 暍病一《伤寒悬解》
  6. 暍病二《伤寒悬解》
  7. 暍病一《金匮悬解》
  8. 暍病　三章《伤寒悬解》
  9. 暍暍《中医词典》
  10. 暍（yē，音耶）《中医词典》
  11. 噎《景景医话》
  12. 暍《中医名词词典》
  13. 噎《中医词典》
  14. 椰子皮《证类本草》
  15. 噎《医学纲目》
  16. 椰子浆《饮食须知》
  17. 噎《证治准绳·类方》
  18. 椰子《本草图经》
  19. 噎《证治准绳·杂病》
  20. 椰子《医学入门》
  21. 噎《吴鞠通医案》
  22. 椰子《冯氏锦囊秘录》
  23. 噎《冷庐医话》
  24. 椰子《本草蒙筌》
  25. 噎病《千金翼方》
  26. 椰子《本草衍义》
  27. 噎病《新修本草》
  28. 椰子《海药本草》
  29. 噎病《普济方·针灸》
  30. 椰子《本草纲目》
  31. 噎病《扁鹊心书》


霍乱 十一章_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱　十一章

霍乱　十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，夏秋之月，食寒饮冷，而外感风寒者也。时令则热，而病因则寒，故仲景立法，则主理中。此与太阳阳明合病之呕利，证同而气异。其外有风寒，内有水邪，中气紊乱，胃逆脾陷，则一也，而彼则热郁而莫泄，此则寒郁而莫容，气不同也。其与三阴之吐利，气同而因异。其俱属里寒，则一也，而彼缘脏气之自动，此缘饮食之郁发，因不同也。究之饮食之寒冷，得伤其脏气，总以其里阳之虚，是又其不同而同者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病三
  • 当前页：霍乱　十一章
  • 下一页：霍乱一
<<< 返回本书目录
  1. 霍乱【方剂主治】
  2. 霍乱（干霍乱、吐利）《张氏医通》
  3. 霍乱【中药主治】
  4. 霍乱（新法）《伤寒指掌》
  5. 霍乱【疾病大全】
  6. 霍乱案《丁甘仁医案》
  7. 霍乱《证治准绳·杂病》
  8. 霍乱暴脱证《医学衷中参西录》
  9. 霍乱《证治准绳·女科》
  10. 霍乱病源论《外台秘要》
  11. 霍乱《证治准绳·女科》
  12. 霍乱病诸候《巢氏病源补养宣导法》
  13. 霍乱《证治准绳·女科》
  14. 霍乱病诸候（凡二十四论）《诸病源候论》
  15. 霍乱《证治准绳·类方》
  16. 霍乱病状《千金翼方》
  17. 霍乱《证治汇补》
  18. 霍乱不止及洞下泄痢方《外台秘要》
  19. 霍乱《针灸素难要旨》
  20. 霍乱部《本草易读》
  21. 霍乱《张聿青医案》
  22. 霍乱部《神应经》
  23. 霍乱《杂病治例》
  24. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  25. 霍乱《杂病广要》
  26. 霍乱二十六条《仲景伤寒补亡论》
  27. 霍乱《圆运动的古中医学》
  28. 霍乱凡例《三因极一病证方论》
  29. 霍乱《幼幼新书》
  30. 霍乱烦渴《圣济总录》
  1. 霍乱　十一章《伤寒悬解》
  2. 霍乱《传染病》
  3. 霍乱（干霍乱、吐利）《张氏医通》
  4. 霍乱《灸法秘传》
  5. 霍乱（新法）《伤寒指掌》
  6. 霍乱《宋本备急灸法》
  7. 霍乱案《丁甘仁医案》
  8. 霍乱《针灸聚英》
  9. 霍乱八《伤寒悬解》
  10. 霍乱《陈氏幼科秘诀》
  11. 霍乱暴脱证《医学衷中参西录》
  12. 霍乱《女科证治准绳》
  13. 霍乱病源论三首《外台秘要》
  14. 霍乱《女科证治准绳》
  15. 霍乱病状《千金翼方》
  16. 霍乱《女科证治准绳》
  17. 霍乱不止及洞下泄痢方八首《外台秘要》
  18. 霍乱《药症忌宜》
  19. 霍乱部《本草易读》
  20. 霍乱《盘珠集胎产症治》
  21. 霍乱部《神应经》
  22. 霍乱《盘珠集胎产症治》
  23. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  24. 霍乱《金匮钩玄》
  25. 霍乱的意义《圆运动的古中医学》
  26. 霍乱《女科折衷纂要》
  27. 霍乱二《伤寒悬解》
  28. 霍乱《急救良方》
  29. 霍乱二十六条《仲景伤寒补亡论》
  30. 霍乱《也是山人医案》
  31. 霍乱凡例《三因极一病证方论》


霍乱一_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱一

霍乱一

  • 上一页
  • 目录
  • 相关
  • 下一页

【382】问曰：病有霍乱者何？答曰：呕吐而利，是名霍乱。

食寒饮冷，水谷不消，外感风寒，则病霍乱。脾胃以消化为能，水谷消化，旧者下传而新者继入，中气运转，故吐利不作。水谷不消，在上脘者，则胃逆而为吐，在下脘者，则脾陷而为利。或吐或利，不并作也，若风寒外束，经迫腑郁，则未消之饮食，不能容受，于是吐利俱作。盖胃本下降，今上逆而为吐，脾本上升，今下陷而为利，是中气忽然而紊乱也，故名曰霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱　十一章
  • 当前页：霍乱一
  • 下一页：霍乱二
<<< 返回本书目录
  1. 霍乱样综合征【疾病大全】
  2. 霍乱与少阴寒热同候《阴证略例》
  3. 霍乱叙论《三因极一病证方论》
  4. 霍乱欲死《圣济总录》
  5. 霍乱心下痞逆《圣济总录》
  6. 霍乱杂灸法《外台秘要》
  7. 霍乱心腹筑悸《圣济总录》
  8. 霍乱章《医学妙谛》
  9. 霍乱心腹胀《圣济总录》
  10. 霍乱证《明医指掌》
  11. 霍乱心腹痛方《外台秘要》
  12. 霍乱证治《幼幼集成》
  13. 霍乱心腹痛《圣济总录》
  14. 霍乱证治论《叶选医衡》
  15. 霍乱心烦《圣济总录》
  16. 霍乱症治验八条《一得集》
  17. 霍乱下利《圣济总录》
  18. 霍乱众药疗不效方《外台秘要》
  19. 霍乱外因证治《三因极一病证方论》
  20. 霍乱诸证《三因极一病证方论》
  21. 霍乱脱证《医学衷中参西录》
  22. 霍乱转筋《普济方·针灸》
  23. 霍乱吐泻死生如反掌说《儒门事亲》
  24. 霍乱转筋《圣济总录》
  25. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  26. 霍乱转筋《宋本备急灸法》
  27. 霍乱吐泻第六十三问《婴童百问》
  28. 霍乱转筋《药症忌宜》
  29. 霍乱吐泻（余见转筋）《针灸资生经》
  30. 霍乱转筋《针灸资生经》
  1. 霍乱一《伤寒悬解》
  2. 霍乱叙论《三因极一病证方论》
  3. 霍乱与少阴寒热同候《阴证略例》
  4. 霍乱心下痞逆《圣济总录》
  5. 霍乱欲死《圣济总录》
  6. 霍乱心腹筑悸候《诸病源候论》
  7. 霍乱欲死候《诸病源候论》
  8. 霍乱心腹筑悸《圣济总录》
  9. 霍乱欲泻不泻《奇效简便良方》
  10. 霍乱心腹胀满候《诸病源候论》
  11. 霍乱杂灸法二十六首《外台秘要》
  12. 霍乱心腹胀《圣济总录》
  13. 霍乱章《医学妙谛》
  14. 霍乱心腹痛候《诸病源候论》
  15. 霍乱证《明医指掌》
  16. 霍乱心腹痛方三首《外台秘要》
  17. 霍乱证治《幼幼集成》
  18. 霍乱心腹痛《圣济总录》
  19. 霍乱证治论《叶选医衡》
  20. 霍乱心烦候《诸病源候论》
  21. 霍乱症治验八条《一得集》
  22. 霍乱心烦《圣济总录》
  23. 霍乱众药疗不效方二首《外台秘要》
  24. 霍乱下痢候《诸病源候论》
  25. 霍乱诸病候《诸病源候论》
  26. 霍乱下痢不止候《诸病源候论》
  27. 霍乱诸证《三因极一病证方论》
  28. 霍乱下利《圣济总录》
  29. 霍乱转筋《中医名词词典》
  30. 霍乱五《伤寒悬解》
  31. 霍乱转筋《千金翼方》


霍乱二_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱二

霍乱二

  • 上一页
  • 目录
  • 相关
  • 下一页

【383】问曰：病发热、头痛、身疼、恶寒、吐利者，此属何病？答曰：此名霍乱，自吐下，利止复更发热也。

表寒外束，故发热、恶寒、头痛、身疼。利止发热者，表里寒盛，经阳郁遏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱一
  • 当前页：霍乱二
  • 下一页：霍乱三
<<< 返回本书目录
  1. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  2. 霍乱二十六条《仲景伤寒补亡论》
  3. 霍乱部《神应经》
  4. 霍乱凡例《三因极一病证方论》
  5. 霍乱部《本草易读》
  6. 霍乱烦渴《圣济总录》
  7. 霍乱不止及洞下泄痢方《外台秘要》
  8. 霍乱烦渴方《外台秘要》
  9. 霍乱病状《千金翼方》
  10. 霍乱烦躁方《外台秘要》
  11. 霍乱病诸候（凡二十四论）《诸病源候论》
  12. 霍乱方《圆运动的古中医学》
  13. 霍乱病诸候《巢氏病源补养宣导法》
  14. 霍乱腹痛吐痢方《外台秘要》
  15. 霍乱病源论《外台秘要》
  16. 霍乱干呕《圣济总录》
  17. 霍乱暴脱证《医学衷中参西录》
  18. 霍乱干呕方《外台秘要》
  19. 霍乱案《丁甘仁医案》
  20. 霍乱歌《伤寒百证歌》
  21. 霍乱（新法）《伤寒指掌》
  22. 霍乱根原《四圣心源》
  23. 霍乱（干霍乱、吐利）《张氏医通》
  24. 霍乱后【方剂主治】
  25. 霍乱【方剂主治】
  26. 霍乱后烦躁卧不安《圣济总录》
  27. 霍乱【中药主治】
  28. 霍乱后脉绝手足冷方《外台秘要》
  29. 霍乱【疾病大全】
  30. 霍乱弧菌《医学微生物学》
  1. 霍乱二《伤寒悬解》
  2. 霍乱的意义《圆运动的古中医学》
  3. 霍乱二十六条《仲景伤寒补亡论》
  4. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  5. 霍乱凡例《三因极一病证方论》
  6. 霍乱部《神应经》
  7. 霍乱烦渴《圣济总录》
  8. 霍乱部《本草易读》
  9. 霍乱烦渴《中医词典》
  10. 霍乱不止及洞下泄痢方八首《外台秘要》
  11. 霍乱烦渴方四首《外台秘要》
  12. 霍乱病状《千金翼方》
  13. 霍乱烦渴候《诸病源候论》
  14. 霍乱病源论三首《外台秘要》
  15. 霍乱烦渴秘方《华佗神方》
  16. 霍乱暴脱证《医学衷中参西录》
  17. 霍乱烦躁方八首《外台秘要》
  18. 霍乱八《伤寒悬解》
  19. 霍乱烦躁秘方《华佗神方》
  20. 霍乱案《丁甘仁医案》
  21. 霍乱腹痛秘方《华佗神方》
  22. 霍乱（新法）《伤寒指掌》
  23. 霍乱腹痛吐痢方七首《外台秘要》
  24. 霍乱（干霍乱、吐利）《张氏医通》
  25. 霍乱干呕《圣济总录》
  26. 霍乱　十一章《伤寒悬解》
  27. 霍乱干呕方五首《外台秘要》
  28. 霍乱《传染病》
  29. 霍乱干呕候《诸病源候论》
  30. 霍乱《灸法秘传》
  31. 霍乱干呕秘方《华佗神方》


霍乱三_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱三

霍乱三

  • 上一页
  • 目录
  • 相关
  • 下一页

【384】伤寒，其脉微涩者，本是霍乱，今是伤寒，却四五日至阴经上，转入阴，必利。本呕下利者，不可治也。欲似大便，而反失气，仍不利者，此属阳明也，便必硬，十三日愈。所以然者，经尽故也。

脉微涩者，中气凝滞而不转也。此本是霍乱，今者乃是伤寒，却四五日之久，方至阴经。伤寒转入三阴之经，必利。若本先呕而后下利者，是转入阴经之吐利，不可以霍乱之法妄治也。若欲似大便，而反失气，仍不下利者，此不入三阴而传入阳明也，大便必硬，十三日愈。所以然者，十二日则六经俱尽故也。

此借伤寒，以辨霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱二
  • 当前页：霍乱三
  • 下一页：霍乱四
<<< 返回本书目录
  1. 霍乱脐上筑方《外台秘要》
  2. 霍乱痧《痧胀玉衡》
  3. 霍乱篇凡三方《伤寒括要》
  4. 霍乱时邪宜辨《医门补要》
  5. 霍乱呕吐不止《圣济总录》
  6. 霍乱四逆《圣济总录》
  7. 霍乱呕吐【方剂主治】
  8. 霍乱统论《圣济总录》
  9. 霍乱呕哕《圣济总录》
  10. 霍乱吐利《圣济总录》
  11. 霍乱疟痢发斑《增订叶评伤暑全书》
  12. 霍乱吐利《幼幼新书》
  13. 霍乱逆满《圣济总录》
  14. 霍乱吐利【方剂主治】
  15. 霍乱内因证治《三因极一病证方论》
  16. 霍乱吐痢方《外台秘要》
  17. 霍乱门（凡十六案）《湖岳村叟医案》
  18. 霍乱吐下《保婴撮要》
  19. 霍乱门《针灸大成》
  20. 霍乱吐泻《景景医话》
  21. 霍乱门《张氏医通》
  22. 霍乱吐泻《景岳全书》
  23. 霍乱门《幼科指南》
  24. 霍乱吐泻《普济方·针灸》
  25. 霍乱门《幼科心法要诀》
  26. 霍乱吐泻《千金宝要》
  27. 霍乱门《幼科切要》
  28. 霍乱吐泻《儒门事亲》
  29. 霍乱门《医方考》
  30. 霍乱吐泻《胎产秘书》
  1. 霍乱三《伤寒悬解》
  2. 霍乱脐上筑方三首《外台秘要》
  3. 霍乱痧《中医词典》
  4. 霍乱七《伤寒悬解》
  5. 霍乱痧《痧胀玉衡》
  6. 霍乱篇正误《医宗金鉴》
  7. 霍乱诗《医学实在易》
  8. 霍乱呕吐候《诸病源候论》
  9. 霍乱十《伤寒悬解》
  10. 霍乱呕吐不止《圣济总录》
  11. 霍乱十一《伤寒悬解》
  12. 霍乱呕哕候《诸病源候论》
  13. 霍乱十一条《伤寒贯珠集》
  14. 霍乱呕哕《圣济总录》
  15. 霍乱时邪宜辨《医门补要》
  16. 霍乱呕而烦候《诸病源候论》
  17. 霍乱四《伤寒悬解》
  18. 霍乱疟痢发斑《增订叶评伤暑全书》
  19. 霍乱四逆《圣济总录》
  20. 霍乱逆满《圣济总录》
  21. 霍乱四逆候《诸病源候论》
  22. 霍乱内因证治《三因极一病证方论》
  23. 霍乱四逆秘方《华佗神方》
  24. 霍乱门《幼科指南》
  25. 霍乱统论《圣济总录》
  26. 霍乱门《养生导引法》
  27. 霍乱吐利《圣济总录》
  28. 霍乱门《养生导引秘籍》
  29. 霍乱吐利《幼幼新书》
  30. 霍乱门《丹台玉案》
  31. 霍乱吐痢方一十二首《外台秘要》


霍乱四_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱四

霍乱四

  • 上一页
  • 目录
  • 相关
  • 下一页

【384】下利后，当便硬，硬则能食者愈。今反不能食，到后经中，颇能食，复过一经，能食，过之一日当愈。不愈者，不属阳明也。

阳明初证，亦有下利呕吐之条，甚似霍乱。但阳明下利后，大便当硬，便硬能食者，六日经尽自愈。若今更不能食，六日经毕不愈，到后一经中，颇能食，是初经不能食，复过一经能食也。如此则十二日后经亦尽，十三日，过后经之一日，必当愈。若不愈者，此不属阳明也。

此亦借伤寒以辨霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱三
  • 当前页：霍乱四
  • 下一页：霍乱五
<<< 返回本书目录
  1. 霍乱时邪宜辨《医门补要》
  2. 霍乱四逆《圣济总录》
  3. 霍乱痧《痧胀玉衡》
  4. 霍乱统论《圣济总录》
  5. 霍乱脐上筑方《外台秘要》
  6. 霍乱吐利《圣济总录》
  7. 霍乱篇凡三方《伤寒括要》
  8. 霍乱吐利《幼幼新书》
  9. 霍乱呕吐不止《圣济总录》
  10. 霍乱吐利【方剂主治】
  11. 霍乱呕吐【方剂主治】
  12. 霍乱吐痢方《外台秘要》
  13. 霍乱呕哕《圣济总录》
  14. 霍乱吐下《保婴撮要》
  15. 霍乱疟痢发斑《增订叶评伤暑全书》
  16. 霍乱吐泻《景景医话》
  17. 霍乱逆满《圣济总录》
  18. 霍乱吐泻《景岳全书》
  19. 霍乱内因证治《三因极一病证方论》
  20. 霍乱吐泻《普济方·针灸》
  21. 霍乱门（凡十六案）《湖岳村叟医案》
  22. 霍乱吐泻《千金宝要》
  23. 霍乱门《针灸大成》
  24. 霍乱吐泻《儒门事亲》
  25. 霍乱门《张氏医通》
  26. 霍乱吐泻《胎产秘书》
  27. 霍乱门《幼科指南》
  28. 霍乱吐泻《医学衷中参西录》
  29. 霍乱门《幼科心法要诀》
  30. 霍乱吐泻《幼科折衷》
  1. 霍乱四《伤寒悬解》
  2. 霍乱时邪宜辨《医门补要》
  3. 霍乱四逆《圣济总录》
  4. 霍乱十一条《伤寒贯珠集》
  5. 霍乱四逆候《诸病源候论》
  6. 霍乱十一《伤寒悬解》
  7. 霍乱四逆秘方《华佗神方》
  8. 霍乱十《伤寒悬解》
  9. 霍乱统论《圣济总录》
  10. 霍乱诗《医学实在易》
  11. 霍乱吐利《圣济总录》
  12. 霍乱痧《痧胀玉衡》
  13. 霍乱吐利《幼幼新书》
  14. 霍乱痧《中医词典》
  15. 霍乱吐痢方一十二首《外台秘要》
  16. 霍乱三《伤寒悬解》
  17. 霍乱吐痢秘方《华佗神方》
  18. 霍乱脐上筑方三首《外台秘要》
  19. 霍乱吐下《保婴撮要》
  20. 霍乱七《伤寒悬解》
  21. 霍乱吐泻《景岳全书》
  22. 霍乱篇正误《医宗金鉴》
  23. 霍乱吐泻《景景医话》
  24. 霍乱呕吐候《诸病源候论》
  25. 霍乱吐泻《胎产秘书》
  26. 霍乱呕吐不止《圣济总录》
  27. 霍乱吐泻《医学衷中参西录》
  28. 霍乱呕哕候《诸病源候论》
  29. 霍乱吐泻《普济方·针灸》
  30. 霍乱呕哕《圣济总录》
  31. 霍乱吐泻《卫生宝鉴》


霍乱五_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱五

霍乱五

  • 上一页
  • 目录
  • 相关
  • 下一页

【386】霍乱，头疼，发热，身疼痛，热多欲饮水者，五苓散主之，方在太阳四十一（方【32】）。寒多不用水者，理中丸主之。

热多欲饮水者，湿盛而阳隔也，五苓利水泄湿，阳气下达，上热自清矣。寒多不用水者，阳虚而中寒也，理中温补中气，阳气内复，中寒自去也。

〖理中丸〗百七　（方【108】）

【108】理中丸

人参　白术　甘草炙　干姜　各三两

上四味，捣筛，蜜和为丸，如鸡子黄许大。以沸汤数合，和一丸，研碎，温服之，日三服。一法：日三四、夜二服；腹中未热，益至三四丸，然不及汤。汤法∶以四物根据两数切，用水八升，煮取三升，去滓，温服一升，日三服。

若脐上筑者，肾气动也，去术加桂四两；吐多者，去术加生姜三两；下多者还用术；悸者，加茯苓二两；渴欲得水者，加术，足前成四两半；腹中痛者，加人参，足前成四两半；寒者，加干姜，足前成四两半；腹满者，去术，加附子一枚。服汤后，如食顷，饮热粥一升许，微自温，勿发揭衣被。

水盛上湿，木郁风动，则脐上振悸，筑筑不宁，桂枝疏木而达郁。生姜降逆止吐。

白术燥土止利。水盛土湿，木郁风动，则心下振悸，茯苓利水而泻湿。土湿火升则渴，

白术燥土生津。土虚木贼则腹痛、人参补脾养阳而止痛。干姜温暖脾胃。附子去阴寒

而破胀满。热粥以助药力，温覆微取汗、以散外寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱四
  • 当前页：霍乱五
  • 下一页：霍乱六
<<< 返回本书目录
  1. 霍乱外因证治《三因极一病证方论》
  2. 霍乱下利《圣济总录》
  3. 霍乱脱证《医学衷中参西录》
  4. 霍乱心烦《圣济总录》
  5. 霍乱吐泻死生如反掌说《儒门事亲》
  6. 霍乱心腹痛《圣济总录》
  7. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  8. 霍乱心腹痛方《外台秘要》
  9. 霍乱吐泻第六十三问《婴童百问》
  10. 霍乱心腹胀《圣济总录》
  11. 霍乱吐泻（余见转筋）《针灸资生经》
  12. 霍乱心腹筑悸《圣济总录》
  13. 霍乱吐泻（附痧斑）《经验丹方汇编》
  14. 霍乱心下痞逆《圣济总录》
  15. 霍乱吐泻（附：转筋）《文堂集验方》
  16. 霍乱叙论《三因极一病证方论》
  17. 霍乱吐泻【方剂主治】
  18. 霍乱样综合征【疾病大全】
  19. 霍乱吐泻【中药主治】
  20. 霍乱与少阴寒热同候《阴证略例》
  21. 霍乱吐泻《幼科折衷》
  22. 霍乱欲死《圣济总录》
  23. 霍乱吐泻《医学衷中参西录》
  24. 霍乱杂灸法《外台秘要》
  25. 霍乱吐泻《胎产秘书》
  26. 霍乱章《医学妙谛》
  27. 霍乱吐泻《儒门事亲》
  28. 霍乱证《明医指掌》
  29. 霍乱吐泻《千金宝要》
  30. 霍乱证治《幼幼集成》
  1. 霍乱五《伤寒悬解》
  2. 霍乱外因证治《三因极一病证方论》
  3. 霍乱下利《圣济总录》
  4. 霍乱脱证《医学衷中参西录》
  5. 霍乱下痢不止候《诸病源候论》
  6. 霍乱吐泻死生如反掌说《儒门事亲》
  7. 霍乱下痢候《诸病源候论》
  8. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  9. 霍乱心烦《圣济总录》
  10. 霍乱吐泻第六十三问《婴童百问》
  11. 霍乱心烦候《诸病源候论》
  12. 霍乱吐泻（转筋）《文堂集验方》
  13. 霍乱心腹痛《圣济总录》
  14. 霍乱吐泻（余见转筋）《针灸资生经》
  15. 霍乱心腹痛方三首《外台秘要》
  16. 霍乱吐泻（附痧斑）《经验丹方汇编》
  17. 霍乱心腹痛候《诸病源候论》
  18. 霍乱吐泻《千金宝要》
  19. 霍乱心腹胀《圣济总录》
  20. 霍乱吐泻《幼科折衷》
  21. 霍乱心腹胀满候《诸病源候论》
  22. 霍乱吐泻《奇效简便良方》
  23. 霍乱心腹筑悸《圣济总录》
  24. 霍乱吐泻《医学实在易》
  25. 霍乱心腹筑悸候《诸病源候论》
  26. 霍乱吐泻《儒门事亲》
  27. 霍乱心下痞逆《圣济总录》
  28. 霍乱吐泻《卫生宝鉴》
  29. 霍乱叙论《三因极一病证方论》
  30. 霍乱吐泻《普济方·针灸》
  31. 霍乱一《伤寒悬解》


霍乱六_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱六

霍乱六

  • 上一页
  • 目录
  • 相关
  • 下一页

【388】吐利汗出，发热恶寒，四肢拘急，手足厥冷者，四逆汤主之。方在太阴三（方【14】）。

火土双败，表里之阳俱虚，故用四逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱五
  • 当前页：霍乱六
  • 下一页：霍乱七
<<< 返回本书目录
  1. 霍乱绝症三条《一得集》
  2. 霍乱论《妇科秘书》
  3. 霍乱解《儿科萃精》
  4. 霍乱论《古今医彻》
  5. 霍乱兼转筋《医学衷中参西录》
  6. 霍乱论《胎产心法》
  7. 霍乱夹食《凌临灵方》
  8. 霍乱论《胎产心法》
  9. 霍乱昏塞下利《圣济总录》
  10. 霍乱论《婴童类萃》
  11. 霍乱弧菌《医学微生物学》
  12. 霍乱论《症因脉治》
  13. 霍乱后脉绝手足冷方《外台秘要》
  14. 霍乱论治《类证治裁》
  15. 霍乱后烦躁卧不安《圣济总录》
  16. 霍乱门《丹台玉案》
  17. 霍乱后【方剂主治】
  18. 霍乱门《古今医统大全》
  19. 霍乱根原《四圣心源》
  20. 霍乱门《养生导引法》
  21. 霍乱歌《伤寒百证歌》
  22. 霍乱门《养生导引秘籍》
  23. 霍乱干呕方《外台秘要》
  24. 霍乱门《医方考》
  25. 霍乱干呕《圣济总录》
  26. 霍乱门《幼科切要》
  27. 霍乱腹痛吐痢方《外台秘要》
  28. 霍乱门《幼科心法要诀》
  29. 霍乱方《圆运动的古中医学》
  30. 霍乱门《幼科指南》
  1. 霍乱六《伤寒悬解》
  2. 霍乱类《察病指南》
  3. 霍乱论《症因脉治》
  4. 霍乱绝症三条《一得集》
  5. 霍乱论《胎产心法》
  6. 霍乱九《伤寒悬解》
  7. 霍乱论《胎产心法》
  8. 霍乱筋急候《巢氏病源补养宣导法》
  9. 霍乱论《古今医彻》
  10. 霍乱解《儿科萃精》
  11. 霍乱论《婴童类萃》
  12. 霍乱简便方《幼幼集成》
  13. 霍乱论《妇科秘书》
  14. 霍乱兼转筋《医学衷中参西录》
  15. 霍乱论治《类证治裁》
  16. 霍乱夹食《凌临灵方》
  17. 霍乱脉案《类证治裁》
  18. 霍乱昏塞下利《圣济总录》
  19. 霍乱脉候《类证治裁》
  20. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  21. 霍乱门《针灸大成》
  22. 霍乱弧菌《医学微生物学》
  23. 霍乱门《幼科切要》
  24. 霍乱候《诸病源候论》
  25. 霍乱门《张氏医通》
  26. 霍乱候《诸病源候论》
  27. 霍乱门《医方考》
  28. 霍乱候《诸病源候论》
  29. 霍乱门《丹台玉案》
  30. 霍乱候《巢氏病源补养宣导法》
  31. 霍乱门《养生导引秘籍》


霍乱七_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱七

霍乱七

  • 上一页
  • 目录
  • 相关
  • 下一页

【389】既吐且利，小便复利，而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。

膀胱不藏，则小便利，卫气不敛，则大汗出，经络脏腑之阳俱虚，故用四逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱六
  • 当前页：霍乱七
  • 下一页：霍乱八
<<< 返回本书目录
  1. 霍乱篇凡三方《伤寒括要》
  2. 霍乱脐上筑方《外台秘要》
  3. 霍乱呕吐不止《圣济总录》
  4. 霍乱痧《痧胀玉衡》
  5. 霍乱呕吐【方剂主治】
  6. 霍乱时邪宜辨《医门补要》
  7. 霍乱呕哕《圣济总录》
  8. 霍乱四逆《圣济总录》
  9. 霍乱疟痢发斑《增订叶评伤暑全书》
  10. 霍乱统论《圣济总录》
  11. 霍乱逆满《圣济总录》
  12. 霍乱吐利《圣济总录》
  13. 霍乱内因证治《三因极一病证方论》
  14. 霍乱吐利《幼幼新书》
  15. 霍乱门（凡十六案）《湖岳村叟医案》
  16. 霍乱吐利【方剂主治】
  17. 霍乱门《针灸大成》
  18. 霍乱吐痢方《外台秘要》
  19. 霍乱门《张氏医通》
  20. 霍乱吐下《保婴撮要》
  21. 霍乱门《幼科指南》
  22. 霍乱吐泻《景景医话》
  23. 霍乱门《幼科心法要诀》
  24. 霍乱吐泻《景岳全书》
  25. 霍乱门《幼科切要》
  26. 霍乱吐泻《普济方·针灸》
  27. 霍乱门《医方考》
  28. 霍乱吐泻《千金宝要》
  29. 霍乱门《养生导引秘籍》
  30. 霍乱吐泻《儒门事亲》
  1. 霍乱七《伤寒悬解》
  2. 霍乱篇正误《医宗金鉴》
  3. 霍乱脐上筑方三首《外台秘要》
  4. 霍乱呕吐候《诸病源候论》
  5. 霍乱三《伤寒悬解》
  6. 霍乱呕吐不止《圣济总录》
  7. 霍乱痧《中医词典》
  8. 霍乱呕哕候《诸病源候论》
  9. 霍乱痧《痧胀玉衡》
  10. 霍乱呕哕《圣济总录》
  11. 霍乱诗《医学实在易》
  12. 霍乱呕而烦候《诸病源候论》
  13. 霍乱十《伤寒悬解》
  14. 霍乱疟痢发斑《增订叶评伤暑全书》
  15. 霍乱十一《伤寒悬解》
  16. 霍乱逆满《圣济总录》
  17. 霍乱十一条《伤寒贯珠集》
  18. 霍乱内因证治《三因极一病证方论》
  19. 霍乱时邪宜辨《医门补要》
  20. 霍乱门《幼科指南》
  21. 霍乱四《伤寒悬解》
  22. 霍乱门《养生导引法》
  23. 霍乱四逆《圣济总录》
  24. 霍乱门《养生导引秘籍》
  25. 霍乱四逆候《诸病源候论》
  26. 霍乱门《丹台玉案》
  27. 霍乱四逆秘方《华佗神方》
  28. 霍乱门《医方考》
  29. 霍乱统论《圣济总录》
  30. 霍乱门《张氏医通》
  31. 霍乱吐利《圣济总录》


霍乱八_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱八

霍乱八

  • 上一页
  • 目录
  • 相关
  • 下一页

【390】吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。

吐利俱止，气泄里寒，经阳虚败，则汗出而厥，四肢拘急，而脉微欲绝。通脉四逆温补火土，以通经脉，猪胆汁清上热而止汗出也。汗出因阳升而上热故也。

〖通脉四逆加猪胆汁汤〗百八　（方【109】）

【109】通脉四逆加猪胆汁汤

甘草 炙，二两　干姜 三两，强人可四两　附子生，去皮，破八片，大者一枚　猪胆汁半合

上四味，以水三升，煮取一升二合，去滓；内猪胆汁，分温再服，其脉即来。无猪胆，以羊胆代之。

于通脉四逆方内，加猪胆汁半合，余依前法服。如无猪胆，以羊胆代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱七
  • 当前页：霍乱八
  • 下一页：霍乱九
<<< 返回本书目录
  1. 霍乱案《丁甘仁医案》
  2. 霍乱暴脱证《医学衷中参西录》
  3. 霍乱（新法）《伤寒指掌》
  4. 霍乱病源论《外台秘要》
  5. 霍乱（干霍乱、吐利）《张氏医通》
  6. 霍乱病诸候《巢氏病源补养宣导法》
  7. 霍乱【方剂主治】
  8. 霍乱病诸候（凡二十四论）《诸病源候论》
  9. 霍乱【中药主治】
  10. 霍乱病状《千金翼方》
  11. 霍乱【疾病大全】
  12. 霍乱不止及洞下泄痢方《外台秘要》
  13. 霍乱《证治准绳·杂病》
  14. 霍乱部《本草易读》
  15. 霍乱《证治准绳·女科》
  16. 霍乱部《神应经》
  17. 霍乱《证治准绳·女科》
  18. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  19. 霍乱《证治准绳·女科》
  20. 霍乱二十六条《仲景伤寒补亡论》
  21. 霍乱《证治准绳·类方》
  22. 霍乱凡例《三因极一病证方论》
  23. 霍乱《证治汇补》
  24. 霍乱烦渴《圣济总录》
  25. 霍乱《针灸素难要旨》
  26. 霍乱烦渴方《外台秘要》
  27. 霍乱《张聿青医案》
  28. 霍乱烦躁方《外台秘要》
  29. 霍乱《杂病治例》
  30. 霍乱方《圆运动的古中医学》
  1. 霍乱八《伤寒悬解》
  2. 霍乱案《丁甘仁医案》
  3. 霍乱暴脱证《医学衷中参西录》
  4. 霍乱（新法）《伤寒指掌》
  5. 霍乱病源论三首《外台秘要》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱病状《千金翼方》
  8. 霍乱　十一章《伤寒悬解》
  9. 霍乱不止及洞下泄痢方八首《外台秘要》
  10. 霍乱《传染病》
  11. 霍乱部《本草易读》
  12. 霍乱《灸法秘传》
  13. 霍乱部《神应经》
  14. 霍乱《宋本备急灸法》
  15. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  16. 霍乱《针灸聚英》
  17. 霍乱的意义《圆运动的古中医学》
  18. 霍乱《陈氏幼科秘诀》
  19. 霍乱二《伤寒悬解》
  20. 霍乱《女科证治准绳》
  21. 霍乱二十六条《仲景伤寒补亡论》
  22. 霍乱《女科证治准绳》
  23. 霍乱凡例《三因极一病证方论》
  24. 霍乱《女科证治准绳》
  25. 霍乱烦渴《圣济总录》
  26. 霍乱《药症忌宜》
  27. 霍乱烦渴《中医词典》
  28. 霍乱《盘珠集胎产症治》
  29. 霍乱烦渴方四首《外台秘要》
  30. 霍乱《盘珠集胎产症治》
  31. 霍乱烦渴候《诸病源候论》


霍乱九_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱九

霍乱九

  • 上一页
  • 目录
  • 相关
  • 下一页

【385】恶寒脉微而复和，利止，亡血也，四逆加人参汤主之。

阳虚则恶寒脉微，而脉复和而无邪，利必止矣。而利泄血中温气，则气既脱而血亦亡也。气血俱虚，阴阳未尝偏胜，故脉虽微而复和。四逆加人参汤，双补火土，并益血中之温气也。

〖四逆加人参汤〗百九　（方【107】）

【107】四逆加人参汤

甘草 炙，二两　附子生，去皮，破八片，一枚　干姜 一两半　人参 一两

上四味，以水三升，煮取一升二合，去滓，分温再服。

于四逆汤内加人参一两，余依前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱八
  • 当前页：霍乱九
  • 下一页：霍乱十
<<< 返回本书目录
  1. 霍乱解《儿科萃精》
  2. 霍乱绝症三条《一得集》
  3. 霍乱兼转筋《医学衷中参西录》
  4. 霍乱论《妇科秘书》
  5. 霍乱夹食《凌临灵方》
  6. 霍乱论《古今医彻》
  7. 霍乱昏塞下利《圣济总录》
  8. 霍乱论《胎产心法》
  9. 霍乱弧菌《医学微生物学》
  10. 霍乱论《胎产心法》
  11. 霍乱后脉绝手足冷方《外台秘要》
  12. 霍乱论《婴童类萃》
  13. 霍乱后烦躁卧不安《圣济总录》
  14. 霍乱论《症因脉治》
  15. 霍乱后【方剂主治】
  16. 霍乱论治《类证治裁》
  17. 霍乱根原《四圣心源》
  18. 霍乱门《丹台玉案》
  19. 霍乱歌《伤寒百证歌》
  20. 霍乱门《古今医统大全》
  21. 霍乱干呕方《外台秘要》
  22. 霍乱门《养生导引法》
  23. 霍乱干呕《圣济总录》
  24. 霍乱门《养生导引秘籍》
  25. 霍乱腹痛吐痢方《外台秘要》
  26. 霍乱门《医方考》
  27. 霍乱方《圆运动的古中医学》
  28. 霍乱门《幼科切要》
  29. 霍乱烦躁方《外台秘要》
  30. 霍乱门《幼科心法要诀》
  1. 霍乱九《伤寒悬解》
  2. 霍乱筋急候《巢氏病源补养宣导法》
  3. 霍乱绝症三条《一得集》
  4. 霍乱解《儿科萃精》
  5. 霍乱类《察病指南》
  6. 霍乱简便方《幼幼集成》
  7. 霍乱六《伤寒悬解》
  8. 霍乱兼转筋《医学衷中参西录》
  9. 霍乱论《症因脉治》
  10. 霍乱夹食《凌临灵方》
  11. 霍乱论《胎产心法》
  12. 霍乱昏塞下利《圣济总录》
  13. 霍乱论《胎产心法》
  14. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  15. 霍乱论《古今医彻》
  16. 霍乱弧菌《医学微生物学》
  17. 霍乱论《婴童类萃》
  18. 霍乱候《诸病源候论》
  19. 霍乱论《妇科秘书》
  20. 霍乱候《诸病源候论》
  21. 霍乱论治《类证治裁》
  22. 霍乱候《诸病源候论》
  23. 霍乱脉案《类证治裁》
  24. 霍乱候《巢氏病源补养宣导法》
  25. 霍乱脉候《类证治裁》
  26. 霍乱后诸病候《诸病源候论》
  27. 霍乱门《针灸大成》
  28. 霍乱后脉绝手足冷方四首《外台秘要》
  29. 霍乱门《幼科切要》
  30. 霍乱后烦躁卧不安候《诸病源候论》
  31. 霍乱门《张氏医通》


霍乱十_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱十

霍乱十

  • 上一页
  • 目录
  • 相关
  • 下一页

【387】吐利止，而身痛不休者，当消息和解其外，宜桂枝汤小和之。方在太阳五（方【1】）。

吐利既去，而痛不休，以表寒未解，经气壅滞之故。桂枝汤，通经解表，小和其外，身痛即休也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱九
  • 当前页：霍乱十
  • 下一页：霍乱十一
<<< 返回本书目录
  1. 霍乱痧《痧胀玉衡》
  2. 霍乱时邪宜辨《医门补要》
  3. 霍乱脐上筑方《外台秘要》
  4. 霍乱四逆《圣济总录》
  5. 霍乱篇凡三方《伤寒括要》
  6. 霍乱统论《圣济总录》
  7. 霍乱呕吐不止《圣济总录》
  8. 霍乱吐利《圣济总录》
  9. 霍乱呕吐【方剂主治】
  10. 霍乱吐利《幼幼新书》
  11. 霍乱呕哕《圣济总录》
  12. 霍乱吐利【方剂主治】
  13. 霍乱疟痢发斑《增订叶评伤暑全书》
  14. 霍乱吐痢方《外台秘要》
  15. 霍乱逆满《圣济总录》
  16. 霍乱吐下《保婴撮要》
  17. 霍乱内因证治《三因极一病证方论》
  18. 霍乱吐泻《景景医话》
  19. 霍乱门（凡十六案）《湖岳村叟医案》
  20. 霍乱吐泻《景岳全书》
  21. 霍乱门《针灸大成》
  22. 霍乱吐泻《普济方·针灸》
  23. 霍乱门《张氏医通》
  24. 霍乱吐泻《千金宝要》
  25. 霍乱门《幼科指南》
  26. 霍乱吐泻《儒门事亲》
  27. 霍乱门《幼科心法要诀》
  28. 霍乱吐泻《胎产秘书》
  29. 霍乱门《幼科切要》
  30. 霍乱吐泻《医学衷中参西录》
  1. 霍乱十《伤寒悬解》
  2. 霍乱诗《医学实在易》
  3. 霍乱十一《伤寒悬解》
  4. 霍乱痧《痧胀玉衡》
  5. 霍乱十一条《伤寒贯珠集》
  6. 霍乱痧《中医词典》
  7. 霍乱时邪宜辨《医门补要》
  8. 霍乱三《伤寒悬解》
  9. 霍乱四《伤寒悬解》
  10. 霍乱脐上筑方三首《外台秘要》
  11. 霍乱四逆《圣济总录》
  12. 霍乱七《伤寒悬解》
  13. 霍乱四逆候《诸病源候论》
  14. 霍乱篇正误《医宗金鉴》
  15. 霍乱四逆秘方《华佗神方》
  16. 霍乱呕吐候《诸病源候论》
  17. 霍乱统论《圣济总录》
  18. 霍乱呕吐不止《圣济总录》
  19. 霍乱吐利《圣济总录》
  20. 霍乱呕哕候《诸病源候论》
  21. 霍乱吐利《幼幼新书》
  22. 霍乱呕哕《圣济总录》
  23. 霍乱吐痢方一十二首《外台秘要》
  24. 霍乱呕而烦候《诸病源候论》
  25. 霍乱吐痢秘方《华佗神方》
  26. 霍乱疟痢发斑《增订叶评伤暑全书》
  27. 霍乱吐下《保婴撮要》
  28. 霍乱逆满《圣济总录》
  29. 霍乱吐泻《景岳全书》
  30. 霍乱内因证治《三因极一病证方论》
  31. 霍乱吐泻《景景医话》


霍乱十一_《伤寒悬解》_中医伤寒_【岐黄之术】

霍乱十一

霍乱十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【391】吐利发汗，脉平，小烦者，以新虚不胜谷气故也。

吐利发汗之后，阳气极虚，而脉却平和，是正复邪退，必自愈也。而犹有烦者，以阳气新虚，不胜谷气，谷气不消，则阳郁而烦生故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱十
  • 当前页：霍乱十一
  • 下一页：差后劳复　六章
<<< 返回本书目录
  1. 霍乱痧《痧胀玉衡》
  2. 霍乱时邪宜辨《医门补要》
  3. 霍乱脐上筑方《外台秘要》
  4. 霍乱四逆《圣济总录》
  5. 霍乱篇凡三方《伤寒括要》
  6. 霍乱统论《圣济总录》
  7. 霍乱呕吐不止《圣济总录》
  8. 霍乱吐利《圣济总录》
  9. 霍乱呕吐【方剂主治】
  10. 霍乱吐利《幼幼新书》
  11. 霍乱呕哕《圣济总录》
  12. 霍乱吐利【方剂主治】
  13. 霍乱疟痢发斑《增订叶评伤暑全书》
  14. 霍乱吐痢方《外台秘要》
  15. 霍乱逆满《圣济总录》
  16. 霍乱吐下《保婴撮要》
  17. 霍乱内因证治《三因极一病证方论》
  18. 霍乱吐泻《景景医话》
  19. 霍乱门（凡十六案）《湖岳村叟医案》
  20. 霍乱吐泻《景岳全书》
  21. 霍乱门《针灸大成》
  22. 霍乱吐泻《普济方·针灸》
  23. 霍乱门《张氏医通》
  24. 霍乱吐泻《千金宝要》
  25. 霍乱门《幼科指南》
  26. 霍乱吐泻《儒门事亲》
  27. 霍乱门《幼科心法要诀》
  28. 霍乱吐泻《胎产秘书》
  29. 霍乱门《幼科切要》
  30. 霍乱吐泻《医学衷中参西录》
  1. 霍乱十一《伤寒悬解》
  2. 霍乱十《伤寒悬解》
  3. 霍乱十一条《伤寒贯珠集》
  4. 霍乱诗《医学实在易》
  5. 霍乱时邪宜辨《医门补要》
  6. 霍乱痧《痧胀玉衡》
  7. 霍乱四《伤寒悬解》
  8. 霍乱痧《中医词典》
  9. 霍乱四逆《圣济总录》
  10. 霍乱三《伤寒悬解》
  11. 霍乱四逆候《诸病源候论》
  12. 霍乱脐上筑方三首《外台秘要》
  13. 霍乱四逆秘方《华佗神方》
  14. 霍乱七《伤寒悬解》
  15. 霍乱统论《圣济总录》
  16. 霍乱篇正误《医宗金鉴》
  17. 霍乱吐利《圣济总录》
  18. 霍乱呕吐候《诸病源候论》
  19. 霍乱吐利《幼幼新书》
  20. 霍乱呕吐不止《圣济总录》
  21. 霍乱吐痢方一十二首《外台秘要》
  22. 霍乱呕哕候《诸病源候论》
  23. 霍乱吐痢秘方《华佗神方》
  24. 霍乱呕哕《圣济总录》
  25. 霍乱吐下《保婴撮要》
  26. 霍乱呕而烦候《诸病源候论》
  27. 霍乱吐泻《景岳全书》
  28. 霍乱疟痢发斑《增订叶评伤暑全书》
  29. 霍乱吐泻《景景医话》
  30. 霍乱逆满《圣济总录》
  31. 霍乱吐泻《胎产秘书》


差后劳复 六章_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复　六章

差后劳复　六章

  • 上一页
  • 目录
  • 相关
  • 下一页

差后劳复者，病愈而复发者也。或余热犹存，停水未去，或宿物郁浊，新谷壅阻，偶因调理不节，伤其中气，旧根立发，新病如初。病因不同，立法亦异，清金泻水，发表攻中，内扫宿物，外损新谷，浊瘀消散，障碍清空，还其冲虚澹静之常，复其回运升沉之旧。劳复之病，爰无遗法，盖宿草之再发者，以有根也，削迹无遗根，则蔓自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱十一
  • 当前页：差后劳复　六章
  • 下一页：差后劳复一
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复　六章《伤寒悬解》
  2. 差后劳复《伤寒恒论》
  3. 差后劳复二《伤寒悬解》
  4. 差（疒贵）（tuí颓）《中医词典》
  5. 差后劳复六《伤寒悬解》
  6. 差《中医词典》
  7. 差后劳复三《伤寒悬解》
  8. 察杂病生死证《察病指南》
  9. 差后劳复食复　计四方《伤寒恒论》
  10. 察翳色《中医词典》
  11. 差后劳复四《伤寒悬解》
  12. 察眼《厘正按摩要术》
  13. 差后劳复五《伤寒悬解》
  14. 察形体《医述》
  15. 差后劳复一《伤寒悬解》
  16. 察形色治病《幼幼新书》
  17. 差后食复《伤寒恒论》
  18. 察形色顺逆法《外科大成》
  19. 差候《诸病源候论》
  20. 察形色顺逆《外科选要》
  21. 差经《中医词典》
  22. 察形色顺逆《外科正宗》
  23. 差夏《中医词典》
  24. 察五脏色知生死诀《察病指南》
  25. 姹女《中医词典》
  26. 察手足《厘正按摩要术》
  27. 钗斛《得配本草》
  28. 察手足《医碥》
  29. 钗子股《海药本草》
  30. 察视《脉因证治》
  31. 钗子股《证类本草》


差后劳复一_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复一

差后劳复一

  • 上一页
  • 目录
  • 相关
  • 下一页

【396】大病差后，喜唾，久不了了者，胃上有寒，当以丸药温之，宜理中丸。方在霍乱五（方【108】）。

病后阳虚，胃寒气逆，津唾上涌，久不了了。此当以丸药温之，不便急下，宜理中丸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复　六章
  • 当前页：差后劳复一
  • 下一页：差后劳复二
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复一《伤寒悬解》
  2. 差后劳复五《伤寒悬解》
  3. 差后食复《伤寒恒论》
  4. 差后劳复四《伤寒悬解》
  5. 差候《诸病源候论》
  6. 差后劳复食复　计四方《伤寒恒论》
  7. 差经《中医词典》
  8. 差后劳复三《伤寒悬解》
  9. 差夏《中医词典》
  10. 差后劳复六《伤寒悬解》
  11. 姹女《中医词典》
  12. 差后劳复二《伤寒悬解》
  13. 钗斛《得配本草》
  14. 差后劳复　六章《伤寒悬解》
  15. 钗子股《海药本草》
  16. 差后劳复《伤寒恒论》
  17. 钗子股《证类本草》
  18. 差（疒贵）（tuí颓）《中医词典》
  19. 柴车茶《茶饮保健》
  20. 差《中医词典》
  21. 柴陈煎（新方）《虚损启微》
  22. 察杂病生死证《察病指南》
  23. 柴风茶《茶饮保健》
  24. 察翳色《中医词典》
  25. 柴甘茶《茶饮保健》
  26. 察眼《厘正按摩要术》
  27. 柴葛解肌汤《时病论歌括新编》
  28. 察形体《医述》
  29. 柴葛解肌汤《医宗金鉴》
  30. 察形色治病《幼幼新书》
  31. 柴葛解肌汤《删补名医方论》


差后劳复二_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复二

差后劳复二

  • 上一页
  • 目录
  • 相关
  • 下一页

【397】伤寒解后，虚赢少气，气逆欲吐者，竹叶石膏汤主之。

病后中气虚，胃逆，故虚赢少气，气逆欲吐。胃逆则火金不降，肺热郁生。竹叶石膏汤，竹叶、石膏，清金而润燥，参、甘、粳米、半夏，补中而降逆也。

〖竹叶石膏汤〗百十　（方【113】）

【113】竹叶石膏汤

竹叶二把　石膏一斤　半夏洗，半升　麦门冬去心，一升　人参 二两　甘草 炙，二两　粳米半升

上七味，以水一斗，煮取六升，去滓；内粳米，煮米熟，汤成去米，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复一
  • 当前页：差后劳复二
  • 下一页：差后劳复三
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复二《伤寒悬解》
  2. 差后劳复　六章《伤寒悬解》
  3. 差后劳复六《伤寒悬解》
  4. 差后劳复《伤寒恒论》
  5. 差后劳复三《伤寒悬解》
  6. 差（疒贵）（tuí颓）《中医词典》
  7. 差后劳复食复　计四方《伤寒恒论》
  8. 差《中医词典》
  9. 差后劳复四《伤寒悬解》
  10. 察杂病生死证《察病指南》
  11. 差后劳复五《伤寒悬解》
  12. 察翳色《中医词典》
  13. 差后劳复一《伤寒悬解》
  14. 察眼《厘正按摩要术》
  15. 差后食复《伤寒恒论》
  16. 察形体《医述》
  17. 差候《诸病源候论》
  18. 察形色治病《幼幼新书》
  19. 差经《中医词典》
  20. 察形色顺逆法《外科大成》
  21. 差夏《中医词典》
  22. 察形色顺逆《外科选要》
  23. 姹女《中医词典》
  24. 察形色顺逆《外科正宗》
  25. 钗斛《得配本草》
  26. 察五脏色知生死诀《察病指南》
  27. 钗子股《海药本草》
  28. 察手足《厘正按摩要术》
  29. 钗子股《证类本草》
  30. 察手足《医碥》
  31. 柴车茶《茶饮保健》


差后劳复三_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复三

差后劳复三

  • 上一页
  • 目录
  • 相关
  • 下一页

【395】大病差后，从腰以下有水气者，牡蛎 泽泻散主之。

病后上虚，不能制水，从腰以下有水气者，肾阴之盛也。牡蛎 泽泻散，牡蛎、栝蒌，清金而泻湿，蜀漆、海藻，排饮而消痰，泽泻、葶苈、商陆，决郁而泻水也。

〖牡蛎 泽泻散〗百十一　（方【112】）

【112】牡蛎 泽泻散

牡蛎 熬　泽泻　蜀漆暖水洗去腥　葶苈子熬　商陆根熬　海藻 洗去咸　栝蒌根　各等分

上七味，异捣，下筛为散；更于臼中治之，白饮和服方寸匕，日三服。小便利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复二
  • 当前页：差后劳复三
  • 下一页：差后劳复四
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复三《伤寒悬解》
  2. 差后劳复六《伤寒悬解》
  3. 差后劳复食复　计四方《伤寒恒论》
  4. 差后劳复二《伤寒悬解》
  5. 差后劳复四《伤寒悬解》
  6. 差后劳复　六章《伤寒悬解》
  7. 差后劳复五《伤寒悬解》
  8. 差后劳复《伤寒恒论》
  9. 差后劳复一《伤寒悬解》
  10. 差（疒贵）（tuí颓）《中医词典》
  11. 差后食复《伤寒恒论》
  12. 差《中医词典》
  13. 差候《诸病源候论》
  14. 察杂病生死证《察病指南》
  15. 差经《中医词典》
  16. 察翳色《中医词典》
  17. 差夏《中医词典》
  18. 察眼《厘正按摩要术》
  19. 姹女《中医词典》
  20. 察形体《医述》
  21. 钗斛《得配本草》
  22. 察形色治病《幼幼新书》
  23. 钗子股《海药本草》
  24. 察形色顺逆法《外科大成》
  25. 钗子股《证类本草》
  26. 察形色顺逆《外科选要》
  27. 柴车茶《茶饮保健》
  28. 察形色顺逆《外科正宗》
  29. 柴陈煎（新方）《虚损启微》
  30. 察五脏色知生死诀《察病指南》
  31. 柴风茶《茶饮保健》


差后劳复四_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复四

差后劳复四

  • 上一页
  • 目录
  • 相关
  • 下一页

【394】伤寒差已后，更发热，小柴胡汤主之。方在少阳二（方【19】）。脉浮者，以汗解之，脉沉实者，以下解之。

病后中气未复，最易感伤，设更见发热者，宜柴胡汤温里而清表。其脉浮者，病在表，应以汗解之，脉沉实者，病在里，应以下解之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复三
  • 当前页：差后劳复四
  • 下一页：差后劳复五
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复四《伤寒悬解》
  2. 差后劳复食复　计四方《伤寒恒论》
  3. 差后劳复五《伤寒悬解》
  4. 差后劳复三《伤寒悬解》
  5. 差后劳复一《伤寒悬解》
  6. 差后劳复六《伤寒悬解》
  7. 差后食复《伤寒恒论》
  8. 差后劳复二《伤寒悬解》
  9. 差候《诸病源候论》
  10. 差后劳复　六章《伤寒悬解》
  11. 差经《中医词典》
  12. 差后劳复《伤寒恒论》
  13. 差夏《中医词典》
  14. 差（疒贵）（tuí颓）《中医词典》
  15. 姹女《中医词典》
  16. 差《中医词典》
  17. 钗斛《得配本草》
  18. 察杂病生死证《察病指南》
  19. 钗子股《海药本草》
  20. 察翳色《中医词典》
  21. 钗子股《证类本草》
  22. 察眼《厘正按摩要术》
  23. 柴车茶《茶饮保健》
  24. 察形体《医述》
  25. 柴陈煎（新方）《虚损启微》
  26. 察形色治病《幼幼新书》
  27. 柴风茶《茶饮保健》
  28. 察形色顺逆法《外科大成》
  29. 柴甘茶《茶饮保健》
  30. 察形色顺逆《外科选要》
  31. 柴葛解肌汤《时病论歌括新编》


差后劳复五_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复五

差后劳复五

  • 上一页
  • 目录
  • 相关
  • 下一页

【393】大病差后，劳复者，枳实栀子豉汤主之。若有宿食者，加大黄如博棋子五六枚。

病后邪退正复，清气流通，浊阴消散矣。若因劳而复，则浊阴凝聚，清气堙郁，里热重生，壅闷又作，缘其中气新虚，易于感伤故也。宜枳实栀子豉汤，枳实泻其壅满，栀子清其郁热，香豉散其滞气也。若有宿食不消，阻碍中脘者，加大黄下其郁陈，以还其气化之新也。

〖枳实栀子鼓汤〗百十二　（方【111】）

【111】枳实栀子豉汤

枳实 炙，三枚　栀子擘，十四个　豉绵裹，一升

上三味，以清浆水七升，空煮取四升；内枳实、栀子，煮取二升；下豉，更煮五六沸，去滓，温分再服，覆令微似汗。若有宿食者，内大黄如博棋子五六枚，服之愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复四
  • 当前页：差后劳复五
  • 下一页：差后劳复六
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复五《伤寒悬解》
  2. 差后劳复四《伤寒悬解》
  3. 差后劳复一《伤寒悬解》
  4. 差后劳复食复　计四方《伤寒恒论》
  5. 差后食复《伤寒恒论》
  6. 差后劳复三《伤寒悬解》
  7. 差候《诸病源候论》
  8. 差后劳复六《伤寒悬解》
  9. 差经《中医词典》
  10. 差后劳复二《伤寒悬解》
  11. 差夏《中医词典》
  12. 差后劳复　六章《伤寒悬解》
  13. 姹女《中医词典》
  14. 差后劳复《伤寒恒论》
  15. 钗斛《得配本草》
  16. 差（疒贵）（tuí颓）《中医词典》
  17. 钗子股《海药本草》
  18. 差《中医词典》
  19. 钗子股《证类本草》
  20. 察杂病生死证《察病指南》
  21. 柴车茶《茶饮保健》
  22. 察翳色《中医词典》
  23. 柴陈煎（新方）《虚损启微》
  24. 察眼《厘正按摩要术》
  25. 柴风茶《茶饮保健》
  26. 察形体《医述》
  27. 柴甘茶《茶饮保健》
  28. 察形色治病《幼幼新书》
  29. 柴葛解肌汤《时病论歌括新编》
  30. 察形色顺逆法《外科大成》
  31. 柴葛解肌汤《医宗金鉴》


差后劳复六_《伤寒悬解》_中医伤寒_【岐黄之术】

差后劳复六

差后劳复六

  • 上一页
  • 目录
  • 相关
  • 下一页

【398】病人脉已解，而日暮微烦，以病新差，人强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷则愈。

日暮阳收，宿食阻碍，阳气不降，是以生烦。食减易消，则愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复五
  • 当前页：差后劳复六
  • 下一页：阴阳易　一章
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复六《伤寒悬解》
  2. 差后劳复二《伤寒悬解》
  3. 差后劳复三《伤寒悬解》
  4. 差后劳复　六章《伤寒悬解》
  5. 差后劳复食复　计四方《伤寒恒论》
  6. 差后劳复《伤寒恒论》
  7. 差后劳复四《伤寒悬解》
  8. 差（疒贵）（tuí颓）《中医词典》
  9. 差后劳复五《伤寒悬解》
  10. 差《中医词典》
  11. 差后劳复一《伤寒悬解》
  12. 察杂病生死证《察病指南》
  13. 差后食复《伤寒恒论》
  14. 察翳色《中医词典》
  15. 差候《诸病源候论》
  16. 察眼《厘正按摩要术》
  17. 差经《中医词典》
  18. 察形体《医述》
  19. 差夏《中医词典》
  20. 察形色治病《幼幼新书》
  21. 姹女《中医词典》
  22. 察形色顺逆法《外科大成》
  23. 钗斛《得配本草》
  24. 察形色顺逆《外科选要》
  25. 钗子股《海药本草》
  26. 察形色顺逆《外科正宗》
  27. 钗子股《证类本草》
  28. 察五脏色知生死诀《察病指南》
  29. 柴车茶《茶饮保健》
  30. 察手足《厘正按摩要术》
  31. 柴陈煎（新方）《虚损启微》


阴阳易 一章_《伤寒悬解》_中医伤寒_【岐黄之术】

阴阳易　一章

阴阳易　一章

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳易者，男女交易之病也。以其原无阴阳寒热之偏，而病传于他人，非关于本气，则温凉补泻之法，俱无所用，惟以同气相召，引之前出。盖病原于人我之贸迁，是以其所无易其所有也，法亦用男女之交换，仍以其所有易其所无也。彼以易来，此以易往，不烦别方，而阴阳互位，物我各还，妙难言喻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复六
  • 当前页：阴阳易　一章
  • 下一页：阴阳易一
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易　一章《伤寒悬解》
  2. 阴阳易《伤寒六书》
  3. 阴阳易（伤寒门 下）《古今医统大全》
  4. 阴阳易《医学心悟》
  5. 阴阳易病《伤寒恒论》
  6. 阴阳易《卫生宝鉴》
  7. 阴阳易病《奇效简便良方》
  8. 阴阳易《医述》
  9. 阴阳易病《奇方类编》
  10. 阴阳易《医学纲目》
  11. 阴阳易病《伤寒括要》
  12. 阴阳易《疫疹一得》
  13. 阴阳易病　计一方《伤寒恒论》
  14. 阴阳易《伤寒捷诀》
  15. 阴阳易歌《伤寒百证歌》
  16. 阴阳易《中医词典》
  17. 阴阳易六条《仲景伤寒补亡论》
  18. 阴阳已交合图《圆运动的古中医学》
  19. 阴阳易续法《医学纲目》
  20. 阴阳咽痛《伤寒心法要诀》
  21. 阴阳易一《伤寒悬解》
  22. 阴阳咽痛《医学摘粹》
  23. 阴阳易阴阳交《伤寒六书》
  24. 阴阳咽痛《医宗金鉴》
  25. 阴阳易证《伤寒九十论》
  26. 阴阳学说《中医基础理论》
  27. 阴阳易证《伤寒总病论》
  28. 阴阳学说《中医词典》
  29. 阴阳易证治《三因极一病证方论》
  30. 阴阳穴《中医词典》
  31. 阴阳应象《类经》


阴阳易一_《伤寒悬解》_中医伤寒_【岐黄之术】

阴阳易一

阴阳易一

  • 上一页
  • 目录
  • 相关
  • 下一页

【392】伤寒，阴阳易之为病，其人身体重，少气，少腹里急，或引阴中筋挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧裈散主之。

伤寒新差，男女交感，阴邪传染，是谓阴阳易。伤寒之病，无论阴阳，肾水升泄，阴精必寒。以此阴寒之气，传之于人，阴盛气滞，则身体重浊。水寒木郁，则腹满里急，阴中筋挛，膝胫拘急。下寒则阳气升格，热上冲胸，虚乏少气，眼中生花，头重难举。其病肝肾下寒，肺心上热，烧裈散同气感召，阴寒下泻，则复其和平之旧矣。

〖烧裈散〗百十三　（方【110】）

【110】烧裩散

妇人中裩，近隐处，取烧作灰。

上一味，水服方寸匕，日三服，小便即利，阴头微肿，此为愈矣。妇人病取男子裩烧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易　一章
  • 当前页：阴阳易一
  • 下一页：汗下
<<< 返回本书目录
  1. 阴阳易-伤寒门（下）《古今医统大全》
  2. 阴阳易阴阳交《伤寒六书》
  3. 阴阳易六条《仲景伤寒补亡论》
  4. 阴阳易证《伤寒九十论》
  5. 阴阳易歌《伤寒百证歌》
  6. 阴阳易证《伤寒总病论》
  7. 阴阳易方《圆运动的古中医学》
  8. 阴阳易证治《三因极一病证方论》
  9. 阴阳易差后劳复篇凡四方《伤寒括要》
  10. 阴阳应象《类经》
  11. 阴阳易病《伤寒括要》
  12. 阴阳应象大论篇《冯氏锦囊秘录》
  13. 阴阳易病《伤寒恒论》
  14. 阴阳应象大论篇《黄帝内经·素问》
  15. 阴阳易《卫生宝鉴》
  16. 阴阳应象大论篇《疡医大全》
  17. 阴阳易《伤寒悬解》
  18. 阴阳应象论《素问悬解》
  19. 阴阳易《伤寒六书》
  20. 阴阳杂说《黄帝内经太素》
  21. 阴阳易《伤寒捷诀》
  22. 阴阳脏腑《伤寒直格》
  23. 阴阳咽痛《医宗金鉴》
  24. 阴阳脏腑《周慎斋遗书》
  25. 阴阳咽痛《伤寒心法要诀》
  26. 阴阳脏腑总论《灵素节注类编》
  27. 阴阳学说《中医基础理论》
  28. 阴阳证变《景岳全书》
  29. 阴阳虚实用药寒温辩《伤寒六书》
  30. 阴阳之理一以贯之《古今医统大全》
  1. 阴阳易一《伤寒悬解》
  2. 阴阳易续法《医学纲目》
  3. 阴阳易阴阳交《伤寒六书》
  4. 阴阳易六条《仲景伤寒补亡论》
  5. 阴阳易证《伤寒九十论》
  6. 阴阳易歌《伤寒百证歌》
  7. 阴阳易证《伤寒总病论》
  8. 阴阳易病　计一方《伤寒恒论》
  9. 阴阳易证治《三因极一病证方论》
  10. 阴阳易病《伤寒括要》
  11. 阴阳应象《类经》
  12. 阴阳易病《奇方类编》
  13. 阴阳应象大论篇《黄帝内经·素问》
  14. 阴阳易病《奇效简便良方》
  15. 阴阳应象大论篇《冯氏锦囊秘录》
  16. 阴阳易病《伤寒恒论》
  17. 阴阳应象大论篇《疡医大全》
  18. 阴阳易（伤寒门 下）《古今医统大全》
  19. 阴阳应象论《素问悬解》
  20. 阴阳易　一章《伤寒悬解》
  21. 阴阳应象论《素问悬解》
  22. 阴阳易《伤寒六书》
  23. 阴阳与五行《素女经》
  24. 阴阳易《医学心悟》
  25. 阴阳杂说《黄帝内经太素》
  26. 阴阳易《卫生宝鉴》
  27. 阴阳脏腑《周慎斋遗书》
  28. 阴阳易《医述》
  29. 阴阳脏腑《伤寒直格》
  30. 阴阳易《医学纲目》
  31. 阴阳脏腑总论《灵素节注类编》


汗下_《伤寒悬解》_中医伤寒_【岐黄之术】

汗下

汗下

  • 上一页
  • 目录
  • 相关
  • 下一页

汗下者，伤寒之法，而用之太过，则虚以实治，而或以亡身，用之不及，则实以虚治，而或以殒命。譬犹水也，载舟覆舟，水不任过，而破浪冲风，人之罪也，譬犹兵也，止乱生乱，兵不任咎，而纵敌长寇，人之责也。是以相阴阳之盛衰，审汗下之忌宜，忌汗下者，勿孟浪致误，引贼而入室，宜汗下者，勿迟回失断，养虎以贻患。故六经之外，又有汗下宜忌之篇，未可不求甚解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易一
  • 当前页：汗下
  • 下一页：不可汗一
<<< 返回本书目录
  1. 汗下《证治准绳·幼科》
  2. 汗下不解《古今医彻》
  3. 汗下《伤寒悬解》
  4. 汗下论《侣山堂类辩》
  5. 汗下《冯氏锦囊秘录》
  6. 汗下论《张氏医通》
  7. 汗淅疮《外科启玄》
  8. 汗下失宜致变坏证《伤寒心法要诀》
  9. 汗吐下温水火刺灸八法《丹溪手镜》
  10. 汗下失宜致变坏证《医宗金鉴》
  11. 汗吐下渗和解温补总方《医学入门》
  12. 汗下吐三法该尽治病诠《儒门事亲》
  13. 汗吐下渗和解温补总方《医学入门》
  14. 汗下温正法《伤寒六书》
  15. 汗吐下法亲历记《邹孟城三十年临证经验集》
  16. 汗下宜忌《四圣悬枢》
  17. 汗吐下法亲历记《三十年临证经验集》
  18. 汗腺癌【疾病大全】
  19. 汗吐下不解-伤寒门（下）《古今医统大全》
  20. 汗腺分泌体味【疾病症状】
  21. 汗衫《本草纲目》完整版
  22. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  23. 汗疱症【疾病大全】
  24. 汗腺疾病《默克家庭诊疗手册》
  25. 汗门《针灸大成》
  26. 汗泻之法《四圣悬枢》
  27. 汗门《张氏医通》
  28. 汗信号《中医疾病预测》
  29. 汗毛过多【疾病症状】
  30. 汗血《圣济总录》
  1. 汗下《伤寒悬解》
  2. 汗淅疮《外科启玄》
  3. 汗下《冯氏锦囊秘录》
  4. 汗淅疮《中医词典》
  5. 汗下《证治准绳·幼科》
  6. 汗为心液《中医词典》
  7. 汗下并用《中医词典》
  8. 汗吐下温水火刺灸八法《丹溪手镜》
  9. 汗下不解《古今医彻》
  10. 汗吐下渗和解温补总方《医学入门》
  11. 汗下后发作奔豚《伤寒说意》
  12. 汗吐下渗和解温补总方《医学入门》
  13. 汗下后烦渴《伤寒说意》
  14. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  15. 汗下后寒湿发黄《伤寒说意》
  16. 汗吐下后心烦《伤寒说意》
  17. 汗下后汗出发喘《伤寒说意》
  18. 汗吐下法亲历记《三十年临证经验集》
  19. 汗下后昏冒《伤寒说意》
  20. 汗吐下法亲历记《邹孟城三十年临证经验集》
  21. 汗下后脉浮《伤寒说意》
  22. 汗吐下不解（伤寒门 下）《古今医统大全》
  23. 汗下后小便不利《伤寒说意》
  24. 汗窍《中医词典》
  25. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  26. 汗门《张氏医通》
  27. 汗下论《张氏医通》
  28. 汗门《针灸大成》
  29. 汗下论《侣山堂类辩》
  30. 汗论《温病条辨》
  31. 汗下失宜致变坏证《医宗金鉴》


不可汗一_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗一

不可汗一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微发汗，躁不得眠。

濡弱者，阳虚之诊。阳在上而阴在下，平人寸关常盛而尺中常虚，今弱反在关，濡反在寸。阳分之血多虚，阴分之气多虚，平人寸口常涩而尺中常微，今微反在寸，涩反在尺。微者，阳气之不足也，涩者，血少而不流也。上焦之阳气反微，于是表气不固，中风汗出，阳不内根而外泄，则反生烦躁，似乎阳盛也，下焦涩而无血，以其温气之虚，是以厥逆，而且寒冷。上之阳气不足，下之无血，总是阳微，阳微发汗，而再泻其阳，则躁不得眠矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下
  • 当前页：不可汗一
  • 下一页：不可汗二
<<< 返回本书目录
  1. 不可汗下《伤寒悬解》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可汗《伤寒悬解》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可汗《伤寒括要》
  6. 不可克制的饮酒冲动【疾病症状】
  7. 不可发汗证《伤寒总病论》
  8. 不可屈伸【方剂主治】
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不可忍【方剂主治】
  11. 不可饿论《儿科醒》
  12. 不可忍者【方剂主治】
  13. 不敬鬼神致病《医门补要》
  14. 不可吐《伤寒括要》
  15. 不惊丸【方剂大全】
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不惊丹【方剂大全】
  18. 不可温《伤寒括要》
  19. 不经医对病服药之误论《幼科概论》
  20. 不可下《伤寒括要》
  21. 不进饮食【方剂主治】
  22. 不可下《伤寒悬解》
  23. 不进乳食【方剂主治】
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不觉退管锭子【方剂大全】
  26. 不可下证《伤寒总病论》
  27. 不及之纪《脉诀汇辨》
  28. 不可用三品一条枪害人《医门补要》
  29. 不及不足之纪《脉诀汇辨》
  30. 不可余药《趣味中医》
  1. 不可汗一《伤寒悬解》
  2. 不可汗下一《伤寒悬解》
  3. 不可忽视的青霉素皮试《免疫与健康》
  4. 不可汗下四《伤寒悬解》
  5. 不可忽视亚健康状态《免疫与健康》
  6. 不可汗下三《伤寒悬解》
  7. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  8. 不可汗下二《伤寒悬解》
  9. 不可吐《伤寒括要》
  10. 不可汗五《伤寒悬解》
  11. 不可吐五条《仲景伤寒补亡论》
  12. 不可汗四《伤寒悬解》
  13. 不可温《伤寒括要》
  14. 不可汗十一《伤寒悬解》
  15. 不可下《伤寒括要》
  16. 不可汗十五《伤寒悬解》
  17. 不可下八《伤寒悬解》
  18. 不可汗十四《伤寒悬解》
  19. 不可下二《伤寒悬解》
  20. 不可汗十三《伤寒悬解》
  21. 不可下九《伤寒悬解》
  22. 不可汗十七《伤寒悬解》
  23. 不可下六《伤寒悬解》
  24. 不可汗十六《伤寒悬解》
  25. 不可下七《伤寒悬解》
  26. 不可汗十二《伤寒悬解》
  27. 不可下三《伤寒悬解》
  28. 不可汗十八《伤寒悬解》
  29. 不可下十《伤寒悬解》
  30. 不可汗十《伤寒悬解》
  31. 不可下十二《伤寒悬解》


不可汗二_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗二

不可汗二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下，弦为阳运，微为阴寒，上实下虚，意欲得温。微弦为虚，不可发汗，发汗则寒栗，不能自还。

肝胆之脉弦，弦者，阳生之象。木生于水而长于土，弦应在关上，今者弦反在上。寸部既弦，则尺不应微，今者微反在下。弦为阳气升运而不降，微为阴分阳虚而生寒，是上实而下虚也。下焦虚寒，则意欲得温。总之，寸口之弦，尺中之微，悉因中焦之阳虚，虚者不可发汗，汗亡其阳，则寒冷战栗，不能自还也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗一
  • 当前页：不可汗二
  • 下一页：不可汗三
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗二《伤寒悬解》
  2. 不可汗八《伤寒悬解》
  3. 不可汗九《伤寒悬解》
  4. 不可汗《伤寒括要》
  5. 不可汗六《伤寒悬解》
  6. 不可发汗证《伤寒总病论》
  7. 不可汗七《伤寒悬解》
  8. 不可发汗四十条《仲景伤寒补亡论》
  9. 不可汗三《伤寒悬解》
  10. 不可发汗例十条《伤寒贯珠集》
  11. 不可汗十《伤寒悬解》
  12. 不可饿论《儿科醒》
  13. 不可汗十八《伤寒悬解》
  14. 不敬鬼神致病《医门补要》
  15. 不可汗十二《伤寒悬解》
  16. 不精《中医词典》
  17. 不可汗十六《伤寒悬解》
  18. 不经医对病服药之误论《幼科概论》
  19. 不可汗十七《伤寒悬解》
  20. 不禁频数《医述》
  21. 不可汗十三《伤寒悬解》
  22. 不禁《丹台玉案》
  23. 不可汗十四《伤寒悬解》
  24. 不仅外感，内症多倚《三十年临证经验集》
  25. 不可汗十五《伤寒悬解》
  26. 不忌反忌不忌口得愈《儒门事亲》
  27. 不可汗十一《伤寒悬解》
  28. 不及期而经先行《胎产指南》
  29. 不可汗四《伤寒悬解》
  30. 不及不足之纪《脉诀汇辨》
  31. 不可汗五《伤寒悬解》


不可汗三_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗三

不可汗三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而紧，濡则卫气微，紧则营中寒，阳微卫中风，发热而恶寒，营紧胃中冷，微呕心内烦。医谓有大热，解肌而发汗，亡阳虚烦躁，心下苦痞坚，表里俱虚竭，卒起而头眩，客热在皮肤，怅怏不得眠。不知胃气冷，紧寒在关元，技巧无所施，汲水灌其身，客热因时罢，栗栗而战寒，重被而覆之，汗出而冒巅，体惕而又振，小便为微难，寒气因水发，清谷不容间，呕变反肠出，颠倒不得安，手足为微逆，身冷而内烦。迟欲从后救，安可复追还！

脉濡而紧，阳虚阴盛之诊。濡则卫气微弱，紧则营中虚寒，卫阳微则卫中于风，发热而恶寒，营紧则胃中虚冷，微作呕吐而心内生烦。医见脉之紧，谓为伤寒浮紧之脉，内有大热不泄，因解其肌而发其汗。汗多亡阳，阳虚而生烦躁，心下浊阴填塞，而苦痞坚。其卫微而胃冷，表里之阳原虚，汗则表里俱虚，而且罄竭，于是卒起而头上眩晕。阳虚外脱，则客热在于皮肤，烦躁怅怏，不得眠卧。外热虽甚，不知其胃气之冷，紧寒在于关元。（关元，任脉穴，在脐下）。医见其外热愈增，技巧无施，乃汲水灌之，退其客热。客热因时罢退，栗栗振寒。医见其振寒，意其战汗，又重被而覆之，以逼其汗。汗出而冒颠昏晕，其身体动惕而又振摇，木郁而风动矣。阳亡气滞，小便为难。肾中之寒气，因冷水发作，下利清谷立见。前之微呕而上逆，今且变为肠滑而下陷。中气颓败，由是颠倒反覆，不得安宁，手足微生厥逆，身则外冷而内烦。是其命在顷刻，速治亦且无医，况迟迟欲从后救，安可复追还也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗二
  • 当前页：不可汗三
  • 下一页：不可汗四
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗三《伤寒悬解》
  2. 不可汗七《伤寒悬解》
  3. 不可汗十《伤寒悬解》
  4. 不可汗六《伤寒悬解》
  5. 不可汗十八《伤寒悬解》
  6. 不可汗九《伤寒悬解》
  7. 不可汗十二《伤寒悬解》
  8. 不可汗二《伤寒悬解》
  9. 不可汗十六《伤寒悬解》
  10. 不可汗八《伤寒悬解》
  11. 不可汗十七《伤寒悬解》
  12. 不可汗《伤寒括要》
  13. 不可汗十三《伤寒悬解》
  14. 不可发汗证《伤寒总病论》
  15. 不可汗十四《伤寒悬解》
  16. 不可发汗四十条《仲景伤寒补亡论》
  17. 不可汗十五《伤寒悬解》
  18. 不可发汗例十条《伤寒贯珠集》
  19. 不可汗十一《伤寒悬解》
  20. 不可饿论《儿科醒》
  21. 不可汗四《伤寒悬解》
  22. 不敬鬼神致病《医门补要》
  23. 不可汗五《伤寒悬解》
  24. 不精《中医词典》
  25. 不可汗下二《伤寒悬解》
  26. 不经医对病服药之误论《幼科概论》
  27. 不可汗下三《伤寒悬解》
  28. 不禁频数《医述》
  29. 不可汗下四《伤寒悬解》
  30. 不禁《丹台玉案》
  31. 不可汗下一《伤寒悬解》


不可汗四_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗四

不可汗四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】诸脉得数动微弱者，不可发汗，发汗则大便难，腹中干，胃燥而烦，其形相象，根本异源。

数动者，阳气之盛，微弱者，阴血之虚。汗则阴血愈亡，故便难腹干，胃燥而烦。阴盛者，汗则亡阳，而阳盛者，汗则亡阴，其烦躁之形状，虽甚相象，而其亡阳亡阴之根本，则源委不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗三
  • 当前页：不可汗四
  • 下一页：不可汗五
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗四《伤寒悬解》
  2. 不可汗十一《伤寒悬解》
  3. 不可汗五《伤寒悬解》
  4. 不可汗十五《伤寒悬解》
  5. 不可汗下二《伤寒悬解》
  6. 不可汗十四《伤寒悬解》
  7. 不可汗下三《伤寒悬解》
  8. 不可汗十三《伤寒悬解》
  9. 不可汗下四《伤寒悬解》
  10. 不可汗十七《伤寒悬解》
  11. 不可汗下一《伤寒悬解》
  12. 不可汗十六《伤寒悬解》
  13. 不可汗一《伤寒悬解》
  14. 不可汗十二《伤寒悬解》
  15. 不可忽视的青霉素皮试《免疫与健康》
  16. 不可汗十八《伤寒悬解》
  17. 不可忽视亚健康状态《免疫与健康》
  18. 不可汗十《伤寒悬解》
  19. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  20. 不可汗三《伤寒悬解》
  21. 不可吐《伤寒括要》
  22. 不可汗七《伤寒悬解》
  23. 不可吐五条《仲景伤寒补亡论》
  24. 不可汗六《伤寒悬解》
  25. 不可温《伤寒括要》
  26. 不可汗九《伤寒悬解》
  27. 不可下《伤寒括要》
  28. 不可汗二《伤寒悬解》
  29. 不可下八《伤寒悬解》
  30. 不可汗八《伤寒悬解》
  31. 不可下二《伤寒悬解》


不可汗五_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗五

不可汗五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】厥逆脉紧，不可发汗，发汗则声乱，咽嘶，舌萎，声不得前。

厥逆而脉紧，阴盛里寒，故不可汗。汗则声乱，咽嘶，舌萎，而不能发声。嘶者，音欲绝而不亮，《素问》：弦绝者，其音嘶败。以肺主声，汗泻肺气，故声败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗四
  • 当前页：不可汗五
  • 下一页：不可汗六
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗五《伤寒悬解》
  2. 不可汗四《伤寒悬解》
  3. 不可汗下二《伤寒悬解》
  4. 不可汗十一《伤寒悬解》
  5. 不可汗下三《伤寒悬解》
  6. 不可汗十五《伤寒悬解》
  7. 不可汗下四《伤寒悬解》
  8. 不可汗十四《伤寒悬解》
  9. 不可汗下一《伤寒悬解》
  10. 不可汗十三《伤寒悬解》
  11. 不可汗一《伤寒悬解》
  12. 不可汗十七《伤寒悬解》
  13. 不可忽视的青霉素皮试《免疫与健康》
  14. 不可汗十六《伤寒悬解》
  15. 不可忽视亚健康状态《免疫与健康》
  16. 不可汗十二《伤寒悬解》
  17. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  18. 不可汗十八《伤寒悬解》
  19. 不可吐《伤寒括要》
  20. 不可汗十《伤寒悬解》
  21. 不可吐五条《仲景伤寒补亡论》
  22. 不可汗三《伤寒悬解》
  23. 不可温《伤寒括要》
  24. 不可汗七《伤寒悬解》
  25. 不可下《伤寒括要》
  26. 不可汗六《伤寒悬解》
  27. 不可下八《伤寒悬解》
  28. 不可汗九《伤寒悬解》
  29. 不可下二《伤寒悬解》
  30. 不可汗二《伤寒悬解》
  31. 不可下九《伤寒悬解》


不可汗六_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗六

不可汗六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在左，不可发汗，发汗则头眩，汗不止，筋惕肉瞤。

动气在左，肝气之郁。汗泄肝气，则阳气飞升而头上眩晕，风木疏泄而汗出不止，风木摇撼而筋惕肉瞤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗五
  • 当前页：不可汗六
  • 下一页：不可汗七
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗六《伤寒悬解》
  2. 不可汗九《伤寒悬解》
  3. 不可汗七《伤寒悬解》
  4. 不可汗二《伤寒悬解》
  5. 不可汗三《伤寒悬解》
  6. 不可汗八《伤寒悬解》
  7. 不可汗十《伤寒悬解》
  8. 不可汗《伤寒括要》
  9. 不可汗十八《伤寒悬解》
  10. 不可发汗证《伤寒总病论》
  11. 不可汗十二《伤寒悬解》
  12. 不可发汗四十条《仲景伤寒补亡论》
  13. 不可汗十六《伤寒悬解》
  14. 不可发汗例十条《伤寒贯珠集》
  15. 不可汗十七《伤寒悬解》
  16. 不可饿论《儿科醒》
  17. 不可汗十三《伤寒悬解》
  18. 不敬鬼神致病《医门补要》
  19. 不可汗十四《伤寒悬解》
  20. 不精《中医词典》
  21. 不可汗十五《伤寒悬解》
  22. 不经医对病服药之误论《幼科概论》
  23. 不可汗十一《伤寒悬解》
  24. 不禁频数《医述》
  25. 不可汗四《伤寒悬解》
  26. 不禁《丹台玉案》
  27. 不可汗五《伤寒悬解》
  28. 不仅外感，内症多倚《三十年临证经验集》
  29. 不可汗下二《伤寒悬解》
  30. 不忌反忌不忌口得愈《儒门事亲》
  31. 不可汗下三《伤寒悬解》


不可汗七_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗七

不可汗七

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在右，不可发汗，发汗即衄而渴，心苦烦，饮即吐水。

动气在右，肺气之郁，汗泄肺气，则收敛失政，衄血作渴，心中苦烦。阳虚里寒，故饮即吐水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗六
  • 当前页：不可汗七
  • 下一页：不可汗八
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗七《伤寒悬解》
  2. 不可汗六《伤寒悬解》
  3. 不可汗三《伤寒悬解》
  4. 不可汗九《伤寒悬解》
  5. 不可汗十《伤寒悬解》
  6. 不可汗二《伤寒悬解》
  7. 不可汗十八《伤寒悬解》
  8. 不可汗八《伤寒悬解》
  9. 不可汗十二《伤寒悬解》
  10. 不可汗《伤寒括要》
  11. 不可汗十六《伤寒悬解》
  12. 不可发汗证《伤寒总病论》
  13. 不可汗十七《伤寒悬解》
  14. 不可发汗四十条《仲景伤寒补亡论》
  15. 不可汗十三《伤寒悬解》
  16. 不可发汗例十条《伤寒贯珠集》
  17. 不可汗十四《伤寒悬解》
  18. 不可饿论《儿科醒》
  19. 不可汗十五《伤寒悬解》
  20. 不敬鬼神致病《医门补要》
  21. 不可汗十一《伤寒悬解》
  22. 不精《中医词典》
  23. 不可汗四《伤寒悬解》
  24. 不经医对病服药之误论《幼科概论》
  25. 不可汗五《伤寒悬解》
  26. 不禁频数《医述》
  27. 不可汗下二《伤寒悬解》
  28. 不禁《丹台玉案》
  29. 不可汗下三《伤寒悬解》
  30. 不仅外感，内症多倚《三十年临证经验集》
  31. 不可汗下四《伤寒悬解》


不可汗八_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗八

不可汗八

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在上，不可发汗，发汗则气上冲，正在心端。

动气在上，风木郁冲而心下动悸也。汗亡肝家温气，则肝气上冲，正在心端也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗七
  • 当前页：不可汗八
  • 下一页：不可汗九
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗八《伤寒悬解》
  2. 不可汗《伤寒括要》
  3. 不可汗二《伤寒悬解》
  4. 不可发汗证《伤寒总病论》
  5. 不可汗九《伤寒悬解》
  6. 不可发汗四十条《仲景伤寒补亡论》
  7. 不可汗六《伤寒悬解》
  8. 不可发汗例十条《伤寒贯珠集》
  9. 不可汗七《伤寒悬解》
  10. 不可饿论《儿科醒》
  11. 不可汗三《伤寒悬解》
  12. 不敬鬼神致病《医门补要》
  13. 不可汗十《伤寒悬解》
  14. 不精《中医词典》
  15. 不可汗十八《伤寒悬解》
  16. 不经医对病服药之误论《幼科概论》
  17. 不可汗十二《伤寒悬解》
  18. 不禁频数《医述》
  19. 不可汗十六《伤寒悬解》
  20. 不禁《丹台玉案》
  21. 不可汗十七《伤寒悬解》
  22. 不仅外感，内症多倚《三十年临证经验集》
  23. 不可汗十三《伤寒悬解》
  24. 不忌反忌不忌口得愈《儒门事亲》
  25. 不可汗十四《伤寒悬解》
  26. 不及期而经先行《胎产指南》
  27. 不可汗十五《伤寒悬解》
  28. 不及不足之纪《脉诀汇辨》
  29. 不可汗十一《伤寒悬解》
  30. 不灰木《本草图经》
  31. 不可汗四《伤寒悬解》


不可汗九_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗九

不可汗九

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在下，不可发汗，发汗则无汗，心中大烦，骨节苦疼，目晕恶寒，食则反吐，谷不得前。

动气在下，风木振摇而脐下动悸也。此缘水寒木郁，汗之阴旺无汗，而微阳升泄，心中大烦。阴旺湿作，骨节苦痛。阳飞火败，目晕恶寒。土败胃逆，食则反吐，谷不得入也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗八
  • 当前页：不可汗九
  • 下一页：不可汗十
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗九《伤寒悬解》
  2. 不可汗二《伤寒悬解》
  3. 不可汗六《伤寒悬解》
  4. 不可汗八《伤寒悬解》
  5. 不可汗七《伤寒悬解》
  6. 不可汗《伤寒括要》
  7. 不可汗三《伤寒悬解》
  8. 不可发汗证《伤寒总病论》
  9. 不可汗十《伤寒悬解》
  10. 不可发汗四十条《仲景伤寒补亡论》
  11. 不可汗十八《伤寒悬解》
  12. 不可发汗例十条《伤寒贯珠集》
  13. 不可汗十二《伤寒悬解》
  14. 不可饿论《儿科醒》
  15. 不可汗十六《伤寒悬解》
  16. 不敬鬼神致病《医门补要》
  17. 不可汗十七《伤寒悬解》
  18. 不精《中医词典》
  19. 不可汗十三《伤寒悬解》
  20. 不经医对病服药之误论《幼科概论》
  21. 不可汗十四《伤寒悬解》
  22. 不禁频数《医述》
  23. 不可汗十五《伤寒悬解》
  24. 不禁《丹台玉案》
  25. 不可汗十一《伤寒悬解》
  26. 不仅外感，内症多倚《三十年临证经验集》
  27. 不可汗四《伤寒悬解》
  28. 不忌反忌不忌口得愈《儒门事亲》
  29. 不可汗五《伤寒悬解》
  30. 不及期而经先行《胎产指南》
  31. 不可汗下二《伤寒悬解》


不可汗十_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十

不可汗十

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】咽中闭塞，不可发汗，发汗则吐血，气欲绝，手足逆冷，欲得蜷卧，不得自温。

咽中闭塞，浊气上填也。汗之中气颓败，不能统血，温气欲绝，故厥逆蜷卧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗九
  • 当前页：不可汗十
  • 下一页：不可汗十一
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十《伤寒悬解》
  2. 不可汗三《伤寒悬解》
  3. 不可汗十八《伤寒悬解》
  4. 不可汗七《伤寒悬解》
  5. 不可汗十二《伤寒悬解》
  6. 不可汗六《伤寒悬解》
  7. 不可汗十六《伤寒悬解》
  8. 不可汗九《伤寒悬解》
  9. 不可汗十七《伤寒悬解》
  10. 不可汗二《伤寒悬解》
  11. 不可汗十三《伤寒悬解》
  12. 不可汗八《伤寒悬解》
  13. 不可汗十四《伤寒悬解》
  14. 不可汗《伤寒括要》
  15. 不可汗十五《伤寒悬解》
  16. 不可发汗证《伤寒总病论》
  17. 不可汗十一《伤寒悬解》
  18. 不可发汗四十条《仲景伤寒补亡论》
  19. 不可汗四《伤寒悬解》
  20. 不可发汗例十条《伤寒贯珠集》
  21. 不可汗五《伤寒悬解》
  22. 不可饿论《儿科醒》
  23. 不可汗下二《伤寒悬解》
  24. 不敬鬼神致病《医门补要》
  25. 不可汗下三《伤寒悬解》
  26. 不精《中医词典》
  27. 不可汗下四《伤寒悬解》
  28. 不经医对病服药之误论《幼科概论》
  29. 不可汗下一《伤寒悬解》
  30. 不禁频数《医述》
  31. 不可汗一《伤寒悬解》


不可汗十一_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十一

不可汗十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【86】衄家，不可发汗，汗出必额上陷，脉紧急，目直视，不能眴，不得眠。

衄家阳气升泄，汗之亡阳，必额上塌陷，经脉紧急，目晴直视，不能眴转，不得眠睡，由其阳根泄露而不秘藏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十
  • 当前页：不可汗十一
  • 下一页：不可汗十二
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十一《伤寒悬解》
  2. 不可汗十五《伤寒悬解》
  3. 不可汗四《伤寒悬解》
  4. 不可汗十四《伤寒悬解》
  5. 不可汗五《伤寒悬解》
  6. 不可汗十三《伤寒悬解》
  7. 不可汗下二《伤寒悬解》
  8. 不可汗十七《伤寒悬解》
  9. 不可汗下三《伤寒悬解》
  10. 不可汗十六《伤寒悬解》
  11. 不可汗下四《伤寒悬解》
  12. 不可汗十二《伤寒悬解》
  13. 不可汗下一《伤寒悬解》
  14. 不可汗十八《伤寒悬解》
  15. 不可汗一《伤寒悬解》
  16. 不可汗十《伤寒悬解》
  17. 不可忽视的青霉素皮试《免疫与健康》
  18. 不可汗三《伤寒悬解》
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不可汗七《伤寒悬解》
  21. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  22. 不可汗六《伤寒悬解》
  23. 不可吐《伤寒括要》
  24. 不可汗九《伤寒悬解》
  25. 不可吐五条《仲景伤寒补亡论》
  26. 不可汗二《伤寒悬解》
  27. 不可温《伤寒括要》
  28. 不可汗八《伤寒悬解》
  29. 不可下《伤寒括要》
  30. 不可汗《伤寒括要》
  31. 不可下八《伤寒悬解》


不可汗十二_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十二

不可汗十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【87】亡血家，不可发汗，发汗则寒栗而振。

亡血家，中脘阳虚，温气脱泄，汗之阳气愈亡，故寒栗而振。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十一
  • 当前页：不可汗十二
  • 下一页：不可汗十三
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十二《伤寒悬解》
  2. 不可汗十八《伤寒悬解》
  3. 不可汗十六《伤寒悬解》
  4. 不可汗十《伤寒悬解》
  5. 不可汗十七《伤寒悬解》
  6. 不可汗三《伤寒悬解》
  7. 不可汗十三《伤寒悬解》
  8. 不可汗七《伤寒悬解》
  9. 不可汗十四《伤寒悬解》
  10. 不可汗六《伤寒悬解》
  11. 不可汗十五《伤寒悬解》
  12. 不可汗九《伤寒悬解》
  13. 不可汗十一《伤寒悬解》
  14. 不可汗二《伤寒悬解》
  15. 不可汗四《伤寒悬解》
  16. 不可汗八《伤寒悬解》
  17. 不可汗五《伤寒悬解》
  18. 不可汗《伤寒括要》
  19. 不可汗下二《伤寒悬解》
  20. 不可发汗证《伤寒总病论》
  21. 不可汗下三《伤寒悬解》
  22. 不可发汗四十条《仲景伤寒补亡论》
  23. 不可汗下四《伤寒悬解》
  24. 不可发汗例十条《伤寒贯珠集》
  25. 不可汗下一《伤寒悬解》
  26. 不可饿论《儿科醒》
  27. 不可汗一《伤寒悬解》
  28. 不敬鬼神致病《医门补要》
  29. 不可忽视的青霉素皮试《免疫与健康》
  30. 不精《中医词典》
  31. 不可忽视亚健康状态《免疫与健康》


不可汗十三_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十三

不可汗十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【84】淋家，不可发汗，发汗必便血。

淋家，土湿木郁，生气不达，汗之再亡血中温气，风木愈陷，疏泄不藏，必便血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十二
  • 当前页：不可汗十三
  • 下一页：不可汗十四
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十三《伤寒悬解》
  2. 不可汗十七《伤寒悬解》
  3. 不可汗十四《伤寒悬解》
  4. 不可汗十六《伤寒悬解》
  5. 不可汗十五《伤寒悬解》
  6. 不可汗十二《伤寒悬解》
  7. 不可汗十一《伤寒悬解》
  8. 不可汗十八《伤寒悬解》
  9. 不可汗四《伤寒悬解》
  10. 不可汗十《伤寒悬解》
  11. 不可汗五《伤寒悬解》
  12. 不可汗三《伤寒悬解》
  13. 不可汗下二《伤寒悬解》
  14. 不可汗七《伤寒悬解》
  15. 不可汗下三《伤寒悬解》
  16. 不可汗六《伤寒悬解》
  17. 不可汗下四《伤寒悬解》
  18. 不可汗九《伤寒悬解》
  19. 不可汗下一《伤寒悬解》
  20. 不可汗二《伤寒悬解》
  21. 不可汗一《伤寒悬解》
  22. 不可汗八《伤寒悬解》
  23. 不可忽视的青霉素皮试《免疫与健康》
  24. 不可汗《伤寒括要》
  25. 不可忽视亚健康状态《免疫与健康》
  26. 不可发汗证《伤寒总病论》
  27. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  28. 不可发汗四十条《仲景伤寒补亡论》
  29. 不可吐《伤寒括要》
  30. 不可发汗例十条《伤寒贯珠集》
  31. 不可吐五条《仲景伤寒补亡论》


不可汗十四_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十四

不可汗十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【85】疮家，虽身疼痛，不可发汗，汗出则痉。

疮家，脓血损伤，再以汗伤其血，则筋脉挛缩而病痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十三
  • 当前页：不可汗十四
  • 下一页：不可汗十五
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十四《伤寒悬解》
  2. 不可汗十三《伤寒悬解》
  3. 不可汗十五《伤寒悬解》
  4. 不可汗十七《伤寒悬解》
  5. 不可汗十一《伤寒悬解》
  6. 不可汗十六《伤寒悬解》
  7. 不可汗四《伤寒悬解》
  8. 不可汗十二《伤寒悬解》
  9. 不可汗五《伤寒悬解》
  10. 不可汗十八《伤寒悬解》
  11. 不可汗下二《伤寒悬解》
  12. 不可汗十《伤寒悬解》
  13. 不可汗下三《伤寒悬解》
  14. 不可汗三《伤寒悬解》
  15. 不可汗下四《伤寒悬解》
  16. 不可汗七《伤寒悬解》
  17. 不可汗下一《伤寒悬解》
  18. 不可汗六《伤寒悬解》
  19. 不可汗一《伤寒悬解》
  20. 不可汗九《伤寒悬解》
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不可汗二《伤寒悬解》
  23. 不可忽视亚健康状态《免疫与健康》
  24. 不可汗八《伤寒悬解》
  25. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  26. 不可汗《伤寒括要》
  27. 不可吐《伤寒括要》
  28. 不可发汗证《伤寒总病论》
  29. 不可吐五条《仲景伤寒补亡论》
  30. 不可发汗四十条《仲景伤寒补亡论》
  31. 不可温《伤寒括要》


不可汗十五_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十五

不可汗十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【83】咽喉干燥，不可发汗。

津液亏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十四
  • 当前页：不可汗十五
  • 下一页：不可汗十六
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十五《伤寒悬解》
  2. 不可汗十四《伤寒悬解》
  3. 不可汗十一《伤寒悬解》
  4. 不可汗十三《伤寒悬解》
  5. 不可汗四《伤寒悬解》
  6. 不可汗十七《伤寒悬解》
  7. 不可汗五《伤寒悬解》
  8. 不可汗十六《伤寒悬解》
  9. 不可汗下二《伤寒悬解》
  10. 不可汗十二《伤寒悬解》
  11. 不可汗下三《伤寒悬解》
  12. 不可汗十八《伤寒悬解》
  13. 不可汗下四《伤寒悬解》
  14. 不可汗十《伤寒悬解》
  15. 不可汗下一《伤寒悬解》
  16. 不可汗三《伤寒悬解》
  17. 不可汗一《伤寒悬解》
  18. 不可汗七《伤寒悬解》
  19. 不可忽视的青霉素皮试《免疫与健康》
  20. 不可汗六《伤寒悬解》
  21. 不可忽视亚健康状态《免疫与健康》
  22. 不可汗九《伤寒悬解》
  23. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  24. 不可汗二《伤寒悬解》
  25. 不可吐《伤寒括要》
  26. 不可汗八《伤寒悬解》
  27. 不可吐五条《仲景伤寒补亡论》
  28. 不可汗《伤寒括要》
  29. 不可温《伤寒括要》
  30. 不可发汗证《伤寒总病论》
  31. 不可下《伤寒括要》


不可汗十六_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十六

不可汗十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】咳而小便利，若失小便者，不可发汗，汗则四肢厥冷。

阳升气逆，不能摄水，汗之中气愈败，故四肢厥冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十五
  • 当前页：不可汗十六
  • 下一页：不可汗十七
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十六《伤寒悬解》
  2. 不可汗十二《伤寒悬解》
  3. 不可汗十七《伤寒悬解》
  4. 不可汗十八《伤寒悬解》
  5. 不可汗十三《伤寒悬解》
  6. 不可汗十《伤寒悬解》
  7. 不可汗十四《伤寒悬解》
  8. 不可汗三《伤寒悬解》
  9. 不可汗十五《伤寒悬解》
  10. 不可汗七《伤寒悬解》
  11. 不可汗十一《伤寒悬解》
  12. 不可汗六《伤寒悬解》
  13. 不可汗四《伤寒悬解》
  14. 不可汗九《伤寒悬解》
  15. 不可汗五《伤寒悬解》
  16. 不可汗二《伤寒悬解》
  17. 不可汗下二《伤寒悬解》
  18. 不可汗八《伤寒悬解》
  19. 不可汗下三《伤寒悬解》
  20. 不可汗《伤寒括要》
  21. 不可汗下四《伤寒悬解》
  22. 不可发汗证《伤寒总病论》
  23. 不可汗下一《伤寒悬解》
  24. 不可发汗四十条《仲景伤寒补亡论》
  25. 不可汗一《伤寒悬解》
  26. 不可发汗例十条《伤寒贯珠集》
  27. 不可忽视的青霉素皮试《免疫与健康》
  28. 不可饿论《儿科醒》
  29. 不可忽视亚健康状态《免疫与健康》
  30. 不敬鬼神致病《医门补要》
  31. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》


不可汗十七_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十七

不可汗十七

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】咳者则剧，数吐涎沫，咽中必干，小便不利，心中饥烦，晬时而发，其形似疟，有寒无热，虚而寒栗。咳而发汗，蜷而苦满，腹中复坚。

凡病见咳，则证更剧。咳家多缘水旺土湿，肺气冲逆之故。气不清降，则津液凝结，化生涎沫。咽喉失滋，是以必干。气逆不能化水，故小便不利。此其清阳下陷，心中饥馁，君火不降，又觉烦生。晬时气虚寒战，发作如疟，但无热耳。咳而发汗，阳亡湿动，必蜷卧恶寒，而苦腹满，腹中复觉坚硬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十六
  • 当前页：不可汗十七
  • 下一页：不可汗十八
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十七《伤寒悬解》
  2. 不可汗十六《伤寒悬解》
  3. 不可汗十三《伤寒悬解》
  4. 不可汗十二《伤寒悬解》
  5. 不可汗十四《伤寒悬解》
  6. 不可汗十八《伤寒悬解》
  7. 不可汗十五《伤寒悬解》
  8. 不可汗十《伤寒悬解》
  9. 不可汗十一《伤寒悬解》
  10. 不可汗三《伤寒悬解》
  11. 不可汗四《伤寒悬解》
  12. 不可汗七《伤寒悬解》
  13. 不可汗五《伤寒悬解》
  14. 不可汗六《伤寒悬解》
  15. 不可汗下二《伤寒悬解》
  16. 不可汗九《伤寒悬解》
  17. 不可汗下三《伤寒悬解》
  18. 不可汗二《伤寒悬解》
  19. 不可汗下四《伤寒悬解》
  20. 不可汗八《伤寒悬解》
  21. 不可汗下一《伤寒悬解》
  22. 不可汗《伤寒括要》
  23. 不可汗一《伤寒悬解》
  24. 不可发汗证《伤寒总病论》
  25. 不可忽视的青霉素皮试《免疫与健康》
  26. 不可发汗四十条《仲景伤寒补亡论》
  27. 不可忽视亚健康状态《免疫与健康》
  28. 不可发汗例十条《伤寒贯珠集》
  29. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  30. 不可饿论《儿科醒》
  31. 不可吐《伤寒括要》


不可汗十八_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗十八

不可汗十八

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】诸逆发汗，病微者难差，剧者言乱目弦者死，命将难全。

诸厥逆之证，阳气最虚，汗之阳脱阴败，则言乱目眩而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十七
  • 当前页：不可汗十八
  • 下一页：不可下一
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗十八《伤寒悬解》
  2. 不可汗十《伤寒悬解》
  3. 不可汗十二《伤寒悬解》
  4. 不可汗三《伤寒悬解》
  5. 不可汗十六《伤寒悬解》
  6. 不可汗七《伤寒悬解》
  7. 不可汗十七《伤寒悬解》
  8. 不可汗六《伤寒悬解》
  9. 不可汗十三《伤寒悬解》
  10. 不可汗九《伤寒悬解》
  11. 不可汗十四《伤寒悬解》
  12. 不可汗二《伤寒悬解》
  13. 不可汗十五《伤寒悬解》
  14. 不可汗八《伤寒悬解》
  15. 不可汗十一《伤寒悬解》
  16. 不可汗《伤寒括要》
  17. 不可汗四《伤寒悬解》
  18. 不可发汗证《伤寒总病论》
  19. 不可汗五《伤寒悬解》
  20. 不可发汗四十条《仲景伤寒补亡论》
  21. 不可汗下二《伤寒悬解》
  22. 不可发汗例十条《伤寒贯珠集》
  23. 不可汗下三《伤寒悬解》
  24. 不可饿论《儿科醒》
  25. 不可汗下四《伤寒悬解》
  26. 不敬鬼神致病《医门补要》
  27. 不可汗下一《伤寒悬解》
  28. 不精《中医词典》
  29. 不可汗一《伤寒悬解》
  30. 不经医对病服药之误论《幼科概论》
  31. 不可忽视的青霉素皮试《免疫与健康》


不可下一_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下一

不可下一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒。阳微不可下，下之则心下痞硬。

上之阳气不足，下之无血，总是阳微，下之阳败胃逆，浊气填塞，则心下痞硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗十八
  • 当前页：不可下一
  • 下一页：不可下二
<<< 返回本书目录
  1. 不可下四十七条《仲景伤寒补亡论》
  2. 不可下证《伤寒总病论》
  3. 不可下《伤寒悬解》
  4. 不可用三品一条枪害人《医门补要》
  5. 不可下《伤寒括要》
  6. 不可余药《趣味中医》
  7. 不可温《伤寒括要》
  8. 不可种《医宗金鉴》
  9. 不可吐五条《仲景伤寒补亡论》
  10. 不可种《幼科种痘心法要旨》
  11. 不可吐《伤寒括要》
  12. 不可作煮散方《伤寒总病论》
  13. 不可忍者【方剂主治】
  14. 不渴【方剂主治】
  15. 不可忍【方剂主治】
  16. 不老丹【方剂大全】
  17. 不可屈伸【方剂主治】
  18. 不老地仙丹【方剂大全】
  19. 不可克制的饮酒冲动【疾病症状】
  20. 不老汤【方剂大全】
  21. 不可忽视亚健康状态《免疫与健康》
  22. 不老丸【方剂大全】
  23. 不可忽视的青霉素皮试《免疫与健康》
  24. 不利论《女科折衷纂要》
  25. 不可汗下《伤寒悬解》
  26. 不良建筑综合征【疾病症状】
  27. 不可汗《伤寒悬解》
  28. 不良睡眠卫生【疾病症状】
  29. 不可汗《伤寒括要》
  30. 不良体质的养生《中医养生学》
  1. 不可下一《伤寒悬解》
  2. 不可下五《伤寒悬解》
  3. 不可下证《伤寒总病论》
  4. 不可下四十七条《仲景伤寒补亡论》
  5. 不可用三品一条枪害人《医门补要》
  6. 不可下四《伤寒悬解》
  7. 不可余药《趣味中医》
  8. 不可下十一《伤寒悬解》
  9. 不可种《医宗金鉴》
  10. 不可下十五《伤寒悬解》
  11. 不可种《幼科种痘心法要旨》
  12. 不可下十四《伤寒悬解》
  13. 不可作煮散方《伤寒总病论》
  14. 不可下十三《伤寒悬解》
  15. 不老丹《儒门事亲》
  16. 不可下十六《伤寒悬解》
  17. 不老汤《是斋百一选方》
  18. 不可下十二《伤寒悬解》
  19. 不老延年秘方（华佗不老延年）《华佗神方》
  20. 不可下十《伤寒悬解》
  21. 不利论《女科折衷纂要》
  22. 不可下三《伤寒悬解》
  23. 不敛《伤科汇纂》
  24. 不可下七《伤寒悬解》
  25. 不良反应《药理学》
  26. 不可下六《伤寒悬解》
  27. 不良反应的类型《默克家庭诊疗手册》
  28. 不可下九《伤寒悬解》
  29. 不良反应的严重性《默克家庭诊疗手册》
  30. 不可下二《伤寒悬解》
  31. 不良体质的养生《中医养生学》


不可下二_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下二

不可下二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒，上实下虚，意欲得温。微弦为虚，虚者，不可下也。

寸口之弦，尺中之微，总因中焦阳虚，不可发汗，亦不可下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下一
  • 当前页：不可下二
  • 下一页：不可下三
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下二《伤寒悬解》
  2. 不可下八《伤寒悬解》
  3. 不可下九《伤寒悬解》
  4. 不可下《伤寒括要》
  5. 不可下六《伤寒悬解》
  6. 不可温《伤寒括要》
  7. 不可下七《伤寒悬解》
  8. 不可吐五条《仲景伤寒补亡论》
  9. 不可下三《伤寒悬解》
  10. 不可吐《伤寒括要》
  11. 不可下十《伤寒悬解》
  12. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  13. 不可下十二《伤寒悬解》
  14. 不可忽视亚健康状态《免疫与健康》
  15. 不可下十六《伤寒悬解》
  16. 不可忽视的青霉素皮试《免疫与健康》
  17. 不可下十三《伤寒悬解》
  18. 不可汗一《伤寒悬解》
  19. 不可下十四《伤寒悬解》
  20. 不可汗下一《伤寒悬解》
  21. 不可下十五《伤寒悬解》
  22. 不可汗下四《伤寒悬解》
  23. 不可下十一《伤寒悬解》
  24. 不可汗下三《伤寒悬解》
  25. 不可下四《伤寒悬解》
  26. 不可汗下二《伤寒悬解》
  27. 不可下四十七条《仲景伤寒补亡论》
  28. 不可汗五《伤寒悬解》
  29. 不可下五《伤寒悬解》
  30. 不可汗四《伤寒悬解》
  31. 不可下一《伤寒悬解》


不可下三_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下三

不可下三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下。浮为阳虚，数为无血，浮为虚，数为热，浮为虚，自汗出而恶寒，数为痛，振寒而栗。微弱在关，胸下为急，喘汗而不得呼吸，呼吸之中，痛在于胁，振寒相抟，形如疟状。医反下之，故令脉数发热，狂走见鬼，心下为痞，小便淋漓，小腹甚硬，小便则尿血也。

阴虚于寸，阳虚于尺，是其常也，乃浮反在上，数反在下。浮者，阳虚而不根于阴也。数者，血虚而不能荣木也。血虚木燥，少阳胆经不降，相火升炎，必当发热，故浮为虚而数为热。阳虚而表气不固，故自汗出而恶寒，少阳不降而脉数，则经气壅遏而为痛。少阳之病，往来寒热，脉数痛生，则经气郁闭，必振寒而战栗。肝胆脾胃，候在关上，微弱在关，则土虚胃逆，碍胆经降路。胆脉自胸下膈，由胃口而循胁肋，胆经不降，故胸下满急。胆胃升塞，气道壅阻，故喘促汗出，不得呼吸。呼吸则气鼓胁肋，而痛作焉，故痛在于胁（释数为痛句）。其振寒战栗，时往时来，形如疟状，全以中气不足，胃逆胆郁之故。医不知而反下之，中气愈败，胆胃更逆，故令脉数，发热较前更剧，加以狂走见鬼，心下为痞。阳亡湿动，脾肝郁陷，则小便淋漓，小腹胀满。风木陷泄，久必尿血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下二
  • 当前页：不可下三
  • 下一页：不可下四
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下三《伤寒悬解》
  2. 不可下七《伤寒悬解》
  3. 不可下十《伤寒悬解》
  4. 不可下六《伤寒悬解》
  5. 不可下十二《伤寒悬解》
  6. 不可下九《伤寒悬解》
  7. 不可下十六《伤寒悬解》
  8. 不可下二《伤寒悬解》
  9. 不可下十三《伤寒悬解》
  10. 不可下八《伤寒悬解》
  11. 不可下十四《伤寒悬解》
  12. 不可下《伤寒括要》
  13. 不可下十五《伤寒悬解》
  14. 不可温《伤寒括要》
  15. 不可下十一《伤寒悬解》
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不可下四《伤寒悬解》
  18. 不可吐《伤寒括要》
  19. 不可下四十七条《仲景伤寒补亡论》
  20. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  21. 不可下五《伤寒悬解》
  22. 不可忽视亚健康状态《免疫与健康》
  23. 不可下一《伤寒悬解》
  24. 不可忽视的青霉素皮试《免疫与健康》
  25. 不可下证《伤寒总病论》
  26. 不可汗一《伤寒悬解》
  27. 不可用三品一条枪害人《医门补要》
  28. 不可汗下一《伤寒悬解》
  29. 不可余药《趣味中医》
  30. 不可汗下四《伤寒悬解》
  31. 不可种《医宗金鉴》


不可下四_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下四

不可下四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉浮而大，浮为气实，大为血虚。血虚为无阴，孤阳独下阴部者，小便当赤而难，胞中当虚。今反小便利而大汗出，法应卫家当微。今反更实，津液四射，营竭血尽，干烦而不得眠，血薄肉消，而成暴液。医复以毒药攻其胃，此为重虚，客阳去有期，必下如污泥而死。

脉浮而大，浮为卫气之实，大为营血之虚。血虚是为无阴，阴虚不能配阳，则阳为孤阳。阳盛必俯侵阴位，孤阳独下阴部者，膀胱热癃，小便当赤而难，胞中当空虚而无尿。今反小便利，乃知阳盛于外，而未下于阴部。下焦阴虚，而温气脱泄，实阴中之阳虚也。外之阳实，蒸发皮毛，津液四射，大汗不止，营血化汗，尽泄于外，表里干燥，烦不得眠。血逼肉消，而化汗液，暴泄不收，则胃气虚败，亡脱非久。医不知此，而复以毒药攻其胃，是谓重虚其虚。外之客阳，亦不久驻，而脱去有期。表里阳竭，则脏腑溃烂，必下如污泥而死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下三
  • 当前页：不可下四
  • 下一页：不可下五
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下四《伤寒悬解》
  2. 不可下十一《伤寒悬解》
  3. 不可下四十七条《仲景伤寒补亡论》
  4. 不可下十五《伤寒悬解》
  5. 不可下五《伤寒悬解》
  6. 不可下十四《伤寒悬解》
  7. 不可下一《伤寒悬解》
  8. 不可下十三《伤寒悬解》
  9. 不可下证《伤寒总病论》
  10. 不可下十六《伤寒悬解》
  11. 不可用三品一条枪害人《医门补要》
  12. 不可下十二《伤寒悬解》
  13. 不可余药《趣味中医》
  14. 不可下十《伤寒悬解》
  15. 不可种《医宗金鉴》
  16. 不可下三《伤寒悬解》
  17. 不可种《幼科种痘心法要旨》
  18. 不可下七《伤寒悬解》
  19. 不可作煮散方《伤寒总病论》
  20. 不可下六《伤寒悬解》
  21. 不老丹《儒门事亲》
  22. 不可下九《伤寒悬解》
  23. 不老汤《是斋百一选方》
  24. 不可下二《伤寒悬解》
  25. 不老延年秘方（华佗不老延年）《华佗神方》
  26. 不可下八《伤寒悬解》
  27. 不利论《女科折衷纂要》
  28. 不可下《伤寒括要》
  29. 不敛《伤科汇纂》
  30. 不可温《伤寒括要》
  31. 不良反应《药理学》


不可下五_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下五

不可下五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】微则为咳，咳则吐涎，下之则咳止而利因不休，利不休则胸中如虫啮，粥入则出，小便不利，两胁拘急，喘息为难，颈背相引，臂则不仁，极寒反汗出，身冷若冰，眼睛不慧，语言不休，而谷食多入，此谓除中，口虽欲言，舌不得前。

阳微则为咳，（前章：微反在上）。咳则吐涎沫，此以胃寒而气逆也。下之气降而脾陷，故咳止而利因不休。利不休则清气愈陷而浊气愈逆，胸中痒如虫啮。胃败而不纳，故粥入则吐。胆经不降，故两胁拘急。胸膈壅塞，故喘息为难。太阳寒水之经，行身之背，水寒筋缩，故颈背相引而掣。手之三阳俱虚，故臂则不仁，极寒而卫阳败泄，反汗出，其身冷如冰。而眼晴不慧，语言不休，则神明败矣。阳败如此，应不能食，而乃谷食多入，此为中气除根，而居膈上，反能食，必死之证也。心窍于舌，阳败神亡，则舌不能用，前之语言不休者，今且口虽欲言，而舌不得举矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下四
  • 当前页：不可下五
  • 下一页：不可下六
<<< 返回本书目录
  1. 不可下四十七条《仲景伤寒补亡论》
  2. 不可下证《伤寒总病论》
  3. 不可下《伤寒悬解》
  4. 不可用三品一条枪害人《医门补要》
  5. 不可下《伤寒括要》
  6. 不可余药《趣味中医》
  7. 不可温《伤寒括要》
  8. 不可种《医宗金鉴》
  9. 不可吐五条《仲景伤寒补亡论》
  10. 不可种《幼科种痘心法要旨》
  11. 不可吐《伤寒括要》
  12. 不可作煮散方《伤寒总病论》
  13. 不可忍者【方剂主治】
  14. 不渴【方剂主治】
  15. 不可忍【方剂主治】
  16. 不老丹【方剂大全】
  17. 不可屈伸【方剂主治】
  18. 不老地仙丹【方剂大全】
  19. 不可克制的饮酒冲动【疾病症状】
  20. 不老汤【方剂大全】
  21. 不可忽视亚健康状态《免疫与健康》
  22. 不老丸【方剂大全】
  23. 不可忽视的青霉素皮试《免疫与健康》
  24. 不利论《女科折衷纂要》
  25. 不可汗下《伤寒悬解》
  26. 不良建筑综合征【疾病症状】
  27. 不可汗《伤寒悬解》
  28. 不良睡眠卫生【疾病症状】
  29. 不可汗《伤寒括要》
  30. 不良体质的养生《中医养生学》
  1. 不可下五《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下一《伤寒悬解》
  4. 不可下四《伤寒悬解》
  5. 不可下证《伤寒总病论》
  6. 不可下十一《伤寒悬解》
  7. 不可用三品一条枪害人《医门补要》
  8. 不可下十五《伤寒悬解》
  9. 不可余药《趣味中医》
  10. 不可下十四《伤寒悬解》
  11. 不可种《医宗金鉴》
  12. 不可下十三《伤寒悬解》
  13. 不可种《幼科种痘心法要旨》
  14. 不可下十六《伤寒悬解》
  15. 不可作煮散方《伤寒总病论》
  16. 不可下十二《伤寒悬解》
  17. 不老丹《儒门事亲》
  18. 不可下十《伤寒悬解》
  19. 不老汤《是斋百一选方》
  20. 不可下三《伤寒悬解》
  21. 不老延年秘方（华佗不老延年）《华佗神方》
  22. 不可下七《伤寒悬解》
  23. 不利论《女科折衷纂要》
  24. 不可下六《伤寒悬解》
  25. 不敛《伤科汇纂》
  26. 不可下九《伤寒悬解》
  27. 不良反应《药理学》
  28. 不可下二《伤寒悬解》
  29. 不良反应的类型《默克家庭诊疗手册》
  30. 不可下八《伤寒悬解》
  31. 不良反应的严重性《默克家庭诊疗手册》


不可下六_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下六

不可下六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉数者，久数不止，止则邪结，正气未复，邪气却结于脏，故邪气浮之，与皮毛相得。脉数者，不可下，下之必烦利不止。

凡外见数脉，必有里阴格阳，阳不下根，故动数失度。久数而不见停止，里阴未结也，一见停止，则阴邪结矣。正气内复，虽结必消，正气不能内复，则邪气却结于脏。盘据根深，外逼阳气，浮于皮毛之部，是以脉数。脉数者，不可下，下之阴邪愈旺，必上烦下利不止。盖盛于外者，必虚于内，见其外盛而知其内虚，是为良工。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下五
  • 当前页：不可下六
  • 下一页：不可下七
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下六《伤寒悬解》
  2. 不可下九《伤寒悬解》
  3. 不可下七《伤寒悬解》
  4. 不可下二《伤寒悬解》
  5. 不可下三《伤寒悬解》
  6. 不可下八《伤寒悬解》
  7. 不可下十《伤寒悬解》
  8. 不可下《伤寒括要》
  9. 不可下十二《伤寒悬解》
  10. 不可温《伤寒括要》
  11. 不可下十六《伤寒悬解》
  12. 不可吐五条《仲景伤寒补亡论》
  13. 不可下十三《伤寒悬解》
  14. 不可吐《伤寒括要》
  15. 不可下十四《伤寒悬解》
  16. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  17. 不可下十五《伤寒悬解》
  18. 不可忽视亚健康状态《免疫与健康》
  19. 不可下十一《伤寒悬解》
  20. 不可忽视的青霉素皮试《免疫与健康》
  21. 不可下四《伤寒悬解》
  22. 不可汗一《伤寒悬解》
  23. 不可下四十七条《仲景伤寒补亡论》
  24. 不可汗下一《伤寒悬解》
  25. 不可下五《伤寒悬解》
  26. 不可汗下四《伤寒悬解》
  27. 不可下一《伤寒悬解》
  28. 不可汗下三《伤寒悬解》
  29. 不可下证《伤寒总病论》
  30. 不可汗下二《伤寒悬解》
  31. 不可用三品一条枪害人《医门补要》


不可下七_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下七

不可下七

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在左，不可下，下之则腹内拘急，食不下，动气更剧，虽有身热，卧则欲蜷。

动气在左，肝气之郁。下之，生气愈败，是以拘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下六
  • 当前页：不可下七
  • 下一页：不可下八
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下七《伤寒悬解》
  2. 不可下六《伤寒悬解》
  3. 不可下三《伤寒悬解》
  4. 不可下九《伤寒悬解》
  5. 不可下十《伤寒悬解》
  6. 不可下二《伤寒悬解》
  7. 不可下十二《伤寒悬解》
  8. 不可下八《伤寒悬解》
  9. 不可下十六《伤寒悬解》
  10. 不可下《伤寒括要》
  11. 不可下十三《伤寒悬解》
  12. 不可温《伤寒括要》
  13. 不可下十四《伤寒悬解》
  14. 不可吐五条《仲景伤寒补亡论》
  15. 不可下十五《伤寒悬解》
  16. 不可吐《伤寒括要》
  17. 不可下十一《伤寒悬解》
  18. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  19. 不可下四《伤寒悬解》
  20. 不可忽视亚健康状态《免疫与健康》
  21. 不可下四十七条《仲景伤寒补亡论》
  22. 不可忽视的青霉素皮试《免疫与健康》
  23. 不可下五《伤寒悬解》
  24. 不可汗一《伤寒悬解》
  25. 不可下一《伤寒悬解》
  26. 不可汗下一《伤寒悬解》
  27. 不可下证《伤寒总病论》
  28. 不可汗下四《伤寒悬解》
  29. 不可用三品一条枪害人《医门补要》
  30. 不可汗下三《伤寒悬解》
  31. 不可余药《趣味中医》


不可下八_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下八

不可下八

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在右，不可下，下之则津液内竭，咽燥鼻干，头眩心悸也。

动气在右，肺气之郁。下之，津亡气泄，阳神飞越，故咽燥鼻干，头眩心悸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下七
  • 当前页：不可下八
  • 下一页：不可下九
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下八《伤寒悬解》
  2. 不可下《伤寒括要》
  3. 不可下二《伤寒悬解》
  4. 不可温《伤寒括要》
  5. 不可下九《伤寒悬解》
  6. 不可吐五条《仲景伤寒补亡论》
  7. 不可下六《伤寒悬解》
  8. 不可吐《伤寒括要》
  9. 不可下七《伤寒悬解》
  10. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  11. 不可下三《伤寒悬解》
  12. 不可忽视亚健康状态《免疫与健康》
  13. 不可下十《伤寒悬解》
  14. 不可忽视的青霉素皮试《免疫与健康》
  15. 不可下十二《伤寒悬解》
  16. 不可汗一《伤寒悬解》
  17. 不可下十六《伤寒悬解》
  18. 不可汗下一《伤寒悬解》
  19. 不可下十三《伤寒悬解》
  20. 不可汗下四《伤寒悬解》
  21. 不可下十四《伤寒悬解》
  22. 不可汗下三《伤寒悬解》
  23. 不可下十五《伤寒悬解》
  24. 不可汗下二《伤寒悬解》
  25. 不可下十一《伤寒悬解》
  26. 不可汗五《伤寒悬解》
  27. 不可下四《伤寒悬解》
  28. 不可汗四《伤寒悬解》
  29. 不可下四十七条《仲景伤寒补亡论》
  30. 不可汗十一《伤寒悬解》
  31. 不可下五《伤寒悬解》


不可下九_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下九

不可下九

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在上，不可下，下之则掌握烦热，身上浮冷，热汗自泄，欲得水自灌。

动气在上，风木郁冲于心下也。下之，温气外泄，风木不敛，故烦热汗出，欲得水灌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下八
  • 当前页：不可下九
  • 下一页：不可下十
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下九《伤寒悬解》
  2. 不可下二《伤寒悬解》
  3. 不可下六《伤寒悬解》
  4. 不可下八《伤寒悬解》
  5. 不可下七《伤寒悬解》
  6. 不可下《伤寒括要》
  7. 不可下三《伤寒悬解》
  8. 不可温《伤寒括要》
  9. 不可下十《伤寒悬解》
  10. 不可吐五条《仲景伤寒补亡论》
  11. 不可下十二《伤寒悬解》
  12. 不可吐《伤寒括要》
  13. 不可下十六《伤寒悬解》
  14. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  15. 不可下十三《伤寒悬解》
  16. 不可忽视亚健康状态《免疫与健康》
  17. 不可下十四《伤寒悬解》
  18. 不可忽视的青霉素皮试《免疫与健康》
  19. 不可下十五《伤寒悬解》
  20. 不可汗一《伤寒悬解》
  21. 不可下十一《伤寒悬解》
  22. 不可汗下一《伤寒悬解》
  23. 不可下四《伤寒悬解》
  24. 不可汗下四《伤寒悬解》
  25. 不可下四十七条《仲景伤寒补亡论》
  26. 不可汗下三《伤寒悬解》
  27. 不可下五《伤寒悬解》
  28. 不可汗下二《伤寒悬解》
  29. 不可下一《伤寒悬解》
  30. 不可汗五《伤寒悬解》
  31. 不可下证《伤寒总病论》


不可下十_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十

不可下十

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】动气在下，不可下，下之则腹胀满，卒起头眩，食则下清谷，心下痞也。

动气在下，风木振撼于脐下也。下之，温气亡泄，木郁克土，则腹胀，阳气无根，则头眩，风木不敛，则下清谷，浊气上填，则心下痞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下九
  • 当前页：不可下十
  • 下一页：不可下十一
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十《伤寒悬解》
  2. 不可下三《伤寒悬解》
  3. 不可下十二《伤寒悬解》
  4. 不可下七《伤寒悬解》
  5. 不可下十六《伤寒悬解》
  6. 不可下六《伤寒悬解》
  7. 不可下十三《伤寒悬解》
  8. 不可下九《伤寒悬解》
  9. 不可下十四《伤寒悬解》
  10. 不可下二《伤寒悬解》
  11. 不可下十五《伤寒悬解》
  12. 不可下八《伤寒悬解》
  13. 不可下十一《伤寒悬解》
  14. 不可下《伤寒括要》
  15. 不可下四《伤寒悬解》
  16. 不可温《伤寒括要》
  17. 不可下四十七条《仲景伤寒补亡论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不可下五《伤寒悬解》
  20. 不可吐《伤寒括要》
  21. 不可下一《伤寒悬解》
  22. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  23. 不可下证《伤寒总病论》
  24. 不可忽视亚健康状态《免疫与健康》
  25. 不可用三品一条枪害人《医门补要》
  26. 不可忽视的青霉素皮试《免疫与健康》
  27. 不可余药《趣味中医》
  28. 不可汗一《伤寒悬解》
  29. 不可种《医宗金鉴》
  30. 不可汗下一《伤寒悬解》
  31. 不可种《幼科种痘心法要旨》


不可下十一_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十一

不可下十一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】咽中闭塞者，不可下，下之则上轻下重，水浆不下，卧则欲蜷，身急痛，下利日数十行。

咽中闭塞者，浊阴冲逆，下之，阳亡湿动，则下重，阴盛胃逆，则水浆不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十
  • 当前页：不可下十一
  • 下一页：不可下十二
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十一《伤寒悬解》
  2. 不可下十五《伤寒悬解》
  3. 不可下四《伤寒悬解》
  4. 不可下十四《伤寒悬解》
  5. 不可下四十七条《仲景伤寒补亡论》
  6. 不可下十三《伤寒悬解》
  7. 不可下五《伤寒悬解》
  8. 不可下十六《伤寒悬解》
  9. 不可下一《伤寒悬解》
  10. 不可下十二《伤寒悬解》
  11. 不可下证《伤寒总病论》
  12. 不可下十《伤寒悬解》
  13. 不可用三品一条枪害人《医门补要》
  14. 不可下三《伤寒悬解》
  15. 不可余药《趣味中医》
  16. 不可下七《伤寒悬解》
  17. 不可种《医宗金鉴》
  18. 不可下六《伤寒悬解》
  19. 不可种《幼科种痘心法要旨》
  20. 不可下九《伤寒悬解》
  21. 不可作煮散方《伤寒总病论》
  22. 不可下二《伤寒悬解》
  23. 不老丹《儒门事亲》
  24. 不可下八《伤寒悬解》
  25. 不老汤《是斋百一选方》
  26. 不可下《伤寒括要》
  27. 不老延年秘方（华佗不老延年）《华佗神方》
  28. 不可温《伤寒括要》
  29. 不利论《女科折衷纂要》
  30. 不可吐五条《仲景伤寒补亡论》
  31. 不敛《伤科汇纂》


不可下十二_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十二

不可下十二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】诸外实者，不可下，下之则发微热，亡脉厥者，当脐握热。

外实则内虚，下之阳亡气泄，则发微热。无脉而厥逆者，中气外脱，故当脐热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十一
  • 当前页：不可下十二
  • 下一页：不可下十三
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十二《伤寒悬解》
  2. 不可下十《伤寒悬解》
  3. 不可下十六《伤寒悬解》
  4. 不可下三《伤寒悬解》
  5. 不可下十三《伤寒悬解》
  6. 不可下七《伤寒悬解》
  7. 不可下十四《伤寒悬解》
  8. 不可下六《伤寒悬解》
  9. 不可下十五《伤寒悬解》
  10. 不可下九《伤寒悬解》
  11. 不可下十一《伤寒悬解》
  12. 不可下二《伤寒悬解》
  13. 不可下四《伤寒悬解》
  14. 不可下八《伤寒悬解》
  15. 不可下四十七条《仲景伤寒补亡论》
  16. 不可下《伤寒括要》
  17. 不可下五《伤寒悬解》
  18. 不可温《伤寒括要》
  19. 不可下一《伤寒悬解》
  20. 不可吐五条《仲景伤寒补亡论》
  21. 不可下证《伤寒总病论》
  22. 不可吐《伤寒括要》
  23. 不可用三品一条枪害人《医门补要》
  24. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  25. 不可余药《趣味中医》
  26. 不可忽视亚健康状态《免疫与健康》
  27. 不可种《医宗金鉴》
  28. 不可忽视的青霉素皮试《免疫与健康》
  29. 不可种《幼科种痘心法要旨》
  30. 不可汗一《伤寒悬解》
  31. 不可作煮散方《伤寒总病论》


不可下十三_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十三

不可下十三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】诸虚者，不可下，下之则大渴。求水者，易愈，恶水者，剧。

求水者，阳气未败，故易愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十二
  • 当前页：不可下十三
  • 下一页：不可下十四
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十三《伤寒悬解》
  2. 不可下十六《伤寒悬解》
  3. 不可下十四《伤寒悬解》
  4. 不可下十二《伤寒悬解》
  5. 不可下十五《伤寒悬解》
  6. 不可下十《伤寒悬解》
  7. 不可下十一《伤寒悬解》
  8. 不可下三《伤寒悬解》
  9. 不可下四《伤寒悬解》
  10. 不可下七《伤寒悬解》
  11. 不可下四十七条《仲景伤寒补亡论》
  12. 不可下六《伤寒悬解》
  13. 不可下五《伤寒悬解》
  14. 不可下九《伤寒悬解》
  15. 不可下一《伤寒悬解》
  16. 不可下二《伤寒悬解》
  17. 不可下证《伤寒总病论》
  18. 不可下八《伤寒悬解》
  19. 不可用三品一条枪害人《医门补要》
  20. 不可下《伤寒括要》
  21. 不可余药《趣味中医》
  22. 不可温《伤寒括要》
  23. 不可种《医宗金鉴》
  24. 不可吐五条《仲景伤寒补亡论》
  25. 不可种《幼科种痘心法要旨》
  26. 不可吐《伤寒括要》
  27. 不可作煮散方《伤寒总病论》
  28. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  29. 不老丹《儒门事亲》
  30. 不可忽视亚健康状态《免疫与健康》
  31. 不老汤《是斋百一选方》


不可下十四_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十四

不可下十四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】夫病阳多者热，下之则硬。

阴盛者，下则亡阳，阳盛者，下则亡阴，所谓坚者不受，瑕者受之也。阳病热多，下之阴亡，是以便硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十三
  • 当前页：不可下十四
  • 下一页：不可下十五
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十四《伤寒悬解》
  2. 不可下十三《伤寒悬解》
  3. 不可下十五《伤寒悬解》
  4. 不可下十六《伤寒悬解》
  5. 不可下十一《伤寒悬解》
  6. 不可下十二《伤寒悬解》
  7. 不可下四《伤寒悬解》
  8. 不可下十《伤寒悬解》
  9. 不可下四十七条《仲景伤寒补亡论》
  10. 不可下三《伤寒悬解》
  11. 不可下五《伤寒悬解》
  12. 不可下七《伤寒悬解》
  13. 不可下一《伤寒悬解》
  14. 不可下六《伤寒悬解》
  15. 不可下证《伤寒总病论》
  16. 不可下九《伤寒悬解》
  17. 不可用三品一条枪害人《医门补要》
  18. 不可下二《伤寒悬解》
  19. 不可余药《趣味中医》
  20. 不可下八《伤寒悬解》
  21. 不可种《医宗金鉴》
  22. 不可下《伤寒括要》
  23. 不可种《幼科种痘心法要旨》
  24. 不可温《伤寒括要》
  25. 不可作煮散方《伤寒总病论》
  26. 不可吐五条《仲景伤寒补亡论》
  27. 不老丹《儒门事亲》
  28. 不可吐《伤寒括要》
  29. 不老汤《是斋百一选方》
  30. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  31. 不老延年秘方（华佗不老延年）《华佗神方》


不可下十五_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十五

不可下十五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】无阳阴强，大便硬者，下之则必清谷腹满。

阴盛而便硬者，下之土败木郁，故清谷腹满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十四
  • 当前页：不可下十五
  • 下一页：不可下十六
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十五《伤寒悬解》
  2. 不可下十四《伤寒悬解》
  3. 不可下十一《伤寒悬解》
  4. 不可下十三《伤寒悬解》
  5. 不可下四《伤寒悬解》
  6. 不可下十六《伤寒悬解》
  7. 不可下四十七条《仲景伤寒补亡论》
  8. 不可下十二《伤寒悬解》
  9. 不可下五《伤寒悬解》
  10. 不可下十《伤寒悬解》
  11. 不可下一《伤寒悬解》
  12. 不可下三《伤寒悬解》
  13. 不可下证《伤寒总病论》
  14. 不可下七《伤寒悬解》
  15. 不可用三品一条枪害人《医门补要》
  16. 不可下六《伤寒悬解》
  17. 不可余药《趣味中医》
  18. 不可下九《伤寒悬解》
  19. 不可种《医宗金鉴》
  20. 不可下二《伤寒悬解》
  21. 不可种《幼科种痘心法要旨》
  22. 不可下八《伤寒悬解》
  23. 不可作煮散方《伤寒总病论》
  24. 不可下《伤寒括要》
  25. 不老丹《儒门事亲》
  26. 不可温《伤寒括要》
  27. 不老汤《是斋百一选方》
  28. 不可吐五条《仲景伤寒补亡论》
  29. 不老延年秘方（华佗不老延年）《华佗神方》
  30. 不可吐《伤寒括要》
  31. 不利论《女科折衷纂要》


不可下十六_《伤寒悬解》_中医伤寒_【岐黄之术】

不可下十六

不可下十六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】发汗多，亡阳谵语者，不可下，与桂枝 柴胡汤，方在少阳七。和其营卫，以通津液，后自愈。

营卫和而津液通，神气渐复，谵语自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十五
  • 当前页：不可下十六
  • 下一页：不可汗下一
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下十六《伤寒悬解》
  2. 不可下十二《伤寒悬解》
  3. 不可下十三《伤寒悬解》
  4. 不可下十《伤寒悬解》
  5. 不可下十四《伤寒悬解》
  6. 不可下三《伤寒悬解》
  7. 不可下十五《伤寒悬解》
  8. 不可下七《伤寒悬解》
  9. 不可下十一《伤寒悬解》
  10. 不可下六《伤寒悬解》
  11. 不可下四《伤寒悬解》
  12. 不可下九《伤寒悬解》
  13. 不可下四十七条《仲景伤寒补亡论》
  14. 不可下二《伤寒悬解》
  15. 不可下五《伤寒悬解》
  16. 不可下八《伤寒悬解》
  17. 不可下一《伤寒悬解》
  18. 不可下《伤寒括要》
  19. 不可下证《伤寒总病论》
  20. 不可温《伤寒括要》
  21. 不可用三品一条枪害人《医门补要》
  22. 不可吐五条《仲景伤寒补亡论》
  23. 不可余药《趣味中医》
  24. 不可吐《伤寒括要》
  25. 不可种《医宗金鉴》
  26. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  27. 不可种《幼科种痘心法要旨》
  28. 不可忽视亚健康状态《免疫与健康》
  29. 不可作煮散方《伤寒总病论》
  30. 不可忽视的青霉素皮试《免疫与健康》
  31. 不老丹《儒门事亲》


不可汗下一_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗下一

不可汗下一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】伤寒发热，口中勃勃气出，头痛目黄，衄不可制，贪水者必呕，恶水者厥，若下之，咽中生疮。假令手足温者，必下重便脓血。头痛目黄者，若下之，则两目闭。贪水者，脉必厥，其声嘤，咽喉塞，若发汗，则战栗。阴阳俱虚，恶水者，若下之，则里冷不嗜食，大便完谷出，若发汗，则口中伤，舌上白苔，躁烦。脉实数，不大便，六七日后，必便血，若发汗，则小便自利也。

伤寒发热，口中勃勃热气外出，头痛，目黄，衄不可制，是湿热之上壅也。渴而贪水者，胃逆而火升，必呕。恶水者，阳虚而火败，必厥。若下之，则下寒格其上热，相火升炎，咽中生疮。脾主四肢，假令手足温者，肝脾阳陷，郁热伤阴，必下重而便脓血，头痛目黄者，阳虚湿盛，若下之，则虚阳陷而目闭。渴而贪水者，下则亡其下焦之阳，脉必厥。厥者，初来大，渐渐小，更来渐大，乃气结而不流畅之故也。其声嘤，嘤者，声细欲绝，乃气败而不发扬之故也。咽喉塞塞者，孔窍梗阻，乃气蔽而不开通之故也。盖渴而贪水者，胃逆火升，下之而寒湿下旺。浊气上填，气道壅塞，故脉证如此。若发汗，则亡其上焦之阳，战栗振摇。气脱津伤，阴阳俱虚，恶水者，若下之，则胃阳颓败，里冷不嗜食，脾阳颓败，大便完谷出。若发汗，则阳泄火升，口中必伤。肺津郁浊，塞于心部，心窍于舌，故舌上白苔。君火升逆，故生烦躁。经阳外脱，故脉数实。津液亡泄，故不大便。肝脾陷败，六七日后，木郁风动，疏泄不藏，必便血也。若发汗，里阳愈败，则膀胱不藏，小便自利而不禁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下十六
  • 当前页：不可汗下一
  • 下一页：不可汗下二
<<< 返回本书目录
  1. 不可汗下《伤寒悬解》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可汗《伤寒悬解》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可汗《伤寒括要》
  6. 不可克制的饮酒冲动【疾病症状】
  7. 不可发汗证《伤寒总病论》
  8. 不可屈伸【方剂主治】
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不可忍【方剂主治】
  11. 不可饿论《儿科醒》
  12. 不可忍者【方剂主治】
  13. 不敬鬼神致病《医门补要》
  14. 不可吐《伤寒括要》
  15. 不惊丸【方剂大全】
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不惊丹【方剂大全】
  18. 不可温《伤寒括要》
  19. 不经医对病服药之误论《幼科概论》
  20. 不可下《伤寒括要》
  21. 不进饮食【方剂主治】
  22. 不可下《伤寒悬解》
  23. 不进乳食【方剂主治】
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不觉退管锭子【方剂大全】
  26. 不可下证《伤寒总病论》
  27. 不及之纪《脉诀汇辨》
  28. 不可用三品一条枪害人《医门补要》
  29. 不及不足之纪《脉诀汇辨》
  30. 不可余药《趣味中医》
  1. 不可汗下一《伤寒悬解》
  2. 不可汗下四《伤寒悬解》
  3. 不可汗一《伤寒悬解》
  4. 不可汗下三《伤寒悬解》
  5. 不可忽视的青霉素皮试《免疫与健康》
  6. 不可汗下二《伤寒悬解》
  7. 不可忽视亚健康状态《免疫与健康》
  8. 不可汗五《伤寒悬解》
  9. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  10. 不可汗四《伤寒悬解》
  11. 不可吐《伤寒括要》
  12. 不可汗十一《伤寒悬解》
  13. 不可吐五条《仲景伤寒补亡论》
  14. 不可汗十五《伤寒悬解》
  15. 不可温《伤寒括要》
  16. 不可汗十四《伤寒悬解》
  17. 不可下《伤寒括要》
  18. 不可汗十三《伤寒悬解》
  19. 不可下八《伤寒悬解》
  20. 不可汗十七《伤寒悬解》
  21. 不可下二《伤寒悬解》
  22. 不可汗十六《伤寒悬解》
  23. 不可下九《伤寒悬解》
  24. 不可汗十二《伤寒悬解》
  25. 不可下六《伤寒悬解》
  26. 不可汗十八《伤寒悬解》
  27. 不可下七《伤寒悬解》
  28. 不可汗十《伤寒悬解》
  29. 不可下三《伤寒悬解》
  30. 不可汗三《伤寒悬解》
  31. 不可下十《伤寒悬解》


不可汗下二_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗下二

不可汗下二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】伤寒，脉阴阳俱紧，恶寒发热，则脉欲厥。厥者，脉初来大，渐渐小，更来渐渐大，是其候也。如此者，恶寒甚者，翕翕汗出，喉中痛，热多者，目赤脉多，睛不慧。医复发之，咽中则伤。若复下之，则两目闭，寒多者，便清谷，热多者，便脓血。若熏之，则身发黄。若熨之，则咽燥。若小便利者，可救之，小便难者，为危殆。

伤寒，尺寸脉俱紧，恶寒发热，则脉欲作厥。厥者，脉初来大，渐渐小，更来渐渐大，是其候也。盖脉道紧迫，经气不能畅行，故忽大而忽小也。其恶寒甚者，外寒闭其内热，热蒸窍泄，翕翕汗出，喉中疼生。发热多者，热气外达，目多赤脉，眼晴不慧。若医复发其汗，则肺津愈枯，咽中更伤矣。若复下之，则阳气陷，两目闭。下后阳败而内寒多者，则便清谷，阳陷而内热多者，则便脓血。若用火熏之，则湿气郁蒸，而身发黄色。若用火熨之，则肺津消烁，而咽中干燥。若小便利者，气化未绝，尚可救之，小便难者，气化不行，此为危殆矣。上章小便之利，乃水泉之不止，此章小便之利，乃气化之犹行，证同而病异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗下一
  • 当前页：不可汗下二
  • 下一页：不可汗下三
<<< 返回本书目录
  1. 不可汗下《伤寒悬解》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可汗《伤寒悬解》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可汗《伤寒括要》
  6. 不可克制的饮酒冲动【疾病症状】
  7. 不可发汗证《伤寒总病论》
  8. 不可屈伸【方剂主治】
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不可忍【方剂主治】
  11. 不可饿论《儿科醒》
  12. 不可忍者【方剂主治】
  13. 不敬鬼神致病《医门补要》
  14. 不可吐《伤寒括要》
  15. 不惊丸【方剂大全】
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不惊丹【方剂大全】
  18. 不可温《伤寒括要》
  19. 不经医对病服药之误论《幼科概论》
  20. 不可下《伤寒括要》
  21. 不进饮食【方剂主治】
  22. 不可下《伤寒悬解》
  23. 不进乳食【方剂主治】
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不觉退管锭子【方剂大全】
  26. 不可下证《伤寒总病论》
  27. 不及之纪《脉诀汇辨》
  28. 不可用三品一条枪害人《医门补要》
  29. 不及不足之纪《脉诀汇辨》
  30. 不可余药《趣味中医》
  1. 不可汗下二《伤寒悬解》
  2. 不可汗五《伤寒悬解》
  3. 不可汗下三《伤寒悬解》
  4. 不可汗四《伤寒悬解》
  5. 不可汗下四《伤寒悬解》
  6. 不可汗十一《伤寒悬解》
  7. 不可汗下一《伤寒悬解》
  8. 不可汗十五《伤寒悬解》
  9. 不可汗一《伤寒悬解》
  10. 不可汗十四《伤寒悬解》
  11. 不可忽视的青霉素皮试《免疫与健康》
  12. 不可汗十三《伤寒悬解》
  13. 不可忽视亚健康状态《免疫与健康》
  14. 不可汗十七《伤寒悬解》
  15. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  16. 不可汗十六《伤寒悬解》
  17. 不可吐《伤寒括要》
  18. 不可汗十二《伤寒悬解》
  19. 不可吐五条《仲景伤寒补亡论》
  20. 不可汗十八《伤寒悬解》
  21. 不可温《伤寒括要》
  22. 不可汗十《伤寒悬解》
  23. 不可下《伤寒括要》
  24. 不可汗三《伤寒悬解》
  25. 不可下八《伤寒悬解》
  26. 不可汗七《伤寒悬解》
  27. 不可下二《伤寒悬解》
  28. 不可汗六《伤寒悬解》
  29. 不可下九《伤寒悬解》
  30. 不可汗九《伤寒悬解》
  31. 不可下六《伤寒悬解》


不可汗下三_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗下三

不可汗下三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】伤寒头痛，翕翕发热，形像中风，常微汗出。自呕者，下之益烦，心中懊憹如饥。发汗则致痉，身强难以屈伸。熏之则发黄，不得小便，久则发咳吐。

伤寒头痛，翕翕发热，形像中风，常微汗出，是湿盛而阳郁者也。若自呕者，胃气上逆，下之中气败而胃愈逆，益增其烦，心中懊憹不快，而清阳陷败，空馁如饥。发汗耗其津血，筋脉失养，则成痉病，身体强，难以屈伸。火熏则湿气郁蒸，身发黄色，不得小便，久则肺胃升逆，而发咳吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗下二
  • 当前页：不可汗下三
  • 下一页：不可汗下四
<<< 返回本书目录
  1. 不可汗下《伤寒悬解》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可汗《伤寒悬解》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可汗《伤寒括要》
  6. 不可克制的饮酒冲动【疾病症状】
  7. 不可发汗证《伤寒总病论》
  8. 不可屈伸【方剂主治】
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不可忍【方剂主治】
  11. 不可饿论《儿科醒》
  12. 不可忍者【方剂主治】
  13. 不敬鬼神致病《医门补要》
  14. 不可吐《伤寒括要》
  15. 不惊丸【方剂大全】
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不惊丹【方剂大全】
  18. 不可温《伤寒括要》
  19. 不经医对病服药之误论《幼科概论》
  20. 不可下《伤寒括要》
  21. 不进饮食【方剂主治】
  22. 不可下《伤寒悬解》
  23. 不进乳食【方剂主治】
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不觉退管锭子【方剂大全】
  26. 不可下证《伤寒总病论》
  27. 不及之纪《脉诀汇辨》
  28. 不可用三品一条枪害人《医门补要》
  29. 不及不足之纪《脉诀汇辨》
  30. 不可余药《趣味中医》
  1. 不可汗下三《伤寒悬解》
  2. 不可汗下二《伤寒悬解》
  3. 不可汗下四《伤寒悬解》
  4. 不可汗五《伤寒悬解》
  5. 不可汗下一《伤寒悬解》
  6. 不可汗四《伤寒悬解》
  7. 不可汗一《伤寒悬解》
  8. 不可汗十一《伤寒悬解》
  9. 不可忽视的青霉素皮试《免疫与健康》
  10. 不可汗十五《伤寒悬解》
  11. 不可忽视亚健康状态《免疫与健康》
  12. 不可汗十四《伤寒悬解》
  13. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  14. 不可汗十三《伤寒悬解》
  15. 不可吐《伤寒括要》
  16. 不可汗十七《伤寒悬解》
  17. 不可吐五条《仲景伤寒补亡论》
  18. 不可汗十六《伤寒悬解》
  19. 不可温《伤寒括要》
  20. 不可汗十二《伤寒悬解》
  21. 不可下《伤寒括要》
  22. 不可汗十八《伤寒悬解》
  23. 不可下八《伤寒悬解》
  24. 不可汗十《伤寒悬解》
  25. 不可下二《伤寒悬解》
  26. 不可汗三《伤寒悬解》
  27. 不可下九《伤寒悬解》
  28. 不可汗七《伤寒悬解》
  29. 不可下六《伤寒悬解》
  30. 不可汗六《伤寒悬解》
  31. 不可下七《伤寒悬解》


不可汗下四_《伤寒悬解》_中医伤寒_【岐黄之术】

不可汗下四

不可汗下四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】伤寒，发热头痛，微汗出，发汗则不识人，熏之则喘，不得小便，心腹满，下之则短气，小便难，头痛背强。加温针则衄。

发热头痛，微汗出，证与前同。发汗败其阳神，故不识人。熏之伤其肺气，故喘。气不化水，故不得小便。湿气不泄，故心腹胀满。下之阳亡湿盛，浊气升塞，则短气而小便难，头疼而脊背强。温针烁其营血，则血升而鼻衄。总之，阳虚之家，汗、下、温针，俱非宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗下三
  • 当前页：不可汗下四
  • 下一页：可汗一
<<< 返回本书目录
  1. 不可汗下《伤寒悬解》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可汗《伤寒悬解》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可汗《伤寒括要》
  6. 不可克制的饮酒冲动【疾病症状】
  7. 不可发汗证《伤寒总病论》
  8. 不可屈伸【方剂主治】
  9. 不可发汗四十条《仲景伤寒补亡论》
  10. 不可忍【方剂主治】
  11. 不可饿论《儿科醒》
  12. 不可忍者【方剂主治】
  13. 不敬鬼神致病《医门补要》
  14. 不可吐《伤寒括要》
  15. 不惊丸【方剂大全】
  16. 不可吐五条《仲景伤寒补亡论》
  17. 不惊丹【方剂大全】
  18. 不可温《伤寒括要》
  19. 不经医对病服药之误论《幼科概论》
  20. 不可下《伤寒括要》
  21. 不进饮食【方剂主治】
  22. 不可下《伤寒悬解》
  23. 不进乳食【方剂主治】
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不觉退管锭子【方剂大全】
  26. 不可下证《伤寒总病论》
  27. 不及之纪《脉诀汇辨》
  28. 不可用三品一条枪害人《医门补要》
  29. 不及不足之纪《脉诀汇辨》
  30. 不可余药《趣味中医》
  1. 不可汗下四《伤寒悬解》
  2. 不可汗下三《伤寒悬解》
  3. 不可汗下一《伤寒悬解》
  4. 不可汗下二《伤寒悬解》
  5. 不可汗一《伤寒悬解》
  6. 不可汗五《伤寒悬解》
  7. 不可忽视的青霉素皮试《免疫与健康》
  8. 不可汗四《伤寒悬解》
  9. 不可忽视亚健康状态《免疫与健康》
  10. 不可汗十一《伤寒悬解》
  11. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  12. 不可汗十五《伤寒悬解》
  13. 不可吐《伤寒括要》
  14. 不可汗十四《伤寒悬解》
  15. 不可吐五条《仲景伤寒补亡论》
  16. 不可汗十三《伤寒悬解》
  17. 不可温《伤寒括要》
  18. 不可汗十七《伤寒悬解》
  19. 不可下《伤寒括要》
  20. 不可汗十六《伤寒悬解》
  21. 不可下八《伤寒悬解》
  22. 不可汗十二《伤寒悬解》
  23. 不可下二《伤寒悬解》
  24. 不可汗十八《伤寒悬解》
  25. 不可下九《伤寒悬解》
  26. 不可汗十《伤寒悬解》
  27. 不可下六《伤寒悬解》
  28. 不可汗三《伤寒悬解》
  29. 不可下七《伤寒悬解》
  30. 不可汗七《伤寒悬解》
  31. 不可下三《伤寒悬解》


可汗一_《伤寒悬解》_中医伤寒_【岐黄之术】

可汗一

可汗一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉浮大，应发汗，医反下之，此为大逆。

浮为在表，故宜汗不宜下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗下四
  • 当前页：可汗一
  • 下一页：可吐一
<<< 返回本书目录
  1. 可汗不可汗歌《伤寒百证歌》
  2. 可火不可火歌《伤寒百证歌》
  3. 可汗《伤寒悬解》
  4. 可火不可火证《伤寒总病论》
  5. 可汗《伤寒括要》
  6. 可见光疗法（Visible light therapy）《理疗学》
  7. 可发汗证《伤寒总病论》
  8. 可灸不可灸歌《伤寒百证歌》
  9. 可发汗五十八条《仲景伤寒补亡论》
  10. 可灸不可灸证《伤寒总病论》
  11. 可保立苏汤【方剂大全】
  12. 可拉明中毒【疾病大全】
  13. 可爱花【中药大全】
  14. 可逆性氮质血症【疾病症状】
  15. 可爱复叶耳蕨【中药大全】
  16. 可溶性粘附分子《细胞和分子免疫学》
  17. 咳证《类经》
  18. 可水不可水歌《伤寒百证歌》
  19. 咳血痰【疾病症状】
  20. 可水不可水证《伤寒总病论》
  21. 咳血门《幼科切要》
  22. 可吐《伤寒括要》
  23. 咳血兼吐血证《医学衷中参西录》
  24. 可吐《伤寒悬解》
  25. 咳血方【方剂大全】
  26. 可吐不可吐歌《伤寒百证歌》
  27. 咳血方《汤头歌诀》
  28. 可吐不可吐证《伤寒总病论》
  29. 咳血丹【方剂大全】
  30. 可吐十条《仲景伤寒补亡论》
  1. 可汗一《伤寒悬解》
  2. 可汗不可汗歌《伤寒百证歌》
  3. 可行性试验《预防医学》
  4. 可汗《伤寒括要》
  5. 可火不可火歌《伤寒百证歌》
  6. 可发汗证《伤寒总病论》
  7. 可火不可火证《伤寒总病论》
  8. 可发汗五十八条《仲景伤寒补亡论》
  9. 可见光疗法《理疗学》
  10. 可待因（Codeine甲基吗啡）《医院药学》
  11. 可进行微循环观察的动物器官及方法《实验动物科学》
  12. 可待因《药理学》
  13. 可久针肉龟《古今医统大全》
  14. 可待因《药理学》
  15. 可灸不可灸歌《伤寒百证歌》
  16. 可保立苏汤《医林改错》
  17. 可灸不可灸证《伤寒总病论》
  18. 咳证《类经》
  19. 可聚实《千金翼方》
  20. 咳血门《幼科切要》
  21. 可聚实《新修本草》
  22. 咳血兼吐血证《医学衷中参西录》
  23. 可聚实《证类本草》
  24. 咳血方《汤头歌诀》
  25. 可聚实《名医别录》
  26. 咳血方《医方论》
  27. 可卡因滥用《默克家庭诊疗手册》
  28. 咳血（挟痰）《杂病广要》
  29. 可卡因类药物中毒《医院药学》
  30. 咳血《金匮钩玄》
  31. 可乐定《药理学》


可吐一_《伤寒悬解》_中医伤寒_【岐黄之术】

可吐一

可吐一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】病人手足厥冷，脉乍结，以客气在胸中，心下满而烦，欲食不能食者，病在胸中，当吐之。

手足厥冷，脉乍结代，此以下焦浊气，客居胸中，心下胀满而烦生。欲食不能食者，病在胸中，阻碍气道故也。此当吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可汗一
  • 当前页：可吐一
  • 下一页：可吐二
<<< 返回本书目录
  1. 可吐十条《仲景伤寒补亡论》
  2. 可温《伤寒括要》
  3. 可吐不可吐证《伤寒总病论》
  4. 可温证《伤寒总病论》
  5. 可吐不可吐歌《伤寒百证歌》
  6. 可惜歌《养生秘旨》
  7. 可吐《伤寒悬解》
  8. 可下《伤寒括要》
  9. 可吐《伤寒括要》
  10. 可下《伤寒悬解》
  11. 可水不可水证《伤寒总病论》
  12. 可下不可下歌《伤寒百证歌》
  13. 可水不可水歌《伤寒百证歌》
  14. 可下四十八条《仲景伤寒补亡论》
  15. 可溶性粘附分子《细胞和分子免疫学》
  16. 可下证（血证附）《伤寒总病论》
  17. 可逆性氮质血症【疾病症状】
  18. 可信区间的估计《医学统计学》
  19. 可拉明中毒【疾病大全】
  20. 可以疏通心包络的甩手运动《人体使用手册》
  21. 可灸不可灸证《伤寒总病论》
  22. 可针不可针歌《伤寒百证歌》
  23. 可灸不可灸歌《伤寒百证歌》
  24. 可治病脉《脉确》
  25. 可见光疗法（Visible light therapy）《理疗学》
  26. 可种《医宗金鉴》
  27. 可火不可火证《伤寒总病论》
  28. 可种《幼科种痘心法要旨》
  29. 可火不可火歌《伤寒百证歌》
  30. 渴《丹溪手镜》
  1. 可吐一《伤寒悬解》
  2. 可吐十条《仲景伤寒补亡论》
  3. 可温《伤寒括要》
  4. 可吐三《伤寒悬解》
  5. 可温证《伤寒总病论》
  6. 可吐二《伤寒悬解》
  7. 可惜歌《养生秘旨》
  8. 可吐不可吐证《伤寒总病论》
  9. 可下《伤寒括要》
  10. 可吐不可吐歌《伤寒百证歌》
  11. 可下八《伤寒悬解》
  12. 可吐《伤寒括要》
  13. 可下不可下歌《伤寒百证歌》
  14. 可通过性传播的疾病《默克家庭诊疗手册》
  15. 可下二《伤寒悬解》
  16. 可水不可水证《伤寒总病论》
  17. 可下九《伤寒悬解》
  18. 可水不可水歌《伤寒百证歌》
  19. 可下六《伤寒悬解》
  20. 可溶性粘附分子《细胞和分子免疫学》
  21. 可下七《伤寒悬解》
  22. 可溶性细胞因子受体《细胞和分子免疫学》
  23. 可下三《伤寒悬解》
  24. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  25. 可下四《伤寒悬解》
  26. 可能影响肝炎病情的某些因素《传染病》
  27. 可下四十八条《仲景伤寒补亡论》
  28. 可乐定《药理学》
  29. 可下五《伤寒悬解》
  30. 可卡因类药物中毒《医院药学》
  31. 可下一《伤寒悬解》


可吐二_《伤寒悬解》_中医伤寒_【岐黄之术】

可吐二

可吐二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有涎唾，下利日十余行，其脉反迟，寸口脉微涩，此可吐之，吐之利即止。

胸上诸实者，内有败浊之物，非无形之空气也。败浊阻碍，肺气壅塞，故胸中郁郁而痛，不能下食，浊气冲突，欲使人按之。按之壅遏肺气，津液上涌，故反有涎唾。浊阴上逆，则清阳下陷，故下利日十余行。阴盛于下，故脉反迟。浊物填塞，清气阻滞，故脉涩见于寸口。此可吐之，吐之则败浊去而清阳升，利即止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可吐一
  • 当前页：可吐二
  • 下一页：可吐三
<<< 返回本书目录
  1. 可吐不可吐证《伤寒总病论》
  2. 可吐十条《仲景伤寒补亡论》
  3. 可吐不可吐歌《伤寒百证歌》
  4. 可温《伤寒括要》
  5. 可吐《伤寒悬解》
  6. 可温证《伤寒总病论》
  7. 可吐《伤寒括要》
  8. 可惜歌《养生秘旨》
  9. 可水不可水证《伤寒总病论》
  10. 可下《伤寒括要》
  11. 可水不可水歌《伤寒百证歌》
  12. 可下《伤寒悬解》
  13. 可溶性粘附分子《细胞和分子免疫学》
  14. 可下不可下歌《伤寒百证歌》
  15. 可逆性氮质血症【疾病症状】
  16. 可下四十八条《仲景伤寒补亡论》
  17. 可拉明中毒【疾病大全】
  18. 可下证（血证附）《伤寒总病论》
  19. 可灸不可灸证《伤寒总病论》
  20. 可信区间的估计《医学统计学》
  21. 可灸不可灸歌《伤寒百证歌》
  22. 可以疏通心包络的甩手运动《人体使用手册》
  23. 可见光疗法（Visible light therapy）《理疗学》
  24. 可针不可针歌《伤寒百证歌》
  25. 可火不可火证《伤寒总病论》
  26. 可治病脉《脉确》
  27. 可火不可火歌《伤寒百证歌》
  28. 可种《医宗金鉴》
  29. 可汗不可汗歌《伤寒百证歌》
  30. 可种《幼科种痘心法要旨》
  1. 可吐二《伤寒悬解》
  2. 可吐不可吐证《伤寒总病论》
  3. 可吐三《伤寒悬解》
  4. 可吐不可吐歌《伤寒百证歌》
  5. 可吐十条《仲景伤寒补亡论》
  6. 可吐《伤寒括要》
  7. 可吐一《伤寒悬解》
  8. 可通过性传播的疾病《默克家庭诊疗手册》
  9. 可温《伤寒括要》
  10. 可水不可水证《伤寒总病论》
  11. 可温证《伤寒总病论》
  12. 可水不可水歌《伤寒百证歌》
  13. 可惜歌《养生秘旨》
  14. 可溶性粘附分子《细胞和分子免疫学》
  15. 可下《伤寒括要》
  16. 可溶性细胞因子受体《细胞和分子免疫学》
  17. 可下八《伤寒悬解》
  18. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  19. 可下不可下歌《伤寒百证歌》
  20. 可能影响肝炎病情的某些因素《传染病》
  21. 可下二《伤寒悬解》
  22. 可乐定《药理学》
  23. 可下九《伤寒悬解》
  24. 可卡因类药物中毒《医院药学》
  25. 可下六《伤寒悬解》
  26. 可卡因滥用《默克家庭诊疗手册》
  27. 可下七《伤寒悬解》
  28. 可聚实《名医别录》
  29. 可下三《伤寒悬解》
  30. 可聚实《证类本草》
  31. 可下四《伤寒悬解》


可吐三_《伤寒悬解》_中医伤寒_【岐黄之术】

可吐三

可吐三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】宿食在上脘，当吐之。

食消则在下脘，不能吐也，未消而在上脘，法当吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可吐二
  • 当前页：可吐三
  • 下一页：可下一
<<< 返回本书目录
  1. 可吐不可吐证《伤寒总病论》
  2. 可吐十条《仲景伤寒补亡论》
  3. 可吐不可吐歌《伤寒百证歌》
  4. 可温《伤寒括要》
  5. 可吐《伤寒悬解》
  6. 可温证《伤寒总病论》
  7. 可吐《伤寒括要》
  8. 可惜歌《养生秘旨》
  9. 可水不可水证《伤寒总病论》
  10. 可下《伤寒括要》
  11. 可水不可水歌《伤寒百证歌》
  12. 可下《伤寒悬解》
  13. 可溶性粘附分子《细胞和分子免疫学》
  14. 可下不可下歌《伤寒百证歌》
  15. 可逆性氮质血症【疾病症状】
  16. 可下四十八条《仲景伤寒补亡论》
  17. 可拉明中毒【疾病大全】
  18. 可下证（血证附）《伤寒总病论》
  19. 可灸不可灸证《伤寒总病论》
  20. 可信区间的估计《医学统计学》
  21. 可灸不可灸歌《伤寒百证歌》
  22. 可以疏通心包络的甩手运动《人体使用手册》
  23. 可见光疗法（Visible light therapy）《理疗学》
  24. 可针不可针歌《伤寒百证歌》
  25. 可火不可火证《伤寒总病论》
  26. 可治病脉《脉确》
  27. 可火不可火歌《伤寒百证歌》
  28. 可种《医宗金鉴》
  29. 可汗不可汗歌《伤寒百证歌》
  30. 可种《幼科种痘心法要旨》
  1. 可吐三《伤寒悬解》
  2. 可吐二《伤寒悬解》
  3. 可吐十条《仲景伤寒补亡论》
  4. 可吐不可吐证《伤寒总病论》
  5. 可吐一《伤寒悬解》
  6. 可吐不可吐歌《伤寒百证歌》
  7. 可温《伤寒括要》
  8. 可吐《伤寒括要》
  9. 可温证《伤寒总病论》
  10. 可通过性传播的疾病《默克家庭诊疗手册》
  11. 可惜歌《养生秘旨》
  12. 可水不可水证《伤寒总病论》
  13. 可下《伤寒括要》
  14. 可水不可水歌《伤寒百证歌》
  15. 可下八《伤寒悬解》
  16. 可溶性粘附分子《细胞和分子免疫学》
  17. 可下不可下歌《伤寒百证歌》
  18. 可溶性细胞因子受体《细胞和分子免疫学》
  19. 可下二《伤寒悬解》
  20. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  21. 可下九《伤寒悬解》
  22. 可能影响肝炎病情的某些因素《传染病》
  23. 可下六《伤寒悬解》
  24. 可乐定《药理学》
  25. 可下七《伤寒悬解》
  26. 可卡因类药物中毒《医院药学》
  27. 可下三《伤寒悬解》
  28. 可卡因滥用《默克家庭诊疗手册》
  29. 可下四《伤寒悬解》
  30. 可聚实《名医别录》
  31. 可下四十八条《仲景伤寒补亡论》


可下一_《伤寒悬解》_中医伤寒_【岐黄之术】

可下一

可下一

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利，三部脉皆平，按之心下硬者，急下之，宜大承气汤。方在阳明二十一。

寸大于关，关大于尺，人之常也，是以三部脉不平。三部皆平，是乙木郁于尺中，不能上达，故尺与关平，甲木郁于关上，不能下达，故关与寸平。乙木陷则少腹胀满，甲木逆则心下痞硬，关尺弦浮，肝胆俱病。若按之少腹满者，是乙木之陷，土湿木郁，不可下也，若按之心下硬者，是甲木之逆，土燥火炎，当急下之。盖脾经壅迫，胃腑郁遏，水谷莫容，故见下利。宜大承气汤，泻其腑中之郁遏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可吐三
  • 当前页：可下一
  • 下一页：可下二
<<< 返回本书目录
  1. 可下四十八条《仲景伤寒补亡论》
  2. 可下证（血证附）《伤寒总病论》
  3. 可下不可下歌《伤寒百证歌》
  4. 可信区间的估计《医学统计学》
  5. 可下《伤寒悬解》
  6. 可以疏通心包络的甩手运动《人体使用手册》
  7. 可下《伤寒括要》
  8. 可针不可针歌《伤寒百证歌》
  9. 可惜歌《养生秘旨》
  10. 可治病脉《脉确》
  11. 可温证《伤寒总病论》
  12. 可种《医宗金鉴》
  13. 可温《伤寒括要》
  14. 可种《幼科种痘心法要旨》
  15. 可吐十条《仲景伤寒补亡论》
  16. 渴《丹溪手镜》
  17. 可吐不可吐证《伤寒总病论》
  18. 渴《痘疹心法要诀》
  19. 可吐不可吐歌《伤寒百证歌》
  20. 渴《冯氏锦囊秘录》
  21. 可吐《伤寒悬解》
  22. 渴《秘传证治要诀及类方》
  23. 可吐《伤寒括要》
  24. 渴《女科证治准绳》
  25. 可水不可水证《伤寒总病论》
  26. 渴《伤寒标本心法类萃》
  27. 可水不可水歌《伤寒百证歌》
  28. 渴《伤寒括要》
  29. 可溶性粘附分子《细胞和分子免疫学》
  30. 渴《伤寒六书》
  1. 可下一《伤寒悬解》
  2. 可下五《伤寒悬解》
  3. 可下证（血证附）《伤寒总病论》
  4. 可下四十八条《仲景伤寒补亡论》
  5. 可针不可针歌《伤寒百证歌》
  6. 可下四《伤寒悬解》
  7. 可治病脉《脉确》
  8. 可下三《伤寒悬解》
  9. 可种《医宗金鉴》
  10. 可下七《伤寒悬解》
  11. 可种《幼科种痘心法要旨》
  12. 可下六《伤寒悬解》
  13. 渴《中医词典》
  14. 可下九《伤寒悬解》
  15. 渴《中医词典》
  16. 可下二《伤寒悬解》
  17. 渴《伤寒标本心法类萃》
  18. 可下不可下歌《伤寒百证歌》
  19. 渴《重订灵兰要览》
  20. 可下八《伤寒悬解》
  21. 渴《医学纲目》
  22. 可下《伤寒括要》
  23. 渴《医学纲目》
  24. 可惜歌《养生秘旨》
  25. 渴《医宗金鉴》
  26. 可温证《伤寒总病论》
  27. 渴《冯氏锦囊秘录》
  28. 可温《伤寒括要》
  29. 渴《续名医类案》
  30. 可吐一《伤寒悬解》
  31. 渴《医述》


可下二_《伤寒悬解》_中医伤寒_【岐黄之术】

可下二

可下二

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】脉双弦而迟者，必心下硬，脉大而紧者，阳中有阴也，可以下之，宜大承气汤。方在阳明二十一。

心下硬者，虽关与寸平，上章。然胆木不降，必见弦象。脉双弦而迟者，是胆经郁塞，降令不遂，必心下痞硬，若脉大而紧者，是阳明胃中有未消之谷，外为胆经郁遏，里不能容而表不能达，故浮大而紧涩也。此可下之，宜大承气汤，泻其宿食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下一
  • 当前页：可下二
  • 下一页：可下三
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下二《伤寒悬解》
  2. 可下不可下歌《伤寒百证歌》
  3. 可下九《伤寒悬解》
  4. 可下八《伤寒悬解》
  5. 可下六《伤寒悬解》
  6. 可下《伤寒括要》
  7. 可下七《伤寒悬解》
  8. 可惜歌《养生秘旨》
  9. 可下三《伤寒悬解》
  10. 可温证《伤寒总病论》
  11. 可下四《伤寒悬解》
  12. 可温《伤寒括要》
  13. 可下四十八条《仲景伤寒补亡论》
  14. 可吐一《伤寒悬解》
  15. 可下五《伤寒悬解》
  16. 可吐十条《仲景伤寒补亡论》
  17. 可下一《伤寒悬解》
  18. 可吐三《伤寒悬解》
  19. 可下证（血证附）《伤寒总病论》
  20. 可吐二《伤寒悬解》
  21. 可针不可针歌《伤寒百证歌》
  22. 可吐不可吐证《伤寒总病论》
  23. 可治病脉《脉确》
  24. 可吐不可吐歌《伤寒百证歌》
  25. 可种《医宗金鉴》
  26. 可吐《伤寒括要》
  27. 可种《幼科种痘心法要旨》
  28. 可通过性传播的疾病《默克家庭诊疗手册》
  29. 渴《中医词典》
  30. 可水不可水证《伤寒总病论》
  31. 渴《中医词典》


可下三_《伤寒悬解》_中医伤寒_【岐黄之术】

可下三

可下三

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】问曰：人病有宿食者，何以别之？答曰：寸口脉浮而大，按之反涩，尺中亦微而涩，故知有宿食。当下之，宜大承气汤。方在阳明二十一。

宿食在胃，郁格表阳，故寸口浮大，阻碍里气，故按之梗涩。尺中亦微而涩者，尺中主里也。涩即紧之变文，此申明上章之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下二
  • 当前页：可下三
  • 下一页：可下四
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下三《伤寒悬解》
  2. 可下七《伤寒悬解》
  3. 可下四《伤寒悬解》
  4. 可下六《伤寒悬解》
  5. 可下四十八条《仲景伤寒补亡论》
  6. 可下九《伤寒悬解》
  7. 可下五《伤寒悬解》
  8. 可下二《伤寒悬解》
  9. 可下一《伤寒悬解》
  10. 可下不可下歌《伤寒百证歌》
  11. 可下证（血证附）《伤寒总病论》
  12. 可下八《伤寒悬解》
  13. 可针不可针歌《伤寒百证歌》
  14. 可下《伤寒括要》
  15. 可治病脉《脉确》
  16. 可惜歌《养生秘旨》
  17. 可种《医宗金鉴》
  18. 可温证《伤寒总病论》
  19. 可种《幼科种痘心法要旨》
  20. 可温《伤寒括要》
  21. 渴《中医词典》
  22. 可吐一《伤寒悬解》
  23. 渴《中医词典》
  24. 可吐十条《仲景伤寒补亡论》
  25. 渴《伤寒标本心法类萃》
  26. 可吐三《伤寒悬解》
  27. 渴《重订灵兰要览》
  28. 可吐二《伤寒悬解》
  29. 渴《医学纲目》
  30. 可吐不可吐证《伤寒总病论》
  31. 渴《医学纲目》


可下四_《伤寒悬解》_中医伤寒_【岐黄之术】

可下四

可下四

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利不欲食者，以有宿食故也，当下之，宜大承气汤。方在阳明二十一。

上论宿食之脉，此论宿食之证，宜合观之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下三
  • 当前页：可下四
  • 下一页：可下五
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下四《伤寒悬解》
  2. 可下三《伤寒悬解》
  3. 可下四十八条《仲景伤寒补亡论》
  4. 可下七《伤寒悬解》
  5. 可下五《伤寒悬解》
  6. 可下六《伤寒悬解》
  7. 可下一《伤寒悬解》
  8. 可下九《伤寒悬解》
  9. 可下证（血证附）《伤寒总病论》
  10. 可下二《伤寒悬解》
  11. 可针不可针歌《伤寒百证歌》
  12. 可下不可下歌《伤寒百证歌》
  13. 可治病脉《脉确》
  14. 可下八《伤寒悬解》
  15. 可种《医宗金鉴》
  16. 可下《伤寒括要》
  17. 可种《幼科种痘心法要旨》
  18. 可惜歌《养生秘旨》
  19. 渴《中医词典》
  20. 可温证《伤寒总病论》
  21. 渴《中医词典》
  22. 可温《伤寒括要》
  23. 渴《伤寒标本心法类萃》
  24. 可吐一《伤寒悬解》
  25. 渴《重订灵兰要览》
  26. 可吐十条《仲景伤寒补亡论》
  27. 渴《医学纲目》
  28. 可吐三《伤寒悬解》
  29. 渴《医学纲目》
  30. 可吐二《伤寒悬解》
  31. 渴《医宗金鉴》


可下五_《伤寒悬解》_中医伤寒_【岐黄之术】

可下五

可下五

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利脉反滑，当有所去，下之乃愈，宜大承气汤。方在阳明二十一。

内有宿物，沉取而脉反涩，必浮取而脉反滑。缘宿物郁碍，阳气外浮，不交于阴，而无阴气之翕聚，故令脉滑。滑即上章浮大之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下四
  • 当前页：可下五
  • 下一页：可下六
<<< 返回本书目录
  1. 可下四十八条《仲景伤寒补亡论》
  2. 可下证（血证附）《伤寒总病论》
  3. 可下不可下歌《伤寒百证歌》
  4. 可信区间的估计《医学统计学》
  5. 可下《伤寒悬解》
  6. 可以疏通心包络的甩手运动《人体使用手册》
  7. 可下《伤寒括要》
  8. 可针不可针歌《伤寒百证歌》
  9. 可惜歌《养生秘旨》
  10. 可治病脉《脉确》
  11. 可温证《伤寒总病论》
  12. 可种《医宗金鉴》
  13. 可温《伤寒括要》
  14. 可种《幼科种痘心法要旨》
  15. 可吐十条《仲景伤寒补亡论》
  16. 渴《丹溪手镜》
  17. 可吐不可吐证《伤寒总病论》
  18. 渴《痘疹心法要诀》
  19. 可吐不可吐歌《伤寒百证歌》
  20. 渴《冯氏锦囊秘录》
  21. 可吐《伤寒悬解》
  22. 渴《秘传证治要诀及类方》
  23. 可吐《伤寒括要》
  24. 渴《女科证治准绳》
  25. 可水不可水证《伤寒总病论》
  26. 渴《伤寒标本心法类萃》
  27. 可水不可水歌《伤寒百证歌》
  28. 渴《伤寒括要》
  29. 可溶性粘附分子《细胞和分子免疫学》
  30. 渴《伤寒六书》
  1. 可下五《伤寒悬解》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下一《伤寒悬解》
  4. 可下四《伤寒悬解》
  5. 可下证（血证附）《伤寒总病论》
  6. 可下三《伤寒悬解》
  7. 可针不可针歌《伤寒百证歌》
  8. 可下七《伤寒悬解》
  9. 可治病脉《脉确》
  10. 可下六《伤寒悬解》
  11. 可种《医宗金鉴》
  12. 可下九《伤寒悬解》
  13. 可种《幼科种痘心法要旨》
  14. 可下二《伤寒悬解》
  15. 渴《中医词典》
  16. 可下不可下歌《伤寒百证歌》
  17. 渴《中医词典》
  18. 可下八《伤寒悬解》
  19. 渴《伤寒标本心法类萃》
  20. 可下《伤寒括要》
  21. 渴《重订灵兰要览》
  22. 可惜歌《养生秘旨》
  23. 渴《医学纲目》
  24. 可温证《伤寒总病论》
  25. 渴《医学纲目》
  26. 可温《伤寒括要》
  27. 渴《医宗金鉴》
  28. 可吐一《伤寒悬解》
  29. 渴《冯氏锦囊秘录》
  30. 可吐十条《仲景伤寒补亡论》
  31. 渴《续名医类案》


可下六_《伤寒悬解》_中医伤寒_【岐黄之术】

可下六

可下六

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利脉迟而滑者，内实也，利未欲止，当下之，宜大承气汤。方在阳明二十一。

迟即涩之变文，宿食不能阻其表气，而郁其里气，故外滑而内迟。里气郁阻，肝脾不升，故利未欲止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下五
  • 当前页：可下六
  • 下一页：可下七
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下六《伤寒悬解》
  2. 可下九《伤寒悬解》
  3. 可下七《伤寒悬解》
  4. 可下二《伤寒悬解》
  5. 可下三《伤寒悬解》
  6. 可下不可下歌《伤寒百证歌》
  7. 可下四《伤寒悬解》
  8. 可下八《伤寒悬解》
  9. 可下四十八条《仲景伤寒补亡论》
  10. 可下《伤寒括要》
  11. 可下五《伤寒悬解》
  12. 可惜歌《养生秘旨》
  13. 可下一《伤寒悬解》
  14. 可温证《伤寒总病论》
  15. 可下证（血证附）《伤寒总病论》
  16. 可温《伤寒括要》
  17. 可针不可针歌《伤寒百证歌》
  18. 可吐一《伤寒悬解》
  19. 可治病脉《脉确》
  20. 可吐十条《仲景伤寒补亡论》
  21. 可种《医宗金鉴》
  22. 可吐三《伤寒悬解》
  23. 可种《幼科种痘心法要旨》
  24. 可吐二《伤寒悬解》
  25. 渴《中医词典》
  26. 可吐不可吐证《伤寒总病论》
  27. 渴《中医词典》
  28. 可吐不可吐歌《伤寒百证歌》
  29. 渴《伤寒标本心法类萃》
  30. 可吐《伤寒括要》
  31. 渴《重订灵兰要览》


可下七_《伤寒悬解》_中医伤寒_【岐黄之术】

可下七

可下七

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】伤寒后，脉沉沉者，内实也，下解之，宜大柴胡汤。方在少阳十三。

脉沉沉者，少阳之经郁逼阳明之腑也，故宜大柴胡汤，外散甲木之邪，内泄戊土之郁。表里双解，故曰下解。缘少阳经气不舒，逼侵胃腑，胃热而郁，不得外达，故脉气沉沉而郁荡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下六
  • 当前页：可下七
  • 下一页：可下八
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下七《伤寒悬解》
  2. 可下六《伤寒悬解》
  3. 可下三《伤寒悬解》
  4. 可下九《伤寒悬解》
  5. 可下四《伤寒悬解》
  6. 可下二《伤寒悬解》
  7. 可下四十八条《仲景伤寒补亡论》
  8. 可下不可下歌《伤寒百证歌》
  9. 可下五《伤寒悬解》
  10. 可下八《伤寒悬解》
  11. 可下一《伤寒悬解》
  12. 可下《伤寒括要》
  13. 可下证（血证附）《伤寒总病论》
  14. 可惜歌《养生秘旨》
  15. 可针不可针歌《伤寒百证歌》
  16. 可温证《伤寒总病论》
  17. 可治病脉《脉确》
  18. 可温《伤寒括要》
  19. 可种《医宗金鉴》
  20. 可吐一《伤寒悬解》
  21. 可种《幼科种痘心法要旨》
  22. 可吐十条《仲景伤寒补亡论》
  23. 渴《中医词典》
  24. 可吐三《伤寒悬解》
  25. 渴《中医词典》
  26. 可吐二《伤寒悬解》
  27. 渴《伤寒标本心法类萃》
  28. 可吐不可吐证《伤寒总病论》
  29. 渴《重订灵兰要览》
  30. 可吐不可吐歌《伤寒百证歌》
  31. 渴《医学纲目》


可下八_《伤寒悬解》_中医伤寒_【岐黄之术】

可下八

可下八

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】病人腹中满痛者，此为实也，当下之，宜大承气汤。方在阳明二十一。

腑邪壅遏，不得下泄，故腹中满痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下七
  • 当前页：可下八
  • 下一页：可下九
<<< 返回本书目录
  1. 可下《伤寒悬解》
  2. 可下不可下歌《伤寒百证歌》
  3. 可下《伤寒括要》
  4. 可下四十八条《仲景伤寒补亡论》
  5. 可惜歌《养生秘旨》
  6. 可下证（血证附）《伤寒总病论》
  7. 可温证《伤寒总病论》
  8. 可信区间的估计《医学统计学》
  9. 可温《伤寒括要》
  10. 可以疏通心包络的甩手运动《人体使用手册》
  11. 可吐十条《仲景伤寒补亡论》
  12. 可针不可针歌《伤寒百证歌》
  13. 可吐不可吐证《伤寒总病论》
  14. 可治病脉《脉确》
  15. 可吐不可吐歌《伤寒百证歌》
  16. 可种《医宗金鉴》
  17. 可吐《伤寒悬解》
  18. 可种《幼科种痘心法要旨》
  19. 可吐《伤寒括要》
  20. 渴《丹溪手镜》
  21. 可水不可水证《伤寒总病论》
  22. 渴《痘疹心法要诀》
  23. 可水不可水歌《伤寒百证歌》
  24. 渴《冯氏锦囊秘录》
  25. 可溶性粘附分子《细胞和分子免疫学》
  26. 渴《秘传证治要诀及类方》
  27. 可逆性氮质血症【疾病症状】
  28. 渴《女科证治准绳》
  29. 可拉明中毒【疾病大全】
  30. 渴《伤寒标本心法类萃》
  1. 可下八《伤寒悬解》
  2. 可下《伤寒括要》
  3. 可下不可下歌《伤寒百证歌》
  4. 可惜歌《养生秘旨》
  5. 可下二《伤寒悬解》
  6. 可温证《伤寒总病论》
  7. 可下九《伤寒悬解》
  8. 可温《伤寒括要》
  9. 可下六《伤寒悬解》
  10. 可吐一《伤寒悬解》
  11. 可下七《伤寒悬解》
  12. 可吐十条《仲景伤寒补亡论》
  13. 可下三《伤寒悬解》
  14. 可吐三《伤寒悬解》
  15. 可下四《伤寒悬解》
  16. 可吐二《伤寒悬解》
  17. 可下四十八条《仲景伤寒补亡论》
  18. 可吐不可吐证《伤寒总病论》
  19. 可下五《伤寒悬解》
  20. 可吐不可吐歌《伤寒百证歌》
  21. 可下一《伤寒悬解》
  22. 可吐《伤寒括要》
  23. 可下证（血证附）《伤寒总病论》
  24. 可通过性传播的疾病《默克家庭诊疗手册》
  25. 可针不可针歌《伤寒百证歌》
  26. 可水不可水证《伤寒总病论》
  27. 可治病脉《脉确》
  28. 可水不可水歌《伤寒百证歌》
  29. 可种《医宗金鉴》
  30. 可溶性粘附分子《细胞和分子免疫学》
  31. 可种《幼科种痘心法要旨》


可下九_《伤寒悬解》_中医伤寒_【岐黄之术】

可下九

可下九

  • 上一页
  • 目录
  • 相关
  • 下一页

【　】下利差后，至其年月日复发者，以病不尽故也，当下之，宜大承气汤。方在阳明二十一。

下利差后、至其年月日而又发，以病根不尽故也。当下之，以绝其根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下八
  • 当前页：可下九
  • 下一页：卷末·附王叔和《伤寒例》
<<< 返回本书目录
  1. 可下不可下歌《伤寒百证歌》
  2. 可下四十八条《仲景伤寒补亡论》
  3. 可下《伤寒悬解》
  4. 可下证（血证附）《伤寒总病论》
  5. 可下《伤寒括要》
  6. 可信区间的估计《医学统计学》
  7. 可惜歌《养生秘旨》
  8. 可以疏通心包络的甩手运动《人体使用手册》
  9. 可温证《伤寒总病论》
  10. 可针不可针歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可治病脉《脉确》
  13. 可吐十条《仲景伤寒补亡论》
  14. 可种《医宗金鉴》
  15. 可吐不可吐证《伤寒总病论》
  16. 可种《幼科种痘心法要旨》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 渴《丹溪手镜》
  19. 可吐《伤寒悬解》
  20. 渴《痘疹心法要诀》
  21. 可吐《伤寒括要》
  22. 渴《冯氏锦囊秘录》
  23. 可水不可水证《伤寒总病论》
  24. 渴《秘传证治要诀及类方》
  25. 可水不可水歌《伤寒百证歌》
  26. 渴《女科证治准绳》
  27. 可溶性粘附分子《细胞和分子免疫学》
  28. 渴《伤寒标本心法类萃》
  29. 可逆性氮质血症【疾病症状】
  30. 渴《伤寒括要》
  1. 可下九《伤寒悬解》
  2. 可下二《伤寒悬解》
  3. 可下六《伤寒悬解》
  4. 可下不可下歌《伤寒百证歌》
  5. 可下七《伤寒悬解》
  6. 可下八《伤寒悬解》
  7. 可下三《伤寒悬解》
  8. 可下《伤寒括要》
  9. 可下四《伤寒悬解》
  10. 可惜歌《养生秘旨》
  11. 可下四十八条《仲景伤寒补亡论》
  12. 可温证《伤寒总病论》
  13. 可下五《伤寒悬解》
  14. 可温《伤寒括要》
  15. 可下一《伤寒悬解》
  16. 可吐一《伤寒悬解》
  17. 可下证（血证附）《伤寒总病论》
  18. 可吐十条《仲景伤寒补亡论》
  19. 可针不可针歌《伤寒百证歌》
  20. 可吐三《伤寒悬解》
  21. 可治病脉《脉确》
  22. 可吐二《伤寒悬解》
  23. 可种《医宗金鉴》
  24. 可吐不可吐证《伤寒总病论》
  25. 可种《幼科种痘心法要旨》
  26. 可吐不可吐歌《伤寒百证歌》
  27. 渴《中医词典》
  28. 可吐《伤寒括要》
  29. 渴《中医词典》
  30. 可通过性传播的疾病《默克家庭诊疗手册》
  31. 渴《伤寒标本心法类萃》


王叔和《伤寒例》_《伤寒悬解》_中医伤寒_【岐黄之术】

卷末·附王叔和《伤寒例》

卷末·附王叔和《伤寒例》

  • 上一页
  • 目录
  • 相关
  • 下一页

叔和《伤寒序例》，悖谬之至，而传流千古，遂成伤寒祖派。程氏应旄郊倩，解经义以辟之，甚有识悟。惜其议论多疵，削而正之，存其梗概，以破医书承袭之讹。

《阴阳大论》云：春气温和，夏气暑热，秋气清凉，冬气冷冽，此则四时正气之序也。冬时严寒，万类深藏，君子固密，则不伤于寒，触冒之者，乃名伤寒耳。其伤于四时之气，皆能为病，以伤寒为毒者，以其最成杀厉之气也。

中而即病者，名曰伤寒，不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病，暑病者，热极重于温也。是以辛苦之人，春夏多温热者，皆繇冬时触寒所致，非时行之气也。

凡时行者，春时应暖而反大寒，夏时应热而反大凉，秋时应凉而反大热，冬时应寒而反大温，此非其时而有其气。是以一岁之中，长幼之病，多相似者，此则时行之气也。夫欲候知四时正气为病，及时行疫气之法，皆当按斗历占之。

九月霜降节后，宜渐寒，向冬大寒。至正月雨水节后，宜解也。所以谓之雨水者，以冰雪解而为雨水故也。至惊蛰二月节后，气渐和暖，向夏大热，至秋便凉。从霜降以后，至春分以前，凡有触冒霜露，体中寒即病者，谓之伤寒也。

其冬有非节之暖者，名曰冬温。冬温之毒，与伤寒大异。冬温复有先后，更相重沓，亦有轻重，为治不同，证如后章。

从立春节后，其中无暴大寒，又不冰雪，而有人壮热为病者，此属春时阳气发于冬时伏寒，变为温病。

从春分以后，至秋分节前，天有暴寒者，皆为时行寒疫也。

三月四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻。五月六月，阳气已盛，为寒所折，病热则重，七月八月，阳气已衰，为寒所折，病热亦微。其病与温及暑病相似，但治有殊耳。

十五日，得一气，于四时之中，一时有六气，四六名为二十四气也。然气候亦有应至而不至，或有未应至而至者，或有至而太过者，皆成病气也。但天地动静，阴阳鼓击者，各止一气耳。是以彼春之暖，为夏之暑，彼秋之忿，为冬之怒。是以冬至之后，一阳爻升，一阴爻降也，夏至之后，一阳气下，一阴气上也。斯则冬夏二至，阴阳合也，春秋二分，阴阳离也。阴阳交易，人变病焉，此君子春夏养阳，秋冬养阴，顺天地之刚柔也。

小人触冒，必婴暴疹，须知毒烈之气，留在何经，而发何病，详而取之，是以春伤于风，夏必飨泄，夏伤于暑，秋必病疟，秋伤于湿，冬必咳嗽，冬伤于寒，春必病温。此必然之道，可不审明之。

《素问·生气通天论》：凡阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏，因而和之，是谓圣度。故阳强不能密，阴气乃绝。阴平阳秘，精神乃治，阴阳离决，精气乃绝。因于露风，乃生寒热。是以春伤于风，邪气留连，乃为洞泄。夏伤于暑，秋病痎疟。秋伤于湿，上逆而咳，发为痿厥。冬伤于寒，春必病温。四时之气，更伤五脏。金匮真言论：夫精者，身之本也，故藏于精者，春不病温。冬时寒水蛰藏，阳气下潜，人于此际，宜顺天时，以藏水精。精藏则相火不泄，坎阳乃秘。若冬不藏精，坎阳泄露，相火蒸炎，孔窍常开，是以易伤于寒。寒束皮毛，相火莫泄，虽当冬时，实行夏令。及其冬去春来，袭以温风，开其皮毛，风愈欲泄，气愈欲闭。卫气一闭，遏其营血，郁热燔蒸，温病作矣。故曰冬伤于寒，春必病温。冬伤于寒者，因于冬不藏精，春必病温者，因于冬伤于寒。盖肾精不藏，相火泄露，外寒闭其内热，是以春时得风，必成温病也。

叔和但据白文有冬伤于寒，春必病温之语，仲景《伤寒》中，殊未拈出，便从无中生有，演出中而即病者，名曰伤寒，不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病，春夏温热，皆由冬时触寒所致，甚属荒陋之说矣。程氏此节未妥，酌改之。

伤寒之病，逐日浅深，以施方治。今世人伤寒，或始不早治，或治不对病，或日数久淹，困乃告医，医人又不依次第而治之，则不中病。皆宜临时消息制方，无不效也。今搜采仲景旧论，录其证候，诊脉声色，对病真方，有神验者，拟防世急也。又土地温凉高下不同，物性刚柔餐居亦异，是故黄帝兴四方之问，岐伯举四治之能，以训后贤，开其未悟者。临病之工，宜须两审也。

凡伤于寒，则为病热，热虽甚不死，若两感于寒而病热者，必死。

程氏曰：《素问·热论》黄帝曰：今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者，何也？不知其解，愿闻其故。热病为伤寒之类，其与伤寒，自是两病可知。

盖伤寒有统属之伤寒，有分隶之伤寒病。凡病从皮毛得而属于太阳经者，皆得谓之伤寒。于太阳经中，有发热恶寒，头身痛，骨节疼，无汗而喘，脉阴阳俱紧者，方得名为伤寒病。其外风、暑、湿、热等病，不必如伤寒，此一病之脉证，而为伤寒之类则一，故谓热病为伤寒之类则可，谓伤寒为热病则不可。

热论：人之伤于寒也，则为病热，热虽甚不死。人之伤于寒也，则为病热，其易温云热者，以夏至前为温，夏至后为暑，温不足该之，而有热无寒则均。伤寒必恶寒，表虽热而里无热，温病一起，表里俱热，挨经而日增剧。势之难遏，似不同于伤寒，然势虽从经过，未连及脏，故热虽甚而不死。叔和加一凡字，将寒伤营之病，混作热病，而以热虽甚之热，混伤寒发热之热，由此淆黑白而为一矣。

热论：两感于寒而病者，必不免于死。两感者，冬不藏精，相火发泄，故冬去春来，风露外袭，郁其内热，感应更速，于是表里双传，此其阳亢阴枯，更甚于前，是以不免于死。程氏此节未妥，改之。

尺寸俱浮者，太阳受病也，当一二日发，以其脉上连风府，故头项痛，腰脊强。尺寸俱长者，阳明受病也，当二三日发，以其脉挟鼻，络于目，故身热目痛鼻干，不得卧。尺寸俱弦者，少阳受病也，当三四日发，以其脉循胁，络于耳，故胸胁痛而耳聋。此三经皆受病，未入于腑，可汗而已。尺寸俱沉细者，太阴受病也，当四五日发，以其脉布胃中，络于嗌，故腹满而嗌干。尺寸俱沉者，少阴受病也，当五六日发，以其脉贯肾，络于肺，系舌本，故口燥舌干而渴。尺寸俱微缓者，厥阴受病也，当六七日发，其脉循阴器，络于肝，故烦满而囊缩。此三经皆受病，已入于腑，可下而已。

若两感于寒者，一日太阳受之，即与少阴俱病，则头痛口干，烦满而渴，二日阳明受之，即与太阴俱病，则腹满身热，不欲食，谵语，三日少阳受之，即与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人者，六日死。

若三阴三阳，五脏六腑皆受病，则营卫不拈行，腑脏不通，则死矣。其不两感于寒，更不传经，不加异气者，至七日太阳病衰，头痛少愈也，八日阳明病衰，身热少歇也，九日少阳病衰，耳聋微闻也，十日太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止，舌干已而嚏，十二日厥阴病衰，囊纵，少腹微下，大气皆去，病人精神爽慧也。

程氏曰：热论，帝曰：愿闻其状。岐伯曰：伤寒一日，巨阳受之。巨阳者，诸阳之属也，故为诸阳主气也。其脉连于风府，故头项痛，腰脊强。二日阳明受之，阳明主肉，其脉挟鼻络于目，故身热目痛鼻干，不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。四日太阴受之，太阴脉布胃中，络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而络于肝，欲烦满而囊缩。

热病之状，类于伤寒者，以六经之所主，及其脉之所挟、所络、所循、所布、所贯、所系皆同。究竞伤寒是寒，热病是热，类中自有不类处。人当于此，别其源头也。

一日巨阳受之，头项痛，腰脊强，类也，其不类者，伤寒必恶寒，此不恶寒，表里皆热故也。二日阳明受之，身热目痛鼻干，不得卧，类也，其不类者，伤寒有胃家之虚，热病皆胃家之实，有热无寒故也。三日少阳受之，胸胁痛而耳聋，类也，其不类者，伤寒则往来寒热，此不往来寒热，有半表热无半里寒故也。伤寒三阳经属热，三阴经属寒，热病则三阳三阴只有热而无寒。盖此热自冬不藏精，而伤于寒时，已从藏气酿成，至春阳发动，从前所酿之藏气，尽成病气，分布出来，虽经络有阴阳之不同，而所受者，只此阳热之一气为布现。四日太阴受之，则腹满嗌干，全不类伤寒腹满、吐利、食不下之太阴也。五日少阴受之，则口燥舌干而渴，绝不类伤寒脉微细，但欲寐之少阴也。六日厥阴受之，则烦满而囊缩，绝不类伤寒食不下，食即吐蛔之厥阴也。视伤寒不啻霄壤，岂容混哉！

叔和将伤寒混入热病，遂于三阳经加尺寸俱浮、尺寸俱长、尺寸俱弦之脉，于三阴经加尺寸俱沉细、尺寸俱沉、尺寸俱沉缓之脉。彼见经无脉法，遂恣其杜撰，不知热病之脉，经文已于后篇评热论补出脉躁疾三字矣，即仲景论中脉数急为传之数急字也。数急字，紧，对论中脉若静者，为不传之静字，看浮、长、弦、沉、细、缓，皆不传之静脉，与传经之热病何涉！

热病经虽传，而所传者无非热，首尾止是一病，故数急外无他改易。虽六经各有见证，其为阳旺阴衰，津液内竭之诊则一。若伤寒，则病随经变，脉从病传，其虚实寒热等，一经有一经之病，则一经有一经之脉。故治法有解表发汗、吐、下、和解、温经之不同，一皆相其脉法处治。

叔和以此等脉法混加热病，热病为阳，浮、弦、长，岂是两阳合明，火邪熏灼之脉！至于加三阴经以沉、微、缓，则是阳病见阴脉者死矣，经文又何以云热虽甚不死！此等所关匪小！

至于本文受之云者，缘未病之先，经络已是阳热布满，挨到便现六经，皆已然而然之事。叔和将之字换一病字，则未受之前无病气，与伤寒之续得转属证何异！

叔和爰经，与仲景论中寒热分途，经同病异处，总不管理，但于经文有不合处，辄改而添捏之。后人无从正其舛讹，反以此篇为例，或歌或赋，罔不以之几何。不以《内经》为锋镝，是又叔和之罪人也。

经之不两感于寒者。七日巨阳病衰，头痛少愈，八日阳明病衰，身热少愈，九日少阳病衰，耳聋微闻，十日太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止不满，舌干已而嚏，十二日厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。热病传遍六经，方得从头罢去。以从前各经，皆为阳热所布伏，故毒热必从头次第发得出来，真阴方从头次第复得转去，万无中止之理。亦万无越次之理也。

《内经》，帝曰：治之奈何？岐伯曰：治之各通其脏脉，病日衰已矣，其未满三日者，可汗而已，其已满三日者，可泻而已。汗泻二字，俱是刺法。故云各通其脏脉，刺法有浅有深，故云可汗可泻，法详“刺热篇”。（《灵枢·热病》：泻之则热去，补之则汗出，汗与泻。有补泻之分也）。《灵枢·热病》：热病三日，而气口静，人迎躁，取之五十九刺，以泻其热而出其汗，实其阴以补其不足。其可刺者，急取之，不汗出则泻，故本文于汗泻下著而已二字。见刺法外无他治，隐伏仲景汗、下、温针之禁，仲景不言刺法，已于刺法外另会经意矣。刺热篇云。治诸热，饮之以寒水，乃刺之，必寒衣之，居止寒处。身寒而止也。从此推之，仲景法中，岂无一二方法，可以代此四寒字者乎。叔和以腑字换去脏脉字，而以下字换去泻字，笔尖一动，冤魂载道。千载后，谁复于汗下二字外，一从《内经》，检及《洗冤录》也。

《内经》，帝曰：其病两感于寒者，其脉应与其病形何如？岐伯曰：两感于寒者，病一日巨阳与少阴俱病，则头痛口干而烦满，二日阳明与太阴俱病，则腹满身热，不欲食，谵语，三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死。三阴三阳、五脏六腑皆受病，营卫不行，五脏不通，则死矣。帝曰：五脏已伤，六腑不通，营卫不行，如是之，后三日乃死，何也？岐伯曰：阳明者，十二经脉之长也，其血气盛，故不知人，三日其气乃尽，故死矣。两感于寒者，寒水被伤，夺之再夺，竭脂伐髓，由腑及脏，故次年病温，辄见双传，即评热病论所谓阴阳交之病也。一腑一脏，阴阳相交，而以火作合。人身一水不胜两火，况水亦是火，以之布满于腑脏营卫间，如燔如炙，宁不速死！然阳明有气，尚能迟之三日，可见不成死证之温病，便当留此胃汁，不容汗下温针之重夺矣。

评热病论，凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑，暑当与汗皆出，勿止。《内经》俱是说热病，恐人失去冬伤于寒，春必病温之来历，故以凡病伤寒而成温者总之。见其言热，都是温也。温病已成，在春不发，至夏亦发，温与暑，实是一病。论春夏温暑之病根，何当不种于冬时。但所种原是热。不是寒，何云寒毒藏于肌肤，至春变为温病，至夏变为暑病耶？一篇热病经文，被叔和引来混入仲景之伤寒，处处矛盾矣。

伤寒有三解：一曰伤寒，一曰伤寒病，一曰伤于寒。伤寒，即《难经》所云伤寒有五，正经自病，五邪所伤之谓，仲景以伤寒名书者主此。伤寒病，即《难经》五中分出之一病，《素问》所云重感于寒，内外皆然之病，仲景《论》中太阳病，或已发热，或未发热，必恶寒，体痛呕逆，脉阴阳俱紧，名曰伤寒者主此。若伤于寒，则非病也，乃温病所受之源头，《素问》所云冬不藏精，阳强不秘，精气乃绝之谓。其发为病，则仲景《论》中太阳病，发热而渴，不恶寒，为温病者是也。

温病对伤寒病言，为两歧。温病对伤寒言，为统属。伤寒所统属者，多热病，其一耳。温病对伤于寒言，为胎系。冬伤于寒，是从母腹中受妊，寒水被伤，而阳热遂胎于此，至春必病温，则其出胎成人时也。三伤寒各还其来历，则热字各有所贴矣。

若过十三日以上不间，尺寸陷者，死。若更感异气，变为他病者，当依旧坏病证而治之。若脉阴阳俱盛，重感于寒者，变为温疟。阳脉浮滑，阴脉濡弱者，更遇于风，变为风温。阳脉洪数，阴脉实大者，更遇温热，变为温毒，温毒为病，最重也。阳脉濡弱，阴脉弦急者，更遇温气，变为温疫。以此冬伤于寒，发为温病，脉之变证，方治如说。一作法字。

程氏曰：五十八难：伤寒有几？其脉有变否？（变者，不同也）。然：伤寒有五，有中风，有伤寒，有湿温（即湿热病），有热病（暑热病也），有温病，其所苦各不同形。中风之脉，阳浮而滑，阴濡而弱。湿温之脉，阳濡而弱，阴小而急。伤寒之脉，阴阳俱盛而紧涩。热病之脉，阴阳俱浮，浮之而滑，沉之散涩。温病之脉，行在诸经，不知何经之动也。《难经》之文如此，盖以名为伤寒，而其类则不同，恐人混而为一，故特从脉上辨出风、寒、暑、湿、温、热来。何意扁鹊方欲从伤寒之类四字上分出来，叔和竟将伤寒之类四字上合将去？更奇者，脉上不生出病，劈空变出病来，荒唐极矣！

凡人有疾，不时即治，隐忍冀差，以成痼疾，小儿女子，益以滋甚。时气不知，便当早言，寻其邪由，及在腠理，以时治之，罕有不愈者。患人忍之，数日乃说，邪气入脏，则难为制。此为家有，患备虑之要。

凡作汤药，不可避晨夜、觉病须臾，即宜便治，不等早晚，则易愈矣。若或差迟，病即传变，虽欲除治，必难为力。服药不如方法，纵意违师，不须治之。

凡伤寒之病，多从风寒得之。始表中风寒，入里则不消矣，未有温覆而当，不消散者。不在证治，拟欲攻之，犹当先解表，乃可下之。若表已解而内不消，非大满，犹生寒热，则病不除。若表已解而内不消，大满大实坚，有燥屎，自可徐下之，虽四五日，不能为祸也。若不宜下，而便攻之，内虚热入，协热遂利，烦躁诸变，不可胜数，轻者困笃，重者必死矣。

夫阳盛阴虚，汗之则死，下之则愈，阳虚阴盛，汗之则愈，下之则死。夫如是，则神丹安可以误发，甘遂何可以妄攻！虚盛之治，相背千里，吉凶之极，应若影响，岂容易哉！况桂枝下咽，阳盛则毙、承气入胃，阴盛以亡，生死之要，应乎须臾，视身之尽，不暇计日。此阴阳虚实之交错，其候至微，发汗吐下之相反，其祸至速，而医术浅狭，懵然不知病源，为治乃误，使病者殒没，自谓其分至，令冤魂塞于冥路，死尸盈于旷野。仁者鉴此，岂不痛欤！

凡两感病俱作，治有先后，发表攻里，本自不同。而执迷妄意者，乃云神丹、甘遂，合而饮之，且解其表，又除其里，言巧似是，其理实违。夫智者之举措也，常审以慎，愚者之动作也，必果而速，安危之辨，岂可诡哉！世上之士，但务彼翕习之荣，而莫见此倾危之败，唯明者居然能护其本，近取诸身，夫何远之有焉。

凡发汗，温服汤药，其方虽言日三服，若病剧不解，当促其间，可半日中尽三服。若与病相阻，即便有知觉。病重者，一日一夜，当晬时观之。如服一剂，病证犹在，故当复作本汤服之，至有不肯汗出，三剂乃解，若汗不出者，死病也。

凡得时气病，至五六日，而渴欲饮水，饮不多，不当与也。何者？以腹中热尚少，不能消之，便更与人作病也。至六七日，大渴欲饮水者，犹当依证与之。与之当令不足，勿极意也，言能饮一斗，与五升。若饮而腹满，小便不利，若喘若哕，不可与之。忽然大汗出，是为自愈也。

凡得病，反能饮水，此为欲愈之病。其不晓病者，但闻病欲饮水自愈，小渴亦强与饮之，因成其祸，不可胜数也。

凡得病厥，脉动数，服汤药更迟，脉浮大减小，初躁后静，此皆欲愈证也。

凡治温病，可刺五十九穴。又身之穴，凡三百六十有五，其三十九穴，灸之有害，七十九穴，刺之为灾，并中髓也。

凡脉四损，三日死。平人四息，病人脉一至，名曰四损。脉五损，一日死。平人五息，病人脉一至，名曰五损。脉六损，一时死，平人六息，病人脉一至，名曰六损。

程氏曰：上条刺法从温，此条脉法又不从温，不从温而单言损至，言损至而遗去至脉，俱不可解。《难经》只言三呼一至曰死，四呼一至曰命绝，此直讲到五呼六呼上，怪妄之至！

脉盛身寒，得之伤寒，脉虚身热，得之伤暑。

程氏曰：据上下文读去，此二句经文，何由嵌入？只为句中有伤寒二字，因将二气字换作二脉字，强捱在此，但经文不如是解耳。按：通评虚实论，黄帝问曰：愿闻虚实之要。岐伯对曰：气实形实，气虚形虚，此其常也，反此者病。帝曰：如何而反？岐伯曰：气盛身寒，此谓反也，气虚身热，此谓反也，气盛身寒，得之伤寒，气虚身热，得之伤暑。夫实者，气入也，虚者，气出也。经文是言人身形气之失常，必有所得之由，而特以伤寒、伤暑为气盛身寒、气虚身热者，一推原之也。

阳盛之人，宜其身热，何以反常而身寒，此必得之于伤寒。由寒伤形而不伤气，从前伤寒病其形，故遂成一气盛身寒之体。阳虚之人，宜其身寒，何其反常而身热，此必得之伤暑。由暑伤气而不伤形，从前伤暑病其气，遂成一气虚身热之躯。夫实者，气入也，寒主密固，气所以实，虚者，气出也，暑主疏泄，气所以虚。由是推之，寒热在气，而不在形。气实者，身虽寒，而不失其为热也，气虚者，身虽热，而不失其为寒也。经旨如此，何得换一脉字，以身寒身热、贴在伤寒、伤暑之证候上言？不曰得之伤寒、得之伤暑，而曰谓之伤寒、谓之伤暑矣？果尔伤寒，恶寒即有之，身不但不寒，而且发热，伤暑虽发热，亦未始不洒洒恶寒。颠倒错乱，何至于此！

脉阴阳俱盛，大汗出，不解者死。脉阴阳俱虚，热不止者死。脉至乍疏乍数者死。脉至如转索者，其日死。谵言妄语，身微热，脉浮大，手足温者生，逆冷，脉沉细者，不过一日死矣。此以前是伤寒、热病证候也。

叔和混伤寒于热病，遂启后来传经为热之讹。著《伤寒》者，数十百家，无不背仲景而遵叔和。伪例一出，流祸至今，存心仁爱者，曷能默而己乎！

程氏驳之，颇开伤寒生面。删而改之，去其差谬，使后之览者，由伪例而得真统，其为助非小也。但伤寒非不传经，《伤寒论》亦是六日六经，经尽则病解。因病家里气各有虚实寒热之差，故阳盛而入三阳之腑，阴盛而入三阴之脏，则迟速久近，不应经传经尽之期耳。程氏以传腑传脏为传经，差之远矣。热病之刻日挨经者，其常也，间有里气之偏者，则亦不悉应此期。凡治温病，亦当变通而化裁之，审其内热之有无也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下九
  • 当前页：卷末·附王叔和《伤寒例》
  • 下一页：B
<<< 返回本书目录
  1. 王氏妇妊娠二便闭塞《程杏轩医案》
  2. 王叔和观病生死候歌《医学入门》
  3. 王氏妇痹证《程杏轩医案》
  4. 王孙《本草纲目》完整版
  5. 王氏沧洲《古方选注》《专治麻痧初编》
  6. 王孙《证类本草》
  7. 王瑞柏损伤用药论《救伤秘旨》
  8. 王孙【中药大全】
  9. 王乔导引图（一在彭祖中）《养生导引秘籍》
  10. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  11. 王南岗咳嗽气涌《孙文垣医案》
  12. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  13. 王木工反关脉《程杏轩医案》
  14. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  15. 王母钗【中药大全】
  16. 王详瑞赞《圆运动的古中医学》
  17. 王某血证频发《程杏轩医案》
  18. 王序《沈氏女科辑要》
  19. 王某背疡溃后余毒未净《程杏轩医案》
  20. 王序《外科全生集》
  21. 王明府夫人积聚久痛《程杏轩医案》
  22. 王序《续名医类案》
  23. 王梦隐青龙白虎汤《重订囊秘喉书》
  24. 王序《医宗己任编》
  25. 王九峰治吐血丸《外科传薪集》
  26. 王序二《丁甘仁医案》
  27. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  28. 王序一《丁甘仁医案》
  29. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  30. 王养林书后《圆运动的古中医学》
  1. 王叔和《伤寒例》《伤寒悬解》
  2. 王叔和《中医词典》
  3. 王叔和分发脏腑《医学实在易》
  4. 王守愚《中医词典》
  5. 王叔和观病生死候歌《医学入门》
  6. 王世相《中医词典》
  7. 王硕《中医词典》
  8. 王氏异疾《古今医统大全》
  9. 王素《中医词典》
  10. 王氏妇妊娠二便闭塞《程杏轩医案》
  11. 王遂《中医词典》
  12. 王氏妇痹证《程杏轩医案》
  13. 王孙《神农本草经》
  14. 王氏沧洲《古方选注》《专治麻痧初编》
  15. 王孙《千金翼方》
  16. 王氏博济方《中医词典》
  17. 王孙《本草经集注》
  18. 王士雄《中医词典》
  19. 王孙《新修本草》
  20. 王寔《中医词典》
  21. 王孙《医学入门》
  22. 王绍隆《中医词典》
  23. 王孙《证类本草》
  24. 王瑞伯《中医词典》
  25. 王孙《名医别录》
  26. 王瑞柏损伤用药论《救伤秘旨》
  27. 王泰林《中医词典》
  28. 王日休《中医词典》
  29. 王焘《中医词典》
  30. 王铨《中医词典》
  31. 王廷俊《中医词典》


B_《伤寒悬解》_中医伤寒_【岐黄之术】

B

B

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加人参汤〖8〗51（52,61,62,111）

白虎汤〖73〗51（112）

白散〖55〗53

白通加猪胆汁汤〖98〗149

白通汤〖97〗149

白头翁汤〖106〗169

半夏散〖96〗145

半夏泻心汤〖58〗133

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷末·附王叔和《伤寒例》
  • 当前页：B
  • 下一页：C　D
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. B《伤寒悬解》
  2. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  3. B《金匮悬解》
  4. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  5. B《伤寒说意》
  6. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  7. Ｂ《四圣心源》
  8. Avllis氏综合征《神经精神疾病诊断学》
  9. Ｂ《四圣悬枢》
  10. ATP能量的转移《生物化学与分子生物学》
  11. B《生理学》
  12. ATP的生成方式《生物化学与分子生物学》
  13. B《医学统计学》
  14. ATP的生成、储存和利用《生物化学与分子生物学》
  15. B《医学遗传学基础》
  16. Aronld-Pick氏综合征《神经精神疾病诊断学》
  17. B《传染病》
  18. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  19. Balint氏综合征《神经精神疾病诊断学》
  20. Argyll Robertson氏综合征《神经精神疾病诊断学》
  21. Barre-Lieou氏综合征《神经精神疾病诊断学》
  22. APUD系统肿瘤《病理学》
  23. Barrett食管《胃肠动力检查手册》
  24. ApoE异常症《动脉粥样硬化》
  25. BCR的组成及功能《细胞和分子免疫学》
  26. ApoE基因型的检测《动脉粥样硬化》
  27. BCR复合物《细胞和分子免疫学》
  28. ApoE基因的多态性《动脉粥样硬化》
  29. BCR和TCR基因重排检测《医学免疫学》
  30. ApoE多态性与疾病《动脉粥样硬化》
  31. BCR相关联的分子《细胞和分子免疫学》


C D_《伤寒悬解》_中医伤寒_【岐黄之术】

C　D

C　D

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 桂枝 干姜汤〖57〗131

柴胡 桂枝汤〖56〗120

柴胡加龙骨牡蛎汤〖45〗129

柴胡加芒硝汤〖43〗130

赤石脂禹余粮汤〖64〗88

大柴胡汤〖42〗122（130）

大承气汤〖75〗98（95,100-104,154）

大黄 黄连泻心汤〖60〗85（86）

大青龙汤〖20〗48（49）

大陷胸汤〖52〗81（132）

大陷胸丸〖51〗82

当归四逆加吴茱萸生姜汤〖103〗162

当归四逆汤〖102〗162（164）

抵当汤〖49〗55（104）

抵当丸〖50〗55

调胃承气汤〖13〗97（63,65,99,102,123）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：B
  • 当前页：C　D
  • 下一页：F
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. C　D《伤寒悬解》
  2. C《传染病》
  3. C　D《伤寒说意》
  4. C《医学遗传学基础》
  5. C1q《细胞和分子免疫学》
  6. C《医学统计学》
  7. C1q受体《细胞和分子免疫学》
  8. C《生理学》
  9. C1分子《细胞和分子免疫学》
  10. Ｃ《四圣悬枢》
  11. C1抑制物《细胞和分子免疫学》
  12. Ｃ《四圣心源》
  13. C2分子《细胞和分子免疫学》
  14. C《金匮悬解》
  15. C3a、C4a和C5a受体《细胞和分子免疫学》
  16. B因子《细胞和分子免疫学》
  17. C3分子《细胞和分子免疫学》
  18. B细胞亚类《医学免疫学》
  19. C4单体型《细胞和分子免疫学》
  20. B细胞数目及功能的检测《医学免疫学》
  21. C4分子《细胞和分子免疫学》
  22. B细胞缺陷性疾病《医学免疫学》
  23. C4结合蛋白《细胞和分子免疫学》
  24. B细胞膜主要表面分子《医学免疫学》
  25. C5分子《细胞和分子免疫学》
  26. B细胞功能的检测《免疫学和免疫学检验》
  27. C6和C7《细胞和分子免疫学》
  28. B细胞的膜表面分子《细胞和分子免疫学》
  29. C8分子《细胞和分子免疫学》
  30. B细胞的分化《细胞和分子免疫学》
  31. C9分子《细胞和分子免疫学》


F_《伤寒悬解》_中医伤寒_【岐黄之术】

F

F

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 甘草汤〖33〗53（163）

茯苓 桂枝 白术 甘草汤〖29〗73

茯苓 桂枝 甘草 大枣汤〖27〗75

茯苓四逆汤〖31〗77

附子汤〖90〗143（144）

附子泻心汤〖61〗86

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：C　D
  • 当前页：F
  • 下一页：G
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. F《伤寒悬解》
  2. EPO《细胞和分子免疫学》
  3. F《金匮悬解》
  4. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  5. F《伤寒说意》
  6. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  7. Ｆ《四圣心源》
  8. ELISA的技术要点《免疫学和免疫学检验》
  9. Ｆ《四圣悬枢》
  10. ELISA（或RIA）平心法《细胞和分子免疫学》
  11. F《生理学》
  12. EDTA配合沆定的基本原理《医用化学》
  13. F《医学统计学》
  14. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  15. F《医学遗传学基础》
  16. EB病毒《医学微生物学》
  17. F《传染病》
  18. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  19. F（ab）2含量测定《中国生物制品规程》
  20. E《传染病》
  21. F/P比值的测定《实用免疫细胞与核酸》
  22. E《医学遗传学基础》
  23. F1动物的标志方法及要求《实验动物科学》
  24. E《医学统计学》
  25. F1动物系组选择和组合形式与命名《实验动物科学》
  26. E《生理学》
  27. F1动物在生物医学研究中的应用《实验动物科学》
  28. Ｅ《四圣心源》
  29. Fallot四联症《病理学》
  30. Duchene- Erb氏综合征《神经精神疾病诊断学》
  31. FCM的典型应用简介《实用免疫细胞与核酸》


G_《伤寒悬解》_中医伤寒_【岐黄之术】

G

G

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜附子汤〖23〗77

干姜 黄芩 黄连 人参汤〖105〗165

甘草附子汤〖72〗176

甘草 干姜汤〖11〗65

甘草汤〖93〗145

甘草泻心汤〖64〗87

葛根 黄芩 黄连汤〖17〗68

葛根加半夏汤〖16〗97

葛根汤〖15〗96

瓜蒂散〖67〗89（163）

桂枝二麻黄一汤〖7〗47

桂枝二越婢一汤〖9〗46（47）

桂枝附子汤〖71〗175

桂枝 甘草龙骨牡蛎汤〖48〗76

桂枝 甘草汤〖26〗74

桂枝加大黄汤〖86〗138

桂枝加附子汤〖3〗72

桂枝加葛根汤〖2〗96

桂枝加桂汤〖47〗75

桂枝加厚朴杏子汤〖22〗69

桂枝加芍药生姜各一两人参三两新加汤〖24〗68

桂枝加芍药汤〖85〗138

桂枝麻黄各半汤〖6〗45（46）

桂枝去桂加茯苓 白术汤〖10〗70

桂枝去芍药加附子汤〖5〗69

桂枝去芍药加蜀漆牡蛎龙骨救逆汤〖46〗76

桂枝去芍药汤〖4〗69

桂枝 人参汤〖66〗85

桂枝汤〖1〗39（40-42,60,67,85,95,136,137）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：F
  • 当前页：G
  • 下一页：H　J　K　L
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. G《伤寒悬解》
  2. F与Fo值在灭菌中的意义与作用《医院药学》
  3. G《金匮悬解》
  4. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  5. Ｇ《四圣心源》
  6. Foville氏综合征《神经精神疾病诊断学》
  7. Ｇ《四圣心源》
  8. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  9. Ｇ《四圣悬枢》
  10. Foix氏综合征《神经精神疾病诊断学》
  11. G《生理学》
  12. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  13. G《医学统计学》
  14. FITC标记抗体的方法《实用免疫细胞与核酸》
  15. G《医学遗传学基础》
  16. Fisheer氏综合征《神经精神疾病诊断学》
  17. G《传染病》
  18. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  19. Garcin氏综合征《神经精神疾病诊断学》
  20. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  21. GCP与医院制剂《医院药学》
  22. FcαR《细胞和分子免疫学》
  23. G-CSF《细胞和分子免疫学》
  24. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  25. Gerstmann氏综合征《神经精神疾病诊断学》
  26. FCM应用的技术途径《实用免疫细胞与核酸》
  27. GM-CSF《细胞和分子免疫学》
  28. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  29. GRO《细胞和分子免疫学》
  30. FCM的典型应用简介《实用免疫细胞与核酸》
  31. Guillain–Barre氏综合征《神经精神疾病诊断学》


H J K L_《伤寒悬解》_中医伤寒_【岐黄之术】

H　J　K　L

H　J　K　L

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴生姜半夏甘草 人参汤〖28〗70

黄连阿胶汤〖89〗154

黄连汤〖70〗137

黄芩加半夏生姜汤〖69〗122

黄芩汤〖70〗137

桔梗汤〖94〗145

苦酒汤〖95〗146

理中丸〖108〗178

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：G
  • 当前页：H　J　K　L
  • 下一页：M
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. H　J　K　L《伤寒悬解》
  2. H《传染病》
  3. H　J　K　L《伤寒说意》
  4. H《医学遗传学基础》
  5. Ｈ　Ｌ《四圣悬枢》
  6. H《医学统计学》
  7. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  8. H《生理学》
  9. H1受体阻断药《药理学》
  10. Ｈ《四圣心源》
  11. H-2和H-2抗原《医学免疫学》
  12. H《金匮悬解》
  13. H2受体阻断药《药理学》
  14. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  15. H2受体阻断药《药理学》
  16. G蛋白和磷脂酶C《细胞和分子免疫学》
  17. halstead-Reitan神经心理成套测验《医学心理学》
  18. G蛋白《细胞和分子免疫学》
  19. Hand-Schüller-Christian病《病理学》
  20. Guillian-Barre综合征《病理学》
  21. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  22. Guillain–Barre氏综合征《神经精神疾病诊断学》
  23. HBV的致病性与免疫性《医学微生物学》
  24. GRO《细胞和分子免疫学》
  25. Hb分子结构简介《生理学》
  26. GM-CSF《细胞和分子免疫学》
  27. Hb与O2结合的特征《生理学》
  28. Gerstmann氏综合征《神经精神疾病诊断学》
  29. HFRS动物模型的研究和应用《实验动物科学》
  30. G-CSF《细胞和分子免疫学》
  31. Hirschsprung病《胃肠动力检查手册》


M_《伤寒悬解》_中医伤寒_【岐黄之术】

M

M

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄附子甘草汤〖88〗142

麻黄连轺赤小豆汤〖84〗139

麻黄升麻汤〖104〗165

麻黄汤〖18〗43（44,95,114,121）

麻黄细辛附子汤〖87〗142

麻黄杏仁甘草石膏汤〖25〗61

麻子仁丸〖82〗100

蜜煎导方〖78〗99

牡蛎 泽泻散〖112〗181

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：H　J　K　L
  • 当前页：M
  • 下一页：S　Sh
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. M《伤寒悬解》
  2. L-门冬酰胺酶《药理学》
  3. M《金匮悬解》
  4. Lyme病螺旋体《医学微生物学》
  5. M《伤寒说意》
  6. Lusoria吞咽困难《默克家庭诊疗手册》
  7. M《生理学》
  8. Luria-Nebraska神经心理成套测验《医学心理学》
  9. M《医学统计学》
  10. LT《生物化学与分子生物学》
  11. M《医学遗传学基础》
  12. LRP组成及合成部位《动脉粥样硬化》
  13. M《传染病》
  14. LRP功能《动脉粥样硬化》
  15. M，N胆碱受体激动药《药理学》
  16. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  17. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  18. LPL结构与合成《动脉粥样硬化》
  19. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  20. LPL基因及其多态性《动脉粥样硬化》
  21. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  22. Louis-Bar氏综合征《神经精神疾病诊断学》
  23. MCP-1/MCAF《细胞和分子免疫学》
  24. LONG-QT综合症《基因与疾病》
  25. M-CSF《细胞和分子免疫学》
  26. LNNB各分测验及其功用《医学心理学》
  27. Menkes氏综合征《神经精神疾病诊断学》
  28. LIF《细胞和分子免疫学》
  29. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  30. Lhermitte氏综合征《神经精神疾病诊断学》
  31. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》


S Sh_《伤寒悬解》_中医伤寒_【岐黄之术】

S　Sh

S　Sh

  • 上一页
  • 目录
  • 相关
  • 下一页

烧裩散〖110〗182

芍药甘草附子汤〖30〗73

芍药甘草汤〖12〗65

生姜泻心汤〖62〗87

十枣汤〖59〗86

四逆加人参汤〖107〗180

四逆散〖100〗148

四逆汤〖14〗137（67,108,143,136,164,166）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：M
  • 当前页：S　Sh
  • 下一页：T　W
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. S　Sh《伤寒悬解》
  2. S IgA合成及其功能《实用免疫细胞与核酸》
  3. S　Sh《金匮悬解》
  4. S《传染病》
  5. S　Sh《伤寒说意》
  6. S《医学遗传学基础》
  7. S—100蛋白《实用免疫细胞与核酸》
  8. S《医学统计学》
  9. SCF《细胞和分子免疫学》
  10. S《生理学》
  11. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  12. Ｓ《四圣悬枢》
  13. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  14. Ｓ《四圣心源》
  15. sCK-R与临床《细胞和分子免疫学》
  16. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  17. SCL－90问题举例《医学心理学》
  18. RS癌症基因《基因与疾病》
  19. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  20. rRNA转录后加工《生物化学与分子生物学》
  21. selectin家族《细胞和分子免疫学》
  22. Roth氏综合征《神经精神疾病诊断学》
  23. SH-2结构域的调节作用《细胞和分子免疫学》
  24. RNA转录后的加工与修饰《生物化学与分子生物学》
  25. Shy-Drager氏综合征《神经精神疾病诊断学》
  26. RNA探针《实用免疫细胞与核酸》
  27. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  28. RNA酶《实用免疫细胞与核酸》
  29. Sluder氏综合征《神经精神疾病诊断学》
  30. RNA聚合酶《实用免疫细胞与核酸》
  31. SMON氏综合征《神经精神疾病诊断学》


T W_《伤寒悬解》_中医伤寒_【岐黄之术】

T　W

T　W

  • 上一页
  • 目录
  • 相关
  • 下一页

桃核承气汤〖44〗54

桃花汤〖91〗150

调胃承气汤〖13〗97（63,65,99,102,123）

通脉四逆加猪胆汁汤〖109〗179

通脉四逆汤〖99〗149（164）

文蛤散〖54〗53

乌梅丸〖101〗158

吴茱萸汤〖81〗109（147,165）

五苓散〖32〗52（53,64,65,88）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：S　Sh
  • 当前页：T　W
  • 下一页：X
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. T　W《伤寒悬解》
  2. T《传染病》
  3. T　W《伤寒说意》
  4. T《医学遗传学基础》
  5. Ｔ　Ｗ　Ｘ《四圣悬枢》
  6. T《医学统计学》
  7. T、B细胞活化信号的出现《医学免疫学》
  8. T《生理学》
  9. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  10. Ｔ《四圣心源》
  11. TCR/CD3复合体《细胞和分子免疫学》
  12. T《金匮悬解》
  13. TCRαβ和TCRγδ《细胞和分子免疫学》
  14. S蛋白《细胞和分子免疫学》
  15. TCR基因的结构《细胞和分子免疫学》
  16. SREBPs的生理功能《动脉粥样硬化》
  17. TCR基因的重排《细胞和分子免疫学》
  18. SREBPs的结构和分类《动脉粥样硬化》
  19. TC细胞杀伤靶细胞的机制《医学免疫学》
  20. SREBPs的发现和命名《动脉粥样硬化》
  21. TDM和药代动力学的应用《医院药学》
  22. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  23. TH细胞旁路激活《医学免疫学》
  24. SPA的应用《实用免疫细胞与核酸》
  25. TH细胞与B细胞之间的相互作用《医学免疫学》
  26. SPA的性质《实用免疫细胞与核酸》
  27. TIL细胞《免疫与健康》
  28. SP40/40《细胞和分子免疫学》
  29. TNF-α《细胞和分子免疫学》
  30. Southern印迹法《医学遗传学基础》
  31. Tolsa–Hunt氏综合征《神经精神疾病诊断学》


X_《伤寒悬解》_中医伤寒_【岐黄之术】

X

X

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤〖19〗119（114,115,120,121,125）

小承气汤〖76〗98（100,169）

小建中汤〖41〗121（128）

小青龙汤〖21〗49（50）

小陷胸汤〖53〗82

旋复代赭汤〖65〗89

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：T　W
  • 当前页：X
  • 下一页：Y
<<< 返回本书目录
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. x[SB]2[/SB]检验《预防医学》
  3. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  4. X2检验《医学统计学》
  5. Whitfield硬红斑【疾病大全】
  6. X2检验的注意事项《医学统计学》
  7. Whipple病【疾病大全】
  8. XA-现象【疾病症状】
  9. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  10. XV-现象【疾病症状】
  11. u检验和t检验《预防医学》
  12. X联锁鱼鳞病【疾病大全】
  13. u检验《医学统计学》
  14. X-现象【疾病症状】
  15. t值表《预防医学》
  16. X线成像《医学影像学》
  17. T细胞受体基因《细胞和分子免疫学》
  18. X线防护《放射诊断学》
  19. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  20. X线检查X-rays examination《神经精神疾病诊断学》
  21. T细胞功能的检测《免疫学和免疫学检验》
  22. X线检查的基本原理和方法《放射诊断学》
  23. T细胞表面标志的检测《免疫学和免疫学检验》
  24. X线诊断《医学影像学》
  25. T细胞《医学免疫学》
  26. X线诊断原则《放射诊断学》
  27. T淋巴细胞及其亚群《细胞和分子免疫学》
  28. X综合征【疾病大全】
  29. t检验与u检验《医学统计学》
  30. Y-现象和菱形现象【疾病症状】
  1. X《伤寒悬解》
  2. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  3. X《金匮悬解》
  4. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  5. X《伤寒说意》
  6. Whipple病《病理学》
  7. Ｘ《四圣心源》
  8. West氏综合征《神经精神疾病诊断学》
  9. X《生理学》
  10. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  11. X《医学遗传学基础》
  12. W《传染病》
  13. x[SB]2[/SB]检验《预防医学》
  14. W《医学遗传学基础》
  15. X2检验《医学统计学》
  16. W《医学统计学》
  17. X2检验的注意事项《医学统计学》
  18. W《生理学》
  19. XX（é噎）《中医词典》
  20. Ｗ《四圣心源》
  21. XX（nì匿）《中医词典》
  22. W《金匮悬解》
  23. xx（xīn欣）疡《中医词典》
  24. VLDL受体《临床生物化学》
  25. XX鼻《中医词典》
  26. V《传染病》
  27. XX齿《中医词典》
  28. V《医学遗传学基础》
  29. XX疮《中医词典》
  30. V《医学统计学》
  31. xx逆《中医词典》


Y_《伤寒悬解》_中医伤寒_【岐黄之术】

Y

Y

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿汤〖80〗139（114）

禹余粮丸〖23〗77

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：X
  • 当前页：Y
  • 下一页：Z　Zh
<<< 返回本书目录
  1. X综合征【疾病大全】
  2. Y-现象和菱形现象【疾病症状】
  3. X线诊断原则《放射诊断学》
  4. Zenker憩室《胃肠动力检查手册》
  5. X线诊断《医学影像学》
  6. Zieve综合征【疾病大全】
  7. X线检查的基本原理和方法《放射诊断学》
  8. α，β受体激动药《药理学》
  9. X线检查X-rays examination《神经精神疾病诊断学》
  10. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  11. X线防护《放射诊断学》
  12. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  13. X线成像《医学影像学》
  14. α1-抗胰蛋白酶缺乏症【疾病大全】
  15. X-现象【疾病症状】
  16. α肾上腺素受体阻断药《药理学》
  17. X联锁鱼鳞病【疾病大全】
  18. α受体激动药《药理学》
  19. XV-现象【疾病症状】
  20. α-贮存池病【疾病大全】
  21. XA-现象【疾病症状】
  22. β2-微球蛋白（β2-MG）《常用化验值及意义》
  23. X2检验的注意事项《医学统计学》
  24. β-氨基酸尿【疾病症状】
  25. X2检验《医学统计学》
  26. β－胡萝卜素《常用化验值及意义》
  27. x[SB]2[/SB]检验《预防医学》
  28. β-内酰胺类抗生素《药理学》
  29. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  30. β-内酰胺类抗生素　制剂及用法《药理学》
  1. Y《伤寒悬解》
  2. X线诊断原则《放射诊断学》
  3. Y《金匮悬解》
  4. X线诊断的临床应用《医学影像学》
  5. Y《伤寒说意》
  6. X线诊断《医学影像学》
  7. Ｙ《四圣心源》
  8. X线诊断《医学影像学》
  9. Y《生理学》
  10. X线诊断《医学影像学》
  11. Y《医学遗传学基础》
  12. X线诊断《医学影像学》
  13. Y《传染病》
  14. X线诊断《医学影像学》
  15. Ｚ《四圣心源》
  16. X线诊断《医学影像学》
  17. Ｚ《四圣悬枢》
  18. X线图像特点《医学影像学》
  19. Z《生理学》
  20. X线透视《默克家庭诊疗手册》
  21. Z《医学统计学》
  22. X线论断《医学影像学》
  23. Z《传染病》
  24. X线论断《医学影像学》
  25. Z　Zh《伤寒悬解》
  26. X线检查中的防护《医学影像学》
  27. Z　Zh《金匮悬解》
  28. X线检查技术《医学影像学》
  29. Z　Zh《伤寒说意》
  30. X线检查方法《医学影像学》
  31. Zenker憩室《胃肠动力检查手册》


Z Zh_《伤寒悬解》_中医伤寒_【岐黄之术】

Z　Zh

Z　Zh

  • 上一页
  • 目录
  • 相关
  • 下一页

真武汤〖39〗147（73）

栀子柏皮汤〖83〗140

栀子豉汤〖34〗71（72,111,112,169）

栀子干姜汤〖38〗71

栀子甘草豉汤〖35〗71

栀子厚朴汤〖37〗70

栀子生姜豉汤〖36〗72

枳实栀子豉汤〖111〗182

炙甘草汤〖74〗129

猪胆汁方〖79〗99

猪肤汤〖92〗146

猪苓汤〖77〗111（113,148）

竹叶石膏汤〖113〗181

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Y
  • 当前页：Z　Zh
  • 下一页：二画　三画
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Z　Zh《伤寒悬解》
  2. Z《传染病》
  3. Z　Zh《金匮悬解》
  4. Z《医学统计学》
  5. Z　Zh《伤寒说意》
  6. Z《生理学》
  7. Zenker憩室《胃肠动力检查手册》
  8. Ｚ《四圣悬枢》
  9. α1，α2肾上腺素受体阻断药《药理学》
  10. Ｚ《四圣心源》
  11. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  12. Y《传染病》
  13. α2肾上腺素受体阻断药《药理学》
  14. Y《医学遗传学基础》
  15. α僵直和γ僵直《生理学》
  16. Y《生理学》
  17. α磷酸甘油穿梭《生物化学与分子生物学》
  18. Ｙ《四圣心源》
  19. α-葡萄糖甙酶抑制药《药理学》
  20. Y《伤寒说意》
  21. α肾上腺素受体阻断药《药理学》
  22. Y《金匮悬解》
  23. α肾上腺素受体阻断药《药理学》
  24. Y《伤寒悬解》
  25. α-酮酸的代谢《生物化学与分子生物学》
  26. X线诊断原则《放射诊断学》
  27. β2受体激动剂《药理学》
  28. X线诊断的临床应用《医学影像学》
  29. β2-微球蛋白（β2-MG）《常用化验值及意义》
  30. X线诊断《医学影像学》
  31. β－胡萝卜素《常用化验值及意义》


二画 三画_《伤寒悬解》_中医伤寒_【岐黄之术】

二画　三画

二画　三画

  • 上一页
  • 目录
  • 相关
  • 下一页

十枣汤〖59〗86

大承气汤〖75〗98（95,100-104,154）

大青龙汤〖20〗48（49）

大柴胡汤〖42〗122（130）

大陷胸丸〖51〗82

大陷胸汤〖52〗81（132）

大黄 黄连泻心汤〖60〗85（86）

小建中汤〖41〗121（128）

小承气汤〖76〗98（100,169）

小青龙汤〖21〗49（50）

小柴胡汤〖19〗119（114,115,120,121,125）

小陷胸汤〖53〗82

干姜附子汤〖23〗77

干姜 黄芩 黄连 人参汤〖105〗165

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Z　Zh
  • 当前页：二画　三画
  • 下一页：四画　五画
<<< 返回本书目录
  1. 二花散【方剂大全】
  2. 二槐丹【方剂大全】
  3. 二护《理虚元鉴》
  4. 二黄丹【方剂大全】
  5. 二虎丸【方剂大全】
  6. 二黄矾香散【方剂大全】
  7. 二虎丹【方剂大全】
  8. 二黄膏【方剂大全】
  9. 二槲散【方剂大全】
  10. 二黄解毒汤【方剂大全】
  11. 二胡散【方剂大全】
  12. 二黄枯痔钉【方剂大全】
  13. 二和汤【方剂大全】
  14. 二黄三白汤【方剂大全】
  15. 二和散【方剂大全】
  16. 二黄三白丸【方剂大全】
  17. 二合消毒散【方剂大全】
  18. 二黄散【方剂大全】
  19. 二合丸【方剂大全】
  20. 二黄汤【方剂大全】
  21. 二合散【方剂大全】
  22. 二黄丸【方剂大全】
  23. 二合济生汤【方剂大全】
  24. 二灰散【方剂大全】
  25. 二号癣药水【方剂大全】
  26. 二茴散【方剂大全】
  27. 二号扫风丸【方剂大全】
  28. 二活散【方剂大全】
  29. 二号化毒丹【方剂大全】
  30. 二火类《儒门事亲》
  1. 二画　三画《伤寒悬解》
  2. 二画《金匮悬解》
  3. 二画　三画《伤寒说意》
  4. 二划《四圣悬枢》
  5. 二黄散《明目至宝》
  6. 二划《四圣心源》
  7. 二黄汤《医宗金鉴》
  8. 二护《理虚元鉴》
  9. 二黄汤《删补名医方论》
  10. 二合《中医词典》
  11. 二黄汤《医方考》
  12. 二骨茶《茶饮保健》
  13. 二黄汤《增订叶评伤暑全书》
  14. 二根茶《茶饮保健》
  15. 二灰散《三因极一病证方论》
  16. 二歌《寿世保元》
  17. 二活同祛法《时病论歌括新编》
  18. 二干《中医词典》
  19. 二火《中医词典》
  20. 二防茶《茶饮保健》
  21. 二火类《儒门事亲》
  22. 二豆散《冯氏锦囊秘录》
  23. 二加龙骨汤《时方歌括》
  24. 二冬汤《医学心悟》
  25. 二甲弗林《药理学》
  26. 二冬散《外科全生集》
  27. 二尖瓣瓣膜病《放射诊断学》
  28. 二冬膏《张氏医通》
  29. 二尖瓣关闭不全《病理学》
  30. 二地散《明目至宝》
  31. 二尖瓣关闭不全《心脏病学》


四画 五画_《伤寒悬解》_中医伤寒_【岐黄之术】

四画　五画

四画　五画

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅丸〖101〗158

五苓散〖32〗52（53,64,65,88）

文蛤散〖54〗53

半夏泻心汤〖58〗133

半夏散〖96〗145

四逆加人参汤〖107〗180

四逆汤〖14〗137（67,108,143,136,164,166）

四逆散〖100〗148

瓜蒂散〖67〗89（163）

甘草 干姜汤〖11〗65

甘草汤〖93〗145

甘草附子汤〖72〗176

甘草泻心汤〖64〗87

生姜泻心汤〖62〗87

白头翁汤〖106〗169

白虎加人参汤〖8〗51（52,61,62,111）

白虎汤〖73〗51（112）

白通加猪胆汁汤〖98〗149

白通汤〖97〗149

白散〖55〗53

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二画　三画
  • 当前页：四画　五画
  • 下一页：六画　七画
<<< 返回本书目录
  1. 四花穴法《针灸聚英》
  2. 四环素类《药理学》
  3. 四花解郁汤【方剂大全】
  4. 四环素类及氯霉素《药理学》
  5. 四虎散【方剂大全】
  6. 四环素类及氯霉素　制剂与用法《药理学》
  7. 四虎散《外科传薪集》
  8. 四环素染色牙《家庭医学百科-医疗康复篇》
  9. 四和汤《保健药膳》
  10. 四环素牙【疾病大全】
  11. 四海舒郁丸【方剂大全】
  12. 四黄膏【方剂大全】
  13. 四海合《黄帝内经太素》
  14. 四黄散【方剂大全】
  15. 四海《针灸甲乙经》
  16. 四季春【中药大全】
  17. 四方藤【中药大全】
  18. 四季犯发眼症《眼科阐微》
  19. 四方散【方剂大全】
  20. 四季海棠【中药大全】
  21. 四方拳草【中药大全】
  22. 四季加减煎药方《异授眼科》
  23. 四方木皮【中药大全】
  24. 四季口诀《穴道秘书》
  25. 四方麻名《麻科活人全书》
  26. 四季脉名《察病指南》
  27. 四方麻【中药大全】
  28. 四季青【中药大全】
  29. 四方盒子草【中药大全】
  30. 四季却病歌《养生导引秘籍》
  1. 四画　五画《伤寒悬解》
  2. 四画《金匮悬解》
  3. 四画　五画《伤寒说意》
  4. 四划　五划《四圣悬枢》
  5. 四环素类《药理学》
  6. 四划《四圣心源》
  7. 四环素类及氯霉素《药理学》
  8. 四花穴法《针灸聚英》
  9. 四环素类抗生素《医院药学》
  10. 四虎散《外科传薪集》
  11. 四环素染色牙《家庭医学百科-医疗康复篇》
  12. 四横纹《手穴手纹诊治》
  13. 四环素与土霉素《药理学》
  14. 四和汤《饮膳正要》
  15. 四环素着色牙《口腔科学》
  16. 四和汤《保健药膳》
  17. 四黄散《外科全生集》
  18. 四海合《黄帝内经太素》
  19. 四极《中医名词词典》
  20. 四海《针灸甲乙经》
  21. 四季犯发眼症《眼科阐微》
  22. 四海《中医名词词典》
  23. 四季加减煎药方《异授眼科》
  24. 四关《中医名词词典》
  25. 四季金疮药《救伤秘旨》
  26. 四个方面《预防医学》
  27. 四季口诀《穴道秘书》
  28. 四格表资料的x[SB]2[/SB]检验《预防医学》
  29. 四季脉名《察病指南》
  30. 四格表的专用公式《预防医学》
  31. 四季青《中药学》


六画 七画_《伤寒悬解》_中医伤寒_【岐黄之术】

六画　七画

六画　七画

  • 上一页
  • 目录
  • 相关
  • 下一页

当归四逆加吴茱萸生姜汤〖103〗162

当归四逆汤〖102〗162（164）

竹叶石膏汤〖113〗181

芍药甘草汤〖12〗65

芍药甘草附子汤〖30〗73

吴茱萸汤〖81〗109（147,165）

牡蛎 泽泻散〖112〗181

赤石脂禹余粮汤〖64〗88

附子汤〖90〗143（144）

附子泻心汤〖61〗86

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四画　五画
  • 当前页：六画　七画
  • 下一页：八画　九画
<<< 返回本书目录
  1. 六化司十二支(一首)《医经国小》
  2. 六灰膏【方剂大全】
  3. 六化论《古今医统大全》
  4. 六灰煎膏【方剂大全】
  5. 六化丹【方剂大全】
  6. 六灰丸【方剂大全】
  7. 六化标本正对生成(一首)《医经国小》
  8. 六极论《外台秘要》
  9. 六黑丸【方剂大全】
  10. 六极证治《三因极一病证方论》
  11. 六和汤【方剂大全】
  12. 六甲散【方剂大全】
  13. 六和生化汤【方剂大全】
  14. 六甲神丹【方剂大全】
  15. 六和膏【方剂大全】
  16. 六甲丸【方剂大全】
  17. 六和定风散【方剂大全】
  18. 六甲旬游胎杀《妇人大全良方》
  19. 六和茶【方剂大全】
  20. 六角英【中药大全】
  21. 六和半夏汤【方剂大全】
  22. 六节藏象论《普济方·针灸》
  23. 六和《汤头歌诀》
  24. 六节藏象论篇《黄帝内经·素问》
  25. 六合汤【方剂大全】
  26. 六节五制生五论《内经博议》
  27. 六合散【方剂大全】
  28. 六节脏象论《素问悬解》
  29. 六合金针散【方剂大全】
  30. 六节脏象论篇《冯氏锦囊秘录》
  1. 六画　七画《伤寒悬解》
  2. 六画《金匮悬解》
  3. 六画　七画《伤寒说意》
  4. 六化司十二支（一首）《医经国小》
  5. 六极《中医名词词典》
  6. 六化论《古今医统大全》
  7. 六极《中医词典》
  8. 六化标本正对生成（一首）《医经国小》
  9. 六极论一首《外台秘要》
  10. 六化《中医词典》
  11. 六极证治《三因极一病证方论》
  12. 六华《中医词典》
  13. 六纪《中医词典》
  14. 六划《四圣悬枢》
  15. 六甲《中医词典》
  16. 六划《四圣心源》
  17. 六甲旬游胎杀《妇人大全良方》
  18. 六候《中医词典》
  19. 六节《中医词典》
  20. 六和汤《瘴疟指南》
  21. 六节藏象论《普济方·针灸》
  22. 六和汤《医方论》
  23. 六节藏象论篇《黄帝内经·素问》
  24. 六和汤《增订叶评伤暑全书》
  25. 六节五制生五论《内经博议》
  26. 六和汤《奇方类编》
  27. 六节脏象论《素问悬解》
  28. 六和汤《仁术便览》
  29. 六节脏象论篇《冯氏锦囊秘录》
  30. 六和汤《仁术便览》
  31. 六节脏象论篇《疡医大全》


八画 九画_《伤寒悬解》_中医伤寒_【岐黄之术】

八画　九画

八画　九画

  • 上一页
  • 目录
  • 相关
  • 下一页

抵当丸〖50〗55

抵当汤〖49〗55（104）

炙甘草汤〖74〗129

苦酒汤〖95〗146

厚朴生姜半夏甘草 人参汤〖28〗70

枳实栀子豉汤〖111〗182

栀子干姜汤〖38〗71

栀子甘草豉汤〖35〗71

栀子生姜豉汤〖36〗72

栀子厚朴汤〖37〗70

栀子柏皮汤〖83〗140

栀子豉汤〖34〗71（72,111,112,169）

禹余粮丸〖23〗77

茯苓四逆汤〖31〗77

茯苓 甘草汤〖33〗53（163）

茯苓 桂枝 甘草 大枣汤〖27〗75

茯苓 桂枝 白术 甘草汤〖29〗73

茵陈蒿汤〖80〗139（114）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六画　七画
  • 当前页：八画　九画
  • 下一页：十画
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八画　九画《伤寒悬解》
  2. 八画《金匮悬解》
  3. 八画　九画《伤寒说意》
  4. 八华《中医词典》
  5. 八会《针灸大成》
  6. 八划《四圣悬枢》
  7. 八会《手穴手纹诊治》
  8. 八划《四圣心源》
  9. 八会《中医词典》
  10. 八关大刺《中医词典》
  11. 八会《针灸易学》
  12. 八关《中医词典》
  13. 八会刺穴《针灸素难要旨》
  14. 八关《手穴手纹诊治》
  15. 八会歌《针灸问对》
  16. 八卦生克预知生死诀《疡医大全》
  17. 八会穴《中医词典》
  18. 八卦举症歌《丹台玉案》
  19. 八会穴《古今医统大全》
  20. 八卦见标生死诀《疡医大全》
  21. 八会穴《针灸聚英》
  22. 八卦《中医词典》
  23. 八会穴（会穴）《中医名词词典》
  24. 八卦《气功外气疗法》
  25. 八会穴歌《针灸聚英》
  26. 八谷《中医词典》
  27. 八瘕《中医词典》
  28. 八纲辨证《中医儿科学》
  29. 八瘕《女科证治准绳》
  30. 八纲辨证《中医词典》
  31. 八瘕方一十二首《外台秘要》


十画_《伤寒悬解》_中医伤寒_【岐黄之术】

十画

十画

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡加龙骨牡蛎汤〖45〗129

柴胡加芒硝汤〖43〗130

柴胡 桂枝 干姜汤〖57〗131

柴胡 桂枝汤〖56〗120

桂枝二麻黄一汤〖7〗47

桂枝二越婢一汤〖9〗46（47）

桂枝 人参汤〖66〗85

桂枝加大黄汤〖86〗138

桂枝加芍药生姜各一两人参三两新加汤〖24〗68

桂枝加芍药汤〖85〗138

桂枝加附子汤〖3〗72

桂枝加厚朴杏子汤〖22〗69

桂枝加桂汤〖47〗75

桂枝加葛根汤〖2〗96

桂枝去芍药加附子汤〖5〗69

桂枝去芍药加蜀漆牡蛎龙骨救逆汤〖46〗76

桂枝去芍药汤〖4〗69

桂枝去桂加茯苓 白术汤〖10〗70

桂枝 甘草龙骨牡蛎汤〖48〗76

桂枝 甘草汤〖26〗74

桂枝汤〖1〗39（40-42,60,67,85,95,136,137）

桂枝附子汤〖71〗175

桂枝麻黄各半汤〖6〗45（46）

桃花汤〖91〗150

桃核承气汤〖44〗54

桔梗汤〖94〗145

烧裩散〖110〗182

真武汤〖39〗147（73）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八画　九画
  • 当前页：十画
  • 下一页：十一画以上
<<< 返回本书目录
  1. 十华散【方剂大全】
  2. 十灰散【方剂大全】
  3. 十膈气散【方剂大全】
  4. 十灰丸【方剂大全】
  5. 十干曰人神所在不宜针灸歌《灸法秘传》
  6. 十机（人事一）《妇人规》
  7. 十干相生流注歌《针灸聚英》
  8. 十机（人事一）《宜麟策》
  9. 十干日游胎杀《妇人大全良方》
  10. 十忌《寿世传真》
  11. 十干日不治病《普济方·针灸》
  12. 十剂《本草纲目》完整版
  13. 十干日不针灸《普济方·针灸》
  14. 十剂《本草蒙筌》
  15. 十干日不宜用针，犯之病多反复《医宗金鉴》
  16. 十剂《冯氏锦囊秘录》
  17. 十干人神所在禁忌针灸歌《重楼玉钥》
  18. 十剂补遗《冯氏锦囊秘录》
  19. 十干纳脏腑之谬辨《内经博议》
  20. 十剂论《本草新编》
  21. 十干化五行论《侣山堂类辩》
  22. 十剂一首(集见儒门事亲)《医经国小》
  23. 十干夫妇配合成五运《伤寒直格》
  24. 十将丹【方剂大全】
  25. 十干《伤寒直格》
  26. 十将军丸【方剂大全】
  27. 十二字手法及下手八法《中医刺灸》
  28. 十将平痎汤【方剂大全】
  29. 十二指肠重复畸形【疾病大全】
  30. 十精丸《毓麟验方》
  1. 十画《伤寒悬解》
  2. 十华散《太平惠民和剂局方》
  3. 十画《金匮悬解》
  4. 十划《四圣悬枢》
  5. 十画《伤寒说意》
  6. 十划《四圣心源》
  7. 十黄散《备急千金要方》
  8. 十怪脉《中医词典》
  9. 十灰散《冯氏锦囊秘录》
  10. 十干曰人神所在不宜针灸歌《灸法秘传》
  11. 十灰散《医学心悟》
  12. 十干相生流注歌《针灸聚英》
  13. 十机（人事一）《宜麟策》
  14. 十干日游胎杀《妇人大全良方》
  15. 十机（人事一）《妇人规》
  16. 十干日不治病《普济方·针灸》
  17. 十忌《寿世传真》
  18. 十干日不针灸《普济方·针灸》
  19. 十剂《中医名词词典》
  20. 十干日不宜用针，犯之病多反复《外科心法要诀》
  21. 十剂《中医词典》
  22. 十干日不宜用针，犯之病多反复《医宗金鉴》
  23. 十剂《汤液本草》
  24. 十干人神所在禁忌针灸歌《重楼玉钥》
  25. 十剂《本草蒙筌》
  26. 十干人神所在《类经图翼》
  27. 十剂《冯氏锦囊秘录》
  28. 十干纳脏腑之谬辨《内经博议》
  29. 十剂补遗《冯氏锦囊秘录》
  30. 十干化五行论《侣山堂类辩》
  31. 十剂论《本草新编》


十一画以上_《伤寒悬解》_中医伤寒_【岐黄之术】

十一画以上

十一画以上

  • 上一页
  • 目录
  • 相关
  • 下一页

调胃承气汤〖13〗97（63,65,99,102,123）

调胃承气汤〖13〗97（63,65,99,102,123）

通脉四逆加猪胆汁汤〖109〗179

通脉四逆汤〖99〗149（164）

旋复代赭汤〖65〗89

猪肤汤〖92〗146

猪苓汤〖77〗111（113,148）

猪胆汁方〖79〗99

理中丸〖108〗178

麻子仁丸〖82〗100

麻黄升麻汤〖104〗165

麻黄汤〖18〗43（44,95,114,121）

麻黄杏仁甘草石膏汤〖25〗61

麻黄连轺赤小豆汤〖84〗139

麻黄附子甘草汤〖88〗142

麻黄细辛附子汤〖87〗142

黄芩加半夏生姜汤〖69〗122

黄芩汤〖70〗137

黄连汤〖70〗137

黄连阿胶汤〖89〗154

葛根加半夏汤〖16〗97

葛根汤〖15〗96

葛根 黄芩 黄连汤〖17〗68

蜜煎导方〖78〗99

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十画
  • 当前页：十一画以上
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一画以上《伤寒悬解》
  2. 十一画《金匮悬解》
  3. 十一画以上《伤寒说意》
  4. 十一划《四圣悬枢》
  5. 十一焦《中医词典》
  6. 十一划《四圣心源》
  7. 十一科《中医词典》
  8. 十一 热病《医效秘传》
  9. 十一论真假《石室秘录》
  10. 十一《类经》
  11. 十一脉《中医词典》
  12. 十一《类经》
  13. 十一难《难经》
  14. 十叶香薷饮《是斋百一选方》
  15. 十一难《难经悬解》
  16. 十要《寿世传真》
  17. 十一摇针歌《重楼玉钥》
  18. 十药总论《增订十药神书》
  19. 十一月《急救广生集》
  20. 十宣穴《中医名词词典》
  21. 十月《急救广生集》
  22. 十宣散《外科理例》
  23. 十月胎形《中医词典》
  24. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  25. 十月胎形《女科旨要》
  26. 十宣《针灸学》
  27. 十月胎形《竹林女科证治》
  28. 十宣《中医词典》
  29. 十月胎证《竹林女科证治》
  30. 十五难《难经悬解》
  31. 十月未足欲产过期不产《医学纲目》


《伤寒悬解》

  • 伤寒杂病论序
  • 伤寒论序
  • 自序
  • 后序
  • 卷首·仲景微旨　九章
    • 寒温异气
    • 传经大凡
    • 解期早晚
    • 寒热死生
    • 营卫殊病
    • 六经分篇
    • 六气司令
    • 一气独胜
    • 篇章次第
  • 卷一·脉法上篇　三十一章
    • 脉法上篇提纲
      • 脉法一
      • 脉法二
      • 脉法三
      • 脉法四
      • 脉法五
      • 脉法六
      • 脉法七
      • 脉法八
      • 脉法九
      • 脉法十
      • 脉法十一
      • 脉法十二
      • 脉法十三
      • 脉法十四
      • 脉法十五
      • 脉法十六
      • 脉法十七
      • 脉法十八
      • 脉法十九
      • 脉法二十
      • 脉法二十一
      • 脉法二十二
      • 脉法二十三
      • 脉法二十四
      • 脉法二十五
      • 脉法二十六
      • 脉法二十七
      • 脉法二十八
      • 脉法二十九
      • 脉法三十
      • 脉法三十一
  • 卷二·脉法下篇　五十二章
    • 脉法下篇提纲
      • 脉法三十二
      • 脉法三十三
      • 脉法三十四
      • 脉法三十五
      • 脉法三十六
      • 脉法三十七
      • 脉法三十八
      • 脉法三十九
      • 脉法四十
      • 脉法四十一
      • 脉法四十二
      • 脉法四十三
      • 脉法四十四
      • 脉法四十五
      • 脉法四十六
      • 脉法四十七
      • 脉法四十八
      • 脉法四十九
      • 脉法五十
      • 脉法五十一
      • 脉法五十二
      • 脉法五十三
      • 脉法五十四
      • 脉法五十五
      • 脉法五十六
      • 脉法五十七
      • 脉法五十八
      • 脉法五十九
      • 脉法六十
      • 脉法六十一
      • 脉法六十二
      • 脉法六十三
      • 脉法六十四
      • 脉法六十五
      • 脉法六十六
      • 脉法六十七
      • 脉法六十八
      • 脉法六十九
      • 脉法七十
      • 脉法七十一
      • 脉法七十二
      • 脉法七十三
      • 脉法七十四
      • 脉法七十五
      • 脉法七十六
      • 脉法七十七
      • 脉法七十八
      • 脉法七十九
      • 脉法八十
      • 脉法八十一
      • 脉法八十二
      • 脉法八十三
  • 卷三·太阳经上篇　五十三章
    • 太阳本病
    • 总提纲　共三章
      • 太阳经提纲一　太阳一
      • 风寒总纲一　太阳二
      • 风寒总纲二　太阳三
    • 太阳中风　十五章
      • 太阳中风一　太阳四
      • 太阳中风桂枝证一　太阳五
      • 铢两升斗考②
      • 桂枝证二　太阳六
      • 桂枝证三　太阳七
      • 桂枝证四　太阳八
      • 桂枝证五　太阳九
      • 桂枝证六　太阳十
      • 桂枝证七　太阳十一
      • 桂枝证八　太阳十二
      • 桂枝证九　太阳十三
      • 挂枝证十　太阳十四
      • 桂枝证十一　太阳十五
      • 忌桂枝证十二　太阳十六
      • 忌桂枝证十三　太阳十七
      • 忌桂枝证十四　太阳十八
    • 太阳伤寒　九章
      • 太阳伤寒一　太阳十九
      • 太阳伤寒麻黄证一　太阳二十
      • 麻黄证二　太阳二十一
      • 麻黄证三　太阳二十二
      • 麻黄证四　太阳二十三
      • 麻黄证五　太阳二十四
      • 麻黄证六　太阳二十五
      • 麻黄证七　太阳二十六
      • 忌麻黄证八　太阳二十七
    • 太阳风寒双感证　四章
      • 桂麻各半证一　太阳二十八
      • 桂枝越婢证二　太阳二十九
      • 桂枝越婢证三　太阳三十
      • 桂二麻一证四　太阳三十一
    • 太阳伤寒大青龙证　二章　太阳入阳明去路
      • 大青龙证一　太阳三十二
      • 大青龙证二　太阳三十三
    • 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路
      • 小青龙证一　太阳三十四
      • 小青龙证二　太阳三十五
      • 小青龙证三　太阳三十六
    • 太阳伤寒白虎证　四章　太阳入阳明去路
      • 白虎证一　太阳三十七
      • 白虎证二　太阳三十八
      • 白虎证三　太阳三十九
      • 白虎证四　太阳四十
    • 太阳风寒五苓散证　三章　（太阳入太阴去路）
      • 五苓证一　太阳四十一
      • 五苓证二　太阳四十二
      • 五苓证三　太阳四十三
    • 太阳伤寒抵当证　四章　（太阳入阳明去路）
      • 桃核承气证一　太阳四十四
      • 抵当证二　太阳四十五
      • 抵当证三　太阳四十六
      • 抵当证四　太阳四十七
    • 太阳传经　五章
      • 传经一　太阳四十八
      • 传经二　太阳四十九
      • 传经三　太阳五十
      • 传经四　太阳五十一
      • 传经五　太阳五十二
    • 太阳解期　一章　太阳五十三
  • 卷四·太阳经中篇　五十六章
    • 太阳坏病
    • 提纲　二章
      • 太阳坏病提纲一　太阳五十四
      • 坏病提纲二　太阳五十五
    • 太阳坏病入阳明去路　十五章
      • 太阳坏病入阳明桂枝证一　太阳五十六
      • 发汗亡津证二　太阳五十七
      • 麻杏甘石证三　太阳五十八
      • 汗后作喘证四　太阳五十九
      • 麻杏甘石证五　太阳六十
      • 人参白虎证六　太阳六十一
      • 人参白虎证七　太阳六十二
      • 表里俱虚证八　太阳六十三
      • 调胃承气证九　太阳六十四
      • 阴阳俱虚证十　太阳六十五
      • 火热入胃证十一　太阳六十六
      • 火邪圊血证十二　太阳六十七
      • 火逆助邪证十三　太阳六十八
      • 火逆吐血证十四　太阳六十九
      • 火邪内攻证十五　太阳七十
    • 太阳坏病入太阴去路　二十一章
      • 太阳坏病入太阴五苓散证一　太阳七十一
      • 五苓散证二　太阳七十二
      • 甘草干姜证三　太阳七十三
      • 甘草干姜证四　太阳七十四
      • 汗后吐逆证五　太阳七十五
      • 汗后吐逆证六　太阳七十六
      • 吐后生烦证七　太阳七十七
      • 吐后作吐证八　太阳七十八
      • 身疼下利证九　太阳七十九
      • 新加汤证十　太阳八十
      • 葛根连芩证十一　太阳八十一
      • 桂枝去芍药证十二　太阳八十二
      • 桂枝厚朴杏子证十三　太阳八十三
      • 桂枝厚朴杏子证十四　太阳八十四
      • 桂枝去桂加茯苓白术证十五　太阳八十五
      • 厚朴姜夏参甘证十六　太阳八十六
      • 栀子厚朴证十七　太阳八十七
      • 栀子干姜证十八　太阳八十八
      • 栀于香豉证十九　太阳八十九
      • 栀子香豉证二十　太阳九十
      • 忌栀子证二十一　太阳九十一
    • 太阳坏病入少阴去路　十七章
      • 太阳坏病入少阴桂枝附子证一　太阳九十二
      • 芍药甘草附子证二　太阳九十三
      • 内外俱虚证三　太阳九十四
      • 苓桂术甘证四　太阳九十五
      • 真武证五　太阳九十六
      • 桂枝甘草证六　太阳九十七
      • 阳虚耳聋证七　太阳九十八
      • 身重心悸证八　太阳九十九
      • 苓桂甘枣证九　太阳一百
      • 桂枝加桂证十　太阳一百一
      • 桂枝加桂证十一　太阳一百二
      • 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三
      • 温针亡阳证十三　太阳一百四
      • 桂枝甘草龙骨牡蛎证十四　太阳一百五
      • 茯苓四逆证十五　太阳一百六
      • 干姜附子证十六　太阳一百七
      • 禹余粮证十七　太阳一百八
    • 太阳坏病入厥阴去路　一章
      • 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九
  • 卷五·太阳经下篇　二十五章
    • 太阳坏病结胸痞证
    • 提纲　一章
      • 太阳坏病结胸痞证提纲一　太阳一百十
    • 太阳坏病结胸证　十二章
      • 太阳坏病结胸大陷胸证一　太阳百十一
      • 大陷胸证二　太阳百十二
      • 大陷胸证三　太阳百十三
      • 大陷胸丸证四　太阳百十四
      • 结胸忌下证五　太阳百十五
      • 结胸烦躁证六　太阳百十六
      • 小结胸证七　太阳百十七
      • 脏结证八　太阳百十八
      • 脏结证九　太阳百十九
      • 脏结证十　太阳百二十
      • 结胸脉法十一　太阳百二十一
      • 结胸变证十二　太阳百二十二
    • 太阳坏病痞证　十二章
      • 太阳坏病痞证桂枝人参汤证一　太阳百二十三
      • 大黄黄连泻心汤证二　太阳百二十四
      • 附子泻心汤证三太阳　百二十五
      • 十枣汤证四　太阳百二十六
      • 生姜泻心汤证五　太阳百二十七
      • 甘草泻心汤证六　太阳百二十八
      • 赤石脂禹余粮汤证七　太阳百二十九
      • 五苓散证八　太阳百三十
      • 旋覆代赭证九　太阳百三十一
      • 瓜蒂散证十　太阳百三十二
      • 经脉动惕证十一　太阳百三十三
      • 表里俱虚证十二　太阳百三十四
  • 卷六·阳明经上篇　五十章
    • 阳明实证
    • 提纲　二章
      • 阳明经提纲一　阳明一
      • 阳明提纲二　阳明二
    • 外证　五章
      • 阳明外证一　阳明三
      • 阳明外证二　阳明四
      • 阳明外证三　阳明五
      • 阳明外证四　阳明六
      • 阳明外证五　阳明七
    • 来路　四章
      • 阳明来路一　阳明八
      • 阳明来路二　阳明九
      • 阳明来路三　阳明十
      • 阳明来路四　阳明十一
    • 阳明经病腑病汗下总纲　一章　阳明十二
    • 阳明经病　七章　腑病连经
      • 阳明经病桂枝证一　阳明十三
      • 麻黄证二　阳明十四
      • 麻黄证三　阳明十五
      • 桂枝葛根证四　阳明十六
      • 葛根证五　阳明十七
      • 葛根证六　阳明十八
      • 葛根半夏证七　阳明十九
    • 阳明腑病　二十七章
      • 阳明腑病调胃承气证一　阳明二十
      • 大承气证二　阳明二十一
      • 小承气证三　阳明二十二
      • 调胃承气证五　阳明二十四
      • 亡津便硬证六　阳明二十五
      • 蜜煎导证七　阳明二十六
      • 麻仁丸证八　阳明二十七
      • 大承气证九　阳明二十八
      • 小承气证十　阳明二十九
      • 小承气证十一　阳明三十
      • 大承气证十二　阳明三十一
      • 亡津谵语证十三　阳明三十二
      • 大承气证十四　阳明三十三
      • 调胃承气证十五　阳明三十四
      • 大承气证十六　阳明三十五
      • 大承气证十七　阳明三十六
      • 大承气证十八　阳明三十七
      • 大承气证十九　阳明三十八
      • 大承气证二十　阳明三十九
      • 大承气证二十一　阳明四十
      • 三阳合病证二十二　阳明四十一
      • 汗多亡津证二十三　阳明四十二
      • 胃热阳绝证二十四　阳明四十三
      • 大承气证二十五　阳明四十四
      • 大承气证二十六　阳明四十五
      • 大承气证二十七　阳明四十六
    • 阳明瘀血证　三章
      • 阳明瘀血抵当证一　阳明四十七
      • 抵当证二　阳明四十八
      • 热入血室证三　阳明四十九
    • 阳明解期　一章　阳明五十
  • 卷七·阳明经下篇　三十三章
    • 阳明虚证　阳明入太阴去路
    • 提纲　一章
      • 阳明虚证提纲　阳明五十一
      • 中风瘕泄证一　阳明五十二
      • 四逆证二　阳明五十三
      • 胃中虚冷证三　阳明五十四
      • 胃中寒冷证四　阳明五十五
      • 哕而腹满证五　阳明五十六
      • 身痒无汗证六　阳明五十七
      • 咳呕厥逆证七　阳明五十八
      • 咳逆咽痛证八　阳明五十九
      • 吴茱萸证九　阳明六十
      • 呕多忌攻证十　阳明六十一
      • 五苓散证十一　阳明六十二
      • 心下硬满证十二　阳明六十三
      • 寒热脉紧证十三　阳明六十四
      • 栀子白虎猪苓证十四　阳明六十五
      • 汗多亡阳证十五　阳明六十六
      • 谵语喘满证十六　阳明六十七
      • 谵语郑声证十七　阳明六十八
      • 栀于豉证十八　阳明六十九
      • 白虎证十九　阳明七十
      • 汗多胃燥证二十　阳明七十一
      • 口燥欲衄证二十一　阳明七十二
      • 鼻燥欲衄证二十二　阳明七十三
      • 脉浮盗汗证二十三　阳明七十四
      • 汗解紧愈证二十四　阳明七十五
      • 发热色黄证二十五　阳明七十六
      • 无汗发黄证二十六　阳明七十七
      • 微汗发黄证二十七　阳明七十八
      • 茵陈蒿证二十八　阳明七十九
      • 脉迟发黄证二十九　阳明八十
      • 柴胡麻黄证三十　阳明八十一
      • 小柴胡证三十一　阳明八十二
      • 小柴胡证三十二　阳明八十三
  • 卷八·少阳经上篇　二十二章
    • 少阳本病　腑病脏病连经
    • 提纲　一章
      • 少阳经提纲　少阳一
      • 少阳经病小柴胡证一　少阳二
      • 小柴胡证二　少阳三
      • 小柴胡证三　少阳四
      • 小柴胡证四　少阳五
      • 小柴胡证五　少阳六
      • 柴胡桂枝证六　少阳七
      • 小柴胡证七　少阳八
      • 小柴胡证八　少阳九
      • 小柴胡证九　少阳十
      • 属阳明证十　少阳十一
      • 黄芩半夏证十一　少阳十二　入阳明去路
      • 大柴胡证十二　少阳十三　入阳明去路
      • 大柴胡证十三　少阳十四　入阳明去路
      • 调胃承气证十四　少阳十五　入阳明去路
    • 少阳传经　三章
      • 少阳传经一　少阳十六
      • 传经二　少阳十七
      • 传经三　少阳十八　三阴去路
    • 热入血室　三章
      • 妇人热入血室一　少阳十九
      • 热入血室二　少阳二十
      • 热入血室三　少阳二十一
    • 少阳解期　一章
      • 少阳解期　少阳二十二
  • 卷九·少阳经下篇　十六章
    • 少阳坏病
    • 提纲　一章
      • 少阳坏病提纲一　少阳二十三
    • 少阳坏病入阳明去路　八章
      • 少阳坏病入阳明去路谵语烦悸证一　少阳二十四
      • 小建中证二　少阳二十五
      • 炙甘草证三　少阳二十六
      • 烦满惊悸证四　少阳二十七
      • 柴胡龙骨牡蛎证五　少阳二十八
      • 小柴胡证六　少阳二十九
      • 大柴胡证七　少阳三十
      • 大柴胡证八　少阳三十一
    • 少阳坏病入太阴去路　二章
      • 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二
      • 误下身黄证二　少阳三十三
    • 少阳坏病结胸痞证　五章
      • 少阳坏病结胸初证一　少阳三十四
      • 结胸初证二　少阳三十五
      • 结胸证三　少阳三十六
      • 结胸证四　少阳三十七
      • 结胸痞证五　少阳三十八
  • 卷十·太阴经全篇　十七章
    • 太阴脏病
    • 提纲　一章
      • 太阴经提纲一　太阴一
      • 太阴经病桂枝证一　太阴二
      • 太阴脏病四逆证二　太阴三
      • 下利清谷证三　太阴四
      • 四逆桂枝证四　太阴五
      • 四逆证五　太阴六
      • 黄连证六　太阴七
      • 桂枝芍药证七　太阴八
      • 桂枝大黄证八　太阴九
      • 芍药大黄证九　太阴十
      • 暴烦下利证十　太阴十一
      • 茵陈蒿证十一　太阴十二
      • 麻黄连翘赤小豆证十二　太阴十三
      • 栀子柏皮证十三　太阴十四
      • 寒湿发黄证十四　太阴十五
      • 中风欲愈十五　太阴十六
    • 太阴解期　一章
      • 太阴解期　太阴十七
  • 卷十一·少阴经全篇　四十六章
    • 少阴脏病
    • 提纲　一章
      • 少阴经提纲一　少阴一
      • 少阴脏病连经麻附细辛证一　少阴二
      • 麻附甘草证二　少阴三
      • 少阴脏病忌汗证三　少阴四
      • 四逆证四　少阴五
      • 附子证五　少阴六
      • 附子证六　少阴七
      • 咳利谵语证七　少阴八
      • 发汗动血证八　少阴九
      • 发汗亡阳证九　少阴十
      • 咽痛吐利证十　少阴十一
      • 甘草桔梗证十一　少阴十二
      • 半夏散证十二　少阴十三
      • 苦酒汤证十三　少阴十四
      • 猪肤汤证十四　少阴十五
      • 四逆证十五　少阴十六
      • 下利烦渴证十六　少阴十七
      • 吴茱萸证十七　少阴十八
      • 真武汤证十八　少阴十九
      • 呕利汗出证十九　少阴二十
      • 猪苓证二十　少阴二十一
      • 四逆散证二十一　少阴二十二
      • 通脉四逆证二十二　少阴二十三
      • 白通汤证二十三　少阴二十四
      • 白通猪胆汁证二十四　少阴二十五
      • 桃花汤证二十五　少阴二十六
      • 桃花汤证二十六　少阴二十七
      • 下利脓血证二十七　少阴二十八
      • 身热便血证二十八　少阴二十九
    • 少阴亡阳死证　六章
      • 少阴亡阳死证一　少阴三十
      • 死证二　少阴三十一
      • 死证三　少阴三十二
      • 死证四　少阴三十三
      • 死证五　少阴三十四
      • 死证六　少阴三十五
    • 少阴阳回不死证　四章
      • 少阴阳回不死证一　少阴三十六
      • 阳回证二　少阴三十七
      • 阳回证三　少阴三十八
      • 阳回证四　少阴三十九
    • 土盛水负证　五章
      • 土盛水负证一　少阴四十
      • 土胜水负黄连阿胶证二　少阴四十一
      • 土胜水负大承气证三　少阴四十二
      • 土胜水负大承气证四　少阴四十三
      • 土胜水负大承气证五　少阴四十四
    • 少阴中风欲愈　一章
      • 少阴中风欲愈一　少阴四十五
    • 少阴解期　一章
      • 少阴解期一　少阴四十六
  • 卷十二·厥阴经全篇　五十章
    • 厥阴脏病
    • 提纲　一章
      • 厥阴经提纲一　厥阴一
      • 厥阴脏病乌梅丸证一　厥阴二
      • 手足厥冷证二　厥阴三
      • 厥热胜复证三　厥阴四
      • 厥热胜复证四　厥阴五
      • 厥多热少证五　厥阴六
      • 厥少热多证六　厥阴七
      • 热胜便血证七　厥阴八
      • 彻热除中证八　厥阴九
      • 热胜痈脓证九　厥阴十
      • 厥胜下利证十　厥阴十一
      • 热胜喉痹证十一　厥阴十二
      • 热胜便脓证十二　厥阴十三
      • 脉促发厥证十三　厥阴十四
      • 当归四逆证十四　厥阴十五
      • 瓜蒂散证十五　厥阴十六
      • 少腹满痛证十六　厥阴十七
      • 脉虚厥逆证十七　厥阴十八
      • 水渍作利证十八　厥阴十九
      • 腹痛欲利证十九　厥阴二十
      • 当归四逆证二十　厥阴二十一
      • 四逆证二十一　厥阴二十二
      • 四逆证二十二　厥阴二十三
      • 通脉四逆证二十三　厥阴二十四
      • 干姜连芩人参证二十四　厥阴二十五
      • 吴茱萸证二十五　厥阴二十六
      • 痈脓作呕证二十六　厥阴二十七
      • 麻黄升麻证二十七　厥阴二十八
      • 四逆证二十八　厥阴二十九
      • 热厥下利证二十九　厥阴三十
    • 厥阴阳绝死证　七章
      • 厥阴阳绝死证一　厥阴三十一
      • 死证二　厥阴三十二
      • 死证三　厥阴三十三
      • 死证四　厥阴三十四
      • 死证五　厥阴三十五
      • 死证六　厥阴三十六
      • 死证七　厥阴三十七
    • 厥阴阳回不死证　十二章
      • 厥阴阳回不死证一　厥阴三十八
      • 阳回证二　厥阴三十九
      • 阳回证三　厥阴四十
      • 阳回圊脓证四　厥阴四十一
      • 阳回圊脓证五　厥阴四十二
      • 阳回自愈证六　厥阴四十三
      • 阳回有热证七　厥阴四十四
      • 阳回饮水证八　厥阴四十五
      • 阳回热利证九　厥阴四十六
      • 阳回谵语证十　厥阴四十七
      • 阳回生烦证十一　厥阴四十八
      • 厥阴欲愈十二　厥阴四十九
    • 厥阴解期　一章
      • 厥阴解期　厥阴五十
  • 卷十三·伤寒类证　三十六章
    • 温病　一章
      • 温病一
    • 痉病　五章
      • 痉病一
      • 痉病二
      • 痉病三
      • 痉病四
      • 痉病五
    • 湿病　九章
      • 湿病一
      • 湿病二
      • 湿病三
      • 湿病四
      • 湿病五
      • 湿病六
      • 湿病七
      • 湿病八
      • 湿病九
    • 暍病　三章
      • 暍病一
      • 暍病二
      • 暍病三
    • 霍乱　十一章
      • 霍乱一
      • 霍乱二
      • 霍乱三
      • 霍乱四
      • 霍乱五
      • 霍乱六
      • 霍乱七
      • 霍乱八
      • 霍乱九
      • 霍乱十
      • 霍乱十一
    • 差后劳复　六章
      • 差后劳复一
      • 差后劳复二
      • 差后劳复三
      • 差后劳复四
      • 差后劳复五
      • 差后劳复六
    • 阴阳易　一章
      • 阴阳易一
  • 卷十四·汗下宜忌　五十一章
    • 汗下
    • 不可汗　十八章
      • 不可汗一
      • 不可汗二
      • 不可汗三
      • 不可汗四
      • 不可汗五
      • 不可汗六
      • 不可汗七
      • 不可汗八
      • 不可汗九
      • 不可汗十
      • 不可汗十一
      • 不可汗十二
      • 不可汗十三
      • 不可汗十四
      • 不可汗十五
      • 不可汗十六
      • 不可汗十七
      • 不可汗十八
    • 不可下　十六章
      • 不可下一
      • 不可下二
      • 不可下三
      • 不可下四
      • 不可下五
      • 不可下六
      • 不可下七
      • 不可下八
      • 不可下九
      • 不可下十
      • 不可下十一
      • 不可下十二
      • 不可下十三
      • 不可下十四
      • 不可下十五
      • 不可下十六
    • 不可汗下　四章
      • 不可汗下一
      • 不可汗下二
      • 不可汗下三
      • 不可汗下四
    • 可汗　一章
      • 可汗一
    • 可吐　三章
      • 可吐一
      • 可吐二
      • 可吐三
    • 可下　九章
      • 可下一
      • 可下二
      • 可下三
      • 可下四
      • 可下五
      • 可下六
      • 可下七
      • 可下八
      • 可下九
  • 卷末·附王叔和《伤寒例》
  • 附：方剂索引
    • 拼音索引
      • B
      • C　D
      • F
      • G
      • H　J　K　L
      • M
      • S　Sh
      • T　W
      • X
      • Y
      • Z　Zh
    • 笔画索引
      • 二画　三画
      • 四画　五画
      • 六画　七画
      • 八画　九画
      • 十画
      • 十一画以上
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行