桂林古本《伤寒杂病论》简介_《伤寒杂病论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒杂病论》
桂林古本《伤寒杂病论》简介
在线购买《伤寒杂病论》正版书籍

桂林古本《伤寒杂病论》简介

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒杂病论》是祖国医学四大经典著作之一，为东汉张仲景（张机）所著。至今流传有多种版本，桂林古本《伤寒杂病论》是其中之一种。本书为清代桂林左盛德藏书、桂林已故老中医罗哲初手抄。一九五六年为其子、中医罗继寿献出。

本书包括六经辨证、杂病辨证、平脉法，特别是载有六气主客、伤暑病脉证并治、热病脉证并治、湿病脉证并治、伤燥病脉证并治、伤风脉证并治、寒病脉证并治、等篇，对六淫病邪风、寒、暑、湿、燥、热等论述较为详尽，这是本书与其他版本不同之最大特点。同时，书中还列举了许多病例，并保存了大量有效方剂。内容丰富，理、法、方、药连贯紧凑，理论联系实际，至今还是学习中医必循的一本重要医著。

值得提出的是，在本书左盛德序中说：其师张绍祖是张仲景的四十六世孙，家藏有世传抄本伤寒杂病论十六卷（为张仲景伤寒杂病论第十二稿），传给了他，今左氏又传给了罗哲初，即为这本桂林古本《伤寒杂病论》。

本书于一九六○年三月曾由广西人民出版社出版，深受读者欢迎。由于印数不多，不能满足需要，为应读者之要求，为了更好地挖掘祖国医药学宝贵遗产，使之为中医临床、教学、科研服务，特此再版。

原手抄本为直排，现改为横排，药方后的“右×味”，应为“上×味”，为尊重原手抄本而未改。手抄本中的繁体字、异体字，现改用简化字，如“内诸药”改为“纳诸药”、“慄”改为“栗”、“疿　（疹中有车）”改为“痱疹”、“氵啬”改为“涩”等；个别已通用又无简化字的如“鞕”、“疠”、“裩”等字未改；药方中泻心汤类中的“泄”字改为“泻”、“黄蘖”改为“黄柏”、“桃核”改为“桃仁”，加注部分的“劈”字等未改。书中一些重复的药方按手抄本未删。

又：原手抄本没有标点，为了便于阅读试加了标点，限于我们的水平，错漏难免。

书后附有从秦代至清代历代衡量与市秤对照表，供研究书中主剂剂量时参考。

广西壮族自治区卫生局中医处

一九七九年十二月

《伤寒杂病论》简史

公元3世纪初，张仲景博览群书，广采众方，凝聚毕生心血，写就《伤寒杂病论》一书。中医所说的伤寒实际上是一切外感病的总称，它包括瘟疫这种传染病。该书成书约在公元200年～210年左右。在纸张尚未大量使用，印刷术还没有发明的年代，这本书很可能写在竹简上。

219年，张仲景去世。失去了作者的庇护，《伤寒杂病论》开始了它在人世间的旅行。在那个年代，书籍的传播只能靠一份份手抄，流传开来十分艰难。

时光到了晋朝，《伤寒杂病论》命运中的第一个关键人物出现了。这位名叫王叔和的太医令在偶然的机会中见到了这本书。书已是断简残章，王叔和读着这本断断续续的奇书，兴奋难耐。利用太医令的身份，他全力搜集《伤寒杂病论》的各种抄本，并最终找全了关于伤寒的部分，并加以整理，命名为《伤寒论》。《伤寒论》著论22篇，记述了397条治法，载方113首，总计5万余字，但《伤寒杂病论》中杂病部分没了踪迹。王叔和的功劳，用清代名医徐大椿的话说，就是“苟无叔和，焉有此书”。

王叔和与张仲景的渊源颇深，不但为他整理了医书，还为我们留下了最早的关于张仲景的文字记载。王叔和在《脉经》序里说：“夫医药为用，性命所系。和鹊之妙，犹或加思；仲景明审，亦候形证，一毫有疑，则考校以求验。”

之后，该书逐渐在民间流传，并受到医家推崇。南北朝名医陶弘景曾说：“惟张仲景一部，最为众方之祖。”可以想像，这部奠基性、高峰性的著作让人认识了它的著作者，并把著作者推向医圣的崇高地位。

张仲景去世800年后的宋代，是《伤寒杂病论》焕发青春的一个朝代。宋仁宗时，一个名叫王洙的翰林学士在翰林院的书库里发现了一本“蠹简”，被虫蛀了的竹简，书名《金匮玉函要略方论》。这本书一部分内容与《伤寒论》相似，另一部分，是论述杂病的。后来，名医林亿、孙奇等人奉朝廷之命校订《伤寒论》时，将之与《金匮玉函要略方论》对照，知为仲景所著，乃更名为《金匮要略》刊行于世，《金匮要略》共计25篇，载方262首。至此，《伤寒杂病论》命运中的几个关键人物全部出场了。

《伤寒论》和《金匮要略》在宋代都得到了校订和发行，我们今天看到的就是宋代校订本。除重复的药方外，两本书共载药方269个，使用药物214味，基本概括了临床各科的常用方剂。这两本书与《黄帝内经》、《神农本草经》并称为“中医四大经典”——四部经典，张仲景一人就占了两部。（另有一种说法，中医四大经典为《黄帝内经》、《难经》、《伤寒杂病论》、《神农本草经》。）

《伤寒杂病论》是后世业医者必修的经典著作，历代医家对之推崇备至，赞誉有加，至今仍是我国中医院校开设的主要基础课程之一，仍是中医学习的源泉。去年非典期间，该书和张仲景便再次成为人们关注的焦点。这在西医是不可想像的，因为，不可能有哪本19世纪的解剖学著作可以作为今天的教科书，现在西医的治疗也不可能到几百年前的老祖先那里找根据。

在这部著作中，张仲景创造了三个世界第一：首次记载了人工呼吸、药物灌肠和胆道蛔虫治疗方法。

《伤寒杂病论》成书近2000年的时间里，一直拥有很强的生命力，它被公认为中国医学方书的鼻祖，并被学术界誉为讲究辩证论治而又自成一家的最有影响的临床经典著作。书中所列药方，大都配伍精当，有不少已经现代科学证实，后世医家按法施用，每能取得很好疗效。历史上曾有四五百位学者对其理论方药进行探索，留下了近千种专著、专论，从而形成了中医学术史上甚为辉煌独特的伤寒学派。据统计，截至2002年，光是为研究《伤寒杂病论》而出版的书就近2000种。

《伤寒杂病论》不仅成为我国历代医家必读之书，而且还广泛流传到海外，如日本、朝鲜、越南、蒙古等国。特别在日本，历史上曾有专宗张仲景的古方派，直到今天，日本中医界还喜欢用张仲景方，在日本一些著名的中药制药工厂中，伤寒方一般占到60％以上。

据有关记载，除《伤寒杂病论》外，张仲景尚著有如下著作：《张仲景疗妇人方》二卷；《张仲景方》十五卷；《张仲景口齿论》；《张仲景评病要方》一卷等等。上述各种书目，可能是《伤寒杂病论》分解出来的部分内容的单行本，未必是另有所述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：桂林古本《伤寒杂病论》简介
  • 下一页：张机序
<<< 返回本书目录
  1. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  2. 桂林西瓜霜【方剂大全】
  3. 桂连丸【方剂大全】
  4. 桂林左德序《伤寒杂病论》
  5. 桂荔汤【方剂大全】
  6. 桂灵散【方剂大全】
  7. 桂蜡丸【方剂大全】
  8. 桂苓白术散【方剂大全】
  9. 桂椒丸【方剂大全】
  10. 桂苓白术丸【方剂大全】
  11. 桂椒锭【方剂大全】
  12. 桂苓甘草汤【方剂大全】
  13. 桂桨粥【方剂大全】
  14. 桂苓甘露散【方剂大全】
  15. 桂浆粥【方剂大全】
  16. 桂苓甘露汤【方剂大全】
  17. 桂浆粥《保健药膳》
  18. 桂苓甘露饮【方剂大全】
  19. 桂浆【方剂大全】
  20. 桂苓甘味合附子都气丸【方剂大全】
  21. 桂姜饮【方剂大全】
  22. 桂苓理中汤【方剂大全】
  23. 桂姜丸【方剂大全】
  24. 桂苓木通散【方剂大全】
  25. 桂姜汤【方剂大全】
  26. 桂苓散【方剂大全】
  27. 桂姜散【方剂大全】
  28. 桂苓神术汤【方剂大全】
  29. 桂黄丸【方剂大全】
  30. 桂苓术附汤【方剂大全】
  1. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  2. 桂浆粥《保健药膳》
  3. 桂林左德序《伤寒杂病论》
  4. 桂浆法《是斋百一选方》
  5. 桂苓白术散《儒门事亲》
  6. 桂浆《医学入门》
  7. 桂苓白术散《仁术便览》
  8. 桂浆《饮膳正要》
  9. 桂苓白术丸《儒门事亲》
  10. 桂姜汤《外科全生集》
  11. 桂苓甘露散《儒门事亲》
  12. 桂姜汤《三因极一病证方论》
  13. 桂苓甘露饮《时病论歌括新编》
  14. 桂花瘴《古今医案按》
  15. 桂苓甘露饮《时病论歌括新编》
  16. 桂花汤《太平惠民和剂局方》
  17. 桂苓甘露饮《目经大成》
  18. 桂花酒《医学入门》
  19. 桂苓甘露饮《医方考》
  20. 桂花荷叶茶《茶饮保健》
  21. 桂苓甘露饮《退思集类方歌注》
  22. 桂花饼《医学入门》
  23. 桂苓甘露饮《退思集类方歌注》
  24. 桂甘姜枣麻附细辛汤《金匮悬解》
  25. 桂苓甘露饮《增订叶评伤暑全书》
  26. 桂甘姜枣麻附细辛《圆运动的古中医学》
  27. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  28. 桂附续命汤《仁术便览》
  29. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  30. 桂附丸《三因极一病证方论》
  31. 桂苓甘术汤《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张机序_《伤寒杂病论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒杂病论》
张机序
在线购买《伤寒杂病论》正版书籍

张机序

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰：余每览越人入虢之诊，望齐侯之色，未尝不慨然叹其才秀也。怪当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生，但竞逐荣势，企踵权豪，孜孜汲汲，惟名利是务，崇饰其末，忽弃其本，华其外，而悴其内，皮之不存，毛将安附焉。卒然遭邪风之气，婴非常之疾，患及祸至，而方震栗，降志屈节，钦望巫祝，告穷归天，束手受败，赍百年之寿命，持至贵之重器，委付凡医，恣其所措，咄嗟呜呼！厥身已毙，神明消灭，变为异物，幽潜重泉，徒为啼泣，痛夫！举世昏迷，莫能觉悟，不惜其命，若是轻生，彼何荣势之足云哉！而进不能爱人知人，退不能爱身知己，遇灾值祸，身居厄地，蒙蒙昧昧，蠢若游魂。哀乎！趋势之士，驰竞浮华，不固根本，忘躯徇物，危若冰谷，至于是也。余宗族素多，向余二百，建安纪元以来，犹未十稔，其死亡者，三分有二，伤寒十居其七。感往昔之沦丧，伤横夭之莫救，乃勤求古训，博采众方，撰用《素问》、《九卷》、《八十一难》、《阴阳大論》、《胎臚药录》，并平脉辨证，为《伤寒杂病论》合十六卷，虽未能尽愈诸病，庶可以见病知源，若能寻余所集，思过半矣。夫天布五行，以运万类，人禀五常，以有五脏，经络府俞，阴阳会通，玄冥幽微，变化难极，自非才高识妙，岂能探其理致哉！上古有神农、黄帝、歧伯、伯高、雷公、少俞、少师、仲文，中世有长桑、扁鹊，汉有公乘阳庆及仓公，下此以往，未之闻也。观今之医，不念思求经旨，以演其所知，各承家技，终始顺旧，省疾问病，务在口给。相对须臾，便处汤药，按寸不及尺，握手不及足，人迎趺阳，三部不参，动数发息，不满五十，短期未知决诊，九候曾无仿佛，明堂闕庭，尽不见察，所谓窥管而已。夫欲视死别生，实为难矣。孔子云：生而知之者上，学则亚之，多闻博识，知之次也。余宿尚方术，请事斯语。

汉长沙太守南阳张机序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂林古本《伤寒杂病论》简介
  • 当前页：张机序
  • 下一页：桂林左德序
<<< 返回本书目录
  1. 张机序《伤寒杂病论》
  2. 张近川胃脘痛《孙文垣医案》
  3. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  4. 张景岳传《质疑录》
  5. 张后溪令孙疮疥发肿《孙文垣医案》
  6. 张景岳大宝论《古今名医汇粹》
  7. 张果老先生服杏仁法《博济方》
  8. 张景岳急智解危难《趣味中医》
  9. 张观察如夫人经期不调《程杏轩医案》
  10. 张景岳论东垣脾胃论《古今名医汇粹》
  11. 张公鱼【中药大全】
  12. 张景岳脉神章《古今名医汇粹》
  13. 张分守腰膝酸痛《孙文垣医案》
  14. 张景岳命门后论《古今名医汇粹》
  15. 张二娘子孕七月呕吐不止《孙文垣医案》
  16. 张景岳虚损论《古今名医汇粹》
  17. 张二官伤寒《孙文垣医案》
  18. 张景岳真阴论《古今名医汇粹》
  19. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  20. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  21. 张道南内人腹痛《孙文垣医案》
  22. 张口呼吸【疾病症状】
  23. 张大昌先生《辅行诀脏腑用药法要》
  24. 张口困难【疾病症状】
  25. 张跋《重订囊秘喉书》
  26. 张力性气胸【疾病症状】
  27. 张跋《药鉴》
  28. 张力性气胸【疾病大全】
  29. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  30. 张丽川咳嗽多痰粪门发《孙文垣医案》
  1. 张机序《伤寒杂病论》
  2. 张涣《中医词典》
  3. 张骥《中医词典》
  4. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  5. 张节《中医词典》
  6. 张华《中医词典》
  7. 张洁古芍药汤《知医必辨》
  8. 张后溪令孙疮疥发肿《孙文垣医案》
  9. 张介宾《中医词典》
  10. 张鸿《中医词典》
  11. 张近川胃脘痛《孙文垣医案》
  12. 张鹤书《中医词典》
  13. 张景岳传《质疑录》
  14. 张禾《中医词典》
  15. 张景岳大宝论《古今名医汇粹》
  16. 张浩《中医词典》
  17. 张景岳分发脏腑《医学实在易》
  18. 张果老先生服杏仁法《博济方》
  19. 张景岳急智解危难《趣味中医》
  20. 张果《中医词典》
  21. 张景岳论东垣脾胃论《古今名医汇粹》
  22. 张光斗《中医词典》
  23. 张景岳脉神章《古今名医汇粹》
  24. 张观察如夫人经期不调《程杏轩医案》
  25. 张景岳命门后论《古今名医汇粹》
  26. 张分守腰膝酸痛《孙文垣医案》
  27. 张景岳虚损论（二则）《古今名医汇粹》
  28. 张飞畴运气不足凭说《医学实在易》
  29. 张景岳真阴论《古今名医汇粹》
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  31. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


桂林左德序_《伤寒杂病论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒杂病论》
桂林左德序
在线购买《伤寒杂病论》正版书籍

桂林左德序

  • 上一页
  • 目录
  • 相关
  • 下一页

余闻吾师张绍祖先生之言曰：“吾家伤寒一书，相传共有一十三稿，每成一稿，传抄殆遍城邑，兹所存者为第十二稿，余者或为族人所秘，或付劫灰，不外是矣；叔和所得相传为第七次稿，与吾所脏者较，其间阙如固多，编次亦不相类，或为叔和所篡乱，或疑为宋人所增删，聚讼纷如，各执其说；然考晋时尚无刊本，犹是传抄，唐末宋初始易传抄为刊刻，遂称易简，以此言之，则坊间所刊者，不但非汉时之原稿，恐亦非叔和之原稿也。”余聆训之下，始亦疑之，及读至伤寒例一卷，见其于可汗不可汗，可吐不可吐，可下不可下法，尽载其中，于六经已具之条为并不重引，法律谨严，始知坊间所刻之辨可汗不可汗，可吐不可吐，可下不可下，以及发汗　吐下后各卷，盖后人以读书之法，错杂其间，而未计及编书之法固不如是也，不然孔氏之徒，问仁者众，问政者繁，何不各类其类，而惮烦若此耶！吾师讳学正，自言为仲氏四十六世孙，自晋以后迁徙不一，其高祖复初公，自岭南复迁原籍，寄居光州，遂聚族焉。吾师虽承家学，不以医名，亦不轻出此书以三示人，余得之受业者，殆有天焉。余宿好方术，得针灸之学于永川邓师宪章公，后随侍先严游宦岭南，与吾师同寅，朝夕相过从，见余手执宋本伤寒论，笑问曰：“亦嗜此乎？”时余年仅弱冠，答曰：“非敢云嗜，尚未得其要领，正寻绎耳。”

【师曰】 “子既好学，复知针灸，可以读伤寒论矣，吾有世传抄本伤寒杂病论十六卷，向不示人，得人不传，恐成坠绪。”遂历言此书颠末，及吾师家世滔滔不倦。先严促余曰：“速下拜。”于是即席拜之，得师事焉。今罗生哲初为吾邑知名人士，从习针灸历有年所，颇能好余之所好，余亦以所得者尽授之，余不负吾师，罗生亦必不负余，故特序其原起，罗生其志之，罗生其勉之。

光绪二十年岁次甲午三月桂林左盛德序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张机序
  • 当前页：桂林左德序
  • 下一页：平脉法第一
<<< 返回本书目录
  1. 桂林左德序《伤寒杂病论》
  2. 桂灵散【方剂大全】
  3. 桂林西瓜霜【方剂大全】
  4. 桂苓白术散【方剂大全】
  5. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  6. 桂苓白术丸【方剂大全】
  7. 桂连丸【方剂大全】
  8. 桂苓甘草汤【方剂大全】
  9. 桂荔汤【方剂大全】
  10. 桂苓甘露散【方剂大全】
  11. 桂蜡丸【方剂大全】
  12. 桂苓甘露汤【方剂大全】
  13. 桂椒丸【方剂大全】
  14. 桂苓甘露饮【方剂大全】
  15. 桂椒锭【方剂大全】
  16. 桂苓甘味合附子都气丸【方剂大全】
  17. 桂桨粥【方剂大全】
  18. 桂苓理中汤【方剂大全】
  19. 桂浆粥【方剂大全】
  20. 桂苓木通散【方剂大全】
  21. 桂浆粥《保健药膳》
  22. 桂苓散【方剂大全】
  23. 桂浆【方剂大全】
  24. 桂苓神术汤【方剂大全】
  25. 桂姜饮【方剂大全】
  26. 桂苓术附汤【方剂大全】
  27. 桂姜丸【方剂大全】
  28. 桂苓汤【方剂大全】
  29. 桂姜汤【方剂大全】
  30. 桂苓丸【方剂大全】
  1. 桂林左德序《伤寒杂病论》
  2. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  3. 桂苓白术散《儒门事亲》
  4. 桂浆粥《保健药膳》
  5. 桂苓白术散《仁术便览》
  6. 桂浆法《是斋百一选方》
  7. 桂苓白术丸《儒门事亲》
  8. 桂浆《医学入门》
  9. 桂苓甘露散《儒门事亲》
  10. 桂浆《饮膳正要》
  11. 桂苓甘露饮《时病论歌括新编》
  12. 桂姜汤《外科全生集》
  13. 桂苓甘露饮《时病论歌括新编》
  14. 桂姜汤《三因极一病证方论》
  15. 桂苓甘露饮《目经大成》
  16. 桂花瘴《古今医案按》
  17. 桂苓甘露饮《医方考》
  18. 桂花汤《太平惠民和剂局方》
  19. 桂苓甘露饮《退思集类方歌注》
  20. 桂花酒《医学入门》
  21. 桂苓甘露饮《退思集类方歌注》
  22. 桂花荷叶茶《茶饮保健》
  23. 桂苓甘露饮《增订叶评伤暑全书》
  24. 桂花饼《医学入门》
  25. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  26. 桂甘姜枣麻附细辛汤《金匮悬解》
  27. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  28. 桂甘姜枣麻附细辛《圆运动的古中医学》
  29. 桂苓甘术汤《医宗金鉴》
  30. 桂附续命汤《仁术便览》
  31. 桂苓甘术汤《删补名医方论》


平脉法_《伤寒杂病论》_中医伤寒_【岐黄之术】

平脉法第一
在线购买《伤寒杂病论》正版书籍

平脉法第一

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】脉何以知气血脏腑之诊也？

【师曰】脉乃气血先见，气血有盛衰，脏腑有偏胜。气血俱盛，脉阴阳俱盛；气血俱衰，脉阴阳俱衰。气独胜者，则脉强；血独盛者，则脉滑；气偏衰者，则脉微；血偏衰者，则脉涩；气血和者，则脉缓；气血平者，则脉平；气血乱者，则脉乱；气血脱者，则脉绝；阳迫气血，则脉数；阴阻气血，则脉迟；若感于邪，气血扰动，脉随变化，变化无穷，气血使之；病变百端，本原别之；欲知病源，当凭脉变；欲知病变，先揣其本，本之不齐，在人体躬，相体以诊，病无遁情。

【问曰】脉有三部，阴阳相乘。荣卫血气，在人体躬。呼吸出入，上下于中，因息游布，津液流通。随时动作，肖象形容，春弦秋浮，冬沉夏洪。察色观脉，大小不同，一时之间，变无经常，尺寸参差，或短或长。上下乖错，或存或亡。病辄改易，进退低昂。心迷意惑，动失纪纲。愿为具陈，令得分明。

【师曰】子之所问，道之根源。脉有三部，尺寸及关。荣卫流行，不失衡铨。肾沉、心洪、肺浮、肝弦，此自经常，不失铢分。出入升降，漏刻周旋，水下二刻，一周循环。当复寸口，虚实见焉。变化相乘，阴阳相干。风则浮虚，寒则牢坚；沉潜水蓄，支饮急弦；动则为痛，数则热烦。设有不应，知变所缘，三部不同，病各异端。太过可怪，不及亦然，邪不空见，中必有奸，审察表里，三焦别焉，知其所舍，消息诊看，料度脏腑，独见若神。为子条记，传与贤人。

【师曰】平脉大法，脉分三部。浮部分经，以候皮肤经络之气；沉部分经，以候五脏之气；中部分经，以候六腑之气。

【师曰】脉分寸关尺，寸脉分经以候阳，阳者气之统也；尺脉分经以候阴，阴者血之注也；故曰阴阳。关上阴阳交界，应气血升降，分经以候中州之气。

【问曰】经说，脉有三菽、六菽重者，何谓也？

【师曰】脉，人以指按之，如三菽之重者，肺气也；如六菽之重者，心气也；如九菽之重者，脾气也；如十二菽之重者，肝气也；按之至骨者，肾气也。假令下利，寸口、关上、尺中，悉不见脉，然尺中时一小见，脉再举头者，肾气也。若见损至脉来，为难治。

【问曰】东方肝脉，其形何似？

【师曰】肝者木也，名厥阴，其脉微弦濡弱而长，是肝脉也。肝病自得濡弱者，愈也。假令得纯弦脉者，死，何以知之？以其脉如弦直，此是肝脏伤，故知死也。

南方心脉，其形何似？

【师曰】心者火也，名少阴，其脉洪大而长，是心脉也。心病自得洪大者，愈也。假令脉来微去大，故名反，病在里也。脉来头小本大，故曰复，病在表也。上微头小者，则汗出；下微本大者，则为关格不通，不得尿。头无汗者可治，有汗者死。

西方肺脉，其形何似？

【师曰】肺者金也，名太阴，其脉毛浮也，肺病自得此脉。若得缓迟者，皆愈；若得数者，则剧。何以知之？数者南方火也，火克西方金，法当痈肿，为难治也。

北方肾脉其形何似？

【师曰】肾者水也，其脉沉而石，肾病自得此脉者，愈；若得实大者，则剧；何以知之？实大者，长夏土王，土克北方水，水脏立涸也。

【师曰】人迎脉大，趺阳脉小，其常也；假令人迎趺阳平等为逆；人迎负趺阳为大逆；所以然者，胃气上升动在人迎，胃气下降动在趺阳，上升力强故曰大，下降力弱故曰小，反此为逆，大逆则死。

【师曰】六气所伤，各有法度；舍有专属，病有先后；风中于前，寒中于背；湿伤于下，雾伤于上；雾客皮腠，湿流关节；极寒伤经，极热伤络；风令脉浮，寒令脉紧，又令脉急；暑则浮虚，湿则濡涩；燥短以促，火躁而数；风寒所中，先客太阳；暑气炎热，肺金则伤；湿生长夏，病入脾胃；燥气先伤，大肠合肺；壮火食气，病生于内，心与小肠，先受其害；六气合化，表里相传；脏气偏胜，或移或干；病之变证，难以殚论；能合色脉，可以万全。

【问曰】上工望而知之，中工问而知之，下工脉而知之，愿闻其说。

【师曰】夫色合脉，色主形外，脉主应内；其色露脏，亦有内外；察色之妙，明堂阙庭；察色之法，大指推之；察明堂推而下之，察阙庭推而上之；五色应五脏，如肝色青，脾色黄，肺色白，心色赤，肾色黑，显然易晓；色之生死，在思用精，心迷意惑，难与为言。

色青者，病在肝与胆；假令身色青，明堂色微赤者，生；白者，死；黄白者，半死半生也。

色赤者，病在心与小肠；假令身色赤，明堂微黄者，生；黑者，死；黄黑者，半死半生也。

色黄者，病在脾与胃；假令身色黄，明堂微白者，生；青者，死；黄青者，半死半生也。

色白者，病在肺与大肠；假令身色白，明堂色微黑者，生；赤者，死；黄赤者，半死半生也。

色黑者，病在肾与膀胱；假令身色黑，明堂色微青者，生；黄者，死；黄赤者，半死半生也。

阙庭脉色青而沉细，推之不移者，病在肝；青而浮大，推之随转者，病在胆。

阙庭脉色赤而沉细，推之参差不齐者，病在心；赤而横弋，推之愈赤者，病在小肠。

阙庭脉色黄，推之如水停留者，病在脾；如水急流者，病在胃。

阙庭脉色青白，推之久不还者，病在肺；推之即至者，病在大肠。

阙庭脉色青黑直下睛明，推之不变者，病在肾；推之即至者，病在膀胱。

明堂阙庭色不见，推之色青紫者，病在中焦有积；推之明于水者，病在上焦有饮；推之黑赤参差者，病在下焦有寒热。

【问曰】色有内外，何以别之？

【师曰】一望而知者，谓之外；在明堂阙庭，推而见之者，谓之内。

病暴至者，先形于色，不见于脉；病久发者，先见于脉，不形于色；病入于脏，无余证者，见于脉，不形于色；病痼疾者，见于脉，不形于色也。

【问曰】色有生死，何谓也？

【师曰】假令色黄如蟹腹者，生；如枳实者，死；有气则生，无气则死，余色仿此。

【师曰】人秉五常，有五脏，五脏发五声，宫、商、角、徵、羽是也；五声在人，各具一体；假令人本声角变商声者，为金克木，至秋当死；变宫、徵、羽皆病，以本声不可变故也。

人本声宫变角声者，为本克土，至春当死；变商、徵、羽皆病。

人本声商变徵声者，为火克金，至夏当死；变宫、角、羽皆病。

人本声徵变羽声者，为水克火，至冬当死；变角、宫、商皆病。

人本声羽变宫声者，为土克水，至长夏当死；变角、商、徵皆病。

以上所言，皆人不病而声先病者，初变可治，变成难瘳；词声之妙，差在毫厘，本不易晓，若病至发声则易知也。

【师曰】持脉，病人欠者，无病也。脉之，呻者，病也。言迟者，风也。摇头言者，里痛也。行迟者，表强也。坐而伏者，短气也。坐而下一脚者，腰痛也。里实护腹，如怀卵物者，心痛也。

病人长叹声，出高入卑者，病在上焦；出卑入高者，病在下焦；出入急促者，病在中焦有痛处；声唧唧而叹者，身体疼痛；问之不欲语，语先泪下者，必有忧郁；问之不语，泪下不止者，必有隐衷；问之不语，数问之而微笑者，必有隐疾。

实则谵语，虚则郑声；假令言出声卑者，为气虚；言出声高者，为气实；欲言手按胸中者，胸中满痛；欲言手按腹者，腹中满痛；欲言声不出者，咽中肿痛。

【师曰】脉病人不病，名曰行尸，以无王气，卒眩仆，不识人者，短命则死。人病脉不病，名曰内虚，以少谷神，虽困无苦。

【师曰】脉，肥人责浮，瘦人责沉。肥人当沉，今反浮；瘦人当浮，今反沉，故责之。

【师曰】呼吸者，脉之头也。初持脉来疾去迟，此出疾入迟，名曰内虚外实也。初持脉，来迟去疾，此出迟入疾，名曰内实外虚也。

寸口卫气盛，名曰高；荣气盛，名曰章；高章相搏，名曰纲。卫气弱，名曰惵；荣气弱，名曰卑；惵卑相搏，名曰损。卫气和，名曰缓；荣气和，名曰迟；迟缓相搏，名曰沉。

阳脉浮大而濡，阴脉浮大而濡，阴脉与阳脉同等者，名曰缓也。

【问曰】二月得毛浮脉，何以处言至秋当死。

【师曰】二月之时，脉当濡弱，反得毛浮者，故知至秋死。二月肝用事，肝属木，脉应濡弱，反得毛浮者，是肺脉也。肺属金，金来克木，故知至秋死。他皆仿此。

【师曰】立夏得洪大脉是其本位。其人病身体苦疼重者，须发其汗。若明日身不疼不重者，不须发汗。若汗濈濈自出者，明日便解矣。何以言之？立夏脉洪大是其时脉，故使然也。四时仿此。

【问曰】凡病欲知何时得，何时愈，何以知之？

【师曰】假令夜半得病者，明日日中愈；日中得病者，夜半愈。何以言之？日中得病，夜半愈者，以阳得阴则解也。夜半得病，明日日中愈者，以阴得阳则解也。

【问曰】脉病欲知愈未愈者，何以别之？答曰：寸口、关上、尺中三处，大、小、浮、沉、迟、数同等，虽有寒热不解者，此脉阴阳为和平，虽剧当愈。

【师曰】寸脉下不至关，为阳绝；尺脉上不至关，为阴绝。此皆不治，决死也。若计其余命生死之期，期以月节克之也。

脉浮者在前，其病在表；浮者在后，其病在里；假令濡而上鱼际者，宗气泄也；孤而下尺中者，精不脏也；若乍高乍卑，乍升乍坠，为难治。

寸口脉缓而迟，缓则阳气长，其色鲜，其颜光，其声商，毛发长；迟则阴气盛，骨髓生，血满，肌肉紧薄鲜鞕。阴阳相抱，荣卫俱行，刚柔相得，名曰强也。

寸口脉浮为在表，沉为在里，数为在腑，迟为在脏。假令脉迟，此为在脏也。

寸口脉浮而紧，浮则为风，紧则为寒。风则伤卫，寒则伤荣。荣卫俱病，骨节烦疼，当发其汗也。

寸口脉浮而数，浮为风，数为热，风为虚，虚为寒，风虚相搏，则洒淅恶寒也。

【问曰】病有洒淅恶寒而复发热者何也？

【师曰】阴脉不足，阳往从之；阳脉不足，阴往乘之也。何谓阳脉不足？

【师曰】假令寸口脉微，名曰阳不足，阴气上入阳中，则洒淅恶寒也，何谓阴不足？

【师曰】假令尺脉弱，名曰阴不足，阳气下陷入阴中，则发热也。阴脉弱者，则血虚。血虚则筋急也。其脉涩者，荣气微也。其脉浮而汗出如流珠者，卫气衰也。荣气微者，加烧针，则血留不行，更发热而躁烦也。

寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中于上，名曰洁也；浊邪中于下，名曰浑也，阴中于邪，必内栗也，表气微虚，里气不守，故使邪中于阴也。阳中于邪，必发热、头痛、项强、颈挛、腰痛、胫酸，所谓阳中雾露之气，故曰清邪中上。浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相混，内外不通，上焦怫郁，脏气相熏，口烂食断也。中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。若胃气前通者，小便赤黄，与热相搏，因热作使，游于经络，出入脏腑，热气所过，则为痈脓。若阴气前通者，阳气厥微，阴无所使，客气内入，嚏而出之，声嗢咽塞，寒厥相追，为热所拥，血凝自下，状如豚肝，阴阳俱厥，脾气弧弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。

寸口脉阴阳俱紧者，口中气出，唇口干燥，蜷卧足冷，鼻中涕出，舌上胎滑，勿妄治也。到七日以来，其人微发热，手足温者，此为欲解；或到八日以上，反大发热者，此为难治。设使恶寒者，必欲呕也；腹内痛者，必欲利也

寸口脉阴阳俱紧，至于吐利，其脉独不解，紧去人安，此为欲解。若脉迟至六七日，不欲食，此为晚发，水停故也，为未解；食自可者，为欲解。

寸口脉浮而大，有热，心下反鞕，属脏者攻之，不令发汗。属腑者不令溲数。溲数则大便鞕，汗多则热甚，脉迟者尚未可攻也。

【问曰】病有战而汗出，因得解者，何也？

【师曰】脉浮而紧，按之反芤，此为本虚，故当战而汗出也。其人本虚，是以发战。以脉浮紧，故当汗出而解也。若脉浮数，按之不芤，此人本不虚；若欲自解，但汗出耳，不发战也。

【问曰】病有不战而汗出解者何也？

【师曰】脉大而浮数，故不战汗出而解也。

【问曰】病有不战不汗出而解者，何也？答曰：其脉自微，此以曾发汗、若吐、若下、若亡血，以内无津液，此阴阳自和，必自愈，故不战不汗出而解也。

【问曰】伤寒三日，脉浮数而微，病人身凉和者，何也？

【师曰】此为欲解也。解以夜半。浮而解者，濈然汗出也；数而解者，必能食也；微而解者，必大汗出也。

脉浮而迟，面热赤而战惕者，六七日当汗出而解。反发热者差迟。迟为无阳，不能作汗，其身必痒也。

病六七日，手足三部脉皆至，大烦而口噤不能言，其人躁扰者，未欲解也。若脉和，其人不烦，目重，睑内际黄者，此欲解也。

【师曰】伏气之病，以意候之，今月之内，欲知伏气。假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也。病人云：实咽中痛，虽尔，今复宜下之。

【师曰】病家人请云：病人苦发热，身体疼，病人自卧，师到，诊其脉，沉而迟者，知其差也；何以知之？凡表有病者，脉当浮大，今反沉迟故知愈也；假令病人云：腹内卒痛，病人自坐，师到，脉之，浮而大者，知其差也；凡里有病者，脉当沉细，今反浮大，故知愈也。

【师曰】病家人来请云，病人发热，烦极。明日师到，病人向壁卧，此热已去也。设令脉不和，处言已愈。设令向壁卧，闻师到，不惊起而盼视，若三言三止，脉之，咽唾者，此诈病也。设令脉自和，处言此病大重，当须服吐下药，针灸数十百处，乃愈。

【问曰】脉有灾怪，何谓也？

【师曰】假令人病，脉得太阳，与形证相应，因为作汤。比还送汤如食顷，病人乃大吐，若下利，腹中痛。

【师曰】我前来不见此证，今乃变异，是名灾怪。又【问曰】何缘得此吐利？

【师曰】或有旧时服药，今乃发作，故名灾怪耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂林左德序
  • 当前页：平脉法第一
  • 下一页：平脉法第二
<<< 返回本书目录
  1. 平脉法《伤寒杂病论》
  2. 平脉法篇《医宗金鉴》
  3. 平脉法《伤寒杂病论》
  4. 平脉视人大小长短男女逆顺法《脉经》
  5. 平脉法《伤寒论》
  6. 平脉早晏法《脉经》
  7. 平脉大法《备急千金要方》
  8. 平脉准绳《伤寒法祖》
  9. 平脉《脉确》
  10. 平胬丹【方剂大全】
  11. 平脉《褚氏遗书》
  12. 平呕吐哕下利脉证《脉经》
  13. 平均数与变异指标《医学统计学》
  14. 平奇经八脉病《脉经》
  15. 平均数《医学统计学》
  16. 平气之纪《脉诀汇辨》
  17. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  18. 平人得病所起《脉经》
  19. 平经说象（七十九难）《此事难知》
  20. 平人绝谷《黄帝内经·灵枢》
  21. 平霍乱转筋脉证《脉经》
  22. 平人绝谷《灵枢悬解》
  23. 平火散【方剂大全】
  24. 平人绝谷《内经评文》
  25. 平黄胆寒热疟脉证《脉经》
  26. 平人绝谷七日而死《类经》
  27. 平滑肌肉瘤【疾病大全】
  28. 平人脉《圆运动的古中医学》
  29. 平滑肌痉挛【疾病症状】
  30. 平人脉诀《目经大成》
  1. 平脉法《伤寒杂病论》
  2. 平脉大法《备急千金要方》
  3. 平脉法《伤寒杂病论》
  4. 平脉《脉确》
  5. 平脉法《伤寒论》
  6. 平脉《中医词典》
  7. 平脉法篇《医宗金鉴》
  8. 平脉《褚氏遗书》
  9. 平脉法正误《医宗金鉴》
  10. 平脉《中医名词词典》
  11. 平脉视人大小长短男女逆顺法《脉经》
  12. 平均数与变异指标《医学统计学》
  13. 平脉早晏法《脉经》
  14. 平均期望寿命《预防医学》
  15. 平脉准绳《伤寒法祖》
  16. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  17. 平面偏振光和物质的旋旋光性《医用化学》
  18. 平经说象（七十九难）《此事难知》
  19. 平面心电向量图及其基本图形《物理诊断学》
  20. 平鲫丸《医学入门》
  21. 平末端连接《生物化学与分子生物学》
  22. 平剂《证治准绳·幼科》
  23. 平呕吐哕下利脉证《脉经》
  24. 平剂《中医词典》
  25. 平脾脉《中医词典》
  26. 平霍乱转筋脉证《脉经》
  27. 平奇经八脉病《脉经》
  28. 平黄胆寒热疟脉证《脉经》
  29. 平气和衷汤《目经大成》
  30. 平滑肌在功能上的分类《生理学》
  31. 平气饮《三因极一病证方论》


平脉法_《伤寒杂病论》_中医伤寒_【岐黄之术】

平脉法第二
在线购买《伤寒杂病论》正版书籍

平脉法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】脉有阴阳，何谓也？

【师曰】凡脉大、浮、数、动、滑，此名阳也；凡脉沉、涩、迟、弦、微，此名阴也，凡阴病见阳脉者生，阳病见阴脉者死。

阴阳相搏名曰动，阳动则汗出，阴动则发热，形冷恶寒者，此三焦伤也。若脉数见于关上，上下无头尾如豆大，厥厥然动摇者，名曰动也。脉来缓，时一止复来者，名曰结。脉来数，时一止复来者，名曰促。脉阳盛则促，阴盛则结，此皆病脉。又脉来动而中止，更来小数，中有还者反动，名曰结阴也；脉来动而中止，不能自还，因而复动者，名曰代阴也；得此脉者，必难治。脉阴阳俱促，当病血，为实；阴阳俱结，当亡血，为虚；假令促上寸口者，当吐血，或衄；下尺中者，当下血；若乍促乍结为难治。脉数者，久数不止，止则邪结，正气不能复，却结于脏；故邪气浮之，与皮毛相得脉数者，不可下，下之，必烦利不止。

【问曰】脉有阳结阴结者，何以别之？

【师曰】其脉浮而数，能食，不大便者，此为实，名曰阳结也，期十七日当剧。其脉沉而迟，不能食，身体重，大便反鞕，名曰阴结也。期十四日当剧。

脉蔼蔼，如车盖者，名曰阳结也。

脉累累，如循长竿者，名曰阴结也。

脉瞥瞥，如羹上肥者，阳气微也。

脉萦萦，如蜘蛛丝者，阴气衰也。

脉绵绵，如泻漆之绝者，亡其血也。

【问曰】脉有残贼，何谓也？

【师曰】脉有弦、紧、浮、滑、沉、涩，此六脉，名曰残贼，能为诸脉作病也。

【问曰】脉有相乘、有纵、有横、有逆、有顺，何也？

【师曰】水行乘火，金行乘木，名曰纵；火行乘水，木行乘金，名曰横；水行乘金，火行乘木，名曰逆；金行乘水，木行乘火，名曰顺也。

【问曰】濡弱何以反适十一头？

【师曰】五脏 六腑相乘故令十一。

脉阴阳俱弦，无寒热，为病饮。在浮部，饮在皮肤；在中部，饮在经络；在沉部，饮在肌肉；若寸口弦，饮在上焦；关上弦，饮在中焦；尺中弦，饮在下焦。

脉弦而紧者，名曰革也。弦者状如弓弦，按之不移也。紧者如转索无常也。

脉弦而大，弦则为减，大则为芤。减则为寒，芤则为虚。寒虚相搏，此名为革。妇人则半产、漏下，男子则亡血、失精。

【问曰】曾为人所难，紧脉从何而来？

【师曰】假令亡汗、若吐，以肺里寒，故令脉紧也。假令咳者，坐饮冷水，故令脉紧也。假令下利，以胃中虚冷，故令脉紧也。

寸口脉浮而紧，医反下之，此为大逆。浮则无血，紧则为寒，寒气相搏，则为肠鸣，医乃不知，而反饮冷水，令汗不出，水得寒气，冷必相搏，其人即饐。

寸口脉微，尺脉紧，其人虚损多汗，知阴常在，绝不见阳也。

寸口脉浮而大，浮为风虚，大为气强，风气相搏，必成隐疹，身体为痒。痒者名曰泄风，久久为痂癞。

寸口脉浮而大，浮为虚，大为实；在尺为关，在寸为格；关则不得小便，格则吐逆。

寸口脉微而涩，微者卫气不行，涩者荣气不逮。荣卫不能相将，三焦无所仰，身体痹不仁。荣气不足，则烦疼，口难言；卫气虚者，则恶寒数欠。三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。

寸口脉微而涩，微者卫气衰，涩者荣气不足。卫气衰则面色黄；荣气不足则面色青。荣为根，卫为叶。荣卫俱微，则根叶枯槁，而寒栗咳逆，唾腥吐涎沫也。

寸口脉微而缓，微者卫气疏，疏则其肤空；缓者胃气实，实则谷消而水化也。谷入于胃，脉道乃行，水入于经，其血乃成。荣盛则其肤必疏，三焦绝经，名曰血崩。

寸口脉弱而缓，弱者阳气不足，缓者胃气有余，噫而吞酸，食卒不下，气填于膈上也。

寸口脉弱而迟，弱者卫气微，迟者荣中寒；荣为血，血寒则发热；卫为气，气微者心内饥，饥而虚满不能食也。

寸口脉弱而涩，尺中浮大，无外证者，为病属内伤。

寸口脉弱而涩，尺中濡弱者，男子病失精，女子病赤白带下。

寸口脉洪数，按之弦急者，当发瘾疹；假令脉浮数，按之反平者，为外毒；脉数大，按之弦直者，为内毒，宜升之，令其外出也；误攻则内陷，内陷则死。

寸口脉洪数，按之急滑者，当发痈脓；发热者，暴出；无热者，久久必至也。

寸口脉浮滑，按之弦急者，当发内痈；咳嗽胸中痛为肺痈，当吐脓血；腹中掣痛为肠痈，当便脓血。

寸口脉大而涩，时一弦，无寒热，此为浸淫疮所致也；若加细数者，为难治。

趺阳脉紧而浮，浮为气，紧为寒。浮为腹满，紧为绞痛。浮紧相搏，肠鸣而转，转即气动，隔气乃下。少阴脉不出，其阴肿大而虚也。

趺阳脉微而紧，紧则为寒，微则为虚，微紧相搏，则为短气。

趺阳脉大而紧者，当即下利，为难治。

趺阳脉浮，浮则为虚，浮虚相搏，故令气饐，言胃气虚竭也；此为医咎，责虚取实，守空迫血；脉滑则为哕，脉浮鼻中燥者，必衄也。

趺阳脉迟而缓，胃气如经也。趺阳脉浮而数，浮则伤胃，数则动脾，此非本病，医特下之所为也。荣卫内陷，其数先微，脉反但浮，其人必大便鞕，气噫不除。何以言之？本以数脉动脾，其数先微，故知脾气不治，大便鞕，气噫不除。今脉反浮，其数改微，邪气独留，心中则饥，邪热不杀谷，潮热发渴，数脉当迟，缓病者则饥。数脉不时，则生恶疮也。

趺阳脉浮而涩，少阴脉如经者，其病在脾，法当下利。何以知之？若脉浮大者，气实血虚也。今趺阳脉浮而涩，故知脾气不足，胃气虚也。以少阴脉弦，而沉才见，此为调脉，故称如经也。若反滑而数者，故知当屎脓也。

趺阳脉浮而芤，浮者胃气虚，芤者荣气伤，其身体瘦，肌肉甲错，浮芤相搏，宗气衰微，四属断绝也。

趺阳脉浮而大，浮为气实，大为血虚；血虚为无阴，孤阳独下阴部者，小便当赤而难，胞中当虚；今小便利，而大汗出，法应胃家当微；今反更实，津液四射，荣竭血尽，干烦而不眠，血薄肉消而成暴液；医复以毒药攻其胃，此为重虚，客阳去有期，必下如淤泥而死。

【问曰】翕奄沉名曰滑，何谓也？

【师曰】沉为纯阴，翕为正阳，阴阳和合，故令脉滑。关尺自平。

趺阳脉微沉，食饮自平；少阴脉微滑，滑者紧之浮名也，此为阴实，其人必股内汗出，阴下湿也。

趺阳脉浮而滑，浮为阳，滑为实，阳实相搏，其脉数疾，卫气失度，浮滑之脉数疾，发热汗出者，此为不治。

趺阳脉滑而紧，滑者胃气实，紧者脾气强。持实击强，痛还自伤，以手把刃，坐作疮也。

趺阳脉沉而微，沉为实，数消谷；紧者，病难治。

趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。

【师曰】病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血，病当恶寒，后乃发热，无休止时，夏月盛热，欲著复衣，冬月盛寒，欲裸其身，所以然者，阳微则恶寒，阴弱则发热，此医发其汗，使阳气微，又大下之：令阴气弱，五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故欲著复衣；十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故欲裸其身。又阴脉迟涩，故知血亡也。

少阴脉弱而涩，弱者微烦，涩者厥逆。

趺阳脉不出，脾不上下，身冷肤鞕。

少阴脉不至，肾气微，少精血，奔气促迫，上入胸隔，宗气反聚，血结心下，阳气退下，热归阴股，与阴相动，令身不仁，此为尸厥。当刺期门、巨阙。

妊娠脉弦数而细，少腹痛，手心热，此为热结胞中，不先其时治之，必有产难。

产后脉洪数，按之弦急，此为浊未下；若浊已下而脉如故者，此为魂脱，为难治。

诸脉浮数，当发热而洒淅恶寒，若有痛处，饮食如常者，畜积有脓也。

【问曰】人恐怖者，其脉何状？

【师曰】脉形如循丝累累然，其面白脱色也。

【问曰】人不饮，其脉何类？

【师曰】脉自涩，唇口干燥也。

【问曰】人愧者，其脉何类？

【师曰】脉浮而面色乍白乍赤也。

【师曰】寸口诸微亡阳，诸濡亡血，诸弱发热，诸紧为寒。诸乘寒者则为厥，郁冒不仁，以胃无谷气，脾涩不通，口急不能言，战而栗也。

【师曰】发热则脉躁，恶寒则脉静，脉随证转者，为病疟。

【师曰】伤寒，咳逆上气，其脉散者死，为其形损故也。

【师曰】脉乍大乍小，乍静乍乱，见人惊恐者，为祟发于胆，气竭故也。

【师曰】人脉皆无病，暴发重病，不省人事者，为厉鬼，治之以祝由，能言者可治，不言者死。

【师曰】脉浮而洪，身汗如油，喘而不休，水浆不下，形体不仁，乍静乍乱，此为命绝也。又未知何脏先受其灾。若汗出发润，喘不休者，此为肺先绝也。阳反独留，形体如烟熏，直视摇头者，此为心绝也。唇吻反青，四肢掣习者，此为肝绝也。环口黧黑，油汗发黄者，此为脾绝也。溲便遗失，狂言，目反直视者，此为肾绝也。又未知何脏阴阳前绝。若阳气前绝，阴气后竭者，其人死身色必青；阴气前绝，阳气后竭者，其人死，身色必赤，腋下温，心下热也。

奇经八脉不系于十二经，别有自行道路。其为病总于阴阳，其治法属十二经。假令督脉为病，脊背强，隐隐痛，脉当微浮而急，按之涩，治属太阳。

任脉为病，其内结痛疝瘕，脉当沉而结，治属太阴。

冲脉为病，气上逆而里急，脉当浮虚而数，治属太阴。

带脉为病，苦腹痛，腰间冷痛，脉当沉而细，治属少阴。

阳跷为病，中于侧，气行于外，脉当弦急，按之缓，治属少阳。

阴跷为病，中于侧，气行于内，脉当浮缓，按之微急而弦，治属厥阴。

阳维与诸阳会，其为病在脉外，发寒热，脉当浮而虚，治属气分。

阴维与诸阴交，其为病在脉中，心中痛，手心热，脉当弦而涩，治属血分。

阳维维于阳，阴维维于阴，为气血之别，使不拘于一经也。

奇经八脉之病，由各经受邪，久久移传，或劳伤所致，非暴发也。

【问曰】八脉内伤何以别之？

【师曰】督脉伤，柔柔不欲伸，不能久立，立则隐隐而胀；任脉伤，小便多，其色白浊；冲脉伤，时咳不休，有声无物，劳则；地喘；带脉伤，回身一周冷；阳跷伤，则身左不仁；阴跷伤，则身右不仁；阳维伤，则畏寒甚，皮常湿；阴维伤，则畏热甚，皮常枯。

【问曰】八脉内伤其脉何似？

【师曰】督脉伤，尺脉大而涩；任脉伤，关脉大而涩；冲脉伤，寸脉短而涩；带脉伤，脉沉迟而结；阳跷伤，脉时大而弦；阴跷伤，脉时细时弦；阳维伤，脉时缓时弦；阴维伤，脉时紧时涩。

【问曰】其治奈何？

【师曰】督脉伤，当补髓；任脉伤，当补精；冲脉伤，当补气；带脉伤，当补肾；阳跷伤，则益胆；阴跷伤，则补肝；阴维伤，则调卫；阴维伤，则养荣。

【问曰】其处方奈何？

【师曰】相体虚实，察病轻重，采取方法，权衡用之，则无失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉法第一
  • 当前页：平脉法第二
  • 下一页：六气主客第三
<<< 返回本书目录
  1. 平脉法《伤寒杂病论》
  2. 平脉法篇《医宗金鉴》
  3. 平脉法《伤寒杂病论》
  4. 平脉视人大小长短男女逆顺法《脉经》
  5. 平脉法《伤寒论》
  6. 平脉早晏法《脉经》
  7. 平脉大法《备急千金要方》
  8. 平脉准绳《伤寒法祖》
  9. 平脉《脉确》
  10. 平胬丹【方剂大全】
  11. 平脉《褚氏遗书》
  12. 平呕吐哕下利脉证《脉经》
  13. 平均数与变异指标《医学统计学》
  14. 平奇经八脉病《脉经》
  15. 平均数《医学统计学》
  16. 平气之纪《脉诀汇辨》
  17. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  18. 平人得病所起《脉经》
  19. 平经说象（七十九难）《此事难知》
  20. 平人绝谷《黄帝内经·灵枢》
  21. 平霍乱转筋脉证《脉经》
  22. 平人绝谷《灵枢悬解》
  23. 平火散【方剂大全】
  24. 平人绝谷《内经评文》
  25. 平黄胆寒热疟脉证《脉经》
  26. 平人绝谷七日而死《类经》
  27. 平滑肌肉瘤【疾病大全】
  28. 平人脉《圆运动的古中医学》
  29. 平滑肌痉挛【疾病症状】
  30. 平人脉诀《目经大成》
  1. 平脉法《伤寒杂病论》
  2. 平脉法《伤寒杂病论》
  3. 平脉法《伤寒论》
  4. 平脉大法《备急千金要方》
  5. 平脉法篇《医宗金鉴》
  6. 平脉《脉确》
  7. 平脉法正误《医宗金鉴》
  8. 平脉《中医词典》
  9. 平脉视人大小长短男女逆顺法《脉经》
  10. 平脉《褚氏遗书》
  11. 平脉早晏法《脉经》
  12. 平脉《中医名词词典》
  13. 平脉准绳《伤寒法祖》
  14. 平均数与变异指标《医学统计学》
  15. 平面偏振光和物质的旋旋光性《医用化学》
  16. 平均期望寿命《预防医学》
  17. 平面心电向量图及其基本图形《物理诊断学》
  18. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  19. 平末端连接《生物化学与分子生物学》
  20. 平经说象（七十九难）《此事难知》
  21. 平呕吐哕下利脉证《脉经》
  22. 平鲫丸《医学入门》
  23. 平脾脉《中医词典》
  24. 平剂《证治准绳·幼科》
  25. 平奇经八脉病《脉经》
  26. 平剂《中医词典》
  27. 平气和衷汤《目经大成》
  28. 平霍乱转筋脉证《脉经》
  29. 平气饮《三因极一病证方论》
  30. 平黄胆寒热疟脉证《脉经》
  31. 平人《中医名词词典》


六气主客_《伤寒杂病论》_中医伤寒_【岐黄之术】

六气主客第三
在线购买《伤寒杂病论》正版书籍

六气主客第三

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】六气主客何以别之？

【师曰】厥阴生少阴，少阴生少阳，少阳生太阴，太阴生阳明阳明生太阳，太阳复生厥阴，周而复始，久久不变，年复一年，此名主气；厥阴生少阴，少阴生太阴，太阴生少阳，少阳生阳明，阳明生太阳，复生厥阴，周而复始，此名客气。

【问曰】其始终奈何？

【师曰】初气始于大寒，二气始于春分，三气始于小满，四气始于大暑，五气始于秋分，终气始于小雪，仍终于大寒，主客相同，其差各三十度也。

【问曰】司天在泉奈何？

【师曰】此客气也。假如子午之年，少阴司天，阳明则为在泉，太阳为初气，厥阴为二气，司天为三气，太阴为四气，少阳为五气，在泉为终气；卯酉之年，阳明司天，少阴在泉，则初气太阴，二气少阳三气阳明四气太阳，五气厥阴，终气少阴；戌辰之年，太阳司天，太阴在泉；丑未之年，太阴司天，太阳在泉；寅申之年，少阳司天，厥阴在泉；巳亥之年，厥阴司天，少阳在泉；其余各气，以例推之。

【问曰】其为病也何如？

【师曰】亦有主客之分也；假如厥阴司天，主胜，则胸胁痛，舌难以言；客胜，则耳鸣，掉眩，甚则咳逆。少阴司天，主胜，则心热，烦躁，胁痛支满；客胜，则鼽嚏，颈项强，肩背瞀热，头痛，少气，发热，耳聋，目暝，甚则跗肿，血溢，疮，喑，喘咳。太阴司天，主胜，则胸腹满，食已而瞀；客胜，则首、面、跗肿，呼吸气喘。少阳司天，主胜，则胸满，咳逆，仰息，甚则有血，手热；客胜，则丹疹外发，及为丹〖火票〗，疮疡，呕逆，喉痹，头痛，嗌踵，耳聋，血溢，内为瘛疭。阳明司天，主胜，则清复内余，咳，衄，嗌塞，心膈中热，咳不止而白血出者死，金居少阳之位，客不胜主也。太阳司天，主胜，则喉嗌中鸣；客胜，则胸中不利，出清涕，感寒则咳也。厥阴主在泉，主胜，则筋骨徭并，腰腹时痛；客胜，则关节不利，内为痉强，外为不便。少阴在泉，主胜，则厥气上行，心痛发热，膈中众痹皆作，发于胠胁，魄汗不藏，四逆而起；客胜，则腰痛，尻、股、膝、髀、腨、胻、足病瞀热以酸，跗肿不能久立，溲便变。太阴在泉，主胜，则寒气逆满，食饮不下，甚则为疝；客胜，则足痿下肿，便溲不时，湿客下焦，发而濡泄，及为阴肿，隐曲之疾。少阳在泉，主胜，则热反上行，而客于心，心痛发热，格中而呕；客胜，则腰腹痛，而反恶寒，甚则下白溺白。阳明在泉，主胜，则腰重，腹痛，少腹生寒，下为鹜溏，寒厥于肠，上冲胸中，甚则喘满，不能久立；客胜，则清气动下，小腹坚满，而数便泄。太阳在泉，以水居水位，无所胜也。

【问曰】其胜复何如？

【师曰】有胜必有复，无胜则无复也；厥阴之胜，则病耳鸣，头眩，愦愦欲吐，胃膈如寒，胠胁气并，化而为热，小便黄赤，胃脘当心而痛，上及两胁，肠鸣，飧泄，少腹痛，注下赤白，甚则呕吐，膈不通；其复也，则少腹坚满，里急暴痛，厥心痛，汗发，呕吐，饮食不入，入而复出，筋骨掉眩清厥，甚则入脾，食痹而吐。少阴之胜，则病心下热，善饥，脐下气动，气游三焦，呕吐，躁烦，腹满而痛，溏泄赤沃；其复也，则燠热内作，烦躁，鼽嚏，少腹绞痛，嗌燥，气动于左上行于右，咳则皮肤痛，暴喑，心痛，郁冒不知人，洒淅恶寒振栗，谵妄，寒已而热，渴而欲饮，少气，骨痿，膈肠不便，外为浮肿，哕噫，痱疹，疮疡，痈疽，痤痔，甚则入肺，咳而鼻渊。太阴之胜，则火气内郁，疮疡于中，流散于外，病在胠胁甚则心痛热格，头痛，喉痹，项强，又或湿气内郁，寒迫下焦，少腹满，腰椎痛强，注泄，足下湿，头重，跗肿，足胫肿，饮发于中，跗肿于上；其复也，则体重，中满，食饮不化，阴气上厥，胸中不便，饮发于中，咳喘有声，头项痛重，掉瘛尤甚，呕而密默，唾吐清液，甚则入肾，窃泄无度。少阳之胜，则病热客于胃，心烦而痛，目赤呕酸，善饥，耳痛，溺赤，善惊谵妄，暴热消烁，少腹痛，下沃赤白；其复也，枯燥，烦热，惊瘛，咳，衄，心热，烦躁，便数，憎风，厥气上行，面如浮埃，目乃〖目闰〗瘛，火气内发，上为口糜，呕逆，血溢，血泄，发而为疟，恶寒鼓栗，寒极反热，嗌络焦槁，渴饮水浆，色变黄赤，少气肺痿，化而为水，传为跗肿，甚则入肺，咳而血泄。阳明之胜，则清发于中，左胠胁痛，溏泄，内为嗌塞，外发颓疝，胸中不便，嗌而咳；其复也，则病生胠胁，气归于左，善太息，甚则心痛痞满，腹胀而泄，呕苦，咳哕烦心，病在膈中，甚则入肝，惊骇筋挛。太阳之胜，则病痔疟，发寒，厥人胃，则内生心痛，阴中乃疡，隐曲不利，亘引阴股筋肉拘苛，血脉凝泣，络满血变，或为血泄，皮肤否肿，腹满时减，热反上行，头项囟顶脑户中痛，目如脱，寒入下焦，则传为濡泄；其复也，则心胃生寒，胸膈不利，心痛痞满，头痛，善悲，时发眩仆，食减，腰椎反痛，屈伸不便，少腹控睾引腰脊上冲心，唾出清水，及为哕噫，甚则入心，善忘，善悲，寒复内余，则腰尻痛，屈伸不利，股胫足膝中痛。此六气为病，须谨识之，而弗失也。

【师曰】子知六气，不知五运，未尽其道，今为子言，假如太阳司天，而运当甲己，夫甲己土运也，太阳寒水也，土能克水，太阳不能正其位也；又如厥阴司天，而逢乙庚金运；少阴少阳司天，而逢丙辛水运；太阴司天，而逢丁壬木运；阳明司天，而逢戊癸火运，其例同也。

【问曰】其治法奈何？

【师曰】风寒暑湿燥热各随其气，有假者反之，甚者从之，微者逆之，采取方法，慎毋乱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉法第二
  • 当前页：六气主客第三
  • 下一页：伤寒例第四
<<< 返回本书目录
  1. 六气主客《伤寒杂病论》
  2. 六气主治要法《医学启源》
  3. 六气主病治法例《古今医统大全》
  4. 六气总论《银海指南》
  5. 六气主病《药鉴》
  6. 六曲【中药大全】
  7. 六气治法《四圣心源》
  8. 六曲丸【方剂大全】
  9. 六气之图《审视瑶函》
  10. 六神丹【方剂大全】
  11. 六气之图《目经大成》
  12. 六神辅圣丸【方剂大全】
  13. 六气之胜五脏受邪脉应《类经》
  14. 六神开瞽散【方剂大全】
  15. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  16. 六神全蝎丸【方剂大全】
  17. 六气之复病治《类经》
  18. 六神散【方剂大全】
  19. 六气正纪十二变《类经》
  20. 六神汤【方剂大全】
  21. 六气正变占《医学纲目》
  22. 六神通解散【方剂大全】
  23. 六气有余不足《伤寒直格》
  24. 六神丸【方剂大全】
  25. 六气叙论《三因极一病证方论》
  26. 六神饮【方剂大全】
  27. 六气详注《松峰说疫》
  28. 六神粥【方剂大全】
  29. 六气相杂须辩论《医学心悟》
  30. 六生散【方剂大全】
  1. 六气主客《伤寒杂病论》
  2. 六气主病治法例《古今医统大全》
  3. 六气主客补泻歌《古今医统大全》
  4. 六气主病《灵素节注类编》
  5. 六气主治要法《医学启源》
  6. 六气主病《古今医鉴》
  7. 六气总论《银海指南》
  8. 六气之图（图缺）《目经大成》
  9. 六曲《中药学》
  10. 六气之图《审视瑶函》
  11. 六取进退之法讲论答问三十法《针灸神书》
  12. 六气之胜五脏受邪脉应《类经》
  13. 六入《中医词典》
  14. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  15. 六摄法歌《重楼玉钥》
  16. 六气之复病治《类经》
  17. 六神丹《中藏经》
  18. 六气正纪十二变《类经》
  19. 六神丹《太平惠民和剂局方》
  20. 六气正变占《医学纲目》
  21. 六神曲《得配本草》
  22. 六气有余不足《伤寒直格》
  23. 六神曲《本草害利》
  24. 六气叙论《三因极一病证方论》
  25. 六神曲《本草害利》
  26. 六气详注《松峰说疫》
  27. 六神散《三因极一病证方论》
  28. 六气相杂须辩论《医学心悟》
  29. 六神散《明目至宝》
  30. 六气相胜病治《类经》
  31. 六神汤《三因极一病证方论》


伤寒例_《伤寒杂病论》_中医伤寒_【岐黄之术】

伤寒例第四
在线购买《伤寒杂病论》正版书籍

伤寒例第四

  • 上一页
  • 目录
  • 相关
  • 下一页

四时八节二十四节气七十二候决病法：

立春正月节斗指艮，雨水正月中斗指寅。

惊蛰二月节斗指甲，春分二月中斗指卯。

清明三月节斗指乙，谷雨三月中斗指辰。

立夏四月节斗指巽，小满四月中斗指巳。

芒种五月节斗指丙，夏至五月中斗指午。

小暑六月节斗指丁，大暑六月中斗指未。

立秋七月节斗指坤，处暑七月中斗指申。

白露八月节斗指庚，秋分八月中斗指酉。

寒露九月节斗指辛，霜降九月中斗指戌。

立冬十月节斗指干，小雪十月中斗指亥。

大雪十一月节斗指壬，冬至十一月中斗指子。

小寒十二月节斗指癸，大寒十二月中斗指丑。

二十四节气，节有十二，中气有十二，五日为一候，气亦同，合有七十二候，决病生死，此须洞解也。

阴阳大论云：春气温和，夏气暑热，秋气清凉，冬气冰冽，此则四时正气之序也。冬时严寒，万类深藏，君子周密，则不伤于寒。触冒之者，则名伤寒耳。其伤于四时之气，皆能为病。以伤寒为病者，以其最盛杀厉之气也。中而即病者，名曰伤寒；不即病，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。是以辛苦之人，春夏多温热者，皆由冬时触寒所致，非时行之气也。凡时行者，春时应暖而反大寒；夏时应热而反大凉；秋时应凉而反大热；冬时应寒而反大温。此非其时而有其气，是以一岁之中，长幼之病多相似者，此则时行之气也。夫欲候知四时正气为病，及时行疫气之法，皆当按斗历占之。九月霜降节后，宜渐寒，向冬大寒，至正月雨水节后宜解也。所以谓之雨水者，以冰雪解而为雨水故也。至惊蛰二月节后，气渐和暖，向夏大热，至秋便凉。从霜降以后，至春分以前，凡有触冒霜露，体中寒即病者，谓之伤寒也。九月十月寒气尚微，为病则轻；十一月十二月寒冽已严，为病则重；正月二月寒渐将解，为病亦轻。此以冬时不调，适有伤寒之人即为病也。其冬有非节之暖者，名曰冬温。冬温之毒，与伤寒大异，冬温复有先后，更相重沓，亦有轻重，为治不同，证如后章。从立春节后，其中无暴大寒，又不冰雪；而有人壮热为病者，此属春时阳气，发其冬时伏寒，变为温病。从春分以后，至秋分节前，天有暴寒者，皆为时行寒疫也。三月四月或有暴寒，其时阳气尚弱，为寒所折，病热犹轻；五月六月阳气已盛，为寒所折，病热则重；七月八月，阳气已衰，为寒所折，病热亦微。其病与温相似，但治有殊耳。十五日得一气，于四时之中，一时有六气，四六名为二十四气。然气候亦有应至仍不至，或有未应至而至者，或有至而太过者，皆成病气也。但天地动静，阴阳鼓击者，各正一气耳。是以彼春之暖，为夏之暑；彼秋之忿，为冬之怒。是故冬至之后，一阳爻升，一阴爻降也。夏至之后，一阳气下，一阴气上也。斯则冬夏二至，阴阳合也；春秋二分，阴阳离也。阴阳交易，人变病焉。此君子春夏养阳，秋冬养阴，顺天地之刚柔也。小人触冒，必婴暴疹。须知毒烈之气，留在何经，必发何病，详而取之。是以春伤于风，夏必飧泄；夏伤于暑，秋必病疟；秋伤于湿，冬必咳嗽；冬伤于寒，春必病温。此必然之道，可不审明之。伤寒之病，逐日浅深，以施方治。今世人伤寒，或始不早治，或治不对病，或日数久淹，困乃告医。医人又不依次第而治之，则不中病。皆宜临时消息制方，无不效也。

又土地温凉，高下不同；物性刚柔，餐［注：桂本餐字为飧，似误］居亦异。是故黄帝兴四方之问，岐伯举四治之能，以训后贤，开其未悟。临病之工，宜须两审也。

凡伤于寒，传经则为病热，热虽甚，不死。若两感于寒而病者，多死。尺寸俱浮者，太阳受病也，当一二日发。以其脉上连风府，故头项痛，腰脊强。

尺寸俱长者，阳明受病也，当二三日发。以其脉侠鼻、络于目，故身热、汗出、目疼、鼻干、不得卧。

尺寸俱弦者，少阳受病也，当三四日发。以其脉循胁络于耳，故胸胁痛而耳聋。此三经受病，未入于腑者，皆可汗而已。

尺寸俱沉濡者，太阴受病也，当四五日发。以其脉布胃中，络于嗌，故腹满而嗌干。

尺寸俱沉细者，少阴受病也，当五六日发。以其脉贯肾，络于肺，系舌本，故口燥舌干而渴。

尺寸俱弦微者，厥阴受病也，当六七日发。以其脉循阴器、络于肝，故烦满而囊缩。此三经受病，己入于腑者，皆可下而已。

伤寒传经在太阳，脉浮而急数，发热，无汗，烦躁，宜麻黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气主客第三
  • 当前页：伤寒例第四
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 伤寒例《伤寒杂病论》
  2. 伤寒六经传受《伤寒直格》
  3. 伤寒例《伤寒论》
  4. 伤寒六经见证法《医学心悟》
  5. 伤寒例《备急千金要方》
  6. 伤寒六经提纲病情$《医理真传》
  7. 伤寒类症《伤寒指掌》
  8. 伤寒六绝脉歌括《冯氏锦囊秘录》
  9. 伤寒类伤寒辨《医学心悟》
  10. 伤寒论《古今医彻》
  11. 伤寒劳复证《伤寒总病论》
  12. 伤寒论《古今医统大全》
  13. 伤寒劳复食复方《外台秘要》
  14. 伤寒论《史载之方》
  15. 伤寒劳复食复《冯氏锦囊秘录》
  16. 伤寒论《小儿卫生总微论方》
  17. 伤寒劳复三十二条《仲景伤寒补亡论》
  18. 伤寒论《医贯》
  19. 伤寒劳复《幼幼新书》
  20. 伤寒论《医效秘传》
  21. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  22. 伤寒论《婴童类萃》
  23. 伤寒苦乐《针灸素难要旨》
  24. 伤寒论读法十四条《伤寒补例》
  25. 伤寒口舌生疮《圣济总录》
  26. 伤寒论方解上篇导言《圆运动的古中医学》
  27. 伤寒口内生疮并喉痛《幼幼新书》
  28. 伤寒论脉撮要《冯氏锦囊秘录》
  29. 伤寒口糜喉肿《冯氏锦囊秘录》
  30. 伤寒论难读并宜补大旨《伤寒补例》
  1. 伤寒例《伤寒杂病论》
  2. 伤寒利候《诸病源候论》
  3. 伤寒例《备急千金要方》
  4. 伤寒里证诗《医学实在易》
  5. 伤寒例《伤寒论》
  6. 伤寒里证《中医词典》
  7. 伤寒令不相染易候《诸病源候论》
  8. 伤寒里虚法先补里二条《伤寒贯珠集》
  9. 伤寒六法《中医词典》
  10. 伤寒类症《伤寒指掌》
  11. 伤寒六经传受《伤寒直格》
  12. 伤寒类伤寒辨《医学心悟》
  13. 伤寒六经见证法《医学心悟》
  14. 伤寒类《察病指南》
  15. 伤寒六经提纲病情$《医理真传》
  16. 伤寒劳复证《伤寒总病论》
  17. 伤寒六绝脉歌括《冯氏锦囊秘录》
  18. 伤寒劳复食复方二十五首《外台秘要》
  19. 伤寒六日候《诸病源候论》
  20. 伤寒劳复食复《冯氏锦囊秘录》
  21. 伤寒论《古今医统大全》
  22. 伤寒劳复三十二条《仲景伤寒补亡论》
  23. 伤寒论《小儿卫生总微论方》
  24. 伤寒劳复秘方《华佗神方》
  25. 伤寒论《医贯》
  26. 伤寒劳复候《诸病源候论》
  27. 伤寒论《古今医彻》
  28. 伤寒劳复《幼幼新书》
  29. 伤寒论《婴童类萃》
  30. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  31. 伤寒论《医效秘传》


麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄汤方
在线购买《伤寒杂病论》正版书籍

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　桂枝三两（去皮）　甘草一两（炙）　杏仁七十枚　（去皮尖）

右四味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须粥饮，余如桂枝法将息，桂枝汤见后卷。

传阳明，脉大而数，发热，汗出，口渴舌燥，宜白虎汤，不差与承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒例第四
  • 当前页：麻黄汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒杂病论》
  2. 麻黄汤（玉函）《张氏医通》
  3. 麻黄汤方《伤寒杂病论》
  4. 麻黄汤《小儿药证直诀》
  5. 麻黄汤方《伤寒杂病论》
  6. 麻黄汤《汤头歌诀》
  7. 麻黄汤方《伤寒杂病论》
  8. 麻黄汤《医方论》
  9. 麻黄汤方《医宗金鉴》
  10. 麻黄汤《时方妙用》
  11. 麻黄汤方《医学心悟》
  12. 麻黄汤《退思集类方歌注》
  13. 麻黄汤方《伤寒明理论》
  14. 麻黄汤《伤寒寻源》
  15. 麻黄汤方《伤寒论》
  16. 麻黄汤《仁术便览》
  17. 麻黄汤麻黄《伤寒括要》
  18. 麻黄汤《医方考》
  19. 麻黄汤脉证七条《伤寒贯珠集》
  20. 麻黄汤《医方考》
  21. 麻黄汤五苓散圆通就用法《医法圆通》
  22. 麻黄汤《目经大成》
  23. 麻黄汤洗《妇人大全良方》
  24. 麻黄汤《儒门事亲》
  25. 麻黄汤证《临证实验录》
  26. 麻黄汤《儒门事亲》
  27. 麻黄汤证《临证实验录》
  28. 麻黄汤《太平惠民和剂局方》
  29. 麻黄汤证《伤寒九十论》
  30. 麻黄汤《三因极一病证方论》
  31. 麻黄汤证其二《经方实验录》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤　甘草二两（炙）　粳米六合

右四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：白虎汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤（玉函）《张氏医通》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤《伤寒括要》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤《汤头歌诀》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤《医方论》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《时方妙用》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《时方妙用》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《退思集类方歌注》
  15. 白虎汤方《医宗金鉴》
  16. 白虎汤《伤寒寻源》
  17. 白虎汤方《医学心悟》
  18. 白虎汤《仁术便览》
  19. 白虎汤方《伤寒明理论》
  20. 白虎汤《仁术便览》
  21. 白虎汤方《伤寒论》
  22. 白虎汤《医方考》
  23. 白虎汤圆通应用法《医法圆通》
  24. 白虎汤《儒门事亲》
  25. 白虎汤证《临证实验录》
  26. 白虎汤《太平惠民和剂局方》
  27. 白虎汤证其二《经方实验录》
  28. 白虎汤《三因极一病证方论》
  29. 白虎汤证其三（附列门人治验）《经方实验录》
  30. 白虎汤《医述》
  31. 白虎汤证其一《经方实验录》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴半斤（炙去皮）　枳实五枚　芒硝三合

右四味，以水一斗，先煮二物，取五升，去滓，纳大黄更煮取二升，去滓，纳芒硝，更上微火，一两沸，分温再服，得下，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：大承气汤方
  • 下一页：小承气汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤《伤寒括要》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤《汤头歌诀》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《医方论》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《时方妙用》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《时方妙用》
  13. 大承气汤方《医宗金鉴》
  14. 大承气汤《万氏秘传片玉心书》
  15. 大承气汤方《医宗金鉴》
  16. 大承气汤《退思集类方歌注》
  17. 大承气汤方《医宗金鉴》
  18. 大承气汤《伤寒寻源》
  19. 大承气汤方《伤寒明理论》
  20. 大承气汤《仁术便览》
  21. 大承气汤方《伤寒论》
  22. 大承气汤《医方考》
  23. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  24. 大承气汤《医方考》
  25. 大承气汤七　方见《伤寒》《金匮悬解》
  26. 大承气汤《目经大成》
  27. 大承气汤圆通就用法《医法圆通》
  28. 大承气汤《儒门事亲》
  29. 大承气汤证九条《伤寒贯珠集》
  30. 大承气汤《三因极一病证方论》
  31. 大承气汤证其二《经方实验录》


小承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小承气汤方
在线购买《伤寒杂病论》正版书籍

小承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴二两（炙去皮）　枳实三枚大者（炙）

右三味，以水四升，煮取一升二合，去滓，分温二服，初服当更衣，不尔者尽饮之，若更衣者，勿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：小承气汤方
  • 下一页：调胃承气汤方
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤方《伤寒杂病论》
  2. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  3. 小承气汤方《伤寒杂病论》
  4. 小承气汤（玉函）《张氏医通》
  5. 小承气汤方《伤寒杂病论》
  6. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  7. 小承气汤方《伤寒杂病论》
  8. 小承气汤《伤寒括要》
  9. 小承气汤方《医宗金鉴》
  10. 小承气汤《汤头歌诀》
  11. 小承气汤方《医宗金鉴》
  12. 小承气汤《医方论》
  13. 小承气汤方《伤寒论》
  14. 小承气汤《时方妙用》
  15. 小承气汤证《经方实验录》
  16. 小承气汤《退思集类方歌注》
  17. 小承气汤证《临证实验录》
  18. 小承气汤《伤寒寻源》
  19. 小承气汤证二条《伤寒贯珠集》
  20. 小承气汤《仁术便览》
  21. 小承气汤证其二《临证实验录》
  22. 小承气汤《医学心悟》
  23. 小承气汤证其一《临证实验录》
  24. 小承气汤《医方考》
  25. 小承气证《医学摘粹》
  26. 小承气汤《目经大成》
  27. 小承气证《医学摘粹》
  28. 小承气汤《儒门事亲》
  29. 小承气证三　阳明二十二《伤寒悬解》
  30. 小承气汤《三因极一病证方论》
  31. 小承气证十　阳明二十九《伤寒悬解》


调胃承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

调胃承气汤方
在线购买《伤寒杂病论》正版书籍

调胃承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　芒硝半斤　大黄四两（酒洗）

右三味，以水三升，煮二物至一升，取去滓，纳芒硝，更上微火一两沸，温顿服之，以调胃气。

传少阳，脉弦而急，口苦，咽干，头晕，目眩，往来寒热，热多寒少，宜小柴胡汤，不差与大柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤方
  • 当前页：调胃承气汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤方《伤寒杂病论》
  2. 调胃承气汤方《伤寒杂病论》
  3. 调胃承气汤方《伤寒杂病论》
  4. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  5. 调胃承气汤方《伤寒杂病论》
  6. 调胃承气汤《伤寒括要》
  7. 调胃承气汤方《医宗金鉴》
  8. 调胃承气汤《医方论》
  9. 调胃承气汤方《医宗金鉴》
  10. 调胃承气汤《时方妙用》
  11. 调胃承气汤方《伤寒论》
  12. 调胃承气汤《退思集类方歌注》
  13. 调胃承气汤证《经方实验录》
  14. 调胃承气汤《伤寒寻源》
  15. 调胃承气汤证《临证实验录》
  16. 调胃承气汤《仁术便览》
  17. 调胃承气汤证四条《伤寒贯珠集》
  18. 调胃承气汤《仁术便览》
  19. 调胃承气证《医学摘粹》
  20. 调胃承气汤《仁术便览》
  21. 调胃承气证《医学摘粹》
  22. 调胃承气汤《医学心悟》
  23. 调胃承气证《医学摘粹》
  24. 调胃承气汤《医方考》
  25. 调胃承气证九　太阳六十四《伤寒悬解》
  26. 调胃承气汤《医方考》
  27. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  28. 调胃承气汤《目经大成》
  29. 调胃承气证十五　阳明三十四《伤寒悬解》
  30. 调胃承气汤《儒门事亲》
  31. 调胃承气证五　阳明二十四《伤寒悬解》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　甘草三两（炙）　大枣十二枚　半夏半升

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤方
  • 当前页：小柴胡汤方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤、乌梅丸《医述》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤（加味小柴胡汤）《外科理例》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤（加减小柴胡汤）《医学心悟》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤《伤寒括要》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《汤头歌诀》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《医方论》
  19. 小柴胡汤方《医宗金鉴》
  20. 小柴胡汤《时方妙用》
  21. 小柴胡汤方《医宗金鉴》
  22. 小柴胡汤《明目至宝》
  23. 小柴胡汤方《伤寒明理论》
  24. 小柴胡汤《万氏秘传片玉心书》
  25. 小柴胡汤方《伤寒论》
  26. 小柴胡汤《退思集类方歌注》
  27. 小柴胡汤加减歌《医学传心录》
  28. 小柴胡汤《伤寒寻源》
  29. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  30. 小柴胡汤《仁术便览》
  31. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》


大柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大柴胡汤方
在线购买《伤寒杂病论》正版书籍

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　芍药三两　半夏半升（洗）　生姜五两（切）　枳实四枚（炙）　大枣十二枚（劈）　大黄二两

右八味，以水一斗二升，煮取六升，去滓，再煎，温服二升，日三服。

传太阴，脉濡而大，发热，下利，口渴，腹中急痛，宜茯苓 白术 厚朴石膏黄芩 甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：大柴胡汤方
  • 下一页：茯苓白术厚朴石膏黄芩甘草汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒杂病论》
  2. 大柴胡汤方《伤寒杂病论》
  3. 大柴胡汤方《伤寒杂病论》
  4. 大柴胡汤《伤寒括要》
  5. 大柴胡汤方《伤寒杂病论》
  6. 大柴胡汤《汤头歌诀》
  7. 大柴胡汤方《医宗金鉴》
  8. 大柴胡汤《医方论》
  9. 大柴胡汤方《医宗金鉴》
  10. 大柴胡汤《时方妙用》
  11. 大柴胡汤方《伤寒明理论》
  12. 大柴胡汤《退思集类方歌注》
  13. 大柴胡汤方《伤寒论》
  14. 大柴胡汤《伤寒寻源》
  15. 大柴胡汤证《临证实验录》
  16. 大柴胡汤《仁术便览》
  17. 大柴胡汤证《临证实验录》
  18. 大柴胡汤《医学心悟》
  19. 大柴胡汤证《临证实验录》
  20. 大柴胡汤《医方考》
  21. 大柴胡汤证《伤寒九十论》
  22. 大柴胡汤《目经大成》
  23. 大柴胡汤证一条《伤寒贯珠集》
  24. 大柴胡汤《儒门事亲》
  25. 大柴胡汤证治本位的意义《圆运动的古中医学》
  26. 大柴胡汤《太平惠民和剂局方》
  27. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  28. 大柴胡汤《三因极一病证方论》
  29. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  30. 大柴胡汤《冯氏锦囊秘录》
  31. 大柴胡证《医学摘粹》


茯苓白术厚朴石膏黄芩甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓白术厚朴石膏黄芩甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓白术厚朴石膏黄芩甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两　白术三两　厚朴四两　石膏半斤　黄芩三两　甘草二两（炙）

右六味，以水一斗，煮取五升，每服一升五合余，日三服。

传少阴，脉沉细而数，手足时厥时热，咽中痛，小便难，宜附子 细辛 黄连 黄芩汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：茯苓白术厚朴石膏黄芩甘草汤方
  • 下一页：附子细辛黄连黄芩汤方
<<< 返回本书目录
  1. 茯苓安心汤【方剂大全】
  2. 茯苓白术散【方剂大全】
  3. 茯苓安肝定精神丸【方剂大全】
  4. 茯苓白术汤【方剂大全】
  5. 茯苓、茯神解《医学衷中参西录》
  6. 茯苓半夏汤【方剂大全】
  7. 茯苓（图）【中药大全】
  8. 茯苓半夏丸【方剂大全】
  9. 茯苓（茯神）《本草新编》
  10. 茯苓包子《保健药膳》
  11. 茯苓《本草纲目》图文版
  12. 茯苓贝母汤【方剂大全】
  13. 茯苓《证类本草》
  14. 茯苓饼【方剂大全】
  15. 茯苓《长沙药解》
  16. 茯苓饼子【方剂大全】
  17. 茯苓《药征》
  18. 茯苓补心汤【方剂大全】
  19. 茯苓《药笼小品》
  20. 茯苓参甘厚朴汤【方剂大全】
  21. 茯苓《药鉴》
  22. 茯苓菖蒲丸【方剂大全】
  23. 茯苓《神农本草经百种录》
  24. 茯苓车前子饮【方剂大全】
  25. 茯苓《雷公炮炙论》
  26. 茯苓车前子粥【方剂大全】
  27. 茯苓《本草易读》
  28. 茯苓川芎汤【方剂大全】
  29. 茯苓《本草图经》
  30. 茯苓大黄汤【方剂大全】
  1. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  2. 茯苓白术甘草汤方《伤寒杂病论》
  3. 茯苓白术戎盐汤方《伤寒杂病论》
  4. 茯苓白术茶《茶饮保健》
  5. 茯苓白术汤《三因极一病证方论》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓半夏汤《太平惠民和剂局方》
  8. 茯苓（茯神）《本草新编》
  9. 茯苓包子《保健药膳》
  10. 茯苓（白赤）《本草择要纲目》
  11. 茯苓包子《食物疗法》
  12. 茯苓《本草图经》
  13. 茯苓补心汤《备急千金要方》
  14. 茯苓《本草乘雅半偈》
  15. 茯苓补心汤《三因极一病证方论》
  16. 茯苓《药征》
  17. 茯苓补心汤《仁术便览》
  18. 茯苓《药鉴》
  19. 茯苓蚕茶《茶饮保健》
  20. 茯苓《本草撮要》
  21. 茯苓茶《茶饮保健》
  22. 茯苓《本草害利》
  23. 茯苓赤芍茶《茶饮保健》
  24. 茯苓《本草分经》
  25. 茯苓分气饮《三因极一病证方论》
  26. 茯苓《本草分经》
  27. 茯苓粉粥《保健药膳》
  28. 茯苓《本草分经》
  29. 茯苓甘草汤《圆运动的古中医学》
  30. 茯苓《本草分经》
  31. 茯苓甘草汤《圆运动的古中医学》


附子细辛黄连黄芩汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

附子细辛黄连黄芩汤方
在线购买《伤寒杂病论》正版书籍

附子细辛黄连黄芩汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子大者一枚（炮去皮破八片）　细辛二两　黄连四两　黄芩二两

右四味，以水六升，煮取三升，温服一升，日三服。

传厥阴，脉沉弦而急，发热时悚，心烦呕逆，宜桂枝 当归汤，吐蛔者，宜乌梅丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓白术厚朴石膏黄芩甘草汤方
  • 当前页：附子细辛黄连黄芩汤方
  • 下一页：桂枝当归汤方
<<< 返回本书目录
  1. 附子五味散【方剂大全】
  2. 附子细辛汤【方剂大全】
  3. 附子五苓散【方剂大全】
  4. 附子泻心《汤头歌诀》
  5. 附子乌鸡丸【方剂大全】
  6. 附子泻心汤《伤寒寻源》
  7. 附子温中丸【方剂大全】
  8. 附子泻心汤【方剂大全】
  9. 附子温中汤【方剂大全】
  10. 附子续命汤【方剂大全】
  11. 附子温经汤【方剂大全】
  12. 附子养气汤【方剂大全】
  13. 附子丸【方剂大全】
  14. 附子饮【方剂大全】
  15. 附子涂脚方【方剂大全】
  16. 附子饮子【方剂大全】
  17. 附子涂敷方【方剂大全】
  18. 附子振阳汤【方剂大全】
  19. 附子天门冬散【方剂大全】
  20. 附子蒸剂【方剂大全】
  21. 附子汤证治本位的意义《圆运动的古中医学》
  22. 附子枳实丸【方剂大全】
  23. 附子汤证《临证实验录》
  24. 附子粥【方剂大全】
  25. 附子汤【方剂大全】
  26. 附子猪肚丸【方剂大全】
  27. 附子松脂膏【方剂大全】
  28. 附子猪苓汤【方剂大全】
  29. 附子四逆汤【方剂大全】
  30. 附子煮散【方剂大全】
  1. 附子细辛黄连黄芩汤方《伤寒杂病论》
  2. 附子汤证治本位的意义《圆运动的古中医学》
  3. 附子细辛汤《三因极一病证方论》
  4. 附子汤证《临证实验录》
  5. 附子泻心《汤头歌诀》
  6. 附子汤诗《医学实在易》
  7. 附子泻心汤《圆运动的古中医学》
  8. 附子汤方《伤寒论》
  9. 附子泻心汤《医宗金鉴》
  10. 附子汤方《医宗金鉴》
  11. 附子泻心汤《删补名医方论》
  12. 附子汤方《伤寒杂病论》
  13. 附子泻心汤《医方考》
  14. 附子汤方《伤寒杂病论》
  15. 附子泻心汤《伤寒寻源》
  16. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  17. 附子泻心汤《退思集类方歌注》
  18. 附子汤《伤寒括要》
  19. 附子泻心汤《医方论》
  20. 附子汤《时方妙用》
  21. 附子泻心汤《伤寒括要》
  22. 附子汤《退思集类方歌注》
  23. 附子泻心汤方《伤寒杂病论》
  24. 附子汤《医方考》
  25. 附子泻心汤方《医宗金鉴》
  26. 附子汤《三因极一病证方论》
  27. 附子泻心汤方《伤寒论》
  28. 附子汤《三因极一病证方论》
  29. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  30. 附子汤《三因极一病证方论》
  31. 附子续命汤《仁术便览》


桂枝当归汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝当归汤方
在线购买《伤寒杂病论》正版书籍

桂枝当归汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝二两　当归三两　半夏一升　芍药三两　黄柏二两　甘草二两（炙）

右六味，以水七升，煮取四升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子细辛黄连黄芩汤方
  • 当前页：桂枝当归汤方
  • 下一页：乌梅丸方
<<< 返回本书目录
  1. 桂枝丹皮紫苏汤【方剂大全】
  2. 桂枝当归桃仁汤【方剂大全】
  3. 桂枝丹皮首乌汤【方剂大全】
  4. 桂枝地黄阿胶汤【方剂大全】
  5. 桂枝丹皮地黄汤【方剂大全】
  6. 桂枝地黄汤【方剂大全】
  7. 桂枝大黄汤【方剂大全】
  8. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  9. 桂枝苁蓉汤【方剂大全】
  10. 桂枝二麻黄一汤《伤寒寻源》
  11. 桂枝菖蒲汤【方剂大全】
  12. 桂枝二麻黄一汤【方剂大全】
  13. 桂枝柴胡汤【方剂大全】
  14. 桂枝二麻黄一汤证《经方实验录》
  15. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  16. 桂枝二越婢一汤《伤寒寻源》
  17. 桂枝参耆煎【方剂大全】
  18. 桂枝二越婢一汤【方剂大全】
  19. 桂枝参苓汤【方剂大全】
  20. 桂枝二越婢一汤证《临证实验录》
  21. 桂枝半夏汤【方剂大全】
  22. 桂枝防风汤【方剂大全】
  23. 桂枝柏叶汤【方剂大全】
  24. 桂枝茯苓当归汤【方剂大全】
  25. 桂枝白术汤【方剂大全】
  26. 桂枝茯苓人参汤【方剂大全】
  27. 桂枝白芍汤【方剂大全】
  28. 桂枝茯苓汤【方剂大全】
  29. 桂枝【方剂主治】
  30. 桂枝茯苓丸【方剂大全】
  1. 桂枝当归汤方《伤寒杂病论》
  2. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  3. 桂枝二麻黄一汤《圆运动的古中医学》
  4. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  5. 桂枝二麻黄一汤《删补名医方论》
  6. 桂枝大黄证八　太阴九《伤寒悬解》
  7. 桂枝二麻黄一汤《伤寒寻源》
  8. 桂枝茶《茶饮保健》
  9. 桂枝二麻黄一汤《退思集类方歌注》
  10. 桂枝《药征》
  11. 桂枝二麻黄一汤《时方妙用》
  12. 桂枝《本草撮要》
  13. 桂枝二麻黄一汤《伤寒括要》
  14. 桂枝《本草害利》
  15. 桂枝二麻黄一汤方《伤寒杂病论》
  16. 桂枝《本草择要纲目》
  17. 桂枝二麻黄一汤方《医宗金鉴》
  18. 桂枝《本草分经》
  19. 桂枝二麻黄一汤方《伤寒论》
  20. 桂枝《本草分经》
  21. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  22. 桂枝《本草经解》
  23. 桂枝二麻黄一汤证其一《经方实验录》
  24. 桂枝《本草便读》
  25. 桂枝二麻黄一证《医学摘粹》
  26. 桂枝《本草思辨录》
  27. 桂枝二麻一汤《医宗金鉴》
  28. 桂枝《中药学》
  29. 桂枝二越婢一汤《圆运动的古中医学》
  30. 桂枝《医方考》
  31. 桂枝二越婢一汤《医宗金鉴》


乌梅丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

乌梅丸方
在线购买《伤寒杂病论》正版书籍

乌梅丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅三百枚　细辛六两　干姜十两　黄连十六两　当归四两　附子六两（炮去皮）　蜀椒四两（出汗）　桂枝六两（去皮）　人参六两　黄柏六两

右十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核蒸之五斗米下，饭熟，捣成泥，和药令相得，纳臼中与蜜杵二千下，丸如梧子大，先食饮服十丸，日三服。稍加至二十丸，禁生冷滑物臭食等。

以上皆传经脉证并治之正法也。若入腑及脏为传经变病，治列后条。

若两感于寒者，一日太阳受之，即与少阴俱病，则头痛、口干、烦满而渴，脉时浮时沉，时数时细，大青龙汤加附子主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝当归汤方
  • 当前页：乌梅丸方
  • 下一页：大青龙加附子汤方
<<< 返回本书目录
  1. 乌梅丸【方剂大全】
  2. 乌梅丸圆通应用法《医法圆通》
  3. 乌梅丸《汤头歌诀》
  4. 乌梅圆【方剂大全】
  5. 乌梅丸《伤寒寻源》
  6. 乌梅粥《保健药膳》
  7. 乌梅汤证治本位的意义《圆运动的古中医学》
  8. 乌梅粥【方剂大全】
  9. 乌梅汤【方剂大全】
  10. 乌木《本草纲目》完整版
  11. 乌梅散【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅木瓜汤【方剂大全】
  14. 乌木《本草纲目》图文版
  15. 乌梅红糖水【方剂大全】
  16. 乌木根白皮《本草纲目》完整版
  17. 乌梅承气汤【方剂大全】
  18. 乌木屑【中药大全】
  19. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  20. 乌木叶《本草纲目》完整版
  21. 乌梅【中药大全】
  22. 乌木油《本草纲目》完整版
  23. 乌梅《长沙药解》
  24. 乌尼参【中药大全】
  25. 乌梅《药征续编》
  26. 乌奴龙胆【中药大全】
  27. 乌梅《药笼小品》
  28. 乌泡刺【中药大全】
  29. 乌梅《药鉴》
  30. 乌茜汤【方剂大全】
  1. 乌梅丸方《伤寒杂病论》
  2. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  3. 乌梅丸方《伤寒杂病论》
  4. 乌梅丸《汤头歌诀》
  5. 乌梅丸方《医宗金鉴》
  6. 乌梅丸《医方论》
  7. 乌梅丸方《伤寒论》
  8. 乌梅丸《时方妙用》
  9. 乌梅丸解《思考中医》
  10. 乌梅丸《伤寒寻源》
  11. 乌梅丸圆通应用法《医法圆通》
  12. 乌梅丸《医方考》
  13. 乌梅圆方《医宗金鉴》
  14. 乌梅丸《太平惠民和剂局方》
  15. 乌梅证《医学摘粹》
  16. 乌梅丸《三因极一病证方论》
  17. 乌梅粥《保健药膳》
  18. 乌梅丸《删补名医方论》
  19. 乌木《本草纲目》
  20. 乌梅丸《医宗金鉴》
  21. 乌木根皮《本草从新》
  22. 乌梅丸《备急千金要方》
  23. 乌木根皮《药性切用》
  24. 乌梅丸《备急千金要方》
  25. 乌皮《本草分经》
  26. 乌梅丸《备急千金要方》
  27. 乌铅《药性切用》
  28. 乌梅丸《备急千金要方》
  29. 乌茄疔秘方《华佗神方》
  30. 乌梅丸《圆运动的古中医学》
  31. 乌青鱼胆《药性切用》


大青龙加附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大青龙加附子汤方
在线购买《伤寒杂病论》正版书籍

大青龙加附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两（去节）　桂枝二两（去皮）　甘草二两（炙）　杏仁四十枚（去皮尖）　生姜三两（切）　大枣十枚（劈）　石膏如鸡子大　附子一枚（炮去皮破八片）

右八味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，取微似汗，汗出多者温粉粉之，一服汗者，停后服；若复服汗多亡阳，遂虚，恶风烦躁不得眠也。

二日阳明受之，即与太阴俱病，则腹满身热、不欲食、谵语，脉时高时卑，时强时弱，宜大黄石膏茯苓 白术 枳实 甘草汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸方
  • 当前页：大青龙加附子汤方
  • 下一页：大黄石膏茯苓白术枳实甘草汤方
<<< 返回本书目录
  1. 大青煎【方剂大全】
  2. 大青龙加黄芩汤【方剂大全】
  3. 大青根【方剂大全】
  4. 大青龙加味汤【方剂大全】
  5. 大青根【中药大全】
  6. 大青龙汤《伤寒寻源》
  7. 大青膏【方剂大全】
  8. 大青龙汤《汤头歌诀》
  9. 大青膏《小儿药证直诀》
  10. 大青龙汤【方剂大全】
  11. 大青膏《扁鹊心书》
  12. 大青龙汤方《伤寒明理论》
  13. 大青丹【方剂大全】
  14. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  15. 大青草【中药大全】
  16. 大青龙汤证《临证实验录》
  17. 大青【中药大全】
  18. 大青龙汤证《临证实验录》
  19. 大青《本草纲目》图文版
  20. 大青龙汤证《伤寒九十论》
  21. 大青《证类本草》
  22. 大青木（图）【中药大全】
  23. 大青《药笼小品》
  24. 大青散【方剂大全】
  25. 大青《本草易读》
  26. 大青升麻汤【方剂大全】
  27. 大青《本草图经》
  28. 大青汤【方剂大全】
  29. 大青《本草乘雅半偈》
  30. 大青丸【方剂大全】
  1. 大青龙加附子汤方《伤寒杂病论》
  2. 大青菌茶《茶饮保健》
  3. 大青龙加黄芩汤《医方考》
  4. 大青膏《小儿药证直诀》
  5. 大青龙汤《圆运动的古中医学》
  6. 大青膏《扁鹊心书》
  7. 大青龙汤《圆运动的古中医学》
  8. 大青甘茶《茶饮保健》
  9. 大青龙汤《备急千金要方》
  10. 大青芙蓉茶《茶饮保健》
  11. 大青龙汤《医宗金鉴》
  12. 大青地茶《茶饮保健》
  13. 大青龙汤《删补名医方论》
  14. 大青草河茶《茶饮保健》
  15. 大青龙汤《冯氏锦囊秘录》
  16. 大青《本草图经》
  17. 大青龙汤《医述》
  18. 大青《本草乘雅半偈》
  19. 大青龙汤《三因极一病证方论》
  20. 大青《药性切用》
  21. 大青龙汤《三因极一病证方论》
  22. 大青《本草分经》
  23. 大青龙汤《目经大成》
  24. 大青《本草分经》
  25. 大青龙汤《医方考》
  26. 大青《名医别录》
  27. 大青龙汤《伤寒寻源》
  28. 大青《增广和剂局方药性总论》
  29. 大青龙汤《退思集类方歌注》
  30. 大青《本草便读》
  31. 大青龙汤《时方妙用》


大黄石膏茯苓白术枳实甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄石膏茯苓白术枳实甘草汤方
在线购买《伤寒杂病论》正版书籍

大黄石膏茯苓白术枳实甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　石膏一斤　茯苓三两　白术四两　枳实三两　甘草三两（炙）

右六味，以水八升，煮取五升，温分三服。

三日少阳受之，即与厥阴俱病，则耳聋，囊缩而厥，水浆不入，脉乍弦乍急，乍细乍散，宜当归 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙加附子汤方
  • 当前页：大黄石膏茯苓白术枳实甘草汤方
  • 下一页：当归附子汤方
<<< 返回本书目录
  1. 大黄芍药汤【方剂大全】
  2. 大黄蚀肉膏【方剂大全】
  3. 大黄散瘀汤【方剂大全】
  4. 大黄树【中药大全】
  5. 大黄散【方剂大全】
  6. 大黄汤【方剂大全】
  7. 大黄散《苏沈良方》
  8. 大黄桃仁汤【方剂大全】
  9. 大黄清胃丸【方剂大全】
  10. 大黄葶苈丸【方剂大全】
  11. 大黄牵牛散【方剂大全】
  12. 大黄通格丸【方剂大全】
  13. 大黄耆丸【方剂大全】
  14. 大黄涂方【方剂大全】
  15. 大黄耆汤【方剂大全】
  16. 大黄拓洗方【方剂大全】
  17. 大黄耆散【方剂大全】
  18. 大黄丸《小儿药证直诀》
  19. 大黄耆酒【方剂大全】
  20. 大黄丸《小儿药证直诀》
  21. 大黄朴消汤【方剂大全】
  22. 大黄丸【方剂大全】
  23. 大黄牡蛎汤【方剂大全】
  24. 大黄五味子丸【方剂大全】
  25. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  26. 大黄消石汤【方剂大全】
  27. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  28. 大黄泄热汤【方剂大全】
  29. 大黄牡丹汤【方剂大全】
  30. 大黄泻肝散【方剂大全】
  1. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  2. 大黄生地茶《茶饮保健》
  3. 大黄汤《备急千金要方》
  4. 大黄散《苏沈良方》
  5. 大黄汤《备急千金要方》
  6. 大黄散《妇人大全良方》
  7. 大黄汤《备急千金要方》
  8. 大黄朴硝汤《备急千金要方》
  9. 大黄汤《备急千金要方》
  10. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  11. 大黄汤《三因极一病证方论》
  12. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  13. 大黄汤《三因极一病证方论》
  14. 大黄牡丹汤方《医宗金鉴》
  15. 大黄汤《外科理例》
  16. 大黄牡丹汤方《伤寒杂病论》
  17. 大黄汤方《备急千金要方》
  18. 大黄牡丹汤《退思集类方歌注》
  19. 大黄汤方《备急千金要方》
  20. 大黄牡丹汤《外科理例》
  21. 大黄丸《备急千金要方》
  22. 大黄牡丹汤《三因极一病证方论》
  23. 大黄丸《备急千金要方》
  24. 大黄牡丹汤《备急千金要方》
  25. 大黄丸《备急千金要方》
  26. 大黄牡丹汤《圆运动的古中医学》
  27. 大黄丸《冯氏锦囊秘录》
  28. 大黄牡丹皮汤《金匮悬解》
  29. 大黄丸《儒门事亲》
  30. 大黄牡丹茶《茶饮保健》
  31. 大黄丸《小儿药证直诀》


当归附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归附子汤方
在线购买《伤寒杂病论》正版书籍

当归附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归四两　附子大者一枚（炮去皮破八片）　人参三两　黄连三两　黄柏三两

右五味，以水六升，煮取三升，温服一升，日三服。

以上皆传经变病，多不可治，不知人者，六日死。若三阴三阳、五脏 六腑皆受病，则荣卫不行，脏腑不通而死矣。所谓两感于寒不免于死者，其在斯乎！其在斯乎！

若不加异气者，至七日太阳病衰，头痛少愈也；八日阳明病衰，身热少歇也；九日少阳病衰，耳聋微闻也；十日太阴病衰，腹减如故，则思饮食；十一日少阴病衰，渴止舌干，已而嚏；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病人精神爽慧也。若过十三日以上不间，尺寸陷者，大危。若更感异气，变为他病者，当依坏病证法而治之。若脉阴阳俱盛，重感于寒者，变成温疟。阳脉浮滑，阴脉濡弱，更伤于风者，变为风温。阳脉洪数，阴脉实大，更遇温热者，变为温毒。温毒，病之最重者也。阳脉濡弱，阴脉弦紧，更遇温气者，变为温疫。以此冬伤于寒，发为温病，脉之变证，方治如说。

凡人有疾，不时即治，隐忍冀差，以成痼疾。小儿女子，益以滋甚。时气不和，便当早言，寻其邪由，及在腠理，以时治之，罕有不愈者。患人忍之，数日乃说，邪气入脏，则难为制。

凡作汤药，不可避晨夕，觉病须臾，即宜便治，不等早晚，则易愈矣。如或差迟，病即传变，虽欲除治，必难为力。服药不如方法，纵意违师，不须治之。

凡伤寒之病，多从风寒得之。始表中风寒，入里则不消矣。未有温覆当而不消散者。不在证治，拟欲攻之，犹当先解表，乃可下之。若表未解，而内不消，必非大满，犹有寒热，则不可下。若表已解，而内不消，大满大实，腹坚，中有燥屎，自可除下之。虽四五日，数下之，不能为祸也。若不宜下，而便攻之，则内虚热入，协热遂利，烦躁诸变，不可胜数，轻者困笃，重者必死矣。

夫阳盛阴虚，汗之则死，下之则愈；阳虚阴盛，汗之则愈，下之则死。如是，则神丹安可以误发，甘遂何可以妄攻？虚盛之治，相背千里，吉凶之机，应若影响，岂容易哉！况桂枝下咽，阳盛即毙；承气入胃，阴盛以亡，死生之要，在乎须臾，视身之尽，不暇计日。此阴阳虚实之交错，其候至微；发汗吐下之相反，其祸至速，而医术浅狭，懵然不知病源，为治乃误，使病者殒殁，自谓其分，至令冤魂塞于冥路，死尸盈于旷野，仁者鉴此，岂不痛欤！

凡两感病俱作，治有先后，发表攻里，本自不同，而执迷用意者，乃云神丹甘遂合而饮之，且解其表，又除其里，言巧似是，其理实违。夫智者之举错也，常审以慎；愚者之动作也，必果而速。安危之变，岂可诡哉！世上之士，但务彼翕习之荣，而莫见此倾危之败，惟明者居然，能护其本，近取诸身，夫何远焉。

凡发汗，温暖汤药，其方虽言日三服，若病剧不解，当促其间，可半日中尽三服。若与病相阻，即使有所觉，病重病者一日一夜，当晬时观之，如服一剂，病证犹在，故当复作本汤服之。至有不能汗出，服三剂乃解；若汗不出者，死病也。

凡得时气病，至五六日，而渴欲饮水，饮不能多，不当与也，何者？以腹中热尚少，不能消之，便更与人作病也。至七八日，大渴欲饮水者，犹当依证而与之。与之时常令不足，勿极意也。言能饮一斗，与五升。若饮而腹满，小便不利，若喘若哕。不可与之也。忽然大汗出，是为自愈也。

凡得病反能饮水，此为欲愈之病。其不晓病者，但闻病饮水者自愈，小渴者乃强与饮之，因成其祸，不可复数也。

凡得病厥，脉动数，服汤更迟；脉浮大减小；初躁后静，此皆愈证也。

凡治温病，可刺五十九穴。又身之穴，三百六十有五，其三十穴灸之有害；七十九穴刺之为灾，并中髓也。

脉四损，三日死。平人一息，病人脉一至，名曰四损。脉五损，一日死。平人二息，病人脉一至，名曰五损。脉六损，一时死。平人三息，病人脉一至，名曰六损。

四损，经气绝；五损，腑气绝；六损，脏气绝。真气不行于经曰经气绝；不行于腑，曰腑气绝；不行于脏，曰脏气绝；经气绝，则四肢不举；腑气绝，则不省人事；脏气绝，则一身尽冷。

脉盛身寒，得之伤寒；脉虚身热，得之伤暑。脉阴阳俱盛，大汗出，下之不解者死。脉阴阳俱虚，热不止者死。脉至乍数乍疏者死。脉至如转索，按之不易者其日死。谵言妄语，身微热，脉浮大，手足温者生。逆冷，脉沉细者，不过一日死矣。此以前是伤寒热病证候也。

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血。阳气反微，中风汗出而反躁烦。涩则无血，厥而且寒。阳厥发汗，躁不得眠。阳微则不可下，下之则心下痞鞕。

动气在右，不可发汗，发汗则衄而渴，心苦烦，饮水即吐。

动气在左，不可发汗，发汗则头眩，汗不止，则筋惕肉〖目闰〗。

动气在上，不可发汗，发汗则气上冲止于心下。

动气在下，不可发汗，发汗则无汗可发，心中大烦，骨节疼痛，目眩恶寒，食则吐谷，气不得前。

咽中闭塞，不可发汗，发汗则吐血，气欲欲绝，手足厥冷，欲得蜷卧，不能自温。

诸脉得数动微弱者，不可发汗，发汗则大便难，腹中干，胃燥而烦，其形相象，根本异源

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒。上实下虚，意欲得温。微弦为虚，不可发汗，发汗则寒栗，不能自还。咳而发汗，其咳必剧，数吐涎沫，咽中必干，小便不利，心中饥烦，晬时而发，其形似疟，有寒无热，虚而寒栗，蜷而苦满，腹中复坚，命将难全。

厥逆脉紧，不可发汗，发汗声乱、咽嘶、舌萎、声不得前。

诸逆发汗，病微者难差，剧者必死。

凡发汗，欲令遍身漐漐微似汗，不可令如水流漓。若病不解，当重发汗；若汗多者，不得重发汗，亡阳故也。。

凡服汤发汗，中病便止，不必尽剂。

凡用吐汤，中病便止，不必尽剂。。

诸四逆厥者，不可吐之；虚家亦然。

凡病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有涎唾，下利十余行，其脉反涩，寸口脉微滑，此可吐之，吐之利则止。

宿食在上脘者，当吐之。

动气在右，不可下之，下之则津液内竭，咽燥、鼻干、头眩、心悸也。

动气在左，不可下之。下之则腹内拘急，食饮不下，动气更剧。虽有身热，卧则欲蜷。

动气在上，不可下之。下之则掌中热烦，身上浮冷，热汗自泄，欲得水自灌。

动气在下，不可下之。下之则腹胀满，卒起头眩，食则下利清谷，心下痞。

咽中闭寒，不可下之。下之则上轻下重，水浆不下，卧则欲蜷，身急痛，下利日数十行。

诸外实者，不可下之。下之则发微热，若亡脉厥者，当脐握热。

诸虚者，不可下之。下之则大渴，求水者易愈，恶水者剧。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒。上实下虚，意欲得温。微弦为虚，虚者不可下也。微弦为咳，咳则吐涎，下之则咳止，而利因不休，利不休则胸中如虫啮，粥入则出，小便不利，两胁拘急，喘息为难，颈背相引，臂则不仁，极寒反汗出，身冷若冰，眼睛不慧，语言不休，而谷气多入，此为除中，口虽欲言，舌不得前。

脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下。浮为阳虚，数为无血，浮为虚，数生热。浮为虚，自汗出而恶寒，振而寒栗；微弱在关，胸下为急，喘汗而不得呼吸，数为痛，呼吸之中痛在于胁，振寒相搏，形如疟状，医反下之，故令脉数，发热，狂走，见鬼，心下为痞，小便淋漓，小腹甚鞕，小便尿血也。

脉濡而紧，濡则卫气微，紧则荣中寒。阳微卫中风，发热而恶寒；荣紧胃气冷，微呕心内烦。医谓有大热，解肌而发汗，亡阳虚烦躁，心下苦痞坚。表里俱虚竭，卒起而头眩。客热在皮肤，怅怏不得眠。不知胃气冷，紧寒在关元。技巧无所施，汲水灌其身。客热应时罢，栗栗而振寒。重被而复之，汗出而冒巅。体惕而又振，小便为微难。寒气因水发，清谷不容闲。呕变反肠出，颠倒不得安。手足为微逆，身冷而内烦。迟欲从后救，安可复追还。

脉浮而紧，浮则为风，紧则为寒；风则伤卫，寒则伤荣；荣卫俱病，骨节烦疼；当发其汗，而不可下也。。

脉浮而大，心下反鞕，有热，属脏者，攻之，不令发汗；属腑者，不令溲数。溲数则大便鞕，汗多则越甚，脉迟者，尚未可攻也。。

伤寒，脉阴阳俱紧，恶寒发热，则脉欲厥。厥者，脉初来大，渐渐小，更来渐大，是其候也。如此者恶寒，甚者，翕翕汗出，喉中痛；若热多者，目赤脉多，睛不慧，医复发之，咽中则伤；若复下之，则两目闭，寒多便清谷，热多便脓血；若熏之，则身发黄；若熨之，则咽燥。若小便利者，可救之；小便难者，危殆也。

伤寒发热，口中勃勃气出，头痛，目黄，衄不可制，阴阳俱虚，贪水者必呕，恶水者厥。若下之，则咽中生疮；假令手足温者，必下重便脓血。头痛目黄者，下之则目闭。贪水者，下之则脉厥，其声嘤嘤，咽喉塞，汗之则战栗；恶水者，下之则里冷，不嗜食，大便完谷出，汗之则口中伤，舌上白胎，烦躁，脉反数，不大便，六七日后必便血，小便不利也。

凡服下汤，得利便止，不必尽剂。此以前是汗吐下三法之大要也。若能于此例之外，更神而明之，斯道其庶几乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄石膏茯苓白术枳实甘草汤方
  • 当前页：当归附子汤方
  • 下一页：杂病例第五
<<< 返回本书目录
  1. 当归附子汤【方剂大全】
  2. 当归肝《保健药膳》
  3. 当归粉【方剂大全】
  4. 当归干姜汤【方剂大全】
  5. 当归防风散【方剂大全】
  6. 当归膏【方剂大全】
  7. 当归二香汤【方剂大全】
  8. 当归膏子【方剂大全】
  9. 当归二黄汤【方剂大全】
  10. 当归钩藤汤【方剂大全】
  11. 当归独活汤【方剂大全】
  12. 当归桂枝汤【方剂大全】
  13. 当归独活酒【方剂大全】
  14. 当归含丸【方剂大全】
  15. 当归地黄饮【方剂大全】
  16. 当归和血散《脾胃论》
  17. 当归地黄丸【方剂大全】
  18. 当归和血散【方剂大全】
  19. 当归地黄汤【方剂大全】
  20. 当归和血汤【方剂大全】
  21. 当归地黄散【方剂大全】
  22. 当归和血饮【方剂大全】
  23. 当归地黄酒【方剂大全】
  24. 当归鹤虱散【方剂大全】
  25. 当归地黄膏【方剂大全】
  26. 当归黑豆汤【方剂大全】
  27. 当归导滞汤【方剂大全】
  28. 当归红花酊【方剂大全】
  29. 当归导滞散【方剂大全】
  30. 当归红花酒【方剂大全】
  1. 当归附子汤方《伤寒杂病论》
  2. 当归茯苓散《妇人大全良方》
  3. 当归肝《保健药膳》
  4. 当归地黄汤《外科理例》
  5. 当归膏（加味当归膏）《医学心悟》
  6. 当归导滞散《正体类要》
  7. 当归和血散《脾胃论》
  8. 当归川芎散《儒门事亲》
  9. 当归黄汤《三因极一病证方论》
  10. 当归川芎《轩岐救正论》
  11. 当归黄汤《太平惠民和剂局方》
  12. 当归川楝茶《茶饮保健》
  13. 当归活血散《冯氏锦囊秘录》
  14. 当归赤小豆散《三因极一病证方论》
  15. 当归活血散《儒门事亲》
  16. 当归承气汤《仁术便览》
  17. 当归活血散《仁术便览》
  18. 当归柴胡汤《扁鹊心书》
  19. 当归煎丸《妇人大全良方》
  20. 当归茶《茶饮保健》
  21. 当归煎丸《博济方》
  22. 当归补血汤加防风连翘方《医方考》
  23. 当归煎丸。《医方论》
  24. 当归补血汤加葱白方《医方考》
  25. 当归建中汤《三因极一病证方论》
  26. 当归补血汤《时方歌括》
  27. 当归建中汤《太平惠民和剂局方》
  28. 当归补血汤《医方论》
  29. 当归建中汤《退思集类方歌注》
  30. 当归补血汤《外科理例》
  31. 当归建中汤去胶饴方《临症验舌法》


杂病例_《伤寒杂病论》_中医伤寒_【岐黄之术】

杂病例第五
在线购买《伤寒杂病论》正版书籍

杂病例第五

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】上工治未病，何也？

【师曰】夫治未病者，见肝之病，知肝传脾，当先实脾，四季脾旺不受邪，即勿补之。中工不晓相传，见肝之病，不解实脾，惟治肝也。夫肝之病，补用酸，助用焦苦，益用甘味之药调之。酸入肝，焦苦入心，甘入脾。脾能伤肾，肾气微弱，则水不行；水不行，则心火气盛，心火气盛则伤肺；肺被伤，则金气不行；金气不行，则肝气盛，肝必自愈。此治肝补脾之要妙也。肝虚则用此法，实则不可用之。经曰：勿虚虚，勿实实，补不足，损有余，是其义也。余脏准此。

夫人禀五常，因风气而生长，风气虽能生万物，亦能害万物，如水能浮舟，亦能覆舟。若五脏元真通畅，人即安和。客气邪风，中人多死。千般疢难，不越三条；一者，经络受邪，入于脏腑，为内所因也；二者，四肢九窍，血脉相传，壅塞不通，为外皮肤所中也；三者，房室、金刃、虫兽所伤。以此详之，病由都尽。若人能养慎，不令邪风干杵经络，适中经络，未流传脏腑，即医治之，四肢才觉重滞，即导引、吐纳、针灸、膏摩，勿令九窍闭塞；更能无犯王法、禽兽灾伤，房室勿令竭乏，服食节其冷热苦酸辛甘，不遗形体有衰，病则无由入其腠理。腠者，是三焦通会元真之处，为血气所注；理者，是皮肤脏腑之纹理也。

【问曰】病人有气色见于面部，愿闻其说。

【师曰】鼻头色青，腹中痛，苦冷者死。鼻头色微黑者，有水气；色黄者，胸上有寒；色白者，亡血也。设微赤非时者死。其目正圆者痉，不治。又色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮。

【师曰】语声寂寂然喜惊呼者，骨节间病；语声喑喑然不彻者，心膈间病；语声啾啾然细而长者，头中病。

【师曰】息摇肩者，心中坚，息引胸中上气者，咳；息张口短气者，肺痿唾沫。

【师曰】吸而微数者，其病在中焦，实也，当下之即愈，虚者不治。在上焦者，其吸促，在下焦者，其吸远，此皆难治。呼吸动摇振振者，不可治也。

【师曰】寸口脉动者，因其旺时而动，假令肝旺色青，四时各随其色。肝色青而反白，非其时也，色脉非时，法皆当病。

【问曰】有未至而至，有至而不至，有至而不去，有至而太过，何谓也？

【师曰】冬至之后，甲子夜半少阳起，少阳之时，阳始生，天得温和。以未得甲子，天因温和，此末至而至也；以得甲子，而天犹未温和，此为至而不至也；以得甲子，而天大寒不解，此为至而不去也；以得甲子，而天温如盛夏五六月时，此为至而太过也。

【问曰】经云：“厥阳独行”，何谓也？

【师曰】此为有阳无阴，故称厥阳。

【问曰】寸脉沉大而滑，沉则为实，滑则为气，实气相搏，血气入脏即死，入腑即愈，此为卒厥，何谓也？

【师曰】唇口青，身冷，为入藏，即死；身和，自汗出，为入腑，即愈。

【问曰】脉脱，入藏即死，入府即愈，何谓也？

【师曰】非为一病，百病皆然。譬如浸淫疮，从口流向四肢者可治，从四肢流来入口者不可治；病在外者可治，入里者即死。

【问曰】阳病十八何谓也？

【师曰】头项痛腰脊臂脚掣痛。阴病十八，何谓也？

【师曰】咳上气喘哕咽痛肠鸣胀满心痛拘急。脏病三十六，腑病三十六，合为一百八病；此外五劳、七伤、六极、妇人三十六病，不在其中。清邪居上，浊邪居下，大邪中表，小邪中里，谷饪之邪，从口入者，宿食也。

【问曰】病有急当救里救表者，何谓也？

【师曰】病，医下之，续得下利清谷不止，身体疼痛者，急当救里；后身疼痛，清便自调者，急当救表也。

夫病痼疾加以卒病，当先治其卒病，后乃治其痼疾也。

【师曰】五藏病各有所得者愈，五藏病各有所恶，各随其所不喜为病。如病者素不喜食，而反暴思之，必发热也。

夫病在诸脏，欲攻，当随其所得而攻之，如渴者，与猪苓汤。余仿此。

夫病者手足寒，上气脚缩，此六腑之气绝于外也。下利不禁，手足不仁者，此五脏之气绝于内也。内外气绝者，死不治。

【师曰】热在上焦者，因咳为肺痿；热在中焦者，为腹坚；热在下焦者，则尿血，或为淋秘不通。大肠有寒者，多鹜溏；有热者，便肠垢。小肠有寒者，其人下重便脓血；有热者，必痔。

【问曰】三焦竭，何谓也？

【师曰】上焦受中焦之气，中焦未和，不能消谷，故上焦竭者，必善噫；下焦承中焦之气，中气未和，谷气不行，故下焦竭者，必遗溺失便。

【问曰】病有积、有聚、有谷气，何谓也？

【师曰】积者，藏病也，终不移处；聚者，腑病也，发作有时，展转移痛，谷气者，胁下痛，按之则愈，愈而复发，为馨气。诸积之脉，沉细附骨在寸口，积在胸中；微出寸口，积在喉中；在关者，积在脐旁；上关上，积在心下；微出下关，积在少腹。在尺中，积在气冲；脉出左，积在左；脉出右，积在右；脉左右俱出，积在中央；各以其部处之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归附子汤方
  • 当前页：杂病例第五
  • 下一页：温病脉证并治第六
<<< 返回本书目录
  1. 杂病例《伤寒杂病论》
  2. 杂病脉法《医学入门》
  3. 杂病类《止园医话》
  4. 杂病门《王旭高临证医案》
  5. 杂病解上《四圣心源》
  6. 杂病门《轩岐救正论》
  7. 杂病根原《四圣心源》
  8. 杂病面部五色应证篇《形色外诊简摩》
  9. 杂病歌《针灸聚英》
  10. 杂病舌苔辨证篇二《形色外诊简摩》
  11. 杂病妇人小儿外科总方《医学入门》
  12. 杂病舌苔辨证篇三《形色外诊简摩》
  13. 杂病分气血阴阳《丹溪手镜》
  14. 杂病舌苔辨证篇一《形色外诊简摩》
  15. 杂病出表见标脉则死《此事难知》
  16. 杂病生死歌《脉诀乳海》
  17. 杂病部《神应经》
  18. 杂病十一穴歌《针灸聚英》
  19. 杂病《中医名词词典》
  20. 杂病十一穴歌（聚英）《针灸大成》
  21. 杂病《医学纲目》
  22. 杂病所由《类经》
  23. 杂病《医述》
  24. 杂病穴道《针灸神书》
  25. 杂病《医述》
  26. 杂病穴法《医学入门》
  27. 杂病《医经原旨》
  28. 杂病穴法歌（医学入门）《针灸大成》
  29. 杂病《普济方·针灸》
  30. 杂病用药赋（八）《医学入门》
  1. 杂病例《伤寒杂病论》
  2. 杂病类《察病指南》
  3. 杂病脉法《医学入门》
  4. 杂病类《止园医话》
  5. 杂病门《王旭高临证医案》
  6. 杂病九《金匮悬解》
  7. 杂病门《轩岐救正论》
  8. 杂病解上《四圣心源》
  9. 杂病面部五色应证篇《形色外诊简摩》
  10. 杂病根原《四圣心源》
  11. 杂病三《金匮悬解》
  12. 杂病赋《古今医鉴》
  13. 杂病舌苔辨证篇二《形色外诊简摩》
  14. 杂病分气血阴阳《丹溪手镜》
  15. 杂病舌苔辨证篇三《形色外诊简摩》
  16. 杂病二十二《金匮悬解》
  17. 杂病舌苔辨证篇一《形色外诊简摩》
  18. 杂病二《金匮悬解》
  19. 杂病生死歌《脉诀乳海》
  20. 杂病的涵义《思考中医》
  21. 杂病十《金匮悬解》
  22. 杂病出表见标脉则死《此事难知》
  23. 杂病十五《金匮悬解》
  24. 杂病部《神应经》
  25. 杂病十一穴歌《针灸聚英》
  26. 杂病不治歌《古今医统大全》
  27. 杂病十一穴歌（聚英）《针灸大成》
  28. 杂病（一）（通用古方诗括）《医学入门》
  29. 杂病十一证歌《中医词典》
  30. 杂病（五）（通用古方诗括）《医学入门》
  31. 杂病四《金匮悬解》


温病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

温病脉证并治第六
在线购买《伤寒杂病论》正版书籍

温病脉证并治第六

  • 上一页
  • 目录
  • 相关
  • 下一页

温病有三：曰春温、曰秋温、曰冬温。此皆发于伏气，夏则病暑，而不病温。冬伤于寒，其气伏于少阴，至春乃发为温病，名曰春温。

夏伤于湿，其气伏于太阴，至秋燥乃大行，发为温病，名曰秋温。

气不当至而至，初冬乃大寒，燥以内收，其气伏于厥阴，冬至后，天应寒而反温，发为温病，名曰冬温。

春秋病温，此其常，冬时病温，此其变。冬时应寒而反大温，此非其时而蓄其气，及时不病，至春乃发，名曰大温。此由冬不藏精，气失其正，春时阳气外发，二气相搏为病则重，医又不晓病源为治，乃误尸气流传，遂以成疫。

病春温，其气在上，头痛，咽干，发热，目眩，甚则谵语，脉弦而急，小柴胡加黄连牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病例第五
  • 当前页：温病脉证并治第六
  • 下一页：小柴胡加黄连牡丹汤方
<<< 返回本书目录
  1. 温病脉证并治《伤寒杂病论》
  2. 温病面部五色应证篇《形色外诊简摩》
  3. 温病脉是虚象《圆运动的古中医学》
  4. 温病名义《四圣悬枢》
  5. 温病脉论《三指禅》
  6. 温病岐视《三十年临证经验集》
  7. 温病脉法解《研经言》
  8. 温病岐视《邹孟城三十年临证经验集》
  9. 温病论病源《外台秘要》
  10. 温病起手太阴论《温病条辨》
  11. 温病论《医贯》
  12. 温病热病《伤寒捷诀》
  13. 温病六条《仲景伤寒补亡论》
  14. 温病热病解《叶选医衡》
  15. 温病劳复方《外台秘要》
  16. 温病-伤寒门（下）《古今医统大全》
  17. 温病渴方《外台秘要》
  18. 温病少阴证《医学衷中参西录》
  19. 温病解释之正误《温病正宗》
  20. 温病舌胎《圆运动的古中医学》
  21. 温病解《四圣悬枢》
  22. 温病舌验《医门补要》
  23. 温病结胸（一）《医学衷中参西录》
  24. 温病暑病《景岳全书》
  25. 温病结胸（二）《医学衷中参西录》
  26. 温病暑病《类经》
  27. 温病兼阴虚《医学衷中参西录》
  28. 温病死生候《伤寒总病论》
  29. 温病兼虚热《医学衷中参西录》
  30. 温病体虚《医学衷中参西录》
  1. 温病脉证并治《伤寒杂病论》
  2. 温病脉是虚象《圆运动的古中医学》
  3. 温病面部五色应证篇《形色外诊简摩》
  4. 温病脉论《三指禅》
  5. 温病名义《四圣悬枢》
  6. 温病脉法解《研经言》
  7. 温病脓血利候《诸病源候论》
  8. 温病论病源二首《外台秘要》
  9. 温病衄候《诸病源候论》
  10. 温病论《医贯》
  11. 温病呕候《诸病源候论》
  12. 温病六条《仲景伤寒补亡论》
  13. 温病派《中医名词词典》
  14. 温病六日候《诸病源候论》
  15. 温病七日候《诸病源候论》
  16. 温病令人不相染易候《诸病源候论》
  17. 温病岐视《邹孟城三十年临证经验集》
  18. 温病类《察病指南》
  19. 温病岐视《三十年临证经验集》
  20. 温病劳复候《诸病源候论》
  21. 温病起手太阴论《温病条辨》
  22. 温病劳复方四首《外台秘要》
  23. 温病取吐候《诸病源候论》
  24. 温病劳复《中医词典》
  25. 温病热病《伤寒捷诀》
  26. 温病狂言候《诸病源候论》
  27. 温病热病解《叶选医衡》
  28. 温病渴候《诸病源候论》
  29. 温病三日候《诸病源候论》
  30. 温病渴方二首《外台秘要》
  31. 温病少阴证《医学衷中参西录》


小柴胡加黄连牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡加黄连牡丹汤方
在线购买《伤寒杂病论》正版书籍

小柴胡加黄连牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　栝蒌根四两　黄连三两　牡丹皮四两　甘草三两（炙）　生姜三两　大枣十二枚（劈）

右九味，以水一斗二升，煮取三升，去滓，温服一升，日三服。

病秋温，其气在中，发热，口渴，腹中热痛，下利便脓血，脉大而短涩，地黄 知母 黄连 阿胶汤主之；不便脓血者，白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病脉证并治第六
  • 当前页：小柴胡加黄连牡丹汤方
  • 下一页：地黄知母黄连阿胶汤方
<<< 返回本书目录
  1. 小柴胡合白虎汤证其一《临证实验录》
  2. 小柴胡加芒硝汤证《临证实验录》
  3. 小柴胡合白虎汤证其二《临证实验录》
  4. 小柴胡加栀子汤【方剂大全】
  5. 小柴胡非治疟正方《读医随笔》
  6. 小柴胡汤《伤寒寻源》
  7. 小草乌【中药大全】
  8. 小柴胡汤《汤头歌诀》
  9. 小草汤【方剂大全】
  10. 小柴胡汤【方剂大全】
  11. 小草寇【中药大全】
  12. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  13. 小草【中药大全】
  14. 小柴胡汤方《伤寒明理论》
  15. 小步态【疾病症状】
  16. 小柴胡汤加减歌《医学传心录》
  17. 小檗（图）【中药大全】
  18. 小柴胡汤愈肺痨《三十年临证经验集》
  19. 小便自利-伤寒门（下）《古今医统大全》
  20. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  21. 小便自利歌《伤寒百证歌》
  22. 小柴胡汤圆通应用法《医法圆通》
  23. 小便自利、小便数《伤寒括要》
  24. 小柴胡汤证《临证实验录》
  25. 小便自利（小便数遗溺附）《伤寒六书》
  26. 小柴胡汤证《临证实验录》
  27. 小便自利【方剂主治】
  28. 小柴胡汤证《临证实验录》
  29. 小便自利《伤寒六书》
  30. 小柴胡汤证《临证实验录》
  1. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  2. 小柴胡加茯苓汤方《伤寒杂病论》
  3. 小柴胡加芒硝汤证《临证实验录》
  4. 小柴胡加茯苓白术汤方《伤寒杂病论》
  5. 小柴胡加竹茹汤《冯氏锦囊秘录》
  6. 小柴胡加常山汤《时方歌括》
  7. 小柴胡去参加青皮汤《时方歌括》
  8. 小柴胡合白虎汤证其一《临证实验录》
  9. 小柴胡汤《伤寒杂病论》
  10. 小柴胡合白虎汤证其二《临证实验录》
  11. 小柴胡汤《圆运动的古中医学》
  12. 小柴胡非治疟正方《读医随笔》
  13. 小柴胡汤《圆运动的古中医学》
  14. 小柴胡茶《茶饮保健》
  15. 小柴胡汤《圆运动的古中医学》
  16. 小草汤《冯氏锦囊秘录》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小草还丹《博济方》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小草《增广和剂局方药性总论》
  21. 小柴胡汤《圆运动的古中医学》
  22. 小草《得配本草》
  23. 小柴胡汤《圆运动的古中医学》
  24. 小补心丸《是斋百一选方》
  25. 小柴胡汤《圆运动的古中医学》
  26. 小槟榔丸《儒门事亲》
  27. 小柴胡汤《圆运动的古中医学》
  28. 小鳖甲汤《备急千金要方》
  29. 小柴胡汤《时病论歌括新编》
  30. 小便自利歌《伤寒百证歌》
  31. 小柴胡汤《时病论歌括新编》


地黄知母黄连阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

地黄知母黄连阿胶汤方
在线购买《伤寒杂病论》正版书籍

地黄知母黄连阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄八两　知母四两　黄连三两　阿胶一两

右四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

病冬温，其气在下，发热，腹痛引少腹，夜半咽中干痛，脉沉实，时而大数，石膏黄连 黄芩 甘草汤主之；不大便六七日者，大黄 黄芩 地黄牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡加黄连牡丹汤方
  • 当前页：地黄知母黄连阿胶汤方
  • 下一页：石膏黄连黄芩甘草汤方
<<< 返回本书目录
  1. 地黄汁汤【方剂大全】
  2. 地黄粥《保健药膳》
  3. 地黄汁【方剂大全】
  4. 地黄粥【方剂大全】
  5. 地黄枣仁粥《保健药膳》
  6. 地黄竹茹汤【方剂大全】
  7. 地黄糟裹方【方剂大全】
  8. 地黄滋阴汤【方剂大全】
  9. 地黄余粮汤【方剂大全】
  10. 地黄紫苏煎【方剂大全】
  11. 地黄饮子【方剂大全】
  12. 地机穴【下肢内侧穴位】
  13. 地黄饮子《汤头歌诀》
  14. 地浆《本草纲目》完整版
  15. 地黄饮子《汤头歌诀》
  16. 地浆《药笼小品》
  17. 地黄饮【方剂大全】
  18. 地浆《证类本草》
  19. 地黄益母汤【方剂大全】
  20. 地浆《本草纲目》图文版
  21. 地黄叶猪肾羹【方剂大全】
  22. 地浆【中药大全】
  23. 地黄叶【中药大全】
  24. 地椒《本草纲目》完整版
  25. 地黄养血汤【方剂大全】
  26. 地椒【中药大全】
  27. 地黄羊脂煎【方剂大全】
  28. 地金汤【方剂大全】
  29. 地黄罨方【方剂大全】
  30. 地金丸【方剂大全】
  1. 地黄知母黄连阿胶汤方《伤寒杂病论》
  2. 地黄枣仁粥《保健药膳》
  3. 地黄粥《保健药膳》
  4. 地黄饮子《时方歌括》
  5. 地黄粥《医学入门》
  6. 地黄饮子《汤头歌诀》
  7. 地机《中医词典》
  8. 地黄饮子《汤头歌诀》
  9. 地机《针灸学》
  10. 地黄饮子《医方论》
  11. 地机（一名脾舍）《针灸大成》
  12. 地黄饮子《医方论》
  13. 地箕《中医词典》
  14. 地黄饮子《医学心悟》
  15. 地纪《中医词典》
  16. 地黄饮子《目经大成》
  17. 地甲肿与地克病的病因与发病机理《临床营养学》
  18. 地黄饮子《冯氏锦囊秘录》
  19. 地甲肿与地克病的防治《临床营养学》
  20. 地黄羊脂煎《妇人大全良方》
  21. 地甲肿与地克病的历史与流行病学《临床营养学》
  22. 地黄羊脂煎《备急千金要方》
  23. 地甲肿与地克病的临床与诊断《临床营养学》
  24. 地黄小煎《备急千金要方》
  25. 地浆《本草纲目》
  26. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  27. 地浆《千金翼方》
  28. 地黄丸（加味地黄丸）《仁术便览》
  29. 地浆《药笼小品》
  30. 地黄丸《普济本事方》
  31. 地浆《本草经集注》


石膏黄连黄芩甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

石膏黄连黄芩甘草汤方
在线购买《伤寒杂病论》正版书籍

石膏黄连黄芩甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏半斤碎（棉裹）　黄连三两　黄芩四两　甘草二两

右四味，以水一斗，煮取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄知母黄连阿胶汤方
  • 当前页：石膏黄连黄芩甘草汤方
  • 下一页：大黄黄芩地黄牡丹汤方
<<< 返回本书目录
  1. 石膏大青汤【方剂大全】
  2. 石膏解《医学衷中参西录》
  3. 石膏阿斯匹林汤《医学衷中参西录》
  4. 石膏粳米汤《医学衷中参西录》
  5. 石膏【中药大全】
  6. 石膏论《格致余论》
  7. 石膏《本草纲目》图文版
  8. 石膏散【方剂大全】
  9. 石膏《证类本草》
  10. 石膏汤【方剂大全】
  11. 石膏《长沙药解》
  12. 石膏丸《扁鹊心书》
  13. 石膏《药征》
  14. 石膏性用《读医随笔》
  15. 石膏《药笼小品》
  16. 石膏知母汤【方剂大全】
  17. 石膏《侣山堂类辩》
  18. 石膏粥【方剂大全】
  19. 石膏《雷公炮炙论》
  20. 石膏竹茹汤【方剂大全】
  21. 石膏《本草择要纲目》
  22. 石膏综合征【疾病大全】
  23. 石膏《本草易读》
  24. 石骨症【疾病症状】
  25. 石膏《本草新编》
  26. 石瓜《本草纲目》完整版
  27. 石膏《本草图经》
  28. 石瓜子【中药大全】
  29. 石膏《本草思辨录》
  30. 石瓜子莲【中药大全】
  1. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  2. 石膏阿斯匹林汤《医学衷中参西录》
  3. 石膏解《医学衷中参西录》
  4. 石膏《本草图经》
  5. 石膏粳米汤《医学衷中参西录》
  6. 石膏《本草乘雅半偈》
  7. 石膏论《格致余论》
  8. 石膏《药征》
  9. 石膏羌活散《医方论》
  10. 石膏《珍珠囊补遗药性赋》
  11. 石膏散《冯氏锦囊秘录》
  12. 石膏《侣山堂类辩》
  13. 石膏散《妇人大全良方》
  14. 石膏《本草撮要》
  15. 石膏散《儒门事亲》
  16. 石膏《本草害利》
  17. 石膏散《医方考》
  18. 石膏《本草害利》
  19. 石膏散《医方论》
  20. 石膏《本草择要纲目》
  21. 石膏散《博济方》
  22. 石膏《名医别录》
  23. 石膏汤《备急千金要方》
  24. 石膏《增广和剂局方药性总论》
  25. 石膏汤《备急千金要方》
  26. 石膏《本草经解》
  27. 石膏汤《备急千金要方》
  28. 石膏《本草便读》
  29. 石膏汤《备急千金要方》
  30. 石膏《本草崇原》
  31. 石膏汤《冯氏锦囊秘录》


大黄黄芩地黄牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄黄芩地黄牡丹汤方
在线购买《伤寒杂病论》正版书籍

大黄黄芩地黄牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　黄芩三两　地黄四两　牡丹皮三两

右四味，以水一斗二升，煮取二升，去滓，分温二服，大便利，止后服。

病温，头痛，面赤，发热，手足拘急，脉浮弦而数，名曰风温，黄连 黄芩 栀子牡丹芍药汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏黄连黄芩甘草汤方
  • 当前页：大黄黄芩地黄牡丹汤方
  • 下一页：黄连黄芩栀子牡丹芍药汤方
<<< 返回本书目录
  1. 大黄黄连泻心汤证《临证实验录》
  2. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  3. 大黄黄连泻心汤【方剂大全】
  4. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  5. 大黄黄连泻心汤《伤寒寻源》
  6. 大黄活命丹【方剂大全】
  7. 大黄黄连汤【方剂大全】
  8. 大黄煎【方剂大全】
  9. 大黄化毒汤【方剂大全】
  10. 大黄煎丸【方剂大全】
  11. 大黄花【中药大全】
  12. 大黄揭毒散【方剂大全】
  13. 大黄厚朴汤【方剂大全】
  14. 大黄解《医学衷中参西录》
  15. 大黄和车前子【方剂大全】
  16. 大黄茎【中药大全】
  17. 大黄寒水散【方剂大全】
  18. 大黄桔梗散【方剂大全】
  19. 大黄膏子【方剂大全】
  20. 大黄桔梗汤【方剂大全】
  21. 大黄膏丸【方剂大全】
  22. 大黄苦酒【方剂大全】
  23. 大黄膏方《宁坤秘籍》
  24. 大黄连刺【中药大全】
  25. 大黄膏【方剂大全】
  26. 大黄连翘汤【方剂大全】
  27. 大黄干漆汤【方剂大全】
  28. 大黄流浸膏【方剂大全】
  29. 大黄甘遂汤【方剂大全】
  30. 大黄六合汤【方剂大全】
  1. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  2. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  3. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  6. 大黄黄连泻心汤方《伤寒论》
  7. 大黄黄芩汤《备急千金要方》
  8. 大黄黄连泻心汤方《医宗金鉴》
  9. 大黄将军《本草经集注》
  10. 大黄黄连泻心汤《伤寒括要》
  11. 大黄解《医学衷中参西录》
  12. 大黄黄连泻心汤《退思集类方歌注》
  13. 大黄酒《备急千金要方》
  14. 大黄黄连泻心汤《伤寒寻源》
  15. 大黄龙丸《三因极一病证方论》
  16. 大黄黄连泻心汤《删补名医方论》
  17. 大黄龙丸《是斋百一选方》
  18. 大黄黄连泻心汤《医宗金鉴》
  19. 大黄牡丹茶《茶饮保健》
  20. 大黄黄连泻心汤《备急千金要方》
  21. 大黄牡丹皮汤《金匮悬解》
  22. 大黄黄连泻心汤《金匮悬解》
  23. 大黄牡丹汤《圆运动的古中医学》
  24. 大黄黄连泻心汤《圆运动的古中医学》
  25. 大黄牡丹汤《备急千金要方》
  26. 大黄黄连泻心汤《圆运动的古中医学》
  27. 大黄牡丹汤《三因极一病证方论》
  28. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  29. 大黄牡丹汤《外科理例》
  30. 大黄黄柏栀子芒硝汤《备急千金要方》
  31. 大黄牡丹汤《退思集类方歌注》


黄连黄芩栀子牡丹芍药汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连黄芩栀子牡丹芍药汤方
在线购买《伤寒杂病论》正版书籍

黄连黄芩栀子牡丹芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三两　黄芩三两　栀子十四枚（劈）　牡丹三两　芍药三两

右五味，以水六升，煮取三升，去滓，温服一升，日三服。

病温，其人素有湿，发热唇焦，下利，腹中热痛，脉大而数，名曰湿温，猪苓加黄连牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄芩地黄牡丹汤方
  • 当前页：黄连黄芩栀子牡丹芍药汤方
  • 下一页：猪苓加黄连牡丹汤方
<<< 返回本书目录
  1. 黄连黄芩汤【方剂大全】
  2. 黄连积壳汤【方剂大全】
  3. 黄连黄耆丸【方剂大全】
  4. 黄连煎【方剂大全】
  5. 黄连黄柏知母丸【方剂大全】
  6. 黄连降火汤【方剂大全】
  7. 黄连化痰丸【方剂大全】
  8. 黄连解《医学衷中参西录》
  9. 黄连花【中药大全】
  10. 黄连解毒合甘桔汤【方剂大全】
  11. 黄连胡粉膏【方剂大全】
  12. 黄连解毒合天水散【方剂大全】
  13. 黄连厚朴汤【方剂大全】
  14. 黄连解毒合犀角地黄汤【方剂大全】
  15. 黄连红曲汤【方剂大全】
  16. 黄连解毒加味汤【方剂大全】
  17. 黄连和中汤【方剂大全】
  18. 黄连解毒凉膈散【方剂大全】
  19. 黄连含汤【方剂大全】
  20. 黄连解毒散【方剂大全】
  21. 黄连贯众散【方剂大全】
  22. 黄连解毒汤《汤头歌诀》
  23. 黄连葛根汤【方剂大全】
  24. 黄连解毒汤【方剂大全】
  25. 黄连膏【方剂大全】
  26. 黄连解毒丸【方剂大全】
  27. 黄连膏《外科传薪集》
  28. 黄连进退汤【方剂大全】
  29. 黄连干姜汤【方剂大全】
  30. 黄连酒【方剂大全】
  1. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  2. 黄连黄芩泻心汤方《伤寒杂病论》
  3. 黄连煎《备急千金要方》
  4. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  5. 黄连解《医学衷中参西录》
  6. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  7. 黄连解毒汤《重订囊秘喉书》
  8. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  9. 黄连解毒汤《医宗金鉴》
  10. 黄连胡粉散《外科理例》
  11. 黄连解毒汤《删补名医方论》
  12. 黄连胡粉散《备急千金要方》
  13. 黄连解毒汤《冯氏锦囊秘录》
  14. 黄连贯众散《儒门事亲》
  15. 黄连解毒汤《儒门事亲》
  16. 黄连膏《外科传薪集》
  17. 黄连解毒汤《目经大成》
  18. 黄连膏《明目至宝》
  19. 黄连解毒汤《医方考》
  20. 黄连茯苓汤方《伤寒杂病论》
  21. 黄连解毒汤《外科理例》
  22. 黄连粉方《伤寒杂病论》
  23. 黄连解毒汤《仁术便览》
  24. 黄连粉《金匮悬解》
  25. 黄连解毒汤《仁术便览》
  26. 黄连粉《圆运动的古中医学》
  27. 黄连解毒汤《增订叶评伤暑全书》
  28. 黄连法《济阴纲目》
  29. 黄连解毒汤《万氏秘传片玉心书》
  30. 黄连法《幼幼新书》
  31. 黄连解毒汤《医方论》


猪苓加黄连牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪苓加黄连牡丹汤方
在线购买《伤寒杂病论》正版书籍

猪苓加黄连牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓一两　茯苓一两　阿胶一两　泽泻一两　滑石一两　黄连一两　牡丹一两

右七味，以水四升，先煮六味，取二升，去滓，纳胶烊消，分温再服。

病温，舌赤，咽干，心中烦热，脉急数，上寸口者，温邪干心也，黄连 黄芩 阿胶 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连黄芩栀子牡丹芍药汤方
  • 当前页：猪苓加黄连牡丹汤方
  • 下一页：黄连黄芩阿胶甘草汤方
<<< 返回本书目录
  1. 猪苓【中药大全】
  2. 猪苓散【方剂大全】
  3. 猪苓《本草纲目》图文版
  4. 猪苓汤《伤寒寻源》
  5. 猪苓《证类本草》
  6. 猪苓汤【方剂大全】
  7. 猪苓《长沙药解》
  8. 猪苓汤证《临证实验录》
  9. 猪苓《药征》
  10. 猪笼草【中药大全】
  11. 猪苓《药笼小品》
  12. 猪毛《本草纲目》完整版
  13. 猪苓《药鉴》
  14. 猪毛【中药大全】
  15. 猪苓《雷公炮炙论》
  16. 猪毛菜【中药大全】
  17. 猪苓《本草择要纲目》
  18. 猪毛参【中药大全】
  19. 猪苓《本草新编》
  20. 猪毛草【中药大全】
  21. 猪苓《本草图经》
  22. 猪毛蕨【中药大全】
  23. 猪苓《本草思辨录》
  24. 猪毛七【中药大全】
  25. 猪苓《本草经解》
  26. 猪毛针【中药大全】
  27. 猪苓《本草崇原》
  28. 猪母柴根【中药大全】
  29. 猪苓《本草乘雅半偈》
  30. 猪脑《本草纲目》完整版
  1. 猪苓加黄连牡丹汤方《伤寒杂病论》
  2. 猪苓《本草图经》
  3. 猪苓加人参汤方《伤寒杂病论》
  4. 猪苓《本草乘雅半偈》
  5. 猪苓散《金匮悬解》
  6. 猪苓《药征》
  7. 猪苓散《备急千金要方》
  8. 猪苓《珍珠囊补遗药性赋》
  9. 猪苓散《备急千金要方》
  10. 猪苓《药鉴》
  11. 猪苓散《妇人大全良方》
  12. 猪苓《本草撮要》
  13. 猪苓散《三因极一病证方论》
  14. 猪苓《本草害利》
  15. 猪苓散方《医宗金鉴》
  16. 猪苓《本草害利》
  17. 猪苓汤《圆运动的古中医学》
  18. 猪苓《本草择要纲目》
  19. 猪苓汤《圆运动的古中医学》
  20. 猪苓《本草分经》
  21. 猪苓汤《医宗金鉴》
  22. 猪苓《本草分经》
  23. 猪苓汤《删补名医方论》
  24. 猪苓《名医别录》
  25. 猪苓汤《医述》
  26. 猪苓《增广和剂局方药性总论》
  27. 猪苓汤《妇人大全良方》
  28. 猪苓《本草经解》
  29. 猪苓汤《医方考》
  30. 猪苓《本草便读》
  31. 猪苓汤《伤寒寻源》


黄连黄芩阿胶甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连黄芩阿胶甘草汤方
在线购买《伤寒杂病论》正版书籍

黄连黄芩阿胶甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两　黄芩一两　阿胶一两　甘草一两

右四味，以水一斗，先煮三味，取四升，去滓，纳胶烊消，分温三服。

病温，口渴，咳嗽，衄不止，脉浮而数大，此温邪乘肺也，黄芩石膏杏子甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓加黄连牡丹汤方
  • 当前页：黄连黄芩阿胶甘草汤方
  • 下一页：黄芩石膏杏子甘草汤方
<<< 返回本书目录
  1. 黄连黄耆丸【方剂大全】
  2. 黄连黄芩汤【方剂大全】
  3. 黄连黄柏知母丸【方剂大全】
  4. 黄连积壳汤【方剂大全】
  5. 黄连化痰丸【方剂大全】
  6. 黄连煎【方剂大全】
  7. 黄连花【中药大全】
  8. 黄连降火汤【方剂大全】
  9. 黄连胡粉膏【方剂大全】
  10. 黄连解《医学衷中参西录》
  11. 黄连厚朴汤【方剂大全】
  12. 黄连解毒合甘桔汤【方剂大全】
  13. 黄连红曲汤【方剂大全】
  14. 黄连解毒合天水散【方剂大全】
  15. 黄连和中汤【方剂大全】
  16. 黄连解毒合犀角地黄汤【方剂大全】
  17. 黄连含汤【方剂大全】
  18. 黄连解毒加味汤【方剂大全】
  19. 黄连贯众散【方剂大全】
  20. 黄连解毒凉膈散【方剂大全】
  21. 黄连葛根汤【方剂大全】
  22. 黄连解毒散【方剂大全】
  23. 黄连膏【方剂大全】
  24. 黄连解毒汤《汤头歌诀》
  25. 黄连膏《外科传薪集》
  26. 黄连解毒汤【方剂大全】
  27. 黄连干姜汤【方剂大全】
  28. 黄连解毒丸【方剂大全】
  29. 黄连甘乳膏【方剂大全】
  30. 黄连进退汤【方剂大全】
  1. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  2. 黄连胡粉散《外科理例》
  3. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  4. 黄连胡粉散《备急千金要方》
  5. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  6. 黄连贯众散《儒门事亲》
  7. 黄连黄芩泻心汤方《伤寒杂病论》
  8. 黄连膏《外科传薪集》
  9. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  10. 黄连膏《明目至宝》
  11. 黄连煎《备急千金要方》
  12. 黄连茯苓汤方《伤寒杂病论》
  13. 黄连解《医学衷中参西录》
  14. 黄连粉方《伤寒杂病论》
  15. 黄连解毒汤《重订囊秘喉书》
  16. 黄连粉《金匮悬解》
  17. 黄连解毒汤《医宗金鉴》
  18. 黄连粉《圆运动的古中医学》
  19. 黄连解毒汤《删补名医方论》
  20. 黄连法《济阴纲目》
  21. 黄连解毒汤《冯氏锦囊秘录》
  22. 黄连法《幼幼新书》
  23. 黄连解毒汤《儒门事亲》
  24. 黄连法《医宗金鉴》
  25. 黄连解毒汤《目经大成》
  26. 黄连法《中医词典》
  27. 黄连解毒汤《医方考》
  28. 黄连茶《茶饮保健》
  29. 黄连解毒汤《外科理例》
  30. 黄连补汤《备急千金要方》
  31. 黄连解毒汤《仁术便览》


黄芩石膏杏子甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芩石膏杏子甘草汤方
在线购买《伤寒杂病论》正版书籍

黄芩石膏杏子甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两　石膏半斤（碎）　杏仁十四枚（去皮尖）　甘草一两（炙）

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

病温，发热，腰以下有水气，甚煮取三升，少腹热痛，小便赤数，脉急而数下尺中者，此温邪移肾也，地黄 黄柏 秦皮 茯苓 泽泻汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连黄芩阿胶甘草汤方
  • 当前页：黄芩石膏杏子甘草汤方
  • 下一页：地黄黄柏秦皮茯苓泽泻汤方
<<< 返回本书目录
  1. 黄芩石膏汤【方剂大全】
  2. 黄芩四物汤【方剂大全】
  3. 黄芩升麻汤【方剂大全】
  4. 黄芩汤《伤寒寻源》
  5. 黄芩射干汤【方剂大全】
  6. 黄芩汤《汤头歌诀》
  7. 黄芩芍药汤【方剂大全】
  8. 黄芩汤【方剂大全】
  9. 黄芩芍药散【方剂大全】
  10. 黄芩汤类《退思集类方歌注》
  11. 黄芩散【方剂大全】
  12. 黄芩汤证《临证实验录》
  13. 黄芩人参汤【方剂大全】
  14. 黄芩调元汤【方剂大全】
  15. 黄芩清热汤【方剂大全】
  16. 黄芩丸【方剂大全】
  17. 黄芩清肺饮【方剂大全】
  18. 黄芩五味散【方剂大全】
  19. 黄芩清肺汤【方剂大全】
  20. 黄芩五物散【方剂大全】
  21. 黄芩羌活汤【方剂大全】
  22. 黄芩泻白散【方剂大全】
  23. 黄芩牡丹汤【方剂大全】
  24. 黄芩泻肺汤【方剂大全】
  25. 黄芩茅花汤【方剂大全】
  26. 黄芩羊角汤【方剂大全】
  27. 黄芩麻黄汤【方剂大全】
  28. 黄芩饮【方剂大全】
  29. 黄芩芦根汤【方剂大全】
  30. 黄芩饮子【方剂大全】
  1. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  2. 黄芩芍药汤《退思集类方歌注》
  3. 黄芩汤《圆运动的古中医学》
  4. 黄芩芍药汤《医方考》
  5. 黄芩汤《医宗金鉴》
  6. 黄芩芍药汤《妇人大全良方》
  7. 黄芩汤《删补名医方论》
  8. 黄芩散《明目至宝》
  9. 黄芩汤《冯氏锦囊秘录》
  10. 黄芩散《妇人大全良方》
  11. 黄芩汤《妇人大全良方》
  12. 黄芩散《备急千金要方》
  13. 黄芩汤《医方考》
  14. 黄芩清畅茶《茶饮保健》
  15. 黄芩汤《伤寒寻源》
  16. 黄芩牡丹汤《备急千金要方》
  17. 黄芩汤《退思集类方歌注》
  18. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  19. 黄芩汤《时方妙用》
  20. 黄芩解《医学衷中参西录》
  21. 黄芩汤《医方论》
  22. 黄芩加半夏生姜汤方《伤寒论》
  23. 黄芩汤《汤头歌诀》
  24. 黄芩加半夏生姜汤方《医宗金鉴》
  25. 黄芩汤《伤寒括要》
  26. 黄芩加半夏生姜汤方《医宗金鉴》
  27. 黄芩汤方《伤寒杂病论》
  28. 黄芩加半夏生姜汤方《伤寒杂病论》
  29. 黄芩汤方《医宗金鉴》
  30. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  31. 黄芩汤方《伤寒论》


地黄黄柏秦皮茯苓泽泻汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

地黄黄柏秦皮茯苓泽泻汤方
在线购买《伤寒杂病论》正版书籍

地黄黄柏秦皮茯苓泽泻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄六两　黄柏三两　秦皮二两　茯苓三两　泽泻一两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

病大温，发热 头晕，目眩，齿枯，唇焦，谵语，不省人事，面色乍青乍赤，脉急大而数者，大黄香蒲汤主之；若喉闭难下咽者，针少商令出血；若脉乍疏乍数，目内陷者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩石膏杏子甘草汤方
  • 当前页：地黄黄柏秦皮茯苓泽泻汤方
  • 下一页：大黄香蒲汤方
<<< 返回本书目录
  1. 地黄花粥【方剂大全】
  2. 地黄黄连汤【方剂大全】
  3. 地黄花【中药大全】
  4. 地黄黄芩汤【方剂大全】
  5. 地黄合剂【方剂大全】
  6. 地黄加减汤【方剂大全】
  7. 地黄瓜【中药大全】
  8. 地黄煎【方剂大全】
  9. 地黄膏子丸【方剂大全】
  10. 地黄煎丸【方剂大全】
  11. 地黄膏子【方剂大全】
  12. 地黄解《医学衷中参西录》
  13. 地黄膏【方剂大全】
  14. 地黄金粉煎【方剂大全】
  15. 地黄干漆丸【方剂大全】
  16. 地黄金粉散【方剂大全】
  17. 地黄敷方【方剂大全】
  18. 地黄酒【方剂大全】
  19. 地黄二至丸【方剂大全】
  20. 地黄酒酥【方剂大全】
  21. 地黄当归汤【方剂大全】
  22. 地黄醴【方剂大全】
  23. 地黄大补丸【方剂大全】
  24. 地黄连【中药大全】
  25. 地黄沉香丸【方剂大全】
  26. 地黄龙牡榴梅散【方剂大全】
  27. 地黄馎饦【方剂大全】
  28. 地黄鹿茸丸【方剂大全】
  29. 地黄饼【方剂大全】
  30. 地黄麦门冬煎【方剂大全】
  1. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  2. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  3. 地黄煎《备急千金要方》
  4. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  5. 地黄煎《备急千金要方》
  6. 地黄膏《明目至宝》
  7. 地黄煎《备急千金要方》
  8. 地黄膏《备急千金要方》
  9. 地黄煎《妇人大全良方》
  10. 地黄膏《备急千金要方》
  11. 地黄煎方《备急千金要方》
  12. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  13. 地黄煎丸《妇人大全良方》
  14. 地黄〈微寒〉《食疗本草》
  15. 地黄解《医学衷中参西录》
  16. 地黄（附熟地、生地）《中药炮制》
  17. 地黄酒《饮膳正要》
  18. 地黄《本草图经》
  19. 地黄酒《备急千金要方》
  20. 地黄《药征》
  21. 地黄酒《妇人大全良方》
  22. 地黄《外科全生集》
  23. 地黄酒《医学心悟》
  24. 地黄《本草经解》
  25. 地黄酒《普济本事方》
  26. 地黄《本草便读》
  27. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  28. 地黄《中医饮食营养学》
  29. 地黄门冬酒《备急千金要方》
  30. 地黄《本草衍义》
  31. 地黄清肺饮《外科理例》


大黄香蒲汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄香蒲汤方
在线购买《伤寒杂病论》正版书籍

大黄香蒲汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　香蒲一两　黄连三两　地黄半斤　牡丹皮六两

右五味，以水一斗，煮取六升，去滓，温服二升，日三服。

温病，下之大便溏，当自愈；若下之利不止者，必腹满，宜茯苓 白术 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄黄柏秦皮茯苓泽泻汤方
  • 当前页：大黄香蒲汤方
  • 下一页：茯苓白术甘草汤方
<<< 返回本书目录
  1. 大黄五味子丸【方剂大全】
  2. 大黄消石汤【方剂大全】
  3. 大黄丸【方剂大全】
  4. 大黄泄热汤【方剂大全】
  5. 大黄丸《小儿药证直诀》
  6. 大黄泻肝散【方剂大全】
  7. 大黄丸《小儿药证直诀》
  8. 大黄泻热汤【方剂大全】
  9. 大黄拓洗方【方剂大全】
  10. 大黄泻心汤是实则泻子法《读医随笔》
  11. 大黄涂方【方剂大全】
  12. 大黄雪金汤【方剂大全】
  13. 大黄通格丸【方剂大全】
  14. 大黄一物汤【方剂大全】
  15. 大黄葶苈丸【方剂大全】
  16. 大黄饮【方剂大全】
  17. 大黄桃仁汤【方剂大全】
  18. 大黄饮子【方剂大全】
  19. 大黄汤【方剂大全】
  20. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  21. 大黄树【中药大全】
  22. 大黄蟅虫丸【方剂大全】
  23. 大黄蚀肉膏【方剂大全】
  24. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  25. 大黄芍药汤【方剂大全】
  26. 大黄栀子汤【方剂大全】
  27. 大黄散瘀汤【方剂大全】
  28. 大黄枳壳汤【方剂大全】
  29. 大黄散【方剂大全】
  30. 大黄枳壳丸【方剂大全】
  1. 大黄香蒲汤方《伤寒杂病论》
  2. 大黄丸秘方（华佗大黄丸）《华佗神方》
  3. 大黄硝石汤《圆运动的古中医学》
  4. 大黄丸《小儿药证直诀》
  5. 大黄硝石汤《金匮悬解》
  6. 大黄丸《小儿药证直诀》
  7. 大黄硝石汤方《伤寒杂病论》
  8. 大黄丸《儒门事亲》
  9. 大黄硝石汤方《医宗金鉴》
  10. 大黄丸《冯氏锦囊秘录》
  11. 大黄泄热汤《备急千金要方》
  12. 大黄丸《备急千金要方》
  13. 大黄泻热汤《备急千金要方》
  14. 大黄丸《备急千金要方》
  15. 大黄泻热汤《备急千金要方》
  16. 大黄丸《备急千金要方》
  17. 大黄泻心汤是实则泻子法《读医随笔》
  18. 大黄汤方《备急千金要方》
  19. 大黄一物汤《医方考》
  20. 大黄汤方《备急千金要方》
  21. 大黄饮子《妇人大全良方》
  22. 大黄汤《外科理例》
  23. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  24. 大黄汤《三因极一病证方论》
  25. 大黄蟅虫丸《圆运动的古中医学》
  26. 大黄汤《三因极一病证方论》
  27. 大黄蟅虫丸方《伤寒杂病论》
  28. 大黄汤《备急千金要方》
  29. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  30. 大黄汤《备急千金要方》
  31. 大黄枳芍茶《茶饮保健》


茯苓白术甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓白术甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两　白术三两　甘草一两（炙）

右三味，以水八升，煮取三升，去滓，温服一升，日三服。

风温者，因其人素有热，更伤于风，而为病也。脉浮弦而数，若头不痛者，桂枝去桂加黄芩牡丹汤主之。若伏气病温，误发其汗，则大热烦冤，唇焦，目赤，或衄，或吐，耳聋，脉大而数者，宜白虎汤；大实者，宜承气辈；若至十余日则入于里，宜黄连 阿胶汤。何以知其入里？以脉沉而数，心烦不卧，故知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄香蒲汤方
  • 当前页：茯苓白术甘草汤方
  • 下一页：桂枝去桂加黄芩牡丹汤方
<<< 返回本书目录
  1. 茯苓安心汤【方剂大全】
  2. 茯苓白术散【方剂大全】
  3. 茯苓安肝定精神丸【方剂大全】
  4. 茯苓白术汤【方剂大全】
  5. 茯苓、茯神解《医学衷中参西录》
  6. 茯苓半夏汤【方剂大全】
  7. 茯苓（图）【中药大全】
  8. 茯苓半夏丸【方剂大全】
  9. 茯苓（茯神）《本草新编》
  10. 茯苓包子《保健药膳》
  11. 茯苓《本草纲目》图文版
  12. 茯苓贝母汤【方剂大全】
  13. 茯苓《证类本草》
  14. 茯苓饼【方剂大全】
  15. 茯苓《长沙药解》
  16. 茯苓饼子【方剂大全】
  17. 茯苓《药征》
  18. 茯苓补心汤【方剂大全】
  19. 茯苓《药笼小品》
  20. 茯苓参甘厚朴汤【方剂大全】
  21. 茯苓《药鉴》
  22. 茯苓菖蒲丸【方剂大全】
  23. 茯苓《神农本草经百种录》
  24. 茯苓车前子饮【方剂大全】
  25. 茯苓《雷公炮炙论》
  26. 茯苓车前子粥【方剂大全】
  27. 茯苓《本草易读》
  28. 茯苓川芎汤【方剂大全】
  29. 茯苓《本草图经》
  30. 茯苓大黄汤【方剂大全】
  1. 茯苓白术甘草汤方《伤寒杂病论》
  2. 茯苓白术茶《茶饮保健》
  3. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  4. 茯苓、茯神解《医学衷中参西录》
  5. 茯苓白术戎盐汤方《伤寒杂病论》
  6. 茯苓（茯神）《本草新编》
  7. 茯苓白术汤《三因极一病证方论》
  8. 茯苓（白赤）《本草择要纲目》
  9. 茯苓半夏汤《太平惠民和剂局方》
  10. 茯苓《本草图经》
  11. 茯苓包子《保健药膳》
  12. 茯苓《本草乘雅半偈》
  13. 茯苓包子《食物疗法》
  14. 茯苓《药征》
  15. 茯苓补心汤《备急千金要方》
  16. 茯苓《药鉴》
  17. 茯苓补心汤《三因极一病证方论》
  18. 茯苓《本草撮要》
  19. 茯苓补心汤《仁术便览》
  20. 茯苓《本草害利》
  21. 茯苓蚕茶《茶饮保健》
  22. 茯苓《本草分经》
  23. 茯苓茶《茶饮保健》
  24. 茯苓《本草分经》
  25. 茯苓赤芍茶《茶饮保健》
  26. 茯苓《本草分经》
  27. 茯苓分气饮《三因极一病证方论》
  28. 茯苓《本草分经》
  29. 茯苓粉粥《保健药膳》
  30. 茯苓《名医别录》
  31. 茯苓甘草汤《圆运动的古中医学》


桂枝去桂加黄芩牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去桂加黄芩牡丹汤方
在线购买《伤寒杂病论》正版书籍

桂枝去桂加黄芩牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　黄芩三两　牡丹皮三两

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓白术甘草汤方
  • 当前页：桂枝去桂加黄芩牡丹汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  2. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  3. 桂枝去桂加苓术汤《退思集类方歌注》
  4. 桂枝去桂加茯苓白术证《医学摘粹》
  5. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  6. 桂枝去桂加茯苓白术汤方《伤寒论》
  7. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  8. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  11. 桂枝去芍药加附子汤《退思集类方歌注》
  12. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  13. 桂枝去芍药加附子汤方《医宗金鉴》
  14. 桂枝去桂加茯苓白术汤《伤寒括要》
  15. 桂枝去芍药加附子汤方《伤寒论》
  16. 桂枝去桂加茯苓白术汤《伤寒寻源》
  17. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  18. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  19. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  20. 桂枝羌活汤《医方论》
  21. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  22. 桂枝麻黄汤《冯氏锦囊秘录》
  23. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  24. 桂枝麻黄汤《备急千金要方》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  26. 桂枝麻黄各半证《医学摘粹》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  28. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  30. 桂枝麻黄各半汤证其一《临证实验录》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加黄芩牡丹汤方
  • 当前页：白虎汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《医宗金鉴》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤方《医学心悟》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤方《伤寒明理论》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎汤方《伤寒论》
  12. 白虎汤（玉函）《张氏医通》
  13. 白虎汤圆通应用法《医法圆通》
  14. 白虎汤《伤寒括要》
  15. 白虎汤证《临证实验录》
  16. 白虎汤《汤头歌诀》
  17. 白虎汤证其二《经方实验录》
  18. 白虎汤《医方论》
  19. 白虎汤证其三（附列门人治验）《经方实验录》
  20. 白虎汤《时方妙用》
  21. 白虎汤证其一《经方实验录》
  22. 白虎汤《时方妙用》
  23. 白虎续命汤《仁术便览》
  24. 白虎汤《退思集类方歌注》
  25. 白虎摇头《中医词典》
  26. 白虎汤《伤寒寻源》
  27. 白虎证《医学摘粹》
  28. 白虎汤《仁术便览》
  29. 白虎证《医学摘粹》
  30. 白虎汤《仁术便览》
  31. 白虎证（幼幼汇集 下）《古今医统大全》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴半斤（制）　枳实五枚（炙）　芒硝三合

右四味，以水一斗，先煮二物，取五升，去滓，纳大黄更煮取二升，去滓，纳芒硝，更上微火，一两沸，分温再服，得下，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：大承气汤方
  • 下一页：小承气汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤方《伤寒杂病论》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤方《伤寒杂病论》
  5. 大承气汤方《医宗金鉴》
  6. 大承气汤方《伤寒杂病论》
  7. 大承气汤方《医宗金鉴》
  8. 大承气汤方《伤寒杂病论》
  9. 大承气汤方《医宗金鉴》
  10. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  11. 大承气汤方《伤寒明理论》
  12. 大承气汤《伤寒括要》
  13. 大承气汤方《伤寒论》
  14. 大承气汤《汤头歌诀》
  15. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  16. 大承气汤《医方论》
  17. 大承气汤七　方见《伤寒》《金匮悬解》
  18. 大承气汤《时方妙用》
  19. 大承气汤圆通就用法《医法圆通》
  20. 大承气汤《时方妙用》
  21. 大承气汤证九条《伤寒贯珠集》
  22. 大承气汤《万氏秘传片玉心书》
  23. 大承气汤证其二《经方实验录》
  24. 大承气汤《退思集类方歌注》
  25. 大承气汤证其二《临证实验录》
  26. 大承气汤《伤寒寻源》
  27. 大承气汤证其三《经方实验录》
  28. 大承气汤《仁术便览》
  29. 大承气汤证其四《经方实验录》
  30. 大承气汤《医方考》
  31. 大承气汤证其五《经方实验录》


小承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小承气汤方
在线购买《伤寒杂病论》正版书籍

小承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴二两（制）　枳实三枚大者（炙）

右三味，以水四升，煮取一升二合，去滓，分温二服，初服当更衣，不尔尽饮之，若更衣者，勿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：小承气汤方
  • 下一页：调胃承气汤方
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤方《伤寒杂病论》
  2. 小承气汤方《伤寒杂病论》
  3. 小承气汤方《医宗金鉴》
  4. 小承气汤方《伤寒杂病论》
  5. 小承气汤方《医宗金鉴》
  6. 小承气汤方《伤寒杂病论》
  7. 小承气汤方《伤寒论》
  8. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  9. 小承气汤证《经方实验录》
  10. 小承气汤（玉函）《张氏医通》
  11. 小承气汤证《临证实验录》
  12. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  13. 小承气汤证二条《伤寒贯珠集》
  14. 小承气汤《伤寒括要》
  15. 小承气汤证其二《临证实验录》
  16. 小承气汤《汤头歌诀》
  17. 小承气汤证其一《临证实验录》
  18. 小承气汤《医方论》
  19. 小承气证《医学摘粹》
  20. 小承气汤《时方妙用》
  21. 小承气证《医学摘粹》
  22. 小承气汤《退思集类方歌注》
  23. 小承气证三　阳明二十二《伤寒悬解》
  24. 小承气汤《伤寒寻源》
  25. 小承气证十　阳明二十九《伤寒悬解》
  26. 小承气汤《仁术便览》
  27. 小承气证十一　阳明三十《伤寒悬解》
  28. 小承气汤《医学心悟》
  29. 小赤脉《明目至宝》
  30. 小承气汤《医方考》
  31. 小赤脉传睛《银海精微》


调胃承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

调胃承气汤方
在线购买《伤寒杂病论》正版书籍

调胃承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　甘草二两（炙）　芒硝半斤

右三味，以水三升，煮二物至一升，去滓，纳芒硝，更上微火煮令沸，少少温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤方
  • 当前页：调胃承气汤方
  • 下一页：黄连阿胶汤方
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤方《伤寒杂病论》
  2. 调胃承气汤方《伤寒杂病论》
  3. 调胃承气汤方《医宗金鉴》
  4. 调胃承气汤方《伤寒杂病论》
  5. 调胃承气汤方《医宗金鉴》
  6. 调胃承气汤方《伤寒杂病论》
  7. 调胃承气汤方《伤寒论》
  8. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  9. 调胃承气汤证《经方实验录》
  10. 调胃承气汤《伤寒括要》
  11. 调胃承气汤证《临证实验录》
  12. 调胃承气汤《医方论》
  13. 调胃承气汤证四条《伤寒贯珠集》
  14. 调胃承气汤《时方妙用》
  15. 调胃承气证《医学摘粹》
  16. 调胃承气汤《退思集类方歌注》
  17. 调胃承气证《医学摘粹》
  18. 调胃承气汤《伤寒寻源》
  19. 调胃承气证《医学摘粹》
  20. 调胃承气汤《仁术便览》
  21. 调胃承气证九　太阳六十四《伤寒悬解》
  22. 调胃承气汤《仁术便览》
  23. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  24. 调胃承气汤《仁术便览》
  25. 调胃承气证十五　阳明三十四《伤寒悬解》
  26. 调胃承气汤《医学心悟》
  27. 调胃承气证五　阳明二十四《伤寒悬解》
  28. 调胃承气汤《医方考》
  29. 调胃散《儒门事亲》
  30. 调胃承气汤《医方考》
  31. 调胃散《仁术便览》


黄连阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连阿胶汤方
在线购买《伤寒杂病论》正版书籍

黄连阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连四两　芍药二两　黄芩二两　阿胶三两　鸡子黄三枚

右五味，以水六升，先煮三物，取二升，去滓，纳阿胶烊消，小冷，纳鸡子黄，搅令相得，温服七合，日三服。

病温，治不得法，留久移于三焦，其在上焦，则舌蹇，神昏，宜栀子汤；其在中焦，则腹痛而利，利后腹痛，唇口干燥，宜白虎加地黄汤；其在下焦，从腰以下热，齿黑，咽干，宜百合 地黄 牡丹皮半夏茯苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤方
  • 当前页：黄连阿胶汤方
  • 下一页：栀子汤方
<<< 返回本书目录
  1. 黄连阿胶汤【方剂大全】
  2. 黄连阿胶汤类《退思集类方歌注》
  3. 黄连阿胶汤《伤寒寻源》
  4. 黄连阿胶汤证其一《临证实验录》
  5. 黄连阿胶二味丸【方剂大全】
  6. 黄连阿胶丸【方剂大全】
  7. 黄连【方剂大全】
  8. 黄连阿胶圆【方剂大全】
  9. 黄连【中药大全】
  10. 黄连阿胶栀子汤【方剂大全】
  11. 黄连《本草纲目》图文版
  12. 黄连安蛔汤【方剂大全】
  13. 黄连《证类本草》
  14. 黄连安神丸【方剂大全】
  15. 黄连《长沙药解》
  16. 黄连八味散【方剂大全】
  17. 黄连《药征》
  18. 黄连白芍【方剂大全】
  19. 黄连《药笼小品》
  20. 黄连白芍汤【方剂大全】
  21. 黄连《药鉴》
  22. 黄连白术汤【方剂大全】
  23. 黄连《轩岐救正论》
  24. 黄连白术饮【方剂大全】
  25. 黄连《神农本草经百种录》
  26. 黄连白头翁汤【方剂大全】
  27. 黄连《雷公炮炙论》
  28. 黄连柏叶汤【方剂大全】
  29. 黄连《本草择要纲目》
  30. 黄连败毒散【方剂大全】
  1. 黄连阿胶汤方《伤寒杂病论》
  2. 黄连阿胶汤方《伤寒杂病论》
  3. 黄连阿胶汤方《医宗金鉴》
  4. 黄连阿胶汤《增订叶评伤暑全书》
  5. 黄连阿胶汤方《伤寒论》
  6. 黄连阿胶汤《退思集类方歌注》
  7. 黄连阿胶汤证其一《临证实验录》
  8. 黄连阿胶汤《退思集类方歌注》
  9. 黄连阿胶丸《太平惠民和剂局方》
  10. 黄连阿胶汤《伤寒寻源》
  11. 黄连阿胶丸《医方论》
  12. 黄连阿胶汤《医方考》
  13. 黄连半夏石膏甘草汤方《伤寒杂病论》
  14. 黄连阿胶汤《医述》
  15. 黄连补汤《备急千金要方》
  16. 黄连阿胶汤《删补名医方论》
  17. 黄连茶《茶饮保健》
  18. 黄连阿胶汤《医宗金鉴》
  19. 黄连法《中医词典》
  20. 黄连阿胶汤《圆运动的古中医学》
  21. 黄连法《医宗金鉴》
  22. 黄连阿胶散《妇人大全良方》
  23. 黄连法《幼幼新书》
  24. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  25. 黄连法《济阴纲目》
  26. 黄连阿胶鸡子黄汤《时方妙用》
  27. 黄连粉《圆运动的古中医学》
  28. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  29. 黄连粉《金匮悬解》
  30. 黄连（寒）《本草分经》
  31. 黄连粉方《伤寒杂病论》


栀子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子汤方
在线购买《伤寒杂病论》正版书籍

栀子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十六枚（劈）　黄芩三两　半夏半斤　甘草二两

右四味，以水四升，先煮栀子，取二升半，去滓，纳三味，煮取一升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤方
  • 当前页：栀子汤方
  • 下一页：白虎加地黄汤方
<<< 返回本书目录
  1. 栀子汤【方剂大全】
  2. 栀子汤类《退思集类方歌注》
  3. 栀子汤《苏沈良方》
  4. 栀子丸【方剂大全】
  5. 栀子胜奇散【方剂大全】
  6. 栀子乌梅汤【方剂大全】
  7. 栀子生姜豉汤【方剂大全】
  8. 栀子叶（图）【中药大全】
  9. 栀子生姜豉汤《伤寒寻源》
  10. 栀子饮【方剂大全】
  11. 栀子升麻汤【方剂大全】
  12. 栀子粥【方剂大全】
  13. 栀子散【方剂大全】
  14. 栀子竹茹汤【方剂大全】
  15. 栀子仁饮【方剂大全】
  16. 脂并KT（狗脂）《本草纲目》完整版
  17. 栀子仁丸【方剂大全】
  18. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  19. 栀子仁汤【方剂大全】
  20. 脂代谢障碍《默克家庭诊疗手册》
  21. 栀子仁散【方剂大全】
  22. 脂蛋白代谢《动脉粥样硬化》
  23. 栀子仁煎【方剂大全】
  24. 脂蛋白代谢《临床生物化学》
  25. 栀子人参散【方剂大全】
  26. 脂蛋白代谢参考文献《动脉粥样硬化》
  27. 栀子清肝汤【方剂大全】
  28. 脂蛋白代谢紊乱《临床生物化学》
  29. 栀子浓朴汤《伤寒寻源》
  30. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  1. 栀子汤方《伤寒杂病论》
  2. 栀子汤《苏沈良方》
  3. 栀子丸《备急千金要方》
  4. 栀子汤《医学心悟》
  5. 栀子丸《备急千金要方》
  6. 栀子汤《三因极一病证方论》
  7. 栀子香豉汤《圆运动的古中医学》
  8. 栀子汤《三因极一病证方论》
  9. 栀子香豉汤《圆运动的古中医学》
  10. 栀子汤《备急千金要方》
  11. 栀子香豉证《医学摘粹》
  12. 栀子汤《备急千金要方》
  13. 栀子香豉证二十　太阳九十《伤寒悬解》
  14. 栀子汤《备急千金要方》
  15. 栀子粥《医学入门》
  16. 栀子汤《备急千金要方》
  17. 胝《中医词典》
  18. 栀子汤《备急千金要方》
  19. 脂《饮膳正要》
  20. 栀子汤《备急千金要方》
  21. 脂《中医词典》
  22. 栀子生姜豉汤方《伤寒论》
  23. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  24. 栀子生姜豉汤方《医宗金鉴》
  25. 脂代谢障碍《默克家庭诊疗手册》
  26. 栀子生姜豉汤方《伤寒杂病论》
  27. 脂蛋白x的电泳分析《动脉粥样硬化》
  28. 栀子生姜豉汤（症治见前方）《伤寒括要》
  29. 脂蛋白代谢《临床生物化学》
  30. 栀子生姜豉汤《退思集类方歌注》
  31. 脂蛋白代谢《动脉粥样硬化》


白虎加地黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加地黄汤方
在线购买《伤寒杂病论》正版书籍

白虎加地黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤（碎）　甘草二两（炙）　粳米六合　地黄六两

右五味以水一斗，煮米熟，汤成去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子汤方
  • 当前页：白虎加地黄汤方
  • 下一页：百合地黄牡丹皮半夏茯苓汤方
<<< 返回本书目录
  1. 白虎加苍术汤【方剂大全】
  2. 白虎加葛根方【方剂大全】
  3. 白虎加参汤【方剂大全】
  4. 白虎加桂枝汤【方剂大全】
  5. 白虎加白芷汤【方剂大全】
  6. 白虎加桂枝汤证《经方实验录》
  7. 白虎化斑汤【方剂大全】
  8. 白虎加青萍地黄汤【方剂大全】
  9. 白虎合六一散【方剂大全】
  10. 白虎加人参汤《伤寒寻源》
  11. 白虎合解毒汤【方剂大全】
  12. 白虎加人参汤【方剂大全】
  13. 白虎桂枝柴胡汤【方剂大全】
  14. 白虎加人参汤证《临证实验录》
  15. 白虎骨酒【方剂大全】
  16. 白虎加人参汤证《临证实验录》
  17. 白虎葛根汤【方剂大全】
  18. 白虎加人参汤证《伤寒九十论》
  19. 白虎膏【方剂大全】
  20. 白虎加人参以山药代粳米汤《医学衷中参西录》
  21. 白虎风【方剂主治】
  22. 白虎加人参以山药代粳米汤【方剂大全】
  23. 白虎风《圣济总录》
  24. 白虎加人参竹叶汤【方剂大全】
  25. 白虎地黄汤【方剂大全】
  26. 白虎加味汤【方剂大全】
  27. 白虎丹【方剂大全】
  28. 白虎加犀角升麻汤【方剂大全】
  29. 白虎承气汤【方剂大全】
  30. 白虎加元麦青萍汤【方剂大全】
  1. 白虎加地黄汤方《伤寒杂病论》
  2. 白虎加苍术汤《增订叶评伤暑全书》
  3. 白虎加桂汤《备急千金要方》
  4. 白虎加苍术汤《医方考》
  5. 白虎加桂汤《三因极一病证方论》
  6. 白虎候《诸病源候论》
  7. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  8. 白虎候《中医词典》
  9. 白虎加桂枝人参汤方《伤寒杂病论》
  10. 白虎风秘方《华佗神方》
  11. 白虎加桂枝汤《圆运动的古中医学》
  12. 白虎风《中医词典》
  13. 白虎加桂枝汤《金匮悬解》
  14. 白虎风《圣济总录》
  15. 白虎加桂枝汤《退思集类方歌注》
  16. 白虎丹《奇方类编》
  17. 白虎加桂枝汤方《伤寒杂病论》
  18. 白虎茶《茶饮保健》
  19. 白虎加桂枝汤方《医宗金鉴》
  20. 白虎病考《研经言》
  21. 白虎加桂枝汤证《经方实验录》
  22. 白虎病《幼幼新书》
  23. 白虎加黄连阿胶汤方《伤寒杂病论》
  24. 白虎（儿科）《冯氏锦囊秘录》
  25. 白虎加人参汤《圆运动的古中医学》
  26. 白厚滑苔《中医词典》
  27. 白虎加人参汤《圆运动的古中医学》
  28. 白喉证论《白喉全生集》
  29. 白虎加人参汤《圆运动的古中医学》
  30. 白喉正将《中医词典》
  31. 白虎加人参汤《圆运动的古中医学》


百合地黄牡丹皮半夏茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合地黄牡丹皮半夏茯苓汤方
在线购买《伤寒杂病论》正版书籍

百合地黄牡丹皮半夏茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚（劈）　地黄汁一升　牡丹皮六两　半夏一升　茯苓四两

右五味，先以水洗百合，渍一宿，当白沫出，去其水，别以水二升，煮取一升，去滓，别以泉水四升，煮三味，取二升，去滓，纳地黄汁，与百合汁，更上火，令沸，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加地黄汤方
  • 当前页：百合地黄牡丹皮半夏茯苓汤方
  • 下一页：伤暑脉证并治第七
<<< 返回本书目录
  1. 百合丹【方剂大全】
  2. 百合地黄汤【方剂大全】
  3. 百合部《本草易读》
  4. 百合二母汤【方剂大全】
  5. 百合病赘言《吴医汇讲》
  6. 百合蜂蜜《保健药膳》
  7. 百合病用百合解《研经言》
  8. 百合歌《伤寒百证歌》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合固金《汤头歌诀》
  11. 百合病-伤寒门（下）《古今医统大全》
  12. 百合固金汤《虚损启微》
  13. 百合病（劳工百合病证）《余无言医案》
  14. 百合固金汤【方剂大全】
  15. 百合病《伤寒六书》
  16. 百合固金丸【方剂大全】
  17. 百合病《古今医案按》
  18. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合【方剂主治】
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合【中药大全】
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合《本草纲目》图文版
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合《证类本草》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合《长沙药解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  1. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  2. 百合地黄加牡蛎汤方《伤寒杂病论》
  3. 百合地黄汤《圆运动的古中医学》
  4. 百合茶《茶饮保健》
  5. 百合地黄汤《金匮悬解》
  6. 百合部《本草易读》
  7. 百合地黄汤《备急千金要方》
  8. 百合病赘言《吴医汇讲》
  9. 百合地黄汤《退思集类方歌注》
  10. 百合病用百合解《研经言》
  11. 百合地黄汤《伤寒括要》
  12. 百合病十四条《仲景伤寒补亡论》
  13. 百合地黄汤方《伤寒杂病论》
  14. 百合病（伤寒门 下）《古今医统大全》
  15. 百合地黄汤方《医宗金鉴》
  16. 百合病（劳工百合病证）《余无言医案》
  17. 百合冬姜茶《茶饮保健》
  18. 百合病《医效秘传》
  19. 百合二《金匮悬解》
  20. 百合病《伤寒六书》
  21. 百合蜂蜜《保健药膳》
  22. 百合病《医学心悟》
  23. 百合歌《伤寒百证歌》
  24. 百合病《古今医案按》
  25. 百合固金《汤头歌诀》
  26. 百合病《医述》
  27. 百合固金茶《茶饮保健》
  28. 百合病《医学纲目》
  29. 百合固金汤《虚损启微》
  30. 百合病《中医词典》
  31. 百合固金汤《目经大成》


伤暑脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

伤暑脉证并治第七
在线购买《伤寒杂病论》正版书籍

伤暑脉证并治第七

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑肺先受之，肺为气府，暑伤元气，寸口脉弱，口渴，汗出，神昏，气短，竹叶石膏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合地黄牡丹皮半夏茯苓汤方
  • 当前页：伤暑脉证并治第七
  • 下一页：竹叶石膏汤方
<<< 返回本书目录
  1. 伤暑脉证并治《伤寒杂病论》
  2. 伤暑脉证论《叶选医衡》
  3. 伤暑复感风寒《儿科萃精》
  4. 伤暑门《奇方类编》
  5. 伤暑发热《明医杂着》
  6. 伤暑门《幼科切要》
  7. 伤暑部《本草易读》
  8. 伤暑条辨二十六条《六因条辨》
  9. 伤暑（霍乱、搅肠痧《医学心悟》
  10. 伤暑叙论《三因极一病证方论》
  11. 伤暑（附暑风）《脉症治方》
  12. 伤暑证治《三因极一病证方论》
  13. 伤暑《证治准绳·杂病》
  14. 伤暑证治《幼幼集成》
  15. 伤暑《证治准绳·类方》
  16. 伤水疮《外科启玄》
  17. 伤暑《幼幼新书》
  18. 伤损出血《医宗金鉴》
  19. 伤暑《医宗金鉴》
  20. 伤损脉法《立斋外科发挥》
  21. 伤暑《医学从众录》
  22. 伤损脉法《外科理例》
  23. 伤暑《医碥》
  24. 伤损门（古方名正骨科）《古今医统大全》
  25. 伤暑《医碥》
  26. 伤损内证《医宗金鉴》
  27. 伤暑《续名医类案》
  28. 伤损神效散【方剂大全】
  29. 伤暑《推拿抉微》
  30. 伤损止痛生肌《圣济总录》
  1. 伤暑脉证并治《伤寒杂病论》
  2. 伤暑咳嗽《症因脉治》
  3. 伤暑脉证论《叶选医衡》
  4. 伤暑咳嗽《中医词典》
  5. 伤暑门《幼科切要》
  6. 伤暑霍乱《中医词典》
  7. 伤暑条辨二十六条《六因条辨》
  8. 伤暑腹痛《中医词典》
  9. 伤暑头痛《中医词典》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑叙论《三因极一病证方论》
  12. 伤暑发热《明医杂着》
  13. 伤暑有二《此事难知》
  14. 伤暑出丹《奇效简便良方》
  15. 伤暑证治《三因极一病证方论》
  16. 伤暑部《本草易读》
  17. 伤暑证治《幼幼集成》
  18. 伤暑（霍乱、搅肠痧《医学心悟》
  19. 伤水疮《外科启玄》
  20. 伤暑（附暑风）《脉症治方》
  21. 伤水疮门主方《疡医大全》
  22. 伤暑《慈幼便览》
  23. 伤损出血《正骨心法要旨》
  24. 伤暑《笔花医镜》
  25. 伤损出血《医宗金鉴》
  26. 伤暑《幼科心法要诀》
  27. 伤损喘逆《中医词典》
  28. 伤暑《脉因证治》
  29. 伤损喘逆《症因脉治》
  30. 伤暑《医学从众录》
  31. 伤损昏愦《中医词典》


竹叶石膏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹叶石膏汤方
在线购买《伤寒杂病论》正版书籍

竹叶石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶两把　粳米半升　半夏半升（洗）　石膏一斤　人参三两　麦门冬一升　甘草二两（炙）

右七味，以水一斗，先煮六味，取六升，去滓，纳粳米，煮取米熟，汤成，温服一升，日三服。

伤暑，发热，汗出，口渴，脉浮而大，名曰中暍，白虎加人参 黄连 阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑脉证并治第七
  • 当前页：竹叶石膏汤方
  • 下一页：白虎加黄连阿胶汤方
<<< 返回本书目录
  1. 竹叶石膏汤【方剂大全】
  2. 竹叶石膏汤证《临证实验录》
  3. 竹叶石膏汤《汤头歌诀》
  4. 竹叶汤【方剂大全】
  5. 竹叶石膏汤《伤寒寻源》
  6. 竹叶泻经汤【方剂大全】
  7. 竹叶芍药汤【方剂大全】
  8. 竹叶心【中药大全】
  9. 竹叶榕【中药大全】
  10. 竹叶玉女煎【方剂大全】
  11. 竹叶马豆【中药大全】
  12. 竹叶粥《保健药膳》
  13. 竹叶柳蒡汤【方剂大全】
  14. 竹叶子【中药大全】
  15. 竹叶莲【中药大全】
  16. 竹衣【中药大全】
  17. 竹叶兰【中药大全】
  18. 竹衣麦冬汤【方剂大全】
  19. 竹叶酒《保健药膳》
  20. 竹鼬《本草纲目》图文版
  21. 竹叶蕉【中药大全】
  22. 竹鱼《本草纲目》完整版
  23. 竹叶椒叶【中药大全】
  24. 竹鱼【中药大全】
  25. 竹叶椒根【中药大全】
  26. 竹芋【中药大全】
  27. 竹叶椒【中药大全】
  28. 竹帚子《滇南本草》
  29. 竹叶吉祥草【中药大全】
  30. 逐风汤《医学衷中参西录》
  1. 竹叶石膏汤方《伤寒杂病论》
  2. 竹叶石膏汤方《伤寒杂病论》
  3. 竹叶石膏汤方《医宗金鉴》
  4. 竹叶石膏汤《伤寒括要》
  5. 竹叶石膏汤方《伤寒论》
  6. 竹叶石膏汤《汤头歌诀》
  7. 竹叶石膏汤证《临证实验录》
  8. 竹叶石膏汤《医方论》
  9. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  10. 竹叶石膏汤《增订叶评伤暑全书》
  11. 竹叶汤《圆运动的古中医学》
  12. 竹叶石膏汤《退思集类方歌注》
  13. 竹叶汤《金匮悬解》
  14. 竹叶石膏汤《伤寒寻源》
  15. 竹叶汤《备急千金要方》
  16. 竹叶石膏汤《仁术便览》
  17. 竹叶汤《备急千金要方》
  18. 竹叶石膏汤《医方考》
  19. 竹叶汤《备急千金要方》
  20. 竹叶石膏汤《目经大成》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《太平惠民和剂局方》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏汤《冯氏锦囊秘录》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石膏汤《正体类要》
  27. 竹叶汤《备急千金要方》
  28. 竹叶石膏汤《时病论歌括新编》
  29. 竹叶汤《备急千金要方》
  30. 竹叶石膏汤《圆运动的古中医学》
  31. 竹叶汤《妇人大全良方》


白虎加黄连阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加黄连阿胶汤方
在线购买《伤寒杂病论》正版书籍

白虎加黄连阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合　人参三两　黄连三两　阿胶二两

右七味，以水一斗，先煮六味，米熟汤成去滓，纳胶烊消，温服一升，日三服。

伤暑，汗出已，发热，烦躁，声嘶，脉反浮2数者，此为肺液伤，百合 地黄加牡蛎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤方
  • 当前页：白虎加黄连阿胶汤方
  • 下一页：百合地黄加牡蛎汤方
<<< 返回本书目录
  1. 白虎加桂枝汤证《经方实验录》
  2. 白虎加青萍地黄汤【方剂大全】
  3. 白虎加桂枝汤【方剂大全】
  4. 白虎加人参汤《伤寒寻源》
  5. 白虎加葛根方【方剂大全】
  6. 白虎加人参汤【方剂大全】
  7. 白虎加苍术汤【方剂大全】
  8. 白虎加人参汤证《临证实验录》
  9. 白虎加参汤【方剂大全】
  10. 白虎加人参汤证《临证实验录》
  11. 白虎加白芷汤【方剂大全】
  12. 白虎加人参汤证《伤寒九十论》
  13. 白虎化斑汤【方剂大全】
  14. 白虎加人参以山药代粳米汤《医学衷中参西录》
  15. 白虎合六一散【方剂大全】
  16. 白虎加人参以山药代粳米汤【方剂大全】
  17. 白虎合解毒汤【方剂大全】
  18. 白虎加人参竹叶汤【方剂大全】
  19. 白虎桂枝柴胡汤【方剂大全】
  20. 白虎加味汤【方剂大全】
  21. 白虎骨酒【方剂大全】
  22. 白虎加犀角升麻汤【方剂大全】
  23. 白虎葛根汤【方剂大全】
  24. 白虎加元麦青萍汤【方剂大全】
  25. 白虎膏【方剂大全】
  26. 白虎加元麦汤【方剂大全】
  27. 白虎风【方剂主治】
  28. 白虎加元麦紫苏汤【方剂大全】
  29. 白虎风《圣济总录》
  30. 白虎加栀子汤【方剂大全】
  1. 白虎加黄连阿胶汤方《伤寒杂病论》
  2. 白虎加桂枝汤证《经方实验录》
  3. 白虎加人参汤《圆运动的古中医学》
  4. 白虎加桂枝汤方《医宗金鉴》
  5. 白虎加人参汤《圆运动的古中医学》
  6. 白虎加桂枝汤方《伤寒杂病论》
  7. 白虎加人参汤《圆运动的古中医学》
  8. 白虎加桂枝汤《退思集类方歌注》
  9. 白虎加人参汤《圆运动的古中医学》
  10. 白虎加桂枝汤《金匮悬解》
  11. 白虎加人参汤《医宗金鉴》
  12. 白虎加桂枝汤《圆运动的古中医学》
  13. 白虎加人参汤《删补名医方论》
  14. 白虎加桂枝人参汤方《伤寒杂病论》
  15. 白虎加人参汤《伤寒寻源》
  16. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  17. 白虎加人参汤《退思集类方歌注》
  18. 白虎加桂汤《三因极一病证方论》
  19. 白虎加人参汤《伤寒括要》
  20. 白虎加桂汤《备急千金要方》
  21. 白虎加人参汤方《伤寒杂病论》
  22. 白虎加地黄汤方《伤寒杂病论》
  23. 白虎加人参汤方《伤寒杂病论》
  24. 白虎加苍术汤《增订叶评伤暑全书》
  25. 白虎加人参汤方《伤寒杂病论》
  26. 白虎加苍术汤《医方考》
  27. 白虎加人参汤方《伤寒杂病论》
  28. 白虎候《诸病源候论》
  29. 白虎加人参汤方《医宗金鉴》
  30. 白虎候《中医词典》
  31. 白虎加人参汤方《医宗金鉴》


百合地黄加牡蛎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合地黄加牡蛎汤方
在线购买《伤寒杂病论》正版书籍

百合地黄加牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚　地黄汁一升　牡蛎二两

右三味，先以水洗百合，渍一宿，当白沫出，去其水，另以泉水二升，煮二味，取一升，去滓，纳地黄汁，煮取一升五合，分温再服。

伤暑，心下有水气，汗出，咳嗽，渴欲饮水，水入则吐，脉弱而滑，栝蒌茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加黄连阿胶汤方
  • 当前页：百合地黄加牡蛎汤方
  • 下一页：栝蒌茯苓汤方
<<< 返回本书目录
  1. 百合丹【方剂大全】
  2. 百合地黄汤【方剂大全】
  3. 百合部《本草易读》
  4. 百合二母汤【方剂大全】
  5. 百合病赘言《吴医汇讲》
  6. 百合蜂蜜《保健药膳》
  7. 百合病用百合解《研经言》
  8. 百合歌《伤寒百证歌》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合固金《汤头歌诀》
  11. 百合病-伤寒门（下）《古今医统大全》
  12. 百合固金汤《虚损启微》
  13. 百合病（劳工百合病证）《余无言医案》
  14. 百合固金汤【方剂大全】
  15. 百合病《伤寒六书》
  16. 百合固金丸【方剂大全】
  17. 百合病《古今医案按》
  18. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合【方剂主治】
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合【中药大全】
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合《本草纲目》图文版
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合《证类本草》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合《长沙药解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  1. 百合地黄加牡蛎汤方《伤寒杂病论》
  2. 百合茶《茶饮保健》
  3. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  4. 百合部《本草易读》
  5. 百合地黄汤《圆运动的古中医学》
  6. 百合病赘言《吴医汇讲》
  7. 百合地黄汤《金匮悬解》
  8. 百合病用百合解《研经言》
  9. 百合地黄汤《备急千金要方》
  10. 百合病十四条《仲景伤寒补亡论》
  11. 百合地黄汤《退思集类方歌注》
  12. 百合病（伤寒门 下）《古今医统大全》
  13. 百合地黄汤《伤寒括要》
  14. 百合病（劳工百合病证）《余无言医案》
  15. 百合地黄汤方《伤寒杂病论》
  16. 百合病《医效秘传》
  17. 百合地黄汤方《医宗金鉴》
  18. 百合病《伤寒六书》
  19. 百合冬姜茶《茶饮保健》
  20. 百合病《医学心悟》
  21. 百合二《金匮悬解》
  22. 百合病《古今医案按》
  23. 百合蜂蜜《保健药膳》
  24. 百合病《医述》
  25. 百合歌《伤寒百证歌》
  26. 百合病《医学纲目》
  27. 百合固金《汤头歌诀》
  28. 百合病《中医词典》
  29. 百合固金茶《茶饮保健》
  30. 百合病《中医名词词典》
  31. 百合固金汤《虚损启微》


栝蒌茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栝蒌茯苓汤方
在线购买《伤寒杂病论》正版书籍

栝蒌茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌大者一枚（共皮子捣）　茯苓三两　半夏三两（洗）　黄连二两　甘草一两（炙）

右五味，以水五升，煮取二升，温服一升，日再服。

伤暑，发热，无汗，水行皮中故也，脉必浮而滑，先以热水灌之，令汗出，后以竹茹半夏汤与之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合地黄加牡蛎汤方
  • 当前页：栝蒌茯苓汤方
  • 下一页：竹茹半夏汤方
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌茯苓汤方《伤寒杂病论》
  2. 栝蒌粉《备急千金要方》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌茶《茶饮保健》
  5. 栝蒌根《千金翼方》
  6. 栝蒌（瓜蒌）《食疗本草》
  7. 栝蒌根《长沙药解》
  8. 栝蒌《本草图经》
  9. 栝蒌根《本草经集注》
  10. 栝蒌《本草害利》
  11. 栝蒌根《新修本草》
  12. 栝蒌《本草害利》
  13. 栝蒌根《汤液本草》
  14. 栝蒌《本草择要纲目》
  15. 栝蒌根《医学入门》
  16. 栝蒌《本草分经》
  17. 栝蒌根《本经逢原》
  18. 栝蒌《本草分经》
  19. 栝蒌根《增广和剂局方药性总论》
  20. 栝蒌《得配本草》
  21. 栝蒌根《名医别录》
  22. 栝蒌《证类本草》
  23. 栝蒌根、栝蒌实《本草思辨录》
  24. 栝蒌《雷公炮炙论》
  25. 栝蒌根实《本草乘雅半偈》
  26. 括楼根《神农本草经》
  27. 栝蒌根汤《备急千金要方》
  28. 括蒌薤白白酒汤方《伤寒杂病论》
  29. 栝蒌根汤《妇人大全良方》
  30. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  31. 栝蒌根汤方《备急千金要方》


竹茹半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹茹半夏汤方
在线购买《伤寒杂病论》正版书籍

竹茹半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹茹二两　栝蒌根二两　茯苓三两　半夏半升

右四味，以水五升，煮取三升，分温三服。

太阳中热者，暍是也。其人汗出，恶寒，身热而渴，白虎加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌茯苓汤方
  • 当前页：竹茹半夏汤方
  • 下一页：白虎加人参汤方
<<< 返回本书目录
  1. 竹茹阿胶汤【方剂大全】
  2. 竹茹膏【方剂大全】
  3. 竹茹【中药大全】
  4. 竹茹解《医学衷中参西录》
  5. 竹茹《长沙药解》
  6. 竹茹酒【方剂大全】
  7. 竹茹《药征续编》
  8. 竹茹散【方剂大全】
  9. 竹茹《本草思辨录》
  10. 竹茹石膏汤【方剂大全】
  11. 竹茹《本草经解》
  12. 竹茹汤【方剂大全】
  13. 竹茹《本草崇原》
  14. 竹茹丸【方剂大全】
  15. 竹茹《本草纲目》完整版
  16. 竹茹饮【方剂大全】
  17. 竹皮汤【方剂大全】
  18. 竹茹紫菀汤【方剂大全】
  19. 竹皮大丸【方剂大全】
  20. 竹蓐《本草纲目》完整版
  21. 竹木签刺门（药方十二道）《古今医统大全》
  22. 竹砂仁【中药大全】
  23. 竹木刺针入肉《证治准绳·疡医》
  24. 竹虱《本草纲目》完整版
  25. 竹木刺伤肌肉不出《圣济总录》
  26. 竹实《本草纲目》完整版
  27. 竹木刺伤《续名医类案》
  28. 竹实【中药大全】
  29. 竹木刺入肉《医宗金鉴》
  30. 竹鼠《本草纲目》完整版
  1. 竹茹半夏汤方《伤寒杂病论》
  2. 竹茹（竹沥）《中药学》
  3. 竹茹茶《茶饮保健》
  4. 竹茹《本草崇原》
  5. 竹茹解《医学衷中参西录》
  6. 竹茹《药征续编》
  7. 竹茹汤《备急千金要方》
  8. 竹茹《本草撮要》
  9. 竹茹汤《备急千金要方》
  10. 竹茹《本草害利》
  11. 竹茹汤《妇人大全良方》
  12. 竹茹《本草分经》
  13. 竹茹汤《妇人大全良方》
  14. 竹茹《本草分经》
  15. 竹茹汤《妇人大全良方》
  16. 竹茹《本草分经》
  17. 竹茹汤《三因极一病证方论》
  18. 竹茹《本草分经》
  19. 竹茹汤《三因极一病证方论》
  20. 竹茹《本草经解》
  21. 竹茹汤《太平惠民和剂局方》
  22. 竹茹《本草便读》
  23. 竹茹汤《医方考》
  24. 竹茹《本草思辨录》
  25. 竹茹汤《普济本事方》
  26. 竹茹《本经逢原》
  27. 竹舒茶《茶饮保健》
  28. 竹茹《本草求真》
  29. 竹荪《食物疗法》
  30. 竹茹《顾松园医镜》
  31. 竹荪汤《保健药膳》


白虎加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加人参汤方
在线购买《伤寒杂病论》正版书籍

白虎加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一两碎（棉裹）　甘草二两（炙）　粳米六合　人参三两

右五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

太阳中暍，身热，疼重，而脉微弱者，以夏月伤冷水，水行皮中所致也，猪苓加人参汤主之；一物瓜蒂汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹半夏汤方
  • 当前页：白虎加人参汤方
  • 下一页：猪苓加人参汤方
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤方《伤寒杂病论》
  2. 白虎加人参汤方《伤寒杂病论》
  3. 白虎加人参汤方《医宗金鉴》
  4. 白虎加人参汤方《伤寒杂病论》
  5. 白虎加人参汤方《医宗金鉴》
  6. 白虎加人参汤方《伤寒杂病论》
  7. 白虎加人参汤方《医宗金鉴》
  8. 白虎加人参汤《伤寒括要》
  9. 白虎加人参汤方《医宗金鉴》
  10. 白虎加人参汤《退思集类方歌注》
  11. 白虎加人参汤方《医宗金鉴》
  12. 白虎加人参汤《伤寒寻源》
  13. 白虎加人参汤方《伤寒论》
  14. 白虎加人参汤《删补名医方论》
  15. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  16. 白虎加人参汤《医宗金鉴》
  17. 白虎加人参汤证《临证实验录》
  18. 白虎加人参汤《圆运动的古中医学》
  19. 白虎加人参汤证《临证实验录》
  20. 白虎加人参汤《圆运动的古中医学》
  21. 白虎加人参汤证《伤寒九十论》
  22. 白虎加人参汤《圆运动的古中医学》
  23. 白虎加人参汤证三条《伤寒贯珠集》
  24. 白虎加人参汤《圆运动的古中医学》
  25. 白虎加人参以山药代粳米汤《医学衷中参西录》
  26. 白虎加黄连阿胶汤方《伤寒杂病论》
  27. 白虎加人参证《医学摘粹》
  28. 白虎加桂枝汤证《经方实验录》
  29. 白虎加人参证《医学摘粹》
  30. 白虎加桂枝汤方《医宗金鉴》
  31. 白虎历节风《中医词典》


猪苓加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪苓加人参汤方
在线购买《伤寒杂病论》正版书籍

猪苓加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓一两　茯苓一两　滑石一两　泽泻一两　阿胶一两　人参三两

右六味，以水四升，先煮五味，取二升，纳阿胶烊消，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤方
  • 当前页：猪苓加人参汤方
  • 下一页：一物瓜蒂汤方
<<< 返回本书目录
  1. 猪苓【中药大全】
  2. 猪苓散【方剂大全】
  3. 猪苓《本草纲目》图文版
  4. 猪苓汤《伤寒寻源》
  5. 猪苓《证类本草》
  6. 猪苓汤【方剂大全】
  7. 猪苓《长沙药解》
  8. 猪苓汤证《临证实验录》
  9. 猪苓《药征》
  10. 猪笼草【中药大全】
  11. 猪苓《药笼小品》
  12. 猪毛《本草纲目》完整版
  13. 猪苓《药鉴》
  14. 猪毛【中药大全】
  15. 猪苓《雷公炮炙论》
  16. 猪毛菜【中药大全】
  17. 猪苓《本草择要纲目》
  18. 猪毛参【中药大全】
  19. 猪苓《本草新编》
  20. 猪毛草【中药大全】
  21. 猪苓《本草图经》
  22. 猪毛蕨【中药大全】
  23. 猪苓《本草思辨录》
  24. 猪毛七【中药大全】
  25. 猪苓《本草经解》
  26. 猪毛针【中药大全】
  27. 猪苓《本草崇原》
  28. 猪母柴根【中药大全】
  29. 猪苓《本草乘雅半偈》
  30. 猪脑《本草纲目》完整版
  1. 猪苓加人参汤方《伤寒杂病论》
  2. 猪苓加黄连牡丹汤方《伤寒杂病论》
  3. 猪苓散《金匮悬解》
  4. 猪苓《本草图经》
  5. 猪苓散《备急千金要方》
  6. 猪苓《本草乘雅半偈》
  7. 猪苓散《备急千金要方》
  8. 猪苓《药征》
  9. 猪苓散《妇人大全良方》
  10. 猪苓《珍珠囊补遗药性赋》
  11. 猪苓散《三因极一病证方论》
  12. 猪苓《药鉴》
  13. 猪苓散方《医宗金鉴》
  14. 猪苓《本草撮要》
  15. 猪苓汤《圆运动的古中医学》
  16. 猪苓《本草害利》
  17. 猪苓汤《圆运动的古中医学》
  18. 猪苓《本草害利》
  19. 猪苓汤《医宗金鉴》
  20. 猪苓《本草择要纲目》
  21. 猪苓汤《删补名医方论》
  22. 猪苓《本草分经》
  23. 猪苓汤《医述》
  24. 猪苓《本草分经》
  25. 猪苓汤《妇人大全良方》
  26. 猪苓《名医别录》
  27. 猪苓汤《医方考》
  28. 猪苓《增广和剂局方药性总论》
  29. 猪苓汤《伤寒寻源》
  30. 猪苓《本草经解》
  31. 猪苓汤《退思集类方歌注》


一物瓜蒂汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

一物瓜蒂汤方
在线购买《伤寒杂病论》正版书籍

一物瓜蒂汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂二十个

右剉，以水一升，煮取五合，去滓，顿服。

凡病暑者，当汗出，不汗出者，必发热，发热者，必不汗出也，不可发汗，发汗则发热，烦躁，失声，此为肺液枯，息高气贲者，不治。

伤暑，夜卧不安，烦躁，谵语，舌赤，脉数，此为暑邪干心也，黄连半夏石膏甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓加人参汤方
  • 当前页：一物瓜蒂汤方
  • 下一页：黄连半夏石膏甘草汤方
<<< 返回本书目录
  1. 一窝鸡【中药大全】
  2. 一笑散【方剂大全】
  3. 一文钱【中药大全】
  4. 一氧化氮《动脉粥样硬化》
  5. 一味药根【中药大全】
  6. 一氧化碳中毒【疾病症状】
  7. 一味药【中药大全】
  8. 一氧化碳中毒【疾病大全】
  9. 一味铁养汤《医学衷中参西录》
  10. 一氧化碳中毒后迟发性脑病【疾病大全】
  11. 一味薯蓣饮【方剂大全】
  12. 一叶荻【中药大全】
  13. 一味薯蓣饮《医学衷中参西录》
  14. 一叶萩【中药大全】
  15. 一味莱菔子汤《医学衷中参西录》
  16. 一阴煎【方剂大全】
  17. 一万三千五百息五十营气脉之数《类经》
  18. 一阴煎（新方）《虚损启微》
  19. 一碗水【中药大全】
  20. 一曰非搐《慈幼便览》
  21. 一碗泡【中药大全】
  22. 一曰类搐《慈幼便览》
  23. 一丸春【方剂大全】
  24. 一曰误搐《慈幼便览》
  25. 一提金启蒙《伤寒六书》
  26. 一月经再行症《女科秘要》
  27. 一提金脉要《伤寒六书》
  28. 一脏一腑先绝论《医学源流论》
  29. 一提金六经证治捷法《伤寒六书》
  30. 一张氏妇心神不足肺经有痰《孙文垣医案》
  1. 一物瓜蒂汤方《伤寒杂病论》
  2. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  3. 一物瓜蒂汤方《医宗金鉴》
  4. 一物瓜蒂汤《圆运动的古中医学》
  5. 一物马通浴汤《备急千金要方》
  6. 一物白藓汤独活汤《妇人大全良方》
  7. 一物前胡丸《备急千金要方》
  8. 一握七丸《三因极一病证方论》
  9. 一物猪蹄散《备急千金要方》
  10. 一窝风《中医词典》
  11. 一物猪通浴汤《备急千金要方》
  12. 一味铁养汤《医学衷中参西录》
  13. 一穴二名《针灸大成》
  14. 一味薯蓣饮《医学衷中参西录》
  15. 一穴六名《针灸大成》
  16. 一味莱菔子汤《医学衷中参西录》
  17. 一穴三名《针灸大成》
  18. 一味白术酒《时方歌括》
  19. 一穴四名《针灸大成》
  20. 一万三千五百息五十营气脉之数《类经》
  21. 一穴五名《针灸大成》
  22. 一体作两人《古今医统大全》
  23. 一阳《中医词典》
  24. 一提金启蒙《伤寒六书》
  25. 一阳二阴《中医词典》
  26. 一提金脉要《伤寒六书》
  27. 一阳三阴《中医词典》
  28. 一提金贯珠数《伤寒六书》
  29. 一阳一阴《中医词典》
  30. 一岁之中五运交日（一首）《医经国小》
  31. 一氧化氮《动脉粥样硬化》


黄连半夏石膏甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连半夏石膏甘草汤方
在线购买《伤寒杂病论》正版书籍

黄连半夏石膏甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三两　半夏半升　石膏一斤碎（棉裹）　甘草二两（炙）

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

太阳中暍，发热，恶寒，身重疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷；小有劳身即热；口开，前板齿燥；若发汗，则恶寒甚；加温针，则发热甚，数下之，则淋甚；白虎加桂枝 人参芍药汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一物瓜蒂汤方
  • 当前页：黄连半夏石膏甘草汤方
  • 下一页：白虎加桂枝人参芍药汤方
<<< 返回本书目录
  1. 黄连半夏解毒汤【方剂大全】
  2. 黄连闭管丸【方剂大全】
  3. 黄连败毒丸【方剂大全】
  4. 黄连槟榔散【方剂大全】
  5. 黄连败毒散【方剂大全】
  6. 黄连冰片【方剂大全】
  7. 黄连柏叶汤【方剂大全】
  8. 黄连饼【方剂大全】
  9. 黄连白头翁汤【方剂大全】
  10. 黄连补汤【方剂大全】
  11. 黄连白术饮【方剂大全】
  12. 黄连赤石脂汤【方剂大全】
  13. 黄连白术汤【方剂大全】
  14. 黄连除(匿虫)汤【方剂大全】
  15. 黄连白芍汤【方剂大全】
  16. 黄连除(匿虫)丸【方剂大全】
  17. 黄连白芍【方剂大全】
  18. 黄连除湿汤【方剂大全】
  19. 黄连八味散【方剂大全】
  20. 黄连丹【方剂大全】
  21. 黄连安神丸【方剂大全】
  22. 黄连当归汤【方剂大全】
  23. 黄连安蛔汤【方剂大全】
  24. 黄连导痰汤【方剂大全】
  25. 黄连阿胶栀子汤【方剂大全】
  26. 黄连滴眼方【方剂大全】
  27. 黄连阿胶圆【方剂大全】
  28. 黄连涤暑汤【方剂大全】
  29. 黄连阿胶丸【方剂大全】
  30. 黄连地黄汤【方剂大全】
  1. 黄连半夏石膏甘草汤方《伤寒杂病论》
  2. 黄连阿胶丸《医方论》
  3. 黄连补汤《备急千金要方》
  4. 黄连阿胶丸《太平惠民和剂局方》
  5. 黄连茶《茶饮保健》
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连法《中医词典》
  8. 黄连阿胶汤方《伤寒论》
  9. 黄连法《医宗金鉴》
  10. 黄连阿胶汤方《医宗金鉴》
  11. 黄连法《幼幼新书》
  12. 黄连阿胶汤方《伤寒杂病论》
  13. 黄连法《济阴纲目》
  14. 黄连阿胶汤方《伤寒杂病论》
  15. 黄连粉《圆运动的古中医学》
  16. 黄连阿胶汤《增订叶评伤暑全书》
  17. 黄连粉《金匮悬解》
  18. 黄连阿胶汤《退思集类方歌注》
  19. 黄连粉方《伤寒杂病论》
  20. 黄连阿胶汤《退思集类方歌注》
  21. 黄连茯苓汤方《伤寒杂病论》
  22. 黄连阿胶汤《伤寒寻源》
  23. 黄连膏《明目至宝》
  24. 黄连阿胶汤《医方考》
  25. 黄连膏《外科传薪集》
  26. 黄连阿胶汤《医述》
  27. 黄连贯众散《儒门事亲》
  28. 黄连阿胶汤《删补名医方论》
  29. 黄连胡粉散《备急千金要方》
  30. 黄连阿胶汤《医宗金鉴》
  31. 黄连胡粉散《外科理例》


白虎加桂枝人参芍药汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加桂枝人参芍药汤方
在线购买《伤寒杂病论》正版书籍

白虎加桂枝人参芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合　桂枝一两　人参三两　芍药二两

右七味，以水八升，煮米熟汤成，温服一升，日三服。

伤暑，脉弱，口渴，大汗出，头晕者，人参石膏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连半夏石膏甘草汤方
  • 当前页：白虎加桂枝人参芍药汤方
  • 下一页：人参石膏汤方
<<< 返回本书目录
  1. 白虎加葛根方【方剂大全】
  2. 白虎加桂枝汤【方剂大全】
  3. 白虎加苍术汤【方剂大全】
  4. 白虎加桂枝汤证《经方实验录》
  5. 白虎加参汤【方剂大全】
  6. 白虎加青萍地黄汤【方剂大全】
  7. 白虎加白芷汤【方剂大全】
  8. 白虎加人参汤《伤寒寻源》
  9. 白虎化斑汤【方剂大全】
  10. 白虎加人参汤【方剂大全】
  11. 白虎合六一散【方剂大全】
  12. 白虎加人参汤证《临证实验录》
  13. 白虎合解毒汤【方剂大全】
  14. 白虎加人参汤证《临证实验录》
  15. 白虎桂枝柴胡汤【方剂大全】
  16. 白虎加人参汤证《伤寒九十论》
  17. 白虎骨酒【方剂大全】
  18. 白虎加人参以山药代粳米汤《医学衷中参西录》
  19. 白虎葛根汤【方剂大全】
  20. 白虎加人参以山药代粳米汤【方剂大全】
  21. 白虎膏【方剂大全】
  22. 白虎加人参竹叶汤【方剂大全】
  23. 白虎风【方剂主治】
  24. 白虎加味汤【方剂大全】
  25. 白虎风《圣济总录》
  26. 白虎加犀角升麻汤【方剂大全】
  27. 白虎地黄汤【方剂大全】
  28. 白虎加元麦青萍汤【方剂大全】
  29. 白虎丹【方剂大全】
  30. 白虎加元麦汤【方剂大全】
  1. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  2. 白虎加桂汤《三因极一病证方论》
  3. 白虎加桂枝人参汤方《伤寒杂病论》
  4. 白虎加桂汤《备急千金要方》
  5. 白虎加桂枝汤《圆运动的古中医学》
  6. 白虎加地黄汤方《伤寒杂病论》
  7. 白虎加桂枝汤《金匮悬解》
  8. 白虎加苍术汤《增订叶评伤暑全书》
  9. 白虎加桂枝汤《退思集类方歌注》
  10. 白虎加苍术汤《医方考》
  11. 白虎加桂枝汤方《伤寒杂病论》
  12. 白虎候《诸病源候论》
  13. 白虎加桂枝汤方《医宗金鉴》
  14. 白虎候《中医词典》
  15. 白虎加桂枝汤证《经方实验录》
  16. 白虎风秘方《华佗神方》
  17. 白虎加黄连阿胶汤方《伤寒杂病论》
  18. 白虎风《中医词典》
  19. 白虎加人参汤《圆运动的古中医学》
  20. 白虎风《圣济总录》
  21. 白虎加人参汤《圆运动的古中医学》
  22. 白虎丹《奇方类编》
  23. 白虎加人参汤《圆运动的古中医学》
  24. 白虎茶《茶饮保健》
  25. 白虎加人参汤《圆运动的古中医学》
  26. 白虎病考《研经言》
  27. 白虎加人参汤《医宗金鉴》
  28. 白虎病《幼幼新书》
  29. 白虎加人参汤《删补名医方论》
  30. 白虎（儿科）《冯氏锦囊秘录》
  31. 白虎加人参汤《伤寒寻源》


人参石膏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

人参石膏汤方
在线购买《伤寒杂病论》正版书籍

人参石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　石膏一斤碎（棉裹）　竹叶一把　黄连一两　半夏半升（洗）

右五味，以水六升，煮取三升，去滓，温服一升，日三服。

伤暑者，头不痛，头痛者风也，头重者湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加桂枝人参芍药汤方
  • 当前页：人参石膏汤方
  • 下一页：热病脉证并治第八
<<< 返回本书目录
  1. 人参石膏汤【方剂大全】
  2. 人参实卫汤【方剂大全】
  3. 人参生犀散《小儿药证直诀》
  4. 人参术附汤【方剂大全】
  5. 人参芍药汤【方剂大全】
  6. 人参顺气散【方剂大全】
  7. 人参芍药汤《脾胃论》
  8. 人参胎产金丹《外科传薪集》
  9. 人参散【方剂大全】
  10. 人参汤《保健药膳》
  11. 人参散《小儿药证直诀》
  12. 人参汤【方剂大全】
  13. 人参三白汤【方剂大全】
  14. 人参条【中药大全】
  15. 人参润肺圆【方剂大全】
  16. 人参娃儿藤【中药大全】
  17. 人参润肺丸【方剂大全】
  18. 人参丸【方剂大全】
  19. 人参清汤鹿尾《保健药膳》
  20. 人参温中丸【方剂大全】
  21. 人参清神汤【方剂大全】
  22. 人参乌梅汤【方剂大全】
  23. 人参清肌散【方剂大全】
  24. 人参五味散【方剂大全】
  25. 人参清肺汤【方剂大全】
  26. 人参五味子汤【方剂大全】
  27. 人参清肺散【方剂大全】
  28. 人参消风散【方剂大全】
  29. 人参轻骨散【方剂大全】
  30. 人参泻肺汤【方剂大全】
  1. 人参石膏汤方《伤寒杂病论》
  2. 人参石膏汤《冯氏锦囊秘录》
  3. 人参顺气散《太平惠民和剂局方》
  4. 人参生犀散《小儿药证直诀》
  5. 人参顺气散《太平惠民和剂局方》
  6. 人参芍药汤《脾胃论》
  7. 人参胎产金丹《外科传薪集》
  8. 人参散《普济本事方》
  9. 人参汤《保健药膳》
  10. 人参散《普济本事方》
  11. 人参汤《金匮悬解》
  12. 人参散《普济本事方》
  13. 人参汤《饮膳正要》
  14. 人参散《博济方》
  15. 人参汤《备急千金要方》
  16. 人参散《小儿药证直诀》
  17. 人参汤《备急千金要方》
  18. 人参散《明目至宝》
  19. 人参汤《备急千金要方》
  20. 人参散《儒门事亲》
  21. 人参汤《备急千金要方》
  22. 人参散《儒门事亲》
  23. 人参汤《备急千金要方》
  24. 人参散《太平惠民和剂局方》
  25. 人参汤《备急千金要方》
  26. 人参散《太平惠民和剂局方》
  27. 人参汤《备急千金要方》
  28. 人参散《三因极一病证方论》
  29. 人参汤《妇人大全良方》
  30. 人参散《妇人大全良方》
  31. 人参汤《三因极一病证方论》


热病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

热病脉证并治第八
在线购买《伤寒杂病论》正版书籍

热病脉证并治第八

  • 上一页
  • 目录
  • 相关
  • 下一页

热之为病，有外至，有内生。外至可移，内有定处，不循经序，舍于所合，与温相似，根本异源，传经化热，伏气变温，医多不晓，认为一体，如此杀人，莫可穷极。为子条记，传与后贤。

热病，面赤，口烂，心中痛，欲呕，脉洪而数，此热邪干心也，黄连 黄芩泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参石膏汤方
  • 当前页：热病脉证并治第八
  • 下一页：黄连黄芩泻心汤方
<<< 返回本书目录
  1. 热病脉证并治《伤寒杂病论》
  2. 热病-伤寒门（下）《古今医统大全》
  3. 热病脉损日死证《脉经》
  4. 热病神昏发厥证《余无言医案》
  5. 热病决《黄帝内经太素》
  6. 热病生死期日证《脉经》
  7. 热病灸刺法论《普济方·针灸》
  8. 热病十逆死证《脉经》
  9. 热病夹食重证《余无言医案》
  10. 热病说《黄帝内经太素》
  11. 热病方四道《温热暑疫全书》
  12. 热病死生候《伤寒总病论》
  13. 热病方论《温热暑疫全书》
  14. 热病胎损《医学心悟》
  15. 热病烦渴【中药主治】
  16. 热病五十九俞《类经》
  17. 热病发癍疹证《余无言医案》
  18. 热病五脏气绝死日证《脉经》
  19. 热病【方剂主治】
  20. 热病阳明经证《余无言医案》
  21. 热病《幼幼新书》
  22. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  23. 热病《医宗金鉴》
  24. 热病至脉死日证《脉经》
  25. 热病《续名医类案》
  26. 热病中歌《伤寒百证歌》
  27. 热病《普济方·针灸》
  28. 热病诸候（凡二十八论）《诸病源候论》
  29. 热病《女科秘旨》
  30. 热疮《圣济总录》
  1. 热病脉证并治《伤寒杂病论》
  2. 热病脉损日死证《脉经》
  3. 热病衄候《诸病源候论》
  4. 热病六日候《诸病源候论》
  5. 热病呕候《诸病源候论》
  6. 热病类《察病指南》
  7. 热病七日候《诸病源候论》
  8. 热病劳复候《诸病源候论》
  9. 热病气《华佗神方》
  10. 热病口干候《诸病源候论》
  11. 热病热疮候《诸病源候论》
  12. 热病口疮候《诸病源候论》
  13. 热病三日候《诸病源候论》
  14. 热病口疮成《松峰说疫》
  15. 热病神昏发厥证《余无言医案》
  16. 热病决《黄帝内经太素》
  17. 热病生死期日证《脉经》
  18. 热病灸刺法论《普济方·针灸》
  19. 热病生下部有疮《松峰说疫》
  20. 热病解肌发汗候《诸病源候论》
  21. 热病十逆死证《脉经》
  22. 热病夹食重证《余无言医案》
  23. 热病说《黄帝内经太素》
  24. 热病哕候《诸病源候论》
  25. 热病死生候《伤寒总病论》
  26. 热病候《诸病源候论》
  27. 热病四日候《诸病源候论》
  28. 热病候《诸病源候论》
  29. 热病胎死及下胎衣《松峰说疫》
  30. 热病后沉滞候《诸病源候论》
  31. 热病胎损《医学心悟》


黄连黄芩泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连黄芩泻心汤方
在线购买《伤寒杂病论》正版书籍

黄连黄芩泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三两　黄芩二两

右二味，以水二升，煮取一升，分温再服。

热病，身热，左胁痛，甚则狂言乱语，脉弦而数，此热邪乘肝也，黄连 黄芩半夏猪胆汁汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病脉证并治第八
  • 当前页：黄连黄芩泻心汤方
  • 下一页：黄连黄芩半夏猪胆汁汤方
<<< 返回本书目录
  1. 黄连黄芩汤【方剂大全】
  2. 黄连积壳汤【方剂大全】
  3. 黄连黄耆丸【方剂大全】
  4. 黄连煎【方剂大全】
  5. 黄连黄柏知母丸【方剂大全】
  6. 黄连降火汤【方剂大全】
  7. 黄连化痰丸【方剂大全】
  8. 黄连解《医学衷中参西录》
  9. 黄连花【中药大全】
  10. 黄连解毒合甘桔汤【方剂大全】
  11. 黄连胡粉膏【方剂大全】
  12. 黄连解毒合天水散【方剂大全】
  13. 黄连厚朴汤【方剂大全】
  14. 黄连解毒合犀角地黄汤【方剂大全】
  15. 黄连红曲汤【方剂大全】
  16. 黄连解毒加味汤【方剂大全】
  17. 黄连和中汤【方剂大全】
  18. 黄连解毒凉膈散【方剂大全】
  19. 黄连含汤【方剂大全】
  20. 黄连解毒散【方剂大全】
  21. 黄连贯众散【方剂大全】
  22. 黄连解毒汤《汤头歌诀》
  23. 黄连葛根汤【方剂大全】
  24. 黄连解毒汤【方剂大全】
  25. 黄连膏【方剂大全】
  26. 黄连解毒丸【方剂大全】
  27. 黄连膏《外科传薪集》
  28. 黄连进退汤【方剂大全】
  29. 黄连干姜汤【方剂大全】
  30. 黄连酒【方剂大全】
  1. 黄连黄芩泻心汤方《伤寒杂病论》
  2. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  3. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  4. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  5. 黄连煎《备急千金要方》
  6. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  7. 黄连解《医学衷中参西录》
  8. 黄连胡粉散《外科理例》
  9. 黄连解毒汤《重订囊秘喉书》
  10. 黄连胡粉散《备急千金要方》
  11. 黄连解毒汤《医宗金鉴》
  12. 黄连贯众散《儒门事亲》
  13. 黄连解毒汤《删补名医方论》
  14. 黄连膏《外科传薪集》
  15. 黄连解毒汤《冯氏锦囊秘录》
  16. 黄连膏《明目至宝》
  17. 黄连解毒汤《儒门事亲》
  18. 黄连茯苓汤方《伤寒杂病论》
  19. 黄连解毒汤《目经大成》
  20. 黄连粉方《伤寒杂病论》
  21. 黄连解毒汤《医方考》
  22. 黄连粉《金匮悬解》
  23. 黄连解毒汤《外科理例》
  24. 黄连粉《圆运动的古中医学》
  25. 黄连解毒汤《仁术便览》
  26. 黄连法《济阴纲目》
  27. 黄连解毒汤《仁术便览》
  28. 黄连法《幼幼新书》
  29. 黄连解毒汤《增订叶评伤暑全书》
  30. 黄连法《医宗金鉴》
  31. 黄连解毒汤《万氏秘传片玉心书》


黄连黄芩半夏猪胆汁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连黄芩半夏猪胆汁汤方
在线购买《伤寒杂病论》正版书籍

黄连黄芩半夏猪胆汁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连二两　黄芩三两　半夏一升　猪胆大者一枚（取汁）

右四味，以水六升，先煮三味，取三升，去滓，纳胆汁和合，令相得，分温再服。

热病，腹中痛，不可按，不能俯仰，大便难，脉数而大，此热邪乘脾也，大黄 厚朴 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连黄芩泻心汤方
  • 当前页：黄连黄芩半夏猪胆汁汤方
  • 下一页：大黄厚朴甘草汤方
<<< 返回本书目录
  1. 黄连黄耆丸【方剂大全】
  2. 黄连黄芩汤【方剂大全】
  3. 黄连黄柏知母丸【方剂大全】
  4. 黄连积壳汤【方剂大全】
  5. 黄连化痰丸【方剂大全】
  6. 黄连煎【方剂大全】
  7. 黄连花【中药大全】
  8. 黄连降火汤【方剂大全】
  9. 黄连胡粉膏【方剂大全】
  10. 黄连解《医学衷中参西录》
  11. 黄连厚朴汤【方剂大全】
  12. 黄连解毒合甘桔汤【方剂大全】
  13. 黄连红曲汤【方剂大全】
  14. 黄连解毒合天水散【方剂大全】
  15. 黄连和中汤【方剂大全】
  16. 黄连解毒合犀角地黄汤【方剂大全】
  17. 黄连含汤【方剂大全】
  18. 黄连解毒加味汤【方剂大全】
  19. 黄连贯众散【方剂大全】
  20. 黄连解毒凉膈散【方剂大全】
  21. 黄连葛根汤【方剂大全】
  22. 黄连解毒散【方剂大全】
  23. 黄连膏【方剂大全】
  24. 黄连解毒汤《汤头歌诀》
  25. 黄连膏《外科传薪集》
  26. 黄连解毒汤【方剂大全】
  27. 黄连干姜汤【方剂大全】
  28. 黄连解毒丸【方剂大全】
  29. 黄连甘乳膏【方剂大全】
  30. 黄连进退汤【方剂大全】
  1. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  2. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  3. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  4. 黄连胡粉散《外科理例》
  5. 黄连黄芩泻心汤方《伤寒杂病论》
  6. 黄连胡粉散《备急千金要方》
  7. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  8. 黄连贯众散《儒门事亲》
  9. 黄连煎《备急千金要方》
  10. 黄连膏《外科传薪集》
  11. 黄连解《医学衷中参西录》
  12. 黄连膏《明目至宝》
  13. 黄连解毒汤《重订囊秘喉书》
  14. 黄连茯苓汤方《伤寒杂病论》
  15. 黄连解毒汤《医宗金鉴》
  16. 黄连粉方《伤寒杂病论》
  17. 黄连解毒汤《删补名医方论》
  18. 黄连粉《金匮悬解》
  19. 黄连解毒汤《冯氏锦囊秘录》
  20. 黄连粉《圆运动的古中医学》
  21. 黄连解毒汤《儒门事亲》
  22. 黄连法《济阴纲目》
  23. 黄连解毒汤《目经大成》
  24. 黄连法《幼幼新书》
  25. 黄连解毒汤《医方考》
  26. 黄连法《医宗金鉴》
  27. 黄连解毒汤《外科理例》
  28. 黄连法《中医词典》
  29. 黄连解毒汤《仁术便览》
  30. 黄连茶《茶饮保健》
  31. 黄连解毒汤《仁术便览》


大黄厚朴甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄厚朴甘草汤方
在线购买《伤寒杂病论》正版书籍

大黄厚朴甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　厚朴六两　甘草三两

右三味，以水五升，煮取二升，服一升，得大便利，勿再服。

热病，口渴，喘，嗽，痛引胸中，不得太息，脉短而数，此热邪乘肺也，黄连石膏半夏甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连黄芩半夏猪胆汁汤方
  • 当前页：大黄厚朴甘草汤方
  • 下一页：黄连石膏半夏甘草汤方
<<< 返回本书目录
  1. 大黄和车前子【方剂大全】
  2. 大黄厚朴汤【方剂大全】
  3. 大黄寒水散【方剂大全】
  4. 大黄花【中药大全】
  5. 大黄膏子【方剂大全】
  6. 大黄化毒汤【方剂大全】
  7. 大黄膏丸【方剂大全】
  8. 大黄黄连汤【方剂大全】
  9. 大黄膏方《宁坤秘籍》
  10. 大黄黄连泻心汤《伤寒寻源》
  11. 大黄膏【方剂大全】
  12. 大黄黄连泻心汤【方剂大全】
  13. 大黄干漆汤【方剂大全】
  14. 大黄黄连泻心汤证《临证实验录》
  15. 大黄甘遂汤【方剂大全】
  16. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  17. 大黄甘草饮子【方剂大全】
  18. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  19. 大黄甘草饮【方剂大全】
  20. 大黄活命丹【方剂大全】
  21. 大黄甘草丸【方剂大全】
  22. 大黄煎【方剂大全】
  23. 大黄甘草汤【方剂大全】
  24. 大黄煎丸【方剂大全】
  25. 大黄附子丸【方剂大全】
  26. 大黄揭毒散【方剂大全】
  27. 大黄附子汤证《临证实验录》
  28. 大黄解《医学衷中参西录》
  29. 大黄附子汤证《临证实验录》
  30. 大黄茎【中药大全】
  1. 大黄厚朴甘草汤方《伤寒杂病论》
  2. 大黄膏方《宁坤秘籍》
  3. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  4. 大黄干漆汤《备急千金要方》
  5. 大黄黄柏栀子芒硝汤《备急千金要方》
  6. 大黄甘遂汤方《医宗金鉴》
  7. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  8. 大黄甘遂汤《三因极一病证方论》
  9. 大黄黄连泻心汤《圆运动的古中医学》
  10. 大黄甘遂汤《妇人大全良方》
  11. 大黄黄连泻心汤《圆运动的古中医学》
  12. 大黄甘遂汤《金匮悬解》
  13. 大黄黄连泻心汤《金匮悬解》
  14. 大黄甘遂汤《圆运动的古中医学》
  15. 大黄黄连泻心汤《备急千金要方》
  16. 大黄甘遂阿胶汤方《伤寒杂病论》
  17. 大黄黄连泻心汤《医宗金鉴》
  18. 大黄甘草饮子《医方考》
  19. 大黄黄连泻心汤《删补名医方论》
  20. 大黄甘草汤方《医宗金鉴》
  21. 大黄黄连泻心汤《伤寒寻源》
  22. 大黄甘草汤《退思集类方歌注》
  23. 大黄黄连泻心汤《退思集类方歌注》
  24. 大黄甘草汤《备急千金要方》
  25. 大黄黄连泻心汤《伤寒括要》
  26. 大黄甘草汤《金匮悬解》
  27. 大黄黄连泻心汤方《医宗金鉴》
  28. 大黄附子细辛汤方《伤寒杂病论》
  29. 大黄黄连泻心汤方《伤寒论》
  30. 大黄附子汤证《临证实验录》
  31. 大黄黄连泻心汤证《临证实验录》


黄连石膏半夏甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连石膏半夏甘草汤方
在线购买《伤寒杂病论》正版书籍

黄连石膏半夏甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两　石膏一斤碎（棉裹）　半夏半升（洗）　甘草三两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

热病，咽中干，腰痛，足热，脉沉而数，此热邪移肾也，地黄 黄柏 黄连半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄厚朴甘草汤方
  • 当前页：黄连石膏半夏甘草汤方
  • 下一页：地黄黄柏黄连半夏汤方
<<< 返回本书目录
  1. 黄连升麻散【方剂大全】
  2. 黄连石膏汤【方剂大全】
  3. 黄连神膏【方剂大全】
  4. 黄连熟艾汤【方剂大全】
  5. 黄连芍药汤【方剂大全】
  6. 黄连四物汤【方剂大全】
  7. 黄连芍药方【方剂大全】
  8. 黄连太一丸【方剂大全】
  9. 黄连上清丸【方剂大全】
  10. 黄连汤《伤寒寻源》
  11. 黄连上清膏【方剂大全】
  12. 黄连汤《汤头歌诀》
  13. 黄连散【方剂大全】
  14. 黄连汤【方剂大全】
  15. 黄连人参膏【方剂大全】
  16. 黄连汤证《临证实验录》
  17. 黄连曲散【方剂大全】
  18. 黄连汤证《临证实验录》
  19. 黄连清心饮【方剂大全】
  20. 黄连天花粉丸【方剂大全】
  21. 黄连清心汤【方剂大全】
  22. 黄连通圣散【方剂大全】
  23. 黄连清胃丸【方剂大全】
  24. 黄连丸【方剂大全】
  25. 黄连清气散【方剂大全】
  26. 黄连胃风汤【方剂大全】
  27. 黄连清凉饮子【方剂大全】
  28. 黄连胃苓汤【方剂大全】
  29. 黄连清火汤【方剂大全】
  30. 黄连温胆汤【方剂大全】
  1. 黄连石膏半夏甘草汤方《伤寒杂病论》
  2. 黄连散《仁术便览》
  3. 黄连汤《圆运动的古中医学》
  4. 黄连散《儒门事亲》
  5. 黄连汤《备急千金要方》
  6. 黄连散《儒门事亲》
  7. 黄连汤《医宗金鉴》
  8. 黄连散《冯氏锦囊秘录》
  9. 黄连汤《删补名医方论》
  10. 黄连清心汤《儒门事亲》
  11. 黄连汤《妇人大全良方》
  12. 黄连清化丸《冯氏锦囊秘录》
  13. 黄连汤《目经大成》
  14. 黄连清膈丸《内外伤辨》
  15. 黄连汤《医方考》
  16. 黄连木通丸《儒门事亲》
  17. 黄连汤《仁术便览》
  18. 黄连磨积丸《仁术便览》
  19. 黄连汤《伤寒寻源》
  20. 黄连龙骨汤《增订叶评伤暑全书》
  21. 黄连汤《退思集类方歌注》
  22. 黄连橘皮汤《增订叶评伤暑全书》
  23. 黄连汤《增订叶评伤暑全书》
  24. 黄连酒《医学入门》
  25. 黄连汤《时方妙用》
  26. 黄连解毒汤《伤寒括要》
  27. 黄连汤《医方论》
  28. 黄连解毒汤《重楼玉钥》
  29. 黄连汤《汤头歌诀》
  30. 黄连解毒汤《汤头歌诀》
  31. 黄连汤《伤寒括要》


地黄黄柏黄连半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

地黄黄柏黄连半夏汤方
在线购买《伤寒杂病论》正版书籍

地黄黄柏黄连半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄半斤　黄柏六两　黄连三两　半夏一升（洗）

右四味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连石膏半夏甘草汤方
  • 当前页：地黄黄柏黄连半夏汤方
  • 下一页：湿病脉证并治第九
<<< 返回本书目录
  1. 地黄花粥【方剂大全】
  2. 地黄黄连汤【方剂大全】
  3. 地黄花【中药大全】
  4. 地黄黄芩汤【方剂大全】
  5. 地黄合剂【方剂大全】
  6. 地黄加减汤【方剂大全】
  7. 地黄瓜【中药大全】
  8. 地黄煎【方剂大全】
  9. 地黄膏子丸【方剂大全】
  10. 地黄煎丸【方剂大全】
  11. 地黄膏子【方剂大全】
  12. 地黄解《医学衷中参西录》
  13. 地黄膏【方剂大全】
  14. 地黄金粉煎【方剂大全】
  15. 地黄干漆丸【方剂大全】
  16. 地黄金粉散【方剂大全】
  17. 地黄敷方【方剂大全】
  18. 地黄酒【方剂大全】
  19. 地黄二至丸【方剂大全】
  20. 地黄酒酥【方剂大全】
  21. 地黄当归汤【方剂大全】
  22. 地黄醴【方剂大全】
  23. 地黄大补丸【方剂大全】
  24. 地黄连【中药大全】
  25. 地黄沉香丸【方剂大全】
  26. 地黄龙牡榴梅散【方剂大全】
  27. 地黄馎饦【方剂大全】
  28. 地黄鹿茸丸【方剂大全】
  29. 地黄饼【方剂大全】
  30. 地黄麦门冬煎【方剂大全】
  1. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  2. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  3. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  4. 地黄膏《明目至宝》
  5. 地黄煎《备急千金要方》
  6. 地黄膏《备急千金要方》
  7. 地黄煎《备急千金要方》
  8. 地黄膏《备急千金要方》
  9. 地黄煎《备急千金要方》
  10. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  11. 地黄煎《妇人大全良方》
  12. 地黄〈微寒〉《食疗本草》
  13. 地黄煎方《备急千金要方》
  14. 地黄（附熟地、生地）《中药炮制》
  15. 地黄煎丸《妇人大全良方》
  16. 地黄《本草图经》
  17. 地黄解《医学衷中参西录》
  18. 地黄《药征》
  19. 地黄酒《饮膳正要》
  20. 地黄《外科全生集》
  21. 地黄酒《备急千金要方》
  22. 地黄《本草经解》
  23. 地黄酒《妇人大全良方》
  24. 地黄《本草便读》
  25. 地黄酒《医学心悟》
  26. 地黄《中医饮食营养学》
  27. 地黄酒《普济本事方》
  28. 地黄《本草衍义》
  29. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  30. 地黄《长沙药解》
  31. 地黄门冬酒《备急千金要方》


湿病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

湿病脉证并治第九
在线购买《伤寒杂病论》正版书籍

湿病脉证并治第九

  • 上一页
  • 目录
  • 相关
  • 下一页

湿气为病，内外上下，四处流行，随邪变化，各具病形，按法诊治，勿失纪纲。湿气在上，中于雾露，头痛，项强，两额疼痛，脉浮而涩者，黄芪 桂枝 茯苓 细辛汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄黄柏黄连半夏汤方
  • 当前页：湿病脉证并治第九
  • 下一页：黄芪桂枝茯苓细辛汤方
<<< 返回本书目录
  1. 湿病脉证并治《伤寒杂病论》
  2. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  3. 湿病脉证《金匮玉函要略述义》
  4. 湿病十八条《仲景伤寒补亡论》
  5. 湿病脉证《高注金匮要略》
  6. 湿病诸候《巢氏病源补养宣导法》
  7. 湿病根原《四圣心源》
  8. 湿病诸候（凡三论）《诸病源候论》
  9. 湿病方《圆运动的古中医学》
  10. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  11. 湿病《时方妙用》
  12. 湿疮《中医外科学》
  13. 湿病《伤寒悬解》
  14. 湿疮【中药主治】
  15. 湿痹【中药主治】
  16. 湿胆汤【方剂大全】
  17. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  18. 湿毒疮《外科启玄》
  19. 湿（湿热）《张氏医通》
  20. 湿毒疮【疾病大全】
  21. 湿《周慎斋遗书》
  22. 湿毒流注（附瓜藤缠）《医宗金鉴》
  23. 湿《杂病治例》
  24. 湿毒流注门主论《疡医大全》
  25. 湿《医学传灯》
  26. 湿毒蕴结证《临证实验录》
  27. 湿《医述》
  28. 湿火红积《凌临灵方》
  29. 湿《叶天士医案精华》
  30. 湿霍乱《医宗金鉴》
  1. 湿病脉证并治《伤寒杂病论》
  2. 湿病脉证《金匮玉函要略述义》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病脉证《高注金匮要略》
  5. 湿病七《伤寒悬解》
  6. 湿病六《金匮悬解》
  7. 湿病七《金匮悬解》
  8. 湿病六《伤寒悬解》
  9. 湿病三《伤寒悬解》
  10. 湿病九《金匮悬解》
  11. 湿病三《金匮悬解》
  12. 湿病九《伤寒悬解》
  13. 湿病十《金匮悬解》
  14. 湿病根原《四圣心源》
  15. 湿病十八条《仲景伤寒补亡论》
  16. 湿病二《金匮悬解》
  17. 湿病十一《金匮悬解》
  18. 湿病二《伤寒悬解》
  19. 湿病四《伤寒悬解》
  20. 湿病的预报《中医疾病预测》
  21. 湿病四《金匮悬解》
  22. 湿病辨脉《温病正宗》
  23. 湿病五《伤寒悬解》
  24. 湿病八《金匮悬解》
  25. 湿病五《金匮悬解》
  26. 湿病八《伤寒悬解》
  27. 湿病五条《伤寒贯珠集》
  28. 湿病　九章《伤寒悬解》
  29. 湿病一《伤寒悬解》
  30. 湿病《时方妙用》
  31. 湿病一《金匮悬解》


黄芪桂枝茯苓细辛汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪桂枝茯苓细辛汤方
在线购买《伤寒杂病论》正版书籍

黄芪桂枝茯苓细辛汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪三两　桂枝二两　茯苓三两　细辛一两

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

湿气在下，中于水冷，从腰以下重，两足肿，脉沉而涩者，桂枝 茯苓 白术 细辛汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病脉证并治第九
  • 当前页：黄芪桂枝茯苓细辛汤方
  • 下一页：桂枝茯苓白术细辛汤方
<<< 返回本书目录
  1. 黄芪干烧鲥鱼《保健药膳》
  2. 黄芪猴头汤《保健药膳》
  3. 黄芪炖母鸡《保健药膳》
  4. 黄芪鸡汁粥【方剂大全】
  5. 黄芪赤风汤证《临证实验录》
  6. 黄芪建中汤加味【方剂大全】
  7. 黄芪陈皮粥《保健药膳》
  8. 黄芪建中汤证《临证实验录》
  9. 黄芪【中药大全】
  10. 黄芪米醋脆皮鲤《保健药膳》
  11. 黄芪《本草纲目》图文版
  12. 黄芪汽锅鸡《保健药膳》
  13. 黄芪《长沙药解》
  14. 黄芪软炸里脊《保健药膳》
  15. 黄芪《药笼小品》
  16. 黄芪三皮饮【方剂大全】
  17. 黄芪《本草新编》
  18. 黄芪通痹汤【方剂大全】
  19. 黄漆丸【方剂大全】
  20. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  21. 黄皮叶【中药大全】
  22. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  23. 黄皮血藤【中药大全】
  24. 黄芪银耳炖鸡《保健药膳》
  25. 黄皮树皮【中药大全】
  26. 黄芪蒸乳鸽《保健药膳》
  27. 黄皮散【方剂大全】
  28. 黄芪粥《保健药膳》
  29. 黄皮果核【中药大全】
  30. 黄芪粥【方剂大全】
  1. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  2. 黄芪干烧鲥鱼《保健药膳》
  3. 黄芪桂枝五物汤《金匮悬解》
  4. 黄芪炖母鸡《保健药膳》
  5. 黄芪桂枝五物汤方《伤寒杂病论》
  6. 黄芪当归汤方《伤寒杂病论》
  7. 黄芪猴头汤《保健药膳》
  8. 黄芪赤风汤证《临证实验录》
  9. 黄芪甲鱼汤《食物疗法》
  10. 黄芪陈皮粥《保健药膳》
  11. 黄芪建中汤《圆运动的古中医学》
  12. 黄芪茶《茶饮保健》
  13. 黄芪建中汤《金匮悬解》
  14. 黄芪《本草新编》
  15. 黄芪建中汤方《伤寒杂病论》
  16. 黄芪《中医饮食营养学》
  17. 黄芪建中汤证《临证实验录》
  18. 黄芪《中药炮制》
  19. 黄芪米醋脆皮鲤《保健药膳》
  20. 黄芪《长沙药解》
  21. 黄芪汽锅鸡《保健药膳》
  22. 黄芪《药笼小品》
  23. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  24. 黄芪《本草纲目》
  25. 黄芪软炸里脊《保健药膳》
  26. 黄皮《本草蒙筌》
  27. 黄芪山药茶《茶饮保健》
  28. 黄胖病方《回生集》
  29. 黄芪芍药桂酒汤《圆运动的古中医学》
  30. 黄胖病《奇效简便良方》
  31. 黄芪芍药桂酒汤《金匮悬解》


桂枝茯苓白术细辛汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝茯苓白术细辛汤方
在线购买《伤寒杂病论》正版书籍

桂枝茯苓白术细辛汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　茯苓四两　白术三两　细辛二两

右四味，以水六升，煮取二升，去滓，温服一升，日再服。

湿气在外，因风相搏，流于经络，骨节烦疼，卧不欲食，脉浮缓，按之涩，桂枝汤微发其汗，令风湿俱去；若恶寒，身体疼痛，四肢不仁，脉浮而细紧，此为寒气，并桂枝 麻黄各半汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪桂枝茯苓细辛汤方
  • 当前页：桂枝茯苓白术细辛汤方
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 桂枝防风汤【方剂大全】
  2. 桂枝茯苓当归汤【方剂大全】
  3. 桂枝二越婢一汤证《临证实验录》
  4. 桂枝茯苓人参汤【方剂大全】
  5. 桂枝二越婢一汤【方剂大全】
  6. 桂枝茯苓汤【方剂大全】
  7. 桂枝二越婢一汤《伤寒寻源》
  8. 桂枝茯苓丸【方剂大全】
  9. 桂枝二麻黄一汤证《经方实验录》
  10. 桂枝茯苓丸证《临证实验录》
  11. 桂枝二麻黄一汤【方剂大全】
  12. 桂枝附子去桂加白术汤《伤寒寻源》
  13. 桂枝二麻黄一汤《伤寒寻源》
  14. 桂枝附子汤《伤寒寻源》
  15. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  16. 桂枝附子汤【方剂大全】
  17. 桂枝地黄汤【方剂大全】
  18. 桂枝附子汤去桂加白术汤【方剂大全】
  19. 桂枝地黄阿胶汤【方剂大全】
  20. 桂枝附子汤去桂加术解《研经言》
  21. 桂枝当归桃仁汤【方剂大全】
  22. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  23. 桂枝丹皮紫苏汤【方剂大全】
  24. 桂枝甘草龙骨牡蛎汤【方剂大全】
  25. 桂枝丹皮首乌汤【方剂大全】
  26. 桂枝甘草汤《伤寒寻源》
  27. 桂枝丹皮地黄汤【方剂大全】
  28. 桂枝甘草汤【方剂大全】
  29. 桂枝大黄汤【方剂大全】
  30. 桂枝甘草汤证《临证实验录》
  1. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  2. 桂枝二越脾一汤《退思集类方歌注》
  3. 桂枝茯苓丸《圆运动的古中医学》
  4. 桂枝二越婢一证《医学摘粹》
  5. 桂枝茯苓丸《金匮悬解》
  6. 桂枝二越婢一汤证《临证实验录》
  7. 桂枝茯苓丸《三因极一病证方论》
  8. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  9. 桂枝茯苓丸方《伤寒杂病论》
  10. 桂枝二越婢一汤方《伤寒论》
  11. 桂枝茯苓丸方《医宗金鉴》
  12. 桂枝二越婢一汤方《医宗金鉴》
  13. 桂枝茯苓丸证《临证实验录》
  14. 桂枝二越婢一汤方《伤寒杂病论》
  15. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  16. 桂枝二越婢一汤《伤寒括要》
  17. 桂枝附子去桂加白术汤《圆运动的古中医学》
  18. 桂枝二越婢一汤《伤寒寻源》
  19. 桂枝附子去桂加白术汤《伤寒寻源》
  20. 桂枝二越婢一汤《删补名医方论》
  21. 桂枝附子去桂加白术汤《伤寒括要》
  22. 桂枝二越婢一汤《医宗金鉴》
  23. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  24. 桂枝二越婢一汤《圆运动的古中医学》
  25. 桂枝附子汤《圆运动的古中医学》
  26. 桂枝二麻一汤《医宗金鉴》
  27. 桂枝附子汤《圆运动的古中医学》
  28. 桂枝二麻黄一证《医学摘粹》
  29. 桂枝附子汤《医宗金鉴》
  30. 桂枝二麻黄一汤证其一《经方实验录》
  31. 桂枝附子汤《删补名医方论》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，〖口父〗咀。以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力，温覆令一时许，遍身漐漐，微似有汗者益佳，不可令如水流漓，病必不除。若一服汗出病差，停后服，不必尽剂；若不汗，更服依前法；又不汗，后服小促其间，半日许，令三服尽；若病重者，一日一夜服，周时观之。服一剂尽，病证犹在者，更作服；若汗不出，乃服至二三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝茯苓白术细辛汤方
  • 当前页：桂枝汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《医宗金鉴》
  4. 桂枝汤方《伤寒杂病论》
  5. 桂枝汤方《医宗金鉴》
  6. 桂枝汤方《伤寒杂病论》
  7. 桂枝汤方《医宗金鉴》
  8. 桂枝汤方《伤寒杂病论》
  9. 桂枝汤方《医学心悟》
  10. 桂枝汤方《伤寒杂病论》
  11. 桂枝汤方《伤寒明理论》
  12. 桂枝汤方《伤寒杂病论》
  13. 桂枝汤方《伤寒论》
  14. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  15. 桂枝汤桂枝《伤寒括要》
  16. 桂枝汤（玉函）《张氏医通》
  17. 桂枝汤禁三条《伤寒贯珠集》
  18. 桂枝汤《汤头歌诀》
  19. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  20. 桂枝汤《医方论》
  21. 桂枝汤脉证七条《伤寒贯珠集》
  22. 桂枝汤《时方妙用》
  23. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  24. 桂枝汤《万氏秘传片玉心书》
  25. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  26. 桂枝汤《退思集类方歌注》
  27. 桂枝汤圆通应用法《医法圆通》
  28. 桂枝汤《伤寒寻源》
  29. 桂枝汤证《临证实验录》
  30. 桂枝汤《仁术便览》
  31. 桂枝汤证《临证实验录》


麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄汤方
在线购买《伤寒杂病论》正版书籍

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　桂枝三两（去皮）　甘草一两（炙）　杏仁七十枚（去皮尖）

右四味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝法将息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：麻黄汤方
  • 下一页：桂枝麻黄各半汤方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒杂病论》
  2. 麻黄汤方《伤寒杂病论》
  3. 麻黄汤方《医宗金鉴》
  4. 麻黄汤方《伤寒杂病论》
  5. 麻黄汤方《医学心悟》
  6. 麻黄汤方《伤寒杂病论》
  7. 麻黄汤方《伤寒明理论》
  8. 麻黄汤（玉函）《张氏医通》
  9. 麻黄汤方《伤寒论》
  10. 麻黄汤《小儿药证直诀》
  11. 麻黄汤麻黄《伤寒括要》
  12. 麻黄汤《汤头歌诀》
  13. 麻黄汤脉证七条《伤寒贯珠集》
  14. 麻黄汤《医方论》
  15. 麻黄汤五苓散圆通就用法《医法圆通》
  16. 麻黄汤《时方妙用》
  17. 麻黄汤洗《妇人大全良方》
  18. 麻黄汤《退思集类方歌注》
  19. 麻黄汤证《临证实验录》
  20. 麻黄汤《伤寒寻源》
  21. 麻黄汤证《临证实验录》
  22. 麻黄汤《仁术便览》
  23. 麻黄汤证《伤寒九十论》
  24. 麻黄汤《医方考》
  25. 麻黄汤证其二《经方实验录》
  26. 麻黄汤《医方考》
  27. 麻黄汤证其三《经方实验录》
  28. 麻黄汤《目经大成》
  29. 麻黄汤证其四《经方实验录》
  30. 麻黄汤《儒门事亲》
  31. 麻黄汤证其一《经方实验录》


桂枝麻黄各半汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝麻黄各半汤方
在线购买《伤寒杂病论》正版书籍

桂枝麻黄各半汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂枝汤三合，麻黄汤三合，并为六合，顿服之，将息如桂枝汤法。

湿气在内，与脾相搏，发为中满；胃寒相将，变为泄泻。中满宜白术 茯苓 厚朴汤；泄泻宜理中汤；若上干肺，发为肺寒，宜小青龙汤；下移肾，发为淋漓，宜五苓散；流于肌肉，发为黄肿，宜麻黄 茯苓汤；若流于经络，与热气相乘，则发痈脓；脾胃素寒，与湿久留，发为水饮，与燥相搏，发为痰饮，治属饮家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：桂枝麻黄各半汤方
  • 下一页：白术茯苓厚朴汤方
<<< 返回本书目录
  1. 桂枝麻黄各半汤【方剂大全】
  2. 桂枝麻黄各半汤其二《临证实验录》
  3. 桂枝麻黄各半汤《伤寒寻源》
  4. 桂枝麻黄各半汤证《经方实验录》
  5. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  6. 桂枝麻黄各半汤证《临证实验录》
  7. 桂枝苓泽汤【方剂大全】
  8. 桂枝麻黄各半汤证其一《临证实验录》
  9. 桂枝栝楼根汤【方剂大全】
  10. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  11. 桂枝栝楼干葛汤【方剂大全】
  12. 桂枝麻黄散【方剂大全】
  13. 桂枝橘皮汤【方剂大全】
  14. 桂枝麻黄汤【方剂大全】
  15. 桂枝酒【方剂大全】
  16. 桂枝羌活汤【方剂大全】
  17. 桂枝解肌汤【方剂大全】
  18. 桂枝去桂加茯苓白术汤《伤寒寻源》
  19. 桂枝解毒汤【方剂大全】
  20. 桂枝去桂加茯苓白术汤【方剂大全】
  21. 桂枝解《医学衷中参西录》
  22. 桂枝去芍药加茯苓白术汤【方剂大全】
  23. 桂枝姜砂汤【方剂大全】
  24. 桂枝去芍药加附子汤《伤寒寻源》
  25. 桂枝姜苓汤【方剂大全】
  26. 桂枝去芍药加附子汤【方剂大全】
  27. 桂枝姜苓牡蛎汤【方剂大全】
  28. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  29. 桂枝姜苓阿胶汤【方剂大全】
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  1. 桂枝麻黄各半汤方《伤寒杂病论》
  2. 桂枝麻黄各半汤方《伤寒杂病论》
  3. 桂枝麻黄各半汤方《医宗金鉴》
  4. 桂枝麻黄各半汤《伤寒括要》
  5. 桂枝麻黄各半汤方《伤寒论》
  6. 桂枝麻黄各半汤《退思集类方歌注》
  7. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  8. 桂枝麻黄各半汤《伤寒寻源》
  9. 桂枝麻黄各半汤其二《临证实验录》
  10. 桂枝麻黄各半汤《冯氏锦囊秘录》
  11. 桂枝麻黄各半汤证《经方实验录》
  12. 桂枝麻黄各半汤《删补名医方论》
  13. 桂枝麻黄各半汤证《临证实验录》
  14. 桂枝麻黄各半汤《医宗金鉴》
  15. 桂枝麻黄各半汤证其一《临证实验录》
  16. 桂枝麻黄各半汤《圆运动的古中医学》
  17. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  18. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  19. 桂枝麻黄各半证《医学摘粹》
  20. 桂枝龙骨牡蛎汤《金匮悬解》
  21. 桂枝麻黄汤《备急千金要方》
  22. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  23. 桂枝麻黄汤《冯氏锦囊秘录》
  24. 桂枝栝蒌根汤《三因极一病证方论》
  25. 桂枝羌活汤《医方论》
  26. 桂枝救逆汤方《医宗金鉴》
  27. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  28. 桂枝酒《备急千金要方》
  29. 桂枝去桂加茯苓白术汤《伤寒寻源》
  30. 桂枝解毒汤《冯氏锦囊秘录》
  31. 桂枝去桂加茯苓白术汤《伤寒括要》


白术茯苓厚朴汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术茯苓厚朴汤方
在线购买《伤寒杂病论》正版书籍

白术茯苓厚朴汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术三两　茯苓四两　厚朴二两（炙去皮）

右三味，以水五升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤方
  • 当前页：白术茯苓厚朴汤方
  • 下一页：麻黄茯苓汤方
<<< 返回本书目录
  1. 白术茯苓干姜汤【方剂大全】
  2. 白术茯苓散【方剂大全】
  3. 白术防风汤【方剂大全】
  4. 白术茯苓汤【方剂大全】
  5. 白术丁香散【方剂大全】
  6. 白术茯苓丸【方剂大全】
  7. 白术当归汤【方剂大全】
  8. 白术附子汤【方剂大全】
  9. 白术当归煎丸【方剂大全】
  10. 白术甘草散【方剂大全】
  11. 白术除眩汤【方剂大全】
  12. 白术膏【方剂大全】
  13. 白术除湿汤【方剂大全】
  14. 白术桂枝汤【方剂大全】
  15. 白术陈皮汤【方剂大全】
  16. 白术和中汤【方剂大全】
  17. 白术沉香散【方剂大全】
  18. 白术厚朴汤【方剂大全】
  19. 白术半夏丸【方剂大全】
  20. 白术胡椒丸【方剂大全】
  21. 白术半夏汤【方剂大全】
  22. 白术黄耆散【方剂大全】
  23. 白术八味散【方剂大全】
  24. 白术黄耆汤【方剂大全】
  25. 白术八宝丹【方剂大全】
  26. 白术黄芩汤【方剂大全】
  27. 白术安胃散【方剂大全】
  28. 白术藿香汤【方剂大全】
  29. 白术安胃散《脾胃论》
  30. 白术加减汤【方剂大全】
  1. 白术茯苓厚朴汤方《伤寒杂病论》
  2. 白术茯苓干姜汤《三因极一病证方论》
  3. 白术茯苓汤《医方考》
  4. 白术茯苓半夏枳实汤方《伤寒杂病论》
  5. 白术附子汤《医宗金鉴》
  6. 白术防风汤《正体类要》
  7. 白术附子汤《删补名医方论》
  8. 白术地黄茶《茶饮保健》
  9. 白术附子汤《医方论》
  10. 白术除湿汤《医方论》
  11. 白术附子汤方《伤寒杂病论》
  12. 白术沉香散《是斋百一选方》
  13. 白术附子汤方《医宗金鉴》
  14. 白术车前茶《茶饮保健》
  15. 白术膏《冯氏锦囊秘录》
  16. 白术茶《茶饮保健》
  17. 白术膏《冯氏锦囊秘录》
  18. 白术安胃散《脾胃论》
  19. 白术膏《得配本草》
  20. 白术安胎茶《茶饮保健》
  21. 白术和胃丸《内外伤辨》
  22. 白术、于术《外科全生集》
  23. 白术和胃丸《仁术便览》
  24. 白术《珍珠囊补遗药性赋》
  25. 白术姜茶《茶饮保健》
  26. 白术《药鉴》
  27. 白术解《医学衷中参西录》
  28. 白术《药性切用》
  29. 白术酒《备急千金要方》
  30. 白术《本草撮要》
  31. 白术酒《妇人大全良方》


麻黄茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄茯苓汤方
在线购买《伤寒杂病论》正版书籍

麻黄茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两（去节）　茯苓三两　白术三两　防己　赤小豆一升

右五味，以水七升，先煮麻黄，再沸，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术茯苓厚朴汤方
  • 当前页：麻黄茯苓汤方
  • 下一页：理中汤方
<<< 返回本书目录
  1. 麻黄防风汤【方剂大全】
  2. 麻黄附子甘草汤《伤寒寻源》
  3. 麻黄方【方剂大全】
  4. 麻黄附子甘草汤【方剂大全】
  5. 麻黄发表汤【方剂大全】
  6. 麻黄附子甘草汤证《临证实验录》
  7. 麻黄二桂枝一小青龙一汤【方剂大全】
  8. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  9. 麻黄二陈汤【方剂大全】
  10. 麻黄附子汤【方剂大全】
  11. 麻黄夺命汤【方剂大全】
  12. 麻黄附子细辛汤《伤寒寻源》
  13. 麻黄独活汤【方剂大全】
  14. 麻黄附子细辛汤《汤头歌诀》
  15. 麻黄豆蔻丸【方剂大全】
  16. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  17. 麻黄定喘汤【方剂大全】
  18. 麻黄复煎散【方剂大全】
  19. 麻黄地骨皮汤【方剂大全】
  20. 麻黄甘草汤【方剂大全】
  21. 麻黄大黄散【方剂大全】
  22. 麻黄膏【方剂大全】
  23. 麻黄醇酒汤【方剂大全】
  24. 麻黄葛根汤【方剂大全】
  25. 麻黄赤芍汤【方剂大全】
  26. 麻黄根【中药大全】
  27. 麻黄蝉蜕汤【方剂大全】
  28. 麻黄根粉【方剂大全】
  29. 麻黄柴胡升麻汤【方剂大全】
  30. 麻黄根散【方剂大全】
  1. 麻黄茯苓汤方《伤寒杂病论》
  2. 麻黄醇酒汤方《备急千金要方》
  3. 麻黄附子甘草汤《伤寒寻源》
  4. 麻黄醇酒《三因极一病证方论》
  5. 麻黄附子甘草汤《时方妙用》
  6. 麻黄茶《茶饮保健》
  7. 麻黄附子甘草汤《伤寒括要》
  8. 麻黄白术汤《医方论》
  9. 麻黄附子甘草汤方《伤寒杂病论》
  10. 麻黄白术汤《三因极一病证方论》
  11. 麻黄附子甘草汤方《伤寒杂病论》
  12. 麻黄白术汤《三因极一病证方论》
  13. 麻黄附子甘草汤方《医宗金鉴》
  14. 麻黄白术汤《三因极一病证方论》
  15. 麻黄附子甘草汤方《伤寒论》
  16. 麻黄《本草图经》
  17. 麻黄附子甘草汤证《临证实验录》
  18. 麻黄《滇南本草》
  19. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  20. 麻黄《本草乘雅半偈》
  21. 麻黄附子汤《圆运动的古中医学》
  22. 麻黄《药征》
  23. 麻黄附子汤《退思集类方歌注》
  24. 麻黄《珍珠囊补遗药性赋》
  25. 麻黄附子汤方《医宗金鉴》
  26. 麻黄《瘴疟指南》
  27. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  28. 麻黄《药鉴》
  29. 麻黄附子细辛汤《圆运动的古中医学》
  30. 麻黄《药性切用》
  31. 麻黄附子细辛汤《医宗金鉴》


理中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中汤方
在线购买《伤寒杂病论》正版书籍

理中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　干姜三两　白术三两　甘草三两（炙）

右四味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄茯苓汤方
  • 当前页：理中汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤加丁香柿蒂散【方剂大全】
  3. 理中汤（玉函金匮名人参汤）《张氏医通》
  4. 理中汤类《退思集类方歌注》
  5. 理中汤【方剂大全】
  6. 理中汤圆通应用法《医法圆通》
  7. 理中汤《汤头歌诀》
  8. 理中汤证《临证实验录》
  9. 理中四逆方义解《研经言》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中生化汤【方剂大全】
  12. 理中丸【方剂大全】
  13. 理中散【方剂大全】
  14. 理中丸（并汤）《伤寒寻源》
  15. 理中人参散【方剂大全】
  16. 理中丸方《伤寒明理论》
  17. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 理中快斑汤【方剂大全】
  20. 理中温胃汤【方剂大全】
  21. 理中降痰汤【方剂大全】
  22. 理中吴茱萸汤【方剂大全】
  23. 理中加茵陈汤【方剂大全】
  24. 理中圆【方剂大全】
  25. 理中加石膏汤【方剂大全】
  26. 锂肾病【疾病大全】
  27. 理中加减汤【方剂大全】
  28. 鲤鳞丸《外科传薪集》
  29. 理中加二味汤【方剂大全】
  30. 鲤鳞丸【方剂大全】
  1. 理中汤方《伤寒杂病论》
  2. 理中汤方《伤寒杂病论》
  3. 理中汤丸《医宗金鉴》
  4. 理中汤方《伤寒杂病论》
  5. 理中汤丸《删补名医方论》
  6. 理中汤方《伤寒杂病论》
  7. 理中汤圆通应用法《医法圆通》
  8. 理中汤、四逆汤《医述》
  9. 理中汤证《临证实验录》
  10. 理中汤（仲景）《虚损启微》
  11. 理中汤证治推论的意义《圆运动的古中医学》
  12. 理中汤（玉函金匮名人参汤）《张氏医通》
  13. 理中丸《圆运动的古中医学》
  14. 理中汤（加味理中汤）《仁术便览》
  15. 理中丸《太平惠民和剂局方》
  16. 理中汤（加味理中汤）《仁术便览》
  17. 理中丸《儒门事亲》
  18. 理中汤（加味理中汤）《仁术便览》
  19. 理中丸《医方考》
  20. 理中汤（加味理中汤）《外科理例》
  21. 理中丸《万氏秘传片玉心书》
  22. 理中汤（加味理中汤）《冯氏锦囊秘录》
  23. 理中丸《博济方》
  24. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  25. 理中丸（并汤）《伤寒寻源》
  26. 理中汤《伤寒括要》
  27. 理中丸（加减理中丸）《妇人大全良方》
  28. 理中汤《汤头歌诀》
  29. 理中丸（加味理中丸）《三因极一病证方论》
  30. 理中汤《医方论》
  31. 理中丸方《伤寒杂病论》


小青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小青龙汤方
在线购买《伤寒杂病论》正版书籍

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　芍药三两　细辛三两　桂枝三两（去皮）　干姜三两　半夏半升（洗）　甘草三两　五味子半升

右八味，一水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤方
  • 当前页：小青龙汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒杂病论》
  2. 小青龙汤方《伤寒杂病论》
  3. 小青龙汤方《医宗金鉴》
  4. 小青龙汤方《伤寒杂病论》
  5. 小青龙汤方《医宗金鉴》
  6. 小青龙汤方《伤寒杂病论》
  7. 小青龙汤方《医宗金鉴》
  8. 小青龙汤《汤头歌诀》
  9. 小青龙汤方《伤寒明理论》
  10. 小青龙汤《医方论》
  11. 小青龙汤方《伤寒论》
  12. 小青龙汤《时方妙用》
  13. 小青龙汤解《研经言》
  14. 小青龙汤《退思集类方歌注》
  15. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  16. 小青龙汤《伤寒寻源》
  17. 小青龙汤麻黄《伤寒括要》
  18. 小青龙汤《医学心悟》
  19. 小青龙汤脉证二条《伤寒贯珠集》
  20. 小青龙汤《医方考》
  21. 小青龙汤证《临证实验录》
  22. 小青龙汤《目经大成》
  23. 小青龙汤证《临证实验录》
  24. 小青龙汤《太平惠民和剂局方》
  25. 小青龙汤证《临证实验录》
  26. 小青龙汤《三因极一病证方论》
  27. 小青龙汤证（附列门人治验）《经方实验录》
  28. 小青龙汤《三因极一病证方论》
  29. 小青龙证《医学摘粹》
  30. 小青龙汤《医述》
  31. 小青龙证二　太阳三十五《伤寒悬解》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢（去皮）　泽泻一两六铢　茯苓十八铢　桂枝半两（去皮）　白术十八铢

右五味，捣为散，以白饮和服方寸匙，日三服，多饮暖水，汗出愈。

太阳病，关节疼痛而烦，脉沉而细者，此名湿痹；湿痹之候，其人小便不利，大便反快，但当利其小便。

湿家之为病，一身尽疼，发热，身色如熏黄。

湿家，其人但头汗出，背强，欲得被覆向火，若下之早，则哕，胸满，小便不利，舌上滑苔者，以丹田有热，胸中有寒，渴欲得水，而不能饮，口燥烦也。

湿家下之，额上汗出，微喘，小便利者死；若下利不止者亦死。

【问曰】风湿相搏，一身尽疼，法当汗出而解，值天阴雨不止，医云此可发汗，汗之病不愈者何也？

【师曰】发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。

湿家病，身上尽疼痛，发热，面黄而喘，头痛，鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，纳药鼻中，则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：五苓散方
  • 下一页：鼻塞方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《医宗金鉴》
  4. 五苓散方《伤寒杂病论》
  5. 五苓散方《医宗金鉴》
  6. 五苓散方《伤寒杂病论》
  7. 五苓散方《医宗金鉴》
  8. 五苓散方《伤寒杂病论》
  9. 五苓散方《伤寒明理论》
  10. 五苓散方《伤寒杂病论》
  11. 五苓散方《伤寒论》
  12. 五苓散方《伤寒杂病论》
  13. 五苓散附茵陈五苓散《医宗金鉴》
  14. 五苓散（玉函）《张氏医通》
  15. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  16. 五苓散《伤寒括要》
  17. 五苓散证《临证实验录》
  18. 五苓散《瘴疟指南》
  19. 五苓散证《医学摘粹》
  20. 五苓散《汤头歌诀》
  21. 五苓散证八　太阳百三十《伤寒悬解》
  22. 五苓散《医方论》
  23. 五苓散证二　太阳七十二《伤寒悬解》
  24. 五苓散《脾胃论》
  25. 五苓散证十一　阳明六十二《伤寒悬解》
  26. 五苓散《时方妙用》
  27. 五苓散证治一条《伤寒贯珠集》
  28. 五苓散《万氏秘传片玉心书》
  29. 五苓五皮散《瘴疟指南》
  30. 五苓散《增订叶评伤暑全书》
  31. 五苓证《医学摘粹》


鼻塞方_《伤寒杂病论》_中医伤寒_【岐黄之术】

鼻塞方
在线购买《伤寒杂病论》正版书籍

鼻塞方

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲灰　细辛　皂荚　麻黄

右四味，等分为末，调和，纳鼻中小许，嚏则愈。

湿家，身烦疼，可与麻黄加术汤发其汗为宜，慎不可以火攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：鼻塞方
  • 下一页：麻黄加术汤方
<<< 返回本书目录
  1. 鼻塞常清涕方《外台秘要》
  2. 鼻塞及反射性头痛【疾病症状】
  3. 鼻塞不闻香臭《圣济总录》
  4. 鼻塞及反射性头痛【疾病症状】
  5. 鼻塞不通【方剂主治】
  6. 鼻塞流涕【方剂主治】
  7. 鼻塞不利（不闻香臭）《针灸资生经》
  8. 鼻塞排出脓性或血性分泌物【疾病症状】
  9. 鼻塞不利《普济方·针灸》
  10. 鼻塞气息不通《圣济总录》
  11. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  12. 鼻塞清涕【方剂主治】
  13. 鼻塞鼻衄《张氏医通》
  14. 鼻塞声重【方剂主治】
  15. 鼻塞鼻衄《保婴撮要》
  16. 鼻塞咽干【方剂主治】
  17. 鼻塞、嗅觉迟钝3年《名师垂教》
  18. 鼻塞者肺气之不利《医学传心录》
  19. 鼻塞【方剂主治】
  20. 鼻煽【疾病症状】
  21. 鼻塞【中药主治】
  22. 鼻神经胶质瘤【疾病大全】
  23. 鼻塞【疾病症状】
  24. 鼻生疮及疳虫蚀方《外台秘要》
  25. 鼻塞《证治准绳·类方》
  26. 鼻石【疾病大全】
  27. 鼻塞《幼幼新书》
  28. 鼻屎多【疾病症状】
  29. 鼻塞《医学纲目》
  30. 鼻祟证门主论《疡医大全》
  1. 鼻塞方《伤寒杂病论》
  2. 鼻塞多清涕秘方《华佗神方》
  3. 鼻塞候《诸病源候论》
  4. 鼻塞常清涕方二首《外台秘要》
  5. 鼻塞气息不通《圣济总录》
  6. 鼻塞不闻香臭《圣济总录》
  7. 鼻塞者肺气之不利《医学传心录》
  8. 鼻塞不利（不闻香臭）《针灸资生经》
  9. 鼻色《医述》
  10. 鼻塞不利《普济方·针灸》
  11. 鼻扇《中医词典》
  12. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  13. 鼻扇《医述》
  14. 鼻塞鼻衄《保婴撮要》
  15. 鼻生疮候《巢氏病源补养宣导法》
  16. 鼻塞鼻衄《张氏医通》
  17. 鼻生疮候《诸病源候论》
  18. 鼻塞、嗅觉迟钝3年《名师垂教》
  19. 鼻生疮及疳虫蚀方九首《外台秘要》
  20. 鼻塞《儿科萃精》
  21. 鼻生红线《中医词典》
  22. 鼻塞《明医杂着》
  23. 鼻饲法《现代院外急救手册》
  24. 鼻塞《明医指掌》
  25. 鼻酸《中医词典》
  26. 鼻塞《证治准绳·类方》
  27. 鼻祟《中医词典》
  28. 鼻塞《证治准绳·幼科》
  29. 鼻祟证门主论《疡医大全》
  30. 鼻塞《医述》
  31. 鼻隧《中医名词词典》


麻黄加术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄加术汤方
在线购买《伤寒杂病论》正版书籍

麻黄加术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　桂枝二两（去皮）甘草一两（炙）　白术四两　杏仁七十个（去皮尖）

右五味，以水九升，先煮麻黄，减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微汗，不得汉再服，得汗，停后服。

病者一身尽疼，发热，日晡所剧者，此名风湿。此病伤于汗出当风，或久伤取冷所致也，可与麻黄杏仁薏苡甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞方
  • 当前页：麻黄加术汤方
  • 下一页：麻黄杏仁薏苡甘草汤方
<<< 返回本书目录
  1. 麻黄加术汤【方剂大全】
  2. 麻黄加知母汤《医学衷中参西录》
  3. 麻黄加生地黄汤【方剂大全】
  4. 麻黄加知母汤【方剂大全】
  5. 麻黄加葛根汤【方剂大全】
  6. 麻黄煎【方剂大全】
  7. 麻黄加独活防风汤【方剂大全】
  8. 麻黄煎丸【方剂大全】
  9. 麻黄黄芩汤【方剂大全】
  10. 麻黄碱中毒【疾病大全】
  11. 麻黄厚朴汤【方剂大全】
  12. 麻黄解《医学衷中参西录》
  13. 麻黄桂枝汤【方剂大全】
  14. 麻黄解表汤【方剂大全】
  15. 麻黄桂枝升麻汤【方剂大全】
  16. 麻黄解毒汤【方剂大全】
  17. 麻黄桂枝各半汤【方剂大全】
  18. 麻黄解肌汤【方剂大全】
  19. 麻黄桂枝辩《景岳全书》
  20. 麻黄酒【方剂大全】
  21. 麻黄桂心汤【方剂大全】
  22. 麻黄救急汤【方剂大全】
  23. 麻黄钩藤散【方剂大全】
  24. 麻黄连翘小豆汤合胡煎方【方剂大全】
  25. 麻黄根汤【方剂大全】
  26. 麻黄连轺赤小豆汤《伤寒寻源》
  27. 麻黄根散【方剂大全】
  28. 麻黄连轺赤小豆汤【方剂大全】
  29. 麻黄根粉【方剂大全】
  30. 麻黄连轺赤小豆汤证《临证实验录》
  1. 麻黄加术汤方《伤寒杂病论》
  2. 麻黄加术汤方《伤寒杂病论》
  3. 麻黄加术汤方《医宗金鉴》
  4. 麻黄加术汤《退思集类方歌注》
  5. 麻黄加知母汤《医学衷中参西录》
  6. 麻黄加术汤《删补名医方论》
  7. 麻黄煎《备急千金要方》
  8. 麻黄加术汤《医宗金鉴》
  9. 麻黄碱《药理学》
  10. 麻黄加术汤《金匮悬解》
  11. 麻黄碱《药理学》
  12. 麻黄加术汤《圆运动的古中医学》
  13. 麻黄解《医学衷中参西录》
  14. 麻黄桂枝汤《三因极一病证方论》
  15. 麻黄解表茶《茶饮保健》
  16. 麻黄桂枝汤《冯氏锦囊秘录》
  17. 麻黄连翘赤小豆汤《圆运动的古中医学》
  18. 麻黄桂枝各半汤《三因极一病证方论》
  19. 麻黄连翘赤小豆汤《备急千金要方》
  20. 麻黄桂枝辩《景岳全书》
  21. 麻黄连翘赤小豆汤《退思集类方歌注》
  22. 麻黄根散《妇人大全良方》
  23. 麻黄连翘赤小豆证《医学摘粹》
  24. 麻黄根粉《备急千金要方》
  25. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  26. 麻黄根茶《食物疗法》
  27. 麻黄连轺赤小豆汤《医宗金鉴》
  28. 麻黄根《中药学》
  29. 麻黄连轺赤小豆汤《删补名医方论》
  30. 麻黄根《本草易读》
  31. 麻黄连轺赤小豆汤《伤寒寻源》


麻黄杏仁薏苡甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄杏仁薏苡甘草汤方
在线购买《伤寒杂病论》正版书籍

麻黄杏仁薏苡甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄一两　杏仁二十枚（去皮尖）　薏苡一两　甘草一两（炙）

右四味，以水六升，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

风湿，脉浮，身重，汗出，恶风者，防己 黄芪汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄加术汤方
  • 当前页：麻黄杏仁薏苡甘草汤方
  • 下一页：防己黄芪汤方
<<< 返回本书目录
  1. 麻黄杏仁薏苡甘草汤【方剂大全】
  2. 麻黄杏仁饮【方剂大全】
  3. 麻黄杏仁汤【方剂大全】
  4. 麻黄杏子汤【方剂大全】
  5. 麻黄杏仁甘草石膏汤证《经方实验录》
  6. 麻黄续命汤【方剂大全】
  7. 麻黄杏仁甘草石膏汤【方剂大全】
  8. 麻黄宣肺散【方剂大全】
  9. 麻黄杏仁甘草石膏汤《伤寒寻源》
  10. 麻黄一剂饮【方剂大全】
  11. 麻黄泻白散【方剂大全】
  12. 麻黄茵陈醇酒汤【方剂大全】
  13. 麻黄蝎梢散【方剂大全】
  14. 麻黄引气汤【方剂大全】
  15. 麻黄细辛丸【方剂大全】
  16. 麻黄饮【方剂大全】
  17. 麻黄细辛附子汤证《临证实验录》
  18. 麻黄饮子【方剂大全】
  19. 麻黄细辛附子汤【方剂大全】
  20. 麻黄浴汤【方剂大全】
  21. 麻黄五痫汤【方剂大全】
  22. 麻黄蒸梨【方剂大全】
  23. 麻黄五味子汤【方剂大全】
  24. 麻黄知母石膏汤【方剂大全】
  25. 麻黄五味汤【方剂大全】
  26. 麻黄栀子汤【方剂大全】
  27. 麻黄吴萸酒【方剂大全】
  28. 麻黄止烦下气汤【方剂大全】
  29. 麻黄温痹汤【方剂大全】
  30. 麻黄止汗通肉解风痹汤【方剂大全】
  1. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  2. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  3. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  4. 麻黄杏仁薏苡甘草汤《金匮悬解》
  5. 麻黄杏子甘草石膏汤《医方考》
  6. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  7. 麻黄续命汤《仁术便览》
  8. 麻黄杏仁甘草石膏证《医学摘粹》
  9. 麻黄引气汤《备急千金要方》
  10. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  11. 麻黄证《医学摘粹》
  12. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  13. 麻黄证《医学摘粹》
  14. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  15. 麻黄证《医学摘粹》
  16. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  17. 麻黄证二　太阳二十一《伤寒悬解》
  18. 麻黄杏仁甘草石膏汤方《伤寒论》
  19. 麻黄证二　阳明十四《伤寒悬解》
  20. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  21. 麻黄证六　太阳二十五《伤寒悬解》
  22. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  23. 麻黄证七　太阳二十六《伤寒悬解》
  24. 麻黄杏仁甘草石膏汤《伤寒括要》
  25. 麻黄证三　太阳二十二《伤寒悬解》
  26. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  27. 麻黄证三　阳明十五《伤寒悬解》
  28. 麻黄杏仁甘草石膏汤《伤寒寻源》
  29. 麻黄证四　太阳二十三《伤寒悬解》
  30. 麻黄杏仁甘草石膏汤《删补名医方论》
  31. 麻黄证五　太阳二十四《伤寒悬解》


防己黄芪汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

防己黄芪汤方
在线购买《伤寒杂病论》正版书籍

防己黄芪汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

防己二两　甘草一两（炙）　白术一两　黄芪二两　生姜一两　大枣十二枚（劈）

右六味，以水一斗，煮取五升，去滓，再煎取三升，温服一升，日三服；喘者加麻黄五分；胃中不和者，加芍药三分；气上冲者，加桂枝三分；下有陈寒者，加细辛三分；服后当如虫行皮中，从腰下如冰，后坐被上，又以一被绕之，温令有微汗差。

伤寒八九日，风湿相搏，不能自转侧，不呕，不渴，脉浮虚而涩者，桂枝 附子汤主之；若大便坚，小便自利者，白术 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁薏苡甘草汤方
  • 当前页：防己黄芪汤方
  • 下一页：桂枝附子汤方
<<< 返回本书目录
  1. 防己黄芪汤【方剂大全】
  2. 防己黄耆汤【方剂大全】
  3. 防己桂枝汤【方剂大全】
  4. 防己黄蓍汤【方剂大全】
  5. 防己膏【方剂大全】
  6. 防己黄汤（金匮）《张氏医通》
  7. 防己茯苓汤【方剂大全】
  8. 防己椒目葶苈大黄丸【方剂大全】
  9. 防己地黄汤【方剂大全】
  10. 防己麻黄汤【方剂大全】
  11. 防己槟榔丸【方剂大全】
  12. 防己散【方剂大全】
  13. 防己【中药大全】
  14. 防己汤【方剂大全】
  15. 防己《本草纲目》图文版
  16. 防己汤类《退思集类方歌注》
  17. 防己《证类本草》
  18. 防己葶苈丸【方剂大全】
  19. 防己《长沙药解》
  20. 防己丸【方剂大全】
  21. 防己《药征》
  22. 防己宣痹汤【方剂大全】
  23. 防己《药笼小品》
  24. 防己苡仁汤【方剂大全】
  25. 防己《侣山堂类辩》
  26. 防己饮【方剂大全】
  27. 防己《雷公炮炙论》
  28. 防己枳壳汤【方剂大全】
  29. 防己《本草择要纲目》
  30. 防己竹沥汤【方剂大全】
  1. 防己黄芪汤方《伤寒杂病论》
  2. 防己黄芪汤《金匮悬解》
  3. 防己黄耆汤方《医宗金鉴》
  4. 防己黄芪汤《圆运动的古中医学》
  5. 防己黄耆汤方《医宗金鉴》
  6. 防己黄芪汤《圆运动的古中医学》
  7. 防己黄汤《备急千金要方》
  8. 防己桂枝汤《三因极一病证方论》
  9. 防己黄汤《冯氏锦囊秘录》
  10. 防己茯苓汤方《医宗金鉴》
  11. 防己黄汤《三因极一病证方论》
  12. 防己茯苓汤《退思集类方歌注》
  13. 防己黄汤《太平惠民和剂局方》
  14. 防己茯苓汤《金匮悬解》
  15. 防己黄汤《退思集类方歌注》
  16. 防己茯苓汤《圆运动的古中医学》
  17. 防己黄汤《医方论》
  18. 防己地黄汤《退思集类方歌注》
  19. 防己黄汤（金匮）《张氏医通》
  20. 防己地黄汤《备急千金要方》
  21. 防己椒目葶苈大黄丸《退思集类方歌注》
  22. 防己《本草图经》
  23. 防己椒目葶苈大黄圆方《医宗金鉴》
  24. 防己《本草乘雅半偈》
  25. 防己散《明目至宝》
  26. 防己《药征》
  27. 防己汤《备急千金要方》
  28. 防己《药性切用》
  29. 防己汤《妇人大全良方》
  30. 防己《侣山堂类辩》
  31. 防己汤《仁术便览》


桂枝附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝附子汤方
在线购买《伤寒杂病论》正版书籍

桂枝附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两（去皮）　附子二枚（炮）　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，以水六升，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己黄芪汤方
  • 当前页：桂枝附子汤方
  • 下一页：白术附子汤方
<<< 返回本书目录
  1. 桂枝附子汤【方剂大全】
  2. 桂枝附子汤去桂加白术汤【方剂大全】
  3. 桂枝附子汤《伤寒寻源》
  4. 桂枝附子汤去桂加术解《研经言》
  5. 桂枝附子去桂加白术汤《伤寒寻源》
  6. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  7. 桂枝茯苓丸证《临证实验录》
  8. 桂枝甘草龙骨牡蛎汤【方剂大全】
  9. 桂枝茯苓丸【方剂大全】
  10. 桂枝甘草汤《伤寒寻源》
  11. 桂枝茯苓汤【方剂大全】
  12. 桂枝甘草汤【方剂大全】
  13. 桂枝茯苓人参汤【方剂大全】
  14. 桂枝甘草汤证《临证实验录》
  15. 桂枝茯苓当归汤【方剂大全】
  16. 桂枝葛根汤【方剂大全】
  17. 桂枝防风汤【方剂大全】
  18. 桂枝瓜蒌首乌汤【方剂大全】
  19. 桂枝二越婢一汤证《临证实验录》
  20. 桂枝归苓汤【方剂大全】
  21. 桂枝二越婢一汤【方剂大全】
  22. 桂枝合白虎汤【方剂大全】
  23. 桂枝二越婢一汤《伤寒寻源》
  24. 桂枝合补血汤【方剂大全】
  25. 桂枝二麻黄一汤证《经方实验录》
  26. 桂枝和营汤【方剂大全】
  27. 桂枝二麻黄一汤【方剂大全】
  28. 桂枝红花汤【方剂大全】
  29. 桂枝二麻黄一汤《伤寒寻源》
  30. 桂枝黄耆白薇款冬花散【方剂大全】
  1. 桂枝附子汤方《伤寒杂病论》
  2. 桂枝附子汤《伤寒括要》
  3. 桂枝附子汤方《医宗金鉴》
  4. 桂枝附子汤《退思集类方歌注》
  5. 桂枝附子汤方《伤寒论》
  6. 桂枝附子汤《伤寒寻源》
  7. 桂枝附子汤去桂加术解《研经言》
  8. 桂枝附子汤《医学心悟》
  9. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  10. 桂枝附子汤《三因极一病证方论》
  11. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  12. 桂枝附子汤《删补名医方论》
  13. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  14. 桂枝附子汤《医宗金鉴》
  15. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  16. 桂枝附子汤《圆运动的古中医学》
  17. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  18. 桂枝附子汤《圆运动的古中医学》
  19. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  20. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  21. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  22. 桂枝附子去桂加白术汤《伤寒括要》
  23. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  26. 桂枝附子去桂加白术汤《圆运动的古中医学》
  27. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  28. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  29. 桂枝甘草汤《圆运动的古中医学》
  30. 桂枝茯苓丸证《临证实验录》
  31. 桂枝甘草汤《医宗金鉴》


白术附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术附子汤方
在线购买《伤寒杂病论》正版书籍

白术附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术一两　附子一枚（炮）　甘草二两（炙）　生姜一两半　大枣六枚（劈）

右五味，以水三升，煮取一升，去滓，分温三服，一服觉身痹，半日许再服，三服都尽，其人如冒状，勿怪，即术附并走皮中，逐水气，未得除耳。

风湿相搏，骨节疼烦，掣痛，不得屈伸，近之则痛剧，汗出，短气，小便不利，恶风，不欲去衣，或身微肿者，甘草 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤方
  • 当前页：白术附子汤方
  • 下一页：甘草附子汤方
<<< 返回本书目录
  1. 白术附子汤【方剂大全】
  2. 白术甘草散【方剂大全】
  3. 白术茯苓丸【方剂大全】
  4. 白术膏【方剂大全】
  5. 白术茯苓汤【方剂大全】
  6. 白术桂枝汤【方剂大全】
  7. 白术茯苓散【方剂大全】
  8. 白术和中汤【方剂大全】
  9. 白术茯苓干姜汤【方剂大全】
  10. 白术厚朴汤【方剂大全】
  11. 白术防风汤【方剂大全】
  12. 白术胡椒丸【方剂大全】
  13. 白术丁香散【方剂大全】
  14. 白术黄耆散【方剂大全】
  15. 白术当归汤【方剂大全】
  16. 白术黄耆汤【方剂大全】
  17. 白术当归煎丸【方剂大全】
  18. 白术黄芩汤【方剂大全】
  19. 白术除眩汤【方剂大全】
  20. 白术藿香汤【方剂大全】
  21. 白术除湿汤【方剂大全】
  22. 白术加减汤【方剂大全】
  23. 白术陈皮汤【方剂大全】
  24. 白术煎丸【方剂大全】
  25. 白术沉香散【方剂大全】
  26. 白术健脾饮【方剂大全】
  27. 白术半夏丸【方剂大全】
  28. 白术姜黄汤【方剂大全】
  29. 白术半夏汤【方剂大全】
  30. 白术截疟饮【方剂大全】
  1. 白术附子汤方《伤寒杂病论》
  2. 白术附子汤《医方论》
  3. 白术附子汤方《医宗金鉴》
  4. 白术附子汤《删补名医方论》
  5. 白术膏《冯氏锦囊秘录》
  6. 白术附子汤《医宗金鉴》
  7. 白术膏《冯氏锦囊秘录》
  8. 白术茯苓汤《医方考》
  9. 白术膏《得配本草》
  10. 白术茯苓厚朴汤方《伤寒杂病论》
  11. 白术和胃丸《内外伤辨》
  12. 白术茯苓干姜汤《三因极一病证方论》
  13. 白术和胃丸《仁术便览》
  14. 白术茯苓半夏枳实汤方《伤寒杂病论》
  15. 白术姜茶《茶饮保健》
  16. 白术防风汤《正体类要》
  17. 白术解《医学衷中参西录》
  18. 白术地黄茶《茶饮保健》
  19. 白术酒《备急千金要方》
  20. 白术除湿汤《医方论》
  21. 白术酒《妇人大全良方》
  22. 白术沉香散《是斋百一选方》
  23. 白术酒《三因极一病证方论》
  24. 白术车前茶《茶饮保健》
  25. 白术老姜茶《茶饮保健》
  26. 白术茶《茶饮保健》
  27. 白术麻黄茶《茶饮保健》
  28. 白术安胃散《脾胃论》
  29. 白术木香散《儒门事亲》
  30. 白术安胎茶《茶饮保健》
  31. 白术浓朴汤《三因极一病证方论》


甘草附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草附子汤方
在线购买《伤寒杂病论》正版书籍

甘草附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子二枚（炮去皮）　白术二两　桂枝四两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解；能食，汗出，复烦者，服五合；恐一升多者，服六七合为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术附子汤方
  • 当前页：甘草附子汤方
  • 下一页：伤燥病脉证并治第十
<<< 返回本书目录
  1. 甘草附子汤【方剂大全】
  2. 甘草干姜茯苓白术汤【方剂大全】
  3. 甘草附子汤《伤寒寻源》
  4. 甘草干姜人参汤【方剂大全】
  5. 甘草敷方【方剂大全】
  6. 甘草干姜汤《伤寒寻源》
  7. 甘草粉蜜汤方白粉辨《研经言》
  8. 甘草干姜汤【方剂大全】
  9. 甘草粉蜜汤【方剂大全】
  10. 甘草膏【方剂大全】
  11. 甘草法【方剂大全】
  12. 甘草归地汤【方剂大全】
  13. 甘草法《幼幼新书》
  14. 甘草归蜡膏【方剂大全】
  15. 甘草法《医宗金鉴》
  16. 甘草滑石散【方剂大全】
  17. 甘草豆方【方剂大全】
  18. 甘草黄芩汤【方剂大全】
  19. 甘草大豆汤【方剂大全】
  20. 甘草煎【方剂大全】
  21. 甘草（国老）《证类本草》
  22. 甘草节【中药大全】
  23. 甘草【中药大全】
  24. 甘草解《医学衷中参西录》
  25. 甘草《本草纲目》图文版
  26. 甘草酒【方剂大全】
  27. 甘草《长沙药解》
  28. 甘草桔梗射干汤【方剂大全】
  29. 甘草《药征》
  30. 甘草桔梗升麻汤【方剂大全】
  1. 甘草附子汤方《伤寒杂病论》
  2. 甘草附子汤《伤寒括要》
  3. 甘草附子汤方《医宗金鉴》
  4. 甘草附子汤《伤寒寻源》
  5. 甘草附子汤方《医宗金鉴》
  6. 甘草附子汤《医学心悟》
  7. 甘草附子汤方《伤寒论》
  8. 甘草附子汤《医方考》
  9. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  10. 甘草附子汤《冯氏锦囊秘录》
  11. 甘草干姜茯苓白术汤方《伤寒杂病论》
  12. 甘草附子汤《圆运动的古中医学》
  13. 甘草干姜茯苓白术汤方《医宗金鉴》
  14. 甘草附子汤《圆运动的古中医学》
  15. 甘草干姜汤《备急千金要方》
  16. 甘草粉蜜汤方白粉辨《研经言》
  17. 甘草干姜汤《三因极一病证方论》
  18. 甘草粉蜜汤方《医宗金鉴》
  19. 甘草干姜汤《伤寒寻源》
  20. 甘草粉蜜汤方《伤寒杂病论》
  21. 甘草干姜汤《退思集类方歌注》
  22. 甘草粉蜜汤《金匮悬解》
  23. 甘草干姜汤《伤寒括要》
  24. 甘草粉蜜汤《圆运动的古中医学》
  25. 甘草干姜汤、芍药甘草汤《医述》
  26. 甘草反鲢鱼之质疑《医学衷中参西录》
  27. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  28. 甘草法《济阴纲目》
  29. 甘草干姜汤方《伤寒杂病论》
  30. 甘草法《幼幼新书》
  31. 甘草干姜汤方《伤寒杂病论》


伤燥病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

伤燥病脉证并治第十
在线购买《伤寒杂病论》正版书籍

伤燥病脉证并治第十

  • 上一页
  • 目录
  • 相关
  • 下一页

伤燥，肺先受之，出则大肠受之，移传五脏，病各异形，分别诊治，消息脉经。

燥病，口渴，咽干，喘，咳，胸满痛甚则唾血，脉浮短而急，此燥邪干肺也，竹叶石膏杏子甘草汤主之；若移于大肠，则大便难，口渴，欲饮热，脉急大，在下者，麻仁白蜜煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草附子汤方
  • 当前页：伤燥病脉证并治第十
  • 下一页：竹叶石膏杏子甘草汤方
<<< 返回本书目录
  1. 伤燥病脉证并治《伤寒杂病论》
  2. 伤燥潮热《儿科萃精》
  3. 伤燥《证治准绳·杂病》
  4. 伤燥发热《儿科萃精》
  5. 伤燥《证治准绳·类方》
  6. 伤折【方剂主治】
  7. 伤燥《医碥》
  8. 伤折恶血不散《圣济总录》
  9. 伤燥《医碥》
  10. 伤折风肿《圣济总录》
  11. 伤在太阳《阴证略例》
  12. 伤折腹中瘀血《圣济总录》
  13. 伤在少阴《阴证略例》
  14. 伤折统论《圣济总录》
  15. 伤饮食门《张氏医通》
  16. 商壳丸【方剂大全】
  17. 伤饮食论《医贯》
  18. 商陆《本草纲目》完整版
  19. 伤饮食《证治准绳·杂病》
  20. 商陆《本草乘雅半偈》
  21. 伤饮食《证治准绳·类方》
  22. 商陆《本草图经》
  23. 伤饮食《张氏医通》
  24. 商陆《本草易读》
  25. 伤饮食《医碥》
  26. 商陆《本草择要纲目》
  27. 伤饮食《医碥》
  28. 商陆《滇南本草》
  29. 伤眼耳《急救便方》
  30. 商陆《药笼小品》
  1. 伤燥病脉证并治《伤寒杂病论》
  2. 伤燥《医碥》
  3. 伤燥潮热《儿科萃精》
  4. 伤燥《医碥》
  5. 伤燥发热《儿科萃精》
  6. 伤燥《证治准绳·杂病》
  7. 伤燥咳嗽《中医词典》
  8. 伤燥《证治准绳·类方》
  9. 伤燥咳嗽《症因脉治》
  10. 伤脏腑《中医词典》
  11. 伤丈夫头痛《女科证治准绳》
  12. 伤在太阳《阴证略例》
  13. 伤折恶血不散《圣济总录》
  14. 伤在少阴《阴证略例》
  15. 伤折风肿《圣济总录》
  16. 伤鱼鳖《中医词典》
  17. 伤折腹中瘀血《圣济总录》
  18. 伤饮食门《张氏医通》
  19. 伤折统论《圣济总录》
  20. 伤饮食论《医贯》
  21. 伤肢痛秘方《华佗神方》
  22. 伤饮食《医碥》
  23. 伤中《中医词典》
  24. 伤饮食《医碥》
  25. 商《中医词典》
  26. 伤饮食《证治准绳·杂病》
  27. 商盖《中医词典》
  28. 伤饮食《证治准绳·类方》
  29. 商谷《中医词典》
  30. 伤饮食《张氏医通》
  31. 商陆《神农本草经》


竹叶石膏杏子甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹叶石膏杏子甘草汤方
在线购买《伤寒杂病论》正版书籍

竹叶石膏杏子甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶一把　石膏半斤　杏仁三十枚（去皮尖）　甘草二两

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤燥病脉证并治第十
  • 当前页：竹叶石膏杏子甘草汤方
  • 下一页：麻仁白蜜煎方
<<< 返回本书目录
  1. 竹叶石膏汤证《临证实验录》
  2. 竹叶汤【方剂大全】
  3. 竹叶石膏汤【方剂大全】
  4. 竹叶泻经汤【方剂大全】
  5. 竹叶石膏汤《汤头歌诀》
  6. 竹叶心【中药大全】
  7. 竹叶石膏汤《伤寒寻源》
  8. 竹叶玉女煎【方剂大全】
  9. 竹叶芍药汤【方剂大全】
  10. 竹叶粥《保健药膳》
  11. 竹叶榕【中药大全】
  12. 竹叶子【中药大全】
  13. 竹叶马豆【中药大全】
  14. 竹衣【中药大全】
  15. 竹叶柳蒡汤【方剂大全】
  16. 竹衣麦冬汤【方剂大全】
  17. 竹叶莲【中药大全】
  18. 竹鼬《本草纲目》图文版
  19. 竹叶兰【中药大全】
  20. 竹鱼《本草纲目》完整版
  21. 竹叶酒《保健药膳》
  22. 竹鱼【中药大全】
  23. 竹叶蕉【中药大全】
  24. 竹芋【中药大全】
  25. 竹叶椒叶【中药大全】
  26. 竹帚子《滇南本草》
  27. 竹叶椒根【中药大全】
  28. 逐风汤《医学衷中参西录》
  29. 竹叶椒【中药大全】
  30. 逐风汤【方剂大全】
  1. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  2. 竹叶石膏汤证《临证实验录》
  3. 竹叶汤《圆运动的古中医学》
  4. 竹叶石膏汤方《伤寒论》
  5. 竹叶汤《金匮悬解》
  6. 竹叶石膏汤方《医宗金鉴》
  7. 竹叶汤《备急千金要方》
  8. 竹叶石膏汤方《伤寒杂病论》
  9. 竹叶汤《备急千金要方》
  10. 竹叶石膏汤方《伤寒杂病论》
  11. 竹叶汤《备急千金要方》
  12. 竹叶石膏汤《伤寒括要》
  13. 竹叶汤《备急千金要方》
  14. 竹叶石膏汤《汤头歌诀》
  15. 竹叶汤《备急千金要方》
  16. 竹叶石膏汤《医方论》
  17. 竹叶汤《备急千金要方》
  18. 竹叶石膏汤《增订叶评伤暑全书》
  19. 竹叶汤《备急千金要方》
  20. 竹叶石膏汤《退思集类方歌注》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《伤寒寻源》
  23. 竹叶汤《妇人大全良方》
  24. 竹叶石膏汤《仁术便览》
  25. 竹叶汤《妇人大全良方》
  26. 竹叶石膏汤《医方考》
  27. 竹叶汤《妇人大全良方》
  28. 竹叶石膏汤《目经大成》
  29. 竹叶汤《三因极一病证方论》
  30. 竹叶石膏汤《太平惠民和剂局方》
  31. 竹叶汤《三因极一病证方论》


麻仁白蜜煎方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻仁白蜜煎方
在线购买《伤寒杂病论》正版书籍

麻仁白蜜煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁一升　白蜜六合

右二味，以水四升，先煮麻仁，取一升五合，去滓，纳蜜，微沸，和合，令小冷，顿服之。

燥病，口烂，气上逆，胸中痛，脉大而涩，此燥邪乘心也，栀子 连翘 甘草栝蒌汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏杏子甘草汤方
  • 当前页：麻仁白蜜煎方
  • 下一页：栀子连翘甘草栝蒌汤方
<<< 返回本书目录
  1. 麻仁《长沙药解》
  2. 麻仁大黄丸【方剂大全】
  3. 麻仁《本草择要纲目》
  4. 麻仁膏【方剂大全】
  5. 麻仁《本草纲目》完整版
  6. 麻仁煎【方剂大全】
  7. 麻雀粥【方剂大全】
  8. 麻仁酒【方剂大全】
  9. 麻雀粥《保健药膳》
  10. 麻仁龙胆丸【方剂大全】
  11. 麻雀挣《松峰说疫》
  12. 麻仁润肠汤【方剂大全】
  13. 麻雀肉【中药大全】
  14. 麻仁润肠丸【方剂大全】
  15. 麻雀肉《保健药膳》
  16. 麻仁散【方剂大全】
  17. 麻雀脑【中药大全】
  18. 麻仁四物汤【方剂大全】
  19. 麻雀《食物疗法》
  20. 麻仁汤【方剂大全】
  21. 麻雀《滇南本草》
  22. 麻仁丸《伤寒寻源》
  23. 麻前饮【方剂大全】
  24. 麻仁丸【方剂大全】
  25. 麻皮【中药大全】
  26. 麻仁饮【方剂大全】
  27. 麻牛膝【中药大全】
  28. 麻仁圆【方剂大全】
  29. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  30. 麻色分治《麻科活人全书》
  1. 麻仁白蜜煎方《伤寒杂病论》
  2. 麻仁《本草择要纲目》
  3. 麻仁煎《医方考》
  4. 麻仁《本草分经》
  5. 麻仁栗子糕《食物疗法》
  6. 麻仁《本草分经》
  7. 麻仁散《三因极一病证方论》
  8. 麻仁《本草便读》
  9. 麻仁苏子粥《食物疗法》
  10. 麻仁《汤液本草》
  11. 麻仁苏子粥《冯氏锦囊秘录》
  12. 麻仁《长沙药解》
  13. 麻仁苏子粥《医方论》
  14. 麻雀粥《保健药膳》
  15. 麻仁汤《医学入门》
  16. 麻雀挣《松峰说疫》
  17. 麻仁丸《圆运动的古中医学》
  18. 麻雀肉饼《古代房中秘方》
  19. 麻仁丸《医宗金鉴》
  20. 麻雀肉《保健药膳》
  21. 麻仁丸《删补名医方论》
  22. 麻雀《滇南本草》
  23. 麻仁丸《三因极一病证方论》
  24. 麻雀《食物疗法》
  25. 麻仁丸《太平惠民和剂局方》
  26. 麻木章《医学妙谛》
  27. 麻仁丸《儒门事亲》
  28. 麻木预兆的临床预报意义《中医疾病预测》
  29. 麻仁丸《伤寒寻源》
  30. 麻木预兆的理论基础《中医疾病预测》
  31. 麻仁丸《退思集类方歌注》


栀子连翘甘草栝蒌汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子连翘甘草栝蒌汤方
在线购买《伤寒杂病论》正版书籍

栀子连翘甘草栝蒌汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　连翘二两　甘草二两　栝蒌根四两

右四味，以水七升，煮取三升，去滓，温服一升，日三服。

燥病，目赤，困苦，咽干，胁下痛，脉弦而数，此燥邪乘肝也，黄芩 牡丹皮栝蒌半夏枳实汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁白蜜煎方
  • 当前页：栀子连翘甘草栝蒌汤方
  • 下一页：黄芩牡丹皮栝蒌半夏枳实汤方
<<< 返回本书目录
  1. 栀子金花丸【方剂大全】
  2. 栀子浓朴汤《伤寒寻源》
  3. 栀子解郁汤【方剂大全】
  4. 栀子清肝汤【方剂大全】
  5. 栀子花根（图）【中药大全】
  6. 栀子人参散【方剂大全】
  7. 栀子花【中药大全】
  8. 栀子仁煎【方剂大全】
  9. 栀子花《滇南本草》
  10. 栀子仁散【方剂大全】
  11. 栀子厚朴汤【方剂大全】
  12. 栀子仁汤【方剂大全】
  13. 栀子根【中药大全】
  14. 栀子仁丸【方剂大全】
  15. 栀子膏【方剂大全】
  16. 栀子仁饮【方剂大全】
  17. 栀子干姜汤【方剂大全】
  18. 栀子散【方剂大全】
  19. 栀子干姜汤《伤寒寻源》
  20. 栀子升麻汤【方剂大全】
  21. 栀子甘草豉汤【方剂大全】
  22. 栀子生姜豉汤《伤寒寻源》
  23. 栀子甘草豉汤《伤寒寻源》
  24. 栀子生姜豉汤【方剂大全】
  25. 栀子二陈汤【方剂大全】
  26. 栀子胜奇散【方剂大全】
  27. 栀子豆豉汤【方剂大全】
  28. 栀子汤《苏沈良方》
  29. 栀子大青汤【方剂大全】
  30. 栀子汤【方剂大全】
  1. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  2. 栀子煎《备急千金要方》
  3. 栀子浓朴汤《伤寒寻源》
  4. 栀子花《滇南本草》
  5. 栀子浓朴汤《伤寒括要》
  6. 栀子厚朴枳实汤方《伤寒杂病论》
  7. 栀子浓朴枳实汤《退思集类方歌注》
  8. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  9. 栀子仁煎方《备急千金要方》
  10. 栀子厚朴汤方《伤寒论》
  11. 栀子仁汤《三因极一病证方论》
  12. 栀子厚朴汤方《医宗金鉴》
  13. 栀子仁汤《外科理例》
  14. 栀子厚朴汤《圆运动的古中医学》
  15. 栀子仁汤《外科理例》
  16. 栀子鼓汤方《医宗金鉴》
  17. 栀子仁饮《妇人大全良方》
  18. 栀子干姜证十八　太阳八十八《伤寒悬解》
  19. 栀子仁饮子《妇人大全良方》
  20. 栀子干姜汤方《伤寒论》
  21. 栀子生姜豉汤《圆运动的古中医学》
  22. 栀子干姜汤方《医宗金鉴》
  23. 栀子生姜豉汤《伤寒寻源》
  24. 栀子干姜汤方《伤寒杂病论》
  25. 栀子生姜豉汤《退思集类方歌注》
  26. 栀子干姜汤《伤寒括要》
  27. 栀子生姜豉汤（症治见前方）《伤寒括要》
  28. 栀子干姜汤《退思集类方歌注》
  29. 栀子生姜豉汤方《伤寒杂病论》
  30. 栀子干姜汤《伤寒寻源》
  31. 栀子生姜豉汤方《医宗金鉴》


黄芩牡丹皮栝蒌半夏枳实汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芩牡丹皮栝蒌半夏枳实汤方
在线购买《伤寒杂病论》正版书籍

黄芩牡丹皮栝蒌半夏枳实汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两　牡丹皮二两　栝蒌实大者一枚（捣）　半夏半升（洗）枳实二枚

右五味，以水五升，煮取三升，去滓，温服一升，日三服。

燥病，色黄，腹中痛不可按，大便难，脉数而滑，此燥邪乘脾也，白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子连翘甘草栝蒌汤方
  • 当前页：黄芩牡丹皮栝蒌半夏枳实汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 黄芩茅花汤【方剂大全】
  2. 黄芩牡丹汤【方剂大全】
  3. 黄芩麻黄汤【方剂大全】
  4. 黄芩羌活汤【方剂大全】
  5. 黄芩芦根汤【方剂大全】
  6. 黄芩清肺汤【方剂大全】
  7. 黄芩六一丸【方剂大全】
  8. 黄芩清肺饮【方剂大全】
  9. 黄芩六合汤【方剂大全】
  10. 黄芩清热汤【方剂大全】
  11. 黄芩利膈丸【方剂大全】
  12. 黄芩人参汤【方剂大全】
  13. 黄芩橘皮汤【方剂大全】
  14. 黄芩散【方剂大全】
  15. 黄芩桔梗汤【方剂大全】
  16. 黄芩芍药散【方剂大全】
  17. 黄芩荆芥汤【方剂大全】
  18. 黄芩芍药汤【方剂大全】
  19. 黄芩解《医学衷中参西录》
  20. 黄芩射干汤【方剂大全】
  21. 黄芩加半夏生姜汤【方剂大全】
  22. 黄芩升麻汤【方剂大全】
  23. 黄芩加半夏生姜汤《伤寒寻源》
  24. 黄芩石膏汤【方剂大全】
  25. 黄芩黄连汤【方剂大全】
  26. 黄芩四物汤【方剂大全】
  27. 黄芩黄连甘草汤【方剂大全】
  28. 黄芩汤《伤寒寻源》
  29. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  30. 黄芩汤《汤头歌诀》
  1. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  2. 黄芩解《医学衷中参西录》
  3. 黄芩牡丹汤《备急千金要方》
  4. 黄芩加半夏生姜汤方《伤寒论》
  5. 黄芩清畅茶《茶饮保健》
  6. 黄芩加半夏生姜汤方《医宗金鉴》
  7. 黄芩散《备急千金要方》
  8. 黄芩加半夏生姜汤方《医宗金鉴》
  9. 黄芩散《妇人大全良方》
  10. 黄芩加半夏生姜汤方《伤寒杂病论》
  11. 黄芩散《明目至宝》
  12. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  13. 黄芩芍药汤《妇人大全良方》
  14. 黄芩加半夏生姜汤《伤寒括要》
  15. 黄芩芍药汤《医方考》
  16. 黄芩加半夏生姜汤《时方妙用》
  17. 黄芩芍药汤《退思集类方歌注》
  18. 黄芩加半夏生姜汤《退思集类方歌注》
  19. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  20. 黄芩加半夏生姜汤《伤寒寻源》
  21. 黄芩汤《圆运动的古中医学》
  22. 黄芩加半夏生姜汤《圆运动的古中医学》
  23. 黄芩汤《医宗金鉴》
  24. 黄芩加半夏生姜汤《圆运动的古中医学》
  25. 黄芩汤《删补名医方论》
  26. 黄芩黄连黄柏栀子考《医方考》
  27. 黄芩汤《冯氏锦囊秘录》
  28. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  29. 黄芩汤《妇人大全良方》
  30. 黄芩茶《茶饮保健》
  31. 黄芩汤《医方考》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合

右四味，一水一斗煮米熟，汤成去滓温服一升，日三服。

燥病，咽干，喉痛，少腹急痛，小便赤，脉沉而急，此燥邪移肾也，地黄 黄柏 茯苓栝蒌汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩牡丹皮栝蒌半夏枳实汤方
  • 当前页：白虎汤方
  • 下一页：地黄黄柏茯苓栝蒌汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《医宗金鉴》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《医学心悟》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤方《伤寒明理论》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤方《伤寒论》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎汤圆通应用法《医法圆通》
  12. 白虎汤方《伤寒杂病论》
  13. 白虎汤证《临证实验录》
  14. 白虎汤（玉函）《张氏医通》
  15. 白虎汤证其二《经方实验录》
  16. 白虎汤《伤寒括要》
  17. 白虎汤证其三（附列门人治验）《经方实验录》
  18. 白虎汤《汤头歌诀》
  19. 白虎汤证其一《经方实验录》
  20. 白虎汤《医方论》
  21. 白虎续命汤《仁术便览》
  22. 白虎汤《时方妙用》
  23. 白虎摇头《中医词典》
  24. 白虎汤《时方妙用》
  25. 白虎证《医学摘粹》
  26. 白虎汤《退思集类方歌注》
  27. 白虎证《医学摘粹》
  28. 白虎汤《伤寒寻源》
  29. 白虎证（幼幼汇集 下）《古今医统大全》
  30. 白虎汤《仁术便览》
  31. 白虎证二　太阳三十八《伤寒悬解》


地黄黄柏茯苓栝蒌汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

地黄黄柏茯苓栝蒌汤方
在线购买《伤寒杂病论》正版书籍

地黄黄柏茯苓栝蒌汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄六两　黄柏三两　茯苓三两　栝蒌根四两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：地黄黄柏茯苓栝蒌汤方
  • 下一页：伤风病脉证并治第十一
<<< 返回本书目录
  1. 地黄花粥【方剂大全】
  2. 地黄黄连汤【方剂大全】
  3. 地黄花【中药大全】
  4. 地黄黄芩汤【方剂大全】
  5. 地黄合剂【方剂大全】
  6. 地黄加减汤【方剂大全】
  7. 地黄瓜【中药大全】
  8. 地黄煎【方剂大全】
  9. 地黄膏子丸【方剂大全】
  10. 地黄煎丸【方剂大全】
  11. 地黄膏子【方剂大全】
  12. 地黄解《医学衷中参西录》
  13. 地黄膏【方剂大全】
  14. 地黄金粉煎【方剂大全】
  15. 地黄干漆丸【方剂大全】
  16. 地黄金粉散【方剂大全】
  17. 地黄敷方【方剂大全】
  18. 地黄酒【方剂大全】
  19. 地黄二至丸【方剂大全】
  20. 地黄酒酥【方剂大全】
  21. 地黄当归汤【方剂大全】
  22. 地黄醴【方剂大全】
  23. 地黄大补丸【方剂大全】
  24. 地黄连【中药大全】
  25. 地黄沉香丸【方剂大全】
  26. 地黄龙牡榴梅散【方剂大全】
  27. 地黄馎饦【方剂大全】
  28. 地黄鹿茸丸【方剂大全】
  29. 地黄饼【方剂大全】
  30. 地黄麦门冬煎【方剂大全】
  1. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  2. 地黄膏《明目至宝》
  3. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  4. 地黄膏《备急千金要方》
  5. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  6. 地黄膏《备急千金要方》
  7. 地黄煎《备急千金要方》
  8. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  9. 地黄煎《备急千金要方》
  10. 地黄〈微寒〉《食疗本草》
  11. 地黄煎《备急千金要方》
  12. 地黄（附熟地、生地）《中药炮制》
  13. 地黄煎《妇人大全良方》
  14. 地黄《本草图经》
  15. 地黄煎方《备急千金要方》
  16. 地黄《药征》
  17. 地黄煎丸《妇人大全良方》
  18. 地黄《外科全生集》
  19. 地黄解《医学衷中参西录》
  20. 地黄《本草经解》
  21. 地黄酒《饮膳正要》
  22. 地黄《本草便读》
  23. 地黄酒《备急千金要方》
  24. 地黄《中医饮食营养学》
  25. 地黄酒《妇人大全良方》
  26. 地黄《本草衍义》
  27. 地黄酒《医学心悟》
  28. 地黄《长沙药解》
  29. 地黄酒《普济本事方》
  30. 地黄《药笼小品》
  31. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》


伤风病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

伤风病脉证并治第十一
在线购买《伤寒杂病论》正版书籍

伤风病脉证并治第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

风为百病之长，中于面，则下阳明，甚则入脾；中于项，则下太阳，甚则入肾；中于侧，则下少阳，甚则入肝；病变不一，慎毋失焉。

风病，头痛，多汗，恶风，腋下痛，不可转侧，脉浮弦而数，此风邪干肝也，小柴胡汤主之；若流于腑，则困苦，呕逆，腹胀，善太息，柴胡 枳实芍药甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄黄柏茯苓栝蒌汤方
  • 当前页：伤风病脉证并治第十一
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 伤风病脉证并治《伤寒杂病论》
  2. 伤风腹胀《小儿药证直诀》
  3. 伤风表证《伤寒直格》
  4. 伤风感冒【中药主治】
  5. 伤风（儿科）《冯氏锦囊秘录》
  6. 伤风根原《四圣心源》
  7. 伤风【方剂主治】
  8. 伤风寒《秘传证治要诀及类方》
  9. 伤风《证治汇补》
  10. 伤风寒《医碥》
  11. 伤风《张氏医通》
  12. 伤风汗多阳虚证《余无言医案》
  13. 伤风《幼幼新书》
  14. 伤风后发搐《小儿药证直诀》
  15. 伤风《医宗金鉴》
  16. 伤风兼脏《小儿药证直诀》
  17. 伤风《医学传灯》
  18. 伤风见寒伤寒见风《伤寒六书》
  19. 伤风《医述》
  20. 伤风见寒伤寒见风脉证《伤寒六书》
  21. 伤风《医碥》
  22. 伤风见寒-伤寒门（下）《古今医统大全》
  23. 伤风《续名医类案》
  24. 伤风咳嗽【方剂主治】
  25. 伤风《续名医类案》
  26. 伤风咳嗽痧《痧胀玉衡》
  27. 伤风《小儿药证直诀》
  28. 伤风流涕《明医杂着》
  29. 伤风《万氏秘传片玉心书》
  30. 伤风论《胎产心法》
  1. 伤风病脉证并治《伤寒杂病论》
  2. 伤风表证《伤寒直格》
  3. 伤风发痉《中医词典》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风方论《仁斋直指方论（附补遗）》
  6. 伤风《陈氏幼科秘诀》
  7. 伤风腹胀《小儿药证直诀》
  8. 伤风《金匮钩玄》
  9. 伤风根原《四圣心源》
  10. 伤风《小儿药证直诀》
  11. 伤风寒《医碥》
  12. 伤风《万氏秘传片玉心书》
  13. 伤风寒《秘传证治要诀及类方》
  14. 伤风《幼科心法要诀》
  15. 伤风汗多阳虚证《余无言医案》
  16. 伤风《活幼心书》
  17. 伤风后发搐《中医词典》
  18. 伤风《丹溪治法心要》
  19. 伤风后发搐《小儿药证直诀》
  20. 伤风《时病论》
  21. 伤风兼脏《小儿药证直诀》
  22. 伤风《脉症治方》
  23. 伤风见寒（伤寒门 下）《古今医统大全》
  24. 伤风《丹台玉案》
  25. 伤风见寒伤寒见风《伤寒六书》
  26. 伤风《医学摘粹》
  27. 伤风见寒伤寒见风脉证《伤寒六书》
  28. 伤风《医学摘粹》
  29. 伤风咳《中医词典》
  30. 伤风《明医指掌》
  31. 伤风咳嗽《中医词典》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　半夏半升（洗）　甘草三两（炙）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风病脉证并治第十一
  • 当前页：小柴胡汤方
  • 下一页：柴胡枳实芍药甘草汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《医宗金鉴》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《医宗金鉴》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《伤寒明理论》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《伤寒论》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤加减歌《医学传心录》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤愈肺痨《三十年临证经验集》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤圆通应用法《医法圆通》
  20. 小柴胡汤、乌梅丸《医述》
  21. 小柴胡汤证《临证实验录》
  22. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  23. 小柴胡汤证《临证实验录》
  24. 小柴胡汤（加味小柴胡汤）《外科理例》
  25. 小柴胡汤证《临证实验录》
  26. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  27. 小柴胡汤证《临证实验录》
  28. 小柴胡汤（加减小柴胡汤）《医学心悟》
  29. 小柴胡汤证《临证实验录》
  30. 小柴胡汤《伤寒括要》
  31. 小柴胡汤证《临证实验录》


柴胡枳实芍药甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡枳实芍药甘草汤方
在线购买《伤寒杂病论》正版书籍

柴胡枳实芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两　芍药三两　枳实四枚（炙）　甘草三两（炙）

右四味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

风病，胸中痛，胁支满，膺背肩胛间痛，嗌干，善噫，咽肿，喉痹，脉浮洪而数，此风邪乘心也，黄连 黄芩 麦冬 桔梗 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：柴胡枳实芍药甘草汤方
  • 下一页：黄连黄芩麦冬桔梗甘草汤方
<<< 返回本书目录
  1. 柴胡枳壳汤【方剂大全】
  2. 柴胡枳芎汤【方剂大全】
  3. 柴胡枳桔汤【方剂大全】
  4. 柴胡猪苓汤【方剂大全】
  5. 柴胡栀子饮【方剂大全】
  6. 柴胡竹茹汤【方剂大全】
  7. 柴胡栀子散【方剂大全】
  8. 柴胡煮散【方剂大全】
  9. 柴胡栀子豉汤【方剂大全】
  10. 柴胡紫苏饮【方剂大全】
  11. 柴胡栀连汤【方剂大全】
  12. 柴金汤【方剂大全】
  13. 柴胡知母饮【方剂大全】
  14. 柴荆饮【方剂大全】
  15. 柴胡知母汤【方剂大全】
  16. 柴桔汤【方剂大全】
  17. 柴胡泽泻汤【方剂大全】
  18. 柴连解毒汤【方剂大全】
  19. 柴胡蚤休汤【方剂大全】
  20. 柴苓二妙汤【方剂大全】
  21. 柴胡饮子【方剂大全】
  22. 柴苓扶元汤【方剂大全】
  23. 柴胡饮【方剂大全】
  24. 柴苓平胃汤【方剂大全】
  25. 柴胡引子【方剂大全】
  26. 柴苓清热汤【方剂大全】
  27. 柴胡茵陈五苓散【方剂大全】
  28. 柴苓四物汤【方剂大全】
  29. 柴胡抑肝汤【方剂大全】
  30. 柴苓汤【方剂大全】
  1. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  2. 柴胡泽泻汤《备急千金要方》
  3. 柴苓汤《仁术便览》
  4. 柴胡饮子《退思集类方歌注》
  5. 柴苓汤（加减柴苓汤）《仁术便览》
  6. 柴胡饮子《儒门事亲》
  7. 柴茅甘茶《茶饮保健》
  8. 柴胡饮（新方）《虚损启微》
  9. 柴牡茶《茶饮保健》
  10. 柴胡饮《退思集类方歌注》
  11. 柴平汤《时病论歌括新编》
  12. 柴胡泻肝汤《仁术便览》
  13. 柴平汤《医方考》
  14. 柴胡泻肝汤《冯氏锦囊秘录》
  15. 柴平汤《仁术便览》
  16. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  17. 柴平汤《瘴疟指南》
  18. 柴胡通塞汤《备急千金要方》
  19. 柴前梅连散《医方考》
  20. 柴胡汤《备急千金要方》
  21. 柴前梅连散《痰火点雪》
  22. 柴胡四物汤《仁术便览》
  23. 柴芩茶《茶饮保健》
  24. 柴胡疏肝糖浆《保健药膳》
  25. 柴芍茶《茶饮保健》
  26. 柴胡疏肝散《医学心悟》
  27. 柴细茶《茶饮保健》
  28. 柴胡石膏汤《妇人大全良方》
  29. 柴玄茶《茶饮保健》
  30. 柴胡石膏散《太平惠民和剂局方》
  31. 柴叶《医方考》


黄连黄芩麦冬桔梗甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连黄芩麦冬桔梗甘草汤方
在线购买《伤寒杂病论》正版书籍

黄连黄芩麦冬桔梗甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两半　黄芩三两　麦门冬二两　桔梗三两　甘草二两（炙）

右五味，以水六升，煮取三升，去滓，温服一升，日三服。

风病，四肢懈惰，体重，不能胜衣，胁下痛引肩背，脉浮而弦涩，此风邪乘脾也，桂枝去桂加茯苓 白术汤主之；若流于腑，则腹满而胀，不嗜食，枳实 厚朴 白术 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡枳实芍药甘草汤方
  • 当前页：黄连黄芩麦冬桔梗甘草汤方
  • 下一页：桂枝去桂加茯苓白术汤方
<<< 返回本书目录
  1. 黄连黄耆丸【方剂大全】
  2. 黄连黄芩汤【方剂大全】
  3. 黄连黄柏知母丸【方剂大全】
  4. 黄连积壳汤【方剂大全】
  5. 黄连化痰丸【方剂大全】
  6. 黄连煎【方剂大全】
  7. 黄连花【中药大全】
  8. 黄连降火汤【方剂大全】
  9. 黄连胡粉膏【方剂大全】
  10. 黄连解《医学衷中参西录》
  11. 黄连厚朴汤【方剂大全】
  12. 黄连解毒合甘桔汤【方剂大全】
  13. 黄连红曲汤【方剂大全】
  14. 黄连解毒合天水散【方剂大全】
  15. 黄连和中汤【方剂大全】
  16. 黄连解毒合犀角地黄汤【方剂大全】
  17. 黄连含汤【方剂大全】
  18. 黄连解毒加味汤【方剂大全】
  19. 黄连贯众散【方剂大全】
  20. 黄连解毒凉膈散【方剂大全】
  21. 黄连葛根汤【方剂大全】
  22. 黄连解毒散【方剂大全】
  23. 黄连膏【方剂大全】
  24. 黄连解毒汤《汤头歌诀》
  25. 黄连膏《外科传薪集》
  26. 黄连解毒汤【方剂大全】
  27. 黄连干姜汤【方剂大全】
  28. 黄连解毒丸【方剂大全】
  29. 黄连甘乳膏【方剂大全】
  30. 黄连进退汤【方剂大全】
  1. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  2. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  3. 黄连黄芩泻心汤方《伤寒杂病论》
  4. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  5. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  6. 黄连胡粉散《外科理例》
  7. 黄连煎《备急千金要方》
  8. 黄连胡粉散《备急千金要方》
  9. 黄连解《医学衷中参西录》
  10. 黄连贯众散《儒门事亲》
  11. 黄连解毒汤《重订囊秘喉书》
  12. 黄连膏《外科传薪集》
  13. 黄连解毒汤《医宗金鉴》
  14. 黄连膏《明目至宝》
  15. 黄连解毒汤《删补名医方论》
  16. 黄连茯苓汤方《伤寒杂病论》
  17. 黄连解毒汤《冯氏锦囊秘录》
  18. 黄连粉方《伤寒杂病论》
  19. 黄连解毒汤《儒门事亲》
  20. 黄连粉《金匮悬解》
  21. 黄连解毒汤《目经大成》
  22. 黄连粉《圆运动的古中医学》
  23. 黄连解毒汤《医方考》
  24. 黄连法《济阴纲目》
  25. 黄连解毒汤《外科理例》
  26. 黄连法《幼幼新书》
  27. 黄连解毒汤《仁术便览》
  28. 黄连法《医宗金鉴》
  29. 黄连解毒汤《仁术便览》
  30. 黄连法《中医词典》
  31. 黄连解毒汤《增订叶评伤暑全书》


桂枝去桂加茯苓白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术汤方
在线购买《伤寒杂病论》正版书籍

桂枝去桂加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药三两　甘草二两（炙）　茯苓三两　白术三两　生姜三两（切）　大枣十二枚（劈）

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连黄芩麦冬桔梗甘草汤方
  • 当前页：桂枝去桂加茯苓白术汤方
  • 下一页：枳实厚朴白术甘草汤方
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  2. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  3. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  4. 桂枝去桂加茯苓白术汤《伤寒括要》
  5. 桂枝去桂加茯苓白术汤方《伤寒论》
  6. 桂枝去桂加茯苓白术汤《伤寒寻源》
  7. 桂枝去桂加茯苓白术证《医学摘粹》
  8. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  9. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  10. 桂枝羌活汤《医方论》
  11. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  12. 桂枝麻黄汤《冯氏锦囊秘录》
  13. 桂枝去桂加苓术汤《退思集类方歌注》
  14. 桂枝麻黄汤《备急千金要方》
  15. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  16. 桂枝麻黄各半证《医学摘粹》
  17. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  18. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  19. 桂枝去芍药加附子汤《伤寒寻源》
  20. 桂枝麻黄各半汤证其一《临证实验录》
  21. 桂枝去芍药加附子汤《退思集类方歌注》
  22. 桂枝麻黄各半汤证《临证实验录》
  23. 桂枝去芍药加附子汤方《医宗金鉴》
  24. 桂枝麻黄各半汤证《经方实验录》
  25. 桂枝去芍药加附子汤方《伤寒论》
  26. 桂枝麻黄各半汤其二《临证实验录》
  27. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  28. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  29. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  30. 桂枝麻黄各半汤方《伤寒论》
  31. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》


枳实厚朴白术甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实厚朴白术甘草汤方
在线购买《伤寒杂病论》正版书籍

枳实厚朴白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实四枚（炙）　厚朴二两（炙去皮）　白术三两　甘草一两（炙）

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

风病，咳而喘息有音，甚则唾血，嗌干，肩背痛，脉浮弦而数，此风邪乘肺也，桔梗 甘草 枳实芍药汤主之；若流于大肠，则大便燥结，或下血，桔梗 甘草 枳实芍药加地黄牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术汤方
  • 当前页：枳实厚朴白术甘草汤方
  • 下一页：桔梗甘草枳实芍药汤方
<<< 返回本书目录
  1. 枳实膏【方剂大全】
  2. 枳实酒【方剂大全】
  3. 枳实导滞丸【方剂大全】
  4. 枳实理中汤【方剂大全】
  5. 枳实导滞汤【方剂大全】
  6. 枳实理中圆【方剂大全】
  7. 枳实导滞《汤头歌诀》
  8. 枳实连槟丸【方剂大全】
  9. 枳实大黄汤【方剂大全】
  10. 枳实木香丸【方剂大全】
  11. 枳实参朴汤【方剂大全】
  12. 枳实三百丸【方剂大全】
  13. 枳实槟榔丸【方剂大全】
  14. 枳实散【方剂大全】
  15. 枳实半夏丸【方剂大全】
  16. 枳实芍药散【方剂大全】
  17. 枳实半夏汤【方剂大全】
  18. 枳实汤【方剂大全】
  19. 枳实（枳壳）《本草新编》
  20. 枳实丸【方剂大全】
  21. 枳实【中药大全】
  22. 枳实消痞《汤头歌诀》
  23. 枳实《证类本草》
  24. 枳实薤白桂枝汤【方剂大全】
  25. 枳实《长沙药解》
  26. 枳实薤白桂枝汤证《临证实验录》
  27. 枳实《药征》
  28. 枳实栀子豉汤《伤寒寻源》
  29. 枳实《药笼小品》
  30. 枳实栀子豉汤《医学读书记》
  1. 枳实厚朴白术甘草汤方《伤寒杂病论》
  2. 枳实导滞丸《医方论》
  3. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  4. 枳实导滞丸《退思集类方歌注》
  5. 枳实理中丸《三因极一病证方论》
  6. 枳实导滞丸《医方考》
  7. 枳实理中丸《太平惠民和剂局方》
  8. 枳实导滞丸《内外伤辨》
  9. 枳实理中丸《医学心悟》
  10. 枳实导滞《汤头歌诀》
  11. 枳实理中丸《退思集类方歌注》
  12. 枳实大黄栀子豉汤《备急千金要方》
  13. 枳实散《备急千金要方》
  14. 枳实白术汤方《医宗金鉴》
  15. 枳实散《妇人大全良方》
  16. 枳实白术汤方《伤寒杂病论》
  17. 枳实散《普济本事方》
  18. 枳实白术茯苓甘草汤方《伤寒杂病论》
  19. 枳实芍药散《圆运动的古中医学》
  20. 枳实、枳壳《本草备要》
  21. 枳实芍药散《金匮悬解》
  22. 枳实（枳壳）《本草新编》
  23. 枳实芍药散方《伤寒杂病论》
  24. 枳实《本草图经》
  25. 枳实芍药散方《医宗金鉴》
  26. 枳实《本草乘雅半偈》
  27. 枳实汤《备急千金要方》
  28. 枳实《药征》
  29. 枳实丸《备急千金要方》
  30. 枳实《珍珠囊补遗药性赋》
  31. 枳实消痞《汤头歌诀》


桔梗甘草枳实芍药汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗甘草枳实芍药汤方
在线购买《伤寒杂病论》正版书籍

桔梗甘草枳实芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗三两　甘草二两　枳实四枚　芍药三两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实厚朴白术甘草汤方
  • 当前页：桔梗甘草枳实芍药汤方
  • 下一页：桔梗甘草枳实芍药加地黄牡丹汤方
<<< 返回本书目录
  1. 桔梗甘草栀子汤【方剂大全】
  2. 桔梗黄耆汤【方剂大全】
  3. 桔梗甘草汤【方剂大全】
  4. 桔梗荆芥汤【方剂大全】
  5. 桔梗甘草鼠粘子汤【方剂大全】
  6. 桔梗连翘汤【方剂大全】
  7. 桔梗甘草防风汤【方剂大全】
  8. 桔梗芦散【方剂大全】
  9. 桔梗二陈汤【方剂大全】
  10. 桔梗芦头【中药大全】
  11. 桔梗独活汤【方剂大全】
  12. 桔梗麦冬汤【方剂大全】
  13. 桔梗不能升散《读医随笔》
  14. 桔梗破气丸【方剂大全】
  15. 桔梗半夏汤【方剂大全】
  16. 桔梗前胡汤【方剂大全】
  17. 桔梗【中药大全】
  18. 桔梗散【方剂大全】
  19. 桔梗《本草纲目》图文版
  20. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  21. 桔梗《证类本草》
  22. 桔梗汤《伤寒寻源》
  23. 桔梗《长沙药解》
  24. 桔梗汤《汤头歌诀》
  25. 桔梗《药征》
  26. 桔梗汤【方剂大全】
  27. 桔梗《药笼小品》
  28. 桔梗汤（玉函）《张氏医通》
  29. 桔梗《药鉴》
  30. 桔梗丸【方剂大全】
  1. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  2. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  3. 桔梗破气丸《备急千金要方》
  4. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  5. 桔梗散《妇人大全良方》
  6. 桔梗甘草防风汤《仁术便览》
  7. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  8. 桔梗茶《茶饮保健》
  9. 桔梗汤《圆运动的古中医学》
  10. 桔梗不能升散《读医随笔》
  11. 桔梗汤《圆运动的古中医学》
  12. 桔梗（散）《本草分经》
  13. 桔梗汤《备急千金要方》
  14. 桔梗（散）《本草分经》
  15. 桔梗汤《冯氏锦囊秘录》
  16. 桔梗（散）《本草分经》
  17. 桔梗汤《太平惠民和剂局方》
  18. 桔梗《本草图经》
  19. 桔梗汤《儒门事亲》
  20. 桔梗《本草乘雅半偈》
  21. 桔梗汤《外科理例》
  22. 桔梗《药征》
  23. 桔梗汤《仁术便览》
  24. 桔梗《珍珠囊补遗药性赋》
  25. 桔梗汤《仁术便览》
  26. 桔梗《药鉴》
  27. 桔梗汤《伤寒寻源》
  28. 桔梗《药性切用》
  29. 桔梗汤《汤头歌诀》
  30. 桔梗《外科全生集》
  31. 桔梗汤（玉函）《张氏医通》


桔梗甘草枳实芍药加地黄牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗甘草枳实芍药加地黄牡丹汤方
在线购买《伤寒杂病论》正版书籍

桔梗甘草枳实芍药加地黄牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗三两　甘草二两　枳实四枚　芍药三两　地黄三两　牡丹皮二两

右六味，以水六升，煮取三升，去滓，温服一升，日三服。

风病，面目浮肿，脊痛不能正立，隐曲不利，甚则骨痿，脉沉而弦，此风邪乘肾也，柴胡 桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗甘草枳实芍药汤方
  • 当前页：桔梗甘草枳实芍药加地黄牡丹汤方
  • 下一页：柴胡桂枝汤方
<<< 返回本书目录
  1. 桔梗甘草栀子汤【方剂大全】
  2. 桔梗黄耆汤【方剂大全】
  3. 桔梗甘草汤【方剂大全】
  4. 桔梗荆芥汤【方剂大全】
  5. 桔梗甘草鼠粘子汤【方剂大全】
  6. 桔梗连翘汤【方剂大全】
  7. 桔梗甘草防风汤【方剂大全】
  8. 桔梗芦散【方剂大全】
  9. 桔梗二陈汤【方剂大全】
  10. 桔梗芦头【中药大全】
  11. 桔梗独活汤【方剂大全】
  12. 桔梗麦冬汤【方剂大全】
  13. 桔梗不能升散《读医随笔》
  14. 桔梗破气丸【方剂大全】
  15. 桔梗半夏汤【方剂大全】
  16. 桔梗前胡汤【方剂大全】
  17. 桔梗【中药大全】
  18. 桔梗散【方剂大全】
  19. 桔梗《本草纲目》图文版
  20. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  21. 桔梗《证类本草》
  22. 桔梗汤《伤寒寻源》
  23. 桔梗《长沙药解》
  24. 桔梗汤《汤头歌诀》
  25. 桔梗《药征》
  26. 桔梗汤【方剂大全】
  27. 桔梗《药笼小品》
  28. 桔梗汤（玉函）《张氏医通》
  29. 桔梗《药鉴》
  30. 桔梗丸【方剂大全】
  1. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  2. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  3. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  4. 桔梗甘草防风汤《仁术便览》
  5. 桔梗破气丸《备急千金要方》
  6. 桔梗茶《茶饮保健》
  7. 桔梗散《妇人大全良方》
  8. 桔梗不能升散《读医随笔》
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗（散）《本草分经》
  11. 桔梗汤《圆运动的古中医学》
  12. 桔梗（散）《本草分经》
  13. 桔梗汤《圆运动的古中医学》
  14. 桔梗（散）《本草分经》
  15. 桔梗汤《备急千金要方》
  16. 桔梗《本草图经》
  17. 桔梗汤《冯氏锦囊秘录》
  18. 桔梗《本草乘雅半偈》
  19. 桔梗汤《太平惠民和剂局方》
  20. 桔梗《药征》
  21. 桔梗汤《儒门事亲》
  22. 桔梗《珍珠囊补遗药性赋》
  23. 桔梗汤《外科理例》
  24. 桔梗《药鉴》
  25. 桔梗汤《仁术便览》
  26. 桔梗《药性切用》
  27. 桔梗汤《仁术便览》
  28. 桔梗《外科全生集》
  29. 桔梗汤《伤寒寻源》
  30. 桔梗《本草撮要》
  31. 桔梗汤《汤头歌诀》


柴胡桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡桂枝汤方
在线购买《伤寒杂病论》正版书籍

柴胡桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两半　芍药一两半　甘草一两（炙）　柴胡四两　半夏二合半　人参一两半　黄芩一两半　生姜一两半　大枣六枚（劈）

右九味，以水七升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗甘草枳实芍药加地黄牡丹汤方
  • 当前页：柴胡桂枝汤方
  • 下一页：寒病脉证并治第十二
<<< 返回本书目录
  1. 柴胡桂枝汤【方剂大全】
  2. 柴胡桂枝汤证（咳嗽）《临证实验录》
  3. 柴胡桂枝干善汤证《临证实验录》
  4. 柴胡桂枝汤证（脘痛）《临证实验录》
  5. 柴胡桂枝干姜汤证《临证实验录》
  6. 柴胡桂枝汤证（阳痿）《临证实验录》
  7. 柴胡桂枝干姜汤【方剂大全】
  8. 柴胡和胎饮【方剂大全】
  9. 柴胡桂枝干姜汤《伤寒寻源》
  10. 柴胡后生汤【方剂大全】
  11. 柴胡桂枝鳖甲汤【方剂大全】
  12. 柴胡厚朴汤【方剂大全】
  13. 柴胡桂姜汤【方剂大全】
  14. 柴胡化滞汤【方剂大全】
  15. 柴胡桂姜半夏汤【方剂大全】
  16. 柴胡黄连膏【方剂大全】
  17. 柴胡归芎汤【方剂大全】
  18. 柴胡黄芩汤【方剂大全】
  19. 柴胡归芍汤【方剂大全】
  20. 柴胡加豉汤【方剂大全】
  21. 柴胡瓜蒌干姜汤【方剂大全】
  22. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  23. 柴胡葛根汤【方剂大全】
  24. 柴胡加大黄汤【方剂大全】
  25. 柴胡膏【方剂大全】
  26. 柴胡加桂汤【方剂大全】
  27. 柴胡复生汤【方剂大全】
  28. 柴胡加桂枝汤《伤寒寻源》
  29. 柴胡茯苓汤【方剂大全】
  30. 柴胡加龙骨牡蛎汤《伤寒寻源》
  1. 柴胡桂枝汤方《伤寒杂病论》
  2. 柴胡桂枝汤《退思集类方歌注》
  3. 柴胡桂枝汤方《医宗金鉴》
  4. 柴胡桂枝汤《医述》
  5. 柴胡桂枝汤方《伤寒论》
  6. 柴胡桂枝汤《冯氏锦囊秘录》
  7. 柴胡桂枝汤证《临证实验录》
  8. 柴胡桂枝汤《删补名医方论》
  9. 柴胡桂枝汤证《临证实验录》
  10. 柴胡桂枝汤《医宗金鉴》
  11. 柴胡桂枝汤证《临证实验录》
  12. 柴胡桂枝汤《圆运动的古中医学》
  13. 柴胡桂枝汤证一条《伤寒贯珠集》
  14. 柴胡桂枝干善汤证《临证实验录》
  15. 柴胡桂枝证《医学摘粹》
  16. 柴胡桂枝干姜证《医学摘粹》
  17. 柴胡桂枝证六　少阳七《伤寒悬解》
  18. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  19. 柴胡胡连茶《茶饮保健》
  20. 柴胡桂枝干姜汤证《临证实验录》
  21. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  22. 柴胡桂枝干姜汤方《伤寒论》
  23. 柴胡加桂汤《三因极一病证方论》
  24. 柴胡桂枝干姜汤方《医宗金鉴》
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡桂枝干姜汤方《伤寒杂病论》
  27. 柴胡加桂枝汤《伤寒括要》
  28. 柴胡桂枝干姜汤《伤寒括要》
  29. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  30. 柴胡桂枝干姜汤《退思集类方歌注》
  31. 柴胡加龙骨牡蛎汤《伤寒寻源》


寒病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

寒病脉证并治第十二
在线购买《伤寒杂病论》正版书籍

寒病脉证并治第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

寒之为病，肾先受之，其客于五脏之间，脉引而痛；若客于八虚之室，则恶血住留，积久不去，变而成着，可不慎欤！

寒病，骨痛，阴痹，腹胀，腰痛，大便难，肩背颈项引痛，脉沉而迟，此寒邪干肾也，桂枝加葛根汤主之；其着也则两腘痛，甘草 干姜 茯苓 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝汤方
  • 当前页：寒病脉证并治第十二
  • 下一页：桂枝加葛根汤方
<<< 返回本书目录
  1. 寒病脉证并治《伤寒杂病论》
  2. 寒颤切牙《张氏医通》
  3. 寒病《眉寿堂方案选存》
  4. 寒疮《外科大成》
  5. 寒冰散【方剂大全】
  6. 寒疮门主论《疡医大全》
  7. 寒包暑热《景景医话》
  8. 寒多热少【方剂主治】
  9. 寒《周慎斋遗书》
  10. 寒谷春生丹【方剂大全】
  11. 寒《杂病治例》
  12. 寒号虫《本草纲目》完整版
  13. 寒《也是山人医案》
  14. 寒号虫《本草纲目》图文版
  15. 寒《食鉴本草》
  16. 寒火疮门主论《疡医大全》
  17. 寒《儒门事亲》
  18. 寒降汤《医学衷中参西录》
  19. 寒《仁斋直指方论（附补遗）》
  20. 寒降汤【方剂大全】
  21. 寒《盘珠集胎产症治》
  22. 寒结腹痛证（二）《余无言医案》
  23. 寒《临证指南医案》
  24. 寒结腹痛证（一）《余无言医案》
  25. 寒《金匮钩玄》
  26. 寒解《儿科萃精》
  27. 韩祗和温中例《阴证略例》
  28. 寒解汤《医学衷中参西录》
  29. 韩信草【中药大全】
  30. 寒解汤【方剂大全】
  1. 寒病脉证并治《伤寒杂病论》
  2. 寒病的预报《中医疾病预测》
  3. 寒颤切牙《张氏医通》
  4. 寒病《眉寿堂方案选存》
  5. 寒喘《中医词典》
  6. 寒变《中医词典》
  7. 寒疮《中医词典》
  8. 寒痹白喉《中医词典》
  9. 寒疮《外科大成》
  10. 寒痹《症因脉治》
  11. 寒疮门主论《疡医大全》
  12. 寒痹《明医指掌》
  13. 寒从内生《中医词典》
  14. 寒痹《中医词典》
  15. 寒从中生《中医名词词典》
  16. 寒痹《中医名词词典》
  17. 寒从中生《中医基础理论》
  18. 寒包暑热《景景医话》
  19. 寒毒《中医词典》
  20. 寒包热哮《中医词典》
  21. 寒毒下利《中医词典》
  22. 寒包热咳嗽《中医词典》
  23. 寒多万安散《仁术便览》
  24. 寒包火《中医名词词典》
  25. 寒多于热《证治准绳·幼科》
  26. 寒：第一双解散《河间伤寒心要》
  27. 寒呃《中医词典》
  28. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  29. 寒而不热《证治准绳·幼科》
  30. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  31. 寒伏喉痹《喉科指掌》


桂枝加葛根汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加葛根汤方
在线购买《伤寒杂病论》正版书籍

桂枝加葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　葛根四两

右六味，先以水七升，煮葛根去上沫，纳诸药，煮取三升，去滓，温服一升，日三服，不须啜粥，余如桂枝将息及禁忌法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒病脉证并治第十二
  • 当前页：桂枝加葛根汤方
  • 下一页：甘草干姜茯苓白术汤方
<<< 返回本书目录
  1. 桂枝加葛根汤【方剂大全】
  2. 桂枝加葛根汤证《临证实验录》
  3. 桂枝加葛根汤《伤寒寻源》
  4. 桂枝加葛根汤证《伤寒九十论》
  5. 桂枝加葛根瓜蒌汤【方剂大全】
  6. 桂枝加葛根汤证其二《临证实验录》
  7. 桂枝加干姜汤【方剂大全】
  8. 桂枝加葛根汤证其三《临证实验录》
  9. 桂枝加附子汤证《伤寒九十论》
  10. 桂枝加葛根汤证其一《临证实验录》
  11. 桂枝加附子汤证《临证实验录》
  12. 桂枝加归芍汤【方剂大全】
  13. 桂枝加附子汤【方剂大全】
  14. 桂枝加桂汤《伤寒寻源》
  15. 桂枝加附子汤《伤寒寻源》
  16. 桂枝加桂汤【方剂大全】
  17. 桂枝加附子红花汤【方剂大全】
  18. 桂枝加桂汤证《临证实验录》
  19. 桂枝加附桂汤【方剂大全】
  20. 桂枝加厚朴杏子汤【方剂大全】
  21. 桂枝加当归汤【方剂大全】
  22. 桂枝加厚朴杏子汤证《临证实验录》
  23. 桂枝加当归芍药汤【方剂大全】
  24. 桂枝加黄耆汤【方剂大全】
  25. 桂枝加当归茯苓汤【方剂大全】
  26. 桂枝加黄耆知母石膏汤【方剂大全】
  27. 桂枝加大黄汤证其一《临证实验录》
  28. 桂枝加龙骨牡蛎汤【方剂大全】
  29. 桂枝加大黄汤证其二《临证实验录》
  30. 桂枝加龙骨牡蛎汤证《经方实验录》
  1. 桂枝加葛根汤方《伤寒杂病论》
  2. 桂枝加葛根汤方《伤寒杂病论》
  3. 桂枝加葛根汤方《医宗金鉴》
  4. 桂枝加葛根汤《时方妙用》
  5. 桂枝加葛根汤方《伤寒论》
  6. 桂枝加葛根汤《退思集类方歌注》
  7. 桂枝加葛根汤证《临证实验录》
  8. 桂枝加葛根汤《伤寒寻源》
  9. 桂枝加葛根汤证《伤寒九十论》
  10. 桂枝加葛根汤《妇人大全良方》
  11. 桂枝加葛根汤证其二《临证实验录》
  12. 桂枝加葛根汤《圆运动的古中医学》
  13. 桂枝加葛根汤证其三《临证实验录》
  14. 桂枝加附子证《医学摘粹》
  15. 桂枝加葛根汤证其一《临证实验录》
  16. 桂枝加附子汤证《伤寒九十论》
  17. 桂枝加桂汤《圆运动的古中医学》
  18. 桂枝加附子汤证《临证实验录》
  19. 桂枝加桂汤《圆运动的古中医学》
  20. 桂枝加附子汤方《伤寒论》
  21. 桂枝加桂汤《伤寒寻源》
  22. 桂枝加附子汤方《医宗金鉴》
  23. 桂枝加桂汤《退思集类方歌注》
  24. 桂枝加附子汤方《伤寒杂病论》
  25. 桂枝加桂汤《伤寒括要》
  26. 桂枝加附子汤《伤寒括要》
  27. 桂枝加桂汤方《伤寒杂病论》
  28. 桂枝加附子汤《退思集类方歌注》
  29. 桂枝加桂汤方《医宗金鉴》
  30. 桂枝加附子汤《伤寒寻源》
  31. 桂枝加桂汤方《医宗金鉴》


甘草干姜茯苓白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草干姜茯苓白术汤方
在线购买《伤寒杂病论》正版书籍

甘草干姜茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　白术二两　干姜四两　茯苓四两

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

寒病，两胁中痛，寒中行善掣节，逆则头痛，耳聋，脉弦而沉迟，此寒邪乘肝也，小柴胡汤主之；其着也，则两腋急痛，不能转侧，柴胡 黄芩芍药半夏甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤方
  • 当前页：甘草干姜茯苓白术汤方
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 甘草干姜茯苓白术汤【方剂大全】
  2. 甘草干姜人参汤【方剂大全】
  3. 甘草附子汤【方剂大全】
  4. 甘草干姜汤《伤寒寻源》
  5. 甘草附子汤《伤寒寻源》
  6. 甘草干姜汤【方剂大全】
  7. 甘草敷方【方剂大全】
  8. 甘草膏【方剂大全】
  9. 甘草粉蜜汤方白粉辨《研经言》
  10. 甘草归地汤【方剂大全】
  11. 甘草粉蜜汤【方剂大全】
  12. 甘草归蜡膏【方剂大全】
  13. 甘草法【方剂大全】
  14. 甘草滑石散【方剂大全】
  15. 甘草法《幼幼新书》
  16. 甘草黄芩汤【方剂大全】
  17. 甘草法《医宗金鉴》
  18. 甘草煎【方剂大全】
  19. 甘草豆方【方剂大全】
  20. 甘草节【中药大全】
  21. 甘草大豆汤【方剂大全】
  22. 甘草解《医学衷中参西录》
  23. 甘草（国老）《证类本草》
  24. 甘草酒【方剂大全】
  25. 甘草【中药大全】
  26. 甘草桔梗射干汤【方剂大全】
  27. 甘草《本草纲目》图文版
  28. 甘草桔梗升麻汤【方剂大全】
  29. 甘草《长沙药解》
  30. 甘草流浸膏【方剂大全】
  1. 甘草干姜茯苓白术汤方《伤寒杂病论》
  2. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  3. 甘草干姜茯苓白术汤方《医宗金鉴》
  4. 甘草附子汤方《伤寒论》
  5. 甘草干姜汤《备急千金要方》
  6. 甘草附子汤方《医宗金鉴》
  7. 甘草干姜汤《三因极一病证方论》
  8. 甘草附子汤方《医宗金鉴》
  9. 甘草干姜汤《伤寒寻源》
  10. 甘草附子汤方《伤寒杂病论》
  11. 甘草干姜汤《退思集类方歌注》
  12. 甘草附子汤《伤寒括要》
  13. 甘草干姜汤《伤寒括要》
  14. 甘草附子汤《伤寒寻源》
  15. 甘草干姜汤、芍药甘草汤《医述》
  16. 甘草附子汤《医学心悟》
  17. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  18. 甘草附子汤《医方考》
  19. 甘草干姜汤方《伤寒杂病论》
  20. 甘草附子汤《冯氏锦囊秘录》
  21. 甘草干姜汤方《伤寒杂病论》
  22. 甘草附子汤《圆运动的古中医学》
  23. 甘草干姜汤方《伤寒杂病论》
  24. 甘草附子汤《圆运动的古中医学》
  25. 甘草干姜汤方《医宗金鉴》
  26. 甘草粉蜜汤方白粉辨《研经言》
  27. 甘草干姜汤方《医宗金鉴》
  28. 甘草粉蜜汤方《医宗金鉴》
  29. 甘草干姜汤方《伤寒论》
  30. 甘草粉蜜汤方《伤寒杂病论》
  31. 甘草干姜证《医学摘粹》


小柴胡汤_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤
在线购买《伤寒杂病论》正版书籍

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见伤风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜茯苓白术汤方
  • 当前页：小柴胡汤
  • 下一页：柴胡黄芩芍药半夏甘草汤方
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《伤寒杂病论》
  2. 小柴胡去参加青皮汤《时方歌括》
  3. 小柴胡汤《圆运动的古中医学》
  4. 小柴胡加竹茹汤《冯氏锦囊秘录》
  5. 小柴胡汤《圆运动的古中医学》
  6. 小柴胡加芒硝汤证《临证实验录》
  7. 小柴胡汤《圆运动的古中医学》
  8. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  9. 小柴胡汤《圆运动的古中医学》
  10. 小柴胡加茯苓汤方《伤寒杂病论》
  11. 小柴胡汤《圆运动的古中医学》
  12. 小柴胡加茯苓白术汤方《伤寒杂病论》
  13. 小柴胡汤《圆运动的古中医学》
  14. 小柴胡加常山汤《时方歌括》
  15. 小柴胡汤《圆运动的古中医学》
  16. 小柴胡合白虎汤证其一《临证实验录》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小柴胡合白虎汤证其二《临证实验录》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小柴胡非治疟正方《读医随笔》
  21. 小柴胡汤《时病论歌括新编》
  22. 小柴胡茶《茶饮保健》
  23. 小柴胡汤《时病论歌括新编》
  24. 小草汤《冯氏锦囊秘录》
  25. 小柴胡汤《备急千金要方》
  26. 小草还丹《博济方》
  27. 小柴胡汤《正体类要》
  28. 小草《增广和剂局方药性总论》
  29. 小柴胡汤《医宗金鉴》
  30. 小草《得配本草》
  31. 小柴胡汤《医宗金鉴》


柴胡黄芩芍药半夏甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡黄芩芍药半夏甘草汤方
在线购买《伤寒杂病论》正版书籍

柴胡黄芩芍药半夏甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡四两　黄芩三两　芍药二两　甘草二两（炙）　半夏二两

右五味，以水五升，煮取三升，去滓，分温三服。

寒病，胸胁支满，膺背肩胛间痛，甚则喜悲，时发眩，仆而不知人，此寒邪乘心也，通脉四逆汤主之；其着也，则肘外痛，臂不能伸，甘草泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：柴胡黄芩芍药半夏甘草汤方
  • 下一页：通脉四逆汤方
<<< 返回本书目录
  1. 柴胡黄连膏【方剂大全】
  2. 柴胡黄芩汤【方剂大全】
  3. 柴胡化滞汤【方剂大全】
  4. 柴胡加豉汤【方剂大全】
  5. 柴胡厚朴汤【方剂大全】
  6. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  7. 柴胡后生汤【方剂大全】
  8. 柴胡加大黄汤【方剂大全】
  9. 柴胡和胎饮【方剂大全】
  10. 柴胡加桂汤【方剂大全】
  11. 柴胡桂枝汤证（阳痿）《临证实验录》
  12. 柴胡加桂枝汤《伤寒寻源》
  13. 柴胡桂枝汤证（脘痛）《临证实验录》
  14. 柴胡加龙骨牡蛎汤《伤寒寻源》
  15. 柴胡桂枝汤证（咳嗽）《临证实验录》
  16. 柴胡加龙骨牡蛎汤【方剂大全】
  17. 柴胡桂枝汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  19. 柴胡桂枝干善汤证《临证实验录》
  20. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  21. 柴胡桂枝干姜汤证《临证实验录》
  22. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  23. 柴胡桂枝干姜汤【方剂大全】
  24. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  25. 柴胡桂枝干姜汤《伤寒寻源》
  26. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  27. 柴胡桂枝鳖甲汤【方剂大全】
  28. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  29. 柴胡桂姜汤【方剂大全】
  30. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  1. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  2. 柴胡胡连茶《茶饮保健》
  3. 柴胡加桂汤《三因极一病证方论》
  4. 柴胡桂枝证六　少阳七《伤寒悬解》
  5. 柴胡加桂枝汤《伤寒寻源》
  6. 柴胡桂枝证《医学摘粹》
  7. 柴胡加桂枝汤《伤寒括要》
  8. 柴胡桂枝汤证一条《伤寒贯珠集》
  9. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  10. 柴胡桂枝汤证《临证实验录》
  11. 柴胡加龙骨牡蛎汤《伤寒寻源》
  12. 柴胡桂枝汤证《临证实验录》
  13. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  14. 柴胡桂枝汤证《临证实验录》
  15. 柴胡加龙骨牡蛎汤《伤寒括要》
  16. 柴胡桂枝汤方《伤寒论》
  17. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  18. 柴胡桂枝汤方《医宗金鉴》
  19. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  20. 柴胡桂枝汤方《伤寒杂病论》
  21. 柴胡加龙骨牡蛎汤方《伤寒论》
  22. 柴胡桂枝汤《退思集类方歌注》
  23. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  24. 柴胡桂枝汤《医述》
  25. 柴胡加龙骨牡蛎汤证《临证实验录》
  26. 柴胡桂枝汤《冯氏锦囊秘录》
  27. 柴胡加龙骨牡蛎汤证《临证实验录》
  28. 柴胡桂枝汤《删补名医方论》
  29. 柴胡加龙骨牡蛎汤证《临证实验录》
  30. 柴胡桂枝汤《医宗金鉴》
  31. 柴胡加龙骨牡蛎汤证《临证实验录》


通脉四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

通脉四逆汤方
在线购买《伤寒杂病论》正版书籍

通脉四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚（生用破）　干姜三两　人参二两

右四味，以水三生态煮取一升二合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡黄芩芍药半夏甘草汤方
  • 当前页：通脉四逆汤方
  • 下一页：甘草泻心汤方
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆汤方《伤寒杂病论》
  2. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  3. 通脉四逆汤方《伤寒杂病论》
  4. 通脉四逆汤《退思集类方歌注》
  5. 通脉四逆汤方《伤寒杂病论》
  6. 通脉四逆汤《伤寒寻源》
  7. 通脉四逆汤方《医宗金鉴》
  8. 通脉四逆汤《冯氏锦囊秘录》
  9. 通脉四逆汤方《医宗金鉴》
  10. 通脉四逆汤《删补名医方论》
  11. 通脉四逆汤方《伤寒论》
  12. 通脉四逆汤《医宗金鉴》
  13. 通脉四逆证《医学摘粹》
  14. 通脉四逆汤《备急千金要方》
  15. 通脉四逆证《医学摘粹》
  16. 通脉四逆汤《圆运动的古中医学》
  17. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  18. 通脉四逆汤《圆运动的古中医学》
  19. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  20. 通脉四逆汤《圆运动的古中医学》
  21. 通门《中医词典》
  22. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  23. 通明利气丸《仁术便览》
  24. 通脉四逆加猪胆汁汤《伤寒括要》
  25. 通明论《明目至宝》
  26. 通脉四逆加猪胆汁汤《退思集类方歌注》
  27. 通明丸《备急千金要方》
  28. 通脉四逆加猪胆汁汤《伤寒寻源》
  29. 通木《中医名词词典》
  30. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  31. 通木《中医词典》


甘草泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草泻心汤方
在线购买《伤寒杂病论》正版书籍

甘草泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　黄芩三两　干姜三两　半夏半升（洗）　人参三两　黄连一两　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

寒病，腹满肠鸣，食不化，飧泄，甚则足痿不收，脉迟而涩，此寒邪乘脾也，理中汤主之；其着也，则髀枢强痛，不能屈伸，枳实 白术 茯苓 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤方
  • 当前页：甘草泻心汤方
  • 下一页：理中汤方
<<< 返回本书目录
  1. 甘草泻心汤【方剂大全】
  2. 甘草泻心汤加减方【方剂大全】
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草茵陈汤【方剂大全】
  5. 甘草小麦大枣汤【方剂大全】
  6. 甘草饮【方剂大全】
  7. 甘草丸【方剂大全】
  8. 甘草饮子【方剂大全】
  9. 甘草涂敷方【方剂大全】
  10. 甘草营实汤【方剂大全】
  11. 甘草头【中药大全】
  12. 甘草油【方剂大全】
  13. 甘草汤【方剂大全】
  14. 甘草泽泻汤【方剂大全】
  15. 甘草汤《伤寒寻源》
  16. 甘草知母鳖甲丸【方剂大全】
  17. 甘草水【方剂大全】
  18. 甘草茱萸丸【方剂大全】
  19. 甘草鼠粘汤【方剂大全】
  20. 甘葱煎【方剂大全】
  21. 甘草石膏汤【方剂大全】
  22. 甘胆汤【方剂大全】
  23. 甘草芍药汤【方剂大全】
  24. 甘胆丸【方剂大全】
  25. 甘草梢黑豆汤【方剂大全】
  26. 甘豆散【方剂大全】
  27. 甘草梢【中药大全】
  28. 甘豆汤【方剂大全】
  29. 甘草散【方剂大全】
  30. 甘豆竹叶汤【方剂大全】
  1. 甘草泻心汤方《伤寒杂病论》
  2. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  3. 甘草泻心汤方《伤寒杂病论》
  4. 甘草泻心汤《伤寒括要》
  5. 甘草泻心汤方《伤寒杂病论》
  6. 甘草泻心汤《退思集类方歌注》
  7. 甘草泻心汤方《医宗金鉴》
  8. 甘草泻心汤《伤寒寻源》
  9. 甘草泻心汤方《医宗金鉴》
  10. 甘草泻心汤《删补名医方论》
  11. 甘草泻心汤方《伤寒论》
  12. 甘草泻心汤《医宗金鉴》
  13. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  14. 甘草泻心汤《备急千金要方》
  15. 甘草泻心证《医学摘粹》
  16. 甘草泻心汤《备急千金要方》
  17. 甘草与鲫鱼犯《友渔斋医话》
  18. 甘草泻心汤《圆运动的古中医学》
  19. 甘豆汤《冯氏锦囊秘录》
  20. 甘草泻心汤《圆运动的古中医学》
  21. 甘豆汤《医学入门》
  22. 甘草小麦大枣汤方《医宗金鉴》
  23. 甘疳《中医词典》
  24. 甘草小麦大枣汤方《伤寒杂病论》
  25. 甘枸杞《药性切用》
  26. 甘草丸《备急千金要方》
  27. 甘寒补气汤《退思集类方歌注》
  28. 甘草汤方《伤寒论》
  29. 甘寒生津《中医名词词典》
  30. 甘草汤方《医宗金鉴》
  31. 甘寒生津《中医词典》


理中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中汤方
在线购买《伤寒杂病论》正版书籍

理中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　干姜三两　甘草三两　白术三两

右四味，以水八升，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤方
  • 当前页：理中汤方
  • 下一页：枳实白术茯苓甘草汤方
<<< 返回本书目录
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤加丁香柿蒂散【方剂大全】
  3. 理中汤（玉函金匮名人参汤）《张氏医通》
  4. 理中汤类《退思集类方歌注》
  5. 理中汤【方剂大全】
  6. 理中汤圆通应用法《医法圆通》
  7. 理中汤《汤头歌诀》
  8. 理中汤证《临证实验录》
  9. 理中四逆方义解《研经言》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中生化汤【方剂大全】
  12. 理中丸【方剂大全】
  13. 理中散【方剂大全】
  14. 理中丸（并汤）《伤寒寻源》
  15. 理中人参散【方剂大全】
  16. 理中丸方《伤寒明理论》
  17. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 理中快斑汤【方剂大全】
  20. 理中温胃汤【方剂大全】
  21. 理中降痰汤【方剂大全】
  22. 理中吴茱萸汤【方剂大全】
  23. 理中加茵陈汤【方剂大全】
  24. 理中圆【方剂大全】
  25. 理中加石膏汤【方剂大全】
  26. 锂肾病【疾病大全】
  27. 理中加减汤【方剂大全】
  28. 鲤鳞丸《外科传薪集》
  29. 理中加二味汤【方剂大全】
  30. 鲤鳞丸【方剂大全】
  1. 理中汤方《伤寒杂病论》
  2. 理中汤、四逆汤《医述》
  3. 理中汤方《伤寒杂病论》
  4. 理中汤（仲景）《虚损启微》
  5. 理中汤方《伤寒杂病论》
  6. 理中汤（玉函金匮名人参汤）《张氏医通》
  7. 理中汤方《伤寒杂病论》
  8. 理中汤（加味理中汤）《仁术便览》
  9. 理中汤丸《医宗金鉴》
  10. 理中汤（加味理中汤）《仁术便览》
  11. 理中汤丸《删补名医方论》
  12. 理中汤（加味理中汤）《仁术便览》
  13. 理中汤圆通应用法《医法圆通》
  14. 理中汤（加味理中汤）《外科理例》
  15. 理中汤证《临证实验录》
  16. 理中汤（加味理中汤）《冯氏锦囊秘录》
  17. 理中汤证治推论的意义《圆运动的古中医学》
  18. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  19. 理中丸《圆运动的古中医学》
  20. 理中汤《伤寒括要》
  21. 理中丸《太平惠民和剂局方》
  22. 理中汤《汤头歌诀》
  23. 理中丸《儒门事亲》
  24. 理中汤《医方论》
  25. 理中丸《医方考》
  26. 理中汤《万氏秘传片玉心书》
  27. 理中丸《万氏秘传片玉心书》
  28. 理中汤《退思集类方歌注》
  29. 理中丸《博济方》
  30. 理中汤《仁术便览》
  31. 理中丸（并汤）《伤寒寻源》


枳实白术茯苓甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实白术茯苓甘草汤方
在线购买《伤寒杂病论》正版书籍

枳实白术茯苓甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实四枚　白术三两　茯苓三两　甘草一两（炙）

右四味，以水六升，煮取三升，去滓，分温三服。

寒病，喘，咳，少气，不能报息，口唾涎沫，耳聋，嗌干，此寒邪乘肺也，脉沉而迟者，甘草 干姜汤主之；其着也，则肘内痛，转侧不便，枳实橘皮桔梗半夏生姜 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤方
  • 当前页：枳实白术茯苓甘草汤方
  • 下一页：甘草干姜汤方
<<< 返回本书目录
  1. 枳实（枳壳）《本草新编》
  2. 枳实半夏汤【方剂大全】
  3. 枳实【中药大全】
  4. 枳实半夏丸【方剂大全】
  5. 枳实《证类本草》
  6. 枳实槟榔丸【方剂大全】
  7. 枳实《长沙药解》
  8. 枳实参朴汤【方剂大全】
  9. 枳实《药征》
  10. 枳实大黄汤【方剂大全】
  11. 枳实《药笼小品》
  12. 枳实导滞《汤头歌诀》
  13. 枳实《药鉴》
  14. 枳实导滞汤【方剂大全】
  15. 枳实《侣山堂类辩》
  16. 枳实导滞丸【方剂大全】
  17. 枳实《本草择要纲目》
  18. 枳实膏【方剂大全】
  19. 枳实《本草易读》
  20. 枳实酒【方剂大全】
  21. 枳实《本草图经》
  22. 枳实理中汤【方剂大全】
  23. 枳实《本草思辨录》
  24. 枳实理中圆【方剂大全】
  25. 枳实《本草经解》
  26. 枳实连槟丸【方剂大全】
  27. 枳实《本草崇原》
  28. 枳实木香丸【方剂大全】
  29. 枳实《本草乘雅半偈》
  30. 枳实三百丸【方剂大全】
  1. 枳实白术茯苓甘草汤方《伤寒杂病论》
  2. 枳实、枳壳《本草备要》
  3. 枳实白术汤方《伤寒杂病论》
  4. 枳实（枳壳）《本草新编》
  5. 枳实白术汤方《医宗金鉴》
  6. 枳实《本草图经》
  7. 枳实大黄栀子豉汤《备急千金要方》
  8. 枳实《本草乘雅半偈》
  9. 枳实导滞《汤头歌诀》
  10. 枳实《药征》
  11. 枳实导滞丸《内外伤辨》
  12. 枳实《珍珠囊补遗药性赋》
  13. 枳实导滞丸《医方考》
  14. 枳实《药鉴》
  15. 枳实导滞丸《退思集类方歌注》
  16. 枳实《侣山堂类辩》
  17. 枳实导滞丸《医方论》
  18. 枳实《本草撮要》
  19. 枳实厚朴白术甘草汤方《伤寒杂病论》
  20. 枳实《本草害利》
  21. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  22. 枳实《本草害利》
  23. 枳实理中丸《三因极一病证方论》
  24. 枳实《本草择要纲目》
  25. 枳实理中丸《太平惠民和剂局方》
  26. 枳实《本草分经》
  27. 枳实理中丸《医学心悟》
  28. 枳实《名医别录》
  29. 枳实理中丸《退思集类方歌注》
  30. 枳实《增广和剂局方药性总论》
  31. 枳实散《备急千金要方》


甘草干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草干姜汤方
在线购买《伤寒杂病论》正版书籍

甘草干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　干姜二两（炮）

右二味，以水三升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实白术茯苓甘草汤方
  • 当前页：甘草干姜汤方
  • 下一页：枳实橘皮桔梗半夏生姜甘草汤方
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜汤方《伤寒杂病论》
  2. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  3. 甘草干姜汤方《伤寒杂病论》
  4. 甘草干姜汤、芍药甘草汤《医述》
  5. 甘草干姜汤方《伤寒杂病论》
  6. 甘草干姜汤《伤寒括要》
  7. 甘草干姜汤方《医宗金鉴》
  8. 甘草干姜汤《退思集类方歌注》
  9. 甘草干姜汤方《医宗金鉴》
  10. 甘草干姜汤《伤寒寻源》
  11. 甘草干姜汤方《伤寒论》
  12. 甘草干姜汤《三因极一病证方论》
  13. 甘草干姜证《医学摘粹》
  14. 甘草干姜汤《备急千金要方》
  15. 甘草干姜证三　太阳七十三《伤寒悬解》
  16. 甘草干姜茯苓白术汤方《医宗金鉴》
  17. 甘草干姜证四　太阳七十四《伤寒悬解》
  18. 甘草干姜茯苓白术汤方《伤寒杂病论》
  19. 甘草黑豆汤《冯氏锦囊秘录》
  20. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  21. 甘草黑豆汤《退思集类方歌注》
  22. 甘草附子汤方《伤寒论》
  23. 甘草黑豆汤《医方论》
  24. 甘草附子汤方《医宗金鉴》
  25. 甘草解《医学衷中参西录》
  26. 甘草附子汤方《医宗金鉴》
  27. 甘草桔梗汤《时方妙用》
  28. 甘草附子汤方《伤寒杂病论》
  29. 甘草桔梗证十一　少阴十二《伤寒悬解》
  30. 甘草附子汤《伤寒括要》
  31. 甘草麻黄汤《金匮悬解》


枳实橘皮桔梗半夏生姜甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实橘皮桔梗半夏生姜甘草汤方
在线购买《伤寒杂病论》正版书籍

枳实橘皮桔梗半夏生姜甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实四枚　橘皮二两　桔梗三两　半夏半升（洗）　生姜三两（切）　甘草二两（炙）

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤方
  • 当前页：枳实橘皮桔梗半夏生姜甘草汤方
  • 下一页：辨太阳病脉证并治上
<<< 返回本书目录
  1. 枳实酒【方剂大全】
  2. 枳实理中汤【方剂大全】
  3. 枳实膏【方剂大全】
  4. 枳实理中圆【方剂大全】
  5. 枳实导滞丸【方剂大全】
  6. 枳实连槟丸【方剂大全】
  7. 枳实导滞汤【方剂大全】
  8. 枳实木香丸【方剂大全】
  9. 枳实导滞《汤头歌诀》
  10. 枳实三百丸【方剂大全】
  11. 枳实大黄汤【方剂大全】
  12. 枳实散【方剂大全】
  13. 枳实参朴汤【方剂大全】
  14. 枳实芍药散【方剂大全】
  15. 枳实槟榔丸【方剂大全】
  16. 枳实汤【方剂大全】
  17. 枳实半夏丸【方剂大全】
  18. 枳实丸【方剂大全】
  19. 枳实半夏汤【方剂大全】
  20. 枳实消痞《汤头歌诀》
  21. 枳实（枳壳）《本草新编》
  22. 枳实薤白桂枝汤【方剂大全】
  23. 枳实【中药大全】
  24. 枳实薤白桂枝汤证《临证实验录》
  25. 枳实《证类本草》
  26. 枳实栀子豉汤《伤寒寻源》
  27. 枳实《长沙药解》
  28. 枳实栀子豉汤《医学读书记》
  29. 枳实《药征》
  30. 枳实栀子豉汤【方剂大全】
  1. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  2. 枳实厚朴白术甘草汤方《伤寒杂病论》
  3. 枳实理中丸《三因极一病证方论》
  4. 枳实导滞丸《医方论》
  5. 枳实理中丸《太平惠民和剂局方》
  6. 枳实导滞丸《退思集类方歌注》
  7. 枳实理中丸《医学心悟》
  8. 枳实导滞丸《医方考》
  9. 枳实理中丸《退思集类方歌注》
  10. 枳实导滞丸《内外伤辨》
  11. 枳实散《备急千金要方》
  12. 枳实导滞《汤头歌诀》
  13. 枳实散《妇人大全良方》
  14. 枳实大黄栀子豉汤《备急千金要方》
  15. 枳实散《普济本事方》
  16. 枳实白术汤方《医宗金鉴》
  17. 枳实芍药散《圆运动的古中医学》
  18. 枳实白术汤方《伤寒杂病论》
  19. 枳实芍药散《金匮悬解》
  20. 枳实白术茯苓甘草汤方《伤寒杂病论》
  21. 枳实芍药散方《伤寒杂病论》
  22. 枳实、枳壳《本草备要》
  23. 枳实芍药散方《医宗金鉴》
  24. 枳实（枳壳）《本草新编》
  25. 枳实汤《备急千金要方》
  26. 枳实《本草图经》
  27. 枳实丸《备急千金要方》
  28. 枳实《本草乘雅半偈》
  29. 枳实消痞《汤头歌诀》
  30. 枳实《药征》
  31. 枳实消痞丸《医方考》


辨太阳病脉证并治上_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治上
在线购买《伤寒杂病论》正版书籍

辨太阳病脉证并治上

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之为病，脉浮，头项强痛而恶寒。

太阳病，发热，汗出，恶风，脉缓者，名为中风。

太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧者，名曰伤寒。

伤寒一日，太阳受之，脉若静者为不传；颇欲吐，若躁烦，脉数急者，此为传也。

伤寒二三日，阳明、少阳证不见者，此为不传也。

太阳病，发热而渴，不恶寒者，为温病。若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视，失溲；若被火者，微发黄色，剧则如惊痫，时瘛疭；若火熏之，一逆尚引日，再逆促命期。

病有发热恶寒者，发于阳也；无热恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈，以阳数七，阴数六故也。

太阳病，头痛至七日以上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈。

太阳病欲解时，从巳至未上。

风家表解而不了了者，十二日愈。

病人身大热，反欲得衣者，热在皮肤，寒在骨髓也。

病人身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

太阳中风，阳浮而阴弱。阳浮者热自发，阴弱者汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实橘皮桔梗半夏生姜甘草汤方
  • 当前页：辨太阳病脉证并治上
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 辨太阳病脉证并治上《伤寒杂病论》
  2. 辨太阳病脉证并治上篇《医宗金鉴》
  3. 辨太阳病脉证并治法上《伤寒论》
  4. 辨太阳病脉证并治下《伤寒论》
  5. 辨胎热《幼科铁镜》
  6. 辨太阳病脉证并治下《伤寒杂病论》
  7. 辨胎脉《察病指南》
  8. 辨太阳病脉证并治下篇《医宗金鉴》
  9. 辨胎惊胎风《幼科铁镜》
  10. 辨太阳病脉证并治中《伤寒论》
  11. 辨胎火胎毒及猴狲疳论《疡科心得集》
  12. 辨太阳病脉证并治中《伤寒杂病论》
  13. 辨胎黄《幼科铁镜》
  14. 辨太阳病脉证并治中篇《医宗金鉴》
  15. 辨胎寒《幼科铁镜》
  16. 辨太阴病脉证并治《伤寒论》
  17. 辨胎歌《女科秘旨》
  18. 辨太阴病脉证并治《伤寒杂病论》
  19. 辨胎毒发丹《幼科铁镜》
  20. 辨太阴病脉证并治全篇《医宗金鉴》
  21. 辨胎《沈氏女科辑要》
  22. 辨天泡疮翻花疮论《疡科心得集》
  23. 辨数脉所统有二《诊脉三十二辨》
  24. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  25. 辨术者太素脉论《一得集》
  26. 辨头痛《内外伤辨》
  27. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  28. 辨吐《幼科铁镜》
  29. 辨手丫发合谷疽论《疡科心得集》
  30. 辨吐泻《幼科铁镜》
  1. 辨太阳病脉证并治上《伤寒杂病论》
  2. 辨太阳病脉证并治法上《伤寒论》
  3. 辨太阳病脉证并治上篇《医宗金鉴》
  4. 辨胎孕男女法《中医词典》
  5. 辨太阳病脉证并治下《伤寒杂病论》
  6. 辨胎热《幼科铁镜》
  7. 辨太阳病脉证并治下《伤寒论》
  8. 辨胎脉《医效秘传》
  9. 辨太阳病脉证并治下篇《医宗金鉴》
  10. 辨胎脉《察病指南》
  11. 辨太阳病脉证并治中《伤寒杂病论》
  12. 辨胎惊胎风《幼科铁镜》
  13. 辨太阳病脉证并治中《伤寒论》
  14. 辨胎火胎毒及猴狲疳论《疡科心得集》
  15. 辨太阳病脉证并治中篇《医宗金鉴》
  16. 辨胎黄《幼科铁镜》
  17. 辨太阴病脉证并治《伤寒杂病论》
  18. 辨胎寒《幼科铁镜》
  19. 辨太阴病脉证并治《伤寒论》
  20. 辨胎歌《女科秘旨》
  21. 辨太阴病脉证并治全篇《医宗金鉴》
  22. 辨胎毒发丹《幼科铁镜》
  23. 辨痰《中医词典》
  24. 辨胎《沈氏女科辑要》
  25. 辨天泡疮翻花疮论《疡科心得集》
  26. 辨数脉所统有二《诊脉三十二辨》
  27. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  28. 辨术者太素脉论《一得集》
  29. 辨头痛《内外伤辨》
  30. 辨黍《类经图翼》
  31. 辨吐《幼科铁镜》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，（口父）咀。以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力，温覆令一时许，遍身漐漐，微似有汗者益佳，不可令如水流漓，病必不除。若一服汗出病差，停后服，不必尽剂；若不汗，更服依前法；又不汗，后服小促其间，半日许，令三服尽；若病重者，一日一夜服，周时观之。服一剂尽，病证犹在者，更作服；若汗不出，乃服至二三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

太阳病，头痛，发热，汗出，恶风，桂枝汤主之。（方见前）

太阳病，项背强几几，及汗出恶风者，桂枝加葛根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治上
  • 当前页：桂枝汤方
  • 下一页：桂枝加葛根汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤《汤头歌诀》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤《医方论》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《时方妙用》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《万氏秘传片玉心书》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《退思集类方歌注》
  15. 桂枝汤方《医宗金鉴》
  16. 桂枝汤《伤寒寻源》
  17. 桂枝汤方《医宗金鉴》
  18. 桂枝汤《仁术便览》
  19. 桂枝汤方《医宗金鉴》
  20. 桂枝汤《医方考》
  21. 桂枝汤方《医学心悟》
  22. 桂枝汤《目经大成》
  23. 桂枝汤方《伤寒明理论》
  24. 桂枝汤《儒门事亲》
  25. 桂枝汤方《伤寒论》
  26. 桂枝汤《太平惠民和剂局方》
  27. 桂枝汤桂枝《伤寒括要》
  28. 桂枝汤《三因极一病证方论》
  29. 桂枝汤禁三条《伤寒贯珠集》
  30. 桂枝汤《妇人大全良方》
  31. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》


桂枝加葛根汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加葛根汤方
在线购买《伤寒杂病论》正版书籍

桂枝加葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　芍药二两　桂枝二两（去皮）　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右六味，先以水一斗，煮葛根减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，覆取微似汗，不须啜粥，余如桂枝法将息及禁忌。

太阳病，下之后，其气上冲者，可与桂枝汤。方用前法。若不上冲者，不可与之。

太阳病三日，已发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不可与也。观其脉证，知犯何逆，随证治之。

桂枝汤本为解肌，若其人脉浮紧，发热，汗不出者，不可与也。常须识此，勿令误也。若酒客病，亦不可与桂枝汤，得之必呕，以酒客不喜甘故也。

喘家作，桂枝汤加厚朴杏子与之佳。

凡服桂枝汤吐者，其后必吐脓血也。

太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：桂枝加葛根汤方
  • 下一页：桂枝加附子汤方
<<< 返回本书目录
  1. 桂枝加葛根汤【方剂大全】
  2. 桂枝加葛根汤证《临证实验录》
  3. 桂枝加葛根汤《伤寒寻源》
  4. 桂枝加葛根汤证《伤寒九十论》
  5. 桂枝加葛根瓜蒌汤【方剂大全】
  6. 桂枝加葛根汤证其二《临证实验录》
  7. 桂枝加干姜汤【方剂大全】
  8. 桂枝加葛根汤证其三《临证实验录》
  9. 桂枝加附子汤证《伤寒九十论》
  10. 桂枝加葛根汤证其一《临证实验录》
  11. 桂枝加附子汤证《临证实验录》
  12. 桂枝加归芍汤【方剂大全】
  13. 桂枝加附子汤【方剂大全】
  14. 桂枝加桂汤《伤寒寻源》
  15. 桂枝加附子汤《伤寒寻源》
  16. 桂枝加桂汤【方剂大全】
  17. 桂枝加附子红花汤【方剂大全】
  18. 桂枝加桂汤证《临证实验录》
  19. 桂枝加附桂汤【方剂大全】
  20. 桂枝加厚朴杏子汤【方剂大全】
  21. 桂枝加当归汤【方剂大全】
  22. 桂枝加厚朴杏子汤证《临证实验录》
  23. 桂枝加当归芍药汤【方剂大全】
  24. 桂枝加黄耆汤【方剂大全】
  25. 桂枝加当归茯苓汤【方剂大全】
  26. 桂枝加黄耆知母石膏汤【方剂大全】
  27. 桂枝加大黄汤证其一《临证实验录》
  28. 桂枝加龙骨牡蛎汤【方剂大全】
  29. 桂枝加大黄汤证其二《临证实验录》
  30. 桂枝加龙骨牡蛎汤证《经方实验录》
  1. 桂枝加葛根汤方《伤寒杂病论》
  2. 桂枝加葛根汤《时方妙用》
  3. 桂枝加葛根汤方《伤寒杂病论》
  4. 桂枝加葛根汤《退思集类方歌注》
  5. 桂枝加葛根汤方《医宗金鉴》
  6. 桂枝加葛根汤《伤寒寻源》
  7. 桂枝加葛根汤方《伤寒论》
  8. 桂枝加葛根汤《妇人大全良方》
  9. 桂枝加葛根汤证《临证实验录》
  10. 桂枝加葛根汤《圆运动的古中医学》
  11. 桂枝加葛根汤证《伤寒九十论》
  12. 桂枝加附子证《医学摘粹》
  13. 桂枝加葛根汤证其二《临证实验录》
  14. 桂枝加附子汤证《伤寒九十论》
  15. 桂枝加葛根汤证其三《临证实验录》
  16. 桂枝加附子汤证《临证实验录》
  17. 桂枝加葛根汤证其一《临证实验录》
  18. 桂枝加附子汤方《伤寒论》
  19. 桂枝加桂汤《圆运动的古中医学》
  20. 桂枝加附子汤方《医宗金鉴》
  21. 桂枝加桂汤《圆运动的古中医学》
  22. 桂枝加附子汤方《伤寒杂病论》
  23. 桂枝加桂汤《伤寒寻源》
  24. 桂枝加附子汤《伤寒括要》
  25. 桂枝加桂汤《退思集类方歌注》
  26. 桂枝加附子汤《退思集类方歌注》
  27. 桂枝加桂汤《伤寒括要》
  28. 桂枝加附子汤《伤寒寻源》
  29. 桂枝加桂汤方《伤寒杂病论》
  30. 桂枝加附子汤《医方考》
  31. 桂枝加桂汤方《医宗金鉴》


桂枝加附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加附子汤方
在线购买《伤寒杂病论》正版书籍

桂枝加附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　甘草二两（炙）生姜三两　大枣十二枚（劈）　附子一枚（炮去皮破八片）

右六味，以水七升，煮取三升，去滓，温服一升，日三服。将息如桂枝汤法。

太阳病，下之后，脉促，胸满者，桂枝去芍药汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤方
  • 当前页：桂枝加附子汤方
  • 下一页：桂枝去芍药汤方
<<< 返回本书目录
  1. 桂枝加附子汤【方剂大全】
  2. 桂枝加附子汤证《临证实验录》
  3. 桂枝加附子汤《伤寒寻源》
  4. 桂枝加附子汤证《伤寒九十论》
  5. 桂枝加附子红花汤【方剂大全】
  6. 桂枝加干姜汤【方剂大全】
  7. 桂枝加附桂汤【方剂大全】
  8. 桂枝加葛根瓜蒌汤【方剂大全】
  9. 桂枝加当归汤【方剂大全】
  10. 桂枝加葛根汤《伤寒寻源》
  11. 桂枝加当归芍药汤【方剂大全】
  12. 桂枝加葛根汤【方剂大全】
  13. 桂枝加当归茯苓汤【方剂大全】
  14. 桂枝加葛根汤证《临证实验录》
  15. 桂枝加大黄汤证其一《临证实验录》
  16. 桂枝加葛根汤证《伤寒九十论》
  17. 桂枝加大黄汤证其二《临证实验录》
  18. 桂枝加葛根汤证其二《临证实验录》
  19. 桂枝加大黄汤证《临证实验录》
  20. 桂枝加葛根汤证其三《临证实验录》
  21. 桂枝加大黄汤证《经方实验录》
  22. 桂枝加葛根汤证其一《临证实验录》
  23. 桂枝加大黄汤【方剂大全】
  24. 桂枝加归芍汤【方剂大全】
  25. 桂枝加大黄汤《伤寒寻源》
  26. 桂枝加桂汤《伤寒寻源》
  27. 桂枝加大黄汤《伤寒括要》
  28. 桂枝加桂汤【方剂大全】
  29. 桂枝加川芎防风汤【方剂大全】
  30. 桂枝加桂汤证《临证实验录》
  1. 桂枝加附子汤方《伤寒杂病论》
  2. 桂枝加附子汤《伤寒括要》
  3. 桂枝加附子汤方《医宗金鉴》
  4. 桂枝加附子汤《退思集类方歌注》
  5. 桂枝加附子汤方《伤寒论》
  6. 桂枝加附子汤《伤寒寻源》
  7. 桂枝加附子汤证《临证实验录》
  8. 桂枝加附子汤《医方考》
  9. 桂枝加附子汤证《伤寒九十论》
  10. 桂枝加附子汤《删补名医方论》
  11. 桂枝加附子证《医学摘粹》
  12. 桂枝加附子汤《医宗金鉴》
  13. 桂枝加葛根汤《圆运动的古中医学》
  14. 桂枝加附子汤《备急千金要方》
  15. 桂枝加葛根汤《妇人大全良方》
  16. 桂枝加附子汤《圆运动的古中医学》
  17. 桂枝加葛根汤《伤寒寻源》
  18. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  19. 桂枝加葛根汤《退思集类方歌注》
  20. 桂枝加大黄汤证其一《临证实验录》
  21. 桂枝加葛根汤《时方妙用》
  22. 桂枝加大黄汤证其二《临证实验录》
  23. 桂枝加葛根汤方《伤寒杂病论》
  24. 桂枝加大黄汤证《临证实验录》
  25. 桂枝加葛根汤方《伤寒杂病论》
  26. 桂枝加大黄汤证《经方实验录》
  27. 桂枝加葛根汤方《医宗金鉴》
  28. 桂枝加大黄汤方《伤寒论》
  29. 桂枝加葛根汤方《伤寒论》
  30. 桂枝加大黄汤方《删补名医方论》
  31. 桂枝加葛根汤证《临证实验录》


桂枝去芍药汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去芍药汤方
在线购买《伤寒杂病论》正版书籍

桂枝去芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

（即桂枝汤原方去芍药）

右四味，以水七升，煮取三升，去滓，温服一升，日三服。将息如桂枝汤法。

太阳病，下之后，其人恶寒者，桂枝去芍药加附子汤主之。

桂枝去芍药加附子汤方

桂枝三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　附子一枚（炮去皮破八片）

右五味，以水七升，煮取三升，去滓，温服一升，日三服，将息如桂枝汤法。

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微缓者，为欲愈也。脉微而恶寒，此阴阳俱虚，不可更发汗、更吐下也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤方
  • 当前页：桂枝去芍药汤方
  • 下一页：桂枝麻黄各半汤方
<<< 返回本书目录
  1. 桂枝去芍药汤【方剂大全】
  2. 桂枝人参黄耆汤【方剂大全】
  3. 桂枝去芍药汤《伤寒寻源》
  4. 桂枝人参汤《伤寒寻源》
  5. 桂枝去芍药加皂荚汤【方剂大全】
  6. 桂枝人参汤【方剂大全】
  7. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  8. 桂枝如圣饮【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  10. 桂枝散【方剂大全】
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  12. 桂枝芍药黄土汤【方剂大全】
  13. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  14. 桂枝芍药汤【方剂大全】
  15. 桂枝去芍药加附子汤【方剂大全】
  16. 桂枝芍药知母汤【方剂大全】
  17. 桂枝去芍药加附子汤《伤寒寻源》
  18. 桂枝生化汤【方剂大全】
  19. 桂枝去芍药加茯苓白术汤【方剂大全】
  20. 桂枝生姜枳实汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤【方剂大全】
  22. 桂枝石膏汤【方剂大全】
  23. 桂枝去桂加茯苓白术汤《伤寒寻源》
  24. 桂枝四七汤【方剂大全】
  25. 桂枝羌活汤【方剂大全】
  26. 桂枝四物汤【方剂大全】
  27. 桂枝麻黄汤【方剂大全】
  28. 桂枝汤《伤寒寻源》
  29. 桂枝麻黄散【方剂大全】
  30. 桂枝汤《汤头歌诀》
  1. 桂枝去芍药汤方《伤寒杂病论》
  2. 桂枝去芍药汤《伤寒括要》
  3. 桂枝去芍药汤方《医宗金鉴》
  4. 桂枝去芍药汤《退思集类方歌注》
  5. 桂枝去芍药汤方《伤寒论》
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  8. 桂枝去芍药汤《圆运动的古中医学》
  9. 桂枝人参汤《圆运动的古中医学》
  10. 桂枝去芍药加皂荚汤《备急千金要方》
  11. 桂枝人参汤《医宗金鉴》
  12. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  13. 桂枝人参汤《伤寒寻源》
  14. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  15. 桂枝人参汤《退思集类方歌注》
  16. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  17. 桂枝人参汤《伤寒括要》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  19. 桂枝人参汤方《伤寒杂病论》
  20. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  21. 桂枝人参汤方《伤寒杂病论》
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  23. 桂枝人参汤方《医宗金鉴》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  25. 桂枝人参汤方《伤寒论》
  26. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  27. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  28. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  29. 桂枝散《普济本事方》
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  31. 桂枝芍药汤《三因极一病证方论》


桂枝麻黄各半汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝麻黄各半汤方
在线购买《伤寒杂病论》正版书籍

桂枝麻黄各半汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

（麻黄汤见后卷）

即桂枝汤三合，麻黄汤三合，并为六合，顿服之，将息如桂枝汤法。

太阳病，初服桂枝汤，反烦不解者，先刺风府、风池，却与桂枝汤。

太阳病，服桂枝汤后，大汗出，脉洪大者，与白虎汤；若形如疟，一日再发者，宜桂枝二麻黄一汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药汤方
  • 当前页：桂枝麻黄各半汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 桂枝麻黄各半汤【方剂大全】
  2. 桂枝麻黄各半汤其二《临证实验录》
  3. 桂枝麻黄各半汤《伤寒寻源》
  4. 桂枝麻黄各半汤证《经方实验录》
  5. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  6. 桂枝麻黄各半汤证《临证实验录》
  7. 桂枝苓泽汤【方剂大全】
  8. 桂枝麻黄各半汤证其一《临证实验录》
  9. 桂枝栝楼根汤【方剂大全】
  10. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  11. 桂枝栝楼干葛汤【方剂大全】
  12. 桂枝麻黄散【方剂大全】
  13. 桂枝橘皮汤【方剂大全】
  14. 桂枝麻黄汤【方剂大全】
  15. 桂枝酒【方剂大全】
  16. 桂枝羌活汤【方剂大全】
  17. 桂枝解肌汤【方剂大全】
  18. 桂枝去桂加茯苓白术汤《伤寒寻源》
  19. 桂枝解毒汤【方剂大全】
  20. 桂枝去桂加茯苓白术汤【方剂大全】
  21. 桂枝解《医学衷中参西录》
  22. 桂枝去芍药加茯苓白术汤【方剂大全】
  23. 桂枝姜砂汤【方剂大全】
  24. 桂枝去芍药加附子汤《伤寒寻源》
  25. 桂枝姜苓汤【方剂大全】
  26. 桂枝去芍药加附子汤【方剂大全】
  27. 桂枝姜苓牡蛎汤【方剂大全】
  28. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  29. 桂枝姜苓阿胶汤【方剂大全】
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  1. 桂枝麻黄各半汤方《伤寒杂病论》
  2. 桂枝麻黄各半汤《伤寒括要》
  3. 桂枝麻黄各半汤方《伤寒杂病论》
  4. 桂枝麻黄各半汤《退思集类方歌注》
  5. 桂枝麻黄各半汤方《医宗金鉴》
  6. 桂枝麻黄各半汤《伤寒寻源》
  7. 桂枝麻黄各半汤方《伤寒论》
  8. 桂枝麻黄各半汤《冯氏锦囊秘录》
  9. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  10. 桂枝麻黄各半汤《删补名医方论》
  11. 桂枝麻黄各半汤其二《临证实验录》
  12. 桂枝麻黄各半汤《医宗金鉴》
  13. 桂枝麻黄各半汤证《经方实验录》
  14. 桂枝麻黄各半汤《圆运动的古中医学》
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  17. 桂枝麻黄各半汤证其一《临证实验录》
  18. 桂枝龙骨牡蛎汤《金匮悬解》
  19. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  20. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  21. 桂枝麻黄各半证《医学摘粹》
  22. 桂枝栝蒌根汤《三因极一病证方论》
  23. 桂枝麻黄汤《备急千金要方》
  24. 桂枝救逆汤方《医宗金鉴》
  25. 桂枝麻黄汤《冯氏锦囊秘录》
  26. 桂枝酒《备急千金要方》
  27. 桂枝羌活汤《医方论》
  28. 桂枝解毒汤《冯氏锦囊秘录》
  29. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  30. 桂枝解表茶《茶饮保健》
  31. 桂枝去桂加茯苓白术汤《伤寒寻源》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合

右四味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤方
  • 当前页：白虎汤方
  • 下一页：桂枝二麻黄一汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤《伤寒括要》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤《汤头歌诀》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《医方论》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《时方妙用》
  13. 白虎汤方《医宗金鉴》
  14. 白虎汤《时方妙用》
  15. 白虎汤方《医学心悟》
  16. 白虎汤《退思集类方歌注》
  17. 白虎汤方《伤寒明理论》
  18. 白虎汤《伤寒寻源》
  19. 白虎汤方《伤寒论》
  20. 白虎汤《仁术便览》
  21. 白虎汤圆通应用法《医法圆通》
  22. 白虎汤《仁术便览》
  23. 白虎汤证《临证实验录》
  24. 白虎汤《医方考》
  25. 白虎汤证其二《经方实验录》
  26. 白虎汤《儒门事亲》
  27. 白虎汤证其三（附列门人治验）《经方实验录》
  28. 白虎汤《太平惠民和剂局方》
  29. 白虎汤证其一《经方实验录》
  30. 白虎汤《三因极一病证方论》
  31. 白虎续命汤《仁术便览》


桂枝二麻黄一汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝二麻黄一汤方
在线购买《伤寒杂病论》正版书籍

桂枝二麻黄一汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂枝汤二升，麻黄汤一升，合为三升，每服一升，日三服，将息如桂枝汤法。

太阳病，服桂枝汤后，大汗出，大烦渴，脉洪大者，白虎加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：桂枝二麻黄一汤方
  • 下一页：白虎加人参汤方
<<< 返回本书目录
  1. 桂枝二麻黄一汤【方剂大全】
  2. 桂枝二麻黄一汤证《经方实验录》
  3. 桂枝二麻黄一汤《伤寒寻源》
  4. 桂枝二越婢一汤《伤寒寻源》
  5. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  6. 桂枝二越婢一汤【方剂大全】
  7. 桂枝地黄汤【方剂大全】
  8. 桂枝二越婢一汤证《临证实验录》
  9. 桂枝地黄阿胶汤【方剂大全】
  10. 桂枝防风汤【方剂大全】
  11. 桂枝当归桃仁汤【方剂大全】
  12. 桂枝茯苓当归汤【方剂大全】
  13. 桂枝丹皮紫苏汤【方剂大全】
  14. 桂枝茯苓人参汤【方剂大全】
  15. 桂枝丹皮首乌汤【方剂大全】
  16. 桂枝茯苓汤【方剂大全】
  17. 桂枝丹皮地黄汤【方剂大全】
  18. 桂枝茯苓丸【方剂大全】
  19. 桂枝大黄汤【方剂大全】
  20. 桂枝茯苓丸证《临证实验录》
  21. 桂枝苁蓉汤【方剂大全】
  22. 桂枝附子去桂加白术汤《伤寒寻源》
  23. 桂枝菖蒲汤【方剂大全】
  24. 桂枝附子汤《伤寒寻源》
  25. 桂枝柴胡汤【方剂大全】
  26. 桂枝附子汤【方剂大全】
  27. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  28. 桂枝附子汤去桂加白术汤【方剂大全】
  29. 桂枝参耆煎【方剂大全】
  30. 桂枝附子汤去桂加术解《研经言》
  1. 桂枝二麻黄一汤方《伤寒杂病论》
  2. 桂枝二麻黄一汤《伤寒括要》
  3. 桂枝二麻黄一汤方《医宗金鉴》
  4. 桂枝二麻黄一汤《时方妙用》
  5. 桂枝二麻黄一汤方《伤寒论》
  6. 桂枝二麻黄一汤《退思集类方歌注》
  7. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  8. 桂枝二麻黄一汤《伤寒寻源》
  9. 桂枝二麻黄一汤证其一《经方实验录》
  10. 桂枝二麻黄一汤《删补名医方论》
  11. 桂枝二麻黄一证《医学摘粹》
  12. 桂枝二麻黄一汤《圆运动的古中医学》
  13. 桂枝二麻一汤《医宗金鉴》
  14. 桂枝当归汤方《伤寒杂病论》
  15. 桂枝二越婢一汤《圆运动的古中医学》
  16. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  17. 桂枝二越婢一汤《医宗金鉴》
  18. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  19. 桂枝二越婢一汤《删补名医方论》
  20. 桂枝大黄证八　太阴九《伤寒悬解》
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝茶《茶饮保健》
  23. 桂枝二越婢一汤《伤寒括要》
  24. 桂枝《药征》
  25. 桂枝二越婢一汤方《伤寒杂病论》
  26. 桂枝《本草撮要》
  27. 桂枝二越婢一汤方《医宗金鉴》
  28. 桂枝《本草害利》
  29. 桂枝二越婢一汤方《伤寒论》
  30. 桂枝《本草择要纲目》
  31. 桂枝二越婢一汤脉证一条《伤寒贯珠集》


白虎加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加人参汤方
在线购买《伤寒杂病论》正版书籍

白虎加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即白虎汤加人参三两。

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可发汗，脉浮大者，宜桂枝二越婢一汤方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤方
  • 当前页：白虎加人参汤方
  • 下一页：桂枝二越婢一汤方
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤方《伤寒杂病论》
  2. 白虎加人参汤《伤寒括要》
  3. 白虎加人参汤方《伤寒杂病论》
  4. 白虎加人参汤《退思集类方歌注》
  5. 白虎加人参汤方《伤寒杂病论》
  6. 白虎加人参汤《伤寒寻源》
  7. 白虎加人参汤方《伤寒杂病论》
  8. 白虎加人参汤《删补名医方论》
  9. 白虎加人参汤方《医宗金鉴》
  10. 白虎加人参汤《医宗金鉴》
  11. 白虎加人参汤方《医宗金鉴》
  12. 白虎加人参汤《圆运动的古中医学》
  13. 白虎加人参汤方《医宗金鉴》
  14. 白虎加人参汤《圆运动的古中医学》
  15. 白虎加人参汤方《医宗金鉴》
  16. 白虎加人参汤《圆运动的古中医学》
  17. 白虎加人参汤方《医宗金鉴》
  18. 白虎加人参汤《圆运动的古中医学》
  19. 白虎加人参汤方《伤寒论》
  20. 白虎加黄连阿胶汤方《伤寒杂病论》
  21. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  22. 白虎加桂枝汤证《经方实验录》
  23. 白虎加人参汤证《临证实验录》
  24. 白虎加桂枝汤方《医宗金鉴》
  25. 白虎加人参汤证《临证实验录》
  26. 白虎加桂枝汤方《伤寒杂病论》
  27. 白虎加人参汤证《伤寒九十论》
  28. 白虎加桂枝汤《退思集类方歌注》
  29. 白虎加人参汤证三条《伤寒贯珠集》
  30. 白虎加桂枝汤《金匮悬解》
  31. 白虎加人参以山药代粳米汤《医学衷中参西录》


桂枝二越婢一汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝二越婢一汤方
在线购买《伤寒杂病论》正版书籍

桂枝二越婢一汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝十八铢（去皮）　芍药　麻黄　甘草各十八铢（炙）　大枣四枚（劈）生姜一两二铢（切）　石膏二十四铢（碎，绵裹）

右七味，以水六升，煮麻黄，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

太阳病，服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝去桂加茯苓 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤方
  • 当前页：桂枝二越婢一汤方
  • 下一页：桂枝去桂加茯苓白术汤方
<<< 返回本书目录
  1. 桂枝二越婢一汤【方剂大全】
  2. 桂枝二越婢一汤证《临证实验录》
  3. 桂枝二越婢一汤《伤寒寻源》
  4. 桂枝防风汤【方剂大全】
  5. 桂枝二麻黄一汤证《经方实验录》
  6. 桂枝茯苓当归汤【方剂大全】
  7. 桂枝二麻黄一汤【方剂大全】
  8. 桂枝茯苓人参汤【方剂大全】
  9. 桂枝二麻黄一汤《伤寒寻源》
  10. 桂枝茯苓汤【方剂大全】
  11. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  12. 桂枝茯苓丸【方剂大全】
  13. 桂枝地黄汤【方剂大全】
  14. 桂枝茯苓丸证《临证实验录》
  15. 桂枝地黄阿胶汤【方剂大全】
  16. 桂枝附子去桂加白术汤《伤寒寻源》
  17. 桂枝当归桃仁汤【方剂大全】
  18. 桂枝附子汤《伤寒寻源》
  19. 桂枝丹皮紫苏汤【方剂大全】
  20. 桂枝附子汤【方剂大全】
  21. 桂枝丹皮首乌汤【方剂大全】
  22. 桂枝附子汤去桂加白术汤【方剂大全】
  23. 桂枝丹皮地黄汤【方剂大全】
  24. 桂枝附子汤去桂加术解《研经言》
  25. 桂枝大黄汤【方剂大全】
  26. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  27. 桂枝苁蓉汤【方剂大全】
  28. 桂枝甘草龙骨牡蛎汤【方剂大全】
  29. 桂枝菖蒲汤【方剂大全】
  30. 桂枝甘草汤《伤寒寻源》
  1. 桂枝二越婢一汤方《伤寒杂病论》
  2. 桂枝二越婢一汤《伤寒括要》
  3. 桂枝二越婢一汤方《医宗金鉴》
  4. 桂枝二越婢一汤《伤寒寻源》
  5. 桂枝二越婢一汤方《伤寒论》
  6. 桂枝二越婢一汤《删补名医方论》
  7. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  8. 桂枝二越婢一汤《医宗金鉴》
  9. 桂枝二越婢一汤证《临证实验录》
  10. 桂枝二越婢一汤《圆运动的古中医学》
  11. 桂枝二越婢一证《医学摘粹》
  12. 桂枝二麻一汤《医宗金鉴》
  13. 桂枝二越脾一汤《退思集类方歌注》
  14. 桂枝二麻黄一证《医学摘粹》
  15. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  16. 桂枝二麻黄一汤证其一《经方实验录》
  17. 桂枝茯苓丸《圆运动的古中医学》
  18. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  19. 桂枝茯苓丸《金匮悬解》
  20. 桂枝二麻黄一汤方《伤寒论》
  21. 桂枝茯苓丸《三因极一病证方论》
  22. 桂枝二麻黄一汤方《医宗金鉴》
  23. 桂枝茯苓丸方《伤寒杂病论》
  24. 桂枝二麻黄一汤方《伤寒杂病论》
  25. 桂枝茯苓丸方《医宗金鉴》
  26. 桂枝二麻黄一汤《伤寒括要》
  27. 桂枝茯苓丸证《临证实验录》
  28. 桂枝二麻黄一汤《时方妙用》
  29. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  30. 桂枝二麻黄一汤《退思集类方歌注》
  31. 桂枝附子去桂加白术汤《圆运动的古中医学》


桂枝去桂加茯苓白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术汤方
在线购买《伤寒杂病论》正版书籍

桂枝去桂加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　茯苓三两　白术三两

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

伤寒，脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤欲攻其表，此误也。得之便厥，咽中干，烦燥，吐逆者，作甘草 干姜汤与之，以复其阳。若厥愈，足温者，更作芍药甘草汤与之，其脚即伸。若胃气不和，谵语者，少与调胃承气汤。若重发汗，复加烧针者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一汤方
  • 当前页：桂枝去桂加茯苓白术汤方
  • 下一页：甘草干姜汤方
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  2. 桂枝去桂加茯苓白术汤《伤寒括要》
  3. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  4. 桂枝去桂加茯苓白术汤《伤寒寻源》
  5. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  6. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  7. 桂枝去桂加茯苓白术汤方《伤寒论》
  8. 桂枝羌活汤《医方论》
  9. 桂枝去桂加茯苓白术证《医学摘粹》
  10. 桂枝麻黄汤《冯氏锦囊秘录》
  11. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  12. 桂枝麻黄汤《备急千金要方》
  13. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  14. 桂枝麻黄各半证《医学摘粹》
  15. 桂枝去桂加苓术汤《退思集类方歌注》
  16. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  17. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  18. 桂枝麻黄各半汤证其一《临证实验录》
  19. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  20. 桂枝麻黄各半汤证《临证实验录》
  21. 桂枝去芍药加附子汤《伤寒寻源》
  22. 桂枝麻黄各半汤证《经方实验录》
  23. 桂枝去芍药加附子汤《退思集类方歌注》
  24. 桂枝麻黄各半汤其二《临证实验录》
  25. 桂枝去芍药加附子汤方《医宗金鉴》
  26. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  27. 桂枝去芍药加附子汤方《伤寒论》
  28. 桂枝麻黄各半汤方《伤寒论》
  29. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  30. 桂枝麻黄各半汤方《医宗金鉴》
  31. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》


甘草干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草干姜汤方
在线购买《伤寒杂病论》正版书籍

甘草干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　干姜二两（炮）

右二味，以水三升，煮取一升五合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术汤方
  • 当前页：甘草干姜汤方
  • 下一页：芍药甘草汤方
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜汤方《伤寒杂病论》
  2. 甘草干姜汤方《伤寒杂病论》
  3. 甘草干姜汤方《伤寒杂病论》
  4. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  5. 甘草干姜汤方《医宗金鉴》
  6. 甘草干姜汤、芍药甘草汤《医述》
  7. 甘草干姜汤方《医宗金鉴》
  8. 甘草干姜汤《伤寒括要》
  9. 甘草干姜汤方《伤寒论》
  10. 甘草干姜汤《退思集类方歌注》
  11. 甘草干姜证《医学摘粹》
  12. 甘草干姜汤《伤寒寻源》
  13. 甘草干姜证三　太阳七十三《伤寒悬解》
  14. 甘草干姜汤《三因极一病证方论》
  15. 甘草干姜证四　太阳七十四《伤寒悬解》
  16. 甘草干姜汤《备急千金要方》
  17. 甘草黑豆汤《冯氏锦囊秘录》
  18. 甘草干姜茯苓白术汤方《医宗金鉴》
  19. 甘草黑豆汤《退思集类方歌注》
  20. 甘草干姜茯苓白术汤方《伤寒杂病论》
  21. 甘草黑豆汤《医方论》
  22. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  23. 甘草解《医学衷中参西录》
  24. 甘草附子汤方《伤寒论》
  25. 甘草桔梗汤《时方妙用》
  26. 甘草附子汤方《医宗金鉴》
  27. 甘草桔梗证十一　少阴十二《伤寒悬解》
  28. 甘草附子汤方《医宗金鉴》
  29. 甘草麻黄汤《金匮悬解》
  30. 甘草附子汤方《伤寒杂病论》
  31. 甘草麻黄汤《退思集类方歌注》


芍药甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

芍药甘草汤方
在线购买《伤寒杂病论》正版书籍

芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药四两　甘草四两（炙）

右二味，以水三升，煮取一升五合，去滓，分温再服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤方
  • 当前页：芍药甘草汤方
  • 下一页：调胃承气汤方
<<< 返回本书目录
  1. 芍药甘草汤【方剂大全】
  2. 芍药甘草汤证《经方实验录》
  3. 芍药甘草汤《伤寒寻源》
  4. 芍药甘草汤证《临证实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤证《临证实验录》
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤【方剂大全】
  10. 芍药甘草汤证其二《临证实验录》
  11. 芍药甘草附子汤《伤寒寻源》
  12. 芍药甘草汤证其一《临证实验录》
  13. 芍药地黄汤【方剂大全】
  14. 芍药花【中药大全】
  15. 芍药补气汤【方剂大全】
  16. 芍药黄连汤【方剂大全】
  17. 芍药檗皮丸【方剂大全】
  18. 芍药黄芪酒【方剂大全】
  19. 芍药柏皮丸【方剂大全】
  20. 芍药黄耆汤【方剂大全】
  21. 芍药（白赤）《本草择要纲目》
  22. 芍药黄芩汤【方剂大全】
  23. 芍药《本草纲目》图文版
  24. 芍药解《医学衷中参西录》
  25. 芍药《证类本草》
  26. 芍药清肝散【方剂大全】
  27. 芍药《长沙药解》
  28. 芍药汤【方剂大全】
  29. 芍药《药征》
  30. 芍药饮【方剂大全】
  1. 芍药甘草汤方《伤寒杂病论》
  2. 芍药甘草汤《伤寒括要》
  3. 芍药甘草汤方《医宗金鉴》
  4. 芍药甘草汤《医方论》
  5. 芍药甘草汤方《伤寒论》
  6. 芍药甘草汤《退思集类方歌注》
  7. 芍药甘草汤证《临证实验录》
  8. 芍药甘草汤《伤寒寻源》
  9. 芍药甘草汤证《临证实验录》
  10. 芍药甘草汤《医学心悟》
  11. 芍药甘草汤证《临证实验录》
  12. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  13. 芍药甘草汤证其二《临证实验录》
  14. 芍药甘草附子汤证《临证实验录》
  15. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药甘草汤证其一《经方实验录》
  18. 芍药甘草附子汤方《伤寒论》
  19. 芍药甘草汤证其一《临证实验录》
  20. 芍药甘草附子汤方《医宗金鉴》
  21. 芍药花茶《茶饮保健》
  22. 芍药甘草附子汤方《伤寒杂病论》
  23. 芍药黄连汤《冯氏锦囊秘录》
  24. 芍药甘草附子汤《退思集类方歌注》
  25. 芍药黄连汤《仁术便览》
  26. 芍药甘草附子汤《伤寒寻源》
  27. 芍药黄汤《备急千金要方》
  28. 芍药甘草附子汤《删补名医方论》
  29. 芍药解《医学衷中参西录》
  30. 芍药甘草附子汤《医宗金鉴》
  31. 芍药清肝散《目经大成》


调胃承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

调胃承气汤方
在线购买《伤寒杂病论》正版书籍

调胃承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草一两（炙）　芒硝半斤　大黄四两（酒洗）

右三味，以水三升，煮二物，取一升，去滓，纳芒硝，更上火一两沸，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤方
  • 当前页：调胃承气汤方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤方《伤寒杂病论》
  2. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  3. 调胃承气汤方《伤寒杂病论》
  4. 调胃承气汤《伤寒括要》
  5. 调胃承气汤方《伤寒杂病论》
  6. 调胃承气汤《医方论》
  7. 调胃承气汤方《伤寒杂病论》
  8. 调胃承气汤《时方妙用》
  9. 调胃承气汤方《医宗金鉴》
  10. 调胃承气汤《退思集类方歌注》
  11. 调胃承气汤方《医宗金鉴》
  12. 调胃承气汤《伤寒寻源》
  13. 调胃承气汤方《伤寒论》
  14. 调胃承气汤《仁术便览》
  15. 调胃承气汤证《经方实验录》
  16. 调胃承气汤《仁术便览》
  17. 调胃承气汤证《临证实验录》
  18. 调胃承气汤《仁术便览》
  19. 调胃承气汤证四条《伤寒贯珠集》
  20. 调胃承气汤《医学心悟》
  21. 调胃承气证《医学摘粹》
  22. 调胃承气汤《医方考》
  23. 调胃承气证《医学摘粹》
  24. 调胃承气汤《医方考》
  25. 调胃承气证《医学摘粹》
  26. 调胃承气汤《目经大成》
  27. 调胃承气证九　太阳六十四《伤寒悬解》
  28. 调胃承气汤《儒门事亲》
  29. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  30. 调胃承气汤《冯氏锦囊秘录》
  31. 调胃承气证十五　阳明三十四《伤寒悬解》


四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆汤方
在线购买《伤寒杂病论》正版书籍

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二两　甘草二两（炙）干姜一两半　附子一枚（炮去皮破八片）

右四味，以水三升，煮取一升二合，去滓，分温再服，强人可大附子一枚，干姜三两。

【问曰】太阳病，其证备，按桂枝法治之而增剧，厥逆，咽中干，烦躁，吐逆，谵语，其故何也？

【师曰】此阳旦证，不可攻也，寸口脉浮，浮则风，亦为虚，风则生热，虚则挛急。误攻其表煮取三升，去滓，温服一升，日三服汗出亡阳，汗多则液枯，液枯则筋挛，阳明内结则烦躁谵语，用甘草 干姜以复其阳，芍药甘草以救液，调胃承气以止其谵语，此坏病之治必随脉证也。

阳旦证，发热不潮，汗出，咽干，昏睡不安，夜半反静者，宜地黄半夏牡蛎 酸枣仁汤主之；若口渴，烦躁，小便赤，谵语者，竹叶石膏黄芩 泽泻半夏甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤方
  • 当前页：四逆汤方
  • 下一页：地黄半夏牡蛎酸枣仁汤方
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒杂病论》
  2. 四逆汤（玉函）《张氏医通》
  3. 四逆汤方《伤寒杂病论》
  4. 四逆汤《伤寒括要》
  5. 四逆汤方《伤寒杂病论》
  6. 四逆汤《汤头歌诀》
  7. 四逆汤方《伤寒杂病论》
  8. 四逆汤《医方论》
  9. 四逆汤方《伤寒杂病论》
  10. 四逆汤《时方妙用》
  11. 四逆汤方《医宗金鉴》
  12. 四逆汤《时方妙用》
  13. 四逆汤方《医宗金鉴》
  14. 四逆汤《退思集类方歌注》
  15. 四逆汤方《医宗金鉴》
  16. 四逆汤《伤寒寻源》
  17. 四逆汤方《伤寒明理论》
  18. 四逆汤《医学心悟》
  19. 四逆汤方《伤寒论》
  20. 四逆汤《医方考》
  21. 四逆汤桂枝汤《圆运动的古中医学》
  22. 四逆汤《目经大成》
  23. 四逆汤解《思考中医》
  24. 四逆汤《儒门事亲》
  25. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  26. 四逆汤《太平惠民和剂局方》
  27. 四逆汤证《临证实验录》
  28. 四逆汤《三因极一病证方论》
  29. 四逆汤证《临证实验录》
  30. 四逆汤《三因极一病证方论》
  31. 四逆汤证《临证实验录》


地黄半夏牡蛎酸枣仁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

地黄半夏牡蛎酸枣仁汤方
在线购买《伤寒杂病论》正版书籍

地黄半夏牡蛎酸枣仁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄六两　半夏半升　牡蛎二两　酸枣仁三两

右四味，以水四升，煮取二升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：地黄半夏牡蛎酸枣仁汤方
  • 下一页：竹叶石膏黄芩泽泻半夏甘草汤方
<<< 返回本书目录
  1. 地黄艾叶汤【方剂大全】
  2. 地黄薄荷汤【方剂大全】
  3. 地黄阿胶散【方剂大全】
  4. 地黄饼【方剂大全】
  5. 地黄【中药大全】
  6. 地黄馎饦【方剂大全】
  7. 地黄《本草纲目》图文版
  8. 地黄沉香丸【方剂大全】
  9. 地黄《长沙药解》
  10. 地黄大补丸【方剂大全】
  11. 地黄《药征》
  12. 地黄当归汤【方剂大全】
  13. 地黄《药笼小品》
  14. 地黄二至丸【方剂大全】
  15. 地黄《本草图经》
  16. 地黄敷方【方剂大全】
  17. 地黄《本草经解》
  18. 地黄干漆丸【方剂大全】
  19. 地黄《本草纲目》完整版
  20. 地黄膏【方剂大全】
  21. 地花生【中药大全】
  22. 地黄膏子【方剂大全】
  23. 地红子根【中药大全】
  24. 地黄膏子丸【方剂大全】
  25. 地红子【中药大全】
  26. 地黄瓜【中药大全】
  27. 地核桃【中药大全】
  28. 地黄合剂【方剂大全】
  29. 地贵草根【中药大全】
  30. 地黄花【中药大全】
  1. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  2. 地黄〈微寒〉《食疗本草》
  3. 地黄膏《备急千金要方》
  4. 地黄（附熟地、生地）《中药炮制》
  5. 地黄膏《备急千金要方》
  6. 地黄《本草图经》
  7. 地黄膏《明目至宝》
  8. 地黄《药征》
  9. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  10. 地黄《外科全生集》
  11. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  12. 地黄《本草经解》
  13. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  14. 地黄《本草便读》
  15. 地黄煎《备急千金要方》
  16. 地黄《中医饮食营养学》
  17. 地黄煎《备急千金要方》
  18. 地黄《本草衍义》
  19. 地黄煎《备急千金要方》
  20. 地黄《长沙药解》
  21. 地黄煎《妇人大全良方》
  22. 地黄《药笼小品》
  23. 地黄煎方《备急千金要方》
  24. 地黄《本草纲目》
  25. 地黄煎丸《妇人大全良方》
  26. 地化《中医词典》
  27. 地黄解《医学衷中参西录》
  28. 地户《中医词典》
  29. 地黄酒《饮膳正要》
  30. 地合《中医词典》
  31. 地黄酒《备急千金要方》


竹叶石膏黄芩泽泻半夏甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹叶石膏黄芩泽泻半夏甘草汤方
在线购买《伤寒杂病论》正版书籍

竹叶石膏黄芩泽泻半夏甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶两把　石膏半斤（棉裹）　黄芩三两　泽泻二两　半夏半升　甘草二两

右六味，以水五升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄半夏牡蛎酸枣仁汤方
  • 当前页：竹叶石膏黄芩泽泻半夏甘草汤方
  • 下一页：辨太阳病脉证并治中
<<< 返回本书目录
  1. 竹叶芍药汤【方剂大全】
  2. 竹叶石膏汤《伤寒寻源》
  3. 竹叶榕【中药大全】
  4. 竹叶石膏汤《汤头歌诀》
  5. 竹叶马豆【中药大全】
  6. 竹叶石膏汤【方剂大全】
  7. 竹叶柳蒡汤【方剂大全】
  8. 竹叶石膏汤证《临证实验录》
  9. 竹叶莲【中药大全】
  10. 竹叶汤【方剂大全】
  11. 竹叶兰【中药大全】
  12. 竹叶泻经汤【方剂大全】
  13. 竹叶酒《保健药膳》
  14. 竹叶心【中药大全】
  15. 竹叶蕉【中药大全】
  16. 竹叶玉女煎【方剂大全】
  17. 竹叶椒叶【中药大全】
  18. 竹叶粥《保健药膳》
  19. 竹叶椒根【中药大全】
  20. 竹叶子【中药大全】
  21. 竹叶椒【中药大全】
  22. 竹衣【中药大全】
  23. 竹叶吉祥草【中药大全】
  24. 竹衣麦冬汤【方剂大全】
  25. 竹叶黄芩汤【方剂大全】
  26. 竹鼬《本草纲目》图文版
  27. 竹叶黄耆汤【方剂大全】
  28. 竹鱼《本草纲目》完整版
  29. 竹叶归耆汤【方剂大全】
  30. 竹鱼【中药大全】
  1. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  2. 竹叶石参茶《茶饮保健》
  3. 竹叶石膏汤《圆运动的古中医学》
  4. 竹叶散《明目至宝》
  5. 竹叶石膏汤《时病论歌括新编》
  6. 竹叶芹竹叶《本草经集注》
  7. 竹叶石膏汤《正体类要》
  8. 竹叶苓石茶《茶饮保健》
  9. 竹叶石膏汤《冯氏锦囊秘录》
  10. 竹叶卡喉《奇效简便良方》
  11. 竹叶石膏汤《太平惠民和剂局方》
  12. 竹叶酒《保健药膳》
  13. 竹叶石膏汤《目经大成》
  14. 竹叶黄汤《外科理例》
  15. 竹叶石膏汤《医方考》
  16. 竹叶黄汤《冯氏锦囊秘录》
  17. 竹叶石膏汤《仁术便览》
  18. 竹叶黄汤《删补名医方论》
  19. 竹叶石膏汤《伤寒寻源》
  20. 竹叶黄汤《正体类要》
  21. 竹叶石膏汤《退思集类方歌注》
  22. 竹叶黄芩汤《备急千金要方》
  23. 竹叶石膏汤《增订叶评伤暑全书》
  24. 竹叶黄耆汤《医宗金鉴》
  25. 竹叶石膏汤《医方论》
  26. 竹叶葛风茶《茶饮保健》
  27. 竹叶石膏汤《汤头歌诀》
  28. 竹叶甘茶《茶饮保健》
  29. 竹叶石膏汤《伤寒括要》
  30. 竹叶防风汤《妇人大全良方》
  31. 竹叶石膏汤方《伤寒杂病论》


辨太阳病脉证并治中_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治中
在线购买《伤寒杂病论》正版书籍

辨太阳病脉证并治中

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，项背强几几，无汗，恶风者，葛根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏黄芩泽泻半夏甘草汤方
  • 当前页：辨太阳病脉证并治中
  • 下一页：葛根汤方
<<< 返回本书目录
  1. 辨太阳病脉证并治中《伤寒杂病论》
  2. 辨太阳病脉证并治中篇《医宗金鉴》
  3. 辨太阳病脉证并治中《伤寒论》
  4. 辨太阴病脉证并治《伤寒论》
  5. 辨太阳病脉证并治下篇《医宗金鉴》
  6. 辨太阴病脉证并治《伤寒杂病论》
  7. 辨太阳病脉证并治下《伤寒杂病论》
  8. 辨太阴病脉证并治全篇《医宗金鉴》
  9. 辨太阳病脉证并治下《伤寒论》
  10. 辨天泡疮翻花疮论《疡科心得集》
  11. 辨太阳病脉证并治上篇《医宗金鉴》
  12. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  13. 辨太阳病脉证并治上《伤寒杂病论》
  14. 辨头痛《内外伤辨》
  15. 辨太阳病脉证并治法上《伤寒论》
  16. 辨吐《幼科铁镜》
  17. 辨胎热《幼科铁镜》
  18. 辨吐泻《幼科铁镜》
  19. 辨胎脉《察病指南》
  20. 辨退红丝云翳有先后次第论《眼科阐微》
  21. 辨胎惊胎风《幼科铁镜》
  22. 辨臀痈骑马痈论《疡科心得集》
  23. 辨胎火胎毒及猴狲疳论《疡科心得集》
  24. 辨脱肛痔漏论《疡科心得集》
  25. 辨胎黄《幼科铁镜》
  26. 辨外感八风之邪《内外伤辨》
  27. 辨胎寒《幼科铁镜》
  28. 辨外踝疽内踝疽论《疡科心得集》
  29. 辨胎歌《女科秘旨》
  30. 辨外伤不恶食《内外伤辨》
  1. 辨太阳病脉证并治中《伤寒杂病论》
  2. 辨太阳病脉证并治下篇《医宗金鉴》
  3. 辨太阳病脉证并治中《伤寒论》
  4. 辨太阳病脉证并治下《伤寒论》
  5. 辨太阳病脉证并治中篇《医宗金鉴》
  6. 辨太阳病脉证并治下《伤寒杂病论》
  7. 辨太阴病脉证并治《伤寒杂病论》
  8. 辨太阳病脉证并治上篇《医宗金鉴》
  9. 辨太阴病脉证并治《伤寒论》
  10. 辨太阳病脉证并治上《伤寒杂病论》
  11. 辨太阴病脉证并治全篇《医宗金鉴》
  12. 辨太阳病脉证并治法上《伤寒论》
  13. 辨痰《中医词典》
  14. 辨胎孕男女法《中医词典》
  15. 辨天泡疮翻花疮论《疡科心得集》
  16. 辨胎热《幼科铁镜》
  17. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  18. 辨胎脉《医效秘传》
  19. 辨头痛《内外伤辨》
  20. 辨胎脉《察病指南》
  21. 辨吐《幼科铁镜》
  22. 辨胎惊胎风《幼科铁镜》
  23. 辨吐泻《幼科铁镜》
  24. 辨胎火胎毒及猴狲疳论《疡科心得集》
  25. 辨退红丝云翳有先后次第论《眼科阐微》
  26. 辨胎黄《幼科铁镜》
  27. 辨臀痈骑马痈论《疡科心得集》
  28. 辨胎寒《幼科铁镜》
  29. 辨脱肛痔漏论《疡科心得集》
  30. 辨胎歌《女科秘旨》
  31. 辨外感八风之邪《内外伤辨》


葛根汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根汤方
在线购买《伤寒杂病论》正版书籍

葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　麻黄三两（去节）　桂枝二两（去皮）　芍药二两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗，先煮麻黄 葛根，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，复取微似汗，不须啜粥，余如桂枝法将息及禁忌，诸汤皆仿此。

太阳与阳明合病者，必自下利，葛根汤主之。若不下利，但呕者，葛根加半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治中
  • 当前页：葛根汤方
  • 下一页：葛根加半夏汤方
<<< 返回本书目录
  1. 葛根汤【方剂大全】
  2. 葛根汤类《退思集类方歌注》
  3. 葛根汤《仙传外科集验方》
  4. 葛根汤圆通应用法《医法圆通》
  5. 葛根汤《汤头歌诀》
  6. 葛根汤证《经方实验录》
  7. 葛根汤《伤寒寻源》
  8. 葛根汤证《临证实验录》
  9. 葛根四物汤【方剂大全】
  10. 葛根汤证《伤寒九十论》
  11. 葛根疏邪汤【方剂大全】
  12. 葛根透毒汤【方剂大全】
  13. 葛根首乌汤【方剂大全】
  14. 葛根丸【方剂大全】
  15. 葛根石膏汤【方剂大全】
  16. 葛根续命汤【方剂大全】
  17. 葛根升麻加芍药汤【方剂大全】
  18. 葛根一物饮【方剂大全】
  19. 葛根芍药汤【方剂大全】
  20. 葛根饮【方剂大全】
  21. 葛根散【方剂大全】
  22. 葛根饮子【方剂大全】
  23. 葛根人参汤【方剂大全】
  24. 葛根郁金汤【方剂大全】
  25. 葛根清胃汤【方剂大全】
  26. 葛根汁【方剂大全】
  27. 葛根芩连微丸【方剂大全】
  28. 葛根治痢散【方剂大全】
  29. 葛根芩连片【方剂大全】
  30. 葛根粥【方剂大全】
  1. 葛根汤方《伤寒杂病论》
  2. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  3. 葛根汤方《伤寒杂病论》
  4. 葛根汤《普济本事方》
  5. 葛根汤方《医宗金鉴》
  6. 葛根汤《伤寒括要》
  7. 葛根汤方《伤寒论》
  8. 葛根汤《汤头歌诀》
  9. 葛根汤六　方见《伤寒》《金匮悬解》
  10. 葛根汤《医方论》
  11. 葛根汤圆通应用法《医法圆通》
  12. 葛根汤《退思集类方歌注》
  13. 葛根汤证《临证实验录》
  14. 葛根汤《伤寒寻源》
  15. 葛根汤证《伤寒九十论》
  16. 葛根汤《医学心悟》
  17. 葛根汤证其二《经方实验录》
  18. 葛根汤《医方考》
  19. 葛根汤证其三《经方实验录》
  20. 葛根汤《三因极一病证方论》
  21. 葛根汤证其四（附列再门人治验）《经方实验录》
  22. 葛根汤《妇人大全良方》
  23. 葛根汤证其一《经方实验录》
  24. 葛根汤《妇人大全良方》
  25. 葛根丸《儒门事亲》
  26. 葛根汤《医述》
  27. 葛根续命汤《仁术便览》
  28. 葛根汤《冯氏锦囊秘录》
  29. 葛根饮子《妇人大全良方》
  30. 葛根汤《冯氏锦囊秘录》
  31. 葛根证《医学摘粹》


葛根加半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根加半夏汤方
在线购买《伤寒杂病论》正版书籍

葛根加半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　麻黄三两（去节）　桂枝三两（去皮）　芍药二两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　半夏半升（洗）

右八味，以水一斗，先煮葛根 麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，复取微似汗，余如桂枝法。

太阳病，桂枝证，医反下之，利遂不止，脉促者，热未解也。喘而汗出者，葛根 黄连 黄芩 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤方
  • 当前页：葛根加半夏汤方
  • 下一页：葛根黄连黄芩甘草汤方
<<< 返回本书目录
  1. 葛根加半夏汤【方剂大全】
  2. 葛根加牛子汤【方剂大全】
  3. 葛根加半夏汤《伤寒寻源》
  4. 葛根煎【方剂大全】
  5. 葛根黄芩汤【方剂大全】
  6. 葛根姜豉汤【方剂大全】
  7. 葛根黄芩黄连汤证其一《临证实验录》
  8. 葛根解表汤【方剂大全】
  9. 葛根黄芩黄连汤证其二《临证实验录》
  10. 葛根解酲汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解毒汤【方剂大全】
  13. 葛根黄芩黄连汤证《临证实验录》
  14. 葛根解肌汤【方剂大全】
  15. 葛根黄芩黄连汤【方剂大全】
  16. 葛根解热汤【方剂大全】
  17. 葛根黄芩黄连汤《汤头歌诀》
  18. 葛根解托汤【方剂大全】
  19. 葛根黄连黄芩汤证《经方实验录》
  20. 葛根橘皮汤【方剂大全】
  21. 葛根黄连黄芩汤《伤寒寻源》
  22. 葛根蠲暑饮【方剂大全】
  23. 葛根化毒汤【方剂大全】
  24. 葛根麦门冬散【方剂大全】
  25. 葛根桂枝汤【方剂大全】
  26. 葛根牛蒡子汤【方剂大全】
  27. 葛根桂枝人参汤【方剂大全】
  28. 葛根芩连片【方剂大全】
  29. 葛根葛花《滇南本草》
  30. 葛根芩连微丸【方剂大全】
  1. 葛根加半夏汤方《伤寒杂病论》
  2. 葛根加半夏汤《伤寒括要》
  3. 葛根加半夏汤方《医宗金鉴》
  4. 葛根加半夏汤《退思集类方歌注》
  5. 葛根加半夏汤方《伤寒论》
  6. 葛根加半夏汤《伤寒寻源》
  7. 葛根加半夏汤方《伤寒论》
  8. 葛根加半夏汤《圆运动的古中医学》
  9. 葛根解肌汤《太平惠民和剂局方》
  10. 葛根黄芩黄连证《医学摘粹》
  11. 葛根橘皮汤《医方考》
  12. 葛根黄芩黄连汤证其一《临证实验录》
  13. 葛根橘皮汤《外科理例》
  14. 葛根黄芩黄连汤证其二《临证实验录》
  15. 葛根连芩证十一　太阳八十一《伤寒悬解》
  16. 葛根黄芩黄连汤证《临证实验录》
  17. 葛根龙胆汤《备急千金要方》
  18. 葛根黄芩黄连汤证《临证实验录》
  19. 葛根麻黄汤《三因极一病证方论》
  20. 葛根黄芩黄连汤方《伤寒论》
  21. 葛根麦门冬散《仁术便览》
  22. 葛根黄芩黄连汤方《医宗金鉴》
  23. 葛根牛蒡子汤《外科理例》
  24. 葛根黄芩黄连汤《伤寒括要》
  25. 葛根散《妇人大全良方》
  26. 葛根黄芩黄连汤《汤头歌诀》
  27. 葛根散《太平惠民和剂局方》
  28. 葛根黄芩黄连汤《退思集类方歌注》
  29. 葛根散《儒门事亲》
  30. 葛根黄芩黄连汤《医方考》
  31. 葛根汤《圆运动的古中医学》


葛根黄连黄芩甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根黄连黄芩甘草汤方
在线购买《伤寒杂病论》正版书籍

葛根黄连黄芩甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根半斤　黄连三两　黄芩三两甘草二两（炙）

右四味，以水八升，先煮葛根减二升，去上沫，纳诸药，煮取二升，去滓，分温再服。

太阳病，头痛 发热，身疼，腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤方
  • 当前页：葛根黄连黄芩甘草汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 葛根化毒汤【方剂大全】
  2. 葛根黄连黄芩汤《伤寒寻源》
  3. 葛根桂枝汤【方剂大全】
  4. 葛根黄连黄芩汤证《经方实验录》
  5. 葛根桂枝人参汤【方剂大全】
  6. 葛根黄芩黄连汤《汤头歌诀》
  7. 葛根葛花《滇南本草》
  8. 葛根黄芩黄连汤【方剂大全】
  9. 葛根粉粥【方剂大全】
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根粉粥《保健药膳》
  12. 葛根黄芩黄连汤证《临证实验录》
  13. 葛根淡豉汤【方剂大全】
  14. 葛根黄芩黄连汤证其二《临证实验录》
  15. 葛根葱白汤【方剂大全】
  16. 葛根黄芩黄连汤证其一《临证实验录》
  17. 葛根葱白石膏汤【方剂大全】
  18. 葛根黄芩汤【方剂大全】
  19. 葛根柴胡汤【方剂大全】
  20. 葛根加半夏汤《伤寒寻源》
  21. 葛根白术散【方剂大全】
  22. 葛根加半夏汤【方剂大全】
  23. 葛根白虎汤【方剂大全】
  24. 葛根加牛子汤【方剂大全】
  25. 葛根【方剂大全】
  26. 葛根煎【方剂大全】
  27. 葛根【中药大全】
  28. 葛根姜豉汤【方剂大全】
  29. 葛根《证类本草》
  30. 葛根解表汤【方剂大全】
  1. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  2. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  3. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  4. 葛根葛花《滇南本草》
  5. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  6. 葛根粉粥《食物疗法》
  7. 葛根黄连黄芩汤《伤寒寻源》
  8. 葛根粉粥《保健药膳》
  9. 葛根黄连黄芩汤《医方论》
  10. 葛根茶《茶饮保健》
  11. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  12. 葛根苍耳茶《茶饮保健》
  13. 葛根黄连黄芩汤证其三《经方实验录》
  14. 葛根半夏证七　阳明十九《伤寒悬解》
  15. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  16. 葛根《本草图经》
  17. 葛根黄连汤《备急千金要方》
  18. 葛根《本草乘雅半偈》
  19. 葛根黄芩黄连汤《医宗金鉴》
  20. 葛根《药征》
  21. 葛根黄芩黄连汤《删补名医方论》
  22. 葛根《珍珠囊补遗药性赋》
  23. 葛根黄芩黄连汤《医方考》
  24. 葛根《药鉴》
  25. 葛根黄芩黄连汤《退思集类方歌注》
  26. 葛根《本草撮要》
  27. 葛根黄芩黄连汤《汤头歌诀》
  28. 葛根《本草害利》
  29. 葛根黄芩黄连汤《伤寒括要》
  30. 葛根《本草择要纲目》
  31. 葛根黄芩黄连汤方《医宗金鉴》


麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄汤方
在线购买《伤寒杂病论》正版书籍

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　桂技二两（去皮）　甘草一两（炙）　杏仁七十个（去皮尖）

右四味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝法将息。

太阳与阳明合病，喘而胸满者，不可下，宜麻黄汤。（方见上）

太阳病，十日已去，脉浮细而嗜卧者，外已解也，设胸满，胁痛，与小柴胡汤；脉但浮者，与麻黄汤。（方见上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄连黄芩甘草汤方
  • 当前页：麻黄汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒杂病论》
  2. 麻黄汤方《伤寒杂病论》
  3. 麻黄汤方《伤寒杂病论》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤方《伤寒杂病论》
  6. 麻黄汤《小儿药证直诀》
  7. 麻黄汤方《医宗金鉴》
  8. 麻黄汤《汤头歌诀》
  9. 麻黄汤方《医学心悟》
  10. 麻黄汤《医方论》
  11. 麻黄汤方《伤寒明理论》
  12. 麻黄汤《时方妙用》
  13. 麻黄汤方《伤寒论》
  14. 麻黄汤《退思集类方歌注》
  15. 麻黄汤麻黄《伤寒括要》
  16. 麻黄汤《伤寒寻源》
  17. 麻黄汤脉证七条《伤寒贯珠集》
  18. 麻黄汤《仁术便览》
  19. 麻黄汤五苓散圆通就用法《医法圆通》
  20. 麻黄汤《医方考》
  21. 麻黄汤洗《妇人大全良方》
  22. 麻黄汤《医方考》
  23. 麻黄汤证《临证实验录》
  24. 麻黄汤《目经大成》
  25. 麻黄汤证《临证实验录》
  26. 麻黄汤《儒门事亲》
  27. 麻黄汤证《伤寒九十论》
  28. 麻黄汤《儒门事亲》
  29. 麻黄汤证其二《经方实验录》
  30. 麻黄汤《太平惠民和剂局方》
  31. 麻黄汤证其三《经方实验录》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　甘草三两（炙）　生姜三两（切）　大枣十二枚（劈）　半夏半升（洗）

右七味，以水一斗二升，煮取六升，去滓，再煮取三升，温服一升，日三服。

太阳伤寒，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服之。服之则厥逆，筋惕肉（目闰），此为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：小柴胡汤方
  • 下一页：大青龙汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤、乌梅丸《医述》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤（加味小柴胡汤）《外科理例》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤（加减小柴胡汤）《医学心悟》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤《伤寒括要》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤《汤头歌诀》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《医方论》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《时方妙用》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《明目至宝》
  21. 小柴胡汤方《医宗金鉴》
  22. 小柴胡汤《万氏秘传片玉心书》
  23. 小柴胡汤方《医宗金鉴》
  24. 小柴胡汤《退思集类方歌注》
  25. 小柴胡汤方《伤寒明理论》
  26. 小柴胡汤《伤寒寻源》
  27. 小柴胡汤方《伤寒论》
  28. 小柴胡汤《仁术便览》
  29. 小柴胡汤加减歌《医学传心录》
  30. 小柴胡汤《外科理例》
  31. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》


大青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大青龙汤方
在线购买《伤寒杂病论》正版书籍

大青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两（去节）　桂枝二两（去皮）　甘草二两（炙）　杏仁四十枚（去皮尖）　生姜三两（切）　大枣十二枚（劈）石膏如鸡子大（碎）

右七味，以水九升，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，取微似汗，汗多者，温粉粉之。一服汗出停后服。若复服汗多亡阳，遂虚，恶风烦躁，不得眠也。

太阳中风，脉浮缓，身不疼，但重，乍有轻时，无少阴证者，大青龙汤发之。（方见上）

伤寒表不解，心下有水气，干呕发热而咳，或渴，或利，或噎，或小便不利，少腹满，或喘者，小青龙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：大青龙汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤方《伤寒杂病论》
  2. 大青龙汤《汤头歌诀》
  3. 大青龙汤方《伤寒杂病论》
  4. 大青龙汤《医方论》
  5. 大青龙汤方《医宗金鉴》
  6. 大青龙汤《时方妙用》
  7. 大青龙汤方《医宗金鉴》
  8. 大青龙汤《退思集类方歌注》
  9. 大青龙汤方《伤寒明理论》
  10. 大青龙汤《伤寒寻源》
  11. 大青龙汤方《伤寒论》
  12. 大青龙汤《医方考》
  13. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  14. 大青龙汤《目经大成》
  15. 大青龙汤麻黄《伤寒括要》
  16. 大青龙汤《三因极一病证方论》
  17. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  18. 大青龙汤《三因极一病证方论》
  19. 大青龙汤脉证二条《伤寒贯珠集》
  20. 大青龙汤《医述》
  21. 大青龙汤证《临证实验录》
  22. 大青龙汤《冯氏锦囊秘录》
  23. 大青龙汤证《临证实验录》
  24. 大青龙汤《删补名医方论》
  25. 大青龙汤证《伤寒九十论》
  26. 大青龙汤《医宗金鉴》
  27. 大青龙证《医学摘粹》
  28. 大青龙汤《备急千金要方》
  29. 大青龙证二　太阳三十三《伤寒悬解》
  30. 大青龙汤《圆运动的古中医学》
  31. 大青龙证一　太阳三十二《伤寒悬解》


小青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小青龙汤方
在线购买《伤寒杂病论》正版书籍

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　芍药三两　细辛三两　桂枝三两　干姜三两　甘草三两　五味子半升　半夏半升（洗）

右八味，以水一斗，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升。日三服。若渴去半夏，加栝蒌根三两；若微利，若噎者，去麻黄，加附子一枚；若小便不利，少服满者，去麻黄，加茯苓四两；若喘者，加杏仁半升（去皮尖）。

伤寒，心下有水气，咳而微喘，发热不渴。服汤已渴者，此寒去欲解也。小青龙汤主之。（方见上）

太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。（见上卷）

太阳病，下之微喘者，表未解故也。桂枝加厚朴杏子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤方
  • 当前页：小青龙汤方
  • 下一页：桂枝加厚朴杏子汤方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒杂病论》
  2. 小青龙汤《汤头歌诀》
  3. 小青龙汤方《伤寒杂病论》
  4. 小青龙汤《医方论》
  5. 小青龙汤方《伤寒杂病论》
  6. 小青龙汤《时方妙用》
  7. 小青龙汤方《伤寒杂病论》
  8. 小青龙汤《退思集类方歌注》
  9. 小青龙汤方《医宗金鉴》
  10. 小青龙汤《伤寒寻源》
  11. 小青龙汤方《医宗金鉴》
  12. 小青龙汤《医学心悟》
  13. 小青龙汤方《医宗金鉴》
  14. 小青龙汤《医方考》
  15. 小青龙汤方《伤寒明理论》
  16. 小青龙汤《目经大成》
  17. 小青龙汤方《伤寒论》
  18. 小青龙汤《太平惠民和剂局方》
  19. 小青龙汤解《研经言》
  20. 小青龙汤《三因极一病证方论》
  21. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  22. 小青龙汤《三因极一病证方论》
  23. 小青龙汤麻黄《伤寒括要》
  24. 小青龙汤《医述》
  25. 小青龙汤脉证二条《伤寒贯珠集》
  26. 小青龙汤《冯氏锦囊秘录》
  27. 小青龙汤证《临证实验录》
  28. 小青龙汤《删补名医方论》
  29. 小青龙汤证《临证实验录》
  30. 小青龙汤《医宗金鉴》
  31. 小青龙汤证《临证实验录》


桂枝加厚朴杏子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加厚朴杏子汤方
在线购买《伤寒杂病论》正版书籍

桂枝加厚朴杏子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　厚朴二两　杏仁五十枚（去皮尖）

右七味，以水七升，微火煮取三升，去滓，温服一升，覆取微似汗。

太阳病，外证未解，不可下也，下之为逆。欲解外者，宜桂枝汤。（方见上卷）

太阳病，先发汗不解，而复下之，脉浮者不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，宜桂枝汤。（方见上卷）

太阳病，脉浮紧，无汗，发热，身疼痛，八九日不解，表证仍在，此当发其汗。服药已，微除，其人发烦目瞑。剧者必衄，衄乃解，所以然者，阳气重故也。麻黄汤主之。（方见上）

太阳病，脉浮紧，发热，身无汗，自衄者愈。

二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病证不罢者，不可下，下之为逆，如此可小发其汗。设面色缘缘正赤者，阳气怫郁在表也，当解之、熏之；若发汗不彻，彻不足言，阳气怫郁不得越，当汗之不汗，则其人烦燥，不知痛处，乍在腹中，乍在四肢，按之不可得，更发汗则愈；若其人短气，但坐者，以汗出不彻故也，何以知汗出不彻？以脉涩故知之也。

脉浮紧者，法当汗出而解。若身重心悸者，不可发汗，须自汗出乃愈。所以然者，尺中脉微，此里虚也，须里实津液自和，便自汗出愈。

脉浮紧者，法当身疼痛，宜以汗解之。假令尺中迟者，不可发汗。何以然者，以荣气不足，血弱故也。

脉浮者，病在表，可发汗，宜麻黄汤。（方见上）

脉浮而紧者，可发汗，宜麻黄汤。（方见上）

病人常自汗出者，此为荣气和，卫气不谐也，所以然者，荣行脉中，卫行脉外，卫气不共荣气和谐故也。复发其汗则愈，宜桂枝汤。（方见上卷）

病人脏无他病，时发热自汗出而不愈者，此卫气不和也。先其时发汗则愈，宜桂枝汤。（方见上卷）

伤寒，脉浮紧，不发汗，因致衄者，麻黄汤主之。（方见上）

伤寒，不大便六七日，头痛有热者，与承气汤。其小便清者，知不在里，仍在表也，当须发汗，宜桂枝汤。（方见上卷）

伤寒，发汗已解，半日许复烦，脉浮紧者，可更发汗，宜桂枝汤。（方见上卷）

凡病若发汗、若吐、若下、若亡血、亡津液，阴阳自和者，必自愈。

大下之后，复下之，小便不利者，亡津液故也，勿治之，久久小便必自利。

大下之后，复发汗，其人必振寒，脉微细。所以然者，内外俱虚故也。

下之后，复发汗，昼日烦躁，不得眠，夜而安静，不呕不渴，无表证，脉沉而微，身无大热者，干姜 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：桂枝加厚朴杏子汤方
  • 下一页：干姜附子汤方
<<< 返回本书目录
  1. 桂枝加厚朴杏子汤【方剂大全】
  2. 桂枝加厚朴杏子汤证《临证实验录》
  3. 桂枝加桂汤证《临证实验录》
  4. 桂枝加黄耆汤【方剂大全】
  5. 桂枝加桂汤【方剂大全】
  6. 桂枝加黄耆知母石膏汤【方剂大全】
  7. 桂枝加桂汤《伤寒寻源》
  8. 桂枝加龙骨牡蛎汤【方剂大全】
  9. 桂枝加归芍汤【方剂大全】
  10. 桂枝加龙骨牡蛎汤证《经方实验录》
  11. 桂枝加葛根汤证其一《临证实验录》
  12. 桂枝加龙骨牡蛎汤证《临证实验录》
  13. 桂枝加葛根汤证其三《临证实验录》
  14. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  15. 桂枝加葛根汤证其二《临证实验录》
  16. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  17. 桂枝加葛根汤证《伤寒九十论》
  18. 桂枝加浓朴杏仁汤《伤寒寻源》
  19. 桂枝加葛根汤证《临证实验录》
  20. 桂枝加浓朴杏子汤证《伤寒九十论》
  21. 桂枝加葛根汤【方剂大全】
  22. 桂枝加耆术汤【方剂大全】
  23. 桂枝加葛根汤《伤寒寻源》
  24. 桂枝加人参附子汤【方剂大全】
  25. 桂枝加葛根瓜蒌汤【方剂大全】
  26. 桂枝加芍药防风防己汤【方剂大全】
  27. 桂枝加干姜汤【方剂大全】
  28. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  29. 桂枝加附子汤证《伤寒九十论》
  30. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  1. 桂枝加厚朴杏子汤方《伤寒杂病论》
  2. 桂枝加厚朴杏子汤《圆运动的古中医学》
  3. 桂枝加厚朴杏子汤方《伤寒论》
  4. 桂枝加厚朴杏仁汤方《医宗金鉴》
  5. 桂枝加厚朴杏子汤证《临证实验录》
  6. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  7. 桂枝加黄芪汤《圆运动的古中医学》
  8. 桂枝加桂证十　太阳一百一《伤寒悬解》
  9. 桂枝加黄芪汤《圆运动的古中医学》
  10. 桂枝加桂证《医学摘粹》
  11. 桂枝加黄芪汤《金匮悬解》
  12. 桂枝加桂汤证《临证实验录》
  13. 桂枝加黄芪汤方《伤寒杂病论》
  14. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  15. 桂枝加黄芪汤方《伤寒杂病论》
  16. 桂枝加桂汤方《伤寒论》
  17. 桂枝加黄耆汤方《医宗金鉴》
  18. 桂枝加桂汤方《医宗金鉴》
  19. 桂枝加黄耆汤方《医宗金鉴》
  20. 桂枝加桂汤方《医宗金鉴》
  21. 桂枝加黄汤《医方考》
  22. 桂枝加桂汤方《伤寒杂病论》
  23. 桂枝加黄汤《退思集类方歌注》
  24. 桂枝加桂汤《伤寒括要》
  25. 桂枝加黄五两汤《三因极一病证方论》
  26. 桂枝加桂汤《退思集类方歌注》
  27. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  28. 桂枝加桂汤《伤寒寻源》
  29. 桂枝加龙骨牡蛎汤证《临证实验录》
  30. 桂枝加桂汤《圆运动的古中医学》
  31. 桂枝加龙骨牡蛎汤证其二《经方实验录》


干姜附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

干姜附子汤方
在线购买《伤寒杂病论》正版书籍

干姜附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜一两（炮）　附子一枚（破八片炮）

右二味，以水三升，煮取一升，去滓，顿服。

发汗后，身疼痛，脉沉迟者，桂枝去芍药加人参 生姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加厚朴杏子汤方
  • 当前页：干姜附子汤方
  • 下一页：桂枝去芍药加人参生姜汤
<<< 返回本书目录
  1. 干姜附子汤【方剂大全】
  2. 干姜甘草汤【方剂大全】
  3. 干姜附子汤《伤寒寻源》
  4. 干姜黄连黄芩人参汤《伤寒寻源》
  5. 干姜地黄散【方剂大全】
  6. 干姜黄连丸【方剂大全】
  7. 干姜车前子饮《保健药膳》
  8. 干姜黄芩黄连人参汤【方剂大全】
  9. 干姜柴胡汤【方剂大全】
  10. 干姜黄芩黄连人参汤证其二《临证实验录》
  11. 干姜饼【方剂大全】
  12. 干姜黄芩黄连人参汤证其一《临证实验录》
  13. 干姜白术散【方剂大全】
  14. 干姜建脾散【方剂大全】
  15. 干姜（图）【中药大全】
  16. 干姜解《医学衷中参西录》
  17. 干姜（炮姜）《本草新编》
  18. 干姜酒【方剂大全】
  19. 干姜《本草纲目》图文版
  20. 干姜人参半夏丸【方剂大全】
  21. 干姜《证类本草》
  22. 干姜人参半夏丸证《临证实验录》
  23. 干姜《长沙药解》
  24. 干姜人参汤【方剂大全】
  25. 干姜《药征》
  26. 干姜人参丸【方剂大全】
  27. 干姜《药笼小品》
  28. 干姜散【方剂大全】
  29. 干姜《药鉴》
  30. 干姜双黄汤【方剂大全】
  1. 干姜附子汤方《伤寒杂病论》
  2. 干姜附子汤《伤寒括要》
  3. 干姜附子汤方《医宗金鉴》
  4. 干姜附子汤《瘴疟指南》
  5. 干姜附子汤方《伤寒论》
  6. 干姜附子汤《退思集类方歌注》
  7. 干姜附子证十六　太阳一百七《伤寒悬解》
  8. 干姜附子汤《伤寒寻源》
  9. 干姜甘草汤《圆运动的古中医学》
  10. 干姜附子汤《三因极一病证方论》
  11. 干姜甘草汤《妇人大全良方》
  12. 干姜附子汤《删补名医方论》
  13. 干姜红糖茶《茶饮保健》
  14. 干姜附子汤《医宗金鉴》
  15. 干姜黄连黄芩人参汤《圆运动的古中医学》
  16. 干姜附子汤《备急千金要方》
  17. 干姜黄连黄芩人参汤《医述》
  18. 干姜附子汤《圆运动的古中医学》
  19. 干姜黄连黄芩人参汤《医方考》
  20. 干姜大黄茶《茶饮保健》
  21. 干姜黄连黄芩人参汤《伤寒寻源》
  22. 干姜车前子饮《保健药膳》
  23. 干姜黄连黄芩人参汤《退思集类方歌注》
  24. 干姜柴胡汤《妇人大全良方》
  25. 干姜黄连黄芩人参汤方《医宗金鉴》
  26. 干姜茶《茶饮保健》
  27. 干姜黄连黄芩人参汤方《伤寒论》
  28. 干姜、黑姜《本草备要》
  29. 干姜黄芩黄连人参汤《伤寒括要》
  30. 干姜（炮姜）《本草新编》
  31. 干姜黄芩黄连人参汤方《伤寒杂病论》


桂枝去芍药加人参生姜汤_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去芍药加人参生姜汤
在线购买《伤寒杂病论》正版书籍

桂枝去芍药加人参生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　甘草二两（炙）　大枣十二枚（劈）　人参三两　生姜四两（切）

右五味，以水一斗二升，煮取三升，去滓，温服一升，日三服。

发汗若下后，不可更行桂枝汤。汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤方
  • 当前页：桂枝去芍药加人参生姜汤
  • 下一页：麻黄杏仁甘草石膏汤方
<<< 返回本书目录
  1. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  3. 桂枝去芍药加附子汤【方剂大全】
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  5. 桂枝去芍药加附子汤《伤寒寻源》
  6. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  7. 桂枝去芍药加茯苓白术汤【方剂大全】
  8. 桂枝去芍药加皂荚汤【方剂大全】
  9. 桂枝去桂加茯苓白术汤【方剂大全】
  10. 桂枝去芍药汤《伤寒寻源》
  11. 桂枝去桂加茯苓白术汤《伤寒寻源》
  12. 桂枝去芍药汤【方剂大全】
  13. 桂枝羌活汤【方剂大全】
  14. 桂枝人参黄耆汤【方剂大全】
  15. 桂枝麻黄汤【方剂大全】
  16. 桂枝人参汤《伤寒寻源》
  17. 桂枝麻黄散【方剂大全】
  18. 桂枝人参汤【方剂大全】
  19. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  20. 桂枝如圣饮【方剂大全】
  21. 桂枝麻黄各半汤证其一《临证实验录》
  22. 桂枝散【方剂大全】
  23. 桂枝麻黄各半汤证《临证实验录》
  24. 桂枝芍药黄土汤【方剂大全】
  25. 桂枝麻黄各半汤证《经方实验录》
  26. 桂枝芍药汤【方剂大全】
  27. 桂枝麻黄各半汤其二《临证实验录》
  28. 桂枝芍药知母汤【方剂大全】
  29. 桂枝麻黄各半汤【方剂大全】
  30. 桂枝生化汤【方剂大全】
  1. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  2. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  4. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  5. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  6. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  8. 桂枝去芍药加附子汤方《伤寒论》
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  10. 桂枝去芍药加附子汤方《医宗金鉴》
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  12. 桂枝去芍药加附子汤《退思集类方歌注》
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  14. 桂枝去芍药加附子汤《伤寒寻源》
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  16. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  17. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  18. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  19. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  20. 桂枝去桂加苓术汤《退思集类方歌注》
  21. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  22. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  23. 桂枝去芍药加皂荚汤《备急千金要方》
  24. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  25. 桂枝去芍药汤《圆运动的古中医学》
  26. 桂枝去桂加茯苓白术证《医学摘粹》
  27. 桂枝去芍药汤《伤寒寻源》
  28. 桂枝去桂加茯苓白术汤方《伤寒论》
  29. 桂枝去芍药汤《退思集类方歌注》
  30. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  31. 桂枝去芍药汤《伤寒括要》


麻黄杏仁甘草石膏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄杏仁甘草石膏汤方
在线购买《伤寒杂病论》正版书籍

麻黄杏仁甘草石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄四两（去节）　杏仁五十个（去皮尖）　甘草二两（炙）　石膏半斤（碎，绵裹）

右四味，以水七升，先煮麻黄，减二升，去上沫，纳诸药，煮取二升，去滓，温服一升，日再服。

发汗过多，其叉手自冒心，心下悸欲得按者，桂枝 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加人参生姜汤
  • 当前页：麻黄杏仁甘草石膏汤方
  • 下一页：桂枝甘草汤方
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤【方剂大全】
  2. 麻黄杏仁甘草石膏汤证《经方实验录》
  3. 麻黄杏仁甘草石膏汤《伤寒寻源》
  4. 麻黄杏仁汤【方剂大全】
  5. 麻黄泻白散【方剂大全】
  6. 麻黄杏仁薏苡甘草汤【方剂大全】
  7. 麻黄蝎梢散【方剂大全】
  8. 麻黄杏仁饮【方剂大全】
  9. 麻黄细辛丸【方剂大全】
  10. 麻黄杏子汤【方剂大全】
  11. 麻黄细辛附子汤证《临证实验录》
  12. 麻黄续命汤【方剂大全】
  13. 麻黄细辛附子汤【方剂大全】
  14. 麻黄宣肺散【方剂大全】
  15. 麻黄五痫汤【方剂大全】
  16. 麻黄一剂饮【方剂大全】
  17. 麻黄五味子汤【方剂大全】
  18. 麻黄茵陈醇酒汤【方剂大全】
  19. 麻黄五味汤【方剂大全】
  20. 麻黄引气汤【方剂大全】
  21. 麻黄吴萸酒【方剂大全】
  22. 麻黄饮【方剂大全】
  23. 麻黄温痹汤【方剂大全】
  24. 麻黄饮子【方剂大全】
  25. 麻黄丸【方剂大全】
  26. 麻黄浴汤【方剂大全】
  27. 麻黄丸《苏沈良方》
  28. 麻黄蒸梨【方剂大全】
  29. 麻黄透肌汤【方剂大全】
  30. 麻黄知母石膏汤【方剂大全】
  1. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  2. 麻黄杏仁甘草石膏汤《伤寒括要》
  3. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  4. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  5. 麻黄杏仁甘草石膏汤方《伤寒论》
  6. 麻黄杏仁甘草石膏汤《伤寒寻源》
  7. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  8. 麻黄杏仁甘草石膏汤《删补名医方论》
  9. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  10. 麻黄杏仁甘草石膏汤《医宗金鉴》
  11. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  12. 麻黄细辛附子汤证《临证实验录》
  13. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  14. 麻黄丸《苏沈良方》
  15. 麻黄杏仁甘草石膏证《医学摘粹》
  16. 麻黄调心泄热汤《备急千金要方》
  17. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  18. 麻黄汤证治本位的意义《圆运动的古中医学》
  19. 麻黄杏仁薏苡甘草汤《金匮悬解》
  20. 麻黄汤证其一《经方实验录》
  21. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  22. 麻黄汤证其四《经方实验录》
  23. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  24. 麻黄汤证其三《经方实验录》
  25. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  26. 麻黄汤证其二《经方实验录》
  27. 麻黄杏子甘草石膏汤《医方考》
  28. 麻黄汤证《伤寒九十论》
  29. 麻黄续命汤《仁术便览》
  30. 麻黄汤证《临证实验录》
  31. 麻黄引气汤《备急千金要方》


桂枝甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝甘草汤方
在线购买《伤寒杂病论》正版书籍

桂枝甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两（去皮）　甘草二两（炙）

右二味，以水三升，煮取一升，去滓，顿服。

发汗后，其人脐下悸者，欲作奔豚也，茯苓 桂枝 甘草 大枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤方
  • 当前页：桂枝甘草汤方
  • 下一页：茯苓桂枝甘草大枣汤方
<<< 返回本书目录
  1. 桂枝甘草汤【方剂大全】
  2. 桂枝甘草汤证《临证实验录》
  3. 桂枝甘草汤《伤寒寻源》
  4. 桂枝葛根汤【方剂大全】
  5. 桂枝甘草龙骨牡蛎汤【方剂大全】
  6. 桂枝瓜蒌首乌汤【方剂大全】
  7. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  8. 桂枝归苓汤【方剂大全】
  9. 桂枝附子汤去桂加术解《研经言》
  10. 桂枝合白虎汤【方剂大全】
  11. 桂枝附子汤去桂加白术汤【方剂大全】
  12. 桂枝合补血汤【方剂大全】
  13. 桂枝附子汤【方剂大全】
  14. 桂枝和营汤【方剂大全】
  15. 桂枝附子汤《伤寒寻源》
  16. 桂枝红花汤【方剂大全】
  17. 桂枝附子去桂加白术汤《伤寒寻源》
  18. 桂枝黄耆白薇款冬花散【方剂大全】
  19. 桂枝茯苓丸证《临证实验录》
  20. 桂枝黄耆鳖甲汤【方剂大全】
  21. 桂枝茯苓丸【方剂大全】
  22. 桂枝黄耆汤【方剂大全】
  23. 桂枝茯苓汤【方剂大全】
  24. 桂枝黄芩汤【方剂大全】
  25. 桂枝茯苓人参汤【方剂大全】
  26. 桂枝黄土汤【方剂大全】
  27. 桂枝茯苓当归汤【方剂大全】
  28. 桂枝藿香汤【方剂大全】
  29. 桂枝防风汤【方剂大全】
  30. 桂枝加参汤【方剂大全】
  1. 桂枝甘草汤方《伤寒杂病论》
  2. 桂枝甘草汤《伤寒括要》
  3. 桂枝甘草汤方《医宗金鉴》
  4. 桂枝甘草汤《伤寒寻源》
  5. 桂枝甘草汤方《伤寒论》
  6. 桂枝甘草汤《医学心悟》
  7. 桂枝甘草汤证《临证实验录》
  8. 桂枝甘草汤《删补名医方论》
  9. 桂枝甘草证六　太阳九十七《伤寒悬解》
  10. 桂枝甘草汤《医宗金鉴》
  11. 桂枝葛根汤葛根《伤寒括要》
  12. 桂枝甘草汤《圆运动的古中医学》
  13. 桂枝葛根证四　阳明十六《伤寒悬解》
  14. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  15. 桂枝红花汤《妇人大全良方》
  16. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  17. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  18. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  19. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  20. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  21. 桂枝黄鳖甲汤《退思集类方歌注》
  22. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  23. 桂枝黄芩汤《三因极一病证方论》
  24. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  25. 桂枝黄汤《备急千金要方》
  26. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  27. 桂枝加大黄汤《圆运动的古中医学》
  28. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  29. 桂枝加大黄汤《医宗金鉴》
  30. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  31. 桂枝加大黄汤《医方考》


茯苓桂枝甘草大枣汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓桂枝甘草大枣汤方
在线购买《伤寒杂病论》正版书籍

茯苓桂枝甘草大枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓半斤　桂枝四两　甘草二两（炙）　大枣十五枚（劈）

右四味，以甘澜水一斗，先煮茯苓减二升，纳诸药，煮取三升，去滓，温服一升，日三服。

作甘澜水法，取水二斗，置大盆内，以杓扬之，水上有珠子五六千颗相逐，取用之。

奔豚病，从少腹上冲咽喉，发作欲死，复还止者，皆从惊恐得之。

奔豚，气上冲胸，腹痛，往来寒热，奔豚汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤方
  • 当前页：茯苓桂枝甘草大枣汤方
  • 下一页：奔豚汤方
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤【方剂大全】
  2. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  3. 茯苓桂枝甘草大枣汤《伤寒寻源》
  4. 茯苓桂枝汤【方剂大全】
  5. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  6. 茯苓厚朴汤【方剂大全】
  7. 茯苓桂枝白术甘草汤【方剂大全】
  8. 茯苓琥珀散【方剂大全】
  9. 茯苓桂枝白术甘草汤《伤寒寻源》
  10. 茯苓琥珀汤【方剂大全】
  11. 茯苓钩藤汤【方剂大全】
  12. 茯苓琥珀丸【方剂大全】
  13. 茯苓糕【方剂大全】
  14. 茯苓黄连丸【方剂大全】
  15. 茯苓膏【方剂大全】
  16. 茯苓黄耆汤【方剂大全】
  17. 茯苓甘露饮【方剂大全】
  18. 茯苓煎【方剂大全】
  19. 茯苓甘草汤【方剂大全】
  20. 茯苓建中汤【方剂大全】
  21. 茯苓甘草汤《伤寒寻源》
  22. 茯苓椒目丸【方剂大全】
  23. 茯苓粉粥《保健药膳》
  24. 茯苓酒【方剂大全】
  25. 茯苓粉【方剂大全】
  26. 茯苓菊花浸酒【方剂大全】
  27. 茯苓分气饮【方剂大全】
  28. 茯苓橘皮杏仁汤【方剂大全】
  29. 茯苓二陈汤【方剂大全】
  30. 茯苓蠲暑饮【方剂大全】
  1. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  2. 茯苓桂枝甘草大枣汤《伤寒括要》
  3. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  4. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  5. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  6. 茯苓桂枝甘草大枣汤《伤寒寻源》
  7. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  8. 茯苓桂枝甘草大枣汤《医方考》
  9. 茯苓桂枝甘草大枣汤方《伤寒论》
  10. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  11. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  12. 茯苓桂枝甘草白术证《医学摘粹》
  13. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  14. 茯苓桂枝茶《茶饮保健》
  15. 茯苓桂枝五味甘草汤《金匮悬解》
  16. 茯苓桂枝白术甘草汤方《伤寒论》
  17. 茯苓酒《饮膳正要》
  18. 茯苓桂枝白术甘草汤方《医宗金鉴》
  19. 茯苓面《医学入门》
  20. 茯苓桂枝白术甘草汤方《医宗金鉴》
  21. 茯苓皮《本草崇原》
  22. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  23. 茯苓戎盐汤《圆运动的古中医学》
  24. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  25. 茯苓戎盐汤《金匮悬解》
  26. 茯苓桂枝白术甘草汤《伤寒括要》
  27. 茯苓戎盐汤方《医宗金鉴》
  28. 茯苓桂枝白术甘草汤《伤寒寻源》
  29. 茯苓散《妇人大全良方》
  30. 茯苓膏方《备急千金要方》
  31. 茯苓散《妇人大全良方》


奔豚汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

奔豚汤方
在线购买《伤寒杂病论》正版书籍

奔豚汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　芎藭二两　当归二两　黄芩二两　芍药二两　半夏四两　生姜四两　葛根五两　桂枝三两

右九味，以水二斗，煮取五升，温服一升，日三服，夜二服。

发汗后，腹胀满者，厚朴 生姜半夏甘草 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤方
  • 当前页：奔豚汤方
  • 下一页：厚朴生姜半夏甘草人参汤方
<<< 返回本书目录
  1. 奔豚汤【方剂大全】
  2. 奔豚丸【方剂大全】
  3. 奔豚述古《伤寒指掌》
  4. 奔豚饮【方剂大全】
  5. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  6. 贲龟《本草纲目》完整版
  7. 奔豚气病脉证治《金匮玉函要略述义》
  8. 贲门癌【疾病大全】
  9. 奔豚气病脉证治《金匮玉函经二注》
  10. 贲门弛缓【疾病症状】
  11. 奔豚气病脉证治《金匮要略心典》
  12. 贲门黏膜撕裂综合征【疾病大全】
  13. 奔豚气病脉证治《金匮要略方论》
  14. 贲门失弛缓症《胸外科学》
  15. 奔豚气病脉证治《高注金匮要略》
  16. 贲门失弛缓症【疾病大全】
  17. 奔豚气病脉证并治《医宗金鉴》
  18. 贲豚《圣济总录》
  19. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  20. 贲豚气《普济方·针灸》
  21. 奔豚气【方剂主治】
  22. 贲豚气（伏梁气 息贲）《针灸资生经》
  23. 奔豚气【疾病大全】
  24. 贲豚气方《外台秘要》
  25. 奔豚气《杂病广要》
  26. 贲豚气治验《一得集》
  27. 奔豚根原《四圣心源》
  28. 本《本草乘雅半偈》
  29. 奔豚茯苓汤【方剂大全】
  30. 本《本草崇原》
  1. 奔豚汤方《伤寒杂病论》
  2. 奔豚汤《三因极一病证方论》
  3. 奔豚汤方《医宗金鉴》
  4. 奔豚汤《备急千金要方》
  5. 奔豚丸《医学心悟》
  6. 奔豚汤《金匮悬解》
  7. 奔豚一《金匮悬解》
  8. 奔豚汤《圆运动的古中医学》
  9. 贲（bēn奔）门《中医词典》
  10. 奔豚四《金匮悬解》
  11. 贲门失弛缓《胃肠动力检查手册》
  12. 奔豚述古《伤寒指掌》
  13. 贲门失弛缓症《胃肠动力检查手册》
  14. 奔豚三《金匮悬解》
  15. 贲门失弛缓症《默克家庭诊疗手册》
  16. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  17. 贲门失弛缓症《胸外科学》
  18. 奔豚气病脉证治《金匮玉函要略述义》
  19. 贲豚《圣济总录》
  20. 奔豚气病脉证治《金匮要略心典》
  21. 贲豚《中医词典》
  22. 奔豚气病脉证治《金匮玉函经二注》
  23. 贲豚气《中医词典》
  24. 奔豚气病脉证治《高注金匮要略》
  25. 贲豚气《普济方·针灸》
  26. 奔豚气病脉证治《金匮要略方论》
  27. 贲豚气（伏梁气 息贲）《针灸资生经》
  28. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  29. 贲豚气方四首《外台秘要》
  30. 奔豚气病脉证并治《医宗金鉴》
  31. 贲豚气候《诸病源候论》


厚朴生姜半夏甘草人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴生姜半夏甘草人参汤方
在线购买《伤寒杂病论》正版书籍

厚朴生姜半夏甘草人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴半斤（炙去皮）　生姜半斤（切）半夏半斤（洗）　甘草二两（炙）　人参一两

右五味，以水一斗，煮取三升，去滓，温服一升，日三服。

伤寒，若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚汤方
  • 当前页：厚朴生姜半夏甘草人参汤方
  • 下一页：茯苓桂枝白术甘草汤方
<<< 返回本书目录
  1. 厚朴生姜半夏甘草人参汤【方剂大全】
  2. 厚朴生姜半夏甘草人参汤证《临证实验录》
  3. 厚朴散【方剂大全】
  4. 厚朴汤【方剂大全】
  5. 厚朴三物汤【方剂大全】
  6. 厚朴天南星丸【方剂大全】
  7. 厚朴三棱丸【方剂大全】
  8. 厚朴丸【方剂大全】
  9. 厚朴人参汤【方剂大全】
  10. 厚朴温肺散【方剂大全】
  11. 厚朴去干姜汤【方剂大全】
  12. 厚朴温中汤【方剂大全】
  13. 厚朴七枣汤【方剂大全】
  14. 厚朴温中饮【方剂大全】
  15. 厚朴七物汤【方剂大全】
  16. 厚朴香连丸【方剂大全】
  17. 厚朴麻黄汤【方剂大全】
  18. 厚朴泻心汤【方剂大全】
  19. 厚朴六合汤【方剂大全】
  20. 厚朴饮【方剂大全】
  21. 厚朴橘皮丸【方剂大全】
  22. 厚朴枳壳汤【方剂大全】
  23. 厚朴橘皮煎【方剂大全】
  24. 厚朴枳实汤【方剂大全】
  25. 厚朴健胃汤【方剂大全】
  26. 厚朴煮散【方剂大全】
  27. 厚朴建中汤【方剂大全】
  28. 厚朴子【中药大全】
  29. 厚朴煎丸【方剂大全】
  30. 厚胃丸【方剂大全】
  1. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  2. 厚朴三物汤方《医宗金鉴》
  3. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  4. 厚朴三物汤《金匮悬解》
  5. 厚朴生姜半夏甘草人参汤证《临证实验录》
  6. 厚朴三物汤《圆运动的古中医学》
  7. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  8. 厚朴三物茶《茶饮保健》
  9. 厚朴生姜甘草半夏人参汤方《伤寒论》
  10. 厚朴七物汤方《医宗金鉴》
  11. 厚朴四物汤方《伤寒杂病论》
  12. 厚朴七物汤方《伤寒杂病论》
  13. 厚朴枳实白术甘草汤方《伤寒杂病论》
  14. 厚朴七物汤《金匮悬解》
  15. 厚药《中医词典》
  16. 厚朴七物汤《圆运动的古中医学》
  17. 候《中医词典》
  18. 厚朴麻黄汤方《医宗金鉴》
  19. 候《巢氏病源补养宣导法》
  20. 厚朴麻黄汤方《伤寒杂病论》
  21. 候《诸病源候论》
  22. 厚朴麻黄汤《金匮悬解》
  23. 候《诸病源候论》
  24. 厚朴麻黄汤《圆运动的古中医学》
  25. 候《诸病源候论》
  26. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  27. 候《诸病源候论》
  28. 厚朴姜夏参甘汤《圆运动的古中医学》
  29. 候《诸病源候论》
  30. 厚朴姜茶《茶饮保健》
  31. 候《周慎斋遗书》


茯苓桂枝白术甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓桂枝白术甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓桂枝白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两　桂枝三两　白术二两　甘草二两（炙）

右四味，以水六升，煮取三升，去滓，分温三服。

发汗，病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴生姜半夏甘草人参汤方
  • 当前页：茯苓桂枝白术甘草汤方
  • 下一页：芍药甘草附子汤方
<<< 返回本书目录
  1. 茯苓桂枝白术甘草汤【方剂大全】
  2. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  3. 茯苓桂枝白术甘草汤《伤寒寻源》
  4. 茯苓桂枝甘草大枣汤《伤寒寻源》
  5. 茯苓钩藤汤【方剂大全】
  6. 茯苓桂枝甘草大枣汤【方剂大全】
  7. 茯苓糕【方剂大全】
  8. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  9. 茯苓膏【方剂大全】
  10. 茯苓桂枝汤【方剂大全】
  11. 茯苓甘露饮【方剂大全】
  12. 茯苓厚朴汤【方剂大全】
  13. 茯苓甘草汤【方剂大全】
  14. 茯苓琥珀散【方剂大全】
  15. 茯苓甘草汤《伤寒寻源》
  16. 茯苓琥珀汤【方剂大全】
  17. 茯苓粉粥《保健药膳》
  18. 茯苓琥珀丸【方剂大全】
  19. 茯苓粉【方剂大全】
  20. 茯苓黄连丸【方剂大全】
  21. 茯苓分气饮【方剂大全】
  22. 茯苓黄耆汤【方剂大全】
  23. 茯苓二陈汤【方剂大全】
  24. 茯苓煎【方剂大全】
  25. 茯苓地黄汤【方剂大全】
  26. 茯苓建中汤【方剂大全】
  27. 茯苓导水汤【方剂大全】
  28. 茯苓椒目丸【方剂大全】
  29. 茯苓丹【方剂大全】
  30. 茯苓酒【方剂大全】
  1. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  2. 茯苓桂枝白术甘草汤《伤寒括要》
  3. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  4. 茯苓桂枝白术甘草汤《伤寒寻源》
  5. 茯苓桂枝白术甘草汤方《医宗金鉴》
  6. 茯苓膏方《备急千金要方》
  7. 茯苓桂枝白术甘草汤方《医宗金鉴》
  8. 茯苓甘草证《医学摘粹》
  9. 茯苓桂枝白术甘草汤方《伤寒论》
  10. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  11. 茯苓桂枝茶《茶饮保健》
  12. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  13. 茯苓桂枝甘草白术证《医学摘粹》
  14. 茯苓甘草汤方《伤寒论》
  15. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  16. 茯苓甘草汤方《医宗金鉴》
  17. 茯苓桂枝甘草大枣汤《医方考》
  18. 茯苓甘草汤方《伤寒杂病论》
  19. 茯苓桂枝甘草大枣汤《伤寒寻源》
  20. 茯苓甘草汤方《伤寒杂病论》
  21. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  22. 茯苓甘草汤《伤寒括要》
  23. 茯苓桂枝甘草大枣汤《伤寒括要》
  24. 茯苓甘草汤《医方论》
  25. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  26. 茯苓甘草汤《退思集类方歌注》
  27. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  28. 茯苓甘草汤《伤寒寻源》
  29. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  30. 茯苓甘草汤《医方考》
  31. 茯苓桂枝甘草大枣汤方《医宗金鉴》


芍药甘草附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

芍药甘草附子汤方
在线购买《伤寒杂病论》正版书籍

芍药甘草附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药三两　甘草三两（炙）　附子一枚（炮去皮破八片）

右三味，以水五升，煮取一升五合，去滓，分温三服。

发汗若下之，病仍不解，烦躁者，茯苓四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝白术甘草汤方
  • 当前页：芍药甘草附子汤方
  • 下一页：茯苓四逆汤方
<<< 返回本书目录
  1. 芍药甘草附子汤【方剂大全】
  2. 芍药甘草附子汤证《临证实验录》
  3. 芍药甘草附子汤《伤寒寻源》
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药地黄汤【方剂大全】
  6. 芍药甘草汤《伤寒寻源》
  7. 芍药补气汤【方剂大全】
  8. 芍药甘草汤【方剂大全】
  9. 芍药檗皮丸【方剂大全】
  10. 芍药甘草汤证《经方实验录》
  11. 芍药柏皮丸【方剂大全】
  12. 芍药甘草汤证《临证实验录》
  13. 芍药（白赤）《本草择要纲目》
  14. 芍药甘草汤证《临证实验录》
  15. 芍药《本草纲目》图文版
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《证类本草》
  18. 芍药甘草汤证其二《临证实验录》
  19. 芍药《长沙药解》
  20. 芍药甘草汤证其一《临证实验录》
  21. 芍药《药征》
  22. 芍药花【中药大全】
  23. 芍药《药笼小品》
  24. 芍药黄连汤【方剂大全】
  25. 芍药《药鉴》
  26. 芍药黄芪酒【方剂大全】
  27. 芍药《神农本草经百种录》
  28. 芍药黄耆汤【方剂大全】
  29. 芍药《侣山堂类辩》
  30. 芍药黄芩汤【方剂大全】
  1. 芍药甘草附子汤方《伤寒杂病论》
  2. 芍药甘草附子汤《退思集类方歌注》
  3. 芍药甘草附子汤方《医宗金鉴》
  4. 芍药甘草附子汤《伤寒寻源》
  5. 芍药甘草附子汤方《伤寒论》
  6. 芍药甘草附子汤《删补名医方论》
  7. 芍药甘草附子汤证《临证实验录》
  8. 芍药甘草附子汤《医宗金鉴》
  9. 芍药甘草附子汤证《临证实验录》
  10. 芍药甘草附子汤《圆运动的古中医学》
  11. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  12. 芍药附子甘草汤《伤寒括要》
  13. 芍药甘草汤《医学心悟》
  14. 芍药大黄证九　太阴十《伤寒悬解》
  15. 芍药甘草汤《伤寒寻源》
  16. 芍药柏皮丸《儒门事亲》
  17. 芍药甘草汤《退思集类方歌注》
  18. 芍药（白赤）《本草择要纲目》
  19. 芍药甘草汤《医方论》
  20. 芍药《本草图经》
  21. 芍药甘草汤《伤寒括要》
  22. 芍药《本草乘雅半偈》
  23. 芍药甘草汤方《伤寒杂病论》
  24. 芍药《药征》
  25. 芍药甘草汤方《医宗金鉴》
  26. 芍药《药鉴》
  27. 芍药甘草汤方《伤寒论》
  28. 芍药《侣山堂类辩》
  29. 芍药甘草汤证《临证实验录》
  30. 芍药《本草撮要》
  31. 芍药甘草汤证《临证实验录》


茯苓四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓四逆汤方
在线购买《伤寒杂病论》正版书籍

茯苓四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓六两　人参二两　附子一枚（生用，去皮，破八片）　甘草二两（炙）　干姜一两半

右五味，以水五升，煮取三升，去滓，温服七合，日三服。

发汗后，恶寒者，虚故也；不恶寒，但热者，实也。当和胃气，与调胃承气汤。（方见上卷）

太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲得饮水，少少与之，令胃气和则愈。若脉浮，小便不利，微热消渴者，五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子汤方
  • 当前页：茯苓四逆汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 茯苓四逆汤【方剂大全】
  2. 茯苓苏【方剂大全】
  3. 茯苓四逆汤《伤寒寻源》
  4. 茯苓苏子丸【方剂大全】
  5. 茯苓四逆加石脂汤【方剂大全】
  6. 茯苓酥【方剂大全】
  7. 茯苓四逆加半夏汤【方剂大全】
  8. 茯苓汤【方剂大全】
  9. 茯苓术散【方剂大全】
  10. 茯苓天麻汤【方剂大全】
  11. 茯苓石脂汤【方剂大全】
  12. 茯苓调血汤【方剂大全】
  13. 茯苓石膏汤【方剂大全】
  14. 茯苓调中散【方剂大全】
  15. 茯苓生化汤【方剂大全】
  16. 茯苓菟丝丸【方剂大全】
  17. 茯苓升麻汤【方剂大全】
  18. 茯苓丸【方剂大全】
  19. 茯苓渗湿汤【方剂大全】
  20. 茯苓五皮散【方剂大全】
  21. 茯苓散【方剂大全】
  22. 茯苓五味丸【方剂大全】
  23. 茯苓戎盐汤【方剂大全】
  24. 茯苓陷胸汤【方剂大全】
  25. 茯苓人参散【方剂大全】
  26. 茯苓消气丸【方剂大全】
  27. 茯苓前胡汤【方剂大全】
  28. 茯苓小泽泻汤【方剂大全】
  29. 茯苓皮汤【方剂大全】
  30. 茯苓杏仁甘草汤【方剂大全】
  1. 茯苓四逆汤方《伤寒杂病论》
  2. 茯苓四逆汤、干姜附子汤《医述》
  3. 茯苓四逆汤方《医宗金鉴》
  4. 茯苓四逆汤《伤寒括要》
  5. 茯苓四逆汤方《伤寒论》
  6. 茯苓四逆汤《退思集类方歌注》
  7. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  8. 茯苓四逆汤《伤寒寻源》
  9. 茯苓苏子丸《三因极一病证方论》
  10. 茯苓四逆汤《删补名医方论》
  11. 茯苓酥方《备急千金要方》
  12. 茯苓四逆汤《医宗金鉴》
  13. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  14. 茯苓四逆汤《圆运动的古中医学》
  15. 茯苓汤《备急千金要方》
  16. 茯苓升麻汤《医学心悟》
  17. 茯苓汤《备急千金要方》
  18. 茯苓渗湿汤《万氏秘传片玉心书》
  19. 茯苓汤《备急千金要方》
  20. 茯苓渗湿汤《冯氏锦囊秘录》
  21. 茯苓汤《备急千金要方》
  22. 茯苓神《本草害利》
  23. 茯苓汤《备急千金要方》
  24. 茯苓山药茶《茶饮保健》
  25. 茯苓汤《仙传外科集验方》
  26. 茯苓散《普济本事方》
  27. 茯苓汤《冯氏锦囊秘录》
  28. 茯苓散《明目至宝》
  29. 茯苓汤《三因极一病证方论》
  30. 茯苓散《妇人大全良方》
  31. 茯苓汤《三因极一病证方论》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢（去皮）　泽泻一两六铢　白术十八铢　茯苓十八铢　桂半两

右五味捣为散，以白饮和服方寸匙，日三服，多饮暖水，汗出愈，如法将息。

太阳病，发汗已，脉浮弦，烦渴者，五苓散主之。（方见上）

伤寒汗出而渴，小便不利者，五苓散主之。不渴者，茯苓 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤方
  • 当前页：五苓散方
  • 下一页：茯苓甘草汤方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散（玉函）《张氏医通》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散《伤寒括要》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散《瘴疟指南》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散《汤头歌诀》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《医方论》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《脾胃论》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《时方妙用》
  15. 五苓散方《医宗金鉴》
  16. 五苓散《万氏秘传片玉心书》
  17. 五苓散方《医宗金鉴》
  18. 五苓散《增订叶评伤暑全书》
  19. 五苓散方《医宗金鉴》
  20. 五苓散《退思集类方歌注》
  21. 五苓散方《伤寒明理论》
  22. 五苓散《伤寒寻源》
  23. 五苓散方《伤寒论》
  24. 五苓散《仁术便览》
  25. 五苓散附茵陈五苓散《医宗金鉴》
  26. 五苓散《仁术便览》
  27. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  28. 五苓散《仁术便览》
  29. 五苓散证《临证实验录》
  30. 五苓散《外科理例》
  31. 五苓散证《医学摘粹》


茯苓甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓二两　桂枝二两　甘草一两（炙）　生姜三两（切）

右四味，以水四升，煮取二升，去滓，分温三服。

中风 发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆。五苓散主之。（方见上）

未持脉时，病人叉手自冒心，师因试教令咳而不咳者，此必两耳聋无所闻也。所以然者，以重发汗，虚故此。

发汗后，饮水多，必喘，以水灌之，亦喘。

发汗后，水药不得入口为逆，若更发汗，必吐下不止。

发汗后及吐下后，虚烦不得眠；若剧者，必反复颠倒，心中懊憹，栀子 干姜汤主之。若少气者，栀子 甘草豉汤主之。若呕者，栀子 生姜豉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：茯苓甘草汤方
  • 下一页：栀子干姜汤方
<<< 返回本书目录
  1. 茯苓甘草汤【方剂大全】
  2. 茯苓甘露饮【方剂大全】
  3. 茯苓甘草汤《伤寒寻源》
  4. 茯苓膏【方剂大全】
  5. 茯苓粉粥《保健药膳》
  6. 茯苓糕【方剂大全】
  7. 茯苓粉【方剂大全】
  8. 茯苓钩藤汤【方剂大全】
  9. 茯苓分气饮【方剂大全】
  10. 茯苓桂枝白术甘草汤《伤寒寻源》
  11. 茯苓二陈汤【方剂大全】
  12. 茯苓桂枝白术甘草汤【方剂大全】
  13. 茯苓地黄汤【方剂大全】
  14. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  15. 茯苓导水汤【方剂大全】
  16. 茯苓桂枝甘草大枣汤《伤寒寻源》
  17. 茯苓丹【方剂大全】
  18. 茯苓桂枝甘草大枣汤【方剂大全】
  19. 茯苓大枣粥【方剂大全】
  20. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  21. 茯苓大黄汤【方剂大全】
  22. 茯苓桂枝汤【方剂大全】
  23. 茯苓川芎汤【方剂大全】
  24. 茯苓厚朴汤【方剂大全】
  25. 茯苓车前子粥【方剂大全】
  26. 茯苓琥珀散【方剂大全】
  27. 茯苓车前子饮【方剂大全】
  28. 茯苓琥珀汤【方剂大全】
  29. 茯苓菖蒲丸【方剂大全】
  30. 茯苓琥珀丸【方剂大全】
  1. 茯苓甘草汤方《伤寒杂病论》
  2. 茯苓甘草汤《伤寒括要》
  3. 茯苓甘草汤方《伤寒杂病论》
  4. 茯苓甘草汤《医方论》
  5. 茯苓甘草汤方《医宗金鉴》
  6. 茯苓甘草汤《退思集类方歌注》
  7. 茯苓甘草汤方《伤寒论》
  8. 茯苓甘草汤《伤寒寻源》
  9. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  10. 茯苓甘草汤《医方考》
  11. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  12. 茯苓甘草汤《圆运动的古中医学》
  13. 茯苓甘草证《医学摘粹》
  14. 茯苓甘草汤《圆运动的古中医学》
  15. 茯苓膏方《备急千金要方》
  16. 茯苓粉粥《保健药膳》
  17. 茯苓桂枝白术甘草汤《伤寒寻源》
  18. 茯苓分气饮《三因极一病证方论》
  19. 茯苓桂枝白术甘草汤《伤寒括要》
  20. 茯苓赤芍茶《茶饮保健》
  21. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  22. 茯苓茶《茶饮保健》
  23. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  24. 茯苓蚕茶《茶饮保健》
  25. 茯苓桂枝白术甘草汤方《医宗金鉴》
  26. 茯苓补心汤《仁术便览》
  27. 茯苓桂枝白术甘草汤方《医宗金鉴》
  28. 茯苓补心汤《三因极一病证方论》
  29. 茯苓桂枝白术甘草汤方《伤寒论》
  30. 茯苓补心汤《备急千金要方》
  31. 茯苓桂枝茶《茶饮保健》


栀子干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子干姜汤方
在线购买《伤寒杂病论》正版书籍

栀子干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　生姜二两（切）

右二味，以水三升半，煮取一升半，去滓，分温二服，进一服得吐者止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤方
  • 当前页：栀子干姜汤方
  • 下一页：栀子甘草豉汤方
<<< 返回本书目录
  1. 栀子干姜汤【方剂大全】
  2. 栀子膏【方剂大全】
  3. 栀子干姜汤《伤寒寻源》
  4. 栀子根【中药大全】
  5. 栀子甘草豉汤【方剂大全】
  6. 栀子厚朴汤【方剂大全】
  7. 栀子甘草豉汤《伤寒寻源》
  8. 栀子花《滇南本草》
  9. 栀子二陈汤【方剂大全】
  10. 栀子花【中药大全】
  11. 栀子豆豉汤【方剂大全】
  12. 栀子花根（图）【中药大全】
  13. 栀子大青汤【方剂大全】
  14. 栀子解郁汤【方剂大全】
  15. 栀子大黄汤【方剂大全】
  16. 栀子金花丸【方剂大全】
  17. 栀子豉汤证其一《临证实验录》
  18. 栀子浓朴汤《伤寒寻源》
  19. 栀子豉汤证其二《临证实验录》
  20. 栀子清肝汤【方剂大全】
  21. 栀子豉汤方《伤寒明理论》
  22. 栀子人参散【方剂大全】
  23. 栀子豉汤（玉函）《张氏医通》
  24. 栀子仁煎【方剂大全】
  25. 栀子豉汤【方剂大全】
  26. 栀子仁散【方剂大全】
  27. 栀子豉汤《伤寒寻源》
  28. 栀子仁汤【方剂大全】
  29. 栀子柏皮汤【方剂大全】
  30. 栀子仁丸【方剂大全】
  1. 栀子干姜汤方《伤寒杂病论》
  2. 栀子干姜汤《伤寒括要》
  3. 栀子干姜汤方《医宗金鉴》
  4. 栀子干姜汤《退思集类方歌注》
  5. 栀子干姜汤方《伤寒论》
  6. 栀子干姜汤《伤寒寻源》
  7. 栀子干姜证十八　太阳八十八《伤寒悬解》
  8. 栀子干姜汤《圆运动的古中医学》
  9. 栀子鼓汤方《医宗金鉴》
  10. 栀子甘草豉汤方《伤寒论》
  11. 栀子厚朴汤《圆运动的古中医学》
  12. 栀子甘草豉汤方《医宗金鉴》
  13. 栀子厚朴汤方《医宗金鉴》
  14. 栀子甘草豉汤方《伤寒杂病论》
  15. 栀子厚朴汤方《伤寒论》
  16. 栀子甘草豉汤（症治见前方）《伤寒括要》
  17. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  18. 栀子甘草豉汤《退思集类方歌注》
  19. 栀子厚朴枳实汤方《伤寒杂病论》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子花《滇南本草》
  22. 栀子甘草豉汤《圆运动的古中医学》
  23. 栀子煎《备急千金要方》
  24. 栀子大青汤《妇人大全良方》
  25. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  26. 栀子大黄汤方《医宗金鉴》
  27. 栀子浓朴汤《伤寒寻源》
  28. 栀子大黄汤方《伤寒杂病论》
  29. 栀子浓朴汤《伤寒括要》
  30. 栀子大黄汤《退思集类方歌注》
  31. 栀子浓朴枳实汤《退思集类方歌注》


栀子甘草豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子甘草豉汤方
在线购买《伤寒杂病论》正版书籍

栀子甘草豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　甘草二两（炙）　香豉四合（棉裹）

右三味，以水四升，先煮栀子 甘草取二升半，纳豉煮取一升半，去滓，分二服，温进一服，得吐者止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜汤方
  • 当前页：栀子甘草豉汤方
  • 下一页：栀子生姜豉汤方
<<< 返回本书目录
  1. 栀子甘草豉汤【方剂大全】
  2. 栀子干姜汤《伤寒寻源》
  3. 栀子甘草豉汤《伤寒寻源》
  4. 栀子干姜汤【方剂大全】
  5. 栀子二陈汤【方剂大全】
  6. 栀子膏【方剂大全】
  7. 栀子豆豉汤【方剂大全】
  8. 栀子根【中药大全】
  9. 栀子大青汤【方剂大全】
  10. 栀子厚朴汤【方剂大全】
  11. 栀子大黄汤【方剂大全】
  12. 栀子花《滇南本草》
  13. 栀子豉汤证其一《临证实验录》
  14. 栀子花【中药大全】
  15. 栀子豉汤证其二《临证实验录》
  16. 栀子花根（图）【中药大全】
  17. 栀子豉汤方《伤寒明理论》
  18. 栀子解郁汤【方剂大全】
  19. 栀子豉汤（玉函）《张氏医通》
  20. 栀子金花丸【方剂大全】
  21. 栀子豉汤【方剂大全】
  22. 栀子浓朴汤《伤寒寻源》
  23. 栀子豉汤《伤寒寻源》
  24. 栀子清肝汤【方剂大全】
  25. 栀子柏皮汤【方剂大全】
  26. 栀子人参散【方剂大全】
  27. 栀子柏皮汤《伤寒寻源》
  28. 栀子仁煎【方剂大全】
  29. 栀子【中药大全】
  30. 栀子仁散【方剂大全】
  1. 栀子甘草豉汤方《伤寒杂病论》
  2. 栀子甘草豉汤（症治见前方）《伤寒括要》
  3. 栀子甘草豉汤方《医宗金鉴》
  4. 栀子甘草豉汤《退思集类方歌注》
  5. 栀子甘草豉汤方《伤寒论》
  6. 栀子甘草豉汤《伤寒寻源》
  7. 栀子干姜汤《圆运动的古中医学》
  8. 栀子甘草豉汤《圆运动的古中医学》
  9. 栀子干姜汤《伤寒寻源》
  10. 栀子大青汤《妇人大全良方》
  11. 栀子干姜汤《退思集类方歌注》
  12. 栀子大黄汤方《医宗金鉴》
  13. 栀子干姜汤《伤寒括要》
  14. 栀子大黄汤方《伤寒杂病论》
  15. 栀子干姜汤方《伤寒杂病论》
  16. 栀子大黄汤《退思集类方歌注》
  17. 栀子干姜汤方《医宗金鉴》
  18. 栀子大黄汤《金匮悬解》
  19. 栀子干姜汤方《伤寒论》
  20. 栀子大黄汤《圆运动的古中医学》
  21. 栀子干姜证十八　太阳八十八《伤寒悬解》
  22. 栀子豉证《医学摘粹》
  23. 栀子鼓汤方《医宗金鉴》
  24. 栀子豉证《医学摘粹》
  25. 栀子厚朴汤《圆运动的古中医学》
  26. 栀子豉汤证其一《临证实验录》
  27. 栀子厚朴汤方《医宗金鉴》
  28. 栀子豉汤证其二《临证实验录》
  29. 栀子厚朴汤方《伤寒论》
  30. 栀子豉汤方《伤寒论》
  31. 栀子厚朴证十七　太阳八十七《伤寒悬解》


栀子生姜豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子生姜豉汤方
在线购买《伤寒杂病论》正版书籍

栀子生姜豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　生姜五两　香豉四合（棉裹）

右三味，以水四升，先煮栀子 生姜取二升半，纳豉煮取一升半，去滓，分二服，温进一服，得吐者止后服。

发汗，若下之，而烦热，胸中窒者，栀子豉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子甘草豉汤方
  • 当前页：栀子生姜豉汤方
  • 下一页：栀子豉汤方
<<< 返回本书目录
  1. 栀子生姜豉汤【方剂大全】
  2. 栀子胜奇散【方剂大全】
  3. 栀子生姜豉汤《伤寒寻源》
  4. 栀子汤《苏沈良方》
  5. 栀子升麻汤【方剂大全】
  6. 栀子汤【方剂大全】
  7. 栀子散【方剂大全】
  8. 栀子汤类《退思集类方歌注》
  9. 栀子仁饮【方剂大全】
  10. 栀子丸【方剂大全】
  11. 栀子仁丸【方剂大全】
  12. 栀子乌梅汤【方剂大全】
  13. 栀子仁汤【方剂大全】
  14. 栀子叶（图）【中药大全】
  15. 栀子仁散【方剂大全】
  16. 栀子饮【方剂大全】
  17. 栀子仁煎【方剂大全】
  18. 栀子粥【方剂大全】
  19. 栀子人参散【方剂大全】
  20. 栀子竹茹汤【方剂大全】
  21. 栀子清肝汤【方剂大全】
  22. 脂并KT（狗脂）《本草纲目》完整版
  23. 栀子浓朴汤《伤寒寻源》
  24. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  25. 栀子金花丸【方剂大全】
  26. 脂代谢障碍《默克家庭诊疗手册》
  27. 栀子解郁汤【方剂大全】
  28. 脂蛋白代谢《动脉粥样硬化》
  29. 栀子花根（图）【中药大全】
  30. 脂蛋白代谢《临床生物化学》
  1. 栀子生姜豉汤方《伤寒杂病论》
  2. 栀子生姜豉汤（症治见前方）《伤寒括要》
  3. 栀子生姜豉汤方《医宗金鉴》
  4. 栀子生姜豉汤《退思集类方歌注》
  5. 栀子生姜豉汤方《伤寒论》
  6. 栀子生姜豉汤《伤寒寻源》
  7. 栀子汤《备急千金要方》
  8. 栀子生姜豉汤《圆运动的古中医学》
  9. 栀子汤《备急千金要方》
  10. 栀子仁饮子《妇人大全良方》
  11. 栀子汤《备急千金要方》
  12. 栀子仁饮《妇人大全良方》
  13. 栀子汤《备急千金要方》
  14. 栀子仁汤《外科理例》
  15. 栀子汤《备急千金要方》
  16. 栀子仁汤《外科理例》
  17. 栀子汤《备急千金要方》
  18. 栀子仁汤《三因极一病证方论》
  19. 栀子汤《三因极一病证方论》
  20. 栀子仁煎方《备急千金要方》
  21. 栀子汤《三因极一病证方论》
  22. 栀子浓朴枳实汤《退思集类方歌注》
  23. 栀子汤《医学心悟》
  24. 栀子浓朴汤《伤寒括要》
  25. 栀子汤《苏沈良方》
  26. 栀子浓朴汤《伤寒寻源》
  27. 栀子汤方《伤寒杂病论》
  28. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  29. 栀子丸《备急千金要方》
  30. 栀子煎《备急千金要方》
  31. 栀子丸《备急千金要方》


栀子豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子豉汤方
在线购买《伤寒杂病论》正版书籍

栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　香豉四合（棉裹）

右二味，以水四升，先煮栀子得二升半，纳豉煮取一升半，去滓，分为二服，温进一服，得吐者止后服。

伤寒五六日，大下之后，身热不去，心中结痛者，未欲解也，栀子豉汤主之。

伤寒下后，心烦、腹满、卧起不安者，栀子 厚朴 枳实汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子生姜豉汤方
  • 当前页：栀子豉汤方
  • 下一页：栀子厚朴枳实汤方
<<< 返回本书目录
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤证其二《临证实验录》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子豉汤【方剂大全】
  6. 栀子大黄汤【方剂大全】
  7. 栀子豉汤《伤寒寻源》
  8. 栀子大青汤【方剂大全】
  9. 栀子柏皮汤【方剂大全】
  10. 栀子豆豉汤【方剂大全】
  11. 栀子柏皮汤《伤寒寻源》
  12. 栀子二陈汤【方剂大全】
  13. 栀子【中药大全】
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子《本草纲目》图文版
  16. 栀子甘草豉汤【方剂大全】
  17. 栀子《证类本草》
  18. 栀子干姜汤《伤寒寻源》
  19. 栀子《长沙药解》
  20. 栀子干姜汤【方剂大全】
  21. 栀子《药征》
  22. 栀子膏【方剂大全】
  23. 栀子《药鉴》
  24. 栀子根【中药大全】
  25. 栀子《神农本草经百种录》
  26. 栀子厚朴汤【方剂大全】
  27. 栀子《侣山堂类辩》
  28. 栀子花《滇南本草》
  29. 栀子《雷公炮炙论》
  30. 栀子花【中药大全】
  1. 栀子豉汤方《伤寒杂病论》
  2. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  3. 栀子豉汤方《伤寒杂病论》
  4. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  5. 栀子豉汤方《伤寒杂病论》
  6. 栀子豉汤（玉函）《张氏医通》
  7. 栀子豉汤方《医宗金鉴》
  8. 栀子豉汤《伤寒括要》
  9. 栀子豉汤方《伤寒明理论》
  10. 栀子豉汤《医方论》
  11. 栀子豉汤方《伤寒论》
  12. 栀子豉汤《时方妙用》
  13. 栀子豉汤证其二《临证实验录》
  14. 栀子豉汤《退思集类方歌注》
  15. 栀子豉汤证其一《临证实验录》
  16. 栀子豉汤《伤寒寻源》
  17. 栀子豉证《医学摘粹》
  18. 栀子豉汤《医学心悟》
  19. 栀子豉证《医学摘粹》
  20. 栀子豉汤《医方考》
  21. 栀子大黄汤《圆运动的古中医学》
  22. 栀子豉汤《目经大成》
  23. 栀子大黄汤《金匮悬解》
  24. 栀子豉汤《冯氏锦囊秘录》
  25. 栀子大黄汤《退思集类方歌注》
  26. 栀子豉汤《删补名医方论》
  27. 栀子大黄汤方《伤寒杂病论》
  28. 栀子豉汤《医宗金鉴》
  29. 栀子大黄汤方《医宗金鉴》
  30. 栀子豉汤《备急千金要方》
  31. 栀子大青汤《妇人大全良方》


栀子厚朴枳实汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子厚朴枳实汤方
在线购买《伤寒杂病论》正版书籍

栀子厚朴枳实汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　厚朴四两（炙去皮）　枳实四枚（水浸炙令黄）

以上三味，以水三升半，煮取一升半，去滓，分二服。温进一服，得吐者止后服。

伤寒，医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。（方见上）

凡用栀子汤，若病人大便旧微溏者，不可与之。

太阳病发汗，汗出不解，其人仍发热，心下悸，头眩，身（目闰）动，振振欲擗地者，真武汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤方
  • 当前页：栀子厚朴枳实汤方
  • 下一页：真武汤方
<<< 返回本书目录
  1. 栀子厚朴汤【方剂大全】
  2. 栀子花《滇南本草》
  3. 栀子根【中药大全】
  4. 栀子花【中药大全】
  5. 栀子膏【方剂大全】
  6. 栀子花根（图）【中药大全】
  7. 栀子干姜汤【方剂大全】
  8. 栀子解郁汤【方剂大全】
  9. 栀子干姜汤《伤寒寻源》
  10. 栀子金花丸【方剂大全】
  11. 栀子甘草豉汤【方剂大全】
  12. 栀子浓朴汤《伤寒寻源》
  13. 栀子甘草豉汤《伤寒寻源》
  14. 栀子清肝汤【方剂大全】
  15. 栀子二陈汤【方剂大全】
  16. 栀子人参散【方剂大全】
  17. 栀子豆豉汤【方剂大全】
  18. 栀子仁煎【方剂大全】
  19. 栀子大青汤【方剂大全】
  20. 栀子仁散【方剂大全】
  21. 栀子大黄汤【方剂大全】
  22. 栀子仁汤【方剂大全】
  23. 栀子豉汤证其一《临证实验录》
  24. 栀子仁丸【方剂大全】
  25. 栀子豉汤证其二《临证实验录》
  26. 栀子仁饮【方剂大全】
  27. 栀子豉汤方《伤寒明理论》
  28. 栀子散【方剂大全】
  29. 栀子豉汤（玉函）《张氏医通》
  30. 栀子升麻汤【方剂大全】
  1. 栀子厚朴枳实汤方《伤寒杂病论》
  2. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  3. 栀子花《滇南本草》
  4. 栀子厚朴汤方《伤寒论》
  5. 栀子煎《备急千金要方》
  6. 栀子厚朴汤方《医宗金鉴》
  7. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  8. 栀子厚朴汤《圆运动的古中医学》
  9. 栀子浓朴汤《伤寒寻源》
  10. 栀子鼓汤方《医宗金鉴》
  11. 栀子浓朴汤《伤寒括要》
  12. 栀子干姜证十八　太阳八十八《伤寒悬解》
  13. 栀子浓朴枳实汤《退思集类方歌注》
  14. 栀子干姜汤方《伤寒论》
  15. 栀子仁煎方《备急千金要方》
  16. 栀子干姜汤方《医宗金鉴》
  17. 栀子仁汤《三因极一病证方论》
  18. 栀子干姜汤方《伤寒杂病论》
  19. 栀子仁汤《外科理例》
  20. 栀子干姜汤《伤寒括要》
  21. 栀子仁汤《外科理例》
  22. 栀子干姜汤《退思集类方歌注》
  23. 栀子仁饮《妇人大全良方》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子仁饮子《妇人大全良方》
  26. 栀子干姜汤《圆运动的古中医学》
  27. 栀子生姜豉汤《圆运动的古中医学》
  28. 栀子甘草豉汤方《伤寒论》
  29. 栀子生姜豉汤《伤寒寻源》
  30. 栀子甘草豉汤方《医宗金鉴》
  31. 栀子生姜豉汤《退思集类方歌注》


真武汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

真武汤方
在线购买《伤寒杂病论》正版书籍

真武汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓三两　芍药三两　生姜三两（切）　白术二两　附子一枚（炮去皮破八片）

右五味，要以水八升，煮取三升，去滓，温服七合，日三服。

咽喉干燥者，不可发汗。

淋家不可发汗，发汗必便血。

疮家虽身疼痛，不可发汗，发汗则痓。

衄家不可发汗，汗出必额上陷，脉急紧，直视不能目旬，不得眠。

亡血家，不可发汗，发汗则寒栗而振。

汗家重发汗，必恍惚心乱，小便已阴疼，与禹余粮丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子厚朴枳实汤方
  • 当前页：真武汤方
  • 下一页：禹余粮丸方
<<< 返回本书目录
  1. 真武汤方《伤寒明理论》
  2. 真武汤证《临证实验录》
  3. 真武汤【方剂大全】
  4. 真武汤证《临证实验录》
  5. 真武汤《汤头歌诀》
  6. 真武汤证《临证实验录》
  7. 真武汤《伤寒寻源》
  8. 真武汤证《临证实验录》
  9. 真水火《养生导引秘籍》
  10. 真西山卫生歌《寿世青编》
  11. 真人活命《汤头歌诀》
  12. 真藓【中药大全】
  13. 真人保命丹《毓麟验方》
  14. 真邪补泻《黄帝内经太素》
  15. 真铅汞《养生导引秘籍》
  16. 真心痛《一得集》
  17. 真气探癥瘕法《丹医秘授古脉法》
  18. 真性红细胞增多症《老年百病防治》
  19. 真皮与表皮交界《实用免疫细胞与核酸》
  20. 真性红细胞增多症【疾病大全】
  21. 真皮损害【疾病症状】
  22. 真性菌尿【疾病症状】
  23. 真皮侵袭性生长【疾病症状】
  24. 真性小眼球【疾病大全】
  25. 真皮浅层可有水肿【疾病症状】
  26. 真言补泻手法《普济方·针灸》
  27. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  28. 真言补泻手法《针经指南》
  29. 真皮《组织学与胚胎学》
  30. 真阴论《类经图翼》
  1. 真武汤方《伤寒杂病论》
  2. 真武汤《伤寒括要》
  3. 真武汤方《伤寒杂病论》
  4. 真武汤《瘴疟指南》
  5. 真武汤方《医宗金鉴》
  6. 真武汤《汤头歌诀》
  7. 真武汤方《医宗金鉴》
  8. 真武汤《医方论》
  9. 真武汤方《伤寒明理论》
  10. 真武汤《时方妙用》
  11. 真武汤方《伤寒论》
  12. 真武汤《退思集类方歌注》
  13. 真武汤证《临证实验录》
  14. 真武汤《伤寒寻源》
  15. 真武汤证《临证实验录》
  16. 真武汤《医学心悟》
  17. 真武汤证《临证实验录》
  18. 真武汤《医方考》
  19. 真武汤证《临证实验录》
  20. 真武汤《目经大成》
  21. 真武汤证十八　少阴十九《伤寒悬解》
  22. 真武汤《医述》
  23. 真武证《医学摘粹》
  24. 真武汤《冯氏锦囊秘录》
  25. 真武证《医学摘粹》
  26. 真武汤《删补名医方论》
  27. 真武证五　太阳九十六《伤寒悬解》
  28. 真武汤《医宗金鉴》
  29. 真西山卫生歌《寿世青编》
  30. 真武汤《时病论歌括新编》
  31. 真西山先生卫生歌《中医词典》


禹余粮丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

禹余粮丸方
在线购买《伤寒杂病论》正版书籍

禹余粮丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

禹余粮四两　人参三两　附子二枚　五味子三合　茯苓三两　干姜三两

右六味，蜜为丸，如梧子大，每服二十丸。

病人有寒，复发汗，胃中冷，必吐逆。

伤寒，未发汗，而复下之，此为逆也；若先发汗，治不为逆。本先下之，而反汗之为逆；若先下之，治不为逆。

伤寒医下之，续得下利清谷不止，身疼痛者，急当救里；后身疼痛，清便自调者，急当救表。救里宜四逆汤；救表宜桂枝汤。（方见上卷）

太阳病，先下而不愈，因复发汗，以此表里俱虚，其人因致冒，冒家汗自出愈，所以然者，表和故也，里未和然后复下之。

太阳病未解，脉阴阳俱微者，必先振栗汗出而解。但阳脉微者，先汗出而解；若阴脉实者，下之而解。若欲下之，宜调胃承气汤。（方见上卷）

太阳病，发热汗出者，此为荣弱卫强，故使汗出，欲救邪风者，宜桂枝汤。（方见上卷）

伤寒五六日，中风，往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞鞕，或心下悸，小便不利，或不渴，身有微热，或咳者，与小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤方
  • 当前页：禹余粮丸方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 禹余粮丸【方剂大全】
  2. 禹馀粮圆【方剂大全】
  3. 禹余粮【中药大全】
  4. 禹州漏芦【中药大全】
  5. 禹余粮《本草纲目》图文版
  6. 语吃《幼幼新书》
  7. 禹余粮《证类本草》
  8. 语迟《保婴撮要》
  9. 禹余粮《长沙药解》
  10. 语迟《保幼新编》
  11. 禹余粮《药征续编》
  12. 语迟《慈幼新书》
  13. 禹余粮《药笼小品》
  14. 语迟《幼幼新书》
  15. 禹余粮《神农本草经百种录》
  16. 语迟《证治准绳·幼科》
  17. 禹余粮《本草择要纲目》
  18. 语迟（儿科）《冯氏锦囊秘录》
  19. 禹余粮《本草易读》
  20. 语迟第四十一问《婴童百问》
  21. 禹余粮《本草新编》
  22. 语迟行迟《续名医类案》
  23. 禹余粮《本草图经》
  24. 语迟候-幼幼汇集（下）《古今医统大全》
  25. 禹余粮《本草崇原》
  26. 语迟论《婴童类萃》
  27. 禹余粮《本草乘雅半偈》
  28. 语涩【方剂主治】
  29. 禹余粮《本草纲目》完整版
  30. 语言发育迟缓【疾病症状】
  1. 禹余粮丸方《伤寒杂病论》
  2. 禹余粮丸（原方阙载）《圆运动的古中医学》
  3. 禹余粮证十七　太阳一百八《伤寒悬解》
  4. 禹余粮丸《太平惠民和剂局方》
  5. 语吃《幼幼新书》
  6. 禹余粮丸《三因极一病证方论》
  7. 语迟《中医词典》
  8. 禹余粮丸《冯氏锦囊秘录》
  9. 语迟《幼幼新书》
  10. 禹余粮丸《备急千金要方》
  11. 语迟《证治准绳·幼科》
  12. 禹余粮丸《备急千金要方》
  13. 语迟《寿世保元》
  14. 禹余粮《本草图经》
  15. 语迟《保婴撮要》
  16. 禹余粮《本草乘雅半偈》
  17. 语迟《慈幼新书》
  18. 禹余粮《药征续编》
  19. 语迟《保幼新编》
  20. 禹余粮《药性切用》
  21. 语迟（儿科）《冯氏锦囊秘录》
  22. 禹余粮《本草撮要》
  23. 语迟第四十一问《婴童百问》
  24. 禹余粮《本草择要纲目》
  25. 语迟行迟《续名医类案》
  26. 禹余粮《本草分经》
  27. 语迟候（幼幼汇集 下）《古今医统大全》
  28. 禹余粮《本草分经》
  29. 语迟论《婴童类萃》
  30. 禹余粮《名医别录》
  31. 语迟诗（七言）《万氏秘传片玉心书》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　半夏半升（洗）　甘草三两（炙）　生姜三两（切）　大枣十三枚（劈）

右七味，以水一斗二升，煮取六升，去滓，再煎，取三升，温服一升，日三服。若胸中烦而不呕者，去半夏、人参，加栝蒌实一枚。若渴，去半夏，加人参合前成四两半，栝蒌根四两。若腹中痛者，去黄芩，加芍药三两。若胁下痞鞕，去大枣，加牡蛎四两。若心下悸，小便不利者，去黄芩，加茯苓四两。若不渴，外有微热者，去人参，加桂枝三两，温覆取微汗愈。若咳者，去人参、大枣，加五味子半升，去生姜，加干姜二两。

血弱气尽，腠理开，邪气因入，与正气相搏，结于胁下，正邪纷争，往来寒热，休作有时，嘿嘿不欲饮食。脏腑相连，其痛必下，邪高痛下，故使呕也。小柴胡汤主之。服柴胡汤已，渴者，属阳明也，以法治之。（方见上）

太阳病六七日，脉迟浮弱，恶风寒，手足温，医二三下之，不能食，胁下满痛，面目及身黄，颈项强，小便难者，与柴胡汤。后必下重，本渴而饮水呕者，柴胡不中与也。食谷者哕。

伤寒四五日，身热恶风，颈项强，胁下满，手足温而渴者，小柴胡汤主之。（方见上）

伤寒，阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤；不差者，与小柴胡汤。（方见上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮丸方
  • 当前页：小柴胡汤方
  • 下一页：小建中汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤、乌梅丸《医述》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤（加味小柴胡汤）《外科理例》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤（加减小柴胡汤）《医学心悟》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《伤寒括要》
  17. 小柴胡汤方《医宗金鉴》
  18. 小柴胡汤《汤头歌诀》
  19. 小柴胡汤方《医宗金鉴》
  20. 小柴胡汤《医方论》
  21. 小柴胡汤方《伤寒明理论》
  22. 小柴胡汤《时方妙用》
  23. 小柴胡汤方《伤寒论》
  24. 小柴胡汤《明目至宝》
  25. 小柴胡汤加减歌《医学传心录》
  26. 小柴胡汤《万氏秘传片玉心书》
  27. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  28. 小柴胡汤《退思集类方歌注》
  29. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  30. 小柴胡汤《伤寒寻源》
  31. 小柴胡汤愈肺痨《三十年临证经验集》


小建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小建中汤方
在线购买《伤寒杂病论》正版书籍

小建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药六两　甘草二两　生姜三两（切）　大枣十二枚（劈）　胶饴一升

右六味，以水七升，先煮五味取三升，去滓内饴更上微火消解，温服一升，日三服。呕家不可用，以甜故也。

伤寒与中风，有柴胡证，但见一证便是，不必悉具。凡柴胡汤病证而误下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却复发热汗出而解。

伤寒二三日，心中悸而烦者，小建中汤主之。（方见上）

太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤。呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：小建中汤方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤方《伤寒杂病论》
  2. 小建中汤（加味小建中汤）《三因极一病证方论》
  3. 小建中汤方《伤寒杂病论》
  4. 小建中汤《伤寒括要》
  5. 小建中汤方《伤寒杂病论》
  6. 小建中汤《汤头歌诀》
  7. 小建中汤方《伤寒杂病论》
  8. 小建中汤《医方论》
  9. 小建中汤方《医宗金鉴》
  10. 小建中汤《苏沈良方》
  11. 小建中汤方《医宗金鉴》
  12. 小建中汤《时方妙用》
  13. 小建中汤方《医宗金鉴》
  14. 小建中汤《退思集类方歌注》
  15. 小建中汤方《医宗金鉴》
  16. 小建中汤《伤寒寻源》
  17. 小建中汤方《伤寒论》
  18. 小建中汤《仁术便览》
  19. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  20. 小建中汤《医方考》
  21. 小建中汤证其二《经方实验录》
  22. 小建中汤《目经大成》
  23. 小建中汤证其一《经方实验录》
  24. 小建中汤《删补名医方论》
  25. 小建中汤证治本位的意义《圆运动的古中医学》
  26. 小建中汤《医宗金鉴》
  27. 小建中汤证治推论的意义《圆运动的古中医学》
  28. 小建中汤《备急千金要方》
  29. 小建中证《医学摘粹》
  30. 小建中汤《备急千金要方》
  31. 小建中证《医学摘粹》


大柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大柴胡汤方
在线购买《伤寒杂病论》正版书籍

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　芍药三两　半夏半升（洗）　生姜五两（切）　枳实四枚（炙）　大枣十二枚（劈）　大黄二两

右八味，以水一斗二升，煮取六升，去滓，再煎，温服一升，日三服。

伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利。此本柴胡证，下之以不得利，今反利者，知医以丸药下之，非其治也。潮热者实也，宜先服小柴胡汤以解外，后以柴胡加芒消汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤方
  • 当前页：大柴胡汤方
  • 下一页：柴胡加芒消汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒杂病论》
  2. 大柴胡汤《伤寒括要》
  3. 大柴胡汤方《伤寒杂病论》
  4. 大柴胡汤《汤头歌诀》
  5. 大柴胡汤方《伤寒杂病论》
  6. 大柴胡汤《医方论》
  7. 大柴胡汤方《伤寒杂病论》
  8. 大柴胡汤《时方妙用》
  9. 大柴胡汤方《医宗金鉴》
  10. 大柴胡汤《退思集类方歌注》
  11. 大柴胡汤方《医宗金鉴》
  12. 大柴胡汤《伤寒寻源》
  13. 大柴胡汤方《伤寒明理论》
  14. 大柴胡汤《仁术便览》
  15. 大柴胡汤方《伤寒论》
  16. 大柴胡汤《医学心悟》
  17. 大柴胡汤证《临证实验录》
  18. 大柴胡汤《医方考》
  19. 大柴胡汤证《临证实验录》
  20. 大柴胡汤《目经大成》
  21. 大柴胡汤证《临证实验录》
  22. 大柴胡汤《儒门事亲》
  23. 大柴胡汤证《伤寒九十论》
  24. 大柴胡汤《太平惠民和剂局方》
  25. 大柴胡汤证一条《伤寒贯珠集》
  26. 大柴胡汤《三因极一病证方论》
  27. 大柴胡汤证治本位的意义《圆运动的古中医学》
  28. 大柴胡汤《冯氏锦囊秘录》
  29. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  30. 大柴胡汤《删补名医方论》
  31. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》


柴胡加芒消汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡加芒消汤方
在线购买《伤寒杂病论》正版书籍

柴胡加芒消汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡二两十六铢　黄芩一两　人参一两　甘草一两（炙）　生姜一两（切）　芒硝二两　大枣四枚　半夏二十铢

右八味，以水四升，煮取二升，去滓，纳芒硝，更煮微沸，分温再服，不解更作。

伤寒十三日，过经，谵语者，以有热也，当以汤下之。若小便利者，大便当鞕，而反下利，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。（方见上）。

太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解外。外解已，但少腹急结者，乃可攻之，宜桃仁承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：柴胡加芒消汤方
  • 下一页：桃仁承气汤方
<<< 返回本书目录
  1. 柴胡加芒消汤【方剂大全】
  2. 柴胡加芒硝汤《伤寒寻源》
  3. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  4. 柴胡加山栀子汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  6. 柴胡加细辛汤【方剂大全】
  7. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  8. 柴胡煎【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  10. 柴胡煎丸【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  12. 柴胡姜桂汤【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  14. 柴胡截疟饮【方剂大全】
  15. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  16. 柴胡解《医学衷中参西录》
  17. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  18. 柴胡解毒汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤【方剂大全】
  20. 柴胡桔梗汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤《伤寒寻源》
  22. 柴胡橘皮汤【方剂大全】
  23. 柴胡加桂枝汤《伤寒寻源》
  24. 柴胡口服液【方剂大全】
  25. 柴胡加桂汤【方剂大全】
  26. 柴胡栝楼汤【方剂大全】
  27. 柴胡加大黄汤【方剂大全】
  28. 柴胡连翘汤【方剂大全】
  29. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  30. 柴胡羚角汤【方剂大全】
  1. 柴胡加芒消汤方《伤寒杂病论》
  2. 柴胡加龙骨牡蛎证《医学摘粹》
  3. 柴胡加芒硝汤《圆运动的古中医学》
  4. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  5. 柴胡加芒硝汤《医述》
  6. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  7. 柴胡加芒硝汤《伤寒寻源》
  8. 柴胡加龙骨牡蛎汤证《临证实验录》
  9. 柴胡加芒硝汤《退思集类方歌注》
  10. 柴胡加龙骨牡蛎汤证《临证实验录》
  11. 柴胡加芒硝汤《医方论》
  12. 柴胡加龙骨牡蛎汤证《临证实验录》
  13. 柴胡加芒硝汤《伤寒括要》
  14. 柴胡加龙骨牡蛎汤证《临证实验录》
  15. 柴胡加芒硝汤方《医宗金鉴》
  16. 柴胡加龙骨牡蛎汤证《临证实验录》
  17. 柴胡加芒硝汤方《伤寒论》
  18. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  19. 柴胡加芒硝汤证一条《伤寒贯珠集》
  20. 柴胡加龙骨牡蛎汤方《伤寒论》
  21. 柴胡解《医学衷中参西录》
  22. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  23. 柴胡栝蒌根汤《备急千金要方》
  24. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  25. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  26. 柴胡加龙骨牡蛎汤《伤寒括要》
  27. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  28. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  29. 柴胡麦冬散《仁术便览》
  30. 柴胡加龙骨牡蛎汤《伤寒寻源》
  31. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》


桃仁承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桃仁承气汤方
在线购买《伤寒杂病论》正版书籍

桃仁承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁五十个（去皮尖）　大黄四两　桂枝二两　甘草二两（炙）　芒硝二两

右五味，以水七升，煮四味，取二升，去滓，纳芒硝，更上火微沸。下火，先食温服五合，日三服，当微利。

伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽重，不可转侧，柴胡加龙骨牡蛎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒消汤方
  • 当前页：桃仁承气汤方
  • 下一页：柴胡加龙骨牡蛎汤方
<<< 返回本书目录
  1. 桃仁承气汤【方剂大全】
  2. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  3. 桃仁承气《汤头歌诀》
  4. 桃仁承气汤证《临证实验录》
  5. 桃仁（桃核仁）《本草纲目》完整版
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁【中药大全】
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《长沙药解》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药征续编》
  12. 桃仁当归汤【方剂大全】
  13. 桃仁《药笼小品》
  14. 桃仁杜仲汤【方剂大全】
  15. 桃仁《药鉴》
  16. 桃仁桂心汤【方剂大全】
  17. 桃仁《雷公炮炙论》
  18. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  19. 桃仁《本草择要纲目》
  20. 桃仁散【方剂大全】
  21. 桃仁《本草易读》
  22. 桃仁芍药汤【方剂大全】
  23. 桃仁《本草思辨录》
  24. 桃仁四物汤【方剂大全】
  25. 桃仁《本草经解》
  26. 桃仁汤【方剂大全】
  27. 桃仁《本草崇原》
  28. 桃仁粥【方剂大全】
  29. 桃奴散【方剂大全】
  30. 桃实《本草纲目》完整版
  1. 桃仁承气汤方《伤寒杂病论》
  2. 桃仁承气汤、抵当汤《医述》
  3. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  4. 桃仁承气汤《医方论》
  5. 桃仁承气汤证《临证实验录》
  6. 桃仁承气汤《时方妙用》
  7. 桃仁承气汤证《临证实验录》
  8. 桃仁承气汤《退思集类方歌注》
  9. 桃仁承气汤证《临证实验录》
  10. 桃仁承气汤《仁术便览》
  11. 桃仁承气汤证《临证实验录》
  12. 桃仁承气汤《外科理例》
  13. 桃仁承气证《医学摘粹》
  14. 桃仁承气汤《医方考》
  15. 桃仁大黄茶《茶饮保健》
  16. 桃仁承气汤《医方考》
  17. 桃仁膏《妇人大全良方》
  18. 桃仁承气汤《儒门事亲》
  19. 桃仁膏《三因极一病证方论》
  20. 桃仁承气汤《冯氏锦囊秘录》
  21. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  22. 桃仁承气汤《删补名医方论》
  23. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  24. 桃仁承气汤《医宗金鉴》
  25. 桃仁化滞汤《冯氏锦囊秘录》
  26. 桃仁承气汤《正体类要》
  27. 桃仁煎《备急千金要方》
  28. 桃仁承气对子《冯氏锦囊秘录》
  29. 桃仁煎《备急千金要方》
  30. 桃仁承气《汤头歌诀》
  31. 桃仁煎《妇人大全良方》


柴胡加龙骨牡蛎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡加龙骨牡蛎汤方
在线购买《伤寒杂病论》正版书籍

柴胡加龙骨牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡四两　龙骨一两半　黄芩一两半　生姜一两半　人参一两半　桂枝一两半（去皮）　茯苓一两半　半夏二合半　大黄二两　牡蛎一两半　大枣六枚（劈）　铅丹一两半

右十二味，以水八升，煮取四升，纳大黄切如棋子，更煮一二沸，去滓，温服一升，日三服，夜一服。

伤寒，腹满，谵语，寸口脉浮而紧，关上弦者，此肝乘脾也，名曰纵，刺期门。

伤寒发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便不寸口脉浮而涩，关上弦急者，此肝乘肺也，名曰横，刺期门。

太阳病二日，烦躁，反熨其背，而大汗出，火热入胃，胃中水竭，躁烦，必发谵语，十余日，振栗、自下利者，此为欲解也。若其汗从腰以下不得汗，欲小便不得，反呕，欲失溲，足下恶风，大便鞕，小便当数，而反不数又不多，大便已，头卓然而痛，其人足心必热，谷气下流故也。

太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄。阳盛则欲衄，阴虚小便难，阴阳俱虚竭，身体则枯燥。但头汗出，剂颈而还，腹满微喘，口干咽烂，或不大便，久则谵语，甚者至哕，手足躁扰，捻衣摸床，小便利者，其人可治。宜人参 地黄龙骨牡蛎 茯苓汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤方
  • 当前页：柴胡加龙骨牡蛎汤方
  • 下一页：人参地黄龙骨牡蛎茯苓汤方
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤【方剂大全】
  2. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  3. 柴胡加龙骨牡蛎汤《伤寒寻源》
  4. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  5. 柴胡加桂枝汤《伤寒寻源》
  6. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  7. 柴胡加桂汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  9. 柴胡加大黄汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  11. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  13. 柴胡加豉汤【方剂大全】
  14. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  15. 柴胡黄芩汤【方剂大全】
  16. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  17. 柴胡黄连膏【方剂大全】
  18. 柴胡加芒消汤【方剂大全】
  19. 柴胡化滞汤【方剂大全】
  20. 柴胡加芒硝汤《伤寒寻源》
  21. 柴胡厚朴汤【方剂大全】
  22. 柴胡加山栀子汤【方剂大全】
  23. 柴胡后生汤【方剂大全】
  24. 柴胡加细辛汤【方剂大全】
  25. 柴胡和胎饮【方剂大全】
  26. 柴胡煎【方剂大全】
  27. 柴胡桂枝汤证（阳痿）《临证实验录》
  28. 柴胡煎丸【方剂大全】
  29. 柴胡桂枝汤证（脘痛）《临证实验录》
  30. 柴胡姜桂汤【方剂大全】
  1. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  2. 柴胡加龙骨牡蛎汤《伤寒括要》
  3. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  4. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  5. 柴胡加龙骨牡蛎汤方《伤寒论》
  6. 柴胡加龙骨牡蛎汤《伤寒寻源》
  7. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  8. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  9. 柴胡加龙骨牡蛎汤证《临证实验录》
  10. 柴胡加桂枝汤《伤寒括要》
  11. 柴胡加龙骨牡蛎汤证《临证实验录》
  12. 柴胡加桂枝汤《伤寒寻源》
  13. 柴胡加龙骨牡蛎汤证《临证实验录》
  14. 柴胡加桂汤《三因极一病证方论》
  15. 柴胡加龙骨牡蛎汤证《临证实验录》
  16. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  17. 柴胡加龙骨牡蛎汤证《临证实验录》
  18. 柴胡胡连茶《茶饮保健》
  19. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  20. 柴胡桂枝证六　少阳七《伤寒悬解》
  21. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  22. 柴胡桂枝证《医学摘粹》
  23. 柴胡加龙骨牡蛎证《医学摘粹》
  24. 柴胡桂枝汤证一条《伤寒贯珠集》
  25. 柴胡加芒消汤方《伤寒杂病论》
  26. 柴胡桂枝汤证《临证实验录》
  27. 柴胡加芒硝汤《圆运动的古中医学》
  28. 柴胡桂枝汤证《临证实验录》
  29. 柴胡加芒硝汤《医述》
  30. 柴胡桂枝汤证《临证实验录》
  31. 柴胡加芒硝汤《伤寒寻源》


人参地黄龙骨牡蛎茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

人参地黄龙骨牡蛎茯苓汤方
在线购买《伤寒杂病论》正版书籍

人参地黄龙骨牡蛎茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　地黄半斤　龙骨三两　牡蛎四两　茯苓四两

右五味，以水一斗，煮取三升，分温三服。

伤寒脉浮，医以火迫劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药加牡蛎龙骨救逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎汤方
  • 当前页：人参地黄龙骨牡蛎茯苓汤方
  • 下一页：桂枝去芍药加牡蛎龙骨救逆汤方
<<< 返回本书目录
  1. 人参当归汤【方剂大全】
  2. 人参丁香散【方剂大全】
  3. 人参当归散【方剂大全】
  4. 人参定喘汤【方剂大全】
  5. 人参大温中丸《洪氏集验方》
  6. 人参豆蔻散【方剂大全】
  7. 人参车前汤【方剂大全】
  8. 人参茯苓酒【方剂大全】
  9. 人参补阳汤【方剂大全】
  10. 人参茯苓生姜粥《保健药膳》
  11. 人参补肺饮【方剂大全】
  12. 人参茯苓丸【方剂大全】
  13. 人参鳖甲圆【方剂大全】
  14. 人参茯苓粥【方剂大全】
  15. 人参保肺汤【方剂大全】
  16. 人参复脉汤【方剂大全】
  17. 人参半夏圆【方剂大全】
  18. 人参固本酒【方剂大全】
  19. 人参半夏汤【方剂大全】
  20. 人参固本丸【方剂大全】
  21. 人参败毒散【方剂大全】
  22. 人参固本丸（《千金》）《虚损启微》
  23. 人参败毒《汤头歌诀》
  24. 人参固肌汤【方剂大全】
  25. 人参白术汤【方剂大全】
  26. 人参果《医学心悟》
  27. 人参（图）【中药大全】
  28. 人参果【中药大全】
  29. 人参《本草纲目》图文版
  30. 人参蛤蚧散【方剂大全】
  1. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  2. 人参当归汤《三因极一病证方论》
  3. 人参地黄丸《冯氏锦囊秘录》
  4. 人参当归汤《妇人大全良方》
  5. 人参丁香散《太平惠民和剂局方》
  6. 人参当归汤《备急千金要方》
  7. 人参定喘汤《医宗金鉴》
  8. 人参当归散《万氏秘传片玉心书》
  9. 人参定喘汤《删补名医方论》
  10. 人参当归散《仁术便览》
  11. 人参定喘汤《太平惠民和剂局方》
  12. 人参当归散《太平惠民和剂局方》
  13. 人参定志茶《茶饮保健》
  14. 人参当归散《妇人大全良方》
  15. 人参豆蔻散《妇人大全良方》
  16. 人参大温中丸《洪氏集验方》
  17. 人参茯苓生姜粥《保健药膳》
  18. 人参樗皮散《医方论》
  19. 人参茯苓粥《重楼玉钥》
  20. 人参樗皮散《医方考》
  21. 人参附子汤方《伤寒杂病论》
  22. 人参樗皮散《时病论歌括新编》
  23. 人参复脉汤《目经大成》
  24. 人参柴胡散《冯氏锦囊秘录》
  25. 人参甘草汤《三因极一病证方论》
  26. 人参补胃汤《目经大成》
  27. 人参干姜汤方《伤寒杂病论》
  28. 人参补肺散《儒门事亲》
  29. 人参膏《医学心悟》
  30. 人参鳖甲丸《太平惠民和剂局方》
  31. 人参枸杞酒《食物疗法》


桂枝去芍药加牡蛎龙骨救逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去芍药加牡蛎龙骨救逆汤方
在线购买《伤寒杂病论》正版书籍

桂枝去芍药加牡蛎龙骨救逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）　牡蛎五两（熬）龙骨四两

右六味，以水一斗二升，煮取三升，去滓，温服一升，日三服。

形似伤寒，其脉不弦紧而弱。弱者必渴，被火必谵语。弱而发热、脉浮者，解之当汗出愈。

太阳病，以火熏之，不得汗，其人必躁，到经不解，必清血，名为火邪。

脉浮热甚，反以火灸之，此为实。实以虚治，因火而动，必咽燥唾血。

微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

脉浮，宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下必重而痹，名火逆也。欲自解者，必当先烦，乃有汗而解。何以知之？脉浮故也。

烧针令其汗，针处被寒，核起而赤者，必发奔豚。气从少腹上冲心者，灸其核上各一壮，与桂枝加桂汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参地黄龙骨牡蛎茯苓汤方
  • 当前页：桂枝去芍药加牡蛎龙骨救逆汤方
  • 下一页：桂枝加桂汤方
<<< 返回本书目录
  1. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  3. 桂枝去芍药加附子汤【方剂大全】
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  5. 桂枝去芍药加附子汤《伤寒寻源》
  6. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  7. 桂枝去芍药加茯苓白术汤【方剂大全】
  8. 桂枝去芍药加皂荚汤【方剂大全】
  9. 桂枝去桂加茯苓白术汤【方剂大全】
  10. 桂枝去芍药汤《伤寒寻源》
  11. 桂枝去桂加茯苓白术汤《伤寒寻源》
  12. 桂枝去芍药汤【方剂大全】
  13. 桂枝羌活汤【方剂大全】
  14. 桂枝人参黄耆汤【方剂大全】
  15. 桂枝麻黄汤【方剂大全】
  16. 桂枝人参汤《伤寒寻源》
  17. 桂枝麻黄散【方剂大全】
  18. 桂枝人参汤【方剂大全】
  19. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  20. 桂枝如圣饮【方剂大全】
  21. 桂枝麻黄各半汤证其一《临证实验录》
  22. 桂枝散【方剂大全】
  23. 桂枝麻黄各半汤证《临证实验录》
  24. 桂枝芍药黄土汤【方剂大全】
  25. 桂枝麻黄各半汤证《经方实验录》
  26. 桂枝芍药汤【方剂大全】
  27. 桂枝麻黄各半汤其二《临证实验录》
  28. 桂枝芍药知母汤【方剂大全】
  29. 桂枝麻黄各半汤【方剂大全】
  30. 桂枝生化汤【方剂大全】
  1. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  2. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  3. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  4. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  5. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  6. 桂枝去芍药加附子汤方《伤寒论》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  8. 桂枝去芍药加附子汤方《医宗金鉴》
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  10. 桂枝去芍药加附子汤《退思集类方歌注》
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  12. 桂枝去芍药加附子汤《伤寒寻源》
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  14. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  16. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  18. 桂枝去桂加苓术汤《退思集类方歌注》
  19. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  20. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  21. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  22. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  23. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  24. 桂枝去桂加茯苓白术证《医学摘粹》
  25. 桂枝去芍药加皂荚汤《备急千金要方》
  26. 桂枝去桂加茯苓白术汤方《伤寒论》
  27. 桂枝去芍药汤《圆运动的古中医学》
  28. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  29. 桂枝去芍药汤《伤寒寻源》
  30. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  31. 桂枝去芍药汤《退思集类方歌注》


桂枝加桂汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加桂汤方
在线购买《伤寒杂病论》正版书籍

桂枝加桂汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝五两　芍药三两　生姜三两（切）　甘草二两（炙）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温服一升，日三服。

火逆，下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加牡蛎龙骨救逆汤方
  • 当前页：桂枝加桂汤方
  • 下一页：桂枝甘草龙骨牡蛎汤方
<<< 返回本书目录
  1. 桂枝加桂汤【方剂大全】
  2. 桂枝加桂汤证《临证实验录》
  3. 桂枝加桂汤《伤寒寻源》
  4. 桂枝加厚朴杏子汤【方剂大全】
  5. 桂枝加归芍汤【方剂大全】
  6. 桂枝加厚朴杏子汤证《临证实验录》
  7. 桂枝加葛根汤证其一《临证实验录》
  8. 桂枝加黄耆汤【方剂大全】
  9. 桂枝加葛根汤证其三《临证实验录》
  10. 桂枝加黄耆知母石膏汤【方剂大全】
  11. 桂枝加葛根汤证其二《临证实验录》
  12. 桂枝加龙骨牡蛎汤【方剂大全】
  13. 桂枝加葛根汤证《伤寒九十论》
  14. 桂枝加龙骨牡蛎汤证《经方实验录》
  15. 桂枝加葛根汤证《临证实验录》
  16. 桂枝加龙骨牡蛎汤证《临证实验录》
  17. 桂枝加葛根汤【方剂大全】
  18. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  19. 桂枝加葛根汤《伤寒寻源》
  20. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  21. 桂枝加葛根瓜蒌汤【方剂大全】
  22. 桂枝加浓朴杏仁汤《伤寒寻源》
  23. 桂枝加干姜汤【方剂大全】
  24. 桂枝加浓朴杏子汤证《伤寒九十论》
  25. 桂枝加附子汤证《伤寒九十论》
  26. 桂枝加耆术汤【方剂大全】
  27. 桂枝加附子汤证《临证实验录》
  28. 桂枝加人参附子汤【方剂大全】
  29. 桂枝加附子汤【方剂大全】
  30. 桂枝加芍药防风防己汤【方剂大全】
  1. 桂枝加桂汤方《伤寒杂病论》
  2. 桂枝加桂汤《伤寒括要》
  3. 桂枝加桂汤方《医宗金鉴》
  4. 桂枝加桂汤《退思集类方歌注》
  5. 桂枝加桂汤方《医宗金鉴》
  6. 桂枝加桂汤《伤寒寻源》
  7. 桂枝加桂汤方《伤寒论》
  8. 桂枝加桂汤《圆运动的古中医学》
  9. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  10. 桂枝加桂汤《圆运动的古中医学》
  11. 桂枝加桂汤证《临证实验录》
  12. 桂枝加葛根汤证其一《临证实验录》
  13. 桂枝加桂证《医学摘粹》
  14. 桂枝加葛根汤证其三《临证实验录》
  15. 桂枝加桂证十　太阳一百一《伤寒悬解》
  16. 桂枝加葛根汤证其二《临证实验录》
  17. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  18. 桂枝加葛根汤证《伤寒九十论》
  19. 桂枝加厚朴杏仁汤方《医宗金鉴》
  20. 桂枝加葛根汤证《临证实验录》
  21. 桂枝加厚朴杏子汤《圆运动的古中医学》
  22. 桂枝加葛根汤方《伤寒论》
  23. 桂枝加厚朴杏子汤方《伤寒杂病论》
  24. 桂枝加葛根汤方《医宗金鉴》
  25. 桂枝加厚朴杏子汤方《伤寒论》
  26. 桂枝加葛根汤方《伤寒杂病论》
  27. 桂枝加厚朴杏子汤证《临证实验录》
  28. 桂枝加葛根汤方《伤寒杂病论》
  29. 桂枝加黄芪汤《圆运动的古中医学》
  30. 桂枝加葛根汤《时方妙用》
  31. 桂枝加黄芪汤《圆运动的古中医学》


桂枝甘草龙骨牡蛎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝甘草龙骨牡蛎汤方
在线购买《伤寒杂病论》正版书籍

桂枝甘草龙骨牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两　甘草二两（炙）　龙骨二两　牡蛎二两（熬）

右四味，以水五升，煮取三升，去滓，温服一升，日三服。甚者加人参三两。

太阳伤寒者，加温针，必惊也。

太阳病，当恶寒发热，今自汗出，反不恶寒发热，关上脉细数者，以医吐之过也。一二日吐之者，腹中饥，口不能食；三四日吐之者，不喜糜粥，欲食冷食，朝食暮吐，此为小逆；若不恶寒，又不欲近衣者，此为内烦；皆医吐之所致也。

病人脉数，数为热，当消谷，今引食而反吐者，此以发汗令阳气微，隔气虚，脉乃数也。数为客热，故不能消谷，以胃中虚冷故吐也。

太阳病，过经十余日，心中温温欲吐，胸中痛，大便反溏，腹微满，郁郁微烦。先其时，自极吐下者，与调胃承气汤。若不尔者，不可与之。若但欲呕，胸中痛，微溏者，此非柴胡证，所以然者，以呕故知极吐下也。（调胃承气汤方见上卷）

太阳病六七日，表证仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当鞕满，小便自利者，下血乃愈，所以然者，以太阳随经，瘀热在里故也。抵当汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂汤方
  • 当前页：桂枝甘草龙骨牡蛎汤方
  • 下一页：抵当汤方
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤【方剂大全】
  2. 桂枝甘草汤《伤寒寻源》
  3. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  4. 桂枝甘草汤【方剂大全】
  5. 桂枝附子汤去桂加术解《研经言》
  6. 桂枝甘草汤证《临证实验录》
  7. 桂枝附子汤去桂加白术汤【方剂大全】
  8. 桂枝葛根汤【方剂大全】
  9. 桂枝附子汤【方剂大全】
  10. 桂枝瓜蒌首乌汤【方剂大全】
  11. 桂枝附子汤《伤寒寻源》
  12. 桂枝归苓汤【方剂大全】
  13. 桂枝附子去桂加白术汤《伤寒寻源》
  14. 桂枝合白虎汤【方剂大全】
  15. 桂枝茯苓丸证《临证实验录》
  16. 桂枝合补血汤【方剂大全】
  17. 桂枝茯苓丸【方剂大全】
  18. 桂枝和营汤【方剂大全】
  19. 桂枝茯苓汤【方剂大全】
  20. 桂枝红花汤【方剂大全】
  21. 桂枝茯苓人参汤【方剂大全】
  22. 桂枝黄耆白薇款冬花散【方剂大全】
  23. 桂枝茯苓当归汤【方剂大全】
  24. 桂枝黄耆鳖甲汤【方剂大全】
  25. 桂枝防风汤【方剂大全】
  26. 桂枝黄耆汤【方剂大全】
  27. 桂枝二越婢一汤证《临证实验录》
  28. 桂枝黄芩汤【方剂大全】
  29. 桂枝二越婢一汤【方剂大全】
  30. 桂枝黄土汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  2. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  3. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  4. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  5. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  6. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  7. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  8. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  9. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  10. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  11. 桂枝甘草汤《圆运动的古中医学》
  12. 桂枝附子汤去桂加术解《研经言》
  13. 桂枝甘草汤《医宗金鉴》
  14. 桂枝附子汤方《伤寒论》
  15. 桂枝甘草汤《删补名医方论》
  16. 桂枝附子汤方《医宗金鉴》
  17. 桂枝甘草汤《医学心悟》
  18. 桂枝附子汤方《伤寒杂病论》
  19. 桂枝甘草汤《伤寒寻源》
  20. 桂枝附子汤《伤寒括要》
  21. 桂枝甘草汤《伤寒括要》
  22. 桂枝附子汤《退思集类方歌注》
  23. 桂枝甘草汤方《伤寒杂病论》
  24. 桂枝附子汤《伤寒寻源》
  25. 桂枝甘草汤方《医宗金鉴》
  26. 桂枝附子汤《医学心悟》
  27. 桂枝甘草汤方《伤寒论》
  28. 桂枝附子汤《三因极一病证方论》
  29. 桂枝甘草汤证《临证实验录》
  30. 桂枝附子汤《删补名医方论》
  31. 桂枝甘草证六　太阳九十七《伤寒悬解》


抵当汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

抵当汤方
在线购买《伤寒杂病论》正版书籍

抵当汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭三十个（熬）　虻虫三十个（去翅足熬）　桃仁二十个（去皮尖）　大黄三两（酒洗）

右四味，以水五升，煮取三升，去滓，温服一升，不下更服。

太阳病，身黄脉沉结，少腹鞕，小便不利者，为无血也；小便自利，其人如狂者，血证谛也，抵当汤主之。（方见前）

伤寒有热，少腹满，应小便不利；今反利者，为有血也，当下之，可不余药，宜抵当丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎汤方
  • 当前页：抵当汤方
  • 下一页：抵当丸方
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤方《伤寒杂病论》
  2. 抵当汤并丸《删补名医方论》
  3. 抵当汤方《伤寒杂病论》
  4. 抵当汤并丸《医宗金鉴》
  5. 抵当汤方《伤寒杂病论》
  6. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  7. 抵当汤方《医宗金鉴》
  8. 抵当汤（玉函）《张氏医通》
  9. 抵当汤方《医宗金鉴》
  10. 抵当汤《伤寒括要》
  11. 抵当汤方《伤寒明理论》
  12. 抵当汤《医方论》
  13. 抵当汤方《伤寒论》
  14. 抵当汤《时方妙用》
  15. 抵当汤及丸《退思集类方歌注》
  16. 抵当汤《伤寒寻源》
  17. 抵当汤丸《医方考》
  18. 抵当汤《医学心悟》
  19. 抵当汤证《医学摘粹》
  20. 抵当汤《目经大成》
  21. 抵当汤证其二《经方实验录》
  22. 抵当汤《儒门事亲》
  23. 抵当汤证其三《经方实验录》
  24. 抵当汤《三因极一病证方论》
  25. 抵当汤证其一《经方实验录》
  26. 抵当汤《冯氏锦囊秘录》
  27. 抵当丸《圆运动的古中医学》
  28. 抵当汤《备急千金要方》
  29. 抵当丸《备急千金要方》
  30. 抵当汤《备急千金要方》
  31. 抵当丸《冯氏锦囊秘录》


抵当丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

抵当丸方
在线购买《伤寒杂病论》正版书籍

抵当丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭二十个（熬）　虻虫二十个（去翅足熬）　桃仁二十五个（去皮尖）　大黄三两（酒洗）

右四味，捣分为四丸，以水一升，煮一丸，取七合服之，晬时，当下血；若不下者，更服。

太阳病，小便利者，以饮水多，必心下悸。小便少者，必苦里急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤方
  • 当前页：抵当丸方
  • 下一页：辨太阳病脉证并治下
<<< 返回本书目录
  1. 抵当丸【方剂大全】
  2. 抵当丸证《经方实验录》
  3. 抵当丸《伤寒寻源》
  4. 抵当乌头桂枝汤【方剂大全】
  5. 抵当汤证《经方实验录》
  6. 抵金丹【方剂大全】
  7. 抵当汤方《伤寒明理论》
  8. 抵金膏【方剂大全】
  9. 抵当汤（玉函）《张氏医通》
  10. 抵金散【方剂大全】
  11. 抵当汤【方剂大全】
  12. 抵抗力与变异《医学微生物学》
  13. 抵当汤《伤寒寻源》
  14. 抵圣碧霞丹【方剂大全】
  15. 鸐雉【中药大全】
  16. 抵圣大道丸【方剂大全】
  17. 涤滞消瘀汤【方剂大全】
  18. 抵圣丹【方剂大全】
  19. 涤痔散【方剂大全】
  20. 抵圣膏【方剂大全】
  21. 涤瘀汤【方剂大全】
  22. 抵圣散【方剂大全】
  23. 涤饮丸【方剂大全】
  24. 抵圣太白膏【方剂大全】
  25. 涤饮通络治胁痛《名师垂教》
  26. 抵圣汤【方剂大全】
  27. 涤邪汤【方剂大全】
  28. 抵圣丸【方剂大全】
  29. 涤邪救苦汤【方剂大全】
  30. 抵圣雄黄膏【方剂大全】
  1. 抵当丸方《伤寒杂病论》
  2. 抵当丸《伤寒括要》
  3. 抵当丸方《医宗金鉴》
  4. 抵当丸《伤寒寻源》
  5. 抵当丸方《伤寒论》
  6. 抵当丸《医方考》
  7. 抵当丸证《经方实验录》
  8. 抵当丸《儒门事亲》
  9. 抵当丸证《医学摘粹》
  10. 抵当丸《冯氏锦囊秘录》
  11. 抵当证《医学摘粹》
  12. 抵当丸《备急千金要方》
  13. 抵当证二　太阳四十五《伤寒悬解》
  14. 抵当丸《圆运动的古中医学》
  15. 抵当证二　阳明四十八《伤寒悬解》
  16. 抵当汤证其一《经方实验录》
  17. 抵当证三　太阳四十六《伤寒悬解》
  18. 抵当汤证其三《经方实验录》
  19. 抵当证四　太阳四十七《伤寒悬解》
  20. 抵当汤证其二《经方实验录》
  21. 抵法《中医词典》
  22. 抵当汤证《医学摘粹》
  23. 抵圣汤《三因极一病证方论》
  24. 抵当汤丸《医方考》
  25. 抵圣汤方《妇人大全良方》
  26. 抵当汤及丸《退思集类方歌注》
  27. 抵圣丸《三因极一病证方论》
  28. 抵当汤方《伤寒论》
  29. 抵圣丸《博济方》
  30. 抵当汤方《伤寒明理论》
  31. 抵圣丸《博济方》


辨太阳病脉证并治下_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨太阳病脉证并治下
在线购买《伤寒杂病论》正版书籍

辨太阳病脉证并治下

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有脏结，有结胸，其状何如？

【师曰】寸脉浮，关脉小细沉紧者，名曰脏结也。按之痛，寸脉浮，关脉沉，名曰结胸也。

何谓脏结？

【师曰】脏结者，五脏各具，寒热攸分，宜求血分，虽有气结，皆血为之。假令肝脏结，则两胁痛而呕，脉沉弦而结者，宜吴茱萸汤。若发热不呕者，此为实，脉当沉弦而急，桂枝 当归 牡丹皮 桃仁 枳实汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当丸方
  • 当前页：辨太阳病脉证并治下
  • 下一页：吴茱萸汤方
<<< 返回本书目录
  1. 辨太阳病脉证并治下《伤寒杂病论》
  2. 辨太阳病脉证并治下篇《医宗金鉴》
  3. 辨太阳病脉证并治下《伤寒论》
  4. 辨太阳病脉证并治中《伤寒论》
  5. 辨太阳病脉证并治上篇《医宗金鉴》
  6. 辨太阳病脉证并治中《伤寒杂病论》
  7. 辨太阳病脉证并治上《伤寒杂病论》
  8. 辨太阳病脉证并治中篇《医宗金鉴》
  9. 辨太阳病脉证并治法上《伤寒论》
  10. 辨太阴病脉证并治《伤寒论》
  11. 辨胎热《幼科铁镜》
  12. 辨太阴病脉证并治《伤寒杂病论》
  13. 辨胎脉《察病指南》
  14. 辨太阴病脉证并治全篇《医宗金鉴》
  15. 辨胎惊胎风《幼科铁镜》
  16. 辨天泡疮翻花疮论《疡科心得集》
  17. 辨胎火胎毒及猴狲疳论《疡科心得集》
  18. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  19. 辨胎黄《幼科铁镜》
  20. 辨头痛《内外伤辨》
  21. 辨胎寒《幼科铁镜》
  22. 辨吐《幼科铁镜》
  23. 辨胎歌《女科秘旨》
  24. 辨吐泻《幼科铁镜》
  25. 辨胎毒发丹《幼科铁镜》
  26. 辨退红丝云翳有先后次第论《眼科阐微》
  27. 辨胎《沈氏女科辑要》
  28. 辨臀痈骑马痈论《疡科心得集》
  29. 辨数脉所统有二《诊脉三十二辨》
  30. 辨脱肛痔漏论《疡科心得集》
  1. 辨太阳病脉证并治下《伤寒杂病论》
  2. 辨太阳病脉证并治上篇《医宗金鉴》
  3. 辨太阳病脉证并治下《伤寒论》
  4. 辨太阳病脉证并治上《伤寒杂病论》
  5. 辨太阳病脉证并治下篇《医宗金鉴》
  6. 辨太阳病脉证并治法上《伤寒论》
  7. 辨太阳病脉证并治中《伤寒杂病论》
  8. 辨胎孕男女法《中医词典》
  9. 辨太阳病脉证并治中《伤寒论》
  10. 辨胎热《幼科铁镜》
  11. 辨太阳病脉证并治中篇《医宗金鉴》
  12. 辨胎脉《医效秘传》
  13. 辨太阴病脉证并治《伤寒杂病论》
  14. 辨胎脉《察病指南》
  15. 辨太阴病脉证并治《伤寒论》
  16. 辨胎惊胎风《幼科铁镜》
  17. 辨太阴病脉证并治全篇《医宗金鉴》
  18. 辨胎火胎毒及猴狲疳论《疡科心得集》
  19. 辨痰《中医词典》
  20. 辨胎黄《幼科铁镜》
  21. 辨天泡疮翻花疮论《疡科心得集》
  22. 辨胎寒《幼科铁镜》
  23. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  24. 辨胎歌《女科秘旨》
  25. 辨头痛《内外伤辨》
  26. 辨胎毒发丹《幼科铁镜》
  27. 辨吐《幼科铁镜》
  28. 辨胎《沈氏女科辑要》
  29. 辨吐泻《幼科铁镜》
  30. 辨数脉所统有二《诊脉三十二辨》
  31. 辨退红丝云翳有先后次第论《眼科阐微》


吴茱萸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

吴茱萸汤方
在线购买《伤寒杂病论》正版书籍

吴茱萸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一升　人参三两　生姜六两　大枣十二枚（劈）

右四味，以水七升，煮取二升，去滓，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阳病脉证并治下
  • 当前页：吴茱萸汤方
  • 下一页：桂枝当归牡丹皮桃仁枳实汤方
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤方《伤寒杂病论》
  2. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  3. 吴茱萸汤方《伤寒杂病论》
  4. 吴茱萸汤《伤寒括要》
  5. 吴茱萸汤方《伤寒杂病论》
  6. 吴茱萸汤《汤头歌诀》
  7. 吴茱萸汤方《伤寒杂病论》
  8. 吴茱萸汤《医方论》
  9. 吴茱萸汤方《医宗金鉴》
  10. 吴茱萸汤《时方妙用》
  11. 吴茱萸汤方《伤寒论》
  12. 吴茱萸汤《退思集类方歌注》
  13. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  14. 吴茱萸汤《退思集类方歌注》
  15. 吴茱萸汤证《临证实验录》
  16. 吴茱萸汤《伤寒寻源》
  17. 吴茱萸证《医学摘粹》
  18. 吴茱萸汤《医方考》
  19. 吴茱萸证《医学摘粹》
  20. 吴茱萸汤《目经大成》
  21. 吴茱萸证《医学摘粹》
  22. 吴茱萸汤《太平惠民和剂局方》
  23. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  24. 吴茱萸汤《删补名医方论》
  25. 吴茱萸证九　阳明六十《伤寒悬解》
  26. 吴茱萸汤《医宗金鉴》
  27. 吴茱萸证十七　少阴十八《伤寒悬解》
  28. 吴茱萸汤《备急千金要方》
  29. 吴茱萸粥《饮膳正要》
  30. 吴茱萸汤《备急千金要方》
  31. 吴茱萸粥《食疗方》


桂枝当归牡丹皮桃仁枳实汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝当归牡丹皮桃仁枳实汤方
在线购买《伤寒杂病论》正版书籍

桂枝当归牡丹皮桃仁枳实汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　当归二两　牡丹皮三两　桃仁二十枚（去皮尖）　枳实二两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

心脏结，则心中痛，或在心下郁郁不乐，脉大而涩，连翘 阿胶半夏赤小豆汤主之。若心中热痛而烦，脉大而弦急者，此为实也，黄连 阿胶半夏桃仁 茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤方
  • 当前页：桂枝当归牡丹皮桃仁枳实汤方
  • 下一页：连翘阿胶半夏赤小豆汤方
<<< 返回本书目录
  1. 桂枝丹皮紫苏汤【方剂大全】
  2. 桂枝当归桃仁汤【方剂大全】
  3. 桂枝丹皮首乌汤【方剂大全】
  4. 桂枝地黄阿胶汤【方剂大全】
  5. 桂枝丹皮地黄汤【方剂大全】
  6. 桂枝地黄汤【方剂大全】
  7. 桂枝大黄汤【方剂大全】
  8. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  9. 桂枝苁蓉汤【方剂大全】
  10. 桂枝二麻黄一汤《伤寒寻源》
  11. 桂枝菖蒲汤【方剂大全】
  12. 桂枝二麻黄一汤【方剂大全】
  13. 桂枝柴胡汤【方剂大全】
  14. 桂枝二麻黄一汤证《经方实验录》
  15. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  16. 桂枝二越婢一汤《伤寒寻源》
  17. 桂枝参耆煎【方剂大全】
  18. 桂枝二越婢一汤【方剂大全】
  19. 桂枝参苓汤【方剂大全】
  20. 桂枝二越婢一汤证《临证实验录》
  21. 桂枝半夏汤【方剂大全】
  22. 桂枝防风汤【方剂大全】
  23. 桂枝柏叶汤【方剂大全】
  24. 桂枝茯苓当归汤【方剂大全】
  25. 桂枝白术汤【方剂大全】
  26. 桂枝茯苓人参汤【方剂大全】
  27. 桂枝白芍汤【方剂大全】
  28. 桂枝茯苓汤【方剂大全】
  29. 桂枝【方剂主治】
  30. 桂枝茯苓丸【方剂大全】
  1. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  2. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  3. 桂枝当归汤方《伤寒杂病论》
  4. 桂枝大黄证八　太阴九《伤寒悬解》
  5. 桂枝二麻黄一汤《圆运动的古中医学》
  6. 桂枝茶《茶饮保健》
  7. 桂枝二麻黄一汤《删补名医方论》
  8. 桂枝《药征》
  9. 桂枝二麻黄一汤《伤寒寻源》
  10. 桂枝《本草撮要》
  11. 桂枝二麻黄一汤《退思集类方歌注》
  12. 桂枝《本草害利》
  13. 桂枝二麻黄一汤《时方妙用》
  14. 桂枝《本草择要纲目》
  15. 桂枝二麻黄一汤《伤寒括要》
  16. 桂枝《本草分经》
  17. 桂枝二麻黄一汤方《伤寒杂病论》
  18. 桂枝《本草分经》
  19. 桂枝二麻黄一汤方《医宗金鉴》
  20. 桂枝《本草经解》
  21. 桂枝二麻黄一汤方《伤寒论》
  22. 桂枝《本草便读》
  23. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  24. 桂枝《本草思辨录》
  25. 桂枝二麻黄一汤证其一《经方实验录》
  26. 桂枝《中药学》
  27. 桂枝二麻黄一证《医学摘粹》
  28. 桂枝《医方考》
  29. 桂枝二麻一汤《医宗金鉴》
  30. 桂枝《本草从新》
  31. 桂枝二越婢一汤《圆运动的古中医学》


连翘阿胶半夏赤小豆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

连翘阿胶半夏赤小豆汤方
在线购买《伤寒杂病论》正版书籍

连翘阿胶半夏赤小豆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘二两　阿胶一两半　半夏半升（洗）　赤小豆三两

右四味，以水四升，先煮三物，取二升，去滓，纳胶烊消，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝当归牡丹皮桃仁枳实汤方
  • 当前页：连翘阿胶半夏赤小豆汤方
  • 下一页：黄连阿胶半夏桃仁茯苓汤
<<< 返回本书目录
  1. 连翘【中药大全】
  2. 连翘败毒膏【方剂大全】
  3. 连翘《本草纲目》图文版
  4. 连翘败毒散【方剂大全】
  5. 连翘《证类本草》
  6. 连翘败毒丸【方剂大全】
  7. 连翘《长沙药解》
  8. 连翘败毒饮【方剂大全】
  9. 连翘《药笼小品》
  10. 连翘薄荷煎【方剂大全】
  11. 连翘《药鉴》
  12. 连翘薄荷饮【方剂大全】
  13. 连翘《神农本草经百种录》
  14. 连翘赤豆饮【方剂大全】
  15. 连翘《本草择要纲目》
  16. 连翘赤小豆汤【方剂大全】
  17. 连翘《本草易读》
  18. 连翘防风甘草汤【方剂大全】
  19. 连翘《本草新编》
  20. 连翘防风汤【方剂大全】
  21. 连翘《本草图经》
  22. 连翘膏【方剂大全】
  23. 连翘《本草经解》
  24. 连翘根【中药大全】
  25. 连翘《本草崇原》
  26. 连翘归尾煎【方剂大全】
  27. 连翘《本草乘雅半偈》
  28. 连翘黄耆汤【方剂大全】
  29. 连翘《本草纲目》完整版
  30. 连翘解《医学衷中参西录》
  1. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  2. 连翘《本草图经》
  3. 连翘败毒散《时病论歌括新编》
  4. 连翘《本草乘雅半偈》
  5. 连翘败毒散《伤寒括要》
  6. 连翘《珍珠囊补遗药性赋》
  7. 连翘茶《茶饮保健》
  8. 连翘《药鉴》
  9. 连翘解《医学衷中参西录》
  10. 连翘《外科全生集》
  11. 连翘解毒汤《冯氏锦囊秘录》
  12. 连翘《本草撮要》
  13. 连翘散《明目至宝》
  14. 连翘《本草害利》
  15. 连翘汤《备急千金要方》
  16. 连翘《本草害利》
  17. 连翘汤《妇人大全良方》
  18. 连翘《本草害利》
  19. 连翘汤《万氏秘传片玉心书》
  20. 连翘《本草择要纲目》
  21. 连翘丸《备急千金要方》
  22. 连翘《本草分经》
  23. 连翘丸《冯氏锦囊秘录》
  24. 连翘《本草分经》
  25. 连翘丸《太平惠民和剂局方》
  26. 连翘《本草分经》
  27. 连翘丸《外科理例》
  28. 连翘《本草分经》
  29. 连翘丸《万氏秘传片玉心书》
  30. 连翘《本草分经》
  31. 连翘消毒散《外科理例》


黄连阿胶半夏桃仁茯苓汤_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连阿胶半夏桃仁茯苓汤
在线购买《伤寒杂病论》正版书籍

黄连阿胶半夏桃仁茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三两　阿胶二两　半夏半升（洗）　桃仁二十枚（去皮尖）　茯苓三两

右五味，以水五升，先煮四味，取二升，去滓，纳胶烊消，温服一升，日再服。

肺脏结，胸中闭塞，喘，咳，善悲，脉短而涩，百合贝母茯苓 桔梗汤主之。若咳而唾血，胸中痛，此为实，葶苈括萎桔梗牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘阿胶半夏赤小豆汤方
  • 当前页：黄连阿胶半夏桃仁茯苓汤
  • 下一页：百合贝母茯苓桔梗汤方
<<< 返回本书目录
  1. 黄连【方剂大全】
  2. 黄连阿胶二味丸【方剂大全】
  3. 黄连【中药大全】
  4. 黄连阿胶汤《伤寒寻源》
  5. 黄连《本草纲目》图文版
  6. 黄连阿胶汤【方剂大全】
  7. 黄连《证类本草》
  8. 黄连阿胶汤类《退思集类方歌注》
  9. 黄连《长沙药解》
  10. 黄连阿胶汤证其一《临证实验录》
  11. 黄连《药征》
  12. 黄连阿胶丸【方剂大全】
  13. 黄连《药笼小品》
  14. 黄连阿胶圆【方剂大全】
  15. 黄连《药鉴》
  16. 黄连阿胶栀子汤【方剂大全】
  17. 黄连《轩岐救正论》
  18. 黄连安蛔汤【方剂大全】
  19. 黄连《神农本草经百种录》
  20. 黄连安神丸【方剂大全】
  21. 黄连《雷公炮炙论》
  22. 黄连八味散【方剂大全】
  23. 黄连《本草择要纲目》
  24. 黄连白芍【方剂大全】
  25. 黄连《本草易读》
  26. 黄连白芍汤【方剂大全】
  27. 黄连《本草新编》
  28. 黄连白术汤【方剂大全】
  29. 黄连《本草图经》
  30. 黄连白术饮【方剂大全】
  1. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  2. 黄连（寒）《本草分经》
  3. 黄连阿胶鸡子黄汤《时方妙用》
  4. 黄连（寒）《本草分经》
  5. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  6. 黄连《本草图经》
  7. 黄连阿胶散《妇人大全良方》
  8. 黄连《本草乘雅半偈》
  9. 黄连阿胶汤《圆运动的古中医学》
  10. 黄连《药征》
  11. 黄连阿胶汤《医宗金鉴》
  12. 黄连《珍珠囊补遗药性赋》
  13. 黄连阿胶汤《删补名医方论》
  14. 黄连《药鉴》
  15. 黄连阿胶汤《医述》
  16. 黄连《外科全生集》
  17. 黄连阿胶汤《医方考》
  18. 黄连《本草撮要》
  19. 黄连阿胶汤《伤寒寻源》
  20. 黄连《本草害利》
  21. 黄连阿胶汤《退思集类方歌注》
  22. 黄连《本草择要纲目》
  23. 黄连阿胶汤《退思集类方歌注》
  24. 黄连《本草分经》
  25. 黄连阿胶汤《增订叶评伤暑全书》
  26. 黄连《本草分经》
  27. 黄连阿胶汤方《伤寒杂病论》
  28. 黄连《名医别录》
  29. 黄连阿胶汤方《伤寒杂病论》
  30. 黄连《增广和剂局方药性总论》
  31. 黄连阿胶汤方《医宗金鉴》


百合贝母茯苓桔梗汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合贝母茯苓桔梗汤方
在线购买《伤寒杂病论》正版书籍

百合贝母茯苓桔梗汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚（洗去沫）　贝母三两　茯苓三两　桔梗二两

右四味，以水七升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶半夏桃仁茯苓汤
  • 当前页：百合贝母茯苓桔梗汤方
  • 下一页：葶苈括萎桔梗牡丹汤方
<<< 返回本书目录
  1. 百合、紫苏《侣山堂类辩》
  2. 百合病《古今医案按》
  3. 百合【方剂主治】
  4. 百合病《伤寒六书》
  5. 百合【中药大全】
  6. 百合病（劳工百合病证）《余无言医案》
  7. 百合《本草纲目》图文版
  8. 百合病-伤寒门（下）《古今医统大全》
  9. 百合《证类本草》
  10. 百合病十四条《仲景伤寒补亡论》
  11. 百合《长沙药解》
  12. 百合病用百合解《研经言》
  13. 百合《张氏医通》
  14. 百合病赘言《吴医汇讲》
  15. 百合《医宗金鉴》
  16. 百合部《本草易读》
  17. 百合《药笼小品》
  18. 百合丹【方剂大全】
  19. 百合《食物疗法》
  20. 百合地黄汤【方剂大全】
  21. 百合《神农本草经百种录》
  22. 百合二母汤【方剂大全】
  23. 百合《伤寒心法要诀》
  24. 百合蜂蜜《保健药膳》
  25. 百合《伤寒六书》
  26. 百合歌《伤寒百证歌》
  27. 百合《伤寒括要》
  28. 百合固金《汤头歌诀》
  29. 百合《伤寒捷诀》
  30. 百合固金汤《虚损启微》
  1. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  2. 百合八《金匮悬解》
  3. 百合病《中医名词词典》
  4. 百合〈平〉《食疗本草》
  5. 百合病《中医词典》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合病《医学纲目》
  8. 百合 妙蠲 老慢支《三十年临证经验集》
  9. 百合病《医述》
  10. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  11. 百合病《古今医案按》
  12. 百合《伤寒括要》
  13. 百合病《医学心悟》
  14. 百合《本草图经》
  15. 百合病《伤寒六书》
  16. 百合《本草乘雅半偈》
  17. 百合病《医效秘传》
  18. 百合《伤寒心法要诀》
  19. 百合病（劳工百合病证）《余无言医案》
  20. 百合《本草撮要》
  21. 百合病（伤寒门 下）《古今医统大全》
  22. 百合《本草害利》
  23. 百合病十四条《仲景伤寒补亡论》
  24. 百合《本草择要纲目》
  25. 百合病用百合解《研经言》
  26. 百合《本草分经》
  27. 百合病赘言《吴医汇讲》
  28. 百合《本草分经》
  29. 百合部《本草易读》
  30. 百合《名医别录》
  31. 百合茶《茶饮保健》


葶苈括萎桔梗牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葶苈括萎桔梗牡丹汤方
在线购买《伤寒杂病论》正版书籍

葶苈括萎桔梗牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈三两（熬）　括萎实大者一枚（捣）　桔梗三两　牡丹皮二两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

脾脏结，腹中满痛，按之如覆杯，甚则腹大而坚，脉沉而紧，白术 枳实 桃仁 干姜汤主之。若腹中胀痛，不可按，大便初溏

后鞕，转失（疑为矢）气者，此为实，大黄 厚朴 枳实半夏甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合贝母茯苓桔梗汤方
  • 当前页：葶苈括萎桔梗牡丹汤方
  • 下一页：白术枳实桃仁干姜汤方
<<< 返回本书目录
  1. 葶苈苦酒汤【方剂大全】
  2. 葶苈木香散【方剂大全】
  3. 葶苈苦参散【方剂大全】
  4. 葶苈木香丸【方剂大全】
  5. 葶苈煎【方剂大全】
  6. 葶苈清肺汤【方剂大全】
  7. 葶苈膏【方剂大全】
  8. 葶苈清肺饮【方剂大全】
  9. 葶苈茯苓丸【方剂大全】
  10. 葶苈散【方剂大全】
  11. 葶苈方【方剂大全】
  12. 葶苈桑白皮散【方剂大全】
  13. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  14. 葶苈汤【方剂大全】
  15. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  16. 葶苈丸《小儿药证直诀》
  17. 葶苈大枣泻肺汤【方剂大全】
  18. 葶苈丸【方剂大全】
  19. 葶苈大枣汤【方剂大全】
  20. 葶苈五子汤【方剂大全】
  21. 葶苈大丸【方剂大全】
  22. 葶苈薏苡泻肺汤【方剂大全】
  23. 葶苈【中药大全】
  24. 葶苈饮【方剂大全】
  25. 葶苈《本草纲目》图文版
  26. 葶苈猪苓散【方剂大全】
  27. 葶苈《证类本草》
  28. 葶苈子《本草崇原》
  29. 葶苈《长沙药解》
  30. 葶苈子《本草经解》
  1. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  2. 葶苈防己茶《茶饮保健》
  3. 葶苈木香散《冯氏锦囊秘录》
  4. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  5. 葶苈木香散《儒门事亲》
  6. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  7. 葶苈木香散《仁术便览》
  8. 葶苈大枣泻肺汤方《医宗金鉴》
  9. 葶苈木香散《仁术便览》
  10. 葶苈大枣泻肺汤方《伤寒杂病论》
  11. 葶苈散《外科理例》
  12. 葶苈大枣泻肺汤《外科理例》
  13. 葶苈丸《万氏秘传片玉心书》
  14. 葶苈大枣泻肺汤《三因极一病证方论》
  15. 葶苈丸《小儿药证直诀》
  16. 葶苈大枣泻肺汤《删补名医方论》
  17. 葶苈丸《是斋百一选方》
  18. 葶苈大枣泻肺汤《医宗金鉴》
  19. 葶苈丸《博济方》
  20. 葶苈大枣泻肺汤《金匮悬解》
  21. 葶苈丸《普济本事方》
  22. 葶苈大枣泻肺汤《圆运动的古中医学》
  23. 葶苈丸《普济本事方》
  24. 葶苈大枣泻肺汤《圆运动的古中医学》
  25. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  26. 葶苈大枣茶《茶饮保健》
  27. 葶苈子《雷公炮炙论》
  28. 葶苈大丸《三因极一病证方论》
  29. 葶苈子《药笼小品》
  30. 葶苈饼灸《中医词典》
  31. 葶苈子《中药炮制》


白术枳实桃仁干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术枳实桃仁干姜汤方
在线购买《伤寒杂病论》正版书籍

白术枳实桃仁干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术二两　枳实二两　桃仁二十七枚（去皮尖）　干姜一两

右四味，以水五升，煮取二升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈括萎桔梗牡丹汤方
  • 当前页：白术枳实桃仁干姜汤方
  • 下一页：大黄厚朴枳实半夏甘草汤方
<<< 返回本书目录
  1. 白术枳壳丸【方剂大全】
  2. 白术猪肚粥《保健药膳》
  3. 白术泽泻散【方剂大全】
  4. 白术猪肚粥【方剂大全】
  5. 白术浴汤【方剂大全】
  6. 白树鸡粥【方剂大全】
  7. 白术饮【方剂大全】
  8. 白霜丸【方剂大全】
  9. 白术苡仁汤【方剂大全】
  10. 白松塔【中药大全】
  11. 白术消肿散【方剂大全】
  12. 白菘菜《本草求真》
  13. 白术五味子汤【方剂大全】
  14. 白苏【中药大全】
  15. 白术丸【方剂大全】
  16. 白苏梗【中药大全】
  17. 白术调中丸【方剂大全】
  18. 白苏叶【中药大全】
  19. 白术调中汤【方剂大全】
  20. 白苏子【中药大全】
  21. 白术糖【方剂大全】
  22. 白苏子油【中药大全】
  23. 白术汤【方剂大全】
  24. 白苔边黄舌《敖氏伤寒金镜录》
  25. 白术四逆汤【方剂大全】
  26. 白苔黑点舌《敖氏伤寒金镜录》
  27. 白术石斛汤【方剂大全】
  28. 白苔类分别诊断法《察舌辨症新法》
  29. 白术圣散子【方剂大全】
  30. 白苔类总论《察舌辨症新法》
  1. 白术枳实桃仁干姜汤方《伤寒杂病论》
  2. 白术枳实干姜白蜜汤方《伤寒杂病论》
  3. 白术猪肚粥《保健药膳》
  4. 白术止疟茶《茶饮保健》
  5. 白术猪肚粥《老年百病防治》
  6. 白术泽茶《茶饮保健》
  7. 白朮《中药学》
  8. 白术消肿茶《茶饮保健》
  9. 白朮六一汤《太平惠民和剂局方》
  10. 白术消痞茶《茶饮保健》
  11. 白朮散《太平惠民和剂局方》
  12. 白术丸《医学心悟》
  13. 白朮散《太平惠民和剂局方》
  14. 白术丸《妇人大全良方》
  15. 白水《中医词典》
  16. 白术丸《内外伤辨》
  17. 白菘菜《本草求真》
  18. 白术菟茶《茶饮保健》
  19. 白苔《中医名词词典》
  20. 白术通便茶《茶饮保健》
  21. 白苔《温热论》
  22. 白术调中汤《儒门事亲》
  23. 白苔《中医词典》
  24. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  25. 白苔边黄舌《敖氏伤寒金镜录》
  26. 白术条芩考《医方考》
  27. 白苔黑点舌《敖氏伤寒金镜录》
  28. 白术汤治孕妇痢呕吐血。《儒门事亲》
  29. 白苔黑根舌《中医词典》
  30. 白术汤《普济本事方》
  31. 白苔红地舌《中医词典》


大黄厚朴枳实半夏甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄厚朴枳实半夏甘草汤方
在线购买《伤寒杂病论》正版书籍

大黄厚朴枳实半夏甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄三两　厚朴三两　枳实三两　半夏一升　甘草一两（炙）

右五味，以水六升，煮取三升，去滓，温服一升，日三服。

肾脏结，少腹鞕，隐隐痛，按之如有核，小便乍清乍浊，脉沉细而结，宜茯苓 桂枝 甘草 大枣汤。若小腹急痛，小便赤数者，

此为实，宜桂枝 茯苓 枳实芍药甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术枳实桃仁干姜汤方
  • 当前页：大黄厚朴枳实半夏甘草汤方
  • 下一页：茯苓桂枝甘草大枣汤方
<<< 返回本书目录
  1. 大黄厚朴汤【方剂大全】
  2. 大黄花【中药大全】
  3. 大黄和车前子【方剂大全】
  4. 大黄化毒汤【方剂大全】
  5. 大黄寒水散【方剂大全】
  6. 大黄黄连汤【方剂大全】
  7. 大黄膏子【方剂大全】
  8. 大黄黄连泻心汤《伤寒寻源》
  9. 大黄膏丸【方剂大全】
  10. 大黄黄连泻心汤【方剂大全】
  11. 大黄膏方《宁坤秘籍》
  12. 大黄黄连泻心汤证《临证实验录》
  13. 大黄膏【方剂大全】
  14. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  15. 大黄干漆汤【方剂大全】
  16. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  17. 大黄甘遂汤【方剂大全】
  18. 大黄活命丹【方剂大全】
  19. 大黄甘草饮子【方剂大全】
  20. 大黄煎【方剂大全】
  21. 大黄甘草饮【方剂大全】
  22. 大黄煎丸【方剂大全】
  23. 大黄甘草丸【方剂大全】
  24. 大黄揭毒散【方剂大全】
  25. 大黄甘草汤【方剂大全】
  26. 大黄解《医学衷中参西录》
  27. 大黄附子丸【方剂大全】
  28. 大黄茎【中药大全】
  29. 大黄附子汤证《临证实验录》
  30. 大黄桔梗散【方剂大全】
  1. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  2. 大黄厚朴甘草汤方《伤寒杂病论》
  3. 大黄黄柏栀子芒硝汤《备急千金要方》
  4. 大黄膏方《宁坤秘籍》
  5. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  6. 大黄干漆汤《备急千金要方》
  7. 大黄黄连泻心汤《圆运动的古中医学》
  8. 大黄甘遂汤方《医宗金鉴》
  9. 大黄黄连泻心汤《圆运动的古中医学》
  10. 大黄甘遂汤《三因极一病证方论》
  11. 大黄黄连泻心汤《金匮悬解》
  12. 大黄甘遂汤《妇人大全良方》
  13. 大黄黄连泻心汤《备急千金要方》
  14. 大黄甘遂汤《金匮悬解》
  15. 大黄黄连泻心汤《医宗金鉴》
  16. 大黄甘遂汤《圆运动的古中医学》
  17. 大黄黄连泻心汤《删补名医方论》
  18. 大黄甘遂阿胶汤方《伤寒杂病论》
  19. 大黄黄连泻心汤《伤寒寻源》
  20. 大黄甘草饮子《医方考》
  21. 大黄黄连泻心汤《退思集类方歌注》
  22. 大黄甘草汤方《医宗金鉴》
  23. 大黄黄连泻心汤《伤寒括要》
  24. 大黄甘草汤《退思集类方歌注》
  25. 大黄黄连泻心汤方《医宗金鉴》
  26. 大黄甘草汤《备急千金要方》
  27. 大黄黄连泻心汤方《伤寒论》
  28. 大黄甘草汤《金匮悬解》
  29. 大黄黄连泻心汤证《临证实验录》
  30. 大黄附子细辛汤方《伤寒杂病论》
  31. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》


茯苓桂枝甘草大枣汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓桂枝甘草大枣汤方
在线购买《伤寒杂病论》正版书籍

茯苓桂枝甘草大枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓半斤　桂枝四两　甘草二两（炙）　大枣十五枚（劈）

右四味，以甘澜水一斗，先煮茯苓减二升，纳诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄厚朴枳实半夏甘草汤方
  • 当前页：茯苓桂枝甘草大枣汤方
  • 下一页：桂枝茯苓枳实芍药甘草汤方
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤【方剂大全】
  2. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  3. 茯苓桂枝甘草大枣汤《伤寒寻源》
  4. 茯苓桂枝汤【方剂大全】
  5. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  6. 茯苓厚朴汤【方剂大全】
  7. 茯苓桂枝白术甘草汤【方剂大全】
  8. 茯苓琥珀散【方剂大全】
  9. 茯苓桂枝白术甘草汤《伤寒寻源》
  10. 茯苓琥珀汤【方剂大全】
  11. 茯苓钩藤汤【方剂大全】
  12. 茯苓琥珀丸【方剂大全】
  13. 茯苓糕【方剂大全】
  14. 茯苓黄连丸【方剂大全】
  15. 茯苓膏【方剂大全】
  16. 茯苓黄耆汤【方剂大全】
  17. 茯苓甘露饮【方剂大全】
  18. 茯苓煎【方剂大全】
  19. 茯苓甘草汤【方剂大全】
  20. 茯苓建中汤【方剂大全】
  21. 茯苓甘草汤《伤寒寻源》
  22. 茯苓椒目丸【方剂大全】
  23. 茯苓粉粥《保健药膳》
  24. 茯苓酒【方剂大全】
  25. 茯苓粉【方剂大全】
  26. 茯苓菊花浸酒【方剂大全】
  27. 茯苓分气饮【方剂大全】
  28. 茯苓橘皮杏仁汤【方剂大全】
  29. 茯苓二陈汤【方剂大全】
  30. 茯苓蠲暑饮【方剂大全】
  1. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  2. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  3. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  4. 茯苓桂枝甘草大枣汤《伤寒括要》
  5. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  6. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  7. 茯苓桂枝甘草大枣汤方《伤寒论》
  8. 茯苓桂枝甘草大枣汤《伤寒寻源》
  9. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  10. 茯苓桂枝甘草大枣汤《医方考》
  11. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  12. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  13. 茯苓桂枝五味甘草汤《金匮悬解》
  14. 茯苓桂枝甘草白术证《医学摘粹》
  15. 茯苓酒《饮膳正要》
  16. 茯苓桂枝茶《茶饮保健》
  17. 茯苓面《医学入门》
  18. 茯苓桂枝白术甘草汤方《伤寒论》
  19. 茯苓皮《本草崇原》
  20. 茯苓桂枝白术甘草汤方《医宗金鉴》
  21. 茯苓戎盐汤《圆运动的古中医学》
  22. 茯苓桂枝白术甘草汤方《医宗金鉴》
  23. 茯苓戎盐汤《金匮悬解》
  24. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  25. 茯苓戎盐汤方《医宗金鉴》
  26. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  27. 茯苓散《妇人大全良方》
  28. 茯苓桂枝白术甘草汤《伤寒括要》
  29. 茯苓散《妇人大全良方》
  30. 茯苓桂枝白术甘草汤《伤寒寻源》
  31. 茯苓散《明目至宝》


桂枝茯苓枳实芍药甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝茯苓枳实芍药甘草汤方
在线购买《伤寒杂病论》正版书籍

桂枝茯苓枳实芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　茯苓二两　枳实二两　芍药三两　甘草一两（炙）

右五味，以水六升，煮取三升，去滓，温服一升，日三服。

脏结，无阳证，不往来寒热，其人反静，舌上苔滑者，不可攻也；饮食如故，时时下利，舌上白苔滑者，为难治。

何谓结胸?

【师曰】病发于阳而反下之，热入于里，因作结胸。病发于阴，而早下之，因作痞。所以成结胸者，误下故也。

结胸病，头项强，如柔痉状者，下之则和，宜大陷胸丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤方
  • 当前页：桂枝茯苓枳实芍药甘草汤方
  • 下一页：大陷胸丸方
<<< 返回本书目录
  1. 桂枝茯苓丸证《临证实验录》
  2. 桂枝附子去桂加白术汤《伤寒寻源》
  3. 桂枝茯苓丸【方剂大全】
  4. 桂枝附子汤《伤寒寻源》
  5. 桂枝茯苓汤【方剂大全】
  6. 桂枝附子汤【方剂大全】
  7. 桂枝茯苓人参汤【方剂大全】
  8. 桂枝附子汤去桂加白术汤【方剂大全】
  9. 桂枝茯苓当归汤【方剂大全】
  10. 桂枝附子汤去桂加术解《研经言》
  11. 桂枝防风汤【方剂大全】
  12. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  13. 桂枝二越婢一汤证《临证实验录》
  14. 桂枝甘草龙骨牡蛎汤【方剂大全】
  15. 桂枝二越婢一汤【方剂大全】
  16. 桂枝甘草汤《伤寒寻源》
  17. 桂枝二越婢一汤《伤寒寻源》
  18. 桂枝甘草汤【方剂大全】
  19. 桂枝二麻黄一汤证《经方实验录》
  20. 桂枝甘草汤证《临证实验录》
  21. 桂枝二麻黄一汤【方剂大全】
  22. 桂枝葛根汤【方剂大全】
  23. 桂枝二麻黄一汤《伤寒寻源》
  24. 桂枝瓜蒌首乌汤【方剂大全】
  25. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  26. 桂枝归苓汤【方剂大全】
  27. 桂枝地黄汤【方剂大全】
  28. 桂枝合白虎汤【方剂大全】
  29. 桂枝地黄阿胶汤【方剂大全】
  30. 桂枝合补血汤【方剂大全】
  1. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  2. 桂枝茯苓丸证《临证实验录》
  3. 桂枝附子去桂加白术汤《圆运动的古中医学》
  4. 桂枝茯苓丸方《医宗金鉴》
  5. 桂枝附子去桂加白术汤《伤寒寻源》
  6. 桂枝茯苓丸方《伤寒杂病论》
  7. 桂枝附子去桂加白术汤《伤寒括要》
  8. 桂枝茯苓丸《三因极一病证方论》
  9. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  10. 桂枝茯苓丸《金匮悬解》
  11. 桂枝附子汤《圆运动的古中医学》
  12. 桂枝茯苓丸《圆运动的古中医学》
  13. 桂枝附子汤《圆运动的古中医学》
  14. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  15. 桂枝附子汤《医宗金鉴》
  16. 桂枝二越脾一汤《退思集类方歌注》
  17. 桂枝附子汤《删补名医方论》
  18. 桂枝二越婢一证《医学摘粹》
  19. 桂枝附子汤《三因极一病证方论》
  20. 桂枝二越婢一汤证《临证实验录》
  21. 桂枝附子汤《医学心悟》
  22. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  23. 桂枝附子汤《伤寒寻源》
  24. 桂枝二越婢一汤方《伤寒论》
  25. 桂枝附子汤《退思集类方歌注》
  26. 桂枝二越婢一汤方《医宗金鉴》
  27. 桂枝附子汤《伤寒括要》
  28. 桂枝二越婢一汤方《伤寒杂病论》
  29. 桂枝附子汤方《伤寒杂病论》
  30. 桂枝二越婢一汤《伤寒括要》
  31. 桂枝附子汤方《医宗金鉴》


大陷胸丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大陷胸丸方
在线购买《伤寒杂病论》正版书籍

大陷胸丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄半斤　葶苈半斤（熬）　芒硝半斤　杏仁半斤（去皮尖熬）

右四味，捣筛二味，纳杏仁、芒硝，合研如脂，和散，取如弹丸一枚，别捣甘遂末一方寸匙，白蜜二合，水二升，煮取一升，

去滓，温顿服之，一宿乃下，如不下，更服，取下为度，禁忌如药法。

结胸证，其脉浮大者，不可下，下之则死。

结胸证悉具，烦躁者，亦死。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，头痛 发热，微盗汗出，而反恶寒者，表未解也，医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气，躁烦，心中懊（忄农），阳气内陷，心下因鞕，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，剂颈而还，小便不利，身必发黄。五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝茯苓枳实芍药甘草汤方
  • 当前页：大陷胸丸方
  • 下一页：大陷胸汤方
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸丸方《伤寒杂病论》
  2. 大陷胸丸《伤寒括要》
  3. 大陷胸丸方《医宗金鉴》
  4. 大陷胸丸《医方论》
  5. 大陷胸丸方《伤寒论》
  6. 大陷胸丸《时方妙用》
  7. 大陷胸丸证四　太阳百十四《伤寒悬解》
  8. 大陷胸丸《退思集类方歌注》
  9. 大陷胸证《医学摘粹》
  10. 大陷胸丸《伤寒寻源》
  11. 大陷胸证《医学摘粹》
  12. 大陷胸丸《医方考》
  13. 大陷胸证二　太阳百十二《伤寒悬解》
  14. 大陷胸丸《三因极一病证方论》
  15. 大陷胸证三　太阳百十三《伤寒悬解》
  16. 大陷胸丸《备急千金要方》
  17. 大香甲散《博济方》
  18. 大陷胸丸《圆运动的古中医学》
  19. 大香甲丸散《妇人大全良方》
  20. 大陷胸汤证其一《经方实验录》
  21. 大香连丸《太平惠民和剂局方》
  22. 大陷胸汤证其二《经方实验录》
  23. 大硝石丸《三因极一病证方论》
  24. 大陷胸汤证《临证实验录》
  25. 大小《四圣心源》
  26. 大陷胸汤丸《删补名医方论》
  27. 大小便白《明医杂着》
  28. 大陷胸汤丸《医宗金鉴》
  29. 大小便闭《景岳全书》
  30. 大陷胸汤方《伤寒论》
  31. 大小便闭《麻疹备要方论》


大陷胸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大陷胸汤方
在线购买《伤寒杂病论》正版书籍

大陷胸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄六两　芒硝一升　甘遂一钱（匙）

右三味，以水六升，先煮大黄，取二升，去滓，纳芒硝，煮二沸，纳甘遂末，温服一升，得快利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸方
  • 当前页：大陷胸汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 大陷胸汤方《伤寒明理论》
  2. 大陷胸汤证《经方实验录》
  3. 大陷胸汤【方剂大全】
  4. 大陷胸汤证《临证实验录》
  5. 大陷胸汤《伤寒寻源》
  6. 大陷胸丸《伤寒寻源》
  7. 大仙饮【方剂大全】
  8. 大陷胸丸【方剂大全】
  9. 大下汤【方剂大全】
  10. 大香附子【中药大全】
  11. 大细辛【中药大全】
  12. 大香甲散【方剂大全】
  13. 大犀角汤【方剂大全】
  14. 大香连丸【方剂大全】
  15. 大戊已丸【方剂大全】
  16. 大香连圆【方剂大全】
  17. 大五爪金龙【中药大全】
  18. 大消风散【方剂大全】
  19. 大五饮丸【方剂大全】
  20. 大消痞丸【方剂大全】
  21. 大五香汤【方剂大全】
  22. 大小便白《明医杂着》
  23. 大五味子丸【方剂大全】
  24. 大小便闭《景岳全书》
  25. 大五石泽兰丸【方剂大全】
  26. 大小便闭《万病回春》
  27. 大五柔丸【方剂大全】
  28. 大小便闭《证治准绳·幼科》
  29. 大五明狼毒丸【方剂大全】
  30. 大小便病《普济方·针灸》
  1. 大陷胸汤方《伤寒杂病论》
  2. 大陷胸汤《伤寒括要》
  3. 大陷胸汤方《医宗金鉴》
  4. 大陷胸汤《医方论》
  5. 大陷胸汤方《伤寒明理论》
  6. 大陷胸汤《时方妙用》
  7. 大陷胸汤方《伤寒论》
  8. 大陷胸汤《退思集类方歌注》
  9. 大陷胸汤丸《医宗金鉴》
  10. 大陷胸汤《伤寒寻源》
  11. 大陷胸汤丸《删补名医方论》
  12. 大陷胸汤《医学心悟》
  13. 大陷胸汤证《临证实验录》
  14. 大陷胸汤《医方考》
  15. 大陷胸汤证其二《经方实验录》
  16. 大陷胸汤《儒门事亲》
  17. 大陷胸汤证其一《经方实验录》
  18. 大陷胸汤《三因极一病证方论》
  19. 大陷胸丸《圆运动的古中医学》
  20. 大陷胸汤《冯氏锦囊秘录》
  21. 大陷胸丸《备急千金要方》
  22. 大陷胸汤《备急千金要方》
  23. 大陷胸丸《三因极一病证方论》
  24. 大陷胸汤《圆运动的古中医学》
  25. 大陷胸丸《医方考》
  26. 大陷胸汤《圆运动的古中医学》
  27. 大陷胸丸《伤寒寻源》
  28. 大下后哕候《诸病源候论》
  29. 大陷胸丸《退思集类方歌注》
  30. 大犀角丸《三因极一病证方论》
  31. 大陷胸丸《时方妙用》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢（去皮）　白术十八铢　泽泻一两六铢　茯苓十八铢　桂枝半两（去皮）

右五味，为散，更于臼中杵之，白饮和方寸匙服之，日三服，多饮暖水，汗出愈，发黄者，加茵陈蒿十分。

伤寒六七日，结胸热实，脉沉紧而实，心下痛，按之石鞕者，大陷胸汤主之。（方见前）

伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。

但结胸无大热者，此为水结在胸肋也，但头微汗出者，大陷胸汤主之。（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤方
  • 当前页：五苓散方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散《伤寒括要》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散《瘴疟指南》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《汤头歌诀》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《医方论》
  13. 五苓散方《医宗金鉴》
  14. 五苓散《脾胃论》
  15. 五苓散方《医宗金鉴》
  16. 五苓散《时方妙用》
  17. 五苓散方《医宗金鉴》
  18. 五苓散《万氏秘传片玉心书》
  19. 五苓散方《伤寒明理论》
  20. 五苓散《增订叶评伤暑全书》
  21. 五苓散方《伤寒论》
  22. 五苓散《退思集类方歌注》
  23. 五苓散附茵陈五苓散《医宗金鉴》
  24. 五苓散《伤寒寻源》
  25. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  26. 五苓散《仁术便览》
  27. 五苓散证《临证实验录》
  28. 五苓散《仁术便览》
  29. 五苓散证《医学摘粹》
  30. 五苓散《仁术便览》
  31. 五苓散证八　太阳百三十《伤寒悬解》


大柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大柴胡汤方
在线购买《伤寒杂病论》正版书籍

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　枳实四枚（炙）　生姜五两（切）　黄芩三两　芍药三两　半夏半升（洗）　大枣十二枚（劈）　大黄二两

右八味，以水一斗二升，煮取六升，去滓，再煎，温服一升，日三服。

太阳病，重发汗，而复下之，不大便五六日，舌上燥而渴，日晡所小有潮热，从心下至少腹鞕满而痛不可近者，大陷胸汤主之。（方见前）

小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：大柴胡汤方
  • 下一页：小陷胸汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒杂病论》
  2. 大柴胡汤方《伤寒杂病论》
  3. 大柴胡汤方《伤寒杂病论》
  4. 大柴胡汤方《伤寒杂病论》
  5. 大柴胡汤方《医宗金鉴》
  6. 大柴胡汤《伤寒括要》
  7. 大柴胡汤方《医宗金鉴》
  8. 大柴胡汤《汤头歌诀》
  9. 大柴胡汤方《伤寒明理论》
  10. 大柴胡汤《医方论》
  11. 大柴胡汤方《伤寒论》
  12. 大柴胡汤《时方妙用》
  13. 大柴胡汤证《临证实验录》
  14. 大柴胡汤《退思集类方歌注》
  15. 大柴胡汤证《临证实验录》
  16. 大柴胡汤《伤寒寻源》
  17. 大柴胡汤证《临证实验录》
  18. 大柴胡汤《仁术便览》
  19. 大柴胡汤证《伤寒九十论》
  20. 大柴胡汤《医学心悟》
  21. 大柴胡汤证一条《伤寒贯珠集》
  22. 大柴胡汤《医方考》
  23. 大柴胡汤证治本位的意义《圆运动的古中医学》
  24. 大柴胡汤《目经大成》
  25. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  26. 大柴胡汤《儒门事亲》
  27. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  28. 大柴胡汤《太平惠民和剂局方》
  29. 大柴胡证《医学摘粹》
  30. 大柴胡汤《三因极一病证方论》
  31. 大柴胡证《医学摘粹》


小陷胸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小陷胸汤方
在线购买《伤寒杂病论》正版书籍

小陷胸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两　半夏半升　括蒌实大者一枚

右三味，以水六升，先煮括蒌取三升，纳诸药，煮取二升，去滓，分温三服。

太阳病，二三日，不能卧，但欲起，心下必结，脉微弱者，此本有寒分也，反下之，若利止，必作结胸；未止者，此作协热利也。

太阳病，下之后，其脉促，不结胸者，此为欲解也；脉浮者，必结胸；脉紧者，必咽痛，脉弦者，必两胁拘急；脉细数者，头痛未止，脉沉紧者，必欲呕；脉沉滑者，协热利；脉浮滑者，必下血。

病在阳，应以汗解之，反以冷水潠之，若灌之，其热被劫不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散；若不差者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。（五苓散小陷胸汤方俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：小陷胸汤方
  • 下一页：文蛤散方
<<< 返回本书目录
  1. 小陷胸汤【方剂大全】
  2. 小陷胸汤证《临证实验录》
  3. 小陷胸加枳实汤【方剂大全】
  4. 小陷胸汤证《临证实验录》
  5. 小仙草《滇南本草》
  6. 小陷胸丸《伤寒寻源》
  7. 小犀角圆【方剂大全】
  8. 小香连丸《小儿药证直诀》
  9. 小舞蹈病【疾病大全】
  10. 小心宠物带来的危害《免疫与健康》
  11. 小舞蹈病《家庭医学百科-医疗康复篇》
  12. 小心真主篇《外经微言》
  13. 小五彩苏【中药大全】
  14. 小惺惺丸《小儿药证直诀》
  15. 小无心菜【中药大全】
  16. 小序《时病论》
  17. 小乌泡根【中药大全】
  18. 小叙《旧德堂医案》
  19. 小乌泡【中药大全】
  20. 小续命汤《汤头歌诀》
  21. 小乌沉汤【方剂大全】
  22. 小续命汤【方剂大全】
  23. 小温中丸【方剂大全】
  24. 小悬钩子【中药大全】
  25. 小胃综合征【疾病症状】
  26. 小旋花【中药大全】
  27. 小胃丹【方剂大全】
  28. 小旋鸡尾【中药大全】
  29. 小网膜囊疝【疾病大全】
  30. 小雪亥上终之气《儒门事亲》
  1. 小陷胸汤方《伤寒杂病论》
  2. 小陷胸汤《伤寒括要》
  3. 小陷胸汤方《医宗金鉴》
  4. 小陷胸汤《医方论》
  5. 小陷胸汤方《伤寒论》
  6. 小陷胸汤《时方妙用》
  7. 小陷胸汤证《临证实验录》
  8. 小陷胸汤《退思集类方歌注》
  9. 小陷胸汤证《临证实验录》
  10. 小陷胸汤《医学心悟》
  11. 小陷胸丸《伤寒寻源》
  12. 小陷胸汤《医方考》
  13. 小香连丸《小儿药证直诀》
  14. 小陷胸汤《儒门事亲》
  15. 小邪《中医词典》
  16. 小陷胸汤《三因极一病证方论》
  17. 小心《中医名词词典》
  18. 小陷胸汤《冯氏锦囊秘录》
  19. 小心《中医词典》
  20. 小陷胸汤《删补名医方论》
  21. 小心宠物带来的危害《免疫与健康》
  22. 小陷胸汤《医宗金鉴》
  23. 小心真主篇《外经微言》
  24. 小陷胸汤《圆运动的古中医学》
  25. 小惺惺丸《小儿药证直诀》
  26. 小陷胸茶《茶饮保健》
  27. 小序《时病论》
  28. 小仙草《滇南本草》
  29. 小叙《旧德堂医案》
  30. 小虾蟆毒《奇方类编》
  31. 小续命汤《时病论歌括新编》


文蛤散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

文蛤散方
在线购买《伤寒杂病论》正版书籍

文蛤散方

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤五两　麻黄三两　甘草三两　生姜三两　石膏五两　杏仁五十粒（去皮尖）　大枣十二枚（劈）

右七味，为散，以沸汤和一方寸匙，汤用五合，调服，假令汗出已，腹中痛者，与芍药三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤方
  • 当前页：文蛤散方
  • 下一页：白散方
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散方《伤寒杂病论》
  2. 文蛤散《伤寒括要》
  3. 文蛤散方《医宗金鉴》
  4. 文蛤散《扁鹊心书》
  5. 文蛤散方《医宗金鉴》
  6. 文蛤散《伤寒寻源》
  7. 文蛤散方《伤寒论》
  8. 文蛤散《医方考》
  9. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  10. 文蛤散《三因极一病证方论》
  11. 文蛤汤《金匮悬解》
  12. 文蛤散《三因极一病证方论》
  13. 文蛤汤方《伤寒杂病论》
  14. 文蛤散《圆运动的古中医学》
  15. 文蛤汤方《医宗金鉴》
  16. 文蛤散《圆运动的古中医学》
  17. 文火《中医词典》
  18. 文蛤白散证《医学摘粹》
  19. 文火，武火《中医名词词典》
  20. 文蛤、海蛤《医学入门》
  21. 文林郎《海药本草》
  22. 文蛤《本草乘雅半偈》
  23. 文林郎《证类本草》
  24. 文蛤《药征续编》
  25. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  26. 文蛤《名医别录》
  27. 文身《中医词典》
  28. 文蛤《本草崇原》
  29. 文石《千金翼方》
  30. 文蛤《本草思辨录》
  31. 文石《新修本草》


白散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白散方
在线购买《伤寒杂病论》正版书籍

白散方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗三分　巴豆一分　贝母三分

右三味为散，更于臼中杵之，以白饮和服，强人半钱匙，羸者减之。病在膈上必吐，在膈下必利；不利进热粥一杯，利不止进冷粥一杯。

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞鞕者，当刺大椎第一间、肺俞、肝俞，慎不可发汗，发汗则（言严）语，脉弦大，五日（言严）语不止，当刺期门。

妇人中风，发热恶风，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状，（言严）语者，此为热入血室也，当刺期门，随其实而泄之。

妇人中风，七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤散方
  • 当前页：白散方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 白散【方剂大全】
  2. 白散子【方剂大全】
  3. 白散《伤寒寻源》
  4. 白色恶露【疾病症状】
  5. 白三七根【中药大全】
  6. 白色黏液状尿【疾病症状】
  7. 白三七【中药大全】
  8. 白色念珠菌感染【疾病症状】
  9. 白三百棒【中药大全】
  10. 白色尿液【疾病症状】
  11. 白塞氏病《百病自测》
  12. 白色视野缺损【疾病症状】
  13. 白塞病性巩膜炎【疾病大全】
  14. 白色主病条目《望诊遵经》
  15. 白塞病伴发的精神障碍【疾病大全】
  16. 白涩症《中医眼科学》
  17. 白塞病【疾病大全】
  18. 白沙草灵丹【方剂大全】
  19. 白乳汤【方剂大全】
  20. 白沙虫药【中药大全】
  21. 白乳散【方剂大全】
  22. 白沙丹【方剂大全】
  23. 白乳菇【中药大全】
  24. 白沙蒿【中药大全】
  25. 白绒草【中药大全】
  26. 白沙糖【中药大全】
  27. 白屈菜根【中药大全】
  28. 白沙蚓《滇南本草》
  29. 白屈菜【中药大全】
  30. 白砂丹【方剂大全】
  1. 白散方《伤寒杂病论》
  2. 白散《伤寒括要》
  3. 白散方《伤寒论》
  4. 白散《伤寒寻源》
  5. 白散子《三因极一病证方论》
  6. 白散《医学心悟》
  7. 白散子《三因极一病证方论》
  8. 白散《圆运动的古中医学》
  9. 白散子《三因极一病证方论》
  10. 白塞氏病《百病自测》
  11. 白散子《三因极一病证方论》
  12. 白茹散《备急千金要方》
  13. 白色喉痹《中医词典》
  14. 白如枯骨《中医词典》
  15. 白色喉痹《喉科指掌》
  16. 白如枯骨《中医名词词典》
  17. 白色喉蛾《中医词典》
  18. 白肉《中医词典》
  19. 白色喉蛾《喉科指掌》
  20. 白刃疔《中医词典》
  21. 白色喉风《中医词典》
  22. 白仁《中医词典》
  23. 白色喉风《喉科指掌》
  24. 白曲《医方考》
  25. 白色念珠菌《医学微生物学》
  26. 白青《名医别录》
  27. 白色主病条目《望诊遵经》
  28. 白青《证类本草》
  29. 白涩症《中医词典》
  30. 白青《医学入门》
  31. 白涩症《中医眼科学》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　半夏半升　甘草三两（炙）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

妇人伤寒发热，经水适来，昼日明了，暮则（言严）语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

伤寒六七日，发热微恶寒，支节烦疼，微呕，心下支结，外证未去者，柴胡 桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白散方
  • 当前页：小柴胡汤方
  • 下一页：柴胡挂枝汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤、乌梅丸《医述》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤（加味小柴胡汤）《外科理例》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  15. 小柴胡汤方《医宗金鉴》
  16. 小柴胡汤（加减小柴胡汤）《医学心悟》
  17. 小柴胡汤方《医宗金鉴》
  18. 小柴胡汤《伤寒括要》
  19. 小柴胡汤方《伤寒明理论》
  20. 小柴胡汤《汤头歌诀》
  21. 小柴胡汤方《伤寒论》
  22. 小柴胡汤《医方论》
  23. 小柴胡汤加减歌《医学传心录》
  24. 小柴胡汤《时方妙用》
  25. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  26. 小柴胡汤《明目至宝》
  27. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  28. 小柴胡汤《万氏秘传片玉心书》
  29. 小柴胡汤愈肺痨《三十年临证经验集》
  30. 小柴胡汤《退思集类方歌注》
  31. 小柴胡汤圆通应用法《医法圆通》


柴胡挂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡挂枝汤方
在线购买《伤寒杂病论》正版书籍

柴胡挂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝一两半　黄芩一两半　人参一两半　甘草一两（炙）　半夏二合半　芍药一两半　大枣六枚　生姜一两半（切）　柴胡四两

右九味，以水七升，煮取三升，去滓，温服一升，日三服。

伤寒五六日，已发汗而复下之，胸胁满，微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也，柴胡 桂枝 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：柴胡挂枝汤方
  • 下一页：柴胡桂枝干姜汤方
<<< 返回本书目录
  1. 柴胡瓜蒌干姜汤【方剂大全】
  2. 柴胡归芍汤【方剂大全】
  3. 柴胡葛根汤【方剂大全】
  4. 柴胡归芎汤【方剂大全】
  5. 柴胡膏【方剂大全】
  6. 柴胡桂姜半夏汤【方剂大全】
  7. 柴胡复生汤【方剂大全】
  8. 柴胡桂姜汤【方剂大全】
  9. 柴胡茯苓汤【方剂大全】
  10. 柴胡桂枝鳖甲汤【方剂大全】
  11. 柴胡防归汤【方剂大全】
  12. 柴胡桂枝干姜汤《伤寒寻源》
  13. 柴胡防风汤【方剂大全】
  14. 柴胡桂枝干姜汤【方剂大全】
  15. 柴胡发泄汤【方剂大全】
  16. 柴胡桂枝干姜汤证《临证实验录》
  17. 柴胡二连丸【方剂大全】
  18. 柴胡桂枝干善汤证《临证实验录》
  19. 柴胡二桂枝一汤【方剂大全】
  20. 柴胡桂枝汤【方剂大全】
  21. 柴胡二陈汤【方剂大全】
  22. 柴胡桂枝汤证（咳嗽）《临证实验录》
  23. 柴胡独活汤【方剂大全】
  24. 柴胡桂枝汤证（脘痛）《临证实验录》
  25. 柴胡丁香汤【方剂大全】
  26. 柴胡桂枝汤证（阳痿）《临证实验录》
  27. 柴胡地黄汤【方剂大全】
  28. 柴胡和胎饮【方剂大全】
  29. 柴胡地骨皮汤【方剂大全】
  30. 柴胡后生汤【方剂大全】
  1. 柴胡挂枝汤方《伤寒杂病论》
  2. 柴胡膏《博济方》
  3. 柴胡桂姜汤方《伤寒杂病论》
  4. 柴胡发泄汤《备急千金要方》
  5. 柴胡桂枝干姜汤《圆运动的古中医学》
  6. 柴胡地骨皮汤《医方考》
  7. 柴胡桂枝干姜汤《伤寒寻源》
  8. 柴胡赤芍茶《茶饮保健》
  9. 柴胡桂枝干姜汤《退思集类方歌注》
  10. 柴胡茶《茶饮保健》
  11. 柴胡桂枝干姜汤《伤寒括要》
  12. 柴胡半夏汤《妇人大全良方》
  13. 柴胡桂枝干姜汤方《伤寒杂病论》
  14. 柴胡《本草图经》
  15. 柴胡桂枝干姜汤方《医宗金鉴》
  16. 柴胡《滇南本草》
  17. 柴胡桂枝干姜汤方《伤寒论》
  18. 柴胡《药征》
  19. 柴胡桂枝干姜汤证《临证实验录》
  20. 柴胡《珍珠囊补遗药性赋》
  21. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  22. 柴胡《瘴疟指南》
  23. 柴胡桂枝干姜证《医学摘粹》
  24. 柴胡《药鉴》
  25. 柴胡桂枝干善汤证《临证实验录》
  26. 柴胡《药性切用》
  27. 柴胡桂枝汤《圆运动的古中医学》
  28. 柴胡《外科全生集》
  29. 柴胡桂枝汤《医宗金鉴》
  30. 柴胡《本草撮要》
  31. 柴胡桂枝汤《删补名医方论》


柴胡桂枝干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡桂枝干姜汤方
在线购买《伤寒杂病论》正版书籍

柴胡桂枝干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　桂枝三两　干姜二两　括萎根四两　黄芩三两　牡蛎二两（熬）甘草二两（炙）

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。初服微烦，复服，汗出便愈。

伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便鞕，脉细者，此为阳微结，必有表复有里也，脉沉者，亦在里也，汗出为阳微。假令纯阴结，不得复有外证，悉入在里，此为半在里半在外也，脉虽沉细，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤。设不了了者，得屎而解。（小柴胡汤见前）

伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤，此虽已下之，不为逆，必蒸蒸而振，却发热汗出而解。若心下满而鞕痛者，此为结胸也，大陷胸汤主之，但满而不痛者，此为痞，柴胡不中与之，宜半夏泻心汤。（大陷胸汤见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡挂枝汤方
  • 当前页：柴胡桂枝干姜汤方
  • 下一页：半夏泻心汤方
<<< 返回本书目录
  1. 柴胡桂枝干姜汤【方剂大全】
  2. 柴胡桂枝干姜汤证《临证实验录》
  3. 柴胡桂枝干姜汤《伤寒寻源》
  4. 柴胡桂枝干善汤证《临证实验录》
  5. 柴胡桂枝鳖甲汤【方剂大全】
  6. 柴胡桂枝汤【方剂大全】
  7. 柴胡桂姜汤【方剂大全】
  8. 柴胡桂枝汤证（咳嗽）《临证实验录》
  9. 柴胡桂姜半夏汤【方剂大全】
  10. 柴胡桂枝汤证（脘痛）《临证实验录》
  11. 柴胡归芎汤【方剂大全】
  12. 柴胡桂枝汤证（阳痿）《临证实验录》
  13. 柴胡归芍汤【方剂大全】
  14. 柴胡和胎饮【方剂大全】
  15. 柴胡瓜蒌干姜汤【方剂大全】
  16. 柴胡后生汤【方剂大全】
  17. 柴胡葛根汤【方剂大全】
  18. 柴胡厚朴汤【方剂大全】
  19. 柴胡膏【方剂大全】
  20. 柴胡化滞汤【方剂大全】
  21. 柴胡复生汤【方剂大全】
  22. 柴胡黄连膏【方剂大全】
  23. 柴胡茯苓汤【方剂大全】
  24. 柴胡黄芩汤【方剂大全】
  25. 柴胡防归汤【方剂大全】
  26. 柴胡加豉汤【方剂大全】
  27. 柴胡防风汤【方剂大全】
  28. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  29. 柴胡发泄汤【方剂大全】
  30. 柴胡加大黄汤【方剂大全】
  1. 柴胡桂枝干姜汤方《伤寒杂病论》
  2. 柴胡桂枝干姜汤《伤寒括要》
  3. 柴胡桂枝干姜汤方《医宗金鉴》
  4. 柴胡桂枝干姜汤《退思集类方歌注》
  5. 柴胡桂枝干姜汤方《伤寒论》
  6. 柴胡桂枝干姜汤《伤寒寻源》
  7. 柴胡桂枝干姜汤证《临证实验录》
  8. 柴胡桂枝干姜汤《圆运动的古中医学》
  9. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  10. 柴胡桂姜汤方《伤寒杂病论》
  11. 柴胡桂枝干姜证《医学摘粹》
  12. 柴胡挂枝汤方《伤寒杂病论》
  13. 柴胡桂枝干善汤证《临证实验录》
  14. 柴胡膏《博济方》
  15. 柴胡桂枝汤《圆运动的古中医学》
  16. 柴胡发泄汤《备急千金要方》
  17. 柴胡桂枝汤《医宗金鉴》
  18. 柴胡地骨皮汤《医方考》
  19. 柴胡桂枝汤《删补名医方论》
  20. 柴胡赤芍茶《茶饮保健》
  21. 柴胡桂枝汤《冯氏锦囊秘录》
  22. 柴胡茶《茶饮保健》
  23. 柴胡桂枝汤《医述》
  24. 柴胡半夏汤《妇人大全良方》
  25. 柴胡桂枝汤《退思集类方歌注》
  26. 柴胡《本草图经》
  27. 柴胡桂枝汤方《伤寒杂病论》
  28. 柴胡《滇南本草》
  29. 柴胡桂枝汤方《医宗金鉴》
  30. 柴胡《药征》
  31. 柴胡桂枝汤方《伤寒论》


半夏泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏泻心汤方
在线购买《伤寒杂病论》正版书籍

半夏泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏半升（洗）　黄芩三两　干姜三两　人参三两　甘草三两（炙）　黄连一两　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

太阳少阳并病，而反下之，成结胸，心下必鞕，若下利不止，水浆不下，其人必烦。

脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳；小青龙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜汤方
  • 当前页：半夏泻心汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 半夏泻心汤方《伤寒明理论》
  2. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  3. 半夏泻心汤（玉函）《张氏医通》
  4. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  5. 半夏泻心汤【方剂大全】
  6. 半夏泻心汤证《临证实验录》
  7. 半夏泻心肠《伤寒寻源》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏泻心《汤头歌诀》
  10. 半夏泻心汤证《临证实验录》
  11. 半夏五香丸【方剂大全】
  12. 半夏泻心汤证《临证实验录》
  13. 半夏温肺汤【方剂大全】
  14. 半夏杏仁汤【方剂大全】
  15. 半夏丸【方剂大全】
  16. 半夏饮【方剂大全】
  17. 半夏天麻白术汤《汤头歌诀》
  18. 半夏饮子【方剂大全】
  19. 半夏汤散【方剂大全】
  20. 半夏圆【方剂大全】
  21. 半夏汤【方剂大全】
  22. 半夏熨方【方剂大全】
  23. 半夏汤《苏沈良方》
  24. 半夏正气丹【方剂大全】
  25. 半夏苏子汤【方剂大全】
  26. 半夏枳术丸《脾胃论》
  27. 半夏十味汤【方剂大全】
  28. 半夏枳术丸【方剂大全】
  29. 半夏生姜汤【方剂大全】
  30. 半夏中和汤【方剂大全】
  1. 半夏泻心汤方《伤寒杂病论》
  2. 半夏泻心汤（玉函）《张氏医通》
  3. 半夏泻心汤方《医宗金鉴》
  4. 半夏泻心汤（即甘草泻心汤）《医方考》
  5. 半夏泻心汤方《医宗金鉴》
  6. 半夏泻心汤《伤寒括要》
  7. 半夏泻心汤方《伤寒明理论》
  8. 半夏泻心汤《医方论》
  9. 半夏泻心汤方《伤寒论》
  10. 半夏泻心汤《时方妙用》
  11. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  12. 半夏泻心汤《退思集类方歌注》
  13. 半夏泻心汤证《临证实验录》
  14. 半夏泻心汤《医学心悟》
  15. 半夏泻心汤证《临证实验录》
  16. 半夏泻心汤《三因极一病证方论》
  17. 半夏泻心汤证《临证实验录》
  18. 半夏泻心汤《冯氏锦囊秘录》
  19. 半夏泻心汤证《临证实验录》
  20. 半夏泻心汤《删补名医方论》
  21. 半夏泻心证《医学摘粹》
  22. 半夏泻心汤《医宗金鉴》
  23. 半夏熨汤《备急千金要方》
  24. 半夏泻心汤《圆运动的古中医学》
  25. 半夏枳术丸《内外伤辨》
  26. 半夏泻心汤《圆运动的古中医学》
  27. 半夏枳术丸《脾胃论》
  28. 半夏泻心汤《圆运动的古中医学》
  29. 半夏中毒《中医词典》
  30. 半夏泻心肠《伤寒寻源》
  31. 半夏煮散《博济方》


小青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小青龙汤方
在线购买《伤寒杂病论》正版书籍

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两　芍药三两　细辛三两　干姜三两　甘草三两（炙）　桂枝三两　半夏半升　五味子半升

右八味，以水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服；若渴去半夏，加括萎根三两；若微利，若嘻者，去麻黄，加附子一枚炮；若小便不利，少腹满者，去麻黄，加茯苓四两，若喘者，加杏仁半升，去皮尖。

太阳中风，下利，呕逆，表解者，乃可攻之，若其人絷絷汗出，发作有时，头痛，心下痞满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤方
  • 当前页：小青龙汤方
  • 下一页：十枣汤方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒杂病论》
  2. 小青龙汤方《伤寒杂病论》
  3. 小青龙汤方《伤寒杂病论》
  4. 小青龙汤《汤头歌诀》
  5. 小青龙汤方《伤寒杂病论》
  6. 小青龙汤《医方论》
  7. 小青龙汤方《医宗金鉴》
  8. 小青龙汤《时方妙用》
  9. 小青龙汤方《医宗金鉴》
  10. 小青龙汤《退思集类方歌注》
  11. 小青龙汤方《医宗金鉴》
  12. 小青龙汤《伤寒寻源》
  13. 小青龙汤方《伤寒明理论》
  14. 小青龙汤《医学心悟》
  15. 小青龙汤方《伤寒论》
  16. 小青龙汤《医方考》
  17. 小青龙汤解《研经言》
  18. 小青龙汤《目经大成》
  19. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  20. 小青龙汤《太平惠民和剂局方》
  21. 小青龙汤麻黄《伤寒括要》
  22. 小青龙汤《三因极一病证方论》
  23. 小青龙汤脉证二条《伤寒贯珠集》
  24. 小青龙汤《三因极一病证方论》
  25. 小青龙汤证《临证实验录》
  26. 小青龙汤《医述》
  27. 小青龙汤证《临证实验录》
  28. 小青龙汤《冯氏锦囊秘录》
  29. 小青龙汤证《临证实验录》
  30. 小青龙汤《删补名医方论》
  31. 小青龙汤证（附列门人治验）《经方实验录》


十枣汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

十枣汤方
在线购买《伤寒杂病论》正版书籍

十枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（熬）　甘遂　大戟

右三味，各等分，别捣为散，以水一升半，先煮大枣肥者十枚，取八合，去滓，纳药末，强人服一钱匙，羸人服半钱，温服之，平旦服，若下少，病不除者，明日更服，加半钱，得快下利后，糜粥自养。

太阳病，医发汗，遂发热恶寒，因复下之，心下痞，表里俱虚，阴阳气并竭，无阳则阴独，复加烧针，因胸烦，面色青黄，肤（目闰）者，难治，今色微黄，手足温者易愈。

心下痞，按之濡，其脉关上浮大者，大黄 黄连 黄芩泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：十枣汤方
  • 下一页：大黄黄连黄芩泻心汤方
<<< 返回本书目录
  1. 十枣汤（玉函）《张氏医通》
  2. 十枣汤类《退思集类方歌注》
  3. 十枣汤【方剂大全】
  4. 十枣汤证（脉管炎）《临证实验录》
  5. 十枣汤《伤寒寻源》
  6. 十枣汤证（牛皮癣）《临证实验录》
  7. 十一味能消丸【方剂大全】
  8. 十枣汤证（脘痛）《临证实验录》
  9. 十一难《难经悬解》
  10. 十枣汤证（眩晕）《临证实验录》
  11. 十要《寿世传真》
  12. 十枣汤证（腰背痛）《临证实验录》
  13. 十药总论《增订十药神书》
  14. 十枣丸【方剂大全】
  15. 十香止痛丸【方剂大全】
  16. 十种水气【方剂主治】
  17. 十香丸【方剂大全】
  18. 十姊妹【中药大全】
  19. 十香返生丸【方剂大全】
  20. 十字道上土《本草纲目》完整版
  21. 十香返魂丹【方剂大全】
  22. 十字韧带损伤【疾病大全】
  23. 十五味沉香丸【方剂大全】
  24. 十字苔草【中药大全】
  25. 十五难《难经悬解》
  26. 石《本草图经》
  27. 十五脉络歌《针灸大全》
  28. 石《证类本草》
  29. 十五络穴歌《针灸聚英》
  30. 石（劫）《本草纲目》完整版
  1. 十枣汤方《伤寒杂病论》
  2. 十枣汤（玉函）《张氏医通》
  3. 十枣汤方《伤寒杂病论》
  4. 十枣汤《伤寒括要》
  5. 十枣汤方《医宗金鉴》
  6. 十枣汤《医方论》
  7. 十枣汤方《医宗金鉴》
  8. 十枣汤《时方妙用》
  9. 十枣汤方《伤寒论》
  10. 十枣汤《退思集类方歌注》
  11. 十枣汤九十五　方见《伤寒》《金匮悬解》
  12. 十枣汤《伤寒寻源》
  13. 十枣汤证《临证实验录》
  14. 十枣汤《医学心悟》
  15. 十枣汤证《临证实验录》
  16. 十枣汤《医方考》
  17. 十枣汤证《临证实验录》
  18. 十枣汤《目经大成》
  19. 十枣汤证《临证实验录》
  20. 十枣汤《儒门事亲》
  21. 十枣汤证《临证实验录》
  22. 十枣汤《三因极一病证方论》
  23. 十枣汤证四　太阳百二十六《伤寒悬解》
  24. 十枣汤《医述》
  25. 十枣汤证治一条《伤寒贯珠集》
  26. 十枣汤《删补名医方论》
  27. 十枣丸《仁术便览》
  28. 十枣汤《医宗金鉴》
  29. 十枣证《医学摘粹》
  30. 十枣汤《备急千金要方》
  31. 十指麻木《中医词典》


大黄黄连黄芩泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄黄连黄芩泻心汤方
在线购买《伤寒杂病论》正版书籍

大黄黄连黄芩泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两　黄连一两　黄芩一两

右三味，以麻沸汤二升渍之，须臾绞去滓，分温再服。

心下痞，而复恶寒者，附子泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤方
  • 当前页：大黄黄连黄芩泻心汤方
  • 下一页：附子泻心汤方
<<< 返回本书目录
  1. 大黄化毒汤【方剂大全】
  2. 大黄黄连汤【方剂大全】
  3. 大黄花【中药大全】
  4. 大黄黄连泻心汤《伤寒寻源》
  5. 大黄厚朴汤【方剂大全】
  6. 大黄黄连泻心汤【方剂大全】
  7. 大黄和车前子【方剂大全】
  8. 大黄黄连泻心汤证《临证实验录》
  9. 大黄寒水散【方剂大全】
  10. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  11. 大黄膏子【方剂大全】
  12. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  13. 大黄膏丸【方剂大全】
  14. 大黄活命丹【方剂大全】
  15. 大黄膏方《宁坤秘籍》
  16. 大黄煎【方剂大全】
  17. 大黄膏【方剂大全】
  18. 大黄煎丸【方剂大全】
  19. 大黄干漆汤【方剂大全】
  20. 大黄揭毒散【方剂大全】
  21. 大黄甘遂汤【方剂大全】
  22. 大黄解《医学衷中参西录》
  23. 大黄甘草饮子【方剂大全】
  24. 大黄茎【中药大全】
  25. 大黄甘草饮【方剂大全】
  26. 大黄桔梗散【方剂大全】
  27. 大黄甘草丸【方剂大全】
  28. 大黄桔梗汤【方剂大全】
  29. 大黄甘草汤【方剂大全】
  30. 大黄苦酒【方剂大全】
  1. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  2. 大黄黄柏栀子芒硝汤《备急千金要方》
  3. 大黄黄连泻心汤《圆运动的古中医学》
  4. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  5. 大黄黄连泻心汤《圆运动的古中医学》
  6. 大黄厚朴甘草汤方《伤寒杂病论》
  7. 大黄黄连泻心汤《金匮悬解》
  8. 大黄膏方《宁坤秘籍》
  9. 大黄黄连泻心汤《备急千金要方》
  10. 大黄干漆汤《备急千金要方》
  11. 大黄黄连泻心汤《医宗金鉴》
  12. 大黄甘遂汤方《医宗金鉴》
  13. 大黄黄连泻心汤《删补名医方论》
  14. 大黄甘遂汤《三因极一病证方论》
  15. 大黄黄连泻心汤《伤寒寻源》
  16. 大黄甘遂汤《妇人大全良方》
  17. 大黄黄连泻心汤《退思集类方歌注》
  18. 大黄甘遂汤《金匮悬解》
  19. 大黄黄连泻心汤《伤寒括要》
  20. 大黄甘遂汤《圆运动的古中医学》
  21. 大黄黄连泻心汤方《医宗金鉴》
  22. 大黄甘遂阿胶汤方《伤寒杂病论》
  23. 大黄黄连泻心汤方《伤寒论》
  24. 大黄甘草饮子《医方考》
  25. 大黄黄连泻心汤证《临证实验录》
  26. 大黄甘草汤方《医宗金鉴》
  27. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  28. 大黄甘草汤《退思集类方歌注》
  29. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  30. 大黄甘草汤《备急千金要方》
  31. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》


附子泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

附子泻心汤方
在线购买《伤寒杂病论》正版书籍

附子泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两　黄连一两　黄芩一两　附子一枚（炮去皮破别煮取汁）

右四味，切三味，以麻沸汤二升渍之。须臾绞去滓，纳附子汁，分温再服。

本以下之，故心下痞，与泻心汤。痞不解，其人渴，而口燥烦，小便不利者，五苓散主之。（方见前）

伤寒，汗出，解之后，胃中不和，心下痞鞕，干噫食臭，胁下有水气，腹中雷鸣，下利者，生姜泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连黄芩泻心汤方
  • 当前页：附子泻心汤方
  • 下一页：生姜泻心汤方
<<< 返回本书目录
  1. 附子泻心汤【方剂大全】
  2. 附子续命汤【方剂大全】
  3. 附子泻心汤《伤寒寻源》
  4. 附子养气汤【方剂大全】
  5. 附子泻心《汤头歌诀》
  6. 附子饮【方剂大全】
  7. 附子细辛汤【方剂大全】
  8. 附子饮子【方剂大全】
  9. 附子五味散【方剂大全】
  10. 附子振阳汤【方剂大全】
  11. 附子五苓散【方剂大全】
  12. 附子蒸剂【方剂大全】
  13. 附子乌鸡丸【方剂大全】
  14. 附子枳实丸【方剂大全】
  15. 附子温中丸【方剂大全】
  16. 附子粥【方剂大全】
  17. 附子温中汤【方剂大全】
  18. 附子猪肚丸【方剂大全】
  19. 附子温经汤【方剂大全】
  20. 附子猪苓汤【方剂大全】
  21. 附子丸【方剂大全】
  22. 附子煮散【方剂大全】
  23. 附子涂脚方【方剂大全】
  24. 附纂神应经用针咒法《重楼玉钥》
  25. 附子涂敷方【方剂大全】
  26. 赴筵散【方剂大全】
  27. 附子天门冬散【方剂大全】
  28. 赴筵微【方剂大全】
  29. 附子汤证治本位的意义《圆运动的古中医学》
  30. 赴晏散【方剂大全】
  1. 附子泻心汤方《伤寒杂病论》
  2. 附子泻心汤《伤寒括要》
  3. 附子泻心汤方《医宗金鉴》
  4. 附子泻心汤《医方论》
  5. 附子泻心汤方《伤寒论》
  6. 附子泻心汤《退思集类方歌注》
  7. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  8. 附子泻心汤《伤寒寻源》
  9. 附子续命汤《仁术便览》
  10. 附子泻心汤《医方考》
  11. 附子养荣汤方《临症验舌法》
  12. 附子泻心汤《删补名医方论》
  13. 附子养荣汤方《临症验舌法》
  14. 附子泻心汤《医宗金鉴》
  15. 附子证《医学摘粹》
  16. 附子泻心汤《圆运动的古中医学》
  17. 附子证《医学摘粹》
  18. 附子泻心《汤头歌诀》
  19. 附子证六　少阴七《伤寒悬解》
  20. 附子细辛汤《三因极一病证方论》
  21. 附子证五　少阴六《伤寒悬解》
  22. 附子细辛黄连黄芩汤方《伤寒杂病论》
  23. 附子猪肚丸《三因极一病证方论》
  24. 附子汤证治本位的意义《圆运动的古中医学》
  25. 赴筵散《三因极一病证方论》
  26. 附子汤证《临证实验录》
  27. 赴筵散《太平惠民和剂局方》
  28. 附子汤诗《医学实在易》
  29. 赴筵散《儒门事亲》
  30. 附子汤方《伤寒论》
  31. 赴筵散《是斋百一选方》


生姜泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

生姜泻心汤方
在线购买《伤寒杂病论》正版书籍

生姜泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜四两　甘草三两（炙）　人参三两　干姜一两　黄芩三两　半夏半升　黄连一两　大枣十二枚（劈）

右八味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

伤寒中风，医反下之，其人下利，日数十行，谷不化，腹中雷鸣，心下痞鞕而满，干呕，心烦不得安，医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使鞕也，甘草泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤方
  • 当前页：生姜泻心汤方
  • 下一页：甘草泻心汤方
<<< 返回本书目录
  1. 生姜泻心汤【方剂大全】
  2. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  3. 生姜泻心汤《伤寒寻源》
  4. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  5. 生姜五味子汤【方剂大全】
  6. 生姜汁【中药大全】
  7. 生姜乌梅饮【方剂大全】
  8. 生姜粥《保健药膳》
  9. 生姜煨姜炮姜姜皮《轩岐救正论》
  10. 生金凉血饮【方剂大全】
  11. 生姜汤【方剂大全】
  12. 生津【中药主治】
  13. 生姜生大黄【方剂大全】
  14. 生津代茶饮《保健药膳》
  15. 生姜皮【中药大全】
  16. 生津甘露汤【方剂大全】
  17. 生姜蜜【方剂大全】
  18. 生津和胃饮《保健药膳》
  19. 生姜解《医学衷中参西录》
  20. 生津健脾二至丸【方剂大全】
  21. 生姜和中汤《脾胃论》
  22. 生津养血汤【方剂大全】
  23. 生姜大蒜炖红糖【方剂大全】
  24. 生津液【中药主治】
  25. 生姜半夏汤【方剂大全】
  26. 生津液【方剂主治】
  27. 生姜半夏汤《扁鹊心书》
  28. 生津止渴【中药主治】
  29. 生姜（图）【中药大全】
  30. 生津止渴【方剂主治】
  1. 生姜泻心汤方《伤寒杂病论》
  2. 生姜泻心汤《伤寒括要》
  3. 生姜泻心汤方《医宗金鉴》
  4. 生姜泻心汤《退思集类方歌注》
  5. 生姜泻心汤方《伤寒论》
  6. 生姜泻心汤《伤寒寻源》
  7. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  8. 生姜泻心汤《医方考》
  9. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  10. 生姜泻心汤《删补名医方论》
  11. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  12. 生姜泻心汤《医宗金鉴》
  13. 生姜泻心证《医学摘粹》
  14. 生姜泻心汤《备急千金要方》
  15. 生姜治验《寿世保元》
  16. 生姜泻心汤《圆运动的古中医学》
  17. 生姜粥《保健药膳》
  18. 生姜泄肠汤《备急千金要方》
  19. 生金牛黄汤《备急千金要方》
  20. 生姜煨姜炮姜姜皮《轩岐救正论》
  21. 生金中毒《中医词典》
  22. 生姜汤《是斋百一选方》
  23. 生金滋水饮加柴芩方《临症验舌法》
  24. 生姜汤《太平惠民和剂局方》
  25. 生津《中医词典》
  26. 生姜汤《备急千金要方》
  27. 生津（养津液）《中医名词词典》
  28. 生姜汤《备急千金要方》
  29. 生津代茶饮《保健药膳》
  30. 生姜生附汤《三因极一病证方论》
  31. 生津和胃饮《保健药膳》


甘草泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草泻心汤方
在线购买《伤寒杂病论》正版书籍

甘草泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　黄芩三两　干姜三两　人参三两　半夏半升　黄连一两　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

伤寒，服汤药下之，利不止，心下痞鞕，服泻心汤不已，复以他药下之，利益甚，医以理中与之，利仍不止，理中者，理中焦，此利在下焦故也，赤石脂 禹余粮汤主之，复不止者，当利其小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤方
  • 当前页：甘草泻心汤方
  • 下一页：赤石脂禹余粮汤方
<<< 返回本书目录
  1. 甘草泻心汤【方剂大全】
  2. 甘草泻心汤加减方【方剂大全】
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草茵陈汤【方剂大全】
  5. 甘草小麦大枣汤【方剂大全】
  6. 甘草饮【方剂大全】
  7. 甘草丸【方剂大全】
  8. 甘草饮子【方剂大全】
  9. 甘草涂敷方【方剂大全】
  10. 甘草营实汤【方剂大全】
  11. 甘草头【中药大全】
  12. 甘草油【方剂大全】
  13. 甘草汤【方剂大全】
  14. 甘草泽泻汤【方剂大全】
  15. 甘草汤《伤寒寻源》
  16. 甘草知母鳖甲丸【方剂大全】
  17. 甘草水【方剂大全】
  18. 甘草茱萸丸【方剂大全】
  19. 甘草鼠粘汤【方剂大全】
  20. 甘葱煎【方剂大全】
  21. 甘草石膏汤【方剂大全】
  22. 甘胆汤【方剂大全】
  23. 甘草芍药汤【方剂大全】
  24. 甘胆丸【方剂大全】
  25. 甘草梢黑豆汤【方剂大全】
  26. 甘豆散【方剂大全】
  27. 甘草梢【中药大全】
  28. 甘豆汤【方剂大全】
  29. 甘草散【方剂大全】
  30. 甘豆竹叶汤【方剂大全】
  1. 甘草泻心汤方《伤寒杂病论》
  2. 甘草泻心汤方《伤寒杂病论》
  3. 甘草泻心汤方《伤寒杂病论》
  4. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  5. 甘草泻心汤方《医宗金鉴》
  6. 甘草泻心汤《伤寒括要》
  7. 甘草泻心汤方《医宗金鉴》
  8. 甘草泻心汤《退思集类方歌注》
  9. 甘草泻心汤方《伤寒论》
  10. 甘草泻心汤《伤寒寻源》
  11. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  12. 甘草泻心汤《删补名医方论》
  13. 甘草泻心证《医学摘粹》
  14. 甘草泻心汤《医宗金鉴》
  15. 甘草与鲫鱼犯《友渔斋医话》
  16. 甘草泻心汤《备急千金要方》
  17. 甘豆汤《冯氏锦囊秘录》
  18. 甘草泻心汤《备急千金要方》
  19. 甘豆汤《医学入门》
  20. 甘草泻心汤《圆运动的古中医学》
  21. 甘疳《中医词典》
  22. 甘草泻心汤《圆运动的古中医学》
  23. 甘枸杞《药性切用》
  24. 甘草小麦大枣汤方《医宗金鉴》
  25. 甘寒补气汤《退思集类方歌注》
  26. 甘草小麦大枣汤方《伤寒杂病论》
  27. 甘寒生津《中医名词词典》
  28. 甘草丸《备急千金要方》
  29. 甘寒生津《中医词典》
  30. 甘草汤方《伤寒论》
  31. 甘寒生津法《时病论歌括新编》


赤石脂禹余粮汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

赤石脂禹余粮汤方
在线购买《伤寒杂病论》正版书籍

赤石脂禹余粮汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一斤（碎）　太乙禹余粮一斤（碎）

右二味，以水六升，煮取三升，去滓，分温三服。

伤寒吐下后，发汗，虚烦，脉甚微，八九日，心下痞鞕，胁下痛，气上冲咽喉，眩冒，经脉动惕者，久而成痿。

伤寒，发汗，若吐，若下，解后，心下痞鞕，噫气不除者，旋覆代赭汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤方
  • 当前页：赤石脂禹余粮汤方
  • 下一页：旋覆代赭汤方
<<< 返回本书目录
  1. 赤石脂禹余粮汤【方剂大全】
  2. 赤术丸【方剂大全】
  3. 赤石脂禹余粮汤《伤寒寻源》
  4. 赤霜散【方剂大全】
  5. 赤石脂丸【方剂大全】
  6. 赤水玄珠【方剂大全】
  7. 赤石脂汤【方剂大全】
  8. 赤丝虬脉【疾病大全】
  9. 赤石脂散【方剂大全】
  10. 赤苏汤【方剂大全】
  11. 赤石脂面【方剂大全】
  12. 赤汤【方剂大全】
  13. 赤石脂馎饦【方剂大全】
  14. 赤霆救疫夺命丹【方剂大全】
  15. 赤石脂【中药大全】
  16. 赤铜《本草纲目》完整版
  17. 赤石脂《证类本草》
  18. 赤铜屑《本草纲目》完整版
  19. 赤石脂《长沙药解》
  20. 赤铜屑《证类本草》
  21. 赤石脂《药征续编》
  22. 赤铜屑【中药大全】
  23. 赤石脂《药笼小品》
  24. 赤头《雷公炮炙论》
  25. 赤石脂《本草择要纲目》
  26. 赤头散【方剂大全】
  27. 赤石脂《本草易读》
  28. 赤秃《圣济总录》
  29. 赤石脂《本草新编》
  30. 赤秃疮《幼幼新书》
  1. 赤石脂禹余粮汤方《伤寒杂病论》
  2. 赤石脂禹余粮汤《伤寒括要》
  3. 赤石脂禹余粮汤方《医宗金鉴》
  4. 赤石脂禹余粮汤《医方论》
  5. 赤石脂禹余粮汤方《伤寒论》
  6. 赤石脂禹余粮汤《伤寒寻源》
  7. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  8. 赤石脂禹余粮汤《医方考》
  9. 赤石脂圆方《医宗金鉴》
  10. 赤石脂禹余粮汤《删补名医方论》
  11. 赤术丸《三因极一病证方论》
  12. 赤石脂禹余粮汤《医宗金鉴》
  13. 赤霜散《外科全生集》
  14. 赤石脂禹余粮汤《备急千金要方》
  15. 赤霜散《重楼玉钥》
  16. 赤石脂禹余粮汤《圆运动的古中医学》
  17. 赤水《中医词典》
  18. 赤石脂丸《备急千金要方》
  19. 赤丝乱脉证《中医词典》
  20. 赤石脂丸《备急千金要方》
  21. 赤丝虬脉《中医名词词典》
  22. 赤石脂丸《备急千金要方》
  23. 赤丝虬脉《中医词典》
  24. 赤石脂汤《备急千金要方》
  25. 赤孙施《证类本草》
  26. 赤石脂散《太平惠民和剂局方》
  27. 赤铜《本经逢原》
  28. 赤石脂散《太平惠民和剂局方》
  29. 赤铜屑《千金翼方》
  30. 赤石脂散《妇人大全良方》
  31. 赤铜屑《新修本草》


旋覆代赭汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

旋覆代赭汤方
在线购买《伤寒杂病论》正版书籍

旋覆代赭汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花三两　人参二两　生姜五两　代赭石一两　甘草三两（炙）　半夏半升（洗）　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

太阳病，外证未除，而数下之，遂协热而利，利下不止，心下痞鞕，表里不解者，桂枝 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤方
  • 当前页：旋覆代赭汤方
  • 下一页：桂枝人参汤方
<<< 返回本书目录
  1. 旋覆代赭汤【方剂大全】
  2. 旋覆花《本草经解》
  3. 旋复花丸【方剂大全】
  4. 旋覆花《本草易读》
  5. 旋复花汤【方剂大全】
  6. 旋覆花《药笼小品》
  7. 旋复花散【方剂大全】
  8. 旋覆花《长沙药解》
  9. 旋复花根【中药大全】
  10. 旋覆花【中药大全】
  11. 旋复花【中药大全】
  12. 旋覆花、水朝阳草《滇南本草》
  13. 旋复花《本草纲目》图文版
  14. 旋覆花根【中药大全】
  15. 旋复花《证类本草》
  16. 旋覆汤【方剂大全】
  17. 旋复花《神农本草经百种录》
  18. 旋花《本草纲目》完整版
  19. 旋复花《雷公炮炙论》
  20. 旋花《本草图经》
  21. 旋复花《本草择要纲目》
  22. 旋花《证类本草》
  23. 旋复花《本草新编》
  24. 旋花《本草纲目》图文版
  25. 旋复花《本草图经》
  26. 旋花【中药大全】
  27. 旋复花《本草崇原》
  28. 旋花根【中药大全】
  29. 旋复花《本草乘雅半偈》
  30. 旋花苗【中药大全】
  1. 旋覆代赭汤方《伤寒杂病论》
  2. 旋覆代赭石汤方《医宗金鉴》
  3. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  4. 旋覆代赭石汤《医宗金鉴》
  5. 旋覆花《药笼小品》
  6. 旋复汤《太平惠民和剂局方》
  7. 旋覆花《长沙药解》
  8. 旋复花丸《备急千金要方》
  9. 旋覆花《中药炮制》
  10. 旋复花汤方《妇人大全良方》
  11. 旋覆花《本草衍义》
  12. 旋复花汤《普济本事方》
  13. 旋覆花《本草蒙筌》
  14. 旋复花汤《仁术便览》
  15. 旋覆花《本草易读》
  16. 旋复花汤《三因极一病证方论》
  17. 旋覆花《得配本草》
  18. 旋复花汤《妇人大全良方》
  19. 旋覆花《本草便读》
  20. 旋复花汤《妇人大全良方》
  21. 旋覆花《本草经解》
  22. 旋复花汤《妇人大全良方》
  23. 旋覆花（旋覆梗）《中药学》
  24. 旋复花汤《冯氏锦囊秘录》
  25. 旋覆花（旋覆梗）《中药学》
  26. 旋复花汤《冯氏锦囊秘录》
  27. 旋覆花、水朝阳草《滇南本草》
  28. 旋复花汤《备急千金要方》
  29. 旋覆花汤《圆运动的古中医学》
  30. 旋复花汤《备急千金要方》
  31. 旋覆花汤《金匮悬解》


桂枝人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝人参汤方
在线购买《伤寒杂病论》正版书籍

桂枝人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两　甘草四两（炙）　白术三两　人参三两　干姜三两

右五味，以水九升，先煮四味，取五升，纳桂枝，更煮取三升，去滓，温服一升，日再服，夜一服。

伤寒，大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，后攻其痞，解表宜桂枝汤；攻痞宜大黄 黄连 黄芩泻心汤。（方见前）

伤寒发热，汗出不解，心下痞鞕，呕吐而不利者，大柴胡汤主之。（方见前）

病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞鞕，气上咽喉，不得息者，此为胸有寒也，当吐之，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆代赭汤方
  • 当前页：桂枝人参汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 桂枝人参汤【方剂大全】
  2. 桂枝如圣饮【方剂大全】
  3. 桂枝人参汤《伤寒寻源》
  4. 桂枝散【方剂大全】
  5. 桂枝人参黄耆汤【方剂大全】
  6. 桂枝芍药黄土汤【方剂大全】
  7. 桂枝去芍药汤【方剂大全】
  8. 桂枝芍药汤【方剂大全】
  9. 桂枝去芍药汤《伤寒寻源》
  10. 桂枝芍药知母汤【方剂大全】
  11. 桂枝去芍药加皂荚汤【方剂大全】
  12. 桂枝生化汤【方剂大全】
  13. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  14. 桂枝生姜枳实汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  16. 桂枝石膏汤【方剂大全】
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  18. 桂枝四七汤【方剂大全】
  19. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  20. 桂枝四物汤【方剂大全】
  21. 桂枝去芍药加附子汤【方剂大全】
  22. 桂枝汤《伤寒寻源》
  23. 桂枝去芍药加附子汤《伤寒寻源》
  24. 桂枝汤《汤头歌诀》
  25. 桂枝去芍药加茯苓白术汤【方剂大全】
  26. 桂枝汤《医学读书记》
  27. 桂枝去桂加茯苓白术汤【方剂大全】
  28. 桂枝汤【方剂大全】
  29. 桂枝去桂加茯苓白术汤《伤寒寻源》
  30. 桂枝汤（玉函）《张氏医通》
  1. 桂枝人参汤方《伤寒杂病论》
  2. 桂枝人参汤《伤寒括要》
  3. 桂枝人参汤方《伤寒杂病论》
  4. 桂枝人参汤《退思集类方歌注》
  5. 桂枝人参汤方《医宗金鉴》
  6. 桂枝人参汤《伤寒寻源》
  7. 桂枝人参汤方《伤寒论》
  8. 桂枝人参汤《医宗金鉴》
  9. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  10. 桂枝人参汤《圆运动的古中医学》
  11. 桂枝散《普济本事方》
  12. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  13. 桂枝芍药汤《三因极一病证方论》
  14. 桂枝去芍药汤方《伤寒论》
  15. 桂枝芍药证七　太阴八《伤寒悬解》
  16. 桂枝去芍药汤方《医宗金鉴》
  17. 桂枝芍药知母甘草汤方《伤寒杂病论》
  18. 桂枝去芍药汤方《伤寒杂病论》
  19. 桂枝芍药知母汤《圆运动的古中医学》
  20. 桂枝去芍药汤《伤寒括要》
  21. 桂枝芍药知母汤《金匮悬解》
  22. 桂枝去芍药汤《退思集类方歌注》
  23. 桂枝芍药知母汤《退思集类方歌注》
  24. 桂枝去芍药汤《伤寒寻源》
  25. 桂枝芍药知母汤方《医宗金鉴》
  26. 桂枝去芍药汤《圆运动的古中医学》
  27. 桂枝生姜枳实汤《圆运动的古中医学》
  28. 桂枝去芍药加皂荚汤《备急千金要方》
  29. 桂枝生姜枳实汤《金匮悬解》
  30. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  31. 桂枝生姜枳实汤方《伤寒杂病论》


瓜蒂散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

瓜蒂散方
在线购买《伤寒杂病论》正版书籍

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂一分（熬）　赤小豆一分

右二味，各别捣筛，为散已，合治之，取一钱匙，以香豉一合，用热汤七合，煮作稀糜，去津，取汁，和散温顿服之，不吐者，少少加，得快吐乃止。诸亡血虚家，不可与。

病胁下素有痞，连在脐旁，痛引少腹，入阴筋者，此名脏结，死。

伤寒，若吐，若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤方
  • 当前页：瓜蒂散方
  • 下一页：白虎加人参汤方
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒杂病论》
  2. 瓜蒂散搐息肉法《医方考》
  3. 瓜蒂散方《伤寒杂病论》
  4. 瓜蒂散搐鼻法《医方考》
  5. 瓜蒂散方《伤寒杂病论》
  6. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  7. 瓜蒂散方《伤寒杂病论》
  8. 瓜蒂散、栀豉汤《医述》
  9. 瓜蒂散方《医宗金鉴》
  10. 瓜蒂散《伤寒括要》
  11. 瓜蒂散方《医宗金鉴》
  12. 瓜蒂散《是斋百一选方》
  13. 瓜蒂散方《伤寒明理论》
  14. 瓜蒂散《汤头歌诀》
  15. 瓜蒂散方《伤寒论》
  16. 瓜蒂散《医方论》
  17. 瓜蒂散证《临证实验录》
  18. 瓜蒂散《伤寒寻源》
  19. 瓜蒂散证《临证实验录》
  20. 瓜蒂散《仁术便览》
  21. 瓜蒂散证其二《临证实验录》
  22. 瓜蒂散《医学心悟》
  23. 瓜蒂散证其三《临证实验录》
  24. 瓜蒂散《医方考》
  25. 瓜蒂散证其一《临证实验录》
  26. 瓜蒂散《医方考》
  27. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  28. 瓜蒂散《医方考》
  29. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  30. 瓜蒂散《儒门事亲》
  31. 瓜蒂汤《金匮悬解》


白虎加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加人参汤方
在线购买《伤寒杂病论》正版书籍

白虎加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤（碎）　甘草二两（炙）　粳米六合　人参二两

右五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

伤寒，无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。（方见前）

伤寒，脉浮，发热，无汗，其表不解，当发汗，不可与白虎汤；渴欲饮，无表证者，白虎加人参汤主之。（方见前）

太阳少阳并病，心下鞕，颈项强而眩者，当刺大椎、肺俞、肝俞，慎不可下也，下之则痉。

太阳与少阳合病，自下利者，与黄芩汤；若呕者，黄芩加半夏生姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：白虎加人参汤方
  • 下一页：黄芩汤方
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤方《伤寒杂病论》
  2. 白虎加人参汤方《伤寒杂病论》
  3. 白虎加人参汤方《伤寒杂病论》
  4. 白虎加人参汤《伤寒括要》
  5. 白虎加人参汤方《伤寒杂病论》
  6. 白虎加人参汤《退思集类方歌注》
  7. 白虎加人参汤方《医宗金鉴》
  8. 白虎加人参汤《伤寒寻源》
  9. 白虎加人参汤方《医宗金鉴》
  10. 白虎加人参汤《删补名医方论》
  11. 白虎加人参汤方《医宗金鉴》
  12. 白虎加人参汤《医宗金鉴》
  13. 白虎加人参汤方《医宗金鉴》
  14. 白虎加人参汤《圆运动的古中医学》
  15. 白虎加人参汤方《医宗金鉴》
  16. 白虎加人参汤《圆运动的古中医学》
  17. 白虎加人参汤方《伤寒论》
  18. 白虎加人参汤《圆运动的古中医学》
  19. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  20. 白虎加人参汤《圆运动的古中医学》
  21. 白虎加人参汤证《临证实验录》
  22. 白虎加黄连阿胶汤方《伤寒杂病论》
  23. 白虎加人参汤证《临证实验录》
  24. 白虎加桂枝汤证《经方实验录》
  25. 白虎加人参汤证《伤寒九十论》
  26. 白虎加桂枝汤方《医宗金鉴》
  27. 白虎加人参汤证三条《伤寒贯珠集》
  28. 白虎加桂枝汤方《伤寒杂病论》
  29. 白虎加人参以山药代粳米汤《医学衷中参西录》
  30. 白虎加桂枝汤《退思集类方歌注》
  31. 白虎加人参证《医学摘粹》


黄芩汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芩汤方
在线购买《伤寒杂病论》正版书籍

黄芩汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两　芍药二两　甘草二两　大枣十二枚（劈）

右四味，以水一斗，煮取三升，去滓，温服一升，日再服，夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤方
  • 当前页：黄芩汤方
  • 下一页：黄芩加半夏生姜汤方
<<< 返回本书目录
  1. 黄芩汤【方剂大全】
  2. 黄芩汤类《退思集类方歌注》
  3. 黄芩汤《汤头歌诀》
  4. 黄芩汤证《临证实验录》
  5. 黄芩汤《伤寒寻源》
  6. 黄芩调元汤【方剂大全】
  7. 黄芩四物汤【方剂大全】
  8. 黄芩丸【方剂大全】
  9. 黄芩石膏汤【方剂大全】
  10. 黄芩五味散【方剂大全】
  11. 黄芩升麻汤【方剂大全】
  12. 黄芩五物散【方剂大全】
  13. 黄芩射干汤【方剂大全】
  14. 黄芩泻白散【方剂大全】
  15. 黄芩芍药汤【方剂大全】
  16. 黄芩泻肺汤【方剂大全】
  17. 黄芩芍药散【方剂大全】
  18. 黄芩羊角汤【方剂大全】
  19. 黄芩散【方剂大全】
  20. 黄芩饮【方剂大全】
  21. 黄芩人参汤【方剂大全】
  22. 黄芩饮子【方剂大全】
  23. 黄芩清热汤【方剂大全】
  24. 黄芩知母汤【方剂大全】
  25. 黄芩清肺饮【方剂大全】
  26. 黄芩栀子汤【方剂大全】
  27. 黄芩清肺汤【方剂大全】
  28. 黄芩茱萸丸【方剂大全】
  29. 黄芩羌活汤【方剂大全】
  30. 黄芩子【中药大全】
  1. 黄芩汤方《伤寒杂病论》
  2. 黄芩汤《伤寒括要》
  3. 黄芩汤方《医宗金鉴》
  4. 黄芩汤《汤头歌诀》
  5. 黄芩汤方《伤寒论》
  6. 黄芩汤《医方论》
  7. 黄芩汤洗《妇人大全良方》
  8. 黄芩汤《时方妙用》
  9. 黄芩汤证《临证实验录》
  10. 黄芩汤《退思集类方歌注》
  11. 黄鳅痈《中医词典》
  12. 黄芩汤《伤寒寻源》
  13. 黄鳅痈《医宗金鉴》
  14. 黄芩汤《医方考》
  15. 黄鳅痈《外科心法要诀》
  16. 黄芩汤《妇人大全良方》
  17. 黄鳅痈门主论《疡医大全》
  18. 黄芩汤《冯氏锦囊秘录》
  19. 黄鳅痈门主论《疡医大全》
  20. 黄芩汤《删补名医方论》
  21. 黄鳅指毒《奇效简便良方》
  22. 黄芩汤《医宗金鉴》
  23. 黄俅《中医词典》
  24. 黄芩汤《圆运动的古中医学》
  25. 黄人参汤《外科理例》
  26. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  27. 黄人参汤《脾胃论》
  28. 黄芩芍药汤《退思集类方歌注》
  29. 黄仁《中医词典》
  30. 黄芩芍药汤《医方考》
  31. 黄仁（睛帝）《中医名词词典》


黄芩加半夏生姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芩加半夏生姜汤方
在线购买《伤寒杂病论》正版书籍

黄芩加半夏生姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两　芍药二两　甘草二两（炙）　半夏半升（洗）　生姜一两半大枣十二枚（劈）

右六味，以水一斗，煮取三升，去滓，温服一升，日再服，夜一服。

伤寒，胸中有热，胃中有邪气，腹中痛，欲呕者，黄连汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤方
  • 当前页：黄芩加半夏生姜汤方
  • 下一页：黄连汤方
<<< 返回本书目录
  1. 黄芩加半夏生姜汤【方剂大全】
  2. 黄芩解《医学衷中参西录》
  3. 黄芩加半夏生姜汤《伤寒寻源》
  4. 黄芩荆芥汤【方剂大全】
  5. 黄芩黄连汤【方剂大全】
  6. 黄芩桔梗汤【方剂大全】
  7. 黄芩黄连甘草汤【方剂大全】
  8. 黄芩橘皮汤【方剂大全】
  9. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  10. 黄芩利膈丸【方剂大全】
  11. 黄芩滑石汤【方剂大全】
  12. 黄芩六合汤【方剂大全】
  13. 黄芩厚朴汤【方剂大全】
  14. 黄芩六一丸【方剂大全】
  15. 黄芩膏【方剂大全】
  16. 黄芩芦根汤【方剂大全】
  17. 黄芩二陈汤【方剂大全】
  18. 黄芩麻黄汤【方剂大全】
  19. 黄芩定乱汤【方剂大全】
  20. 黄芩茅花汤【方剂大全】
  21. 黄芩参苏饮【方剂大全】
  22. 黄芩牡丹汤【方剂大全】
  23. 黄芩鳖甲汤【方剂大全】
  24. 黄芩羌活汤【方剂大全】
  25. 黄芩贝母汤【方剂大全】
  26. 黄芩清肺汤【方剂大全】
  27. 黄芩半夏丸【方剂大全】
  28. 黄芩清肺饮【方剂大全】
  29. 黄芩半夏汤【方剂大全】
  30. 黄芩清热汤【方剂大全】
  1. 黄芩加半夏生姜汤方《伤寒杂病论》
  2. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  3. 黄芩加半夏生姜汤方《医宗金鉴》
  4. 黄芩加半夏生姜汤《伤寒括要》
  5. 黄芩加半夏生姜汤方《医宗金鉴》
  6. 黄芩加半夏生姜汤《时方妙用》
  7. 黄芩加半夏生姜汤方《伤寒论》
  8. 黄芩加半夏生姜汤《退思集类方歌注》
  9. 黄芩解《医学衷中参西录》
  10. 黄芩加半夏生姜汤《伤寒寻源》
  11. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  12. 黄芩加半夏生姜汤《圆运动的古中医学》
  13. 黄芩牡丹汤《备急千金要方》
  14. 黄芩加半夏生姜汤《圆运动的古中医学》
  15. 黄芩清畅茶《茶饮保健》
  16. 黄芩黄连黄柏栀子考《医方考》
  17. 黄芩散《备急千金要方》
  18. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  19. 黄芩散《妇人大全良方》
  20. 黄芩茶《茶饮保健》
  21. 黄芩散《明目至宝》
  22. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  23. 黄芩芍药汤《妇人大全良方》
  24. 黄芩半夏丸《冯氏锦囊秘录》
  25. 黄芩芍药汤《医方考》
  26. 黄芩（寒）《本草分经》
  27. 黄芩芍药汤《退思集类方歌注》
  28. 黄芩《本草图经》
  29. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  30. 黄芩《滇南本草》
  31. 黄芩汤《圆运动的古中医学》


黄连汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连汤方
在线购买《伤寒杂病论》正版书籍

黄连汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三两　甘草三两（炙）　干姜三两　桂枝三两　人参二两半夏　半升（洗）　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，温服一升，日三服，夜三服。

伤寒，脉浮滑，此以里有热，表无寒也，白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤方
  • 当前页：黄连汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 黄连汤【方剂大全】
  2. 黄连汤证《临证实验录》
  3. 黄连汤《汤头歌诀》
  4. 黄连汤证《临证实验录》
  5. 黄连汤《伤寒寻源》
  6. 黄连天花粉丸【方剂大全】
  7. 黄连太一丸【方剂大全】
  8. 黄连通圣散【方剂大全】
  9. 黄连四物汤【方剂大全】
  10. 黄连丸【方剂大全】
  11. 黄连熟艾汤【方剂大全】
  12. 黄连胃风汤【方剂大全】
  13. 黄连石膏汤【方剂大全】
  14. 黄连胃苓汤【方剂大全】
  15. 黄连升麻散【方剂大全】
  16. 黄连温胆汤【方剂大全】
  17. 黄连神膏【方剂大全】
  18. 黄连乌梅丸【方剂大全】
  19. 黄连芍药汤【方剂大全】
  20. 黄连芜荑丸【方剂大全】
  21. 黄连芍药方【方剂大全】
  22. 黄连五苓散【方剂大全】
  23. 黄连上清丸【方剂大全】
  24. 黄连西瓜霜眼药水【方剂大全】
  25. 黄连上清膏【方剂大全】
  26. 黄连犀角散【方剂大全】
  27. 黄连散【方剂大全】
  28. 黄连犀角汤【方剂大全】
  29. 黄连人参膏【方剂大全】
  30. 黄连犀角丸【方剂大全】
  1. 黄连汤方《伤寒杂病论》
  2. 黄连汤《伤寒括要》
  3. 黄连汤方《医宗金鉴》
  4. 黄连汤《汤头歌诀》
  5. 黄连汤方《伤寒论》
  6. 黄连汤《医方论》
  7. 黄连汤证《临证实验录》
  8. 黄连汤《时方妙用》
  9. 黄连汤证《临证实验录》
  10. 黄连汤《增订叶评伤暑全书》
  11. 黄连丸《备急千金要方》
  12. 黄连汤《退思集类方歌注》
  13. 黄连丸《备急千金要方》
  14. 黄连汤《伤寒寻源》
  15. 黄连丸《妇人大全良方》
  16. 黄连汤《仁术便览》
  17. 黄连丸《外科理例》
  18. 黄连汤《医方考》
  19. 黄连丸《万氏秘传片玉心书》
  20. 黄连汤《目经大成》
  21. 黄连丸《明目至宝》
  22. 黄连汤《妇人大全良方》
  23. 黄连犀角汤《三因极一病证方论》
  24. 黄连汤《删补名医方论》
  25. 黄连犀角汤《增订叶评伤暑全书》
  26. 黄连汤《医宗金鉴》
  27. 黄连香薷饮《医方考》
  28. 黄连汤《备急千金要方》
  29. 黄连香薷饮《增订叶评伤暑全书》
  30. 黄连汤《圆运动的古中医学》
  31. 黄连消毒散《外科理例》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤（碎）　甘草二两（炙）　粳米六合

右四味，以水一斗，煮米熟，汤成，去滓，温服一升，日三服。

伤寒脉结促，心动悸者，炙甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤方
  • 当前页：白虎汤方
  • 下一页：炙甘草汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤（玉函）《张氏医通》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤《伤寒括要》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《汤头歌诀》
  11. 白虎汤方《医宗金鉴》
  12. 白虎汤《医方论》
  13. 白虎汤方《医学心悟》
  14. 白虎汤《时方妙用》
  15. 白虎汤方《伤寒明理论》
  16. 白虎汤《时方妙用》
  17. 白虎汤方《伤寒论》
  18. 白虎汤《退思集类方歌注》
  19. 白虎汤圆通应用法《医法圆通》
  20. 白虎汤《伤寒寻源》
  21. 白虎汤证《临证实验录》
  22. 白虎汤《仁术便览》
  23. 白虎汤证其二《经方实验录》
  24. 白虎汤《仁术便览》
  25. 白虎汤证其三（附列门人治验）《经方实验录》
  26. 白虎汤《医方考》
  27. 白虎汤证其一《经方实验录》
  28. 白虎汤《儒门事亲》
  29. 白虎续命汤《仁术便览》
  30. 白虎汤《太平惠民和剂局方》
  31. 白虎摇头《中医词典》


炙甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

炙甘草汤方
在线购买《伤寒杂病论》正版书籍

炙甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　生姜三两（切）　人参二两　地黄半斤　桂枝三两　麦门冬半升　阿胶二两　麻仁半升　大枣十二枚（劈）

右九味，以清酒七升，先煮八味，取三升，去滓，纳胶烊消尽，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：炙甘草汤方
  • 下一页：辨阳明病脉证并治
<<< 返回本书目录
  1. 炙甘草汤【方剂大全】
  2. 炙甘草汤类《退思集类方歌注》
  3. 炙甘草汤《汤头歌诀》
  4. 炙甘草汤证《经方实验录》
  5. 炙甘草汤《伤寒寻源》
  6. 炙甘草汤证《临证实验录》
  7. 炙甘草【中药大全】
  8. 炙甘草汤证治本位的意义《圆运动的古中医学》
  9. 炙粉草膏【方剂大全】
  10. 炙甘草汤证治推论的意义《圆运动的古中医学》
  11. 质正《冷庐医话》
  12. 炙肝散【方剂大全】
  13. 质疑篇《张聿青医案》
  14. 炙骨蒸法图《外台秘要》
  15. 质量保证与质量控制的定义与概念《临床基础检验学》
  16. 炙黑豆《保健药膳》
  17. 质汗《本草纲目》完整版
  18. 炙红芪【中药大全】
  19. 质反应单向配对序结贯试验边界系数表《预防医学》
  20. 炙黄芪【中药大全】
  21. 制钟乳粉法《古今医统大全》
  22. 炙香港脚穴名《外台秘要》
  23. 制针法歌《医宗金鉴》
  24. 炙皂散【方剂大全】
  25. 制针法歌《刺灸心法要诀》
  26. 治（恶核）恶肉恶脉诸方《小品方》
  27. 制针法《重楼玉钥》
  28. 治KT病似疽诸方《小品方》
  29. 制造资水火《冯氏锦囊秘录》
  30. 治KT疮《洪氏集验方》
  1. 炙甘草汤方《伤寒杂病论》
  2. 炙甘草汤《伤寒括要》
  3. 炙甘草汤方《伤寒杂病论》
  4. 炙甘草汤《汤头歌诀》
  5. 炙甘草汤方《医宗金鉴》
  6. 炙甘草汤《医方论》
  7. 炙甘草汤方《伤寒论》
  8. 炙甘草汤《时方妙用》
  9. 炙甘草汤类《退思集类方歌注》
  10. 炙甘草汤《伤寒寻源》
  11. 炙甘草汤诗《医学实在易》
  12. 炙甘草汤《医方考》
  13. 炙甘草汤证《临证实验录》
  14. 炙甘草汤《删补名医方论》
  15. 炙甘草汤证其二《经方实验录》
  16. 炙甘草汤《医宗金鉴》
  17. 炙甘草汤证其三《经方实验录》
  18. 炙甘草汤《圆运动的古中医学》
  19. 炙甘草汤证其一《经方实验录》
  20. 炙甘草（补）《本草分经》
  21. 炙甘草汤证治本位的意义《圆运动的古中医学》
  22. 炙甘草《本草害利》
  23. 炙甘草汤证治推论的意义《圆运动的古中医学》
  24. 炙齿证穴道《医学集成》
  25. 炙甘草证《医学摘粹》
  26. 炙煿（bó搏）《中医词典》
  27. 炙甘草证三　少阳二十六《伤寒悬解》
  28. 炙煿《中医名词词典》
  29. 炙肝散《明目至宝》
  30. 炙便血穴道《医学集成》
  31. 炙肝散《博济方》


辨阳明病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨阳明病脉证并治
在线购买《伤寒杂病论》正版书籍

辨阳明病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有太阳阳明，有正阳阳明，有少阳阳明，何谓也?答曰：太阳阳明者，脾约是也，正阳阳明者，胃家实是也；少阳阳明者，发汗，利小便已，胃中燥烦实，大便难是也。

阳明之为病，胃家实是也。

【问曰】何缘得阳明病?答曰：太阳病若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明，不更衣，内实，大便难者，此名阳明也。

【问曰】阳明病外证云何?答曰：身热，汗自出，不恶寒，反恶热也。

【问曰】病有得之一日，不发热而恶寒者，何也?答曰：虽得之一日，恶寒将自罢，即自汗出而恶热也。

【问曰】恶寒何故自罢?答曰：阳明居中，主土也，万物所归，无所复传，始虽恶寒，二日自止，此为阳明病也。

本太阳病，初得病时发其汗，汗先出不彻，因转属阳明也。

伤寒发热，无汗，呕不能食，而反汗出濈濈然者，是转属阳明也。

伤寒三日，阳明脉大者，此为不传也。

伤寒，脉浮而缓，手足自温者，是为系在太阴；太阴者，身当发黄，若小便自利者，不能发黄；至七八日，大便鞕者，为阳明病也。

伤寒转属阳明者，其人濈然微汗出也。

阳明中风，口苦，咽干，腹满，微喘，发热，恶风，脉浮而缓，若下之，则腹满，小便难也。

阳明病若能食，名中风；不能食，名中寒。

阳明病，若中寒者，不能食，小便不利，手足濈然汗出，此欲作固瘕，必大便初鞕后溏。所以然者，以胃中冷，水谷不别故也。

阳明病，初欲食，小便不利，犬便自调，其人骨节疼，翕翕然如有热状，奄然发狂，濈然汗出而解者，此水不胜谷气，与汗共并，脉小则愈。

阳明病，欲解时，从申至戌上。

阳明病，不能食，攻其热必哕，所以然者，其人本虚，胃中冷故也。

阳明病，脉迟，食难用饱，饱则微烦，头眩，必小便难，此欲作谷疸，虽下之，腹满如故。所以然者，脉迟故也。

阳明病，法多汗，反无汗，其身如虫行皮中状者，此以久虚故也。

阳明病，反无汗，而小便利，二三日呕而咳，手足厥者，必苦头痛；若不咳，不呕，手足不厥者，头不痛。

阳明病，但头眩，不恶寒，故能食；若咳者，其人必咽痛；不咳者，咽不痛。

阳明病，无汗，小便不利，心中懊（忄农）者，身必发黄。

阳明病，被火，额上微汗出，而小便不利者，必发黄。

阳明病，脉浮而大者，必潮热，发作有时，但浮者，必自汗出。

阳明病，口燥，但欲漱水，不欲咽者，此必衄。

阳明病，本自汗出，医更重发汗，病已差，尚微烦不了了者，此必大便鞕故也。以亡津液，胃中干燥，故令大便鞕。当问其小便日几行，若本小便日三四行，今日再行，则知大便不久必出。所以然者，以小便数少，津液当还入胃中，故知不久必大便也。

伤寒呕多，虽有阳明证，不可攻之。

阳明证，心下鞕满者，不可攻之，攻之，利遂不止者死，利止者愈。

阳明证，眼合色赤，不可攻之，攻之必发热，色黄者，小便不利也。

阳明病，不吐，不下，心烦者，可与调胃承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤方
  • 当前页：辨阳明病脉证并治
  • 下一页：调胃承气汤方
<<< 返回本书目录
  1. 辨阳明病脉证并治《伤寒杂病论》
  2. 辨阳明病脉证并治法《伤寒论》
  3. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  4. 辨阳明病脉证并治全篇《医宗金鉴》
  5. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  6. 辨阳疟兼痫《幼科铁镜》
  7. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  8. 辨阳热证《痘疹心法要诀》
  9. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  10. 辨阳热证《医宗金鉴》
  11. 辨眼中神光自现论《眼科阐微》
  12. 辨阳旺阴生《读医随笔》
  13. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  14. 辨夭疽锐毒虚实论《疡科心得集》
  15. 辨眼症虚实论《眼科阐微》
  16. 辨药大略《医学真传》
  17. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  18. 辨药宜忌论《眼科阐微》
  19. 辨眼疼有虚实论《眼科阐微》
  20. 辨夜啼《幼科铁镜》
  21. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  22. 辨医书音义《吴医汇讲》
  23. 辨眼内生云翳用凉药难退论《眼科阐微》
  24. 辨医者急收功遗后患论《眼科阐微》
  25. 辨眼见五色花论《眼科阐微》
  26. 辨疑似《冯氏锦囊秘录》
  27. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  28. 辨疑似《冯氏锦囊秘录》
  29. 辨眼黑夜睛明论《眼科阐微》
  30. 辨疑似《证治准绳·幼科》
  1. 辨阳明病脉证并治《伤寒杂病论》
  2. 辨阳喉症诀《喉舌备要秘旨》
  3. 辨阳明病脉证并治法《伤寒论》
  4. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  5. 辨阳明病脉证并治全篇《医宗金鉴》
  6. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  7. 辨阳疟兼痫《幼科铁镜》
  8. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  9. 辨阳热证《医宗金鉴》
  10. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  11. 辨阳热证《痘疹心法要诀》
  12. 辨眼中神光自现论《眼科阐微》
  13. 辨阳旺阴生《读医随笔》
  14. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  15. 辨夭疽锐毒虚实论《疡科心得集》
  16. 辨眼症虚实论《眼科阐微》
  17. 辨药病不相主对《活幼心书》
  18. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  19. 辨药大略《医学真传》
  20. 辨眼疼有虚实论《眼科阐微》
  21. 辨药宜忌论《眼科阐微》
  22. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  23. 辨夜啼《幼科铁镜》
  24. 辨眼内生云翳用凉药难退论《眼科阐微》
  25. 辨医书音义《吴医汇讲》
  26. 辨眼见五色花论《眼科阐微》
  27. 辨医者急收功遗后患论《眼科阐微》
  28. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  29. 辨疑似《冯氏锦囊秘录》
  30. 辨眼黑夜睛明论《眼科阐微》
  31. 辨疑似《冯氏锦囊秘录》


调胃承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

调胃承气汤方
在线购买《伤寒杂病论》正版书籍

调胃承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　　芒硝半斤　大黄四两（酒洗）

右三味，以水三升，煮二物至一升，去滓，纳芒硝，更上微火一二沸，温顿服之。

阳明病，脉实，虽汗出，而不恶热者，其身必重，短气，腹满而喘，有潮热者，此外欲解可攻里也，手足濈然汗出者，此大便已鞕也，大承气汤主之；若汗多，微发热恶寒者，外未解也，其热不潮者，未可与承气汤；若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阳明病脉证并治
  • 当前页：调胃承气汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤方《伤寒杂病论》
  2. 调胃承气汤方《伤寒杂病论》
  3. 调胃承气汤方《伤寒杂病论》
  4. 调胃承气汤方《伤寒杂病论》
  5. 调胃承气汤方《医宗金鉴》
  6. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  7. 调胃承气汤方《医宗金鉴》
  8. 调胃承气汤《伤寒括要》
  9. 调胃承气汤方《伤寒论》
  10. 调胃承气汤《医方论》
  11. 调胃承气汤证《经方实验录》
  12. 调胃承气汤《时方妙用》
  13. 调胃承气汤证《临证实验录》
  14. 调胃承气汤《退思集类方歌注》
  15. 调胃承气汤证四条《伤寒贯珠集》
  16. 调胃承气汤《伤寒寻源》
  17. 调胃承气证《医学摘粹》
  18. 调胃承气汤《仁术便览》
  19. 调胃承气证《医学摘粹》
  20. 调胃承气汤《仁术便览》
  21. 调胃承气证《医学摘粹》
  22. 调胃承气汤《仁术便览》
  23. 调胃承气证九　太阳六十四《伤寒悬解》
  24. 调胃承气汤《医学心悟》
  25. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  26. 调胃承气汤《医方考》
  27. 调胃承气证十五　阳明三十四《伤寒悬解》
  28. 调胃承气汤《医方考》
  29. 调胃承气证五　阳明二十四《伤寒悬解》
  30. 调胃承气汤《目经大成》
  31. 调胃散《儒门事亲》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴半斤（炙去皮）　枳实五枚（炙）　芒硝三合

右四味，以水一斗，先煮二物，取五升，去滓，纳大黄，更煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服，得下余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤方
  • 当前页：大承气汤方
  • 下一页：小承气汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤方《伤寒杂病论》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤《伤寒括要》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《汤头歌诀》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《医方论》
  11. 大承气汤方《医宗金鉴》
  12. 大承气汤《时方妙用》
  13. 大承气汤方《医宗金鉴》
  14. 大承气汤《时方妙用》
  15. 大承气汤方《医宗金鉴》
  16. 大承气汤《万氏秘传片玉心书》
  17. 大承气汤方《伤寒明理论》
  18. 大承气汤《退思集类方歌注》
  19. 大承气汤方《伤寒论》
  20. 大承气汤《伤寒寻源》
  21. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  22. 大承气汤《仁术便览》
  23. 大承气汤七　方见《伤寒》《金匮悬解》
  24. 大承气汤《医方考》
  25. 大承气汤圆通就用法《医法圆通》
  26. 大承气汤《医方考》
  27. 大承气汤证九条《伤寒贯珠集》
  28. 大承气汤《目经大成》
  29. 大承气汤证其二《经方实验录》
  30. 大承气汤《儒门事亲》
  31. 大承气汤证其二《临证实验录》


小承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小承气汤方
在线购买《伤寒杂病论》正版书籍

小承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）厚朴二两（炙去皮）　枳实三枚（炙）

右三味，以水四升，煮取一升二合，去滓分温再服，初服更衣者，停后服，不尔者，尽饮之。

阳明病潮热，大便微鞕者，可以大承气汤；不鞕者不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤；汤入腹中，转失气者，此有燥屎也，乃可攻之；若不转失气者，此但初头鞕，后必溏，不可攻之，攻之必胀满，不能食也，欲饮水者，与水则哕；其后发热者，必大便复鞕而少也，以小承气汤和之；不转失气者，慎不可攻也。（方见前）

阳明病，实则（言严）语，虚则郑声，郑声者重语也，直视，（言严）浯，喘满者，死；下利者，亦死。

阳明病，发汗多，若重发汗，以亡其阳，（言严）语，脉短者，死；脉自和者，不死。

伤寒，若吐，若下后，不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状；若剧者，发则不识人，循衣摸床，惕而不安，微喘，直视；脉弦者生，涩者死；微者，但发热，（言严）语者，大承气汤主之。（方见前）

阳明病，其人多汗，以津夜外出，胃中燥，大便必鞕，鞕则（言严）语，小承气汤主之。（方见前）

阳明病，（言严）语，发热潮，脉滑而疾者，小承气汤主之。（方见前）

阳明病，服承气汤后，不转失气，明日又不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。

阳明病，（言严）语，有潮热，反不能食者，胃中必有燥屎五六枚也，若能食者，但鞕尔，宜大承气汤下之。（方见前）

阳明病，下血，（言严）语者，此为热入血室，但头汗出者，刺期门，随其实而泻之，濈然汗出则愈。

阳明病，汗出，（言严）语者，以有燥屎在胃中，此为实也，须过经乃可下之；下之若早，语言必乱，以表虚里实故也，下之宜大承气汤。（方见前）

伤寒四五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则（言严）语。

三阳合病，腹满，身重，难以转侧，口不仁面垢，若发汗则（言严）语，遗尿，下之，则手足逆冷，额上出汗，若自汗者，宜白虎汤。自利者，宜葛根 黄连 黄芩 甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：小承气汤方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤方《伤寒杂病论》
  2. 小承气汤方《伤寒杂病论》
  3. 小承气汤方《伤寒杂病论》
  4. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  5. 小承气汤方《伤寒杂病论》
  6. 小承气汤（玉函）《张氏医通》
  7. 小承气汤方《医宗金鉴》
  8. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  9. 小承气汤方《医宗金鉴》
  10. 小承气汤《伤寒括要》
  11. 小承气汤方《伤寒论》
  12. 小承气汤《汤头歌诀》
  13. 小承气汤证《经方实验录》
  14. 小承气汤《医方论》
  15. 小承气汤证《临证实验录》
  16. 小承气汤《时方妙用》
  17. 小承气汤证二条《伤寒贯珠集》
  18. 小承气汤《退思集类方歌注》
  19. 小承气汤证其二《临证实验录》
  20. 小承气汤《伤寒寻源》
  21. 小承气汤证其一《临证实验录》
  22. 小承气汤《仁术便览》
  23. 小承气证《医学摘粹》
  24. 小承气汤《医学心悟》
  25. 小承气证《医学摘粹》
  26. 小承气汤《医方考》
  27. 小承气证三　阳明二十二《伤寒悬解》
  28. 小承气汤《目经大成》
  29. 小承气证十　阳明二十九《伤寒悬解》
  30. 小承气汤《儒门事亲》
  31. 小承气证十一　阳明三十《伤寒悬解》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合

右四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤方
  • 当前页：白虎汤方
  • 下一页：葛根黄连黄芩甘草汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤（玉函）《张氏医通》
  9. 白虎汤方《医宗金鉴》
  10. 白虎汤《伤寒括要》
  11. 白虎汤方《医学心悟》
  12. 白虎汤《汤头歌诀》
  13. 白虎汤方《伤寒明理论》
  14. 白虎汤《医方论》
  15. 白虎汤方《伤寒论》
  16. 白虎汤《时方妙用》
  17. 白虎汤圆通应用法《医法圆通》
  18. 白虎汤《时方妙用》
  19. 白虎汤证《临证实验录》
  20. 白虎汤《退思集类方歌注》
  21. 白虎汤证其二《经方实验录》
  22. 白虎汤《伤寒寻源》
  23. 白虎汤证其三（附列门人治验）《经方实验录》
  24. 白虎汤《仁术便览》
  25. 白虎汤证其一《经方实验录》
  26. 白虎汤《仁术便览》
  27. 白虎续命汤《仁术便览》
  28. 白虎汤《医方考》
  29. 白虎摇头《中医词典》
  30. 白虎汤《儒门事亲》
  31. 白虎证《医学摘粹》


葛根黄连黄芩甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根黄连黄芩甘草汤方
在线购买《伤寒杂病论》正版书籍

葛根黄连黄芩甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根半斤　甘草二两（炙）　黄连三两　黄芩三两

右四味，以水八升，先煮葛根减二升，纳诸药，煮取二升，去滓，分温再服。

二阳并病，太阳证罢，但发潮热，手足絷絷汗出，大便难而（言严）语者，下之则愈，宜大承气汤。（方见前）

阳明病，脉浮而大，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，身重；若发汗，则躁，心愦愦反（言严）语；若加温针，必怵惕，烦躁，不得眠；若下之，则胃中空虚，客气动膈，心中懊（忄农），舌上苔者，栀子豉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：葛根黄连黄芩甘草汤方
  • 下一页：栀子豉汤方
<<< 返回本书目录
  1. 葛根化毒汤【方剂大全】
  2. 葛根黄连黄芩汤《伤寒寻源》
  3. 葛根桂枝汤【方剂大全】
  4. 葛根黄连黄芩汤证《经方实验录》
  5. 葛根桂枝人参汤【方剂大全】
  6. 葛根黄芩黄连汤《汤头歌诀》
  7. 葛根葛花《滇南本草》
  8. 葛根黄芩黄连汤【方剂大全】
  9. 葛根粉粥【方剂大全】
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根粉粥《保健药膳》
  12. 葛根黄芩黄连汤证《临证实验录》
  13. 葛根淡豉汤【方剂大全】
  14. 葛根黄芩黄连汤证其二《临证实验录》
  15. 葛根葱白汤【方剂大全】
  16. 葛根黄芩黄连汤证其一《临证实验录》
  17. 葛根葱白石膏汤【方剂大全】
  18. 葛根黄芩汤【方剂大全】
  19. 葛根柴胡汤【方剂大全】
  20. 葛根加半夏汤《伤寒寻源》
  21. 葛根白术散【方剂大全】
  22. 葛根加半夏汤【方剂大全】
  23. 葛根白虎汤【方剂大全】
  24. 葛根加牛子汤【方剂大全】
  25. 葛根【方剂大全】
  26. 葛根煎【方剂大全】
  27. 葛根【中药大全】
  28. 葛根姜豉汤【方剂大全】
  29. 葛根《证类本草》
  30. 葛根解表汤【方剂大全】
  1. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  2. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  3. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  4. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  5. 葛根黄连黄芩汤《伤寒寻源》
  6. 葛根葛花《滇南本草》
  7. 葛根黄连黄芩汤《医方论》
  8. 葛根粉粥《食物疗法》
  9. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  10. 葛根粉粥《保健药膳》
  11. 葛根黄连黄芩汤证其三《经方实验录》
  12. 葛根茶《茶饮保健》
  13. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  14. 葛根苍耳茶《茶饮保健》
  15. 葛根黄连汤《备急千金要方》
  16. 葛根半夏证七　阳明十九《伤寒悬解》
  17. 葛根黄芩黄连汤《医宗金鉴》
  18. 葛根《本草图经》
  19. 葛根黄芩黄连汤《删补名医方论》
  20. 葛根《本草乘雅半偈》
  21. 葛根黄芩黄连汤《医方考》
  22. 葛根《药征》
  23. 葛根黄芩黄连汤《退思集类方歌注》
  24. 葛根《珍珠囊补遗药性赋》
  25. 葛根黄芩黄连汤《汤头歌诀》
  26. 葛根《药鉴》
  27. 葛根黄芩黄连汤《伤寒括要》
  28. 葛根《本草撮要》
  29. 葛根黄芩黄连汤方《医宗金鉴》
  30. 葛根《本草害利》
  31. 葛根黄芩黄连汤方《伤寒论》


栀子豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子豉汤方
在线购买《伤寒杂病论》正版书籍

栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　香豉四合（棉裹）

右二味，以水四升，先煮栀子取二升半，去滓，纳香豉，更煮，取一升半，去滓，分二服，温进一服，得快吐者止后服。

阳明病，渴欲饮水，口干舌燥者，白虎加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄连黄芩甘草汤方
  • 当前页：栀子豉汤方
  • 下一页：白虎加人参汤方
<<< 返回本书目录
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤证其二《临证实验录》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子豉汤【方剂大全】
  6. 栀子大黄汤【方剂大全】
  7. 栀子豉汤《伤寒寻源》
  8. 栀子大青汤【方剂大全】
  9. 栀子柏皮汤【方剂大全】
  10. 栀子豆豉汤【方剂大全】
  11. 栀子柏皮汤《伤寒寻源》
  12. 栀子二陈汤【方剂大全】
  13. 栀子【中药大全】
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子《本草纲目》图文版
  16. 栀子甘草豉汤【方剂大全】
  17. 栀子《证类本草》
  18. 栀子干姜汤《伤寒寻源》
  19. 栀子《长沙药解》
  20. 栀子干姜汤【方剂大全】
  21. 栀子《药征》
  22. 栀子膏【方剂大全】
  23. 栀子《药鉴》
  24. 栀子根【中药大全】
  25. 栀子《神农本草经百种录》
  26. 栀子厚朴汤【方剂大全】
  27. 栀子《侣山堂类辩》
  28. 栀子花《滇南本草》
  29. 栀子《雷公炮炙论》
  30. 栀子花【中药大全】
  1. 栀子豉汤方《伤寒杂病论》
  2. 栀子豉汤方《伤寒杂病论》
  3. 栀子豉汤方《伤寒杂病论》
  4. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  5. 栀子豉汤方《医宗金鉴》
  6. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  7. 栀子豉汤方《伤寒明理论》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子豉汤方《伤寒论》
  10. 栀子豉汤《伤寒括要》
  11. 栀子豉汤证其二《临证实验录》
  12. 栀子豉汤《医方论》
  13. 栀子豉汤证其一《临证实验录》
  14. 栀子豉汤《时方妙用》
  15. 栀子豉证《医学摘粹》
  16. 栀子豉汤《退思集类方歌注》
  17. 栀子豉证《医学摘粹》
  18. 栀子豉汤《伤寒寻源》
  19. 栀子大黄汤《圆运动的古中医学》
  20. 栀子豉汤《医学心悟》
  21. 栀子大黄汤《金匮悬解》
  22. 栀子豉汤《医方考》
  23. 栀子大黄汤《退思集类方歌注》
  24. 栀子豉汤《目经大成》
  25. 栀子大黄汤方《伤寒杂病论》
  26. 栀子豉汤《冯氏锦囊秘录》
  27. 栀子大黄汤方《医宗金鉴》
  28. 栀子豉汤《删补名医方论》
  29. 栀子大青汤《妇人大全良方》
  30. 栀子豉汤《医宗金鉴》
  31. 栀子甘草豉汤《圆运动的古中医学》


白虎加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加人参汤方
在线购买《伤寒杂病论》正版书籍

白虎加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤（碎）　甘草二两（炙）　粳米六合　人参三两

右五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

阳明病，脉浮，发热，渴欲饮水，小便不利者，猪苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤方
  • 当前页：白虎加人参汤方
  • 下一页：猪苓汤方
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤方《伤寒杂病论》
  2. 白虎加人参汤方《伤寒杂病论》
  3. 白虎加人参汤方《伤寒杂病论》
  4. 白虎加人参汤方《伤寒杂病论》
  5. 白虎加人参汤方《医宗金鉴》
  6. 白虎加人参汤《伤寒括要》
  7. 白虎加人参汤方《医宗金鉴》
  8. 白虎加人参汤《退思集类方歌注》
  9. 白虎加人参汤方《医宗金鉴》
  10. 白虎加人参汤《伤寒寻源》
  11. 白虎加人参汤方《医宗金鉴》
  12. 白虎加人参汤《删补名医方论》
  13. 白虎加人参汤方《医宗金鉴》
  14. 白虎加人参汤《医宗金鉴》
  15. 白虎加人参汤方《伤寒论》
  16. 白虎加人参汤《圆运动的古中医学》
  17. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  18. 白虎加人参汤《圆运动的古中医学》
  19. 白虎加人参汤证《临证实验录》
  20. 白虎加人参汤《圆运动的古中医学》
  21. 白虎加人参汤证《临证实验录》
  22. 白虎加人参汤《圆运动的古中医学》
  23. 白虎加人参汤证《伤寒九十论》
  24. 白虎加黄连阿胶汤方《伤寒杂病论》
  25. 白虎加人参汤证三条《伤寒贯珠集》
  26. 白虎加桂枝汤证《经方实验录》
  27. 白虎加人参以山药代粳米汤《医学衷中参西录》
  28. 白虎加桂枝汤方《医宗金鉴》
  29. 白虎加人参证《医学摘粹》
  30. 白虎加桂枝汤方《伤寒杂病论》
  31. 白虎加人参证《医学摘粹》


猪苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪苓汤方
在线购买《伤寒杂病论》正版书籍

猪苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓一两（去皮）　茯苓一两　泽泻一两　阿胶一两　滑石一两（碎）

右五味，以水四升，先煮四味，取二升，去滓，纳阿胶烊消，温服七合，日三服。

阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

阳明病，脉浮而迟，表热里寒，下利清谷者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤方
  • 当前页：猪苓汤方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 猪苓汤【方剂大全】
  2. 猪苓汤证《临证实验录》
  3. 猪苓汤《伤寒寻源》
  4. 猪笼草【中药大全】
  5. 猪苓散【方剂大全】
  6. 猪毛《本草纲目》完整版
  7. 猪苓【中药大全】
  8. 猪毛【中药大全】
  9. 猪苓《本草纲目》图文版
  10. 猪毛菜【中药大全】
  11. 猪苓《证类本草》
  12. 猪毛参【中药大全】
  13. 猪苓《长沙药解》
  14. 猪毛草【中药大全】
  15. 猪苓《药征》
  16. 猪毛蕨【中药大全】
  17. 猪苓《药笼小品》
  18. 猪毛七【中药大全】
  19. 猪苓《药鉴》
  20. 猪毛针【中药大全】
  21. 猪苓《雷公炮炙论》
  22. 猪母柴根【中药大全】
  23. 猪苓《本草择要纲目》
  24. 猪脑《本草纲目》完整版
  25. 猪苓《本草新编》
  26. 猪脑【中药大全】
  27. 猪苓《本草图经》
  28. 猪啮人方《外台秘要》
  29. 猪苓《本草思辨录》
  30. 猪脬【中药大全】
  1. 猪苓汤方《伤寒杂病论》
  2. 猪苓汤《伤寒括要》
  3. 猪苓汤方《伤寒杂病论》
  4. 猪苓汤《医方论》
  5. 猪苓汤方《医宗金鉴》
  6. 猪苓汤《时方妙用》
  7. 猪苓汤方《医宗金鉴》
  8. 猪苓汤《退思集类方歌注》
  9. 猪苓汤方《伤寒论》
  10. 猪苓汤《伤寒寻源》
  11. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  12. 猪苓汤《医方考》
  13. 猪苓汤证《临证实验录》
  14. 猪苓汤《妇人大全良方》
  15. 猪苓丸《普济本事方》
  16. 猪苓汤《医述》
  17. 猪苓证《医学摘粹》
  18. 猪苓汤《删补名医方论》
  19. 猪苓证《医学摘粹》
  20. 猪苓汤《医宗金鉴》
  21. 猪苓证二十　少阴二十一《伤寒悬解》
  22. 猪苓汤《圆运动的古中医学》
  23. 猪马畜疮《医学纲目》
  24. 猪苓汤《圆运动的古中医学》
  25. 猪啮人方二首《外台秘要》
  26. 猪苓散方《医宗金鉴》
  27. 猪啮伤秘方《华佗神方》
  28. 猪苓散《三因极一病证方论》
  29. 猪脬《本草分经》
  30. 猪苓散《妇人大全良方》
  31. 猪皮冻胶《保健药膳》


四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆汤方
在线购买《伤寒杂病论》正版书籍

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　干姜一两半　附子一枚（生用去皮破八片）　人参二两

右四味，以水三升，煮取一升二合，去滓，分温二服。

阳明病，胃中虚冷，不能食者，不可与水饮之，饮则必哕。

阳明病，脉浮，发热，口干，鼻燥，能食者，衄。

阳明病，下之，其外有热，手足温，不结胸，心中懊（忄农），饥不能食，但头汗出者，栀子豉汤主之。（方见前）

阳明病，发潮热，大便溏，小便自可，胸胁满不去者，与小柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤方
  • 当前页：四逆汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒杂病论》
  2. 四逆汤方《伤寒杂病论》
  3. 四逆汤方《伤寒杂病论》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆汤方《伤寒杂病论》
  6. 四逆汤《伤寒括要》
  7. 四逆汤方《伤寒杂病论》
  8. 四逆汤《汤头歌诀》
  9. 四逆汤方《医宗金鉴》
  10. 四逆汤《医方论》
  11. 四逆汤方《医宗金鉴》
  12. 四逆汤《时方妙用》
  13. 四逆汤方《医宗金鉴》
  14. 四逆汤《时方妙用》
  15. 四逆汤方《伤寒明理论》
  16. 四逆汤《退思集类方歌注》
  17. 四逆汤方《伤寒论》
  18. 四逆汤《伤寒寻源》
  19. 四逆汤桂枝汤《圆运动的古中医学》
  20. 四逆汤《医学心悟》
  21. 四逆汤解《思考中医》
  22. 四逆汤《医方考》
  23. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  24. 四逆汤《目经大成》
  25. 四逆汤证《临证实验录》
  26. 四逆汤《儒门事亲》
  27. 四逆汤证《临证实验录》
  28. 四逆汤《太平惠民和剂局方》
  29. 四逆汤证《临证实验录》
  30. 四逆汤《三因极一病证方论》
  31. 四逆汤证《临证实验录》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　半夏半升　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

阳明病，胁下鞕满，不大便而呕，舌上白苔者，可与小柴胡汤，上焦得通，津液得下，胃气因和，身濈然汗出而解也。（方见上）

阳明中风，脉弦浮大，而短气，腹都满，胁下及心痛，久按之气不通，鼻干不得涕，嗜卧，一身及目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小差，外不解，病过十日，脉续浮者，与小柴胡汤；脉但浮，无余证者，与麻黄汤；若不尿，腹满加哕者，不治。（小柴胡汤见上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：小柴胡汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤、乌梅丸《医述》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  13. 小柴胡汤方《医宗金鉴》
  14. 小柴胡汤（加味小柴胡汤）《外科理例》
  15. 小柴胡汤方《医宗金鉴》
  16. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  17. 小柴胡汤方《伤寒明理论》
  18. 小柴胡汤（加减小柴胡汤）《医学心悟》
  19. 小柴胡汤方《伤寒论》
  20. 小柴胡汤《伤寒括要》
  21. 小柴胡汤加减歌《医学传心录》
  22. 小柴胡汤《汤头歌诀》
  23. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  24. 小柴胡汤《医方论》
  25. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  26. 小柴胡汤《时方妙用》
  27. 小柴胡汤愈肺痨《三十年临证经验集》
  28. 小柴胡汤《明目至宝》
  29. 小柴胡汤圆通应用法《医法圆通》
  30. 小柴胡汤《万氏秘传片玉心书》
  31. 小柴胡汤证《临证实验录》


麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄汤方
在线购买《伤寒杂病论》正版书籍

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两（去节）　桂枝二两（去皮）　甘草一两（炙）　杏仁七十个（去皮尖）

右四味，以水九升，煮麻黄，减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝汤法将息。

动作头痛，短气，有潮热者，属阳明也，白蜜煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：麻黄汤方
  • 下一页：白蜜煎方
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《伤寒杂病论》
  2. 麻黄汤方《伤寒杂病论》
  3. 麻黄汤方《伤寒杂病论》
  4. 麻黄汤方《伤寒杂病论》
  5. 麻黄汤方《医宗金鉴》
  6. 麻黄汤（玉函）《张氏医通》
  7. 麻黄汤方《医学心悟》
  8. 麻黄汤《小儿药证直诀》
  9. 麻黄汤方《伤寒明理论》
  10. 麻黄汤《汤头歌诀》
  11. 麻黄汤方《伤寒论》
  12. 麻黄汤《医方论》
  13. 麻黄汤麻黄《伤寒括要》
  14. 麻黄汤《时方妙用》
  15. 麻黄汤脉证七条《伤寒贯珠集》
  16. 麻黄汤《退思集类方歌注》
  17. 麻黄汤五苓散圆通就用法《医法圆通》
  18. 麻黄汤《伤寒寻源》
  19. 麻黄汤洗《妇人大全良方》
  20. 麻黄汤《仁术便览》
  21. 麻黄汤证《临证实验录》
  22. 麻黄汤《医方考》
  23. 麻黄汤证《临证实验录》
  24. 麻黄汤《医方考》
  25. 麻黄汤证《伤寒九十论》
  26. 麻黄汤《目经大成》
  27. 麻黄汤证其二《经方实验录》
  28. 麻黄汤《儒门事亲》
  29. 麻黄汤证其三《经方实验录》
  30. 麻黄汤《儒门事亲》
  31. 麻黄汤证其四《经方实验录》


白蜜煎方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白蜜煎方
在线购买《伤寒杂病论》正版书籍

白蜜煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参一两　地黄六两　麻仁一升　白蜜八合

右四味，以水一斗，先煎三味，取五升，去滓，纳蜜，再煎一二沸，每服一升，日三夜二。

阳明病，自汗出，若发汗，小便自利者，此为津液内竭，便虽鞕不可攻之，当须自欲大便，宜蜜煎导而通之，若王瓜根，及大猪胆汁，皆可为导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：白蜜煎方
  • 下一页：蜜煎导方
<<< 返回本书目录
  1. 白蜜膏【方剂大全】
  2. 白蜜煎丸【方剂大全】
  3. 白蜜《长沙药解》
  4. 白蜜酒【方剂大全】
  5. 白米饮【方剂大全】
  6. 白蜜马齿苋汁《保健药膳》
  7. 白米粉【方剂大全】
  8. 白蜜马齿苋汁【方剂大全】
  9. 白梅饮子【方剂大全】
  10. 白蜜汤【方剂大全】
  11. 白梅饮【方剂大全】
  12. 白蜜饮【方剂大全】
  13. 白梅丸【方剂大全】
  14. 白面饼【方剂大全】
  15. 白梅汤【方剂大全】
  16. 白面丸【方剂大全】
  17. 白梅散【方剂大全】
  18. 白膜蔽睛《目经大成》
  19. 白梅花【中药大全】
  20. 白膜裹舌门主论《疡医大全》
  21. 白梅【中药大全】
  22. 白膜侵睛【疾病大全】
  23. 白梅《本草纲目》完整版
  24. 白膜遮睛【方剂主治】
  25. 白玫魂露酒【方剂大全】
  26. 白蘑【中药大全】
  27. 白茅针【中药大全】
  28. 白末眼药【方剂大全】
  29. 白茅香《本草择要纲目》
  30. 白末药【方剂大全】
  1. 白蜜煎方《伤寒杂病论》
  2. 白蜜《长沙药解》
  3. 白蜜马齿苋汁《保健药膳》
  4. 白米饮《医学入门》
  5. 白面疔《万氏秘传外科心法》
  6. 白米饭草《药性切用》
  7. 白面方《备急千金要方》
  8. 白米饭草《本草分经》
  9. 白面痧《中医词典》
  10. 白米饭草《本草分经》
  11. 白明矾《外科全生集》
  12. 白米饭草《本草从新》
  13. 白膜《中医词典》
  14. 白霉苔《中医词典》
  15. 白膜蔽睛《中医词典》
  16. 白霉苔《中医名词词典》
  17. 白膜蔽睛《目经大成》
  18. 白梅汤《太平惠民和剂局方》
  19. 白膜裹舌门主方《疡医大全》
  20. 白梅汤《饮膳正要》
  21. 白膜裹舌门主论《疡医大全》
  22. 白梅《本草害利》
  23. 白膜侵睛《中医名词词典》
  24. 白梅《顾松园医镜》
  25. 白膜侵睛《中医词典》
  26. 白茅香《本草择要纲目》
  27. 白膜遮睛《中医词典》
  28. 白茅花汤《妇人大全良方》
  29. 白内障《默克家庭诊疗手册》
  30. 白茅根汤《医学衷中参西录》
  31. 白内障《家庭医学百科-医疗康复篇》


蜜煎导方_《伤寒杂病论》_中医伤寒_【岐黄之术】

蜜煎导方
在线购买《伤寒杂病论》正版书籍

蜜煎导方

  • 上一页
  • 目录
  • 相关
  • 下一页

食蜜七合

右一味，纳铜器中，微火煎之，稍凝如饴状，搅之勿令焦着，可丸时，并手捻作挺，令头锐，大如指，长二寸许，当热时急作，冷则鞕，纳谷道中，以手紧抱，欲大便时乃去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜜煎方
  • 当前页：蜜煎导方
  • 下一页：猪胆汁方
<<< 返回本书目录
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜饯百合【方剂大全】
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜饯萝卜【方剂大全】
  5. 蜜煎【方剂大全】
  6. 蜜饯山楂【方剂大全】
  7. 蜜环菌【中药大全】
  8. 蜜蜡《本草纲目》完整版
  9. 蜜柑草【中药大全】
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜蜂子【中药大全】
  12. 蜜蜡《本草崇原》
  13. 蜜蜂房【中药大全】
  14. 蜜蜡《证类本草》
  15. 蜜蜂《本草纲目》图文版
  16. 蜜蜡《本草纲目》图文版
  17. 蜜蜂《本草纲目》完整版
  18. 蜜蜡【中药大全】
  19. 蜜《药征续编》
  20. 蜜栗子《本草纲目》完整版
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 蜜栗子《本草纲目》图文版
  23. 嘧啶5′-核苷酸缺乏症【疾病大全】
  24. 蜜蒙花《本草图经》
  25. 密枝问荆【中药大全】
  26. 蜜酥煎【方剂大全】
  27. 密褶红菇【中药大全】
  28. 蜜糖银花露《保健药膳》
  29. 密斋治法大略括《麻科活人全书》
  30. 蜜桶花【中药大全】
  1. 蜜煎导方《伤寒杂病论》
  2. 蜜煎导法通大便，《汤头歌诀》
  3. 蜜煎导方《圆运动的古中医学》
  4. 蜜煎导法方《伤寒寻源》
  5. 蜜煎导方《医宗金鉴》
  6. 蜜煎导法《医方论》
  7. 蜜煎导方《伤寒论》
  8. 蜜煎导法《仁术便览》
  9. 蜜煎导证七　阳明二十六《伤寒悬解》
  10. 蜜煎导法《医方考》
  11. 蜜煎方《伤寒括要》
  12. 蜜煎导法《冯氏锦囊秘录》
  13. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  14. 蜜煎导法《重订囊秘喉书》
  15. 蜜蜡《神农本草经》
  16. 蜜煎导法《中医词典》
  17. 蜜蜡《本草纲目》
  18. 蜜煎导法《时病论歌括新编》
  19. 蜜蜡《千金翼方》
  20. 蜜煎导法《中医名词词典》
  21. 蜜蜡《本草经集注》
  22. 蜜煎《备急千金要方》
  23. 蜜蜡《新修本草》
  24. 蜜附子《三因极一病证方论》
  25. 蜜蜡《医学入门》
  26. 蜜附汤《三因极一病证方论》
  27. 蜜蜡《证类本草》
  28. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  29. 蜜蜡《本经逢原》
  30. 蜜蜂《本草纲目》
  31. 蜜蜡《本草崇原》


猪胆汁方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪胆汁方
在线购买《伤寒杂病论》正版书籍

猪胆汁方

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆一枚

右一味，泄汁，和醋少许，灌谷道中，如一食顷，当大便出宿食甚多。

阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导方
  • 当前页：猪胆汁方
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 猪胆汁导证《经方实验录》
  2. 猪肚《本草纲目》完整版
  3. 猪胆汁《长沙药解》
  4. 猪肚【中药大全】
  5. 猪胆汁《本草思辨录》
  6. 猪肚木【中药大全】
  7. 猪胆汤【方剂大全】
  8. 猪肚丸【方剂大全】
  9. 猪胆粉【中药大全】
  10. 猪肚丸（经验）《虚损启微》
  11. 猪胆导法《伤寒寻源》
  12. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  13. 猪胆【中药大全】
  14. 猪肚粥《保健药膳》
  15. 猪胆《药征续编》
  16. 猪肚粥【方剂大全】
  17. 猪胆《本草乘雅半偈》
  18. 猪肚子【中药大全】
  19. 猪胆《本草纲目》完整版
  20. 猪耳掌【中药大全】
  21. 猪带绦虫病【疾病大全】
  22. 猪肺《本草纲目》完整版
  23. 猪大肠【中药大全】
  24. 猪肺【中药大全】
  25. 猪肠【中药大全】
  26. 猪肺粥【方剂大全】
  27. 猪肠《本草纲目》完整版
  28. 猪肤《本草纲目》完整版
  29. 猪槽中水《本草纲目》完整版
  30. 猪肤《本草思辨录》
  1. 猪胆汁方《伤寒杂病论》
  2. 猪胆汁导证《经方实验录》
  3. 猪胆汁方《医宗金鉴》
  4. 猪胆汁导方《时方妙用》
  5. 猪胆汁方《伤寒论》
  6. 猪胆汁导法《冯氏锦囊秘录》
  7. 猪胆汁方（治症同上）《伤寒括要》
  8. 猪胆汁导《中医词典》
  9. 猪的选择与应用《实验动物科学》
  10. 猪胆汁导《中医名词词典》
  11. 猪癫《中医词典》
  12. 猪胆汁《本草分经》
  13. 猪肚《饮膳正要》
  14. 猪胆汁《本草分经》
  15. 猪肚《本草易读》
  16. 猪胆汁《本草分经》
  17. 猪肚《本草分经》
  18. 猪胆汁《本草思辨录》
  19. 猪肚《本草分经》
  20. 猪胆汁《中药学》
  21. 猪肚方《医学入门》
  22. 猪胆汁《汤液本草》
  23. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  24. 猪胆汁《长沙药解》
  25. 猪肚丸《备急千金要方》
  26. 猪胆土瓜根汁方《圆运动的古中医学》
  27. 猪肚丸《妇人大全良方》
  28. 猪胆汤《备急千金要方》
  29. 猪肚丸《妇人大全良方》
  30. 猪胆苦酒汤《备急千金要方》
  31. 猪肚丸《儒门事亲》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　生姜三两　甘草二两（炙）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温服一升，须臾啜热粥一升，以取药力，覆取微似汗。

阳明病，脉浮，无汗而喘者，发汗则愈，宜麻黄汤。（方见前）

阳明病，发热汗出者，此为热越，不能发黄也，但头汗出，身无汗，剂颈而还，小便不利，渴引水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁方
  • 当前页：桂枝汤方
  • 下一页：茵陈蒿汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤（玉函）《张氏医通》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤《汤头歌诀》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《医方论》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《时方妙用》
  13. 桂枝汤方《医宗金鉴》
  14. 桂枝汤《万氏秘传片玉心书》
  15. 桂枝汤方《医宗金鉴》
  16. 桂枝汤《退思集类方歌注》
  17. 桂枝汤方《医宗金鉴》
  18. 桂枝汤《伤寒寻源》
  19. 桂枝汤方《医学心悟》
  20. 桂枝汤《仁术便览》
  21. 桂枝汤方《伤寒明理论》
  22. 桂枝汤《医方考》
  23. 桂枝汤方《伤寒论》
  24. 桂枝汤《目经大成》
  25. 桂枝汤桂枝《伤寒括要》
  26. 桂枝汤《儒门事亲》
  27. 桂枝汤禁三条《伤寒贯珠集》
  28. 桂枝汤《太平惠民和剂局方》
  29. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  30. 桂枝汤《三因极一病证方论》
  31. 桂枝汤脉证七条《伤寒贯珠集》


茵陈蒿汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茵陈蒿汤方
在线购买《伤寒杂病论》正版书籍

茵陈蒿汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿六两　栀子十四枚（劈）　大黄二两（去皮）

右三味，以水一斗二升，先煮茵陈，减六升，纳二味，煮取三升，去滓，分温三服，小便当利，尿如皂荚汁状，色正赤，一宿病减，黄从小便去也。

阳明病，其人善忘者，必有蓄血，所以然者，本有久瘀血，故令善忘，屎虽鞕，大便反易，其色必黑，宜抵当汤下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：茵陈蒿汤方
  • 下一页：抵当汤方
<<< 返回本书目录
  1. 茵陈蒿汤方《伤寒明理论》
  2. 茵陈蒿汤证《临证实验录》
  3. 茵陈蒿汤【方剂大全】
  4. 茵陈解《医学衷中参西录》
  5. 茵陈蒿汤《汤头歌诀》
  6. 茵陈酒《保健药膳》
  7. 茵陈蒿汤《伤寒寻源》
  8. 茵陈散【方剂大全】
  9. 茵陈蒿大黄汤【方剂大全】
  10. 茵陈术附汤【方剂大全】
  11. 茵陈蒿【中药大全】
  12. 茵陈四苓汤【方剂大全】
  13. 茵陈蒿《本草纲目》图文版
  14. 茵陈四逆汤【方剂大全】
  15. 茵陈蒿《证类本草》
  16. 茵陈汤【方剂大全】
  17. 茵陈蒿《药征》
  18. 茵陈丸《汤头歌诀》
  19. 茵陈蒿《雷公炮炙论》
  20. 茵陈五苓散【方剂大全】
  21. 茵陈蒿《本草择要纲目》
  22. 茵陈粥【方剂大全】
  23. 茵陈蒿《本草图经》
  24. 茵芋《本草纲目》完整版
  25. 茵陈蒿《本草崇原》
  26. 茵芋《本草图经》
  27. 茵陈蒿《本草乘雅半偈》
  28. 茵芋《本草易读》
  29. 茵陈蒿《本草纲目》完整版
  30. 茵芋《滇南本草》
  1. 茵陈蒿汤方《伤寒杂病论》
  2. 茵陈蒿汤《伤寒括要》
  3. 茵陈蒿汤方《医宗金鉴》
  4. 茵陈蒿汤《汤头歌诀》
  5. 茵陈蒿汤方《医宗金鉴》
  6. 茵陈蒿汤《医方论》
  7. 茵陈蒿汤方《伤寒明理论》
  8. 茵陈蒿汤《伤寒寻源》
  9. 茵陈蒿汤方《伤寒论》
  10. 茵陈蒿汤《医学心悟》
  11. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  12. 茵陈蒿汤《医方考》
  13. 茵陈蒿汤证《临证实验录》
  14. 茵陈蒿汤《删补名医方论》
  15. 茵陈蒿证《医学摘粹》
  16. 茵陈蒿汤《医宗金鉴》
  17. 茵陈蒿证《医学摘粹》
  18. 茵陈蒿汤《圆运动的古中医学》
  19. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  20. 茵陈蒿汤《圆运动的古中医学》
  21. 茵陈蒿证十一　太阴十二《伤寒悬解》
  22. 茵陈蒿汤《圆运动的古中医学》
  23. 茵陈解《医学衷中参西录》
  24. 茵陈蒿（铃茵陈）《中药学》
  25. 茵陈酒《保健药膳》
  26. 茵陈蒿《本草图经》
  27. 茵陈理中汤《伤寒括要》
  28. 茵陈蒿《本草乘雅半偈》
  29. 茵陈术附汤《医学心悟》
  30. 茵陈蒿《药征》
  31. 茵陈四苓散的应用《邹孟城三十年临证经验集》


抵当汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

抵当汤方
在线购买《伤寒杂病论》正版书籍

抵当汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭三十个　虻虫三十个（去翅足）　大黄三两（酒洗）　桃仁二十个（去皮尖）

右四味，以水五升，煮取三升，去滓，温服一升，不下更服。

阳明病，下之，心中懊（忄农）而烦，胃中有燥屎者，可攻；腹微满，大便初鞕后溏者，不可攻之，若有燥屎者宜大承气汤。（方见前）

病人不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。

病人烦热，汗出则解，又如疟状，丑晡所发热者，属阳明也；脉实者，宜下之；脉浮大者，宜发汗。下之与大承气汤；发汗宜桂枝汤。（方见前）

大下后，六七日不大便，烦不解，腹满痛者，此有燥屎也，所以然者，本有宿食故也，宜大承气汤。（方见前）

病人小便不和，大便乍难乍易，时有微热，喘息不能卧者，有燥屎也，宜大承气汤。（方见前）

食谷欲呕者，属阳明也，吴茱萸汤主之。得汤反剧者，属上焦也，小半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤方
  • 当前页：抵当汤方
  • 下一页：吴茱萸汤方
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤方《伤寒杂病论》
  2. 抵当汤方《伤寒杂病论》
  3. 抵当汤方《伤寒杂病论》
  4. 抵当汤并丸《删补名医方论》
  5. 抵当汤方《医宗金鉴》
  6. 抵当汤并丸《医宗金鉴》
  7. 抵当汤方《医宗金鉴》
  8. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  9. 抵当汤方《伤寒明理论》
  10. 抵当汤（玉函）《张氏医通》
  11. 抵当汤方《伤寒论》
  12. 抵当汤《伤寒括要》
  13. 抵当汤及丸《退思集类方歌注》
  14. 抵当汤《医方论》
  15. 抵当汤丸《医方考》
  16. 抵当汤《时方妙用》
  17. 抵当汤证《医学摘粹》
  18. 抵当汤《伤寒寻源》
  19. 抵当汤证其二《经方实验录》
  20. 抵当汤《医学心悟》
  21. 抵当汤证其三《经方实验录》
  22. 抵当汤《目经大成》
  23. 抵当汤证其一《经方实验录》
  24. 抵当汤《儒门事亲》
  25. 抵当丸《圆运动的古中医学》
  26. 抵当汤《三因极一病证方论》
  27. 抵当丸《备急千金要方》
  28. 抵当汤《冯氏锦囊秘录》
  29. 抵当丸《冯氏锦囊秘录》
  30. 抵当汤《备急千金要方》
  31. 抵当丸《儒门事亲》


吴茱萸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

吴茱萸汤方
在线购买《伤寒杂病论》正版书籍

吴茱萸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一升　人参三两　生姜六两（切）　大枣寸二枚（劈）

右四味，以水七升，煮取二升，去滓，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤方
  • 当前页：吴茱萸汤方
  • 下一页：小半夏汤方
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤方《伤寒杂病论》
  2. 吴茱萸汤方《伤寒杂病论》
  3. 吴茱萸汤方《伤寒杂病论》
  4. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  5. 吴茱萸汤方《伤寒杂病论》
  6. 吴茱萸汤《伤寒括要》
  7. 吴茱萸汤方《医宗金鉴》
  8. 吴茱萸汤《汤头歌诀》
  9. 吴茱萸汤方《伤寒论》
  10. 吴茱萸汤《医方论》
  11. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  12. 吴茱萸汤《时方妙用》
  13. 吴茱萸汤证《临证实验录》
  14. 吴茱萸汤《退思集类方歌注》
  15. 吴茱萸证《医学摘粹》
  16. 吴茱萸汤《退思集类方歌注》
  17. 吴茱萸证《医学摘粹》
  18. 吴茱萸汤《伤寒寻源》
  19. 吴茱萸证《医学摘粹》
  20. 吴茱萸汤《医方考》
  21. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  22. 吴茱萸汤《目经大成》
  23. 吴茱萸证九　阳明六十《伤寒悬解》
  24. 吴茱萸汤《太平惠民和剂局方》
  25. 吴茱萸证十七　少阴十八《伤寒悬解》
  26. 吴茱萸汤《删补名医方论》
  27. 吴茱萸粥《饮膳正要》
  28. 吴茱萸汤《医宗金鉴》
  29. 吴茱萸粥《食疗方》
  30. 吴茱萸汤《备急千金要方》
  31. 吴竺天临床经验方应用《邹孟城三十年临证经验集》


小半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小半夏汤方
在线购买《伤寒杂病论》正版书籍

小半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　生姜半斤

右二味，以水七升，煮取一升半，去滓，分温再服。

太阳病，寸缓，关浮，尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之。如其未下，病人不恶寒而渴者，此转属阳明也。小便数者，大便必鞕，不更衣十日，无所苦也，渴欲饮水者，少少与之，以法救之。渴而饮水多小便不利者，宜五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤方
  • 当前页：小半夏汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 小半夏汤【方剂大全】
  2. 小保和丸【方剂大全】
  3. 小半夏散【方剂大全】
  4. 小报春【中药大全】
  5. 小半夏加茯苓汤【方剂大全】
  6. 小报春花【中药大全】
  7. 小半夏加茯苓汤《汤头歌诀》
  8. 小抱龙圆【方剂大全】
  9. 小败火草【中药大全】
  10. 小被单草【中药大全】
  11. 小柏《证类本草》
  12. 小萹蓄【中药大全】
  13. 小柏《本草纲目》完整版
  14. 小扁草【中药大全】
  15. 小百部【中药大全】
  16. 小扁豆【中药大全】
  17. 小白鱼【中药大全】
  18. 小扁豆根【中药大全】
  19. 小白薇圆【方剂大全】
  20. 小便《本草经解》
  21. 小白薇【中药大全】
  22. 小便《景岳全书》
  23. 小白棉【中药大全】
  24. 小便《全生指迷方》
  25. 小白绵参【中药大全】
  26. 小便《温疫论》
  27. 小白蜡条【中药大全】
  28. 小便《医述》
  29. 小白菊《滇南本草》
  30. 小便《医学见能》
  1. 小半夏汤方《伤寒杂病论》
  2. 小半夏汤《三因极一病证方论》
  3. 小半夏汤方《伤寒杂病论》
  4. 小半夏汤《三因极一病证方论》
  5. 小半夏汤方《伤寒杂病论》
  6. 小半夏汤《删补名医方论》
  7. 小半夏汤方《伤寒杂病论》
  8. 小半夏汤《医宗金鉴》
  9. 小半夏汤方《医宗金鉴》
  10. 小半夏汤《备急千金要方》
  11. 小半夏汤方《医宗金鉴》
  12. 小半夏汤《备急千金要方》
  13. 小半夏汤方《医宗金鉴》
  14. 小半夏汤《金匮悬解》
  15. 小抱龙丸《太平惠民和剂局方》
  16. 小半夏汤《圆运动的古中医学》
  17. 小痹《中医词典》
  18. 小半夏汤《圆运动的古中医学》
  19. 小便《景岳全书》
  20. 小半夏汤《圆运动的古中医学》
  21. 小便《中医词典》
  22. 小半夏加茯苓汤方《伤寒杂病论》
  23. 小便《全生指迷方》
  24. 小半夏加茯苓汤《汤头歌诀》
  25. 小便《医述》
  26. 小半夏加茯苓汤《医方论》
  27. 小便《医述》
  28. 小半夏加茯苓汤《医学心悟》
  29. 小便《本草经解》
  30. 小半夏加茯苓汤《删补名医方论》
  31. 小便《医学见能》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓八十铢　白术八十铢　茯苓八十铢　泽泻一两六铢　桂枝半两（去皮）

右五味为散，白饮和服方寸匙，日三服，发黄者，加茵陈蒿十分。

脉阳微而汗出少者，为自和；汗出多者，为太过；阳脉实，因发其汗，出多者，亦为太过，太过者，为阳绝于里，亡津液，大便因鞕也。

脉浮而芤，浮为阳，芤为阴，浮芤相搏，胃气生热，其阳则绝。

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮数相搏，大便则鞕，其脾为约，麻子仁丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏汤方
  • 当前页：五苓散方
  • 下一页：麻子仁丸方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散方《伤寒杂病论》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散（玉函）《张氏医通》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散《伤寒括要》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《瘴疟指南》
  11. 五苓散方《医宗金鉴》
  12. 五苓散《汤头歌诀》
  13. 五苓散方《医宗金鉴》
  14. 五苓散《医方论》
  15. 五苓散方《医宗金鉴》
  16. 五苓散《脾胃论》
  17. 五苓散方《伤寒明理论》
  18. 五苓散《时方妙用》
  19. 五苓散方《伤寒论》
  20. 五苓散《万氏秘传片玉心书》
  21. 五苓散附茵陈五苓散《医宗金鉴》
  22. 五苓散《增订叶评伤暑全书》
  23. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  24. 五苓散《退思集类方歌注》
  25. 五苓散证《临证实验录》
  26. 五苓散《伤寒寻源》
  27. 五苓散证《医学摘粹》
  28. 五苓散《仁术便览》
  29. 五苓散证八　太阳百三十《伤寒悬解》
  30. 五苓散《仁术便览》
  31. 五苓散证二　太阳七十二《伤寒悬解》


麻子仁丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻子仁丸方
在线购买《伤寒杂病论》正版书籍

麻子仁丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子仁二升　芍药半斤　枳实半斤（炙）　大黄一斤（去皮）　厚朴一只（炙） 　杏仁一升（去皮尖）

右六味，蜜为丸，如梧桐子大，饮服十丸，日三服，渐加，以知为度。

太阳病二日，发汗不解，蒸蒸发热者，属阳明也，调胃承气汤主之。（方见前）

伤寒吐后，腹胀满者，与调胃承气汤。（方见前）

太阳病，若吐，若下，若发汗后，微烦，小便数，大便因鞕者，与小承气汤和之愈。（方见前）

得病二三日，脉弱，无太阳柴胡证，烦躁，心下鞕，至四五日，虽能食，以小承气汤少少与，微和之，令小安。至六日与小承气汤一升。若不大便六七日，小便少者，虽不大便，但初头鞕，后必溏，未定成鞕，攻之必溏，须小便利，屎定鞕，乃可攻之，宜大承气汤。（方见前）

伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。（方见前）

阳明病，发热汗多者，急下之，宜大承气汤。（方见前）

发汗，不解，腹满痛者，急下之，宜大承气汤。（方见前）

腹满不减，减不足言，当下之，宜大承气汤。（方见前）

阳明少阳合病，必下利，其脉不负者，为顺也；负者，失也。互相克责，名为负也。脉滑而数者，有宿食也，当下之，宜大承气汤。（方见前）

病人无表里证，发热七八日，虽脉浮数者，可下之；假令已下，脉数不解，合热则消谷善饥，至六七日不大便者，有瘀血也，宜抵当汤；若脉数不解，而下利不止，必协热便脓血也。（方见前）

伤寒，发汗已，身目为黄，所以然者，以寒湿在里，不解故也，不可汗也，当于寒湿中求之。

伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。（方见前）

伤寒，身黄，发热者，栀子柏皮汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：麻子仁丸方
  • 下一页：栀子柏皮汤方
<<< 返回本书目录
  1. 麻子仁丸【方剂大全】
  2. 麻子仁丸证《经方实验录》
  3. 麻子仁酒【方剂大全】
  4. 麻子润肠汤【方剂大全】
  5. 麻子仁《药征续编》
  6. 麻子苏子粥【方剂大全】
  7. 麻子酒【方剂大全】
  8. 麻子汤【方剂大全】
  9. 麻子膏【方剂大全】
  10. 麻子小豆汤【方剂大全】
  11. 麻症干渴发热论《原要论》
  12. 麻子饮【方剂大全】
  13. 麻症补论《麻科活人全书》
  14. 麻子粥【方剂大全】
  15. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  16. 麻滓【中药大全】
  17. 麻证水痘第九十九问《婴童百问》
  18. 麻醉【中药主治】
  19. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  20. 麻醉及切口选择《临床肝移植》
  21. 麻疹总论《张氏医通》
  22. 麻醉前准备《外科学总论》
  23. 麻疹主治大法《专治麻痧初编》
  24. 麻醉药《国家基本药物目录》（2009版）
  25. 麻疹主治大法《医宗金鉴》
  26. 麻醉药中毒【疾病症状】
  27. 麻疹主治大法《麻疹阐注》
  28. 麻醉止痛【中药主治】
  29. 麻疹主治大法《痘疹心法要诀》
  30. 马《本草纲目》完整版
  1. 麻子仁丸方《伤寒杂病论》
  2. 麻子仁丸《三因极一病证方论》
  3. 麻子仁丸方《医宗金鉴》
  4. 麻子仁丸《备急千金要方》
  5. 麻子仁丸方《伤寒论》
  6. 麻子仁《药征续编》
  7. 麻子仁丸证《经方实验录》
  8. 麻子仁《本经逢原》
  9. 麻子仁粥《医学入门》
  10. 麻子酒《备急千金要方》
  11. 麻子汤《备急千金要方》
  12. 麻子酒《备急千金要方》
  13. 麻子汤《备急千金要方》
  14. 麻子丁《中医词典》
  15. 麻子汤《备急千金要方》
  16. 麻子《名医别录》
  17. 麻子小豆汤《备急千金要方》
  18. 麻子《千金翼方》
  19. 麻子中人《吴普本草》
  20. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  21. 麻子粥《饮膳正要》
  22. 麻症干渴发热论《原要论》
  23. 麻子粥《医学入门》
  24. 麻症补论《麻科活人全书》
  25. 麻子粥《医学入门》
  26. 麻证燥痒《中医词典》
  27. 麻子粥《食疗方》
  28. 麻证续言《专治麻痧初编》
  29. 麻醉对应激反应和代谢的影响《临床营养学》
  30. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  31. 麻醉及切口选择《临床肝移植》


栀子柏皮汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子柏皮汤方
在线购买《伤寒杂病论》正版书籍

栀子柏皮汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十五个（劈）　甘草一两（炙）　黄柏二两

右三味，以水四升，煮取一升半，去滓，分温再服。

伤寒瘀热在里，其身必黄，麻黄连轺赤小豆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子仁丸方
  • 当前页：栀子柏皮汤方
  • 下一页：麻黄连轺赤子豆汤方
<<< 返回本书目录
  1. 栀子柏皮汤【方剂大全】
  2. 栀子豉汤《伤寒寻源》
  3. 栀子柏皮汤《伤寒寻源》
  4. 栀子豉汤【方剂大全】
  5. 栀子【中药大全】
  6. 栀子豉汤（玉函）《张氏医通》
  7. 栀子《本草纲目》图文版
  8. 栀子豉汤方《伤寒明理论》
  9. 栀子《证类本草》
  10. 栀子豉汤证其二《临证实验录》
  11. 栀子《长沙药解》
  12. 栀子豉汤证其一《临证实验录》
  13. 栀子《药征》
  14. 栀子大黄汤【方剂大全】
  15. 栀子《药鉴》
  16. 栀子大青汤【方剂大全】
  17. 栀子《神农本草经百种录》
  18. 栀子豆豉汤【方剂大全】
  19. 栀子《侣山堂类辩》
  20. 栀子二陈汤【方剂大全】
  21. 栀子《雷公炮炙论》
  22. 栀子甘草豉汤《伤寒寻源》
  23. 栀子《本草择要纲目》
  24. 栀子甘草豉汤【方剂大全】
  25. 栀子《本草图经》
  26. 栀子干姜汤《伤寒寻源》
  27. 栀子《本草思辨录》
  28. 栀子干姜汤【方剂大全】
  29. 栀子《本草崇原》
  30. 栀子膏【方剂大全】
  1. 栀子柏皮汤方《伤寒杂病论》
  2. 栀子柏皮汤《伤寒括要》
  3. 栀子柏皮汤方《医宗金鉴》
  4. 栀子柏皮汤《退思集类方歌注》
  5. 栀子柏皮证十三　太阴十四《伤寒悬解》
  6. 栀子柏皮汤《伤寒寻源》
  7. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  8. 栀子柏皮汤《医学心悟》
  9. 栀子豉汤《圆运动的古中医学》
  10. 栀子柏皮汤《医方考》
  11. 栀子豉汤《备急千金要方》
  12. 栀子柏皮汤《删补名医方论》
  13. 栀子豉汤《医宗金鉴》
  14. 栀子柏皮汤《医宗金鉴》
  15. 栀子豉汤《删补名医方论》
  16. 栀子柏皮汤《圆运动的古中医学》
  17. 栀子豉汤《冯氏锦囊秘录》
  18. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  19. 栀子豉汤《目经大成》
  20. 栀子《本草图经》
  21. 栀子豉汤《医方考》
  22. 栀子《本草乘雅半偈》
  23. 栀子豉汤《医学心悟》
  24. 栀子《药征》
  25. 栀子豉汤《伤寒寻源》
  26. 栀子《珍珠囊补遗药性赋》
  27. 栀子豉汤《退思集类方歌注》
  28. 栀子《药鉴》
  29. 栀子豉汤《时方妙用》
  30. 栀子《侣山堂类辩》
  31. 栀子豉汤《医方论》


麻黄连轺赤子豆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄连轺赤子豆汤方
在线购买《伤寒杂病论》正版书籍

麻黄连轺赤子豆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两　连轺二两　杏仁四十个（去皮尖）　赤小豆一升　大枣十二枚　生梓白皮一斤（切）　生姜二两（切） 　甘草二两（炙）

右八味，以潦水一斗，先煮麻黄再沸，去上沫，纳诸药，煮取三升，去滓，分温三服，半日服尽。

阳明病，身热，不能食，食即头眩，心胸不安，久久发黄，此名谷疸，茵陈蒿汤主之。（方见前）

阳明病，身热，发黄，心中懊（忄农），或热痛，因于酒食者，此名酒疸，栀子 大黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤方
  • 当前页：麻黄连轺赤子豆汤方
  • 下一页：栀子大黄汤方
<<< 返回本书目录
  1. 麻黄连轺赤小豆汤证《临证实验录》
  2. 麻黄六合汤【方剂大全】
  3. 麻黄连轺赤小豆汤证《临证实验录》
  4. 麻黄牵牛汤【方剂大全】
  5. 麻黄连轺赤小豆汤【方剂大全】
  6. 麻黄羌活加半夏汤【方剂大全】
  7. 麻黄连轺赤小豆汤《伤寒寻源》
  8. 麻黄羌活散【方剂大全】
  9. 麻黄连翘小豆汤合胡煎方【方剂大全】
  10. 麻黄羌活汤【方剂大全】
  11. 麻黄救急汤【方剂大全】
  12. 麻黄人参芍药汤《脾胃论》
  13. 麻黄酒【方剂大全】
  14. 麻黄人参芍药汤《汤头歌诀》
  15. 麻黄解肌汤【方剂大全】
  16. 麻黄人参芍药汤【方剂大全】
  17. 麻黄解毒汤【方剂大全】
  18. 麻黄如圣饮【方剂大全】
  19. 麻黄解表汤【方剂大全】
  20. 麻黄散【方剂大全】
  21. 麻黄解《医学衷中参西录》
  22. 麻黄蛇床子粉【方剂大全】
  23. 麻黄碱中毒【疾病大全】
  24. 麻黄升麻汤《伤寒寻源》
  25. 麻黄煎丸【方剂大全】
  26. 麻黄升麻汤【方剂大全】
  27. 麻黄煎【方剂大全】
  28. 麻黄生姜汤【方剂大全】
  29. 麻黄加知母汤【方剂大全】
  30. 麻黄十神汤【方剂大全】
  1. 麻黄连轺赤子豆汤方《伤寒杂病论》
  2. 麻黄连轺赤小豆汤证《临证实验录》
  3. 麻黄羌活汤《医方考》
  4. 麻黄连轺赤小豆汤证《临证实验录》
  5. 麻黄人参芍药汤《退思集类方歌注》
  6. 麻黄连轺赤小豆汤方《伤寒论》
  7. 麻黄人参芍药汤《脾胃论》
  8. 麻黄连轺赤小豆汤方《医宗金鉴》
  9. 麻黄人参芍药汤《医方论》
  10. 麻黄连轺赤小豆汤《伤寒括要》
  11. 麻黄人参芍药汤《汤头歌诀》
  12. 麻黄连轺赤小豆汤《伤寒寻源》
  13. 麻黄散《备急千金要方》
  14. 麻黄连轺赤小豆汤《删补名医方论》
  15. 麻黄散《妇人大全良方》
  16. 麻黄连轺赤小豆汤《医宗金鉴》
  17. 麻黄散《妇人大全良方》
  18. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  19. 麻黄散《妇人大全良方》
  20. 麻黄连翘赤小豆证《医学摘粹》
  21. 麻黄散《太平惠民和剂局方》
  22. 麻黄连翘赤小豆汤《退思集类方歌注》
  23. 麻黄散《普济本事方》
  24. 麻黄连翘赤小豆汤《备急千金要方》
  25. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  26. 麻黄连翘赤小豆汤《圆运动的古中医学》
  27. 麻黄升麻汤《圆运动的古中医学》
  28. 麻黄解表茶《茶饮保健》
  29. 麻黄升麻汤《备急千金要方》
  30. 麻黄解《医学衷中参西录》
  31. 麻黄升麻汤《三因极一病证方论》


栀子大黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子大黄汤方
在线购买《伤寒杂病论》正版书籍

栀子大黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚　大黄一两　枳实五枚　豉一升

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

阳明病，身黄，津液枯燥，色暗不明者，此热入于血分也，猪膏发煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连轺赤子豆汤方
  • 当前页：栀子大黄汤方
  • 下一页：猪膏发煎方
<<< 返回本书目录
  1. 栀子大黄汤【方剂大全】
  2. 栀子大青汤【方剂大全】
  3. 栀子豉汤证其一《临证实验录》
  4. 栀子豆豉汤【方剂大全】
  5. 栀子豉汤证其二《临证实验录》
  6. 栀子二陈汤【方剂大全】
  7. 栀子豉汤方《伤寒明理论》
  8. 栀子甘草豉汤《伤寒寻源》
  9. 栀子豉汤（玉函）《张氏医通》
  10. 栀子甘草豉汤【方剂大全】
  11. 栀子豉汤【方剂大全】
  12. 栀子干姜汤《伤寒寻源》
  13. 栀子豉汤《伤寒寻源》
  14. 栀子干姜汤【方剂大全】
  15. 栀子柏皮汤【方剂大全】
  16. 栀子膏【方剂大全】
  17. 栀子柏皮汤《伤寒寻源》
  18. 栀子根【中药大全】
  19. 栀子【中药大全】
  20. 栀子厚朴汤【方剂大全】
  21. 栀子《本草纲目》图文版
  22. 栀子花《滇南本草》
  23. 栀子《证类本草》
  24. 栀子花【中药大全】
  25. 栀子《长沙药解》
  26. 栀子花根（图）【中药大全】
  27. 栀子《药征》
  28. 栀子解郁汤【方剂大全】
  29. 栀子《药鉴》
  30. 栀子金花丸【方剂大全】
  1. 栀子大黄汤方《伤寒杂病论》
  2. 栀子大黄汤《退思集类方歌注》
  3. 栀子大黄汤方《医宗金鉴》
  4. 栀子大黄汤《金匮悬解》
  5. 栀子大青汤《妇人大全良方》
  6. 栀子大黄汤《圆运动的古中医学》
  7. 栀子甘草豉汤《圆运动的古中医学》
  8. 栀子豉证《医学摘粹》
  9. 栀子甘草豉汤《伤寒寻源》
  10. 栀子豉证《医学摘粹》
  11. 栀子甘草豉汤《退思集类方歌注》
  12. 栀子豉汤证其一《临证实验录》
  13. 栀子甘草豉汤（症治见前方）《伤寒括要》
  14. 栀子豉汤证其二《临证实验录》
  15. 栀子甘草豉汤方《伤寒杂病论》
  16. 栀子豉汤方《伤寒论》
  17. 栀子甘草豉汤方《医宗金鉴》
  18. 栀子豉汤方《伤寒明理论》
  19. 栀子甘草豉汤方《伤寒论》
  20. 栀子豉汤方《医宗金鉴》
  21. 栀子干姜汤《圆运动的古中医学》
  22. 栀子豉汤方《伤寒杂病论》
  23. 栀子干姜汤《伤寒寻源》
  24. 栀子豉汤方《伤寒杂病论》
  25. 栀子干姜汤《退思集类方歌注》
  26. 栀子豉汤方《伤寒杂病论》
  27. 栀子干姜汤《伤寒括要》
  28. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  29. 栀子干姜汤方《伤寒杂病论》
  30. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  31. 栀子干姜汤方《医宗金鉴》


猪膏发煎方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪膏发煎方
在线购买《伤寒杂病论》正版书籍

猪膏发煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏半斤　乱发如鸡子大三枚

右二味，和膏煎之，发消药成，分再服，病从小便出。

黄疸，腹满，小便不利而赤，自汗出，此为表和里实，当下之，宜大黄硝石汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子大黄汤方
  • 当前页：猪膏发煎方
  • 下一页：大黄硝石汤方
<<< 返回本书目录
  1. 猪膏发煎【方剂大全】
  2. 猪膏莓（音每）《证类本草》
  3. 猪膏《长沙药解》
  4. 猪骨《本草纲目》完整版
  5. 猪膏《药征续编》
  6. 猪骨【中药大全】
  7. 猪肝散【方剂大全】
  8. 猪脊羹【方剂大全】
  9. 猪肝【中药大全】
  10. 猪脊髓煲莲藕【方剂大全】
  11. 猪肝《本草纲目》完整版
  12. 猪巨吻棘头虫《人体寄生虫学》
  13. 猪肤汤《伤寒寻源》
  14. 猪窠草《本草纲目》完整版
  15. 猪肤【中药大全】
  16. 猪窠中草《本草纲目》完整版
  17. 猪肤《长沙药解》
  18. 猪獠参【中药大全】
  19. 猪肤《药征续编》
  20. 猪蓼子草【中药大全】
  21. 猪肤《本草思辨录》
  22. 猪苓《本草纲目》完整版
  23. 猪肤《本草纲目》完整版
  24. 猪苓《本草乘雅半偈》
  25. 猪肺粥【方剂大全】
  26. 猪苓《本草崇原》
  27. 猪肺【中药大全】
  28. 猪苓《本草经解》
  29. 猪肺《本草纲目》完整版
  30. 猪苓《本草思辨录》
  1. 猪膏发煎方《伤寒杂病论》
  2. 猪膏发煎《圆运动的古中医学》
  3. 猪膏发煎方《伤寒杂病论》
  4. 猪膏《药征续编》
  5. 猪膏发煎方《医宗金鉴》
  6. 猪膏《长沙药解》
  7. 猪膏髮煎《金匮悬解》
  8. 猪肝丸《明目至宝》
  9. 猪膏煎《备急千金要方》
  10. 猪肝丸《备急千金要方》
  11. 猪膏酒《医方考》
  12. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  13. 猪膏酒《医方论》
  14. 猪肝散《仁术便览》
  15. 猪膏酒方《备急千金要方》
  16. 猪肝散《备急千金要方》
  17. 猪膏莓《千金翼方》
  18. 猪肝脯《医学入门》
  19. 猪膏莓《新修本草》
  20. 猪肝脯《眼科秘诀》
  21. 猪膏莓（音每）《证类本草》
  22. 猪肝蜜汤法《仁术便览》
  23. 猪膏汤《三因极一病证方论》
  24. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  25. 猪骨鲠《奇方类编》
  26. 猪肝羹《医学入门》
  27. 猪骨煎《是斋百一选方》
  28. 猪肝《本草害利》
  29. 猪獾《本草从新》
  30. 猪肝《本草分经》
  31. 猪獾《本草分经》


大黄硝石汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄硝石汤方
在线购买《伤寒杂病论》正版书籍

大黄硝石汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　黄柏四两　芒硝四两　栀子十五枚

右四味，以水六升，先煮三味，取二升，去滓，纳硝，更煮取一升，顿服。

诸黄，腹痛而呕者，宜大柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪膏发煎方
  • 当前页：大黄硝石汤方
  • 下一页：大柴胡汤方
<<< 返回本书目录
  1. 大黄消石汤【方剂大全】
  2. 大黄泄热汤【方剂大全】
  3. 大黄五味子丸【方剂大全】
  4. 大黄泻肝散【方剂大全】
  5. 大黄丸【方剂大全】
  6. 大黄泻热汤【方剂大全】
  7. 大黄丸《小儿药证直诀》
  8. 大黄泻心汤是实则泻子法《读医随笔》
  9. 大黄丸《小儿药证直诀》
  10. 大黄雪金汤【方剂大全】
  11. 大黄拓洗方【方剂大全】
  12. 大黄一物汤【方剂大全】
  13. 大黄涂方【方剂大全】
  14. 大黄饮【方剂大全】
  15. 大黄通格丸【方剂大全】
  16. 大黄饮子【方剂大全】
  17. 大黄葶苈丸【方剂大全】
  18. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  19. 大黄桃仁汤【方剂大全】
  20. 大黄蟅虫丸【方剂大全】
  21. 大黄汤【方剂大全】
  22. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  23. 大黄树【中药大全】
  24. 大黄栀子汤【方剂大全】
  25. 大黄蚀肉膏【方剂大全】
  26. 大黄枳壳汤【方剂大全】
  27. 大黄芍药汤【方剂大全】
  28. 大黄枳壳丸【方剂大全】
  29. 大黄散瘀汤【方剂大全】
  30. 大黄左经汤【方剂大全】
  1. 大黄硝石汤方《伤寒杂病论》
  2. 大黄硝石汤《金匮悬解》
  3. 大黄硝石汤方《医宗金鉴》
  4. 大黄硝石汤《圆运动的古中医学》
  5. 大黄泄热汤《备急千金要方》
  6. 大黄香蒲汤方《伤寒杂病论》
  7. 大黄泻热汤《备急千金要方》
  8. 大黄丸秘方（华佗大黄丸）《华佗神方》
  9. 大黄泻热汤《备急千金要方》
  10. 大黄丸《小儿药证直诀》
  11. 大黄泻心汤是实则泻子法《读医随笔》
  12. 大黄丸《小儿药证直诀》
  13. 大黄一物汤《医方考》
  14. 大黄丸《儒门事亲》
  15. 大黄饮子《妇人大全良方》
  16. 大黄丸《冯氏锦囊秘录》
  17. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  18. 大黄丸《备急千金要方》
  19. 大黄蟅虫丸《圆运动的古中医学》
  20. 大黄丸《备急千金要方》
  21. 大黄蟅虫丸方《伤寒杂病论》
  22. 大黄丸《备急千金要方》
  23. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  24. 大黄汤方《备急千金要方》
  25. 大黄枳芍茶《茶饮保健》
  26. 大黄汤方《备急千金要方》
  27. 大黄左经汤《三因极一病证方论》
  28. 大黄汤《外科理例》
  29. 大黄左经汤《外科理例》
  30. 大黄汤《三因极一病证方论》
  31. 大茴香《药笼小品》


大柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大柴胡汤方
在线购买《伤寒杂病论》正版书籍

大柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　芍药三两　半夏半升（洗）　生姜五两（切）　枳实四枚（炙）　大枣十二枚（劈）　大黄二两

右八味，以水一斗二升，煮取六升，去滓，再煎，温服二升，日三服。

黄病，小便色不变，自利，腹满而喘者，不可除热，除热必哕，哕者，小半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄硝石汤方
  • 当前页：大柴胡汤方
  • 下一页：小半夏汤方
<<< 返回本书目录
  1. 大柴胡汤方《伤寒明理论》
  2. 大柴胡汤证《临证实验录》
  3. 大柴胡汤【方剂大全】
  4. 大柴胡汤证《临证实验录》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡汤《伤寒寻源》
  8. 大柴胡汤证《伤寒九十论》
  9. 大柴胡散【方剂大全】
  10. 大柴胡汤证治本位的意义《圆运动的古中医学》
  11. 大柴胡加玄参地黄汤【方剂大全】
  12. 大产《儒门事亲》
  13. 大柴胡加萎蕤知母汤【方剂大全】
  14. 大产论《古今医彻》
  15. 大柴胡鳖甲散【方剂大全】
  16. 大菖蒲散【方剂大全】
  17. 大茶药根【中药大全】
  18. 大肠《顾松园医镜》
  19. 大茶根【中药大全】
  20. 大肠《组织学与胚胎学》
  21. 大草乌头丸【方剂大全】
  22. 大肠埃希杆菌肺炎【疾病大全】
  23. 大草乌【中药大全】
  24. 大肠埃希杆菌性胃肠炎【疾病大全】
  25. 大草蔻【中药大全】
  26. 大肠癌《常见中老年疾病防治》
  27. 大苍散【方剂大全】
  28. 大肠癌《家庭医学百科-医疗康复篇》
  29. 大补中当归汤【方剂大全】
  30. 大肠癌《中医内科学》
  1. 大柴胡汤方《伤寒杂病论》
  2. 大柴胡汤方《伤寒杂病论》
  3. 大柴胡汤方《医宗金鉴》
  4. 大柴胡汤方《伤寒杂病论》
  5. 大柴胡汤方《医宗金鉴》
  6. 大柴胡汤方《伤寒杂病论》
  7. 大柴胡汤方《伤寒明理论》
  8. 大柴胡汤《伤寒括要》
  9. 大柴胡汤方《伤寒论》
  10. 大柴胡汤《汤头歌诀》
  11. 大柴胡汤证《临证实验录》
  12. 大柴胡汤《医方论》
  13. 大柴胡汤证《临证实验录》
  14. 大柴胡汤《时方妙用》
  15. 大柴胡汤证《临证实验录》
  16. 大柴胡汤《退思集类方歌注》
  17. 大柴胡汤证《伤寒九十论》
  18. 大柴胡汤《伤寒寻源》
  19. 大柴胡汤证一条《伤寒贯珠集》
  20. 大柴胡汤《仁术便览》
  21. 大柴胡汤证治本位的意义《圆运动的古中医学》
  22. 大柴胡汤《医学心悟》
  23. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  24. 大柴胡汤《医方考》
  25. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  26. 大柴胡汤《目经大成》
  27. 大柴胡证《医学摘粹》
  28. 大柴胡汤《儒门事亲》
  29. 大柴胡证《医学摘粹》
  30. 大柴胡汤《太平惠民和剂局方》
  31. 大柴胡证八　少阳三十一《伤寒悬解》


小半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小半夏汤方
在线购买《伤寒杂病论》正版书籍

小半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

诸黄家，但利其小便，五苓散加茵陈蒿主之；假令脉浮，当以汗解者，宜桂枝加黄芪汤。

（五苓散见前加茵陈蒿十分同末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤方
  • 当前页：小半夏汤方
  • 下一页：桂枝加黄芪汤方
<<< 返回本书目录
  1. 小半夏汤【方剂大全】
  2. 小保和丸【方剂大全】
  3. 小半夏散【方剂大全】
  4. 小报春【中药大全】
  5. 小半夏加茯苓汤【方剂大全】
  6. 小报春花【中药大全】
  7. 小半夏加茯苓汤《汤头歌诀》
  8. 小抱龙圆【方剂大全】
  9. 小败火草【中药大全】
  10. 小被单草【中药大全】
  11. 小柏《证类本草》
  12. 小萹蓄【中药大全】
  13. 小柏《本草纲目》完整版
  14. 小扁草【中药大全】
  15. 小百部【中药大全】
  16. 小扁豆【中药大全】
  17. 小白鱼【中药大全】
  18. 小扁豆根【中药大全】
  19. 小白薇圆【方剂大全】
  20. 小便《本草经解》
  21. 小白薇【中药大全】
  22. 小便《景岳全书》
  23. 小白棉【中药大全】
  24. 小便《全生指迷方》
  25. 小白绵参【中药大全】
  26. 小便《温疫论》
  27. 小白蜡条【中药大全】
  28. 小便《医述》
  29. 小白菊《滇南本草》
  30. 小便《医学见能》
  1. 小半夏汤方《伤寒杂病论》
  2. 小半夏汤方《伤寒杂病论》
  3. 小半夏汤方《伤寒杂病论》
  4. 小半夏汤《三因极一病证方论》
  5. 小半夏汤方《伤寒杂病论》
  6. 小半夏汤《三因极一病证方论》
  7. 小半夏汤方《医宗金鉴》
  8. 小半夏汤《删补名医方论》
  9. 小半夏汤方《医宗金鉴》
  10. 小半夏汤《医宗金鉴》
  11. 小半夏汤方《医宗金鉴》
  12. 小半夏汤《备急千金要方》
  13. 小抱龙丸《太平惠民和剂局方》
  14. 小半夏汤《备急千金要方》
  15. 小痹《中医词典》
  16. 小半夏汤《金匮悬解》
  17. 小便《景岳全书》
  18. 小半夏汤《圆运动的古中医学》
  19. 小便《中医词典》
  20. 小半夏汤《圆运动的古中医学》
  21. 小便《全生指迷方》
  22. 小半夏汤《圆运动的古中医学》
  23. 小便《医述》
  24. 小半夏加茯苓汤方《伤寒杂病论》
  25. 小便《医述》
  26. 小半夏加茯苓汤《汤头歌诀》
  27. 小便《本草经解》
  28. 小半夏加茯苓汤《医方论》
  29. 小便《医学见能》
  30. 小半夏加茯苓汤《医学心悟》
  31. 小便《温疫论》


桂枝加黄芪汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加黄芪汤方
在线购买《伤寒杂病论》正版书籍

桂枝加黄芪汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十五枚　黄芪二两

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

诸黄，小便自利者，当以虚劳法，小建中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏汤方
  • 当前页：桂枝加黄芪汤方
  • 下一页：小建中汤方
<<< 返回本书目录
  1. 桂枝加厚朴杏子汤证《临证实验录》
  2. 桂枝加黄耆汤【方剂大全】
  3. 桂枝加厚朴杏子汤【方剂大全】
  4. 桂枝加黄耆知母石膏汤【方剂大全】
  5. 桂枝加桂汤证《临证实验录》
  6. 桂枝加龙骨牡蛎汤【方剂大全】
  7. 桂枝加桂汤【方剂大全】
  8. 桂枝加龙骨牡蛎汤证《经方实验录》
  9. 桂枝加桂汤《伤寒寻源》
  10. 桂枝加龙骨牡蛎汤证《临证实验录》
  11. 桂枝加归芍汤【方剂大全】
  12. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  13. 桂枝加葛根汤证其一《临证实验录》
  14. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  15. 桂枝加葛根汤证其三《临证实验录》
  16. 桂枝加浓朴杏仁汤《伤寒寻源》
  17. 桂枝加葛根汤证其二《临证实验录》
  18. 桂枝加浓朴杏子汤证《伤寒九十论》
  19. 桂枝加葛根汤证《伤寒九十论》
  20. 桂枝加耆术汤【方剂大全】
  21. 桂枝加葛根汤证《临证实验录》
  22. 桂枝加人参附子汤【方剂大全】
  23. 桂枝加葛根汤【方剂大全】
  24. 桂枝加芍药防风防己汤【方剂大全】
  25. 桂枝加葛根汤《伤寒寻源》
  26. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  27. 桂枝加葛根瓜蒌汤【方剂大全】
  28. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  29. 桂枝加干姜汤【方剂大全】
  30. 桂枝加芍药生姜人参新加汤解《研经言》
  1. 桂枝加黄芪汤方《伤寒杂病论》
  2. 桂枝加黄芪汤《金匮悬解》
  3. 桂枝加黄芪汤方《伤寒杂病论》
  4. 桂枝加黄芪汤《圆运动的古中医学》
  5. 桂枝加黄耆汤方《医宗金鉴》
  6. 桂枝加黄芪汤《圆运动的古中医学》
  7. 桂枝加黄耆汤方《医宗金鉴》
  8. 桂枝加厚朴杏子汤证《临证实验录》
  9. 桂枝加黄汤《医方考》
  10. 桂枝加厚朴杏子汤方《伤寒论》
  11. 桂枝加黄汤《退思集类方歌注》
  12. 桂枝加厚朴杏子汤方《伤寒杂病论》
  13. 桂枝加黄五两汤《三因极一病证方论》
  14. 桂枝加厚朴杏子汤《圆运动的古中医学》
  15. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  16. 桂枝加厚朴杏仁汤方《医宗金鉴》
  17. 桂枝加龙骨牡蛎汤证《临证实验录》
  18. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  19. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  20. 桂枝加桂证十　太阳一百一《伤寒悬解》
  21. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  22. 桂枝加桂证《医学摘粹》
  23. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  24. 桂枝加桂汤证《临证实验录》
  25. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  26. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  27. 桂枝加浓朴杏仁汤《伤寒寻源》
  28. 桂枝加桂汤方《伤寒论》
  29. 桂枝加浓朴杏仁汤《退思集类方歌注》
  30. 桂枝加桂汤方《医宗金鉴》
  31. 桂枝加浓朴杏仁汤《伤寒括要》


小建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小建中汤方
在线购买《伤寒杂病论》正版书籍

小建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药六两　甘草三两（炙）　生姜三两（切）　大枣十二枚　饴糖一升

右六味，以水七升，先煮五味，取三升，去滓，纳胶饴，更上微火消解，温服一升，日三服。

阳明病，腹满，小便不利，舌萎黄燥，不得眠者，此属黄家。

黄疸病，当以十八日为期，治之十日以上瘥，反剧者，为难治。

夫病，脉沉，渴欲饮水，小便不利者，后必发黄。

趺阳脉微而弦，法当腹满，若不满者，必大便难，两胠疼痛，此为虚寒，当温之，宜吴茱萸汤。（方见前）

夫病人腹痛绕脐，此为阳明风冷，谷气不行，若反下之，其气必冲，若不冲者，心下则痞，当温之，宜理中汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加黄芪汤方
  • 当前页：小建中汤方
  • 下一页：理中汤方
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤方《伤寒杂病论》
  2. 小建中汤方《伤寒杂病论》
  3. 小建中汤方《伤寒杂病论》
  4. 小建中汤（加味小建中汤）《三因极一病证方论》
  5. 小建中汤方《伤寒杂病论》
  6. 小建中汤《伤寒括要》
  7. 小建中汤方《医宗金鉴》
  8. 小建中汤《汤头歌诀》
  9. 小建中汤方《医宗金鉴》
  10. 小建中汤《医方论》
  11. 小建中汤方《医宗金鉴》
  12. 小建中汤《苏沈良方》
  13. 小建中汤方《医宗金鉴》
  14. 小建中汤《时方妙用》
  15. 小建中汤方《伤寒论》
  16. 小建中汤《退思集类方歌注》
  17. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  18. 小建中汤《伤寒寻源》
  19. 小建中汤证其二《经方实验录》
  20. 小建中汤《仁术便览》
  21. 小建中汤证其一《经方实验录》
  22. 小建中汤《医方考》
  23. 小建中汤证治本位的意义《圆运动的古中医学》
  24. 小建中汤《目经大成》
  25. 小建中汤证治推论的意义《圆运动的古中医学》
  26. 小建中汤《删补名医方论》
  27. 小建中证《医学摘粹》
  28. 小建中汤《医宗金鉴》
  29. 小建中证《医学摘粹》
  30. 小建中汤《备急千金要方》
  31. 小建中证二　少阳二十五《伤寒悬解》


理中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中汤方
在线购买《伤寒杂病论》正版书籍

理中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　白术三两　甘草三两（炙）　干姜三两

右四味，以水八升，煮取三升，去滓，温服一升，日三服。

阳明病发热，十余日，脉浮而数，腹满，饮食如故者，厚朴七物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤方
  • 当前页：理中汤方
  • 下一页：厚朴七物汤方
<<< 返回本书目录
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤加丁香柿蒂散【方剂大全】
  3. 理中汤（玉函金匮名人参汤）《张氏医通》
  4. 理中汤类《退思集类方歌注》
  5. 理中汤【方剂大全】
  6. 理中汤圆通应用法《医法圆通》
  7. 理中汤《汤头歌诀》
  8. 理中汤证《临证实验录》
  9. 理中四逆方义解《研经言》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中生化汤【方剂大全】
  12. 理中丸【方剂大全】
  13. 理中散【方剂大全】
  14. 理中丸（并汤）《伤寒寻源》
  15. 理中人参散【方剂大全】
  16. 理中丸方《伤寒明理论》
  17. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 理中快斑汤【方剂大全】
  20. 理中温胃汤【方剂大全】
  21. 理中降痰汤【方剂大全】
  22. 理中吴茱萸汤【方剂大全】
  23. 理中加茵陈汤【方剂大全】
  24. 理中圆【方剂大全】
  25. 理中加石膏汤【方剂大全】
  26. 锂肾病【疾病大全】
  27. 理中加减汤【方剂大全】
  28. 鲤鳞丸《外科传薪集》
  29. 理中加二味汤【方剂大全】
  30. 鲤鳞丸【方剂大全】
  1. 理中汤方《伤寒杂病论》
  2. 理中汤方《伤寒杂病论》
  3. 理中汤方《伤寒杂病论》
  4. 理中汤、四逆汤《医述》
  5. 理中汤方《伤寒杂病论》
  6. 理中汤（仲景）《虚损启微》
  7. 理中汤丸《医宗金鉴》
  8. 理中汤（玉函金匮名人参汤）《张氏医通》
  9. 理中汤丸《删补名医方论》
  10. 理中汤（加味理中汤）《仁术便览》
  11. 理中汤圆通应用法《医法圆通》
  12. 理中汤（加味理中汤）《仁术便览》
  13. 理中汤证《临证实验录》
  14. 理中汤（加味理中汤）《仁术便览》
  15. 理中汤证治推论的意义《圆运动的古中医学》
  16. 理中汤（加味理中汤）《外科理例》
  17. 理中丸《圆运动的古中医学》
  18. 理中汤（加味理中汤）《冯氏锦囊秘录》
  19. 理中丸《太平惠民和剂局方》
  20. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  21. 理中丸《儒门事亲》
  22. 理中汤《伤寒括要》
  23. 理中丸《医方考》
  24. 理中汤《汤头歌诀》
  25. 理中丸《万氏秘传片玉心书》
  26. 理中汤《医方论》
  27. 理中丸《博济方》
  28. 理中汤《万氏秘传片玉心书》
  29. 理中丸（并汤）《伤寒寻源》
  30. 理中汤《退思集类方歌注》
  31. 理中丸（加减理中丸）《妇人大全良方》


厚朴七物汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴七物汤方
在线购买《伤寒杂病论》正版书籍

厚朴七物汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴半斤　甘草三两　大黄三两　枳实五枚　桂枝二两　生姜五两　大枣十枚

右七味，以水一斗，煮取四升，去滓，温服八合，日三服。

阳明病，腹中切痛，雷鸣，逆满，呕吐者，此虚寒也，附子粳米汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤方
  • 当前页：厚朴七物汤方
  • 下一页：附子粳米汤方
<<< 返回本书目录
  1. 厚朴七物汤【方剂大全】
  2. 厚朴七枣汤【方剂大全】
  3. 厚朴麻黄汤【方剂大全】
  4. 厚朴去干姜汤【方剂大全】
  5. 厚朴六合汤【方剂大全】
  6. 厚朴人参汤【方剂大全】
  7. 厚朴橘皮丸【方剂大全】
  8. 厚朴三棱丸【方剂大全】
  9. 厚朴橘皮煎【方剂大全】
  10. 厚朴三物汤【方剂大全】
  11. 厚朴健胃汤【方剂大全】
  12. 厚朴散【方剂大全】
  13. 厚朴建中汤【方剂大全】
  14. 厚朴生姜半夏甘草人参汤【方剂大全】
  15. 厚朴煎丸【方剂大全】
  16. 厚朴生姜半夏甘草人参汤证《临证实验录》
  17. 厚朴花【中药大全】
  18. 厚朴汤【方剂大全】
  19. 厚朴果【中药大全】
  20. 厚朴天南星丸【方剂大全】
  21. 厚朴桂心汤【方剂大全】
  22. 厚朴丸【方剂大全】
  23. 厚朴膏【方剂大全】
  24. 厚朴温肺散【方剂大全】
  25. 厚朴茯苓汤【方剂大全】
  26. 厚朴温中汤【方剂大全】
  27. 厚朴豆蔻散【方剂大全】
  28. 厚朴温中饮【方剂大全】
  29. 厚朴大黄汤【方剂大全】
  30. 厚朴香连丸【方剂大全】
  1. 厚朴七物汤方《伤寒杂病论》
  2. 厚朴七物汤《金匮悬解》
  3. 厚朴七物汤方《医宗金鉴》
  4. 厚朴七物汤《圆运动的古中医学》
  5. 厚朴三物茶《茶饮保健》
  6. 厚朴麻黄汤方《医宗金鉴》
  7. 厚朴三物汤《圆运动的古中医学》
  8. 厚朴麻黄汤方《伤寒杂病论》
  9. 厚朴三物汤《金匮悬解》
  10. 厚朴麻黄汤《金匮悬解》
  11. 厚朴三物汤方《医宗金鉴》
  12. 厚朴麻黄汤《圆运动的古中医学》
  13. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  14. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  15. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  16. 厚朴姜夏参甘汤《圆运动的古中医学》
  17. 厚朴生姜半夏甘草人参汤证《临证实验录》
  18. 厚朴姜茶《茶饮保健》
  19. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  20. 厚朴大黄汤方《医宗金鉴》
  21. 厚朴生姜甘草半夏人参汤方《伤寒论》
  22. 厚朴大黄汤方《伤寒杂病论》
  23. 厚朴四物汤方《伤寒杂病论》
  24. 厚朴大黄汤《金匮悬解》
  25. 厚朴枳实白术甘草汤方《伤寒杂病论》
  26. 厚朴大黄汤《圆运动的古中医学》
  27. 厚药《中医词典》
  28. 厚朴茶《茶饮保健》
  29. 候《中医词典》
  30. 厚朴（厚朴花）《中药学》
  31. 候《巢氏病源补养宣导法》


附子粳米汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

附子粳米汤方
在线购买《伤寒杂病论》正版书籍

附子粳米汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子一枚（炮）　半夏半升　甘草一两　大枣十枚　粳米半升

右五味，以水八升，煮米熟，汤成去滓，温服一升，日三服。

阳明病，腹中寒痛，呕不能食，有物突起，如见头足，痛不可近者，大建中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴七物汤方
  • 当前页：附子粳米汤方
  • 下一页：大建中汤方
<<< 返回本书目录
  1. 附子粳米汤【方剂大全】
  2. 附子灸【方剂大全】
  3. 附子建中汤【方剂大全】
  4. 附子酒【方剂大全】
  5. 附子煎【方剂大全】
  6. 附子理苓汤【方剂大全】
  7. 附子茴香散【方剂大全】
  8. 附子理阴煎【方剂大全】
  9. 附子回阳散【方剂大全】
  10. 附子理中汤【方剂大全】
  11. 附子黄耆汤【方剂大全】
  12. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  13. 附子黄耆草果饮【方剂大全】
  14. 附子理中丸【方剂大全】
  15. 附子化毒汤【方剂大全】
  16. 附子理中圆【方剂大全】
  17. 附子龟板汤【方剂大全】
  18. 附子硫黄散【方剂大全】
  19. 附子膏【方剂大全】
  20. 附子六合汤【方剂大全】
  21. 附子茯苓汤【方剂大全】
  22. 附子六物汤【方剂大全】
  23. 附子防风散【方剂大全】
  24. 附子六一汤【方剂大全】
  25. 附子方【方剂大全】
  26. 附子鹿角煎【方剂大全】
  27. 附子都气丸【方剂大全】
  28. 附子鹿角霜丸【方剂大全】
  29. 附子丁香散【方剂大全】
  30. 附子鹿茸煎【方剂大全】
  1. 附子粳米汤方《伤寒杂病论》
  2. 附子粳米汤《退思集类方歌注》
  3. 附子灸《中医词典》
  4. 附子粳米汤《三因极一病证方论》
  5. 附子酒《备急千金要方》
  6. 附子粳米汤《备急千金要方》
  7. 附子酒《妇人大全良方》
  8. 附子粳米汤《备急千金要方》
  9. 附子酒《三因极一病证方论》
  10. 附子粳米汤《金匮悬解》
  11. 附子理中汤《冯氏锦囊秘录》
  12. 附子粳米汤《圆运动的古中医学》
  13. 附子理中汤《妇人大全良方》
  14. 附子姜甘茶《茶饮保健》
  15. 附子理中汤《三因极一病证方论》
  16. 附子茴香散《仁术便览》
  17. 附子理中汤《医方考》
  18. 附子黄草果饮《是斋百一选方》
  19. 附子理中汤《医方考》
  20. 附子梗米汤方《医宗金鉴》
  21. 附子理中汤《医方考》
  22. 附子防风散《妇人大全良方》
  23. 附子理中汤《医方考》
  24. 附子茶《茶饮保健》
  25. 附子理中汤《医学心悟》
  26. 附子仓米汤《是斋百一选方》
  27. 附子理中汤《医学心悟》
  28. 附子饼《外科理例》
  29. 附子理中汤《瘴疟指南》
  30. 附子半夏汤《扁鹊心书》
  31. 附子理中汤《时方歌括》


大建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大建中汤方
在线购买《伤寒杂病论》正版书籍

大建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀椒二合去目汗　干姜四两　人参一两　胶饴一升

右四味，以水四升先煮三味，取二升，去滓，纳胶饴，微火煮取一升半，分温再服，如一炊顷，可饮粥二升，后更服，当一日食糜粥，温覆之。

阳明病，腹满，胁下偏痛，发微热，其脉弦紧者，当以温药下之，宜大黄 附子 细辛汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子粳米汤方
  • 当前页：大建中汤方
  • 下一页：大黄附子细辛汤方
<<< 返回本书目录
  1. 大建中汤【方剂大全】
  2. 大剑叶木【中药大全】
  3. 大建脾丸【方剂大全】
  4. 大健步丸【方剂大全】
  5. 大建脾汤【方剂大全】
  6. 大健脾糕【方剂大全】
  7. 大建脾散【方剂大全】
  8. 大健脾丸【方剂大全】
  9. 大瘕泄寒湿《儒门事亲》
  10. 大楗骨膝盖骨《伤科补要》
  11. 大加减建中汤【方剂大全】
  12. 大箭【中药大全】
  13. 大蓟汁饮【方剂大全】
  14. 大将军【中药大全】
  15. 大蓟饮【方剂大全】
  16. 大降气汤【方剂大全】
  17. 大蓟速溶饮。《保健药膳》
  18. 大交泰丹《洪氏集验方》
  19. 大蓟散【方剂大全】
  20. 大交泰丹【方剂大全】
  21. 大蓟根散【方剂大全】
  22. 大胶艾汤【方剂大全】
  23. 大蓟根《本草择要纲目》
  24. 大椒丸【方剂大全】
  25. 大蓟、小蓟《本草纲目》图文版
  26. 大蕉皮【中药大全】
  27. 大蓟、小蓟《本草新编》
  28. 大角膜【疾病症状】
  29. 大蓟，小蓟《本草纲目》完整版
  30. 大脚菇【中药大全】
  1. 大建中汤方《伤寒杂病论》
  2. 大建中汤《医方论》
  3. 大建中汤方《医宗金鉴》
  4. 大建中汤《退思集类方歌注》
  5. 大楗骨《中医词典》
  6. 大建中汤《仁术便览》
  7. 大楗骨《正骨心法要旨》
  8. 大建中汤《医方考》
  9. 大楗骨《医宗金鉴》
  10. 大建中汤《目经大成》
  11. 大楗骨膝盖骨《伤科补要》
  12. 大建中汤《备急千金要方》
  13. 大交泰丹《洪氏集验方》
  14. 大建中汤《备急千金要方》
  15. 大交泰丹《是斋百一选方》
  16. 大建中汤《金匮悬解》
  17. 大交泰丹《是斋百一选方》
  18. 大建中汤《圆运动的古中医学》
  19. 大胶艾汤《备急千金要方》
  20. 大建脾丸《是斋百一选方》
  21. 大接经从阳引阴《此事难知》
  22. 大建脾散《是斋百一选方》
  23. 大接经从阴引阳《此事难知》
  24. 大瘕泄寒湿《儒门事亲》
  25. 大接经法《中医词典》
  26. 大瘕泄《中医词典》
  27. 大节《中医名词词典》
  28. 大瘕泄《中医名词词典》
  29. 大节《中医词典》
  30. 大蓟速溶饮。《保健药膳》
  31. 大结胸《中医名词词典》


大黄附子细辛汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄附子细辛汤方
在线购买《伤寒杂病论》正版书籍

大黄附子细辛汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄三两　附子三两　细辛二两

右三味，以水五升，煮取二升，去滓，分温三服，一服后，如人行四五里，再进一服。

【问曰】阳明宿食何以别之?

【师曰】寸口脉浮而大，按之反涩，尺中亦微而涩，故知其有宿食也，大承气汤主之。（方见前）

寸口脉数而滑者，此为有宿食也。

下利不欲食者，此为有宿食也。

脉紧如转索者，此为有宿食也。

脉紧，腹中痛，恶风寒者，此为有宿食也。

宿食在上脘者，法当吐之，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大建中汤方
  • 当前页：大黄附子细辛汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 大黄附子丸【方剂大全】
  2. 大黄甘草汤【方剂大全】
  3. 大黄附子汤证《临证实验录》
  4. 大黄甘草丸【方剂大全】
  5. 大黄附子汤证《临证实验录》
  6. 大黄甘草饮【方剂大全】
  7. 大黄附子汤【方剂大全】
  8. 大黄甘草饮子【方剂大全】
  9. 大黄茯苓丸【方剂大全】
  10. 大黄甘遂汤【方剂大全】
  11. 大黄敷方【方剂大全】
  12. 大黄干漆汤【方剂大全】
  13. 大黄蜂子【中药大全】
  14. 大黄膏【方剂大全】
  15. 大黄蜂《本草纲目》完整版
  16. 大黄膏方《宁坤秘籍》
  17. 大黄粉蜜糊【方剂大全】
  18. 大黄膏丸【方剂大全】
  19. 大黄酊【方剂大全】
  20. 大黄膏子【方剂大全】
  21. 大黄当归散【方剂大全】
  22. 大黄寒水散【方剂大全】
  23. 大黄醋煎丸【方剂大全】
  24. 大黄和车前子【方剂大全】
  25. 大黄除热汤【方剂大全】
  26. 大黄厚朴汤【方剂大全】
  27. 大黄虫丸《何氏虚劳心传》
  28. 大黄花【中药大全】
  29. 大黄豉汤【方剂大全】
  30. 大黄化毒汤【方剂大全】
  1. 大黄附子细辛汤方《伤寒杂病论》
  2. 大黄附子汤证《临证实验录》
  3. 大黄甘草汤《金匮悬解》
  4. 大黄附子汤证《临证实验录》
  5. 大黄甘草汤《备急千金要方》
  6. 大黄附子汤方《医宗金鉴》
  7. 大黄甘草汤《退思集类方歌注》
  8. 大黄附子汤《退思集类方歌注》
  9. 大黄甘草汤方《医宗金鉴》
  10. 大黄附子汤《删补名医方论》
  11. 大黄甘草饮子《医方考》
  12. 大黄附子汤《医宗金鉴》
  13. 大黄甘遂阿胶汤方《伤寒杂病论》
  14. 大黄附子汤《备急千金要方》
  15. 大黄甘遂汤《圆运动的古中医学》
  16. 大黄附子汤《金匮悬解》
  17. 大黄甘遂汤《金匮悬解》
  18. 大黄附子汤《圆运动的古中医学》
  19. 大黄甘遂汤《妇人大全良方》
  20. 大黄蜂子《千金翼方》
  21. 大黄甘遂汤《三因极一病证方论》
  22. 大黄虫丸《何氏虚劳心传》
  23. 大黄甘遂汤方《医宗金鉴》
  24. 大黄虫丸《退思集类方歌注》
  25. 大黄干漆汤《备急千金要方》
  26. 大黄虫丸《医方考》
  27. 大黄膏方《宁坤秘籍》
  28. 大黄虫丸《医方考》
  29. 大黄厚朴甘草汤方《伤寒杂病论》
  30. 大黄虫丸《删补名医方论》
  31. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》


瓜蒂散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

瓜蒂散方
在线购买《伤寒杂病论》正版书籍

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂一分　赤小豆一分

右二味，杵为散，以香豉七合，煮取汁，和散一钱匙，温服之，不吐稍加，得吐止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄附子细辛汤方
  • 当前页：瓜蒂散方
  • 下一页：辨少阳病脉证并治
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒杂病论》
  2. 瓜蒂散方《伤寒杂病论》
  3. 瓜蒂散方《伤寒杂病论》
  4. 瓜蒂散搐息肉法《医方考》
  5. 瓜蒂散方《伤寒杂病论》
  6. 瓜蒂散搐鼻法《医方考》
  7. 瓜蒂散方《医宗金鉴》
  8. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  9. 瓜蒂散方《医宗金鉴》
  10. 瓜蒂散、栀豉汤《医述》
  11. 瓜蒂散方《伤寒明理论》
  12. 瓜蒂散《伤寒括要》
  13. 瓜蒂散方《伤寒论》
  14. 瓜蒂散《是斋百一选方》
  15. 瓜蒂散证《临证实验录》
  16. 瓜蒂散《汤头歌诀》
  17. 瓜蒂散证《临证实验录》
  18. 瓜蒂散《医方论》
  19. 瓜蒂散证其二《临证实验录》
  20. 瓜蒂散《伤寒寻源》
  21. 瓜蒂散证其三《临证实验录》
  22. 瓜蒂散《仁术便览》
  23. 瓜蒂散证其一《临证实验录》
  24. 瓜蒂散《医学心悟》
  25. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  26. 瓜蒂散《医方考》
  27. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  28. 瓜蒂散《医方考》
  29. 瓜蒂汤《金匮悬解》
  30. 瓜蒂散《医方考》
  31. 瓜蒂证《医学摘粹》


辨少阳病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨少阳病脉证并治
在线购买《伤寒杂病论》正版书籍

辨少阳病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之为病，口苦，咽干，目眩是也。

少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐、下，吐、下则悸而惊。

伤寒，脉弦细，头痛，发热者，属少阳，不可发汗，汗则（言严）语，烦躁，此属胃不和也，和之则愈。

本太阳病，不解，转入少阳者，胁下鞕满，干呕不能食，往来寒热，脉沉弦者，不可吐、下，与小柴胡汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：辨少阳病脉证并治
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 辨少阳病脉证并治《伤寒杂病论》
  2. 辨少阳病脉证并治全篇《医宗金鉴》
  3. 辨少阳病脉证并治《伤寒论》
  4. 辨少阴病脉证并治《伤寒论》
  5. 辨烧热《幼科铁镜》
  6. 辨少阴病脉证并治《伤寒杂病论》
  7. 辨上焦病脉证并治《婴儿论》
  8. 辨少阴病脉证并治全篇《医宗金鉴》
  9. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  10. 辨少阴紧脉证《阴证略例》
  11. 辨伤寒疫气不同歌《伤寒百证歌》
  12. 辨舌《医学真传》
  13. 辨伤寒一《伤寒寻源》
  14. 辨舌《脉诀汇辨》
  15. 辨伤寒未解将解《冯氏锦囊秘录》
  16. 辨舌法《银海指南》
  17. 辨伤寒太阳经再传《冯氏锦囊秘录》
  18. 辨舌疳牙岩舌疔论《疡科心得集》
  19. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  20. 辨舌苔法《推拿抉微》
  21. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  22. 辨舌喑舌痹论《疡科心得集》
  23. 辨伤寒二《伤寒寻源》
  24. 辨蛇《外台秘要》
  25. 辨伤寒（附寒极似热）《幼科铁镜》
  26. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  27. 辨善后《白喉条辨》
  28. 辨肾膀胱脉《诊脉三十二辨》
  29. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  30. 辨肾水不养神膏神膏干论《眼科阐微》
  1. 辨少阳病脉证并治《伤寒杂病论》
  2. 辨烧热《幼科铁镜》
  3. 辨少阳病脉证并治《伤寒论》
  4. 辨上焦病脉证并治《婴儿论》
  5. 辨少阳病脉证并治全篇《医宗金鉴》
  6. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  7. 辨少阳邪气进退之机四条《伤寒贯珠集》
  8. 辨伤寒疫气不同歌《伤寒百证歌》
  9. 辨少阴病脉证并治《伤寒杂病论》
  10. 辨伤寒一《伤寒寻源》
  11. 辨少阴病脉证并治《伤寒论》
  12. 辨伤寒五十九刺《续名医类案》
  13. 辨少阴病脉证并治全篇《医宗金鉴》
  14. 辨伤寒温病热病并无传染之理《温病正宗》
  15. 辨少阴紧脉证《阴证略例》
  16. 辨伤寒未解将解《冯氏锦囊秘录》
  17. 辨舌《医述》
  18. 辨伤寒太阳经再传《冯氏锦囊秘录》
  19. 辨舌《脉诀汇辨》
  20. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  21. 辨舌《医学真传》
  22. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  23. 辨舌《外科选要》
  24. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  25. 辨舌法《医理真传》
  26. 辨伤寒二《伤寒寻源》
  27. 辨舌法《银海指南》
  28. 辨伤寒（附寒极似热）《幼科铁镜》
  29. 辨舌疳牙岩舌疔论《疡科心得集》
  30. 辨善后《白喉条辨》
  31. 辨舌色《医学摘粹》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两　人参三两　黄芩三两　甘草三两（炙）　半夏半升（洗） 　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

少阳病，气上逆，今胁下痛，甚则呕逆，此为胆气不降也，柴胡芍药枳实 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨少阳病脉证并治
  • 当前页：小柴胡汤方
  • 下一页：柴胡芍药枳实甘草汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤方《医宗金鉴》
  12. 小柴胡汤、乌梅丸《医述》
  13. 小柴胡汤方《医宗金鉴》
  14. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  15. 小柴胡汤方《伤寒明理论》
  16. 小柴胡汤（加味小柴胡汤）《外科理例》
  17. 小柴胡汤方《伤寒论》
  18. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  19. 小柴胡汤加减歌《医学传心录》
  20. 小柴胡汤（加减小柴胡汤）《医学心悟》
  21. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  22. 小柴胡汤《伤寒括要》
  23. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  24. 小柴胡汤《汤头歌诀》
  25. 小柴胡汤愈肺痨《三十年临证经验集》
  26. 小柴胡汤《医方论》
  27. 小柴胡汤圆通应用法《医法圆通》
  28. 小柴胡汤《时方妙用》
  29. 小柴胡汤证《临证实验录》
  30. 小柴胡汤《明目至宝》
  31. 小柴胡汤证《临证实验录》


柴胡芍药枳实甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡芍药枳实甘草汤方
在线购买《伤寒杂病论》正版书籍

柴胡芍药枳实甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两　芍药三两　枳实四枚（炙）　甘草三两（炙）

右四味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

若以吐、下，发汗，温针，（言严）语，柴胡汤证罢者，此为坏病，知犯何逆，以法救之，柴胡汤不中与也。

三阳合病，脉浮大，上关上，但欲眠睡，目合则汗，此上焦不通故也，宜小柴胡汤。（方见前）

伤寒四五日，无大热，其人躁烦者，此为阳去入阴故也。

伤寒三日，三阳为尽，三阴当受邪，其人反能食而不呕者，此为三阴不受邪也。

伤寒三日，少阳脉小者，为欲已也。

少阳病欲解时，从寅至辰上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：柴胡芍药枳实甘草汤方
  • 下一页：辨太阴病脉证并治
<<< 返回本书目录
  1. 柴胡芍药汤【方剂大全】
  2. 柴胡升麻汤【方剂大全】
  3. 柴胡芍药茯苓汤【方剂大全】
  4. 柴胡生化汤【方剂大全】
  5. 柴胡芍药丹皮汤【方剂大全】
  6. 柴胡石膏散【方剂大全】
  7. 柴胡山栀散【方剂大全】
  8. 柴胡石膏汤【方剂大全】
  9. 柴胡桑白皮汤【方剂大全】
  10. 柴胡舒肝丸【方剂大全】
  11. 柴胡散子【方剂大全】
  12. 柴胡疏肝散【方剂大全】
  13. 柴胡散【方剂大全】
  14. 柴胡疏肝糖浆《保健药膳》
  15. 柴胡三棱饮【方剂大全】
  16. 柴胡疏肝糖浆【方剂大全】
  17. 柴胡三白汤【方剂大全】
  18. 柴胡疏厥煎【方剂大全】
  19. 柴胡人参汤【方剂大全】
  20. 柴胡双解饮【方剂大全】
  21. 柴胡人参散【方剂大全】
  22. 柴胡四物汤【方剂大全】
  23. 柴胡去半夏加栝楼汤【方剂大全】
  24. 柴胡汤【方剂大全】
  25. 柴胡清中汤【方剂大全】
  26. 柴胡汤类《退思集类方歌注》
  27. 柴胡清燥汤【方剂大全】
  28. 柴胡桃仁汤【方剂大全】
  29. 柴胡清热饮【方剂大全】
  30. 柴胡天水散【方剂大全】
  1. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  2. 柴胡散《普济本事方》
  3. 柴胡升麻汤《太平惠民和剂局方》
  4. 柴胡散《博济方》
  5. 柴胡升麻汤《医方论》
  6. 柴胡散《博济方》
  7. 柴胡石膏散《太平惠民和剂局方》
  8. 柴胡散《瘴疟指南》
  9. 柴胡石膏汤《妇人大全良方》
  10. 柴胡散《明目至宝》
  11. 柴胡疏肝散《医学心悟》
  12. 柴胡散《太平惠民和剂局方》
  13. 柴胡疏肝糖浆《保健药膳》
  14. 柴胡散《妇人大全良方》
  15. 柴胡四物汤《仁术便览》
  16. 柴胡散《妇人大全良方》
  17. 柴胡汤《备急千金要方》
  18. 柴胡散《妇人大全良方》
  19. 柴胡通塞汤《备急千金要方》
  20. 柴胡散《妇人大全良方》
  21. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  22. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  23. 柴胡泻肝汤《冯氏锦囊秘录》
  24. 柴胡去半夏加栝蒌根汤《医方考》
  25. 柴胡泻肝汤《仁术便览》
  26. 柴胡清肝茶《茶饮保健》
  27. 柴胡饮《退思集类方歌注》
  28. 柴胡梅连丸《虚损启微》
  29. 柴胡饮（新方）《虚损启微》
  30. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  31. 柴胡饮子《儒门事亲》


辨太阴病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨太阴病脉证并治
在线购买《伤寒杂病论》正版书籍

辨太阴病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之必胸下结鞕。

太阴中风，四肢烦疼，阳微阴涩而长者，为欲愈。

太阴病，脉浮者，可发汗，宜桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡芍药枳实甘草汤方
  • 当前页：辨太阴病脉证并治
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 辨太阴病脉证并治《伤寒杂病论》
  2. 辨太阴病脉证并治全篇《医宗金鉴》
  3. 辨太阴病脉证并治《伤寒论》
  4. 辨天泡疮翻花疮论《疡科心得集》
  5. 辨太阳病脉证并治中篇《医宗金鉴》
  6. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  7. 辨太阳病脉证并治中《伤寒杂病论》
  8. 辨头痛《内外伤辨》
  9. 辨太阳病脉证并治中《伤寒论》
  10. 辨吐《幼科铁镜》
  11. 辨太阳病脉证并治下篇《医宗金鉴》
  12. 辨吐泻《幼科铁镜》
  13. 辨太阳病脉证并治下《伤寒杂病论》
  14. 辨退红丝云翳有先后次第论《眼科阐微》
  15. 辨太阳病脉证并治下《伤寒论》
  16. 辨臀痈骑马痈论《疡科心得集》
  17. 辨太阳病脉证并治上篇《医宗金鉴》
  18. 辨脱肛痔漏论《疡科心得集》
  19. 辨太阳病脉证并治上《伤寒杂病论》
  20. 辨外感八风之邪《内外伤辨》
  21. 辨太阳病脉证并治法上《伤寒论》
  22. 辨外踝疽内踝疽论《疡科心得集》
  23. 辨胎热《幼科铁镜》
  24. 辨外伤不恶食《内外伤辨》
  25. 辨胎脉《察病指南》
  26. 辨外治《白喉条辨》
  27. 辨胎惊胎风《幼科铁镜》
  28. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  29. 辨胎火胎毒及猴狲疳论《疡科心得集》
  30. 辨委中毒膝眼毒论《疡科心得集》
  1. 辨太阴病脉证并治《伤寒杂病论》
  2. 辨太阳病脉证并治中篇《医宗金鉴》
  3. 辨太阴病脉证并治《伤寒论》
  4. 辨太阳病脉证并治中《伤寒论》
  5. 辨太阴病脉证并治全篇《医宗金鉴》
  6. 辨太阳病脉证并治中《伤寒杂病论》
  7. 辨痰《中医词典》
  8. 辨太阳病脉证并治下篇《医宗金鉴》
  9. 辨天泡疮翻花疮论《疡科心得集》
  10. 辨太阳病脉证并治下《伤寒论》
  11. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  12. 辨太阳病脉证并治下《伤寒杂病论》
  13. 辨头痛《内外伤辨》
  14. 辨太阳病脉证并治上篇《医宗金鉴》
  15. 辨吐《幼科铁镜》
  16. 辨太阳病脉证并治上《伤寒杂病论》
  17. 辨吐泻《幼科铁镜》
  18. 辨太阳病脉证并治法上《伤寒论》
  19. 辨退红丝云翳有先后次第论《眼科阐微》
  20. 辨胎孕男女法《中医词典》
  21. 辨臀痈骑马痈论《疡科心得集》
  22. 辨胎热《幼科铁镜》
  23. 辨脱肛痔漏论《疡科心得集》
  24. 辨胎脉《医效秘传》
  25. 辨外感八风之邪《内外伤辨》
  26. 辨胎脉《察病指南》
  27. 辨外踝疽内踝疽论《疡科心得集》
  28. 辨胎惊胎风《幼科铁镜》
  29. 辨外伤不恶食《内外伤辨》
  30. 辨胎火胎毒及猴狲疳论《疡科心得集》
  31. 辨外障和内障《中医眼科学》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温服一升，须臾啜热

粥一升，以助药力，温覆取汗，不汗再服。

自利不渴者，属太阴，以其脏有寒故也，当温之，宜服理中、四逆辈。

伤寒，脉浮而缓，手足自温者，系在太阴。太阴当发身黄，若小便自利者，不能发黄。至七八日，虽暴烦，下利日十余行。必自止，以脾家实，腐秽当去故也。

本太阳病，医反下之，因尔腹满时痛者，属太阴也，桂枝加芍药汤主之；大实痛者，桂枝加大黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨太阴病脉证并治
  • 当前页：桂枝汤方
  • 下一页：桂枝加芍药汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤方《伤寒杂病论》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤（玉函）《张氏医通》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《汤头歌诀》
  11. 桂枝汤方《医宗金鉴》
  12. 桂枝汤《医方论》
  13. 桂枝汤方《医宗金鉴》
  14. 桂枝汤《时方妙用》
  15. 桂枝汤方《医宗金鉴》
  16. 桂枝汤《万氏秘传片玉心书》
  17. 桂枝汤方《医学心悟》
  18. 桂枝汤《退思集类方歌注》
  19. 桂枝汤方《伤寒明理论》
  20. 桂枝汤《伤寒寻源》
  21. 桂枝汤方《伤寒论》
  22. 桂枝汤《仁术便览》
  23. 桂枝汤桂枝《伤寒括要》
  24. 桂枝汤《医方考》
  25. 桂枝汤禁三条《伤寒贯珠集》
  26. 桂枝汤《目经大成》
  27. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  28. 桂枝汤《儒门事亲》
  29. 桂枝汤脉证七条《伤寒贯珠集》
  30. 桂枝汤《太平惠民和剂局方》
  31. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》


桂枝加芍药汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加芍药汤方
在线购买《伤寒杂病论》正版书籍

桂枝加芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药六两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温分三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：桂枝加芍药汤方
  • 下一页：桂枝加大黄汤方
<<< 返回本书目录
  1. 桂枝加芍药汤【方剂大全】
  2. 桂枝加芍药汤证《临证实验录》
  3. 桂枝加芍药汤《伤寒寻源》
  4. 桂枝加味汤【方剂大全】
  5. 桂枝加芍药生姜人参新加汤解《研经言》
  6. 桂枝加知母石膏升麻汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  8. 桂枝姜附阿胶汤【方剂大全】
  9. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  10. 桂枝姜附汤【方剂大全】
  11. 桂枝加芍药防风防己汤【方剂大全】
  12. 桂枝姜苓阿胶汤【方剂大全】
  13. 桂枝加人参附子汤【方剂大全】
  14. 桂枝姜苓牡蛎汤【方剂大全】
  15. 桂枝加耆术汤【方剂大全】
  16. 桂枝姜苓汤【方剂大全】
  17. 桂枝加浓朴杏子汤证《伤寒九十论》
  18. 桂枝姜砂汤【方剂大全】
  19. 桂枝加浓朴杏仁汤《伤寒寻源》
  20. 桂枝解《医学衷中参西录》
  21. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  22. 桂枝解毒汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  24. 桂枝解肌汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《临证实验录》
  26. 桂枝酒【方剂大全】
  27. 桂枝加龙骨牡蛎汤证《经方实验录》
  28. 桂枝橘皮汤【方剂大全】
  29. 桂枝加龙骨牡蛎汤【方剂大全】
  30. 桂枝栝楼干葛汤【方剂大全】
  1. 桂枝加芍药汤方《伤寒杂病论》
  2. 桂枝加芍药汤《伤寒括要》
  3. 桂枝加芍药汤方《医宗金鉴》
  4. 桂枝加芍药汤《时方妙用》
  5. 桂枝加芍药汤方《删补名医方论》
  6. 桂枝加芍药汤《退思集类方歌注》
  7. 桂枝加芍药汤方《伤寒论》
  8. 桂枝加芍药汤《伤寒寻源》
  9. 桂枝加芍药汤证《临证实验录》
  10. 桂枝加芍药汤《医方考》
  11. 桂枝解《医学衷中参西录》
  12. 桂枝加芍药汤《医宗金鉴》
  13. 桂枝解表茶《茶饮保健》
  14. 桂枝加芍药汤《圆运动的古中医学》
  15. 桂枝解毒汤《冯氏锦囊秘录》
  16. 桂枝加芍药生姜人参新加汤解《研经言》
  17. 桂枝酒《备急千金要方》
  18. 桂枝加芍药生姜人参新加汤方《伤寒论》
  19. 桂枝救逆汤方《医宗金鉴》
  20. 桂枝加芍药生姜人参新加汤《伤寒括要》
  21. 桂枝栝蒌根汤《三因极一病证方论》
  22. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  23. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  24. 桂枝加芍药加大黄汤《删补名医方论》
  25. 桂枝龙骨牡蛎汤《金匮悬解》
  26. 桂枝加芍药加大黄汤《医宗金鉴》
  27. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  28. 桂枝加浓朴杏子汤证《伤寒九十论》
  29. 桂枝麻黄各半汤《圆运动的古中医学》
  30. 桂枝加浓朴杏仁汤《伤寒括要》
  31. 桂枝麻黄各半汤《医宗金鉴》


桂枝加大黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加大黄汤方
在线购买《伤寒杂病论》正版书籍

桂枝加大黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　大黄二两　芍药六两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右六味，以水七升，煮取三升，去滓，温服一升，日三服。

太阴病，脉弱，其人续自便利，设当行大黄芍药者，宜减之，以其人胃气弱，易动故也。

太阴病，大便反鞕，腹中胀满者，此脾气不转也，宜白术 枳实 干姜白蜜汤，若不胀满，反短气者，黄芪五物汤加干姜半夏主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤方
  • 当前页：桂枝加大黄汤方
  • 下一页：白术枳实干姜白蜜汤方
<<< 返回本书目录
  1. 桂枝加大黄汤【方剂大全】
  2. 桂枝加大黄汤证《经方实验录》
  3. 桂枝加大黄汤《伤寒寻源》
  4. 桂枝加大黄汤证《临证实验录》
  5. 桂枝加大黄汤《伤寒括要》
  6. 桂枝加大黄汤证其二《临证实验录》
  7. 桂枝加川芎防风汤【方剂大全】
  8. 桂枝加大黄汤证其一《临证实验录》
  9. 桂枝加参汤【方剂大全】
  10. 桂枝加当归茯苓汤【方剂大全】
  11. 桂枝藿香汤【方剂大全】
  12. 桂枝加当归芍药汤【方剂大全】
  13. 桂枝黄土汤【方剂大全】
  14. 桂枝加当归汤【方剂大全】
  15. 桂枝黄芩汤【方剂大全】
  16. 桂枝加附桂汤【方剂大全】
  17. 桂枝黄耆汤【方剂大全】
  18. 桂枝加附子红花汤【方剂大全】
  19. 桂枝黄耆鳖甲汤【方剂大全】
  20. 桂枝加附子汤《伤寒寻源》
  21. 桂枝黄耆白薇款冬花散【方剂大全】
  22. 桂枝加附子汤【方剂大全】
  23. 桂枝红花汤【方剂大全】
  24. 桂枝加附子汤证《临证实验录》
  25. 桂枝和营汤【方剂大全】
  26. 桂枝加附子汤证《伤寒九十论》
  27. 桂枝合补血汤【方剂大全】
  28. 桂枝加干姜汤【方剂大全】
  29. 桂枝合白虎汤【方剂大全】
  30. 桂枝加葛根瓜蒌汤【方剂大全】
  1. 桂枝加大黄汤方《伤寒杂病论》
  2. 桂枝加大黄汤《伤寒括要》
  3. 桂枝加大黄汤方《医宗金鉴》
  4. 桂枝加大黄汤《医方论》
  5. 桂枝加大黄汤方《删补名医方论》
  6. 桂枝加大黄汤《时方妙用》
  7. 桂枝加大黄汤方《伤寒论》
  8. 桂枝加大黄汤《退思集类方歌注》
  9. 桂枝加大黄汤证《经方实验录》
  10. 桂枝加大黄汤《伤寒寻源》
  11. 桂枝加大黄汤证《临证实验录》
  12. 桂枝加大黄汤《医方考》
  13. 桂枝加大黄汤证其二《临证实验录》
  14. 桂枝加大黄汤《医方考》
  15. 桂枝加大黄汤证其一《临证实验录》
  16. 桂枝加大黄汤《医宗金鉴》
  17. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  18. 桂枝加大黄汤《圆运动的古中医学》
  19. 桂枝加附子汤《圆运动的古中医学》
  20. 桂枝黄汤《备急千金要方》
  21. 桂枝加附子汤《备急千金要方》
  22. 桂枝黄芩汤《三因极一病证方论》
  23. 桂枝加附子汤《医宗金鉴》
  24. 桂枝黄鳖甲汤《退思集类方歌注》
  25. 桂枝加附子汤《删补名医方论》
  26. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  27. 桂枝加附子汤《医方考》
  28. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  29. 桂枝加附子汤《伤寒寻源》
  30. 桂枝红花汤《妇人大全良方》
  31. 桂枝加附子汤《退思集类方歌注》


白术枳实干姜白蜜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术枳实干姜白蜜汤方
在线购买《伤寒杂病论》正版书籍

白术枳实干姜白蜜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术三两　枳实一两半　干姜一两　白蜜二两

右四味，以水六升，先煮三味，去滓，取三升，纳白蜜烊消，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤方
  • 当前页：白术枳实干姜白蜜汤方
  • 下一页：黄芪五物加干姜半夏汤方
<<< 返回本书目录
  1. 白术枳壳丸【方剂大全】
  2. 白术猪肚粥《保健药膳》
  3. 白术泽泻散【方剂大全】
  4. 白术猪肚粥【方剂大全】
  5. 白术浴汤【方剂大全】
  6. 白树鸡粥【方剂大全】
  7. 白术饮【方剂大全】
  8. 白霜丸【方剂大全】
  9. 白术苡仁汤【方剂大全】
  10. 白松塔【中药大全】
  11. 白术消肿散【方剂大全】
  12. 白菘菜《本草求真》
  13. 白术五味子汤【方剂大全】
  14. 白苏【中药大全】
  15. 白术丸【方剂大全】
  16. 白苏梗【中药大全】
  17. 白术调中丸【方剂大全】
  18. 白苏叶【中药大全】
  19. 白术调中汤【方剂大全】
  20. 白苏子【中药大全】
  21. 白术糖【方剂大全】
  22. 白苏子油【中药大全】
  23. 白术汤【方剂大全】
  24. 白苔边黄舌《敖氏伤寒金镜录》
  25. 白术四逆汤【方剂大全】
  26. 白苔黑点舌《敖氏伤寒金镜录》
  27. 白术石斛汤【方剂大全】
  28. 白苔类分别诊断法《察舌辨症新法》
  29. 白术圣散子【方剂大全】
  30. 白苔类总论《察舌辨症新法》
  1. 白术枳实干姜白蜜汤方《伤寒杂病论》
  2. 白术止疟茶《茶饮保健》
  3. 白术枳实桃仁干姜汤方《伤寒杂病论》
  4. 白术泽茶《茶饮保健》
  5. 白术猪肚粥《保健药膳》
  6. 白术消肿茶《茶饮保健》
  7. 白术猪肚粥《老年百病防治》
  8. 白术消痞茶《茶饮保健》
  9. 白朮《中药学》
  10. 白术丸《医学心悟》
  11. 白朮六一汤《太平惠民和剂局方》
  12. 白术丸《妇人大全良方》
  13. 白朮散《太平惠民和剂局方》
  14. 白术丸《内外伤辨》
  15. 白朮散《太平惠民和剂局方》
  16. 白术菟茶《茶饮保健》
  17. 白水《中医词典》
  18. 白术通便茶《茶饮保健》
  19. 白菘菜《本草求真》
  20. 白术调中汤《儒门事亲》
  21. 白苔《中医名词词典》
  22. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  23. 白苔《温热论》
  24. 白术条芩考《医方考》
  25. 白苔《中医词典》
  26. 白术汤治孕妇痢呕吐血。《儒门事亲》
  27. 白苔边黄舌《敖氏伤寒金镜录》
  28. 白术汤《普济本事方》
  29. 白苔黑点舌《敖氏伤寒金镜录》
  30. 白术汤《儒门事亲》
  31. 白苔黑根舌《中医词典》


黄芪五物加干姜半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪五物加干姜半夏汤方
在线购买《伤寒杂病论》正版书籍

黄芪五物加干姜半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪三两　桂枝三两　芍药三两　生姜六两（切）　大枣十二枚　（劈）干姜三两　半夏半升（洗）

右七味，以水一斗，煮取五升，去滓，再煎取三升，分温三服。

太阴病，渴欲饮水，饮水即吐者，此为水在膈上，宜半夏茯苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术枳实干姜白蜜汤方
  • 当前页：黄芪五物加干姜半夏汤方
  • 下一页：半夏茯苓汤方
<<< 返回本书目录
  1. 黄芪通痹汤【方剂大全】
  2. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  3. 黄芪三皮饮【方剂大全】
  4. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  5. 黄芪软炸里脊《保健药膳》
  6. 黄芪银耳炖鸡《保健药膳》
  7. 黄芪汽锅鸡《保健药膳》
  8. 黄芪蒸乳鸽《保健药膳》
  9. 黄芪米醋脆皮鲤《保健药膳》
  10. 黄芪粥《保健药膳》
  11. 黄芪建中汤证《临证实验录》
  12. 黄芪粥【方剂大全】
  13. 黄芪建中汤加味【方剂大全】
  14. 黄芪猪肝汤《保健药膳》
  15. 黄芪鸡汁粥【方剂大全】
  16. 黄耆《本草纲目》完整版
  17. 黄芪猴头汤《保健药膳》
  18. 黄耆【中药大全】
  19. 黄芪干烧鲥鱼《保健药膳》
  20. 黄耆八珍汤【方剂大全】
  21. 黄芪炖母鸡《保健药膳》
  22. 黄耆白术散【方剂大全】
  23. 黄芪赤风汤证《临证实验录》
  24. 黄耆白术汤【方剂大全】
  25. 黄芪陈皮粥《保健药膳》
  26. 黄耆白芷膏【方剂大全】
  27. 黄芪【中药大全】
  28. 黄耆白芷汤【方剂大全】
  29. 黄芪《本草纲目》图文版
  30. 黄耆柏子仁散【方剂大全】
  1. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  2. 黄芪芍药桂枝汤方《伤寒杂病论》
  3. 黄芪五物汤《圆运动的古中医学》
  4. 黄芪芍药桂酒汤《金匮悬解》
  5. 黄芪五物汤《时病论歌括新编》
  6. 黄芪芍药桂酒汤《圆运动的古中医学》
  7. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  8. 黄芪山药茶《茶饮保健》
  9. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  10. 黄芪软炸里脊《保健药膳》
  11. 黄芪银耳炖鸡《保健药膳》
  12. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  13. 黄芪蒸乳鸽《保健药膳》
  14. 黄芪汽锅鸡《保健药膳》
  15. 黄芪粥《保健药膳》
  16. 黄芪米醋脆皮鲤《保健药膳》
  17. 黄芪粥《食物疗法》
  18. 黄芪建中汤证《临证实验录》
  19. 黄芪猪肝汤《保健药膳》
  20. 黄芪建中汤方《伤寒杂病论》
  21. 黄荠水《本草备要》
  22. 黄芪建中汤《金匮悬解》
  23. 黄耆《神农本草经》
  24. 黄芪建中汤《圆运动的古中医学》
  25. 黄耆《本草蒙筌》
  26. 黄芪甲鱼汤《食物疗法》
  27. 黄耆《中药学》
  28. 黄芪猴头汤《保健药膳》
  29. 黄耆赤风汤《医林改错》
  30. 黄芪桂枝五物汤方《伤寒杂病论》
  31. 黄耆防风汤《医林改错》


半夏茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏茯苓汤方
在线购买《伤寒杂病论》正版书籍

半夏茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　茯苓四两　泽泻二两　干姜一两

右四味，以水四升，煮取三升，去滓，分温再服，小便利，则愈。

太阴病，下利，口渴，脉虚而微数者，此津液伤也，宜人参 白术芍药甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪五物加干姜半夏汤方
  • 当前页：半夏茯苓汤方
  • 下一页：人参白术芍药甘草汤方
<<< 返回本书目录
  1. 半夏茯苓汤【方剂大全】
  2. 半夏茯苓汤加丁香汤【方剂大全】
  3. 半夏茯苓陈皮汤【方剂大全】
  4. 半夏茯苓丸【方剂大全】
  5. 半夏粉【方剂大全】
  6. 半夏茯苓饮子【方剂大全】
  7. 半夏肺痿汤【方剂大全】
  8. 半夏茯神散【方剂大全】
  9. 半夏二味丸【方剂大全】
  10. 半夏甘桂汤【方剂大全】
  11. 半夏丁香丸【方剂大全】
  12. 半夏干姜散【方剂大全】
  13. 半夏涤痰汤【方剂大全】
  14. 半夏干姜汤【方剂大全】
  15. 半夏草果散【方剂大全】
  16. 半夏膏【方剂大全】
  17. 半夏苍术汤【方剂大全】
  18. 半夏根散【方剂大全】
  19. 半夏补心汤【方剂大全】
  20. 半夏桂枝汤【方剂大全】
  21. 半夏拨刀【方剂大全】
  22. 半夏厚朴汤【方剂大全】
  23. 半夏白芷散【方剂大全】
  24. 半夏化痰丸【方剂大全】
  25. 半夏白术丸【方剂大全】
  26. 半夏黄连解毒汤【方剂大全】
  27. 半夏白术天麻汤【方剂大全】
  28. 半夏黄连泻心汤【方剂大全】
  29. 半夏白术天麻汤《脾胃论》
  30. 半夏藿香汤【方剂大全】
  1. 半夏茯苓汤方《伤寒杂病论》
  2. 半夏茯苓汤《医方考》
  3. 半夏干姜散《金匮悬解》
  4. 半夏茯苓汤《太平惠民和剂局方》
  5. 半夏干姜散《备急千金要方》
  6. 半夏茯苓汤《三因极一病证方论》
  7. 半夏干姜散方《伤寒杂病论》
  8. 半夏茯苓汤《备急千金要方》
  9. 半夏干姜散方《医宗金鉴》
  10. 半夏茶《茶饮保健》
  11. 半夏干姜汤《圆运动的古中医学》
  12. 半夏参茶《茶饮保健》
  13. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  14. 半夏补心汤《备急千金要方》
  15. 半夏厚朴汤《圆运动的古中医学》
  16. 半夏白术天麻汤《脾胃论》
  17. 半夏厚朴汤《金匮悬解》
  18. 半夏白术天麻汤《奇方类编》
  19. 半夏厚朴汤方《医宗金鉴》
  20. 半夏白术天麻汤《仁术便览》
  21. 半夏加茯苓汤《圆运动的古中医学》
  22. 半夏白术天麻汤《仁术便览》
  23. 半夏加茯苓汤方《医宗金鉴》
  24. 半夏白术天麻汤《医学心悟》
  25. 半夏姜茶《茶饮保健》
  26. 半夏白术天麻汤《医学心悟》
  27. 半夏解《医学衷中参西录》
  28. 半夏白术天麻汤《医方考》
  29. 半夏麻黄丸《圆运动的古中医学》
  30. 半夏、天花粉《侣山堂类辩》
  31. 半夏麻黄丸《金匮悬解》


人参白术芍药甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

人参白术芍药甘草汤方
在线购买《伤寒杂病论》正版书籍

人参白术芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　白术三两　芍药三两　甘草二两（炙）

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

太阴病，不下利、吐逆，但苦腹大而胀者，此脾气实也，厚朴四物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏茯苓汤方
  • 当前页：人参白术芍药甘草汤方
  • 下一页：厚朴四物汤方
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白术芍药甘草汤方《伤寒杂病论》
  2. 人参白术散《仁术便览》
  3. 人参白术汤《冯氏锦囊秘录》
  4. 人参白术散《儒门事亲》
  5. 人参白术汤《仁术便览》
  6. 人参白虎证七　太阳六十二《伤寒悬解》
  7. 人参败毒《汤头歌诀》
  8. 人参白虎证六　太阳六十一《伤寒悬解》
  9. 人参败毒散《时病论歌括新编》
  10. 人参白虎证《医学摘粹》
  11. 人参败毒散《冯氏锦囊秘录》
  12. 人参白虎汤《增订叶评伤暑全书》
  13. 人参败毒散《冯氏锦囊秘录》
  14. 人参白虎汤《仁术便览》
  15. 人参败毒散《太平惠民和剂局方》
  16. 人参白虎汤《医方考》
  17. 人参败毒散《目经大成》
  18. 人参白虎汤《目经大成》
  19. 人参败毒散《外科理例》
  20. 人参白虎汤《冯氏锦囊秘录》
  21. 人参败毒散《仁术便览》
  22. 人参白虎汤《冯氏锦囊秘录》
  23. 人参败毒散《仁术便览》
  24. 人参白虎汤《时病论歌括新编》
  25. 人参败毒散《增订叶评伤暑全书》
  26. 人参安胃汤《冯氏锦囊秘录》
  27. 人参败毒散《医方论》
  28. 人参（附:人参叶、人参芦）《中药学》
  29. 人参败毒散《时方歌括》
  30. 人参（补）《本草分经》
  31. 人参半夏丸《太平惠民和剂局方》


厚朴四物汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴四物汤方
在线购买《伤寒杂病论》正版书籍

厚朴四物汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴二两（炙）　枳实三枚（炙）　半夏半升（洗）　橘皮一两

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

太阴病，不吐、不满，但遗矢无度者，虚故也，理中加黄芪汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白术芍药甘草汤方
  • 当前页：厚朴四物汤方
  • 下一页：理中加黄芪汤方
<<< 返回本书目录
  1. 厚朴生姜半夏甘草人参汤证《临证实验录》
  2. 厚朴汤【方剂大全】
  3. 厚朴生姜半夏甘草人参汤【方剂大全】
  4. 厚朴天南星丸【方剂大全】
  5. 厚朴散【方剂大全】
  6. 厚朴丸【方剂大全】
  7. 厚朴三物汤【方剂大全】
  8. 厚朴温肺散【方剂大全】
  9. 厚朴三棱丸【方剂大全】
  10. 厚朴温中汤【方剂大全】
  11. 厚朴人参汤【方剂大全】
  12. 厚朴温中饮【方剂大全】
  13. 厚朴去干姜汤【方剂大全】
  14. 厚朴香连丸【方剂大全】
  15. 厚朴七枣汤【方剂大全】
  16. 厚朴泻心汤【方剂大全】
  17. 厚朴七物汤【方剂大全】
  18. 厚朴饮【方剂大全】
  19. 厚朴麻黄汤【方剂大全】
  20. 厚朴枳壳汤【方剂大全】
  21. 厚朴六合汤【方剂大全】
  22. 厚朴枳实汤【方剂大全】
  23. 厚朴橘皮丸【方剂大全】
  24. 厚朴煮散【方剂大全】
  25. 厚朴橘皮煎【方剂大全】
  26. 厚朴子【中药大全】
  27. 厚朴健胃汤【方剂大全】
  28. 厚胃丸【方剂大全】
  29. 厚朴建中汤【方剂大全】
  30. 厚叶川木香【中药大全】
  1. 厚朴四物汤方《伤寒杂病论》
  2. 厚朴生姜甘草半夏人参汤方《伤寒论》
  3. 厚朴枳实白术甘草汤方《伤寒杂病论》
  4. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  5. 厚药《中医词典》
  6. 厚朴生姜半夏甘草人参汤证《临证实验录》
  7. 候《中医词典》
  8. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  9. 候《巢氏病源补养宣导法》
  10. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  11. 候《诸病源候论》
  12. 厚朴三物汤方《医宗金鉴》
  13. 候《诸病源候论》
  14. 厚朴三物汤《金匮悬解》
  15. 候《诸病源候论》
  16. 厚朴三物汤《圆运动的古中医学》
  17. 候《诸病源候论》
  18. 厚朴三物茶《茶饮保健》
  19. 候《诸病源候论》
  20. 厚朴七物汤方《医宗金鉴》
  21. 候《周慎斋遗书》
  22. 厚朴七物汤方《伤寒杂病论》
  23. 候呼内针《中医词典》
  24. 厚朴七物汤《金匮悬解》
  25. 候呼引针《中医词典》
  26. 厚朴七物汤《圆运动的古中医学》
  27. 候脉《厘正按摩要术》
  28. 厚朴麻黄汤方《医宗金鉴》
  29. 候气《中医名词词典》
  30. 厚朴麻黄汤方《伤寒杂病论》
  31. 候气《中医词典》


理中加黄芪汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中加黄芪汤方
在线购买《伤寒杂病论》正版书籍

理中加黄芪汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　白术三两　干姜三两　甘草三两（炙）　黄芪三两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

太阴病，欲吐不吐，下利时甚时疏，脉浮涩者，桂枝去芍药加茯苓 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴四物汤方
  • 当前页：理中加黄芪汤方
  • 下一页：桂枝去芍药加茯苓白术汤方
<<< 返回本书目录
  1. 理中加二味汤【方剂大全】
  2. 理中加减汤【方剂大全】
  3. 理中加丁香汤【方剂大全】
  4. 理中加石膏汤【方剂大全】
  5. 理中加半夏汤【方剂大全】
  6. 理中加茵陈汤【方剂大全】
  7. 理中豁痰汤【方剂大全】
  8. 理中降痰汤【方剂大全】
  9. 理中化滞汤【方剂大全】
  10. 理中快斑汤【方剂大全】
  11. 理中化痰丸【方剂大全】
  12. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  13. 理中化毒汤【方剂大全】
  14. 理中人参散【方剂大全】
  15. 理中附子汤【方剂大全】
  16. 理中散【方剂大全】
  17. 理中茯苓汤【方剂大全】
  18. 理中生化汤【方剂大全】
  19. 理中定风汤【方剂大全】
  20. 理中四逆方义解《研经言》
  21. 理中当归汤【方剂大全】
  22. 理中汤《汤头歌诀》
  23. 理中安蛔汤【方剂大全】
  24. 理中汤【方剂大全】
  25. 理中安蛔散【方剂大全】
  26. 理中汤（玉函金匮名人参汤）《张氏医通》
  27. 理郁升陷汤【方剂大全】
  28. 理中汤（仲景）《虚损启微》
  29. 理郁升陷汤《医学衷中参西录》
  30. 理中汤加丁香柿蒂散【方剂大全】
  1. 理中加黄芪汤方《伤寒杂病论》
  2. 理中加附子汤方《伤寒杂病论》
  3. 理中加人参括蒌根汤方《伤寒杂病论》
  4. 理中加丁香汤《医方考》
  5. 理中散《备急千金要方》
  6. 理中安蛔之剂《金匮翼》
  7. 理中四逆方义解《研经言》
  8. 理中安蛔散《医学心悟》
  9. 理中汤《时病论歌括新编》
  10. 理中《中医词典》
  11. 理中汤《备急千金要方》
  12. 理郁升陷汤《医学衷中参西录》
  13. 理中汤《冯氏锦囊秘录》
  14. 理饮汤《医学衷中参西录》
  15. 理中汤《冯氏锦囊秘录》
  16. 理阴煎、回阳饮《医述》
  17. 理中汤《三因极一病证方论》
  18. 理阴煎（新方）《虚损启微》
  19. 理中汤《三因极一病证方论》
  20. 理阴煎《退思集类方歌注》
  21. 理中汤《太平惠民和剂局方》
  22. 理阴煎《目经大成》
  23. 理中汤《目经大成》
  24. 理血之剂《原机启微》
  25. 理中汤《医方考》
  26. 理血汤《医学衷中参西录》
  27. 理中汤《外科理例》
  28. 理血法《中医内科学》
  29. 理中汤《仁术便览》
  30. 理血《松峰说疫》
  31. 理中汤《仁术便览》


桂枝去芍药加茯苓白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝去芍药加茯苓白术汤方
在线购买《伤寒杂病论》正版书籍

桂枝去芍药加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　甘草二两（炙）　茯苓三两　白术三两　生姜三两（切）　大枣十二枚（劈）

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

太阴病，吐逆，腹中冷痛，雷鸣下利，脉沉紧者，小柴胡加茯苓 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中加黄芪汤方
  • 当前页：桂枝去芍药加茯苓白术汤方
  • 下一页：小柴胡加茯苓白术汤方
<<< 返回本书目录
  1. 桂枝去芍药加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加附子汤《伤寒寻源》
  3. 桂枝去桂加茯苓白术汤【方剂大全】
  4. 桂枝去芍药加附子汤【方剂大全】
  5. 桂枝去桂加茯苓白术汤《伤寒寻源》
  6. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  7. 桂枝羌活汤【方剂大全】
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  9. 桂枝麻黄汤【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  11. 桂枝麻黄散【方剂大全】
  12. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  13. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  14. 桂枝去芍药加皂荚汤【方剂大全】
  15. 桂枝麻黄各半汤证其一《临证实验录》
  16. 桂枝去芍药汤《伤寒寻源》
  17. 桂枝麻黄各半汤证《临证实验录》
  18. 桂枝去芍药汤【方剂大全】
  19. 桂枝麻黄各半汤证《经方实验录》
  20. 桂枝人参黄耆汤【方剂大全】
  21. 桂枝麻黄各半汤其二《临证实验录》
  22. 桂枝人参汤《伤寒寻源》
  23. 桂枝麻黄各半汤【方剂大全】
  24. 桂枝人参汤【方剂大全】
  25. 桂枝麻黄各半汤《伤寒寻源》
  26. 桂枝如圣饮【方剂大全】
  27. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  28. 桂枝散【方剂大全】
  29. 桂枝苓泽汤【方剂大全】
  30. 桂枝芍药黄土汤【方剂大全】
  1. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  2. 桂枝去桂加苓术汤《退思集类方歌注》
  3. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  4. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  5. 桂枝去芍药加附子汤《伤寒寻源》
  6. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  7. 桂枝去芍药加附子汤《退思集类方歌注》
  8. 桂枝去桂加茯苓白术证《医学摘粹》
  9. 桂枝去芍药加附子汤方《医宗金鉴》
  10. 桂枝去桂加茯苓白术汤方《伤寒论》
  11. 桂枝去芍药加附子汤方《伤寒论》
  12. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  13. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  14. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  15. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  16. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  17. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  18. 桂枝去桂加茯苓白术汤《伤寒括要》
  19. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  20. 桂枝去桂加茯苓白术汤《伤寒寻源》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  22. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  24. 桂枝羌活汤《医方论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  26. 桂枝麻黄汤《冯氏锦囊秘录》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  28. 桂枝麻黄汤《备急千金要方》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  30. 桂枝麻黄各半证《医学摘粹》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》


小柴胡加茯苓白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡加茯苓白术汤方
在线购买《伤寒杂病论》正版书籍

小柴胡加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　半夏半升（洗）　甘草三两（炙）　生姜三两（切）　大枣十二枚（劈）　茯苓三两　白术三两

右九味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

太阴病，有宿食，脉滑而实者，可下之，宜承气辈，若大便溏者，宜厚朴 枳实 白术 甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加茯苓白术汤方
  • 当前页：小柴胡加茯苓白术汤方
  • 下一页：厚朴枳实白术甘草汤方
<<< 返回本书目录
  1. 小柴胡合白虎汤证其一《临证实验录》
  2. 小柴胡加芒硝汤证《临证实验录》
  3. 小柴胡合白虎汤证其二《临证实验录》
  4. 小柴胡加栀子汤【方剂大全】
  5. 小柴胡非治疟正方《读医随笔》
  6. 小柴胡汤《伤寒寻源》
  7. 小草乌【中药大全】
  8. 小柴胡汤《汤头歌诀》
  9. 小草汤【方剂大全】
  10. 小柴胡汤【方剂大全】
  11. 小草寇【中药大全】
  12. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  13. 小草【中药大全】
  14. 小柴胡汤方《伤寒明理论》
  15. 小步态【疾病症状】
  16. 小柴胡汤加减歌《医学传心录》
  17. 小檗（图）【中药大全】
  18. 小柴胡汤愈肺痨《三十年临证经验集》
  19. 小便自利-伤寒门（下）《古今医统大全》
  20. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  21. 小便自利歌《伤寒百证歌》
  22. 小柴胡汤圆通应用法《医法圆通》
  23. 小便自利、小便数《伤寒括要》
  24. 小柴胡汤证《临证实验录》
  25. 小便自利（小便数遗溺附）《伤寒六书》
  26. 小柴胡汤证《临证实验录》
  27. 小便自利【方剂主治】
  28. 小柴胡汤证《临证实验录》
  29. 小便自利《伤寒六书》
  30. 小柴胡汤证《临证实验录》
  1. 小柴胡加茯苓白术汤方《伤寒杂病论》
  2. 小柴胡加常山汤《时方歌括》
  3. 小柴胡加茯苓汤方《伤寒杂病论》
  4. 小柴胡合白虎汤证其一《临证实验录》
  5. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  6. 小柴胡合白虎汤证其二《临证实验录》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡非治疟正方《读医随笔》
  9. 小柴胡加竹茹汤《冯氏锦囊秘录》
  10. 小柴胡茶《茶饮保健》
  11. 小柴胡去参加青皮汤《时方歌括》
  12. 小草汤《冯氏锦囊秘录》
  13. 小柴胡汤《伤寒杂病论》
  14. 小草还丹《博济方》
  15. 小柴胡汤《圆运动的古中医学》
  16. 小草《增广和剂局方药性总论》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小草《得配本草》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小补心丸《是斋百一选方》
  21. 小柴胡汤《圆运动的古中医学》
  22. 小槟榔丸《儒门事亲》
  23. 小柴胡汤《圆运动的古中医学》
  24. 小鳖甲汤《备急千金要方》
  25. 小柴胡汤《圆运动的古中医学》
  26. 小便自利歌《伤寒百证歌》
  27. 小柴胡汤《圆运动的古中医学》
  28. 小便自利、小便数《伤寒括要》
  29. 小柴胡汤《圆运动的古中医学》
  30. 小便自利（小便数遗溺附）《伤寒六书》
  31. 小柴胡汤《圆运动的古中医学》


厚朴枳实白术甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴枳实白术甘草汤方
在线购买《伤寒杂病论》正版书籍

厚朴枳实白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴三两　枳实三两　白术二两　甘草二两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。

太阴病欲解时，从亥至丑上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡加茯苓白术汤方
  • 当前页：厚朴枳实白术甘草汤方
  • 下一页：辨少阴病脉证并治
<<< 返回本书目录
  1. 厚朴枳壳汤【方剂大全】
  2. 厚朴枳实汤【方剂大全】
  3. 厚朴饮【方剂大全】
  4. 厚朴煮散【方剂大全】
  5. 厚朴泻心汤【方剂大全】
  6. 厚朴子【中药大全】
  7. 厚朴香连丸【方剂大全】
  8. 厚胃丸【方剂大全】
  9. 厚朴温中饮【方剂大全】
  10. 厚叶川木香【中药大全】
  11. 厚朴温中汤【方剂大全】
  12. 厚叶贯众【中药大全】
  13. 厚朴温肺散【方剂大全】
  14. 厚叶牛耳草【中药大全】
  15. 厚朴丸【方剂大全】
  16. 厚叶素馨【中药大全】
  17. 厚朴天南星丸【方剂大全】
  18. 厚叶算盘子【中药大全】
  19. 厚朴汤【方剂大全】
  20. 厚叶旋蒴苣苔【中药大全】
  21. 厚朴生姜半夏甘草人参汤证《临证实验录》
  22. 厚叶沿阶草【中药大全】
  23. 厚朴生姜半夏甘草人参汤【方剂大全】
  24. 厚叶子树【中药大全】
  25. 厚朴散【方剂大全】
  26. 候风藤【中药大全】
  27. 厚朴三物汤【方剂大全】
  28. 候脉《厘正按摩要术》
  29. 厚朴三棱丸【方剂大全】
  30. 候气《类经》
  1. 厚朴枳实白术甘草汤方《伤寒杂病论》
  2. 厚朴四物汤方《伤寒杂病论》
  3. 厚药《中医词典》
  4. 厚朴生姜甘草半夏人参汤方《伤寒论》
  5. 候《中医词典》
  6. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  7. 候《巢氏病源补养宣导法》
  8. 厚朴生姜半夏甘草人参汤证《临证实验录》
  9. 候《诸病源候论》
  10. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  11. 候《诸病源候论》
  12. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  13. 候《诸病源候论》
  14. 厚朴三物汤方《医宗金鉴》
  15. 候《诸病源候论》
  16. 厚朴三物汤《金匮悬解》
  17. 候《诸病源候论》
  18. 厚朴三物汤《圆运动的古中医学》
  19. 候《周慎斋遗书》
  20. 厚朴三物茶《茶饮保健》
  21. 候呼内针《中医词典》
  22. 厚朴七物汤方《医宗金鉴》
  23. 候呼引针《中医词典》
  24. 厚朴七物汤方《伤寒杂病论》
  25. 候脉《厘正按摩要术》
  26. 厚朴七物汤《金匮悬解》
  27. 候气《中医名词词典》
  28. 厚朴七物汤《圆运动的古中医学》
  29. 候气《中医词典》
  30. 厚朴麻黄汤方《医宗金鉴》
  31. 候气《类经》


辨少阴病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨少阴病脉证并治
在线购买《伤寒杂病论》正版书籍

辨少阴病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴之为病，脉微细，但欲寐也。

少阴病，欲吐不吐，心烦，但欲寐，五六日，自利而渴者，属少阴也，虚，故饮水自救；若小便色白者，少阴病形悉具；小便白者，以下焦虚寒，不能制水，故令色白也。

病人脉阴阳俱紧，反汗出者，亡阳也；此属少阴，法当咽痛，而复吐、利。

少阴病咳而下利，（言严）语者，被火劫故也，小便必难，以强责少阴汗也。

少阴病脉细沉数，病为在里，不可发汗。

少阴病脉微，不可发汗，亡阳故也；阳已虚，尺脉弱涩者，复不可下之。

少阴病脉紧，至七八日，自下利，脉暴微，手足反温，脉紧反去者，为欲解也，虽烦，下利，必自愈。

少阴病，下利，若利自止，恶寒而蜷卧，手足温者，可治。

少阴病，恶寒而蜷，时自烦，欲去衣被者，可治。

少阴中风，脉阳微阴浮者，为欲愈。

少阴病欲解时，从子至寅上。

少阴病，吐、利，手足不逆冷，反发热者，不死。脉不至者，灸少阴七壮。

少阴病八九日，一身手足尽热者，以热在膀胱，必便血也。

少阴病但厥，无汗，而强发之，必动其血，未知从何道而出，或从口鼻，或从耳出者，是名下厥上竭，为难治。

少阴病，恶寒，身蜷而利，手足逆冷者，不治。

少阴病，吐利，躁烦，四逆者，死。

少阴病，下利止，而头眩时时自冒者，死。

少阴病四逆，恶寒，而身蜷，脉不至，心烦而躁者，死。

少阴病，六七日，息高者，死。

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，至五六日，自利，复烦躁不得卧寐者，死。

少阴病始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴枳实白术甘草汤方
  • 当前页：辨少阴病脉证并治
  • 下一页：麻黄附子细辛汤方
<<< 返回本书目录
  1. 辨少阴病脉证并治《伤寒杂病论》
  2. 辨少阴病脉证并治全篇《医宗金鉴》
  3. 辨少阴病脉证并治《伤寒论》
  4. 辨少阴紧脉证《阴证略例》
  5. 辨少阳病脉证并治全篇《医宗金鉴》
  6. 辨舌《医学真传》
  7. 辨少阳病脉证并治《伤寒杂病论》
  8. 辨舌《脉诀汇辨》
  9. 辨少阳病脉证并治《伤寒论》
  10. 辨舌法《银海指南》
  11. 辨烧热《幼科铁镜》
  12. 辨舌疳牙岩舌疔论《疡科心得集》
  13. 辨上焦病脉证并治《婴儿论》
  14. 辨舌苔法《推拿抉微》
  15. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  16. 辨舌喑舌痹论《疡科心得集》
  17. 辨伤寒疫气不同歌《伤寒百证歌》
  18. 辨蛇《外台秘要》
  19. 辨伤寒一《伤寒寻源》
  20. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  21. 辨伤寒未解将解《冯氏锦囊秘录》
  22. 辨肾膀胱脉《诊脉三十二辨》
  23. 辨伤寒太阳经再传《冯氏锦囊秘录》
  24. 辨肾水不养神膏神膏干论《眼科阐微》
  25. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  26. 辨肾岩翻花绝证论《疡科心得集》
  27. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  28. 辨肾俞发鹳口疽论《疡科心得集》
  29. 辨伤寒二《伤寒寻源》
  30. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  1. 辨少阴病脉证并治《伤寒杂病论》
  2. 辨少阳邪气进退之机四条《伤寒贯珠集》
  3. 辨少阴病脉证并治《伤寒论》
  4. 辨少阳病脉证并治全篇《医宗金鉴》
  5. 辨少阴病脉证并治全篇《医宗金鉴》
  6. 辨少阳病脉证并治《伤寒论》
  7. 辨少阴紧脉证《阴证略例》
  8. 辨少阳病脉证并治《伤寒杂病论》
  9. 辨舌《医述》
  10. 辨烧热《幼科铁镜》
  11. 辨舌《脉诀汇辨》
  12. 辨上焦病脉证并治《婴儿论》
  13. 辨舌《医学真传》
  14. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  15. 辨舌《外科选要》
  16. 辨伤寒疫气不同歌《伤寒百证歌》
  17. 辨舌法《医理真传》
  18. 辨伤寒一《伤寒寻源》
  19. 辨舌法《银海指南》
  20. 辨伤寒五十九刺《续名医类案》
  21. 辨舌疳牙岩舌疔论《疡科心得集》
  22. 辨伤寒温病热病并无传染之理《温病正宗》
  23. 辨舌色《医学摘粹》
  24. 辨伤寒未解将解《冯氏锦囊秘录》
  25. 辨舌诗《医学实在易》
  26. 辨伤寒太阳经再传《冯氏锦囊秘录》
  27. 辨舌说《医学实在易》
  28. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  29. 辨舌苔法《推拿抉微》
  30. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  31. 辨舌喑舌痹论《疡科心得集》


麻黄附子细辛汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄附子细辛汤方
在线购买《伤寒杂病论》正版书籍

麻黄附子细辛汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两　附子一枚（炮去皮破八片）　细辛二两

右三味，以水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

少阴病，得之二三日，麻黄 附子 甘草汤微发汗，以二三日无里证，故微发汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨少阴病脉证并治
  • 当前页：麻黄附子细辛汤方
  • 下一页：麻黄附子甘草汤方
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤方《伤寒杂病论》
  2. 麻黄附子细辛汤《伤寒括要》
  3. 麻黄附子细辛汤方《医宗金鉴》
  4. 麻黄附子细辛汤《汤头歌诀》
  5. 麻黄附子细辛汤方《伤寒论》
  6. 麻黄附子细辛汤《医方论》
  7. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  8. 麻黄附子细辛汤《时方妙用》
  9. 麻黄附子炙草汤《圆运动的古中医学》
  10. 麻黄附子细辛汤《退思集类方歌注》
  11. 麻黄甘草汤《圆运动的古中医学》
  12. 麻黄附子细辛汤《伤寒寻源》
  13. 麻黄甘草汤《冯氏锦囊秘录》
  14. 麻黄附子细辛汤《医学心悟》
  15. 麻黄甘草汤《三因极一病证方论》
  16. 麻黄附子细辛汤《医方考》
  17. 麻黄葛根汤《医方考》
  18. 麻黄附子细辛汤《冯氏锦囊秘录》
  19. 麻黄根《中药炮制》
  20. 麻黄附子细辛汤《删补名医方论》
  21. 麻黄根《本草易读》
  22. 麻黄附子细辛汤《医宗金鉴》
  23. 麻黄根《中药学》
  24. 麻黄附子细辛汤《圆运动的古中医学》
  25. 麻黄根茶《食物疗法》
  26. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  27. 麻黄根粉《备急千金要方》
  28. 麻黄附子汤方《医宗金鉴》
  29. 麻黄根散《妇人大全良方》
  30. 麻黄附子汤《退思集类方歌注》
  31. 麻黄桂枝辩《景岳全书》


麻黄附子甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄附子甘草汤方
在线购买《伤寒杂病论》正版书籍

麻黄附子甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两　附子一枚（炮去皮破八片）　甘草二两（炙）

右三味，以水七升，先煮麻黄一二沸，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

少阴病，得之二三日以上，心中烦，不得卧者，黄连 阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤方
  • 当前页：麻黄附子甘草汤方
  • 下一页：黄连阿胶汤方
<<< 返回本书目录
  1. 麻黄附子甘草汤【方剂大全】
  2. 麻黄附子甘草汤证《临证实验录》
  3. 麻黄附子甘草汤《伤寒寻源》
  4. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  5. 麻黄防风汤【方剂大全】
  6. 麻黄附子汤【方剂大全】
  7. 麻黄方【方剂大全】
  8. 麻黄附子细辛汤《伤寒寻源》
  9. 麻黄发表汤【方剂大全】
  10. 麻黄附子细辛汤《汤头歌诀》
  11. 麻黄二桂枝一小青龙一汤【方剂大全】
  12. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  13. 麻黄二陈汤【方剂大全】
  14. 麻黄复煎散【方剂大全】
  15. 麻黄夺命汤【方剂大全】
  16. 麻黄甘草汤【方剂大全】
  17. 麻黄独活汤【方剂大全】
  18. 麻黄膏【方剂大全】
  19. 麻黄豆蔻丸【方剂大全】
  20. 麻黄葛根汤【方剂大全】
  21. 麻黄定喘汤【方剂大全】
  22. 麻黄根【中药大全】
  23. 麻黄地骨皮汤【方剂大全】
  24. 麻黄根粉【方剂大全】
  25. 麻黄大黄散【方剂大全】
  26. 麻黄根散【方剂大全】
  27. 麻黄醇酒汤【方剂大全】
  28. 麻黄根汤【方剂大全】
  29. 麻黄赤芍汤【方剂大全】
  30. 麻黄钩藤散【方剂大全】
  1. 麻黄附子甘草汤方《伤寒杂病论》
  2. 麻黄附子甘草汤《伤寒括要》
  3. 麻黄附子甘草汤方《伤寒杂病论》
  4. 麻黄附子甘草汤《时方妙用》
  5. 麻黄附子甘草汤方《医宗金鉴》
  6. 麻黄附子甘草汤《伤寒寻源》
  7. 麻黄附子甘草汤方《伤寒论》
  8. 麻黄茯苓汤方《伤寒杂病论》
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄醇酒汤方《备急千金要方》
  11. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  12. 麻黄醇酒《三因极一病证方论》
  13. 麻黄附子汤《圆运动的古中医学》
  14. 麻黄茶《茶饮保健》
  15. 麻黄附子汤《退思集类方歌注》
  16. 麻黄白术汤《医方论》
  17. 麻黄附子汤方《医宗金鉴》
  18. 麻黄白术汤《三因极一病证方论》
  19. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  20. 麻黄白术汤《三因极一病证方论》
  21. 麻黄附子细辛汤《圆运动的古中医学》
  22. 麻黄白术汤《三因极一病证方论》
  23. 麻黄附子细辛汤《医宗金鉴》
  24. 麻黄《本草图经》
  25. 麻黄附子细辛汤《删补名医方论》
  26. 麻黄《滇南本草》
  27. 麻黄附子细辛汤《冯氏锦囊秘录》
  28. 麻黄《本草乘雅半偈》
  29. 麻黄附子细辛汤《医方考》
  30. 麻黄《药征》
  31. 麻黄附子细辛汤《医学心悟》


黄连阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连阿胶汤方
在线购买《伤寒杂病论》正版书籍

黄连阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连四两　黄芩二两　芍药二两　阿胶三两　鸡子黄二枝

右五味，以水六升，先煮三物，取二升，去滓，纳胶烊尽，小冷，纳鸡子黄，搅令相得，温服七合，日三服。

少阴病，得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤方
  • 当前页：黄连阿胶汤方
  • 下一页：附子汤方
<<< 返回本书目录
  1. 黄连阿胶汤【方剂大全】
  2. 黄连阿胶汤类《退思集类方歌注》
  3. 黄连阿胶汤《伤寒寻源》
  4. 黄连阿胶汤证其一《临证实验录》
  5. 黄连阿胶二味丸【方剂大全】
  6. 黄连阿胶丸【方剂大全】
  7. 黄连【方剂大全】
  8. 黄连阿胶圆【方剂大全】
  9. 黄连【中药大全】
  10. 黄连阿胶栀子汤【方剂大全】
  11. 黄连《本草纲目》图文版
  12. 黄连安蛔汤【方剂大全】
  13. 黄连《证类本草》
  14. 黄连安神丸【方剂大全】
  15. 黄连《长沙药解》
  16. 黄连八味散【方剂大全】
  17. 黄连《药征》
  18. 黄连白芍【方剂大全】
  19. 黄连《药笼小品》
  20. 黄连白芍汤【方剂大全】
  21. 黄连《药鉴》
  22. 黄连白术汤【方剂大全】
  23. 黄连《轩岐救正论》
  24. 黄连白术饮【方剂大全】
  25. 黄连《神农本草经百种录》
  26. 黄连白头翁汤【方剂大全】
  27. 黄连《雷公炮炙论》
  28. 黄连柏叶汤【方剂大全】
  29. 黄连《本草择要纲目》
  30. 黄连败毒散【方剂大全】
  1. 黄连阿胶汤方《伤寒杂病论》
  2. 黄连阿胶汤《增订叶评伤暑全书》
  3. 黄连阿胶汤方《伤寒杂病论》
  4. 黄连阿胶汤《退思集类方歌注》
  5. 黄连阿胶汤方《医宗金鉴》
  6. 黄连阿胶汤《退思集类方歌注》
  7. 黄连阿胶汤方《伤寒论》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连阿胶汤证其一《临证实验录》
  10. 黄连阿胶汤《医方考》
  11. 黄连阿胶丸《太平惠民和剂局方》
  12. 黄连阿胶汤《医述》
  13. 黄连阿胶丸《医方论》
  14. 黄连阿胶汤《删补名医方论》
  15. 黄连半夏石膏甘草汤方《伤寒杂病论》
  16. 黄连阿胶汤《医宗金鉴》
  17. 黄连补汤《备急千金要方》
  18. 黄连阿胶汤《圆运动的古中医学》
  19. 黄连茶《茶饮保健》
  20. 黄连阿胶散《妇人大全良方》
  21. 黄连法《中医词典》
  22. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  23. 黄连法《医宗金鉴》
  24. 黄连阿胶鸡子黄汤《时方妙用》
  25. 黄连法《幼幼新书》
  26. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  27. 黄连法《济阴纲目》
  28. 黄连（寒）《本草分经》
  29. 黄连粉《圆运动的古中医学》
  30. 黄连（寒）《本草分经》
  31. 黄连粉《金匮悬解》


附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

附子汤方
在线购买《伤寒杂病论》正版书籍

附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子二枚（炮去皮破八片）　茯苓三两　人参二两　白术四两　芍药三两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之。（方见前）

少阴病，脉微而弱，身痛如掣者，此荣卫不和故也，当归四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤方
  • 当前页：附子汤方
  • 下一页：当归四逆汤方
<<< 返回本书目录
  1. 附子汤【方剂大全】
  2. 附子汤证《临证实验录》
  3. 附子松脂膏【方剂大全】
  4. 附子汤证治本位的意义《圆运动的古中医学》
  5. 附子四逆汤【方剂大全】
  6. 附子天门冬散【方剂大全】
  7. 附子升降汤【方剂大全】
  8. 附子涂敷方【方剂大全】
  9. 附子神曲丸【方剂大全】
  10. 附子涂脚方【方剂大全】
  11. 附子山茱萸汤【方剂大全】
  12. 附子丸【方剂大全】
  13. 附子散【方剂大全】
  14. 附子温经汤【方剂大全】
  15. 附子塞虫孔丸【方剂大全】
  16. 附子温中汤【方剂大全】
  17. 附子肉桂《轩岐救正论》
  18. 附子温中丸【方剂大全】
  19. 附子人参山萸肉方【方剂大全】
  20. 附子乌鸡丸【方剂大全】
  21. 附子羌活散【方剂大全】
  22. 附子五苓散【方剂大全】
  23. 附子木香丸【方剂大全】
  24. 附子五味散【方剂大全】
  25. 附子木瓜丸【方剂大全】
  26. 附子细辛汤【方剂大全】
  27. 附子木瓜煎丸【方剂大全】
  28. 附子泻心《汤头歌诀》
  29. 附子摩头散【方剂大全】
  30. 附子泻心汤《伤寒寻源》
  1. 附子汤方《伤寒杂病论》
  2. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  3. 附子汤方《伤寒杂病论》
  4. 附子汤《伤寒括要》
  5. 附子汤方《医宗金鉴》
  6. 附子汤《时方妙用》
  7. 附子汤方《伤寒论》
  8. 附子汤《退思集类方歌注》
  9. 附子汤诗《医学实在易》
  10. 附子汤《医方考》
  11. 附子汤证《临证实验录》
  12. 附子汤《三因极一病证方论》
  13. 附子汤证治本位的意义《圆运动的古中医学》
  14. 附子汤《三因极一病证方论》
  15. 附子细辛黄连黄芩汤方《伤寒杂病论》
  16. 附子汤《三因极一病证方论》
  17. 附子细辛汤《三因极一病证方论》
  18. 附子汤《医述》
  19. 附子泻心《汤头歌诀》
  20. 附子汤《删补名医方论》
  21. 附子泻心汤《圆运动的古中医学》
  22. 附子汤《医宗金鉴》
  23. 附子泻心汤《医宗金鉴》
  24. 附子汤《备急千金要方》
  25. 附子泻心汤《删补名医方论》
  26. 附子汤《备急千金要方》
  27. 附子泻心汤《医方考》
  28. 附子汤《圆运动的古中医学》
  29. 附子泻心汤《伤寒寻源》
  30. 附子汤《圆运动的古中医学》
  31. 附子泻心汤《退思集类方歌注》


当归四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归四逆汤方
在线购买《伤寒杂病论》正版书籍

当归四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两　芍药三两　桂枝三两　细辛三两　木通三两　甘草二两（炙） 　大枣二十五枚（劈）

右七味，以水八升，煮取三升，去滓，温服一升，日三服。

少阴病下利便脓血者，桃花汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤方
  • 当前页：当归四逆汤方
  • 下一页：桃花汤方
<<< 返回本书目录
  1. 当归四逆汤【方剂大全】
  2. 当归四逆汤症解《研经言》
  3. 当归四逆加吴茱萸生姜汤【方剂大全】
  4. 当归四圣散【方剂大全】
  5. 当归四逆《汤头歌诀》
  6. 当归汤《小儿药证直诀》
  7. 当归十味丸【方剂大全】
  8. 当归汤【方剂大全】
  9. 当归失笑散【方剂大全】
  10. 当归桃仁承气汤【方剂大全】
  11. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  12. 当归桃仁汤【方剂大全】
  13. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  14. 当归藤【中药大全】
  15. 当归生姜羊肉汤【方剂大全】
  16. 当归调血汤【方剂大全】
  17. 当归生姜羊肉汤《汤头歌诀》
  18. 当归调中汤【方剂大全】
  19. 当归芍药饮【方剂大全】
  20. 当归贴【方剂大全】
  21. 当归芍药汤【方剂大全】
  22. 当归丸【方剂大全】
  23. 当归芍药汤《扁鹊心书》
  24. 当归温疝汤【方剂大全】
  25. 当归芍药散证《临证实验录》
  26. 当归洗汤【方剂大全】
  27. 当归芍药散【方剂大全】
  28. 当归消毒散【方剂大全】
  29. 当归芍药和疟汤【方剂大全】
  30. 当归芎《药征》
  1. 当归四逆汤方《伤寒杂病论》
  2. 当归四逆汤《伤寒括要》
  3. 当归四逆汤方《医宗金鉴》
  4. 当归四逆汤《医方论》
  5. 当归四逆汤方《伤寒论》
  6. 当归四逆汤《时方妙用》
  7. 当归四逆汤症解《研经言》
  8. 当归四逆汤《退思集类方歌注》
  9. 当归四逆证《医学摘粹》
  10. 当归四逆汤《医方考》
  11. 当归四逆证二十　厥阴二十一《伤寒悬解》
  12. 当归四逆汤《冯氏锦囊秘录》
  13. 当归四逆证十四　厥阴十五《伤寒悬解》
  14. 当归四逆汤《冯氏锦囊秘录》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《删补名医方论》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《医宗金鉴》
  19. 当归汤《备急千金要方》
  20. 当归四逆汤《圆运动的古中医学》
  21. 当归汤《备急千金要方》
  22. 当归四逆汤《圆运动的古中医学》
  23. 当归汤《备急千金要方》
  24. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  25. 当归汤《备急千金要方》
  26. 当归四逆加吴茱萸生姜汤《伤寒括要》
  27. 当归汤《备急千金要方》
  28. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  29. 当归汤《冯氏锦囊秘录》
  30. 当归四逆加吴茱萸生姜汤《医方考》
  31. 当归汤《妇人大全良方》


桃花汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桃花汤方
在线购买《伤寒杂病论》正版书籍

桃花汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一斤（一半全用一半筛末）　干姜一两　粳米一升

右三味，以水七升，煮米令熟，去滓，温服七合，纳赤石脂末方寸匙，日三服，若一服愈，余勿服。

少阴病，二三日至四五日，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。（方见上）

少阴病，下利便脓血者，可刺足阳明。

少阴病，吐，利，手足逆冷，烦躁欲死者，吴茱萸汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤方
  • 当前页：桃花汤方
  • 下一页：吴茱萸汤方
<<< 返回本书目录
  1. 桃花汤【方剂大全】
  2. 桃花丸《扁鹊心书》
  3. 桃花汤《伤寒寻源》
  4. 桃花丸【方剂大全】
  5. 桃花石《证类本草》
  6. 桃花圆【方剂大全】
  7. 桃花石《本草择要纲目》
  8. 桃花粥《保健药膳》
  9. 桃花石《本草图经》
  10. 桃花粥【方剂大全】
  11. 桃花石《本草纲目》完整版
  12. 桃寄生《本草纲目》完整版
  13. 桃花散【方剂大全】
  14. 桃胶《本草纲目》完整版
  15. 桃花散《外科传薪集》
  16. 桃胶《本草崇原》
  17. 桃花面【方剂大全】
  18. 桃胶【中药大全】
  19. 桃花化浊汤【方剂大全】
  20. 桃金娘【中药大全】
  21. 桃花隔纸膏【方剂大全】
  22. 桃金娘花【中药大全】
  23. 桃花粉《毓麟验方》
  24. 桃茎，桃白皮《本草纲目》完整版
  25. 桃花丹【方剂大全】
  26. 桃茎白皮【中药大全】
  27. 桃花【中药大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花《雷公炮炙论》
  30. 桃橛《本草纲目》完整版
  1. 桃花汤方《伤寒杂病论》
  2. 桃花汤《伤寒括要》
  3. 桃花汤方《医宗金鉴》
  4. 桃花汤《医方论》
  5. 桃花汤方《医宗金鉴》
  6. 桃花汤《时方妙用》
  7. 桃花汤方《伤寒论》
  8. 桃花汤《伤寒寻源》
  9. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  10. 桃花汤《医方考》
  11. 桃花汤证二十六　少阴二十七《伤寒悬解》
  12. 桃花汤《圆运动的古中医学》
  13. 桃花汤证二十五　少阴二十六《伤寒悬解》
  14. 桃花汤《圆运动的古中医学》
  15. 桃花丸《备急千金要方》
  16. 桃花汤《圆运动的古中医学》
  17. 桃花丸《三因极一病证方论》
  18. 桃花石《本草图经》
  19. 桃花丸《太平惠民和剂局方》
  20. 桃花石《本草择要纲目》
  21. 桃花丸《扁鹊心书》
  22. 桃花石《证类本草》
  23. 桃花癣《中医词典》
  24. 桃花石《医学入门》
  25. 桃花证《医学摘粹》
  26. 桃花石《本草衍义》
  27. 桃花粥《保健药膳》
  28. 桃花石《新修本草》
  29. 桃煎《饮膳正要》
  30. 桃花石《千金翼方》
  31. 桃胶《本草崇原》


吴茱萸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

吴茱萸汤方
在线购买《伤寒杂病论》正版书籍

吴茱萸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一升　人参二两　生姜六两（切）　大枣十二枚（劈）

右四味，以水七升，煮取二升，去滓，温服七合，日三服。

少阴病，下利，咽痛，胸满，心烦者，猪肤汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤方
  • 当前页：吴茱萸汤方
  • 下一页：猪肤汤方
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤方《伤寒杂病论》
  2. 吴茱萸汤方《伤寒杂病论》
  3. 吴茱萸汤方《伤寒杂病论》
  4. 吴茱萸汤方《伤寒杂病论》
  5. 吴茱萸汤方《医宗金鉴》
  6. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  7. 吴茱萸汤方《伤寒论》
  8. 吴茱萸汤《伤寒括要》
  9. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  10. 吴茱萸汤《汤头歌诀》
  11. 吴茱萸汤证《临证实验录》
  12. 吴茱萸汤《医方论》
  13. 吴茱萸证《医学摘粹》
  14. 吴茱萸汤《时方妙用》
  15. 吴茱萸证《医学摘粹》
  16. 吴茱萸汤《退思集类方歌注》
  17. 吴茱萸证《医学摘粹》
  18. 吴茱萸汤《退思集类方歌注》
  19. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  20. 吴茱萸汤《伤寒寻源》
  21. 吴茱萸证九　阳明六十《伤寒悬解》
  22. 吴茱萸汤《医方考》
  23. 吴茱萸证十七　少阴十八《伤寒悬解》
  24. 吴茱萸汤《目经大成》
  25. 吴茱萸粥《饮膳正要》
  26. 吴茱萸汤《太平惠民和剂局方》
  27. 吴茱萸粥《食疗方》
  28. 吴茱萸汤《删补名医方论》
  29. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  30. 吴茱萸汤《医宗金鉴》
  31. 吴竺天临床经验方应用《三十年临证经验集》


猪肤汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪肤汤方
在线购买《伤寒杂病论》正版书籍

猪肤汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤一斤

右一味，以水一斗，煮取五升，去滓，加白蜜一升，白粉五合，熬香，和令相得，分温六服。（白粉即米粉）

少阴病，二三日咽中痛者，可与甘草汤；不差，与桔梗汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤方
  • 当前页：猪肤汤方
  • 下一页：甘草汤方
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤方《伤寒杂病论》
  2. 猪肤汤《伤寒括要》
  3. 猪肤汤方《医宗金鉴》
  4. 猪肤汤《时方妙用》
  5. 猪肤汤方《伤寒论》
  6. 猪肤汤《伤寒寻源》
  7. 猪肤汤证十四　少阴十五《伤寒悬解》
  8. 猪肤汤《圆运动的古中医学》
  9. 猪肝《本草易读》
  10. 猪肤红枣羹《食物疗法》
  11. 猪肝《本草分经》
  12. 猪肤《药征续编》
  13. 猪肝《本草害利》
  14. 猪肤《本草分经》
  15. 猪肝羹《医学入门》
  16. 猪肤《本草思辨录》
  17. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  18. 猪肤《冯氏锦囊秘录》
  19. 猪肝蜜汤法《仁术便览》
  20. 猪肤《本草蒙筌》
  21. 猪肝脯《眼科秘诀》
  22. 猪肤《汤液本草》
  23. 猪肝脯《医学入门》
  24. 猪肤《长沙药解》
  25. 猪肝散《备急千金要方》
  26. 猪肺粥《老年百病防治》
  27. 猪肝散《仁术便览》
  28. 猪肺粥《食物疗法》
  29. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  30. 猪肺《本草分经》
  31. 猪肝丸《备急千金要方》


甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草汤方
在线购买《伤寒杂病论》正版书籍

甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两

右一味，以水三升，煮取一升半，去滓，温服七合，日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤方
  • 当前页：甘草汤方
  • 下一页：桔梗汤方
<<< 返回本书目录
  1. 甘草汤【方剂大全】
  2. 甘草头【中药大全】
  3. 甘草汤《伤寒寻源》
  4. 甘草涂敷方【方剂大全】
  5. 甘草水【方剂大全】
  6. 甘草丸【方剂大全】
  7. 甘草鼠粘汤【方剂大全】
  8. 甘草小麦大枣汤【方剂大全】
  9. 甘草石膏汤【方剂大全】
  10. 甘草泻心汤《伤寒寻源》
  11. 甘草芍药汤【方剂大全】
  12. 甘草泻心汤【方剂大全】
  13. 甘草梢黑豆汤【方剂大全】
  14. 甘草泻心汤加减方【方剂大全】
  15. 甘草梢【中药大全】
  16. 甘草茵陈汤【方剂大全】
  17. 甘草散【方剂大全】
  18. 甘草饮【方剂大全】
  19. 甘草三豆饮【方剂大全】
  20. 甘草饮子【方剂大全】
  21. 甘草青盐丸【方剂大全】
  22. 甘草营实汤【方剂大全】
  23. 甘草炮姜汤【方剂大全】
  24. 甘草油【方剂大全】
  25. 甘草摩膏【方剂大全】
  26. 甘草泽泻汤【方剂大全】
  27. 甘草蜜【方剂大全】
  28. 甘草知母鳖甲丸【方剂大全】
  29. 甘草麻黄汤【方剂大全】
  30. 甘草茱萸丸【方剂大全】
  1. 甘草汤方《伤寒杂病论》
  2. 甘草汤《伤寒括要》
  3. 甘草汤方《备急千金要方》
  4. 甘草汤《时方妙用》
  5. 甘草汤方《医宗金鉴》
  6. 甘草汤《伤寒寻源》
  7. 甘草汤方《伤寒论》
  8. 甘草汤《备急千金要方》
  9. 甘草丸《备急千金要方》
  10. 甘草汤《备急千金要方》
  11. 甘草小麦大枣汤方《伤寒杂病论》
  12. 甘草汤《备急千金要方》
  13. 甘草小麦大枣汤方《医宗金鉴》
  14. 甘草汤《备急千金要方》
  15. 甘草泻心汤《圆运动的古中医学》
  16. 甘草汤《备急千金要方》
  17. 甘草泻心汤《圆运动的古中医学》
  18. 甘草汤《备急千金要方》
  19. 甘草泻心汤《备急千金要方》
  20. 甘草汤《备急千金要方》
  21. 甘草泻心汤《备急千金要方》
  22. 甘草汤《备急千金要方》
  23. 甘草泻心汤《医宗金鉴》
  24. 甘草汤《中藏经》
  25. 甘草泻心汤《删补名医方论》
  26. 甘草汤《圆运动的古中医学》
  27. 甘草泻心汤《伤寒寻源》
  28. 甘草梢黑豆汤《医方考》
  29. 甘草泻心汤《退思集类方歌注》
  30. 甘草散《仁术便览》
  31. 甘草泻心汤《伤寒括要》


桔梗汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗汤方
在线购买《伤寒杂病论》正版书籍

桔梗汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗一两　甘草二两

右二味，以水三升，煮取一升，去滓，温分再服。

少阴病，咽中伤，生疮，痛引喉旁，不能语言，声不出者，苦酒汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤方
  • 当前页：桔梗汤方
  • 下一页：苦酒汤方
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤方《伤寒杂病论》
  2. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  3. 桔梗汤方《伤寒杂病论》
  4. 桔梗汤（主治同上）《伤寒括要》
  5. 桔梗汤方《伤寒杂病论》
  6. 桔梗汤（玉函）《张氏医通》
  7. 桔梗汤方《医宗金鉴》
  8. 桔梗汤《汤头歌诀》
  9. 桔梗汤方《医宗金鉴》
  10. 桔梗汤《伤寒寻源》
  11. 桔梗汤方《伤寒论》
  12. 桔梗汤《仁术便览》
  13. 桔梗丸《备急千金要方》
  14. 桔梗汤《仁术便览》
  15. 桔梗丸《仙传外科集验方》
  16. 桔梗汤《外科理例》
  17. 桔梗饮子《妇人大全良方》
  18. 桔梗汤《儒门事亲》
  19. 桔梗枳壳汤《三因极一病证方论》
  20. 桔梗汤《太平惠民和剂局方》
  21. 桔梗枳壳汤《此事难知》
  22. 桔梗汤《冯氏锦囊秘录》
  23. 桔桂茶《茶饮保健》
  24. 桔梗汤《备急千金要方》
  25. 桔红姜茶《茶饮保健》
  26. 桔梗汤《圆运动的古中医学》
  27. 桔连汤《回生集》
  28. 桔梗汤《圆运动的古中医学》
  29. 桔牛茶《茶饮保健》
  30. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  31. 桔前茶《茶饮保健》


苦酒汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

苦酒汤方
在线购买《伤寒杂病论》正版书籍

苦酒汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏十四枚（洗破如枣核）　鸡子一枚（去黄纳上苦酒着鸡子壳中）

右二味，纳半夏，着苦酒中，以鸡子壳，置刀环中，安火上，令三沸，去滓，少少含咽之，不差，更作三剂。

少阴病，咽中痛，脉反浮者，半夏散及汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤方
  • 当前页：苦酒汤方
  • 下一页：半夏散方
<<< 返回本书目录
  1. 苦酒汤【方剂大全】
  2. 苦酒絮裹足方【方剂大全】
  3. 苦酒汤《伤寒寻源》
  4. 苦酒煮豆方【方剂大全】
  5. 苦酒鸡子汤【方剂大全】
  6. 苦苣《证类本草》
  7. 苦酒方【方剂大全】
  8. 苦苣【中药大全】
  9. 苦酒白丸【方剂大全】
  10. 苦苣根【中药大全】
  11. 苦酒《长沙药解》
  12. 苦苣苔【中药大全】
  13. 苦酒《药征续编》
  14. 苦口婆心语《市隐庐医学杂着》
  15. 苦芥【中药大全】
  16. 苦葵鸦葱【中药大全】
  17. 苦瓠子瓤《本草易读》
  18. 苦蓢树【中药大全】
  19. 苦瓠叶【中药大全】
  20. 苦连翘【中药大全】
  21. 苦瓠丸【方剂大全】
  22. 苦楝敷方【方剂大全】
  23. 苦瓠汤【方剂大全】
  24. 苦楝根散【方剂大全】
  25. 苦瓠散【方剂大全】
  26. 苦楝根汤【方剂大全】
  27. 苦瓠浸方【方剂大全】
  28. 苦楝根粥【方剂大全】
  29. 苦瓠《本草纲目》图文版
  30. 苦楝花【中药大全】
  1. 苦酒汤方《伤寒杂病论》
  2. 苦酒汤《伤寒括要》
  3. 苦酒汤方《医宗金鉴》
  4. 苦酒汤《时方妙用》
  5. 苦酒汤方《伤寒论》
  6. 苦酒汤《伤寒寻源》
  7. 苦酒汤证十三　少阴十四《伤寒悬解》
  8. 苦酒汤《圆运动的古中医学》
  9. 苦桔梗《本草害利》
  10. 苦酒《药征续编》
  11. 苦苣《证类本草》
  12. 苦酒《汤液本草》
  13. 苦口婆心语《市隐庐医学杂着》
  14. 苦酒《长沙药解》
  15. 苦楝根皮《中药学》
  16. 苦芥子《证类本草》
  17. 苦楝皮（川楝子）《中药炮制》
  18. 苦坚《中医词典》
  19. 苦楝丸《冯氏锦囊秘录》
  20. 苦坚《中医词典》
  21. 苦楝丸《三因极一病证方论》
  22. 苦剂《女科证治准绳》
  23. 苦楝子《本草备要》
  24. 苦瓠子瓤《本草易读》
  25. 苦楝子《本草易读》
  26. 苦瓠丸《备急千金要方》
  27. 苦楝子《本草从新》
  28. 苦瓠散《备急千金要方》
  29. 苦楝子《本草撮要》
  30. 苦瓠灸《中医词典》
  31. 苦楝子《滇南本草》


半夏散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏散方
在线购买《伤寒杂病论》正版书籍

半夏散方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（洗）　桂枝 甘草（炙）

右三味，等分，各别捣筛已，合治之，白饮和服方寸匙，日三服，若不能散服者，以水一升煎七沸，纳散两方寸匙，更煎三沸，下火令小冷，少少咽之。

少阴病，下利，白通汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤方
  • 当前页：半夏散方
  • 下一页：白通汤方
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散方《伤寒杂病论》
  2. 半夏散（并汤）《伤寒寻源》
  3. 半夏散及汤《退思集类方歌注》
  4. 半夏散《博济方》
  5. 半夏散及汤《时方妙用》
  6. 半夏散《太平惠民和剂局方》
  7. 半夏散及汤《伤寒括要》
  8. 半夏散《三因极一病证方论》
  9. 半夏散及汤方《医宗金鉴》
  10. 半夏散《妇人大全良方》
  11. 半夏散及汤方《伤寒论》
  12. 半夏散《妇人大全良方》
  13. 半夏散证十二　少阴十三《伤寒悬解》
  14. 半夏散《圆运动的古中医学》
  15. 半夏生姜汤《妇人大全良方》
  16. 半夏曲《中药炮制》
  17. 半夏秫米汤《医述》
  18. 半夏浓朴汤《备急千金要方》
  19. 半夏汤《备急千金要方》
  20. 半夏麻黄丸方《医宗金鉴》
  21. 半夏汤《备急千金要方》
  22. 半夏麻黄丸方《伤寒杂病论》
  23. 半夏汤《备急千金要方》
  24. 半夏麻黄丸《金匮悬解》
  25. 半夏汤《备急千金要方》
  26. 半夏麻黄丸《圆运动的古中医学》
  27. 半夏汤《备急千金要方》
  28. 半夏解《医学衷中参西录》
  29. 半夏汤《备急千金要方》
  30. 半夏姜茶《茶饮保健》
  31. 半夏汤《备急千金要方》


白通汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白通汤方
在线购买《伤寒杂病论》正版书籍

白通汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白四茎　干姜一两　附子一枚（生用去皮破八片）

右三味，以水三升，煮取一升，去滓，分温再服。

少阴病，下利，脉微者，与白通汤；利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之；服汤后，脉暴出者死；微续者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散方
  • 当前页：白通汤方
  • 下一页：白通加猪胆汁汤方
<<< 返回本书目录
  1. 白通汤【方剂大全】
  2. 白痛《审视瑶函》
  3. 白通汤《伤寒寻源》
  4. 白头粉刺【疾病症状】
  5. 白通四逆《医学读书记》
  6. 白头蚯蚓《本草新编》
  7. 白通加猪胆汁汤【方剂大全】
  8. 白头翁《本草纲目》完整版
  9. 白通加猪胆汁汤《伤寒寻源》
  10. 白头翁《本草乘雅半偈》
  11. 白通加《汤头歌诀》
  12. 白头翁《本草图经》
  13. 白填鸭散【方剂大全】
  14. 白头翁《本草新编》
  15. 白天嗜睡夜间失眠【疾病症状】
  16. 白头翁《本草易读》
  17. 白天的睡眠《人体使用手册》
  18. 白头翁《本草择要纲目》
  19. 白天不自觉地将牙咬紧【疾病症状】
  20. 白头翁《药笼小品》
  21. 白提毒散【方剂大全】
  22. 白头翁《药征》
  23. 白藤【中药大全】
  24. 白头翁《长沙药解》
  25. 白糖饮【方剂大全】
  26. 白头翁《证类本草》
  27. 白糖米醋蛋【方剂大全】
  28. 白头翁《本草纲目》图文版
  29. 白汤【方剂大全】
  30. 白头翁【中药大全】
  1. 白通汤方《伤寒杂病论》
  2. 白通汤《伤寒括要》
  3. 白通汤方《医宗金鉴》
  4. 白通汤《时方妙用》
  5. 白通汤证二十三　少阴二十四《伤寒悬解》
  6. 白通汤《退思集类方歌注》
  7. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  8. 白通汤《伤寒寻源》
  9. 白痛《中医词典》
  10. 白通汤《医方考》
  11. 白痛《审视瑶函》
  12. 白通汤《目经大成》
  13. 白头疮《中医词典》
  14. 白通汤《冯氏锦囊秘录》
  15. 白头疮候《诸病源候论》
  16. 白通汤《冯氏锦囊秘录》
  17. 白头蚯蚓《本草新编》
  18. 白通汤《删补名医方论》
  19. 白头蚯蚓《药性切用》
  20. 白通汤《医宗金鉴》
  21. 白头翁《神农本草经》
  22. 白通汤《圆运动的古中医学》
  23. 白头翁《本草纲目》
  24. 白通四逆《医学读书记》
  25. 白头翁《雷公炮制药性解》
  26. 白通加猪胆汁证《医学摘粹》
  27. 白头翁《千金翼方》
  28. 白通加猪胆汁汤方《医宗金鉴》
  29. 白头翁《药笼小品》
  30. 白通加猪胆汁汤方《伤寒杂病论》
  31. 白头翁《长沙药解》


白通加猪胆汁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白通加猪胆汁汤方
在线购买《伤寒杂病论》正版书籍

白通加猪胆汁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白四茎　干姜一两　附子一枚（生用去皮破八片）　人尿五合　猪胆汁一合

右五味，以水三升，先煮三物，取一升，去滓，纳人尿，猪胆汁，和令相得，分温再服，若无胆汁亦可用。

少阴病二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳，或小便不利，或下利，或呕者，真武汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤方
  • 当前页：白通加猪胆汁汤方
  • 下一页：真武汤方
<<< 返回本书目录
  1. 白通加猪胆汁汤【方剂大全】
  2. 白通四逆《医学读书记》
  3. 白通加猪胆汁汤《伤寒寻源》
  4. 白通汤《伤寒寻源》
  5. 白通加《汤头歌诀》
  6. 白通汤【方剂大全】
  7. 白填鸭散【方剂大全】
  8. 白痛《审视瑶函》
  9. 白天嗜睡夜间失眠【疾病症状】
  10. 白头粉刺【疾病症状】
  11. 白天的睡眠《人体使用手册》
  12. 白头蚯蚓《本草新编》
  13. 白天不自觉地将牙咬紧【疾病症状】
  14. 白头翁《本草纲目》完整版
  15. 白提毒散【方剂大全】
  16. 白头翁《本草乘雅半偈》
  17. 白藤【中药大全】
  18. 白头翁《本草图经》
  19. 白糖饮【方剂大全】
  20. 白头翁《本草新编》
  21. 白糖米醋蛋【方剂大全】
  22. 白头翁《本草易读》
  23. 白汤【方剂大全】
  24. 白头翁《本草择要纲目》
  25. 白炭【中药大全】
  26. 白头翁《药笼小品》
  27. 白炭《本草纲目》完整版
  28. 白头翁《药征》
  29. 白檀香《本草易读》
  30. 白头翁《长沙药解》
  1. 白通加猪胆汁汤方《伤寒杂病论》
  2. 白通加猪胆汁汤《伤寒寻源》
  3. 白通加猪胆汁汤方《医宗金鉴》
  4. 白通加猪胆汁汤《医学心悟》
  5. 白通加猪胆汁证《医学摘粹》
  6. 白通加猪胆汁汤《删补名医方论》
  7. 白通四逆《医学读书记》
  8. 白通加猪胆汁汤《医宗金鉴》
  9. 白通汤《圆运动的古中医学》
  10. 白通加猪胆汁汤《圆运动的古中医学》
  11. 白通汤《医宗金鉴》
  12. 白通加猪胆汁方《伤寒论》
  13. 白通汤《删补名医方论》
  14. 白通加人尿猪胆汁汤《医方论》
  15. 白通汤《冯氏锦囊秘录》
  16. 白通加人尿猪胆汁汤《退思集类方歌注》
  17. 白通汤《冯氏锦囊秘录》
  18. 白通加人尿猪胆汁汤《医方考》
  19. 白通汤《目经大成》
  20. 白通加人尿猪胆汁汤《医方考》
  21. 白通汤《医方考》
  22. 白通加《汤头歌诀》
  23. 白通汤《伤寒寻源》
  24. 白通草《药性切用》
  25. 白通汤《退思集类方歌注》
  26. 白田螺散《重订囊秘喉书》
  27. 白通汤《时方妙用》
  28. 白糖《本草分经》
  29. 白通汤《伤寒括要》
  30. 白糖《本草分经》
  31. 白通汤方《伤寒杂病论》


真武汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

真武汤方
在线购买《伤寒杂病论》正版书籍

真武汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓三两　芍药三两　白术二两　生姜三两（切）　附子一枚（炮去皮破八片）

右五味，以水八升，煮取三升，去滓，温服七合，日三服。若咳者，加五味子半升，细辛 干姜各一两；若小便不利者，加茯苓一两；若下利者，去芍药，加干姜二两；若呕者，去附子，加生姜足前成半斤。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止，脉不出者，通脉四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁汤方
  • 当前页：真武汤方
  • 下一页：通脉四逆汤方
<<< 返回本书目录
  1. 真武汤方《伤寒明理论》
  2. 真武汤证《临证实验录》
  3. 真武汤【方剂大全】
  4. 真武汤证《临证实验录》
  5. 真武汤《汤头歌诀》
  6. 真武汤证《临证实验录》
  7. 真武汤《伤寒寻源》
  8. 真武汤证《临证实验录》
  9. 真水火《养生导引秘籍》
  10. 真西山卫生歌《寿世青编》
  11. 真人活命《汤头歌诀》
  12. 真藓【中药大全】
  13. 真人保命丹《毓麟验方》
  14. 真邪补泻《黄帝内经太素》
  15. 真铅汞《养生导引秘籍》
  16. 真心痛《一得集》
  17. 真气探癥瘕法《丹医秘授古脉法》
  18. 真性红细胞增多症《老年百病防治》
  19. 真皮与表皮交界《实用免疫细胞与核酸》
  20. 真性红细胞增多症【疾病大全】
  21. 真皮损害【疾病症状】
  22. 真性菌尿【疾病症状】
  23. 真皮侵袭性生长【疾病症状】
  24. 真性小眼球【疾病大全】
  25. 真皮浅层可有水肿【疾病症状】
  26. 真言补泻手法《普济方·针灸》
  27. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  28. 真言补泻手法《针经指南》
  29. 真皮《组织学与胚胎学》
  30. 真阴论《类经图翼》
  1. 真武汤方《伤寒杂病论》
  2. 真武汤方《伤寒杂病论》
  3. 真武汤方《医宗金鉴》
  4. 真武汤《伤寒括要》
  5. 真武汤方《医宗金鉴》
  6. 真武汤《瘴疟指南》
  7. 真武汤方《伤寒明理论》
  8. 真武汤《汤头歌诀》
  9. 真武汤方《伤寒论》
  10. 真武汤《医方论》
  11. 真武汤证《临证实验录》
  12. 真武汤《时方妙用》
  13. 真武汤证《临证实验录》
  14. 真武汤《退思集类方歌注》
  15. 真武汤证《临证实验录》
  16. 真武汤《伤寒寻源》
  17. 真武汤证《临证实验录》
  18. 真武汤《医学心悟》
  19. 真武汤证十八　少阴十九《伤寒悬解》
  20. 真武汤《医方考》
  21. 真武证《医学摘粹》
  22. 真武汤《目经大成》
  23. 真武证《医学摘粹》
  24. 真武汤《医述》
  25. 真武证五　太阳九十六《伤寒悬解》
  26. 真武汤《冯氏锦囊秘录》
  27. 真西山卫生歌《寿世青编》
  28. 真武汤《删补名医方论》
  29. 真西山先生卫生歌《中医词典》
  30. 真武汤《医宗金鉴》
  31. 真邪《中医词典》


通脉四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

通脉四逆汤方
在线购买《伤寒杂病论》正版书籍

通脉四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚（生用去皮破八片）　干姜三两　人参二两

右四味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。面色赤者，加葱九茎；腹中痛者，去葱，加芍药二两；呕者，加生姜二两；咽痛者，去芍药，加桔梗一两；利止，脉不出者，去桔梗，加人参二两。

少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤方
  • 当前页：通脉四逆汤方
  • 下一页：四逆散方
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆汤方《伤寒杂病论》
  2. 通脉四逆汤方《伤寒杂病论》
  3. 通脉四逆汤方《伤寒杂病论》
  4. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  5. 通脉四逆汤方《医宗金鉴》
  6. 通脉四逆汤《退思集类方歌注》
  7. 通脉四逆汤方《医宗金鉴》
  8. 通脉四逆汤《伤寒寻源》
  9. 通脉四逆汤方《伤寒论》
  10. 通脉四逆汤《冯氏锦囊秘录》
  11. 通脉四逆证《医学摘粹》
  12. 通脉四逆汤《删补名医方论》
  13. 通脉四逆证《医学摘粹》
  14. 通脉四逆汤《医宗金鉴》
  15. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  16. 通脉四逆汤《备急千金要方》
  17. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  18. 通脉四逆汤《圆运动的古中医学》
  19. 通门《中医词典》
  20. 通脉四逆汤《圆运动的古中医学》
  21. 通明利气丸《仁术便览》
  22. 通脉四逆汤《圆运动的古中医学》
  23. 通明论《明目至宝》
  24. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  25. 通明丸《备急千金要方》
  26. 通脉四逆加猪胆汁汤《伤寒括要》
  27. 通木《中医名词词典》
  28. 通脉四逆加猪胆汁汤《退思集类方歌注》
  29. 通木《中医词典》
  30. 通脉四逆加猪胆汁汤《伤寒寻源》
  31. 通木《医宗金鉴》


四逆散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆散方
在线购买《伤寒杂病论》正版书籍

四逆散方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚　干姜一两半　人参二两

右四味，捣筛，白饮和服方寸匙，咳者去人参，加五味子，干姜各五分，并主下利；悸者，加桂枝五分；小便不利者，加茯苓五分；泄利下重者，先以水五升，煮薤白三两，取三升，去滓，以散三方寸匙纳汤中，煮取一升半，分温再服。

少阴病，下利六七日，咳而呕，渴，心烦不得眠者，猪苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤方
  • 当前页：四逆散方
  • 下一页：猪苓汤方
<<< 返回本书目录
  1. 四逆散【方剂大全】
  2. 四逆散证《临证实验录》
  3. 四逆散《汤头歌诀》
  4. 四逆散证《临证实验录》
  5. 四逆散《伤寒寻源》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤证《临证实验录》
  8. 四逆散证其二《临证实验录》
  9. 四逆加人参汤【方剂大全】
  10. 四逆散证其一《临证实验录》
  11. 四逆加人参汤《伤寒寻源》
  12. 四逆汤《伤寒寻源》
  13. 四逆（厥附四十九）《丹溪手镜》
  14. 四逆汤《汤头歌诀》
  15. 四逆《伤寒明理论》
  16. 四逆汤【方剂大全】
  17. 四逆《伤寒六书》
  18. 四逆汤（玉函）《张氏医通》
  19. 四逆《伤寒六书》
  20. 四逆汤方《伤寒明理论》
  21. 四难《难经悬解》
  22. 四逆汤类《退思集类方歌注》
  23. 四难《理虚元鉴》
  24. 四逆汤证《临证实验录》
  25. 四磨汤【方剂大全】
  26. 四逆汤证《临证实验录》
  27. 四磨《汤头歌诀》
  28. 四逆汤证《临证实验录》
  29. 四明医案《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散方《伤寒杂病论》
  2. 四逆散《汤头歌诀》
  3. 四逆散方《医宗金鉴》
  4. 四逆散《医方论》
  5. 四逆散方《伤寒论》
  6. 四逆散《退思集类方歌注》
  7. 四逆散证《临证实验录》
  8. 四逆散《伤寒寻源》
  9. 四逆散证《临证实验录》
  10. 四逆散《医方考》
  11. 四逆散证《临证实验录》
  12. 四逆散《圆运动的古中医学》
  13. 四逆散证《医学摘粹》
  14. 四逆加猪胆汁汤方《伤寒论》
  15. 四逆散证二十一　少阴二十二《伤寒悬解》
  16. 四逆加猪胆汁汤《妇人大全良方》
  17. 四逆散证其二《临证实验录》
  18. 四逆加吴茱萸生姜汤方《伤寒论》
  19. 四逆散证其一《临证实验录》
  20. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  21. 四逆汤《圆运动的古中医学》
  22. 四逆加人参汤证《临证实验录》
  23. 四逆汤《圆运动的古中医学》
  24. 四逆加人参汤方《伤寒论》
  25. 四逆汤《圆运动的古中医学》
  26. 四逆加人参汤方《医宗金鉴》
  27. 四逆汤《圆运动的古中医学》
  28. 四逆加人参汤方《伤寒杂病论》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆加人参汤《伤寒括要》
  31. 四逆汤《圆运动的古中医学》


猪苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪苓汤方
在线购买《伤寒杂病论》正版书籍

猪苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓一两（去皮）　茯苓一两（去皮）　阿胶一两　泽泻一两　滑石一两

右五味，以水四升，先煮四物，取二升，去滓，纳胶烊尽，温服七合，日三服。

少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散方
  • 当前页：猪苓汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 猪苓汤【方剂大全】
  2. 猪苓汤证《临证实验录》
  3. 猪苓汤《伤寒寻源》
  4. 猪笼草【中药大全】
  5. 猪苓散【方剂大全】
  6. 猪毛《本草纲目》完整版
  7. 猪苓【中药大全】
  8. 猪毛【中药大全】
  9. 猪苓《本草纲目》图文版
  10. 猪毛菜【中药大全】
  11. 猪苓《证类本草》
  12. 猪毛参【中药大全】
  13. 猪苓《长沙药解》
  14. 猪毛草【中药大全】
  15. 猪苓《药征》
  16. 猪毛蕨【中药大全】
  17. 猪苓《药笼小品》
  18. 猪毛七【中药大全】
  19. 猪苓《药鉴》
  20. 猪毛针【中药大全】
  21. 猪苓《雷公炮炙论》
  22. 猪母柴根【中药大全】
  23. 猪苓《本草择要纲目》
  24. 猪脑《本草纲目》完整版
  25. 猪苓《本草新编》
  26. 猪脑【中药大全】
  27. 猪苓《本草图经》
  28. 猪啮人方《外台秘要》
  29. 猪苓《本草思辨录》
  30. 猪脬【中药大全】
  1. 猪苓汤方《伤寒杂病论》
  2. 猪苓汤方《伤寒杂病论》
  3. 猪苓汤方《医宗金鉴》
  4. 猪苓汤《伤寒括要》
  5. 猪苓汤方《医宗金鉴》
  6. 猪苓汤《医方论》
  7. 猪苓汤方《伤寒论》
  8. 猪苓汤《时方妙用》
  9. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  10. 猪苓汤《退思集类方歌注》
  11. 猪苓汤证《临证实验录》
  12. 猪苓汤《伤寒寻源》
  13. 猪苓丸《普济本事方》
  14. 猪苓汤《医方考》
  15. 猪苓证《医学摘粹》
  16. 猪苓汤《妇人大全良方》
  17. 猪苓证《医学摘粹》
  18. 猪苓汤《医述》
  19. 猪苓证二十　少阴二十一《伤寒悬解》
  20. 猪苓汤《删补名医方论》
  21. 猪马畜疮《医学纲目》
  22. 猪苓汤《医宗金鉴》
  23. 猪啮人方二首《外台秘要》
  24. 猪苓汤《圆运动的古中医学》
  25. 猪啮伤秘方《华佗神方》
  26. 猪苓汤《圆运动的古中医学》
  27. 猪脬《本草分经》
  28. 猪苓散方《医宗金鉴》
  29. 猪皮冻胶《保健药膳》
  30. 猪苓散《三因极一病证方论》
  31. 猪肉《服食导饵》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实王枚（炙）　厚朴半斤（去皮炙用）　大黄四两（洗）　芒硝三合

右四味，以水一斗，先煮二味，取五升，去滓，纳大黄，更煮取二升，去滓，纳芒硝，更上火令一二沸，分温再服，一服得利，止后服。

少阴病，自利清水，色纯青，心下必痛，口干燥者，可下之，宜大承气汤。（方见上）

少阴病，六七日，腹胀不大便者，急下之，宜大承气汤。（方见上）

少阴病，脉沉者，急温之，宜四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤方
  • 当前页：大承气汤方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤方《伤寒杂病论》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤方《伤寒杂病论》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《伤寒括要》
  9. 大承气汤方《医宗金鉴》
  10. 大承气汤《汤头歌诀》
  11. 大承气汤方《医宗金鉴》
  12. 大承气汤《医方论》
  13. 大承气汤方《医宗金鉴》
  14. 大承气汤《时方妙用》
  15. 大承气汤方《伤寒明理论》
  16. 大承气汤《时方妙用》
  17. 大承气汤方《伤寒论》
  18. 大承气汤《万氏秘传片玉心书》
  19. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  20. 大承气汤《退思集类方歌注》
  21. 大承气汤七　方见《伤寒》《金匮悬解》
  22. 大承气汤《伤寒寻源》
  23. 大承气汤圆通就用法《医法圆通》
  24. 大承气汤《仁术便览》
  25. 大承气汤证九条《伤寒贯珠集》
  26. 大承气汤《医方考》
  27. 大承气汤证其二《经方实验录》
  28. 大承气汤《医方考》
  29. 大承气汤证其二《临证实验录》
  30. 大承气汤《目经大成》
  31. 大承气汤证其三《经方实验录》


四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆汤方
在线购买《伤寒杂病论》正版书籍

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚（生用去皮破八片）　干姜二两半　人参二两

右四味，以水三升，煮取一升二合，去滓，分温再服。

少阴病，饮食入口即吐，或心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之；若膈上有寒饮，干呕者，不可吐也，当温之，宜四逆汤。（方见上）

少阴病，下利，脉微涩，呕而汗出，必数更衣，反少者，当温其上，灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：四逆汤方
  • 下一页：辨厥阴病脉证并治
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒杂病论》
  2. 四逆汤方《伤寒杂病论》
  3. 四逆汤方《伤寒杂病论》
  4. 四逆汤方《伤寒杂病论》
  5. 四逆汤方《伤寒杂病论》
  6. 四逆汤（玉函）《张氏医通》
  7. 四逆汤方《医宗金鉴》
  8. 四逆汤《伤寒括要》
  9. 四逆汤方《医宗金鉴》
  10. 四逆汤《汤头歌诀》
  11. 四逆汤方《医宗金鉴》
  12. 四逆汤《医方论》
  13. 四逆汤方《伤寒明理论》
  14. 四逆汤《时方妙用》
  15. 四逆汤方《伤寒论》
  16. 四逆汤《时方妙用》
  17. 四逆汤桂枝汤《圆运动的古中医学》
  18. 四逆汤《退思集类方歌注》
  19. 四逆汤解《思考中医》
  20. 四逆汤《伤寒寻源》
  21. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  22. 四逆汤《医学心悟》
  23. 四逆汤证《临证实验录》
  24. 四逆汤《医方考》
  25. 四逆汤证《临证实验录》
  26. 四逆汤《目经大成》
  27. 四逆汤证《临证实验录》
  28. 四逆汤《儒门事亲》
  29. 四逆汤证《临证实验录》
  30. 四逆汤《太平惠民和剂局方》
  31. 四逆汤证治本位的意义《圆运动的古中医学》


辨厥阴病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨厥阴病脉证并治
在线购买《伤寒杂病论》正版书籍

辨厥阴病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴之为病，消渴，气上撞心，心中疼热，饥而不欲食，食则吐蚘，下之，利不止。

厥阴中风，脉微浮，为欲愈；不浮，为未愈。

蹶阴欲解时，从丑至卯上。

厥阴病，渴欲饮水者，少少与之，愈。

诸四逆厥者，不可下之，虚家亦然。

伤寒先厥，后发热而利者，必自止；见厥，复利。

伤寒始发热六日，厥反九日而利；凡厥利者，当不能食，今反能食者，恐为除中；食以素饼，不发热者，知胃气尚在，必愈；恐暴热来出而复去也。后日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之，而脉数，其热不罢者，此为热气有余，必发痈脓也。

伤寒六七门，脉迟，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤复除其热，腹中应冷，今反能食，此名除中，必死。

伤寒，先厥后发热，下利必自止，而反汗出，咽中痛者，其喉为痹；发热，无汗，而利必自止；若不止，必便脓血，便脓血者，其喉不痹。

伤寒一二日，至四五日，厥者，必发热。前热者，后必厥；厥深者，热亦深；厥微者，热亦微；厥应下之，而反发汗者，必口伤烂赤。

伤寒病，厥五日，热亦五日，设六日当复厥，不厥者自愈；厥终不过五日，以热五日，知自愈。

凡厥者，阴阳气不相顺接，便为厥。厥者，手足逆冷是也。

伤寒，脉微而厥，至七八日，肤冷，其人躁，无暂安时者，此为脏厥，非蚘厥也。蚘厥者，其人当吐蚘，今病者静，而复时烦，此为脏寒，蚘上入其膈，故烦，须臾复止，得食而呕又烦者，蚘闻食臭出，其人当自吐蚘。蚘厥者，乌梅丸主之，又主久利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：辨厥阴病脉证并治
  • 下一页：乌梅丸方
<<< 返回本书目录
  1. 辨厥阴病脉证并治《伤寒杂病论》
  2. 辨厥阴病脉证并治全篇《医宗金鉴》
  3. 辨厥阴病脉证并治《伤寒论》
  4. 辨君火以明兼退行一步不司气化论《内经博议》
  5. 辨诀《麻疹阐注》
  6. 辨咳嗽《幼科铁镜》
  7. 辨救误下《白喉条辨》
  8. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  9. 辨救误上《白喉条辨》
  10. 辨可发汗脉证并治《伤寒论》
  11. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  12. 辨可汗病脉证篇《医宗金鉴》
  13. 辨痉湿暍脉证《伤寒论》
  14. 辨可吐《伤寒论》
  15. 辨痉湿暍病脉证并治篇《医宗金鉴》
  16. 辨可吐病脉证篇《医宗金鉴》
  17. 辨颈痈锁喉痈论《疡科心得集》
  18. 辨可下病脉证并治《伤寒论》
  19. 辨井疽心漏论《疡科心得集》
  20. 辨可下病脉证篇《医宗金鉴》
  21. 辨惊有痰盛风盛热盛《幼科铁镜》
  22. 辨渴与不渴《内外伤辨》
  23. 辨惊风之误论《儿科醒》
  24. 辨口鼻《内外伤辨》
  25. 辨经色《妇人规》
  26. 辨口疮口糜论《疡科心得集》
  27. 辨经络《白喉条辨》
  28. 辨口味察证法《疡医大全》
  29. 辨禁忌《白喉条辨》
  30. 辨烂喉丹痧顺逆论《疡科心得集》
  1. 辨厥阴病脉证并治《伤寒杂病论》
  2. 辨诀《麻疹阐注》
  3. 辨厥阴病脉证并治《伤寒论》
  4. 辨救误下《白喉条辨》
  5. 辨厥阴病脉证并治全篇《医宗金鉴》
  6. 辨救误上《白喉条辨》
  7. 辨君火以明兼退行一步不司气化论《内经博议》
  8. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  9. 辨咳嗽《幼科铁镜》
  10. 辨痉湿暍脉证《伤寒论》
  11. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  12. 辨痉湿暍病脉证并治篇《医宗金鉴》
  13. 辨可发汗脉证并治《伤寒论》
  14. 辨景岳混瘟温为伤寒之误《温病正宗》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨颈痈锁喉痈论《疡科心得集》
  17. 辨可吐《伤寒论》
  18. 辨井疽心漏论《疡科心得集》
  19. 辨可吐病脉证篇《医宗金鉴》
  20. 辨惊有痰盛风盛热盛《幼科铁镜》
  21. 辨可下病脉证并治《伤寒论》
  22. 辨惊风之误论《儿科醒》
  23. 辨可下病脉证篇《医宗金鉴》
  24. 辨经色《妇人规》
  25. 辨可下篇正误《医宗金鉴》
  26. 辨经络部位《中医外科学》
  27. 辨渴与不渴《内外伤辨》
  28. 辨经络《白喉条辨》
  29. 辨口鼻《内外伤辨》
  30. 辨禁忌《白喉条辨》
  31. 辨口疮口糜论《疡科心得集》


乌梅丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

乌梅丸方
在线购买《伤寒杂病论》正版书籍

乌梅丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅三百枚　细辛六两　干姜十两　黄连十六两　当归四两　附子六两（炮去皮）　蜀椒四两（出汗）　桂枝六两（去皮）　人参六两　黄柏六两

右十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核，蒸之，五斗米下，饭熟，捣成泥，和药令相得，纳臼中，与蜜，杵二千下，丸如梧桐子大，先食饮，服十丸，日三服，稍加至二十丸。禁生冷，滑物，臭食等。

伤寒，热少，微厥，指头寒，嘿嘿不欲食，烦躁，数日小便利色白者，此热除也，欲得食，其病为愈；若厥而呕，胸胁烦满者，其后必便血。

病者手足厥冷，不结胸，小腹满，按之痛者，此冷结在膀胱关元也。

伤寒发热四日，厥反三日，复热四日，厥少热多者，其病当愈；四日至七日，热不除者，必便脓血。

伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为进也。

伤寒六七日，脉微，手足厥冷，烦躁，灸厥阴，厥不还者，死。

伤寒，发热，下利，厥逆，躁不得卧者，死。

伤寒，发热，下利至甚，厥不止者，死。

伤寒六七日不利，便发热而利，其人汗出不止者，死。有阴无阳故也。

伤寒五六日，不结胸，腹濡，脉虚，复厥者，不可下也，此为亡血，下之则死。

伤寒，发热而厥，七日，下利者，为难治。

伤寒，脉促，手足厥逆，不可灸之。

伤寒，脉滑而厥者，里有热也，白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨厥阴病脉证并治
  • 当前页：乌梅丸方
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 乌梅丸【方剂大全】
  2. 乌梅丸圆通应用法《医法圆通》
  3. 乌梅丸《汤头歌诀》
  4. 乌梅圆【方剂大全】
  5. 乌梅丸《伤寒寻源》
  6. 乌梅粥《保健药膳》
  7. 乌梅汤证治本位的意义《圆运动的古中医学》
  8. 乌梅粥【方剂大全】
  9. 乌梅汤【方剂大全】
  10. 乌木《本草纲目》完整版
  11. 乌梅散【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅木瓜汤【方剂大全】
  14. 乌木《本草纲目》图文版
  15. 乌梅红糖水【方剂大全】
  16. 乌木根白皮《本草纲目》完整版
  17. 乌梅承气汤【方剂大全】
  18. 乌木屑【中药大全】
  19. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  20. 乌木叶《本草纲目》完整版
  21. 乌梅【中药大全】
  22. 乌木油《本草纲目》完整版
  23. 乌梅《长沙药解》
  24. 乌尼参【中药大全】
  25. 乌梅《药征续编》
  26. 乌奴龙胆【中药大全】
  27. 乌梅《药笼小品》
  28. 乌泡刺【中药大全】
  29. 乌梅《药鉴》
  30. 乌茜汤【方剂大全】
  1. 乌梅丸方《伤寒杂病论》
  2. 乌梅丸方《伤寒杂病论》
  3. 乌梅丸方《医宗金鉴》
  4. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  5. 乌梅丸方《伤寒论》
  6. 乌梅丸《汤头歌诀》
  7. 乌梅丸解《思考中医》
  8. 乌梅丸《医方论》
  9. 乌梅丸圆通应用法《医法圆通》
  10. 乌梅丸《时方妙用》
  11. 乌梅圆方《医宗金鉴》
  12. 乌梅丸《伤寒寻源》
  13. 乌梅证《医学摘粹》
  14. 乌梅丸《医方考》
  15. 乌梅粥《保健药膳》
  16. 乌梅丸《太平惠民和剂局方》
  17. 乌木《本草纲目》
  18. 乌梅丸《三因极一病证方论》
  19. 乌木根皮《本草从新》
  20. 乌梅丸《删补名医方论》
  21. 乌木根皮《药性切用》
  22. 乌梅丸《医宗金鉴》
  23. 乌皮《本草分经》
  24. 乌梅丸《备急千金要方》
  25. 乌铅《药性切用》
  26. 乌梅丸《备急千金要方》
  27. 乌茄疔秘方《华佗神方》
  28. 乌梅丸《备急千金要方》
  29. 乌青鱼胆《药性切用》
  30. 乌梅丸《备急千金要方》
  31. 乌沙挣《松峰说疫》


白虎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎汤方
在线购买《伤寒杂病论》正版书籍

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤碎（棉裹）　甘草二两（炙）　粳米六合

右四味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

伤寒，手足厥逆，脉细欲绝者，当归四逆加人参 附子汤主之；若其人内有久寒者，当归四逆加吴茱萸 生姜 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸方
  • 当前页：白虎汤方
  • 下一页：当归四逆加人参附子汤方
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《伤寒杂病论》
  2. 白虎汤方《伤寒杂病论》
  3. 白虎汤方《伤寒杂病论》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤方《医宗金鉴》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤方《医学心悟》
  10. 白虎汤（玉函）《张氏医通》
  11. 白虎汤方《伤寒明理论》
  12. 白虎汤《伤寒括要》
  13. 白虎汤方《伤寒论》
  14. 白虎汤《汤头歌诀》
  15. 白虎汤圆通应用法《医法圆通》
  16. 白虎汤《医方论》
  17. 白虎汤证《临证实验录》
  18. 白虎汤《时方妙用》
  19. 白虎汤证其二《经方实验录》
  20. 白虎汤《时方妙用》
  21. 白虎汤证其三（附列门人治验）《经方实验录》
  22. 白虎汤《退思集类方歌注》
  23. 白虎汤证其一《经方实验录》
  24. 白虎汤《伤寒寻源》
  25. 白虎续命汤《仁术便览》
  26. 白虎汤《仁术便览》
  27. 白虎摇头《中医词典》
  28. 白虎汤《仁术便览》
  29. 白虎证《医学摘粹》
  30. 白虎汤《医方考》
  31. 白虎证《医学摘粹》


当归四逆加人参附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归四逆加人参附子汤方
在线购买《伤寒杂病论》正版书籍

当归四逆加人参附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两　桂枝三两（去皮）　芍药三两　细辛三两　甘草二两（炙）　木通二两　大枣二十五枚（劈）　人参三两　附子一枚（炮去皮破八片）

右九味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：当归四逆加人参附子汤方
  • 下一页：当归四逆加吴茱萸生姜附子汤方
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆加人参附子汤方《伤寒杂病论》
  2. 当归四逆《汤头歌诀》
  3. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  4. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  5. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  6. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  7. 当归四逆加吴茱萸生姜汤《备急千金要方》
  8. 当归生姜羊肉汤方《医宗金鉴》
  9. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  10. 当归生姜羊肉汤方《医宗金鉴》
  11. 当归四逆加吴茱萸生姜汤《删补名医方论》
  12. 当归生姜羊肉汤方《伤寒杂病论》
  13. 当归四逆加吴茱萸生姜汤《医方考》
  14. 当归生姜羊肉汤方《伤寒杂病论》
  15. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归四逆加吴茱萸生姜汤《伤寒括要》
  18. 当归生姜羊肉汤《退思集类方歌注》
  19. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  20. 当归生姜羊肉汤《食物疗法》
  21. 当归四逆汤《圆运动的古中医学》
  22. 当归生姜羊肉汤《金匮悬解》
  23. 当归四逆汤《圆运动的古中医学》
  24. 当归生姜羊肉汤《圆运动的古中医学》
  25. 当归四逆汤《医宗金鉴》
  26. 当归生姜羊肉汤《圆运动的古中医学》
  27. 当归四逆汤《删补名医方论》
  28. 当归芍药汤《扁鹊心书》
  29. 当归四逆汤《冯氏锦囊秘录》
  30. 当归芍药汤《备急千金要方》
  31. 当归四逆汤《冯氏锦囊秘录》


当归四逆加吴茱萸生姜附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归四逆加吴茱萸生姜附子汤方
在线购买《伤寒杂病论》正版书籍

当归四逆加吴茱萸生姜附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸二升　生姜半斤　附子一枚（炮去皮破八片）　当归三两　桂枝三两（去皮）　芍药三两　细辛三两　甘草二两（炙）　木通二两　大枣二十五枚（劈）

右十味，以水六升，清酒六升，和煮取三升，温服一升，日三服。

大汗出，热不去，内拘急，四肢疼，复下利，厥逆，而恶寒者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆加人参附子汤方
  • 当前页：当归四逆加吴茱萸生姜附子汤方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  2. 当归四逆加人参附子汤方《伤寒杂病论》
  3. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  4. 当归四逆《汤头歌诀》
  5. 当归四逆加吴茱萸生姜汤《备急千金要方》
  6. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  7. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  8. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  9. 当归四逆加吴茱萸生姜汤《删补名医方论》
  10. 当归生姜羊肉汤方《医宗金鉴》
  11. 当归四逆加吴茱萸生姜汤《医方考》
  12. 当归生姜羊肉汤方《医宗金鉴》
  13. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  14. 当归生姜羊肉汤方《伤寒杂病论》
  15. 当归四逆加吴茱萸生姜汤《伤寒括要》
  16. 当归生姜羊肉汤方《伤寒杂病论》
  17. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  18. 当归生姜羊肉汤《汤头歌诀》
  19. 当归四逆汤《圆运动的古中医学》
  20. 当归生姜羊肉汤《退思集类方歌注》
  21. 当归四逆汤《圆运动的古中医学》
  22. 当归生姜羊肉汤《食物疗法》
  23. 当归四逆汤《医宗金鉴》
  24. 当归生姜羊肉汤《金匮悬解》
  25. 当归四逆汤《删补名医方论》
  26. 当归生姜羊肉汤《圆运动的古中医学》
  27. 当归四逆汤《冯氏锦囊秘录》
  28. 当归生姜羊肉汤《圆运动的古中医学》
  29. 当归四逆汤《冯氏锦囊秘录》
  30. 当归芍药汤《扁鹊心书》
  31. 当归四逆汤《医方考》


四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆汤方
在线购买《伤寒杂病论》正版书籍

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二两　甘草二两　干姜一两半　附子一枚（生用去皮破八片）

右四味，以水三升，煮取一升二合，去滓，分温再服，若强可用大附子一枚，干姜二两。

大汗，若大下利而厥逆冷者，四逆汤主之。（方见前）

病人手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆加吴茱萸生姜附子汤方
  • 当前页：四逆汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒杂病论》
  2. 四逆汤方《伤寒杂病论》
  3. 四逆汤方《伤寒杂病论》
  4. 四逆汤方《伤寒杂病论》
  5. 四逆汤方《医宗金鉴》
  6. 四逆汤方《伤寒杂病论》
  7. 四逆汤方《医宗金鉴》
  8. 四逆汤（玉函）《张氏医通》
  9. 四逆汤方《医宗金鉴》
  10. 四逆汤《伤寒括要》
  11. 四逆汤方《伤寒明理论》
  12. 四逆汤《汤头歌诀》
  13. 四逆汤方《伤寒论》
  14. 四逆汤《医方论》
  15. 四逆汤桂枝汤《圆运动的古中医学》
  16. 四逆汤《时方妙用》
  17. 四逆汤解《思考中医》
  18. 四逆汤《时方妙用》
  19. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  20. 四逆汤《退思集类方歌注》
  21. 四逆汤证《临证实验录》
  22. 四逆汤《伤寒寻源》
  23. 四逆汤证《临证实验录》
  24. 四逆汤《医学心悟》
  25. 四逆汤证《临证实验录》
  26. 四逆汤《医方考》
  27. 四逆汤证《临证实验录》
  28. 四逆汤《目经大成》
  29. 四逆汤证治本位的意义《圆运动的古中医学》
  30. 四逆汤《儒门事亲》
  31. 四逆义《思考中医》


瓜蒂散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

瓜蒂散方
在线购买《伤寒杂病论》正版书籍

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂　赤小豆。

右二味，各等分，异捣筛，合纳臼中，更治之，别以香豉一合，用热汤七合煮作稀糜，去滓，取汁和散一钱匙，温顿服之，不吐者，少少加，得快吐乃止，诸亡血，虚家，不可与也。

伤寒，厥而心下悸者，宜先治水，当服茯苓 甘草汤，却治其厥，不尔水渍入胃，必作利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：瓜蒂散方
  • 下一页：茯苓甘草汤方
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒杂病论》
  2. 瓜蒂散方《伤寒杂病论》
  3. 瓜蒂散方《伤寒杂病论》
  4. 瓜蒂散方《伤寒杂病论》
  5. 瓜蒂散方《医宗金鉴》
  6. 瓜蒂散搐息肉法《医方考》
  7. 瓜蒂散方《医宗金鉴》
  8. 瓜蒂散搐鼻法《医方考》
  9. 瓜蒂散方《伤寒明理论》
  10. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  11. 瓜蒂散方《伤寒论》
  12. 瓜蒂散、栀豉汤《医述》
  13. 瓜蒂散证《临证实验录》
  14. 瓜蒂散《伤寒括要》
  15. 瓜蒂散证《临证实验录》
  16. 瓜蒂散《是斋百一选方》
  17. 瓜蒂散证其二《临证实验录》
  18. 瓜蒂散《汤头歌诀》
  19. 瓜蒂散证其三《临证实验录》
  20. 瓜蒂散《医方论》
  21. 瓜蒂散证其一《临证实验录》
  22. 瓜蒂散《伤寒寻源》
  23. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  24. 瓜蒂散《仁术便览》
  25. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  26. 瓜蒂散《医学心悟》
  27. 瓜蒂汤《金匮悬解》
  28. 瓜蒂散《医方考》
  29. 瓜蒂证《医学摘粹》
  30. 瓜蒂散《医方考》
  31. 瓜蒂证《医学摘粹》


茯苓甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓二两　甘草一两（炙）　生姜三两切　桂枝二两（去皮）

右四味，以水四升，煮取二升，去滓，分温三服。

伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治，人参 附子汤主之；不差，复以人参 干姜汤与之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：茯苓甘草汤方
  • 下一页：人参附子汤方
<<< 返回本书目录
  1. 茯苓甘草汤【方剂大全】
  2. 茯苓甘露饮【方剂大全】
  3. 茯苓甘草汤《伤寒寻源》
  4. 茯苓膏【方剂大全】
  5. 茯苓粉粥《保健药膳》
  6. 茯苓糕【方剂大全】
  7. 茯苓粉【方剂大全】
  8. 茯苓钩藤汤【方剂大全】
  9. 茯苓分气饮【方剂大全】
  10. 茯苓桂枝白术甘草汤《伤寒寻源》
  11. 茯苓二陈汤【方剂大全】
  12. 茯苓桂枝白术甘草汤【方剂大全】
  13. 茯苓地黄汤【方剂大全】
  14. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  15. 茯苓导水汤【方剂大全】
  16. 茯苓桂枝甘草大枣汤《伤寒寻源》
  17. 茯苓丹【方剂大全】
  18. 茯苓桂枝甘草大枣汤【方剂大全】
  19. 茯苓大枣粥【方剂大全】
  20. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  21. 茯苓大黄汤【方剂大全】
  22. 茯苓桂枝汤【方剂大全】
  23. 茯苓川芎汤【方剂大全】
  24. 茯苓厚朴汤【方剂大全】
  25. 茯苓车前子粥【方剂大全】
  26. 茯苓琥珀散【方剂大全】
  27. 茯苓车前子饮【方剂大全】
  28. 茯苓琥珀汤【方剂大全】
  29. 茯苓菖蒲丸【方剂大全】
  30. 茯苓琥珀丸【方剂大全】
  1. 茯苓甘草汤方《伤寒杂病论》
  2. 茯苓甘草汤方《伤寒杂病论》
  3. 茯苓甘草汤方《医宗金鉴》
  4. 茯苓甘草汤《伤寒括要》
  5. 茯苓甘草汤方《伤寒论》
  6. 茯苓甘草汤《医方论》
  7. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  8. 茯苓甘草汤《退思集类方歌注》
  9. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  10. 茯苓甘草汤《伤寒寻源》
  11. 茯苓甘草证《医学摘粹》
  12. 茯苓甘草汤《医方考》
  13. 茯苓膏方《备急千金要方》
  14. 茯苓甘草汤《圆运动的古中医学》
  15. 茯苓桂枝白术甘草汤《伤寒寻源》
  16. 茯苓甘草汤《圆运动的古中医学》
  17. 茯苓桂枝白术甘草汤《伤寒括要》
  18. 茯苓粉粥《保健药膳》
  19. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  20. 茯苓分气饮《三因极一病证方论》
  21. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  22. 茯苓赤芍茶《茶饮保健》
  23. 茯苓桂枝白术甘草汤方《医宗金鉴》
  24. 茯苓茶《茶饮保健》
  25. 茯苓桂枝白术甘草汤方《医宗金鉴》
  26. 茯苓蚕茶《茶饮保健》
  27. 茯苓桂枝白术甘草汤方《伤寒论》
  28. 茯苓补心汤《仁术便览》
  29. 茯苓桂枝茶《茶饮保健》
  30. 茯苓补心汤《三因极一病证方论》
  31. 茯苓桂枝甘草白术证《医学摘粹》


人参附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

人参附子汤方
在线购买《伤寒杂病论》正版书籍

人参附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二两　附子一枚　干姜二枚（炮）　半夏半升　阿胶二两　柏叶三两

右六味，以水六升，煮取二升，去滓，纳胶烊消，温服一升，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤方
  • 当前页：人参附子汤方
  • 下一页：人参干姜汤方
<<< 返回本书目录
  1. 人参茯苓粥【方剂大全】
  2. 人参复脉汤【方剂大全】
  3. 人参茯苓丸【方剂大全】
  4. 人参固本酒【方剂大全】
  5. 人参茯苓生姜粥《保健药膳》
  6. 人参固本丸【方剂大全】
  7. 人参茯苓酒【方剂大全】
  8. 人参固本丸（《千金》）《虚损启微》
  9. 人参豆蔻散【方剂大全】
  10. 人参固肌汤【方剂大全】
  11. 人参定喘汤【方剂大全】
  12. 人参果《医学心悟》
  13. 人参丁香散【方剂大全】
  14. 人参果【中药大全】
  15. 人参当归汤【方剂大全】
  16. 人参蛤蚧散【方剂大全】
  17. 人参当归散【方剂大全】
  18. 人参蛤蚧丸【方剂大全】
  19. 人参大温中丸《洪氏集验方》
  20. 人参诃子圆【方剂大全】
  21. 人参车前汤【方剂大全】
  22. 人参花【中药大全】
  23. 人参补阳汤【方剂大全】
  24. 人参化斑汤【方剂大全】
  25. 人参补肺饮【方剂大全】
  26. 人参黄耆散【方剂大全】
  27. 人参鳖甲圆【方剂大全】
  28. 人参黄蓍散【方剂大全】
  29. 人参保肺汤【方剂大全】
  30. 人参藿香汤【方剂大全】
  1. 人参附子汤方《伤寒杂病论》
  2. 人参茯苓粥《重楼玉钥》
  3. 人参复脉汤《目经大成》
  4. 人参茯苓生姜粥《保健药膳》
  5. 人参甘草汤《三因极一病证方论》
  6. 人参豆蔻散《妇人大全良方》
  7. 人参干姜汤方《伤寒杂病论》
  8. 人参定志茶《茶饮保健》
  9. 人参膏《医学心悟》
  10. 人参定喘汤《太平惠民和剂局方》
  11. 人参枸杞酒《食物疗法》
  12. 人参定喘汤《删补名医方论》
  13. 人参固本膏《冯氏锦囊秘录》
  14. 人参定喘汤《医宗金鉴》
  15. 人参固本丸《目经大成》
  16. 人参丁香散《太平惠民和剂局方》
  17. 人参固本丸《医方考》
  18. 人参地黄丸《冯氏锦囊秘录》
  19. 人参固本丸《医方考》
  20. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  21. 人参固本丸《外科理例》
  22. 人参当归汤《三因极一病证方论》
  23. 人参固本丸《医方论》
  24. 人参当归汤《妇人大全良方》
  25. 人参固本丸（《千金》）《虚损启微》
  26. 人参当归汤《备急千金要方》
  27. 人参归汤《冯氏锦囊秘录》
  28. 人参当归散《万氏秘传片玉心书》
  29. 人参果《医学心悟》
  30. 人参当归散《仁术便览》
  31. 人参果茶《茶饮保健》


人参干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

人参干姜汤方
在线购买《伤寒杂病论》正版书籍

人参干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二两　附子一枚　干姜三两　桂枝二两（去皮）　甘草二两（炙）

右五味，以水二升，煮取一升，去滓，温顿服之。

伤寒四五日，腹中痛，若转气下趋少腹者，此欲自利也。

伤寒，本自寒下，医复吐、下之，寒格，更逆吐、下，麻黄 升麻汤主之；若食入口即吐，干姜 黄芩 黄连 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参附子汤方
  • 当前页：人参干姜汤方
  • 下一页：麻黄升麻汤方
<<< 返回本书目录
  1. 人参复脉汤【方剂大全】
  2. 人参固本酒【方剂大全】
  3. 人参茯苓粥【方剂大全】
  4. 人参固本丸【方剂大全】
  5. 人参茯苓丸【方剂大全】
  6. 人参固本丸（《千金》）《虚损启微》
  7. 人参茯苓生姜粥《保健药膳》
  8. 人参固肌汤【方剂大全】
  9. 人参茯苓酒【方剂大全】
  10. 人参果《医学心悟》
  11. 人参豆蔻散【方剂大全】
  12. 人参果【中药大全】
  13. 人参定喘汤【方剂大全】
  14. 人参蛤蚧散【方剂大全】
  15. 人参丁香散【方剂大全】
  16. 人参蛤蚧丸【方剂大全】
  17. 人参当归汤【方剂大全】
  18. 人参诃子圆【方剂大全】
  19. 人参当归散【方剂大全】
  20. 人参花【中药大全】
  21. 人参大温中丸《洪氏集验方》
  22. 人参化斑汤【方剂大全】
  23. 人参车前汤【方剂大全】
  24. 人参黄耆散【方剂大全】
  25. 人参补阳汤【方剂大全】
  26. 人参黄蓍散【方剂大全】
  27. 人参补肺饮【方剂大全】
  28. 人参藿香汤【方剂大全】
  29. 人参鳖甲圆【方剂大全】
  30. 人参建中汤【方剂大全】
  1. 人参干姜汤方《伤寒杂病论》
  2. 人参甘草汤《三因极一病证方论》
  3. 人参膏《医学心悟》
  4. 人参复脉汤《目经大成》
  5. 人参枸杞酒《食物疗法》
  6. 人参附子汤方《伤寒杂病论》
  7. 人参固本膏《冯氏锦囊秘录》
  8. 人参茯苓粥《重楼玉钥》
  9. 人参固本丸《目经大成》
  10. 人参茯苓生姜粥《保健药膳》
  11. 人参固本丸《医方考》
  12. 人参豆蔻散《妇人大全良方》
  13. 人参固本丸《医方考》
  14. 人参定志茶《茶饮保健》
  15. 人参固本丸《外科理例》
  16. 人参定喘汤《太平惠民和剂局方》
  17. 人参固本丸《医方论》
  18. 人参定喘汤《删补名医方论》
  19. 人参固本丸（《千金》）《虚损启微》
  20. 人参定喘汤《医宗金鉴》
  21. 人参归汤《冯氏锦囊秘录》
  22. 人参丁香散《太平惠民和剂局方》
  23. 人参果《医学心悟》
  24. 人参地黄丸《冯氏锦囊秘录》
  25. 人参果茶《茶饮保健》
  26. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  27. 人参蛤蚧散《冯氏锦囊秘录》
  28. 人参当归汤《三因极一病证方论》
  29. 人参蛤蚧散《医方考》
  30. 人参当归汤《妇人大全良方》
  31. 人参诃子散《博济方》


麻黄升麻汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄升麻汤方
在线购买《伤寒杂病论》正版书籍

麻黄升麻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两半（去节）　升麻一两　知母一两　黄芩一两半　桂枝二两　白术一两　甘草一两（炙）

右七味，以水一斗，先煮麻黄去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参干姜汤方
  • 当前页：麻黄升麻汤方
  • 下一页：干姜黄芩黄连人参汤方
<<< 返回本书目录
  1. 麻黄升麻汤【方剂大全】
  2. 麻黄生姜汤【方剂大全】
  3. 麻黄升麻汤《伤寒寻源》
  4. 麻黄十神汤【方剂大全】
  5. 麻黄蛇床子粉【方剂大全】
  6. 麻黄十味丸【方剂大全】
  7. 麻黄散【方剂大全】
  8. 麻黄石膏汤【方剂大全】
  9. 麻黄如圣饮【方剂大全】
  10. 麻黄拭体汤【方剂大全】
  11. 麻黄人参芍药汤【方剂大全】
  12. 麻黄四物汤【方剂大全】
  13. 麻黄人参芍药汤《汤头歌诀》
  14. 麻黄汤《伤寒寻源》
  15. 麻黄人参芍药汤《脾胃论》
  16. 麻黄汤《汤头歌诀》
  17. 麻黄羌活汤【方剂大全】
  18. 麻黄汤《小儿药证直诀》
  19. 麻黄羌活散【方剂大全】
  20. 麻黄汤《医学读书记》
  21. 麻黄羌活加半夏汤【方剂大全】
  22. 麻黄汤【方剂大全】
  23. 麻黄牵牛汤【方剂大全】
  24. 麻黄汤（玉函）《张氏医通》
  25. 麻黄六合汤【方剂大全】
  26. 麻黄汤方《伤寒明理论》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤类《退思集类方歌注》
  29. 麻黄连轺赤小豆汤证《临证实验录》
  30. 麻黄汤五苓散圆通就用法《医法圆通》
  1. 麻黄升麻汤方《伤寒杂病论》
  2. 麻黄升麻汤《伤寒括要》
  3. 麻黄升麻汤方《医宗金鉴》
  4. 麻黄升麻汤《退思集类方歌注》
  5. 麻黄升麻汤方《伤寒论》
  6. 麻黄升麻汤《伤寒寻源》
  7. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  8. 麻黄升麻汤《三因极一病证方论》
  9. 麻黄石膏汤《备急千金要方》
  10. 麻黄升麻汤《备急千金要方》
  11. 麻黄汤《圆运动的古中医学》
  12. 麻黄升麻汤《圆运动的古中医学》
  13. 麻黄汤《圆运动的古中医学》
  14. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  15. 麻黄汤《圆运动的古中医学》
  16. 麻黄散《普济本事方》
  17. 麻黄汤《时病论歌括新编》
  18. 麻黄散《太平惠民和剂局方》
  19. 麻黄汤《备急千金要方》
  20. 麻黄散《妇人大全良方》
  21. 麻黄汤《备急千金要方》
  22. 麻黄散《妇人大全良方》
  23. 麻黄汤《备急千金要方》
  24. 麻黄散《妇人大全良方》
  25. 麻黄汤《备急千金要方》
  26. 麻黄散《备急千金要方》
  27. 麻黄汤《备急千金要方》
  28. 麻黄人参芍药汤《汤头歌诀》
  29. 麻黄汤《备急千金要方》
  30. 麻黄人参芍药汤《医方论》
  31. 麻黄汤《备急千金要方》


干姜黄芩黄连人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

干姜黄芩黄连人参汤方
在线购买《伤寒杂病论》正版书籍

干姜黄芩黄连人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜三两　黄芩三两　黄连三两　人参三两

右四味，以水六升，煮取二升，去滓，分温再服。

下利，有微热而渴，脉弱者，令自愈。

下利，脉数有微热，汗出者，为欲愈，脉紧者，为未解。

下利，手足厥逆，无脉者，灸之不温，若脉不还，反微喘者，死。少阴负趺阳者，为顺也。

下利，寸脉反浮数，尺中自涩者，必圊脓血，柏叶阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻汤方
  • 当前页：干姜黄芩黄连人参汤方
  • 下一页：柏叶阿胶汤方
<<< 返回本书目录
  1. 干姜黄芩黄连人参汤【方剂大全】
  2. 干姜黄芩黄连人参汤证其二《临证实验录》
  3. 干姜黄连丸【方剂大全】
  4. 干姜黄芩黄连人参汤证其一《临证实验录》
  5. 干姜黄连黄芩人参汤《伤寒寻源》
  6. 干姜建脾散【方剂大全】
  7. 干姜甘草汤【方剂大全】
  8. 干姜解《医学衷中参西录》
  9. 干姜附子汤【方剂大全】
  10. 干姜酒【方剂大全】
  11. 干姜附子汤《伤寒寻源》
  12. 干姜人参半夏丸【方剂大全】
  13. 干姜地黄散【方剂大全】
  14. 干姜人参半夏丸证《临证实验录》
  15. 干姜车前子饮《保健药膳》
  16. 干姜人参汤【方剂大全】
  17. 干姜柴胡汤【方剂大全】
  18. 干姜人参丸【方剂大全】
  19. 干姜饼【方剂大全】
  20. 干姜散【方剂大全】
  21. 干姜白术散【方剂大全】
  22. 干姜双黄汤【方剂大全】
  23. 干姜（图）【中药大全】
  24. 干姜四物汤【方剂大全】
  25. 干姜（炮姜）《本草新编》
  26. 干姜汤【方剂大全】
  27. 干姜《本草纲目》图文版
  28. 干姜丸【方剂大全】
  29. 干姜《证类本草》
  30. 干姜五味甘草汤【方剂大全】
  1. 干姜黄芩黄连人参汤方《伤寒杂病论》
  2. 干姜黄芩黄连人参汤《伤寒括要》
  3. 干姜黄芩黄连人参汤证其二《临证实验录》
  4. 干姜黄连黄芩人参汤方《伤寒论》
  5. 干姜黄芩黄连人参汤证其一《临证实验录》
  6. 干姜黄连黄芩人参汤方《医宗金鉴》
  7. 干姜解《医学衷中参西录》
  8. 干姜黄连黄芩人参汤《退思集类方歌注》
  9. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  10. 干姜黄连黄芩人参汤《伤寒寻源》
  11. 干姜苓术茶《茶饮保健》
  12. 干姜黄连黄芩人参汤《医方考》
  13. 干姜人参半夏丸《金匮悬解》
  14. 干姜黄连黄芩人参汤《医述》
  15. 干姜人参半夏丸方《伤寒杂病论》
  16. 干姜黄连黄芩人参汤《圆运动的古中医学》
  17. 干姜人参半夏丸方《医宗金鉴》
  18. 干姜红糖茶《茶饮保健》
  19. 干姜人参半夏丸证《临证实验录》
  20. 干姜甘草汤《妇人大全良方》
  21. 干姜散《备急千金要方》
  22. 干姜甘草汤《圆运动的古中医学》
  23. 干姜散《三因极一病证方论》
  24. 干姜附子证十六　太阳一百七《伤寒悬解》
  25. 干姜汤《备急千金要方》
  26. 干姜附子汤方《伤寒论》
  27. 干姜丸《备急千金要方》
  28. 干姜附子汤方《医宗金鉴》
  29. 干姜丸《普济本事方》
  30. 干姜附子汤方《伤寒杂病论》
  31. 干姜丸《普济本事方》


柏叶阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柏叶阿胶汤方
在线购买《伤寒杂病论》正版书籍

柏叶阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柏叶三两　阿胶二两　干姜二两（炮）　牡丹三两

右四味，以水三升，先煮三味，取二升，去滓，纳胶烊消，温服一升，日再服。

下利清谷，不可攻表；汗出，必胀满。

下利，脉沉弦者，下重也；脉大者，为未止；脉微弱数者，为欲自止，虽发热，不死。

下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒，汗出而解，病人必微厥，所以然者，其面戴阳下虚故也。

下利，脉数而渴者，令自愈，设不差，必清脓血，以有热故也。

下利后，脉绝，手足厥冷，啐时脉还，手足温者，生，脉不还者，死。

伤寒，下利日十余行，脉反实者，死。

下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜黄芩黄连人参汤方
  • 当前页：柏叶阿胶汤方
  • 下一页：通脉四逆汤方
<<< 返回本书目录
  1. 柏叶《长沙药解》
  2. 柏叶膏【方剂大全】
  3. 柏叶《药征续编》
  4. 柏叶黄耆散【方剂大全】
  5. 柏叶《本草乘雅半偈》
  6. 柏叶浸剂【方剂大全】
  7. 柏叶《本草纲目》完整版
  8. 柏叶酒【方剂大全】
  9. 柏序《金匮翼》
  10. 柏叶鹿茸丸【方剂大全】
  11. 柏香丸【方剂大全】
  12. 柏叶蜜【方剂大全】
  13. 柏土散【方剂大全】
  14. 柏叶沐头丸【方剂大全】
  15. 柏汤【方剂大全】
  16. 柏叶乳【方剂大全】
  17. 柏邃庵协领耳患临危治效《仿寓意草》
  18. 柏叶散【方剂大全】
  19. 柏蒜丸【方剂大全】
  20. 柏叶汤【方剂大全】
  21. 柏霜散【方剂大全】
  22. 柏叶汤加减【方剂大全】
  23. 柏树油【中药大全】
  24. 柏叶丸【方剂大全】
  25. 柏树叶【中药大全】
  26. 柏叶洗方【方剂大全】
  27. 柏树果【中药大全】
  28. 柏叶饮【方剂大全】
  29. 柏树根【中药大全】
  30. 柏叶粥《保健药膳》
  1. 柏叶阿胶汤方《伤寒杂病论》
  2. 柏叶《本草乘雅半偈》
  3. 柏叶散《普济本事方》
  4. 柏叶《药征续编》
  5. 柏叶汤《圆运动的古中医学》
  6. 柏叶《名医别录》
  7. 柏叶汤《金匮悬解》
  8. 柏叶《本经逢原》
  9. 柏叶汤《备急千金要方》
  10. 柏叶《长沙药解》
  11. 柏叶汤《冯氏锦囊秘录》
  12. 柏叶《千金翼方》
  13. 柏叶汤《是斋百一选方》
  14. 柏序《金匮翼》
  15. 柏叶汤方《伤寒杂病论》
  16. 柏邃庵协领耳患临危治效《仿寓意草》
  17. 柏叶汤方《医宗金鉴》
  18. 柏实（柏叶）《本草新编》
  19. 柏叶粥《保健药膳》
  20. 柏实《本草图经》
  21. 柏竹沥膏《三因极一病证方论》
  22. 柏实《本草乘雅半偈》
  23. 柏子仁《雷公炮炙论》
  24. 柏实《名医别录》
  25. 柏子仁《雷公炮制药性解》
  26. 柏实《增广和剂局方药性总论》
  27. 柏子仁《药笼小品》
  28. 柏实《本草思辨录》
  29. 柏子仁《玉楸药解》
  30. 柏实《证类本草》
  31. 柏子仁《汤液本草》


通脉四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

通脉四逆汤方
在线购买《伤寒杂病论》正版书籍

通脉四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子大者一枚（生用）　干姜三两　人参二两

右四味，以水三升，煮取一升二合，去滓，分温再服，其脉出者愈。

热利下重者，白头翁汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶阿胶汤方
  • 当前页：通脉四逆汤方
  • 下一页：白头翁汤方
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆汤方《伤寒杂病论》
  2. 通脉四逆汤方《伤寒杂病论》
  3. 通脉四逆汤方《医宗金鉴》
  4. 通脉四逆汤方《伤寒杂病论》
  5. 通脉四逆汤方《医宗金鉴》
  6. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  7. 通脉四逆汤方《伤寒论》
  8. 通脉四逆汤《退思集类方歌注》
  9. 通脉四逆证《医学摘粹》
  10. 通脉四逆汤《伤寒寻源》
  11. 通脉四逆证《医学摘粹》
  12. 通脉四逆汤《冯氏锦囊秘录》
  13. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  14. 通脉四逆汤《删补名医方论》
  15. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  16. 通脉四逆汤《医宗金鉴》
  17. 通门《中医词典》
  18. 通脉四逆汤《备急千金要方》
  19. 通明利气丸《仁术便览》
  20. 通脉四逆汤《圆运动的古中医学》
  21. 通明论《明目至宝》
  22. 通脉四逆汤《圆运动的古中医学》
  23. 通明丸《备急千金要方》
  24. 通脉四逆汤《圆运动的古中医学》
  25. 通木《中医名词词典》
  26. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  27. 通木《中医词典》
  28. 通脉四逆加猪胆汁汤《伤寒括要》
  29. 通木《医宗金鉴》
  30. 通脉四逆加猪胆汁汤《退思集类方歌注》
  31. 通木《伤科汇纂》


白头翁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白头翁汤方
在线购买《伤寒杂病论》正版书籍

白头翁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁二两　黄连　黄柏　秦皮各三两

右四味，以水七升，煮取二升，去滓，温服一升，不愈更服一升。

下利，其人虚极者，白头翁加阿胶 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤方
  • 当前页：白头翁汤方
  • 下一页：白头翁加阿胶甘草汤方
<<< 返回本书目录
  1. 白头翁汤【方剂大全】
  2. 白头翁汤证《经方实验录》
  3. 白头翁汤《伤寒寻源》
  4. 白头翁汤证治本位的意义《圆运动的古中医学》
  5. 白头翁散【方剂大全】
  6. 白头翁汤证治推论得意义《圆运动的古中医学》
  7. 白头翁酒【方剂大全】
  8. 白头翁丸【方剂大全】
  9. 白头翁茎叶【中药大全】
  10. 白透骨消【中药大全】
  11. 白头翁解毒汤《保健药膳》
  12. 白秃《圣济总录》
  13. 白头翁煎【方剂大全】
  14. 白秃【中药主治】
  15. 白头翁加甘草阿胶汤【方剂大全】
  16. 白秃疮《儒门事亲》
  17. 白头翁加甘草阿胶苓桂汤【方剂大全】
  18. 白秃疮《外科十法》
  19. 白头翁花【中药大全】
  20. 白秃疮《外科正宗》
  21. 白头翁根敷方【方剂大全】
  22. 白秃疮《幼幼新书》
  23. 白头翁根《本草崇原》
  24. 白秃疮【疾病大全】
  25. 白头翁【中药大全】
  26. 白秃疮门主论《疡医大全》
  27. 白头翁《本草纲目》图文版
  28. 白秃方《外台秘要》
  29. 白头翁《证类本草》
  30. 白土茯苓【中药大全】
  1. 白头翁汤方《伤寒杂病论》
  2. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  3. 白头翁汤方《医宗金鉴》
  4. 白头翁汤《伤寒括要》
  5. 白头翁汤方《医宗金鉴》
  6. 白头翁汤《医方论》
  7. 白头翁汤方《伤寒论》
  8. 白头翁汤《时方妙用》
  9. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  10. 白头翁汤《伤寒寻源》
  11. 白头翁汤证《经方实验录》
  12. 白头翁汤《医方考》
  13. 白头翁汤证治本位的意义《圆运动的古中医学》
  14. 白头翁汤《三因极一病证方论》
  15. 白头翁汤证治推论得意义《圆运动的古中医学》
  16. 白头翁汤《三因极一病证方论》
  17. 白秃《圣济总录》
  18. 白头翁汤《妇人大全良方》
  19. 白秃疮《中医词典》
  20. 白头翁汤《妇人大全良方》
  21. 白秃疮《外科十法》
  22. 白头翁汤《删补名医方论》
  23. 白秃疮《幼幼新书》
  24. 白头翁汤《医宗金鉴》
  25. 白秃疮《儒门事亲》
  26. 白头翁汤《备急千金要方》
  27. 白秃疮《外科正宗》
  28. 白头翁汤《备急千金要方》
  29. 白秃疮（落发不生）《医学心悟》
  30. 白头翁汤《圆运动的古中医学》
  31. 白秃疮方《冯氏锦囊秘录》


白头翁加阿胶甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白头翁加阿胶甘草汤方
在线购买《伤寒杂病论》正版书籍

白头翁加阿胶甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁二两　甘草二两　阿胶二两　黄连三两　黄柏三两　秦皮三两

右六味，以水七升，煮取二升半，去滓，纳胶烊消，分温三服。

下利，腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤；攻表宜桂枝汤。（四逆汤方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤方
  • 当前页：白头翁加阿胶甘草汤方
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 白头翁花【中药大全】
  2. 白头翁加甘草阿胶苓桂汤【方剂大全】
  3. 白头翁根敷方【方剂大全】
  4. 白头翁加甘草阿胶汤【方剂大全】
  5. 白头翁根《本草崇原》
  6. 白头翁煎【方剂大全】
  7. 白头翁【中药大全】
  8. 白头翁解毒汤《保健药膳》
  9. 白头翁《本草纲目》图文版
  10. 白头翁茎叶【中药大全】
  11. 白头翁《证类本草》
  12. 白头翁酒【方剂大全】
  13. 白头翁《长沙药解》
  14. 白头翁散【方剂大全】
  15. 白头翁《药征》
  16. 白头翁汤《伤寒寻源》
  17. 白头翁《药笼小品》
  18. 白头翁汤【方剂大全】
  19. 白头翁《本草择要纲目》
  20. 白头翁汤证《经方实验录》
  21. 白头翁《本草易读》
  22. 白头翁汤证治本位的意义《圆运动的古中医学》
  23. 白头翁《本草新编》
  24. 白头翁汤证治推论得意义《圆运动的古中医学》
  25. 白头翁《本草图经》
  26. 白头翁丸【方剂大全】
  27. 白头翁《本草乘雅半偈》
  28. 白透骨消【中药大全】
  29. 白头翁《本草纲目》完整版
  30. 白秃《圣济总录》
  1. 白头翁加阿胶甘草汤方《伤寒杂病论》
  2. 白头翁加阿胶甘草汤《圆运动的古中医学》
  3. 白头翁加甘草阿胶汤《金匮悬解》
  4. 白头翁根《本草崇原》
  5. 白头翁加甘草阿胶汤方《伤寒杂病论》
  6. 白头翁茶《茶饮保健》
  7. 白头翁加甘草阿胶汤方《医宗金鉴》
  8. 白头翁《本草图经》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁《本草乘雅半偈》
  11. 白头翁汤《圆运动的古中医学》
  12. 白头翁《药征》
  13. 白头翁汤《圆运动的古中医学》
  14. 白头翁《珍珠囊补遗药性赋》
  15. 白头翁汤《备急千金要方》
  16. 白头翁《药性切用》
  17. 白头翁汤《备急千金要方》
  18. 白头翁《本草撮要》
  19. 白头翁汤《医宗金鉴》
  20. 白头翁《本草择要纲目》
  21. 白头翁汤《删补名医方论》
  22. 白头翁《本草分经》
  23. 白头翁汤《妇人大全良方》
  24. 白头翁《本草分经》
  25. 白头翁汤《妇人大全良方》
  26. 白头翁《名医别录》
  27. 白头翁汤《三因极一病证方论》
  28. 白头翁《本草便读》
  29. 白头翁汤《三因极一病证方论》
  30. 白头翁《中药学》
  31. 白头翁汤《医方考》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　甘草二两　生姜三两（切）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温服一升，须臾，啜热粥一升，以助药力，如不差，再服，余如将息禁忌法。

下利，欲饮水者，以有热故也，白头翁汤主之。（方见前）

下利，（言严）语者，有燥屎也，宜小承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁加阿胶甘草汤方
  • 当前页：桂枝汤方
  • 下一页：小承气汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤方《伤寒杂病论》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤方《伤寒杂病论》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  9. 桂枝汤方《医宗金鉴》
  10. 桂枝汤（玉函）《张氏医通》
  11. 桂枝汤方《医宗金鉴》
  12. 桂枝汤《汤头歌诀》
  13. 桂枝汤方《医宗金鉴》
  14. 桂枝汤《医方论》
  15. 桂枝汤方《医学心悟》
  16. 桂枝汤《时方妙用》
  17. 桂枝汤方《伤寒明理论》
  18. 桂枝汤《万氏秘传片玉心书》
  19. 桂枝汤方《伤寒论》
  20. 桂枝汤《退思集类方歌注》
  21. 桂枝汤桂枝《伤寒括要》
  22. 桂枝汤《伤寒寻源》
  23. 桂枝汤禁三条《伤寒贯珠集》
  24. 桂枝汤《仁术便览》
  25. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  26. 桂枝汤《医方考》
  27. 桂枝汤脉证七条《伤寒贯珠集》
  28. 桂枝汤《目经大成》
  29. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  30. 桂枝汤《儒门事亲》
  31. 桂枝汤去芍药加茯苓白术汤《删补名医方论》


小承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小承气汤方
在线购买《伤寒杂病论》正版书籍

小承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　枳实三枚（炙）　厚朴二两（去皮尖）

右三味，以水四升，先煮二味，取一升二合，去滓，纳大黄，再煮一二沸，去滓，分温二服，一服（言严）语止，若更衣者，停后服，不尔，尽服之。

下利后，更烦，按之心下濡者，为虚烦也，宜栀子豉汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：小承气汤方
  • 下一页：栀子豉汤方
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤方《伤寒杂病论》
  2. 小承气汤方《伤寒杂病论》
  3. 小承气汤方《伤寒杂病论》
  4. 小承气汤方《伤寒杂病论》
  5. 小承气汤方《医宗金鉴》
  6. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  7. 小承气汤方《医宗金鉴》
  8. 小承气汤（玉函）《张氏医通》
  9. 小承气汤方《伤寒论》
  10. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  11. 小承气汤证《经方实验录》
  12. 小承气汤《伤寒括要》
  13. 小承气汤证《临证实验录》
  14. 小承气汤《汤头歌诀》
  15. 小承气汤证二条《伤寒贯珠集》
  16. 小承气汤《医方论》
  17. 小承气汤证其二《临证实验录》
  18. 小承气汤《时方妙用》
  19. 小承气汤证其一《临证实验录》
  20. 小承气汤《退思集类方歌注》
  21. 小承气证《医学摘粹》
  22. 小承气汤《伤寒寻源》
  23. 小承气证《医学摘粹》
  24. 小承气汤《仁术便览》
  25. 小承气证三　阳明二十二《伤寒悬解》
  26. 小承气汤《医学心悟》
  27. 小承气证十　阳明二十九《伤寒悬解》
  28. 小承气汤《医方考》
  29. 小承气证十一　阳明三十《伤寒悬解》
  30. 小承气汤《目经大成》
  31. 小赤脉《明目至宝》


栀子豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

栀子豉汤方
在线购买《伤寒杂病论》正版书籍

栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚（劈）　香豉四合（棉襄）

右二味，以水四升，先煮栀子，取二升，纳豉，更煮取一升半，去滓，分温再服，一服得吐，止后服。

下利，腹痛，若胸痛者，紫参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤方
  • 当前页：栀子豉汤方
  • 下一页：紫参汤方
<<< 返回本书目录
  1. 栀子豉汤方《伤寒明理论》
  2. 栀子豉汤证其二《临证实验录》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子豉汤【方剂大全】
  6. 栀子大黄汤【方剂大全】
  7. 栀子豉汤《伤寒寻源》
  8. 栀子大青汤【方剂大全】
  9. 栀子柏皮汤【方剂大全】
  10. 栀子豆豉汤【方剂大全】
  11. 栀子柏皮汤《伤寒寻源》
  12. 栀子二陈汤【方剂大全】
  13. 栀子【中药大全】
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子《本草纲目》图文版
  16. 栀子甘草豉汤【方剂大全】
  17. 栀子《证类本草》
  18. 栀子干姜汤《伤寒寻源》
  19. 栀子《长沙药解》
  20. 栀子干姜汤【方剂大全】
  21. 栀子《药征》
  22. 栀子膏【方剂大全】
  23. 栀子《药鉴》
  24. 栀子根【中药大全】
  25. 栀子《神农本草经百种录》
  26. 栀子厚朴汤【方剂大全】
  27. 栀子《侣山堂类辩》
  28. 栀子花《滇南本草》
  29. 栀子《雷公炮炙论》
  30. 栀子花【中药大全】
  1. 栀子豉汤方《伤寒杂病论》
  2. 栀子豉汤方《伤寒杂病论》
  3. 栀子豉汤方《医宗金鉴》
  4. 栀子豉汤方《伤寒杂病论》
  5. 栀子豉汤方《伤寒明理论》
  6. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  7. 栀子豉汤方《伤寒论》
  8. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  9. 栀子豉汤证其二《临证实验录》
  10. 栀子豉汤（玉函）《张氏医通》
  11. 栀子豉汤证其一《临证实验录》
  12. 栀子豉汤《伤寒括要》
  13. 栀子豉证《医学摘粹》
  14. 栀子豉汤《医方论》
  15. 栀子豉证《医学摘粹》
  16. 栀子豉汤《时方妙用》
  17. 栀子大黄汤《圆运动的古中医学》
  18. 栀子豉汤《退思集类方歌注》
  19. 栀子大黄汤《金匮悬解》
  20. 栀子豉汤《伤寒寻源》
  21. 栀子大黄汤《退思集类方歌注》
  22. 栀子豉汤《医学心悟》
  23. 栀子大黄汤方《伤寒杂病论》
  24. 栀子豉汤《医方考》
  25. 栀子大黄汤方《医宗金鉴》
  26. 栀子豉汤《目经大成》
  27. 栀子大青汤《妇人大全良方》
  28. 栀子豉汤《冯氏锦囊秘录》
  29. 栀子甘草豉汤《圆运动的古中医学》
  30. 栀子豉汤《删补名医方论》
  31. 栀子甘草豉汤《伤寒寻源》


紫参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

紫参汤方
在线购买《伤寒杂病论》正版书籍

紫参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

紫参半斤　甘草三两

右二味，以水五升，先煮紫参取二升，纳甘草，煮取一升半，去滓，分温再服。

气利，诃黎勒散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤方
  • 当前页：紫参汤方
  • 下一页：诃黎勒散方
<<< 返回本书目录
  1. 紫参散【方剂大全】
  2. 紫草《本草纲目》完整版
  3. 紫参【中药大全】
  4. 紫草《本草乘雅半偈》
  5. 紫参《本草纲目》图文版
  6. 紫草《本草崇原》
  7. 紫参《证类本草》
  8. 紫草《本草图经》
  9. 紫参《长沙药解》
  10. 紫草《本草易读》
  11. 紫参《滇南本草》
  12. 紫草《滇南本草》
  13. 紫参《本草易读》
  14. 紫草《雷公炮炙论》
  15. 紫参《本草图经》
  16. 紫草《神农本草经百种录》
  17. 紫参《本草崇原》
  18. 紫草《药鉴》
  19. 紫参《本草乘雅半偈》
  20. 紫草《药笼小品》
  21. 紫参《本草纲目》完整版
  22. 紫草《证类本草》
  23. 紫菜【中药大全】
  24. 紫草《本草纲目》图文版
  25. 紫菜《本草纲目》图文版
  26. 紫草【中药大全】
  27. 紫菜《食物疗法》
  28. 紫草承气汤【方剂大全】
  29. 紫菜《本草纲目》完整版
  30. 紫草膏【方剂大全】
  1. 紫参汤方《伤寒杂病论》
  2. 紫参汤《金匮悬解》
  3. 紫参汤方《医宗金鉴》
  4. 紫参汤《圆运动的古中医学》
  5. 紫草《神农本草经》
  6. 紫参茶《茶饮保健》
  7. 紫草《本草纲目》
  8. 紫参《本草图经》
  9. 紫草《雷公炮炙论》
  10. 紫参《滇南本草》
  11. 紫草《雷公炮制药性解》
  12. 紫参《本草乘雅半偈》
  13. 紫草《千金翼方》
  14. 紫参《本草分经》
  15. 紫草《药笼小品》
  16. 紫参《名医别录》
  17. 紫草《玉楸药解》
  18. 紫参《本草便读》
  19. 紫草《本草经集注》
  20. 紫参《本草崇原》
  21. 紫草《新修本草》
  22. 紫参《得配本草》
  23. 紫草《神农本草经百种录》
  24. 紫参《本经逢原》
  25. 紫草《吴普本草》
  26. 紫参《本草求真》
  27. 紫草《汤液本草》
  28. 紫参《证类本草》
  29. 紫草《本草备要》
  30. 紫参《医学入门》
  31. 紫草《本草蒙筌》


诃黎勒散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

诃黎勒散方
在线购买《伤寒杂病论》正版书籍

诃黎勒散方

  • 上一页
  • 目录
  • 相关
  • 下一页

诃黎勒十枚（煨）

右一味为散，粥饮和，顿服之。

呕家，有痈脓者，不可治呕，脓尽自愈。

呕而胸满者，吴茱萸汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参汤方
  • 当前页：诃黎勒散方
  • 下一页：吴茱萸汤方
<<< 返回本书目录
  1. 诃黎勒散【方剂大全】
  2. 诃黎勒汤【方剂大全】
  3. 诃黎勒皮散【方剂大全】
  4. 诃黎勒丸【方剂大全】
  5. 诃黎勒煎【方剂大全】
  6. 诃黎勒饮【方剂大全】
  7. 诃黎勒茶【方剂大全】
  8. 诃黎勒圆【方剂大全】
  9. 诃黎勒（诃子）《本草纲目》完整版
  10. 诃黎勒粥【方剂大全】
  11. 诃黎勒《本草纲目》图文版
  12. 诃黎勒煮汤【方剂大全】
  13. 诃黎勒《长沙药解》
  14. 诃黎散【方剂大全】
  15. 诃黎勒《雷公炮炙论》
  16. 诃黎丸【方剂大全】
  17. 诃黎勒《本草思辨录》
  18. 诃皮散【方剂大全】
  19. 诃黎勒《本草乘雅半偈》
  20. 诃皮生化汤【方剂大全】
  21. 诃黎豆蔻丹【方剂大全】
  22. 诃术散【方剂大全】
  23. 诃梨勒丸《脾胃论》
  24. 诃子《本草易读》
  25. 诃梨勒《证类本草》
  26. 诃子《本草择要纲目》
  27. 诃梨勒《本草图经》
  28. 诃子《药笼小品》
  29. 诃灰散【方剂大全】
  30. 诃子【中药大全】
  1. 诃黎勒散方《伤寒杂病论》
  2. 诃黎勒散《医方考》
  3. 诃黎勒散方《医宗金鉴》
  4. 诃黎勒散《太平惠民和剂局方》
  5. 诃黎勒丸《太平惠民和剂局方》
  6. 诃黎勒散《金匮悬解》
  7. 诃藜勒《冯氏锦囊秘录》
  8. 诃黎勒《本草乘雅半偈》
  9. 诃藜勒散《圆运动的古中医学》
  10. 诃黎勒《增广和剂局方药性总论》
  11. 诃子《药笼小品》
  12. 诃黎勒《本草思辨录》
  13. 诃子《本草备要》
  14. 诃黎勒《得配本草》
  15. 诃子《本草易读》
  16. 诃黎勒《本草从新》
  17. 诃子《本草求真》
  18. 诃黎勒《本经逢原》
  19. 诃子《本草便读》
  20. 诃黎勒《本草蒙筌》
  21. 诃子《本草分经》
  22. 诃黎勒《汤液本草》
  23. 诃子《本草分经》
  24. 诃黎勒《本草衍义》
  25. 诃子《本草择要纲目》
  26. 诃黎勒《长沙药解》
  27. 诃子《本草害利》
  28. 诃黎勒《千金翼方》
  29. 诃子《本草撮要》
  30. 诃黎勒《雷公炮炙论》
  31. 诃子《药性切用》


吴茱萸汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

吴茱萸汤方
在线购买《伤寒杂病论》正版书籍

吴茱萸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一升　人参三两　生姜六两（切）　大枣十二枚（劈）

右四味，以水七升，煮取二升，去滓，温服七合，日三服。

干呕，吐涎沫，头痛者，吴茱萸汤主之。（方见上）

呕而发热者，小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒散方
  • 当前页：吴茱萸汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤方《伤寒杂病论》
  2. 吴茱萸汤方《伤寒杂病论》
  3. 吴茱萸汤方《医宗金鉴》
  4. 吴茱萸汤方《伤寒杂病论》
  5. 吴茱萸汤方《伤寒论》
  6. 吴茱萸汤方《伤寒杂病论》
  7. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  8. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  9. 吴茱萸汤证《临证实验录》
  10. 吴茱萸汤《伤寒括要》
  11. 吴茱萸证《医学摘粹》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸证《医学摘粹》
  14. 吴茱萸汤《医方论》
  15. 吴茱萸证《医学摘粹》
  16. 吴茱萸汤《时方妙用》
  17. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  18. 吴茱萸汤《退思集类方歌注》
  19. 吴茱萸证九　阳明六十《伤寒悬解》
  20. 吴茱萸汤《退思集类方歌注》
  21. 吴茱萸证十七　少阴十八《伤寒悬解》
  22. 吴茱萸汤《伤寒寻源》
  23. 吴茱萸粥《饮膳正要》
  24. 吴茱萸汤《医方考》
  25. 吴茱萸粥《食疗方》
  26. 吴茱萸汤《目经大成》
  27. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  28. 吴茱萸汤《太平惠民和剂局方》
  29. 吴竺天临床经验方应用《三十年临证经验集》
  30. 吴茱萸汤《删补名医方论》
  31. 梧桐《本草纲目》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两　黄芩三两　人参三两　甘草三两（炙）　半夏半升（洗）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三服。

呕而脉弱，小便复利，身有微热，见厥者，难治，四逆汤主之。（方见前）

干呕，吐逆，吐涎沫，半夏干姜散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤方
  • 当前页：小柴胡汤方
  • 下一页：半夏干姜散方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《医宗金鉴》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤方《医宗金鉴》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤方《伤寒明理论》
  14. 小柴胡汤、乌梅丸《医述》
  15. 小柴胡汤方《伤寒论》
  16. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  17. 小柴胡汤加减歌《医学传心录》
  18. 小柴胡汤（加味小柴胡汤）《外科理例》
  19. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  20. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  21. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  22. 小柴胡汤（加减小柴胡汤）《医学心悟》
  23. 小柴胡汤愈肺痨《三十年临证经验集》
  24. 小柴胡汤《伤寒括要》
  25. 小柴胡汤圆通应用法《医法圆通》
  26. 小柴胡汤《汤头歌诀》
  27. 小柴胡汤证《临证实验录》
  28. 小柴胡汤《医方论》
  29. 小柴胡汤证《临证实验录》
  30. 小柴胡汤《时方妙用》
  31. 小柴胡汤证《临证实验录》


半夏干姜散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏干姜散方
在线购买《伤寒杂病论》正版书籍

半夏干姜散方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏　干姜各等分

右二味，杵为散，取方寸匙，浆水一升半，煮取七合，顿服之。

伤寒，大吐大下之，极虚，复极汗者，以其人外气怫郁，复与之水，以发其汗，因得哕，所以然者，胃中寒冷故也。

伤寒，哕而腹满，视其前后，知何部下利，利之则愈。

病人胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈者，生姜半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：半夏干姜散方
  • 下一页：生姜半夏汤方
<<< 返回本书目录
  1. 半夏干姜散【方剂大全】
  2. 半夏干姜汤【方剂大全】
  3. 半夏甘桂汤【方剂大全】
  4. 半夏膏【方剂大全】
  5. 半夏茯神散【方剂大全】
  6. 半夏根散【方剂大全】
  7. 半夏茯苓饮子【方剂大全】
  8. 半夏桂枝汤【方剂大全】
  9. 半夏茯苓丸【方剂大全】
  10. 半夏厚朴汤【方剂大全】
  11. 半夏茯苓汤加丁香汤【方剂大全】
  12. 半夏化痰丸【方剂大全】
  13. 半夏茯苓汤【方剂大全】
  14. 半夏黄连解毒汤【方剂大全】
  15. 半夏茯苓陈皮汤【方剂大全】
  16. 半夏黄连泻心汤【方剂大全】
  17. 半夏粉【方剂大全】
  18. 半夏藿香汤【方剂大全】
  19. 半夏肺痿汤【方剂大全】
  20. 半夏解《医学衷中参西录》
  21. 半夏二味丸【方剂大全】
  22. 半夏解毒汤【方剂大全】
  23. 半夏丁香丸【方剂大全】
  24. 半夏酒【方剂大全】
  25. 半夏涤痰汤【方剂大全】
  26. 半夏桔梗汤【方剂大全】
  27. 半夏草果散【方剂大全】
  28. 半夏橘度汤【方剂大全】
  29. 半夏苍术汤【方剂大全】
  30. 半夏橘皮汤【方剂大全】
  1. 半夏干姜散方《伤寒杂病论》
  2. 半夏干姜散《备急千金要方》
  3. 半夏干姜散方《医宗金鉴》
  4. 半夏干姜散《金匮悬解》
  5. 半夏干姜汤《圆运动的古中医学》
  6. 半夏茯苓汤方《伤寒杂病论》
  7. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  8. 半夏茯苓汤《医方考》
  9. 半夏厚朴汤《圆运动的古中医学》
  10. 半夏茯苓汤《太平惠民和剂局方》
  11. 半夏厚朴汤《金匮悬解》
  12. 半夏茯苓汤《三因极一病证方论》
  13. 半夏厚朴汤方《医宗金鉴》
  14. 半夏茯苓汤《备急千金要方》
  15. 半夏加茯苓汤《圆运动的古中医学》
  16. 半夏茶《茶饮保健》
  17. 半夏加茯苓汤方《医宗金鉴》
  18. 半夏参茶《茶饮保健》
  19. 半夏姜茶《茶饮保健》
  20. 半夏补心汤《备急千金要方》
  21. 半夏解《医学衷中参西录》
  22. 半夏白术天麻汤《脾胃论》
  23. 半夏麻黄丸《圆运动的古中医学》
  24. 半夏白术天麻汤《奇方类编》
  25. 半夏麻黄丸《金匮悬解》
  26. 半夏白术天麻汤《仁术便览》
  27. 半夏麻黄丸方《伤寒杂病论》
  28. 半夏白术天麻汤《仁术便览》
  29. 半夏麻黄丸方《医宗金鉴》
  30. 半夏白术天麻汤《医学心悟》
  31. 半夏浓朴汤《备急千金要方》


生姜半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

生姜半夏汤方
在线购买《伤寒杂病论》正版书籍

生姜半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜一斤　半夏半升

右二味，以水三升，先煮半夏，取二升，纳生姜汁，煮取一升，去滓，小冷，分四服，日三，夜一，呕止，停后服。

干呕，哕，若手足厥者，橘皮汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏干姜散方
  • 当前页：生姜半夏汤方
  • 下一页：橘皮汤方
<<< 返回本书目录
  1. 生姜半夏汤【方剂大全】
  2. 生姜大蒜炖红糖【方剂大全】
  3. 生姜半夏汤《扁鹊心书》
  4. 生姜和中汤《脾胃论》
  5. 生姜（图）【中药大全】
  6. 生姜解《医学衷中参西录》
  7. 生姜《本草纲目》图文版
  8. 生姜蜜【方剂大全】
  9. 生姜《证类本草》
  10. 生姜皮【中药大全】
  11. 生姜《长沙药解》
  12. 生姜生大黄【方剂大全】
  13. 生姜《药征续编》
  14. 生姜汤【方剂大全】
  15. 生姜《药笼小品》
  16. 生姜煨姜炮姜姜皮《轩岐救正论》
  17. 生姜《药鉴》
  18. 生姜乌梅饮【方剂大全】
  19. 生姜《食物疗法》
  20. 生姜五味子汤【方剂大全】
  21. 生姜《本草择要纲目》
  22. 生姜泻心汤《伤寒寻源》
  23. 生姜《本草易读》
  24. 生姜泻心汤【方剂大全】
  25. 生姜《本草新编》
  26. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  27. 生姜《本草图经》
  28. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  29. 生姜《本草思辨录》
  30. 生姜汁【中药大全】
  1. 生姜半夏汤方《伤寒杂病论》
  2. 生姜半夏汤《扁鹊心书》
  3. 生姜半夏汤方《医宗金鉴》
  4. 生姜半夏汤《金匮悬解》
  5. 生姜甘草汤《备急千金要方》
  6. 生姜半夏汤《圆运动的古中医学》
  7. 生姜和中汤《脾胃论》
  8. 生姜〈温〉《食疗本草》
  9. 生姜解《医学衷中参西录》
  10. 生姜（《本草经集注》）《中医饮食营养学》
  11. 生姜橘皮汤《妇人大全良方》
  12. 生姜《本草图经》
  13. 生姜生附汤《三因极一病证方论》
  14. 生姜《药征续编》
  15. 生姜汤《备急千金要方》
  16. 生姜《珍珠囊补遗药性赋》
  17. 生姜汤《备急千金要方》
  18. 生姜《药鉴》
  19. 生姜汤《太平惠民和剂局方》
  20. 生姜《药性切用》
  21. 生姜汤《是斋百一选方》
  22. 生姜《外科全生集》
  23. 生姜煨姜炮姜姜皮《轩岐救正论》
  24. 生姜《本草撮要》
  25. 生姜泄肠汤《备急千金要方》
  26. 生姜《本草害利》
  27. 生姜泻心汤《圆运动的古中医学》
  28. 生姜《本草择要纲目》
  29. 生姜泻心汤《备急千金要方》
  30. 生姜《本草分经》
  31. 生姜泻心汤《医宗金鉴》


橘皮汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

橘皮汤方
在线购买《伤寒杂病论》正版书籍

橘皮汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮四两　生姜半斤

右二味，以水七升，煮取三升，去滓，温服一升，下咽即愈。

哕逆，其人虚者，橘皮竹茹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜半夏汤方
  • 当前页：橘皮汤方
  • 下一页：橘皮竹茹汤方
<<< 返回本书目录
  1. 橘皮汤【方剂大全】
  2. 橘皮桃仁丸【方剂大全】
  3. 橘皮散【方剂大全】
  4. 橘皮通气汤【方剂大全】
  5. 橘皮木香散【方剂大全】
  6. 橘皮丸【方剂大全】
  7. 橘皮麻仁丸【方剂大全】
  8. 橘皮五味子汤【方剂大全】
  9. 橘皮酒【方剂大全】
  10. 橘皮醒酲汤【方剂大全】
  11. 橘皮煎圆【方剂大全】
  12. 橘皮杏仁丸【方剂大全】
  13. 橘皮煎丸【方剂大全】
  14. 橘皮一物汤【方剂大全】
  15. 橘皮干姜汤【方剂大全】
  16. 橘皮益智汤【方剂大全】
  17. 橘皮甘草汤【方剂大全】
  18. 橘皮饮【方剂大全】
  19. 橘皮茯苓丸【方剂大全】
  20. 橘皮饮子【方剂大全】
  21. 橘皮茯苓汤【方剂大全】
  22. 橘皮枳壳汤【方剂大全】
  23. 橘皮防已汤【方剂大全】
  24. 橘皮枳实生姜汤【方剂大全】
  25. 橘皮防己汤【方剂大全】
  26. 橘皮枳实汤【方剂大全】
  27. 橘皮半夏汤【方剂大全】
  28. 橘皮枳术丸《脾胃论》
  29. 橘皮（陈皮、青皮）《本草新编》
  30. 橘皮枳术丸【方剂大全】
  1. 橘皮汤方《伤寒杂病论》
  2. 橘皮汤《医方考》
  3. 橘皮汤方《医宗金鉴》
  4. 橘皮汤《三因极一病证方论》
  5. 橘皮醒酲汤《饮膳正要》
  6. 橘皮汤《妇人大全良方》
  7. 橘皮一物汤《仁术便览》
  8. 橘皮汤《备急千金要方》
  9. 橘皮枳实生姜汤方《伤寒杂病论》
  10. 橘皮汤《备急千金要方》
  11. 橘皮枳实生姜汤方《医宗金鉴》
  12. 橘皮汤《金匮悬解》
  13. 橘皮枳术丸《内外伤辨》
  14. 橘皮汤《圆运动的古中医学》
  15. 橘皮枳术丸《脾胃论》
  16. 橘皮生姜汤《三因极一病证方论》
  17. 橘皮粥《保健药膳》
  18. 橘皮煎丸《博济方》
  19. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  20. 橘皮煎丸《太平惠民和剂局方》
  21. 橘皮竹茹《汤头歌诀》
  22. 橘皮干姜汤《妇人大全良方》
  23. 橘皮竹茹汤《圆运动的古中医学》
  24. 橘皮玳玳花茶《食物疗法》
  25. 橘皮竹茹汤《金匮悬解》
  26. 橘皮半夏汤《太平惠民和剂局方》
  27. 橘皮竹茹汤《冯氏锦囊秘录》
  28. 橘皮（橘络、化橘红）《中药学》
  29. 橘皮竹茹汤《妇人大全良方》
  30. 橘皮（陈皮、青皮）《本草新编》
  31. 橘皮竹茹汤《三因极一病证方论》


橘皮竹茹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

橘皮竹茹汤方
在线购买《伤寒杂病论》正版书籍

橘皮竹茹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮二斤　竹茹二升　人参一两　甘草五两　生姜半斤　大枣三十枚

右六味，以水一斗，煮取三升，去滓，温服一升，日三服。

诸呕谷不得下者，小半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮汤方
  • 当前页：橘皮竹茹汤方
  • 下一页：小半夏汤方
<<< 返回本书目录
  1. 橘皮竹茹汤【方剂大全】
  2. 橘皮竹茹消胃炎《三十年临证经验集》
  3. 橘皮竹茹《汤头歌诀》
  4. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  5. 橘皮茱连散【方剂大全】
  6. 橘皮煮散【方剂大全】
  7. 橘皮粥【方剂大全】
  8. 橘穣《本草求真》
  9. 橘皮粥《保健药膳》
  10. 橘瓤上筋膜《本草纲目》完整版
  11. 橘皮枳术丸【方剂大全】
  12. 橘实《本草纲目》完整版
  13. 橘皮枳术丸《脾胃论》
  14. 橘术四物汤【方剂大全】
  15. 橘皮枳实汤【方剂大全】
  16. 橘苏半夏汤【方剂大全】
  17. 橘皮枳实生姜汤【方剂大全】
  18. 橘苏散【方剂大全】
  19. 橘皮枳壳汤【方剂大全】
  20. 橘蒜丸【方剂大全】
  21. 橘皮饮子【方剂大全】
  22. 橘糖丸【方剂大全】
  23. 橘皮饮【方剂大全】
  24. 橘香散【方剂大全】
  25. 橘皮益智汤【方剂大全】
  26. 橘香汤【方剂大全】
  27. 橘皮一物汤【方剂大全】
  28. 橘香丸【方剂大全】
  29. 橘皮杏仁丸【方剂大全】
  30. 橘杏麻仁丸【方剂大全】
  1. 橘皮竹茹汤方《伤寒杂病论》
  2. 橘皮竹茹汤《医方论》
  3. 橘皮竹茹汤方《医宗金鉴》
  4. 橘皮竹茹汤《仁术便览》
  5. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  6. 橘皮竹茹汤《医学心悟》
  7. 橘皮竹茹消胃炎《三十年临证经验集》
  8. 橘皮竹茹汤《医方考》
  9. 橘皮煮散《博济方》
  10. 橘皮竹茹汤《目经大成》
  11. 橘穣《本草求真》
  12. 橘皮竹茹汤《三因极一病证方论》
  13. 橘肉《医学入门》
  14. 橘皮竹茹汤《妇人大全良方》
  15. 橘香散《博济方》
  16. 橘皮竹茹汤《冯氏锦囊秘录》
  17. 橘杏茶《茶饮保健》
  18. 橘皮竹茹汤《金匮悬解》
  19. 橘叶《本经逢原》
  20. 橘皮竹茹汤《圆运动的古中医学》
  21. 橘叶《本草分经》
  22. 橘皮竹茹《汤头歌诀》
  23. 橘叶《本草崇原》
  24. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  25. 橘柚《神农本草经》
  26. 橘皮粥《保健药膳》
  27. 橘柚《千金翼方》
  28. 橘皮枳术丸《脾胃论》
  29. 橘柚《新修本草》
  30. 橘皮枳术丸《内外伤辨》
  31. 橘柚《神农本草经百种录》


小半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小半夏汤方
在线购买《伤寒杂病论》正版书籍

小半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　生姜半斤

右二味，以水七升，煮取一升半，去滓，分温再服。

便脓血，相传为病，此名疫利。其原因，于夏而发，于秋热燥相搏，逐伤气血，流于肠问，其后乃重，脉洪变数，黄连 茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮竹茹汤方
  • 当前页：小半夏汤方
  • 下一页：黄连茯苓汤方
<<< 返回本书目录
  1. 小半夏汤【方剂大全】
  2. 小保和丸【方剂大全】
  3. 小半夏散【方剂大全】
  4. 小报春【中药大全】
  5. 小半夏加茯苓汤【方剂大全】
  6. 小报春花【中药大全】
  7. 小半夏加茯苓汤《汤头歌诀》
  8. 小抱龙圆【方剂大全】
  9. 小败火草【中药大全】
  10. 小被单草【中药大全】
  11. 小柏《证类本草》
  12. 小萹蓄【中药大全】
  13. 小柏《本草纲目》完整版
  14. 小扁草【中药大全】
  15. 小百部【中药大全】
  16. 小扁豆【中药大全】
  17. 小白鱼【中药大全】
  18. 小扁豆根【中药大全】
  19. 小白薇圆【方剂大全】
  20. 小便《本草经解》
  21. 小白薇【中药大全】
  22. 小便《景岳全书》
  23. 小白棉【中药大全】
  24. 小便《全生指迷方》
  25. 小白绵参【中药大全】
  26. 小便《温疫论》
  27. 小白蜡条【中药大全】
  28. 小便《医述》
  29. 小白菊《滇南本草》
  30. 小便《医学见能》
  1. 小半夏汤方《伤寒杂病论》
  2. 小半夏汤方《伤寒杂病论》
  3. 小半夏汤方《伤寒杂病论》
  4. 小半夏汤方《伤寒杂病论》
  5. 小半夏汤方《医宗金鉴》
  6. 小半夏汤《三因极一病证方论》
  7. 小半夏汤方《医宗金鉴》
  8. 小半夏汤《三因极一病证方论》
  9. 小半夏汤方《医宗金鉴》
  10. 小半夏汤《删补名医方论》
  11. 小抱龙丸《太平惠民和剂局方》
  12. 小半夏汤《医宗金鉴》
  13. 小痹《中医词典》
  14. 小半夏汤《备急千金要方》
  15. 小便《景岳全书》
  16. 小半夏汤《备急千金要方》
  17. 小便《中医词典》
  18. 小半夏汤《金匮悬解》
  19. 小便《全生指迷方》
  20. 小半夏汤《圆运动的古中医学》
  21. 小便《医述》
  22. 小半夏汤《圆运动的古中医学》
  23. 小便《医述》
  24. 小半夏汤《圆运动的古中医学》
  25. 小便《本草经解》
  26. 小半夏加茯苓汤方《伤寒杂病论》
  27. 小便《医学见能》
  28. 小半夏加茯苓汤《汤头歌诀》
  29. 小便《温疫论》
  30. 小半夏加茯苓汤《医方论》
  31. 小便《伤寒指掌》


黄连茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连茯苓汤方
在线购买《伤寒杂病论》正版书籍

黄连茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连二两　茯苓三两　阿胶一两半　芍药三两　黄芩三两　半夏一升

右六味，以水一斗，先煮五味，取三升，去滓，纳胶烊消，分温三服。若胸中热甚者，加黄连一两，合前成三两；腹满者，加厚朴二两；人虚者，加甘草二两，渴者，去半夏，加括萎根二两。

病人呕，吐涎沫，心痛，若腹痛发作有时，其脉反洪大者，此虫之为病也，甘草粉蜜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏汤方
  • 当前页：黄连茯苓汤方
  • 下一页：甘草粉蜜汤方
<<< 返回本书目录
  1. 黄连粉散【方剂大全】
  2. 黄连茯苓丸【方剂大全】
  3. 黄连粉【方剂大全】
  4. 黄连甘乳膏【方剂大全】
  5. 黄连肥儿丸【方剂大全】
  6. 黄连干姜汤【方剂大全】
  7. 黄连防风通圣散【方剂大全】
  8. 黄连膏《外科传薪集》
  9. 黄连法《幼幼新书》
  10. 黄连膏【方剂大全】
  11. 黄连法《医宗金鉴》
  12. 黄连葛根汤【方剂大全】
  13. 黄连二陈汤【方剂大全】
  14. 黄连贯众散【方剂大全】
  15. 黄连断下丸【方剂大全】
  16. 黄连含汤【方剂大全】
  17. 黄连定厥汤【方剂大全】
  18. 黄连和中汤【方剂大全】
  19. 黄连酊【方剂大全】
  20. 黄连红曲汤【方剂大全】
  21. 黄连点眼方【方剂大全】
  22. 黄连厚朴汤【方剂大全】
  23. 黄连地黄丸【方剂大全】
  24. 黄连胡粉膏【方剂大全】
  25. 黄连地黄汤【方剂大全】
  26. 黄连花【中药大全】
  27. 黄连涤暑汤【方剂大全】
  28. 黄连化痰丸【方剂大全】
  29. 黄连滴眼方【方剂大全】
  30. 黄连黄柏知母丸【方剂大全】
  1. 黄连茯苓汤方《伤寒杂病论》
  2. 黄连粉方《伤寒杂病论》
  3. 黄连膏《明目至宝》
  4. 黄连粉《金匮悬解》
  5. 黄连膏《外科传薪集》
  6. 黄连粉《圆运动的古中医学》
  7. 黄连贯众散《儒门事亲》
  8. 黄连法《济阴纲目》
  9. 黄连胡粉散《备急千金要方》
  10. 黄连法《幼幼新书》
  11. 黄连胡粉散《外科理例》
  12. 黄连法《医宗金鉴》
  13. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  14. 黄连法《中医词典》
  15. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  16. 黄连茶《茶饮保健》
  17. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  18. 黄连补汤《备急千金要方》
  19. 黄连黄芩泻心汤方《伤寒杂病论》
  20. 黄连半夏石膏甘草汤方《伤寒杂病论》
  21. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  22. 黄连阿胶丸《医方论》
  23. 黄连煎《备急千金要方》
  24. 黄连阿胶丸《太平惠民和剂局方》
  25. 黄连解《医学衷中参西录》
  26. 黄连阿胶汤证其一《临证实验录》
  27. 黄连解毒汤《重订囊秘喉书》
  28. 黄连阿胶汤方《伤寒论》
  29. 黄连解毒汤《医宗金鉴》
  30. 黄连阿胶汤方《医宗金鉴》
  31. 黄连解毒汤《删补名医方论》


甘草粉蜜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草粉蜜汤方
在线购买《伤寒杂病论》正版书籍

甘草粉蜜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两　白粉一两（即铅粉）　蜜四两

右三味，以水三升，先煮甘草，取二升，去滓，纳粉蜜搅令和，煎如薄粥，温服一升，差，止后服。

厥阴病，脉弦而紧，弦则卫气不行，紧则不欲食，邪正相搏，即为寒疝，绕脐而痛，手足厥冷，是其候也；脉沉紧者，大乌头煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连茯苓汤方
  • 当前页：甘草粉蜜汤方
  • 下一页：大乌头煎方
<<< 返回本书目录
  1. 甘草粉蜜汤【方剂大全】
  2. 甘草粉蜜汤方白粉辨《研经言》
  3. 甘草法【方剂大全】
  4. 甘草敷方【方剂大全】
  5. 甘草法《幼幼新书》
  6. 甘草附子汤《伤寒寻源》
  7. 甘草法《医宗金鉴》
  8. 甘草附子汤【方剂大全】
  9. 甘草豆方【方剂大全】
  10. 甘草干姜茯苓白术汤【方剂大全】
  11. 甘草大豆汤【方剂大全】
  12. 甘草干姜人参汤【方剂大全】
  13. 甘草（国老）《证类本草》
  14. 甘草干姜汤《伤寒寻源》
  15. 甘草【中药大全】
  16. 甘草干姜汤【方剂大全】
  17. 甘草《本草纲目》图文版
  18. 甘草膏【方剂大全】
  19. 甘草《长沙药解》
  20. 甘草归地汤【方剂大全】
  21. 甘草《药征》
  22. 甘草归蜡膏【方剂大全】
  23. 甘草《药笼小品》
  24. 甘草滑石散【方剂大全】
  25. 甘草《药鉴》
  26. 甘草黄芩汤【方剂大全】
  27. 甘草《轩岐救正论》
  28. 甘草煎【方剂大全】
  29. 甘草《神农本草经百种录》
  30. 甘草节【中药大全】
  1. 甘草粉蜜汤方《伤寒杂病论》
  2. 甘草粉蜜汤《金匮悬解》
  3. 甘草粉蜜汤方《医宗金鉴》
  4. 甘草粉蜜汤《圆运动的古中医学》
  5. 甘草粉蜜汤方白粉辨《研经言》
  6. 甘草反鲢鱼之质疑《医学衷中参西录》
  7. 甘草附子汤《圆运动的古中医学》
  8. 甘草法《济阴纲目》
  9. 甘草附子汤《圆运动的古中医学》
  10. 甘草法《幼幼新书》
  11. 甘草附子汤《冯氏锦囊秘录》
  12. 甘草法《医宗金鉴》
  13. 甘草附子汤《医方考》
  14. 甘草法《中医词典》
  15. 甘草附子汤《医学心悟》
  16. 甘草常山散《退思集类方歌注》
  17. 甘草附子汤《伤寒寻源》
  18. 甘草茶《茶饮保健》
  19. 甘草附子汤《伤寒括要》
  20. 甘草（和）《本草分经》
  21. 甘草附子汤方《伤寒杂病论》
  22. 甘草（和）《本草分经》
  23. 甘草附子汤方《医宗金鉴》
  24. 甘草（和）《本草分经》
  25. 甘草附子汤方《医宗金鉴》
  26. 甘草（和）《本草分经》
  27. 甘草附子汤方《伤寒论》
  28. 甘草（和）《本草分经》
  29. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  30. 甘草（国老）《证类本草》
  31. 甘草干姜茯苓白术汤方《伤寒杂病论》


大乌头煎方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大乌头煎方
在线购买《伤寒杂病论》正版书籍

大乌头煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头大者五枚（熬去皮）

右一味，以水三升，煮取一升，去滓，纳蜜二升，煎令水气尽，取二升，强人服七合，弱人服五合，不差，明日更服。

寒疝，腹中痛，若胁痛里急者，当归 生姜羊肉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草粉蜜汤方
  • 当前页：大乌头煎方
  • 下一页：当归生姜羊肉汤方
<<< 返回本书目录
  1. 大乌散【方剂大全】
  2. 大乌犀散【方剂大全】
  3. 大乌泡根【中药大全】
  4. 大乌药顺气散【方剂大全】
  5. 大乌泡【中药大全】
  6. 大乌爪金龙【中药大全】
  7. 大乌金丸【方剂大全】
  8. 大无比散【方剂大全】
  9. 大乌金草【中药大全】
  10. 大芜荑汤【方剂大全】
  11. 大温中饮炙甘草汤合论《吴医汇讲》
  12. 大梧桐律散【方剂大全】
  13. 大温中饮【方剂大全】
  14. 大蜈蚣散【方剂大全】
  15. 大温中丸【方剂大全】
  16. 大五补汤【方剂大全】
  17. 大温丸【方剂大全】
  18. 大五补丸【方剂大全】
  19. 大温脾圆【方剂大全】
  20. 大五膈丸【方剂大全】
  21. 大温脾丸【方剂大全】
  22. 大五积丸【方剂大全】
  23. 大温脾汤【方剂大全】
  24. 大五明狼毒丸【方剂大全】
  25. 大温脾丹【方剂大全】
  26. 大五柔丸【方剂大全】
  27. 大温惊丸【方剂大全】
  28. 大五石泽兰丸【方剂大全】
  29. 大温经丸【方剂大全】
  30. 大五味子丸【方剂大全】
  1. 大乌头煎方《伤寒杂病论》
  2. 大乌头煎《退思集类方歌注》
  3. 大乌头汤《备急千金要方》
  4. 大乌头煎《金匮悬解》
  5. 大乌头汤《三因极一病证方论》
  6. 大乌头煎《圆运动的古中医学》
  7. 大无神术散《瘴疟指南》
  8. 大乌头桂枝汤《三因极一病证方论》
  9. 大五补汤《备急千金要方》
  10. 大温中饮炙甘草汤合论《吴医汇讲》
  11. 大五明野狼毒丸《备急千金要方》
  12. 大温中饮《目经大成》
  13. 大五柔丸《备急千金要方》
  14. 大温中丸《医方考》
  15. 大五柔丸《妇人大全良方》
  16. 大温脾丸《太平惠民和剂局方》
  17. 大五石泽兰丸《备急千金要方》
  18. 大温脾丹《是斋百一选方》
  19. 大五饮丸《备急千金要方》
  20. 大网膜《人体解剖学》
  21. 大犀角汤《备急千金要方》
  22. 大丸《三因极一病证方论》
  23. 大犀角丸《三因极一病证方论》
  24. 大唾液腺《组织学与胚胎学》
  25. 大下后哕候《诸病源候论》
  26. 大脱血《中医词典》
  27. 大陷胸汤《圆运动的古中医学》
  28. 大腿痈门主论《疡医大全》
  29. 大陷胸汤《圆运动的古中医学》
  30. 大腿内收肌损伤《中医伤科按摩学》
  31. 大陷胸汤《备急千金要方》


当归生姜羊肉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归生姜羊肉汤方
在线购买《伤寒杂病论》正版书籍

当归生姜羊肉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两　生姜五两　羊肉一斤

右三味，以水八升，煮取三升，温服七合，日三眼。寒多者加生姜成一斤；痛多而呕者，加橘皮二两，白术一两；加生姜者，亦加水五升，煮取三升二合，分温三服。

寒疝，腹中痛，手足不仁，若逆冷，若身疼痛，灸刺诸药不能治者，乌头桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大乌头煎方
  • 当前页：当归生姜羊肉汤方
  • 下一页：乌头桂枝汤方
<<< 返回本书目录
  1. 当归生姜羊肉汤【方剂大全】
  2. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  3. 当归生姜羊肉汤《汤头歌诀》
  4. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  5. 当归芍药饮【方剂大全】
  6. 当归失笑散【方剂大全】
  7. 当归芍药汤【方剂大全】
  8. 当归十味丸【方剂大全】
  9. 当归芍药汤《扁鹊心书》
  10. 当归四逆《汤头歌诀》
  11. 当归芍药散证《临证实验录》
  12. 当归四逆加吴茱萸生姜汤【方剂大全】
  13. 当归芍药散【方剂大全】
  14. 当归四逆汤【方剂大全】
  15. 当归芍药和疟汤【方剂大全】
  16. 当归四逆汤症解《研经言》
  17. 当归散【方剂大全】
  18. 当归四圣散【方剂大全】
  19. 当归散《小儿药证直诀》
  20. 当归汤《小儿药证直诀》
  21. 当归散《汤头歌诀》
  22. 当归汤【方剂大全】
  23. 当归润燥汤【方剂大全】
  24. 当归桃仁承气汤【方剂大全】
  25. 当归人参汤【方剂大全】
  26. 当归桃仁汤【方剂大全】
  27. 当归人参散【方剂大全】
  28. 当归藤【中药大全】
  29. 当归清营汤【方剂大全】
  30. 当归调血汤【方剂大全】
  1. 当归生姜羊肉汤方《伤寒杂病论》
  2. 当归生姜羊肉汤《汤头歌诀》
  3. 当归生姜羊肉汤方《伤寒杂病论》
  4. 当归生姜羊肉汤《退思集类方歌注》
  5. 当归生姜羊肉汤方《医宗金鉴》
  6. 当归生姜羊肉汤《食物疗法》
  7. 当归生姜羊肉汤方《医宗金鉴》
  8. 当归生姜羊肉汤《金匮悬解》
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归生姜羊肉汤《圆运动的古中医学》
  11. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  12. 当归生姜羊肉汤《圆运动的古中医学》
  13. 当归四逆《汤头歌诀》
  14. 当归芍药汤《扁鹊心书》
  15. 当归四逆加人参附子汤方《伤寒杂病论》
  16. 当归芍药汤《备急千金要方》
  17. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  18. 当归芍药散证《临证实验录》
  19. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  20. 当归芍药散方《医宗金鉴》
  21. 当归四逆加吴茱萸生姜汤《备急千金要方》
  22. 当归芍药散方《伤寒杂病论》
  23. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  24. 当归芍药散《太平惠民和剂局方》
  25. 当归四逆加吴茱萸生姜汤《删补名医方论》
  26. 当归芍药散《三因极一病证方论》
  27. 当归四逆加吴茱萸生姜汤《医方考》
  28. 当归芍药散《金匮悬解》
  29. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  30. 当归芍药散《圆运动的古中医学》
  31. 当归四逆加吴茱萸生姜汤《伤寒括要》


乌头桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

乌头桂枝汤方
在线购买《伤寒杂病论》正版书籍

乌头桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头五枚

右一味，以蜜二升，煮减半，去滓，以桂枝汤五合，解之，

令得一升，初服二合，不知即服三合，又不知加至五合，其知者如醉状，得吐者为中病。

病人睾丸，偏有大小，时有上下，此为狐疝，宜先刺厥阴之俞，后与蜘蛛散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归生姜羊肉汤方
  • 当前页：乌头桂枝汤方
  • 下一页：蜘蛛散方
<<< 返回本书目录
  1. 乌头附子尖【中药大全】
  2. 乌头煎【方剂大全】
  3. 乌头赤石脂丸【方剂大全】
  4. 乌头煎丸《苏沈良方》
  5. 乌头《本草纲目》图文版
  6. 乌头散《苏沈良方》
  7. 乌头《证类本草》
  8. 乌头汤【方剂大全】
  9. 乌头《长沙药解》
  10. 乌头汤类《退思集类方歌注》
  11. 乌头《雷公炮炙论》
  12. 乌头叶蛇葡萄【中药大全】
  13. 乌头《本草择要纲目》
  14. 乌头栀子汤【方剂大全】
  15. 乌头《本草崇原》
  16. 乌犀角丸【方剂大全】
  17. 乌头《本草乘雅半偈》
  18. 乌犀天麻丸【方剂大全】
  19. 乌头《本草纲目》完整版
  20. 乌犀丸【方剂大全】
  21. 乌苏里瓦韦【中药大全】
  22. 乌犀圆【方剂大全】
  23. 乌苏里鼠李树皮【中药大全】
  24. 乌雄鸡肉《本草纲目》完整版
  25. 乌苏里黄芩【中药大全】
  26. 乌雄鸡粥【方剂大全】
  27. 乌蛇丸【方剂大全】
  28. 乌须发【中药主治】
  29. 乌蛇散【方剂大全】
  30. 乌须固本丸【方剂大全】
  1. 乌头桂枝汤方《伤寒杂病论》
  2. 乌头桂枝汤《备急千金要方》
  3. 乌头桂枝汤方《医宗金鉴》
  4. 乌头桂枝汤《金匮悬解》
  5. 乌头煎方《医宗金鉴》
  6. 乌头桂枝汤《圆运动的古中医学》
  7. 乌头煎丸《苏沈良方》
  8. 乌头赤石脂丸方《伤寒杂病论》
  9. 乌头类中毒《中医词典》
  10. 乌头赤石脂丸《退思集类方歌注》
  11. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  12. 乌头赤石脂丸《金匮悬解》
  13. 乌头散《苏沈良方》
  14. 乌头赤石脂丸《圆运动的古中医学》
  15. 乌头汤《圆运动的古中医学》
  16. 乌头赤散《备急千金要方》
  17. 乌头汤《金匮悬解》
  18. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  19. 乌头汤《备急千金要方》
  20. 乌头《本草崇原》
  21. 乌头汤《备急千金要方》
  22. 乌头《本草乘雅半偈》
  23. 乌头汤《备急千金要方》
  24. 乌头《本草择要纲目》
  25. 乌头汤《三因极一病证方论》
  26. 乌头《本草分经》
  27. 乌头汤《普济本事方》
  28. 乌头《名医别录》
  29. 乌头汤方《医宗金鉴》
  30. 乌头《增广和剂局方药性总论》
  31. 乌头汤类《退思集类方歌注》


蜘蛛散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

蜘蛛散方
在线购买《伤寒杂病论》正版书籍

蜘蛛散方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛十四枚（熬）　桂枝一两

右二味，为散，以白饮和服方寸匙，日再服，蜜丸亦可。

寸口脉浮而迟，浮则为虚，迟则为劳；虚则卫气不足，劳则荣气竭。

趺阳脉浮而数，浮则为气，数则消谷而大坚，气盛则溲数，溲数则坚，坚数相搏，即为消渴。

消渴，小便多，饮一斗，小便亦一斗者，肾气丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头桂枝汤方
  • 当前页：蜘蛛散方
  • 下一页：肾气丸方
<<< 返回本书目录
  1. 蜘蛛散【方剂大全】
  2. 蜘蛛蜕壳【中药大全】
  3. 蜘蛛七【中药大全】
  4. 蜘蛛网【中药大全】
  5. 蜘蛛摩方【方剂大全】
  6. 蜘蛛蜈蚣伤《圣济总录》
  7. 蜘蛛果茎叶【中药大全】
  8. 蜘蛛香《本草纲目》完整版
  9. 蜘蛛果【中药大全】
  10. 蜘蛛香【中药大全】
  11. 蜘蛛疮门主论《疡医大全》
  12. 蜘蛛咬方《外台秘要》
  13. 蜘蛛疮《外科启玄》
  14. 蜘蛛咬门主论《疡医大全》
  15. 蜘蛛草【中药大全】
  16. 蜘蛛指【疾病症状】
  17. 蜘蛛抱蛋【中药大全】
  18. 蜘蛛痣【疾病症状】
  19. 蜘蛛【中药大全】
  20. 蜘蛛痣【疾病大全】
  21. 蜘蛛《本草纲目》图文版
  22. 执法行令贵人歌《医宗金鉴》
  23. 蜘蛛《证类本草》
  24. 执法行令贵人歌《运气要诀》
  25. 蜘蛛《长沙药解》
  26. 执方用药辨《卫生宝鉴》
  27. 蜘蛛《药征续编》
  28. 执方治病论《医学源流论》
  29. 蜘蛛《雷公炮炙论》
  30. 直肠《胃肠动力检查手册》
  1. 蜘蛛散方《伤寒杂病论》
  2. 蜘蛛散《三因极一病证方论》
  3. 蜘蛛散方《医宗金鉴》
  4. 蜘蛛散《三因极一病证方论》
  5. 蜘蛛螫秘方《华佗神方》
  6. 蜘蛛散《金匮悬解》
  7. 蜘蛛蜈蚣伤《圣济总录》
  8. 蜘蛛散《圆运动的古中医学》
  9. 蜘蛛咬《证治准绳·疡医》
  10. 蜘蛛蛊《中医词典》
  11. 蜘蛛咬《奇效简便良方》
  12. 蜘蛛毒《奇效简便良方》
  13. 蜘蛛咬方六首《外台秘要》
  14. 蜘蛛疮秘方《华佗神方》
  15. 蜘蛛咬门主方《疡医大全》
  16. 蜘蛛疮门主论《疡医大全》
  17. 蜘蛛咬门主论《疡医大全》
  18. 蜘蛛疮门主方《疡医大全》
  19. 蜘蛛咬伤《默克家庭诊疗手册》
  20. 蜘蛛疮《外科启玄》
  21. 蜘蛛咬伤《外科证治全书》
  22. 蜘蛛疮《奇效简便良方》
  23. 蜘蛛胀《中医词典》
  24. 蜘蛛疮《中医词典》
  25. 蜘蛛痣《物理诊断学》
  26. 蜘蛛拔毒法《中医词典》
  27. 蜘蛛痣辨病《常见病自测》
  28. 蜘蛛《本草乘雅半偈》
  29. 执法行令贵人歌《医宗金鉴》
  30. 蜘蛛《药征续编》
  31. 执法行令贵人歌《运气要诀》


肾气丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

肾气丸方
在线购买《伤寒杂病论》正版书籍

肾气丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄八两　薯蓣四两　山茱萸四两　泽泻三两　牡丹皮三两　茯苓三两　桂枝一两　附子一枚（炮）

右八味，末之，炼蜜和丸，如梧子大，酒下十五丸，渐加至二十五丸，日再服，白饮下亦可。

消渴，脉浮有微热，小便不利者，五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛散方
  • 当前页：肾气丸方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 肾气丸【方剂大全】
  2. 肾气丸证《临证实验录》
  3. 肾气不足方《外台秘要》
  4. 肾气丸证治本位的意义《圆运动的古中医学》
  5. 肾气不足【方剂主治】
  6. 肾气丸证治描论的意义《圆运动的古中医学》
  7. 肾气、免疫与抗衰老《免疫与健康》
  8. 肾气虚【疾病症状】
  9. 肾皮质髓质脓肿【疾病大全】
  10. 肾气虚弱【方剂主治】
  11. 肾皮质脓肿【疾病大全】
  12. 肾气游风《医门补要》
  13. 肾皮质坏死【疾病症状】
  14. 肾气游风《医宗金鉴》
  15. 肾皮质化脓性感染【疾病大全】
  16. 肾前性肾功能不全【疾病症状】
  17. 肾胚胎瘤【疾病大全】
  18. 肾前性肾功能衰竭【疾病大全】
  19. 肾膀胱经虚实寒热证治《三因极一病证方论》
  20. 肾怯失音相似《小儿药证直诀》
  21. 肾膀胱部《脉经》
  22. 肾区钝痛【疾病症状】
  23. 肾膀胱病证《中医内科学》
  24. 肾区叩击痛【疾病症状】
  25. 肾脓肿【疾病症状】
  26. 肾区叩击痛【疾病症状】
  27. 肾脓肿【疾病症状】
  28. 肾区压痛【疾病症状】
  29. 肾浓缩功能障碍【疾病症状】
  30. 肾区压痛和叩痛【疾病症状】
  1. 肾气丸方《伤寒杂病论》
  2. 肾气丸（加味肾气丸）《医方论》
  3. 肾气丸方《伤寒杂病论》
  4. 肾气丸《医述》
  5. 肾气丸方《医宗金鉴》
  6. 肾气丸《备急千金要方》
  7. 肾气丸方《医宗金鉴》
  8. 肾气丸《金匮悬解》
  9. 肾气丸方《医宗金鉴》
  10. 肾气丸《圆运动的古中医学》
  11. 肾气丸证《临证实验录》
  12. 肾气丸《圆运动的古中医学》
  13. 肾气丸证治本位的意义《圆运动的古中医学》
  14. 肾气丸《圆运动的古中医学》
  15. 肾气丸证治描论的意义《圆运动的古中医学》
  16. 肾气实《中医词典》
  17. 肾气虚《中医词典》
  18. 肾气盛《中医词典》
  19. 肾气游毒《万氏秘传外科心法》
  20. 肾气热《中医词典》
  21. 肾气游风《中医词典》
  22. 肾气厥痛《校注医醇剩义》
  23. 肾气游风《医宗金鉴》
  24. 肾气不足方六首《外台秘要》
  25. 肾气游风《外科心法要诀》
  26. 肾气不固《中医词典》
  27. 肾气游风《医门补要》
  28. 肾气不固《中医名词词典》
  29. 肾窍《中医词典》
  30. 肾气、免疫与抗衰老《免疫与健康》
  31. 肾怯失音《中医词典》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢（去皮）　泽泻一两六铢　白术十八铢　茯苓十八铢　桂枝半两

右五味，为末，以白饮和服方寸匙，日三服，多饮暖水，汗出愈。

消渴，欲饮水，胃反而吐者，茯苓 泽泻汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾气丸方
  • 当前页：五苓散方
  • 下一页：茯苓泽泻汤方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散方《伤寒杂病论》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散方《伤寒杂病论》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散（玉函）《张氏医通》
  9. 五苓散方《医宗金鉴》
  10. 五苓散《伤寒括要》
  11. 五苓散方《医宗金鉴》
  12. 五苓散《瘴疟指南》
  13. 五苓散方《医宗金鉴》
  14. 五苓散《汤头歌诀》
  15. 五苓散方《伤寒明理论》
  16. 五苓散《医方论》
  17. 五苓散方《伤寒论》
  18. 五苓散《脾胃论》
  19. 五苓散附茵陈五苓散《医宗金鉴》
  20. 五苓散《时方妙用》
  21. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  22. 五苓散《万氏秘传片玉心书》
  23. 五苓散证《临证实验录》
  24. 五苓散《增订叶评伤暑全书》
  25. 五苓散证《医学摘粹》
  26. 五苓散《退思集类方歌注》
  27. 五苓散证八　太阳百三十《伤寒悬解》
  28. 五苓散《伤寒寻源》
  29. 五苓散证二　太阳七十二《伤寒悬解》
  30. 五苓散《仁术便览》
  31. 五苓散证十一　阳明六十二《伤寒悬解》


茯苓泽泻汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓泽泻汤方
在线购买《伤寒杂病论》正版书籍

茯苓泽泻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓半斤　泽泻四两　甘草二两　桂枝二两　白术三两　生姜四两

右六味，以水一斗，煮取三升，去滓，温服一升，日三服。

消渴，欲得水而食饮不休者，文蛤汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：茯苓泽泻汤方
  • 下一页：文蛤汤方
<<< 返回本书目录
  1. 茯苓泽泻汤【方剂大全】
  2. 茯苓正气散【方剂大全】
  3. 茯苓燥湿汤【方剂大全】
  4. 茯苓栀子散【方剂大全】
  5. 茯苓造化糕【方剂大全】
  6. 茯苓栀子茵陈汤【方剂大全】
  7. 茯苓圆【方剂大全】
  8. 茯苓钟乳丸【方剂大全】
  9. 茯苓饮子【方剂大全】
  10. 茯苓粥【方剂大全】
  11. 茯苓饮【方剂大全】
  12. 茯苓茱萸丸【方剂大全】
  13. 茯苓杏仁煎【方剂大全】
  14. 茯苓猪肾汤【方剂大全】
  15. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  16. 茯苓煮鸡肝【方剂大全】
  17. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  18. 茯苓煮散【方剂大全】
  19. 茯苓杏仁甘草汤【方剂大全】
  20. 茯苓佐经汤【方剂大全】
  21. 茯苓小泽泻汤【方剂大全】
  22. 茯神《本草纲目》完整版
  23. 茯苓消气丸【方剂大全】
  24. 茯神《本草崇原》
  25. 茯苓陷胸汤【方剂大全】
  26. 茯神《本草经解》
  27. 茯苓五味丸【方剂大全】
  28. 茯神《本草易读》
  29. 茯苓五皮散【方剂大全】
  30. 茯神《本草择要纲目》
  1. 茯苓泽泻汤方《伤寒杂病论》
  2. 茯苓泽泻汤《三因极一病证方论》
  3. 茯苓泽泻汤方《医宗金鉴》
  4. 茯苓泽泻汤《金匮悬解》
  5. 茯苓止利茶《茶饮保健》
  6. 茯苓泽泻汤《圆运动的古中医学》
  7. 茯苓粥《医学入门》
  8. 茯苓饮子《仁术便览》
  9. 茯神《千金翼方》
  10. 茯苓饮《金匮悬解》
  11. 茯神《汤液本草》
  12. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  13. 茯神《本草备要》
  14. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  15. 茯神《本草易读》
  16. 茯苓杏仁甘草汤方《医宗金鉴》
  17. 茯神《医学入门》
  18. 茯苓杏仁甘草汤方《伤寒杂病论》
  19. 茯神《本草求真》
  20. 茯苓杏仁甘草汤《金匮悬解》
  21. 茯神《本经逢原》
  22. 茯苓杏仁甘草汤《圆运动的古中医学》
  23. 茯神《本草经解》
  24. 茯苓消肿茶《茶饮保健》
  25. 茯神《增广和剂局方药性总论》
  26. 茯苓夏姜茶《茶饮保健》
  27. 茯神《名医别录》
  28. 茯苓五味子汤《三因极一病证方论》
  29. 茯神《本草分经》
  30. 茯苓丸《普济本事方》
  31. 茯神《本草择要纲目》


文蛤汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

文蛤汤方
在线购买《伤寒杂病论》正版书籍

文蛤汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤五两　麻黄三两　甘草三两　生姜三两　石膏五两　杏仁五十枚　大枣十二枚

右七味，以水六升，煮取二升，去滓，温服一升，汗出即愈，若不汗，再服。

小便痛（门C必），下如粟状，少腹弦急，痛引脐中，其名曰淋，此热结在下焦也，小柴胡加茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓泽泻汤方
  • 当前页：文蛤汤方
  • 下一页：小柴胡加茯苓汤方
<<< 返回本书目录
  1. 文蛤汤【方剂大全】
  2. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  3. 文蛤散《伤寒寻源》
  4. 文墨丹【方剂大全】
  5. 文蛤散《扁鹊心书》
  6. 文殊兰【中药大全】
  7. 文蛤肉【中药大全】
  8. 文殊兰果【中药大全】
  9. 文蛤（花蛤）《本草纲目》完整版
  10. 文武膏【方剂大全】
  11. 文蛤【中药大全】
  12. 文星丹《外科传薪集》
  13. 文蛤《证类本草》
  14. 文鳐鱼《本草纲目》完整版
  15. 文蛤《长沙药解》
  16. 文鳐鱼【中药大全】
  17. 文蛤《药征续编》
  18. 文约孺人八十三胃脘疼痛《孙文垣医案》
  19. 文蛤《本草新编》
  20. 文竹【中药大全】
  21. 文蛤《本草思辨录》
  22. 纹形主病歌《推拿抉微》
  23. 文蛤《本草崇原》
  24. 纹状骨瘤【疾病大全】
  25. 文蛤《本草乘雅半偈》
  26. 纹状体黑质变性【疾病大全】
  27. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  28. 纹状体手【疾病症状】
  29. 文冠果【中药大全】
  30. 闻法《形色外诊简摩》
  1. 文蛤汤方《伤寒杂病论》
  2. 文蛤汤《金匮悬解》
  3. 文蛤汤方《医宗金鉴》
  4. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  5. 文火《中医词典》
  6. 文蛤散方《伤寒论》
  7. 文火，武火《中医名词词典》
  8. 文蛤散方《医宗金鉴》
  9. 文林郎《海药本草》
  10. 文蛤散方《医宗金鉴》
  11. 文林郎《证类本草》
  12. 文蛤散方《伤寒杂病论》
  13. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  14. 文蛤散《伤寒括要》
  15. 文身《中医词典》
  16. 文蛤散《扁鹊心书》
  17. 文石《千金翼方》
  18. 文蛤散《伤寒寻源》
  19. 文石《新修本草》
  20. 文蛤散《医方考》
  21. 文石《证类本草》
  22. 文蛤散《三因极一病证方论》
  23. 文石《名医别录》
  24. 文蛤散《三因极一病证方论》
  25. 文台《中医词典》
  26. 文蛤散《圆运动的古中医学》
  27. 文献学研究《中国医学通史》
  28. 文蛤散《圆运动的古中医学》
  29. 文献研究《中国医学通史》
  30. 文蛤白散证《医学摘粹》
  31. 文献整理研究《中国医学通史》


小柴胡加茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡加茯苓汤方
在线购买《伤寒杂病论》正版书籍

小柴胡加茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参二两　半夏半升（洗）　甘草三两　生姜二两（切）　大枣十二枚（劈）　茯苓四两

右八味，以水一斗二升，煮取六升，去滓，再煎，取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤汤方
  • 当前页：小柴胡加茯苓汤方
  • 下一页：辨霍乱吐利病脉证并治
<<< 返回本书目录
  1. 小柴胡合白虎汤证其一《临证实验录》
  2. 小柴胡加芒硝汤证《临证实验录》
  3. 小柴胡合白虎汤证其二《临证实验录》
  4. 小柴胡加栀子汤【方剂大全】
  5. 小柴胡非治疟正方《读医随笔》
  6. 小柴胡汤《伤寒寻源》
  7. 小草乌【中药大全】
  8. 小柴胡汤《汤头歌诀》
  9. 小草汤【方剂大全】
  10. 小柴胡汤【方剂大全】
  11. 小草寇【中药大全】
  12. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  13. 小草【中药大全】
  14. 小柴胡汤方《伤寒明理论》
  15. 小步态【疾病症状】
  16. 小柴胡汤加减歌《医学传心录》
  17. 小檗（图）【中药大全】
  18. 小柴胡汤愈肺痨《三十年临证经验集》
  19. 小便自利-伤寒门（下）《古今医统大全》
  20. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  21. 小便自利歌《伤寒百证歌》
  22. 小柴胡汤圆通应用法《医法圆通》
  23. 小便自利、小便数《伤寒括要》
  24. 小柴胡汤证《临证实验录》
  25. 小便自利（小便数遗溺附）《伤寒六书》
  26. 小柴胡汤证《临证实验录》
  27. 小便自利【方剂主治】
  28. 小柴胡汤证《临证实验录》
  29. 小便自利《伤寒六书》
  30. 小柴胡汤证《临证实验录》
  1. 小柴胡加茯苓汤方《伤寒杂病论》
  2. 小柴胡加茯苓白术汤方《伤寒杂病论》
  3. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  4. 小柴胡加常山汤《时方歌括》
  5. 小柴胡加芒硝汤证《临证实验录》
  6. 小柴胡合白虎汤证其一《临证实验录》
  7. 小柴胡加竹茹汤《冯氏锦囊秘录》
  8. 小柴胡合白虎汤证其二《临证实验录》
  9. 小柴胡去参加青皮汤《时方歌括》
  10. 小柴胡非治疟正方《读医随笔》
  11. 小柴胡汤《伤寒杂病论》
  12. 小柴胡茶《茶饮保健》
  13. 小柴胡汤《圆运动的古中医学》
  14. 小草汤《冯氏锦囊秘录》
  15. 小柴胡汤《圆运动的古中医学》
  16. 小草还丹《博济方》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小草《增广和剂局方药性总论》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小草《得配本草》
  21. 小柴胡汤《圆运动的古中医学》
  22. 小补心丸《是斋百一选方》
  23. 小柴胡汤《圆运动的古中医学》
  24. 小槟榔丸《儒门事亲》
  25. 小柴胡汤《圆运动的古中医学》
  26. 小鳖甲汤《备急千金要方》
  27. 小柴胡汤《圆运动的古中医学》
  28. 小便自利歌《伤寒百证歌》
  29. 小柴胡汤《圆运动的古中医学》
  30. 小便自利、小便数《伤寒括要》
  31. 小柴胡汤《时病论歌括新编》


辨霍乱吐利病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨霍乱吐利病脉证并治
在线购买《伤寒杂病论》正版书籍

辨霍乱吐利病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】病有霍乱者何?答曰：呕吐而利，此名霍乱。

【师曰】霍乱属太阴，霍乱必吐利，吐利不必尽霍乱。霍乱者，由寒热杂合混乱于中也。热气上逆故吐，寒气下注故利，其有饮食不节，壅滞于中上者，竟上则吐，下者，竟下则利，此名吐利，非霍乱也。

【问曰】病有发热，头痛，身疼，恶寒，吐利者，此属何病?答曰：此非霍乱，霍乱自吐下，今恶寒，身疼，复更发热，故知非霍乱也。

霍乱呕、吐、下利，无寒热，脉濡弱者，理中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡加茯苓汤方
  • 当前页：辨霍乱吐利病脉证并治
  • 下一页：理中汤方
<<< 返回本书目录
  1. 辨霍乱吐利病脉证并治《伤寒杂病论》
  2. 辨夹食伤寒《幼科铁镜》
  3. 辨霍乱病脉证并治篇《医宗金鉴》
  4. 辨夹痈米疽论《疡科心得集》
  5. 辨霍乱病脉证并治《伤寒论》
  6. 辨瘕癖块论《疡科心得集》
  7. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  8. 辨脚发背脱疽论《疡科心得集》
  9. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  10. 辨疥疮痤痱疮论《疡科心得集》
  11. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  12. 辨金井中肾水不满神光短论《眼科阐微》
  13. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  14. 辨筋骨四肢《内外伤辨》
  15. 辨坏病脉证并治篇《医宗金鉴》
  16. 辨禁忌《白喉条辨》
  17. 辨滑脉所统有一《诊脉三十二辨》
  18. 辨经络《白喉条辨》
  19. 辨虎口指脉纹诀《万氏秘传片玉心书》
  20. 辨经色《妇人规》
  21. 辨虎口纹《明医指掌》
  22. 辨惊风之误论《儿科醒》
  23. 辨候胃气脉法《诊脉三十二辨》
  24. 辨惊有痰盛风盛热盛《幼科铁镜》
  25. 辨喉症经络治法《喉舌备要秘旨》
  26. 辨井疽心漏论《疡科心得集》
  27. 辨喉证《包氏喉证家宝》
  28. 辨颈痈锁喉痈论《疡科心得集》
  29. 辨喉疳喉菌论《疡科心得集》
  30. 辨痉湿暍病脉证并治篇《医宗金鉴》
  1. 辨霍乱吐利病脉证并治《伤寒杂病论》
  2. 辨霍乱病脉证并治篇《医宗金鉴》
  3. 辨夹食伤寒《幼科铁镜》
  4. 辨霍乱病脉证并治《伤寒论》
  5. 辨夹痈米疽论《疡科心得集》
  6. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  7. 辨瘕癖块论《疡科心得集》
  8. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  9. 辨脚发背脱疽论《疡科心得集》
  10. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  11. 辨疥疮痤痱疮论《疡科心得集》
  12. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  13. 辨金井中肾水不满神光短论《眼科阐微》
  14. 辨坏病脉证并治篇《医宗金鉴》
  15. 辨筋骨四肢《内外伤辨》
  16. 辨滑脉所统有一《诊脉三十二辨》
  17. 辨禁忌《白喉条辨》
  18. 辨虎口指脉纹诀《万氏秘传片玉心书》
  19. 辨经络《白喉条辨》
  20. 辨虎口纹《明医指掌》
  21. 辨经络部位《中医外科学》
  22. 辨候胃气脉法《诊脉三十二辨》
  23. 辨经色《妇人规》
  24. 辨喉症经络治法《喉舌备要秘旨》
  25. 辨惊风之误论《儿科醒》
  26. 辨喉证《包氏喉证家宝》
  27. 辨惊有痰盛风盛热盛《幼科铁镜》
  28. 辨喉疳喉菌论《疡科心得集》
  29. 辨井疽心漏论《疡科心得集》
  30. 辨喉蛾喉痈论《疡科心得集》
  31. 辨颈痈锁喉痈论《疡科心得集》


理中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中汤方
在线购买《伤寒杂病论》正版书籍

理中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　白术三两　甘草三两　干姜三两

右四味，以水八升，煮取三升，去滓，温服一升，日三服。

先吐，后利，腹中满痛，无寒热，脉濡弱而涩者，此宿食也，白术 茯苓半夏枳实汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨霍乱吐利病脉证并治
  • 当前页：理中汤方
  • 下一页：白术茯苓半夏枳实汤方
<<< 返回本书目录
  1. 理中汤（仲景）《虚损启微》
  2. 理中汤加丁香柿蒂散【方剂大全】
  3. 理中汤（玉函金匮名人参汤）《张氏医通》
  4. 理中汤类《退思集类方歌注》
  5. 理中汤【方剂大全】
  6. 理中汤圆通应用法《医法圆通》
  7. 理中汤《汤头歌诀》
  8. 理中汤证《临证实验录》
  9. 理中四逆方义解《研经言》
  10. 理中汤证治推论的意义《圆运动的古中医学》
  11. 理中生化汤【方剂大全】
  12. 理中丸【方剂大全】
  13. 理中散【方剂大全】
  14. 理中丸（并汤）《伤寒寻源》
  15. 理中人参散【方剂大全】
  16. 理中丸方《伤寒明理论》
  17. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  18. 理中丸证治本位的意义《圆运动的古中医学》
  19. 理中快斑汤【方剂大全】
  20. 理中温胃汤【方剂大全】
  21. 理中降痰汤【方剂大全】
  22. 理中吴茱萸汤【方剂大全】
  23. 理中加茵陈汤【方剂大全】
  24. 理中圆【方剂大全】
  25. 理中加石膏汤【方剂大全】
  26. 锂肾病【疾病大全】
  27. 理中加减汤【方剂大全】
  28. 鲤鳞丸《外科传薪集》
  29. 理中加二味汤【方剂大全】
  30. 鲤鳞丸【方剂大全】
  1. 理中汤方《伤寒杂病论》
  2. 理中汤方《伤寒杂病论》
  3. 理中汤方《伤寒杂病论》
  4. 理中汤方《伤寒杂病论》
  5. 理中汤丸《医宗金鉴》
  6. 理中汤、四逆汤《医述》
  7. 理中汤丸《删补名医方论》
  8. 理中汤（仲景）《虚损启微》
  9. 理中汤圆通应用法《医法圆通》
  10. 理中汤（玉函金匮名人参汤）《张氏医通》
  11. 理中汤证《临证实验录》
  12. 理中汤（加味理中汤）《仁术便览》
  13. 理中汤证治推论的意义《圆运动的古中医学》
  14. 理中汤（加味理中汤）《仁术便览》
  15. 理中丸《圆运动的古中医学》
  16. 理中汤（加味理中汤）《仁术便览》
  17. 理中丸《太平惠民和剂局方》
  18. 理中汤（加味理中汤）《外科理例》
  19. 理中丸《儒门事亲》
  20. 理中汤（加味理中汤）《冯氏锦囊秘录》
  21. 理中丸《医方考》
  22. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  23. 理中丸《万氏秘传片玉心书》
  24. 理中汤《伤寒括要》
  25. 理中丸《博济方》
  26. 理中汤《汤头歌诀》
  27. 理中丸（并汤）《伤寒寻源》
  28. 理中汤《医方论》
  29. 理中丸（加减理中丸）《妇人大全良方》
  30. 理中汤《万氏秘传片玉心书》
  31. 理中丸（加味理中丸）《三因极一病证方论》


白术茯苓半夏枳实汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术茯苓半夏枳实汤方
在线购买《伤寒杂病论》正版书籍

白术茯苓半夏枳实汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术三两　茯苓四两　半夏一升　枳实一两半

右四味，以水六升，煮取三升，去滓，分温三服。

胸中满，欲吐不吐，下利时疏，无寒热，腹中绞痛，寸口脉弱而结者，此宿食在上故也，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤方
  • 当前页：白术茯苓半夏枳实汤方
  • 下一页：瓜蒂散方
<<< 返回本书目录
  1. 白术防风汤【方剂大全】
  2. 白术茯苓干姜汤【方剂大全】
  3. 白术丁香散【方剂大全】
  4. 白术茯苓散【方剂大全】
  5. 白术当归汤【方剂大全】
  6. 白术茯苓汤【方剂大全】
  7. 白术当归煎丸【方剂大全】
  8. 白术茯苓丸【方剂大全】
  9. 白术除眩汤【方剂大全】
  10. 白术附子汤【方剂大全】
  11. 白术除湿汤【方剂大全】
  12. 白术甘草散【方剂大全】
  13. 白术陈皮汤【方剂大全】
  14. 白术膏【方剂大全】
  15. 白术沉香散【方剂大全】
  16. 白术桂枝汤【方剂大全】
  17. 白术半夏丸【方剂大全】
  18. 白术和中汤【方剂大全】
  19. 白术半夏汤【方剂大全】
  20. 白术厚朴汤【方剂大全】
  21. 白术八味散【方剂大全】
  22. 白术胡椒丸【方剂大全】
  23. 白术八宝丹【方剂大全】
  24. 白术黄耆散【方剂大全】
  25. 白术安胃散【方剂大全】
  26. 白术黄耆汤【方剂大全】
  27. 白术安胃散《脾胃论》
  28. 白术黄芩汤【方剂大全】
  29. 白术【中药大全】
  30. 白术藿香汤【方剂大全】
  1. 白术茯苓半夏枳实汤方《伤寒杂病论》
  2. 白术防风汤《正体类要》
  3. 白术茯苓干姜汤《三因极一病证方论》
  4. 白术地黄茶《茶饮保健》
  5. 白术茯苓厚朴汤方《伤寒杂病论》
  6. 白术除湿汤《医方论》
  7. 白术茯苓汤《医方考》
  8. 白术沉香散《是斋百一选方》
  9. 白术附子汤《医宗金鉴》
  10. 白术车前茶《茶饮保健》
  11. 白术附子汤《删补名医方论》
  12. 白术茶《茶饮保健》
  13. 白术附子汤《医方论》
  14. 白术安胃散《脾胃论》
  15. 白术附子汤方《伤寒杂病论》
  16. 白术安胎茶《茶饮保健》
  17. 白术附子汤方《医宗金鉴》
  18. 白术、于术《外科全生集》
  19. 白术膏《冯氏锦囊秘录》
  20. 白术《珍珠囊补遗药性赋》
  21. 白术膏《冯氏锦囊秘录》
  22. 白术《药鉴》
  23. 白术膏《得配本草》
  24. 白术《药性切用》
  25. 白术和胃丸《内外伤辨》
  26. 白术《本草撮要》
  27. 白术和胃丸《仁术便览》
  28. 白术《本草害利》
  29. 白术姜茶《茶饮保健》
  30. 白术《本草害利》
  31. 白术解《医学衷中参西录》


瓜蒂散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

瓜蒂散方
在线购买《伤寒杂病论》正版书籍

瓜蒂散方

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂一分　赤小豆一分

右二味，杵为散，以香豉七合，煮取汁，和散一钱匙，温服之，不吐者少加之，以快吐为度而止。

霍乱呕、吐，下利清谷，手足厥冷，脉沉而迟者，四逆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术茯苓半夏枳实汤方
  • 当前页：瓜蒂散方
  • 下一页：四逆汤方
<<< 返回本书目录
  1. 瓜蒂散方《伤寒明理论》
  2. 瓜蒂散类《退思集类方歌注》
  3. 瓜蒂散【方剂大全】
  4. 瓜蒂散证（头痛）《临证实验录》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散证（痫病）《临证实验录》
  7. 瓜蒂散《伤寒寻源》
  8. 瓜蒂散证其二《临证实验录》
  9. 瓜蒂三味散【方剂大全】
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒂二陈汤【方剂大全】
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒂吹鼻散【方剂大全】
  14. 瓜蒂神妙散【方剂大全】
  15. 瓜蒂【中药大全】
  16. 瓜蒂汤【方剂大全】
  17. 瓜蒂《证类本草》
  18. 瓜蒂丸【方剂大全】
  19. 瓜蒂《长沙药解》
  20. 瓜蒂牙消散【方剂大全】
  21. 瓜蒂《药征》
  22. 瓜丁散【方剂大全】
  23. 瓜蒂《药笼小品》
  24. 瓜矾散【方剂大全】
  25. 瓜蒂《雷公炮炙论》
  26. 瓜馥木【中药大全】
  27. 瓜蒂《本草易读》
  28. 瓜桂散【方剂大全】
  29. 瓜蒂《本草新编》
  30. 瓜类《寿世传真》
  1. 瓜蒂散方《伤寒杂病论》
  2. 瓜蒂散方《伤寒杂病论》
  3. 瓜蒂散方《医宗金鉴》
  4. 瓜蒂散方《伤寒杂病论》
  5. 瓜蒂散方《医宗金鉴》
  6. 瓜蒂散方《伤寒杂病论》
  7. 瓜蒂散方《伤寒明理论》
  8. 瓜蒂散搐息肉法《医方考》
  9. 瓜蒂散方《伤寒论》
  10. 瓜蒂散搐鼻法《医方考》
  11. 瓜蒂散证《临证实验录》
  12. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  13. 瓜蒂散证《临证实验录》
  14. 瓜蒂散、栀豉汤《医述》
  15. 瓜蒂散证其二《临证实验录》
  16. 瓜蒂散《伤寒括要》
  17. 瓜蒂散证其三《临证实验录》
  18. 瓜蒂散《是斋百一选方》
  19. 瓜蒂散证其一《临证实验录》
  20. 瓜蒂散《汤头歌诀》
  21. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  22. 瓜蒂散《医方论》
  23. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  24. 瓜蒂散《伤寒寻源》
  25. 瓜蒂汤《金匮悬解》
  26. 瓜蒂散《仁术便览》
  27. 瓜蒂证《医学摘粹》
  28. 瓜蒂散《医学心悟》
  29. 瓜蒂证《医学摘粹》
  30. 瓜蒂散《医方考》
  31. 瓜类《寿世传真》


四逆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆汤方
在线购买《伤寒杂病论》正版书籍

四逆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　干姜一两半　附子一枚（生用去皮破八片）　人参二两

右四味，以水六升，煮取三升，去滓，分温三眼。

吐、利，发热，脉濡弱而大者，白术石膏半夏干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散方
  • 当前页：四逆汤方
  • 下一页：白术石膏半夏干姜汤方
<<< 返回本书目录
  1. 四逆汤方《伤寒明理论》
  2. 四逆汤类《退思集类方歌注》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤证《临证实验录》
  5. 四逆汤【方剂大全】
  6. 四逆汤证《临证实验录》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤证《临证实验录》
  9. 四逆汤《伤寒寻源》
  10. 四逆汤证《临证实验录》
  11. 四逆散证其一《临证实验录》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆散证其二《临证实验录》
  14. 四逆证《伤寒总病论》
  15. 四逆散证《临证实验录》
  16. 四念癀【中药大全】
  17. 四逆散证《临证实验录》
  18. 四皮饮【方剂大全】
  19. 四逆散证《临证实验录》
  20. 四七汤《汤头歌诀》
  21. 四逆散【方剂大全】
  22. 四七汤【方剂大全】
  23. 四逆散《汤头歌诀》
  24. 四七调气汤【方剂大全】
  25. 四逆散《伤寒寻源》
  26. 四气《本草蒙筌》
  27. 四逆加人参汤证《临证实验录》
  28. 四气《医学读书记》
  29. 四逆加人参汤【方剂大全】
  30. 四气《中药基本理论知识》
  1. 四逆汤方《伤寒杂病论》
  2. 四逆汤方《伤寒杂病论》
  3. 四逆汤方《医宗金鉴》
  4. 四逆汤方《伤寒杂病论》
  5. 四逆汤方《医宗金鉴》
  6. 四逆汤方《伤寒杂病论》
  7. 四逆汤方《医宗金鉴》
  8. 四逆汤方《伤寒杂病论》
  9. 四逆汤方《伤寒明理论》
  10. 四逆汤（玉函）《张氏医通》
  11. 四逆汤方《伤寒论》
  12. 四逆汤《伤寒括要》
  13. 四逆汤桂枝汤《圆运动的古中医学》
  14. 四逆汤《汤头歌诀》
  15. 四逆汤解《思考中医》
  16. 四逆汤《医方论》
  17. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  18. 四逆汤《时方妙用》
  19. 四逆汤证《临证实验录》
  20. 四逆汤《时方妙用》
  21. 四逆汤证《临证实验录》
  22. 四逆汤《退思集类方歌注》
  23. 四逆汤证《临证实验录》
  24. 四逆汤《伤寒寻源》
  25. 四逆汤证《临证实验录》
  26. 四逆汤《医学心悟》
  27. 四逆汤证治本位的意义《圆运动的古中医学》
  28. 四逆汤《医方考》
  29. 四逆义《思考中医》
  30. 四逆汤《目经大成》
  31. 四逆证《医学摘粹》


白术石膏半夏干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术石膏半夏干姜汤方
在线购买《伤寒杂病论》正版书籍

白术石膏半夏干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术三两　石膏半斤（棉裹）　半夏半升（洗）　干姜二两

右四味，以水六升，煮取三升，去滓，分温三服。渴者加人参二两，黄连一两。

呕吐甚则蚘出，下利时密时疏，身微热，手足厥冷，面色青，脉沉弦而紧者，四逆加吴茱萸 黄连汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤方
  • 当前页：白术石膏半夏干姜汤方
  • 下一页：四逆加吴茱萸黄连汤方
<<< 返回本书目录
  1. 白术圣散子【方剂大全】
  2. 白术石斛汤【方剂大全】
  3. 白术生犀散【方剂大全】
  4. 白术四逆汤【方剂大全】
  5. 白术升麻汤【方剂大全】
  6. 白术汤【方剂大全】
  7. 白术神曲丸【方剂大全】
  8. 白术糖【方剂大全】
  9. 白术芍药汤【方剂大全】
  10. 白术调中汤【方剂大全】
  11. 白术散【方剂大全】
  12. 白术调中丸【方剂大全】
  13. 白术散《小儿药证直诀》
  14. 白术丸【方剂大全】
  15. 白术散《脾胃论》
  16. 白术五味子汤【方剂大全】
  17. 白术酿酒【方剂大全】
  18. 白术消肿散【方剂大全】
  19. 白术木香散【方剂大全】
  20. 白术苡仁汤【方剂大全】
  21. 白术妙功丸【方剂大全】
  22. 白术饮【方剂大全】
  23. 白术麻黄散【方剂大全】
  24. 白术浴汤【方剂大全】
  25. 白术六一汤【方剂大全】
  26. 白术泽泻散【方剂大全】
  27. 白术理中汤【方剂大全】
  28. 白术枳壳丸【方剂大全】
  29. 白术苦参汤【方剂大全】
  30. 白术猪肚粥《保健药膳》
  1. 白术石膏半夏干姜汤方《伤寒杂病论》
  2. 白术芍药汤《退思集类方歌注》
  3. 白术汤《正体类要》
  4. 白术芍茶《茶饮保健》
  5. 白术汤《三因极一病证方论》
  6. 白术散方《医宗金鉴》
  7. 白术汤《儒门事亲》
  8. 白术散方《伤寒杂病论》
  9. 白术汤《普济本事方》
  10. 白术散《普济本事方》
  11. 白术汤治孕妇痢呕吐血。《儒门事亲》
  12. 白术散《普济本事方》
  13. 白术条芩考《医方考》
  14. 白术散《普济本事方》
  15. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  16. 白术散《是斋百一选方》
  17. 白术调中汤《儒门事亲》
  18. 白术散《小儿药证直诀》
  19. 白术通便茶《茶饮保健》
  20. 白术散《医方论》
  21. 白术菟茶《茶饮保健》
  22. 白术散《脾胃论》
  23. 白术丸《内外伤辨》
  24. 白术散《万氏秘传片玉心书》
  25. 白术丸《妇人大全良方》
  26. 白术散《仁术便览》
  27. 白术丸《医学心悟》
  28. 白术散《仁术便览》
  29. 白术消痞茶《茶饮保健》
  30. 白术散《三因极一病证方论》
  31. 白术消肿茶《茶饮保健》


四逆加吴茱萸黄连汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆加吴茱萸黄连汤方
在线购买《伤寒杂病论》正版书籍

四逆加吴茱萸黄连汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子一枚（生用去皮破八片）　干姜一两半　甘草二两（炙）　人参二两　吴茱萸半升　黄连一两

右六味，以水六升，煮取二升，去滓，温服一升，日再服。

霍乱吐、利，口渴，汗出，短气，脉弱而濡者，理中加人参括蒌根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术石膏半夏干姜汤方
  • 当前页：四逆加吴茱萸黄连汤方
  • 下一页：理中加人参括蒌根汤方
<<< 返回本书目录
  1. 四逆加人参汤证《临证实验录》
  2. 四逆散《伤寒寻源》
  3. 四逆加人参汤【方剂大全】
  4. 四逆散《汤头歌诀》
  5. 四逆加人参汤《伤寒寻源》
  6. 四逆散【方剂大全】
  7. 四逆（厥附四十九）《丹溪手镜》
  8. 四逆散证《临证实验录》
  9. 四逆《伤寒明理论》
  10. 四逆散证《临证实验录》
  11. 四逆《伤寒六书》
  12. 四逆散证《临证实验录》
  13. 四逆《伤寒六书》
  14. 四逆散证其二《临证实验录》
  15. 四难《难经悬解》
  16. 四逆散证其一《临证实验录》
  17. 四难《理虚元鉴》
  18. 四逆汤《伤寒寻源》
  19. 四磨汤【方剂大全】
  20. 四逆汤《汤头歌诀》
  21. 四磨《汤头歌诀》
  22. 四逆汤【方剂大全】
  23. 四明医案《医宗己任编》
  24. 四逆汤（玉函）《张氏医通》
  25. 四明心法（中）《医宗己任编》
  26. 四逆汤方《伤寒明理论》
  27. 四明心法（下）《医宗己任编》
  28. 四逆汤类《退思集类方歌注》
  29. 四明心法（上）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  2. 四逆加人参汤证《临证实验录》
  3. 四逆加吴茱萸生姜汤方《伤寒论》
  4. 四逆加人参汤方《伤寒论》
  5. 四逆加猪胆汁汤《妇人大全良方》
  6. 四逆加人参汤方《医宗金鉴》
  7. 四逆加猪胆汁汤方《伤寒论》
  8. 四逆加人参汤方《伤寒杂病论》
  9. 四逆散《圆运动的古中医学》
  10. 四逆加人参汤《伤寒括要》
  11. 四逆散《医方考》
  12. 四逆加人参汤《退思集类方歌注》
  13. 四逆散《伤寒寻源》
  14. 四逆加人参汤《伤寒寻源》
  15. 四逆散《退思集类方歌注》
  16. 四逆加人参汤《圆运动的古中医学》
  17. 四逆散《医方论》
  18. 四逆桂枝证四　太阴五《伤寒悬解》
  19. 四逆散《汤头歌诀》
  20. 四逆桂枝证《医学摘粹》
  21. 四逆散方《伤寒杂病论》
  22. 四逆桂枝证《医学摘粹》
  23. 四逆散方《医宗金鉴》
  24. 四逆附厥《医效秘传》
  25. 四逆散方《伤寒论》
  26. 四逆（厥附四十九）《丹溪手镜》
  27. 四逆散证《临证实验录》
  28. 四逆《伤寒明理论》
  29. 四逆散证《临证实验录》
  30. 四逆《伤寒六书》
  31. 四逆散证《临证实验录》


理中加人参括蒌根汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中加人参括蒌根汤方
在线购买《伤寒杂病论》正版书籍

理中加人参括蒌根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参四两　白术三两　甘草三两　干姜三两　括蒌根二两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

饮水即吐，食谷则利，脉迟而弱者，理中加附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加吴茱萸黄连汤方
  • 当前页：理中加人参括蒌根汤方
  • 下一页：理中加附子汤方
<<< 返回本书目录
  1. 理中加减汤【方剂大全】
  2. 理中加石膏汤【方剂大全】
  3. 理中加二味汤【方剂大全】
  4. 理中加茵陈汤【方剂大全】
  5. 理中加丁香汤【方剂大全】
  6. 理中降痰汤【方剂大全】
  7. 理中加半夏汤【方剂大全】
  8. 理中快斑汤【方剂大全】
  9. 理中豁痰汤【方剂大全】
  10. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  11. 理中化滞汤【方剂大全】
  12. 理中人参散【方剂大全】
  13. 理中化痰丸【方剂大全】
  14. 理中散【方剂大全】
  15. 理中化毒汤【方剂大全】
  16. 理中生化汤【方剂大全】
  17. 理中附子汤【方剂大全】
  18. 理中四逆方义解《研经言》
  19. 理中茯苓汤【方剂大全】
  20. 理中汤《汤头歌诀》
  21. 理中定风汤【方剂大全】
  22. 理中汤【方剂大全】
  23. 理中当归汤【方剂大全】
  24. 理中汤（玉函金匮名人参汤）《张氏医通》
  25. 理中安蛔汤【方剂大全】
  26. 理中汤（仲景）《虚损启微》
  27. 理中安蛔散【方剂大全】
  28. 理中汤加丁香柿蒂散【方剂大全】
  29. 理郁升陷汤【方剂大全】
  30. 理中汤类《退思集类方歌注》
  1. 理中加人参括蒌根汤方《伤寒杂病论》
  2. 理中加黄芪汤方《伤寒杂病论》
  3. 理中散《备急千金要方》
  4. 理中加附子汤方《伤寒杂病论》
  5. 理中四逆方义解《研经言》
  6. 理中加丁香汤《医方考》
  7. 理中汤《时病论歌括新编》
  8. 理中安蛔之剂《金匮翼》
  9. 理中汤《备急千金要方》
  10. 理中安蛔散《医学心悟》
  11. 理中汤《冯氏锦囊秘录》
  12. 理中《中医词典》
  13. 理中汤《冯氏锦囊秘录》
  14. 理郁升陷汤《医学衷中参西录》
  15. 理中汤《三因极一病证方论》
  16. 理饮汤《医学衷中参西录》
  17. 理中汤《三因极一病证方论》
  18. 理阴煎、回阳饮《医述》
  19. 理中汤《太平惠民和剂局方》
  20. 理阴煎（新方）《虚损启微》
  21. 理中汤《目经大成》
  22. 理阴煎《退思集类方歌注》
  23. 理中汤《医方考》
  24. 理阴煎《目经大成》
  25. 理中汤《外科理例》
  26. 理血之剂《原机启微》
  27. 理中汤《仁术便览》
  28. 理血汤《医学衷中参西录》
  29. 理中汤《仁术便览》
  30. 理血法《中医内科学》
  31. 理中汤《仁术便览》


理中加附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中加附子汤方
在线购买《伤寒杂病论》正版书籍

理中加附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　白术三两　甘草三两　干姜三两　附子一枚

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

腹中胀满而痛，时时上下，痛气上则吐，痛气下则利，脉濡而涩者，理中汤主之。（方见前）

霍乱证，有虚实，因其人本有虚实，证随本变故也，虚者脉濡而弱，宜理中汤；实者脉急而促，宜葛根 黄连 黄芩 甘草汤。（理中汤方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中加人参括蒌根汤方
  • 当前页：理中加附子汤方
  • 下一页：葛根黄连黄芩甘草汤方
<<< 返回本书目录
  1. 理中加二味汤【方剂大全】
  2. 理中加减汤【方剂大全】
  3. 理中加丁香汤【方剂大全】
  4. 理中加石膏汤【方剂大全】
  5. 理中加半夏汤【方剂大全】
  6. 理中加茵陈汤【方剂大全】
  7. 理中豁痰汤【方剂大全】
  8. 理中降痰汤【方剂大全】
  9. 理中化滞汤【方剂大全】
  10. 理中快斑汤【方剂大全】
  11. 理中化痰丸【方剂大全】
  12. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  13. 理中化毒汤【方剂大全】
  14. 理中人参散【方剂大全】
  15. 理中附子汤【方剂大全】
  16. 理中散【方剂大全】
  17. 理中茯苓汤【方剂大全】
  18. 理中生化汤【方剂大全】
  19. 理中定风汤【方剂大全】
  20. 理中四逆方义解《研经言》
  21. 理中当归汤【方剂大全】
  22. 理中汤《汤头歌诀》
  23. 理中安蛔汤【方剂大全】
  24. 理中汤【方剂大全】
  25. 理中安蛔散【方剂大全】
  26. 理中汤（玉函金匮名人参汤）《张氏医通》
  27. 理郁升陷汤【方剂大全】
  28. 理中汤（仲景）《虚损启微》
  29. 理郁升陷汤《医学衷中参西录》
  30. 理中汤加丁香柿蒂散【方剂大全】
  1. 理中加附子汤方《伤寒杂病论》
  2. 理中加丁香汤《医方考》
  3. 理中加黄芪汤方《伤寒杂病论》
  4. 理中安蛔之剂《金匮翼》
  5. 理中加人参括蒌根汤方《伤寒杂病论》
  6. 理中安蛔散《医学心悟》
  7. 理中散《备急千金要方》
  8. 理中《中医词典》
  9. 理中四逆方义解《研经言》
  10. 理郁升陷汤《医学衷中参西录》
  11. 理中汤《时病论歌括新编》
  12. 理饮汤《医学衷中参西录》
  13. 理中汤《备急千金要方》
  14. 理阴煎、回阳饮《医述》
  15. 理中汤《冯氏锦囊秘录》
  16. 理阴煎（新方）《虚损启微》
  17. 理中汤《冯氏锦囊秘录》
  18. 理阴煎《退思集类方歌注》
  19. 理中汤《三因极一病证方论》
  20. 理阴煎《目经大成》
  21. 理中汤《三因极一病证方论》
  22. 理血之剂《原机启微》
  23. 理中汤《太平惠民和剂局方》
  24. 理血汤《医学衷中参西录》
  25. 理中汤《目经大成》
  26. 理血法《中医内科学》
  27. 理中汤《医方考》
  28. 理血《松峰说疫》
  29. 理中汤《外科理例》
  30. 理血《中医词典》
  31. 理中汤《仁术便览》


葛根黄连黄芩甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根黄连黄芩甘草汤方
在线购买《伤寒杂病论》正版书籍

葛根黄连黄芩甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根半斤　黄连三两　黄芩三两　甘草二两（炙）

右四味，以水八升，先煮葛根减二升，去上沫，纳诸药，煮取二升，去滓，分温再服。

霍乱，转筋，必先其时已有寒邪留于筋间，伤其荣气，随证而发，脉当濡弱，反见弦急厥逆者，理中加附子汤主之。（方见前）

霍乱，已，头痛，发热，身疼痛，热多，欲饮水者，五苓散主之；寒多，不饮水者，理中丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中加附子汤方
  • 当前页：葛根黄连黄芩甘草汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 葛根化毒汤【方剂大全】
  2. 葛根黄连黄芩汤《伤寒寻源》
  3. 葛根桂枝汤【方剂大全】
  4. 葛根黄连黄芩汤证《经方实验录》
  5. 葛根桂枝人参汤【方剂大全】
  6. 葛根黄芩黄连汤《汤头歌诀》
  7. 葛根葛花《滇南本草》
  8. 葛根黄芩黄连汤【方剂大全】
  9. 葛根粉粥【方剂大全】
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根粉粥《保健药膳》
  12. 葛根黄芩黄连汤证《临证实验录》
  13. 葛根淡豉汤【方剂大全】
  14. 葛根黄芩黄连汤证其二《临证实验录》
  15. 葛根葱白汤【方剂大全】
  16. 葛根黄芩黄连汤证其一《临证实验录》
  17. 葛根葱白石膏汤【方剂大全】
  18. 葛根黄芩汤【方剂大全】
  19. 葛根柴胡汤【方剂大全】
  20. 葛根加半夏汤《伤寒寻源》
  21. 葛根白术散【方剂大全】
  22. 葛根加半夏汤【方剂大全】
  23. 葛根白虎汤【方剂大全】
  24. 葛根加牛子汤【方剂大全】
  25. 葛根【方剂大全】
  26. 葛根煎【方剂大全】
  27. 葛根【中药大全】
  28. 葛根姜豉汤【方剂大全】
  29. 葛根《证类本草》
  30. 葛根解表汤【方剂大全】
  1. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  2. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  3. 葛根黄连黄芩汤《伤寒寻源》
  4. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  5. 葛根黄连黄芩汤《医方论》
  6. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  7. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  8. 葛根葛花《滇南本草》
  9. 葛根黄连黄芩汤证其三《经方实验录》
  10. 葛根粉粥《食物疗法》
  11. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  12. 葛根粉粥《保健药膳》
  13. 葛根黄连汤《备急千金要方》
  14. 葛根茶《茶饮保健》
  15. 葛根黄芩黄连汤《医宗金鉴》
  16. 葛根苍耳茶《茶饮保健》
  17. 葛根黄芩黄连汤《删补名医方论》
  18. 葛根半夏证七　阳明十九《伤寒悬解》
  19. 葛根黄芩黄连汤《医方考》
  20. 葛根《本草图经》
  21. 葛根黄芩黄连汤《退思集类方歌注》
  22. 葛根《本草乘雅半偈》
  23. 葛根黄芩黄连汤《汤头歌诀》
  24. 葛根《药征》
  25. 葛根黄芩黄连汤《伤寒括要》
  26. 葛根《珍珠囊补遗药性赋》
  27. 葛根黄芩黄连汤方《医宗金鉴》
  28. 葛根《药鉴》
  29. 葛根黄芩黄连汤方《伤寒论》
  30. 葛根《本草撮要》
  31. 葛根黄芩黄连汤证《临证实验录》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八铢　白术十八铢　茯苓十八铢　桂枝半两　泽泻一两六铢

右五味，捣为散，以白饮和服方寸匙，日三服，多饮暖水，汗出愈，将息如法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄连黄芩甘草汤方
  • 当前页：五苓散方
  • 下一页：理中丸方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散方《伤寒杂病论》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散方《伤寒杂病论》
  7. 五苓散方《医宗金鉴》
  8. 五苓散方《伤寒杂病论》
  9. 五苓散方《医宗金鉴》
  10. 五苓散（玉函）《张氏医通》
  11. 五苓散方《医宗金鉴》
  12. 五苓散《伤寒括要》
  13. 五苓散方《伤寒明理论》
  14. 五苓散《瘴疟指南》
  15. 五苓散方《伤寒论》
  16. 五苓散《汤头歌诀》
  17. 五苓散附茵陈五苓散《医宗金鉴》
  18. 五苓散《医方论》
  19. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  20. 五苓散《脾胃论》
  21. 五苓散证《临证实验录》
  22. 五苓散《时方妙用》
  23. 五苓散证《医学摘粹》
  24. 五苓散《万氏秘传片玉心书》
  25. 五苓散证八　太阳百三十《伤寒悬解》
  26. 五苓散《增订叶评伤暑全书》
  27. 五苓散证二　太阳七十二《伤寒悬解》
  28. 五苓散《退思集类方歌注》
  29. 五苓散证十一　阳明六十二《伤寒悬解》
  30. 五苓散《伤寒寻源》
  31. 五苓散证治一条《伤寒贯珠集》


理中丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

理中丸方
在线购买《伤寒杂病论》正版书籍

理中丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参三两　干姜三两　甘草三两　白术三两

右四味，捣筛，蜜和为丸，如鸡子黄大，以沸汤数合和一丸，研碎温眼，日三服，夜二服，腹中未热，可益至三四丸。

伤寒其脉微涩者，本是霍乱，今是伤寒，却四五日，至阴经上，若转入阴者，必利；若欲似大便，而反失气，仍不利者，此属阳明也，便必鞕，十三日愈。所以然者，经尽故也。

下利后，便当鞕，鞕则能食者，愈；今反不能食，到后经中，颇能食，复过一经亦能食，过之一日当愈，不愈者，不属阳明也。

伤寒脉微而复利，利自止者，亡血也，四逆加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：理中丸方
  • 下一页：四逆加人参汤方
<<< 返回本书目录
  1. 理中丸方《伤寒明理论》
  2. 理中丸证治本位的意义《圆运动的古中医学》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中温胃汤【方剂大全】
  5. 理中丸【方剂大全】
  6. 理中吴茱萸汤【方剂大全】
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中圆【方剂大全】
  9. 理中汤证《临证实验录》
  10. 锂肾病【疾病大全】
  11. 理中汤圆通应用法《医法圆通》
  12. 鲤鳞丸《外科传薪集》
  13. 理中汤类《退思集类方歌注》
  14. 鲤鳞丸【方剂大全】
  15. 理中汤加丁香柿蒂散【方剂大全】
  16. 鲤鱼《本草纲目》完整版
  17. 理中汤（仲景）《虚损启微》
  18. 鲤鱼《本草易读》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 鲤鱼《滇南本草》
  21. 理中汤【方剂大全】
  22. 鲤鱼《食物疗法》
  23. 理中汤《汤头歌诀》
  24. 鲤鱼《本草纲目》图文版
  25. 理中四逆方义解《研经言》
  26. 鲤鱼【中药大全】
  27. 理中生化汤【方剂大全】
  28. 鲤鱼肠《本草纲目》完整版
  29. 理中散【方剂大全】
  30. 鲤鱼肠【中药大全】
  1. 理中丸方《伤寒杂病论》
  2. 理中丸（加味理中丸）《三因极一病证方论》
  3. 理中丸方《伤寒明理论》
  4. 理中丸（加减理中丸）《妇人大全良方》
  5. 理中丸方《伤寒论》
  6. 理中丸（并汤）《伤寒寻源》
  7. 理中丸汤《时方妙用》
  8. 理中丸《博济方》
  9. 理中丸汤诗《医学实在易》
  10. 理中丸《万氏秘传片玉心书》
  11. 理中丸五苓散《圆运动的古中医学》
  12. 理中丸《医方考》
  13. 理中丸证治本位的意义《圆运动的古中医学》
  14. 理中丸《儒门事亲》
  15. 理中圆方《医宗金鉴》
  16. 理中丸《太平惠民和剂局方》
  17. 锂盐中毒《医院药学》
  18. 理中丸《圆运动的古中医学》
  19. 鲤肠《千金翼方》
  20. 理中汤证治推论的意义《圆运动的古中医学》
  21. 鲤肠草《医学入门》
  22. 理中汤证《临证实验录》
  23. 鲤鳞丸《外科传薪集》
  24. 理中汤圆通应用法《医法圆通》
  25. 鲤鱼《本草纲目》
  26. 理中汤丸《删补名医方论》
  27. 鲤鱼《雷公炮制药性解》
  28. 理中汤丸《医宗金鉴》
  29. 鲤鱼《玉楸药解》
  30. 理中汤方《伤寒杂病论》
  31. 鲤鱼《食物疗法》


四逆加人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

四逆加人参汤方
在线购买《伤寒杂病论》正版书籍

四逆加人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　附子一枚（生用去皮破八片）　干姜一两半　人参三两

右四味，以水三升，煮取一升二合，去滓，分温再服。

吐、利止，而身痛不休者，当消息和解其外，宜桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸方
  • 当前页：四逆加人参汤方
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 四逆加人参汤【方剂大全】
  2. 四逆加人参汤证《临证实验录》
  3. 四逆加人参汤《伤寒寻源》
  4. 四逆散《伤寒寻源》
  5. 四逆（厥附四十九）《丹溪手镜》
  6. 四逆散《汤头歌诀》
  7. 四逆《伤寒明理论》
  8. 四逆散【方剂大全】
  9. 四逆《伤寒六书》
  10. 四逆散证《临证实验录》
  11. 四逆《伤寒六书》
  12. 四逆散证《临证实验录》
  13. 四难《难经悬解》
  14. 四逆散证《临证实验录》
  15. 四难《理虚元鉴》
  16. 四逆散证其二《临证实验录》
  17. 四磨汤【方剂大全】
  18. 四逆散证其一《临证实验录》
  19. 四磨《汤头歌诀》
  20. 四逆汤《伤寒寻源》
  21. 四明医案《医宗己任编》
  22. 四逆汤《汤头歌诀》
  23. 四明心法（中）《医宗己任编》
  24. 四逆汤【方剂大全】
  25. 四明心法（下）《医宗己任编》
  26. 四逆汤（玉函）《张氏医通》
  27. 四明心法（上）《医宗己任编》
  28. 四逆汤方《伤寒明理论》
  29. 四明高氏补泻《针灸大成》
  30. 四逆汤类《退思集类方歌注》
  1. 四逆加人参汤方《伤寒杂病论》
  2. 四逆加人参汤《伤寒括要》
  3. 四逆加人参汤方《医宗金鉴》
  4. 四逆加人参汤《退思集类方歌注》
  5. 四逆加人参汤方《伤寒论》
  6. 四逆加人参汤《伤寒寻源》
  7. 四逆加人参汤证《临证实验录》
  8. 四逆加人参汤《圆运动的古中医学》
  9. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  10. 四逆桂枝证四　太阴五《伤寒悬解》
  11. 四逆加吴茱萸生姜汤方《伤寒论》
  12. 四逆桂枝证《医学摘粹》
  13. 四逆加猪胆汁汤《妇人大全良方》
  14. 四逆桂枝证《医学摘粹》
  15. 四逆加猪胆汁汤方《伤寒论》
  16. 四逆附厥《医效秘传》
  17. 四逆散《圆运动的古中医学》
  18. 四逆（厥附四十九）《丹溪手镜》
  19. 四逆散《医方考》
  20. 四逆《伤寒明理论》
  21. 四逆散《伤寒寻源》
  22. 四逆《伤寒六书》
  23. 四逆散《退思集类方歌注》
  24. 四逆《伤寒六书》
  25. 四逆散《医方论》
  26. 四难《理虚元鉴》
  27. 四逆散《汤头歌诀》
  28. 四难《难经悬解》
  29. 四逆散方《伤寒杂病论》
  30. 四难《难经》
  31. 四逆散方《医宗金鉴》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，温服一升，日三服，将息禁忌如太阳法。

吐、利，汗出，发热，恶寒，四肢拘急，手足厥冷者，四逆汤主之。（方见前）

既吐且利，小便复利而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。（方见前）

吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加人参汤方
  • 当前页：桂枝汤方
  • 下一页：通脉四逆加猪胆汁汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤方《伤寒杂病论》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤方《伤寒杂病论》
  7. 桂枝汤方《医宗金鉴》
  8. 桂枝汤方《伤寒杂病论》
  9. 桂枝汤方《医宗金鉴》
  10. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  11. 桂枝汤方《医宗金鉴》
  12. 桂枝汤（玉函）《张氏医通》
  13. 桂枝汤方《医学心悟》
  14. 桂枝汤《汤头歌诀》
  15. 桂枝汤方《伤寒明理论》
  16. 桂枝汤《医方论》
  17. 桂枝汤方《伤寒论》
  18. 桂枝汤《时方妙用》
  19. 桂枝汤桂枝《伤寒括要》
  20. 桂枝汤《万氏秘传片玉心书》
  21. 桂枝汤禁三条《伤寒贯珠集》
  22. 桂枝汤《退思集类方歌注》
  23. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  24. 桂枝汤《伤寒寻源》
  25. 桂枝汤脉证七条《伤寒贯珠集》
  26. 桂枝汤《仁术便览》
  27. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  28. 桂枝汤《医方考》
  29. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  30. 桂枝汤《目经大成》
  31. 桂枝汤圆通应用法《医法圆通》


通脉四逆加猪胆汁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

通脉四逆加猪胆汁汤方
在线购买《伤寒杂病论》正版书籍

通脉四逆加猪胆汁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两（炙）　干姜三两　附子大者一枚（生用）　猪胆汁半合　人参二两

右五味，以水三升，先煮四味，取一升，去滓，纳猪胆汁搅匀，分温再服。

吐、利后，汗出，脉平，小烦者，以新虚不胜谷气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：通脉四逆加猪胆汁汤方
  • 下一页：辨痉阴阳易差后病脉证并治
<<< 返回本书目录
  1. 通脉四逆加猪胆汁汤《伤寒寻源》
  2. 通脉四逆汤《伤寒寻源》
  3. 通脉宁心汤【方剂大全】
  4. 通脉四逆汤【方剂大全】
  5. 通脉法《厘正按摩要术》
  6. 通脉汤【方剂大全】
  7. 通脉丹【中药大全】
  8. 通明论《明目至宝》
  9. 通络止痛【方剂主治】
  10. 通鸣散【方剂大全】
  11. 通络止痛【中药主治】
  12. 通脬汤【方剂大全】
  13. 通络利温汤【方剂大全】
  14. 通皮饮【方剂大全】
  15. 通络【中药主治】
  16. 通脾泻胃汤【方剂大全】
  17. 通论《温病正宗》
  18. 通评虚实论《素问悬解》
  19. 通苓散【方剂大全】
  20. 通评虚实论篇《冯氏锦囊秘录》
  21. 通灵散【方剂大全】
  22. 通评虚实论篇《黄帝内经·素问》
  23. 通灵黄金膏【方剂大全】
  24. 通评虚实论篇《疡医大全》
  25. 通淋化浊汤【方剂大全】
  26. 通气防风汤《脾胃论》
  27. 通淋方【方剂大全】
  28. 通气防风汤【方剂大全】
  29. 通淋【中药主治】
  30. 通气功能检查《物理诊断学》
  1. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  2. 通脉四逆加猪胆汁汤《伤寒括要》
  3. 通脉四逆汤《圆运动的古中医学》
  4. 通脉四逆加猪胆汁汤《退思集类方歌注》
  5. 通脉四逆汤《圆运动的古中医学》
  6. 通脉四逆加猪胆汁汤《伤寒寻源》
  7. 通脉四逆汤《圆运动的古中医学》
  8. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  9. 通脉四逆汤《备急千金要方》
  10. 通脉散（治乳少或无乳）《回生集》
  11. 通脉四逆汤《医宗金鉴》
  12. 通脉法《厘正按摩要术》
  13. 通脉四逆汤《删补名医方论》
  14. 通脉法《中医词典》
  15. 通脉四逆汤《冯氏锦囊秘录》
  16. 通脉《中医词典》
  17. 通脉四逆汤《伤寒寻源》
  18. 通论《温病正宗》
  19. 通脉四逆汤《退思集类方歌注》
  20. 通灵丸《博济方》
  21. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  22. 通灵丸《妇人大全良方》
  23. 通脉四逆汤方《伤寒杂病论》
  24. 通淋《中医词典》
  25. 通脉四逆汤方《伤寒杂病论》
  26. 通利州都法《时病论歌括新编》
  27. 通脉四逆汤方《伤寒杂病论》
  28. 通利膏《三因极一病证方论》
  29. 通脉四逆汤方《医宗金鉴》
  30. 通利大便有法《仁斋直指方论（附补遗）》
  31. 通脉四逆汤方《医宗金鉴》


辨痉阴阳易差后病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨痉阴阳易差后病脉证并治
在线购买《伤寒杂病论》正版书籍

辨痉阴阳易差后病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热，无汗，而恶寒者，若脉沉迟，名刚痉。

太阳病，发热，汗出，不恶寒者，若脉浮数，名柔痉。

太阳病，发热，脉沉而细者，名日痉，为难治。

太阳病，发汗太多，因致痉。

风病，下之则痉，复发汗，必拘急。

疮家，不可发汗，汗出则痉。

病者身热足寒，颈项强急，恶寒，时头热，面赤目赤，独头动摇，卒口噤，背反张者，痉病也。若发其汗，寒湿相得，其表益虚，则恶寒甚，发其汗已，其脉如蛇，暴脉长大者，为欲解；其脉如故，及伏弦者，为未解。

夫痉脉，按之紧如弦，直上下行。

痉病，有灸疮者，难治。

太阳病，其证备，身体强儿儿然，脉反沉迟，此为痉，括蒌桂枝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆加猪胆汁汤方
  • 当前页：辨痉阴阳易差后病脉证并治
  • 下一页：括蒌桂枝汤方
<<< 返回本书目录
  1. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  2. 辨救误上《白喉条辨》
  3. 辨痉湿暍脉证《伤寒论》
  4. 辨救误下《白喉条辨》
  5. 辨痉湿暍病脉证并治篇《医宗金鉴》
  6. 辨诀《麻疹阐注》
  7. 辨颈痈锁喉痈论《疡科心得集》
  8. 辨厥阴病脉证并治《伤寒论》
  9. 辨井疽心漏论《疡科心得集》
  10. 辨厥阴病脉证并治《伤寒杂病论》
  11. 辨惊有痰盛风盛热盛《幼科铁镜》
  12. 辨厥阴病脉证并治全篇《医宗金鉴》
  13. 辨惊风之误论《儿科醒》
  14. 辨君火以明兼退行一步不司气化论《内经博议》
  15. 辨经色《妇人规》
  16. 辨咳嗽《幼科铁镜》
  17. 辨经络《白喉条辨》
  18. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  19. 辨禁忌《白喉条辨》
  20. 辨可发汗脉证并治《伤寒论》
  21. 辨筋骨四肢《内外伤辨》
  22. 辨可汗病脉证篇《医宗金鉴》
  23. 辨金井中肾水不满神光短论《眼科阐微》
  24. 辨可吐《伤寒论》
  25. 辨疥疮痤痱疮论《疡科心得集》
  26. 辨可吐病脉证篇《医宗金鉴》
  27. 辨脚发背脱疽论《疡科心得集》
  28. 辨可下病脉证并治《伤寒论》
  29. 辨瘕癖块论《疡科心得集》
  30. 辨可下病脉证篇《医宗金鉴》
  1. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  2. 辨痉湿暍脉证《伤寒论》
  3. 辨救误上《白喉条辨》
  4. 辨痉湿暍病脉证并治篇《医宗金鉴》
  5. 辨救误下《白喉条辨》
  6. 辨景岳混瘟温为伤寒之误《温病正宗》
  7. 辨诀《麻疹阐注》
  8. 辨颈痈锁喉痈论《疡科心得集》
  9. 辨厥阴病脉证并治《伤寒杂病论》
  10. 辨井疽心漏论《疡科心得集》
  11. 辨厥阴病脉证并治《伤寒论》
  12. 辨惊有痰盛风盛热盛《幼科铁镜》
  13. 辨厥阴病脉证并治全篇《医宗金鉴》
  14. 辨惊风之误论《儿科醒》
  15. 辨君火以明兼退行一步不司气化论《内经博议》
  16. 辨经色《妇人规》
  17. 辨咳嗽《幼科铁镜》
  18. 辨经络部位《中医外科学》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨经络《白喉条辨》
  21. 辨可发汗脉证并治《伤寒论》
  22. 辨禁忌《白喉条辨》
  23. 辨可汗病脉证篇《医宗金鉴》
  24. 辨筋骨四肢《内外伤辨》
  25. 辨可吐《伤寒论》
  26. 辨金井中肾水不满神光短论《眼科阐微》
  27. 辨可吐病脉证篇《医宗金鉴》
  28. 辨疥疮痤痱疮论《疡科心得集》
  29. 辨可下病脉证并治《伤寒论》
  30. 辨脚发背脱疽论《疡科心得集》
  31. 辨可下病脉证篇《医宗金鉴》


括蒌桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

括蒌桂枝汤方
在线购买《伤寒杂病论》正版书籍

括蒌桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

括萎根三两　桂枝三两（去皮）　甘草二两（炙）　芍药三两　生姜二两（切）　大枣十二枚（劈）

右六味，以水七升，微火煮取三升，去滓，适寒温服一升，日三服。

太阳病，无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痉者，葛根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痉阴阳易差后病脉证并治
  • 当前页：括蒌桂枝汤方
  • 下一页：葛根汤方
<<< 返回本书目录
  1. 括金板【中药大全】
  2. 括痰丸【方剂大全】
  3. 扩张型心肌病【疾病大全】
  4. 括约肌功能障碍【疾病症状】
  5. 扩张孔【疾病大全】
  6. 栝连丸【方剂大全】
  7. 扩充材料：眼科常用基础方剂《中医眼科备读》
  8. 栝蒌《本草纲目》完整版
  9. 困倦少力【方剂主治】
  10. 栝蒌《本草图经》
  11. 捆仙丝【中药大全】
  12. 栝蒌《本草择要纲目》
  13. 醌《医用化学》
  14. 栝蒌《雷公炮炙论》
  15. 裈裆灰《长沙药解》
  16. 栝蒌《证类本草》
  17. 昆山陶《曹仁伯医案论》
  18. 栝蒌根《雷公炮炙论》
  19. 昆山陈《曹仁伯医案论》
  20. 栝蒌根《长沙药解》
  21. 昆明水金凤【中药大全】
  22. 栝蒌根、栝蒌实《本草思辨录》
  23. 昆明山海棠片【方剂大全】
  24. 栝蒌根实《本草乘雅半偈》
  25. 昆明山海棠【中药大全】
  26. 栝蒌解《医学衷中参西录》
  27. 昆明堇菜【中药大全】
  28. 栝蒌散《仙传外科集验方》
  29. 昆明鸡血藤根【中药大全】
  30. 栝蒌散【方剂大全】
  1. 括蒌桂枝汤方《伤寒杂病论》
  2. 扩张型心肌病《心脏病学》
  3. 括蒌牡蛎散方《伤寒杂病论》
  4. 扩张型充血性心肌病《默克家庭诊疗手册》
  5. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  6. 扩增平坡《实用免疫细胞与核酸》
  7. 括蒌薤白白酒汤方《伤寒杂病论》
  8. 扩增片段长度多态性《医学遗传学基础》
  9. 括楼根《神农本草经》
  10. 醌的化学性质《医用化学》
  11. 栝蒌《雷公炮炙论》
  12. 醌的构造和命名《医用化学》
  13. 栝蒌《证类本草》
  14. 裈裆灰《长沙药解》
  15. 栝蒌《得配本草》
  16. 昆山陶《曹仁伯医案论》
  17. 栝蒌《本草分经》
  18. 昆山陈《曹仁伯医案论》
  19. 栝蒌《本草分经》
  20. 昆仑穴歌《刺灸心法要诀》
  21. 栝蒌《本草择要纲目》
  22. 昆仑穴歌《医宗金鉴》
  23. 栝蒌《本草害利》
  24. 昆仑（经穴）《子午流注说难》
  25. 栝蒌《本草害利》
  26. 昆仑《针灸学》
  27. 栝蒌《本草图经》
  28. 昆仑《中医词典》
  29. 栝蒌（瓜蒌）《食疗本草》
  30. 昆仑《中医词典》
  31. 栝蒌茶《茶饮保健》


葛根汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葛根汤方
在线购买《伤寒杂病论》正版书籍

葛根汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两　麻黄三两（去节）　桂枝二两　甘草二两（炙）　芍药二两　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗，先煮麻黄 葛根减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，覆取微似汗，不汗再进一升，得汗停后服。

痉病，手足厥冷，发热间作，唇青目陷，脉沉弦者，风邪入厥阴也，桂枝加附子 当归 细辛 人参 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：括蒌桂枝汤方
  • 当前页：葛根汤方
  • 下一页：桂枝加附子当归细辛人参干姜汤方
<<< 返回本书目录
  1. 葛根汤【方剂大全】
  2. 葛根汤类《退思集类方歌注》
  3. 葛根汤《仙传外科集验方》
  4. 葛根汤圆通应用法《医法圆通》
  5. 葛根汤《汤头歌诀》
  6. 葛根汤证《经方实验录》
  7. 葛根汤《伤寒寻源》
  8. 葛根汤证《临证实验录》
  9. 葛根四物汤【方剂大全】
  10. 葛根汤证《伤寒九十论》
  11. 葛根疏邪汤【方剂大全】
  12. 葛根透毒汤【方剂大全】
  13. 葛根首乌汤【方剂大全】
  14. 葛根丸【方剂大全】
  15. 葛根石膏汤【方剂大全】
  16. 葛根续命汤【方剂大全】
  17. 葛根升麻加芍药汤【方剂大全】
  18. 葛根一物饮【方剂大全】
  19. 葛根芍药汤【方剂大全】
  20. 葛根饮【方剂大全】
  21. 葛根散【方剂大全】
  22. 葛根饮子【方剂大全】
  23. 葛根人参汤【方剂大全】
  24. 葛根郁金汤【方剂大全】
  25. 葛根清胃汤【方剂大全】
  26. 葛根汁【方剂大全】
  27. 葛根芩连微丸【方剂大全】
  28. 葛根治痢散【方剂大全】
  29. 葛根芩连片【方剂大全】
  30. 葛根粥【方剂大全】
  1. 葛根汤方《伤寒杂病论》
  2. 葛根汤方《伤寒杂病论》
  3. 葛根汤方《医宗金鉴》
  4. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  5. 葛根汤方《伤寒论》
  6. 葛根汤《普济本事方》
  7. 葛根汤六　方见《伤寒》《金匮悬解》
  8. 葛根汤《伤寒括要》
  9. 葛根汤圆通应用法《医法圆通》
  10. 葛根汤《汤头歌诀》
  11. 葛根汤证《临证实验录》
  12. 葛根汤《医方论》
  13. 葛根汤证《伤寒九十论》
  14. 葛根汤《退思集类方歌注》
  15. 葛根汤证其二《经方实验录》
  16. 葛根汤《伤寒寻源》
  17. 葛根汤证其三《经方实验录》
  18. 葛根汤《医学心悟》
  19. 葛根汤证其四（附列再门人治验）《经方实验录》
  20. 葛根汤《医方考》
  21. 葛根汤证其一《经方实验录》
  22. 葛根汤《三因极一病证方论》
  23. 葛根丸《儒门事亲》
  24. 葛根汤《妇人大全良方》
  25. 葛根续命汤《仁术便览》
  26. 葛根汤《妇人大全良方》
  27. 葛根饮子《妇人大全良方》
  28. 葛根汤《医述》
  29. 葛根证《医学摘粹》
  30. 葛根汤《冯氏锦囊秘录》
  31. 葛根证六　阳明十八《伤寒悬解》


桂枝加附子当归细辛人参干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加附子当归细辛人参干姜汤方
在线购买《伤寒杂病论》正版书籍

桂枝加附子当归细辛人参干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　当归四两　细辛一两　附子一枚（炮）　人参二两　干姜一两半　生姜三两（切）　大枣十二枚（劈）

右十味，以水一斗二升，煮取四升，去滓，温服一升，日三服，夜一服。

痉病，本属太阳，若发热，汗出，脉弦而实者，转属阳明也，宜承气辈与之。

痉病，胸满，口噤，卧不着席，脚挛急，必介齿，宜大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤方
  • 当前页：桂枝加附子当归细辛人参干姜汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 桂枝加附桂汤【方剂大全】
  2. 桂枝加附子红花汤【方剂大全】
  3. 桂枝加当归汤【方剂大全】
  4. 桂枝加附子汤《伤寒寻源》
  5. 桂枝加当归芍药汤【方剂大全】
  6. 桂枝加附子汤【方剂大全】
  7. 桂枝加当归茯苓汤【方剂大全】
  8. 桂枝加附子汤证《临证实验录》
  9. 桂枝加大黄汤证其一《临证实验录》
  10. 桂枝加附子汤证《伤寒九十论》
  11. 桂枝加大黄汤证其二《临证实验录》
  12. 桂枝加干姜汤【方剂大全】
  13. 桂枝加大黄汤证《临证实验录》
  14. 桂枝加葛根瓜蒌汤【方剂大全】
  15. 桂枝加大黄汤证《经方实验录》
  16. 桂枝加葛根汤《伤寒寻源》
  17. 桂枝加大黄汤【方剂大全】
  18. 桂枝加葛根汤【方剂大全】
  19. 桂枝加大黄汤《伤寒寻源》
  20. 桂枝加葛根汤证《临证实验录》
  21. 桂枝加大黄汤《伤寒括要》
  22. 桂枝加葛根汤证《伤寒九十论》
  23. 桂枝加川芎防风汤【方剂大全】
  24. 桂枝加葛根汤证其二《临证实验录》
  25. 桂枝加参汤【方剂大全】
  26. 桂枝加葛根汤证其三《临证实验录》
  27. 桂枝藿香汤【方剂大全】
  28. 桂枝加葛根汤证其一《临证实验录》
  29. 桂枝黄土汤【方剂大全】
  30. 桂枝加归芍汤【方剂大全】
  1. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  2. 桂枝加大黄汤证其一《临证实验录》
  3. 桂枝加附子汤《圆运动的古中医学》
  4. 桂枝加大黄汤证其二《临证实验录》
  5. 桂枝加附子汤《备急千金要方》
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加附子汤《医宗金鉴》
  8. 桂枝加大黄汤证《经方实验录》
  9. 桂枝加附子汤《删补名医方论》
  10. 桂枝加大黄汤方《伤寒论》
  11. 桂枝加附子汤《医方考》
  12. 桂枝加大黄汤方《删补名医方论》
  13. 桂枝加附子汤《伤寒寻源》
  14. 桂枝加大黄汤方《医宗金鉴》
  15. 桂枝加附子汤《退思集类方歌注》
  16. 桂枝加大黄汤方《伤寒杂病论》
  17. 桂枝加附子汤《伤寒括要》
  18. 桂枝加大黄汤《伤寒括要》
  19. 桂枝加附子汤方《伤寒杂病论》
  20. 桂枝加大黄汤《医方论》
  21. 桂枝加附子汤方《医宗金鉴》
  22. 桂枝加大黄汤《时方妙用》
  23. 桂枝加附子汤方《伤寒论》
  24. 桂枝加大黄汤《退思集类方歌注》
  25. 桂枝加附子汤证《临证实验录》
  26. 桂枝加大黄汤《伤寒寻源》
  27. 桂枝加附子汤证《伤寒九十论》
  28. 桂枝加大黄汤《医方考》
  29. 桂枝加附子证《医学摘粹》
  30. 桂枝加大黄汤《医方考》
  31. 桂枝加葛根汤《圆运动的古中医学》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴半斤（去皮）　枳实五枚（炙）　芒硝三合

右四味，以水一斗，先煮枳实、厚朴取五升，去滓，纳大黄，煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服，得一服下者，止后服。

伤寒阴阳易之为病，其人身体重，少气，少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧裩散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子当归细辛人参干姜汤方
  • 当前页：大承气汤方
  • 下一页：烧裩散方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤方《伤寒杂病论》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤方《伤寒杂病论》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤方《伤寒杂病论》
  7. 大承气汤方《医宗金鉴》
  8. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  9. 大承气汤方《医宗金鉴》
  10. 大承气汤《伤寒括要》
  11. 大承气汤方《医宗金鉴》
  12. 大承气汤《汤头歌诀》
  13. 大承气汤方《伤寒明理论》
  14. 大承气汤《医方论》
  15. 大承气汤方《伤寒论》
  16. 大承气汤《时方妙用》
  17. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  18. 大承气汤《时方妙用》
  19. 大承气汤七　方见《伤寒》《金匮悬解》
  20. 大承气汤《万氏秘传片玉心书》
  21. 大承气汤圆通就用法《医法圆通》
  22. 大承气汤《退思集类方歌注》
  23. 大承气汤证九条《伤寒贯珠集》
  24. 大承气汤《伤寒寻源》
  25. 大承气汤证其二《经方实验录》
  26. 大承气汤《仁术便览》
  27. 大承气汤证其二《临证实验录》
  28. 大承气汤《医方考》
  29. 大承气汤证其三《经方实验录》
  30. 大承气汤《医方考》
  31. 大承气汤证其四《经方实验录》


烧裩散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

烧裩散方
在线购买《伤寒杂病论》正版书籍

烧裩散方

  • 上一页
  • 目录
  • 相关
  • 下一页

右剪取妇人中裩，近隐处，烧灰，以水和服方寸匙，日三服，小便即利，阴头微肿则愈，妇人病取男子裩裆烧，和服如法。

大病差后，劳复者，枳实 栀子豉汤主之；若有宿食者，加大黄如博棋子大五六枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：烧裩散方
  • 下一页：枳实栀子豉汤方
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧裩散方《伤寒杂病论》
  2. 烧裈散《圆运动的古中医学》
  3. 烧裩散方《伤寒论》
  4. 烧酒醉死《奇效简便良方》
  5. 烧鹿筋《保健药膳》
  6. 烧酒《本草择要纲目》
  7. 烧脾散《冯氏锦囊秘录》
  8. 烧酒《得配本草》
  9. 烧脾散《太平惠民和剂局方》
  10. 烧酒《饮食须知》
  11. 烧脾散《仁术便览》
  12. 烧酒《本草易读》
  13. 烧脾散《仁术便览》
  14. 烧酒《本草纲目》
  15. 烧青丸《小儿药证直诀》
  16. 烧甲煎法六首《外台秘要》
  17. 烧青丸《博济方》
  18. 烧灰《奇效简便良方》
  19. 烧散《妇人大全良方》
  20. 烧肝散《博济方》
  21. 烧散《医方考》
  22. 烧肝散《博济方》
  23. 烧散《伤寒寻源》
  24. 烧肝散《苏沈良方》
  25. 烧散取《伤寒括要》
  26. 烧存性《中医词典》
  27. 烧山火《中医名词词典》
  28. 烧存性《中医名词词典》
  29. 烧山火《中医词典》
  30. 烧冲复合伤《核、化学武器损伤》
  31. 烧山火、透天凉《中医刺灸》


枳实栀子豉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实栀子豉汤方
在线购买《伤寒杂病论》正版书籍

枳实栀子豉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实三枚（炙）　栀子十四枚（劈）　香豉一升（棉襄）

右三味，以清浆水七升，空煮取四升，纳枳实、栀子煮取二升，纳香豉更煮五六沸，去滓，温分再服，覆令微似汗。

伤寒差已后，更发热者，小柴胡汤主之；脉浮者，以汗解之；脉沉实者，以下解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧裩散方
  • 当前页：枳实栀子豉汤方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 枳实栀子豉汤【方剂大全】
  2. 枳实栀子汤【方剂大全】
  3. 枳实栀子豉汤《医学读书记》
  4. 枳术二陈汤【方剂大全】
  5. 枳实栀子豉汤《伤寒寻源》
  6. 枳术化痰丸【方剂大全】
  7. 枳实薤白桂枝汤证《临证实验录》
  8. 枳术汤【方剂大全】
  9. 枳实薤白桂枝汤【方剂大全】
  10. 枳术汤论《侣山堂类辩》
  11. 枳实消痞《汤头歌诀》
  12. 枳术丸《脾胃论》
  13. 枳实丸【方剂大全】
  14. 枳术丸【方剂大全】
  15. 枳实汤【方剂大全】
  16. 枳术丸论《明医杂着》
  17. 枳实芍药散【方剂大全】
  18. 枳缩二陈汤【方剂大全】
  19. 枳实散【方剂大全】
  20. 枳香散【方剂大全】
  21. 枳实三百丸【方剂大全】
  22. 枳杏丸【方剂大全】
  23. 枳实木香丸【方剂大全】
  24. 枳芎散【方剂大全】
  25. 枳实连槟丸【方剂大全】
  26. 趾《经络全书》
  27. 枳实理中圆【方剂大全】
  28. 趾(指)环状缩窄带【疾病症状】
  29. 枳实理中汤【方剂大全】
  30. 趾垂症【疾病症状】
  1. 枳实栀子豉汤方《伤寒杂病论》
  2. 枳实栀子豉汤《伤寒括要》
  3. 枳实栀子豉汤方《伤寒论》
  4. 枳实栀子豉汤《退思集类方歌注》
  5. 枳实栀子大黄汤《内外伤辨》
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实栀子豆豉大黄汤《医方考》
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实栀子豆豉大黄汤《医方考》
  10. 枳实栀子豉汤《圆运动的古中医学》
  11. 枳实栀子鼓汤方《医宗金鉴》
  12. 枳实银菊散《圆运动的古中医学》
  13. 枳实栀子汤《备急千金要方》
  14. 枳实薤白桂枝汤证《临证实验录》
  15. 枳实栀子汤《仁术便览》
  16. 枳实薤白桂枝汤方《医宗金鉴》
  17. 枳实枳壳《本草从新》
  18. 枳实薤白桂枝汤《退思集类方歌注》
  19. 枳实枳壳《外科全生集》
  20. 枳实薤白桂枝汤《备急千金要方》
  21. 枳术汤《圆运动的古中医学》
  22. 枳实薤白桂枝汤《金匮悬解》
  23. 枳术汤《金匮悬解》
  24. 枳实薤白桂枝汤《圆运动的古中医学》
  25. 枳术汤《妇人大全良方》
  26. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  27. 枳术汤《三因极一病证方论》
  28. 枳实消痞丸《医方论》
  29. 枳术汤《三因极一病证方论》
  30. 枳实消痞丸《仁术便览》
  31. 枳术汤（加味枳术汤）《医学心悟》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两　黄芩三两　人参三两　甘草三两（炙）　半夏半升　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三服。

大病差后，从腰以下有水气者，牡蛎 泽泻散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤方
  • 当前页：小柴胡汤方
  • 下一页：牡蛎泽泻散方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《伤寒杂病论》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《医宗金鉴》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《医宗金鉴》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤方《伤寒明理论》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤方《伤寒论》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤加减歌《医学传心录》
  16. 小柴胡汤、乌梅丸《医述》
  17. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  18. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  19. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  20. 小柴胡汤（加味小柴胡汤）《外科理例》
  21. 小柴胡汤愈肺痨《三十年临证经验集》
  22. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  23. 小柴胡汤圆通应用法《医法圆通》
  24. 小柴胡汤（加减小柴胡汤）《医学心悟》
  25. 小柴胡汤证《临证实验录》
  26. 小柴胡汤《伤寒括要》
  27. 小柴胡汤证《临证实验录》
  28. 小柴胡汤《汤头歌诀》
  29. 小柴胡汤证《临证实验录》
  30. 小柴胡汤《医方论》
  31. 小柴胡汤证《临证实验录》


牡蛎泽泻散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

牡蛎泽泻散方
在线购买《伤寒杂病论》正版书籍

牡蛎泽泻散方

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎　泽泻　括蒌根　蜀漆（洗去腥）　葶历（熬）　商陆根（熬）　海藻（洗去腥）

右七味等分，异捣，下筛为散，更入臼中治之，白饮和服方寸匙，日三服，小便利止后服。

大病差后，喜唾，久不了了，胸上有寒也，当以丸药温之，宜理中丸。（方见霍乱）

伤寒解后，虚赢少气，气逆欲吐者，竹叶石膏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：牡蛎泽泻散方
  • 下一页：竹叶石膏汤方
<<< 返回本书目录
  1. 牡蛎泽泻散【方剂大全】
  2. 牡蛎泽泻汤《伤寒寻源》
  3. 牡蛎丸【方剂大全】
  4. 牡鼠《本草纲目》完整版
  5. 牡蛎汤【方剂大全】
  6. 牡鼠《本草易读》
  7. 牡蛎散【方剂大全】
  8. 牡鼠《证类本草》
  9. 牡蛎肉【中药大全】
  10. 牡鼠《本草纲目》图文版
  11. 牡蛎肉《本草纲目》完整版
  12. 牡鼠粪【中药大全】
  13. 牡蛎解《医学衷中参西录》
  14. 牡痔《圣济总录》
  15. 牡蛎黄耆桂枝汤【方剂大全】
  16. 拇、食、中三指有放射痛【疾病症状】
  17. 牡蛎大黄汤【方剂大全】
  18. 拇食指捏物功能障碍【疾病症状】
  19. 牡蛎白术散【方剂大全】
  20. 拇外翻【疾病症状】
  21. 牡蛎【中药大全】
  22. 拇外翻【疾病大全】
  23. 牡蛎《本草纲目》图文版
  24. 拇指半月甲呈粉红色时【疾病症状】
  25. 牡蛎《证类本草》
  26. 拇指不明原因疼痛【疾病症状】
  27. 牡蛎《长沙药解》
  28. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  29. 牡蛎《药征》
  30. 拇指仅存软组织而无骨骼【疾病症状】
  1. 牡蛎泽泻散方《伤寒杂病论》
  2. 牡蛎泽泻散《伤寒括要》
  3. 牡蛎泽泻散方《医宗金鉴》
  4. 牡蛎泽泻散《圆运动的古中医学》
  5. 牡蛎泽泻散方《伤寒论》
  6. 牡蛎丸《备急千金要方》
  7. 牡蛎泽泻汤《伤寒寻源》
  8. 牡蛎汤《备急千金要方》
  9. 牡蒙《吴普本草》
  10. 牡蛎散《普济本事方》
  11. 牡蒙丸《备急千金要方》
  12. 牡蛎散《医方论》
  13. 牡疟《中医名词词典》
  14. 牡蛎散《太平惠民和剂局方》
  15. 牡疟《医述》
  16. 牡蛎散《三因极一病证方论》
  17. 牡疟《症因脉治》
  18. 牡蛎散《三因极一病证方论》
  19. 牡疟《金匮翼》
  20. 牡蛎散《三因极一病证方论》
  21. 牡疝《华佗神方》
  22. 牡蛎散《妇人大全良方》
  23. 牡鼠《千金翼方》
  24. 牡蛎散《冯氏锦囊秘录》
  25. 牡鼠《本草经集注》
  26. 牡蛎散《备急千金要方》
  27. 牡鼠《新修本草》
  28. 牡蛎肉《饮食须知》
  29. 牡鼠《本草蒙筌》
  30. 牡蛎解《医学衷中参西录》
  31. 牡鼠《本草易读》


竹叶石膏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹叶石膏汤方
在线购买《伤寒杂病论》正版书籍

竹叶石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶二把　石膏一斤　半夏半升（洗）　人参三两　麦门冬一升　甘草二两（炙）　粳米半升

右七味，以水一斗，先煮六味，取六升，去滓，纳粳米，煮米熟，汤成去米，温服一升，日三服。

大病已解，而日暮微烦者，以病新差，人强与谷，脾胃之气尚弱，不能消谷，故令微烦，损谷则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎泽泻散方
  • 当前页：竹叶石膏汤方
  • 下一页：辨百合狐惑阴阳毒病脉证并治
<<< 返回本书目录
  1. 竹叶石膏汤【方剂大全】
  2. 竹叶石膏汤证《临证实验录》
  3. 竹叶石膏汤《汤头歌诀》
  4. 竹叶汤【方剂大全】
  5. 竹叶石膏汤《伤寒寻源》
  6. 竹叶泻经汤【方剂大全】
  7. 竹叶芍药汤【方剂大全】
  8. 竹叶心【中药大全】
  9. 竹叶榕【中药大全】
  10. 竹叶玉女煎【方剂大全】
  11. 竹叶马豆【中药大全】
  12. 竹叶粥《保健药膳》
  13. 竹叶柳蒡汤【方剂大全】
  14. 竹叶子【中药大全】
  15. 竹叶莲【中药大全】
  16. 竹衣【中药大全】
  17. 竹叶兰【中药大全】
  18. 竹衣麦冬汤【方剂大全】
  19. 竹叶酒《保健药膳》
  20. 竹鼬《本草纲目》图文版
  21. 竹叶蕉【中药大全】
  22. 竹鱼《本草纲目》完整版
  23. 竹叶椒叶【中药大全】
  24. 竹鱼【中药大全】
  25. 竹叶椒根【中药大全】
  26. 竹芋【中药大全】
  27. 竹叶椒【中药大全】
  28. 竹帚子《滇南本草》
  29. 竹叶吉祥草【中药大全】
  30. 逐风汤《医学衷中参西录》
  1. 竹叶石膏汤方《伤寒杂病论》
  2. 竹叶石膏汤《伤寒括要》
  3. 竹叶石膏汤方《伤寒杂病论》
  4. 竹叶石膏汤《汤头歌诀》
  5. 竹叶石膏汤方《医宗金鉴》
  6. 竹叶石膏汤《医方论》
  7. 竹叶石膏汤方《伤寒论》
  8. 竹叶石膏汤《增订叶评伤暑全书》
  9. 竹叶石膏汤证《临证实验录》
  10. 竹叶石膏汤《退思集类方歌注》
  11. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  12. 竹叶石膏汤《伤寒寻源》
  13. 竹叶汤《圆运动的古中医学》
  14. 竹叶石膏汤《仁术便览》
  15. 竹叶汤《金匮悬解》
  16. 竹叶石膏汤《医方考》
  17. 竹叶汤《备急千金要方》
  18. 竹叶石膏汤《目经大成》
  19. 竹叶汤《备急千金要方》
  20. 竹叶石膏汤《太平惠民和剂局方》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《冯氏锦囊秘录》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏汤《正体类要》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石膏汤《时病论歌括新编》
  27. 竹叶汤《备急千金要方》
  28. 竹叶石膏汤《圆运动的古中医学》
  29. 竹叶汤《备急千金要方》
  30. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  31. 竹叶汤《备急千金要方》


辨百合狐惑阴阳毒病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨百合狐惑阴阳毒病脉证并治
在线购买《伤寒杂病论》正版书籍

辨百合狐惑阴阳毒病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病者，百脉一宗，悉致其病也，意欲食，复不能食，常默默，欲卧不能卧，欲行不能行，饮食或有美时，或有不欲闻食臭时，如寒无寒，如热无热，口苦，小便赤，诸药不能治，得药则剧吐利，如有神灵者，身形如和，其脉微数，每溺时头痛者，六十日乃愈。若溺时头不痛，淅淅然者，四十日愈。若溺时快然，但头眩者，二十日愈。其证或未病而预见，或病四五日始见，或病至二十日，或一月后见者；各随其证，依法治之。

百合病，见于发汗之后者，百合 知母汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤方
  • 当前页：辨百合狐惑阴阳毒病脉证并治
  • 下一页：百合知母汤方
<<< 返回本书目录
  1. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  2. 辨百会疽玉枕疽论《疡科心得集》
  3. 辨白疹《温热论》
  4. 辨斑疹《温热论》
  5. 辨白秃疮肥疮论《疡科心得集》
  6. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  7. 辨《素问》浊气归心之讹《吴医汇讲》
  8. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  9. 辨《金匮》之《吴医汇讲》
  10. 辨臂痈鱼肚发论《疡科心得集》
  11. 辨《活人书》妇人伤寒之说《吴医汇讲》
  12. 辨表里不可执《诊脉三十二辨》
  13. 辨《针灸聚英》
  14. 辨表证虚实《痘疹心法要诀》
  15. 遍身紫黑纹《经验麻科》
  16. 辨表证虚实《医宗金鉴》
  17. 遍身壮热【方剂主治】
  18. 辨别小儿病症之虚实《圆运动的古中医学》
  19. 遍身肿胀痧《痧胀玉衡》
  20. 辨别孕病《妇科心法要诀》
  21. 遍身肿满【方剂主治】
  22. 辨别孕病《医宗金鉴》
  23. 遍身痛《盘珠集胎产症治》
  24. 辨鬓疽额疽论《疡科心得集》
  25. 遍身痛《产鉴》
  26. 辨病《幼科铁镜》
  27. 遍身疼痛证治《医宗金鉴》
  28. 辨病与潜病《中医疾病预测》
  29. 遍身疼痛证治《妇科心法要诀》
  30. 辨病源《白喉条辨》
  1. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  2. 辨白疹《温热论》
  3. 辨百会疽玉枕疽论《疡科心得集》
  4. 辨白秃疮肥疮论《疡科心得集》
  5. 辨斑疹《温热论》
  6. 辨安胎用黄芩白术论《女科经纶》
  7. 辨斑疹《中医词典》
  8. 辨《素问》“浊气归心”之讹《吴医汇讲》
  9. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  10. 辨《金匮》之《吴医汇讲》
  11. 辨鼻色《医学摘粹》
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  14. 辨《针灸聚英》
  15. 辨臂痈鱼肚发论《疡科心得集》
  16. 遍体炎炎《疫疹一得》
  17. 辨表里不可执《诊脉三十二辨》
  18. 遍体生疮《急救广生集》
  19. 辨表证虚实《医宗金鉴》
  20. 遍体麻木《中医词典》
  21. 辨表证虚实《痘疹心法要诀》
  22. 遍身紫黑纹《经验麻科》
  23. 辨别小儿病症之虚实《圆运动的古中医学》
  24. 遍身肿胀痧《痧胀玉衡》
  25. 辨别孕病《医宗金鉴》
  26. 遍身肿胀痧《中医词典》
  27. 辨别孕病《妇科心法要诀》
  28. 遍身肿《中医词典》
  29. 辨鬓疽额疽论《疡科心得集》
  30. 遍身痒入骨髓不可忍者《奇效简便良方》
  31. 辨病《幼科铁镜》


百合知母汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合知母汤方
在线购买《伤寒杂病论》正版书籍

百合知母汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚　知母三两

右二味，先以水洗百合，渍一宿，当白沫出，去其水，另以泉水二升，煮取一升，去滓，别以泉水二升，煮知母取一升，去滓，后合煎取一升五合，分温再服。

百合病，见于下之后者，百合 滑石代赭汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨百合狐惑阴阳毒病脉证并治
  • 当前页：百合知母汤方
  • 下一页：百合滑石代赭汤方
<<< 返回本书目录
  1. 百合知母汤【方剂大全】
  2. 百合粥【方剂大全】
  3. 百合证《伤寒总病论》
  4. 百合子【中药大全】
  5. 百合饮子【方剂大全】
  6. 百合紫菀汤【方剂大全】
  7. 百合饮【方剂大全】
  8. 百和汤【方剂大全】
  9. 百合银耳羹《保健药膳》
  10. 百和香【方剂大全】
  11. 百合杏仁粥【方剂大全】
  12. 百花拔毒散【方剂大全】
  13. 百合消胀汤【方剂大全】
  14. 百花定喘丸【方剂大全】
  15. 百合洗方【方剂大全】
  16. 百花膏【方剂大全】
  17. 百合五味汤【方剂大全】
  18. 百花煎【方剂大全】
  19. 百合五味姜附汤【方剂大全】
  20. 百花煎丸【方剂大全】
  21. 百合丸【方剂大全】
  22. 百花锦蛇【中药大全】
  23. 百合汤类《退思集类方歌注》
  24. 百花如意酣春酝【方剂大全】
  25. 百合汤【方剂大全】
  26. 百花散《扁鹊心书》
  27. 百合散【方剂大全】
  28. 百花散【方剂大全】
  29. 百合前胡汤【方剂大全】
  30. 百花汤【方剂大全】
  1. 百合知母汤方《伤寒杂病论》
  2. 百合知母汤《伤寒括要》
  3. 百合知母汤方《医宗金鉴》
  4. 百合知母汤《退思集类方歌注》
  5. 百合知母汤方《医学心悟》
  6. 百合知母汤《备急千金要方》
  7. 百合粥《食物疗法》
  8. 百合知母汤《金匮悬解》
  9. 百和香《备急千金要方》
  10. 百合知母汤《圆运动的古中医学》
  11. 百花膏《医方论》
  12. 百合知母茶《茶饮保健》
  13. 百花膏《是斋百一选方》
  14. 百合证《伤寒总病论》
  15. 百花散《儒门事亲》
  16. 百合银耳羹《保健药膳》
  17. 百花散《扁鹊心书》
  18. 百合一《金匮悬解》
  19. 百会《气功外气疗法》
  20. 百合洗方《退思集类方歌注》
  21. 百会《中医词典》
  22. 百合洗方《医宗金鉴》
  23. 百会《针灸学》
  24. 百合洗方《金匮悬解》
  25. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  26. 百合洗方《圆运动的古中医学》
  27. 百会疽《中医词典》
  28. 百合洗方《伤寒杂病论》
  29. 百会疽《医宗金鉴》
  30. 百合五《金匮悬解》
  31. 百会疽《证治准绳·疡医》


百合滑石代赭汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合滑石代赭汤方
在线购买《伤寒杂病论》正版书籍

百合滑石代赭汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚　滑石三两　代赭石如弹丸大（碎棉裹）

右三味，以水先洗，煮百合如前法，别以泉水二升，煮二味，取一升，去滓，合和，重煎，取一升五合，分温再服。

百合病，见于吐之后者，百合鸡子黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合知母汤方
  • 当前页：百合滑石代赭汤方
  • 下一页：百合鸡子黄汤方
<<< 返回本书目录
  1. 百合花【中药大全】
  2. 百合滑石散【方剂大全】
  3. 百合花《滇南本草》
  4. 百合鸡子汤【方剂大全】
  5. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  6. 百合煎【方剂大全】
  7. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  8. 百合桔梗鸡子汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  10. 百合茅根汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《金匮要略心典》
  12. 百合门《张氏医通》
  13. 百合狐惑阴阳毒病证治《金匮要略浅注》
  14. 百合妙蠲老慢支《三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略方论》
  16. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  17. 百合狐惑阴阳毒病证治《高注金匮要略》
  18. 百合前胡汤【方剂大全】
  19. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  20. 百合散【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  22. 百合汤【方剂大全】
  23. 百合狐惑阴阳毒《金匮悬解》
  24. 百合汤类《退思集类方歌注》
  25. 百合狐惑阳毒阴毒《伤寒指掌》
  26. 百合丸【方剂大全】
  27. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  28. 百合五味姜附汤【方剂大全】
  29. 百合固金丸【方剂大全】
  30. 百合五味汤【方剂大全】
  1. 百合滑石代赭汤方《伤寒杂病论》
  2. 百合滑石代赭汤《退思集类方歌注》
  3. 百合滑石散《圆运动的古中医学》
  4. 百合滑石代赭汤《备急千金要方》
  5. 百合滑石散《金匮悬解》
  6. 百合花茶《茶饮保健》
  7. 百合滑石散《伤寒括要》
  8. 百合花《滇南本草》
  9. 百合滑石散方《伤寒杂病论》
  10. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  11. 百合滑石散方《医宗金鉴》
  12. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  13. 百合淮山猪胰汤《食物疗法》
  14. 百合狐惑阴阳毒病证治《金匮要略心典》
  15. 百合鸡子黄汤《圆运动的古中医学》
  16. 百合狐惑阴阳毒病证治《金匮要略浅注》
  17. 百合鸡子黄汤《退思集类方歌注》
  18. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  19. 百合鸡子黄汤方《伤寒杂病论》
  20. 百合狐惑阴阳毒病证治《高注金匮要略》
  21. 百合鸡子汤《金匮悬解》
  22. 百合狐惑阴阳毒病证治《金匮要略方论》
  23. 百合鸡子汤《备急千金要方》
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合鸡子汤《伤寒括要》
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合鸡子汤方《医宗金鉴》
  28. 百合狐惑阴阳毒《医宗金鉴》
  29. 百合九《金匮悬解》
  30. 百合狐惑阴阳毒《金匮悬解》
  31. 百合六《金匮悬解》


百合鸡子黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合鸡子黄汤方
在线购买《伤寒杂病论》正版书籍

百合鸡子黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚　鸡子黄一枚

右二味，先洗煮百合如前法，去滓，纳鸡子黄，搅匀，顿服之。

百合病，不经发汗、吐下，病形如初者，百合 地黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合滑石代赭汤方
  • 当前页：百合鸡子黄汤方
  • 下一页：百合地黄汤方
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合鸡子黄汤方《伤寒杂病论》
  2. 百合鸡子黄汤《退思集类方歌注》
  3. 百合鸡子汤《金匮悬解》
  4. 百合鸡子黄汤《圆运动的古中医学》
  5. 百合鸡子汤《备急千金要方》
  6. 百合淮山猪胰汤《食物疗法》
  7. 百合鸡子汤《伤寒括要》
  8. 百合滑石散方《医宗金鉴》
  9. 百合鸡子汤方《医宗金鉴》
  10. 百合滑石散方《伤寒杂病论》
  11. 百合九《金匮悬解》
  12. 百合滑石散《伤寒括要》
  13. 百合六《金匮悬解》
  14. 百合滑石散《金匮悬解》
  15. 百合门《张氏医通》
  16. 百合滑石散《圆运动的古中医学》
  17. 百合七《金匮悬解》
  18. 百合滑石代赭汤方《伤寒杂病论》
  19. 百合三《金匮悬解》
  20. 百合滑石代赭汤《退思集类方歌注》
  21. 百合散《妇人大全良方》
  22. 百合滑石代赭汤《备急千金要方》
  23. 百合生地茶《茶饮保健》
  24. 百合花茶《茶饮保健》
  25. 百合四《金匮悬解》
  26. 百合花《滇南本草》
  27. 百合酸枣茶《茶饮保健》
  28. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  29. 百合汤《增订叶评伤暑全书》
  30. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  31. 百合五《金匮悬解》


百合地黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合地黄汤方
在线购买《伤寒杂病论》正版书籍

百合地黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合七枚　地黄汁一升

右二味，先洗煮百合如上法，去滓，纳地黄汁，煎取一升五合，分温再服，中病勿更服，大便当如漆。

百合病，一月不解，变成渴者，百合洗方主之；不差，括蒌牡蛎散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合鸡子黄汤方
  • 当前页：百合地黄汤方
  • 下一页：百合洗方
<<< 返回本书目录
  1. 百合地黄汤【方剂大全】
  2. 百合二母汤【方剂大全】
  3. 百合丹【方剂大全】
  4. 百合蜂蜜《保健药膳》
  5. 百合部《本草易读》
  6. 百合歌《伤寒百证歌》
  7. 百合病赘言《吴医汇讲》
  8. 百合固金《汤头歌诀》
  9. 百合病用百合解《研经言》
  10. 百合固金汤《虚损启微》
  11. 百合病十四条《仲景伤寒补亡论》
  12. 百合固金汤【方剂大全】
  13. 百合病-伤寒门（下）《古今医统大全》
  14. 百合固金丸【方剂大全】
  15. 百合病（劳工百合病证）《余无言医案》
  16. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  17. 百合病《伤寒六书》
  18. 百合狐惑阳毒阴毒《伤寒指掌》
  19. 百合病《古今医案按》
  20. 百合狐惑阴阳毒《金匮悬解》
  21. 百合、紫苏《侣山堂类辩》
  22. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  23. 百合【方剂主治】
  24. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  25. 百合【中药大全】
  26. 百合狐惑阴阳毒病证治《高注金匮要略》
  27. 百合《本草纲目》图文版
  28. 百合狐惑阴阳毒病证治《金匮要略方论》
  29. 百合《证类本草》
  30. 百合狐惑阴阳毒病证治《金匮要略浅注》
  1. 百合地黄汤方《伤寒杂病论》
  2. 百合地黄汤《伤寒括要》
  3. 百合地黄汤方《医宗金鉴》
  4. 百合地黄汤《退思集类方歌注》
  5. 百合冬姜茶《茶饮保健》
  6. 百合地黄汤《备急千金要方》
  7. 百合二《金匮悬解》
  8. 百合地黄汤《金匮悬解》
  9. 百合蜂蜜《保健药膳》
  10. 百合地黄汤《圆运动的古中医学》
  11. 百合歌《伤寒百证歌》
  12. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  13. 百合固金《汤头歌诀》
  14. 百合地黄加牡蛎汤方《伤寒杂病论》
  15. 百合固金茶《茶饮保健》
  16. 百合茶《茶饮保健》
  17. 百合固金汤《虚损启微》
  18. 百合部《本草易读》
  19. 百合固金汤《目经大成》
  20. 百合病赘言《吴医汇讲》
  21. 百合固金汤《医方论》
  22. 百合病用百合解《研经言》
  23. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  24. 百合病十四条《仲景伤寒补亡论》
  25. 百合狐惑阳毒阴毒《伤寒指掌》
  26. 百合病（伤寒门 下）《古今医统大全》
  27. 百合狐惑阴阳毒《金匮悬解》
  28. 百合病（劳工百合病证）《余无言医案》
  29. 百合狐惑阴阳毒《医宗金鉴》
  30. 百合病《医效秘传》
  31. 百合狐惑阴阳毒病脉证并治《医宗金鉴》


百合洗方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合洗方
在线购买《伤寒杂病论》正版书籍

百合洗方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合一升

右一味，以水一斗，渍之一宿，以洗身，洗已，食煮饼，勿以盐豉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合地黄汤方
  • 当前页：百合洗方
  • 下一页：括蒌牡蛎散方
<<< 返回本书目录
  1. 百合五味汤【方剂大全】
  2. 百合洗方【方剂大全】
  3. 百合五味姜附汤【方剂大全】
  4. 百合消胀汤【方剂大全】
  5. 百合丸【方剂大全】
  6. 百合杏仁粥【方剂大全】
  7. 百合汤类《退思集类方歌注》
  8. 百合银耳羹《保健药膳》
  9. 百合汤【方剂大全】
  10. 百合饮【方剂大全】
  11. 百合散【方剂大全】
  12. 百合饮子【方剂大全】
  13. 百合前胡汤【方剂大全】
  14. 百合证《伤寒总病论》
  15. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  16. 百合知母汤【方剂大全】
  17. 百合妙蠲老慢支《三十年临证经验集》
  18. 百合粥【方剂大全】
  19. 百合门《张氏医通》
  20. 百合子【中药大全】
  21. 百合茅根汤【方剂大全】
  22. 百合紫菀汤【方剂大全】
  23. 百合桔梗鸡子汤【方剂大全】
  24. 百和汤【方剂大全】
  25. 百合煎【方剂大全】
  26. 百和香【方剂大全】
  27. 百合鸡子汤【方剂大全】
  28. 百花拔毒散【方剂大全】
  29. 百合滑石散【方剂大全】
  30. 百花定喘丸【方剂大全】
  1. 百合洗方《伤寒杂病论》
  2. 百合五《金匮悬解》
  3. 百合洗方《圆运动的古中医学》
  4. 百合汤《增订叶评伤暑全书》
  5. 百合洗方《金匮悬解》
  6. 百合酸枣茶《茶饮保健》
  7. 百合洗方《医宗金鉴》
  8. 百合四《金匮悬解》
  9. 百合洗方《退思集类方歌注》
  10. 百合生地茶《茶饮保健》
  11. 百合一《金匮悬解》
  12. 百合散《妇人大全良方》
  13. 百合银耳羹《保健药膳》
  14. 百合三《金匮悬解》
  15. 百合证《伤寒总病论》
  16. 百合七《金匮悬解》
  17. 百合知母茶《茶饮保健》
  18. 百合门《张氏医通》
  19. 百合知母汤《圆运动的古中医学》
  20. 百合六《金匮悬解》
  21. 百合知母汤《金匮悬解》
  22. 百合九《金匮悬解》
  23. 百合知母汤《备急千金要方》
  24. 百合鸡子汤方《医宗金鉴》
  25. 百合知母汤《退思集类方歌注》
  26. 百合鸡子汤《伤寒括要》
  27. 百合知母汤《伤寒括要》
  28. 百合鸡子汤《备急千金要方》
  29. 百合知母汤方《伤寒杂病论》
  30. 百合鸡子汤《金匮悬解》
  31. 百合知母汤方《医宗金鉴》


括蒌牡蛎散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

括蒌牡蛎散方
在线购买《伤寒杂病论》正版书籍

括蒌牡蛎散方

  • 上一页
  • 目录
  • 相关
  • 下一页

括蒌根　牡蛎（熬）各等分

右二味，捣为散，白饮和服方寸匙，日三服。

百合病，变发热者，百合 滑石散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合洗方
  • 当前页：括蒌牡蛎散方
  • 下一页：百合滑石散方
<<< 返回本书目录
  1. 括金板【中药大全】
  2. 括痰丸【方剂大全】
  3. 扩张型心肌病【疾病大全】
  4. 括约肌功能障碍【疾病症状】
  5. 扩张孔【疾病大全】
  6. 栝连丸【方剂大全】
  7. 扩充材料：眼科常用基础方剂《中医眼科备读》
  8. 栝蒌《本草纲目》完整版
  9. 困倦少力【方剂主治】
  10. 栝蒌《本草图经》
  11. 捆仙丝【中药大全】
  12. 栝蒌《本草择要纲目》
  13. 醌《医用化学》
  14. 栝蒌《雷公炮炙论》
  15. 裈裆灰《长沙药解》
  16. 栝蒌《证类本草》
  17. 昆山陶《曹仁伯医案论》
  18. 栝蒌根《雷公炮炙论》
  19. 昆山陈《曹仁伯医案论》
  20. 栝蒌根《长沙药解》
  21. 昆明水金凤【中药大全】
  22. 栝蒌根、栝蒌实《本草思辨录》
  23. 昆明山海棠片【方剂大全】
  24. 栝蒌根实《本草乘雅半偈》
  25. 昆明山海棠【中药大全】
  26. 栝蒌解《医学衷中参西录》
  27. 昆明堇菜【中药大全】
  28. 栝蒌散《仙传外科集验方》
  29. 昆明鸡血藤根【中药大全】
  30. 栝蒌散【方剂大全】
  1. 括蒌牡蛎散方《伤寒杂病论》
  2. 括蒌桂枝汤方《伤寒杂病论》
  3. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  4. 扩张型心肌病《心脏病学》
  5. 括蒌薤白白酒汤方《伤寒杂病论》
  6. 扩张型充血性心肌病《默克家庭诊疗手册》
  7. 括楼根《神农本草经》
  8. 扩增平坡《实用免疫细胞与核酸》
  9. 栝蒌《雷公炮炙论》
  10. 扩增片段长度多态性《医学遗传学基础》
  11. 栝蒌《证类本草》
  12. 醌的化学性质《医用化学》
  13. 栝蒌《得配本草》
  14. 醌的构造和命名《医用化学》
  15. 栝蒌《本草分经》
  16. 裈裆灰《长沙药解》
  17. 栝蒌《本草分经》
  18. 昆山陶《曹仁伯医案论》
  19. 栝蒌《本草择要纲目》
  20. 昆山陈《曹仁伯医案论》
  21. 栝蒌《本草害利》
  22. 昆仑穴歌《刺灸心法要诀》
  23. 栝蒌《本草害利》
  24. 昆仑穴歌《医宗金鉴》
  25. 栝蒌《本草图经》
  26. 昆仑（经穴）《子午流注说难》
  27. 栝蒌（瓜蒌）《食疗本草》
  28. 昆仑《针灸学》
  29. 栝蒌茶《茶饮保健》
  30. 昆仑《中医词典》
  31. 栝蒌粉《备急千金要方》


百合滑石散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

百合滑石散方
在线购买《伤寒杂病论》正版书籍

百合滑石散方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合一两（炙）　滑石二两

右二味，为散，饮服方寸匙，日三服，当微利，热除则止后服。

百合病，见于阴者，以阳法救之；见于阳者，以阴法救之；见阳攻阴，复发其汗，此为逆，见阴攻阳，乃复下之，此亦为逆。

狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安。蚀于喉为惑，蚀于阴为狐，不欲饮食，恶闻食臭，其面目乍赤，乍黑，乍白，蚀于上部则声嗄，甘草泻心汤主之；蚀于下部则咽干，苦参汤洗之；蚀于肛者，雄黄熏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：括蒌牡蛎散方
  • 当前页：百合滑石散方
  • 下一页：甘草泻心汤方
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合滑石散方《伤寒杂病论》
  2. 百合滑石散《伤寒括要》
  3. 百合滑石散方《医宗金鉴》
  4. 百合滑石散《金匮悬解》
  5. 百合淮山猪胰汤《食物疗法》
  6. 百合滑石散《圆运动的古中医学》
  7. 百合鸡子黄汤《圆运动的古中医学》
  8. 百合滑石代赭汤方《伤寒杂病论》
  9. 百合鸡子黄汤《退思集类方歌注》
  10. 百合滑石代赭汤《退思集类方歌注》
  11. 百合鸡子黄汤方《伤寒杂病论》
  12. 百合滑石代赭汤《备急千金要方》
  13. 百合鸡子汤《金匮悬解》
  14. 百合花茶《茶饮保健》
  15. 百合鸡子汤《备急千金要方》
  16. 百合花《滇南本草》
  17. 百合鸡子汤《伤寒括要》
  18. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  19. 百合鸡子汤方《医宗金鉴》
  20. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  21. 百合九《金匮悬解》
  22. 百合狐惑阴阳毒病证治《金匮要略心典》
  23. 百合六《金匮悬解》
  24. 百合狐惑阴阳毒病证治《金匮要略浅注》
  25. 百合门《张氏医通》
  26. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  27. 百合七《金匮悬解》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合三《金匮悬解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  31. 百合散《妇人大全良方》


甘草泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草泻心汤方
在线购买《伤寒杂病论》正版书籍

甘草泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　黄芩三两　干姜三两　半夏升半　黄连一两　大枣十二枚（劈）

右六味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合滑石散方
  • 当前页：甘草泻心汤方
  • 下一页：苦参汤方
<<< 返回本书目录
  1. 甘草泻心汤【方剂大全】
  2. 甘草泻心汤加减方【方剂大全】
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草茵陈汤【方剂大全】
  5. 甘草小麦大枣汤【方剂大全】
  6. 甘草饮【方剂大全】
  7. 甘草丸【方剂大全】
  8. 甘草饮子【方剂大全】
  9. 甘草涂敷方【方剂大全】
  10. 甘草营实汤【方剂大全】
  11. 甘草头【中药大全】
  12. 甘草油【方剂大全】
  13. 甘草汤【方剂大全】
  14. 甘草泽泻汤【方剂大全】
  15. 甘草汤《伤寒寻源》
  16. 甘草知母鳖甲丸【方剂大全】
  17. 甘草水【方剂大全】
  18. 甘草茱萸丸【方剂大全】
  19. 甘草鼠粘汤【方剂大全】
  20. 甘葱煎【方剂大全】
  21. 甘草石膏汤【方剂大全】
  22. 甘胆汤【方剂大全】
  23. 甘草芍药汤【方剂大全】
  24. 甘胆丸【方剂大全】
  25. 甘草梢黑豆汤【方剂大全】
  26. 甘豆散【方剂大全】
  27. 甘草梢【中药大全】
  28. 甘豆汤【方剂大全】
  29. 甘草散【方剂大全】
  30. 甘豆竹叶汤【方剂大全】
  1. 甘草泻心汤方《伤寒杂病论》
  2. 甘草泻心汤方《伤寒杂病论》
  3. 甘草泻心汤方《医宗金鉴》
  4. 甘草泻心汤方《伤寒杂病论》
  5. 甘草泻心汤方《医宗金鉴》
  6. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  7. 甘草泻心汤方《伤寒论》
  8. 甘草泻心汤《伤寒括要》
  9. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  10. 甘草泻心汤《退思集类方歌注》
  11. 甘草泻心证《医学摘粹》
  12. 甘草泻心汤《伤寒寻源》
  13. 甘草与鲫鱼犯《友渔斋医话》
  14. 甘草泻心汤《删补名医方论》
  15. 甘豆汤《冯氏锦囊秘录》
  16. 甘草泻心汤《医宗金鉴》
  17. 甘豆汤《医学入门》
  18. 甘草泻心汤《备急千金要方》
  19. 甘疳《中医词典》
  20. 甘草泻心汤《备急千金要方》
  21. 甘枸杞《药性切用》
  22. 甘草泻心汤《圆运动的古中医学》
  23. 甘寒补气汤《退思集类方歌注》
  24. 甘草泻心汤《圆运动的古中医学》
  25. 甘寒生津《中医名词词典》
  26. 甘草小麦大枣汤方《医宗金鉴》
  27. 甘寒生津《中医词典》
  28. 甘草小麦大枣汤方《伤寒杂病论》
  29. 甘寒生津法《时病论歌括新编》
  30. 甘草丸《备急千金要方》
  31. 甘寒滋润《中医名词词典》


苦参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

苦参汤方
在线购买《伤寒杂病论》正版书籍

苦参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参一斤

右一味，以水一斗，煮取七升，去滓，熏洗，日三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤方
  • 当前页：苦参汤方
  • 下一页：雄黄散方
<<< 返回本书目录
  1. 苦参汤【方剂大全】
  2. 苦参天麻酒【方剂大全】
  3. 苦参水【方剂大全】
  4. 苦参通淋方【方剂大全】
  5. 苦参实【中药大全】
  6. 苦参吐毒热汤【方剂大全】
  7. 苦参石膏汤【方剂大全】
  8. 苦参外洗方【方剂大全】
  9. 苦参十二味丸【方剂大全】
  10. 苦参丸【方剂大全】
  11. 苦参散【方剂大全】
  12. 苦参洗剂【方剂大全】
  13. 苦参橘皮丸【方剂大全】
  14. 苦参洗汤【方剂大全】
  15. 苦参酒【方剂大全】
  16. 苦参藓皮汤【方剂大全】
  17. 苦参煎【方剂大全】
  18. 苦参消石酒【方剂大全】
  19. 苦参膏【方剂大全】
  20. 苦参苡米洗剂【方剂大全】
  21. 苦参甘草汤【方剂大全】
  22. 苦参饮【方剂大全】
  23. 苦参地黄丸【方剂大全】
  24. 苦参圆【方剂大全】
  25. 苦参大丸【方剂大全】
  26. 苦参酝酒【方剂大全】
  27. 苦参【中药大全】
  28. 苦参栀子丸【方剂大全】
  29. 苦参《本草纲目》图文版
  30. 苦参子膏【方剂大全】
  1. 苦参汤方《伤寒杂病论》
  2. 苦参汤《医学心悟》
  3. 苦参汤方《医宗金鉴》
  4. 苦参汤《医方考》
  5. 苦参丸《妇人大全良方》
  6. 苦参汤《备急千金要方》
  7. 苦参丸《三因极一病证方论》
  8. 苦参汤《备急千金要方》
  9. 苦参丸《太平惠民和剂局方》
  10. 苦参汤《备急千金要方》
  11. 苦参丸《医方考》
  12. 苦参汤《金匮悬解》
  13. 苦参丸《外科理例》
  14. 苦参汤《圆运动的古中医学》
  15. 苦参治验《寿世保元》
  16. 苦参散《儒门事亲》
  17. 苦参子治休息痢《冷庐医话》
  18. 苦参散《三因极一病证方论》
  19. 苦草《本经逢原》
  20. 苦参散《备急千金要方》
  21. 苦耽《证类本草》
  22. 苦参橘皮丸《备急千金要方》
  23. 苦丁茶《中药炮制》
  24. 苦参（寒）《本草分经》
  25. 苦丁香《滇南本草》
  26. 苦参（寒）《本草分经》
  27. 苦豆《饮膳正要》
  28. 苦参《本草图经》
  29. 苦豆汤《饮膳正要》
  30. 苦参《滇南本草》
  31. 苦瓜《本草纲目》


雄黄散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

雄黄散方
在线购买《伤寒杂病论》正版书籍

雄黄散方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄一两

右一味，为末，筒瓦二枚合之，纳药于中，以火烧烟，向肛熏之。

病者脉数，无热微烦，默默但欲卧，汗出，初得之三四日，目赤如鸠眼，七八日，目四眦黑，若能食者，脓已成也，赤豆当归散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参汤方
  • 当前页：雄黄散方
  • 下一页：赤豆当归散方
<<< 返回本书目录
  1. 雄黄散【方剂大全】
  2. 雄黄麝香散【方剂大全】
  3. 雄黄兰【中药大全】
  4. 雄黄圣饼子《脾胃论》
  5. 雄黄解毒丸【方剂大全】
  6. 雄黄圣饼子【方剂大全】
  7. 雄黄合剂【方剂大全】
  8. 雄黄丸【方剂大全】
  9. 雄黄膏【方剂大全】
  10. 雄黄消毒膏【方剂大全】
  11. 雄黄豆【中药大全】
  12. 雄鸡、鸡肫皮《滇南本草》
  13. 雄黄【中药大全】
  14. 雄鸡口涎【中药大全】
  15. 雄黄《本草纲目》图文版
  16. 雄激素《妇产科学》
  17. 雄黄《证类本草》
  18. 雄激素过多【疾病症状】
  19. 雄黄《长沙药解》
  20. 雄激素过少【疾病症状】
  21. 雄黄《药征续编》
  22. 雄激素类药和同化激素类药《药理学》
  23. 雄黄《药笼小品》
  24. 雄激素依赖【疾病症状】
  25. 雄黄《雷公炮炙论》
  26. 雄漆丸【方剂大全】
  27. 雄黄《本草择要纲目》
  28. 雄鹊肉《本草纲目》完整版
  29. 雄黄《本草易读》
  30. 雄蛇散【方剂大全】
  1. 雄黄散方《伤寒杂病论》
  2. 雄黄散《是斋百一选方》
  3. 雄黄圣饼子《脾胃论》
  4. 雄黄散《仁术便览》
  5. 雄黄丸《备急千金要方》
  6. 雄黄散《儒门事亲》
  7. 雄黄丸《仙传外科集验方》
  8. 雄黄散《三因极一病证方论》
  9. 雄黄丸《妇人大全良方》
  10. 雄黄散《妇人大全良方》
  11. 雄黄丸《三因极一病证方论》
  12. 雄黄散《备急千金要方》
  13. 雄黄丸《医学心悟》
  14. 雄黄散《金匮悬解》
  15. 雄黄丸《增订叶评伤暑全书》
  16. 雄黄散《圆运动的古中医学》
  17. 雄黄丸《伤寒括要》
  18. 雄黄锐散《伤寒括要》
  19. 雄黄丸方《医学心悟》
  20. 雄黄解毒丸《重楼玉钥》
  21. 雄黄五钱《奇方类编》
  22. 雄黄解毒丸《万氏秘传片玉心书》
  23. 雄黄熏法《伤寒括要》
  24. 雄黄解毒丸《仁术便览》
  25. 雄黄熏方《医宗金鉴》
  26. 雄黄解毒丸《医方考》
  27. 雄鸡、鸡肫皮《滇南本草》
  28. 雄黄解毒散《外科理例》
  29. 雄鸡屎《千金翼方》
  30. 雄黄解毒散《冯氏锦囊秘录》
  31. 雄激素《生理学》


赤豆当归散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

赤豆当归散方
在线购买《伤寒杂病论》正版书籍

赤豆当归散方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆三升（浸令毛出曝干）　当归十两

右二味，杵为散，浆水服方寸匙，日三服。

阳毒之为病，面赤斑斑如锦纹，咽喉痛，唾脓血，五日可治，七日不可治，升麻 鳖甲汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄散方
  • 当前页：赤豆当归散方
  • 下一页：升麻鳖甲汤方
<<< 返回本书目录
  1. 赤豆当归散【方剂大全】
  2. 赤豆当归汤【方剂大全】
  3. 赤地榆【中药大全】
  4. 赤豆方【方剂大全】
  5. 赤地榆《滇南本草》
  6. 赤豆粳米粥《保健药膳》
  7. 赤地利丸【方剂大全】
  8. 赤豆鲤鱼羹《保健药膳》
  9. 赤地利汤【方剂大全】
  10. 赤豆鲤鱼汤【方剂大全】
  11. 赤地利散【方剂大全】
  12. 赤豆散【方剂大全】
  13. 赤地利《证类本草》
  14. 赤豆苡仁汤【方剂大全】
  15. 赤地利《雷公炮炙论》
  16. 赤豆薏苡仁汤【方剂大全】
  17. 赤地利《本草图经》
  18. 赤豆薏苡汤【方剂大全】
  19. 赤地利《本草纲目》完整版
  20. 赤毒论《小儿卫生总微论方》
  21. 赤丹方《外台秘要》
  22. 赤多白少【方剂主治】
  23. 赤丹《幼幼新书》
  24. 赤而不痛《银海精微》
  25. 赤丹《续名医类案》
  26. 赤粉丹【方剂大全】
  27. 赤丹《续名医类案》
  28. 赤凤摇头《针灸神书》
  29. 赤疵《幼幼新书》
  30. 赤凤摇头法《厘正按摩要术》
  1. 赤豆当归散方《伤寒杂病论》
  2. 赤豆当归散《伤寒括要》
  3. 赤豆当归散方《伤寒杂病论》
  4. 赤豆（《日华子本草》）《中医饮食营养学》
  5. 赤豆粳米粥《保健药膳》
  6. 赤豆《饮食须知》
  7. 赤豆鲤鱼《老年百病防治》
  8. 赤丁《中医词典》
  9. 赤豆鲤鱼羹《保健药膳》
  10. 赤地榆《滇南本草》
  11. 赤毒论《小儿卫生总微论方》
  12. 赤地利《本草图经》
  13. 赤而不痛《银海精微》
  14. 赤地利《证类本草》
  15. 赤凤摇头《中医词典》
  16. 赤地利《新修本草》
  17. 赤凤摇头《针灸神书》
  18. 赤地利《千金翼方》
  19. 赤凤摇头《幼科推拿秘书》
  20. 赤地利《雷公炮炙论》
  21. 赤凤摇头法《推拿抉微》
  22. 赤淡黄筋《中医词典》
  23. 赤凤摇头法《厘正按摩要术》
  24. 赤丹候《诸病源候论》
  25. 赤凤摇头歌《针灸聚英》
  26. 赤丹候《诸病源候论》
  27. 赤凤迎源《中医词典》
  28. 赤丹方五首《外台秘要》
  29. 赤茯苓《本草分经》
  30. 赤丹《证治准绳·幼科》
  31. 赤茯苓《本草分经》


升麻鳖甲汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

升麻鳖甲汤方
在线购买《伤寒杂病论》正版书籍

升麻鳖甲汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻二两　蜀椒一两（去汁）　雄黄五钱（研）　当归一两　甘草二两　鳖甲一片（炙）

右六味，以水四升，煮取一升，顿服之，不差，再服，取汗。

阴毒之为病，面目青，身痛如被杖，咽喉痛，五日可治；七日不可治；升麻 鳖甲汤去雄黄蜀椒主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆当归散方
  • 当前页：升麻鳖甲汤方
  • 下一页：升麻鳖甲去雄黄蜀椒汤方
<<< 返回本书目录
  1. 升麻鳖甲汤【方剂大全】
  2. 升麻补胃汤【方剂大全】
  3. 升麻【中药大全】
  4. 升麻草【中药大全】
  5. 升麻《本草纲目》图文版
  6. 升麻柴胡汤【方剂大全】
  7. 升麻《证类本草》
  8. 升麻干葛汤【方剂大全】
  9. 升麻《长沙药解》
  10. 升麻膏【方剂大全】
  11. 升麻《药笼小品》
  12. 升麻葛根汤《汤头歌诀》
  13. 升麻《药鉴》
  14. 升麻葛根汤《医宗金鉴》
  15. 升麻《雷公炮炙论》
  16. 升麻葛根汤【方剂大全】
  17. 升麻《滇南本草》
  18. 升麻和气饮【方剂大全】
  19. 升麻《本草择要纲目》
  20. 升麻黄连汤【方剂大全】
  21. 升麻《本草易读》
  22. 升麻黄芪汤【方剂大全】
  23. 升麻《本草新编》
  24. 升麻黄耆汤【方剂大全】
  25. 升麻《本草图经》
  26. 升麻黄芩汤【方剂大全】
  27. 升麻《本草经解》
  28. 升麻黄汤《医学衷中参西录》
  29. 升麻《本草崇原》
  30. 升麻解毒汤【方剂大全】
  1. 升麻鳖甲汤方《伤寒杂病论》
  2. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  3. 升麻茶《茶饮保健》
  4. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  5. 升麻柴胡汤《三因极一病证方论》
  6. 升麻鳖甲汤《金匮悬解》
  7. 升麻地黄散《是斋百一选方》
  8. 升麻鳖甲汤《圆运动的古中医学》
  9. 升麻膏方《备急千金要方》
  10. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  11. 升麻葛根茶《茶饮保健》
  12. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  13. 升麻葛根汤《医宗金鉴》
  14. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  15. 升麻葛根汤《医宗金鉴》
  16. 升麻□甲汤方《医宗金鉴》
  17. 升麻葛根汤《删补名医方论》
  18. 升麻（散）《本草分经》
  19. 升麻葛根汤《冯氏锦囊秘录》
  20. 升麻（散）《本草分经》
  21. 升麻葛根汤《冯氏锦囊秘录》
  22. 升麻（散）《本草分经》
  23. 升麻葛根汤《冯氏锦囊秘录》
  24. 升麻《本草图经》
  25. 升麻葛根汤《太平惠民和剂局方》
  26. 升麻《滇南本草》
  27. 升麻葛根汤《目经大成》
  28. 升麻《本草乘雅半偈》
  29. 升麻葛根汤《医方考》
  30. 升麻《珍珠囊补遗药性赋》
  31. 升麻葛根汤《医方考》


升麻鳖甲去雄黄蜀椒汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

升麻鳖甲去雄黄蜀椒汤方
在线购买《伤寒杂病论》正版书籍

升麻鳖甲去雄黄蜀椒汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻二两　当归一两　甘草二两　鳖甲一片

右四味，以水二升，煮取一升，去滓，顿服之，不差，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻鳖甲汤方
  • 当前页：升麻鳖甲去雄黄蜀椒汤方
  • 下一页：辨疟病脉证并治
<<< 返回本书目录
  1. 升麻【中药大全】
  2. 升麻鳖甲汤【方剂大全】
  3. 升麻《本草纲目》图文版
  4. 升麻补胃汤【方剂大全】
  5. 升麻《证类本草》
  6. 升麻草【中药大全】
  7. 升麻《长沙药解》
  8. 升麻柴胡汤【方剂大全】
  9. 升麻《药笼小品》
  10. 升麻干葛汤【方剂大全】
  11. 升麻《药鉴》
  12. 升麻膏【方剂大全】
  13. 升麻《雷公炮炙论》
  14. 升麻葛根汤《汤头歌诀》
  15. 升麻《滇南本草》
  16. 升麻葛根汤《医宗金鉴》
  17. 升麻《本草择要纲目》
  18. 升麻葛根汤【方剂大全】
  19. 升麻《本草易读》
  20. 升麻和气饮【方剂大全】
  21. 升麻《本草新编》
  22. 升麻黄连汤【方剂大全】
  23. 升麻《本草图经》
  24. 升麻黄芪汤【方剂大全】
  25. 升麻《本草经解》
  26. 升麻黄耆汤【方剂大全】
  27. 升麻《本草崇原》
  28. 升麻黄芩汤【方剂大全】
  29. 升麻《本草乘雅半偈》
  30. 升麻黄汤《医学衷中参西录》
  1. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  2. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  3. 升麻鳖甲汤《圆运动的古中医学》
  4. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  5. 升麻鳖甲汤《金匮悬解》
  6. 升麻□甲汤方《医宗金鉴》
  7. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  8. 升麻（散）《本草分经》
  9. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  10. 升麻（散）《本草分经》
  11. 升麻鳖甲汤方《伤寒杂病论》
  12. 升麻（散）《本草分经》
  13. 升麻茶《茶饮保健》
  14. 升麻《本草图经》
  15. 升麻柴胡汤《三因极一病证方论》
  16. 升麻《滇南本草》
  17. 升麻地黄散《是斋百一选方》
  18. 升麻《本草乘雅半偈》
  19. 升麻膏方《备急千金要方》
  20. 升麻《珍珠囊补遗药性赋》
  21. 升麻葛根茶《茶饮保健》
  22. 升麻《药鉴》
  23. 升麻葛根汤《医宗金鉴》
  24. 升麻《外科全生集》
  25. 升麻葛根汤《医宗金鉴》
  26. 升麻《本草撮要》
  27. 升麻葛根汤《删补名医方论》
  28. 升麻《本草害利》
  29. 升麻葛根汤《冯氏锦囊秘录》
  30. 升麻《本草择要纲目》
  31. 升麻葛根汤《冯氏锦囊秘录》


辨疟病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨疟病脉证并治
在线购买《伤寒杂病论》正版书籍

辨疟病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【师曰】疟病其脉弦数者，热多寒少；其脉弦迟者，寒多热少。脉弦而小紧者，可下之；弦迟者，可温之，弦紧者，可汗之，针之，灸之；浮大者，可吐之；弦数者，风发也，当于少阳中求之。

【问曰】疟病以月一发者，当以十五日愈，甚者当月尽解，如其不差，当云何?

【师曰】此结为症瘕，必有疟母，急治之，宜鳖甲煎丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻鳖甲去雄黄蜀椒汤方
  • 当前页：辨疟病脉证并治
  • 下一页：鳖甲煎丸方
<<< 返回本书目录
  1. 辨疟病脉证并治《伤寒杂病论》
  2. 辨疟疾（附阴虚似疟）《幼科铁镜》
  3. 辨脓窠疮黄水疮论《疡科心得集》
  4. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  5. 辨脓法《外科精义》
  6. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  7. 辨内外宜细分《诊脉三十二辨》
  8. 辨赔赈散等方《松峰说疫》
  9. 辨内外伤《周慎斋遗书》
  10. 辨捧心痈痰论《疡科心得集》
  11. 辨内伤饮食用药所宜所禁《内外伤辨》
  12. 辨皮色不胜四时之风篇《形色外诊简摩》
  13. 辨内伤寒认作瘟疫《松峰说疫》
  14. 辨脾湿《幼科铁镜》
  15. 辨脑疽对口论《疡科心得集》
  16. 辨脾实热虚热《幼科铁镜》
  17. 辨囊痈悬痈论《疡科心得集》
  18. 辨脾胃脉《诊脉三十二辨》
  19. 辨男女脉异《诊脉三十二辨》
  20. 辨脾胃升降《吴医汇讲》
  21. 辨男女脉法《女科秘要》
  22. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  23. 辨耐修药表并药忌《白喉条辨》
  24. 辨平病死之脉《灵素节注类编》
  25. 辨木舌舌衄论《疡科心得集》
  26. 辨七表八里九道七死脉《察病指南》
  27. 辨明伤寒时疫《温疫论》
  28. 辨七表八里九道之非《诊家正眼》
  29. 辨面色论《重楼玉钥》
  30. 辨奇经脉《脉诀刊误》
  1. 辨疟病脉证并治《伤寒杂病论》
  2. 辨脓窠疮黄水疮论《疡科心得集》
  3. 辨疟疾（附阴虚似疟）《幼科铁镜》
  4. 辨脓法《外科精义》
  5. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  6. 辨脓《证治准绳·疡医》
  7. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  8. 辨内眼病变《中医眼科学》
  9. 辨呕吐哕证《幼科心法要诀》
  10. 辨内外宜细分《诊脉三十二辨》
  11. 辨赔赈散等方《松峰说疫》
  12. 辨内外伤《周慎斋遗书》
  13. 辨捧心痈痰论《疡科心得集》
  14. 辨内伤饮食用药所宜所禁《内外伤辨》
  15. 辨皮肤《医学摘粹》
  16. 辨内伤寒认作瘟疫《松峰说疫》
  17. 辨皮毛肌肤《医理真传》
  18. 辨脑疽对口论《疡科心得集》
  19. 辨皮色不胜四时之风篇《形色外诊简摩》
  20. 辨囊痈悬痈论《疡科心得集》
  21. 辨脾湿《幼科铁镜》
  22. 辨男女以左右之脉《女科经纶》
  23. 辨脾实热虚热《幼科铁镜》
  24. 辨男女以左右之疾胜《女科经纶》
  25. 辨脾胃脉《诊脉三十二辨》
  26. 辨男女以左右阴阳虚实论《女科经纶》
  27. 辨脾胃升降《吴医汇讲》
  28. 辨男女以左右气血论《女科经纶》
  29. 辨平病死之脉《灵素节注类编》
  30. 辨男女脉异《诊脉三十二辨》
  31. 辨七表八里九道之非《诊家正眼》


鳖甲煎丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

鳖甲煎丸方
在线购买《伤寒杂病论》正版书籍

鳖甲煎丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲　柴胡　黄芩　大黄　牡丹　蟅虫　阿胶

右七味，各等分，捣筛，炼蜜为丸，如梧桐子大，每服七丸，日三服，清酒下，不能饮者，白饮亦可。

【师曰】阴气孤绝，阳气独发，则热而少气烦悗，手足热而欲呕，此名疸疟，白虎加桂枝 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疟病脉证并治
  • 当前页：鳖甲煎丸方
  • 下一页：白虎加桂枝人参汤方
<<< 返回本书目录
  1. 鳖甲煎丸【方剂大全】
  2. 鳖甲胶【中药大全】
  3. 鳖甲煎【方剂大全】
  4. 鳖甲胶【方剂大全】
  5. 鳖甲黄连丸【方剂大全】
  6. 鳖甲酒【方剂大全】
  7. 鳖甲干漆散【方剂大全】
  8. 鳖甲麦煎汤【方剂大全】
  9. 鳖甲地黄汤【方剂大全】
  10. 鳖甲牛膝汤【方剂大全】
  11. 鳖甲导经丸【方剂大全】
  12. 鳖甲羌活汤【方剂大全】
  13. 鳖甲当归散【方剂大全】
  14. 鳖甲青蒿饮【方剂大全】
  15. 鳖甲大黄丸【方剂大全】
  16. 鳖甲三棱丸【方剂大全】
  17. 鳖甲常山酒【方剂大全】
  18. 鳖甲散【方剂大全】
  19. 鳖甲柴胡汤【方剂大全】
  20. 鳖甲杀虫丹【方剂大全】
  21. 鳖甲白术散【方剂大全】
  22. 鳖甲生犀散【方剂大全】
  23. 鳖甲、牡蛎《本草思辨录》
  24. 鳖甲汤【方剂大全】
  25. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  26. 鳖甲桃仁煎丸【方剂大全】
  27. 鳖甲【方剂大全】
  28. 鳖甲丸【方剂大全】
  29. 鳖甲【中药大全】
  30. 鳖甲乌梅丸【方剂大全】
  1. 鳖甲煎丸方《伤寒杂病论》
  2. 鳖甲煎丸《医方考》
  3. 鳖甲煎圆方《医宗金鉴》
  4. 鳖甲煎丸《备急千金要方》
  5. 鳖甲散《妇人大全良方》
  6. 鳖甲煎丸《金匮悬解》
  7. 鳖甲散《博济方》
  8. 鳖甲煎丸《圆运动的古中医学》
  9. 鳖甲汤《备急千金要方》
  10. 鳖甲煎《妇人大全良方》
  11. 鳖甲丸《备急千金要方》
  12. 鳖甲地黄汤《冯氏锦囊秘录》
  13. 鳖甲丸《备急千金要方》
  14. 鳖甲、牡蛎《本草思辨录》
  15. 鳖甲丸《妇人大全良方》
  16. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  17. 鳖甲丸《妇人大全良方》
  18. 鳖甲（鳖甲胶）《中药学》
  19. 鳖甲丸《博济方》
  20. 鳖甲《本草乘雅半偈》
  21. 鳖甲丸《普济本事方》
  22. 鳖甲《药性切用》
  23. 鳖甲丸《普济本事方》
  24. 鳖甲《本草撮要》
  25. 鳖甲饮《时病论歌括新编》
  26. 鳖甲《本草害利》
  27. 鳖甲饮《医方论》
  28. 鳖甲《本草择要纲目》
  29. 鳖甲饮子《冯氏锦囊秘录》
  30. 鳖甲《本草分经》
  31. 鳖甲饮子《汤头歌诀》


白虎加桂枝人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加桂枝人参汤方
在线购买《伤寒杂病论》正版书籍

白虎加桂枝人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母六两　石膏一斤　甘草二两（炙）　粳米二合　桂枝三两　人参三两

右六味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

疟病，其脉如平，身无寒，但热，骨节疼烦，时作呕，此名温疟，宜白虎加桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲煎丸方
  • 当前页：白虎加桂枝人参汤方
  • 下一页：白虎加桂枝汤方
<<< 返回本书目录
  1. 白虎加葛根方【方剂大全】
  2. 白虎加桂枝汤【方剂大全】
  3. 白虎加苍术汤【方剂大全】
  4. 白虎加桂枝汤证《经方实验录》
  5. 白虎加参汤【方剂大全】
  6. 白虎加青萍地黄汤【方剂大全】
  7. 白虎加白芷汤【方剂大全】
  8. 白虎加人参汤《伤寒寻源》
  9. 白虎化斑汤【方剂大全】
  10. 白虎加人参汤【方剂大全】
  11. 白虎合六一散【方剂大全】
  12. 白虎加人参汤证《临证实验录》
  13. 白虎合解毒汤【方剂大全】
  14. 白虎加人参汤证《临证实验录》
  15. 白虎桂枝柴胡汤【方剂大全】
  16. 白虎加人参汤证《伤寒九十论》
  17. 白虎骨酒【方剂大全】
  18. 白虎加人参以山药代粳米汤《医学衷中参西录》
  19. 白虎葛根汤【方剂大全】
  20. 白虎加人参以山药代粳米汤【方剂大全】
  21. 白虎膏【方剂大全】
  22. 白虎加人参竹叶汤【方剂大全】
  23. 白虎风【方剂主治】
  24. 白虎加味汤【方剂大全】
  25. 白虎风《圣济总录》
  26. 白虎加犀角升麻汤【方剂大全】
  27. 白虎地黄汤【方剂大全】
  28. 白虎加元麦青萍汤【方剂大全】
  29. 白虎丹【方剂大全】
  30. 白虎加元麦汤【方剂大全】
  1. 白虎加桂枝人参汤方《伤寒杂病论》
  2. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  3. 白虎加桂枝汤《圆运动的古中医学》
  4. 白虎加桂汤《三因极一病证方论》
  5. 白虎加桂枝汤《金匮悬解》
  6. 白虎加桂汤《备急千金要方》
  7. 白虎加桂枝汤《退思集类方歌注》
  8. 白虎加地黄汤方《伤寒杂病论》
  9. 白虎加桂枝汤方《伤寒杂病论》
  10. 白虎加苍术汤《增订叶评伤暑全书》
  11. 白虎加桂枝汤方《医宗金鉴》
  12. 白虎加苍术汤《医方考》
  13. 白虎加桂枝汤证《经方实验录》
  14. 白虎候《诸病源候论》
  15. 白虎加黄连阿胶汤方《伤寒杂病论》
  16. 白虎候《中医词典》
  17. 白虎加人参汤《圆运动的古中医学》
  18. 白虎风秘方《华佗神方》
  19. 白虎加人参汤《圆运动的古中医学》
  20. 白虎风《中医词典》
  21. 白虎加人参汤《圆运动的古中医学》
  22. 白虎风《圣济总录》
  23. 白虎加人参汤《圆运动的古中医学》
  24. 白虎丹《奇方类编》
  25. 白虎加人参汤《医宗金鉴》
  26. 白虎茶《茶饮保健》
  27. 白虎加人参汤《删补名医方论》
  28. 白虎病考《研经言》
  29. 白虎加人参汤《伤寒寻源》
  30. 白虎病《幼幼新书》
  31. 白虎加人参汤《退思集类方歌注》


白虎加桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白虎加桂枝汤方
在线购买《伤寒杂病论》正版书籍

白虎加桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

（即前方去人参一味）

疟病，多寒，或但寒不热者，此名牡疟，蜀漆散主之，柴胡桂姜汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加桂枝人参汤方
  • 当前页：白虎加桂枝汤方
  • 下一页：蜀漆散方
<<< 返回本书目录
  1. 白虎加桂枝汤【方剂大全】
  2. 白虎加桂枝汤证《经方实验录》
  3. 白虎加葛根方【方剂大全】
  4. 白虎加青萍地黄汤【方剂大全】
  5. 白虎加苍术汤【方剂大全】
  6. 白虎加人参汤《伤寒寻源》
  7. 白虎加参汤【方剂大全】
  8. 白虎加人参汤【方剂大全】
  9. 白虎加白芷汤【方剂大全】
  10. 白虎加人参汤证《临证实验录》
  11. 白虎化斑汤【方剂大全】
  12. 白虎加人参汤证《临证实验录》
  13. 白虎合六一散【方剂大全】
  14. 白虎加人参汤证《伤寒九十论》
  15. 白虎合解毒汤【方剂大全】
  16. 白虎加人参以山药代粳米汤《医学衷中参西录》
  17. 白虎桂枝柴胡汤【方剂大全】
  18. 白虎加人参以山药代粳米汤【方剂大全】
  19. 白虎骨酒【方剂大全】
  20. 白虎加人参竹叶汤【方剂大全】
  21. 白虎葛根汤【方剂大全】
  22. 白虎加味汤【方剂大全】
  23. 白虎膏【方剂大全】
  24. 白虎加犀角升麻汤【方剂大全】
  25. 白虎风【方剂主治】
  26. 白虎加元麦青萍汤【方剂大全】
  27. 白虎风《圣济总录》
  28. 白虎加元麦汤【方剂大全】
  29. 白虎地黄汤【方剂大全】
  30. 白虎加元麦紫苏汤【方剂大全】
  1. 白虎加桂枝汤方《伤寒杂病论》
  2. 白虎加桂枝汤《退思集类方歌注》
  3. 白虎加桂枝汤方《医宗金鉴》
  4. 白虎加桂枝汤《金匮悬解》
  5. 白虎加桂枝汤证《经方实验录》
  6. 白虎加桂枝汤《圆运动的古中医学》
  7. 白虎加黄连阿胶汤方《伤寒杂病论》
  8. 白虎加桂枝人参汤方《伤寒杂病论》
  9. 白虎加人参汤《圆运动的古中医学》
  10. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  11. 白虎加人参汤《圆运动的古中医学》
  12. 白虎加桂汤《三因极一病证方论》
  13. 白虎加人参汤《圆运动的古中医学》
  14. 白虎加桂汤《备急千金要方》
  15. 白虎加人参汤《圆运动的古中医学》
  16. 白虎加地黄汤方《伤寒杂病论》
  17. 白虎加人参汤《医宗金鉴》
  18. 白虎加苍术汤《增订叶评伤暑全书》
  19. 白虎加人参汤《删补名医方论》
  20. 白虎加苍术汤《医方考》
  21. 白虎加人参汤《伤寒寻源》
  22. 白虎候《诸病源候论》
  23. 白虎加人参汤《退思集类方歌注》
  24. 白虎候《中医词典》
  25. 白虎加人参汤《伤寒括要》
  26. 白虎风秘方《华佗神方》
  27. 白虎加人参汤方《伤寒杂病论》
  28. 白虎风《中医词典》
  29. 白虎加人参汤方《伤寒杂病论》
  30. 白虎风《圣济总录》
  31. 白虎加人参汤方《伤寒杂病论》


蜀漆散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

蜀漆散方
在线购买《伤寒杂病论》正版书籍

蜀漆散方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆（洗去腥）　云母（烧二日夜）　龙骨各等分

右三味，杵为散，未发前以浆水和服半钱匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加桂枝汤方
  • 当前页：蜀漆散方
  • 下一页：柴胡桂姜汤方
<<< 返回本书目录
  1. 蜀漆散【方剂大全】
  2. 蜀漆汤【方剂大全】
  3. 蜀漆【中药大全】
  4. 蜀秫《本草易读》
  5. 蜀漆《本草纲目》图文版
  6. 蜀黍《本草纲目》完整版
  7. 蜀漆《证类本草》
  8. 蜀黍《本草纲目》图文版
  9. 蜀漆《长沙药解》
  10. 蜀粟《本草乘雅半偈》
  11. 蜀漆《药征续编》
  12. 蜀五加【中药大全】
  13. 蜀漆《雷公炮炙论》
  14. 蜀羊泉《本草纲目》完整版
  15. 蜀漆《本草新编》
  16. 蜀羊泉《证类本草》
  17. 蜀漆《本草图经》
  18. 蜀羊泉《本草纲目》图文版
  19. 蜀漆《本草崇原》
  20. 蜀羊泉【中药大全】
  21. 蜀漆《本草乘雅半偈》
  22. 鼠《本草纲目》完整版
  23. 蜀葵子【中药大全】
  24. 鼠《千金翼方》
  25. 蜀葵叶薯蓣【中药大全】
  26. 鼠《针灸素难要旨》
  27. 蜀葵苗【中药大全】
  28. 鼠《本草纲目》图文版
  29. 蜀葵花【中药大全】
  30. 鼠【中药大全】
  1. 蜀漆散方《伤寒杂病论》
  2. 蜀漆散《医方考》
  3. 蜀漆散方《医宗金鉴》
  4. 蜀漆散《备急千金要方》
  5. 蜀漆汤《备急千金要方》
  6. 蜀漆散《金匮悬解》
  7. 蜀漆汤《备急千金要方》
  8. 蜀漆散《圆运动的古中医学》
  9. 蜀漆丸《备急千金要方》
  10. 蜀漆《本草图经》
  11. 蜀漆叶《吴普本草》
  12. 蜀漆《本草乘雅半偈》
  13. 蜀菽《神农本草经》
  14. 蜀漆《药征续编》
  15. 蜀秫《本草易读》
  16. 蜀漆《名医别录》
  17. 蜀秫根《本草易读》
  18. 蜀漆《增广和剂局方药性总论》
  19. 蜀黍《本草纲目》
  20. 蜀漆《本草崇原》
  21. 蜀黍《饮食须知》
  22. 蜀漆《得配本草》
  23. 蜀黍《本草从新》
  24. 蜀漆《本经逢原》
  25. 蜀黍《本草分经》
  26. 蜀漆《本草新编》
  27. 蜀黍《本草撮要》
  28. 蜀漆《证类本草》
  29. 蜀黍《药性切用》
  30. 蜀漆《冯氏锦囊秘录》
  31. 蜀粟《本草乘雅半偈》


柴胡桂姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柴胡桂姜汤方
在线购买《伤寒杂病论》正版书籍

柴胡桂姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　桂枝三两　干姜二两　括萎根四两　黄芩三两　甘草二两（炙）　牡蛎二两（熬）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服，初服微烦，再服，汗出便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆散方
  • 当前页：柴胡桂姜汤方
  • 下一页：辨血痹虚劳病脉证并治
<<< 返回本书目录
  1. 柴胡桂姜汤【方剂大全】
  2. 柴胡桂枝鳖甲汤【方剂大全】
  3. 柴胡桂姜半夏汤【方剂大全】
  4. 柴胡桂枝干姜汤《伤寒寻源》
  5. 柴胡归芎汤【方剂大全】
  6. 柴胡桂枝干姜汤【方剂大全】
  7. 柴胡归芍汤【方剂大全】
  8. 柴胡桂枝干姜汤证《临证实验录》
  9. 柴胡瓜蒌干姜汤【方剂大全】
  10. 柴胡桂枝干善汤证《临证实验录》
  11. 柴胡葛根汤【方剂大全】
  12. 柴胡桂枝汤【方剂大全】
  13. 柴胡膏【方剂大全】
  14. 柴胡桂枝汤证（咳嗽）《临证实验录》
  15. 柴胡复生汤【方剂大全】
  16. 柴胡桂枝汤证（脘痛）《临证实验录》
  17. 柴胡茯苓汤【方剂大全】
  18. 柴胡桂枝汤证（阳痿）《临证实验录》
  19. 柴胡防归汤【方剂大全】
  20. 柴胡和胎饮【方剂大全】
  21. 柴胡防风汤【方剂大全】
  22. 柴胡后生汤【方剂大全】
  23. 柴胡发泄汤【方剂大全】
  24. 柴胡厚朴汤【方剂大全】
  25. 柴胡二连丸【方剂大全】
  26. 柴胡化滞汤【方剂大全】
  27. 柴胡二桂枝一汤【方剂大全】
  28. 柴胡黄连膏【方剂大全】
  29. 柴胡二陈汤【方剂大全】
  30. 柴胡黄芩汤【方剂大全】
  1. 柴胡桂姜汤方《伤寒杂病论》
  2. 柴胡挂枝汤方《伤寒杂病论》
  3. 柴胡桂枝干姜汤《圆运动的古中医学》
  4. 柴胡膏《博济方》
  5. 柴胡桂枝干姜汤《伤寒寻源》
  6. 柴胡发泄汤《备急千金要方》
  7. 柴胡桂枝干姜汤《退思集类方歌注》
  8. 柴胡地骨皮汤《医方考》
  9. 柴胡桂枝干姜汤《伤寒括要》
  10. 柴胡赤芍茶《茶饮保健》
  11. 柴胡桂枝干姜汤方《伤寒杂病论》
  12. 柴胡茶《茶饮保健》
  13. 柴胡桂枝干姜汤方《医宗金鉴》
  14. 柴胡半夏汤《妇人大全良方》
  15. 柴胡桂枝干姜汤方《伤寒论》
  16. 柴胡《本草图经》
  17. 柴胡桂枝干姜汤证《临证实验录》
  18. 柴胡《滇南本草》
  19. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  20. 柴胡《药征》
  21. 柴胡桂枝干姜证《医学摘粹》
  22. 柴胡《珍珠囊补遗药性赋》
  23. 柴胡桂枝干善汤证《临证实验录》
  24. 柴胡《瘴疟指南》
  25. 柴胡桂枝汤《圆运动的古中医学》
  26. 柴胡《药鉴》
  27. 柴胡桂枝汤《医宗金鉴》
  28. 柴胡《药性切用》
  29. 柴胡桂枝汤《删补名医方论》
  30. 柴胡《外科全生集》
  31. 柴胡桂枝汤《冯氏锦囊秘录》


辨血痹虚劳病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨血痹虚劳病脉证并治
在线购买《伤寒杂病论》正版书籍

辨血痹虚劳病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【问曰】血痹之病，从何得之?

【师曰】夫尊荣之人，骨弱，肌肤盛，重因疲劳，汗出，卧不时动摇，加被微风，遂得之。但以脉寸口微涩，关上小紧，宜针引阳气，令脉和，紧去则愈。

血痹，阴阳俱微，或寸口关上微，尺中小紧，外证身体不仁，如风痹状，黄芪 桂枝五物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂姜汤方
  • 当前页：辨血痹虚劳病脉证并治
  • 下一页：黄芪桂枝五物汤方
<<< 返回本书目录
  1. 辨血痹虚劳病脉证并治《伤寒杂病论》
  2. 辨牙漏牙宣牙疔论《疡科心得集》
  3. 辨悬痈HT舌论《疡科心得集》
  4. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  5. 辨徐国祯伤寒疑难急证治验《寓意草》
  6. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  7. 辨虚实子母《诊脉三十二辨》
  8. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  9. 辨虚实寒热误治《医宗金鉴》
  10. 辨眼丹眼漏论《疡科心得集》
  11. 辨虚实寒热误治《痘疹心法要诀》
  12. 辨眼黑夜睛明论《眼科阐微》
  13. 辨虚热《保幼新编》
  14. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  15. 辨虚火《虚损启微》
  16. 辨眼见五色花论《眼科阐微》
  17. 辨胸发疽膻中疽甘疽论《疡科心得集》
  18. 辨眼内生云翳用凉药难退论《眼科阐微》
  19. 辨胸痹病脉证并治《伤寒杂病论》
  20. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  21. 辨形神声气饮食之虚实《医宗金鉴》
  22. 辨眼疼有虚实论《眼科阐微》
  23. 辨形神声气饮食之虚实《痘疹心法要诀》
  24. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  25. 辨形气宜合脉《诊脉三十二辨》
  26. 辨眼症虚实论《眼科阐微》
  27. 辨心脏病证文并方《辅行诀脏腑用药法要》
  28. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  29. 辨心小肠脉《诊脉三十二辨》
  30. 辨眼中神光自现论《眼科阐微》
  1. 辨血痹虚劳病脉证并治《伤寒杂病论》
  2. 辨悬痈HT舌论《疡科心得集》
  3. 辨牙漏牙宣牙疔论《疡科心得集》
  4. 辨徐国祯伤寒疑难急证治验《寓意草》
  5. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  6. 辨虚实子母《诊脉三十二辨》
  7. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  8. 辨虚实寒热误治《痘疹心法要诀》
  9. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  10. 辨虚实寒热误治《医宗金鉴》
  11. 辨眼部常见症状《中医眼科学》
  12. 辨虚热《保幼新编》
  13. 辨眼丹眼漏论《疡科心得集》
  14. 辨虚火《虚损启微》
  15. 辨眼黑夜睛明论《眼科阐微》
  16. 辨胸发疽膻中疽甘疽论《疡科心得集》
  17. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  18. 辨胸痹病脉证并治《伤寒杂病论》
  19. 辨眼见五色花论《眼科阐微》
  20. 辨形肿《医学摘粹》
  21. 辨眼内生云翳用凉药难退论《眼科阐微》
  22. 辨形神声气饮食之虚实《痘疹心法要诀》
  23. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  24. 辨形神声气饮食之虚实《医宗金鉴》
  25. 辨眼疼有虚实论《眼科阐微》
  26. 辨形肉《医学摘粹》
  27. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  28. 辨形气宜合脉《诊脉三十二辨》
  29. 辨眼症虚实论《眼科阐微》
  30. 辨形脉《医学摘粹》
  31. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》


黄芪桂枝五物汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪桂枝五物汤方
在线购买《伤寒杂病论》正版书籍

黄芪桂枝五物汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪三两　桂枝三两　芍药三两　生姜六两　大枣十二枚

右五味，以水六升，煮取二升，温服七合，日三服。

男子平人，脉大为劳，极虚亦为劳。

男子面色薄者，主渴及亡血，卒喘悸，脉浮者，里虚也。

男子脉虚沉弦，无寒热，短气，里急，小便不利，面色白，时目瞑兼衄，少腹满，此为劳使之然。

劳之为病，其脉浮大，手足烦，春夏剧，秋冬差，阴寒精自出，酸削不能行。

男子脉浮弱涩，为无子，精气清冷。

失精家，少阴脉弦急，阴头寒，目眩，发落，脉极虚芤迟者，为清谷亡血失精；脉得诸芤动微紧者，男子则失精，女子则梦交，桂枝龙骨牡蛎汤主之。天雄散亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨血痹虚劳病脉证并治
  • 当前页：黄芪桂枝五物汤方
  • 下一页：桂枝龙骨牡蛎汤方
<<< 返回本书目录
  1. 黄芪干烧鲥鱼《保健药膳》
  2. 黄芪猴头汤《保健药膳》
  3. 黄芪炖母鸡《保健药膳》
  4. 黄芪鸡汁粥【方剂大全】
  5. 黄芪赤风汤证《临证实验录》
  6. 黄芪建中汤加味【方剂大全】
  7. 黄芪陈皮粥《保健药膳》
  8. 黄芪建中汤证《临证实验录》
  9. 黄芪【中药大全】
  10. 黄芪米醋脆皮鲤《保健药膳》
  11. 黄芪《本草纲目》图文版
  12. 黄芪汽锅鸡《保健药膳》
  13. 黄芪《长沙药解》
  14. 黄芪软炸里脊《保健药膳》
  15. 黄芪《药笼小品》
  16. 黄芪三皮饮【方剂大全】
  17. 黄芪《本草新编》
  18. 黄芪通痹汤【方剂大全】
  19. 黄漆丸【方剂大全】
  20. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  21. 黄皮叶【中药大全】
  22. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  23. 黄皮血藤【中药大全】
  24. 黄芪银耳炖鸡《保健药膳》
  25. 黄皮树皮【中药大全】
  26. 黄芪蒸乳鸽《保健药膳》
  27. 黄皮散【方剂大全】
  28. 黄芪粥《保健药膳》
  29. 黄皮果核【中药大全】
  30. 黄芪粥【方剂大全】
  1. 黄芪桂枝五物汤方《伤寒杂病论》
  2. 黄芪桂枝五物汤《金匮悬解》
  3. 黄芪猴头汤《保健药膳》
  4. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  5. 黄芪甲鱼汤《食物疗法》
  6. 黄芪干烧鲥鱼《保健药膳》
  7. 黄芪建中汤《圆运动的古中医学》
  8. 黄芪炖母鸡《保健药膳》
  9. 黄芪建中汤《金匮悬解》
  10. 黄芪当归汤方《伤寒杂病论》
  11. 黄芪建中汤方《伤寒杂病论》
  12. 黄芪赤风汤证《临证实验录》
  13. 黄芪建中汤证《临证实验录》
  14. 黄芪陈皮粥《保健药膳》
  15. 黄芪米醋脆皮鲤《保健药膳》
  16. 黄芪茶《茶饮保健》
  17. 黄芪汽锅鸡《保健药膳》
  18. 黄芪《本草新编》
  19. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  20. 黄芪《中医饮食营养学》
  21. 黄芪软炸里脊《保健药膳》
  22. 黄芪《中药炮制》
  23. 黄芪山药茶《茶饮保健》
  24. 黄芪《长沙药解》
  25. 黄芪芍药桂酒汤《圆运动的古中医学》
  26. 黄芪《药笼小品》
  27. 黄芪芍药桂酒汤《金匮悬解》
  28. 黄芪《本草纲目》
  29. 黄芪芍药桂枝汤方《伤寒杂病论》
  30. 黄皮《本草蒙筌》
  31. 黄芪五物加干姜半夏汤方《伤寒杂病论》


桂枝龙骨牡蛎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝龙骨牡蛎汤方
在线购买《伤寒杂病论》正版书籍

桂枝龙骨牡蛎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两　大枣十二枚　龙骨三两　牡蛎三两

右七味，以水七升，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪桂枝五物汤方
  • 当前页：桂枝龙骨牡蛎汤方
  • 下一页：天雄散方
<<< 返回本书目录
  1. 桂枝苓泽汤【方剂大全】
  2. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  3. 桂枝栝楼根汤【方剂大全】
  4. 桂枝麻黄各半汤《伤寒寻源》
  5. 桂枝栝楼干葛汤【方剂大全】
  6. 桂枝麻黄各半汤【方剂大全】
  7. 桂枝橘皮汤【方剂大全】
  8. 桂枝麻黄各半汤其二《临证实验录》
  9. 桂枝酒【方剂大全】
  10. 桂枝麻黄各半汤证《经方实验录》
  11. 桂枝解肌汤【方剂大全】
  12. 桂枝麻黄各半汤证《临证实验录》
  13. 桂枝解毒汤【方剂大全】
  14. 桂枝麻黄各半汤证其一《临证实验录》
  15. 桂枝解《医学衷中参西录》
  16. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  17. 桂枝姜砂汤【方剂大全】
  18. 桂枝麻黄散【方剂大全】
  19. 桂枝姜苓汤【方剂大全】
  20. 桂枝麻黄汤【方剂大全】
  21. 桂枝姜苓牡蛎汤【方剂大全】
  22. 桂枝羌活汤【方剂大全】
  23. 桂枝姜苓阿胶汤【方剂大全】
  24. 桂枝去桂加茯苓白术汤《伤寒寻源》
  25. 桂枝姜附汤【方剂大全】
  26. 桂枝去桂加茯苓白术汤【方剂大全】
  27. 桂枝姜附阿胶汤【方剂大全】
  28. 桂枝去芍药加茯苓白术汤【方剂大全】
  29. 桂枝加知母石膏升麻汤【方剂大全】
  30. 桂枝去芍药加附子汤《伤寒寻源》
  1. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  2. 桂枝龙骨牡蛎汤《金匮悬解》
  3. 桂枝麻黄各半汤《圆运动的古中医学》
  4. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  5. 桂枝麻黄各半汤《医宗金鉴》
  6. 桂枝栝蒌根汤《三因极一病证方论》
  7. 桂枝麻黄各半汤《删补名医方论》
  8. 桂枝救逆汤方《医宗金鉴》
  9. 桂枝麻黄各半汤《冯氏锦囊秘录》
  10. 桂枝酒《备急千金要方》
  11. 桂枝麻黄各半汤《伤寒寻源》
  12. 桂枝解毒汤《冯氏锦囊秘录》
  13. 桂枝麻黄各半汤《退思集类方歌注》
  14. 桂枝解表茶《茶饮保健》
  15. 桂枝麻黄各半汤《伤寒括要》
  16. 桂枝解《医学衷中参西录》
  17. 桂枝麻黄各半汤方《伤寒杂病论》
  18. 桂枝加芍药汤证《临证实验录》
  19. 桂枝麻黄各半汤方《伤寒杂病论》
  20. 桂枝加芍药汤方《伤寒论》
  21. 桂枝麻黄各半汤方《医宗金鉴》
  22. 桂枝加芍药汤方《删补名医方论》
  23. 桂枝麻黄各半汤方《伤寒论》
  24. 桂枝加芍药汤方《医宗金鉴》
  25. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  26. 桂枝加芍药汤方《伤寒杂病论》
  27. 桂枝麻黄各半汤其二《临证实验录》
  28. 桂枝加芍药汤《伤寒括要》
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝加芍药汤《时方妙用》
  31. 桂枝麻黄各半汤证《临证实验录》


天雄散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

天雄散方
在线购买《伤寒杂病论》正版书籍

天雄散方

  • 上一页
  • 目录
  • 相关
  • 下一页

天雄三两（炮）　白术八两　桂枝六两　龙骨三两

右四味，杵为散，酒服半钱匙，日三服，不知稍增，以知为度。

男子平人，脉虚弱细微者，喜盗汗也。

人年五六十，其脉大者，病痹，挟背行；若肠鸣，马刀挟瘿者，皆为劳得之也。其脉小沉迟者，病脱气，疾行则喘渴；手足逆寒者，亦劳之为病也。

虚劳里急，悸衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥者，小建中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝龙骨牡蛎汤方
  • 当前页：天雄散方
  • 下一页：小建中汤方
<<< 返回本书目录
  1. 天雄散【方剂大全】
  2. 天雄散解《研经言》
  3. 天雄酒【方剂大全】
  4. 天雄丸【方剂大全】
  5. 天雄浸酒【方剂大全】
  6. 天旋《目经大成》
  7. 天雄【中药大全】
  8. 天厌火衰篇《外经微言》
  9. 天雄《本草纲目》图文版
  10. 天一汤【方剂大全】
  11. 天雄《证类本草》
  12. 天一丸【方剂大全】
  13. 天雄《雷公炮炙论》
  14. 天医取师疗病吉日《黄帝明堂灸经》
  15. 天雄《本草择要纲目》
  16. 天医取师疗病吉日《普济方·针灸》
  17. 天雄《本草崇原》
  18. 天医取师疗病吉日《针灸聚英》
  19. 天雄《本草乘雅半偈》
  20. 天元赋《幼幼集成》
  21. 天雄《本草纲目》完整版
  22. 天元纪《类经》
  23. 天刑诀《脉诀汇辨》
  24. 天元纪大论《素问悬解》
  25. 天星藤【中药大全】
  26. 天元纪大论篇《冯氏锦囊秘录》
  27. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  28. 天元纪大论篇《黄帝内经·素问》
  29. 天星十一穴《针灸神书》
  30. 天元纪大论篇《疡医大全》
  1. 天雄散方《伤寒杂病论》
  2. 天雄散《备急千金要方》
  3. 天雄散解《研经言》
  4. 天雄散《备急千金要方》
  5. 天虚《中医词典》
  6. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  7. 天玄《中医词典》
  8. 天雄附子川乌硫黄考《医方考》
  9. 天旋《中医词典》
  10. 天雄沉香煎丸《博济方》
  11. 天旋《目经大成》
  12. 天雄草《名医别录》
  13. 天厌火衰篇《外经微言》
  14. 天雄草《证类本草》
  15. 天一丸《韩氏医通》
  16. 天雄草《新修本草》
  17. 天医《中医词典》
  18. 天雄草《千金翼方》
  19. 天医取师疗病吉日《普济方·针灸》
  20. 天雄《本草乘雅半偈》
  21. 天医取师疗病吉日《黄帝明堂灸经》
  22. 天雄《药性切用》
  23. 天医取师疗病吉日《针灸聚英》
  24. 天雄《本草撮要》
  25. 天应穴《中医词典》
  26. 天雄《本草择要纲目》
  27. 天牖《针灸大成》
  28. 天雄《本草分经》
  29. 天牖《中医词典》
  30. 天雄《名医别录》
  31. 天牖《针灸学》


小建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小建中汤方
在线购买《伤寒杂病论》正版书籍

小建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药六两　甘草三两（炙）　生姜三两　大枣十二枚　饴糖一升

右六味，以水七升，煮取三升，去滓，纳胶饴，更上微火消解，温服一升，日三服。

虚劳里急，诸不足者，黄芪建中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄散方
  • 当前页：小建中汤方
  • 下一页：黄芪建中汤方
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤方《伤寒杂病论》
  2. 小建中汤方《伤寒杂病论》
  3. 小建中汤方《伤寒杂病论》
  4. 小建中汤方《伤寒杂病论》
  5. 小建中汤方《医宗金鉴》
  6. 小建中汤（加味小建中汤）《三因极一病证方论》
  7. 小建中汤方《医宗金鉴》
  8. 小建中汤《伤寒括要》
  9. 小建中汤方《医宗金鉴》
  10. 小建中汤《汤头歌诀》
  11. 小建中汤方《医宗金鉴》
  12. 小建中汤《医方论》
  13. 小建中汤方《伤寒论》
  14. 小建中汤《苏沈良方》
  15. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  16. 小建中汤《时方妙用》
  17. 小建中汤证其二《经方实验录》
  18. 小建中汤《退思集类方歌注》
  19. 小建中汤证其一《经方实验录》
  20. 小建中汤《伤寒寻源》
  21. 小建中汤证治本位的意义《圆运动的古中医学》
  22. 小建中汤《仁术便览》
  23. 小建中汤证治推论的意义《圆运动的古中医学》
  24. 小建中汤《医方考》
  25. 小建中证《医学摘粹》
  26. 小建中汤《目经大成》
  27. 小建中证《医学摘粹》
  28. 小建中汤《删补名医方论》
  29. 小建中证二　少阳二十五《伤寒悬解》
  30. 小建中汤《医宗金鉴》
  31. 小椒《饮膳正要》


黄芪建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪建中汤方
在线购买《伤寒杂病论》正版书籍

黄芪建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方小建中加黄芪一两半。气短，胸满者，加生姜一两；腹满者，去大枣，加茯苓一两半；大便秘结者，去大枣，加枳实一两半；肺气虚损者，加半夏三两。

虚劳，腰痛，少腹拘急，小便不利者，肾气丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤方
  • 当前页：黄芪建中汤方
  • 下一页：肾气丸方
<<< 返回本书目录
  1. 黄芪鸡汁粥【方剂大全】
  2. 黄芪建中汤加味【方剂大全】
  3. 黄芪猴头汤《保健药膳》
  4. 黄芪建中汤证《临证实验录》
  5. 黄芪干烧鲥鱼《保健药膳》
  6. 黄芪米醋脆皮鲤《保健药膳》
  7. 黄芪炖母鸡《保健药膳》
  8. 黄芪汽锅鸡《保健药膳》
  9. 黄芪赤风汤证《临证实验录》
  10. 黄芪软炸里脊《保健药膳》
  11. 黄芪陈皮粥《保健药膳》
  12. 黄芪三皮饮【方剂大全】
  13. 黄芪【中药大全】
  14. 黄芪通痹汤【方剂大全】
  15. 黄芪《本草纲目》图文版
  16. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  17. 黄芪《长沙药解》
  18. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  19. 黄芪《药笼小品》
  20. 黄芪银耳炖鸡《保健药膳》
  21. 黄芪《本草新编》
  22. 黄芪蒸乳鸽《保健药膳》
  23. 黄漆丸【方剂大全】
  24. 黄芪粥《保健药膳》
  25. 黄皮叶【中药大全】
  26. 黄芪粥【方剂大全】
  27. 黄皮血藤【中药大全】
  28. 黄芪猪肝汤《保健药膳》
  29. 黄皮树皮【中药大全】
  30. 黄耆《本草纲目》完整版
  1. 黄芪建中汤方《伤寒杂病论》
  2. 黄芪建中汤《金匮悬解》
  3. 黄芪建中汤证《临证实验录》
  4. 黄芪建中汤《圆运动的古中医学》
  5. 黄芪米醋脆皮鲤《保健药膳》
  6. 黄芪甲鱼汤《食物疗法》
  7. 黄芪汽锅鸡《保健药膳》
  8. 黄芪猴头汤《保健药膳》
  9. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  10. 黄芪桂枝五物汤方《伤寒杂病论》
  11. 黄芪软炸里脊《保健药膳》
  12. 黄芪桂枝五物汤《金匮悬解》
  13. 黄芪山药茶《茶饮保健》
  14. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  15. 黄芪芍药桂酒汤《圆运动的古中医学》
  16. 黄芪干烧鲥鱼《保健药膳》
  17. 黄芪芍药桂酒汤《金匮悬解》
  18. 黄芪炖母鸡《保健药膳》
  19. 黄芪芍药桂枝汤方《伤寒杂病论》
  20. 黄芪当归汤方《伤寒杂病论》
  21. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  22. 黄芪赤风汤证《临证实验录》
  23. 黄芪五物汤《圆运动的古中医学》
  24. 黄芪陈皮粥《保健药膳》
  25. 黄芪五物汤《时病论歌括新编》
  26. 黄芪茶《茶饮保健》
  27. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  28. 黄芪《本草新编》
  29. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  30. 黄芪《中医饮食营养学》
  31. 黄芪银耳炖鸡《保健药膳》


肾气丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

肾气丸方
在线购买《伤寒杂病论》正版书籍

肾气丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄八两　薯蓣四两　山茱萸四两　泽泻三两　牡丹皮三两　茯苓三两　桂枝一两　附子一枚（炮）

右八味，捣筛，炼蜜和丸，如梧桐子大，酒下十五丸，渐加至二十五丸，日再服，不能饮者，白饮下之。

虚劳虚烦不得眠，酸枣仁汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪建中汤方
  • 当前页：肾气丸方
  • 下一页：酸枣仁汤方
<<< 返回本书目录
  1. 肾气丸【方剂大全】
  2. 肾气丸证《临证实验录》
  3. 肾气不足方《外台秘要》
  4. 肾气丸证治本位的意义《圆运动的古中医学》
  5. 肾气不足【方剂主治】
  6. 肾气丸证治描论的意义《圆运动的古中医学》
  7. 肾气、免疫与抗衰老《免疫与健康》
  8. 肾气虚【疾病症状】
  9. 肾皮质髓质脓肿【疾病大全】
  10. 肾气虚弱【方剂主治】
  11. 肾皮质脓肿【疾病大全】
  12. 肾气游风《医门补要》
  13. 肾皮质坏死【疾病症状】
  14. 肾气游风《医宗金鉴》
  15. 肾皮质化脓性感染【疾病大全】
  16. 肾前性肾功能不全【疾病症状】
  17. 肾胚胎瘤【疾病大全】
  18. 肾前性肾功能衰竭【疾病大全】
  19. 肾膀胱经虚实寒热证治《三因极一病证方论》
  20. 肾怯失音相似《小儿药证直诀》
  21. 肾膀胱部《脉经》
  22. 肾区钝痛【疾病症状】
  23. 肾膀胱病证《中医内科学》
  24. 肾区叩击痛【疾病症状】
  25. 肾脓肿【疾病症状】
  26. 肾区叩击痛【疾病症状】
  27. 肾脓肿【疾病症状】
  28. 肾区压痛【疾病症状】
  29. 肾浓缩功能障碍【疾病症状】
  30. 肾区压痛和叩痛【疾病症状】
  1. 肾气丸方《伤寒杂病论》
  2. 肾气丸方《伤寒杂病论》
  3. 肾气丸方《医宗金鉴》
  4. 肾气丸（加味肾气丸）《医方论》
  5. 肾气丸方《医宗金鉴》
  6. 肾气丸《医述》
  7. 肾气丸方《医宗金鉴》
  8. 肾气丸《备急千金要方》
  9. 肾气丸证《临证实验录》
  10. 肾气丸《金匮悬解》
  11. 肾气丸证治本位的意义《圆运动的古中医学》
  12. 肾气丸《圆运动的古中医学》
  13. 肾气丸证治描论的意义《圆运动的古中医学》
  14. 肾气丸《圆运动的古中医学》
  15. 肾气虚《中医词典》
  16. 肾气丸《圆运动的古中医学》
  17. 肾气游毒《万氏秘传外科心法》
  18. 肾气实《中医词典》
  19. 肾气游风《中医词典》
  20. 肾气盛《中医词典》
  21. 肾气游风《医宗金鉴》
  22. 肾气热《中医词典》
  23. 肾气游风《外科心法要诀》
  24. 肾气厥痛《校注医醇剩义》
  25. 肾气游风《医门补要》
  26. 肾气不足方六首《外台秘要》
  27. 肾窍《中医词典》
  28. 肾气不固《中医词典》
  29. 肾怯失音《中医词典》
  30. 肾气不固《中医名词词典》
  31. 肾怯失音相似《小儿药证直诀》


酸枣仁汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

酸枣仁汤方
在线购买《伤寒杂病论》正版书籍

酸枣仁汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁二升　甘草一两　知母二两　茯苓二两　芎䓖一两

右五味，以水八升，煮酸枣仁，得六升，纳诸药，煮取三升，去滓，温服一升，日三服。

五劳虚极，赢瘦腹满，不能饮食，食伤，忧伤，饮伤，房室伤，饥伤，劳伤，经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄蟅虫丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾气丸方
  • 当前页：酸枣仁汤方
  • 下一页：大黄蟅虫丸方
<<< 返回本书目录
  1. 酸枣仁汤【方剂大全】
  2. 酸枣仁汤证《临证实验录》
  3. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  4. 酸枣仁汤证推论的意义《圆运动的古中医学》
  5. 酸枣仁【中药大全】
  6. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  7. 酸枣仁《药征》
  8. 酸枣仁丸【方剂大全】
  9. 酸枣仁《药鉴》
  10. 酸枣仁粥【方剂大全】
  11. 酸枣仁《雷公炮炙论》
  12. 酸枣肉【中药大全】
  13. 酸枣仁《本草易读》
  14. 酸枣树皮【中药大全】
  15. 酸枣仁《本草新编》
  16. 酸枣汤【方剂大全】
  17. 酸枣仁《本草思辨录》
  18. 酸枣丸【方剂大全】
  19. 酸枣仁《本草经解》
  20. 酸中毒《病理生理学》
  21. 酸枣仁《本草崇原》
  22. 酸灼伤《家庭医学百科-自救互救篇》
  23. 酸枣仁《本草乘雅半偈》
  24. 蒜《本草纲目》完整版
  25. 酸枣根皮【中药大全】
  26. 蒜《本草新编》
  27. 酸枣根【中药大全】
  28. 蒜《证类本草》
  29. 酸枣《本草纲目》图文版
  30. 蒜《本草纲目》图文版
  1. 酸枣仁汤方《伤寒杂病论》
  2. 酸枣仁汤《医学心悟》
  3. 酸枣仁汤证《临证实验录》
  4. 酸枣仁汤《三因极一病证方论》
  5. 酸枣仁汤证推论的意义《圆运动的古中医学》
  6. 酸枣仁汤《删补名医方论》
  7. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  8. 酸枣仁汤《医宗金鉴》
  9. 酸枣石茶《茶饮保健》
  10. 酸枣仁汤《圆运动的古中医学》
  11. 酸枣汤《金匮悬解》
  12. 酸枣仁散《妇人大全良方》
  13. 酸枣汤《备急千金要方》
  14. 酸枣仁散《妇人大全良方》
  15. 酸枣汤方《医宗金鉴》
  16. 酸枣仁茶《茶饮保健》
  17. 酸枣丸《备急千金要方》
  18. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  19. 酸枣粥《饮膳正要》
  20. 酸枣仁《本草乘雅半偈》
  21. 酸枣粥《食疗方》
  22. 酸枣仁《药征》
  23. 酸枣竹茶《茶饮保健》
  24. 酸枣仁《药鉴》
  25. 酸赭《千金翼方》
  26. 酸枣仁《药性切用》
  27. 酸赭《新修本草》
  28. 酸枣仁《本草撮要》
  29. 酸赭《证类本草》
  30. 酸枣仁《本草害利》
  31. 酸赭《名医别录》


大黄蟅虫丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄蟅虫丸方
在线购买《伤寒杂病论》正版书籍

大黄蟅虫丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄十两　黄芩二两　甘草三两　桃仁一升　杏仁一升　芍药四两　地黄十两　干漆一两　虻虫一升　水蛭百枚　蛴螬一升　蟅虫半升

右十二味，末之，炼蜜和丸，如小豆大，酒饮服五丸，日三服。

女劳，膀胱急，少腹满，身尽黄，额上黑，足下热，其腹胀如水状，大便溏而黑，胸满者，难治，硝石矾石散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁汤方
  • 当前页：大黄蟅虫丸方
  • 下一页：硝石矾石散方
<<< 返回本书目录
  1. 大黄蟅虫丸【方剂大全】
  2. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  3. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  4. 大黄栀子汤【方剂大全】
  5. 大黄饮子【方剂大全】
  6. 大黄枳壳汤【方剂大全】
  7. 大黄饮【方剂大全】
  8. 大黄枳壳丸【方剂大全】
  9. 大黄一物汤【方剂大全】
  10. 大黄左经汤【方剂大全】
  11. 大黄雪金汤【方剂大全】
  12. 大茴香《药笼小品》
  13. 大黄泻心汤是实则泻子法《读医随笔》
  14. 大茴香汤【方剂大全】
  15. 大黄泻热汤【方剂大全】
  16. 大茴香丸【方剂大全】
  17. 大黄泻肝散【方剂大全】
  18. 大昏鸡头【中药大全】
  19. 大黄泄热汤【方剂大全】
  20. 大昏头鸡【中药大全】
  21. 大黄消石汤【方剂大全】
  22. 大活【中药大全】
  23. 大黄五味子丸【方剂大全】
  24. 大活络丹【方剂大全】
  25. 大黄丸【方剂大全】
  26. 大活血丹【方剂大全】
  27. 大黄丸《小儿药证直诀》
  28. 大活血汤【方剂大全】
  29. 大黄丸《小儿药证直诀》
  30. 大活血丸【方剂大全】
  1. 大黄蟅虫丸方《伤寒杂病论》
  2. 大黄蟅虫丸《圆运动的古中医学》
  3. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  4. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  5. 大黄枳芍茶《茶饮保健》
  6. 大黄饮子《妇人大全良方》
  7. 大黄左经汤《三因极一病证方论》
  8. 大黄一物汤《医方考》
  9. 大黄左经汤《外科理例》
  10. 大黄泻心汤是实则泻子法《读医随笔》
  11. 大茴香《药笼小品》
  12. 大黄泻热汤《备急千金要方》
  13. 大茴香《玉楸药解》
  14. 大黄泻热汤《备急千金要方》
  15. 大茴香《本草蒙筌》
  16. 大黄泄热汤《备急千金要方》
  17. 大茴香《冯氏锦囊秘录》
  18. 大黄硝石汤方《医宗金鉴》
  19. 大茴香《顾松园医镜》
  20. 大黄硝石汤方《伤寒杂病论》
  21. 大茴香《本草求真》
  22. 大黄硝石汤《金匮悬解》
  23. 大茴香《本草从新》
  24. 大黄硝石汤《圆运动的古中医学》
  25. 大茴香《本草分经》
  26. 大黄香蒲汤方《伤寒杂病论》
  27. 大茴香《本草分经》
  28. 大黄丸秘方（华佗大黄丸）《华佗神方》
  29. 大茴香《本草害利》
  30. 大黄丸《小儿药证直诀》
  31. 大茴香《药性切用》


硝石矾石散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

硝石矾石散方
在线购买《伤寒杂病论》正版书籍

硝石矾石散方

  • 上一页
  • 目录
  • 相关
  • 下一页

硝石（熬黄）　矾石（烧）各等分

右二味，为散，大麦粥汁和服方寸匙，日三服，大便黑，小便黄，是其候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄蟅虫丸方
  • 当前页：硝石矾石散方
  • 下一页：辨咳嗽水饮黄汗历节病脉证并治
<<< 返回本书目录
  1. 硝石、芒硝《本草思辨录》
  2. 硝酸酯类及亚硝酸酯类《药理学》
  3. 硝石《本草纲目》图文版
  4. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  5. 硝石《证类本草》
  6. 小安肾圆【方剂大全】
  7. 硝石《长沙药解》
  8. 小白撑（图）【中药大全】
  9. 硝石《雷公炮炙论》
  10. 小白蒿【中药大全】
  11. 硝石《本草崇原》
  12. 小白花苏【中药大全】
  13. 硝石《本草乘雅半偈》
  14. 小白菊《滇南本草》
  15. 硝石《本草纲目》完整版
  16. 小白蜡条【中药大全】
  17. 硝菔通结汤《医学衷中参西录》
  18. 小白绵参【中药大全】
  19. 硝菔通结汤《保健药膳》
  20. 小白棉【中药大全】
  21. 萧序《小儿卫生总微论方》
  22. 小白薇【中药大全】
  23. 消浊《儿科萃精》
  24. 小白薇圆【方剂大全】
  25. 消肿止血【中药主治】
  26. 小白鱼【中药大全】
  27. 消肿止痛散【方剂大全】
  28. 小百部【中药大全】
  29. 消肿止痛【方剂主治】
  30. 小柏《本草纲目》完整版
  1. 硝石矾石散方《伤寒杂病论》
  2. 硝石矾石散《医方考》
  3. 硝石矾石散方《医宗金鉴》
  4. 硝石矾石散《三因极一病证方论》
  5. 硝石汤《备急千金要方》
  6. 硝石矾石散《备急千金要方》
  7. 硝酸甘油《药理学》
  8. 硝石大丸《备急千金要方》
  9. 硝酸异山梨酯《药理学》
  10. 硝石大黄丸《备急千金要方》
  11. 硝酸酯类及亚硝酸酯类《药理学》
  12. 硝石、芒硝《本草思辨录》
  13. 硝西泮《精神药品临床应用指导原则》
  14. 硝石《本草乘雅半偈》
  15. 销烁《中医词典》
  16. 硝石《药性切用》
  17. 痟肾《中医词典》
  18. 硝石《本草分经》
  19. 痟瘦《中医词典》
  20. 硝石《名医别录》
  21. 痟中《中医词典》
  22. 硝石《增广和剂局方药性总论》
  23. 小《中医词典》
  24. 硝石《本草崇原》
  25. 小阿魏丸《仁术便览》
  26. 硝石《得配本草》
  27. 小安肾丸《太平惠民和剂局方》
  28. 硝石《本草从新》
  29. 小八风散《备急千金要方》
  30. 硝石《本经逢原》
  31. 小白菊《滇南本草》


辨咳嗽水饮黄汗历节病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨咳嗽水饮黄汗历节病脉证并治
在线购买《伤寒杂病论》正版书籍

辨咳嗽水饮黄汗历节病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【师曰】咳嗽发于肺，不专属于肺病也。五脏，六腑，感受客邪，皆能致咳。所以然者，邪气上逆，必干于肺，肺为气动，发声为咳，欲知其源，必察脉息，为子条记，传与后贤。

肺咳，脉短而涩。假令浮而涩，知受风邪；紧短而涩，知受寒邪；数短而涩，知受热邪；急短而涩，知受燥邪；濡短而涩，知受湿邪。此肺咳之因也。其状则喘息有音，甚则唾血。

心咳，脉大而散。假令浮大而散，知受风邪，紧大而散，知受寒邪；数大而散，知受热邪；急大而散，知受燥邪；濡大而散，知受湿邪；此心咳之因也。其状则心痛，喉中介介如梗，甚则咽肿，喉痹。

肝咳，脉弦而涩。假令浮弦而涩，知受风邪；弦紧而涩，知受寒邪；弦数而涩，知受热邪；弦急而涩，知受燥邪；弦濡而涩，知受湿邪；此肝咳之因也。其状则两胁下痛，甚则不可以转，转则两胠下满。

脾咳，脉濡而涩。假令浮濡而涩，知受风邪；沉濡而涩，知受寒邪；数濡而涩，知受热邪；急濡而涩，知受燥邪；迟濡而涩，知受湿邪；此脾咳之因也。其状则右肋下痛，隐隐引背，甚则不可以动，动则咳剧。

肾咳，脉沉而濡。假令沉弦而濡，知受风邪；沉紧而濡，知受寒邪；沉数而濡，知受热邪；沉急而濡，知受燥邪；沉滞而濡，知受湿邪；此肾咳之因也。其状则肩背相引而痛，甚则咳涎。

肺咳不已，则流于大肠，脉与肺同，其状则咳而遗矢也。

心咳不已，则流于小肠，脉与心同，其状则咳而失气，气与咳俱失也。

肝咳不已，则流于胆，脉与肝同，其状则呕苦汁也。

脾咳不已，则流于胃，脉与脾同，其状则呕，呕甚则长虫出也。

肾咳不已，则流于膀胱，脉与肾同，其状则咳而遗溺也。

久咳不已，则移于三焦，脉随证易，其状则咳而腹满，不欲食饮也。

咳而有饮者，咳不得卧，卧则气急，此为实咳，不能言，言则气短，此为虚咳，病多端，治各异法，谨守其道，庶可万全。

咳家其脉弦者，此为有水，十枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石矾石散方
  • 当前页：辨咳嗽水饮黄汗历节病脉证并治
  • 下一页：十枣汤方
<<< 返回本书目录
  1. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  2. 辨可发汗脉证并治《伤寒论》
  3. 辨咳嗽《幼科铁镜》
  4. 辨可汗病脉证篇《医宗金鉴》
  5. 辨君火以明兼退行一步不司气化论《内经博议》
  6. 辨可吐《伤寒论》
  7. 辨厥阴病脉证并治全篇《医宗金鉴》
  8. 辨可吐病脉证篇《医宗金鉴》
  9. 辨厥阴病脉证并治《伤寒杂病论》
  10. 辨可下病脉证并治《伤寒论》
  11. 辨厥阴病脉证并治《伤寒论》
  12. 辨可下病脉证篇《医宗金鉴》
  13. 辨诀《麻疹阐注》
  14. 辨渴与不渴《内外伤辨》
  15. 辨救误下《白喉条辨》
  16. 辨口鼻《内外伤辨》
  17. 辨救误上《白喉条辨》
  18. 辨口疮口糜论《疡科心得集》
  19. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  20. 辨口味察证法《疡医大全》
  21. 辨痉湿暍脉证《伤寒论》
  22. 辨烂喉丹痧顺逆论《疡科心得集》
  23. 辨痉湿暍病脉证并治篇《医宗金鉴》
  24. 辨劳役受病表虚不作表实治之《内外伤辨》
  25. 辨颈痈锁喉痈论《疡科心得集》
  26. 辨老少脉异《诊脉三十二辨》
  27. 辨井疽心漏论《疡科心得集》
  28. 辨里证虚实《痘疹心法要诀》
  29. 辨惊有痰盛风盛热盛《幼科铁镜》
  30. 辨里证虚实《医宗金鉴》
  1. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  2. 辨咳嗽《幼科铁镜》
  3. 辨可发汗脉证并治《伤寒论》
  4. 辨君火以明兼退行一步不司气化论《内经博议》
  5. 辨可汗病脉证篇《医宗金鉴》
  6. 辨厥阴病脉证并治全篇《医宗金鉴》
  7. 辨可吐《伤寒论》
  8. 辨厥阴病脉证并治《伤寒论》
  9. 辨可吐病脉证篇《医宗金鉴》
  10. 辨厥阴病脉证并治《伤寒杂病论》
  11. 辨可下病脉证并治《伤寒论》
  12. 辨诀《麻疹阐注》
  13. 辨可下病脉证篇《医宗金鉴》
  14. 辨救误下《白喉条辨》
  15. 辨可下篇正误《医宗金鉴》
  16. 辨救误上《白喉条辨》
  17. 辨渴与不渴《内外伤辨》
  18. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  19. 辨口鼻《内外伤辨》
  20. 辨痉湿暍脉证《伤寒论》
  21. 辨口疮口糜论《疡科心得集》
  22. 辨痉湿暍病脉证并治篇《医宗金鉴》
  23. 辨口唇色《医学摘粹》
  24. 辨景岳混瘟温为伤寒之误《温病正宗》
  25. 辨口角流涎非痰饮《医林改错》
  26. 辨颈痈锁喉痈论《疡科心得集》
  27. 辨口噤咬牙《医林改错》
  28. 辨井疽心漏论《疡科心得集》
  29. 辨口流涎水《医理真传》
  30. 辨惊有痰盛风盛热盛《幼科铁镜》
  31. 辨口气《医理真传》


十枣汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

十枣汤方
在线购买《伤寒杂病论》正版书籍

十枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

芜花（熬）　甘遂　大戟各等分

右三味，捣筛，以水一升五合，先煮肥大枣十枚，取八合，去滓，纳药末，强人服一钱匙，赢人服半钱匙，平旦温服之，不下，明日更加半钱，得快利后，糜粥自养。

咳而气逆，喉中作水鸡声者，射干 麻黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨咳嗽水饮黄汗历节病脉证并治
  • 当前页：十枣汤方
  • 下一页：射干麻黄汤方
<<< 返回本书目录
  1. 十枣汤（玉函）《张氏医通》
  2. 十枣汤类《退思集类方歌注》
  3. 十枣汤【方剂大全】
  4. 十枣汤证（脉管炎）《临证实验录》
  5. 十枣汤《伤寒寻源》
  6. 十枣汤证（牛皮癣）《临证实验录》
  7. 十一味能消丸【方剂大全】
  8. 十枣汤证（脘痛）《临证实验录》
  9. 十一难《难经悬解》
  10. 十枣汤证（眩晕）《临证实验录》
  11. 十要《寿世传真》
  12. 十枣汤证（腰背痛）《临证实验录》
  13. 十药总论《增订十药神书》
  14. 十枣丸【方剂大全】
  15. 十香止痛丸【方剂大全】
  16. 十种水气【方剂主治】
  17. 十香丸【方剂大全】
  18. 十姊妹【中药大全】
  19. 十香返生丸【方剂大全】
  20. 十字道上土《本草纲目》完整版
  21. 十香返魂丹【方剂大全】
  22. 十字韧带损伤【疾病大全】
  23. 十五味沉香丸【方剂大全】
  24. 十字苔草【中药大全】
  25. 十五难《难经悬解》
  26. 石《本草图经》
  27. 十五脉络歌《针灸大全》
  28. 石《证类本草》
  29. 十五络穴歌《针灸聚英》
  30. 石（劫）《本草纲目》完整版
  1. 十枣汤方《伤寒杂病论》
  2. 十枣汤方《伤寒杂病论》
  3. 十枣汤方《医宗金鉴》
  4. 十枣汤（玉函）《张氏医通》
  5. 十枣汤方《医宗金鉴》
  6. 十枣汤《伤寒括要》
  7. 十枣汤方《伤寒论》
  8. 十枣汤《医方论》
  9. 十枣汤九十五　方见《伤寒》《金匮悬解》
  10. 十枣汤《时方妙用》
  11. 十枣汤证《临证实验录》
  12. 十枣汤《退思集类方歌注》
  13. 十枣汤证《临证实验录》
  14. 十枣汤《伤寒寻源》
  15. 十枣汤证《临证实验录》
  16. 十枣汤《医学心悟》
  17. 十枣汤证《临证实验录》
  18. 十枣汤《医方考》
  19. 十枣汤证《临证实验录》
  20. 十枣汤《目经大成》
  21. 十枣汤证四　太阳百二十六《伤寒悬解》
  22. 十枣汤《儒门事亲》
  23. 十枣汤证治一条《伤寒贯珠集》
  24. 十枣汤《三因极一病证方论》
  25. 十枣丸《仁术便览》
  26. 十枣汤《医述》
  27. 十枣证《医学摘粹》
  28. 十枣汤《删补名医方论》
  29. 十指麻木《中医词典》
  30. 十枣汤《医宗金鉴》
  31. 十指头《中医词典》


射干麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

射干麻黄汤方
在线购买《伤寒杂病论》正版书籍

射干麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

射干三两　麻黄三两　半夏半升　五味子半升　生姜四两　细辛三两　大枣七枚

右七味，以水一斗二升，先煮麻黄，去上沫，纳诸药，煮取三升，分温三服。

咳逆上气，时唾浊痰，但坐不得眠者，皂荚丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤方
  • 当前页：射干麻黄汤方
  • 下一页：皂荚丸方
<<< 返回本书目录
  1. 射干麻黄汤【方剂大全】
  2. 射干麻黄汤证《经方实验录》
  3. 射干（图）【中药大全】
  4. 射干散【方剂大全】
  5. 射干（射音夜）《本草新编》
  6. 射干鼠粘子汤【方剂大全】
  7. 射干《本草纲目》图文版
  8. 射干汤【方剂大全】
  9. 射干《长沙药解》
  10. 射干丸【方剂大全】
  11. 射干《药笼小品》
  12. 射干消毒饮【方剂大全】
  13. 射干《雷公炮炙论》
  14. 射工毒方《外台秘要》
  15. 射干《滇南本草》
  16. 射工伤《医宗金鉴》
  17. 射干《本草择要纲目》
  18. 射工中人疮《圣济总录》
  19. 射干《本草易读》
  20. 射鸡尾（图）【中药大全】
  21. 射干《本草图经》
  22. 射精功能障碍【疾病大全】
  23. 射干《本草乘雅半偈》
  24. 射精疼【疾病症状】
  25. 射干《本草纲目》完整版
  26. 射尿（虫另）【中药大全】
  27. 射（音夜）干《证类本草》
  28. 射尿拐【中药大全】
  29. 社生篇《外经微言》
  30. 射频疗法《理疗学》
  1. 射干麻黄汤方《伤寒杂病论》
  2. 射干麻黄汤《退思集类方歌注》
  3. 射干麻黄汤方《医宗金鉴》
  4. 射干麻黄汤《备急千金要方》
  5. 射干麻黄汤证《经方实验录》
  6. 射干麻黄汤《金匮悬解》
  7. 射干翘茶《茶饮保健》
  8. 射干麻黄汤《圆运动的古中医学》
  9. 射干汤《备急千金要方》
  10. 射干连翘散《外科理例》
  11. 射干汤（加味射干汤）《重订囊秘喉书》
  12. 射干煎方《备急千金要方》
  13. 射工病《中医词典》
  14. 射干煎《备急千金要方》
  15. 射工毒方一十九首《外台秘要》
  16. 射干茶《茶饮保健》
  17. 射工候《诸病源候论》
  18. 射干（射音夜）《本草新编》
  19. 射工伤《医宗金鉴》
  20. 射干《本草图经》
  21. 射工伤《外科心法要诀》
  22. 射干《滇南本草》
  23. 射工伤《外科证治全书》
  24. 射干《本草乘雅半偈》
  25. 射工伤人《奇效简便良方》
  26. 射干《药性切用》
  27. 射工中人疮《圣济总录》
  28. 射干《本草撮要》
  29. 射精延迟《默克家庭诊疗手册》
  30. 射干《本草择要纲目》
  31. 射频疗法《理疗学》


皂荚丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

皂荚丸方
在线购买《伤寒杂病论》正版书籍

皂荚丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚八两（刮去皮酥炙）

右一味，末之，蜜丸如梧桐子大，以枣膏和汤，服三丸，日三服，夜一服。

咳而脉浮者，厚朴 麻黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干麻黄汤方
  • 当前页：皂荚丸方
  • 下一页：厚朴麻黄汤方
<<< 返回本书目录
  1. 皂荚丸【方剂大全】
  2. 皂荚丸证《经方实验录》
  3. 皂荚木皮，皂荚根皮《本草纲目》完整版
  4. 皂荚蕈《本草纲目》完整版
  5. 皂荚菌《滇南本草》
  6. 皂荚蕈《本草纲目》图文版
  7. 皂荚根皮【中药大全】
  8. 皂荚叶《本草纲目》完整版
  9. 皂荚蠹虫《本草纲目》完整版
  10. 皂荚叶【中药大全】
  11. 皂荚刺（天丁）《本草纲目》完整版
  12. 皂荚子《本草纲目》完整版
  13. 皂荚刺《药鉴》
  14. 皂荚子《本草崇原》
  15. 皂荚、皂荚子《本草思辨录》
  16. 皂荚子《雷公炮炙论》
  17. 皂荚【中药大全】
  18. 皂荚子【中药大全】
  19. 皂荚《本草纲目》图文版
  20. 皂角《本草易读》
  21. 皂荚《证类本草》
  22. 皂角刺《本草崇原》
  23. 皂荚《长沙药解》
  24. 皂角刺《药笼小品》
  25. 皂荚《药征续编》
  26. 皂角刺【中药大全】
  27. 皂荚《药笼小品》
  28. 皂角膏【方剂大全】
  29. 皂荚《雷公炮炙论》
  30. 皂角化痰丸【方剂大全】
  1. 皂荚丸方《伤寒杂病论》
  2. 皂荚丸《冯氏锦囊秘录》
  3. 皂荚丸证其二《经方实验录》
  4. 皂荚丸《备急千金要方》
  5. 皂荚丸证其三《经方实验录》
  6. 皂荚丸《金匮悬解》
  7. 皂荚丸证其四《经方实验录》
  8. 皂荚丸《圆运动的古中医学》
  9. 皂荚丸证其一《经方实验录》
  10. 皂荚菌《滇南本草》
  11. 皂荚蕈《本草纲目》
  12. 皂荚刺《药鉴》
  13. 皂荚圆方《医宗金鉴》
  14. 皂荚刺《本草从新》
  15. 皂荚长板荚《冯氏锦囊秘录》
  16. 皂荚、皂荚子《本草思辨录》
  17. 皂荚子《雷公炮炙论》
  18. 皂荚（牙皂）《中药学》
  19. 皂荚子《本草崇原》
  20. 皂荚《本草图经》
  21. 皂角《本草备要》
  22. 皂荚《本草乘雅半偈》
  23. 皂角《本草易读》
  24. 皂荚《药征续编》
  25. 皂角《本草求真》
  26. 皂荚《本草择要纲目》
  27. 皂角《得配本草》
  28. 皂荚《名医别录》
  29. 皂角《本草便读》
  30. 皂荚《增广和剂局方药性总论》
  31. 皂角《本草分经》


厚朴麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴麻黄汤方
在线购买《伤寒杂病论》正版书籍

厚朴麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴五两　麻黄四两　石膏如鸡子大　杏仁半升　半夏半升　五味子半升

右六味，以水一斗，先煮麻黄，去沫，纳诸药，煮取三升，去滓，分温三服。

咳而脉沉者，泽漆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚丸方
  • 当前页：厚朴麻黄汤方
  • 下一页：泽漆汤方
<<< 返回本书目录
  1. 厚朴麻黄汤【方剂大全】
  2. 厚朴七物汤【方剂大全】
  3. 厚朴六合汤【方剂大全】
  4. 厚朴七枣汤【方剂大全】
  5. 厚朴橘皮丸【方剂大全】
  6. 厚朴去干姜汤【方剂大全】
  7. 厚朴橘皮煎【方剂大全】
  8. 厚朴人参汤【方剂大全】
  9. 厚朴健胃汤【方剂大全】
  10. 厚朴三棱丸【方剂大全】
  11. 厚朴建中汤【方剂大全】
  12. 厚朴三物汤【方剂大全】
  13. 厚朴煎丸【方剂大全】
  14. 厚朴散【方剂大全】
  15. 厚朴花【中药大全】
  16. 厚朴生姜半夏甘草人参汤【方剂大全】
  17. 厚朴果【中药大全】
  18. 厚朴生姜半夏甘草人参汤证《临证实验录》
  19. 厚朴桂心汤【方剂大全】
  20. 厚朴汤【方剂大全】
  21. 厚朴膏【方剂大全】
  22. 厚朴天南星丸【方剂大全】
  23. 厚朴茯苓汤【方剂大全】
  24. 厚朴丸【方剂大全】
  25. 厚朴豆蔻散【方剂大全】
  26. 厚朴温肺散【方剂大全】
  27. 厚朴大黄汤【方剂大全】
  28. 厚朴温中汤【方剂大全】
  29. 厚朴陈橘皮汤【方剂大全】
  30. 厚朴温中饮【方剂大全】
  1. 厚朴麻黄汤方《伤寒杂病论》
  2. 厚朴麻黄汤《金匮悬解》
  3. 厚朴麻黄汤方《医宗金鉴》
  4. 厚朴麻黄汤《圆运动的古中医学》
  5. 厚朴七物汤《圆运动的古中医学》
  6. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  7. 厚朴七物汤《金匮悬解》
  8. 厚朴姜夏参甘汤《圆运动的古中医学》
  9. 厚朴七物汤方《伤寒杂病论》
  10. 厚朴姜茶《茶饮保健》
  11. 厚朴七物汤方《医宗金鉴》
  12. 厚朴大黄汤方《医宗金鉴》
  13. 厚朴三物茶《茶饮保健》
  14. 厚朴大黄汤方《伤寒杂病论》
  15. 厚朴三物汤《圆运动的古中医学》
  16. 厚朴大黄汤《金匮悬解》
  17. 厚朴三物汤《金匮悬解》
  18. 厚朴大黄汤《圆运动的古中医学》
  19. 厚朴三物汤方《医宗金鉴》
  20. 厚朴茶《茶饮保健》
  21. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  22. 厚朴（厚朴花）《中药学》
  23. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  24. 厚朴《中药炮制》
  25. 厚朴生姜半夏甘草人参汤证《临证实验录》
  26. 厚朴《长沙药解》
  27. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  28. 厚朴《药笼小品》
  29. 厚朴生姜甘草半夏人参汤方《伤寒论》
  30. 厚朴《本草纲目》
  31. 厚朴四物汤方《伤寒杂病论》


泽漆汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

泽漆汤方
在线购买《伤寒杂病论》正版书籍

泽漆汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏半升　紫参五两　泽漆三升　生姜五两　人参三两　甘草三两（炙）

右六味，以东流水五斗，先煮泽漆，取一斗五升，纳诸药，煮取五升，温服五合，日夜服尽。

咳而上气，咽喉不利，脉数者，麦门冬汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴麻黄汤方
  • 当前页：泽漆汤方
  • 下一页：麦门冬汤方
<<< 返回本书目录
  1. 泽漆汤【方剂大全】
  2. 泽漆丸【方剂大全】
  3. 泽漆【中药大全】
  4. 泽芹（图）【中药大全】
  5. 泽漆《本草纲目》图文版
  6. 泽藓【中药大全】
  7. 泽漆《证类本草》
  8. 泽泻《本草纲目》完整版
  9. 泽漆《长沙药解》
  10. 泽泻《本草乘雅半偈》
  11. 泽漆《本草易读》
  12. 泽泻《本草崇原》
  13. 泽漆《本草新编》
  14. 泽泻《本草经解》
  15. 泽漆《本草图经》
  16. 泽泻《本草思辨录》
  17. 泽漆《本草崇原》
  18. 泽泻《本草图经》
  19. 泽漆《本草乘雅半偈》
  20. 泽泻《本草新编》
  21. 泽漆《本草纲目》完整版
  22. 泽泻《本草易读》
  23. 泽兰圆【方剂大全】
  24. 泽泻《本草择要纲目》
  25. 泽兰丸【方剂大全】
  26. 泽泻《雷公炮炙论》
  27. 泽兰汤【方剂大全】
  28. 泽泻《侣山堂类辩》
  29. 泽兰散治妇人产乳百疾《苏沈良方》
  30. 泽泻《神农本草经百种录》
  1. 泽漆汤方《伤寒杂病论》
  2. 泽漆汤《三因极一病证方论》
  3. 泽漆汤方《医宗金鉴》
  4. 泽漆汤《备急千金要方》
  5. 泽漆茱萸汤《备急千金要方》
  6. 泽漆汤《备急千金要方》
  7. 泽前《中医词典》
  8. 泽漆汤《金匮悬解》
  9. 泽术茶《茶饮保健》
  10. 泽漆《本草图经》
  11. 泽术麋衔散《医述》
  12. 泽漆《本草乘雅半偈》
  13. 泽泻《神农本草经》
  14. 泽漆《本草撮要》
  15. 泽泻《本草纲目》
  16. 泽漆《名医别录》
  17. 泽泻《雷公炮炙论》
  18. 泽漆《增广和剂局方药性总论》
  19. 泽泻《雷公炮制药性解》
  20. 泽漆《本草崇原》
  21. 泽泻《千金翼方》
  22. 泽漆《中药学》
  23. 泽泻《药笼小品》
  24. 泽漆《得配本草》
  25. 泽泻《长沙药解》
  26. 泽漆《本经逢原》
  27. 泽泻《中药炮制》
  28. 泽漆《本草新编》
  29. 泽泻《本草经集注》
  30. 泽漆《证类本草》
  31. 泽泻《新修本草》


麦门冬汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麦门冬汤方
在线购买《伤寒杂病论》正版书籍

麦门冬汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬七升　半夏一升　人参二两　甘草二两（足）　粳米三合　大枣十二枚

右六味，以水一斗二升，煮取六升，去滓，温服一升，日三服，夜三服。

咳逆倚息，不得卧，脉浮弦者，小青龙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆汤方
  • 当前页：麦门冬汤方
  • 下一页：小青龙汤方
<<< 返回本书目录
  1. 麦门冬汤【方剂大全】
  2. 麦门冬汤证治本位的意义《圆运动的古中医学》
  3. 麦门冬散【方剂大全】
  4. 麦门冬汤证治推论的意义《圆运动的古中医学》
  5. 麦门冬人参汤【方剂大全】
  6. 麦门冬丸【方剂大全】
  7. 麦门冬解《医学衷中参西录》
  8. 麦门冬五膈下气丸【方剂大全】
  9. 麦门冬煎【方剂大全】
  10. 麦门冬饮【方剂大全】
  11. 麦门冬膏【方剂大全】
  12. 麦门冬饮子【方剂大全】
  13. 麦门冬（为君）《证类本草》
  14. 麦门冬汁【方剂大全】
  15. 麦门冬【中药大全】
  16. 麦门冬粥《保健药膳》
  17. 麦门冬《本草纲目》图文版
  18. 麦门冬粥【方剂大全】
  19. 麦门冬《神农本草经百种录》
  20. 麦苗《本草纲目》完整版
  21. 麦门冬《侣山堂类辩》
  22. 麦苗善治黄胆《医学衷中参西录》
  23. 麦门冬《本草择要纲目》
  24. 麦奴【中药大全】
  25. 麦门冬《本草新编》
  26. 麦撇花藤【中药大全】
  27. 麦门冬《本草图经》
  28. 麦瓶草【中药大全】
  29. 麦门冬《本草思辨录》
  30. 麦瓶草种子【中药大全】
  1. 麦门冬汤方《伤寒杂病论》
  2. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  3. 麦门冬汤方《医宗金鉴》
  4. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  5. 麦门冬汤证治本位的意义《圆运动的古中医学》
  6. 麦门冬汤《瘴疟指南》
  7. 麦门冬汤证治推论的意义《圆运动的古中医学》
  8. 麦门冬汤《医方论》
  9. 麦门冬饮《医方考》
  10. 麦门冬汤《医方论》
  11. 麦门冬饮方《备急千金要方》
  12. 麦门冬汤《三因极一病证方论》
  13. 麦门冬饮子《仁术便览》
  14. 麦门冬汤《三因极一病证方论》
  15. 麦门冬粥《保健药膳》
  16. 麦门冬汤《三因极一病证方论》
  17. 麦门冬粥《医学入门》
  18. 麦门冬汤《妇人大全良方》
  19. 麦面《本草易读》
  20. 麦门冬汤《医述》
  21. 麦苗《证类本草》
  22. 麦门冬汤《冯氏锦囊秘录》
  23. 麦苗善治黄胆《医学衷中参西录》
  24. 麦门冬汤《删补名医方论》
  25. 麦奴丸《备急千金要方》
  26. 麦门冬汤《医宗金鉴》
  27. 麦散《妇人大全良方》
  28. 麦门冬汤《备急千金要方》
  29. 麦神茶《茶饮保健》
  30. 麦门冬汤《备急千金要方》
  31. 麦穗夏枯草《滇南本草》


小青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小青龙汤方
在线购买《伤寒杂病论》正版书籍

小青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两　甘草三两（炙）　桂枝三两　芍药三两　五味子半升　干姜三两　半夏半升　细辛三两

右八味，以水一斗，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，分温三服。

咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓，如米粥者，此为肺痈，桔梗汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤方
  • 当前页：小青龙汤方
  • 下一页：桔梗汤方
<<< 返回本书目录
  1. 小青龙汤方《伤寒明理论》
  2. 小青龙汤解《研经言》
  3. 小青龙汤【方剂大全】
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤证《临证实验录》
  9. 小青龙颗粒【方剂大全】
  10. 小青龙汤证（附列门人治验）《经方实验录》
  11. 小青龙加石膏汤【方剂大全】
  12. 小青藤【中药大全】
  13. 小青龙合剂【方剂大全】
  14. 小青藤香【中药大全】
  15. 小青【中药大全】
  16. 小青丸《小儿药证直诀》
  17. 小青《本草纲目》图文版
  18. 小青杨【中药大全】
  19. 小青《本草纲目》完整版
  20. 小清凉散【方剂大全】
  21. 小茄【中药大全】
  22. 小球藻【中药大全】
  23. 小茜草【中药大全】
  24. 小人参【中药大全】
  25. 小千金【中药大全】
  26. 小三棵针【中药大全】
  27. 小气道功能检查《物理诊断学》
  28. 小三五七散【方剂大全】
  29. 小漆树【中药大全】
  30. 小三阳【疾病症状】
  1. 小青龙汤方《伤寒杂病论》
  2. 小青龙汤方《伤寒杂病论》
  3. 小青龙汤方《伤寒杂病论》
  4. 小青龙汤方《伤寒杂病论》
  5. 小青龙汤方《医宗金鉴》
  6. 小青龙汤《汤头歌诀》
  7. 小青龙汤方《医宗金鉴》
  8. 小青龙汤《医方论》
  9. 小青龙汤方《医宗金鉴》
  10. 小青龙汤《时方妙用》
  11. 小青龙汤方《伤寒明理论》
  12. 小青龙汤《退思集类方歌注》
  13. 小青龙汤方《伤寒论》
  14. 小青龙汤《伤寒寻源》
  15. 小青龙汤解《研经言》
  16. 小青龙汤《医学心悟》
  17. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  18. 小青龙汤《医方考》
  19. 小青龙汤麻黄《伤寒括要》
  20. 小青龙汤《目经大成》
  21. 小青龙汤脉证二条《伤寒贯珠集》
  22. 小青龙汤《太平惠民和剂局方》
  23. 小青龙汤证《临证实验录》
  24. 小青龙汤《三因极一病证方论》
  25. 小青龙汤证《临证实验录》
  26. 小青龙汤《三因极一病证方论》
  27. 小青龙汤证《临证实验录》
  28. 小青龙汤《医述》
  29. 小青龙汤证（附列门人治验）《经方实验录》
  30. 小青龙汤《冯氏锦囊秘录》
  31. 小青龙证《医学摘粹》


桔梗汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗汤方
在线购买《伤寒杂病论》正版书籍

桔梗汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗一两　甘草二两

右二味，以水三升，煮取二升，去滓，分温再服。

咳而气喘，目如脱状，脉浮大者，此为肺胀，越婢加半夏汤主之；小青龙加石膏汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤方
  • 当前页：桔梗汤方
  • 下一页：越婢加半夏汤方
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤方《伤寒杂病论》
  2. 桔梗汤方《伤寒杂病论》
  3. 桔梗汤方《伤寒杂病论》
  4. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  5. 桔梗汤方《医宗金鉴》
  6. 桔梗汤（主治同上）《伤寒括要》
  7. 桔梗汤方《医宗金鉴》
  8. 桔梗汤（玉函）《张氏医通》
  9. 桔梗汤方《伤寒论》
  10. 桔梗汤《汤头歌诀》
  11. 桔梗丸《备急千金要方》
  12. 桔梗汤《伤寒寻源》
  13. 桔梗丸《仙传外科集验方》
  14. 桔梗汤《仁术便览》
  15. 桔梗饮子《妇人大全良方》
  16. 桔梗汤《仁术便览》
  17. 桔梗枳壳汤《三因极一病证方论》
  18. 桔梗汤《外科理例》
  19. 桔梗枳壳汤《此事难知》
  20. 桔梗汤《儒门事亲》
  21. 桔桂茶《茶饮保健》
  22. 桔梗汤《太平惠民和剂局方》
  23. 桔红姜茶《茶饮保健》
  24. 桔梗汤《冯氏锦囊秘录》
  25. 桔连汤《回生集》
  26. 桔梗汤《备急千金要方》
  27. 桔牛茶《茶饮保健》
  28. 桔梗汤《圆运动的古中医学》
  29. 桔前茶《茶饮保健》
  30. 桔梗汤《圆运动的古中医学》
  31. 桔仙茶《茶饮保健》


越婢加半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

越婢加半夏汤方
在线购买《伤寒杂病论》正版书籍

越婢加半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两　石膏半斤　甘草二两　生姜三两　大枣十五枚　半夏半升

右六味，以水六升，先煮麻黄，去上沫，纳诸药，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤方
  • 当前页：越婢加半夏汤方
  • 下一页：小青龙加石膏汤方
<<< 返回本书目录
  1. 越婢加半夏汤【方剂大全】
  2. 越婢加术汤【方剂大全】
  3. 悦颜色【方剂主治】
  4. 越婢汤【方剂大全】
  5. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  6. 越砥《本草纲目》完整版
  7. 岳桦【中药大全】
  8. 越瓜《本草纲目》完整版
  9. 刖足伤寒《洄溪医案》
  10. 越瓜《本草求真》
  11. 月状骨骨软骨病【疾病大全】
  12. 越瓜《证类本草》
  13. 月真【方剂主治】
  14. 越瓜【中药大全】
  15. 月元干支推算法《手掌与疾病》
  16. 越鞠保和丸【方剂大全】
  17. 月游胎杀《妇人大全良方》
  18. 越鞠二陈丸【方剂大全】
  19. 月宜篇《养生导引秘籍》
  20. 越鞠丸《汤头歌诀》
  21. 月信信号《中医疾病预测》
  22. 越鞠丸【方剂大全】
  23. 月信不调《孙真人海上方》
  24. 越橘【中药大全】
  25. 月信不调《丹台玉案》
  26. 越橘果【中药大全】
  27. 月下参《滇南本草》
  28. 越橘叶【中药大全】
  29. 月水根据时来不快利《女科百问》
  30. 越南悬钩子【中药大全】
  1. 越婢加半夏汤方《伤寒杂病论》
  2. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  3. 越婢加半夏汤方《医宗金鉴》
  4. 越婢加半夏汤《冯氏锦囊秘录》
  5. 越婢加术汤《圆运动的古中医学》
  6. 越婢加半夏汤《删补名医方论》
  7. 越婢加术汤《金匮悬解》
  8. 越婢加半夏汤《医宗金鉴》
  9. 越婢加术汤方《伤寒杂病论》
  10. 越婢加半夏汤《金匮悬解》
  11. 越婢加术汤方《医宗金鉴》
  12. 越婢加半夏汤《圆运动的古中医学》
  13. 越婢加术汤方《医宗金鉴》
  14. 越《周慎斋遗书》
  15. 越婢汤《圆运动的古中医学》
  16. 悦泽面容《女科切要》
  17. 越婢汤《金匮悬解》
  18. 悦人面《千金翼方》
  19. 越婢汤《备急千金要方》
  20. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  21. 越婢汤《备急千金要方》
  22. 岳美中（1900-1982年）《中医词典》
  23. 越婢汤《医宗金鉴》
  24. 岳坤宗（1797-1874年）《中医词典》
  25. 越婢汤《删补名医方论》
  26. 岳含珍《中医词典》
  27. 越婢汤《医方考》
  28. 岳甫嘉《中医词典》
  29. 越婢汤《医方论》
  30. 岳昌源《中医词典》
  31. 越婢汤方《伤寒杂病论》


小青龙加石膏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小青龙加石膏汤方
在线购买《伤寒杂病论》正版书籍

小青龙加石膏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即前小青龙汤加石膏二两。

咳而气逆，喘鸣，迫塞胸满而胀，一身面目浮肿，鼻出清涕，不闻香臭，此为肺胀，葶苈大枣泻肺汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢加半夏汤方
  • 当前页：小青龙加石膏汤方
  • 下一页：葶苈大枣泻肺汤方
<<< 返回本书目录
  1. 小青龙加石膏汤【方剂大全】
  2. 小青龙颗粒【方剂大全】
  3. 小青龙合剂【方剂大全】
  4. 小青龙汤《伤寒寻源》
  5. 小青【中药大全】
  6. 小青龙汤《汤头歌诀》
  7. 小青《本草纲目》图文版
  8. 小青龙汤【方剂大全】
  9. 小青《本草纲目》完整版
  10. 小青龙汤方《伤寒明理论》
  11. 小茄【中药大全】
  12. 小青龙汤解《研经言》
  13. 小茜草【中药大全】
  14. 小青龙汤证《临证实验录》
  15. 小千金【中药大全】
  16. 小青龙汤证《临证实验录》
  17. 小气道功能检查《物理诊断学》
  18. 小青龙汤证《临证实验录》
  19. 小漆树【中药大全】
  20. 小青龙汤证（附列门人治验）《经方实验录》
  21. 小七香圆【方剂大全】
  22. 小青藤【中药大全】
  23. 小七香丸【方剂大全】
  24. 小青藤香【中药大全】
  25. 小朴松实【中药大全】
  26. 小青丸《小儿药证直诀》
  27. 小婆婆纳【中药大全】
  28. 小青杨【中药大全】
  29. 小皮莲《滇南本草》
  30. 小清凉散【方剂大全】
  1. 小青龙加石膏汤方《伤寒杂病论》
  2. 小青龙加石膏汤《退思集类方歌注》
  3. 小青龙加石膏汤方《医宗金鉴》
  4. 小青龙加石膏汤《医宗金鉴》
  5. 小青龙加石青汤《删补名医方论》
  6. 小青龙加石膏汤《金匮悬解》
  7. 小青龙汤《圆运动的古中医学》
  8. 小青龙加石膏汤《圆运动的古中医学》
  9. 小青龙汤《圆运动的古中医学》
  10. 小青《得配本草》
  11. 小青龙汤《圆运动的古中医学》
  12. 小青《证类本草》
  13. 小青龙汤《圆运动的古中医学》
  14. 小青《本草纲目》
  15. 小青龙汤《备急千金要方》
  16. 小气道功能检查《物理诊断学》
  17. 小青龙汤《备急千金要方》
  18. 小七香丸《太平惠民和剂局方》
  19. 小青龙汤《备急千金要方》
  20. 小皮莲《滇南本草》
  21. 小青龙汤《备急千金要方》
  22. 小膀骨《中医词典》
  23. 小青龙汤《医宗金鉴》
  24. 小牛角散《备急千金要方》
  25. 小青龙汤《删补名医方论》
  26. 小蘖《本草纲目》
  27. 小青龙汤《冯氏锦囊秘录》
  28. 小逆诀《脉诀汇辨》
  29. 小青龙汤《医述》
  30. 小逆《中医词典》
  31. 小青龙汤《三因极一病证方论》


葶苈大枣泻肺汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葶苈大枣泻肺汤方
在线购买《伤寒杂病论》正版书籍

葶苈大枣泻肺汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈（熬令黄色捣丸如弹子大）　大枣十二枚

右二味，以水三升，先煮大枣取二升，去枣，纳葶苈，煮取一升，去滓，顿服。

似咳非咳，唾多涎沫，其人不渴，此为肺冷，甘草 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙加石膏汤方
  • 当前页：葶苈大枣泻肺汤方
  • 下一页：甘草干姜汤方
<<< 返回本书目录
  1. 葶苈大枣泻肺汤【方剂大全】
  2. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  3. 葶苈大枣汤【方剂大全】
  4. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  5. 葶苈大丸【方剂大全】
  6. 葶苈方【方剂大全】
  7. 葶苈【中药大全】
  8. 葶苈茯苓丸【方剂大全】
  9. 葶苈《本草纲目》图文版
  10. 葶苈膏【方剂大全】
  11. 葶苈《证类本草》
  12. 葶苈煎【方剂大全】
  13. 葶苈《长沙药解》
  14. 葶苈苦参散【方剂大全】
  15. 葶苈《药征》
  16. 葶苈苦酒汤【方剂大全】
  17. 葶苈《神农本草经百种录》
  18. 葶苈木香散【方剂大全】
  19. 葶苈《本草易读》
  20. 葶苈木香丸【方剂大全】
  21. 葶苈《本草图经》
  22. 葶苈清肺汤【方剂大全】
  23. 葶苈《本草思辨录》
  24. 葶苈清肺饮【方剂大全】
  25. 葶苈《本草乘雅半偈》
  26. 葶苈散【方剂大全】
  27. 葶苈《本草纲目》完整版
  28. 葶苈桑白皮散【方剂大全】
  29. 葶归丸【方剂大全】
  30. 葶苈汤【方剂大全】
  1. 葶苈大枣泻肺汤方《伤寒杂病论》
  2. 葶苈大枣泻肺汤《外科理例》
  3. 葶苈大枣泻肺汤方《医宗金鉴》
  4. 葶苈大枣泻肺汤《三因极一病证方论》
  5. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  6. 葶苈大枣泻肺汤《删补名医方论》
  7. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  8. 葶苈大枣泻肺汤《医宗金鉴》
  9. 葶苈防己茶《茶饮保健》
  10. 葶苈大枣泻肺汤《金匮悬解》
  11. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  12. 葶苈大枣泻肺汤《圆运动的古中医学》
  13. 葶苈木香散《冯氏锦囊秘录》
  14. 葶苈大枣泻肺汤《圆运动的古中医学》
  15. 葶苈木香散《儒门事亲》
  16. 葶苈大枣茶《茶饮保健》
  17. 葶苈木香散《仁术便览》
  18. 葶苈大丸《三因极一病证方论》
  19. 葶苈木香散《仁术便览》
  20. 葶苈饼灸《中医词典》
  21. 葶苈散《外科理例》
  22. 葶苈（攻）《本草分经》
  23. 葶苈丸《万氏秘传片玉心书》
  24. 葶苈《本草图经》
  25. 葶苈丸《小儿药证直诀》
  26. 葶苈《本草乘雅半偈》
  27. 葶苈丸《是斋百一选方》
  28. 葶苈《药征》
  29. 葶苈丸《博济方》
  30. 葶苈《珍珠囊补遗药性赋》
  31. 葶苈丸《普济本事方》


甘草干姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草干姜汤方
在线购买《伤寒杂病论》正版书籍

甘草干姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　干姜二两（炮）

右二味，以水三升煮取一升五合，去滓，分温再服。

咳而唾涎沫不止，咽燥，口渴，其脉浮细而数者，此为肺痿，炙甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈大枣泻肺汤方
  • 当前页：甘草干姜汤方
  • 下一页：炙甘草汤方
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜汤方《伤寒杂病论》
  2. 甘草干姜汤方《伤寒杂病论》
  3. 甘草干姜汤方《医宗金鉴》
  4. 甘草干姜汤方《伤寒杂病论》
  5. 甘草干姜汤方《医宗金鉴》
  6. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  7. 甘草干姜汤方《伤寒论》
  8. 甘草干姜汤、芍药甘草汤《医述》
  9. 甘草干姜证《医学摘粹》
  10. 甘草干姜汤《伤寒括要》
  11. 甘草干姜证三　太阳七十三《伤寒悬解》
  12. 甘草干姜汤《退思集类方歌注》
  13. 甘草干姜证四　太阳七十四《伤寒悬解》
  14. 甘草干姜汤《伤寒寻源》
  15. 甘草黑豆汤《冯氏锦囊秘录》
  16. 甘草干姜汤《三因极一病证方论》
  17. 甘草黑豆汤《退思集类方歌注》
  18. 甘草干姜汤《备急千金要方》
  19. 甘草黑豆汤《医方论》
  20. 甘草干姜茯苓白术汤方《医宗金鉴》
  21. 甘草解《医学衷中参西录》
  22. 甘草干姜茯苓白术汤方《伤寒杂病论》
  23. 甘草桔梗汤《时方妙用》
  24. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  25. 甘草桔梗证十一　少阴十二《伤寒悬解》
  26. 甘草附子汤方《伤寒论》
  27. 甘草麻黄汤《金匮悬解》
  28. 甘草附子汤方《医宗金鉴》
  29. 甘草麻黄汤《退思集类方歌注》
  30. 甘草附子汤方《医宗金鉴》
  31. 甘草麻黄汤方《伤寒杂病论》


炙甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

炙甘草汤方
在线购买《伤寒杂病论》正版书籍

炙甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草四两（炙）　桂枝三两　麦门冬半升　麻仁半升　地黄一斤　阿胶二两　人参二两　生姜三两　大枣三十枚

右九味，以酒七升，水八升，先煮八味，取三升，去滓，纳胶消尽，温服一升，日三服。

【问曰】饮病奈何?

【师曰】饮病有四：日痰饮，日悬饮，日溢饮，日支饮。其人素盛今瘦，水走肠间，沥沥有声，为痰饮，水流胁下，咳唾引痛，为悬饮；水归四肢，当汗不汗，身体疼重，为溢饮；水停膈下，咳逆倚息，短气不得卧，其形如肿，为支饮。

水在心，则心下坚筑，短气，恶水不欲饮；水在肺，必吐涎沫，欲饮水；水在脾，则少气身重；水在肝，则胁下支满，嚏则胁痛；水在肾，则心下悸。

心下有留饮，其人必背寒冷如掌大，咳则肋下痛引缺盆。

胸中有留饮，其人必短气而渴，四肢历节痛。

夫平人食少饮多，水停心下，久久成病，甚者则悸，微者短气，脉双弦者寒也，脉偏弦者饮也。

夫短气有微饮者，当从小便去之。

病者脉伏，其人欲自利，利反快，虽利，心下续坚满，此为留饮，甘遂半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤方
  • 当前页：炙甘草汤方
  • 下一页：甘遂半夏汤方
<<< 返回本书目录
  1. 炙甘草汤【方剂大全】
  2. 炙甘草汤类《退思集类方歌注》
  3. 炙甘草汤《汤头歌诀》
  4. 炙甘草汤证《经方实验录》
  5. 炙甘草汤《伤寒寻源》
  6. 炙甘草汤证《临证实验录》
  7. 炙甘草【中药大全】
  8. 炙甘草汤证治本位的意义《圆运动的古中医学》
  9. 炙粉草膏【方剂大全】
  10. 炙甘草汤证治推论的意义《圆运动的古中医学》
  11. 质正《冷庐医话》
  12. 炙肝散【方剂大全】
  13. 质疑篇《张聿青医案》
  14. 炙骨蒸法图《外台秘要》
  15. 质量保证与质量控制的定义与概念《临床基础检验学》
  16. 炙黑豆《保健药膳》
  17. 质汗《本草纲目》完整版
  18. 炙红芪【中药大全】
  19. 质反应单向配对序结贯试验边界系数表《预防医学》
  20. 炙黄芪【中药大全】
  21. 制钟乳粉法《古今医统大全》
  22. 炙香港脚穴名《外台秘要》
  23. 制针法歌《医宗金鉴》
  24. 炙皂散【方剂大全】
  25. 制针法歌《刺灸心法要诀》
  26. 治（恶核）恶肉恶脉诸方《小品方》
  27. 制针法《重楼玉钥》
  28. 治KT病似疽诸方《小品方》
  29. 制造资水火《冯氏锦囊秘录》
  30. 治KT疮《洪氏集验方》
  1. 炙甘草汤方《伤寒杂病论》
  2. 炙甘草汤方《伤寒杂病论》
  3. 炙甘草汤方《医宗金鉴》
  4. 炙甘草汤《伤寒括要》
  5. 炙甘草汤方《伤寒论》
  6. 炙甘草汤《汤头歌诀》
  7. 炙甘草汤类《退思集类方歌注》
  8. 炙甘草汤《医方论》
  9. 炙甘草汤诗《医学实在易》
  10. 炙甘草汤《时方妙用》
  11. 炙甘草汤证《临证实验录》
  12. 炙甘草汤《伤寒寻源》
  13. 炙甘草汤证其二《经方实验录》
  14. 炙甘草汤《医方考》
  15. 炙甘草汤证其三《经方实验录》
  16. 炙甘草汤《删补名医方论》
  17. 炙甘草汤证其一《经方实验录》
  18. 炙甘草汤《医宗金鉴》
  19. 炙甘草汤证治本位的意义《圆运动的古中医学》
  20. 炙甘草汤《圆运动的古中医学》
  21. 炙甘草汤证治推论的意义《圆运动的古中医学》
  22. 炙甘草（补）《本草分经》
  23. 炙甘草证《医学摘粹》
  24. 炙甘草《本草害利》
  25. 炙甘草证三　少阳二十六《伤寒悬解》
  26. 炙齿证穴道《医学集成》
  27. 炙肝散《明目至宝》
  28. 炙煿（bó搏）《中医词典》
  29. 炙肝散《博济方》
  30. 炙煿《中医名词词典》
  31. 炙骨蒸法图四首《外台秘要》


甘遂半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘遂半夏汤方
在线购买《伤寒杂病论》正版书籍

甘遂半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂大者三枚　半夏十二枚　芍药五枚　甘草如指大一枚（炙）

右四味，以水二升，煮取半升，去滓，以蜜半升和药汁，煎取八合，顿服。

心下有痰饮，胸胁支满，目眩，脉沉弦者，茯苓 桂枝 白术 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤方
  • 当前页：甘遂半夏汤方
  • 下一页：茯苓桂枝白术甘草汤方
<<< 返回本书目录
  1. 甘遂半夏汤【方剂大全】
  2. 甘遂半夏汤证《临证实验录》
  3. 甘遂【中药大全】
  4. 甘遂槟榔散【方剂大全】
  5. 甘遂《本草纲目》图文版
  6. 甘遂饼【方剂大全】
  7. 甘遂《证类本草》
  8. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  9. 甘遂《长沙药解》
  10. 甘遂方【方剂大全】
  11. 甘遂《药征》
  12. 甘遂麻黄散【方剂大全】
  13. 甘遂《药笼小品》
  14. 甘遂牵牛子丸【方剂大全】
  15. 甘遂《雷公炮炙论》
  16. 甘遂散【方剂大全】
  17. 甘遂《本草择要纲目》
  18. 甘遂汤【方剂大全】
  19. 甘遂《本草易读》
  20. 甘遂通结汤【方剂大全】
  21. 甘遂《本草新编》
  22. 甘遂丸【方剂大全】
  23. 甘遂《本草图经》
  24. 甘藤《本草纲目》完整版
  25. 甘遂《本草崇原》
  26. 甘甜丸【方剂大全】
  27. 甘遂《本草乘雅半偈》
  28. 甘葶散【方剂大全】
  29. 甘遂《本草纲目》完整版
  30. 甘土《本草纲目》完整版
  1. 甘遂半夏汤方《伤寒杂病论》
  2. 甘遂半夏汤《备急千金要方》
  3. 甘遂半夏汤方《医宗金鉴》
  4. 甘遂半夏汤《金匮悬解》
  5. 甘遂半夏汤证《临证实验录》
  6. 甘遂半夏汤《圆运动的古中医学》
  7. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  8. 甘遂（攻）《本草分经》
  9. 甘遂散《重订囊秘喉书》
  10. 甘遂《本草图经》
  11. 甘遂散《妇人大全良方》
  12. 甘遂《本草乘雅半偈》
  13. 甘遂汤方《备急千金要方》
  14. 甘遂《药征》
  15. 甘土《证类本草》
  16. 甘遂《药性切用》
  17. 甘温除热《中医词典》
  18. 甘遂《外科全生集》
  19. 甘咸养阴法《时病论歌括新编》
  20. 甘遂《本草撮要》
  21. 甘辛无降《中医词典》
  22. 甘遂《本草害利》
  23. 甘油磷脂的分解《生物化学与分子生物学》
  24. 甘遂《本草择要纲目》
  25. 甘油磷脂的合成《生物化学与分子生物学》
  26. 甘遂《本草分经》
  27. 甘油三酯测定《临床生物化学》
  28. 甘遂《名医别录》
  29. 甘油三酯测定《动脉粥样硬化》
  30. 甘遂《增广和剂局方药性总论》
  31. 甘油三酯代谢《生物化学与分子生物学》


茯苓桂枝白术甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓桂枝白术甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓桂枝白术甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两　桂枝三两　白术三两　甘草二两（炙）

右四味，以水六升，煮取三升，去滓，分温三服，小便利则愈。

悬饮内痛，脉沉而弦者，十枣汤主之。（方见前）

病溢饮者，当发其汗，大青龙汤主之，小青龙汤亦主之。（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂半夏汤方
  • 当前页：茯苓桂枝白术甘草汤方
  • 下一页：大青龙汤方
<<< 返回本书目录
  1. 茯苓桂枝白术甘草汤【方剂大全】
  2. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  3. 茯苓桂枝白术甘草汤《伤寒寻源》
  4. 茯苓桂枝甘草大枣汤《伤寒寻源》
  5. 茯苓钩藤汤【方剂大全】
  6. 茯苓桂枝甘草大枣汤【方剂大全】
  7. 茯苓糕【方剂大全】
  8. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  9. 茯苓膏【方剂大全】
  10. 茯苓桂枝汤【方剂大全】
  11. 茯苓甘露饮【方剂大全】
  12. 茯苓厚朴汤【方剂大全】
  13. 茯苓甘草汤【方剂大全】
  14. 茯苓琥珀散【方剂大全】
  15. 茯苓甘草汤《伤寒寻源》
  16. 茯苓琥珀汤【方剂大全】
  17. 茯苓粉粥《保健药膳》
  18. 茯苓琥珀丸【方剂大全】
  19. 茯苓粉【方剂大全】
  20. 茯苓黄连丸【方剂大全】
  21. 茯苓分气饮【方剂大全】
  22. 茯苓黄耆汤【方剂大全】
  23. 茯苓二陈汤【方剂大全】
  24. 茯苓煎【方剂大全】
  25. 茯苓地黄汤【方剂大全】
  26. 茯苓建中汤【方剂大全】
  27. 茯苓导水汤【方剂大全】
  28. 茯苓椒目丸【方剂大全】
  29. 茯苓丹【方剂大全】
  30. 茯苓酒【方剂大全】
  1. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  2. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  3. 茯苓桂枝白术甘草汤方《医宗金鉴》
  4. 茯苓桂枝白术甘草汤《伤寒括要》
  5. 茯苓桂枝白术甘草汤方《医宗金鉴》
  6. 茯苓桂枝白术甘草汤《伤寒寻源》
  7. 茯苓桂枝白术甘草汤方《伤寒论》
  8. 茯苓膏方《备急千金要方》
  9. 茯苓桂枝茶《茶饮保健》
  10. 茯苓甘草证《医学摘粹》
  11. 茯苓桂枝甘草白术证《医学摘粹》
  12. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  13. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  14. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  15. 茯苓桂枝甘草大枣汤《医方考》
  16. 茯苓甘草汤方《伤寒论》
  17. 茯苓桂枝甘草大枣汤《伤寒寻源》
  18. 茯苓甘草汤方《医宗金鉴》
  19. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  20. 茯苓甘草汤方《伤寒杂病论》
  21. 茯苓桂枝甘草大枣汤《伤寒括要》
  22. 茯苓甘草汤方《伤寒杂病论》
  23. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  24. 茯苓甘草汤《伤寒括要》
  25. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  26. 茯苓甘草汤《医方论》
  27. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  28. 茯苓甘草汤《退思集类方歌注》
  29. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  30. 茯苓甘草汤《伤寒寻源》
  31. 茯苓桂枝甘草大枣汤方《伤寒论》


大青龙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大青龙汤方
在线购买《伤寒杂病论》正版书籍

大青龙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两（去节）　桂枝二两（去皮）　杏仁四十个（去皮尖）　甘草二两（炙）　石膏如鸡子大（碎）　生姜三两（切）　大枣十二枚（劈）

右七味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，覆取微似汗，不汗再服。

膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不愈者，木防已汤主之；不差，木防已去石膏加茯苓 芒硝汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝白术甘草汤方
  • 当前页：大青龙汤方
  • 下一页：木防已汤方
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤方《伤寒杂病论》
  2. 大青龙汤方《伤寒杂病论》
  3. 大青龙汤方《医宗金鉴》
  4. 大青龙汤《汤头歌诀》
  5. 大青龙汤方《医宗金鉴》
  6. 大青龙汤《医方论》
  7. 大青龙汤方《伤寒明理论》
  8. 大青龙汤《时方妙用》
  9. 大青龙汤方《伤寒论》
  10. 大青龙汤《退思集类方歌注》
  11. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  12. 大青龙汤《伤寒寻源》
  13. 大青龙汤麻黄《伤寒括要》
  14. 大青龙汤《医方考》
  15. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  16. 大青龙汤《目经大成》
  17. 大青龙汤脉证二条《伤寒贯珠集》
  18. 大青龙汤《三因极一病证方论》
  19. 大青龙汤证《临证实验录》
  20. 大青龙汤《三因极一病证方论》
  21. 大青龙汤证《临证实验录》
  22. 大青龙汤《医述》
  23. 大青龙汤证《伤寒九十论》
  24. 大青龙汤《冯氏锦囊秘录》
  25. 大青龙证《医学摘粹》
  26. 大青龙汤《删补名医方论》
  27. 大青龙证二　太阳三十三《伤寒悬解》
  28. 大青龙汤《医宗金鉴》
  29. 大青龙证一　太阳三十二《伤寒悬解》
  30. 大青龙汤《备急千金要方》
  31. 大青升茶《茶饮保健》


木防已汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

木防已汤方
在线购买《伤寒杂病论》正版书籍

木防已汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

木防已三两　石膏鸡子大十二枚　桂枝二两　人参四两

右四味，以水六升，煮取二升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤方
  • 当前页：木防已汤方
  • 下一页：木防已去石膏加茯苓芒硝汤方
<<< 返回本书目录
  1. 木防已散【方剂大全】
  2. 木芙蓉《本草纲目》完整版
  3. 木防己汤【方剂大全】
  4. 木芙蓉《本草择要纲目》
  5. 木防己花【中药大全】
  6. 木芙蓉《药笼小品》
  7. 木防己【中药大全】
  8. 木芙蓉【中药大全】
  9. 木耳粥《保健药膳》
  10. 木芙蓉根【中药大全】
  11. 木耳肉片汤《保健药膳》
  12. 木芙蓉花【中药大全】
  13. 木耳红枣酱《保健药膳》
  14. 木芙蓉叶【中药大全】
  15. 木耳红糖饮《保健药膳》
  16. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  17. 木耳桂圆汤《保健药膳》
  18. 木狗《本草纲目》完整版
  19. 木耳当归汤《保健药膳》
  20. 木狗《本草纲目》图文版
  21. 木耳【中药大全】
  22. 木狗皮《本草纲目》完整版
  23. 木耳《本草纲目》图文版
  24. 木瓜《本草纲目》完整版
  25. 木耳《本草求真》
  26. 木瓜《本草乘雅半偈》
  27. 木耳《本草纲目》完整版
  28. 木瓜《本草经解》
  29. 木蠹虫《本草纲目》完整版
  30. 木瓜《本草思辨录》
  1. 木防已汤方《伤寒杂病论》
  2. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  3. 木芙蓉《本草纲目》
  4. 木防己汤方《医宗金鉴》
  5. 木芙蓉《药笼小品》
  6. 木防己汤《退思集类方歌注》
  7. 木芙蓉《玉楸药解》
  8. 木防己汤《备急千金要方》
  9. 木芙蓉《冯氏锦囊秘录》
  10. 木防己汤《金匮悬解》
  11. 木芙蓉《本草从新》
  12. 木防己汤《圆运动的古中医学》
  13. 木芙蓉《本草便读》
  14. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  15. 木芙蓉《本草分经》
  16. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  17. 木芙蓉《本草择要纲目》
  18. 木防己加茯苓芒硝汤方《医宗金鉴》
  19. 木芙蓉《药性切用》
  20. 木防己《吴普本草》
  21. 木甘草《千金翼方》
  22. 木耳粥《保健药膳》
  23. 木甘草《新修本草》
  24. 木耳散《医林改错》
  25. 木甘草《证类本草》
  26. 木耳肉片汤《保健药膳》
  27. 木甘草《名医别录》
  28. 木耳灰《救伤秘旨》
  29. 木疳《中医词典》
  30. 木耳红枣酱《保健药膳》
  31. 木瓜《本草纲目》


木防已去石膏加茯苓芒硝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

木防已去石膏加茯苓芒硝汤方
在线购买《伤寒杂病论》正版书籍

木防已去石膏加茯苓芒硝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

木防已二两　桂枝二两　茯苓四两　人参四两　芒硝三合

右四味，以水六升，煮取二升，去滓，纳芒硝，再微煎，分温再服，微利则愈。

心下有支饮，其人苦冒眩，泽泻汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木防已汤方
  • 当前页：木防已去石膏加茯苓芒硝汤方
  • 下一页：泽泻汤方
<<< 返回本书目录
  1. 木防己汤【方剂大全】
  2. 木防已散【方剂大全】
  3. 木防己花【中药大全】
  4. 木芙蓉《本草纲目》完整版
  5. 木防己【中药大全】
  6. 木芙蓉《本草择要纲目》
  7. 木耳粥《保健药膳》
  8. 木芙蓉《药笼小品》
  9. 木耳肉片汤《保健药膳》
  10. 木芙蓉【中药大全】
  11. 木耳红枣酱《保健药膳》
  12. 木芙蓉根【中药大全】
  13. 木耳红糖饮《保健药膳》
  14. 木芙蓉花【中药大全】
  15. 木耳桂圆汤《保健药膳》
  16. 木芙蓉叶【中药大全】
  17. 木耳当归汤《保健药膳》
  18. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  19. 木耳【中药大全】
  20. 木狗《本草纲目》完整版
  21. 木耳《本草纲目》图文版
  22. 木狗《本草纲目》图文版
  23. 木耳《本草求真》
  24. 木狗皮《本草纲目》完整版
  25. 木耳《本草纲目》完整版
  26. 木瓜《本草纲目》完整版
  27. 木蠹虫《本草纲目》完整版
  28. 木瓜《本草乘雅半偈》
  29. 木豆叶【中药大全】
  30. 木瓜《本草经解》
  1. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  2. 木防己汤方《医宗金鉴》
  3. 木防已汤方《伤寒杂病论》
  4. 木防己汤《退思集类方歌注》
  5. 木芙蓉《本草纲目》
  6. 木防己汤《备急千金要方》
  7. 木芙蓉《药笼小品》
  8. 木防己汤《金匮悬解》
  9. 木芙蓉《玉楸药解》
  10. 木防己汤《圆运动的古中医学》
  11. 木芙蓉《冯氏锦囊秘录》
  12. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  13. 木芙蓉《本草从新》
  14. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  15. 木芙蓉《本草便读》
  16. 木防己加茯苓芒硝汤方《医宗金鉴》
  17. 木芙蓉《本草分经》
  18. 木防己《吴普本草》
  19. 木芙蓉《本草择要纲目》
  20. 木耳粥《保健药膳》
  21. 木芙蓉《药性切用》
  22. 木耳散《医林改错》
  23. 木甘草《千金翼方》
  24. 木耳肉片汤《保健药膳》
  25. 木甘草《新修本草》
  26. 木耳灰《救伤秘旨》
  27. 木甘草《证类本草》
  28. 木耳红枣酱《保健药膳》
  29. 木甘草《名医别录》
  30. 木耳红糖饮《保健药膳》
  31. 木疳《中医词典》


泽泻汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

泽泻汤方
在线购买《伤寒杂病论》正版书籍

泽泻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻五两　白术二两

右二味，以水二升，煮取一升，分温再服。

支饮，胸满者，厚朴 大黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木防已去石膏加茯苓芒硝汤方
  • 当前页：泽泻汤方
  • 下一页：厚朴大黄汤方
<<< 返回本书目录
  1. 泽泻汤【方剂大全】
  2. 泽泻汤证《经方实验录》
  3. 泽泻实【中药大全】
  4. 泽泻汤证其二《临证实验录》
  5. 泽泻散【方剂大全】
  6. 泽泻汤证其一《临证实验录》
  7. 泽泻【中药大全】
  8. 泽泻丸【方剂大全】
  9. 泽泻《本草纲目》图文版
  10. 泽泻叶【中药大全】
  11. 泽泻《证类本草》
  12. 泽珍珠菜【中药大全】
  13. 泽泻《长沙药解》
  14. 贼痘门主论《疡医大全》
  15. 泽泻《药征》
  16. 贼风《备急千金要方》
  17. 泽泻《药笼小品》
  18. 贼风《黄帝内经·灵枢》
  19. 泽泻《药鉴》
  20. 贼风《灵枢悬解》
  21. 泽泻《神农本草经百种录》
  22. 贼风《内经评文》
  23. 泽泻《侣山堂类辩》
  24. 贼风《圣济总录》
  25. 泽泻《雷公炮炙论》
  26. 贼风【方剂主治】
  27. 泽泻《本草择要纲目》
  28. 贼风方《外台秘要》
  29. 泽泻《本草易读》
  30. 贼风鬼神《类经》
  1. 泽泻汤方《伤寒杂病论》
  2. 泽泻汤《备急千金要方》
  3. 泽泻汤方《医宗金鉴》
  4. 泽泻汤《金匮悬解》
  5. 泽泻汤证《经方实验录》
  6. 泽泻汤《圆运动的古中医学》
  7. 泽泻汤证其二《临证实验录》
  8. 泽泻汤《圆运动的古中医学》
  9. 泽泻汤证其一《临证实验录》
  10. 泽泻桑茶《茶饮保健》
  11. 泽泻夏茶《茶饮保健》
  12. 泽泻散《妇人大全良方》
  13. 泽夭《中医词典》
  14. 泽泻清暑茶《茶饮保健》
  15. 泽茵茶《茶饮保健》
  16. 泽泻健腰茶《茶饮保健》
  17. 贼痘门主论《疡医大全》
  18. 泽泻车前茶《茶饮保健》
  19. 贼风《黄帝内经·灵枢》
  20. 泽泻菖蒲茶《茶饮保健》
  21. 贼风《中医名词词典》
  22. 泽泻茶《茶饮保健》
  23. 贼风《圣济总录》
  24. 泽泻《本草图经》
  25. 贼风《灵枢悬解》
  26. 泽泻《本草乘雅半偈》
  27. 贼风《中医词典》
  28. 泽泻《药征》
  29. 贼风《备急千金要方》
  30. 泽泻《珍珠囊补遗药性赋》
  31. 贼风《内经评文》


厚朴大黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

厚朴大黄汤方
在线购买《伤寒杂病论》正版书籍

厚朴大黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴八两　大黄四两

右二味，以水五升，煮取二升，去滓，温服一升，不差再服。

支饮，不得息，葶苈大枣泻肺汤主之。（方见前）

支饮，口不渴，作呕者，或吐水者，小半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻汤方
  • 当前页：厚朴大黄汤方
  • 下一页：小半夏汤方
<<< 返回本书目录
  1. 厚朴大黄汤【方剂大全】
  2. 厚朴豆蔻散【方剂大全】
  3. 厚朴陈橘皮汤【方剂大全】
  4. 厚朴茯苓汤【方剂大全】
  5. 厚朴草果汤【方剂大全】
  6. 厚朴膏【方剂大全】
  7. 厚朴槟榔汤【方剂大全】
  8. 厚朴桂心汤【方剂大全】
  9. 厚朴荜茇丸【方剂大全】
  10. 厚朴果【中药大全】
  11. 厚朴半夏汤【方剂大全】
  12. 厚朴花【中药大全】
  13. 厚朴（图）【中药大全】
  14. 厚朴煎丸【方剂大全】
  15. 厚朴《本草纲目》图文版
  16. 厚朴建中汤【方剂大全】
  17. 厚朴《长沙药解》
  18. 厚朴健胃汤【方剂大全】
  19. 厚朴《药笼小品》
  20. 厚朴橘皮煎【方剂大全】
  21. 厚脾丸【方剂大全】
  22. 厚朴橘皮丸【方剂大全】
  23. 厚脾散【方剂大全】
  24. 厚朴六合汤【方剂大全】
  25. 厚皮性骨膜病【疾病大全】
  26. 厚朴麻黄汤【方剂大全】
  27. 厚皮香花【中药大全】
  28. 厚朴七物汤【方剂大全】
  29. 厚皮香【中药大全】
  30. 厚朴七枣汤【方剂大全】
  1. 厚朴大黄汤方《伤寒杂病论》
  2. 厚朴大黄汤《金匮悬解》
  3. 厚朴大黄汤方《医宗金鉴》
  4. 厚朴大黄汤《圆运动的古中医学》
  5. 厚朴姜茶《茶饮保健》
  6. 厚朴茶《茶饮保健》
  7. 厚朴姜夏参甘汤《圆运动的古中医学》
  8. 厚朴（厚朴花）《中药学》
  9. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  10. 厚朴《中药炮制》
  11. 厚朴麻黄汤《圆运动的古中医学》
  12. 厚朴《长沙药解》
  13. 厚朴麻黄汤《金匮悬解》
  14. 厚朴《药笼小品》
  15. 厚朴麻黄汤方《伤寒杂病论》
  16. 厚朴《本草纲目》
  17. 厚朴麻黄汤方《医宗金鉴》
  18. 厚朴《神农本草经》
  19. 厚朴七物汤《圆运动的古中医学》
  20. 厚黄腻苔《中医词典》
  21. 厚朴七物汤《金匮悬解》
  22. 厚槟茶《茶饮保健》
  23. 厚朴七物汤方《伤寒杂病论》
  24. 厚白滑苔《中医词典》
  25. 厚朴七物汤方《医宗金鉴》
  26. 后纵隔《人体解剖学》
  27. 厚朴三物茶《茶饮保健》
  28. 后重《中医词典》
  29. 厚朴三物汤《圆运动的古中医学》
  30. 后治法《石室秘录》
  31. 厚朴三物汤《金匮悬解》


小半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小半夏汤方
在线购买《伤寒杂病论》正版书籍

小半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　生姜半斤

右二味，以水七升，煮取一升半，去滓，分温再服。

腹满，口舌干燥，肠间有水气者，防已椒目葶苈大黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴大黄汤方
  • 当前页：小半夏汤方
  • 下一页：防已椒目葶苈大黄丸方
<<< 返回本书目录
  1. 小半夏汤【方剂大全】
  2. 小保和丸【方剂大全】
  3. 小半夏散【方剂大全】
  4. 小报春【中药大全】
  5. 小半夏加茯苓汤【方剂大全】
  6. 小报春花【中药大全】
  7. 小半夏加茯苓汤《汤头歌诀》
  8. 小抱龙圆【方剂大全】
  9. 小败火草【中药大全】
  10. 小被单草【中药大全】
  11. 小柏《证类本草》
  12. 小萹蓄【中药大全】
  13. 小柏《本草纲目》完整版
  14. 小扁草【中药大全】
  15. 小百部【中药大全】
  16. 小扁豆【中药大全】
  17. 小白鱼【中药大全】
  18. 小扁豆根【中药大全】
  19. 小白薇圆【方剂大全】
  20. 小便《本草经解》
  21. 小白薇【中药大全】
  22. 小便《景岳全书》
  23. 小白棉【中药大全】
  24. 小便《全生指迷方》
  25. 小白绵参【中药大全】
  26. 小便《温疫论》
  27. 小白蜡条【中药大全】
  28. 小便《医述》
  29. 小白菊《滇南本草》
  30. 小便《医学见能》
  1. 小半夏汤方《伤寒杂病论》
  2. 小半夏汤方《伤寒杂病论》
  3. 小半夏汤方《医宗金鉴》
  4. 小半夏汤方《伤寒杂病论》
  5. 小半夏汤方《医宗金鉴》
  6. 小半夏汤方《伤寒杂病论》
  7. 小半夏汤方《医宗金鉴》
  8. 小半夏汤《三因极一病证方论》
  9. 小抱龙丸《太平惠民和剂局方》
  10. 小半夏汤《三因极一病证方论》
  11. 小痹《中医词典》
  12. 小半夏汤《删补名医方论》
  13. 小便《景岳全书》
  14. 小半夏汤《医宗金鉴》
  15. 小便《中医词典》
  16. 小半夏汤《备急千金要方》
  17. 小便《全生指迷方》
  18. 小半夏汤《备急千金要方》
  19. 小便《医述》
  20. 小半夏汤《金匮悬解》
  21. 小便《医述》
  22. 小半夏汤《圆运动的古中医学》
  23. 小便《本草经解》
  24. 小半夏汤《圆运动的古中医学》
  25. 小便《医学见能》
  26. 小半夏汤《圆运动的古中医学》
  27. 小便《温疫论》
  28. 小半夏加茯苓汤方《伤寒杂病论》
  29. 小便《伤寒指掌》
  30. 小半夏加茯苓汤《汤头歌诀》
  31. 小便（妊娠）《金匮悬解》


防已椒目葶苈大黄丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

防已椒目葶苈大黄丸方
在线购买《伤寒杂病论》正版书籍

防已椒目葶苈大黄丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

防已　椒目　葶苈　大黄各一两

右四味，捣筛，炼蜜为丸，如梧桐子大，先食，饮服一丸，日三服，不知稍增。

膈间有水气，呕、吐、眩、悸者，小半夏加茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏汤方
  • 当前页：防已椒目葶苈大黄丸方
  • 下一页：小半夏加茯苓汤方
<<< 返回本书目录
  1. 防已茯苓汤【方剂大全】
  2. 防已汤【方剂大全】
  3. 防已【中药大全】
  4. 防已饮【方剂大全】
  5. 防眩汤【方剂大全】
  6. 防疫丹【方剂大全】
  7. 防犀饮【方剂大全】
  8. 防御功能受损者的感染《默克家庭诊疗手册》
  9. 防温汤【方剂大全】
  10. 防粘连汤【方剂大全】
  11. 防微论《医学源流论》
  12. 防止唾液的感染《人体使用手册》
  13. 防微杜渐《趣味中医》
  14. 防治肥胖症的中成药《减肥新法与技巧》
  15. 防胎自坠《女科指掌》
  16. 防治缺血／再灌注损伤的展望《病理生理学》
  17. 防胎自堕《女科折衷纂要》
  18. 肪《本草纲目》完整版
  19. 防胎自堕《济阴纲目》
  20. 肪胆《本草纲目》完整版
  21. 防暑论《医旨绪余》
  22. 肪卵《本草纲目》完整版
  23. 防耆分湿汤【方剂大全】
  24. 肪脑《本草纲目》完整版
  25. 防疟方【方剂大全】
  26. 肪肉《本草纲目》完整版
  27. 防苓汤【方剂大全】
  28. 肪舌《本草纲目》完整版
  29. 防葵饮【方剂大全】
  30. 肪头《本草纲目》完整版
  1. 防已椒目葶苈大黄丸方《伤寒杂病论》
  2. 防已黄芪汤方《伤寒杂病论》
  3. 防疫措施《预防医学》
  4. 防已茯苓汤_《伤寒杂病论》
  5. 防御功能受损者的感染《默克家庭诊疗手册》
  6. 防微论《医学源流论》
  7. 防御性呼吸反射《生理学》
  8. 防微杜渐《趣味中医》
  9. 防止感染《口腔科学》
  10. 防胎自坠《女科指掌》
  11. 防止与去除诱因的作用《病理生理学》
  12. 防胎自堕《女科折衷纂要》
  13. 防治《临床营养学》
  14. 防胎自堕《济阴纲目》
  15. 防治《家庭医学百科-医疗康复篇》
  16. 防暑论《医旨绪余》
  17. 防治《预防医学》
  18. 防龋药《口腔科学》
  19. 防治并发症《病理生理学》
  20. 防葵《本草图经》
  21. 防治措施的实用性《预防医学》
  22. 防葵《名医别录》
  23. 防治地方病主要是第一级预防《预防医学》
  24. 防葵《增广和剂局方药性总论》
  25. 防治肥胖症的中成药《减肥新法与技巧》
  26. 防葵《本经逢原》
  27. 防治缺血／再灌注损伤的展望《病理生理学》
  28. 防葵《证类本草》
  29. 防治效果的结论是否从随机对照临床试验中获得《预防医学》
  30. 防葵《医学入门》
  31. 防治要点《常见中老年疾病防治》


小半夏加茯苓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小半夏加茯苓汤方
在线购买《伤寒杂病论》正版书籍

小半夏加茯苓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　生姜半斤　茯苓四两

右三味，以水七升，煮取二升，去滓，分温再服。

病人脐下悸，吐涎沫而头眩者，此有水也，五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防已椒目葶苈大黄丸方
  • 当前页：小半夏加茯苓汤方
  • 下一页：五苓散方
<<< 返回本书目录
  1. 小半夏加茯苓汤【方剂大全】
  2. 小半夏散【方剂大全】
  3. 小半夏加茯苓汤《汤头歌诀》
  4. 小半夏汤【方剂大全】
  5. 小败火草【中药大全】
  6. 小保和丸【方剂大全】
  7. 小柏《证类本草》
  8. 小报春【中药大全】
  9. 小柏《本草纲目》完整版
  10. 小报春花【中药大全】
  11. 小百部【中药大全】
  12. 小抱龙圆【方剂大全】
  13. 小白鱼【中药大全】
  14. 小被单草【中药大全】
  15. 小白薇圆【方剂大全】
  16. 小萹蓄【中药大全】
  17. 小白薇【中药大全】
  18. 小扁草【中药大全】
  19. 小白棉【中药大全】
  20. 小扁豆【中药大全】
  21. 小白绵参【中药大全】
  22. 小扁豆根【中药大全】
  23. 小白蜡条【中药大全】
  24. 小便《本草经解》
  25. 小白菊《滇南本草》
  26. 小便《景岳全书》
  27. 小白花苏【中药大全】
  28. 小便《全生指迷方》
  29. 小白蒿【中药大全】
  30. 小便《温疫论》
  1. 小半夏加茯苓汤方《伤寒杂病论》
  2. 小半夏加茯苓汤《汤头歌诀》
  3. 小半夏汤《圆运动的古中医学》
  4. 小半夏加茯苓汤《医方论》
  5. 小半夏汤《圆运动的古中医学》
  6. 小半夏加茯苓汤《医学心悟》
  7. 小半夏汤《圆运动的古中医学》
  8. 小半夏加茯苓汤《删补名医方论》
  9. 小半夏汤《金匮悬解》
  10. 小半夏加茯苓汤《医宗金鉴》
  11. 小半夏汤《备急千金要方》
  12. 小半夏加茯苓汤《备急千金要方》
  13. 小半夏汤《备急千金要方》
  14. 小半夏加茯苓汤《备急千金要方》
  15. 小半夏汤《医宗金鉴》
  16. 小半夏加茯苓汤《金匮悬解》
  17. 小半夏汤《删补名医方论》
  18. 小半夏茯苓汤方《医宗金鉴》
  19. 小半夏汤《三因极一病证方论》
  20. 小柏《证类本草》
  21. 小半夏汤《三因极一病证方论》
  22. 小柏《新修本草》
  23. 小半夏汤方《伤寒杂病论》
  24. 小柏《千金翼方》
  25. 小半夏汤方《伤寒杂病论》
  26. 小白薇丸《太平惠民和剂局方》
  27. 小半夏汤方《伤寒杂病论》
  28. 小白菊《滇南本草》
  29. 小半夏汤方《伤寒杂病论》
  30. 小八风散《备急千金要方》
  31. 小半夏汤方《医宗金鉴》


五苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

五苓散方
在线购买《伤寒杂病论》正版书籍

五苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓十八钵（去皮）　泽泻一两六铢　白术十八铢　茯苓十八铼　桂枝半两

右五味，捣为散，以白饮和方寸匙，日三眼，多饮暖水，汗出愈，如法将息。

【师曰】病有风水，有皮水，有正水，有石水，有黄汗。

风水其脉自浮，其证骨节疼痛，恶风。皮水其脉亦浮，其证尉肿，按之没指，不恶风，腹如鼓，不渴，当发其汗。正水其脉沉迟，其证为喘。石水其脉自沉，其证腹满不喘，当利其小便。黄汗其脉沉迟，其证发热，胸满，四肢头面肿，久不愈，必致痈脓。

脉浮而洪，浮则为风，洪则为气。风气相搏，风强则为瘾疹，身体为痒，痒者为泻风，久为痂癞。气强则为水，难以俯仰，身体洪肿，汗出乃愈。恶风则虚，此为风水，不恶风者，小便通利，上焦有寒，其口多涎，此为黄汗。

寸口脉沉滑者，中有水气，面目肿大有热，名曰风水。其人之目窠上微肿，如蚕新卧起状，其颈脉动，时时咳，按其手足上，陷而不起者，亦曰风水。

太阳病，脉浮而紧，法当骨节疼痛，今反不痛，体重而酸，其人不渴，此为风水，汗出即愈，恶寒者此为极虚，发汗得之。渴而不恶寒者，此为皮水。身肿而冷，状如周痹，胸中窒，不能食，反聚痛，躁不得眠，此为黄汗。痛在骨节，咳而喘不渴者，此为正水，其状如肿，发汗则愈。然诸病此者若渴而下利，小便数者，皆不可发汗，但当利其小便。

心水为病，其身重而少气，不得卧，烦躁，阴肿。

肝水为病，其腹大，不能自转侧，胁下痛，津液微生，小便续通。

肺水为病，其身肿，小便难，时时鸭溏。

脾水为病，其腹大，四肢苦重，津液不生，但苦少气，小便难。

肾水为病，其腹大，脐肿，腰痛，不得溺，阴下湿如牛鼻上汗，其足逆冷，面反瘦。

诸有水者，腰以下肿，当利小便；腰以上肿，当发汗乃愈。

寸口脉沉而迟，沉则为水，迟则为寒，寒水相搏，脾气衰则骛溏，胃气衰则身肿，名曰水分。

少阳脉卑，少阴脉细，男子则小便不利；妇人则经水不利；名曰血分。

妇人经水，前断后病水者，名曰血分，此病难治；先病水，后经水断，名日水分，此病易治，水去则经自下也。

寸口脉沉而数，数则为出，沉则为入，出为阳实，入为阴结，趺阳脉微而弦，微则无胃气，弦则不得息；少阴脉沉而滑，沉为在里，滑则为实，沉滑相搏，血结胞门，其瘕不泻，经络不通，名曰血分。

【问曰】病者苦水，面目身体皆肿，四肢亦肿，小便不利，脉之，不言水，反言胸中痛，气上冲咽状如炙肉，当感咳喘，审如师言，其脉何类?

【师曰】寸口脉沉而紧，沉为水，紧为寒，沉紧相搏，结在关元，始时尚微，年盛不觉，阳衰之后，荣卫相干，阳损阴盛，结寒微动，肾气上冲，咽喉塞噎，胁下急痛，医以为留饮而大下之，沉紧不去，其病不除，复重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿，又与葶苈下水，当时如小差，食饮过度，肿复如前，胸胁苦痛，象若奔豚，其水扬溢，则咳喘逆，当先攻其冲气令止，乃治其咳，咳止，喘自差，先治新病，水当在后。

水之为病，其脉沉小者，属少阴为石水；沉迟者，属少阴为正水；浮而恶风者，为风水，属太阳，浮而不恶风者，为皮水，属太阳；虚肿者，属气分，发其汗即已，脉沉者，麻黄 附子 甘草汤主之；脉浮者，麻黄加术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏加茯苓汤方
  • 当前页：五苓散方
  • 下一页：麻黄附子甘草汤方
<<< 返回本书目录
  1. 五苓散方《伤寒明理论》
  2. 五苓散类《退思集类方歌注》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散与参附汤加味【方剂大全】
  5. 五苓散【方剂大全】
  6. 五苓散证《临证实验录》
  7. 五苓散《汤头歌诀》
  8. 五苓猪苓《医学读书记》
  9. 五苓散《伤寒寻源》
  10. 五瘤《保婴撮要》
  11. 五苓散《脾胃论》
  12. 五龙膏【方剂大全】
  13. 五苓平胃汤【方剂大全】
  14. 五龙根【中药大全】
  15. 五灵至圣散【方剂大全】
  16. 五龙皮【中药大全】
  17. 五灵脂丸【方剂大全】
  18. 五龙散《外科传薪集》
  19. 五灵脂汤【方剂大全】
  20. 五龙散【方剂大全】
  21. 五灵脂【中药大全】
  22. 五龙丸《外科传薪集》
  23. 五灵脂《证类本草》
  24. 五聋《圣济总录》
  25. 五灵脂《药笼小品》
  26. 五癃津液别《黄帝内经·灵枢》
  27. 五灵脂《本草择要纲目》
  28. 五癃津液别《类经》
  29. 五灵脂《本草易读》
  30. 五癃津液别《内经评文》
  1. 五苓散方《伤寒杂病论》
  2. 五苓散方《伤寒杂病论》
  3. 五苓散方《伤寒杂病论》
  4. 五苓散方《伤寒杂病论》
  5. 五苓散方《医宗金鉴》
  6. 五苓散方《伤寒杂病论》
  7. 五苓散方《医宗金鉴》
  8. 五苓散方《伤寒杂病论》
  9. 五苓散方《医宗金鉴》
  10. 五苓散方《伤寒杂病论》
  11. 五苓散方《伤寒明理论》
  12. 五苓散（玉函）《张氏医通》
  13. 五苓散方《伤寒论》
  14. 五苓散《伤寒括要》
  15. 五苓散附茵陈五苓散《医宗金鉴》
  16. 五苓散《瘴疟指南》
  17. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  18. 五苓散《汤头歌诀》
  19. 五苓散证《临证实验录》
  20. 五苓散《医方论》
  21. 五苓散证《医学摘粹》
  22. 五苓散《脾胃论》
  23. 五苓散证八　太阳百三十《伤寒悬解》
  24. 五苓散《时方妙用》
  25. 五苓散证二　太阳七十二《伤寒悬解》
  26. 五苓散《万氏秘传片玉心书》
  27. 五苓散证十一　阳明六十二《伤寒悬解》
  28. 五苓散《增订叶评伤暑全书》
  29. 五苓散证治一条《伤寒贯珠集》
  30. 五苓散《退思集类方歌注》
  31. 五苓五皮散《瘴疟指南》


麻黄附子甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄附子甘草汤方
在线购买《伤寒杂病论》正版书籍

麻黄附子甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄二两　附子一枚（炮）　甘草二两（炙）

右三味，以水七升，先煮麻黄，去上沫，纳诸药，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散方
  • 当前页：麻黄附子甘草汤方
  • 下一页：麻黄加术汤方
<<< 返回本书目录
  1. 麻黄附子甘草汤【方剂大全】
  2. 麻黄附子甘草汤证《临证实验录》
  3. 麻黄附子甘草汤《伤寒寻源》
  4. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  5. 麻黄防风汤【方剂大全】
  6. 麻黄附子汤【方剂大全】
  7. 麻黄方【方剂大全】
  8. 麻黄附子细辛汤《伤寒寻源》
  9. 麻黄发表汤【方剂大全】
  10. 麻黄附子细辛汤《汤头歌诀》
  11. 麻黄二桂枝一小青龙一汤【方剂大全】
  12. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  13. 麻黄二陈汤【方剂大全】
  14. 麻黄复煎散【方剂大全】
  15. 麻黄夺命汤【方剂大全】
  16. 麻黄甘草汤【方剂大全】
  17. 麻黄独活汤【方剂大全】
  18. 麻黄膏【方剂大全】
  19. 麻黄豆蔻丸【方剂大全】
  20. 麻黄葛根汤【方剂大全】
  21. 麻黄定喘汤【方剂大全】
  22. 麻黄根【中药大全】
  23. 麻黄地骨皮汤【方剂大全】
  24. 麻黄根粉【方剂大全】
  25. 麻黄大黄散【方剂大全】
  26. 麻黄根散【方剂大全】
  27. 麻黄醇酒汤【方剂大全】
  28. 麻黄根汤【方剂大全】
  29. 麻黄赤芍汤【方剂大全】
  30. 麻黄钩藤散【方剂大全】
  1. 麻黄附子甘草汤方《伤寒杂病论》
  2. 麻黄附子甘草汤方《伤寒杂病论》
  3. 麻黄附子甘草汤方《医宗金鉴》
  4. 麻黄附子甘草汤《伤寒括要》
  5. 麻黄附子甘草汤方《伤寒论》
  6. 麻黄附子甘草汤《时方妙用》
  7. 麻黄附子甘草汤证《临证实验录》
  8. 麻黄附子甘草汤《伤寒寻源》
  9. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  10. 麻黄茯苓汤方《伤寒杂病论》
  11. 麻黄附子汤《圆运动的古中医学》
  12. 麻黄醇酒汤方《备急千金要方》
  13. 麻黄附子汤《退思集类方歌注》
  14. 麻黄醇酒《三因极一病证方论》
  15. 麻黄附子汤方《医宗金鉴》
  16. 麻黄茶《茶饮保健》
  17. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  18. 麻黄白术汤《医方论》
  19. 麻黄附子细辛汤《圆运动的古中医学》
  20. 麻黄白术汤《三因极一病证方论》
  21. 麻黄附子细辛汤《医宗金鉴》
  22. 麻黄白术汤《三因极一病证方论》
  23. 麻黄附子细辛汤《删补名医方论》
  24. 麻黄白术汤《三因极一病证方论》
  25. 麻黄附子细辛汤《冯氏锦囊秘录》
  26. 麻黄《本草图经》
  27. 麻黄附子细辛汤《医方考》
  28. 麻黄《滇南本草》
  29. 麻黄附子细辛汤《医学心悟》
  30. 麻黄《本草乘雅半偈》
  31. 麻黄附子细辛汤《伤寒寻源》


麻黄加术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

麻黄加术汤方
在线购买《伤寒杂病论》正版书籍

麻黄加术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两　桂枝二两　杏仁七十个　甘草一两（炙）　白术四两

右五味，以水九升，先煮麻黄，减二升，去上沫，纳诸药，煮二升半，去滓，温服八合，覆取微汗，不汗再服，得汗停后服。

风水，脉浮，身重，汗出，恶风者，防已黄芪汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤方
  • 当前页：麻黄加术汤方
  • 下一页：防已黄芪汤方
<<< 返回本书目录
  1. 麻黄加术汤【方剂大全】
  2. 麻黄加知母汤《医学衷中参西录》
  3. 麻黄加生地黄汤【方剂大全】
  4. 麻黄加知母汤【方剂大全】
  5. 麻黄加葛根汤【方剂大全】
  6. 麻黄煎【方剂大全】
  7. 麻黄加独活防风汤【方剂大全】
  8. 麻黄煎丸【方剂大全】
  9. 麻黄黄芩汤【方剂大全】
  10. 麻黄碱中毒【疾病大全】
  11. 麻黄厚朴汤【方剂大全】
  12. 麻黄解《医学衷中参西录》
  13. 麻黄桂枝汤【方剂大全】
  14. 麻黄解表汤【方剂大全】
  15. 麻黄桂枝升麻汤【方剂大全】
  16. 麻黄解毒汤【方剂大全】
  17. 麻黄桂枝各半汤【方剂大全】
  18. 麻黄解肌汤【方剂大全】
  19. 麻黄桂枝辩《景岳全书》
  20. 麻黄酒【方剂大全】
  21. 麻黄桂心汤【方剂大全】
  22. 麻黄救急汤【方剂大全】
  23. 麻黄钩藤散【方剂大全】
  24. 麻黄连翘小豆汤合胡煎方【方剂大全】
  25. 麻黄根汤【方剂大全】
  26. 麻黄连轺赤小豆汤《伤寒寻源》
  27. 麻黄根散【方剂大全】
  28. 麻黄连轺赤小豆汤【方剂大全】
  29. 麻黄根粉【方剂大全】
  30. 麻黄连轺赤小豆汤证《临证实验录》
  1. 麻黄加术汤方《伤寒杂病论》
  2. 麻黄加术汤《退思集类方歌注》
  3. 麻黄加术汤方《伤寒杂病论》
  4. 麻黄加术汤《删补名医方论》
  5. 麻黄加术汤方《医宗金鉴》
  6. 麻黄加术汤《医宗金鉴》
  7. 麻黄加知母汤《医学衷中参西录》
  8. 麻黄加术汤《金匮悬解》
  9. 麻黄煎《备急千金要方》
  10. 麻黄加术汤《圆运动的古中医学》
  11. 麻黄碱《药理学》
  12. 麻黄桂枝汤《三因极一病证方论》
  13. 麻黄碱《药理学》
  14. 麻黄桂枝汤《冯氏锦囊秘录》
  15. 麻黄解《医学衷中参西录》
  16. 麻黄桂枝各半汤《三因极一病证方论》
  17. 麻黄解表茶《茶饮保健》
  18. 麻黄桂枝辩《景岳全书》
  19. 麻黄连翘赤小豆汤《圆运动的古中医学》
  20. 麻黄根散《妇人大全良方》
  21. 麻黄连翘赤小豆汤《备急千金要方》
  22. 麻黄根粉《备急千金要方》
  23. 麻黄连翘赤小豆汤《退思集类方歌注》
  24. 麻黄根茶《食物疗法》
  25. 麻黄连翘赤小豆证《医学摘粹》
  26. 麻黄根《中药学》
  27. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  28. 麻黄根《本草易读》
  29. 麻黄连轺赤小豆汤《医宗金鉴》
  30. 麻黄根《中药炮制》
  31. 麻黄连轺赤小豆汤《删补名医方论》


防已黄芪汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

防已黄芪汤方
在线购买《伤寒杂病论》正版书籍

防已黄芪汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

防已一两　甘草五钱（炙）　白术七钱半　黄芪一两

右四味，剉如麻豆大，每抄五钱匙，生姜四片，大枣一枚，水一升半，煮取八合，去滓，温服；喘者，加麻黄五钱，胃中不和者，加芍药三分；气上冲者，加桂枝三分；下有陈寒者，加细辛三分；服后当如虫行皮中，从腰下如冰，后坐被上，又以一被绕腰下，温令有微汗差。

风水，恶风，一身悉肿，脉浮不渴，续自汗出，无大热者，越婢汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄加术汤方
  • 当前页：防已黄芪汤方
  • 下一页：越婢汤方
<<< 返回本书目录
  1. 防已茯苓汤【方剂大全】
  2. 防已汤【方剂大全】
  3. 防已【中药大全】
  4. 防已饮【方剂大全】
  5. 防眩汤【方剂大全】
  6. 防疫丹【方剂大全】
  7. 防犀饮【方剂大全】
  8. 防御功能受损者的感染《默克家庭诊疗手册》
  9. 防温汤【方剂大全】
  10. 防粘连汤【方剂大全】
  11. 防微论《医学源流论》
  12. 防止唾液的感染《人体使用手册》
  13. 防微杜渐《趣味中医》
  14. 防治肥胖症的中成药《减肥新法与技巧》
  15. 防胎自坠《女科指掌》
  16. 防治缺血／再灌注损伤的展望《病理生理学》
  17. 防胎自堕《女科折衷纂要》
  18. 肪《本草纲目》完整版
  19. 防胎自堕《济阴纲目》
  20. 肪胆《本草纲目》完整版
  21. 防暑论《医旨绪余》
  22. 肪卵《本草纲目》完整版
  23. 防耆分湿汤【方剂大全】
  24. 肪脑《本草纲目》完整版
  25. 防疟方【方剂大全】
  26. 肪肉《本草纲目》完整版
  27. 防苓汤【方剂大全】
  28. 肪舌《本草纲目》完整版
  29. 防葵饮【方剂大全】
  30. 肪头《本草纲目》完整版
  1. 防已黄芪汤方《伤寒杂病论》
  2. 防已茯苓汤_《伤寒杂病论》
  3. 防已椒目葶苈大黄丸方《伤寒杂病论》
  4. 防微论《医学源流论》
  5. 防疫措施《预防医学》
  6. 防微杜渐《趣味中医》
  7. 防御功能受损者的感染《默克家庭诊疗手册》
  8. 防胎自坠《女科指掌》
  9. 防御性呼吸反射《生理学》
  10. 防胎自堕《女科折衷纂要》
  11. 防止感染《口腔科学》
  12. 防胎自堕《济阴纲目》
  13. 防止与去除诱因的作用《病理生理学》
  14. 防暑论《医旨绪余》
  15. 防治《临床营养学》
  16. 防龋药《口腔科学》
  17. 防治《家庭医学百科-医疗康复篇》
  18. 防葵《本草图经》
  19. 防治《预防医学》
  20. 防葵《名医别录》
  21. 防治并发症《病理生理学》
  22. 防葵《增广和剂局方药性总论》
  23. 防治措施的实用性《预防医学》
  24. 防葵《本经逢原》
  25. 防治地方病主要是第一级预防《预防医学》
  26. 防葵《证类本草》
  27. 防治肥胖症的中成药《减肥新法与技巧》
  28. 防葵《医学入门》
  29. 防治缺血／再灌注损伤的展望《病理生理学》
  30. 防葵《冯氏锦囊秘录》
  31. 防治效果的结论是否从随机对照临床试验中获得《预防医学》


越婢汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

越婢汤方
在线购买《伤寒杂病论》正版书籍

越婢汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两　石膏半斤　甘草二两　生姜三两　大枣十二枚

右五味，以水六升，先煮麻黄，去上沫，纳诸药，煮取三升，去滓，分温三服。

皮水，四肢肿，水气在皮肤中，四肢聂聂动者，防已茯苓汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防已黄芪汤方
  • 当前页：越婢汤方
  • 下一页：防已茯苓汤_
<<< 返回本书目录
  1. 越婢汤【方剂大全】
  2. 越砥《本草纲目》完整版
  3. 越婢加术汤【方剂大全】
  4. 越瓜《本草纲目》完整版
  5. 越婢加半夏汤【方剂大全】
  6. 越瓜《本草求真》
  7. 悦颜色【方剂主治】
  8. 越瓜《证类本草》
  9. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  10. 越瓜【中药大全】
  11. 岳桦【中药大全】
  12. 越鞠保和丸【方剂大全】
  13. 刖足伤寒《洄溪医案》
  14. 越鞠二陈丸【方剂大全】
  15. 月状骨骨软骨病【疾病大全】
  16. 越鞠丸《汤头歌诀》
  17. 月真【方剂主治】
  18. 越鞠丸【方剂大全】
  19. 月元干支推算法《手掌与疾病》
  20. 越橘【中药大全】
  21. 月游胎杀《妇人大全良方》
  22. 越橘果【中药大全】
  23. 月宜篇《养生导引秘籍》
  24. 越橘叶【中药大全】
  25. 月信信号《中医疾病预测》
  26. 越南悬钩子【中药大全】
  27. 月信不调《孙真人海上方》
  28. 越南樟皮【中药大全】
  29. 月信不调《丹台玉案》
  30. 越王鸟《本草纲目》完整版
  1. 越婢汤方《伤寒杂病论》
  2. 越婢汤《医方论》
  3. 越婢汤方《医宗金鉴》
  4. 越婢汤《医方考》
  5. 越砥《新修本草》
  6. 越婢汤《删补名医方论》
  7. 越砥《名医别录》
  8. 越婢汤《医宗金鉴》
  9. 越砥（音旨）《证类本草》
  10. 越婢汤《备急千金要方》
  11. 越砥石《千金翼方》
  12. 越婢汤《备急千金要方》
  13. 越瓜《冯氏锦囊秘录》
  14. 越婢汤《金匮悬解》
  15. 越瓜《证类本草》
  16. 越婢汤《圆运动的古中医学》
  17. 越瓜《本草求真》
  18. 越婢加术汤方《医宗金鉴》
  19. 越瓜《本经逢原》
  20. 越婢加术汤方《医宗金鉴》
  21. 越瓜《本草从新》
  22. 越婢加术汤方《伤寒杂病论》
  23. 越瓜《得配本草》
  24. 越婢加术汤《金匮悬解》
  25. 越瓜《本草撮要》
  26. 越婢加术汤《圆运动的古中医学》
  27. 越瓜《药性切用》
  28. 越婢加半夏汤方《医宗金鉴》
  29. 越瓜〈寒〉《食疗本草》
  30. 越婢加半夏汤方《伤寒杂病论》
  31. 越经传《中医词典》


防已茯苓汤__《伤寒杂病论》_中医伤寒_【岐黄之术】

防已茯苓汤_
在线购买《伤寒杂病论》正版书籍

防已茯苓汤_

  • 上一页
  • 目录
  • 相关
  • 下一页

防已三两　黄芪三两　桂枝三两　茯苓六两　甘草二两（炙）

右五味，以水六升，煮取三升，分温三服。

里水，一身面目黄肿，其脉沉，小便不利，甘草 麻黄汤主之；越婢加术汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢汤方
  • 当前页：防已茯苓汤_
  • 下一页：甘草麻黄汤方
<<< 返回本书目录
  1. 防已茯苓汤【方剂大全】
  2. 防已汤【方剂大全】
  3. 防已【中药大全】
  4. 防已饮【方剂大全】
  5. 防眩汤【方剂大全】
  6. 防疫丹【方剂大全】
  7. 防犀饮【方剂大全】
  8. 防御功能受损者的感染《默克家庭诊疗手册》
  9. 防温汤【方剂大全】
  10. 防粘连汤【方剂大全】
  11. 防微论《医学源流论》
  12. 防止唾液的感染《人体使用手册》
  13. 防微杜渐《趣味中医》
  14. 防治肥胖症的中成药《减肥新法与技巧》
  15. 防胎自坠《女科指掌》
  16. 防治缺血／再灌注损伤的展望《病理生理学》
  17. 防胎自堕《女科折衷纂要》
  18. 肪《本草纲目》完整版
  19. 防胎自堕《济阴纲目》
  20. 肪胆《本草纲目》完整版
  21. 防暑论《医旨绪余》
  22. 肪卵《本草纲目》完整版
  23. 防耆分湿汤【方剂大全】
  24. 肪脑《本草纲目》完整版
  25. 防疟方【方剂大全】
  26. 肪肉《本草纲目》完整版
  27. 防苓汤【方剂大全】
  28. 肪舌《本草纲目》完整版
  29. 防葵饮【方剂大全】
  30. 肪头《本草纲目》完整版
  1. 防已茯苓汤_《伤寒杂病论》
  2. 防微论《医学源流论》
  3. 防已黄芪汤方《伤寒杂病论》
  4. 防微杜渐《趣味中医》
  5. 防已椒目葶苈大黄丸方《伤寒杂病论》
  6. 防胎自坠《女科指掌》
  7. 防疫措施《预防医学》
  8. 防胎自堕《女科折衷纂要》
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 防胎自堕《济阴纲目》
  11. 防御性呼吸反射《生理学》
  12. 防暑论《医旨绪余》
  13. 防止感染《口腔科学》
  14. 防龋药《口腔科学》
  15. 防止与去除诱因的作用《病理生理学》
  16. 防葵《本草图经》
  17. 防治《临床营养学》
  18. 防葵《名医别录》
  19. 防治《家庭医学百科-医疗康复篇》
  20. 防葵《增广和剂局方药性总论》
  21. 防治《预防医学》
  22. 防葵《本经逢原》
  23. 防治并发症《病理生理学》
  24. 防葵《证类本草》
  25. 防治措施的实用性《预防医学》
  26. 防葵《医学入门》
  27. 防治地方病主要是第一级预防《预防医学》
  28. 防葵《冯氏锦囊秘录》
  29. 防治肥胖症的中成药《减肥新法与技巧》
  30. 防葵《本草蒙筌》
  31. 防治缺血／再灌注损伤的展望《病理生理学》


甘草麻黄汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草麻黄汤方
在线购买《伤寒杂病论》正版书籍

甘草麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两　麻黄四两

右二味，以水五升，先煮麻黄，去上沫，纳甘草，煮取三升，去滓，温服一升，复令汗出，不汗再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防已茯苓汤_
  • 当前页：甘草麻黄汤方
  • 下一页：越婢加术汤方
<<< 返回本书目录
  1. 甘草麻黄汤【方剂大全】
  2. 甘草蜜【方剂大全】
  3. 甘草麻桂汤【方剂大全】
  4. 甘草摩膏【方剂大全】
  5. 甘草流浸膏【方剂大全】
  6. 甘草炮姜汤【方剂大全】
  7. 甘草桔梗升麻汤【方剂大全】
  8. 甘草青盐丸【方剂大全】
  9. 甘草桔梗射干汤【方剂大全】
  10. 甘草三豆饮【方剂大全】
  11. 甘草酒【方剂大全】
  12. 甘草散【方剂大全】
  13. 甘草解《医学衷中参西录》
  14. 甘草梢【中药大全】
  15. 甘草节【中药大全】
  16. 甘草梢黑豆汤【方剂大全】
  17. 甘草煎【方剂大全】
  18. 甘草芍药汤【方剂大全】
  19. 甘草黄芩汤【方剂大全】
  20. 甘草石膏汤【方剂大全】
  21. 甘草滑石散【方剂大全】
  22. 甘草鼠粘汤【方剂大全】
  23. 甘草归蜡膏【方剂大全】
  24. 甘草水【方剂大全】
  25. 甘草归地汤【方剂大全】
  26. 甘草汤《伤寒寻源》
  27. 甘草膏【方剂大全】
  28. 甘草汤【方剂大全】
  29. 甘草干姜汤【方剂大全】
  30. 甘草头【中药大全】
  1. 甘草麻黄汤方《伤寒杂病论》
  2. 甘草麻黄汤《退思集类方歌注》
  3. 甘草麻黄汤方《医宗金鉴》
  4. 甘草麻黄汤《金匮悬解》
  5. 甘草散《备急千金要方》
  6. 甘草桔梗证十一　少阴十二《伤寒悬解》
  7. 甘草散《备急千金要方》
  8. 甘草桔梗汤《时方妙用》
  9. 甘草散《三因极一病证方论》
  10. 甘草解《医学衷中参西录》
  11. 甘草散《仁术便览》
  12. 甘草黑豆汤《医方论》
  13. 甘草梢黑豆汤《医方考》
  14. 甘草黑豆汤《退思集类方歌注》
  15. 甘草汤《圆运动的古中医学》
  16. 甘草黑豆汤《冯氏锦囊秘录》
  17. 甘草汤《中藏经》
  18. 甘草干姜证四　太阳七十四《伤寒悬解》
  19. 甘草汤《备急千金要方》
  20. 甘草干姜证三　太阳七十三《伤寒悬解》
  21. 甘草汤《备急千金要方》
  22. 甘草干姜证《医学摘粹》
  23. 甘草汤《备急千金要方》
  24. 甘草干姜汤方《伤寒论》
  25. 甘草汤《备急千金要方》
  26. 甘草干姜汤方《医宗金鉴》
  27. 甘草汤《备急千金要方》
  28. 甘草干姜汤方《医宗金鉴》
  29. 甘草汤《备急千金要方》
  30. 甘草干姜汤方《伤寒杂病论》
  31. 甘草汤《备急千金要方》


越婢加术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

越婢加术汤方
在线购买《伤寒杂病论》正版书籍

越婢加术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两　石膏半斤　甘草二两（炙）　生姜三两　大枣十五枚　白术四两

右六味，以水六升，先煮麻黄，去上沫，纳诸药，煮取三升，分温三服。

【问曰】黄汗之为病，身体肿，若重汗出而发热 口渴，状如风水，汗沾衣，色正黄如柏汁，脉自沉，从何得之?

【师曰】以汗出入水中浴，水从汗孔入得之，宜黄芪芍药桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草麻黄汤方
  • 当前页：越婢加术汤方
  • 下一页：黄芪芍药桂枝汤方
<<< 返回本书目录
  1. 越婢加术汤【方剂大全】
  2. 越婢汤【方剂大全】
  3. 越婢加半夏汤【方剂大全】
  4. 越砥《本草纲目》完整版
  5. 悦颜色【方剂主治】
  6. 越瓜《本草纲目》完整版
  7. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  8. 越瓜《本草求真》
  9. 岳桦【中药大全】
  10. 越瓜《证类本草》
  11. 刖足伤寒《洄溪医案》
  12. 越瓜【中药大全】
  13. 月状骨骨软骨病【疾病大全】
  14. 越鞠保和丸【方剂大全】
  15. 月真【方剂主治】
  16. 越鞠二陈丸【方剂大全】
  17. 月元干支推算法《手掌与疾病》
  18. 越鞠丸《汤头歌诀》
  19. 月游胎杀《妇人大全良方》
  20. 越鞠丸【方剂大全】
  21. 月宜篇《养生导引秘籍》
  22. 越橘【中药大全】
  23. 月信信号《中医疾病预测》
  24. 越橘果【中药大全】
  25. 月信不调《孙真人海上方》
  26. 越橘叶【中药大全】
  27. 月信不调《丹台玉案》
  28. 越南悬钩子【中药大全】
  29. 月下参《滇南本草》
  30. 越南樟皮【中药大全】
  1. 越婢加术汤方《伤寒杂病论》
  2. 越婢加术汤《金匮悬解》
  3. 越婢加术汤方《医宗金鉴》
  4. 越婢加术汤《圆运动的古中医学》
  5. 越婢加术汤方《医宗金鉴》
  6. 越婢加半夏汤方《医宗金鉴》
  7. 越婢汤《圆运动的古中医学》
  8. 越婢加半夏汤方《伤寒杂病论》
  9. 越婢汤《金匮悬解》
  10. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  11. 越婢汤《备急千金要方》
  12. 越婢加半夏汤《冯氏锦囊秘录》
  13. 越婢汤《备急千金要方》
  14. 越婢加半夏汤《删补名医方论》
  15. 越婢汤《医宗金鉴》
  16. 越婢加半夏汤《医宗金鉴》
  17. 越婢汤《删补名医方论》
  18. 越婢加半夏汤《金匮悬解》
  19. 越婢汤《医方考》
  20. 越婢加半夏汤《圆运动的古中医学》
  21. 越婢汤《医方论》
  22. 越《周慎斋遗书》
  23. 越婢汤方《伤寒杂病论》
  24. 悦泽面容《女科切要》
  25. 越婢汤方《医宗金鉴》
  26. 悦人面《千金翼方》
  27. 越砥《新修本草》
  28. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  29. 越砥《名医别录》
  30. 岳美中（1900-1982年）《中医词典》
  31. 越砥（音旨）《证类本草》


黄芪芍药桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪芍药桂枝汤方
在线购买《伤寒杂病论》正版书籍

黄芪芍药桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪五两　芍药三两　桂枝三两

右三味，以苦酒一升，水七升，相合，煮取三升，去滓，温服一升，当心烦，服至六七日乃解；若心烦不止者，以苦酒阻故也，以美酒醢易之。

黄汗之病，两胫自冷，假令发热，此属历节，食已汗出，暮常盗汗，此荣气热也；若汗出已，反发热者，久久身必甲错；若发热不止者，久久必生恶疮；若身重，汗出已辙，轻者，久久身必（目闰），（目闰）即胸痛；又从腰以上汗出，以下无汗，腰臗弛痛，如有物在皮中状，剧则不能食，身疼重，烦躁，小便不利，此为黄汗，桂枝加黄芪汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢加术汤方
  • 当前页：黄芪芍药桂枝汤方
  • 下一页：桂枝加黄芪汤方
<<< 返回本书目录
  1. 黄芪三皮饮【方剂大全】
  2. 黄芪通痹汤【方剂大全】
  3. 黄芪软炸里脊《保健药膳》
  4. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  5. 黄芪汽锅鸡《保健药膳》
  6. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  7. 黄芪米醋脆皮鲤《保健药膳》
  8. 黄芪银耳炖鸡《保健药膳》
  9. 黄芪建中汤证《临证实验录》
  10. 黄芪蒸乳鸽《保健药膳》
  11. 黄芪建中汤加味【方剂大全】
  12. 黄芪粥《保健药膳》
  13. 黄芪鸡汁粥【方剂大全】
  14. 黄芪粥【方剂大全】
  15. 黄芪猴头汤《保健药膳》
  16. 黄芪猪肝汤《保健药膳》
  17. 黄芪干烧鲥鱼《保健药膳》
  18. 黄耆《本草纲目》完整版
  19. 黄芪炖母鸡《保健药膳》
  20. 黄耆【中药大全】
  21. 黄芪赤风汤证《临证实验录》
  22. 黄耆八珍汤【方剂大全】
  23. 黄芪陈皮粥《保健药膳》
  24. 黄耆白术散【方剂大全】
  25. 黄芪【中药大全】
  26. 黄耆白术汤【方剂大全】
  27. 黄芪《本草纲目》图文版
  28. 黄耆白芷膏【方剂大全】
  29. 黄芪《长沙药解》
  30. 黄耆白芷汤【方剂大全】
  1. 黄芪芍药桂枝汤方《伤寒杂病论》
  2. 黄芪芍药桂酒汤《金匮悬解》
  3. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  4. 黄芪芍药桂酒汤《圆运动的古中医学》
  5. 黄芪五物汤《圆运动的古中医学》
  6. 黄芪山药茶《茶饮保健》
  7. 黄芪五物汤《时病论歌括新编》
  8. 黄芪软炸里脊《保健药膳》
  9. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  10. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  11. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  12. 黄芪汽锅鸡《保健药膳》
  13. 黄芪银耳炖鸡《保健药膳》
  14. 黄芪米醋脆皮鲤《保健药膳》
  15. 黄芪蒸乳鸽《保健药膳》
  16. 黄芪建中汤证《临证实验录》
  17. 黄芪粥《保健药膳》
  18. 黄芪建中汤方《伤寒杂病论》
  19. 黄芪粥《食物疗法》
  20. 黄芪建中汤《金匮悬解》
  21. 黄芪猪肝汤《保健药膳》
  22. 黄芪建中汤《圆运动的古中医学》
  23. 黄荠水《本草备要》
  24. 黄芪甲鱼汤《食物疗法》
  25. 黄耆《神农本草经》
  26. 黄芪猴头汤《保健药膳》
  27. 黄耆《本草蒙筌》
  28. 黄芪桂枝五物汤方《伤寒杂病论》
  29. 黄耆《中药学》
  30. 黄芪桂枝五物汤《金匮悬解》
  31. 黄耆赤风汤《医林改错》


桂枝加黄芪汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝加黄芪汤方
在线购买《伤寒杂病论》正版书籍

桂枝加黄芪汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十五枚　黄芪二两

右六味，以水八升，煮取三升，去滓，温服一升，日三服。

寸口脉沉而弱，沉即主骨，弱即主筋，沉即为肾，弱即为肝，汗出入水中，如水伤心，历节痛，黄汗出，故曰历节。

味酸则伤筋，筋伤则缓，名日泄，咸则伤骨，骨伤则痿，名日枯，枯泄相搏，名日断泄。荣气不通，卫不独行，荣卫俱微，三焦无御，四属断绝，身体赢瘦，独足肿大，黄汗出，两胫热，便为历节。

少阴，脉浮而弱，弱则血不足，浮则为风，风血相搏，即疼痛如掣。

肥盛之人，脉涩小，短气，自汗出，历节疼，不可屈伸，此皆饮酒汗出当风所致也。

诸肢节疼痛，身体赢瘦，脚肿如脱，头眩短气，温温欲吐者，桂枝芍药知母 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪芍药桂枝汤方
  • 当前页：桂枝加黄芪汤方
  • 下一页：桂枝芍药知母甘草汤方
<<< 返回本书目录
  1. 桂枝加厚朴杏子汤证《临证实验录》
  2. 桂枝加黄耆汤【方剂大全】
  3. 桂枝加厚朴杏子汤【方剂大全】
  4. 桂枝加黄耆知母石膏汤【方剂大全】
  5. 桂枝加桂汤证《临证实验录》
  6. 桂枝加龙骨牡蛎汤【方剂大全】
  7. 桂枝加桂汤【方剂大全】
  8. 桂枝加龙骨牡蛎汤证《经方实验录》
  9. 桂枝加桂汤《伤寒寻源》
  10. 桂枝加龙骨牡蛎汤证《临证实验录》
  11. 桂枝加归芍汤【方剂大全】
  12. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  13. 桂枝加葛根汤证其一《临证实验录》
  14. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  15. 桂枝加葛根汤证其三《临证实验录》
  16. 桂枝加浓朴杏仁汤《伤寒寻源》
  17. 桂枝加葛根汤证其二《临证实验录》
  18. 桂枝加浓朴杏子汤证《伤寒九十论》
  19. 桂枝加葛根汤证《伤寒九十论》
  20. 桂枝加耆术汤【方剂大全】
  21. 桂枝加葛根汤证《临证实验录》
  22. 桂枝加人参附子汤【方剂大全】
  23. 桂枝加葛根汤【方剂大全】
  24. 桂枝加芍药防风防己汤【方剂大全】
  25. 桂枝加葛根汤《伤寒寻源》
  26. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  27. 桂枝加葛根瓜蒌汤【方剂大全】
  28. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  29. 桂枝加干姜汤【方剂大全】
  30. 桂枝加芍药生姜人参新加汤解《研经言》
  1. 桂枝加黄芪汤方《伤寒杂病论》
  2. 桂枝加黄芪汤方《伤寒杂病论》
  3. 桂枝加黄耆汤方《医宗金鉴》
  4. 桂枝加黄芪汤《金匮悬解》
  5. 桂枝加黄耆汤方《医宗金鉴》
  6. 桂枝加黄芪汤《圆运动的古中医学》
  7. 桂枝加黄汤《医方考》
  8. 桂枝加黄芪汤《圆运动的古中医学》
  9. 桂枝加黄汤《退思集类方歌注》
  10. 桂枝加厚朴杏子汤证《临证实验录》
  11. 桂枝加黄五两汤《三因极一病证方论》
  12. 桂枝加厚朴杏子汤方《伤寒论》
  13. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  14. 桂枝加厚朴杏子汤方《伤寒杂病论》
  15. 桂枝加龙骨牡蛎汤证《临证实验录》
  16. 桂枝加厚朴杏子汤《圆运动的古中医学》
  17. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  18. 桂枝加厚朴杏仁汤方《医宗金鉴》
  19. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  20. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  21. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  22. 桂枝加桂证十　太阳一百一《伤寒悬解》
  23. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  24. 桂枝加桂证《医学摘粹》
  25. 桂枝加浓朴杏仁汤《伤寒寻源》
  26. 桂枝加桂汤证《临证实验录》
  27. 桂枝加浓朴杏仁汤《退思集类方歌注》
  28. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  29. 桂枝加浓朴杏仁汤《伤寒括要》
  30. 桂枝加桂汤方《伤寒论》
  31. 桂枝加浓朴杏子汤证《伤寒九十论》


桂枝芍药知母甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝芍药知母甘草汤方
在线购买《伤寒杂病论》正版书籍

桂枝芍药知母甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药三两　知母二两　甘草二两

右四味，以水六升，煮取三升，去滓，温服一升，日三眼。

病历节，疼痛，不可屈伸，脉沉弱者，乌头麻黄 黄芪芍药甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加黄芪汤方
  • 当前页：桂枝芍药知母甘草汤方
  • 下一页：乌头麻黄黄芪芍药甘草汤方
<<< 返回本书目录
  1. 桂枝芍药汤【方剂大全】
  2. 桂枝芍药知母汤【方剂大全】
  3. 桂枝芍药黄土汤【方剂大全】
  4. 桂枝生化汤【方剂大全】
  5. 桂枝散【方剂大全】
  6. 桂枝生姜枳实汤【方剂大全】
  7. 桂枝如圣饮【方剂大全】
  8. 桂枝石膏汤【方剂大全】
  9. 桂枝人参汤【方剂大全】
  10. 桂枝四七汤【方剂大全】
  11. 桂枝人参汤《伤寒寻源》
  12. 桂枝四物汤【方剂大全】
  13. 桂枝人参黄耆汤【方剂大全】
  14. 桂枝汤《伤寒寻源》
  15. 桂枝去芍药汤【方剂大全】
  16. 桂枝汤《汤头歌诀》
  17. 桂枝去芍药汤《伤寒寻源》
  18. 桂枝汤《医学读书记》
  19. 桂枝去芍药加皂荚汤【方剂大全】
  20. 桂枝汤【方剂大全】
  21. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  22. 桂枝汤（玉函）《张氏医通》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  24. 桂枝汤方《伤寒明理论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  26. 桂枝汤类《退思集类方歌注》
  27. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  28. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  29. 桂枝去芍药加附子汤【方剂大全】
  30. 桂枝汤圆通应用法《医法圆通》
  1. 桂枝芍药知母甘草汤方《伤寒杂病论》
  2. 桂枝芍药证七　太阴八《伤寒悬解》
  3. 桂枝芍药知母汤《圆运动的古中医学》
  4. 桂枝芍药汤《三因极一病证方论》
  5. 桂枝芍药知母汤《金匮悬解》
  6. 桂枝散《普济本事方》
  7. 桂枝芍药知母汤《退思集类方歌注》
  8. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  9. 桂枝芍药知母汤方《医宗金鉴》
  10. 桂枝人参汤方《伤寒论》
  11. 桂枝生姜枳实汤《圆运动的古中医学》
  12. 桂枝人参汤方《医宗金鉴》
  13. 桂枝生姜枳实汤《金匮悬解》
  14. 桂枝人参汤方《伤寒杂病论》
  15. 桂枝生姜枳实汤方《伤寒杂病论》
  16. 桂枝人参汤方《伤寒杂病论》
  17. 桂枝生姜枳实汤方《医宗金鉴》
  18. 桂枝人参汤《伤寒括要》
  19. 桂枝汤《圆运动的古中医学》
  20. 桂枝人参汤《退思集类方歌注》
  21. 桂枝汤《圆运动的古中医学》
  22. 桂枝人参汤《伤寒寻源》
  23. 桂枝汤《圆运动的古中医学》
  24. 桂枝人参汤《医宗金鉴》
  25. 桂枝汤《圆运动的古中医学》
  26. 桂枝人参汤《圆运动的古中医学》
  27. 桂枝汤《圆运动的古中医学》
  28. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  29. 桂枝汤《圆运动的古中医学》
  30. 桂枝去芍药汤方《伤寒论》
  31. 桂枝汤《时病论歌括新编》


乌头麻黄黄芪芍药甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

乌头麻黄黄芪芍药甘草汤方
在线购买《伤寒杂病论》正版书籍

乌头麻黄黄芪芍药甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头五枚（切）　麻黄三两　黄芪三两　芍药三两　甘草三两

右五味，先以蜜二升煮乌头，取一升，去滓，别以水三升煮四味，取一升，去滓，纳蜜再煮一二沸，服七合，不知尽服之。

病历节，疼痛，两足肿，大小便不利，脉沉紧者，甘草 麻黄汤主之；脉沉而细数者，越婶加白术汤主之。（二方俱见前）

【师曰】寸口脉迟而涩，迟则为寒，涩为血不足，趺阳脉微而迟，微则为气，迟则为寒，胃气不足，则手足逆冷，荣卫不利，则腹满肠鸣相逐，气转膀胱，荣卫俱劳。阳气不通即身冷，阴气不通即骨疼，阳前通则恶寒，阴前通则痹不仁，阴阳相得，其气乃行，大气一转，寒气乃散，实则失气，虚则遗溺，名曰气分。

气分，心下坚，大如盘，边如旋杯，桂枝 甘草 麻黄 生姜 大枣 细辛 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝芍药知母甘草汤方
  • 当前页：乌头麻黄黄芪芍药甘草汤方
  • 下一页：桂枝甘草麻黄生姜大枣细辛附子汤方
<<< 返回本书目录
  1. 乌头煎丸《苏沈良方》
  2. 乌头散《苏沈良方》
  3. 乌头煎【方剂大全】
  4. 乌头汤【方剂大全】
  5. 乌头附子尖【中药大全】
  6. 乌头汤类《退思集类方歌注》
  7. 乌头赤石脂丸【方剂大全】
  8. 乌头叶蛇葡萄【中药大全】
  9. 乌头《本草纲目》图文版
  10. 乌头栀子汤【方剂大全】
  11. 乌头《证类本草》
  12. 乌犀角丸【方剂大全】
  13. 乌头《长沙药解》
  14. 乌犀天麻丸【方剂大全】
  15. 乌头《雷公炮炙论》
  16. 乌犀丸【方剂大全】
  17. 乌头《本草择要纲目》
  18. 乌犀圆【方剂大全】
  19. 乌头《本草崇原》
  20. 乌雄鸡肉《本草纲目》完整版
  21. 乌头《本草乘雅半偈》
  22. 乌雄鸡粥【方剂大全】
  23. 乌头《本草纲目》完整版
  24. 乌须发【中药主治】
  25. 乌苏里瓦韦【中药大全】
  26. 乌须固本丸【方剂大全】
  27. 乌苏里鼠李树皮【中药大全】
  28. 乌须还少丹【方剂大全】
  29. 乌苏里黄芩【中药大全】
  30. 乌须黑发【方剂主治】
  1. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  2. 乌头类中毒《中医词典》
  3. 乌头散《苏沈良方》
  4. 乌头煎丸《苏沈良方》
  5. 乌头汤《圆运动的古中医学》
  6. 乌头煎方《医宗金鉴》
  7. 乌头汤《金匮悬解》
  8. 乌头桂枝汤方《医宗金鉴》
  9. 乌头汤《备急千金要方》
  10. 乌头桂枝汤方《伤寒杂病论》
  11. 乌头汤《备急千金要方》
  12. 乌头桂枝汤《备急千金要方》
  13. 乌头汤《备急千金要方》
  14. 乌头桂枝汤《金匮悬解》
  15. 乌头汤《三因极一病证方论》
  16. 乌头桂枝汤《圆运动的古中医学》
  17. 乌头汤《普济本事方》
  18. 乌头赤石脂丸方《伤寒杂病论》
  19. 乌头汤方《医宗金鉴》
  20. 乌头赤石脂丸《退思集类方歌注》
  21. 乌头汤类《退思集类方歌注》
  22. 乌头赤石脂丸《金匮悬解》
  23. 乌头丸《备急千金要方》
  24. 乌头赤石脂丸《圆运动的古中医学》
  25. 乌头丸《博济方》
  26. 乌头赤散《备急千金要方》
  27. 乌头丸《普济本事方》
  28. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  29. 乌头丸《普济本事方》
  30. 乌头《本草崇原》
  31. 乌头丸方《备急千金要方》


桂枝甘草麻黄生姜大枣细辛附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝甘草麻黄生姜大枣细辛附子汤方
在线购买《伤寒杂病论》正版书籍

桂枝甘草麻黄生姜大枣细辛附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　甘草二两（炙）　麻黄二两　生姜二两（切）　大枣十　二枚细辛三两附子一枚（炮）

右七味，以水七升，先煮麻黄去沫，纳诸药，煮取三升，分温三服，汗出即愈。

水饮，心下坚，大如盘，边如旋杯，枳实 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头麻黄黄芪芍药甘草汤方
  • 当前页：桂枝甘草麻黄生姜大枣细辛附子汤方
  • 下一页：枳实白术汤方
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤【方剂大全】
  2. 桂枝甘草汤《伤寒寻源》
  3. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  4. 桂枝甘草汤【方剂大全】
  5. 桂枝附子汤去桂加术解《研经言》
  6. 桂枝甘草汤证《临证实验录》
  7. 桂枝附子汤去桂加白术汤【方剂大全】
  8. 桂枝葛根汤【方剂大全】
  9. 桂枝附子汤【方剂大全】
  10. 桂枝瓜蒌首乌汤【方剂大全】
  11. 桂枝附子汤《伤寒寻源》
  12. 桂枝归苓汤【方剂大全】
  13. 桂枝附子去桂加白术汤《伤寒寻源》
  14. 桂枝合白虎汤【方剂大全】
  15. 桂枝茯苓丸证《临证实验录》
  16. 桂枝合补血汤【方剂大全】
  17. 桂枝茯苓丸【方剂大全】
  18. 桂枝和营汤【方剂大全】
  19. 桂枝茯苓汤【方剂大全】
  20. 桂枝红花汤【方剂大全】
  21. 桂枝茯苓人参汤【方剂大全】
  22. 桂枝黄耆白薇款冬花散【方剂大全】
  23. 桂枝茯苓当归汤【方剂大全】
  24. 桂枝黄耆鳖甲汤【方剂大全】
  25. 桂枝防风汤【方剂大全】
  26. 桂枝黄耆汤【方剂大全】
  27. 桂枝二越婢一汤证《临证实验录》
  28. 桂枝黄芩汤【方剂大全】
  29. 桂枝二越婢一汤【方剂大全】
  30. 桂枝黄土汤【方剂大全】
  1. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  2. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  3. 桂枝甘草汤《圆运动的古中医学》
  4. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  5. 桂枝甘草汤《医宗金鉴》
  6. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  7. 桂枝甘草汤《删补名医方论》
  8. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  9. 桂枝甘草汤《医学心悟》
  10. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  11. 桂枝甘草汤《伤寒寻源》
  12. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  13. 桂枝甘草汤《伤寒括要》
  14. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  15. 桂枝甘草汤方《伤寒杂病论》
  16. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  17. 桂枝甘草汤方《医宗金鉴》
  18. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  19. 桂枝甘草汤方《伤寒论》
  20. 桂枝附子汤去桂加术解《研经言》
  21. 桂枝甘草汤证《临证实验录》
  22. 桂枝附子汤方《伤寒论》
  23. 桂枝甘草证六　太阳九十七《伤寒悬解》
  24. 桂枝附子汤方《医宗金鉴》
  25. 桂枝葛根汤葛根《伤寒括要》
  26. 桂枝附子汤方《伤寒杂病论》
  27. 桂枝葛根证四　阳明十六《伤寒悬解》
  28. 桂枝附子汤《伤寒括要》
  29. 桂枝红花汤《妇人大全良方》
  30. 桂枝附子汤《退思集类方歌注》
  31. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》


枳实白术汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实白术汤方
在线购买《伤寒杂病论》正版书籍

枳实白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实七枚　白术二两

右二味，以水五升，煮取三升，去滓，分温三服。

小便不利，其人有水气，若渴者，括萎瞿麦薯蓣丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草麻黄生姜大枣细辛附子汤方
  • 当前页：枳实白术汤方
  • 下一页：括蒌瞿麦薯蓣丸方
<<< 返回本书目录
  1. 枳实（枳壳）《本草新编》
  2. 枳实半夏汤【方剂大全】
  3. 枳实【中药大全】
  4. 枳实半夏丸【方剂大全】
  5. 枳实《证类本草》
  6. 枳实槟榔丸【方剂大全】
  7. 枳实《长沙药解》
  8. 枳实参朴汤【方剂大全】
  9. 枳实《药征》
  10. 枳实大黄汤【方剂大全】
  11. 枳实《药笼小品》
  12. 枳实导滞《汤头歌诀》
  13. 枳实《药鉴》
  14. 枳实导滞汤【方剂大全】
  15. 枳实《侣山堂类辩》
  16. 枳实导滞丸【方剂大全】
  17. 枳实《本草择要纲目》
  18. 枳实膏【方剂大全】
  19. 枳实《本草易读》
  20. 枳实酒【方剂大全】
  21. 枳实《本草图经》
  22. 枳实理中汤【方剂大全】
  23. 枳实《本草思辨录》
  24. 枳实理中圆【方剂大全】
  25. 枳实《本草经解》
  26. 枳实连槟丸【方剂大全】
  27. 枳实《本草崇原》
  28. 枳实木香丸【方剂大全】
  29. 枳实《本草乘雅半偈》
  30. 枳实三百丸【方剂大全】
  1. 枳实白术汤方《伤寒杂病论》
  2. 枳实白术茯苓甘草汤方《伤寒杂病论》
  3. 枳实白术汤方《医宗金鉴》
  4. 枳实、枳壳《本草备要》
  5. 枳实大黄栀子豉汤《备急千金要方》
  6. 枳实（枳壳）《本草新编》
  7. 枳实导滞《汤头歌诀》
  8. 枳实《本草图经》
  9. 枳实导滞丸《内外伤辨》
  10. 枳实《本草乘雅半偈》
  11. 枳实导滞丸《医方考》
  12. 枳实《药征》
  13. 枳实导滞丸《退思集类方歌注》
  14. 枳实《珍珠囊补遗药性赋》
  15. 枳实导滞丸《医方论》
  16. 枳实《药鉴》
  17. 枳实厚朴白术甘草汤方《伤寒杂病论》
  18. 枳实《侣山堂类辩》
  19. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  20. 枳实《本草撮要》
  21. 枳实理中丸《三因极一病证方论》
  22. 枳实《本草害利》
  23. 枳实理中丸《太平惠民和剂局方》
  24. 枳实《本草害利》
  25. 枳实理中丸《医学心悟》
  26. 枳实《本草择要纲目》
  27. 枳实理中丸《退思集类方歌注》
  28. 枳实《本草分经》
  29. 枳实散《备急千金要方》
  30. 枳实《名医别录》
  31. 枳实散《妇人大全良方》


括蒌瞿麦薯蓣丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

括蒌瞿麦薯蓣丸方
在线购买《伤寒杂病论》正版书籍

括蒌瞿麦薯蓣丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

括萎根二两　瞿麦一两　薯蓣二两　附子一枚（炮）　茯苓三两

右五味，末之，炼蜜为丸，如梧桐子大，饮服二丸，日三服，不知可增至七八丸，以小便利，腹中温为知。

小便不利，其人有水气在血分者，滑石乱发白鱼散主之；茯苓 白术戎盐汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实白术汤方
  • 当前页：括蒌瞿麦薯蓣丸方
  • 下一页：滑石乱发白鱼散方
<<< 返回本书目录
  1. 括金板【中药大全】
  2. 括痰丸【方剂大全】
  3. 扩张型心肌病【疾病大全】
  4. 括约肌功能障碍【疾病症状】
  5. 扩张孔【疾病大全】
  6. 栝连丸【方剂大全】
  7. 扩充材料：眼科常用基础方剂《中医眼科备读》
  8. 栝蒌《本草纲目》完整版
  9. 困倦少力【方剂主治】
  10. 栝蒌《本草图经》
  11. 捆仙丝【中药大全】
  12. 栝蒌《本草择要纲目》
  13. 醌《医用化学》
  14. 栝蒌《雷公炮炙论》
  15. 裈裆灰《长沙药解》
  16. 栝蒌《证类本草》
  17. 昆山陶《曹仁伯医案论》
  18. 栝蒌根《雷公炮炙论》
  19. 昆山陈《曹仁伯医案论》
  20. 栝蒌根《长沙药解》
  21. 昆明水金凤【中药大全】
  22. 栝蒌根、栝蒌实《本草思辨录》
  23. 昆明山海棠片【方剂大全】
  24. 栝蒌根实《本草乘雅半偈》
  25. 昆明山海棠【中药大全】
  26. 栝蒌解《医学衷中参西录》
  27. 昆明堇菜【中药大全】
  28. 栝蒌散《仙传外科集验方》
  29. 昆明鸡血藤根【中药大全】
  30. 栝蒌散【方剂大全】
  1. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  2. 括蒌牡蛎散方《伤寒杂病论》
  3. 括蒌薤白白酒汤方《伤寒杂病论》
  4. 括蒌桂枝汤方《伤寒杂病论》
  5. 括楼根《神农本草经》
  6. 扩张型心肌病《心脏病学》
  7. 栝蒌《雷公炮炙论》
  8. 扩张型充血性心肌病《默克家庭诊疗手册》
  9. 栝蒌《证类本草》
  10. 扩增平坡《实用免疫细胞与核酸》
  11. 栝蒌《得配本草》
  12. 扩增片段长度多态性《医学遗传学基础》
  13. 栝蒌《本草分经》
  14. 醌的化学性质《医用化学》
  15. 栝蒌《本草分经》
  16. 醌的构造和命名《医用化学》
  17. 栝蒌《本草择要纲目》
  18. 裈裆灰《长沙药解》
  19. 栝蒌《本草害利》
  20. 昆山陶《曹仁伯医案论》
  21. 栝蒌《本草害利》
  22. 昆山陈《曹仁伯医案论》
  23. 栝蒌《本草图经》
  24. 昆仑穴歌《刺灸心法要诀》
  25. 栝蒌（瓜蒌）《食疗本草》
  26. 昆仑穴歌《医宗金鉴》
  27. 栝蒌茶《茶饮保健》
  28. 昆仑（经穴）《子午流注说难》
  29. 栝蒌粉《备急千金要方》
  30. 昆仑《针灸学》
  31. 栝蒌茯苓汤方《伤寒杂病论》


滑石乱发白鱼散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

滑石乱发白鱼散方
在线购买《伤寒杂病论》正版书籍

滑石乱发白鱼散方

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石一斤　乱发一斤（烧）　白鱼一斤

右三味杵为散，饮服方寸匙，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：括蒌瞿麦薯蓣丸方
  • 当前页：滑石乱发白鱼散方
  • 下一页：茯苓白术戎盐汤方
<<< 返回本书目录
  1. 滑石解《医学衷中参西录》
  2. 滑石木通汤【方剂大全】
  3. 滑石藿香汤【方剂大全】
  4. 滑石三黄散【方剂大全】
  5. 滑石膏【方剂大全】
  6. 滑石散【方剂大全】
  7. 滑石甘桔汤【方剂大全】
  8. 滑石石膏散【方剂大全】
  9. 滑石敷方【方剂大全】
  10. 滑石汤【方剂大全】
  11. 滑石粉尘肺【疾病大全】
  12. 滑石通关散【方剂大全】
  13. 滑石粉【方剂大全】
  14. 滑石通淋散【方剂大全】
  15. 滑石粉【中药大全】
  16. 滑石丸【方剂大全】
  17. 滑石矾石甘草散【方剂大全】
  18. 滑石粥《保健药膳》
  19. 滑石代赭汤【方剂大全】
  20. 滑石粥【方剂大全】
  21. 滑石白鱼散【方剂大全】
  22. 滑氏脉义《景岳全书》
  23. 滑石【方剂大全】
  24. 滑胎《妇人规》
  25. 滑石【中药大全】
  26. 滑胎《回春录》
  27. 滑石《本草纲目》图文版
  28. 滑胎《景岳全书》
  29. 滑石《证类本草》
  30. 滑胎《女科宝鉴》
  1. 滑石乱发白鱼散方《伤寒杂病论》
  2. 滑石解《医学衷中参西录》
  3. 滑石散《备急千金要方》
  4. 滑石代赭汤方《医宗金鉴》
  5. 滑石散《妇人大全良方》
  6. 滑石代赭汤《伤寒括要》
  7. 滑石散《妇人大全良方》
  8. 滑石代赭汤《金匮悬解》
  9. 滑石石膏散《备急千金要方》
  10. 滑石代赭汤《圆运动的古中医学》
  11. 滑石石膏散《三因极一病证方论》
  12. 滑石白鱼散方《医宗金鉴》
  13. 滑石汤《备急千金要方》
  14. 滑石白鱼散《金匮悬解》
  15. 滑石粥《保健药膳》
  16. 滑石白鱼散《圆运动的古中医学》
  17. 滑氏脉义《景岳全书》
  18. 滑石《本草图经》
  19. 滑寿《中医词典》
  20. 滑石《本草乘雅半偈》
  21. 滑胎《景岳全书》
  22. 滑石《药征》
  23. 滑胎《中医词典》
  24. 滑石《药鉴》
  25. 滑胎《卫生易简方》
  26. 滑石《外科全生集》
  27. 滑胎《竹林女科证治》
  28. 滑石《本草撮要》
  29. 滑胎《竹林女科证治》
  30. 滑石《本草害利》
  31. 滑胎《回春录》


茯苓白术戎盐汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓白术戎盐汤方
在线购买《伤寒杂病论》正版书籍

茯苓白术戎盐汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓半斤　白术二两　戎盐二枚（弹丸大）

右三味，先以水一斗，煮二味，取三升，去滓，纳戎盐，更上微火一二沸化之，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石乱发白鱼散方
  • 当前页：茯苓白术戎盐汤方
  • 下一页：辨瘀血吐衄下血疮痈病脉证并治
<<< 返回本书目录
  1. 茯苓安心汤【方剂大全】
  2. 茯苓白术散【方剂大全】
  3. 茯苓安肝定精神丸【方剂大全】
  4. 茯苓白术汤【方剂大全】
  5. 茯苓、茯神解《医学衷中参西录》
  6. 茯苓半夏汤【方剂大全】
  7. 茯苓（图）【中药大全】
  8. 茯苓半夏丸【方剂大全】
  9. 茯苓（茯神）《本草新编》
  10. 茯苓包子《保健药膳》
  11. 茯苓《本草纲目》图文版
  12. 茯苓贝母汤【方剂大全】
  13. 茯苓《证类本草》
  14. 茯苓饼【方剂大全】
  15. 茯苓《长沙药解》
  16. 茯苓饼子【方剂大全】
  17. 茯苓《药征》
  18. 茯苓补心汤【方剂大全】
  19. 茯苓《药笼小品》
  20. 茯苓参甘厚朴汤【方剂大全】
  21. 茯苓《药鉴》
  22. 茯苓菖蒲丸【方剂大全】
  23. 茯苓《神农本草经百种录》
  24. 茯苓车前子饮【方剂大全】
  25. 茯苓《雷公炮炙论》
  26. 茯苓车前子粥【方剂大全】
  27. 茯苓《本草易读》
  28. 茯苓川芎汤【方剂大全】
  29. 茯苓《本草图经》
  30. 茯苓大黄汤【方剂大全】
  1. 茯苓白术戎盐汤方《伤寒杂病论》
  2. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  3. 茯苓白术汤《三因极一病证方论》
  4. 茯苓白术甘草汤方《伤寒杂病论》
  5. 茯苓半夏汤《太平惠民和剂局方》
  6. 茯苓白术茶《茶饮保健》
  7. 茯苓包子《保健药膳》
  8. 茯苓、茯神解《医学衷中参西录》
  9. 茯苓包子《食物疗法》
  10. 茯苓（茯神）《本草新编》
  11. 茯苓补心汤《备急千金要方》
  12. 茯苓（白赤）《本草择要纲目》
  13. 茯苓补心汤《三因极一病证方论》
  14. 茯苓《本草图经》
  15. 茯苓补心汤《仁术便览》
  16. 茯苓《本草乘雅半偈》
  17. 茯苓蚕茶《茶饮保健》
  18. 茯苓《药征》
  19. 茯苓茶《茶饮保健》
  20. 茯苓《药鉴》
  21. 茯苓赤芍茶《茶饮保健》
  22. 茯苓《本草撮要》
  23. 茯苓分气饮《三因极一病证方论》
  24. 茯苓《本草害利》
  25. 茯苓粉粥《保健药膳》
  26. 茯苓《本草分经》
  27. 茯苓甘草汤《圆运动的古中医学》
  28. 茯苓《本草分经》
  29. 茯苓甘草汤《圆运动的古中医学》
  30. 茯苓《本草分经》
  31. 茯苓甘草汤《医方考》


辨瘀血吐衄下血疮痈病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨瘀血吐衄下血疮痈病脉证并治
在线购买《伤寒杂病论》正版书籍

辨瘀血吐衄下血疮痈病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

病人胸满、唇痿、舌青、口燥，但欲嗽水，不欲咽，无寒热，脉微大来迟，腹不满，其言我满，此为有瘀血。

病人如有热状，烦满，口干燥而渴，其脉反无热，此为阴伏，是瘀血也，当下之，宜下瘀血汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓白术戎盐汤方
  • 当前页：辨瘀血吐衄下血疮痈病脉证并治
  • 下一页：下瘀血汤方
<<< 返回本书目录
  1. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  2. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  3. 辨有脉无脉《诊脉三十二辨》
  4. 辨鱼口便毒论《疡科心得集》
  5. 辨幽痈赫痈冲疽论《疡科心得集》
  6. 辨郁金之误《吴医汇讲》
  7. 辨用老君神明散东坡圣散子《松峰说疫》
  8. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  9. 辨涌泉疽足底疔论《疡科心得集》
  10. 辨孕男女脉法歌《内府秘传经验女科》
  11. 辨痈与疽治法《外科理例》
  12. 辨杂病脉吐汗温利可否法《察病指南》
  13. 辨痈疽阴阳浅深缓急治法《外科精要》
  14. 辨灾怪恐怖杂脉《脉经》
  15. 辨痈疽疖《外科理例》
  16. 辨脏腑病脉阴阳大法《脉经》
  17. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  18. 辨脏腑内疮《外科理例》
  19. 辨阴证阳证《内外伤辨》
  20. 辨张景岳言瘟疫《松峰说疫》
  21. 辨阴阳脏腑脉象病证《灵素节注类编》
  22. 辨张氏无治之症《白喉条辨》
  23. 辨阴阳易差后劳复病证并治《伤寒论》
  24. 辨诊脉大法《诊脉三十二辨》
  25. 辨阴寒证《医宗金鉴》
  26. 辨蒸变《幼科铁镜》
  27. 辨阴寒证《痘疹心法要诀》
  28. 辨正风温温疟温毒温疫《叶选医衡》
  29. 辨疑似《证治准绳·幼科》
  30. 辨正蒋问斋医略伏邪篇《温热逢源》
  1. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  2. 辨有脉无脉《诊脉三十二辨》
  3. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  4. 辨幽痈赫痈冲疽论《疡科心得集》
  5. 辨鱼口便毒论《疡科心得集》
  6. 辨用老君神明散东坡圣散子《松峰说疫》
  7. 辨语言蹇涩非痰人《医林改错》
  8. 辨涌泉疽足底疔论《疡科心得集》
  9. 辨郁金之误《吴医汇讲》
  10. 辨痈与疽治法《外科理例》
  11. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  12. 辨痈疽晕《中医词典》
  13. 辨孕男女脉法歌《内府秘传经验女科》
  14. 辨痈疽阴阳浅深缓急治法《外科精要》
  15. 辨杂病脉吐汗温利可否法《察病指南》
  16. 辨痈疽疖《外科理例》
  17. 辨灾怪恐怖杂脉《脉经》
  18. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  19. 辨脏腑病脉阴阳大法《脉经》
  20. 辨饮食《医理真传》
  21. 辨脏腑内疮《外科理例》
  22. 辨阴证阳证《中医外科学》
  23. 辨张景岳言瘟疫《松峰说疫》
  24. 辨阴证阳证《内外伤辨》
  25. 辨张氏无治之症《白喉条辨》
  26. 辨阴阳脏腑脉象病证《灵素节注类编》
  27. 辨诊脉大法《诊脉三十二辨》
  28. 辨阴阳易差后劳复病证并治《伤寒论》
  29. 辨蒸变《幼科铁镜》
  30. 辨阴阳俱浮《中医词典》
  31. 辨正风温温疟温毒温疫《叶选医衡》


下瘀血汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

下瘀血汤方
在线购买《伤寒杂病论》正版书籍

下瘀血汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄三两　桃仁二十枚　蟅虫二十枚（去足）

右三味，末之，炼蜜和丸，以酒一升，水一升，煮取八合，顿服之，血下如豚肝愈。

膈间停留瘀血，若吐血色黑者，桔梗汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘀血吐衄下血疮痈病脉证并治
  • 当前页：下瘀血汤方
  • 下一页：桔梗汤方
<<< 返回本书目录
  1. 下瘀血汤【方剂大全】
  2. 下元虚冷【方剂主治】
  3. 下瘀血【方剂主治】
  4. 下元虚损【方剂主治】
  5. 下腰椎不稳症【疾病大全】
  6. 下针法《古今医统大全》
  7. 下腰部疼痛【疾病症状】
  8. 下针法《针灸聚英》
  9. 下血门《张氏医通》
  10. 下针十四法《中医刺灸》
  11. 下血不止【方剂主治】
  12. 下之而仍发热歌《伤寒百证歌》
  13. 下血（附∶肠风脏毒）《古今医统大全》
  14. 下肢呈剪刀步态【疾病症状】
  15. 下血【方剂主治】
  16. 下肢的感觉，肌力，神经异常【疾病症状】
  17. 下血【中药主治】
  18. 下肢动脉硬化闭塞症【疾病大全】
  19. 下血《证治准绳·杂病》
  20. 下肢动作沉重，高抬足，重落地【疾病症状】
  21. 下血《证治准绳·类方》
  22. 下肢短缩【疾病症状】
  23. 下血《针灸素难要旨》
  24. 下肢发凉【疾病症状】
  25. 下血《杂病治例》
  26. 下肢放射痛【疾病症状】
  27. 下血《续名医类案》
  28. 下肢浮肿【疾病症状】
  29. 下血《续名医类案》
  30. 下肢负重障碍【疾病症状】
  1. 下瘀血汤方《伤寒杂病论》
  2. 下瘀血汤《金匮悬解》
  3. 下瘀血汤方《伤寒杂病论》
  4. 下瘀血汤《圆运动的古中医学》
  5. 下瘀血汤方《医宗金鉴》
  6. 下阴别《中医词典》
  7. 下元亏损《中医词典》
  8. 下腰部《理疗学》
  9. 下运动神经元性瘫痪《神经精神疾病诊断学》
  10. 下腰《中医词典》
  11. 下燥治血《中医词典》
  12. 下牙床骨《中医词典》
  13. 下者不以偶《中医词典》
  14. 下牙床《中医词典》
  15. 下者举之《中医名词词典》
  16. 下血之非《证治准绳·疡医》
  17. 下者举之《中医词典》
  18. 下血之非《正体类要》
  19. 下者左行《中医词典》
  20. 下血危笃《奇效简便良方》
  21. 下针《中医词典》
  22. 下血十四《金匮悬解》
  23. 下针法《古今医统大全》
  24. 下血十三《金匮悬解》
  25. 下针法《针灸聚英》
  26. 下血门《张氏医通》
  27. 下针十四法《中医刺灸》
  28. 下血久不止用断红丸诗《医学实在易》
  29. 下证《伤寒说意》
  30. 下血赤小豆当归散《奇方类编》
  31. 下之而仍发热歌《伤寒百证歌》


桔梗汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗汤方
在线购买《伤寒杂病论》正版书籍

桔梗汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗一两　甘草二两

右二味，以水三升，煮取一升，去津，温分再服。

吐血不止者，柏叶汤主之；黄土汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下瘀血汤方
  • 当前页：桔梗汤方
  • 下一页：柏叶汤方
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤方《伤寒杂病论》
  2. 桔梗汤方《伤寒杂病论》
  3. 桔梗汤方《医宗金鉴》
  4. 桔梗汤方《伤寒杂病论》
  5. 桔梗汤方《医宗金鉴》
  6. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  7. 桔梗汤方《伤寒论》
  8. 桔梗汤（主治同上）《伤寒括要》
  9. 桔梗丸《备急千金要方》
  10. 桔梗汤（玉函）《张氏医通》
  11. 桔梗丸《仙传外科集验方》
  12. 桔梗汤《汤头歌诀》
  13. 桔梗饮子《妇人大全良方》
  14. 桔梗汤《伤寒寻源》
  15. 桔梗枳壳汤《三因极一病证方论》
  16. 桔梗汤《仁术便览》
  17. 桔梗枳壳汤《此事难知》
  18. 桔梗汤《仁术便览》
  19. 桔桂茶《茶饮保健》
  20. 桔梗汤《外科理例》
  21. 桔红姜茶《茶饮保健》
  22. 桔梗汤《儒门事亲》
  23. 桔连汤《回生集》
  24. 桔梗汤《太平惠民和剂局方》
  25. 桔牛茶《茶饮保健》
  26. 桔梗汤《冯氏锦囊秘录》
  27. 桔前茶《茶饮保健》
  28. 桔梗汤《备急千金要方》
  29. 桔仙茶《茶饮保健》
  30. 桔梗汤《圆运动的古中医学》
  31. 桔柚《证类本草》


柏叶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

柏叶汤方
在线购买《伤寒杂病论》正版书籍

柏叶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柏叶三两　干姜三两　艾叶三把

右三味，以水五升，取马通汁一升，合煮取一升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤方
  • 当前页：柏叶汤方
  • 下一页：黄土汤方
<<< 返回本书目录
  1. 柏叶汤【方剂大全】
  2. 柏叶汤加减【方剂大全】
  3. 柏叶散【方剂大全】
  4. 柏叶丸【方剂大全】
  5. 柏叶乳【方剂大全】
  6. 柏叶洗方【方剂大全】
  7. 柏叶沐头丸【方剂大全】
  8. 柏叶饮【方剂大全】
  9. 柏叶蜜【方剂大全】
  10. 柏叶粥《保健药膳》
  11. 柏叶鹿茸丸【方剂大全】
  12. 柏油便【疾病症状】
  13. 柏叶酒【方剂大全】
  14. 柏哲病【疾病大全】
  15. 柏叶浸剂【方剂大全】
  16. 柏枝《本草纲目》完整版
  17. 柏叶黄耆散【方剂大全】
  18. 柏枝节【中药大全】
  19. 柏叶膏【方剂大全】
  20. 柏枝散【方剂大全】
  21. 柏叶《长沙药解》
  22. 柏枝饮【方剂大全】
  23. 柏叶《药征续编》
  24. 柏枝油【方剂大全】
  25. 柏叶《本草乘雅半偈》
  26. 柏脂《本草纲目》完整版
  27. 柏叶《本草纲目》完整版
  28. 柏脂【中药大全】
  29. 柏序《金匮翼》
  30. 柏脂膏【方剂大全】
  1. 柏叶汤方《伤寒杂病论》
  2. 柏叶汤《是斋百一选方》
  3. 柏叶汤方《医宗金鉴》
  4. 柏叶汤《冯氏锦囊秘录》
  5. 柏叶粥《保健药膳》
  6. 柏叶汤《备急千金要方》
  7. 柏竹沥膏《三因极一病证方论》
  8. 柏叶汤《金匮悬解》
  9. 柏子仁《雷公炮炙论》
  10. 柏叶汤《圆运动的古中医学》
  11. 柏子仁《雷公炮制药性解》
  12. 柏叶散《普济本事方》
  13. 柏子仁《药笼小品》
  14. 柏叶阿胶汤方《伤寒杂病论》
  15. 柏子仁《玉楸药解》
  16. 柏叶《本草乘雅半偈》
  17. 柏子仁《汤液本草》
  18. 柏叶《药征续编》
  19. 柏子仁《本草备要》
  20. 柏叶《名医别录》
  21. 柏子仁《本草易读》
  22. 柏叶《本经逢原》
  23. 柏子仁《顾松园医镜》
  24. 柏叶《长沙药解》
  25. 柏子仁《本草求真》
  26. 柏叶《千金翼方》
  27. 柏子仁《本经逢原》
  28. 柏序《金匮翼》
  29. 柏子仁《中药学》
  30. 柏邃庵协领耳患临危治效《仿寓意草》
  31. 柏子仁《本草崇原》


黄土汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄土汤方
在线购买《伤寒杂病论》正版书籍

黄土汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

灶中黄土半斤　甘草三两　地黄三两　白术三两　附子三两（炮）　阿胶三两　黄芩三两

右七味，以水八升，煮取三升，去滓，分温三服。

心气不足，吐血，若衄血者，泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶汤方
  • 当前页：黄土汤方
  • 下一页：泻心汤方
<<< 返回本书目录
  1. 黄土汤【方剂大全】
  2. 黄土丸【方剂大全】
  3. 黄土散【方剂大全】
  4. 黄瓦韦【中药大全】
  5. 黄土稻花汤【方剂大全】
  6. 黄丸子【方剂大全】
  7. 黄土【中药大全】
  8. 黄菀【中药大全】
  9. 黄土《本草纲目》图文版
  10. 黄乌丸【方剂大全】
  11. 黄土《药征续编》
  12. 黄细辛【中药大全】
  13. 黄土《本草择要纲目》
  14. 黄仙饼子【方剂大全】
  15. 黄土《本草纲目》完整版
  16. 黄相似《小儿药证直诀》
  17. 黄筒花【中药大全】
  18. 黄香饼【方剂大全】
  19. 黄庭丹【方剂大全】
  20. 黄香膏【方剂大全】
  21. 黄体生成素释放激素（LHRH）《妇产科学》
  22. 黄香薷【中药大全】
  23. 黄体生成素（LH）《常用化验值及意义》
  24. 黄香散【方剂大全】
  25. 黄体破裂【疾病症状】
  26. 黄香油【方剂大全】
  27. 黄体囊肿【疾病大全】
  28. 黄消汤【方剂大全】
  29. 黄体功能不全性不孕【疾病大全】
  30. 黄心果【中药大全】
  1. 黄土汤方《伤寒杂病论》
  2. 黄土汤《备急千金要方》
  3. 黄土汤方《医宗金鉴》
  4. 黄土汤《金匮悬解》
  5. 黄丸《妇人大全良方》
  6. 黄土汤《圆运动的古中医学》
  7. 黄丸《妇人大全良方》
  8. 黄土散《奇方类编》
  9. 黄丸《太平惠民和剂局方》
  10. 黄土散《三因极一病证方论》
  11. 黄丸《普济本事方》
  12. 黄土散《冯氏锦囊秘录》
  13. 黄丸《普济本事方》
  14. 黄土饼灸《中医词典》
  15. 黄丸《普济本事方》
  16. 黄土《药征续编》
  17. 黄维《中医词典》
  18. 黄土《药性切用》
  19. 黄五辰《中医词典》
  20. 黄土《本草择要纲目》
  21. 黄五物汤《删补名医方论》
  22. 黄土《本草分经》
  23. 黄五物汤《三因极一病证方论》
  24. 黄土《本草便读》
  25. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  26. 黄土《得配本草》
  27. 黄武《中医词典》
  28. 黄土《本草从新》
  29. 黄相似《小儿药证直诀》
  30. 黄土《本草纲目》
  31. 黄屑《证类本草》


泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

泻心汤方
在线购买《伤寒杂病论》正版书籍

泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两　黄连一两

右二味，以水三升，煮取一升，去滓，顿服之。

下血，先便而后血者，此远血也，黄土汤主之。（方见前）

下血，先血而便者，此近血也，赤豆当归散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土汤方
  • 当前页：泻心汤方
  • 下一页：赤豆当归散方
<<< 返回本书目录
  1. 泻心汤【方剂大全】
  2. 泻心汤类《退思集类方歌注》
  3. 泻心汤《小儿药证直诀》
  4. 泻心汤类诸方总论《研经言》
  5. 泻心善治口糜泻《邹孟城三十年临证经验集》
  6. 泻心诸汤《医学读书记》
  7. 泻心善治口糜泻《三十年临证经验集》
  8. 泻血《秘传证治要诀及类方》
  9. 泻心导赤散【方剂大全】
  10. 泻血汤【方剂大全】
  11. 泻心《本草害利》
  12. 泻药《趣味中医》
  13. 泻泄门《万氏秘传片玉心书》
  14. 泻药《药理学》
  15. 泻泄门《古今医统大全》
  16. 泻药性便秘【疾病症状】
  17. 泻泄《专治麻痧初编》
  18. 泻证门《幼科心法要诀》
  19. 泻泄《针灸学》
  20. 泻证门《幼科指南》
  21. 泻泄《医宗金鉴》
  22. 泻证述要《儿科要略》
  23. 泻泄《医宗金鉴》
  24. 泻证总括《医宗金鉴》
  25. 泻泄《血证论》
  26. 泻子汤【方剂大全】
  27. 泻泄《麻疹阐注》
  28. 渫白丸【方剂大全】
  29. 泻泄《痘疹心法要诀》
  30. 渫白圆【方剂大全】
  1. 泻心汤方《伤寒杂病论》
  2. 泻心汤《小儿药证直诀》
  3. 泻心汤方《伤寒杂病论》
  4. 泻心汤《儒门事亲》
  5. 泻心汤方《临症验舌法》
  6. 泻心汤《三因极一病证方论》
  7. 泻心汤方《医宗金鉴》
  8. 泻心汤《备急千金要方》
  9. 泻心汤方《医宗金鉴》
  10. 泻心汤《备急千金要方》
  11. 泻心汤类诸方总论《研经言》
  12. 泻心汤《备急千金要方》
  13. 泻心药《明目至宝》
  14. 泻心三黄汤《妇人大全良方》
  15. 泻心诸变《伤寒说意》
  16. 泻心变法《伤寒说意》
  17. 泻心诸汤《医学读书记》
  18. 泻心 善治口糜泻《三十年临证经验集》
  19. 泻血《竹泉生女科集要》
  20. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  21. 泻血《奇效简便良方》
  22. 泻心《中医名词词典》
  23. 泻血《秘传证治要诀及类方》
  24. 泻泄门《万氏秘传片玉心书》
  25. 泻眼药《明目至宝》
  26. 泻泄《针灸学》
  27. 泻药《趣味中医》
  28. 泻泄《痘疹心法要诀》
  29. 泻药《药理学》
  30. 泻泄《痘疹心法要诀》
  31. 泻有余《中医词典》


赤豆当归散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

赤豆当归散方
在线购买《伤寒杂病论》正版书籍

赤豆当归散方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆三升（浸令毛出曝干）　当归十两

右二味，杵为散，浆水和服方寸匙，日三服。

【师曰】病人面无色，无寒热，脉沉弦者，必衄血；脉浮而弱，按之则绝者，必下血，烦而咳者，必吐血。

从春至夏衄血者，属太阳也；从秋至冬衄血者，属阳明也。

尺脉浮，目睛晕黄者，衄未止也；黄去睛慧了者，知衄已止。

【问曰】寸口脉微浮而涩，法当亡血，若汗出，设不汗出者云何?

【师曰】若身有疮，被刀斧所伤，亡血故也，此名金疮；无脓者，王不留行散主之；有脓者，排脓散主之，排脓汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心汤方
  • 当前页：赤豆当归散方
  • 下一页：王不留行散方
<<< 返回本书目录
  1. 赤豆当归散【方剂大全】
  2. 赤豆当归汤【方剂大全】
  3. 赤地榆【中药大全】
  4. 赤豆方【方剂大全】
  5. 赤地榆《滇南本草》
  6. 赤豆粳米粥《保健药膳》
  7. 赤地利丸【方剂大全】
  8. 赤豆鲤鱼羹《保健药膳》
  9. 赤地利汤【方剂大全】
  10. 赤豆鲤鱼汤【方剂大全】
  11. 赤地利散【方剂大全】
  12. 赤豆散【方剂大全】
  13. 赤地利《证类本草》
  14. 赤豆苡仁汤【方剂大全】
  15. 赤地利《雷公炮炙论》
  16. 赤豆薏苡仁汤【方剂大全】
  17. 赤地利《本草图经》
  18. 赤豆薏苡汤【方剂大全】
  19. 赤地利《本草纲目》完整版
  20. 赤毒论《小儿卫生总微论方》
  21. 赤丹方《外台秘要》
  22. 赤多白少【方剂主治】
  23. 赤丹《幼幼新书》
  24. 赤而不痛《银海精微》
  25. 赤丹《续名医类案》
  26. 赤粉丹【方剂大全】
  27. 赤丹《续名医类案》
  28. 赤凤摇头《针灸神书》
  29. 赤疵《幼幼新书》
  30. 赤凤摇头法《厘正按摩要术》
  1. 赤豆当归散方《伤寒杂病论》
  2. 赤豆当归散方《伤寒杂病论》
  3. 赤豆粳米粥《保健药膳》
  4. 赤豆当归散《伤寒括要》
  5. 赤豆鲤鱼《老年百病防治》
  6. 赤豆（《日华子本草》）《中医饮食营养学》
  7. 赤豆鲤鱼羹《保健药膳》
  8. 赤豆《饮食须知》
  9. 赤毒论《小儿卫生总微论方》
  10. 赤丁《中医词典》
  11. 赤而不痛《银海精微》
  12. 赤地榆《滇南本草》
  13. 赤凤摇头《中医词典》
  14. 赤地利《本草图经》
  15. 赤凤摇头《针灸神书》
  16. 赤地利《证类本草》
  17. 赤凤摇头《幼科推拿秘书》
  18. 赤地利《新修本草》
  19. 赤凤摇头法《推拿抉微》
  20. 赤地利《千金翼方》
  21. 赤凤摇头法《厘正按摩要术》
  22. 赤地利《雷公炮炙论》
  23. 赤凤摇头歌《针灸聚英》
  24. 赤淡黄筋《中医词典》
  25. 赤凤迎源《中医词典》
  26. 赤丹候《诸病源候论》
  27. 赤茯苓《本草分经》
  28. 赤丹候《诸病源候论》
  29. 赤茯苓《本草分经》
  30. 赤丹方五首《外台秘要》
  31. 赤茯苓《本草害利》


王不留行散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

王不留行散方
在线购买《伤寒杂病论》正版书籍

王不留行散方

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行十分（烧）　蒴藿细叶十分（烧）　桑根白皮十分（烧）　甘草十八分　黄芩二分　蜀椒三分（去目）　厚朴二分　干姜二分　芍药二分

右九味，为散，饮服方寸匙，小疮即粉之，大疮但服之，产后亦可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆当归散方
  • 当前页：王不留行散方
  • 下一页：排脓散方
<<< 返回本书目录
  1. 王不留行散【方剂大全】
  2. 王不留行汤【方剂大全】
  3. 王不留行（图）【中药大全】
  4. 王策勋先生幼孙疳疾《程杏轩医案》
  5. 王不留行《本草纲目》图文版
  6. 王道无忧散【方剂大全】
  7. 王不留行《证类本草》
  8. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  9. 王不留行《长沙药解》
  10. 王瓜《本草纲目》完整版
  11. 王不留行《雷公炮炙论》
  12. 王瓜《本草图经》
  13. 王不留行《滇南本草》
  14. 王瓜《证类本草》
  15. 王不留行《本草择要纲目》
  16. 王瓜《本草纲目》图文版
  17. 王不留行《本草易读》
  18. 王瓜【中药大全】
  19. 王不留行《本草新编》
  20. 王瓜翻《松峰说疫》
  21. 王不留行《本草图经》
  22. 王瓜根【中药大全】
  23. 王不留行《本草乘雅半偈》
  24. 王瓜散【方剂大全】
  25. 王不留行《本草纲目》完整版
  26. 王瓜子【中药大全】
  27. 王不留行《本草纲目》完整版
  28. 王海藏拔原法《普济方·针灸》
  29. 王跋《重订囊秘喉书》
  30. 王海藏先生论痘疹出不快《专治麻痧初编》
  1. 王不留行散方《伤寒杂病论》
  2. 王不留行散《备急千金要方》
  3. 王不留行散方《医宗金鉴》
  4. 王不留行散《金匮悬解》
  5. 王不留行汤《备急千金要方》
  6. 王不留行散《圆运动的古中医学》
  7. 王步三先生烂喉丹痧论《疡科心得集》
  8. 王不留行（攻）《本草分经》
  9. 王策勋先生幼孙疳疾《程杏轩医案》
  10. 王不留行《本草图经》
  11. 王超《中医词典》
  12. 王不留行《滇南本草》
  13. 王朝弼《中医词典》
  14. 王不留行《本草乘雅半偈》
  15. 王琛《中医词典》
  16. 王不留行《药性切用》
  17. 王承谟《中医词典》
  18. 王不留行《本草撮要》
  19. 王承宗《中医词典》
  20. 王不留行《本草害利》
  21. 王刍《吴普本草》
  22. 王不留行《本草择要纲目》
  23. 王萃农《中医词典》
  24. 王不留行《本草分经》
  25. 王大冲《中医词典》
  26. 王不留行《名医别录》
  27. 王大纶《中医词典》
  28. 王不留行《增广和剂局方药性总论》
  29. 王道纯《中医词典》
  30. 王不留行《本草便读》
  31. 王道中《中医词典》


排脓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

排脓散方
在线购买《伤寒杂病论》正版书籍

排脓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实十六枚　芍药六分　桔梗二分

右三味，杵为散，取鸡子黄一枚，以药散与鸡黄相等，揉和令相得，饮和服之，日一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行散方
  • 当前页：排脓散方
  • 下一页：排脓汤方
<<< 返回本书目录
  1. 排脓散【方剂大全】
  2. 排脓生肌【中药主治】
  3. 排脓清窦汤【方剂大全】
  4. 排脓生肌散【方剂大全】
  5. 排脓内消散【方剂大全】
  6. 排脓收口方【方剂大全】
  7. 排脓内托散【方剂大全】
  8. 排脓托里散【方剂大全】
  9. 排脓【中药主治】
  10. 排脓止痛【中药主治】
  11. 排脓《济阴纲目》
  12. 排脓止痛【方剂主治】
  13. 排尿障碍【疾病症状】
  14. 排脓止痛膏【方剂大全】
  15. 排尿异物感【疾病症状】
  16. 排气多【疾病症状】
  17. 排尿异常《物理诊断学》
  18. 排气饮【方剂大全】
  19. 排尿疼痛【疾病症状】
  20. 排气障碍【疾病症状】
  21. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  22. 排钱草【中药大全】
  23. 排尿前后膀胱区痛【疾病症状】
  24. 排钱草根【中药大全】
  25. 排尿困难及尿潴留【疾病症状】
  26. 排钱树【中药大全】
  27. 排尿困难及尿潴留【疾病症状】
  28. 排石颗粒【方剂大全】
  29. 排尿过程中发生晕厥【疾病症状】
  30. 排石汤【方剂大全】
  1. 排脓散方《伤寒杂病论》
  2. 排脓散《退思集类方歌注》
  3. 排脓汤《圆运动的古中医学》
  4. 排脓散《外科理例》
  5. 排脓汤《金匮悬解》
  6. 排脓散《外科理例》
  7. 排脓汤《退思集类方歌注》
  8. 排脓散《备急千金要方》
  9. 排脓汤方《伤寒杂病论》
  10. 排脓散《金匮悬解》
  11. 排脓托毒《中医词典》
  12. 排脓散《圆运动的古中医学》
  13. 排脓托里散《太平惠民和剂局方》
  14. 排脓内塞散《备急千金要方》
  15. 排托《中医词典》
  16. 排脓《女科证治准绳》
  17. 排泄功能降低《病理生理学》
  18. 排脓《济阴纲目》
  19. 排泻器《止园医话》
  20. 排尿异常《物理诊断学》
  21. 排阳《中医词典》
  22. 排尿时伴随症状辨病《常见病自测》
  23. 排异反应《临床肝移植》
  24. 排尿困难《泌尿外科学》
  25. 排异反应及免疫抑制《临床肝移植》
  26. 排尿管道《组织学与胚胎学》
  27. 排针《中医词典》
  28. 排尿反射《生理学》
  29. 哌醋甲酯《精神药品临床应用指导原则》
  30. 排尿的观察及异常时的护理《基础护理学》
  31. 哌醋甲酯《药理学》


排脓汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

排脓汤方
在线购买《伤寒杂病论》正版书籍

排脓汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两　桔梗三两　生姜一两　大枣十枚

右四味，以水三升，煮取一升，去滓，温服五合，日再服。

浸淫疮，从口流向四肢者，可治，从四肢流来入口者，不可治。

浸淫疮，黄连粉主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓散方
  • 当前页：排脓汤方
  • 下一页：黄连粉方
<<< 返回本书目录
  1. 排脓收口方【方剂大全】
  2. 排脓托里散【方剂大全】
  3. 排脓生肌散【方剂大全】
  4. 排脓止痛【中药主治】
  5. 排脓生肌【中药主治】
  6. 排脓止痛【方剂主治】
  7. 排脓散【方剂大全】
  8. 排脓止痛膏【方剂大全】
  9. 排脓清窦汤【方剂大全】
  10. 排气多【疾病症状】
  11. 排脓内消散【方剂大全】
  12. 排气饮【方剂大全】
  13. 排脓内托散【方剂大全】
  14. 排气障碍【疾病症状】
  15. 排脓【中药主治】
  16. 排钱草【中药大全】
  17. 排脓《济阴纲目》
  18. 排钱草根【中药大全】
  19. 排尿障碍【疾病症状】
  20. 排钱树【中药大全】
  21. 排尿异物感【疾病症状】
  22. 排石颗粒【方剂大全】
  23. 排尿异常《物理诊断学》
  24. 排石汤【方剂大全】
  25. 排尿疼痛【疾病症状】
  26. 排水样血性大便【疾病症状】
  27. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  28. 排痰无力【疾病症状】
  29. 排尿前后膀胱区痛【疾病症状】
  30. 排泄物辨病《百病自测》
  1. 排脓汤方《伤寒杂病论》
  2. 排脓汤《退思集类方歌注》
  3. 排脓托毒《中医词典》
  4. 排脓汤《金匮悬解》
  5. 排脓托里散《太平惠民和剂局方》
  6. 排脓汤《圆运动的古中医学》
  7. 排托《中医词典》
  8. 排脓散方《伤寒杂病论》
  9. 排泄功能降低《病理生理学》
  10. 排脓散《退思集类方歌注》
  11. 排泻器《止园医话》
  12. 排脓散《外科理例》
  13. 排阳《中医词典》
  14. 排脓散《外科理例》
  15. 排异反应《临床肝移植》
  16. 排脓散《备急千金要方》
  17. 排异反应及免疫抑制《临床肝移植》
  18. 排脓散《金匮悬解》
  19. 排针《中医词典》
  20. 排脓散《圆运动的古中医学》
  21. 哌醋甲酯《精神药品临床应用指导原则》
  22. 排脓内塞散《备急千金要方》
  23. 哌醋甲酯《药理学》
  24. 排脓《女科证治准绳》
  25. 哌唑嗪《药理学》
  26. 排脓《济阴纲目》
  27. 派饼儿《饮膳正要》
  28. 排尿异常《物理诊断学》
  29. 潘采昭《中医词典》
  30. 排尿时伴随症状辨病《常见病自测》
  31. 潘曾沂《中医词典》


黄连粉方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄连粉方
在线购买《伤寒杂病论》正版书籍

黄连粉方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连十分　甘草十分

右二味，捣为末，饮服方寸匙，并粉其疮上。

诸脉浮数，法当发热，而反洒浙恶寒，若有痛处，当发其痈。

【师曰】诸痈肿者，欲知有脓无脓?以手掩肿上，热者，为有脓；不热者，为无脓也。

肠痈之为病，其身甲错，腹皮急，按之濡，如肿状，腹无积聚，身无热，脉数，此为肠内有痈也，薏苡附子败酱散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓汤方
  • 当前页：黄连粉方
  • 下一页：薏苡附子败酱散方
<<< 返回本书目录
  1. 黄连粉【方剂大全】
  2. 黄连粉散【方剂大全】
  3. 黄连肥儿丸【方剂大全】
  4. 黄连茯苓丸【方剂大全】
  5. 黄连防风通圣散【方剂大全】
  6. 黄连甘乳膏【方剂大全】
  7. 黄连法《幼幼新书》
  8. 黄连干姜汤【方剂大全】
  9. 黄连法《医宗金鉴》
  10. 黄连膏《外科传薪集》
  11. 黄连二陈汤【方剂大全】
  12. 黄连膏【方剂大全】
  13. 黄连断下丸【方剂大全】
  14. 黄连葛根汤【方剂大全】
  15. 黄连定厥汤【方剂大全】
  16. 黄连贯众散【方剂大全】
  17. 黄连酊【方剂大全】
  18. 黄连含汤【方剂大全】
  19. 黄连点眼方【方剂大全】
  20. 黄连和中汤【方剂大全】
  21. 黄连地黄丸【方剂大全】
  22. 黄连红曲汤【方剂大全】
  23. 黄连地黄汤【方剂大全】
  24. 黄连厚朴汤【方剂大全】
  25. 黄连涤暑汤【方剂大全】
  26. 黄连胡粉膏【方剂大全】
  27. 黄连滴眼方【方剂大全】
  28. 黄连花【中药大全】
  29. 黄连导痰汤【方剂大全】
  30. 黄连化痰丸【方剂大全】
  1. 黄连粉方《伤寒杂病论》
  2. 黄连粉《金匮悬解》
  3. 黄连茯苓汤方《伤寒杂病论》
  4. 黄连粉《圆运动的古中医学》
  5. 黄连膏《明目至宝》
  6. 黄连法《济阴纲目》
  7. 黄连膏《外科传薪集》
  8. 黄连法《幼幼新书》
  9. 黄连贯众散《儒门事亲》
  10. 黄连法《医宗金鉴》
  11. 黄连胡粉散《备急千金要方》
  12. 黄连法《中医词典》
  13. 黄连胡粉散《外科理例》
  14. 黄连茶《茶饮保健》
  15. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  16. 黄连补汤《备急千金要方》
  17. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  18. 黄连半夏石膏甘草汤方《伤寒杂病论》
  19. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  20. 黄连阿胶丸《医方论》
  21. 黄连黄芩泻心汤方《伤寒杂病论》
  22. 黄连阿胶丸《太平惠民和剂局方》
  23. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  24. 黄连阿胶汤证其一《临证实验录》
  25. 黄连煎《备急千金要方》
  26. 黄连阿胶汤方《伤寒论》
  27. 黄连解《医学衷中参西录》
  28. 黄连阿胶汤方《医宗金鉴》
  29. 黄连解毒汤《重订囊秘喉书》
  30. 黄连阿胶汤方《伤寒杂病论》
  31. 黄连解毒汤《医宗金鉴》


薏苡附子败酱散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

薏苡附子败酱散方
在线购买《伤寒杂病论》正版书籍

薏苡附子败酱散方

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡十分　附子二分　败酱五分

右三味，杵为末，取方寸匙，以水二升，煮减半，去滓，顿眼，小便当下血。

少腹肿痞，按之即痛如淋，小便自调，时时发热，自汗出，复恶寒，此为肠外有痈也；其脉沉紧者，脓未成也，下之当有血；脉洪数者，脓已成也，可下之，大黄牡丹汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连粉方
  • 当前页：薏苡附子败酱散方
  • 下一页：大黄牡丹汤方
<<< 返回本书目录
  1. 薏苡附子败酱散【方剂大全】
  2. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  3. 薏苡《长沙药解》
  4. 薏苡附子散合芍药甘草加味【方剂大全】
  5. 薏苡《本草纲目》完整版
  6. 薏苡根《本草纲目》完整版
  7. 薏（音薏）苡（音以）仁《证类本草》
  8. 薏苡根【中药大全】
  9. 蜴《本草纲目》完整版
  10. 薏苡仁《本草纲目》完整版
  11. 缢死【疾病大全】
  12. 薏苡仁《本草乘雅半偈》
  13. 溢饮方《外台秘要》
  14. 薏苡仁《本草崇原》
  15. 溢乳【疾病症状】
  16. 薏苡仁《本草经解》
  17. 溢泪症【疾病大全】
  18. 薏苡仁《本草思辨录》
  19. 溢泪症《西医眼科学》
  20. 薏苡仁《本草图经》
  21. 意治法《石室秘录》
  22. 薏苡仁《本草新编》
  23. 意志丧失性格【疾病症状】
  24. 薏苡仁《本草易读》
  25. 意志和行为障碍《医学心理学》
  26. 薏苡仁《本草择要纲目》
  27. 意向障碍intention disorder《神经精神疾病诊断学》
  28. 薏苡仁《雷公炮炙论》
  29. 意向性震颤【疾病症状】
  30. 薏苡仁《神农本草经百种录》
  1. 薏苡附子败酱散方《伤寒杂病论》
  2. 薏苡附子败酱散《金匮悬解》
  3. 薏苡附子败酱散方《医宗金鉴》
  4. 薏苡附子败酱散《圆运动的古中医学》
  5. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  6. 薏苡萹蓄茶《茶饮保健》
  7. 薏苡附子散《圆运动的古中医学》
  8. 薏苡《长沙药解》
  9. 薏苡附子散《金匮悬解》
  10. 薏芪茶《茶饮保健》
  11. 薏苡附子散方《伤寒杂病论》
  12. 薏（音薏）苡（音以）仁《证类本草》
  13. 薏苡附子散方《医宗金鉴》
  14. 缢死秘方《华佗神方》
  15. 薏苡诃子茶《茶饮保健》
  16. 缢死《家庭医学百科-自救互救篇》
  17. 薏苡寄生茶《茶饮保健》
  18. 溢志《中医词典》
  19. 薏苡米《药性切用》
  20. 溢饮滑泄《中医词典》
  21. 薏苡仁《神农本草经》
  22. 溢饮候《诸病源候论》
  23. 薏苡仁《本草纲目》
  24. 溢饮方三首《外台秘要》
  25. 薏苡仁《雷公炮炙论》
  26. 溢饮《校注医醇剩义》
  27. 薏苡仁《雷公炮制药性解》
  28. 溢饮《症因脉治》
  29. 薏苡仁《千金翼方》
  30. 溢饮《卫生宝鉴》
  31. 薏苡仁《中药炮制》


大黄牡丹汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄牡丹汤方
在线购买《伤寒杂病论》正版书籍

大黄牡丹汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　牡丹一两　桃仁五十个　冬瓜子半升　芒硝三合

右五味，以水六升，煮取一升，去滓，顿服之，有脓者当下脓，无脓者当下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡附子败酱散方
  • 当前页：大黄牡丹汤方
  • 下一页：辨胸痹病脉证并治
<<< 返回本书目录
  1. 大黄牡丹汤【方剂大全】
  2. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  3. 大黄蜜煎【方剂大全】
  4. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  5. 大黄没药煎【方剂大全】
  6. 大黄牡蛎汤【方剂大全】
  7. 大黄芒消二味汤【方剂大全】
  8. 大黄朴消汤【方剂大全】
  9. 大黄龙丸【方剂大全】
  10. 大黄耆酒【方剂大全】
  11. 大黄六合汤【方剂大全】
  12. 大黄耆散【方剂大全】
  13. 大黄流浸膏【方剂大全】
  14. 大黄耆汤【方剂大全】
  15. 大黄连翘汤【方剂大全】
  16. 大黄耆丸【方剂大全】
  17. 大黄连刺【中药大全】
  18. 大黄牵牛散【方剂大全】
  19. 大黄苦酒【方剂大全】
  20. 大黄清胃丸【方剂大全】
  21. 大黄桔梗汤【方剂大全】
  22. 大黄散《苏沈良方》
  23. 大黄桔梗散【方剂大全】
  24. 大黄散【方剂大全】
  25. 大黄茎【中药大全】
  26. 大黄散瘀汤【方剂大全】
  27. 大黄解《医学衷中参西录》
  28. 大黄芍药汤【方剂大全】
  29. 大黄揭毒散【方剂大全】
  30. 大黄蚀肉膏【方剂大全】
  1. 大黄牡丹汤方《伤寒杂病论》
  2. 大黄牡丹汤《退思集类方歌注》
  3. 大黄牡丹汤方《医宗金鉴》
  4. 大黄牡丹汤《外科理例》
  5. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  6. 大黄牡丹汤《三因极一病证方论》
  7. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  8. 大黄牡丹汤《备急千金要方》
  9. 大黄朴硝汤《备急千金要方》
  10. 大黄牡丹汤《圆运动的古中医学》
  11. 大黄散《妇人大全良方》
  12. 大黄牡丹皮汤《金匮悬解》
  13. 大黄散《苏沈良方》
  14. 大黄牡丹茶《茶饮保健》
  15. 大黄生地茶《茶饮保健》
  16. 大黄龙丸《是斋百一选方》
  17. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  18. 大黄龙丸《三因极一病证方论》
  19. 大黄汤《备急千金要方》
  20. 大黄酒《备急千金要方》
  21. 大黄汤《备急千金要方》
  22. 大黄解《医学衷中参西录》
  23. 大黄汤《备急千金要方》
  24. 大黄将军《本草经集注》
  25. 大黄汤《备急千金要方》
  26. 大黄黄芩汤《备急千金要方》
  27. 大黄汤《三因极一病证方论》
  28. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  29. 大黄汤《三因极一病证方论》
  30. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  31. 大黄汤《外科理例》


辨胸痹病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨胸痹病脉证并治
在线购买《伤寒杂病论》正版书籍

辨胸痹病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【师曰】夫脉当取太过不及，阳微阴弦，即胸痹而痛；所以然者，责其极虚也，今阳虚，知在上焦，胸痹而痛者，以其脉弦故也。

平人无寒热，胸痹，短气不足以息者，实也。

胸痹，喘、息、咳、唾，胸背痛，寸脉沉迟，关上小紧数者，括萎薤白白酒汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄牡丹汤方
  • 当前页：辨胸痹病脉证并治
  • 下一页：括蒌薤白白酒汤方
<<< 返回本书目录
  1. 辨胸痹病脉证并治《伤寒杂病论》
  2. 辨胸发疽膻中疽甘疽论《疡科心得集》
  3. 辨形神声气饮食之虚实《医宗金鉴》
  4. 辨虚火《虚损启微》
  5. 辨形神声气饮食之虚实《痘疹心法要诀》
  6. 辨虚热《保幼新编》
  7. 辨形气宜合脉《诊脉三十二辨》
  8. 辨虚实寒热误治《痘疹心法要诀》
  9. 辨心脏病证文并方《辅行诀脏腑用药法要》
  10. 辨虚实寒热误治《医宗金鉴》
  11. 辨心小肠脉《诊脉三十二辨》
  12. 辨虚实子母《诊脉三十二辨》
  13. 辨心实热虚热《幼科铁镜》
  14. 辨徐国祯伤寒疑难急证治验《寓意草》
  15. 辨心热昏迷似惊《幼科铁镜》
  16. 辨悬痈HT舌论《疡科心得集》
  17. 辨心经热极似寒《幼科铁镜》
  18. 辨血痹虚劳病脉证并治《伤寒杂病论》
  19. 辨心火克肺金白珠生赤丝论《眼科阐微》
  20. 辨牙漏牙宣牙疔论《疡科心得集》
  21. 辨心胞络三焦脉《诊脉三十二辨》
  22. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  23. 辨泻《幼科铁镜》
  24. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  25. 辨胁痈肋痈论《疡科心得集》
  26. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  27. 辨小腹痈缓疽论《疡科心得集》
  28. 辨眼丹眼漏论《疡科心得集》
  29. 辨小儿形色《育婴家秘》
  30. 辨眼黑夜睛明论《眼科阐微》
  1. 辨胸痹病脉证并治《伤寒杂病论》
  2. 辨形肿《医学摘粹》
  3. 辨胸发疽膻中疽甘疽论《疡科心得集》
  4. 辨形神声气饮食之虚实《痘疹心法要诀》
  5. 辨虚火《虚损启微》
  6. 辨形神声气饮食之虚实《医宗金鉴》
  7. 辨虚热《保幼新编》
  8. 辨形肉《医学摘粹》
  9. 辨虚实寒热误治《医宗金鉴》
  10. 辨形气宜合脉《诊脉三十二辨》
  11. 辨虚实寒热误治《痘疹心法要诀》
  12. 辨形脉《医学摘粹》
  13. 辨虚实子母《诊脉三十二辨》
  14. 辨形惫《医学摘粹》
  15. 辨徐国祯伤寒疑难急证治验《寓意草》
  16. 辨心小肠脉《诊脉三十二辨》
  17. 辨悬痈HT舌论《疡科心得集》
  18. 辨心实热虚热《幼科铁镜》
  19. 辨血痹虚劳病脉证并治《伤寒杂病论》
  20. 辨心热昏迷似惊《幼科铁镜》
  21. 辨牙漏牙宣牙疔论《疡科心得集》
  22. 辨心经热极似寒《幼科铁镜》
  23. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  24. 辨心火克肺金白珠生赤丝论《眼科阐微》
  25. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  26. 辨心胞络三焦脉《诊脉三十二辨》
  27. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  28. 辨泻《幼科铁镜》
  29. 辨眼部常见症状《中医眼科学》
  30. 辨胁痈肋痈论《疡科心得集》
  31. 辨眼丹眼漏论《疡科心得集》


括蒌薤白白酒汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

括蒌薤白白酒汤方
在线购买《伤寒杂病论》正版书籍

括蒌薤白白酒汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

括萎实一枚（捣）　薤白半斤　白酒七升

右三味，同煮取二升，分温再服。

胸痹不得卧，心痛彻背者，括蒌薤白半夏汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胸痹病脉证并治
  • 当前页：括蒌薤白白酒汤方
  • 下一页：薤白括蒌半夏汤方
<<< 返回本书目录
  1. 括金板【中药大全】
  2. 括痰丸【方剂大全】
  3. 扩张型心肌病【疾病大全】
  4. 括约肌功能障碍【疾病症状】
  5. 扩张孔【疾病大全】
  6. 栝连丸【方剂大全】
  7. 扩充材料：眼科常用基础方剂《中医眼科备读》
  8. 栝蒌《本草纲目》完整版
  9. 困倦少力【方剂主治】
  10. 栝蒌《本草图经》
  11. 捆仙丝【中药大全】
  12. 栝蒌《本草择要纲目》
  13. 醌《医用化学》
  14. 栝蒌《雷公炮炙论》
  15. 裈裆灰《长沙药解》
  16. 栝蒌《证类本草》
  17. 昆山陶《曹仁伯医案论》
  18. 栝蒌根《雷公炮炙论》
  19. 昆山陈《曹仁伯医案论》
  20. 栝蒌根《长沙药解》
  21. 昆明水金凤【中药大全】
  22. 栝蒌根、栝蒌实《本草思辨录》
  23. 昆明山海棠片【方剂大全】
  24. 栝蒌根实《本草乘雅半偈》
  25. 昆明山海棠【中药大全】
  26. 栝蒌解《医学衷中参西录》
  27. 昆明堇菜【中药大全】
  28. 栝蒌散《仙传外科集验方》
  29. 昆明鸡血藤根【中药大全】
  30. 栝蒌散【方剂大全】
  1. 括蒌薤白白酒汤方《伤寒杂病论》
  2. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  3. 括楼根《神农本草经》
  4. 括蒌牡蛎散方《伤寒杂病论》
  5. 栝蒌《雷公炮炙论》
  6. 括蒌桂枝汤方《伤寒杂病论》
  7. 栝蒌《证类本草》
  8. 扩张型心肌病《心脏病学》
  9. 栝蒌《得配本草》
  10. 扩张型充血性心肌病《默克家庭诊疗手册》
  11. 栝蒌《本草分经》
  12. 扩增平坡《实用免疫细胞与核酸》
  13. 栝蒌《本草分经》
  14. 扩增片段长度多态性《医学遗传学基础》
  15. 栝蒌《本草择要纲目》
  16. 醌的化学性质《医用化学》
  17. 栝蒌《本草害利》
  18. 醌的构造和命名《医用化学》
  19. 栝蒌《本草害利》
  20. 裈裆灰《长沙药解》
  21. 栝蒌《本草图经》
  22. 昆山陶《曹仁伯医案论》
  23. 栝蒌（瓜蒌）《食疗本草》
  24. 昆山陈《曹仁伯医案论》
  25. 栝蒌茶《茶饮保健》
  26. 昆仑穴歌《刺灸心法要诀》
  27. 栝蒌粉《备急千金要方》
  28. 昆仑穴歌《医宗金鉴》
  29. 栝蒌茯苓汤方《伤寒杂病论》
  30. 昆仑（经穴）《子午流注说难》
  31. 栝蒌根《雷公炮炙论》


薤白括蒌半夏汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

薤白括蒌半夏汤方
在线购买《伤寒杂病论》正版书籍

薤白括蒌半夏汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

括萎实一枚（捣）　薤白三两　半夏半升　白酒一斗

右四味，同煮取四升，去滓，温服一升，日三服。

胸痹，心中痞，留气结在胸，胸满，胁下逆抢心者，枳实 薤白 桂枝 厚朴括蒌汤主之；桂枝 人参汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：括蒌薤白白酒汤方
  • 当前页：薤白括蒌半夏汤方
  • 下一页：枳实薤白桂枝厚朴括萎汤方
<<< 返回本书目录
  1. 薤白膏【方剂大全】
  2. 薤白散【方剂大全】
  3. 薤白【中药大全】
  4. 薤白汤【方剂大全】
  5. 薤白《长沙药解》
  6. 薤白粥【方剂大全】
  7. 薤白《药征》
  8. 薤叶【中药大全】
  9. 薤白《药笼小品》
  10. 薤叶膏【方剂大全】
  11. 薤白《本草易读》
  12. 獬豸汤【方剂大全】
  13. 薤白《本草思辨录》
  14. 燮理汤《医学衷中参西录》
  15. 薤白《本草经解》
  16. 燮理汤【方剂大全】
  17. 薤白《本草崇原》
  18. 蟹《本草纲目》完整版
  19. 薤白《本草纲目》完整版
  20. 蟹《本草崇原》
  21. 薤（蒜苗）《服食导饵》
  22. 蟹《本草易读》
  23. 薤《本草纲目》图文版
  24. 蟹《滇南本草》
  25. 薤《本草乘雅半偈》
  26. 蟹《食物疗法》
  27. 谢心阳子家传《麻疹阐注》
  28. 蟹《证类本草》
  29. 谢翁证治并答所问《程杏轩医案》
  30. 蟹《本草纲目》图文版
  1. 薤白括蒌半夏汤方《伤寒杂病论》
  2. 薤白膏《备急千金要方》
  3. 薤白汤《备急千金要方》
  4. 薤白《药征》
  5. 薤白汤《妇人大全良方》
  6. 薤白《药性切用》
  7. 薤白粥《食物疗法》
  8. 薤白《本草撮要》
  9. 懈怠《中医词典》
  10. 薤白《本草分经》
  11. 懈惰《中医词典》
  12. 薤白《本草分经》
  13. 燮理汤《医学衷中参西录》
  14. 薤白《本草经解》
  15. 齘（xiè，音泄）《中医词典》
  16. 薤白《本草便读》
  17. 齘齿《中医名词词典》
  18. 薤白《本草崇原》
  19. 齘齿《中医词典》
  20. 薤白《本草思辨录》
  21. 蟹《神农本草经》
  22. 薤白《本草易读》
  23. 蟹《本草纲目》
  24. 薤白《汤液本草》
  25. 蟹《雷公炮制药性解》
  26. 薤白《中药炮制》
  27. 蟹《千金翼方》
  28. 薤白《长沙药解》
  29. 蟹《食物疗法》
  30. 薤白《药笼小品》
  31. 蟹《饮膳正要》


枳实薤白桂枝厚朴括萎汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实薤白桂枝厚朴括萎汤方
在线购买《伤寒杂病论》正版书籍

枳实薤白桂枝厚朴括萎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实四枚　薤白半斤　桂枝一两　厚朴四两　括萎一枚（捣）

右五味，以水五升，先煮枳实、厚朴取二升，去滓，纳诸药，煮数沸，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白括蒌半夏汤方
  • 当前页：枳实薤白桂枝厚朴括萎汤方
  • 下一页：桂枝人参汤方
<<< 返回本书目录
  1. 枳实消痞《汤头歌诀》
  2. 枳实薤白桂枝汤【方剂大全】
  3. 枳实丸【方剂大全】
  4. 枳实薤白桂枝汤证《临证实验录》
  5. 枳实汤【方剂大全】
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实芍药散【方剂大全】
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实散【方剂大全】
  10. 枳实栀子豉汤【方剂大全】
  11. 枳实三百丸【方剂大全】
  12. 枳实栀子汤【方剂大全】
  13. 枳实木香丸【方剂大全】
  14. 枳术二陈汤【方剂大全】
  15. 枳实连槟丸【方剂大全】
  16. 枳术化痰丸【方剂大全】
  17. 枳实理中圆【方剂大全】
  18. 枳术汤【方剂大全】
  19. 枳实理中汤【方剂大全】
  20. 枳术汤论《侣山堂类辩》
  21. 枳实酒【方剂大全】
  22. 枳术丸《脾胃论》
  23. 枳实膏【方剂大全】
  24. 枳术丸【方剂大全】
  25. 枳实导滞丸【方剂大全】
  26. 枳术丸论《明医杂着》
  27. 枳实导滞汤【方剂大全】
  28. 枳缩二陈汤【方剂大全】
  29. 枳实导滞《汤头歌诀》
  30. 枳香散【方剂大全】
  1. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  2. 枳实消痞丸《医方论》
  3. 枳实薤白桂枝汤《圆运动的古中医学》
  4. 枳实消痞丸《仁术便览》
  5. 枳实薤白桂枝汤《金匮悬解》
  6. 枳实消痞丸《医方考》
  7. 枳实薤白桂枝汤《备急千金要方》
  8. 枳实消痞《汤头歌诀》
  9. 枳实薤白桂枝汤《退思集类方歌注》
  10. 枳实丸《备急千金要方》
  11. 枳实薤白桂枝汤方《医宗金鉴》
  12. 枳实汤《备急千金要方》
  13. 枳实薤白桂枝汤证《临证实验录》
  14. 枳实芍药散方《医宗金鉴》
  15. 枳实银菊散《圆运动的古中医学》
  16. 枳实芍药散方《伤寒杂病论》
  17. 枳实栀子豉汤《圆运动的古中医学》
  18. 枳实芍药散《金匮悬解》
  19. 枳实栀子豉汤《医学读书记》
  20. 枳实芍药散《圆运动的古中医学》
  21. 枳实栀子豉汤《伤寒寻源》
  22. 枳实散《普济本事方》
  23. 枳实栀子豉汤《退思集类方歌注》
  24. 枳实散《妇人大全良方》
  25. 枳实栀子豉汤《伤寒括要》
  26. 枳实散《备急千金要方》
  27. 枳实栀子豉汤方《伤寒杂病论》
  28. 枳实理中丸《退思集类方歌注》
  29. 枳实栀子豉汤方《伤寒论》
  30. 枳实理中丸《医学心悟》
  31. 枳实栀子大黄汤《内外伤辨》


桂枝人参汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝人参汤方
在线购买《伤寒杂病论》正版书籍

桂枝人参汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝四两　人参三两　甘草三两干姜三两　白术三两

右五味，以水一斗，先煮四味，取五升，纳桂枝，更煮取三升，去滓，温服一升，日三服。

胸痹，胸中气塞，或短气者，此胸中有水气也，茯苓杏仁甘草汤主之；橘皮枳实 生姜汤亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实薤白桂枝厚朴括萎汤方
  • 当前页：桂枝人参汤方
  • 下一页：茯苓杏仁甘草汤方
<<< 返回本书目录
  1. 桂枝人参汤【方剂大全】
  2. 桂枝如圣饮【方剂大全】
  3. 桂枝人参汤《伤寒寻源》
  4. 桂枝散【方剂大全】
  5. 桂枝人参黄耆汤【方剂大全】
  6. 桂枝芍药黄土汤【方剂大全】
  7. 桂枝去芍药汤【方剂大全】
  8. 桂枝芍药汤【方剂大全】
  9. 桂枝去芍药汤《伤寒寻源》
  10. 桂枝芍药知母汤【方剂大全】
  11. 桂枝去芍药加皂荚汤【方剂大全】
  12. 桂枝生化汤【方剂大全】
  13. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  14. 桂枝生姜枳实汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  16. 桂枝石膏汤【方剂大全】
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  18. 桂枝四七汤【方剂大全】
  19. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  20. 桂枝四物汤【方剂大全】
  21. 桂枝去芍药加附子汤【方剂大全】
  22. 桂枝汤《伤寒寻源》
  23. 桂枝去芍药加附子汤《伤寒寻源》
  24. 桂枝汤《汤头歌诀》
  25. 桂枝去芍药加茯苓白术汤【方剂大全】
  26. 桂枝汤《医学读书记》
  27. 桂枝去桂加茯苓白术汤【方剂大全】
  28. 桂枝汤【方剂大全】
  29. 桂枝去桂加茯苓白术汤《伤寒寻源》
  30. 桂枝汤（玉函）《张氏医通》
  1. 桂枝人参汤方《伤寒杂病论》
  2. 桂枝人参汤方《伤寒杂病论》
  3. 桂枝人参汤方《医宗金鉴》
  4. 桂枝人参汤《伤寒括要》
  5. 桂枝人参汤方《伤寒论》
  6. 桂枝人参汤《退思集类方歌注》
  7. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  8. 桂枝人参汤《伤寒寻源》
  9. 桂枝散《普济本事方》
  10. 桂枝人参汤《医宗金鉴》
  11. 桂枝芍药汤《三因极一病证方论》
  12. 桂枝人参汤《圆运动的古中医学》
  13. 桂枝芍药证七　太阴八《伤寒悬解》
  14. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  15. 桂枝芍药知母甘草汤方《伤寒杂病论》
  16. 桂枝去芍药汤方《伤寒论》
  17. 桂枝芍药知母汤《圆运动的古中医学》
  18. 桂枝去芍药汤方《医宗金鉴》
  19. 桂枝芍药知母汤《金匮悬解》
  20. 桂枝去芍药汤方《伤寒杂病论》
  21. 桂枝芍药知母汤《退思集类方歌注》
  22. 桂枝去芍药汤《伤寒括要》
  23. 桂枝芍药知母汤方《医宗金鉴》
  24. 桂枝去芍药汤《退思集类方歌注》
  25. 桂枝生姜枳实汤《圆运动的古中医学》
  26. 桂枝去芍药汤《伤寒寻源》
  27. 桂枝生姜枳实汤《金匮悬解》
  28. 桂枝去芍药汤《圆运动的古中医学》
  29. 桂枝生姜枳实汤方《伤寒杂病论》
  30. 桂枝去芍药加皂荚汤《备急千金要方》
  31. 桂枝生姜枳实汤方《医宗金鉴》


茯苓杏仁甘草汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

茯苓杏仁甘草汤方
在线购买《伤寒杂病论》正版书籍

茯苓杏仁甘草汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓二两　杏仁五十个　甘草一两（炙）

右三味，以水一斗，煮取五升，去滓，温服一升，日三服，不差更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤方
  • 当前页：茯苓杏仁甘草汤方
  • 下一页：橘皮枳实生姜汤方
<<< 返回本书目录
  1. 茯苓杏仁甘草汤【方剂大全】
  2. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  3. 茯苓小泽泻汤【方剂大全】
  4. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  5. 茯苓消气丸【方剂大全】
  6. 茯苓杏仁煎【方剂大全】
  7. 茯苓陷胸汤【方剂大全】
  8. 茯苓饮【方剂大全】
  9. 茯苓五味丸【方剂大全】
  10. 茯苓饮子【方剂大全】
  11. 茯苓五皮散【方剂大全】
  12. 茯苓圆【方剂大全】
  13. 茯苓丸【方剂大全】
  14. 茯苓造化糕【方剂大全】
  15. 茯苓菟丝丸【方剂大全】
  16. 茯苓燥湿汤【方剂大全】
  17. 茯苓调中散【方剂大全】
  18. 茯苓泽泻汤【方剂大全】
  19. 茯苓调血汤【方剂大全】
  20. 茯苓正气散【方剂大全】
  21. 茯苓天麻汤【方剂大全】
  22. 茯苓栀子散【方剂大全】
  23. 茯苓汤【方剂大全】
  24. 茯苓栀子茵陈汤【方剂大全】
  25. 茯苓酥【方剂大全】
  26. 茯苓钟乳丸【方剂大全】
  27. 茯苓苏子丸【方剂大全】
  28. 茯苓粥【方剂大全】
  29. 茯苓苏【方剂大全】
  30. 茯苓茱萸丸【方剂大全】
  1. 茯苓杏仁甘草汤方《伤寒杂病论》
  2. 茯苓杏仁甘草汤《金匮悬解》
  3. 茯苓杏仁甘草汤方《医宗金鉴》
  4. 茯苓杏仁甘草汤《圆运动的古中医学》
  5. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  6. 茯苓消肿茶《茶饮保健》
  7. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  8. 茯苓夏姜茶《茶饮保健》
  9. 茯苓饮《金匮悬解》
  10. 茯苓五味子汤《三因极一病证方论》
  11. 茯苓饮子《仁术便览》
  12. 茯苓丸《普济本事方》
  13. 茯苓泽泻汤《圆运动的古中医学》
  14. 茯苓丸《医方论》
  15. 茯苓泽泻汤《金匮悬解》
  16. 茯苓丸《外科理例》
  17. 茯苓泽泻汤《三因极一病证方论》
  18. 茯苓丸《医学心悟》
  19. 茯苓泽泻汤方《伤寒杂病论》
  20. 茯苓丸《太平惠民和剂局方》
  21. 茯苓泽泻汤方《医宗金鉴》
  22. 茯苓丸《三因极一病证方论》
  23. 茯苓止利茶《茶饮保健》
  24. 茯苓丸《妇人大全良方》
  25. 茯苓粥《医学入门》
  26. 茯苓丸《冯氏锦囊秘录》
  27. 茯神《千金翼方》
  28. 茯苓丸《冯氏锦囊秘录》
  29. 茯神《汤液本草》
  30. 茯苓丸《冯氏锦囊秘录》
  31. 茯神《本草备要》


橘皮枳实生姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

橘皮枳实生姜汤方
在线购买《伤寒杂病论》正版书籍

橘皮枳实生姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮一斤　枳实三两　生姜半斤

右三味，以水五升，煮取二升，去滓，分温再服。

胸痹，时缓时急者，薏苡附子散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓杏仁甘草汤方
  • 当前页：橘皮枳实生姜汤方
  • 下一页：薏苡附子散方
<<< 返回本书目录
  1. 橘皮枳实生姜汤【方剂大全】
  2. 橘皮枳实汤【方剂大全】
  3. 橘皮枳壳汤【方剂大全】
  4. 橘皮枳术丸《脾胃论》
  5. 橘皮饮子【方剂大全】
  6. 橘皮枳术丸【方剂大全】
  7. 橘皮饮【方剂大全】
  8. 橘皮粥《保健药膳》
  9. 橘皮益智汤【方剂大全】
  10. 橘皮粥【方剂大全】
  11. 橘皮一物汤【方剂大全】
  12. 橘皮茱连散【方剂大全】
  13. 橘皮杏仁丸【方剂大全】
  14. 橘皮竹茹《汤头歌诀》
  15. 橘皮醒酲汤【方剂大全】
  16. 橘皮竹茹汤【方剂大全】
  17. 橘皮五味子汤【方剂大全】
  18. 橘皮竹茹消胃炎《三十年临证经验集》
  19. 橘皮丸【方剂大全】
  20. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  21. 橘皮通气汤【方剂大全】
  22. 橘皮煮散【方剂大全】
  23. 橘皮桃仁丸【方剂大全】
  24. 橘穣《本草求真》
  25. 橘皮汤【方剂大全】
  26. 橘瓤上筋膜《本草纲目》完整版
  27. 橘皮散【方剂大全】
  28. 橘实《本草纲目》完整版
  29. 橘皮木香散【方剂大全】
  30. 橘术四物汤【方剂大全】
  1. 橘皮枳实生姜汤方《伤寒杂病论》
  2. 橘皮一物汤《仁术便览》
  3. 橘皮枳实生姜汤方《医宗金鉴》
  4. 橘皮醒酲汤《饮膳正要》
  5. 橘皮枳术丸《内外伤辨》
  6. 橘皮汤方《医宗金鉴》
  7. 橘皮枳术丸《脾胃论》
  8. 橘皮汤方《伤寒杂病论》
  9. 橘皮粥《保健药膳》
  10. 橘皮汤《医方考》
  11. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  12. 橘皮汤《三因极一病证方论》
  13. 橘皮竹茹《汤头歌诀》
  14. 橘皮汤《妇人大全良方》
  15. 橘皮竹茹汤《圆运动的古中医学》
  16. 橘皮汤《备急千金要方》
  17. 橘皮竹茹汤《金匮悬解》
  18. 橘皮汤《备急千金要方》
  19. 橘皮竹茹汤《冯氏锦囊秘录》
  20. 橘皮汤《金匮悬解》
  21. 橘皮竹茹汤《妇人大全良方》
  22. 橘皮汤《圆运动的古中医学》
  23. 橘皮竹茹汤《三因极一病证方论》
  24. 橘皮生姜汤《三因极一病证方论》
  25. 橘皮竹茹汤《目经大成》
  26. 橘皮煎丸《博济方》
  27. 橘皮竹茹汤《医方考》
  28. 橘皮煎丸《太平惠民和剂局方》
  29. 橘皮竹茹汤《医学心悟》
  30. 橘皮干姜汤《妇人大全良方》
  31. 橘皮竹茹汤《仁术便览》


薏苡附子散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

薏苡附子散方
在线购买《伤寒杂病论》正版书籍

薏苡附子散方

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡十五两　大附子十枚（炮）

右二味，杵为散，白饮服方寸匙，日三服。

胸痹，心中悬痛者，桂枝 生姜 枳实汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮枳实生姜汤方
  • 当前页：薏苡附子散方
  • 下一页：桂枝生姜枳实汤方
<<< 返回本书目录
  1. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  2. 薏苡附子散合芍药甘草加味【方剂大全】
  3. 薏苡附子败酱散【方剂大全】
  4. 薏苡根《本草纲目》完整版
  5. 薏苡《长沙药解》
  6. 薏苡根【中药大全】
  7. 薏苡《本草纲目》完整版
  8. 薏苡仁《本草纲目》完整版
  9. 薏（音薏）苡（音以）仁《证类本草》
  10. 薏苡仁《本草乘雅半偈》
  11. 蜴《本草纲目》完整版
  12. 薏苡仁《本草崇原》
  13. 缢死【疾病大全】
  14. 薏苡仁《本草经解》
  15. 溢饮方《外台秘要》
  16. 薏苡仁《本草思辨录》
  17. 溢乳【疾病症状】
  18. 薏苡仁《本草图经》
  19. 溢泪症【疾病大全】
  20. 薏苡仁《本草新编》
  21. 溢泪症《西医眼科学》
  22. 薏苡仁《本草易读》
  23. 意治法《石室秘录》
  24. 薏苡仁《本草择要纲目》
  25. 意志丧失性格【疾病症状】
  26. 薏苡仁《雷公炮炙论》
  27. 意志和行为障碍《医学心理学》
  28. 薏苡仁《神农本草经百种录》
  29. 意向障碍intention disorder《神经精神疾病诊断学》
  30. 薏苡仁《药鉴》
  1. 薏苡附子散方《伤寒杂病论》
  2. 薏苡附子散《金匮悬解》
  3. 薏苡附子散方《医宗金鉴》
  4. 薏苡附子散《圆运动的古中医学》
  5. 薏苡诃子茶《茶饮保健》
  6. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  7. 薏苡寄生茶《茶饮保健》
  8. 薏苡附子败酱散方《医宗金鉴》
  9. 薏苡米《药性切用》
  10. 薏苡附子败酱散方《伤寒杂病论》
  11. 薏苡仁《神农本草经》
  12. 薏苡附子败酱散《金匮悬解》
  13. 薏苡仁《本草纲目》
  14. 薏苡附子败酱散《圆运动的古中医学》
  15. 薏苡仁《雷公炮炙论》
  16. 薏苡萹蓄茶《茶饮保健》
  17. 薏苡仁《雷公炮制药性解》
  18. 薏苡《长沙药解》
  19. 薏苡仁《千金翼方》
  20. 薏芪茶《茶饮保健》
  21. 薏苡仁《中药炮制》
  22. 薏（音薏）苡（音以）仁《证类本草》
  23. 薏苡仁《老年食养食疗》
  24. 缢死秘方《华佗神方》
  25. 薏苡仁《本草经集注》
  26. 缢死《家庭医学百科-自救互救篇》
  27. 薏苡仁《新修本草》
  28. 溢志《中医词典》
  29. 薏苡仁《神农本草经百种录》
  30. 溢饮滑泄《中医词典》
  31. 薏苡仁《本草衍义》


桂枝生姜枳实汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝生姜枳实汤方
在线购买《伤寒杂病论》正版书籍

桂枝生姜枳实汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　生姜三两　枳实五枚

右三味，以水六升，煮取三升，去滓，分温三服。

胸痹，胸痛彻背，背痛彻胸者，乌头赤石脂丸主之，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡附子散方
  • 当前页：桂枝生姜枳实汤方
  • 下一页：乌头赤石脂丸方
<<< 返回本书目录
  1. 桂枝生姜枳实汤【方剂大全】
  2. 桂枝石膏汤【方剂大全】
  3. 桂枝生化汤【方剂大全】
  4. 桂枝四七汤【方剂大全】
  5. 桂枝芍药知母汤【方剂大全】
  6. 桂枝四物汤【方剂大全】
  7. 桂枝芍药汤【方剂大全】
  8. 桂枝汤《伤寒寻源》
  9. 桂枝芍药黄土汤【方剂大全】
  10. 桂枝汤《汤头歌诀》
  11. 桂枝散【方剂大全】
  12. 桂枝汤《医学读书记》
  13. 桂枝如圣饮【方剂大全】
  14. 桂枝汤【方剂大全】
  15. 桂枝人参汤【方剂大全】
  16. 桂枝汤（玉函）《张氏医通》
  17. 桂枝人参汤《伤寒寻源》
  18. 桂枝汤方《伤寒明理论》
  19. 桂枝人参黄耆汤【方剂大全】
  20. 桂枝汤类《退思集类方歌注》
  21. 桂枝去芍药汤【方剂大全】
  22. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  23. 桂枝去芍药汤《伤寒寻源》
  24. 桂枝汤圆通应用法《医法圆通》
  25. 桂枝去芍药加皂荚汤【方剂大全】
  26. 桂枝汤证《经方实验录》
  27. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  28. 桂枝汤证《临证实验录》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  30. 桂枝汤证《临证实验录》
  1. 桂枝生姜枳实汤方《伤寒杂病论》
  2. 桂枝生姜枳实汤《金匮悬解》
  3. 桂枝生姜枳实汤方《医宗金鉴》
  4. 桂枝生姜枳实汤《圆运动的古中医学》
  5. 桂枝汤《圆运动的古中医学》
  6. 桂枝芍药知母汤方《医宗金鉴》
  7. 桂枝汤《圆运动的古中医学》
  8. 桂枝芍药知母汤《退思集类方歌注》
  9. 桂枝汤《圆运动的古中医学》
  10. 桂枝芍药知母汤《金匮悬解》
  11. 桂枝汤《圆运动的古中医学》
  12. 桂枝芍药知母汤《圆运动的古中医学》
  13. 桂枝汤《圆运动的古中医学》
  14. 桂枝芍药知母甘草汤方《伤寒杂病论》
  15. 桂枝汤《圆运动的古中医学》
  16. 桂枝芍药证七　太阴八《伤寒悬解》
  17. 桂枝汤《时病论歌括新编》
  18. 桂枝芍药汤《三因极一病证方论》
  19. 桂枝汤《备急千金要方》
  20. 桂枝散《普济本事方》
  21. 桂枝汤《备急千金要方》
  22. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  23. 桂枝汤《备急千金要方》
  24. 桂枝人参汤方《伤寒论》
  25. 桂枝汤《备急千金要方》
  26. 桂枝人参汤方《医宗金鉴》
  27. 桂枝汤《医学读书记》
  28. 桂枝人参汤方《伤寒杂病论》
  29. 桂枝汤《医宗金鉴》
  30. 桂枝人参汤方《伤寒杂病论》
  31. 桂枝汤《删补名医方论》


乌头赤石脂丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

乌头赤石脂丸方
在线购买《伤寒杂病论》正版书籍

乌头赤石脂丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头一两　蜀椒一两　附子五钱　干姜一两　赤石脂一两

右五味，末之，蜜为丸，如梧桐子大，先食，服一丸，日三服，不知稍增，以知为度。

胸痹，其人常欲蹈，其胸上先未苦时，但欲饮热者，旋覆花汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝生姜枳实汤方
  • 当前页：乌头赤石脂丸方
  • 下一页：旋覆花汤方
<<< 返回本书目录
  1. 乌头赤石脂丸【方剂大全】
  2. 乌头附子尖【中药大全】
  3. 乌头《本草纲目》图文版
  4. 乌头煎【方剂大全】
  5. 乌头《证类本草》
  6. 乌头煎丸《苏沈良方》
  7. 乌头《长沙药解》
  8. 乌头散《苏沈良方》
  9. 乌头《雷公炮炙论》
  10. 乌头汤【方剂大全】
  11. 乌头《本草择要纲目》
  12. 乌头汤类《退思集类方歌注》
  13. 乌头《本草崇原》
  14. 乌头叶蛇葡萄【中药大全】
  15. 乌头《本草乘雅半偈》
  16. 乌头栀子汤【方剂大全】
  17. 乌头《本草纲目》完整版
  18. 乌犀角丸【方剂大全】
  19. 乌苏里瓦韦【中药大全】
  20. 乌犀天麻丸【方剂大全】
  21. 乌苏里鼠李树皮【中药大全】
  22. 乌犀丸【方剂大全】
  23. 乌苏里黄芩【中药大全】
  24. 乌犀圆【方剂大全】
  25. 乌蛇丸【方剂大全】
  26. 乌雄鸡肉《本草纲目》完整版
  27. 乌蛇散【方剂大全】
  28. 乌雄鸡粥【方剂大全】
  29. 乌蛇肉《本草纲目》完整版
  30. 乌须发【中药主治】
  1. 乌头赤石脂丸方《伤寒杂病论》
  2. 乌头赤石脂丸《退思集类方歌注》
  3. 乌头桂枝汤《圆运动的古中医学》
  4. 乌头赤石脂丸《金匮悬解》
  5. 乌头桂枝汤《金匮悬解》
  6. 乌头赤石脂丸《圆运动的古中医学》
  7. 乌头桂枝汤《备急千金要方》
  8. 乌头赤散《备急千金要方》
  9. 乌头桂枝汤方《伤寒杂病论》
  10. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  11. 乌头桂枝汤方《医宗金鉴》
  12. 乌头《本草崇原》
  13. 乌头煎方《医宗金鉴》
  14. 乌头《本草乘雅半偈》
  15. 乌头煎丸《苏沈良方》
  16. 乌头《本草择要纲目》
  17. 乌头类中毒《中医词典》
  18. 乌头《本草分经》
  19. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  20. 乌头《名医别录》
  21. 乌头散《苏沈良方》
  22. 乌头《增广和剂局方药性总论》
  23. 乌头汤《圆运动的古中医学》
  24. 乌头《顾松园医镜》
  25. 乌头汤《金匮悬解》
  26. 乌头《证类本草》
  27. 乌头汤《备急千金要方》
  28. 乌头《本草易读》
  29. 乌头汤《备急千金要方》
  30. 乌头《汤液本草》
  31. 乌头汤《备急千金要方》


旋覆花汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

旋覆花汤方
在线购买《伤寒杂病论》正版书籍

旋覆花汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花三两　葱十四茎　新绛少许

右三味，以水三升，煮取一升，顿服。

胸痹，心下悸者，责其有痰也，半夏麻黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头赤石脂丸方
  • 当前页：旋覆花汤方
  • 下一页：半夏麻黄丸方
<<< 返回本书目录
  1. 旋覆花根【中药大全】
  2. 旋覆汤【方剂大全】
  3. 旋覆花、水朝阳草《滇南本草》
  4. 旋花《本草纲目》完整版
  5. 旋覆花【中药大全】
  6. 旋花《本草图经》
  7. 旋覆花《长沙药解》
  8. 旋花《证类本草》
  9. 旋覆花《药笼小品》
  10. 旋花《本草纲目》图文版
  11. 旋覆花《本草易读》
  12. 旋花【中药大全】
  13. 旋覆花《本草经解》
  14. 旋花根【中药大全】
  15. 旋覆代赭汤【方剂大全】
  16. 旋花苗【中药大全】
  17. 旋复花丸【方剂大全】
  18. 旋鸡尾【中药大全】
  19. 旋复花汤【方剂大全】
  20. 旋螺尖起《银海精微》
  21. 旋复花散【方剂大全】
  22. 旋螺尖起歌《眼科心法要诀》
  23. 旋复花根【中药大全】
  24. 旋螺尖起歌《医宗金鉴》
  25. 旋复花【中药大全】
  26. 旋螺尖起外障《秘传眼科龙木论》
  27. 旋复花《本草纲目》图文版
  28. 旋毛虫病【疾病大全】
  29. 旋复花《证类本草》
  30. 旋毛形线虫《人体寄生虫学》
  1. 旋覆花汤方《伤寒杂病论》
  2. 旋覆花汤《金匮悬解》
  3. 旋覆花汤方《伤寒杂病论》
  4. 旋覆花汤《圆运动的古中医学》
  5. 旋覆花汤方《医宗金鉴》
  6. 旋覆花、水朝阳草《滇南本草》
  7. 旋花《本草纲目》
  8. 旋覆花（旋覆梗）《中药学》
  9. 旋花《千金翼方》
  10. 旋覆花（旋覆梗）《中药学》
  11. 旋花《本草经集注》
  12. 旋覆花《本草经解》
  13. 旋花《新修本草》
  14. 旋覆花《本草便读》
  15. 旋花《本草衍义》
  16. 旋覆花《得配本草》
  17. 旋花《证类本草》
  18. 旋覆花《本草易读》
  19. 旋花《本经逢原》
  20. 旋覆花《本草蒙筌》
  21. 旋花《本草从新》
  22. 旋覆花《本草衍义》
  23. 旋花《增广和剂局方药性总论》
  24. 旋覆花《中药炮制》
  25. 旋花《名医别录》
  26. 旋覆花《长沙药解》
  27. 旋花《药性切用》
  28. 旋覆花《药笼小品》
  29. 旋花《本草图经》
  30. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  31. 旋华《神农本草经》


半夏麻黄丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏麻黄丸方
在线购买《伤寒杂病论》正版书籍

半夏麻黄丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏　麻黄各等分

右二味，末之，炼蜜和丸，如小豆大，饮服三丸，日三服。

胸痹，心下痛，或有恶血积冷者，九痛丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花汤方
  • 当前页：半夏麻黄丸方
  • 下一页：九痛丸方
<<< 返回本书目录
  1. 半夏麻黄丸【方剂大全】
  2. 半夏礞石丸【方剂大全】
  3. 半夏羚羊角散【方剂大全】
  4. 半夏木通汤【方剂大全】
  5. 半夏利膈丸【方剂大全】
  6. 半夏南星白附丸【方剂大全】
  7. 半夏理中续膈破寒汤【方剂大全】
  8. 半夏平胃散【方剂大全】
  9. 半夏栝楼丸【方剂大全】
  10. 半夏棋子粥【方剂大全】
  11. 半夏橘皮饮【方剂大全】
  12. 半夏千里流水汤【方剂大全】
  13. 半夏橘皮汤【方剂大全】
  14. 半夏芩术汤【方剂大全】
  15. 半夏橘度汤【方剂大全】
  16. 半夏曲【中药大全】
  17. 半夏桔梗汤【方剂大全】
  18. 半夏曲【方剂大全】
  19. 半夏酒【方剂大全】
  20. 半夏曲芽汤【方剂大全】
  21. 半夏解毒汤【方剂大全】
  22. 半夏人参酒【方剂大全】
  23. 半夏解《医学衷中参西录》
  24. 半夏人参汤【方剂大全】
  25. 半夏藿香汤【方剂大全】
  26. 半夏散【方剂大全】
  27. 半夏黄连泻心汤【方剂大全】
  28. 半夏散（并汤）《伤寒寻源》
  29. 半夏黄连解毒汤【方剂大全】
  30. 半夏神曲汤【方剂大全】
  1. 半夏麻黄丸方《伤寒杂病论》
  2. 半夏麻黄丸《金匮悬解》
  3. 半夏麻黄丸方《医宗金鉴》
  4. 半夏麻黄丸《圆运动的古中医学》
  5. 半夏浓朴汤《备急千金要方》
  6. 半夏解《医学衷中参西录》
  7. 半夏曲《中药炮制》
  8. 半夏姜茶《茶饮保健》
  9. 半夏散《圆运动的古中医学》
  10. 半夏加茯苓汤方《医宗金鉴》
  11. 半夏散《妇人大全良方》
  12. 半夏加茯苓汤《圆运动的古中医学》
  13. 半夏散《妇人大全良方》
  14. 半夏厚朴汤方《医宗金鉴》
  15. 半夏散《三因极一病证方论》
  16. 半夏厚朴汤《金匮悬解》
  17. 半夏散《太平惠民和剂局方》
  18. 半夏厚朴汤《圆运动的古中医学》
  19. 半夏散《博济方》
  20. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  21. 半夏散（并汤）《伤寒寻源》
  22. 半夏干姜汤《圆运动的古中医学》
  23. 半夏散方《伤寒杂病论》
  24. 半夏干姜散方《医宗金鉴》
  25. 半夏散及汤《退思集类方歌注》
  26. 半夏干姜散方《伤寒杂病论》
  27. 半夏散及汤《时方妙用》
  28. 半夏干姜散《备急千金要方》
  29. 半夏散及汤《伤寒括要》
  30. 半夏干姜散《金匮悬解》
  31. 半夏散及汤方《医宗金鉴》


九痛丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

九痛丸方
在线购买《伤寒杂病论》正版书籍

九痛丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子三两　狼毒四两　巴豆一两（去皮心熬研如脂）　人参一两　干姜一两　吴茱萸一两

右六味，末之，蜜丸如梧桐子大，酒下，强人初服三丸，日三服，弱者二二丸。

兼治卒中恶，腹胀痛，口不能言，又治连年积冷，流注，心胸痛，冷气上冲，落马，坠车，血疾等，皆主之；忌口如常法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏麻黄丸方
  • 当前页：九痛丸方
  • 下一页：辨妇人各病脉证并治
<<< 返回本书目录
  1. 九痛丸【方剂大全】
  2. 九痛叙论《三因极一病证方论》
  3. 九天神霄玉诀戊日禁忌《急救广生集》
  4. 九痛圆【方剂大全】
  5. 九似丸【方剂大全】
  6. 九头草【中药大全】
  7. 九十九《本草易读》
  8. 九头青【中药大全】
  9. 九圣丸【方剂大全】
  10. 九头狮子草（图）【中药大全】
  11. 九圣散【方剂大全】
  12. 九头妖【中药大全】
  13. 九生丸【方剂大全】
  14. 九味安肾丸【方剂大全】
  15. 九窍论《温病条辨》
  16. 九味败毒汤【方剂大全】
  17. 九窍出血《沈氏女科辑要》
  18. 九味仓廪汤【方剂大全】
  19. 九炁丹【方剂大全】
  20. 九味柴胡汤【方剂大全】
  21. 九气饮【方剂大全】
  22. 九味当归汤【方剂大全】
  23. 九气汤【方剂大全】
  24. 九味二陈汤【方剂大全】
  25. 九气拈痛丸【方剂大全】
  26. 九味槐花散【方剂大全】
  27. 九气感疾更相为治衍《儒门事亲》
  28. 九味黄连丸【方剂大全】
  29. 九气《伤寒直格》
  30. 九味解毒散【方剂大全】
  1. 九痛丸方《伤寒杂病论》
  2. 九痛丸《太平惠民和剂局方》
  3. 九痛叙论《三因极一病证方论》
  4. 九痛丸《三因极一病证方论》
  5. 九味芦荟丸《目经大成》
  6. 九痛丸《备急千金要方》
  7. 九味芦荟丸《医学心悟》
  8. 九痛丸《金匮悬解》
  9. 九味羌活《汤头歌诀》
  10. 九痛《中医词典》
  11. 九味羌活汤《时病论歌括新编》
  12. 九天神霄玉诀戊日禁忌《急救广生集》
  13. 九味羌活汤《医宗金鉴》
  14. 九死《中医词典》
  15. 九味羌活汤《删补名医方论》
  16. 九熟草《名医别录》
  17. 九味羌活汤《冯氏锦囊秘录》
  18. 九熟草《证类本草》
  19. 九味羌活汤《目经大成》
  20. 九熟草《新修本草》
  21. 九味羌活汤《医方考》
  22. 九熟草《千金翼方》
  23. 九味羌活汤《医方考》
  24. 九守《中医词典》
  25. 九味羌活汤《仁术便览》
  26. 九势篇《素女妙论》
  27. 九味羌活汤《退思集类方歌注》
  28. 九十九 《本草易读》
  29. 九味羌活汤《增订叶评伤暑全书》
  30. 九窍之布局《思考中医》
  31. 九味羌活汤《医方论》


辨妇人各病脉证并治_《伤寒杂病论》_中医伤寒_【岐黄之术】

辨妇人各病脉证并治
在线购买《伤寒杂病论》正版书籍

辨妇人各病脉证并治

  • 上一页
  • 目录
  • 相关
  • 下一页

【师曰】妇人得平脉，阴脉小弱，其人呕，不能食，无寒热，此为妊娠，桂枝汤主之；于法六十日当有此证；设有医治逆者，却一月；加吐下者，则绝之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九痛丸方
  • 当前页：辨妇人各病脉证并治
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 辨妇人各病脉证并治《伤寒杂病论》
  2. 辨妇人怀妊崩产脉病《灵素节注类编》
  3. 辨浮脉所统有十《诊脉三十二辨》
  4. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  5. 辨跗阴疽接骨发论《疡科心得集》
  6. 辨腹痛《幼科铁镜》
  7. 辨凤眉疽眉心疔眉发论《疡科心得集》
  8. 辨腹痈脐痈脐漏论《疡科心得集》
  9. 辨风温《增订叶评伤暑全书》
  10. 辨肝胆脉《诊脉三十二辨》
  11. 辨风食气脉《诊脉三十二辨》
  12. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  13. 辨风热痰惊痰论《疡科心得集》
  14. 辨疳病脉证并治《婴儿论》
  15. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  16. 辨疳疾《幼科铁镜》
  17. 辨肺痿肺痈论《疡科心得集》
  18. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  19. 辨肺热、肺寒、肺虚《幼科铁镜》
  20. 辨古《妇人规》
  21. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  22. 辨古《宜麟策》
  23. 辨肺大肠脉《诊脉三十二辨》
  24. 辨骨蝼疽垂臂发论《疡科心得集》
  25. 辨肥瘦脉异《诊脉三十二辨》
  26. 辨关格脉《诊脉三十二辨》
  27. 辨方宜脉《诊脉三十二辨》
  28. 辨寒热《内外伤辨》
  29. 辨方效经错之源、论血化为汗之误《医林改错》
  30. 辨寒热脉证并治《婴儿论》
  1. 辨妇人各病脉证并治《伤寒杂病论》
  2. 辨浮脉所统有十《诊脉三十二辨》
  3. 辨妇人怀妊崩产脉病《灵素节注类编》
  4. 辨跗阴疽接骨发论《疡科心得集》
  5. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  6. 辨凤眉疽眉心疔眉发论《疡科心得集》
  7. 辨腹痛《幼科铁镜》
  8. 辨风温《增订叶评伤暑全书》
  9. 辨腹痈脐痈脐漏论《疡科心得集》
  10. 辨风食气脉《诊脉三十二辨》
  11. 辨肝胆脉《诊脉三十二辨》
  12. 辨风热痰惊痰论《疡科心得集》
  13. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  14. 辨肺痿肺痈论《疡科心得集》
  15. 辨疳病脉证并治《婴儿论》
  16. 辨肺热、肺寒、肺虚《幼科铁镜》
  17. 辨疳疾《幼科铁镜》
  18. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  19. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  20. 辨肺大肠脉《诊脉三十二辨》
  21. 辨古《宜麟策》
  22. 辨肥瘦脉异《诊脉三十二辨》
  23. 辨古《妇人规》
  24. 辨方宜脉《诊脉三十二辨》
  25. 辨骨蝼疽垂臂发论《疡科心得集》
  26. 辨方效经错之源、论血化为汗之误《医林改错》
  27. 辨关格脉《诊脉三十二辨》
  28. 辨发颐豌豆疮论《疡科心得集》
  29. 辨寒热《内外伤辨》
  30. 辨发惊脉证并治《婴儿论》
  31. 辨寒热脉证并治《婴儿论》


桂枝汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝汤方
在线购买《伤寒杂病论》正版书籍

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两（去皮）　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（劈）

右五味，以水七升，煮取三升，去滓，分温三服。

妇人宿有症病，经断未及三月，而得漏下不止，胎动在脐上者，此为症痼害；妊娠六月动者，前三月经水利时胎也；下血者，断后三月衄也；所以血不止者，其症不去故也，当下其症，桂枝 茯苓丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨妇人各病脉证并治
  • 当前页：桂枝汤方
  • 下一页：桂枝茯苓丸方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《伤寒杂病论》
  2. 桂枝汤方《伤寒杂病论》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤方《伤寒杂病论》
  5. 桂枝汤方《医宗金鉴》
  6. 桂枝汤方《伤寒杂病论》
  7. 桂枝汤方《医宗金鉴》
  8. 桂枝汤方《伤寒杂病论》
  9. 桂枝汤方《医宗金鉴》
  10. 桂枝汤方《伤寒杂病论》
  11. 桂枝汤方《医学心悟》
  12. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  13. 桂枝汤方《伤寒明理论》
  14. 桂枝汤（玉函）《张氏医通》
  15. 桂枝汤方《伤寒论》
  16. 桂枝汤《汤头歌诀》
  17. 桂枝汤桂枝《伤寒括要》
  18. 桂枝汤《医方论》
  19. 桂枝汤禁三条《伤寒贯珠集》
  20. 桂枝汤《时方妙用》
  21. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  22. 桂枝汤《万氏秘传片玉心书》
  23. 桂枝汤脉证七条《伤寒贯珠集》
  24. 桂枝汤《退思集类方歌注》
  25. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  26. 桂枝汤《伤寒寻源》
  27. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  28. 桂枝汤《仁术便览》
  29. 桂枝汤圆通应用法《医法圆通》
  30. 桂枝汤《医方考》
  31. 桂枝汤证《临证实验录》


桂枝茯苓丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桂枝茯苓丸方
在线购买《伤寒杂病论》正版书籍

桂枝茯苓丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝　茯苓　牡丹桃仁　芍药各等分

右五味，末之，炼蜜为丸，如兔屎大，每日食前服一丸，不知可渐加至三丸。

妇人怀孕六七月，脉弦，发热，其胎愈胀，腹痛，恶寒，少腹如扇，所以然者，子藏开故也，当以附子汤温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：桂枝茯苓丸方
  • 下一页：附子汤方
<<< 返回本书目录
  1. 桂枝茯苓丸【方剂大全】
  2. 桂枝茯苓丸证《临证实验录》
  3. 桂枝茯苓汤【方剂大全】
  4. 桂枝附子去桂加白术汤《伤寒寻源》
  5. 桂枝茯苓人参汤【方剂大全】
  6. 桂枝附子汤《伤寒寻源》
  7. 桂枝茯苓当归汤【方剂大全】
  8. 桂枝附子汤【方剂大全】
  9. 桂枝防风汤【方剂大全】
  10. 桂枝附子汤去桂加白术汤【方剂大全】
  11. 桂枝二越婢一汤证《临证实验录》
  12. 桂枝附子汤去桂加术解《研经言》
  13. 桂枝二越婢一汤【方剂大全】
  14. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  15. 桂枝二越婢一汤《伤寒寻源》
  16. 桂枝甘草龙骨牡蛎汤【方剂大全】
  17. 桂枝二麻黄一汤证《经方实验录》
  18. 桂枝甘草汤《伤寒寻源》
  19. 桂枝二麻黄一汤【方剂大全】
  20. 桂枝甘草汤【方剂大全】
  21. 桂枝二麻黄一汤《伤寒寻源》
  22. 桂枝甘草汤证《临证实验录》
  23. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  24. 桂枝葛根汤【方剂大全】
  25. 桂枝地黄汤【方剂大全】
  26. 桂枝瓜蒌首乌汤【方剂大全】
  27. 桂枝地黄阿胶汤【方剂大全】
  28. 桂枝归苓汤【方剂大全】
  29. 桂枝当归桃仁汤【方剂大全】
  30. 桂枝合白虎汤【方剂大全】
  1. 桂枝茯苓丸方《伤寒杂病论》
  2. 桂枝茯苓丸《三因极一病证方论》
  3. 桂枝茯苓丸方《医宗金鉴》
  4. 桂枝茯苓丸《金匮悬解》
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝茯苓丸《圆运动的古中医学》
  7. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  8. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  9. 桂枝附子去桂加白术汤《圆运动的古中医学》
  10. 桂枝二越脾一汤《退思集类方歌注》
  11. 桂枝附子去桂加白术汤《伤寒寻源》
  12. 桂枝二越婢一证《医学摘粹》
  13. 桂枝附子去桂加白术汤《伤寒括要》
  14. 桂枝二越婢一汤证《临证实验录》
  15. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  16. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  17. 桂枝附子汤《圆运动的古中医学》
  18. 桂枝二越婢一汤方《伤寒论》
  19. 桂枝附子汤《圆运动的古中医学》
  20. 桂枝二越婢一汤方《医宗金鉴》
  21. 桂枝附子汤《医宗金鉴》
  22. 桂枝二越婢一汤方《伤寒杂病论》
  23. 桂枝附子汤《删补名医方论》
  24. 桂枝二越婢一汤《伤寒括要》
  25. 桂枝附子汤《三因极一病证方论》
  26. 桂枝二越婢一汤《伤寒寻源》
  27. 桂枝附子汤《医学心悟》
  28. 桂枝二越婢一汤《删补名医方论》
  29. 桂枝附子汤《伤寒寻源》
  30. 桂枝二越婢一汤《医宗金鉴》
  31. 桂枝附子汤《退思集类方歌注》


附子汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

附子汤方
在线购买《伤寒杂病论》正版书籍

附子汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子二枚（炮去皮破八片）　茯苓三两　人参二两　白术四两　芍药三两。

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

【师曰】妇人有漏下者；有半产后续下血都不绝者；假令妊娠腹中痛者，此为胞阻，胶艾汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝茯苓丸方
  • 当前页：附子汤方
  • 下一页：胶艾汤方
<<< 返回本书目录
  1. 附子汤【方剂大全】
  2. 附子汤证《临证实验录》
  3. 附子松脂膏【方剂大全】
  4. 附子汤证治本位的意义《圆运动的古中医学》
  5. 附子四逆汤【方剂大全】
  6. 附子天门冬散【方剂大全】
  7. 附子升降汤【方剂大全】
  8. 附子涂敷方【方剂大全】
  9. 附子神曲丸【方剂大全】
  10. 附子涂脚方【方剂大全】
  11. 附子山茱萸汤【方剂大全】
  12. 附子丸【方剂大全】
  13. 附子散【方剂大全】
  14. 附子温经汤【方剂大全】
  15. 附子塞虫孔丸【方剂大全】
  16. 附子温中汤【方剂大全】
  17. 附子肉桂《轩岐救正论》
  18. 附子温中丸【方剂大全】
  19. 附子人参山萸肉方【方剂大全】
  20. 附子乌鸡丸【方剂大全】
  21. 附子羌活散【方剂大全】
  22. 附子五苓散【方剂大全】
  23. 附子木香丸【方剂大全】
  24. 附子五味散【方剂大全】
  25. 附子木瓜丸【方剂大全】
  26. 附子细辛汤【方剂大全】
  27. 附子木瓜煎丸【方剂大全】
  28. 附子泻心《汤头歌诀》
  29. 附子摩头散【方剂大全】
  30. 附子泻心汤《伤寒寻源》
  1. 附子汤方《伤寒杂病论》
  2. 附子汤方《伤寒杂病论》
  3. 附子汤方《医宗金鉴》
  4. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  5. 附子汤方《伤寒论》
  6. 附子汤《伤寒括要》
  7. 附子汤诗《医学实在易》
  8. 附子汤《时方妙用》
  9. 附子汤证《临证实验录》
  10. 附子汤《退思集类方歌注》
  11. 附子汤证治本位的意义《圆运动的古中医学》
  12. 附子汤《医方考》
  13. 附子细辛黄连黄芩汤方《伤寒杂病论》
  14. 附子汤《三因极一病证方论》
  15. 附子细辛汤《三因极一病证方论》
  16. 附子汤《三因极一病证方论》
  17. 附子泻心《汤头歌诀》
  18. 附子汤《三因极一病证方论》
  19. 附子泻心汤《圆运动的古中医学》
  20. 附子汤《医述》
  21. 附子泻心汤《医宗金鉴》
  22. 附子汤《删补名医方论》
  23. 附子泻心汤《删补名医方论》
  24. 附子汤《医宗金鉴》
  25. 附子泻心汤《医方考》
  26. 附子汤《备急千金要方》
  27. 附子泻心汤《伤寒寻源》
  28. 附子汤《备急千金要方》
  29. 附子泻心汤《退思集类方歌注》
  30. 附子汤《圆运动的古中医学》
  31. 附子泻心汤《医方论》


胶艾汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

胶艾汤方
在线购买《伤寒杂病论》正版书籍

胶艾汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄六两　芎䓖二两　阿胶二两　艾叶三两　当归三两　芍药四两　甘草二两

右七味，以水五升，清酒三升，煮六味，取三升，去滓，纳胶烊消，温服一升，日三服。

妇人怀妊，腹中疞痛，当归芍药散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤方
  • 当前页：胶艾汤方
  • 下一页：当归芍药散方
<<< 返回本书目录
  1. 胶艾汤【方剂大全】
  2. 胶艾汤论《侣山堂类辩》
  3. 胶艾汤《汤头歌诀》
  4. 胶艾丸【方剂大全】
  5. 胶艾汤《扁鹊心书》
  6. 胶艾葙归汤【方剂大全】
  7. 胶艾四物汤【方剂大全】
  8. 胶艾芎归汤【方剂大全】
  9. 胶艾散【方剂大全】
  10. 胶艾饮【方剂大全】
  11. 胶艾漏胎方【方剂大全】
  12. 胶豉汤【方剂大全】
  13. 胶艾六合汤【方剂大全】
  14. 胶地寄生汤【方剂大全】
  15. 胶艾榴皮汤【方剂大全】
  16. 胶地丸【方剂大全】
  17. 胶艾绛覆汤【方剂大全】
  18. 胶冻状便【疾病症状】
  19. 胶艾安胎饮【方剂大全】
  20. 胶粉散【方剂大全】
  21. 胶艾安胎散【方剂大全】
  22. 胶归四逆汤【方剂大全】
  23. 娇红痘《续名医类案》
  24. 胶红饮【方剂大全】
  25. 娇儿易死说《推拿抉微》
  26. 胶胡散【方剂大全】
  27. 茭鸡肉《本草纲目》完整版
  28. 胶黄散【方剂大全】
  29. 茭鸡《本草纲目》完整版
  30. 胶姜理中汤【方剂大全】
  1. 胶艾汤方《伤寒杂病论》
  2. 胶艾汤《汤头歌诀》
  3. 胶艾汤论《侣山堂类辩》
  4. 胶艾汤《医方论》
  5. 胶剂《医院药学》
  6. 胶艾汤《扁鹊心书》
  7. 胶姜汤《圆运动的古中医学》
  8. 胶艾汤《医方考》
  9. 胶姜汤《金匮悬解》
  10. 胶艾汤《太平惠民和剂局方》
  11. 胶蜡汤《备急千金要方》
  12. 胶艾汤《三因极一病证方论》
  13. 胶蜡汤《妇人大全良方》
  14. 胶艾汤《备急千金要方》
  15. 胶瘤《中医词典》
  16. 胶艾汤《备急千金要方》
  17. 胶瘤《儒门事亲》
  18. 胶艾汤《金匮悬解》
  19. 胶囊剂《医院药学》
  20. 胶艾汤《圆运动的古中医学》
  21. 胶圈套扎注射法《中医词典》
  22. 胶艾漏胎方《仁术便览》
  23. 胶乳凝集试验《免疫学和免疫学检验》
  24. 胶《中医词典》
  25. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  26. 胶《中医名词词典》
  27. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  28. 娇红痘《续名医类案》
  29. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  30. 娇儿易死说《推拿抉微》
  31. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》


当归芍药散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归芍药散方
在线购买《伤寒杂病论》正版书籍

当归芍药散方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两　芍药一斤　茯苓四两　白术四两　泽泻半斤　芎䓖三两

右六味，杵为散，取方寸匙，温酒和，日三服。

妊娠，呕吐不止，干姜 人参半夏丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶艾汤方
  • 当前页：当归芍药散方
  • 下一页：干姜人参半夏丸方
<<< 返回本书目录
  1. 当归芍药散【方剂大全】
  2. 当归芍药散证《临证实验录》
  3. 当归芍药和疟汤【方剂大全】
  4. 当归芍药汤《扁鹊心书》
  5. 当归散【方剂大全】
  6. 当归芍药汤【方剂大全】
  7. 当归散《小儿药证直诀》
  8. 当归芍药饮【方剂大全】
  9. 当归散《汤头歌诀》
  10. 当归生姜羊肉汤《汤头歌诀》
  11. 当归润燥汤【方剂大全】
  12. 当归生姜羊肉汤【方剂大全】
  13. 当归人参汤【方剂大全】
  14. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  15. 当归人参散【方剂大全】
  16. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  17. 当归清营汤【方剂大全】
  18. 当归失笑散【方剂大全】
  19. 当归秦艽散【方剂大全】
  20. 当归十味丸【方剂大全】
  21. 当归羌活汤【方剂大全】
  22. 当归四逆《汤头歌诀》
  23. 当归蒲延散【方剂大全】
  24. 当归四逆加吴茱萸生姜汤【方剂大全】
  25. 当归蒲梗汤【方剂大全】
  26. 当归四逆汤【方剂大全】
  27. 当归拈痛汤加减【方剂大全】
  28. 当归四逆汤症解《研经言》
  29. 当归拈痛汤【方剂大全】
  30. 当归四圣散【方剂大全】
  1. 当归芍药散方《伤寒杂病论》
  2. 当归芍药散《太平惠民和剂局方》
  3. 当归芍药散方《医宗金鉴》
  4. 当归芍药散《三因极一病证方论》
  5. 当归芍药散证《临证实验录》
  6. 当归芍药散《金匮悬解》
  7. 当归芍药汤《备急千金要方》
  8. 当归芍药散《圆运动的古中医学》
  9. 当归芍药汤《扁鹊心书》
  10. 当归芍药散《圆运动的古中医学》
  11. 当归生姜羊肉汤《圆运动的古中医学》
  12. 当归芍药方《医宗金鉴》
  13. 当归生姜羊肉汤《圆运动的古中医学》
  14. 当归芍茶《茶饮保健》
  15. 当归生姜羊肉汤《金匮悬解》
  16. 当归散方《医宗金鉴》
  17. 当归生姜羊肉汤《食物疗法》
  18. 当归散方《伤寒杂病论》
  19. 当归生姜羊肉汤《退思集类方歌注》
  20. 当归散《博济方》
  21. 当归生姜羊肉汤《汤头歌诀》
  22. 当归散《博济方》
  23. 当归生姜羊肉汤方《伤寒杂病论》
  24. 当归散《是斋百一选方》
  25. 当归生姜羊肉汤方《伤寒杂病论》
  26. 当归散《小儿药证直诀》
  27. 当归生姜羊肉汤方《医宗金鉴》
  28. 当归散《汤头歌诀》
  29. 当归生姜羊肉汤方《医宗金鉴》
  30. 当归散《医方论》
  31. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》


干姜人参半夏丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

干姜人参半夏丸方
在线购买《伤寒杂病论》正版书籍

干姜人参半夏丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜一两　人参一两　半夏二两

右三味，末之，以生姜汁糊为丸，如梧桐子大，每服五丸，日三服，饮下。

妊娠，小便难，饮食如故，当归贝母苦参丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归芍药散方
  • 当前页：干姜人参半夏丸方
  • 下一页：当归贝母苦参丸方
<<< 返回本书目录
  1. 干姜人参半夏丸【方剂大全】
  2. 干姜人参半夏丸证《临证实验录》
  3. 干姜酒【方剂大全】
  4. 干姜人参汤【方剂大全】
  5. 干姜解《医学衷中参西录》
  6. 干姜人参丸【方剂大全】
  7. 干姜建脾散【方剂大全】
  8. 干姜散【方剂大全】
  9. 干姜黄芩黄连人参汤证其一《临证实验录》
  10. 干姜双黄汤【方剂大全】
  11. 干姜黄芩黄连人参汤证其二《临证实验录》
  12. 干姜四物汤【方剂大全】
  13. 干姜黄芩黄连人参汤【方剂大全】
  14. 干姜汤【方剂大全】
  15. 干姜黄连丸【方剂大全】
  16. 干姜丸【方剂大全】
  17. 干姜黄连黄芩人参汤《伤寒寻源》
  18. 干姜五味甘草汤【方剂大全】
  19. 干姜甘草汤【方剂大全】
  20. 干姜芎䓖丸【方剂大全】
  21. 干姜附子汤【方剂大全】
  22. 干姜饮【方剂大全】
  23. 干姜附子汤《伤寒寻源》
  24. 干姜粥《保健药膳》
  25. 干姜地黄散【方剂大全】
  26. 干姜粥【方剂大全】
  27. 干姜车前子饮《保健药膳》
  28. 干姜茱萸汤【方剂大全】
  29. 干姜柴胡汤【方剂大全】
  30. 干姜煮散【方剂大全】
  1. 干姜人参半夏丸方《伤寒杂病论》
  2. 干姜人参半夏丸《金匮悬解》
  3. 干姜人参半夏丸方《医宗金鉴》
  4. 干姜苓术茶《茶饮保健》
  5. 干姜人参半夏丸证《临证实验录》
  6. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  7. 干姜散《备急千金要方》
  8. 干姜解《医学衷中参西录》
  9. 干姜散《三因极一病证方论》
  10. 干姜黄芩黄连人参汤证其一《临证实验录》
  11. 干姜汤《备急千金要方》
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜丸《备急千金要方》
  14. 干姜黄芩黄连人参汤方《伤寒杂病论》
  15. 干姜丸《普济本事方》
  16. 干姜黄芩黄连人参汤《伤寒括要》
  17. 干姜丸《普济本事方》
  18. 干姜黄连黄芩人参汤方《伤寒论》
  19. 干姜炙草汤《圆运动的古中医学》
  20. 干姜黄连黄芩人参汤方《医宗金鉴》
  21. 干姜粥《保健药膳》
  22. 干姜黄连黄芩人参汤《退思集类方歌注》
  23. 干姜粥《医学入门》
  24. 干姜黄连黄芩人参汤《伤寒寻源》
  25. 干浆《中医词典》
  26. 干姜黄连黄芩人参汤《医方考》
  27. 干脚气《中医词典》
  28. 干姜黄连黄芩人参汤《医述》
  29. 干疥《中医词典》
  30. 干姜黄连黄芩人参汤《圆运动的古中医学》
  31. 干疥候《诸病源候论》


当归贝母苦参丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归贝母苦参丸方
在线购买《伤寒杂病论》正版书籍

当归贝母苦参丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归四两　贝母四两　苦参四两

右三味，末之，炼蜜为丸，如小豆大，饮服三丸，日三服。

妊娠，有水气，小便不利，洒淅恶寒，起即头眩，葵子茯苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜人参半夏丸方
  • 当前页：当归贝母苦参丸方
  • 下一页：葵子获苓散方
<<< 返回本书目录
  1. 当归贝母苦参丸【方剂大全】
  2. 当归饼【方剂大全】
  3. 当归保命承气汤【方剂大全】
  4. 当归补血加葱白汤【方剂大全】
  5. 当归百解散【方剂大全】
  6. 当归补血散【方剂大全】
  7. 当归百合汤【方剂大全】
  8. 当归补血汤【方剂大全】
  9. 当归白术汤【方剂大全】
  10. 当归补血汤加防风连翘方【方剂大全】
  11. 当归阿胶汤【方剂大全】
  12. 当归补中汤【方剂大全】
  13. 当归阿胶散【方剂大全】
  14. 当归柴胡汤《扁鹊心书》
  15. 当归【方剂大全】
  16. 当归柴胡汤【方剂大全】
  17. 当归【中药大全】
  18. 当归承气汤【方剂大全】
  19. 当归《本草纲目》图文版
  20. 当归赤芍汤【方剂大全】
  21. 当归《证类本草》
  22. 当归川芎《轩岐救正论》
  23. 当归《长沙药解》
  24. 当归川芎散【方剂大全】
  25. 当归《药笼小品》
  26. 当归川芎汤【方剂大全】
  27. 当归《药鉴》
  28. 当归葱白汤【方剂大全】
  29. 当归《神农本草经百种录》
  30. 当归大黄汤【方剂大全】
  1. 当归贝母苦参丸方《伤寒杂病论》
  2. 当归贝母苦参丸《金匮悬解》
  3. 当归贝母苦参丸方《医宗金鉴》
  4. 当归贝母苦参丸《圆运动的古中医学》
  5. 当归补血汤《邹孟城三十年临证经验集》
  6. 当归柏仁茶《茶饮保健》
  7. 当归补血汤《三十年临证经验集》
  8. 当归百解散《万氏秘传片玉心书》
  9. 当归补血汤《正体类要》
  10. 当归白术汤《三因极一病证方论》
  11. 当归补血汤《内外伤辨》
  12. 当归白术汤《妇人大全良方》
  13. 当归补血汤《医宗金鉴》
  14. 当归（补）《本草分经》
  15. 当归补血汤《删补名医方论》
  16. 当归（补）《本草分经》
  17. 当归补血汤《冯氏锦囊秘录》
  18. 当归《本草图经》
  19. 当归补血汤《医方考》
  20. 当归《滇南本草》
  21. 当归补血汤《医学心悟》
  22. 当归《本草乘雅半偈》
  23. 当归补血汤《外科理例》
  24. 当归《珍珠囊补遗药性赋》
  25. 当归补血汤《医方论》
  26. 当归《药鉴》
  27. 当归补血汤《时方歌括》
  28. 当归《药性切用》
  29. 当归补血汤加葱白方《医方考》
  30. 当归《外科全生集》
  31. 当归补血汤加防风连翘方《医方考》


葵子获苓散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

葵子获苓散方
在线购买《伤寒杂病论》正版书籍

葵子获苓散方

  • 上一页
  • 目录
  • 相关
  • 下一页

葵子一斤　茯苓三两

右二味，杵为散，饮服方寸匙，日三服，小便利则愈。

妇人妊娠，身无他病，宜常服当归散，则临产不难，产后亦免生他病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归贝母苦参丸方
  • 当前页：葵子获苓散方
  • 下一页：当归散方
<<< 返回本书目录
  1. 葵子茯苓散【方剂大全】
  2. 葵子如圣散【方剂大全】
  3. 葵子《长沙药解》
  4. 葵子散【方剂大全】
  5. 葵子《药征续编》
  6. 葵子蜀黍汤【方剂大全】
  7. 葵子《本草乘雅半偈》
  8. 葵子汤【方剂大全】
  9. 葵榆汤【方剂大全】
  10. 葵子饮【方剂大全】
  11. 葵酥汤【方剂大全】
  12. 喹诺酮类药物《药理学》
  13. 葵石汤【方剂大全】
  14. 魁蛤《证类本草》
  15. 葵石散【方剂大全】
  16. 魁蛤（魁陆）《本草纲目》完整版
  17. 葵齑汁【方剂大全】
  18. 魁蛤壳《本草纲目》完整版
  19. 葵花散【方剂大全】
  20. 魁蛤肉《本草纲目》完整版
  21. 葵花大蓟【中药大全】
  22. 魁蛤散【方剂大全】
  23. 葵根饮子【方剂大全】
  24. 魁蛤丸【方剂大全】
  25. 葵根饮【方剂大全】
  26. 溃坚汤【方剂大全】
  27. 葵根汤【方剂大全】
  28. 溃坚丸【方剂大全】
  29. 葵根散【方剂大全】
  30. 溃烂《冯氏锦囊秘录》
  1. 葵子获苓散方《伤寒杂病论》
  2. 葵子茯苓散方《医宗金鉴》
  3. 葵子散《妇人大全良方》
  4. 葵子茯苓散《金匮悬解》
  5. 葵子散《三因极一病证方论》
  6. 葵子茯苓散《圆运动的古中医学》
  7. 葵子汤《备急千金要方》
  8. 葵子《本草乘雅半偈》
  9. 葵子汤《妇人大全良方》
  10. 葵子《药征续编》
  11. 葵子汤《仁术便览》
  12. 葵子《得配本草》
  13. 喹诺酮类《医院药学》
  14. 葵子《医学入门》
  15. 喹诺酮类药物《药理学》
  16. 葵子《长沙药解》
  17. 喹诺酮类药物概述《药理学》
  18. 葵松《名医别录》
  19. 魁蛤《千金翼方》
  20. 葵松《新修本草》
  21. 魁蛤《本草经集注》
  22. 葵根汤《妇人大全良方》
  23. 魁蛤《新修本草》
  24. 葵根汤《备急千金要方》
  25. 魁蛤《证类本草》
  26. 葵根《名医别录》
  27. 魁蛤《本草从新》
  28. 葵根《新修本草》
  29. 魁蛤《得配本草》
  30. 葵菜粥《保健药膳》
  31. 魁蛤《名医别录》


当归散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归散方
在线购买《伤寒杂病论》正版书籍

当归散方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一斤　黄芩一斤　芍药一斤　芎䓖一斤　白术半斤

右五味，杵为散，酒服方寸匙，日再服。

妊娠，身有寒湿，或腹痛，或心烦，心痛，不能饮食，其胎跃跃动者，宜养之，白术散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵子获苓散方
  • 当前页：当归散方
  • 下一页：白术散方
<<< 返回本书目录
  1. 当归散【方剂大全】
  2. 当归芍药和疟汤【方剂大全】
  3. 当归散《小儿药证直诀》
  4. 当归芍药散【方剂大全】
  5. 当归散《汤头歌诀》
  6. 当归芍药散证《临证实验录》
  7. 当归润燥汤【方剂大全】
  8. 当归芍药汤《扁鹊心书》
  9. 当归人参汤【方剂大全】
  10. 当归芍药汤【方剂大全】
  11. 当归人参散【方剂大全】
  12. 当归芍药饮【方剂大全】
  13. 当归清营汤【方剂大全】
  14. 当归生姜羊肉汤《汤头歌诀》
  15. 当归秦艽散【方剂大全】
  16. 当归生姜羊肉汤【方剂大全】
  17. 当归羌活汤【方剂大全】
  18. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  19. 当归蒲延散【方剂大全】
  20. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  21. 当归蒲梗汤【方剂大全】
  22. 当归失笑散【方剂大全】
  23. 当归拈痛汤加减【方剂大全】
  24. 当归十味丸【方剂大全】
  25. 当归拈痛汤【方剂大全】
  26. 当归四逆《汤头歌诀》
  27. 当归拈痛散【方剂大全】
  28. 当归四逆加吴茱萸生姜汤【方剂大全】
  29. 当归拈痛合苏子降气汤【方剂大全】
  30. 当归四逆汤【方剂大全】
  1. 当归散方《伤寒杂病论》
  2. 当归散《博济方》
  3. 当归散方《医宗金鉴》
  4. 当归散《博济方》
  5. 当归芍茶《茶饮保健》
  6. 当归散《是斋百一选方》
  7. 当归芍药方《医宗金鉴》
  8. 当归散《小儿药证直诀》
  9. 当归芍药散《圆运动的古中医学》
  10. 当归散《汤头歌诀》
  11. 当归芍药散《圆运动的古中医学》
  12. 当归散《医方论》
  13. 当归芍药散《金匮悬解》
  14. 当归散《明目至宝》
  15. 当归芍药散《三因极一病证方论》
  16. 当归散《仁术便览》
  17. 当归芍药散《太平惠民和剂局方》
  18. 当归散《仁术便览》
  19. 当归芍药散方《伤寒杂病论》
  20. 当归散《仁术便览》
  21. 当归芍药散方《医宗金鉴》
  22. 当归散《外科理例》
  23. 当归芍药散证《临证实验录》
  24. 当归散《儒门事亲》
  25. 当归芍药汤《备急千金要方》
  26. 当归散《儒门事亲》
  27. 当归芍药汤《扁鹊心书》
  28. 当归散《儒门事亲》
  29. 当归生姜羊肉汤《圆运动的古中医学》
  30. 当归散《太平惠民和剂局方》
  31. 当归生姜羊肉汤《圆运动的古中医学》


白术散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白术散方
在线购买《伤寒杂病论》正版书籍

白术散方

  • 上一页
  • 目录
  • 相关
  • 下一页

白术　芎䓖　蜀椒（去目汗）　牡蛎各等分

右四味，杵为散，酒服一钱匙，日三服，夜一服。

妇人怀身七月，腹满不得小便，从腰以下如有水状，此太阴当养不养，心气实也，宜泻劳官，关元，小便利则愈。

【问曰】新产妇人有三病，一者病痉，二者郁冒，三者大便难，何谓也?

【师曰】新产血虚多汗出，喜中风，故令病痉；亡血，复汗，寒多，故令郁冒；亡津液胃燥，故大便难。

产妇郁冒，其脉微弱，呕不能食，大便反坚，但头汗出。所以然者，血虚而厥，厥则必冒，冒家欲解，必大汗出；以血虚下厥，孤阳上出，故头汗出也。所以产妇喜汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复；大便坚，呕不能食者，小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散方
  • 当前页：白术散方
  • 下一页：小柴胡汤方
<<< 返回本书目录
  1. 白术散【方剂大全】
  2. 白术芍药汤【方剂大全】
  3. 白术散《小儿药证直诀》
  4. 白术神曲丸【方剂大全】
  5. 白术散《脾胃论》
  6. 白术升麻汤【方剂大全】
  7. 白术酿酒【方剂大全】
  8. 白术生犀散【方剂大全】
  9. 白术木香散【方剂大全】
  10. 白术圣散子【方剂大全】
  11. 白术妙功丸【方剂大全】
  12. 白术石斛汤【方剂大全】
  13. 白术麻黄散【方剂大全】
  14. 白术四逆汤【方剂大全】
  15. 白术六一汤【方剂大全】
  16. 白术汤【方剂大全】
  17. 白术理中汤【方剂大全】
  18. 白术糖【方剂大全】
  19. 白术苦参汤【方剂大全】
  20. 白术调中汤【方剂大全】
  21. 白术蠲暑饮【方剂大全】
  22. 白术调中丸【方剂大全】
  23. 白术菊花散【方剂大全】
  24. 白术丸【方剂大全】
  25. 白术酒【方剂大全】
  26. 白术五味子汤【方剂大全】
  27. 白术解《医学衷中参西录》
  28. 白术消肿散【方剂大全】
  29. 白术截疟饮【方剂大全】
  30. 白术苡仁汤【方剂大全】
  1. 白术散方《伤寒杂病论》
  2. 白术散《普济本事方》
  3. 白术散方《医宗金鉴》
  4. 白术散《普济本事方》
  5. 白术芍茶《茶饮保健》
  6. 白术散《普济本事方》
  7. 白术芍药汤《退思集类方歌注》
  8. 白术散《是斋百一选方》
  9. 白术石膏半夏干姜汤方《伤寒杂病论》
  10. 白术散《小儿药证直诀》
  11. 白术汤《正体类要》
  12. 白术散《医方论》
  13. 白术汤《三因极一病证方论》
  14. 白术散《脾胃论》
  15. 白术汤《儒门事亲》
  16. 白术散《万氏秘传片玉心书》
  17. 白术汤《普济本事方》
  18. 白术散《仁术便览》
  19. 白术汤治孕妇痢呕吐血。《儒门事亲》
  20. 白术散《仁术便览》
  21. 白术条芩考《医方考》
  22. 白术散《三因极一病证方论》
  23. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  24. 白术散《三因极一病证方论》
  25. 白术调中汤《儒门事亲》
  26. 白术散《妇人大全良方》
  27. 白术通便茶《茶饮保健》
  28. 白术散《妇人大全良方》
  29. 白术菟茶《茶饮保健》
  30. 白术散《妇人大全良方》
  31. 白术丸《内外伤辨》


小柴胡汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小柴胡汤方
在线购买《伤寒杂病论》正版书籍

小柴胡汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半斤　黄芩三两　人参三两　甘草三两　半夏半升（洗）　生姜三两（切）　大枣十二枚（劈）

右七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

郁冒病解，能食，七八日更发热者，此为胃实，大承气汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散方
  • 当前页：小柴胡汤方
  • 下一页：大承气汤方
<<< 返回本书目录
  1. 小柴胡汤方《伤寒明理论》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤愈肺痨《三十年临证经验集》
  5. 小柴胡汤【方剂大全】
  6. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  7. 小柴胡汤《汤头歌诀》
  8. 小柴胡汤圆通应用法《医法圆通》
  9. 小柴胡汤《伤寒寻源》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡加栀子汤【方剂大全】
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加芒硝汤证《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其二《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡非治疟正方《读医随笔》
  20. 小柴胡汤证《临证实验录》
  21. 小草乌【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草汤【方剂大全】
  24. 小柴胡汤证其二《临证实验录》
  25. 小草寇【中药大全】
  26. 小柴胡汤证其三《临证实验录》
  27. 小草【中药大全】
  28. 小柴胡汤证其一《临证实验录》
  29. 小步态【疾病症状】
  30. 小柴胡汤证治本位的意义《圆运动的古中医学》
  1. 小柴胡汤方《伤寒杂病论》
  2. 小柴胡汤方《伤寒杂病论》
  3. 小柴胡汤方《伤寒杂病论》
  4. 小柴胡汤方《伤寒杂病论》
  5. 小柴胡汤方《医宗金鉴》
  6. 小柴胡汤方《伤寒杂病论》
  7. 小柴胡汤方《医宗金鉴》
  8. 小柴胡汤方《伤寒杂病论》
  9. 小柴胡汤方《伤寒明理论》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤方《伤寒论》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤加减歌《医学传心录》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  18. 小柴胡汤、乌梅丸《医述》
  19. 小柴胡汤愈肺痨《三十年临证经验集》
  20. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  21. 小柴胡汤圆通应用法《医法圆通》
  22. 小柴胡汤（加味小柴胡汤）《外科理例》
  23. 小柴胡汤证《临证实验录》
  24. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  25. 小柴胡汤证《临证实验录》
  26. 小柴胡汤（加减小柴胡汤）《医学心悟》
  27. 小柴胡汤证《临证实验录》
  28. 小柴胡汤《伤寒括要》
  29. 小柴胡汤证《临证实验录》
  30. 小柴胡汤《汤头歌诀》
  31. 小柴胡汤证《临证实验录》


大承气汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大承气汤方
在线购买《伤寒杂病论》正版书籍

大承气汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗）　厚朴半斤（炙去皮）　枳实五枚（炙）　芒硝三合

右四味，以水一斗，先煮二物，取五升，去滓，纳大黄，更煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服，得下，停后服。

产后腹中疞痛，若虚寒不足者，当归 生姜羊肉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤方
  • 当前页：大承气汤方
  • 下一页：当归生姜羊肉汤方
<<< 返回本书目录
  1. 大承气汤方《伤寒明理论》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤【方剂大全】
  4. 大承气汤圆通就用法《医法圆通》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤证《经方实验录》
  7. 大承气汤《伤寒寻源》
  8. 大承气汤证其二《临证实验录》
  9. 大承气加味汤【方剂大全】
  10. 大承气汤证其一《临证实验录》
  11. 大承气加生地苁蓉汤【方剂大全】
  12. 大承气汤证治本位的意义《圆运动的古中医学》
  13. 大承气加芍药地黄汤【方剂大全】
  14. 大豉汤【方剂大全】
  15. 大承气加麦冬玄参汤【方剂大全】
  16. 大赤脉传睛《银海精微》
  17. 大成汤【方剂大全】
  18. 大虫魄五味散【方剂大全】
  19. 大成散【方剂大全】
  20. 大臭黄荆【中药大全】
  21. 大沉香尊重丸【方剂大全】
  22. 大畜方【方剂大全】
  23. 大沉香圆【方剂大全】
  24. 大川乌丸【方剂大全】
  25. 大沉香煨姜丸【方剂大全】
  26. 大川芎丸【方剂大全】
  27. 大沉香丸【方剂大全】
  28. 大串连果【中药大全】
  29. 大沉香降气汤【方剂大全】
  30. 大垂云膏【方剂大全】
  1. 大承气汤方《伤寒杂病论》
  2. 大承气汤方《伤寒杂病论》
  3. 大承气汤方《医宗金鉴》
  4. 大承气汤方《伤寒杂病论》
  5. 大承气汤方《医宗金鉴》
  6. 大承气汤方《伤寒杂病论》
  7. 大承气汤方《医宗金鉴》
  8. 大承气汤方《伤寒杂病论》
  9. 大承气汤方《伤寒明理论》
  10. 大承气汤方《伤寒杂病论》
  11. 大承气汤方《伤寒论》
  12. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  13. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  14. 大承气汤《伤寒括要》
  15. 大承气汤七　方见《伤寒》《金匮悬解》
  16. 大承气汤《汤头歌诀》
  17. 大承气汤圆通就用法《医法圆通》
  18. 大承气汤《医方论》
  19. 大承气汤证九条《伤寒贯珠集》
  20. 大承气汤《时方妙用》
  21. 大承气汤证其二《经方实验录》
  22. 大承气汤《时方妙用》
  23. 大承气汤证其二《临证实验录》
  24. 大承气汤《万氏秘传片玉心书》
  25. 大承气汤证其三《经方实验录》
  26. 大承气汤《退思集类方歌注》
  27. 大承气汤证其四《经方实验录》
  28. 大承气汤《伤寒寻源》
  29. 大承气汤证其五《经方实验录》
  30. 大承气汤《仁术便览》
  31. 大承气汤证其一《经方实验录》


当归生姜羊肉汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

当归生姜羊肉汤方
在线购买《伤寒杂病论》正版书籍

当归生姜羊肉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归三两　生姜五两　羊肉一斤

右三味，以水八升煮取三升，去滓，温服一升，日三服。

产后腹痛，烦满不得卧，不可下也，宜枳实芍药散和之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤方
  • 当前页：当归生姜羊肉汤方
  • 下一页：枳实芍药散方
<<< 返回本书目录
  1. 当归生姜羊肉汤【方剂大全】
  2. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  3. 当归生姜羊肉汤《汤头歌诀》
  4. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  5. 当归芍药饮【方剂大全】
  6. 当归失笑散【方剂大全】
  7. 当归芍药汤【方剂大全】
  8. 当归十味丸【方剂大全】
  9. 当归芍药汤《扁鹊心书》
  10. 当归四逆《汤头歌诀》
  11. 当归芍药散证《临证实验录》
  12. 当归四逆加吴茱萸生姜汤【方剂大全】
  13. 当归芍药散【方剂大全】
  14. 当归四逆汤【方剂大全】
  15. 当归芍药和疟汤【方剂大全】
  16. 当归四逆汤症解《研经言》
  17. 当归散【方剂大全】
  18. 当归四圣散【方剂大全】
  19. 当归散《小儿药证直诀》
  20. 当归汤《小儿药证直诀》
  21. 当归散《汤头歌诀》
  22. 当归汤【方剂大全】
  23. 当归润燥汤【方剂大全】
  24. 当归桃仁承气汤【方剂大全】
  25. 当归人参汤【方剂大全】
  26. 当归桃仁汤【方剂大全】
  27. 当归人参散【方剂大全】
  28. 当归藤【中药大全】
  29. 当归清营汤【方剂大全】
  30. 当归调血汤【方剂大全】
  1. 当归生姜羊肉汤方《伤寒杂病论》
  2. 当归生姜羊肉汤方《伤寒杂病论》
  3. 当归生姜羊肉汤方《医宗金鉴》
  4. 当归生姜羊肉汤《汤头歌诀》
  5. 当归生姜羊肉汤方《医宗金鉴》
  6. 当归生姜羊肉汤《退思集类方歌注》
  7. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  8. 当归生姜羊肉汤《食物疗法》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归生姜羊肉汤《金匮悬解》
  11. 当归四逆《汤头歌诀》
  12. 当归生姜羊肉汤《圆运动的古中医学》
  13. 当归四逆加人参附子汤方《伤寒杂病论》
  14. 当归生姜羊肉汤《圆运动的古中医学》
  15. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  16. 当归芍药汤《扁鹊心书》
  17. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  18. 当归芍药汤《备急千金要方》
  19. 当归四逆加吴茱萸生姜汤《备急千金要方》
  20. 当归芍药散证《临证实验录》
  21. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  22. 当归芍药散方《医宗金鉴》
  23. 当归四逆加吴茱萸生姜汤《删补名医方论》
  24. 当归芍药散方《伤寒杂病论》
  25. 当归四逆加吴茱萸生姜汤《医方考》
  26. 当归芍药散《太平惠民和剂局方》
  27. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  28. 当归芍药散《三因极一病证方论》
  29. 当归四逆加吴茱萸生姜汤《伤寒括要》
  30. 当归芍药散《金匮悬解》
  31. 当归四逆加吴茱萸生姜汤方《医宗金鉴》


枳实芍药散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

枳实芍药散方
在线购买《伤寒杂病论》正版书籍

枳实芍药散方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实　芍药等分

右二味，杵为散，服方寸匙，日三服，麦粥和下之。

【师曰】产后腹痛，法当以枳实、芍药散；假令不愈，必腹中有瘀血着脐下也，下瘀血汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归生姜羊肉汤方
  • 当前页：枳实芍药散方
  • 下一页：下瘀血汤方
<<< 返回本书目录
  1. 枳实芍药散【方剂大全】
  2. 枳实汤【方剂大全】
  3. 枳实散【方剂大全】
  4. 枳实丸【方剂大全】
  5. 枳实三百丸【方剂大全】
  6. 枳实消痞《汤头歌诀》
  7. 枳实木香丸【方剂大全】
  8. 枳实薤白桂枝汤【方剂大全】
  9. 枳实连槟丸【方剂大全】
  10. 枳实薤白桂枝汤证《临证实验录》
  11. 枳实理中圆【方剂大全】
  12. 枳实栀子豉汤《伤寒寻源》
  13. 枳实理中汤【方剂大全】
  14. 枳实栀子豉汤《医学读书记》
  15. 枳实酒【方剂大全】
  16. 枳实栀子豉汤【方剂大全】
  17. 枳实膏【方剂大全】
  18. 枳实栀子汤【方剂大全】
  19. 枳实导滞丸【方剂大全】
  20. 枳术二陈汤【方剂大全】
  21. 枳实导滞汤【方剂大全】
  22. 枳术化痰丸【方剂大全】
  23. 枳实导滞《汤头歌诀》
  24. 枳术汤【方剂大全】
  25. 枳实大黄汤【方剂大全】
  26. 枳术汤论《侣山堂类辩》
  27. 枳实参朴汤【方剂大全】
  28. 枳术丸《脾胃论》
  29. 枳实槟榔丸【方剂大全】
  30. 枳术丸【方剂大全】
  1. 枳实芍药散方《伤寒杂病论》
  2. 枳实芍药散《金匮悬解》
  3. 枳实芍药散方《医宗金鉴》
  4. 枳实芍药散《圆运动的古中医学》
  5. 枳实汤《备急千金要方》
  6. 枳实散《普济本事方》
  7. 枳实丸《备急千金要方》
  8. 枳实散《妇人大全良方》
  9. 枳实消痞《汤头歌诀》
  10. 枳实散《备急千金要方》
  11. 枳实消痞丸《医方考》
  12. 枳实理中丸《退思集类方歌注》
  13. 枳实消痞丸《仁术便览》
  14. 枳实理中丸《医学心悟》
  15. 枳实消痞丸《医方论》
  16. 枳实理中丸《太平惠民和剂局方》
  17. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  18. 枳实理中丸《三因极一病证方论》
  19. 枳实薤白桂枝汤《圆运动的古中医学》
  20. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  21. 枳实薤白桂枝汤《金匮悬解》
  22. 枳实厚朴白术甘草汤方《伤寒杂病论》
  23. 枳实薤白桂枝汤《备急千金要方》
  24. 枳实导滞丸《医方论》
  25. 枳实薤白桂枝汤《退思集类方歌注》
  26. 枳实导滞丸《退思集类方歌注》
  27. 枳实薤白桂枝汤方《医宗金鉴》
  28. 枳实导滞丸《医方考》
  29. 枳实薤白桂枝汤证《临证实验录》
  30. 枳实导滞丸《内外伤辨》
  31. 枳实银菊散《圆运动的古中医学》


下瘀血汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

下瘀血汤方
在线购买《伤寒杂病论》正版书籍

下瘀血汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄三两　桃仁二十枚（去皮尖）　蟅虫二十枚（去足）

右三味，末之，炼蜜和丸，以酒一升，煮取八合，顿服之，当下血如豚肝。

产后七八日，无太阳证，少腹坚痛，此恶露不尽也；若不大便，烦躁，发热，脉微实者，宜和之；若日晡所烦躁，食则谵语，至夜即愈者，大承气汤主之。（方见前）

产后中风，数十日不解，头痛，恶寒，发热，心下满，干呕，续自微汗出，小柴胡汤主之。（方见前）

产后中风，发热，面赤，头痛，汗出而喘，脉弦数者，竹叶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实芍药散方
  • 当前页：下瘀血汤方
  • 下一页：竹叶汤方
<<< 返回本书目录
  1. 下瘀血汤【方剂大全】
  2. 下元虚冷【方剂主治】
  3. 下瘀血【方剂主治】
  4. 下元虚损【方剂主治】
  5. 下腰椎不稳症【疾病大全】
  6. 下针法《古今医统大全》
  7. 下腰部疼痛【疾病症状】
  8. 下针法《针灸聚英》
  9. 下血门《张氏医通》
  10. 下针十四法《中医刺灸》
  11. 下血不止【方剂主治】
  12. 下之而仍发热歌《伤寒百证歌》
  13. 下血（附∶肠风脏毒）《古今医统大全》
  14. 下肢呈剪刀步态【疾病症状】
  15. 下血【方剂主治】
  16. 下肢的感觉，肌力，神经异常【疾病症状】
  17. 下血【中药主治】
  18. 下肢动脉硬化闭塞症【疾病大全】
  19. 下血《证治准绳·杂病》
  20. 下肢动作沉重，高抬足，重落地【疾病症状】
  21. 下血《证治准绳·类方》
  22. 下肢短缩【疾病症状】
  23. 下血《针灸素难要旨》
  24. 下肢发凉【疾病症状】
  25. 下血《杂病治例》
  26. 下肢放射痛【疾病症状】
  27. 下血《续名医类案》
  28. 下肢浮肿【疾病症状】
  29. 下血《续名医类案》
  30. 下肢负重障碍【疾病症状】
  1. 下瘀血汤方《伤寒杂病论》
  2. 下瘀血汤方《伤寒杂病论》
  3. 下瘀血汤方《医宗金鉴》
  4. 下瘀血汤《金匮悬解》
  5. 下元亏损《中医词典》
  6. 下瘀血汤《圆运动的古中医学》
  7. 下运动神经元性瘫痪《神经精神疾病诊断学》
  8. 下阴别《中医词典》
  9. 下燥治血《中医词典》
  10. 下腰部《理疗学》
  11. 下者不以偶《中医词典》
  12. 下腰《中医词典》
  13. 下者举之《中医名词词典》
  14. 下牙床骨《中医词典》
  15. 下者举之《中医词典》
  16. 下牙床《中医词典》
  17. 下者左行《中医词典》
  18. 下血之非《证治准绳·疡医》
  19. 下针《中医词典》
  20. 下血之非《正体类要》
  21. 下针法《古今医统大全》
  22. 下血危笃《奇效简便良方》
  23. 下针法《针灸聚英》
  24. 下血十四《金匮悬解》
  25. 下针十四法《中医刺灸》
  26. 下血十三《金匮悬解》
  27. 下证《伤寒说意》
  28. 下血门《张氏医通》
  29. 下之而仍发热歌《伤寒百证歌》
  30. 下血久不止用断红丸诗《医学实在易》
  31. 下肢表现典型的伸肌模式《康复医学》


竹叶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹叶汤方
在线购买《伤寒杂病论》正版书籍

竹叶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶一把　葛根三两　桔梗一两　人参一两　甘草一两　生姜五两　大枣十五枚（劈）

右七味，以水八升，煮取三升，去滓，温服一升，日三服。

产后烦乱，呕逆，无外证者，此乳中虚也，竹皮大丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下瘀血汤方
  • 当前页：竹叶汤方
  • 下一页：竹皮大丸方
<<< 返回本书目录
  1. 竹叶汤【方剂大全】
  2. 竹叶泻经汤【方剂大全】
  3. 竹叶石膏汤证《临证实验录》
  4. 竹叶心【中药大全】
  5. 竹叶石膏汤【方剂大全】
  6. 竹叶玉女煎【方剂大全】
  7. 竹叶石膏汤《汤头歌诀》
  8. 竹叶粥《保健药膳》
  9. 竹叶石膏汤《伤寒寻源》
  10. 竹叶子【中药大全】
  11. 竹叶芍药汤【方剂大全】
  12. 竹衣【中药大全】
  13. 竹叶榕【中药大全】
  14. 竹衣麦冬汤【方剂大全】
  15. 竹叶马豆【中药大全】
  16. 竹鼬《本草纲目》图文版
  17. 竹叶柳蒡汤【方剂大全】
  18. 竹鱼《本草纲目》完整版
  19. 竹叶莲【中药大全】
  20. 竹鱼【中药大全】
  21. 竹叶兰【中药大全】
  22. 竹芋【中药大全】
  23. 竹叶酒《保健药膳》
  24. 竹帚子《滇南本草》
  25. 竹叶蕉【中药大全】
  26. 逐风汤《医学衷中参西录》
  27. 竹叶椒叶【中药大全】
  28. 逐风汤【方剂大全】
  29. 竹叶椒根【中药大全】
  30. 逐寒荡惊汤【方剂大全】
  1. 竹叶汤方《伤寒杂病论》
  2. 竹叶汤《医方论》
  3. 竹叶汤方《医宗金鉴》
  4. 竹叶汤《仁术便览》
  5. 竹叶泻经汤《目经大成》
  6. 竹叶汤《三因极一病证方论》
  7. 竹叶茵茶《茶饮保健》
  8. 竹叶汤《三因极一病证方论》
  9. 竹叶饮子《备急千金要方》
  10. 竹叶汤《三因极一病证方论》
  11. 竹叶粥《保健药膳》
  12. 竹叶汤《妇人大全良方》
  13. 竹鱼《饮食须知》
  14. 竹叶汤《妇人大全良方》
  15. 竹杖《中医词典》
  16. 竹叶汤《妇人大全良方》
  17. 竹帚子《滇南本草》
  18. 竹叶汤《备急千金要方》
  19. 逐《中医词典》
  20. 竹叶汤《备急千金要方》
  21. 逐风汤《医学衷中参西录》
  22. 竹叶汤《备急千金要方》
  23. 逐魂鸟《得配本草》
  24. 竹叶汤《备急千金要方》
  25. 逐客饮《目经大成》
  26. 竹叶汤《备急千金要方》
  27. 逐年尻神《医经国小》
  28. 竹叶汤《备急千金要方》
  29. 逐年客气歌《医述》
  30. 竹叶汤《备急千金要方》
  31. 逐年客运歌《古今医统大全》


竹皮大丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

竹皮大丸方
在线购买《伤寒杂病论》正版书籍

竹皮大丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

竹茹二分　石膏二分　桂枝一分　甘草七分　白薇一分

右五味，末之，枣肉和丸，如弹子大，饮服一丸，日三服，夜二服，有热者倍白薇。

产后下利，脉虚极者，白头翁加甘草 阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶汤方
  • 当前页：竹皮大丸方
  • 下一页：白头翁加甘草阿胶汤方
<<< 返回本书目录
  1. 竹皮大丸【方剂大全】
  2. 竹皮汤【方剂大全】
  3. 竹木签刺门（药方十二道）《古今医统大全》
  4. 竹茹《本草纲目》完整版
  5. 竹木刺针入肉《证治准绳·疡医》
  6. 竹茹《本草崇原》
  7. 竹木刺伤肌肉不出《圣济总录》
  8. 竹茹《本草经解》
  9. 竹木刺伤《续名医类案》
  10. 竹茹《本草思辨录》
  11. 竹木刺入肉《医宗金鉴》
  12. 竹茹《药征续编》
  13. 竹木刺入肉《外科十法》
  14. 竹茹《长沙药解》
  15. 竹木刺不出方《外台秘要》
  16. 竹茹【中药大全】
  17. 竹木刺《外科正宗》
  18. 竹茹阿胶汤【方剂大全】
  19. 竹木部《景岳全书》
  20. 竹茹膏【方剂大全】
  21. 竹马灸《外科理例》
  22. 竹茹解《医学衷中参西录》
  23. 竹龙散【方剂大全】
  24. 竹茹酒【方剂大全】
  25. 竹凌霄【中药大全】
  26. 竹茹散【方剂大全】
  27. 竹林霄【中药大全】
  28. 竹茹石膏汤【方剂大全】
  29. 竹林消【中药大全】
  30. 竹茹汤【方剂大全】
  1. 竹皮大丸方《伤寒杂病论》
  2. 竹皮大丸《金匮悬解》
  3. 竹皮大丸方《医宗金鉴》
  4. 竹皮大丸《圆运动的古中医学》
  5. 竹皮汤《备急千金要方》
  6. 竹木入肉秘方《华佗神方》
  7. 竹皮汤《备急千金要方》
  8. 竹木入目秘方《华佗神方》
  9. 竹皮汤《备急千金要方》
  10. 竹木签刺门（药方十二道）《古今医统大全》
  11. 竹肉《证类本草》
  12. 竹木剌入目《奇效简便良方》
  13. 竹茹《长沙药解》
  14. 竹木卡喉《奇效简便良方》
  15. 竹茹《中药炮制》
  16. 竹木刺针入肉《证治准绳·疡医》
  17. 竹茹《汤液本草》
  18. 竹木刺伤肌肉不出《圣济总录》
  19. 竹茹《本草备要》
  20. 竹木刺伤《续名医类案》
  21. 竹茹《医学入门》
  22. 竹木刺入肉中《奇方类编》
  23. 竹茹《顾松园医镜》
  24. 竹木刺入肉《奇效简便良方》
  25. 竹茹《本草求真》
  26. 竹木刺入肉《奇效简便良方》
  27. 竹茹《本经逢原》
  28. 竹木刺入肉《医学心悟》
  29. 竹茹《本草思辨录》
  30. 竹木刺入肉《外科心法要诀》
  31. 竹茹《本草便读》


白头翁加甘草阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

白头翁加甘草阿胶汤方
在线购买《伤寒杂病论》正版书籍

白头翁加甘草阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁二两　黄连三两　柏皮三两　秦皮三两　甘草二两　阿胶二两

右六味，以水五升，先煮五味，取三升，去滓，纳胶烊消，分温三服。

妇人咽中如有炙脔者，半夏厚朴 茯苓 生姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹皮大丸方
  • 当前页：白头翁加甘草阿胶汤方
  • 下一页：半夏厚朴茯苓生姜汤方
<<< 返回本书目录
  1. 白头翁加甘草阿胶汤【方剂大全】
  2. 白头翁煎【方剂大全】
  3. 白头翁加甘草阿胶苓桂汤【方剂大全】
  4. 白头翁解毒汤《保健药膳》
  5. 白头翁花【中药大全】
  6. 白头翁茎叶【中药大全】
  7. 白头翁根敷方【方剂大全】
  8. 白头翁酒【方剂大全】
  9. 白头翁根《本草崇原》
  10. 白头翁散【方剂大全】
  11. 白头翁【中药大全】
  12. 白头翁汤《伤寒寻源》
  13. 白头翁《本草纲目》图文版
  14. 白头翁汤【方剂大全】
  15. 白头翁《证类本草》
  16. 白头翁汤证《经方实验录》
  17. 白头翁《长沙药解》
  18. 白头翁汤证治本位的意义《圆运动的古中医学》
  19. 白头翁《药征》
  20. 白头翁汤证治推论得意义《圆运动的古中医学》
  21. 白头翁《药笼小品》
  22. 白头翁丸【方剂大全】
  23. 白头翁《本草择要纲目》
  24. 白透骨消【中药大全】
  25. 白头翁《本草易读》
  26. 白秃《圣济总录》
  27. 白头翁《本草新编》
  28. 白秃【中药主治】
  29. 白头翁《本草图经》
  30. 白秃疮《儒门事亲》
  1. 白头翁加甘草阿胶汤方《伤寒杂病论》
  2. 白头翁加甘草阿胶汤《金匮悬解》
  3. 白头翁加甘草阿胶汤方《医宗金鉴》
  4. 白头翁加阿胶甘草汤方《伤寒杂病论》
  5. 白头翁解毒汤《保健药膳》
  6. 白头翁加阿胶甘草汤《圆运动的古中医学》
  7. 白头翁汤《圆运动的古中医学》
  8. 白头翁根《本草崇原》
  9. 白头翁汤《圆运动的古中医学》
  10. 白头翁茶《茶饮保健》
  11. 白头翁汤《备急千金要方》
  12. 白头翁《本草图经》
  13. 白头翁汤《备急千金要方》
  14. 白头翁《本草乘雅半偈》
  15. 白头翁汤《医宗金鉴》
  16. 白头翁《药征》
  17. 白头翁汤《删补名医方论》
  18. 白头翁《珍珠囊补遗药性赋》
  19. 白头翁汤《妇人大全良方》
  20. 白头翁《药性切用》
  21. 白头翁汤《妇人大全良方》
  22. 白头翁《本草撮要》
  23. 白头翁汤《三因极一病证方论》
  24. 白头翁《本草择要纲目》
  25. 白头翁汤《三因极一病证方论》
  26. 白头翁《本草分经》
  27. 白头翁汤《医方考》
  28. 白头翁《本草分经》
  29. 白头翁汤《伤寒寻源》
  30. 白头翁《名医别录》
  31. 白头翁汤《时方妙用》


半夏厚朴茯苓生姜汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

半夏厚朴茯苓生姜汤方
在线购买《伤寒杂病论》正版书籍

半夏厚朴茯苓生姜汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升　厚朴三两　茯苓四两　生姜五两　苏叶二两

右五味，以水一斗，煮取四升，去滓，分温四服，日三服，夜一服，苦痛者，去苏叶，加桔梗二两。

妇人脏燥，悲伤欲哭，数欠伸，象如神灵所作者，甘草小麦大枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁加甘草阿胶汤方
  • 当前页：半夏厚朴茯苓生姜汤方
  • 下一页：甘草小麦大枣汤方
<<< 返回本书目录
  1. 半夏桂枝汤【方剂大全】
  2. 半夏厚朴汤【方剂大全】
  3. 半夏根散【方剂大全】
  4. 半夏化痰丸【方剂大全】
  5. 半夏膏【方剂大全】
  6. 半夏黄连解毒汤【方剂大全】
  7. 半夏干姜汤【方剂大全】
  8. 半夏黄连泻心汤【方剂大全】
  9. 半夏干姜散【方剂大全】
  10. 半夏藿香汤【方剂大全】
  11. 半夏甘桂汤【方剂大全】
  12. 半夏解《医学衷中参西录》
  13. 半夏茯神散【方剂大全】
  14. 半夏解毒汤【方剂大全】
  15. 半夏茯苓饮子【方剂大全】
  16. 半夏酒【方剂大全】
  17. 半夏茯苓丸【方剂大全】
  18. 半夏桔梗汤【方剂大全】
  19. 半夏茯苓汤加丁香汤【方剂大全】
  20. 半夏橘度汤【方剂大全】
  21. 半夏茯苓汤【方剂大全】
  22. 半夏橘皮汤【方剂大全】
  23. 半夏茯苓陈皮汤【方剂大全】
  24. 半夏橘皮饮【方剂大全】
  25. 半夏粉【方剂大全】
  26. 半夏栝楼丸【方剂大全】
  27. 半夏肺痿汤【方剂大全】
  28. 半夏理中续膈破寒汤【方剂大全】
  29. 半夏二味丸【方剂大全】
  30. 半夏利膈丸【方剂大全】
  1. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  2. 半夏干姜汤《圆运动的古中医学》
  3. 半夏厚朴汤《圆运动的古中医学》
  4. 半夏干姜散方《医宗金鉴》
  5. 半夏厚朴汤《金匮悬解》
  6. 半夏干姜散方《伤寒杂病论》
  7. 半夏厚朴汤方《医宗金鉴》
  8. 半夏干姜散《备急千金要方》
  9. 半夏加茯苓汤《圆运动的古中医学》
  10. 半夏干姜散《金匮悬解》
  11. 半夏加茯苓汤方《医宗金鉴》
  12. 半夏茯苓汤方《伤寒杂病论》
  13. 半夏姜茶《茶饮保健》
  14. 半夏茯苓汤《医方考》
  15. 半夏解《医学衷中参西录》
  16. 半夏茯苓汤《太平惠民和剂局方》
  17. 半夏麻黄丸《圆运动的古中医学》
  18. 半夏茯苓汤《三因极一病证方论》
  19. 半夏麻黄丸《金匮悬解》
  20. 半夏茯苓汤《备急千金要方》
  21. 半夏麻黄丸方《伤寒杂病论》
  22. 半夏茶《茶饮保健》
  23. 半夏麻黄丸方《医宗金鉴》
  24. 半夏参茶《茶饮保健》
  25. 半夏浓朴汤《备急千金要方》
  26. 半夏补心汤《备急千金要方》
  27. 半夏曲《中药炮制》
  28. 半夏白术天麻汤《脾胃论》
  29. 半夏散《圆运动的古中医学》
  30. 半夏白术天麻汤《奇方类编》
  31. 半夏散《妇人大全良方》


甘草小麦大枣汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

甘草小麦大枣汤方
在线购买《伤寒杂病论》正版书籍

甘草小麦大枣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草三两　小麦一升　大枣十枚（劈）

右三味，以水六升，煮取三升，去滓，分温三服。

妇人吐涎沫，医反下之，心下即痞，当先治其吐涎沫，后治其痞，治吐宜桔梗 甘草 茯苓 泽泻汤；治痞宜泻心汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏厚朴茯苓生姜汤方
  • 当前页：甘草小麦大枣汤方
  • 下一页：桔梗甘草茯苓泽泻汤方
<<< 返回本书目录
  1. 甘草小麦大枣汤【方剂大全】
  2. 甘草泻心汤《伤寒寻源》
  3. 甘草丸【方剂大全】
  4. 甘草泻心汤【方剂大全】
  5. 甘草涂敷方【方剂大全】
  6. 甘草泻心汤加减方【方剂大全】
  7. 甘草头【中药大全】
  8. 甘草茵陈汤【方剂大全】
  9. 甘草汤【方剂大全】
  10. 甘草饮【方剂大全】
  11. 甘草汤《伤寒寻源》
  12. 甘草饮子【方剂大全】
  13. 甘草水【方剂大全】
  14. 甘草营实汤【方剂大全】
  15. 甘草鼠粘汤【方剂大全】
  16. 甘草油【方剂大全】
  17. 甘草石膏汤【方剂大全】
  18. 甘草泽泻汤【方剂大全】
  19. 甘草芍药汤【方剂大全】
  20. 甘草知母鳖甲丸【方剂大全】
  21. 甘草梢黑豆汤【方剂大全】
  22. 甘草茱萸丸【方剂大全】
  23. 甘草梢【中药大全】
  24. 甘葱煎【方剂大全】
  25. 甘草散【方剂大全】
  26. 甘胆汤【方剂大全】
  27. 甘草三豆饮【方剂大全】
  28. 甘胆丸【方剂大全】
  29. 甘草青盐丸【方剂大全】
  30. 甘豆散【方剂大全】
  1. 甘草小麦大枣汤方《伤寒杂病论》
  2. 甘草丸《备急千金要方》
  3. 甘草小麦大枣汤方《医宗金鉴》
  4. 甘草汤方《伤寒论》
  5. 甘草泻心汤《圆运动的古中医学》
  6. 甘草汤方《医宗金鉴》
  7. 甘草泻心汤《圆运动的古中医学》
  8. 甘草汤方《备急千金要方》
  9. 甘草泻心汤《备急千金要方》
  10. 甘草汤方《伤寒杂病论》
  11. 甘草泻心汤《备急千金要方》
  12. 甘草汤《伤寒括要》
  13. 甘草泻心汤《医宗金鉴》
  14. 甘草汤《时方妙用》
  15. 甘草泻心汤《删补名医方论》
  16. 甘草汤《伤寒寻源》
  17. 甘草泻心汤《伤寒寻源》
  18. 甘草汤《备急千金要方》
  19. 甘草泻心汤《退思集类方歌注》
  20. 甘草汤《备急千金要方》
  21. 甘草泻心汤《伤寒括要》
  22. 甘草汤《备急千金要方》
  23. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  24. 甘草汤《备急千金要方》
  25. 甘草泻心汤方《伤寒杂病论》
  26. 甘草汤《备急千金要方》
  27. 甘草泻心汤方《伤寒杂病论》
  28. 甘草汤《备急千金要方》
  29. 甘草泻心汤方《伤寒杂病论》
  30. 甘草汤《备急千金要方》
  31. 甘草泻心汤方《医宗金鉴》


桔梗甘草茯苓泽泻汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

桔梗甘草茯苓泽泻汤方
在线购买《伤寒杂病论》正版书籍

桔梗甘草茯苓泽泻汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗三两　甘草二两　茯苓三两　泽泻二两

右四味，以水五升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草小麦大枣汤方
  • 当前页：桔梗甘草茯苓泽泻汤方
  • 下一页：泻心汤方
<<< 返回本书目录
  1. 桔梗甘草防风汤【方剂大全】
  2. 桔梗甘草鼠粘子汤【方剂大全】
  3. 桔梗二陈汤【方剂大全】
  4. 桔梗甘草汤【方剂大全】
  5. 桔梗独活汤【方剂大全】
  6. 桔梗甘草栀子汤【方剂大全】
  7. 桔梗不能升散《读医随笔》
  8. 桔梗黄耆汤【方剂大全】
  9. 桔梗半夏汤【方剂大全】
  10. 桔梗荆芥汤【方剂大全】
  11. 桔梗【中药大全】
  12. 桔梗连翘汤【方剂大全】
  13. 桔梗《本草纲目》图文版
  14. 桔梗芦散【方剂大全】
  15. 桔梗《证类本草》
  16. 桔梗芦头【中药大全】
  17. 桔梗《长沙药解》
  18. 桔梗麦冬汤【方剂大全】
  19. 桔梗《药征》
  20. 桔梗破气丸【方剂大全】
  21. 桔梗《药笼小品》
  22. 桔梗前胡汤【方剂大全】
  23. 桔梗《药鉴》
  24. 桔梗散【方剂大全】
  25. 桔梗《雷公炮炙论》
  26. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  27. 桔梗《本草择要纲目》
  28. 桔梗汤《伤寒寻源》
  29. 桔梗《本草易读》
  30. 桔梗汤《汤头歌诀》
  1. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  2. 桔梗甘草防风汤《仁术便览》
  3. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  4. 桔梗茶《茶饮保健》
  5. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗破气丸《备急千金要方》
  8. 桔梗（散）《本草分经》
  9. 桔梗散《妇人大全良方》
  10. 桔梗（散）《本草分经》
  11. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  12. 桔梗（散）《本草分经》
  13. 桔梗汤《圆运动的古中医学》
  14. 桔梗《本草图经》
  15. 桔梗汤《圆运动的古中医学》
  16. 桔梗《本草乘雅半偈》
  17. 桔梗汤《备急千金要方》
  18. 桔梗《药征》
  19. 桔梗汤《冯氏锦囊秘录》
  20. 桔梗《珍珠囊补遗药性赋》
  21. 桔梗汤《太平惠民和剂局方》
  22. 桔梗《药鉴》
  23. 桔梗汤《儒门事亲》
  24. 桔梗《药性切用》
  25. 桔梗汤《外科理例》
  26. 桔梗《外科全生集》
  27. 桔梗汤《仁术便览》
  28. 桔梗《本草撮要》
  29. 桔梗汤《仁术便览》
  30. 桔梗《本草害利》
  31. 桔梗汤《伤寒寻源》


泻心汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

泻心汤方
在线购买《伤寒杂病论》正版书籍

泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两　黄连一两

右二味，以麻沸汤二升，渍之，须臾绞去滓，分温再服。

妇人之病，因虚积冷结，为诸经水断绝，血结胞门。或绕脐疼痛，状如寒疝；或痛在关元，肌若鱼鳞；或阴中掣痛，少腹恶寒；或引腰脊，或下气街；此皆带下。万病一言，察其寒、热、虚、实、紧、弦、行其针药，各探其源，子当辨记，勿谓不然。

【问曰】妇人年五十所，病下血数十日不止，暮即发热，少腹里急，腹满，手掌烦热，唇口干燥，何也?

【师曰】此病属带下，何以知之?曾经半产，瘀血在少腹不去，故唇口干燥也，温经汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗甘草茯苓泽泻汤方
  • 当前页：泻心汤方
  • 下一页：温经汤方
<<< 返回本书目录
  1. 泻心汤【方剂大全】
  2. 泻心汤类《退思集类方歌注》
  3. 泻心汤《小儿药证直诀》
  4. 泻心汤类诸方总论《研经言》
  5. 泻心善治口糜泻《邹孟城三十年临证经验集》
  6. 泻心诸汤《医学读书记》
  7. 泻心善治口糜泻《三十年临证经验集》
  8. 泻血《秘传证治要诀及类方》
  9. 泻心导赤散【方剂大全】
  10. 泻血汤【方剂大全】
  11. 泻心《本草害利》
  12. 泻药《趣味中医》
  13. 泻泄门《万氏秘传片玉心书》
  14. 泻药《药理学》
  15. 泻泄门《古今医统大全》
  16. 泻药性便秘【疾病症状】
  17. 泻泄《专治麻痧初编》
  18. 泻证门《幼科心法要诀》
  19. 泻泄《针灸学》
  20. 泻证门《幼科指南》
  21. 泻泄《医宗金鉴》
  22. 泻证述要《儿科要略》
  23. 泻泄《医宗金鉴》
  24. 泻证总括《医宗金鉴》
  25. 泻泄《血证论》
  26. 泻子汤【方剂大全】
  27. 泻泄《麻疹阐注》
  28. 渫白丸【方剂大全】
  29. 泻泄《痘疹心法要诀》
  30. 渫白圆【方剂大全】
  1. 泻心汤方《伤寒杂病论》
  2. 泻心汤方《伤寒杂病论》
  3. 泻心汤方《临症验舌法》
  4. 泻心汤《小儿药证直诀》
  5. 泻心汤方《医宗金鉴》
  6. 泻心汤《儒门事亲》
  7. 泻心汤方《医宗金鉴》
  8. 泻心汤《三因极一病证方论》
  9. 泻心汤类诸方总论《研经言》
  10. 泻心汤《备急千金要方》
  11. 泻心药《明目至宝》
  12. 泻心汤《备急千金要方》
  13. 泻心诸变《伤寒说意》
  14. 泻心汤《备急千金要方》
  15. 泻心诸汤《医学读书记》
  16. 泻心三黄汤《妇人大全良方》
  17. 泻血《竹泉生女科集要》
  18. 泻心变法《伤寒说意》
  19. 泻血《奇效简便良方》
  20. 泻心 善治口糜泻《三十年临证经验集》
  21. 泻血《秘传证治要诀及类方》
  22. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  23. 泻眼药《明目至宝》
  24. 泻心《中医名词词典》
  25. 泻药《趣味中医》
  26. 泻泄门《万氏秘传片玉心书》
  27. 泻药《药理学》
  28. 泻泄《针灸学》
  29. 泻有余《中医词典》
  30. 泻泄《痘疹心法要诀》
  31. 泻与痢不同及先后传变《类证治裁》


温经汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

温经汤方
在线购买《伤寒杂病论》正版书籍

温经汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸三两　当归二两　芎䓖二两　芍药二两　人参二两　桂枝二两　阿胶二两　牡丹皮二两　甘草二两　生姜二两

右十味，以水一斗，煮取三升，去滓，日三服，每服一升，温饮之。

经水不利，少腹满痛，或一月再经者，王瓜根散主之。阴肿者，亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心汤方
  • 当前页：温经汤方
  • 下一页：王瓜根散方
<<< 返回本书目录
  1. 温经汤【方剂大全】
  2. 温经汤证治本位的意义《圆运动的古中医学》
  3. 温经摄血汤【方剂大全】
  4. 温经汤证治推论的意义《圆运动的古中医学》
  5. 温经散寒【方剂主治】
  6. 温经通络【中药主治】
  7. 温经散寒【中药主治】
  8. 温经通络【方剂主治】
  9. 温经活血汤【方剂大全】
  10. 温精汤【方剂大全】
  11. 温金散【方剂大全】
  12. 温精毓子丹【方剂大全】
  13. 温结节【疾病症状】
  14. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  15. 温觉丧失【疾病症状】
  16. 温抗体型自身免疫性溶血性贫血【疾病大全】
  17. 温降汤【方剂大全】
  18. 温里药《中医眼科备读》
  19. 温降汤《医学衷中参西录》
  20. 温溜穴【上肢外侧穴位】
  21. 温宫方【方剂大全】
  22. 温麻《麻科活人全书》
  23. 温膈散【方剂大全】
  24. 温南溪内人大便秘结《孙文垣医案》
  25. 温肝汤【方剂大全】
  26. 温脑散【方剂大全】
  27. 温肝《本草害利》
  28. 温疟《备急千金要方》
  29. 温风散【方剂大全】
  30. 温疟《伤寒捷诀》
  1. 温经汤方《伤寒杂病论》
  2. 温经汤《太平惠民和剂局方》
  3. 温经汤方《医宗金鉴》
  4. 温经汤《三因极一病证方论》
  5. 温经汤证治本位的意义《圆运动的古中医学》
  6. 温经汤《备急千金要方》
  7. 温经汤证治推论的意义《圆运动的古中医学》
  8. 温经汤《金匮悬解》
  9. 温经养血《女科证治准绳》
  10. 温经汤《圆运动的古中医学》
  11. 温经益元散《目经大成》
  12. 温经涩脱《女科证治准绳》
  13. 温经益元汤《冯氏锦囊秘录》
  14. 温经祛寒《中医词典》
  15. 温经之剂气血攻补备焉《女科证治准绳》
  16. 温经理气和血《女科证治准绳》
  17. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  18. 温经理气《女科证治准绳》
  19. 温灸器《中医词典》
  20. 温金散《三因极一病证方论》
  21. 温开《中医词典》
  22. 温金散《妇人大全良方》
  23. 温里法《中医内科学》
  24. 温降汤《医学衷中参西录》
  25. 温里药《中医眼科学》
  26. 温剂之剂《金匮翼》
  27. 温疠《中医词典》
  28. 温剂（治阴痫宜之）《证治准绳·幼科》
  29. 温凉散《救伤秘旨》
  30. 温剂《女科证治准绳》
  31. 温凉之药俱不可执《友渔斋医话》


王瓜根散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

王瓜根散方
在线购买《伤寒杂病论》正版书籍

王瓜根散方

  • 上一页
  • 目录
  • 相关
  • 下一页

王瓜根三分　芍药三分　桂枝三分　蟅虫三枚

右四味，杵为散，酒服方寸匙，日三服。

妇人半产若漏下者，旋覆花汤主之；脉虚弱者，黄芪 当归汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温经汤方
  • 当前页：王瓜根散方
  • 下一页：旋覆花汤方
<<< 返回本书目录
  1. 王瓜根【中药大全】
  2. 王瓜散【方剂大全】
  3. 王瓜翻《松峰说疫》
  4. 王瓜子【中药大全】
  5. 王瓜【中药大全】
  6. 王海藏拔原法《普济方·针灸》
  7. 王瓜《本草纲目》图文版
  8. 王海藏先生论痘疹出不快《专治麻痧初编》
  9. 王瓜《证类本草》
  10. 王好古类集五脏苦欲补泻药味《医旨绪余》
  11. 王瓜《本草图经》
  12. 王节斋《本草集要》参论《医旨绪余》
  13. 王瓜《本草纲目》完整版
  14. 王节斋·附余暑论《增订叶评伤暑全书》
  15. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  16. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  17. 王道无忧散【方剂大全】
  18. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  19. 王策勋先生幼孙疳疾《程杏轩医案》
  20. 王九峰治吐血丸《外科传薪集》
  21. 王不留行汤【方剂大全】
  22. 王梦隐青龙白虎汤《重订囊秘喉书》
  23. 王不留行散【方剂大全】
  24. 王明府夫人积聚久痛《程杏轩医案》
  25. 王不留行（图）【中药大全】
  26. 王某背疡溃后余毒未净《程杏轩医案》
  27. 王不留行《本草纲目》图文版
  28. 王某血证频发《程杏轩医案》
  29. 王不留行《证类本草》
  30. 王母钗【中药大全】
  1. 王瓜根散方《伤寒杂病论》
  2. 王瓜根《得配本草》
  3. 王瓘《中医词典》
  4. 王瓜翻《松峰说疫》
  5. 王光佑《中医词典》
  6. 王瓜《本草图经》
  7. 王珪《中医词典》
  8. 王瓜《本草撮要》
  9. 王衮《中医词典》
  10. 王瓜《本草分经》
  11. 王国祥《中医词典》
  12. 王瓜《名医别录》
  13. 王海藏拔原法《普济方·针灸》
  14. 王瓜《本草从新》
  15. 王海藏先生论痘疹出不快《专治麻痧初编》
  16. 王瓜《证类本草》
  17. 王好古《中医词典》
  18. 王瓜《医学入门》
  19. 王好古类集五脏苦欲补泻药味《医旨绪余》
  20. 王瓜《冯氏锦囊秘录》
  21. 王宏翰《中医词典》
  22. 王瓜《本草蒙筌》
  23. 王鸿骥《中医词典》
  24. 王瓜《本草备要》
  25. 王怀隐《中医词典》
  26. 王瓜《新修本草》
  27. 王继先《中医词典》
  28. 王瓜《本草经集注》
  29. 王绩《中医词典》
  30. 王瓜《千金翼方》
  31. 王监京墨丸《冯氏锦囊秘录》


旋覆花汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

旋覆花汤方
在线购买《伤寒杂病论》正版书籍

旋覆花汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花三两　葱十四茎　新绛少许。

右三味，以水三升，煮取一升，去滓，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜根散方
  • 当前页：旋覆花汤方
  • 下一页：黄芪当归汤方
<<< 返回本书目录
  1. 旋覆花根【中药大全】
  2. 旋覆汤【方剂大全】
  3. 旋覆花、水朝阳草《滇南本草》
  4. 旋花《本草纲目》完整版
  5. 旋覆花【中药大全】
  6. 旋花《本草图经》
  7. 旋覆花《长沙药解》
  8. 旋花《证类本草》
  9. 旋覆花《药笼小品》
  10. 旋花《本草纲目》图文版
  11. 旋覆花《本草易读》
  12. 旋花【中药大全】
  13. 旋覆花《本草经解》
  14. 旋花根【中药大全】
  15. 旋覆代赭汤【方剂大全】
  16. 旋花苗【中药大全】
  17. 旋复花丸【方剂大全】
  18. 旋鸡尾【中药大全】
  19. 旋复花汤【方剂大全】
  20. 旋螺尖起《银海精微》
  21. 旋复花散【方剂大全】
  22. 旋螺尖起歌《眼科心法要诀》
  23. 旋复花根【中药大全】
  24. 旋螺尖起歌《医宗金鉴》
  25. 旋复花【中药大全】
  26. 旋螺尖起外障《秘传眼科龙木论》
  27. 旋复花《本草纲目》图文版
  28. 旋毛虫病【疾病大全】
  29. 旋复花《证类本草》
  30. 旋毛形线虫《人体寄生虫学》
  1. 旋覆花汤方《伤寒杂病论》
  2. 旋覆花汤方《伤寒杂病论》
  3. 旋覆花汤方《医宗金鉴》
  4. 旋覆花汤《金匮悬解》
  5. 旋花《本草纲目》
  6. 旋覆花汤《圆运动的古中医学》
  7. 旋花《千金翼方》
  8. 旋覆花、水朝阳草《滇南本草》
  9. 旋花《本草经集注》
  10. 旋覆花（旋覆梗）《中药学》
  11. 旋花《新修本草》
  12. 旋覆花（旋覆梗）《中药学》
  13. 旋花《本草衍义》
  14. 旋覆花《本草经解》
  15. 旋花《证类本草》
  16. 旋覆花《本草便读》
  17. 旋花《本经逢原》
  18. 旋覆花《得配本草》
  19. 旋花《本草从新》
  20. 旋覆花《本草易读》
  21. 旋花《增广和剂局方药性总论》
  22. 旋覆花《本草蒙筌》
  23. 旋花《名医别录》
  24. 旋覆花《本草衍义》
  25. 旋花《药性切用》
  26. 旋覆花《中药炮制》
  27. 旋花《本草图经》
  28. 旋覆花《长沙药解》
  29. 旋华《神农本草经》
  30. 旋覆花《药笼小品》
  31. 旋机《中医词典》


黄芪当归汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

黄芪当归汤方
在线购买《伤寒杂病论》正版书籍

黄芪当归汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪三两　当归半两

右二味，以水五升，煮取三升，去滓，温服一升，日三服。

妇人陷经，漏下色黑如块者，胶姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花汤方
  • 当前页：黄芪当归汤方
  • 下一页：胶汤姜方
<<< 返回本书目录
  1. 黄芪赤风汤证《临证实验录》
  2. 黄芪炖母鸡《保健药膳》
  3. 黄芪陈皮粥《保健药膳》
  4. 黄芪干烧鲥鱼《保健药膳》
  5. 黄芪【中药大全】
  6. 黄芪猴头汤《保健药膳》
  7. 黄芪《本草纲目》图文版
  8. 黄芪鸡汁粥【方剂大全】
  9. 黄芪《长沙药解》
  10. 黄芪建中汤加味【方剂大全】
  11. 黄芪《药笼小品》
  12. 黄芪建中汤证《临证实验录》
  13. 黄芪《本草新编》
  14. 黄芪米醋脆皮鲤《保健药膳》
  15. 黄漆丸【方剂大全】
  16. 黄芪汽锅鸡《保健药膳》
  17. 黄皮叶【中药大全】
  18. 黄芪软炸里脊《保健药膳》
  19. 黄皮血藤【中药大全】
  20. 黄芪三皮饮【方剂大全】
  21. 黄皮树皮【中药大全】
  22. 黄芪通痹汤【方剂大全】
  23. 黄皮散【方剂大全】
  24. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  25. 黄皮果核【中药大全】
  26. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  27. 黄皮果【中药大全】
  28. 黄芪银耳炖鸡《保健药膳》
  29. 黄皮根【中药大全】
  30. 黄芪蒸乳鸽《保健药膳》
  1. 黄芪当归汤方《伤寒杂病论》
  2. 黄芪赤风汤证《临证实验录》
  3. 黄芪炖母鸡《保健药膳》
  4. 黄芪陈皮粥《保健药膳》
  5. 黄芪干烧鲥鱼《保健药膳》
  6. 黄芪茶《茶饮保健》
  7. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  8. 黄芪《本草新编》
  9. 黄芪桂枝五物汤《金匮悬解》
  10. 黄芪《中医饮食营养学》
  11. 黄芪桂枝五物汤方《伤寒杂病论》
  12. 黄芪《中药炮制》
  13. 黄芪猴头汤《保健药膳》
  14. 黄芪《长沙药解》
  15. 黄芪甲鱼汤《食物疗法》
  16. 黄芪《药笼小品》
  17. 黄芪建中汤《圆运动的古中医学》
  18. 黄芪《本草纲目》
  19. 黄芪建中汤《金匮悬解》
  20. 黄皮《本草蒙筌》
  21. 黄芪建中汤方《伤寒杂病论》
  22. 黄胖病方《回生集》
  23. 黄芪建中汤证《临证实验录》
  24. 黄胖病《奇效简便良方》
  25. 黄芪米醋脆皮鲤《保健药膳》
  26. 黄胖《杂病广要》
  27. 黄芪汽锅鸡《保健药膳》
  28. 黄胖《医述》
  29. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  30. 黄胖《中医词典》
  31. 黄芪软炸里脊《保健药膳》


胶汤姜方_《伤寒杂病论》_中医伤寒_【岐黄之术】

胶汤姜方
在线购买《伤寒杂病论》正版书籍

胶汤姜方

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶三两　地黄六两　芎䓖二两　生姜三两（切）　当归三两　　芍药三两　甘草二两（炙）

右七味，以水五升，清酒三升，先煮六味，取三升，去滓，纳胶烊消，温服一升，日三服。

妇人少腹满，如敦状，小便微难而不渴，或经后产后者，此为水与血俱结在血室也，大黄甘遂阿胶汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪当归汤方
  • 当前页：胶汤姜方
  • 下一页：大黄甘遂阿胶汤方
<<< 返回本书目录
  1. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  2. 胶体金标记物的制备《实用免疫细胞与核酸》
  3. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  4. 胶体金的制备方法《实用免疫细胞与核酸》
  5. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  6. 胶体金的质量鉴定《实用免疫细胞与核酸》
  7. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  8. 胶体溶液《医用化学》
  9. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  10. 胶菀清金汤【方剂大全】
  11. 胶髓膏【方剂大全】
  12. 胶菀犀角汤【方剂大全】
  13. 胶芩四君汤【方剂大全】
  14. 胶香散【方剂大全】
  15. 胶蜜汤【方剂大全】
  16. 胶样粟丘疹【疾病大全】
  17. 胶连饮【方剂大全】
  18. 胶饴《药征续编》
  19. 胶蜡汤【方剂大全】
  20. 胶饴《长沙药解》
  21. 胶葵散【方剂大全】
  22. 胶饴煎【方剂大全】
  23. 胶酒【方剂大全】
  24. 胶饴汤【方剂大全】
  25. 胶姜理中汤【方剂大全】
  26. 胶饴丸【方剂大全】
  27. 胶黄散【方剂大全】
  28. 胶原蛋白《生物化学与分子生物学》
  29. 胶胡散【方剂大全】
  30. 胶质母细胞瘤【疾病大全】
  1. 胶汤姜方《伤寒杂病论》
  2. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  3. 胶体分散系《医用化学》
  4. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  5. 胶体碱式枸橼酸铋《药理学》
  6. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  7. 胶体金《实用免疫细胞与核酸》
  8. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  9. 胶体金pH值的调整《实用免疫细胞与核酸》
  10. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  11. 胶体金标记蛋白A技术（Protein A-goldtechnique, PAg法）《实用免疫细胞与核酸》
  12. 胶乳凝集试验《免疫学和免疫学检验》
  13. 胶体金标记蛋白质的纯化《实用免疫细胞与核酸》
  14. 胶圈套扎注射法《中医词典》
  15. 胶体金标记物的制备《实用免疫细胞与核酸》
  16. 胶囊剂《医院药学》
  17. 胶体金的特性和制备《免疫学和免疫学检验》
  18. 胶瘤《儒门事亲》
  19. 胶体金的一般性状《实用免疫细胞与核酸》
  20. 胶瘤《中医词典》
  21. 胶体金的制备方法《实用免疫细胞与核酸》
  22. 胶蜡汤《妇人大全良方》
  23. 胶体金的质量鉴定《实用免疫细胞与核酸》
  24. 胶蜡汤《备急千金要方》
  25. 胶体金金颗粒均匀度测定《实用免疫细胞与核酸》
  26. 胶姜汤《金匮悬解》
  27. 胶体金颗粒直径测定《实用免疫细胞与核酸》
  28. 胶姜汤《圆运动的古中医学》
  29. 胶体金双标记技术（常用为蛋白A—胶体金）《实用免疫细胞与核酸》
  30. 胶剂《医院药学》
  31. 胶体溶液《医用化学》


大黄甘遂阿胶汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

大黄甘遂阿胶汤方
在线购买《伤寒杂病论》正版书籍

大黄甘遂阿胶汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两　甘遂二两　阿胶二两

右三味，以水三升，煮二味，取一升，去滓，纳胶烊消，温顿服之。

妇人时腹痛，经水时行时止，止而复行者，抵当汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶汤姜方
  • 当前页：大黄甘遂阿胶汤方
  • 下一页：抵当汤方
<<< 返回本书目录
  1. 大黄甘草饮子【方剂大全】
  2. 大黄甘遂汤【方剂大全】
  3. 大黄甘草饮【方剂大全】
  4. 大黄干漆汤【方剂大全】
  5. 大黄甘草丸【方剂大全】
  6. 大黄膏【方剂大全】
  7. 大黄甘草汤【方剂大全】
  8. 大黄膏方《宁坤秘籍》
  9. 大黄附子丸【方剂大全】
  10. 大黄膏丸【方剂大全】
  11. 大黄附子汤证《临证实验录》
  12. 大黄膏子【方剂大全】
  13. 大黄附子汤证《临证实验录》
  14. 大黄寒水散【方剂大全】
  15. 大黄附子汤【方剂大全】
  16. 大黄和车前子【方剂大全】
  17. 大黄茯苓丸【方剂大全】
  18. 大黄厚朴汤【方剂大全】
  19. 大黄敷方【方剂大全】
  20. 大黄花【中药大全】
  21. 大黄蜂子【中药大全】
  22. 大黄化毒汤【方剂大全】
  23. 大黄蜂《本草纲目》完整版
  24. 大黄黄连汤【方剂大全】
  25. 大黄粉蜜糊【方剂大全】
  26. 大黄黄连泻心汤《伤寒寻源》
  27. 大黄酊【方剂大全】
  28. 大黄黄连泻心汤【方剂大全】
  29. 大黄当归散【方剂大全】
  30. 大黄黄连泻心汤证《临证实验录》
  1. 大黄甘遂阿胶汤方《伤寒杂病论》
  2. 大黄甘草饮子《医方考》
  3. 大黄甘遂汤《圆运动的古中医学》
  4. 大黄甘草汤方《医宗金鉴》
  5. 大黄甘遂汤《金匮悬解》
  6. 大黄甘草汤《退思集类方歌注》
  7. 大黄甘遂汤《妇人大全良方》
  8. 大黄甘草汤《备急千金要方》
  9. 大黄甘遂汤《三因极一病证方论》
  10. 大黄甘草汤《金匮悬解》
  11. 大黄甘遂汤方《医宗金鉴》
  12. 大黄附子细辛汤方《伤寒杂病论》
  13. 大黄干漆汤《备急千金要方》
  14. 大黄附子汤证《临证实验录》
  15. 大黄膏方《宁坤秘籍》
  16. 大黄附子汤证《临证实验录》
  17. 大黄厚朴甘草汤方《伤寒杂病论》
  18. 大黄附子汤方《医宗金鉴》
  19. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  20. 大黄附子汤《退思集类方歌注》
  21. 大黄黄柏栀子芒硝汤《备急千金要方》
  22. 大黄附子汤《删补名医方论》
  23. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  24. 大黄附子汤《医宗金鉴》
  25. 大黄黄连泻心汤《圆运动的古中医学》
  26. 大黄附子汤《备急千金要方》
  27. 大黄黄连泻心汤《圆运动的古中医学》
  28. 大黄附子汤《金匮悬解》
  29. 大黄黄连泻心汤《金匮悬解》
  30. 大黄附子汤《圆运动的古中医学》
  31. 大黄黄连泻心汤《备急千金要方》


抵当汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

抵当汤方
在线购买《伤寒杂病论》正版书籍

抵当汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭三十个（熬）　虻虫三干个（去翅足）　桃仁三十个　大黄三两

右四味，以水五升，煮取三升，去滓，温服一升，不下更服。

妇人经水闭，脏坚癖，下白物不止，此中有干血也，矾石丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄甘遂阿胶汤方
  • 当前页：抵当汤方
  • 下一页：矾石丸方
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤方《伤寒杂病论》
  2. 抵当汤方《伤寒杂病论》
  3. 抵当汤方《医宗金鉴》
  4. 抵当汤方《伤寒杂病论》
  5. 抵当汤方《医宗金鉴》
  6. 抵当汤并丸《删补名医方论》
  7. 抵当汤方《伤寒明理论》
  8. 抵当汤并丸《医宗金鉴》
  9. 抵当汤方《伤寒论》
  10. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  11. 抵当汤及丸《退思集类方歌注》
  12. 抵当汤（玉函）《张氏医通》
  13. 抵当汤丸《医方考》
  14. 抵当汤《伤寒括要》
  15. 抵当汤证《医学摘粹》
  16. 抵当汤《医方论》
  17. 抵当汤证其二《经方实验录》
  18. 抵当汤《时方妙用》
  19. 抵当汤证其三《经方实验录》
  20. 抵当汤《伤寒寻源》
  21. 抵当汤证其一《经方实验录》
  22. 抵当汤《医学心悟》
  23. 抵当丸《圆运动的古中医学》
  24. 抵当汤《目经大成》
  25. 抵当丸《备急千金要方》
  26. 抵当汤《儒门事亲》
  27. 抵当丸《冯氏锦囊秘录》
  28. 抵当汤《三因极一病证方论》
  29. 抵当丸《儒门事亲》
  30. 抵当汤《冯氏锦囊秘录》
  31. 抵当丸《医方考》


矾石丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

矾石丸方
在线购买《伤寒杂病论》正版书籍

矾石丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石三分（烧）　杏仁一分

右二味，末之，炼蜜为丸，枣核大，纳脏中，剧者再纳之。

妇人六十二种风证，腹中气血如刺痛者，红蓝花酒主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤方
  • 当前页：矾石丸方
  • 下一页：红蓝花酒方
<<< 返回本书目录
  1. 矾石丸【方剂大全】
  2. 矾石消垒散【方剂大全】
  3. 矾石涂敷方【方剂大全】
  4. 矾汤【方剂大全】
  5. 矾石涂方【方剂大全】
  6. 矾夏散【方剂大全】
  7. 矾石汤【方剂大全】
  8. 矾香膏【方剂大全】
  9. 矾石四物汤【方剂大全】
  10. 矾香散【方剂大全】
  11. 矾石散【方剂大全】
  12. 矾香油【方剂大全】
  13. 矾石软膏【方剂大全】
  14. 矾消散【方剂大全】
  15. 矾石酿酒【方剂大全】
  16. 矾蝎散【方剂大全】
  17. 矾石沥【方剂大全】
  18. 矾皂散【方剂大全】
  19. 矾石煎【方剂大全】
  20. 矾脂散【方剂大全】
  21. 矾石膏【方剂大全】
  22. 矾朱散【方剂大全】
  23. 矾石大黄丸【方剂大全】
  24. 钒及其化合物引起的皮肤病【疾病大全】
  25. 矾石《本草纲目》图文版
  26. 烦《女科证治准绳》
  27. 矾石《证类本草》
  28. 烦《证治准绳·女科》
  29. 矾石《长沙药解》
  30. 烦部《本草易读》
  1. 矾石丸方《伤寒杂病论》
  2. 矾石丸《金匮悬解》
  3. 矾石丸方《医宗金鉴》
  4. 矾石丸《圆运动的古中医学》
  5. 矾索迭砖《中医名词词典》
  6. 矾石散《三因极一病证方论》
  7. 钒《生物化学与分子生物学》
  8. 矾石散《妇人大全良方》
  9. 烦《中医词典》
  10. 矾石滑石散《三因极一病证方论》
  11. 烦《医学纲目》
  12. 矾石兑丸《三因极一病证方论》
  13. 烦《证治准绳·女科》
  14. 矾石白术散《备急千金要方》
  15. 烦《医效秘传》
  16. 矾石《本草图经》
  17. 烦《女科证治准绳》
  18. 矾石《本草乘雅半偈》
  19. 烦部《本草易读》
  20. 矾石《药征续编》
  21. 烦渴《麻疹备要方论》
  22. 矾石《名医别录》
  23. 烦渴《麻疹阐注》
  24. 矾石《增广和剂局方药性总论》
  25. 烦渴《女科秘旨》
  26. 矾石《本草崇原》
  27. 烦渴《医宗金鉴》
  28. 矾石《得配本草》
  29. 烦渴《医述》
  30. 矾石《本经逢原》
  31. 烦渴《证治准绳·幼科》


红蓝花酒方_《伤寒杂病论》_中医伤寒_【岐黄之术】

红蓝花酒方
在线购买《伤寒杂病论》正版书籍

红蓝花酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

红蓝花一两

右一味，以酒一斗，煎减半，去滓，分温再服。

妇人腹中诸病痛者，当归芍药散主之；小建中汤亦主之；当归芍药散见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石丸方
  • 当前页：红蓝花酒方
  • 下一页：小建中汤方
<<< 返回本书目录
  1. 红蓝花酒【方剂大全】
  2. 红蓝花散【方剂大全】
  3. 红蓝花煎【方剂大全】
  4. 红蓝花汤【方剂大全】
  5. 红蓝花《本草纲目》图文版
  6. 红蓝花饮【方剂大全】
  7. 红蓝花《证类本草》
  8. 红蓝花饮子【方剂大全】
  9. 红蓝花《长沙药解》
  10. 红蓝散【方剂大全】
  11. 红蓝花《滇南本草》
  12. 红郎伞【中药大全】
  13. 红蓝花《本草择要纲目》
  14. 红榔木【中药大全】
  15. 红蓝花《本草图经》
  16. 红簕钩【中药大全】
  17. 红蓝花《本草纲目》完整版
  18. 红莲散【方剂大全】
  19. 红蓝地花【中药大全】
  20. 红莲子草【中药大全】
  21. 红兰花《本草乘雅半偈》
  22. 红椋子【中药大全】
  23. 红辣树根【中药大全】
  24. 红灵丹【方剂大全】
  25. 红辣蓼【中药大全】
  26. 红灵酒【方剂大全】
  27. 红辣槁树皮【中药大全】
  28. 红灵散【方剂大全】
  29. 红蜡丸【方剂大全】
  30. 红灵药【方剂大全】
  1. 红蓝花酒方《伤寒杂病论》
  2. 红蓝花酒《金匮悬解》
  3. 红蓝花酒方《医宗金鉴》
  4. 红蓝花酒《圆运动的古中医学》
  5. 红痢不止《奇效简便良方》
  6. 红蓝花《本草图经》
  7. 红莲花、白莲花《证类本草》
  8. 红蓝花《滇南本草》
  9. 红柳元鱼《保健药膳》
  10. 红蓝花《本草择要纲目》
  11. 红龙散《三因极一病证方论》
  12. 红蓝花《增广和剂局方药性总论》
  13. 红漏《中医词典》
  14. 红蓝花《本经逢原》
  15. 红炉点雪《中医词典》
  16. 红蓝花《证类本草》
  17. 红脉《中医词典》
  18. 红蓝花《医学入门》
  19. 红脉不通《中医词典》
  20. 红蓝花《冯氏锦囊秘录》
  21. 红茂草《证类本草》
  22. 红蓝花《本草蒙筌》
  23. 红梅《滇南本草》
  24. 红蓝花《汤液本草》
  25. 红霉素《药理学》
  26. 红蓝花《长沙药解》
  27. 红焖萝卜海带《减肥新法与技巧》
  28. 红蓝花《本草纲目》
  29. 红绵散《三因极一病证方论》
  30. 红兰花《本草乘雅半偈》
  31. 红绵散《是斋百一选方》


小建中汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

小建中汤方
在线购买《伤寒杂病论》正版书籍

小建中汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝三两　芍药六两　甘草三两（炙）　生姜三两（切）　大枣干二枚（劈）　饴糖一升

右六味，以水七升，煮取三升，去滓，纳胶饴，更上微火消解，温服一升，日三服。

【问曰】妇人病，饮食如故，烦热不得卧，而反倚息者，何也?

【师曰】此名转胞，不得溺也，以胞系了戾，故致此病，但利小便则愈，肾气丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花酒方
  • 当前页：小建中汤方
  • 下一页：贤气丸方
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤方《伤寒杂病论》
  2. 小建中汤方《伤寒杂病论》
  3. 小建中汤方《医宗金鉴》
  4. 小建中汤方《伤寒杂病论》
  5. 小建中汤方《医宗金鉴》
  6. 小建中汤方《伤寒杂病论》
  7. 小建中汤方《医宗金鉴》
  8. 小建中汤（加味小建中汤）《三因极一病证方论》
  9. 小建中汤方《医宗金鉴》
  10. 小建中汤《伤寒括要》
  11. 小建中汤方《伤寒论》
  12. 小建中汤《汤头歌诀》
  13. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  14. 小建中汤《医方论》
  15. 小建中汤证其二《经方实验录》
  16. 小建中汤《苏沈良方》
  17. 小建中汤证其一《经方实验录》
  18. 小建中汤《时方妙用》
  19. 小建中汤证治本位的意义《圆运动的古中医学》
  20. 小建中汤《退思集类方歌注》
  21. 小建中汤证治推论的意义《圆运动的古中医学》
  22. 小建中汤《伤寒寻源》
  23. 小建中证《医学摘粹》
  24. 小建中汤《仁术便览》
  25. 小建中证《医学摘粹》
  26. 小建中汤《医方考》
  27. 小建中证二　少阳二十五《伤寒悬解》
  28. 小建中汤《目经大成》
  29. 小椒《饮膳正要》
  30. 小建中汤《删补名医方论》
  31. 小脚门主方《疡医大全》


贤气丸方_《伤寒杂病论》_中医伤寒_【岐黄之术】

贤气丸方
在线购买《伤寒杂病论》正版书籍

贤气丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄八两　薯蓣四两　山茱萸四两　泽泻三两　牡丹皮三两　茯苓三两　桂枝一两　附子一枚（炮）

右八味，末之，炼蜜和丸，梧桐子大，温酒下十五丸，日再服，不知渐增，至二十五丸。

妇人阴寒，蛇床子散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤方
  • 当前页：贤气丸方
  • 下一页：蛇床子散方
<<< 返回本书目录
  1. 贤不荐医辨《目经大成》
  2. 弦《脉确》
  3. 鲜小蓟根汤《医学衷中参西录》
  4. 弦（阳中阴）《濒湖脉学》
  5. 鲜小蓟根解《医学衷中参西录》
  6. 弦缓二脉《圆运动的古中医学》
  7. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  8. 弦紧革牢之脉《疡科纲要》
  9. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  10. 弦脉《脉理求真》
  11. 鲜芹菜汁【方剂大全】
  12. 弦脉【疾病症状】
  13. 鲜蘑桃仁《保健药膳》
  14. 弦脉（阳中之阴）《脉诀汇辨》
  15. 鲜蘑鹿冲《保健药膳》
  16. 弦脉（阳中之阴）《诊家正眼》
  17. 鲜莲子鸡丁《保健药膳》
  18. 弦脉反为吉象说《读医随笔》
  19. 鲜黄连【中药大全】
  20. 弦脉指法主病《脉诀乳海》
  21. 鲜红掌【疾病症状】
  22. 弦有浮沉《此事难知》
  23. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  24. 弦与弱对《三指禅》
  25. 鲜红色淡红色《麻科活人全书》
  26. 咸寒《医学读书记》
  27. 鲜红斑痣【疾病症状】
  28. 咸秋石【中药大全】
  29. 鲜冬瓜叶【方剂大全】
  30. 咸酸蔃【中药大全】
  1. 贤气丸方《伤寒杂病论》
  2. 贤不荐医辨《目经大成》
  3. 弦《中医词典》
  4. 鲜竹叶《中药学》
  5. 弦《脉确》
  6. 鲜小蓟根汤《医学衷中参西录》
  7. 弦《痰火点雪》
  8. 鲜小蓟根解《医学衷中参西录》
  9. 弦《三指禅》
  10. 鲜生地（生地）《中药学》
  11. 弦（阳中阴）《濒湖脉学》
  12. 鲜生地《药性切用》
  13. 弦缓二脉《圆运动的古中医学》
  14. 鲜生地《本草害利》
  15. 弦紧革牢之脉《疡科纲要》
  16. 鲜生地《本草分经》
  17. 弦牢《四圣心源》
  18. 鲜生地《本草分经》
  19. 弦缕《中医词典》
  20. 鲜生地《本草分经》
  21. 弦脉《中医名词词典》
  22. 鲜生地《本草分经》
  23. 弦脉《中医词典》
  24. 鲜生地《本草分经》
  25. 弦脉《脉理求真》
  26. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  27. 弦脉（阳中之阴）《脉诀汇辨》
  28. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  29. 弦脉（阳中之阴）《诊家正眼》
  30. 鲜蘑桃仁《保健药膳》
  31. 弦脉反为吉象说《读医随笔》


蛇床子散方_《伤寒杂病论》_中医伤寒_【岐黄之术】

蛇床子散方
在线购买《伤寒杂病论》正版书籍

蛇床子散方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子一两

右一味，末之，以白粉少许，和合相得，如枣大，棉裹纳阴中，自温。

少阴脉滑而数者，阴中疮也，蚀烂者，狼牙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贤气丸方
  • 当前页：蛇床子散方
  • 下一页：狼牙汤方
<<< 返回本书目录
  1. 蛇床子散【方剂大全】
  2. 蛇床子汤【方剂大全】
  3. 蛇床子散《外科传薪集》
  4. 蛇床子洗剂【方剂大全】
  5. 蛇床子【中药大全】
  6. 蛇胆【中药大全】
  7. 蛇床子《证类本草》
  8. 蛇胆草【中药大全】
  9. 蛇床子《长沙药解》
  10. 蛇胆陈皮散【方剂大全】
  11. 蛇床子《药笼小品》
  12. 蛇胆川贝散【方剂大全】
  13. 蛇床子《神农本草经百种录》
  14. 蛇地钱【中药大全】
  15. 蛇床子《雷公炮炙论》
  16. 蛇毒【中药主治】
  17. 蛇床子《本草择要纲目》
  18. 蛇毒病诸候（凡五论）《诸病源候论》
  19. 蛇床子《本草易读》
  20. 蛇毒方《外台秘要》
  21. 蛇床子《本草新编》
  22. 蛇附子【中药大全】
  23. 蛇床子《本草图经》
  24. 蛇疙瘩【中药大全】
  25. 蛇床子《本草崇原》
  26. 蛇根草【中药大全】
  27. 蛇床子《本草乘雅半偈》
  28. 蛇根木【中药大全】
  29. 蛇床《本草纲目》图文版
  30. 蛇菰【中药大全】
  1. 蛇床子散方《伤寒杂病论》
  2. 蛇床子散《外科传薪集》
  3. 蛇床子散方《医宗金鉴》
  4. 蛇床子散《外科理例》
  5. 蛇丹《中医词典》
  6. 蛇床子散《金匮悬解》
  7. 蛇丹《急救广生集》
  8. 蛇床子散《圆运动的古中医学》
  9. 蛇毒并虫毒《奇方类编》
  10. 蛇床子《本草图经》
  11. 蛇毒方三首《外台秘要》
  12. 蛇床子《本草乘雅半偈》
  13. 蛇腹疔《中医词典》
  14. 蛇床子《药性切用》
  15. 蛇腹疔秘方《华佗神方》
  16. 蛇床子《本草撮要》
  17. 蛇蛊《中医词典》
  18. 蛇床子《本草择要纲目》
  19. 蛇蛊《金针秘传》
  20. 蛇床子《本草分经》
  21. 蛇含《本草纲目》
  22. 蛇床子《本草分经》
  23. 蛇含《雷公炮炙论》
  24. 蛇床子《名医别录》
  25. 蛇含《千金翼方》
  26. 蛇床子《增广和剂局方药性总论》
  27. 蛇含《增广和剂局方药性总论》
  28. 蛇床子《本草便读》
  29. 蛇含《本草图经》
  30. 蛇床子《本草崇原》
  31. 蛇含草《本草蒙筌》


狼牙汤方_《伤寒杂病论》_中医伤寒_【岐黄之术】

狼牙汤方
在线购买《伤寒杂病论》正版书籍

狼牙汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

狼牙三两

右一味，以水四升，煮取半升，去滓，以绵缠箸如茧大，浸汤沥阴中，洗之，日四遍。

胃气下泄，阴吹而喧，如失气者，此谷道实也，猪膏发煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子散方
  • 当前页：狼牙汤方
  • 下一页：猪膏发煎方
<<< 返回本书目录
  1. 狼牙汤【方剂大全】
  2. 狼牙丸【方剂大全】
  3. 狼牙散【方剂大全】
  4. 狼牙委陵菜【中药大全】
  5. 狼牙浆【方剂大全】
  6. 狼油【中药大全】
  7. 狼牙膏【方剂大全】
  8. 狼脂膏【方剂大全】
  9. 狼牙草散【方剂大全】
  10. 狼紫草【中药大全】
  11. 狼牙《本草纲目》图文版
  12. 阆（门苑）霜【方剂大全】
  13. 狼牙《长沙药解》
  14. 琅玕散【方剂大全】
  15. 狼尾草根【中药大全】
  16. 廊茵【中药大全】
  17. 狼尾草【中药大全】
  18. 榔梅《本草纲目》图文版
  19. 狼尾草《本草纲目》图文版
  20. 榔榆茎【中药大全】
  21. 狼尾巴花【中药大全】
  22. 榔榆茎叶【中药大全】
  23. 狼尾巴蒿【中药大全】
  24. 榔榆皮【中药大全】
  25. 狼肉【中药大全】
  26. 榔榆叶【中药大全】
  27. 狼萁草【中药大全】
  28. 朗格汉斯细胞组织细胞增生症【疾病大全】
  29. 狼杷草【中药大全】
  30. 朗格汉斯组织细胞增多症【疾病大全】
  1. 狼牙汤方《伤寒杂病论》
  2. 狼牙汤《金匮悬解》
  3. 狼牙汤方《医宗金鉴》
  4. 狼牙汤《圆运动的古中医学》
  5. 狼咬伤《中医词典》
  6. 狼牙《长沙药解》
  7. 榔梅《本草纲目》
  8. 狼牙《本草纲目》
  9. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  10. 狼疝《中医词典》
  11. 朗榆皮《证类本草》
  12. 狼漏《中医词典》
  13. 浪脐生《中医词典》
  14. 狼毒中毒《中医词典》
  15. 浪子瘟《中医词典》
  16. 狼毒《本草纲目》
  17. 劳《中医词典》
  18. 狼毒《神农本草经》
  19. 劳（劳极 烦热 劳瘵）《脉因证治》
  20. 狼疮性肾是《赵绍琴临证验案精选》
  21. 劳病主治汤方门《慎柔五书》
  22. 狼疮带试验《实用免疫细胞与核酸》
  23. 劳部《本草易读》
  24. 狼把草《中药学》
  25. 劳疸秘方《华佗神方》
  26. 郎中止风《趣味中医》
  27. 劳疸女劳疸二症说《研经言》
  28. 郎中《中医词典》
  29. 劳动过程中的有害因素《预防医学》
  30. 郎中《中医名词词典》
  31. 劳发《中医词典》


猪膏发煎方_《伤寒杂病论》_中医伤寒_【岐黄之术】

猪膏发煎方
在线购买《伤寒杂病论》正版书籍

猪膏发煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏半斤乱发三枚（如鸡子大）

右二味，和膏煎之，发消药成，分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狼牙汤方
  • 当前页：猪膏发煎方
  • 下一页：附：历代衡量与市秤对照表
<<< 返回本书目录
  1. 猪膏发煎【方剂大全】
  2. 猪膏莓（音每）《证类本草》
  3. 猪膏《长沙药解》
  4. 猪骨《本草纲目》完整版
  5. 猪膏《药征续编》
  6. 猪骨【中药大全】
  7. 猪肝散【方剂大全】
  8. 猪脊羹【方剂大全】
  9. 猪肝【中药大全】
  10. 猪脊髓煲莲藕【方剂大全】
  11. 猪肝《本草纲目》完整版
  12. 猪巨吻棘头虫《人体寄生虫学》
  13. 猪肤汤《伤寒寻源》
  14. 猪窠草《本草纲目》完整版
  15. 猪肤【中药大全】
  16. 猪窠中草《本草纲目》完整版
  17. 猪肤《长沙药解》
  18. 猪獠参【中药大全】
  19. 猪肤《药征续编》
  20. 猪蓼子草【中药大全】
  21. 猪肤《本草思辨录》
  22. 猪苓《本草纲目》完整版
  23. 猪肤《本草纲目》完整版
  24. 猪苓《本草乘雅半偈》
  25. 猪肺粥【方剂大全】
  26. 猪苓《本草崇原》
  27. 猪肺【中药大全】
  28. 猪苓《本草经解》
  29. 猪肺《本草纲目》完整版
  30. 猪苓《本草思辨录》
  1. 猪膏发煎方《伤寒杂病论》
  2. 猪膏发煎方《伤寒杂病论》
  3. 猪膏发煎方《医宗金鉴》
  4. 猪膏发煎《圆运动的古中医学》
  5. 猪膏髮煎《金匮悬解》
  6. 猪膏《药征续编》
  7. 猪膏煎《备急千金要方》
  8. 猪膏《长沙药解》
  9. 猪膏酒《医方考》
  10. 猪肝丸《明目至宝》
  11. 猪膏酒《医方论》
  12. 猪肝丸《备急千金要方》
  13. 猪膏酒方《备急千金要方》
  14. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  15. 猪膏莓《千金翼方》
  16. 猪肝散《仁术便览》
  17. 猪膏莓《新修本草》
  18. 猪肝散《备急千金要方》
  19. 猪膏莓（音每）《证类本草》
  20. 猪肝脯《医学入门》
  21. 猪膏汤《三因极一病证方论》
  22. 猪肝脯《眼科秘诀》
  23. 猪骨鲠《奇方类编》
  24. 猪肝蜜汤法《仁术便览》
  25. 猪骨煎《是斋百一选方》
  26. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  27. 猪獾《本草从新》
  28. 猪肝羹《医学入门》
  29. 猪獾《本草分经》
  30. 猪肝《本草害利》
  31. 猪獾《本草撮要》


历代衡量与市秤对照表_《伤寒杂病论》_中医伤寒_【岐黄之术】

附：历代衡量与市秤对照表
在线购买《伤寒杂病论》正版书籍

附：历代衡量与市秤对照表

  • 上一页
  • 目录
  • 相关
  • 下一页

时　代　古代重量　折合市制　　古代容量　　折合市制

秦　代　　一两　　0.5165市两　　一升　　　0.34市升

西　汉　　一两　　0.5165市两　　一升　　　0.34市升

新　莽　　一两　　0.4455市两　　一升　　　0.22市升

东　汉　　一两　　0.4455市两　　一升　　　0.22市升

魏　晋　　一两　　0.4455市两　　一升　　　0.21市升弱

北　周　　一两　　0.5011市两　　一升　　　0.21市升弱

隋　唐　　一两　　1.0075市两　　一升　　　0.58市升强

宋　代　　一两　　1.1936市两　　一升　　　0.66市升强

明　代　　一两　　1.1936市两　　一升　　　1.07市升强

清　代　　一两　　1.1940市两　　一升　　　1.0355市升

注：

1.中药药材一律以市秤计算，即十厘为一分，十分为一钱，十钱为一两，十六两为一斤。

2.本表引自南京药学院1860年版《药剂学》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪膏发煎方
  • 当前页：附：历代衡量与市秤对照表
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 历代衡量与市秤对照表《伤寒杂病论》
  2. 历代医学姓氏《医学入门》
  3. 力争截疟成胀临危救安奇验《寓意草》
  4. 历代诸家本草《本草纲目》完整版
  5. 鳢鱼血【中药大全】
  6. 历节《金匮悬解》
  7. 鳢鱼汤【方剂大全】
  8. 历节《经方实验录》
  9. 鳢鱼肉《本草纲目》完整版
  10. 历节《杂病广要》
  11. 鳢鱼脍【方剂大全】
  12. 历节风《丹溪手镜》
  13. 鳢鱼胆【中药大全】
  14. 历节风《丹溪治法心要》
  15. 鳢鱼胆《本草纲目》完整版
  16. 历节风《普济方·针灸》
  17. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  18. 历节风《仁斋直指方论（附补遗）》
  19. 鳢鱼肠【中药大全】
  20. 历节风《圣济总录》
  21. 鳢鱼【中药大全】
  22. 历节风《外科理例》
  23. 鳢鱼《本草纲目》图文版
  24. 历节风《医学实在易》
  25. 鳢鱼《本草纲目》完整版
  26. 历节风《针灸资生经》
  27. 鳢肠《本草纲目》图文版
  28. 历节风【方剂主治】
  29. 鳢肠《证类本草》
  30. 历节风方《外台秘要》
  1. 历代衡量与市秤对照表《伤寒杂病论》
  2. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  3. 历代医家之释《思考中医》
  4. 力争截疟成胀临危救安奇验《寓意草》
  5. 历代医学姓氏《医学入门》
  6. 力学的证明《圆运动的古中医学》
  7. 历瘠疳疟《中医词典》
  8. 鳢鱼胆《本草求真》
  9. 历节《经方实验录》
  10. 鳢鱼胆《本草备要》
  11. 历节《金匮悬解》
  12. 鳢鱼（蠡鱼）《食疗本草》
  13. 历节《中医词典》
  14. 鳢鱼《药性切用》
  15. 历节《杂病广要》
  16. 鳢鱼《本草从新》
  17. 历节风《中医名词词典》
  18. 鳢鱼《本经逢原》
  19. 历节风《圣济总录》
  20. 鳢鱼《饮食须知》
  21. 历节风《中医词典》
  22. 鳢鱼《本草纲目》
  23. 历节风《普济方·针灸》
  24. 鳢肠草《本经逢原》
  25. 历节风《医学摘粹》
  26. 鳢肠《本草图经》
  27. 历节风《医学摘粹》
  28. 鳢肠《本草乘雅半偈》
  29. 历节风《针灸资生经》
  30. 鳢肠《增广和剂局方药性总论》
  31. 历节风《外科理例》


《伤寒杂病论》

  • 桂林古本《伤寒杂病论》简介
  • 《伤寒杂病论》序
    • 张机序
    • 桂林左德序
  • 《伤寒杂病论》
    • 平脉法第一
    • 平脉法第二
    • 六气主客第三
    • 伤寒例第四
      • 麻黄汤方
      • 白虎汤方
      • 大承气汤方
      • 小承气汤方
      • 调胃承气汤方
      • 小柴胡汤方
      • 大柴胡汤方
      • 茯苓白术厚朴石膏黄芩甘草汤方
      • 附子细辛黄连黄芩汤方
      • 桂枝当归汤方
      • 乌梅丸方
      • 大青龙加附子汤方
      • 大黄石膏茯苓白术枳实甘草汤方
      • 当归附子汤方
    • 杂病例第五
    • 温病脉证并治第六
      • 小柴胡加黄连牡丹汤方
      • 地黄知母黄连阿胶汤方
      • 石膏黄连黄芩甘草汤方
      • 大黄黄芩地黄牡丹汤方
      • 黄连黄芩栀子牡丹芍药汤方
      • 猪苓加黄连牡丹汤方
      • 黄连黄芩阿胶甘草汤方
      • 黄芩石膏杏子甘草汤方
      • 地黄黄柏秦皮茯苓泽泻汤方
      • 大黄香蒲汤方
      • 茯苓白术甘草汤方
      • 桂枝去桂加黄芩牡丹汤方
      • 白虎汤方
      • 大承气汤方
      • 小承气汤方
      • 调胃承气汤方
      • 黄连阿胶汤方
      • 栀子汤方
      • 白虎加地黄汤方
      • 百合地黄牡丹皮半夏茯苓汤方
    • 伤暑脉证并治第七
      • 竹叶石膏汤方
      • 白虎加黄连阿胶汤方
      • 百合地黄加牡蛎汤方
      • 栝蒌茯苓汤方
      • 竹茹半夏汤方
      • 白虎加人参汤方
      • 猪苓加人参汤方
      • 一物瓜蒂汤方
      • 黄连半夏石膏甘草汤方
      • 白虎加桂枝人参芍药汤方
      • 人参石膏汤方
    • 热病脉证并治第八
      • 黄连黄芩泻心汤方
      • 黄连黄芩半夏猪胆汁汤方
      • 大黄厚朴甘草汤方
      • 黄连石膏半夏甘草汤方
      • 地黄黄柏黄连半夏汤方
    • 湿病脉证并治第九
      • 黄芪桂枝茯苓细辛汤方
      • 桂枝茯苓白术细辛汤方
      • 桂枝汤方
      • 麻黄汤方
      • 桂枝麻黄各半汤方
      • 白术茯苓厚朴汤方
      • 麻黄茯苓汤方
      • 理中汤方
      • 小青龙汤方
      • 五苓散方
      • 鼻塞方
      • 麻黄加术汤方
      • 麻黄杏仁薏苡甘草汤方
      • 防己黄芪汤方
      • 桂枝附子汤方
      • 白术附子汤方
      • 甘草附子汤方
    • 伤燥病脉证并治第十
      • 竹叶石膏杏子甘草汤方
      • 麻仁白蜜煎方
      • 栀子连翘甘草栝蒌汤方
      • 黄芩牡丹皮栝蒌半夏枳实汤方
      • 白虎汤方
      • 地黄黄柏茯苓栝蒌汤方
    • 伤风病脉证并治第十一
      • 小柴胡汤方
      • 柴胡枳实芍药甘草汤方
      • 黄连黄芩麦冬桔梗甘草汤方
      • 桂枝去桂加茯苓白术汤方
      • 枳实厚朴白术甘草汤方
      • 桔梗甘草枳实芍药汤方
      • 桔梗甘草枳实芍药加地黄牡丹汤方
      • 柴胡桂枝汤方
    • 寒病脉证并治第十二
      • 桂枝加葛根汤方
      • 甘草干姜茯苓白术汤方
      • 小柴胡汤
      • 柴胡黄芩芍药半夏甘草汤方
      • 通脉四逆汤方
      • 甘草泻心汤方
      • 理中汤方
      • 枳实白术茯苓甘草汤方
      • 甘草干姜汤方
      • 枳实橘皮桔梗半夏生姜甘草汤方
    • 辨太阳病脉证并治上
      • 桂枝汤方
      • 桂枝加葛根汤方
      • 桂枝加附子汤方
      • 桂枝去芍药汤方
      • 桂枝麻黄各半汤方
      • 白虎汤方
      • 桂枝二麻黄一汤方
      • 白虎加人参汤方
      • 桂枝二越婢一汤方
      • 桂枝去桂加茯苓白术汤方
      • 甘草干姜汤方
      • 芍药甘草汤方
      • 调胃承气汤方
      • 四逆汤方
      • 地黄半夏牡蛎酸枣仁汤方
      • 竹叶石膏黄芩泽泻半夏甘草汤方
    • 辨太阳病脉证并治中
      • 葛根汤方
      • 葛根加半夏汤方
      • 葛根黄连黄芩甘草汤方
      • 麻黄汤方
      • 小柴胡汤方
      • 大青龙汤方
      • 小青龙汤方
      • 桂枝加厚朴杏子汤方
      • 干姜附子汤方
      • 桂枝去芍药加人参生姜汤
      • 麻黄杏仁甘草石膏汤方
      • 桂枝甘草汤方
      • 茯苓桂枝甘草大枣汤方
      • 奔豚汤方
      • 厚朴生姜半夏甘草人参汤方
      • 茯苓桂枝白术甘草汤方
      • 芍药甘草附子汤方
      • 茯苓四逆汤方
      • 五苓散方
      • 茯苓甘草汤方
      • 栀子干姜汤方
      • 栀子甘草豉汤方
      • 栀子生姜豉汤方
      • 栀子豉汤方
      • 栀子厚朴枳实汤方
      • 真武汤方
      • 禹余粮丸方
      • 小柴胡汤方
      • 小建中汤方
      • 大柴胡汤方
      • 柴胡加芒消汤方
      • 桃仁承气汤方
      • 柴胡加龙骨牡蛎汤方
      • 人参地黄龙骨牡蛎茯苓汤方
      • 桂枝去芍药加牡蛎龙骨救逆汤方
      • 桂枝加桂汤方
      • 桂枝甘草龙骨牡蛎汤方
      • 抵当汤方
      • 抵当丸方
    • 辨太阳病脉证并治下
      • 吴茱萸汤方
      • 桂枝当归牡丹皮桃仁枳实汤方
      • 连翘阿胶半夏赤小豆汤方
      • 黄连阿胶半夏桃仁茯苓汤
      • 百合贝母茯苓桔梗汤方
      • 葶苈括萎桔梗牡丹汤方
      • 白术枳实桃仁干姜汤方
      • 大黄厚朴枳实半夏甘草汤方
      • 茯苓桂枝甘草大枣汤方
      • 桂枝茯苓枳实芍药甘草汤方
      • 大陷胸丸方
      • 大陷胸汤方
      • 五苓散方
      • 大柴胡汤方
      • 小陷胸汤方
      • 文蛤散方
      • 白散方
      • 小柴胡汤方
      • 柴胡挂枝汤方
      • 柴胡桂枝干姜汤方
      • 半夏泻心汤方
      • 小青龙汤方
      • 十枣汤方
      • 大黄黄连黄芩泻心汤方
      • 附子泻心汤方
      • 生姜泻心汤方
      • 甘草泻心汤方
      • 赤石脂禹余粮汤方
      • 旋覆代赭汤方
      • 桂枝人参汤方
      • 瓜蒂散方
      • 白虎加人参汤方
      • 黄芩汤方
      • 黄芩加半夏生姜汤方
      • 黄连汤方
      • 白虎汤方
      • 炙甘草汤方
    • 辨阳明病脉证并治
      • 调胃承气汤方
      • 大承气汤方
      • 小承气汤方
      • 白虎汤方
      • 葛根黄连黄芩甘草汤方
      • 栀子豉汤方
      • 白虎加人参汤方
      • 猪苓汤方
      • 四逆汤方
      • 小柴胡汤方
      • 麻黄汤方
      • 白蜜煎方
      • 蜜煎导方
      • 猪胆汁方
      • 桂枝汤方
      • 茵陈蒿汤方
      • 抵当汤方
      • 吴茱萸汤方
      • 小半夏汤方
      • 五苓散方
      • 麻子仁丸方
      • 栀子柏皮汤方
      • 麻黄连轺赤子豆汤方
      • 栀子大黄汤方
      • 猪膏发煎方
      • 大黄硝石汤方
      • 大柴胡汤方
      • 小半夏汤方
      • 桂枝加黄芪汤方
      • 小建中汤方
      • 理中汤方
      • 厚朴七物汤方
      • 附子粳米汤方
      • 大建中汤方
      • 大黄附子细辛汤方
      • 瓜蒂散方
    • 辨少阳病脉证并治
      • 小柴胡汤方
      • 柴胡芍药枳实甘草汤方
    • 辨太阴病脉证并治
      • 桂枝汤方
      • 桂枝加芍药汤方
      • 桂枝加大黄汤方
      • 白术枳实干姜白蜜汤方
      • 黄芪五物加干姜半夏汤方
      • 半夏茯苓汤方
      • 人参白术芍药甘草汤方
      • 厚朴四物汤方
      • 理中加黄芪汤方
      • 桂枝去芍药加茯苓白术汤方
      • 小柴胡加茯苓白术汤方
      • 厚朴枳实白术甘草汤方
    • 辨少阴病脉证并治
      • 麻黄附子细辛汤方
      • 麻黄附子甘草汤方
      • 黄连阿胶汤方
      • 附子汤方
      • 当归四逆汤方
      • 桃花汤方
      • 吴茱萸汤方
      • 猪肤汤方
      • 甘草汤方
      • 桔梗汤方
      • 苦酒汤方
      • 半夏散方
      • 白通汤方
      • 白通加猪胆汁汤方
      • 真武汤方
      • 通脉四逆汤方
      • 四逆散方
      • 猪苓汤方
      • 大承气汤方
      • 四逆汤方
    • 辨厥阴病脉证并治
      • 乌梅丸方
      • 白虎汤方
      • 当归四逆加人参附子汤方
      • 当归四逆加吴茱萸生姜附子汤方
      • 四逆汤方
      • 瓜蒂散方
      • 茯苓甘草汤方
      • 人参附子汤方
      • 人参干姜汤方
      • 麻黄升麻汤方
      • 干姜黄芩黄连人参汤方
      • 柏叶阿胶汤方
      • 通脉四逆汤方
      • 白头翁汤方
      • 白头翁加阿胶甘草汤方
      • 桂枝汤方
      • 小承气汤方
      • 栀子豉汤方
      • 紫参汤方
      • 诃黎勒散方
      • 吴茱萸汤方
      • 小柴胡汤方
      • 半夏干姜散方
      • 生姜半夏汤方
      • 橘皮汤方
      • 橘皮竹茹汤方
      • 小半夏汤方
      • 黄连茯苓汤方
      • 甘草粉蜜汤方
      • 大乌头煎方
      • 当归生姜羊肉汤方
      • 乌头桂枝汤方
      • 蜘蛛散方
      • 肾气丸方
      • 五苓散方
      • 茯苓泽泻汤方
      • 文蛤汤方
      • 小柴胡加茯苓汤方
    • 辨霍乱吐利病脉证并治
      • 理中汤方
      • 白术茯苓半夏枳实汤方
      • 瓜蒂散方
      • 四逆汤方
      • 白术石膏半夏干姜汤方
      • 四逆加吴茱萸黄连汤方
      • 理中加人参括蒌根汤方
      • 理中加附子汤方
      • 葛根黄连黄芩甘草汤方
      • 五苓散方
      • 理中丸方
      • 四逆加人参汤方
      • 桂枝汤方
      • 通脉四逆加猪胆汁汤方
    • 辨痉阴阳易差后病脉证并治
      • 括蒌桂枝汤方
      • 葛根汤方
      • 桂枝加附子当归细辛人参干姜汤方
      • 大承气汤方
      • 烧裩散方
      • 枳实栀子豉汤方
      • 小柴胡汤方
      • 牡蛎泽泻散方
      • 竹叶石膏汤方
    • 辨百合狐惑阴阳毒病脉证并治
      • 百合知母汤方
      • 百合滑石代赭汤方
      • 百合鸡子黄汤方
      • 百合地黄汤方
      • 百合洗方
      • 括蒌牡蛎散方
      • 百合滑石散方
      • 甘草泻心汤方
      • 苦参汤方
      • 雄黄散方
      • 赤豆当归散方
      • 升麻鳖甲汤方
      • 升麻鳖甲去雄黄蜀椒汤方
    • 辨疟病脉证并治
      • 鳖甲煎丸方
      • 白虎加桂枝人参汤方
      • 白虎加桂枝汤方
      • 蜀漆散方
      • 柴胡桂姜汤方
    • 辨血痹虚劳病脉证并治
      • 黄芪桂枝五物汤方
      • 桂枝龙骨牡蛎汤方
      • 天雄散方
      • 小建中汤方
      • 黄芪建中汤方
      • 肾气丸方
      • 酸枣仁汤方
      • 大黄蟅虫丸方
      • 硝石矾石散方
    • 辨咳嗽水饮黄汗历节病脉证并治
      • 十枣汤方
      • 射干麻黄汤方
      • 皂荚丸方
      • 厚朴麻黄汤方
      • 泽漆汤方
      • 麦门冬汤方
      • 小青龙汤方
      • 桔梗汤方
      • 越婢加半夏汤方
      • 小青龙加石膏汤方
      • 葶苈大枣泻肺汤方
      • 甘草干姜汤方
      • 炙甘草汤方
      • 甘遂半夏汤方
      • 茯苓桂枝白术甘草汤方
      • 大青龙汤方
      • 木防已汤方
      • 木防已去石膏加茯苓芒硝汤方
      • 泽泻汤方
      • 厚朴大黄汤方
      • 小半夏汤方
      • 防已椒目葶苈大黄丸方
      • 小半夏加茯苓汤方
      • 五苓散方
      • 麻黄附子甘草汤方
      • 麻黄加术汤方
      • 防已黄芪汤方
      • 越婢汤方
      • 防已茯苓汤_
      • 甘草麻黄汤方
      • 越婢加术汤方
      • 黄芪芍药桂枝汤方
      • 桂枝加黄芪汤方
      • 桂枝芍药知母甘草汤方
      • 乌头麻黄黄芪芍药甘草汤方
      • 桂枝甘草麻黄生姜大枣细辛附子汤方
      • 枳实白术汤方
      • 括蒌瞿麦薯蓣丸方
      • 滑石乱发白鱼散方
      • 茯苓白术戎盐汤方
    • 辨瘀血吐衄下血疮痈病脉证并治
      • 下瘀血汤方
      • 桔梗汤方
      • 柏叶汤方
      • 黄土汤方
      • 泻心汤方
      • 赤豆当归散方
      • 王不留行散方
      • 排脓散方
      • 排脓汤方
      • 黄连粉方
      • 薏苡附子败酱散方
      • 大黄牡丹汤方
    • 辨胸痹病脉证并治
      • 括蒌薤白白酒汤方
      • 薤白括蒌半夏汤方
      • 枳实薤白桂枝厚朴括萎汤方
      • 桂枝人参汤方
      • 茯苓杏仁甘草汤方
      • 橘皮枳实生姜汤方
      • 薏苡附子散方
      • 桂枝生姜枳实汤方
      • 乌头赤石脂丸方
      • 旋覆花汤方
      • 半夏麻黄丸方
      • 九痛丸方
    • 辨妇人各病脉证并治
      • 桂枝汤方
      • 桂枝茯苓丸方
      • 附子汤方
      • 胶艾汤方
      • 当归芍药散方
      • 干姜人参半夏丸方
      • 当归贝母苦参丸方
      • 葵子获苓散方
      • 当归散方
      • 白术散方
      • 小柴胡汤方
      • 大承气汤方
      • 当归生姜羊肉汤方
      • 枳实芍药散方
      • 下瘀血汤方
      • 竹叶汤方
      • 竹皮大丸方
      • 白头翁加甘草阿胶汤方
      • 半夏厚朴茯苓生姜汤方
      • 甘草小麦大枣汤方
      • 桔梗甘草茯苓泽泻汤方
      • 泻心汤方
      • 温经汤方
      • 王瓜根散方
      • 旋覆花汤方
      • 黄芪当归汤方
      • 胶汤姜方
      • 大黄甘遂阿胶汤方
      • 抵当汤方
      • 矾石丸方
      • 红蓝花酒方
      • 小建中汤方
      • 贤气丸方
      • 蛇床子散方
      • 狼牙汤方
      • 猪膏发煎方
    • 附：历代衡量与市秤对照表
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行