断死证秘诀_《伤科方书》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科方书》
断死证秘诀
在线购买《伤科方书》正版书籍

断死证秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

金伤身损眼皮青．定主身亡难救命．若是气喘与咆噎．且在一七内中亡．人中昼满唇又青．三日须知命必倾．神仙留下真秘诀．不说凡人不知音．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：断死证秘诀
  • 下一页：秘受不治法
<<< 返回本书目录
  1. 断死证秘诀《伤科方书》
  2. 断胎法《丹溪治法心要》
  3. 断生死秘诀《疡医大全》
  4. 断下散【方剂大全】
  5. 断砂散【方剂大全】
  6. 断下渗湿汤【方剂大全】
  7. 断乳方《丹溪治法心要》
  8. 断下汤【方剂大全】
  9. 断乳法《证治准绳·幼科》
  10. 断下丸【方剂大全】
  11. 断乳《寿世保元》
  12. 断痫丹【方剂大全】
  13. 断乳《慈幼便览》
  14. 断痫丸【方剂大全】
  15. 断泉神秘丸【方剂大全】
  16. 断线蕨【中药大全】
  17. 断桥《医宗金鉴》
  18. 断小儿面色恶症死候《推拿抉微》
  19. 断桥《痘疹心法要诀》
  20. 断小儿面色恶症死候《小儿推拿广意》
  21. 断脐论《小儿卫生总微论方》
  22. 断续的肌收缩【疾病症状】
  23. 断脐法《幼幼新书》
  24. 断续膏【方剂大全】
  25. 断脐《医宗金鉴》
  26. 断血流【中药大全】
  27. 断魔如圣丹【方剂大全】
  28. 断血流片【方剂大全】
  29. 断毛癖【疾病症状】
  30. 断血汤【方剂大全】
  1. 断死证秘诀《伤科方书》
  2. 断生死秘诀《疡医大全》
  3. 断胎《中医词典》
  4. 断乳门主方《疡医大全》
  5. 断胎法《丹溪治法心要》
  6. 断乳方《丹溪治法心要》
  7. 断头术《妇产科学》
  8. 断乳法《竹林女科证治》
  9. 断下方《瘴疟指南》
  10. 断乳法《证治准绳·幼科》
  11. 断下利不止《丹溪手镜》
  12. 断乳法《中医词典》
  13. 断下汤《三因极一病证方论》
  14. 断乳《慈幼便览》
  15. 断下丸《退思集类方歌注》
  16. 断乳《寿世保元》
  17. 断下丸《是斋百一选方》
  18. 断乳《中医词典》
  19. 断小儿面色恶症死候《推拿抉微》
  20. 断桥《痘疹心法要诀》
  21. 断小儿面色恶症死候《小儿推拿广意》
  22. 断桥《医宗金鉴》
  23. 断泄《中医词典》
  24. 断脐论《小儿卫生总微论方》
  25. 断绪《中医词典》
  26. 断脐护脐《中医儿科学》
  27. 断续《中医词典》
  28. 断脐法《竹林女科证治》
  29. 断咽疮候《诸病源候论》
  30. 断脐法《济阴纲目》
  31. 断针《中医刺灸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


秘受不治法_《伤科方书》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科方书》
秘受不治法
在线购买《伤科方书》正版书籍

秘受不治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡矢柱骨折．不治．

凡两目损伤．不治．

凡口开气出不收．不治．

凡口如鱼口．不治．

凡伤食喉．不治．

凡打破头鼻流黄白水．不治．

凡脊骨折断．不治．

凡心胞紧痛．红色高肿．不治．

凡心口青色．不治．

凡小腹阴阳不分．不治．

凡跌打大小腹痛．不治．

凡肾子伤入小腹．不治．

凡孕妇伤犯胎．不治．

凡女人伤乳．不治．

凡男人两乳堂伤．不治．

凡腰伤自笑．不治．

凡两臂堕下．尽力叫嚎．汗出如油者．不治．

凡人手骨出一胫可治．两股齐出．不可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断死证秘诀
  • 当前页：秘受不治法
  • 下一页：受伤治法
<<< 返回本书目录
  1. 秘受不治法《伤科方书》
  2. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  3. 秘涩不通【方剂主治】
  4. 秘书源流《金疮秘传禁方》
  5. 秘涩《备急千金要方》
  6. 秘药饼《外科传薪集》
  7. 秘鲁香胶【中药大全】
  8. 秘药加料《外科传薪集》
  9. 秘精丸【方剂大全】
  10. 秘用三十七方就注三十七槌法《伤寒六书》
  11. 秘结症《医学实在易》
  12. 秘元煎【方剂大全】
  13. 秘结证治《三因极一病证方论》
  14. 秘元煎（新方）《虚损启微》
  15. 秘结门《医方考》
  16. 秘元汤【方剂大全】
  17. 秘结门《丹台玉案》
  18. 秘真丹《医学衷中参西录》
  19. 秘结候《古今医统大全》
  20. 秘真丸【方剂大全】
  21. 秘结《证治汇补》
  22. 秘旨安神丸【方剂大全】
  23. 秘结《医宗金鉴》
  24. 秘制白龙丹《外科传薪集》
  25. 秘结《医宗金鉴》
  26. 密花草【中药大全】
  27. 秘结《医学正传》
  28. 密花角蒿【中药大全】
  29. 秘结《续名医类案》
  30. 密花轮环藤【中药大全】
  1. 秘受不治法《伤科方书》
  2. 秘涩《备急千金要方》
  3. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  4. 秘诀《重楼玉钥》
  5. 秘授甘露饮《重楼玉钥》
  6. 秘精丸《是斋百一选方》
  7. 秘授神效散《冯氏锦囊秘录》
  8. 秘金散《博济方》
  9. 秘书源流《金疮秘传禁方》
  10. 秘结症《医学实在易》
  11. 秘验带下丸《奇方类编》
  12. 秘结证治《三因极一病证方论》
  13. 秘药饼《外科传薪集》
  14. 秘结诗《医学实在易》
  15. 秘药加料《外科传薪集》
  16. 秘结门《丹台玉案》
  17. 秘用三十七方就注三十七槌法《伤寒六书》
  18. 秘结门《医方考》
  19. 秘元煎（新方）《虚损启微》
  20. 秘结《伤科汇纂》
  21. 秘真丹《医学衷中参西录》
  22. 秘结《痘疹心法要诀》
  23. 秘真丸《目经大成》
  24. 秘结《医学摘粹》
  25. 秘制白龙丹《外科传薪集》
  26. 秘结《医学摘粹》
  27. 密度对比概念和影像形成原理《放射诊断学》
  28. 秘结《证治汇补》
  29. 密度梯度分类法《动脉粥样硬化》
  30. 秘结《医学正传》
  31. 密嘿《中医词典》


受伤治法_《伤科方书》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《伤科方书》
受伤治法
在线购买《伤科方书》正版书籍

受伤治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡脑受伤．使人轻轻扶正．皮未破．用二十号黑龙散．已破．用十四号桃花散．填破口避风．禁口自愈．

凡顶门受伤．用二十四号止血散．搽服俱用此药．

凡气喉受伤．令人扶头托凑喉管．不使出气．用银针连好．外用十八号贴膏．内服上部药方．

凡眉甲骨出．用椅圈将软衣垫好．令伤人坐圈中．使一人捉定．以绢缚之．外用十八号贴膏．内服上部药方．

凡肩KT 骨折．必先使骨平正．用十八号贴膏．以油纸扎好．内服六号接骨丹．

凡金井骨在胁下．若损伤．不宜夹缚．扶平．用二十六号黑龙散．

凡两胁骨折．如金井骨治法．

凡肩臂脱出．令人抵住．以抱着手臂．轻轻送入故位．内服六号接骨丹．外贴十八号膏．

凡人膝盖．乃另生者．跌出不治．跌破者．用篾箍以带缚定．外用二十四号止血散．

凡伤破腹．大肠跌出．被风吹其肠干．不能收口．用麻油操上．使肠润泽．用一人托肠．一人默含冷水．喷泼伤人身上．其人必然一惊．托肠入即随惊送入．再用银针连好．先敷二十四号止血散．后用十八号膏贴．伤破目难看见．用好酒一杯．令伤者饮下．即使人嗅伤．如若有酒气．其肠已破．难已救治．

凡人骨跌出内外折肉中．用二十号宝麻药一服．再将肉破开．取膏整换用二十四号止血散．十八号贴膏．外以笋箬包好．内服六号接骨丹．

凡打伤跌肿．肉中之骨．不知碎而不碎．医人以手轻轻摸肿处．若有声者．其骨已破．先用二十号宝麻药一服．然后割开．如血来不止．用二十四号止血丹．又用二十号宝麻药一服．再取骨出．若骨碎甚．即以别骨填接．外贴十八号膏药．内服六号接骨丹．

凡平直处．跌打骨伤．皮不破．先用二十号黑龙散敷好．再用板夹缚平正．如曲折之处．只宜敷药．不宜挟缚．免愈后不能伸屈．

凡服跌打药．要忌冷水冷物．其药必要热服．

凡跌打伤重．必先用二十七号药水洗过．然后敷药．轻伤不必如此．

凡跌打血来不止．用二十五号桃花散．或二十四号止血丹．再不止．用三七山羊血．外用桃花散圈上．

凡骨未碎有轻者．外用十八号贴膏．内服上中下三部之药．照伤何部．即用何部药方．

凡山谷乡村无药铺之处．若遇跌打．暂用糯米水．酒．姜．葱．同捣包熨．不使血凝．内服老酒．再治可也．

凡跌打药．宜瓷瓶收贮．不使出气．

凡人周身一百零八穴．小穴七十二处．大穴三十六处．打中小穴．重亦无妨．打中大穴．虽轻亦死．今将三十六个大穴．道明受伤治法．

头顶心名为元宫穴．打中者．二日死．轻者．耳聋头眩．六十四日死．先用加减汤．加羌活(一钱) 苍耳子(一钱五分）次用夺命丹二三服．再加药酒常服．

前胸名华盖穴．打中者人事不省．血迷心窍．三日而死．先用加减汤．加枳实(一钱) 良姜(一钱) 次用七厘散二分．后用夺命丹二三服．

后背心名肺底穴．打中者．两鼻出血．九日而死．先用加减汤．加百部八分．桑皮(一钱) 次用七厘散二分．后用夺命丹二三服．再用紫金丹．

右乳上一寸三分．名上气穴．打中者．发寒热三十二日而死．先用加减汤．加沉香(五分) 肉桂(一钱五分) 次用七厘散二分．后用夺命丹二三服．

左乳下一分名中气穴．打中者十二日而死．先用加减汤．加青皮(一钱) 乳香(一钱) 次用七厘散二分．后用夺命丹二三服．

左乳下一寸四分．名下气穴．打中者七日而死．先用加减汤．加枳实(一钱五分) 石菖蒲(一钱) 次用七厘散二分．

后用夺命丹二三服．

右乳上一寸三分．名上血海．打中者．口中吐血．十六日死．先用加减汤．加郁金(一钱二分) 沉香(一钱) 次用七厘散二分．再用夺命丹二三服．

右乳下一分．名正血穴．打中者口中吐血．十八日死．先用加减汤．加郁金(一钱五分) 寄奴(一钱五分) 次用七厘散二分．

再用夺命丹一二服．

右乳下一寸四分．名下血海．打中者．三十六日．吐血而死．先用加减汤．加五灵脂(一钱二分) 蒲黄(一钱) 炒黑．

次用七厘散二分．再用夺命丹二三服．

心中名黑虎偷心穴．打中者．立刻眼目昏花．人事不省．拳回气绝．速宜治之．先用加减汤．加官桂(一钱) 丁香六分．次用七厘散二分．再用夺命丹(二三分) 再用紫金丹三四服．

心下一分．名霍肺穴．又下半分．名肺底穴．打中者．劈面一把．即醒．然后用药．先用加减汤．加桂枝(一钱二分）

贝母(一钱) 次用七厘散二分．再用夺命丹二三服．又服加减汤．后用紫金丹．

心下一寸三分．偏左一分．名翻肚穴．打中者．比日而死．先用加减汤．加红花(一钱五分) 木香(一钱) 次用七厘散二分．仍用加减汤．二三服．再用夺命丹二三服．又用紫金丹三四服．或吊药一敷．

脐下一寸(五分) 名气海穴．打中者．二十八日而死．先用加减汤．加杏仁(一钱) 玄胡索(一钱) 次用七厘散二分．再用夺命丹二三服．

脐下三寸．名丹田穴．打中者．十九日而死．先用加减汤．加木通(一钱五分) 三棱(一钱五分) 次用七厘散三分．

脐下四寸五分．名分水穴．打中者．二便不通．十三日而死．先用加减汤．加三棱(一钱五分) 莪术(一钱) 生军三钱．次用七厘散二分．再用紫金丹二三服．

脐下六寸．名关元穴．打中者．五日而死．先用加减汤．加车前子(一钱) 青皮(一钱) 次用七厘散(二三分) 再用夺命丹二三服．

左边胁脐毛中．名气海穴．打中者．六个月而死．先用加减汤．加五加皮(一钱) 羌活(一钱) 次用七厘散二三分．

再用夺命丹三四服．

右边胁脐毛中．名血海门．打中者．五个月死．先用加减汤．加柴胡(一钱二分) 当归(一钱) 次用七厘散(二分) 再用夺命丹二三服．或用药酒常服．左边胁梢软骨．名章门穴．打中者．一百五十四日死．先用加减汤．加归尾(一钱) 苏木(一钱) 次用紫金丹三四服．

右边胁梢软骨．名地门穴．打中者．六十日而死．先用加减汤．加丹皮(一钱) 红花(一钱五分) 次用夺命丹二三服．

仍服加减汤．

下一分．名血囊穴．打中者．四十日而死．先用加减汤．加蒲黄(一钱) 韭菜子(一钱) 次用夺命丹二三服．再服药酒．

两耳下半分空处．名听耳穴．打中者．二十四日死．先用加减汤．加川芎(一钱) 细辛(五分) 次用夺命丹一二服．

再服药酒．

背心第七个节两边下一分．名石骨穴．打中者．吐痰吐血．十个月而死．先用加减汤．加杜仲(一钱) 骨碎补(一钱）

次服夺命丹三四服．

下一寸一分．名后气穴．打中者．一季而死．先用加减汤．加补骨脂(一钱) 乌药(一钱) 次用紫金丹三服．再用药酒．

两腰眼中左边．名肾经穴．打中者．三日大哭而死．先用加减汤．加桃仁(一钱五分) 红花(一钱) 次用夺命丹二三服．

右边名命门穴．打中者．日事而死．先用加减汤．加桃仁(一钱五分) 前胡(一钱) 次用夺命丹三服．

尾梢尽下一分．名海底穴．打中者．七日而死．先用加减汤．加生军(一钱) 朴硝(一钱) 次用夺命丹二三服．再用紫金丹三四服．

两腿中．同名鹤口穴．打中者．一季而死．先用加减汤．加牛膝(一钱) 苡仁(一钱) 次用紫金丹二三服．

左右脚 中．同名涌泉穴．打中者．十四个月死．先用加减汤．加牛膝(一钱) 宣木瓜(一钱) 次用夺命丹二三服．

以上三十六大穴．指明受伤之法．然用药虽无久异．不过加减汤．及七厘散．夺命紫金等药．惟加减方中．所加二味零药．不可错误．切宜紧记．大凡人于既跌之后．或相打受伤之后．感冒经风．发寒发热．头身皆痛．先用解肌汤．

或小柴胡汤治之．然后再服跌打之药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘受不治法
  • 当前页：受伤治法
  • 下一页：通用方
<<< 返回本书目录
  1. 受伤治法《伤科方书》
  2. 受湿有内外之分《医学传心录》
  3. 受伤着寒及怀孕而伤《伤科补要》
  4. 受胎保护诸法《冯氏锦囊秘录》
  5. 受伤后易产生瘢痕【疾病症状】
  6. 受胎论《格致余论》
  7. 受伤感痧论《伤科补要》
  8. 受胎论《婴童类萃》
  9. 受妊呕吐《医学衷中参西录》
  10. 受胎试验法（附方）《胎产心法》
  11. 受妊门《辨证录》
  12. 受胎总论《冯氏锦囊秘录》
  13. 受精着床及胎儿发育《妇产科学》
  14. 受胎总论《沈氏女科辑要》
  15. 受惊《续名医类案》
  16. 受体的术前评估《临床肝移植》
  17. 受禁法《千金翼方》
  18. 受体的术前治疗《临床肝移植》
  19. 受风螈《医学衷中参西录》
  20. 受体与标记配体的结合分析《动脉粥样硬化》
  21. 受风水肿《医学衷中参西录》
  22. 受形《褚氏遗书》
  23. 受病之源《瘴疟指南》
  24. 受孕《急救广生集》
  25. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  26. 受孕分房静养《妇科心法要诀》
  27. 寿夭歌《婴童类萃》
  28. 受孕分房静养《医宗金鉴》
  29. 寿夭刚柔第六（法律）《内经评文》
  30. 受杖死《洗冤集录》
  1. 受伤治法《伤科方书》
  2. 受伤着寒及怀孕而伤《伤科补要》
  3. 受盛之腑《中医词典》
  4. 受伤瘀血注痛《奇效简便良方》
  5. 受盛之官《中医词典》
  6. 受伤感痧论《伤科补要》
  7. 受湿有内外之分《医学传心录》
  8. 受妊呕吐《医学衷中参西录》
  9. 受胎《医学纲目》
  10. 受妊门（十则）《辨证录》
  11. 受胎保护《胎产指南》
  12. 受妊脉法《女科切要》
  13. 受胎保护诸法《冯氏锦囊秘录》
  14. 受热厥逆《临证指南医案》
  15. 受胎保护诸法《女科精要》
  16. 受气《中医词典》
  17. 受胎分男女《医述》
  18. 受精与着床《妇产科学》
  19. 受胎论《格致余论》
  20. 受精《生理学》
  21. 受胎论《婴童类萃》
  22. 受惊《续名医类案》
  23. 受胎试验法（附方）《胎产心法》
  24. 受禁法《千金翼方》
  25. 受胎总论《冯氏锦囊秘录》
  26. 受汗《伤寒直格》
  27. 受胎总论《女科经纶》
  28. 受谷《中医词典》
  29. 受胎总论《女科精要》
  30. 受感染的动物作为传染源《预防医学》
  31. 受胎总论《沈氏女科辑要》


通用方_《伤科方书》_中医外科_【岐黄之术】

通用方

通用方

  • 上一页
  • 目录
  • 相关
  • 下一页

解肌汤 广皮(一钱)．防风(一钱) 葛根(一钱)．木通(一钱)．羌活(一钱二分)．荆芥(一钱五分)．前胡(一钱)．桔梗(一钱)．苏叶(一钱五分)．加葱白(三根)．姜(三片)．水煎服．

小柴胡汤 柴胡(一钱)．桔梗(八分)．连翘(一钱二分)．花粉(一钱五分)．葛根(一钱)．黄芩(一钱)．广皮(一钱)．木通(一钱五分)．加灯心(十根)．砂仁末(五分)．水煎服．

十三味加减汤 五加皮(一钱五分)．枳壳(一钱)．刘寄奴(一钱)．肉桂)(一钱)．杜仲(一钱)．五灵脂(一钱)．蒲黄(一钱)．归尾(一钱五分)．广皮(一钱二分)．红花(八分)．玄胡索(一钱)．香附(一钱五分)．青皮(一钱)．加砂仁(五分)．用陈酒煎服．

金疮药方 生南星(五钱) 生半夏(五钱) 共研细末搽之．

吊药方 专治接骨入骱．打伤骨头．止痛去伤．

赤芍(二钱) 麝香(五分) 乳香(二钱) 没药(二钱）

各研细末．临用糯米饭．烧酒．调涂．

七厘散 专治跌打血迷心窍．人事不省．服之可行．用冷粥即止．

硼砂(八钱)．朱砂(四钱)．血竭(八钱)．土狗(六钱)．地鳖(八钱)．归尾(五钱)．红花(五钱)．苏木(四钱)．加皮(四钱)．枳实(五钱)．木香(五钱)．大黄(六钱)．巴霜(三钱)．蒲黄(三钱)．青皮(三钱)．广皮(四钱)．乌药(三钱)．灵脂(五钱)．三棱(五钱)．莪术(五钱)．寸香(一钱)．肉桂(三钱)．猴骨(三钱)．

以上共研细末．重者二分．半轻者一分．再轻七厘．陈酒下．

飞龙夺命丹 专治跌打接骨．皆可服之．

当归(五钱)．赤芍(二钱)．三棱(四钱)．寸香(二钱)．土狗(三钱)．土鳖(八钱)．莪术(四钱)．青皮(三钱)．蒲黄(二钱)．碎补(三钱)．加皮(八钱)．广皮(二钱)．硼砂(八钱)．自然铜(八钱)．木香(六钱) 乌药(三钱)．朱砂(二钱)．胡索(四钱)．桂心(三钱)．香附(四钱)．寄奴(三钱)．桂枝(三钱)．血竭(八钱)．羌活(三钱)．前胡(三钱)．贝母(二钱)．葛根(三钱)．秦艽(三钱)．桃仁(五钱)．苏木(四钱)．杜仲(二钱)．猴骨(二钱)．韭菜子(二钱)．古钱(四个)．醋酒浸．

共研细末．重服三分．轻分半．再轻一分．酒下．

地鳖紫金丹 专治远近跌打内伤．面黄肌瘦．四肢无力．并腰痛皆服之．青皮(三钱) 黄芩(三钱) 赤芩(三钱) 乌药(三钱) 红花(三钱) 赤芍(三钱) 血竭(八钱) 朱砂(二钱) 自然铜(八钱) 土狗(五钱) 土鳖(三钱) 猴骨(三钱) 虎骨(八钱) 牛膝(三钱) 灵仙(三钱) 灵脂(五钱) 木香(二钱) 寸香(三钱) 香附(四钱) 肉桂(三钱) 枳壳(二钱) 丹皮(四钱) 桃仁(五钱) 贝母(三钱) 寄奴(三钱) 广皮(三钱) 苏木(三钱) 远志(二钱) 归尾(五钱）桂枝(三钱) 木通(三钱) 三棱(四钱) 莪术(四钱) 秦艽(三钱) 加皮(五钱) 续断(三钱) 杜仲(三钱) 骨脂(四钱) 碎补(三钱) 羌活(三钱) 葛根(三钱) 蒲黄(四钱) 泽泻(三钱) 松节(五钱) 枸杞(三钱) 韭菜子(三钱）硼砂(八钱）

共研细末．重服三分．轻二分．再轻一分．酒下．

万应回生膏 专治远近跌打．接骨．风气．周身大穴受伤．贴即效．

生地(五钱) 熟地(五钱) 当归(二钱五分) 川乌(二钱五分) 草乌(五钱) 红花(五钱) 灵仙(二钱五分) 寄奴(二钱五分) 杜仲(一钱五分) 木瓜(一钱五分) 牛膝(二钱五分) 胡索(三钱) 桂枝(二钱五分) 防风(二钱五分）骨脂(二钱五分) 荆芥(二钱五分) 独活(二钱) 赤芍(一钱五分) 碎补(五钱) 香附(三钱) 桃仁三十粒．升麻(三钱）丹皮(二钱五分) 苏木(二钱五分) 青皮(二钱五分)．乌药(二钱五分) 韭子(二钱五分) 松节(二钱五分) 秦艽(二钱五分) 续断(二钱五分) 元参(二钱) 麻黄(二钱) 蒲黄(二钱五分) 虎骨(五钱) 猴骨(三钱）

共研细末．将麻油一斤．血余(四两) 煎好共熬成膏．

临用加膏上末药 寸香七分．丁香(一钱) 血竭(一钱) 木香(一钱) 桂心(一钱) 乳香(一钱) 没药(一钱) 香附(一钱) 东母(一钱) 苏合油(一钱）

劳伤药酒方 (女人加益母草．油发灰．阿胶．各四钱) 红花(二钱) 黄芩(五钱) 乌药(五钱) 白茯苓(五钱) 生地(五钱)．当归(六钱) 加皮(五钱) 骨脂(三钱) 杜仲(五钱) 牛膝(五钱) 枳壳(三钱) 桃仁(四钱) 远志(五钱）续断(三钱) 麦冬(五钱）秦艽(五钱) 丹皮(五钱) 枸节(五钱) 桂枝(三钱) 香附(三钱) 泽泻(五钱) 胡索(五钱) 虎骨(八钱) 枸杞子(六钱) 白胡根(三两) 胡桃肉(四两) 大枣头(三两）

以上等药．共置入好酒中随饮．

劳伤丸药方 生地．熟地．加皮．当归．丹皮．黄芩．杜仲．黄 ．麦冬．天冬．远志．川牛膝．补骨脂．柏子仁．白茯苓．各等分．

以上共研细末．白蜜和丸．白汤送下．

体仁子曰．跌打损伤之症．皆从血论．损有重轻之不同．伤有浅深之各异．岂能一概而治乎．盖皮未破．多用串皮破血之剂．皮既已破．多用通利兼补之方．此乃跌打中之大要也．学人用心详焉．今将秘方开列于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受伤治法
  • 当前页：通用方
  • 下一页：秘传方
<<< 返回本书目录
  1. 通用方《伤科方书》
  2. 通用方论-妇科心镜（上）《古今医统大全》
  3. 通用方《景岳全书》
  4. 通用古方诗括《医学入门》
  5. 通用方《景岳全书》
  6. 通用古方诗括：内伤《医学入门》
  7. 通用方《景岳全书》
  8. 通用古方诗括：伤寒《医学入门》
  9. 通用方《景岳全书》
  10. 通用古方诗括：杂病（二）《医学入门》
  11. 通用法（计七法）《外科证治全书》
  12. 通用古方诗括：杂病（六）《医学入门》
  13. 通音丸《外科传薪集》
  14. 通用古方诗括：杂病（三）《医学入门》
  15. 通一子杂论辨《医学读书记》
  16. 通用古方诗括：杂病（四）《医学入门》
  17. 通一子脉义《景岳全书》
  18. 通用古方诗括：杂病（五）《医学入门》
  19. 通血丸【方剂大全】
  20. 通用古方诗括：杂病（一）《医学入门》
  21. 通血散《仙传外科集验方》
  22. 通用门《跌损妙方》
  23. 通血脉【方剂主治】
  24. 通用诸方《古今医统大全》
  25. 通血脉【中药主治】
  26. 通用诸方补遗《古今医统大全》
  27. 通玄指要赋（杨氏注解）《针灸大成》
  28. 通幽汤《脾胃论》
  29. 通玄指要赋《针灸聚英》
  30. 通幽汤《汤头歌诀》
  1. 通用方《伤科方书》
  2. 通用方《女科证治准绳》
  3. 通用方（计七十七方）《外科证治全书》
  4. 通用方《景岳全书》
  5. 通用方论（妇科心镜 上）《古今医统大全》
  6. 通用方《景岳全书》
  7. 通用方序论《妇人大全良方》
  8. 通用方《景岳全书》
  9. 通用古方诗括《医学入门》
  10. 通用方《景岳全书》
  11. 通用门《跌损妙方》
  12. 通用《明目至宝》
  13. 通用诸方《古今医统大全》
  14. 通用《明目至宝》
  15. 通用诸方补遗《古今医统大全》
  16. 通音丸《外科传薪集》
  17. 通幽汤《冯氏锦囊秘录》
  18. 通因通用《中医词典》
  19. 通幽汤《医方考》
  20. 通因通用《中医名词词典》
  21. 通幽汤《万氏秘传片玉心书》
  22. 通一子杂论辨《医学读书记》
  23. 通幽汤《脾胃论》
  24. 通一子脉义《景岳全书》
  25. 通幽汤《医方论》
  26. 通血散《仁术便览》
  27. 通幽汤《汤头歌诀》
  28. 通血散《仙传外科集验方》
  29. 通幽丸《目经大成》
  30. 通玄指要赋（杨氏注解）《针灸大成》
  31. 通瘀破结《中医词典》


秘传方_《伤科方书》_中医外科_【岐黄之术】

秘传方

秘传方

  • 上一页
  • 目录
  • 相关
  • 下一页

君臣散(第一) 肉桂(童便浸，一两) 红花(酒洗，五钱) 归尾(五钱) 生地(五钱) 甘草梢(五钱) 赤芍(五钱）乌药(五钱) 牛膝(五钱) 玄胡索(五钱) 杜仲(三钱) 桃仁(去油，五钱) 碎补(去毛，五钱) 续断(二钱) 花粉(二钱) 川芎(三钱）羌活(二钱) 牡丹皮(五钱) 加皮(二钱) 防风(二钱) 共研细末．临用加姜末少许．

紫金散(第二) 紫金皮． 酒浸一宿．瓦上焙干．为末用．

黑神散(第三) 黄金子． 麻油拌炒黑．为末．

桃花散(第四) 乳香炙．没药炙．血竭炙． 各等分．共研细末．

玉龙散(第五) 人中白． 醋炙七次．研末．

乳香散(第六) 乳香炙．没药炙．碎补去毛．当归酒浸．硼砂 ．血竭．土鳖去头足．醋炙． 各等分．酒醉瓦焙．为末．

一粒金丹(第七) 半夏(二钱) 醋炙．土鳖炙两半．栝蒌仁去油(三钱) 共研细末．以饭丸粟米大．上部一钱．下部一钱五分．酒下．

八仙丹(第八) 乳香(二钱) 没药(二钱) 巴霜(二钱) 碎补(二钱) 半夏(二钱) 归尾(酒洗，五钱) 硼砂(三钱）大黄(五钱) 血竭(三钱) 自然铜(醋炒，三钱) 无名异(醋炙，二钱）

以上共研细末．每服八厘酒下．

川芎散(第九) 上部头伤痛用 川芎(一钱) 白芷(一钱) 防风(一钱) 赤芍(一钱) 生地(一钱) 当归(一钱二分) 羌活(一钱二分) 花粉(一钱二分) 陈皮(一钱) 桔梗(一钱) 黄金子(一钱二分) 加姜(三片) 水酒煎服．

桂枝汤(第十) 上部手臂伤痛用 桂枝．枳壳．陈皮．红花．香附．生地．防风．当归．赤芍．独活．玄胡索． 各等分．加童便煎服．

蔓荆散(第十一) 上部眼目伤用 白芍(一钱) 生地(一钱二分) 红花(一钱二分) 白术(一钱二分) 川芎(一钱二分) 当归(一钱二分) 蔓荆子(一钱) 水酒煎服．

杜仲散(第十二) 中部腰痛伤用 肉桂(一钱) 乌药(一钱) 杜仲(一钱二分) 赤芍(一钱) 当归(一钱) 丹皮(一钱) 桃仁(一钱) 续断(一钱) 玄胡索(一钱) 童便煎服．

杏仁汤(第十三) 中部肚痛伤用 甘草(三钱) 归尾(一钱) 生军(三钱) 杏仁(去皮，三钱) 桃仁(去皮，三钱）童便煎服．

桔梗汤(第十四) 下部二便闭用 红花．苏木．芒硝．各(五钱) 煨大军(七钱) 桔梗(二钱) 桃仁(二十五粒)．猪苓．泽泻．各三钱．加姜(三片) 童便一盏．酒半斤．煎服．

车前散(第十五) 下部二便闭用 当归．枳壳．赤芍．车前子．木通．桔梗．大黄．芒硝． 以上各等分． 童便水酒煎服．

海桐散(第十六) 手足伤亦可用 独活．牛膝．秦艽．桂心．生地．陈皮．赤芍．续断．当归．防风．丹皮．加皮．姜黄．海桐皮． 以上各等分．童便水酒煎服．

麝香膏(第十七) 红花(五钱) 归尾(一两) 苏木(三钱) 加皮(五钱) 肉桂(五钱) 地黄(五钱) 白芷(五钱）紫金皮(五钱）防风(五钱) 荆芥(五钱) 牛膝(五钱) 续断(五钱) 灵仙(三钱) 独活(五钱) 麻黄(五钱) 黄柏(五钱) 丹皮(五钱) 桃仁(五钱) 苦参(五钱) 血余(五钱) 大黄(一两) 以上用麻油斤半．将上等药浸下．夏．二日．冬．四日．为度．用铜锅熬至枯色．入姜少许再熬．去渣又熬．入片．黄霜．三味．又熬数沸取起．收拾．听用时加麝香．乳香．没药．三味药末于膏上．

象皮膏(第十八) 凡跌打骨断皮破皆用 大黄(一两) 川归(一两) 肉桂(三钱) 生地(一两) 红花(三钱) 川连(三钱) 甘草(五钱) 荆芥(三钱) 白芨(五钱) 白蔹(五钱) 以上肉桂．白芨．白蔹．黄占．共研细末．余药油浸．照前熬法成膏．收用时加膏上末药．土鳖．血竭．龙骨．象皮． 硝．珍珠．乳香．没药．八味再帖．

药酒方(第十九) 凡打伤跌损可用 当归．生地．乌药．三七．肉桂．乳香．没药．牛膝．丹皮．红花．胡索．防风．独活．杜仲．加皮．落得草．川芎．虎骨．干姜．姜黄．紫荆皮．海桐皮． 各五钱．米酒浸煮．早晚服．

八厘宝麻药(第二十) 川乌．草乌．蟾酥．半夏．南星．黄麻花．闹阳花．共等分．研末．苎叶汁．拌末晒干．再研末收好．每服八厘酒下．

杨花散(第二十一) 闹阳花(二钱) 南星(二钱) 草乌(一钱) 半夏(二钱）共研末用麻黄根．萆麻根．萆麻叶．三味绞汁．拌上末药．再研末．开割肉用者．搽上．

续筋骨(第二十二) 土鳖．血竭．龙骨． 共等分．研细末唾调涂．

又方(第二十三) 旋覆花．取汁调涂．

止血散(第二十四) 血见愁．马兰头．川三七．旱莲草． 共研细末．取好便用．

桃花散(第二十五) 陈平锻石一斤．用牛胆浸七次．取出同大黄炒．如桃花色．去大黄用．

黑龙散(第二十六) 穿山甲 丁皮(六两) 川芎(二两) 枇杷叶(去毛，五钱) 百草霜(五钱) 当归(二两) 共研细末用．

洗伤药方(第二十七) 艾．葱．桂枝．荆芥．归尾．槐花．苍术．防风．玄胡索．以上各五钱 水酒童便煎服．

阴江汤(第二十八) 妇人损伤用 阿胶．没药．油发灰． 水酒煎服．

血竭汤(第二十九) 跌打血从口出用 发灰．茅根．血竭．韭菜根．水酒童便煎服．

跌打既好筋不伸方(第三十) 黄荆子(一两) 续断(八钱) 海桐皮(八钱) 虎骨(八钱) 鸡骨(八钱) 犬骨(八钱）秦艽(七钱）独活(七钱) 共研细末．每服一钱五分．合下宽筋汤服．

宽筋汤(第三十一) 肉桂．牛膝．姜黄．黄 ．川芎．地黄．独活．续断．白茯苓．海桐皮． 各等分．用水酒煎空心服．

人参散(第三十二) 凡接骨之后．无力不能行动用． 人参．白术．肉桂．续断．黄 ．当归．乌药． 各等分．用水煎服．

桂枝汤(第三十三) 凡治一切跌打通用 陈皮．芍药．枳壳．丹皮．香附．生地．桂枝．归尾．桃仁．乳香．没药．川芎．牛膝．藿香叶． 水煎服．

姜黄汤(第三十四) 凡一切跌打通用 桃仁．兰叶．丹皮．姜黄．苏木．当归．陈皮．牛膝．川芎．生地．肉桂．乳香．没药． 水酒童便煎服．

消风散(第三十五) 凡跌打损伤牙关紧闭 赤芍(一钱二分) 川芎(一钱二分) 当归(五分) 升麻(一钱) 羌活(一钱) 陈皮(一钱二分) 半夏(一钱二分) 防风(七分) 南星(五分) 甘草(三分) 老姜(三片) 煎服．

麻黄汤(第三十六) 凡破伤风发寒用 肉桂(三分) 干姜(五分) 半夏(一钱二分) 浓朴(七分) 桔梗(七分) 枳壳(七分) 麻黄(去节，二钱) 苏木(五分) 川芎(七分) 陈皮(姜汁制，一钱) 煎浓热服．

升麻汤(第三十七) 凡损伤头用 白术．附子．升麻．麻黄．红花．川芎．干姜．肉桂．甘草． 各等分．用加老姜三片．葱头三节．水煎服．

杏仁汤(第三十八) 肉桂．麻黄．桑皮．杏仁．桔梗．细茶．甘草． 各等分．加灯心煎服．

治破风(第三十九) 草(一两) 水酒煎服．

金疮方(第四十) 上三七(三钱) 水粉(炒黄，五分) 片香制(三两) 共研细末用．

又方(第四十一) 旧毡帽边(三两) 烧灰存性用香油调涂．

刑杖方(第四十二) 歌云．既救诸伤又救刑．乳香没药合无名．土鳖再加真猴骨．然铜宜以醋来烹．六味一同研细末．炼蜜合成打弹丸．临用须饮三杯酒．那怕黄昏打到明． 乳香．没药．土鳖．无名异．猴骨．自然铜．

又方(第四十三) 治刑杖 白芷(三钱) 赤芍(三钱) 乳香炙(一两) 没药炙(一两) 黄金子(一两) 陈年尿坑瓦(童便酒，一两) 共研细末．未杖之前．酒调服之．若既杖伤甚．只宜用下药．

红花散(第四十四) 治刑杖 酒醉土鳖醋 古钱炙乳香炙没药苏木节巴霜． 各等分．研末．一板一厘．水酒调服．

刑伤夹拶方(第四十五) 大黄(四两) 半夏(二两) 白芷(二两) 官桂(四两) 甘草(二两) 共研末．酒调扶伤处．内服上桃花散．

治足骨挟碎(第四十六) 土鳖二个．生蟹一个．共捣敷患处．内服六号乳香散．

治打足拐(第四十七) 牛膝(二钱) 土鳖(二钱) 共捣敷患处．

被人咬伤方(第四十八) 栗子一撮．口中嚼碎．敷患处．

抓破脸皮方(第四十九) 用姜汁调轻粉(一钱) 敷患处．

打伤接气方(第五十) 参须(一钱) 朱砂(三钱) 乳香(一钱) 川乌(一钱) 北细辛(三钱) 寸香(一分) 共研细末．每服五七厘．童便下．

开关吹鼻散(第五十一) 细辛(二钱) 牙皂(二钱) 三奈(一钱) 良姜(二钱) 寸香(一分) 共研细末．吹鼻即苏．

开吹喉散(第五十二) 治牙关紧闭 牙皂(二钱) 细辛(二钱) 巴霜(二钱) 共研末．入喉即苏．

开灌下方(第五十三) 蝉蜕(三钱) 朱砂(一钱一分) 共研末．酒或童便下．

急救灌转方(第五十四) 乳香(去油，四钱) 没药(去油，四钱) 名异( ，四钱) 枳壳(面炒，三钱) 寸香(二分）木鳖(便炒，三钱) 土鳖(火 ，四钱) 土狗(面炒，四钱) 川铜(醋 ，四钱) 血竭(五钱) 闹阳花(酒蒸去心，五钱）共研细末．重服七厘．或酒或童便下．

欲吐痰方(第五十五) 胆矾三分．铜绿三分． 以上共研细末用神仙醋调．服即吐痰．

鸡鸣散(第五十六) 治跌打瘀血攻心．脉欲死服． 生地(二钱) 大黄(三钱) 杏仁(去衣，一钱) 当归(酒洗，一钱五分) 用生水酒煎服．

脑头引 本．川芎．白芷．白芍．苏叶．升麻．木香．羌活．

咽喉引 玄胡．碎补．干姜．防风．桔梗．薄荷．桔根．连乔．

胸前引 枳壳．浓朴．干姜．郁金．陈皮．乌药．木香．甘草．

腰上引 杜仲．小茴．菟丝．木香．故纸．枸杞．玄胡．加皮．

手上引 桂枝．当归．透骨草．甘草．羌活．防风．神仙剑．(即千年健十指全伤用）

脚上引 川膝．独活．木瓜．苡仁．淮膝．苍术．加皮．木香．

脚脊引 淮膝．南藤．棕根．木瓜．苡仁．螺蛳．骨透．骨草．

潮热引 柴胡．羌活．黄芩．陈皮．浓朴．甘草．人中白．

浮肿引 生地．防己．漏芦．防风．乌药．甘草．

气急引 沉香．枳实．陈皮．木香．郁金．乌药．

腹内痛引 玄胡．吴萸．石蒲．白芍．木香．祈艾．

二便闭引 大黄．车前．泽泻．木通．枳壳．猪苓．

血聚引 红花．桃仁．生地．苏木．血竭．当归．

气聚引 沉香．小茴．三棱．莪术．灵脂．乳香．

遍身引 乳香．碎补．木香．没药．吴萸．寄奴．

消风引 荆芥．白芷．犀角．薄荷．葛根．草乌．

止呕引 炮姜．砂仁．藿香．白苓．酸车草．取自然汁．

失气引 金凤花叶．佛指甲花．寸香． 三味共研细末．姜汁服．

接骨引 然铜．虎骨．小茴．当归．土鳖．猴骨．枸杞．

体之虚者 加附子 肉桂．洋参．黄 ．

体之健者 加黄连．黄芩．紫苏．薄荷．

接骨膏(第五十七) 当归(酒炒，一两五钱) 羌活(五钱) 骨碎补(去皮，五钱) 牛膝(酒洗炒，一两) 木香(五钱）威灵仙(一两五钱) 桂枝(一两) 川芎(五钱) 川乌(去皮净，五钱) 加皮(酒炒去皮，一两) 杜仲(五钱) 北细辛(五钱) 防风(五钱) 要鲜拣净香附(五钱) 滴乳香(去油后放五钱) 没药(去油后放五钱) 桃丹(后放收膏二两五钱) 嫩松香二两后放．

以上共药十八味．外加四叶对(三钱) 土茯苓(三钱) 海风藤(五钱) 将真正菜油数斤熬滚．将药十四味先入锅内．再将草药三味．共浸油内．春天浸五日．夏三．秋七．冬十天．期满入锅内．漫火熬根浮起．滤渣再入乳香．没药．松香．三味．又熬数沸．滴水成珠．再下黄丹收膏．俟退火三日再用．此膏专治骨跌打伤者．皮未破者．将此膏贴之．其骨陆续如初．

并一切跌打损伤．贴患处．伤骨自好．其肿自消．散血通气效验．

凡跌打不能言语．人不知打坏何处．急用不满尺丛树．连根拔来．洗净去泥．捣汁量人酒量若干．如饮约一壶者．即用一壶．和丛树内搅汁．令伤人饮之．免其血瘀冲心．再请先生．医治可也．

又十直路口．尿桶底砖瓦片取来．炒干研末．亦医跌打．

按江先生乳名祥．号瑞屏．住婺源北乡清华街．双河头．道光庚子年已七旬．善于跌打．此书珍之宝之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通用方
  • 当前页：秘传方
  • 下一页：附录验方四则
<<< 返回本书目录
  1. 秘传方《伤科方书》
  2. 秘传膈噎膏【方剂大全】
  3. 秘传斗门散【方剂大全】
  4. 秘传降气汤【方剂大全】
  5. 秘传抱龙丸【方剂大全】
  6. 秘传接骨口诀《跌打损伤回生集》
  7. 泌乳障碍【疾病症状】
  8. 秘传开瞽复明仙方《眼科阐微》
  9. 泌乳素瘤【疾病大全】
  10. 秘传敛瘤膏【方剂大全】
  11. 泌乳素（PRL）《常用化验值及意义》
  12. 秘传神仙消痞圆【方剂大全】
  13. 泌尿系统用药《国家基本药物目录》（2009版）
  14. 秘传酸枣仁汤【方剂大全】
  15. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  16. 秘传损方药名十二咏《跌打损伤回生集》
  17. 泌尿系统疾病《病理学》
  18. 秘传下手口诀《跌打损伤回生集》
  19. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  20. 秘传羊肝圆【方剂大全】
  21. 泌尿系统感染【疾病症状】
  22. 秘传要旨《跌打损伤回生集》
  23. 泌尿系统的发生《组织学与胚胎学》
  24. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  25. 泌尿系统《组织学与胚胎学》
  26. 秘传玉锁丹【方剂大全】
  27. 泌尿系统《医学影像学》
  28. 秘传治吐血神效方《宁坤秘籍》
  29. 泌尿系统《人体解剖学歌诀》
  30. 秘传壮阳固精酒奇妙方《毓麟验方》
  1. 秘传方《伤科方书》
  2. 秘传斗门散《太平惠民和剂局方》
  3. 秘传固本丸《仁术便览》
  4. 秘传除瘟救苦丹《回生集》
  5. 秘传降风汤《瘴疟指南》
  6. 泌乳素《常用化验值及意义》
  7. 秘传降气汤《太平惠民和剂局方》
  8. 泌尿系肿瘤及囊肿《放射诊断学》
  9. 秘传降气汤《仁术便览》
  10. 泌尿系先天性异常《放射诊断学》
  11. 秘传接骨口诀《跌打损伤回生集》
  12. 泌尿系外伤《放射诊断学》
  13. 秘传开瞽复明仙方《眼科阐微》
  14. 泌尿系统药理实验中的选择与应用《实验动物科学》
  15. 秘传千金种子方《仁术便览》
  16. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  17. 秘传神仙消痞丸《太平惠民和剂局方》
  18. 泌尿系统结石检查《临床基础检验学》
  19. 秘传速产《宁坤秘籍》
  20. 泌尿系统疾病《病理学》
  21. 秘传损方药名十二咏《跌打损伤回生集》
  22. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  23. 秘传下手口诀《跌打损伤回生集》
  24. 泌尿系统动态显像《物理诊断学》
  25. 秘传羊肝丸《太平惠民和剂局方》
  26. 泌尿系统的常见畸形《组织学与胚胎学》
  27. 秘传要旨《跌打损伤回生集》
  28. 泌尿系统《妇产科学》
  29. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  30. 泌尿系统《儿科学》
  31. 秘传玉锁丹《太平惠民和剂局方》


验方四则_《伤科方书》_中医外科_【岐黄之术】

附录验方四则

附录验方四则

  • 上一页
  • 目录
  • 相关
  • 下一页

三合济生丸 专治四时不正之气．头疼身热．腹痛胀闷．霍乱转筋．呕吐 泄泻．四肢厥冷．绞肠痧气．伤寒伤暑．伤食疟痢诸症．每服一钱．重症加倍．舌苔白者．用藿香汤．下黄者．用荷叶汤．下寒重用姜汤下．吐泻转筋．用丸四服．加生姜．灶心土．煎服．忌食米粒．此方历年合药施送．活人甚多．而需费甚少．务望诸方善士．或合药或刻方广为施送．则费小而功极大矣．方列于左．

川浓朴(六两五钱) 姜汁炒乌药(二两) 枳壳(三两五分) 羌活(四两) 广藿香(七两) 木瓜(一两三钱) 紫豆蔻(二两) 茅术(三两) 半夏(四两五钱) 苏叶(七两) 香茹(二两) 草果(二两) 赤苓(六两) 香附(三两) 桔梗(二两五钱) 甘草(三两) 茯苓(二两) 川芎(三两) 白术(一两五钱) 檀香(一两) 陈皮(六两五分) 防风(三两) 木香三两(六钱) 柴胡(八钱) 白芷(五两) 神曲(五两) 砂仁(三两) 以上药料．须拣选明净．同研为细末．用薄荷．茶叶．大腹皮．熬汁米汤一碗法丸．朱砂为衣．每丸重七分．晒干收入小口瓷瓶．不可泄气为要．

跌打损伤膏验方 生地．薄荷．独活．赤芍．川芎．川羌．连翘． 以上每味各一两． 香附．荆芥．当归．防风．桃仁．米仁．青皮．加皮．丹皮．杜仲．川柏．元胡．白芍．白芷．牛膝．红花．鲜皮．木通．苏木．木瓜．甘草．浓朴．苏梗．枳实．枳壳．秦艽．川断．黄 ．甘松．三棱．山奈．元参．刘寄奴．骨碎补去毛．

以上每味各六钱．外加铅粉七十二两 炒黄色．用上等好麻油十斤．以上各药．先浸两三日．后入锅煎熬．去渣．再入铅粉．用桑枝搅匀．扇至烟尽候冷．浸水中愈陈愈妙．

又末药方 摊膏时临用．加入每油一斤．加放药末(一两) 肉桂(一两) 制乳香(二两) 制没药(二两) 血竭(一两）龙骨(一两) 丁香(一两) 以上共研极细末．收藏瓷瓶内听用．升每遇疯气．贴以此膏．较市上所售之万应膏．功效尤捷．

秘制朱砂膏 专治疔疮．痈疽．对口发背．颈项一切无名恶毒均效． 松香一斤．葱水煮麝香五分． 如嫌麝香贵．可另改加入八将散．冰片(五分) 制乳香(五钱) 制没药(五钱) 樟脑(三两五钱) 银朱(一两) 漂朱砂(二钱) 研漂蓖麻子肉(五两）杏仁(一百五十粒．去皮尖) 明雄黄(二钱) 全蝎(二钱五分) 葱水洗．各为细末．打数千捶为膏．瓷罐收贮．临用时隔水炖软．入平常油纸膏药上．贴之当看疮形之大小．酌量用之．

八将散古方 治痈疽大毒．拔脓去腐．生肌等症． 川五 (一两六钱) 焙研川雄黄(三钱) 水飞冰片(五分) 蜈蚣(七条去钳足．炙净一钱二分) 全蝎(十个．漂净去尾炙末净七分) 麝香(五分) 山甲(十片) 炙净(二钱) 蝉蜕(二十个．去头足) 焙研净七分．各研细末．和匀再研细末．瓷瓶收贮．

按附录验方．乃敝典施送方药．垂已念余年．颇为灵验．特附于末．以望诸善士广传为幸．升寄居余杭同和典录．

中华民国十三年岁次甲子孟秋月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘传方
  • 当前页：附录验方四则
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 验方妙用《重订广温热论》
  2. 验肺痈法《医门补要》
  3. 验方《重订广温热论》
  4. 验坟内及屋下攒殡尸《洗冤集录》
  5. 验方《重订囊秘喉书》
  6. 验骨《洗冤集录》
  7. 验方《伤科方书》
  8. 验黑陷《冯氏锦囊秘录》
  9. 验二便论《伤寒大白》
  10. 验虎口法《慈幼便览》
  11. 验耳目口鼻歌诀《冯氏锦囊秘录》
  12. 验坏烂尸《洗冤集录》
  13. 验耳《冯氏锦囊秘录》
  14. 验经色症《女科秘要》
  15. 验儿体可种不可种《儿科萃精》
  16. 验颈项《冯氏锦囊秘录》
  17. 验痘疑似歌括《冯氏锦囊秘录》
  18. 验口唇论《伤寒大白》
  19. 验痘要略《冯氏锦囊秘录》
  20. 验邻县尸《洗冤集录》
  21. 验痘吉凶诸候《冯氏锦囊秘录》
  22. 验麻色吉凶《麻科活人全书》
  23. 验痘出稠密吉凶诀《疡医大全》
  24. 验苗诀《疡医大全》
  25. 验痘变症死候《冯氏锦囊秘录》
  26. 验膜《外科大成》
  27. 验唇口《冯氏锦囊秘录》
  28. 验男女法-胎产须知 《古今医统大全》
  29. 验初发热时吉凶断诀《疡医大全》
  30. 验内痈法《医宗金鉴》
  1. 验方四则《伤科方书》
  2. 验方妙用《重订广温热论》
  3. 验肺痈法《医门补要》
  4. 验方《重订广温热论》
  5. 验坟内及屋下攒殡尸《洗冤集录》
  6. 验方《重订囊秘喉书》
  7. 验骨《洗冤集录》
  8. 验二便论《伤寒大白》
  9. 验黑陷《冯氏锦囊秘录》
  10. 验二便《医述》
  11. 验虎口法《慈幼便览》
  12. 验二便《医述》
  13. 验坏烂尸《洗冤集录》
  14. 验耳目口鼻歌诀《冯氏锦囊秘录》
  15. 验经色症《女科秘要》
  16. 验耳《冯氏锦囊秘录》
  17. 验颈项《冯氏锦囊秘录》
  18. 验儿体可种不可种《儿科萃精》
  19. 验口唇论《伤寒大白》
  20. 验痘疑似歌括《冯氏锦囊秘录》
  21. 验痨病有虫否《奇效简便良方》
  22. 验痘要略《冯氏锦囊秘录》
  23. 验邻县尸《洗冤集录》
  24. 验痘吉凶诸候《冯氏锦囊秘录》
  25. 验颅囟《医述》
  26. 验痘出稠密吉凶诀《疡医大全》
  27. 验麻色吉凶《麻科活人全书》
  28. 验痘变症死候《冯氏锦囊秘录》
  29. 验苗诀《疡医大全》
  30. 验唇口《冯氏锦囊秘录》
  31. 验膜《中医词典》


《伤科方书》

  • 作者：江考卿 朝代：清 年份：公元1840年
  • 断死证秘诀
  • 秘受不治法
  • 受伤治法
  • 通用方
  • 秘传方
  • 附录验方四则
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防