史序_《邵兰荪医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《邵兰荪医案》
史序
在线购买《邵兰荪医案》正版书籍

史序

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景着《金匮玉函经》，为万世医学之准绳；司马迁为淳于意立传，即后世医案之权舆。

夸案，此种自负之通弊，甚无功效之足言。惟叶香岩之医案，录自门人之手，细心参玩，精义环生，洵堪称为临证之指南焉。

但江浙为滨海之邦，居温带之地，温热之症，十中可占八九，伤寒之病，百中只得二三。良由地势卑下，气候多温，以西金肃杀之气，北风凛冽之威，感之而多伤寒之症者，不同也。

所以叶香岩极少伤寒之案，王孟英善用清凉之剂，而当世服其卓识，良有以也。

吾绍先哲有邵兰荪先生者，系王馥原先生之高足。其临证则四诊必详，而处方则率多桴应，所以名噪浙东者，垂四十年。且其诊笺，遵喻嘉言之《寓意》，仿叶天士之程序。方上立案，案中拟方。对于病家，既可征明病象之进退，若逢同道，亦可讨论治法之步骤。今不佞与曹楚，堪与叶案媲美。惟治伤寒之案，尚付阙如，诚如《医宗金鉴》所谓大江以南多伤温之意夫。倘如同志尚有珍藏者，希即续行刊布，俾以嘉惠来兹。今不佞不揣谫陋，略分门类并附管窥之见，以冀高明之教正焉。是为序。

民国二十二年十月绍兴史久华介生识于右军祠畔之寓次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：史序
  • 下一页：凡例
<<< 返回本书目录
  1. 史序《邵兰荪医案》
  2. 史-约综合征【疾病大全】
  3. 史密斯骨折【疾病大全】
  4. 史载之论水气凌心诸脉证《读医随笔》
  5. 史国公药酒【方剂大全】
  6. 矢状窦旁脑膜瘤【疾病大全】
  7. 史国公浸酒方【方剂大全】
  8. 豕《本草纲目》完整版
  9. 史传《中国医籍考》
  10. 豕《本草纲目》图文版
  11. 鼫鼠《本草纲目》图文版
  12. 使君子《本草纲目》完整版
  13. 鲥鱼鳞【中药大全】
  14. 使君子《本草乘雅半偈》
  15. 鲥鱼【中药大全】
  16. 使君子《本草经解》
  17. 鲥鱼《本草纲目》图文版
  18. 使君子《本草图经》
  19. 鲥鱼《食物疗法》
  20. 使君子《本草新编》
  21. 鲥鱼《本草求真》
  22. 使君子《本草易读》
  23. 鲥鱼《本草纲目》完整版
  24. 使君子《本草择要纲目》
  25. 莳萝子【中药大全】
  26. 使君子《药笼小品》
  27. 莳萝苗【中药大全】
  28. 使君子《证类本草》
  29. 莳萝《证类本草》
  30. 使君子《本草纲目》图文版
  1. 史序《邵兰荪医案》
  2. 史崧《中医词典》
  3. 史载之论水气凌心诸脉证《读医随笔》
  4. 史树骏《中医词典》
  5. 矢气《中医词典》
  6. 史可苏《中医词典》
  7. 矢镞入骨要诀《华佗神方》
  8. 史堪《中医词典》
  9. 豕《本草纲目》
  10. 史国公药酒方《医方论》
  11. 豕膏《医述》
  12. 史国公药酒方《奇方类编》
  13. 豕首《吴普本草》
  14. 史国公药酒方《医方考》
  15. 使道《中医词典》
  16. 史国公药酒方《冯氏锦囊秘录》
  17. 使君子《本草纲目》
  18. 史国公浸酒方，仙酒方，五积酒《医学入门》
  19. 使君子《雷公炮制药性解》
  20. 史传《中国医籍考》
  21. 使君子《药笼小品》
  22. 鲥鱼《药性切用》
  23. 使君子《玉楸药解》
  24. 鲥鱼《本草撮要》
  25. 使君子《中药炮制》
  26. 鲥鱼《本草分经》
  27. 使君子《本草衍义》
  28. 鲥鱼《冷庐医话》
  29. 使君子《本草备要》
  30. 鲥鱼《本草从新》
  31. 使君子《本草蒙筌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《邵兰荪医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《邵兰荪医案》
凡例
在线购买《邵兰荪医案》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、案中病证，有暑邪而兼湿热食积，有带下而兼经阻咳嗽等类，病名难以鉴别，只以治法注重何证作为标准，稍分眉目。例如暑邪而兼湿热，若治法是清热利湿，即列于湿热门中，

一、案中有初诊之方而无末诊者，或有善后善养胃之方而无初诊者，恕难一一搜集。只得根据病象治法，略分门类。

一、案中虽则注明病者地址，今仍照原方录出；内有数方遗失地址者，则以某字代之。

一、此编时病，尚缺伤寒以及火病两类。伤寒一症。谅以吾绍地居温带，真正伤寒极少，兼温，火之甚者曰热之意，故凡火症，既散见于各症之中，又立温热一门，庶几眉目朗然。

一、每案有效与否，虽则难以确定，但其理之所存，即法之所在，明哲之士，自能意会，编者恕难悬揣，尚希阅者谅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：史序
  • 当前页：凡例
  • 下一页：风
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《邵兰荪医案》
  2. 凡例《经验丹方汇编》
  3. 凡例《外科全生集》
  4. 凡例《针灸素难要旨》
  5. 凡例《医学见能》
  6. 凡例《厘正按摩要术》
  7. 凡例《幼科铁镜》
  8. 凡例《本草择要纲目》
  9. 凡例《汤头歌诀》
  10. 凡例《痧疹辑要》
  11. 凡例《女科指掌》
  12. 凡例《幼科折衷》
  13. 凡例《伤科汇纂》
  14. 凡例《痧胀玉衡》
  15. 凡例《时方歌括》
  16. 凡例《婴童类萃》
  17. 凡例《保幼新编》
  18. 凡例《古今医彻》
  19. 凡例《儿科醒》
  20. 凡例《本草便读》
  21. 凡例《经穴汇解》
  22. 凡例《经络全书》
  23. 凡例《针灸聚英》
  24. 凡例《妇科玉尺》
  25. 凡例《灸法秘传》
  26. 凡例《奇效简便良方》
  27. 凡例《伤寒括要》
  28. 凡例《儿科萃精》
  29. 凡例（六则）《张氏医通》
  30. 凡例《时病论》
  31. 凡例八则《三指禅》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


风_《邵兰荪医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《邵兰荪医案》
风
在线购买《邵兰荪医案》正版书籍

风

  • 上一页
  • 目录
  • 相关
  • 下一页

□

渔庄沈 迩夹风邪，咳嗽尤甚，脉形浮弦，舌滑腻，形寒，左腋刺痛。宜清肺、和络、百部（七分，蒸） 桔梗（钱半） 橘红（一钱） 金沸草（三钱，包煎） 炙草（八分） 紫（钱半） 荆芥（钱半） 丝瓜络（三钱） 象贝（三钱） 广郁金（三钱） 前胡（钱半 引） 枇杷叶（五片，去毛）

两帖。

介按∶凡治风寒咳嗽，必先辛散轻开，宣肺豁痰，俾病从表入者，仍从表出，则肺气自复清咳嗽尤甚。治以清肺疏风，兼用旋复花、丝瓜络以和络，恰是咳嗽而患腋痛之对症良剂。

□

遗风郁 风邪伏肺，咳嗽久累，已曾失血。脉寸浮滑，音嘶。宜清肺、疏风、化痰。防损。（四月五号癸卯十八日）

紫菀（钱半） 光杏仁（三钱） 栝蒌皮（钱半） 苏梗（钱半） 橘络（钱半） 白前（钱半）川贝（二钱） 佛耳草（三钱） 荆芥（钱半） 杜兜铃（一钱） 生诃子（钱半） 鲜枇杷叶（三片，去毛）

三帖。

介按∶咳嗽由于风寒入肺，肺为娇脏，一味误投，即能受害。若用熟地、麦冬、萸肉、五味等滋腻酸敛之品，补住外邪，必至咯血失音，此徐洄溪之言也。今此人因风邪伏肺，而咳嗽日久，甚至失血音嘶，谅以前医误投滋腻，或病家误食滋补，渐致伤风误补成劳之症。治以清肺疏风之品，乃是根本疗法。

□

遗风庞 咳嗽日久。咽干音嘶，脉弦，舌微白，头疼。姑宜清肺、疏风。

桑叶（三钱） 桔梗（钱半） 杜兜铃（一钱） 丝瓜络（三钱） 杏仁（三钱） 生甘草（五分）广橘红（一钱） 胖大海（三钱） 甘菊（二钱） 川贝（钱半） 白前（钱半） 枇杷叶（三片，去毛）

介按∶风邪舍于肺 ，势必气逆咳嗽。若能饮食有节，起居有常，而服疏风清肺之剂，则咳嗽自已。谅以病家妄食滋补，而助痰遏风，邪居肺络，久而酿热，气道为痰所壅，则咽干音嘶。此方从甘桔汤，而加清肺宁络之品，可谓治病必求其本矣。

□

衙前施 风邪未清，左脉浮滑，咳逆，舌薄白，头疼较差。宜止嗽、化痰、疏风。

百部（八分） 紫菀（钱半） 马兜铃（一钱） 冬桑叶（三钱） 生甘草（七分） 白前（钱半）橘红（一钱） 光杏仁（三钱） 桔梗（钱半） 荆芥（钱半） 川贝（钱半引） 枇杷叶（三片，去毛）

四帖。

介按∶风邪由皮毛而入，内应于肺，以致头痛 咳嗽，故以清肺降气，解肌疏风为治。

□

安昌沈 风邪未尽，脉弦，舌薄白，迎风头疼，呛咳不已。宜清肺疏风为主。

紫菀（钱半） 桑叶（三钱） 石决明（六钱） 代赭石（三钱） 川芎（一钱） 川贝（钱半）广橘红（一钱） 杏仁（三钱） 甘菊（二钱） 刺蒺藜（三钱） 白前（钱半） 鲜枇杷叶（三片，去毛）

介按∶风邪外侵，日久不解，又以肝胆郁热内炽，而肺气不宣，因致咳嗽不已，迎风头疼，故治法于清肺疏风之中，佐以平肝降气之品。

□

安昌叶 风热头胀，脉数，气轮红，外寒内热，心悸。宜清疏为稳。（九月十二日）

冬桑叶（三钱） 木贼草（钱半） 人中黄（八分） 淡竹叶（钱半） 焦山栀（三钱） 夏枯草（二钱） 甘菊（二钱） 蜜银花（三钱） 蕤仁（钱半） 生石决明（六钱） 光杏仁（三钱）

清煎二帖。

又 风热未清，脉小数，不时汗出，厥阳上越则热，仍遵前法加减为妥。（九月十七日）

冬桑叶（三钱） 生牡蛎（四钱） 青葙子（三钱） 豆皮（三钱） 甘菊（二钱） 丹皮（三钱） 刺蒺藜（三钱） 女贞子（钱半） 茯神（四钱） 焦栀子（三钱） 蕤仁（一钱）

清煎三帖。

又 舌微黄，脉弦细数，午后寒热不清，姑宜清少阳为主。（九月二十二日）

青蒿（钱半） 遍钗斛（三钱） 淡竹叶（钱半） 女贞子（钱半） 炙鳖甲（三钱） 蕤仁（一钱） 刺蒺藜（三钱） 通草（钱半） 丹皮（二钱） 生石决明（五钱） 冬瓜子（三钱）

清煎四帖。

介按∶此症外因感冒风热，内因肝胆郁热。第一方清热疏风；次方因厥阳上越，不时汗出，参用女贞子、 豆皮，加减恰好；第三方，因此时外邪已去，少阳之郁热未净，以致午后寒热，治以清少阳，平肝热。方法亦佳。

□

某 带下腰疼不减，脉浮虚，夹风邪，呛咳，癸涩，牙缝出血。宜清肺疏风为主。（二月二十九日）

霜桑叶（三钱） 川贝母（钱半） 杜仲（三钱） 乌元参（三钱） 焦栀子（三钱） 苏梗（钱半）

一丸）

介按∶带脉不固，肾液未充，是以带下腰疼，兹以更感风热之邪，犯及肺胃，以致咳呛而牙缝出血。此方既清肺胃之热，复补肾液之虚，乃是欲要调经先须去病之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：风
  • 下一页：暑
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《邵兰荪医案》
  2. 风《医学启源》
  3. 风《也是山人医案》
  4. 风《银海指南》
  5. 风《针灸聚英》
  6. 风《秘传证治要诀及类方》
  7. 风（疒^水）《中医词典》
  8. 风《儒门事亲》
  9. 风（疒咅）XX《中医词典》
  10. 风《儒门事亲》
  11. 风（三十六种风）《奇效简便良方》
  12. 风《医经原旨》
  13. 风：第十一白虎汤《河间伤寒心要》
  14. 风《本草求真》
  15. 风?《圣济总录》
  16. 风《临证指南医案》
  17. 风斑《凌临灵方》
  18. 风《杂病治例》
  19. 风斑《奇效简便良方》
  20. 风《食鉴本草》
  21. 风斑及脚指常肿《明医杂着》
  22. 风《中医词典》
  23. 风半身不随方八首《外台秘要》
  24. 风《圣济总录》
  25. 风半身不随候《诸病源候论》
  26. 风《中医名词词典》
  27. 风闭《中医词典》
  28. 丰隆《针灸学》
  29. 风闭《金匮翼》
  30. 丰隆《子午流注说难》
  31. 风痹《中医名词词典》


暑_《邵兰荪医案》_中医医案_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

□

遗风王 暑风湿热，寒热交作，脉濡，舌滑微黄，脘闷欲呕。宜和中祛邪。

青皮（八分） 桂枝（五分） 仙半夏（钱半） 广藿香（二钱） 浓朴（一钱） 炒知母（钱半）酒炒条芩（二钱） 防己（钱半） 大腹皮（三钱） 原滑石（四钱） 焦六曲（四钱）

清煎二帖∶

介按∶暑挟湿邪，入于膜原，故寒热脘闷呕恶。治以辛香温化之品，开达膜原之邪，确是对症疗法。

□

里汪 暑邪寒热，脉弦数，头疼脘闷，溲数。宜和中清邪。（七月三号丙午二十九日）

青蒿子（钱半） 藿香（三钱） 佩兰（钱半） 青皮（八分） 炒知母（钱半） 白芷（八分）滑石（四钱） 威灵仙（钱半） 仙半夏（钱半） 大豆卷（三钱） 蔻壳（钱半） （引）荷叶（一角）

二帖。

又清解已效，脉虚细，寒热交作，午后稍瘥，舌滑白根微黄，便利。宜清暑和中。（七月六号丙午初二日）

藿香梗（二钱） 仙半夏（钱半） 银花（钱半） 连翘（三钱） 滑石（四钱） 黄芩（钱半）赤苓（四钱） 大豆卷（三钱） 蔻仁（八分） 扁豆衣（三钱） 通草（钱半） （引）荷叶（一角）

二帖。

介按∶此与前案大同小异，而处方亦是开达膜原，但湿热较轻，故初则头痛而用祛风之品，继则寒热，至午后少瘥，而仍以清暑为主。

□

遗风庞 暑风夹湿，寒热如疟，渴饮，溲数，脉濡右大，舌白，中心嫩黄。宜清解，防重。（八月十一号丁未二十九日）

淡竹叶（钱半） 香薷（七分） 蝉衣（钱半） 牛蒡子（三钱） 连翘（三钱） 光杏仁（三钱）六一散（四钱，包煎） 通草（钱半） 薄荷（五分） 天花粉（三钱） 银花（二钱） （引）鲜荷叶（一角）

二帖。

又 寒热未除，脉弦濡，舌黄滑，腹中濯濯。姑宜清暑和中。（八月十五号戊申初三日）

广藿香（二钱） 青蒿子（钱半） 炒青皮（八分） 炒枳壳（钱半） 焦山栀（三钱） 连翘（三钱） 山楂（三钱） 原滑石（四钱） 省头草（三钱） 条芩（钱半） 通草（钱半） （引）鲜荷叶（一角）

介按∶叶香岩曰。暑邪必挟湿，状如外感风寒，忌用柴、葛、羌、防。如肌表热无汗，辛凉轻剂无误。香薷辛温气升，热伏易吐。佐苦降如杏仁、黄连、黄芩，则不吐。宣通上焦，如杏仁、连翘、薄荷、竹叶，暑热深入，伏热烦渴，白虎汤、六一散。今此人寒热如疟，是属暑而挟湿之候。初方悉宗叶氏之意，次因寒热未除，故于清暑之中，又佐清少阳余热之味。

□

里汪 暑风伤肺，头疼发热，汗微不出，脉右浮濡，身痛，溲数，舌微黄。宜清解，防变重。（五月十九日）

香薷（八分） 桔梗（钱半） 薄荷（钱半） 天花粉（三钱） 连翘（三钱） 象贝（钱半）六一散（四钱） 蔻仁（八分冲） 白芷（八分） 炒知母（钱半） 光杏仁（三钱）

清煎二帖。

介按∶暑风先伤气分，是属上焦之病。治以辛凉微苦，廓清肺气为主。

□

蜀阜马，暑湿伤气，脘闷发热，脉濡，右弦细，舌滑白，溺数，恶心。宜开气分为治。

（八月初四日）

栝蒌皮（三钱） 藿香梗（二钱） 仙半夏（钱半） 炒枳壳（钱半） 川朴（一钱） 省头草（三钱） 条芩（钱半） 苦丁茶（钱半） 通草（钱半） 蔻壳（钱半） 滑石（四钱）

介按∶暑为熏蒸之气，湿为腻浊之邪，热处湿中，阻于气分，日久不解，蔓延中焦。故脘闷呕恶，发热溺数。治以芳香止呕，苦辛开肺。

□

马安赵 暑湿伤气，舌灰黄，汗出发热，脉虚，右濡，头目不爽，溲数。宜清热利湿为治，防重。（七月二十五号丁未十二日）

淡竹叶（钱半） 焦六曲（四钱） 焦栀子（三钱） 藿香（三钱） 连翘（三钱） 赤苓（四钱）条芩（二钱） 光杏仁（三钱） 苦丁茶（钱半） 大豆卷（三钱） 滑石（四钱） （引）鲜荷叶（一角）

二帖。

介按∶肺主皮毛，今以肺气被郁，则自汗发热而头目不爽，脉虚右濡，尤为伤暑挟湿之征。治以辛凉轻剂清解上焦，兼以渗湿，方法极是

□

安昌姚 暑湿伤气，呕渴身热，大便自利，脉弦濡数，舌黄滑，腹痛，症非轻藐。宜清热和中。候正。（七月十八号丁未初五日）

藿梗（二钱） 焦六曲（四钱） 炒黄芩（钱半） 天花粉（三钱） 六一散（四钱，包） 连翘（三钱） 枳壳（钱半） 佩兰（三钱） 银花（三钱） 石菖蒲（八分） 大豆卷（三钱）

清煎一帖。

又 清热和中，自利呕渴悉瘥，脉濡，右弦数，舌黄滑。身热已缓，头晕耳鸣，仍遵前法加减为稳。（七月二十二号丁未初九日）

广藿香（钱半） 苦丁茶（钱半） 条芩（钱半） 省头草（三钱） 六一散（四钱） 扁豆衣（二钱） 赤苓（四钱） 通草（钱半） 银花（三钱） 连翘（三钱） 焦山栀（三钱）

清煎三帖。

介按∶暑湿兼秽，由口鼻吸受而伤气分，渐入膈膜，下渗大肠，以致呕渴身热，腹痛自利。

故以清热和中之剂，诸恙悉瘥。次诊头晕耳鸣，是属肝胆余热，上犯清窍，而治法注重上焦湿热。亦是良方。

□

西池余 暑湿伤气，潮热，溺赤，大便如酱，脉濡细数，舌心焦黄，口甜。宜清利，防变。

晚蚕砂（三钱） 仙半夏（钱半） 光杏仁（三钱） 苦丁茶（钱半） 连翘（二钱） 赤苓（钱半）大腹皮（三钱） 淡竹叶（钱半） 大豆卷（三钱） 炒黄芩（钱半） 原滑石（四钱） 荷叶（一圈）

二帖。

次诊 潮热已退，脉左濡，右细，舌黄燥，口甜，溲溺赤，大便闭。宜泻心汤加减，防变。

仙半夏（钱半） 炒黄芩（钱半） 广郁金（三钱） 省头草（三钱） 炒川连（六分） 炒枳实（二钱） 浓朴（一钱） 通草（钱半） 生白芍（钱半） 光杏仁（三钱） 赤苓（三钱）

二帖。

三诊 舌转嫩黄尚腻，脉两手弦细，口尚甜。系脾瘅，胃钝。宜泻心汤加减。

仙半夏（钱半） 焦神曲（三钱） 炒谷芽（三钱） 新会皮（钱半） 炒川连（六分） 杏仁（三钱） 赤苓（三钱） 滑石（四钱） 炒枳实（钱半） 蔻壳（钱半） 省头草（三钱）

清煎三帖。

四诊 舌色犹黄，胃气不振，脉濡，左弦细，便结，心泛。宜养胃清利，最怕变端。

遍金钗（三钱） 栝蒌皮（三钱） 藿梗（二钱） 鸡内金（三钱） 省头草（三钱） 光杏仁（三钱） 谷芽（四钱） 淡竹叶（一钱） 原滑石（四钱） 陈皮（钱半） 晚蚕砂（三钱）

五诊 舌色未清，大便稍下，饥不欲食，顷六脉虚细，胃逆恶心。湿热犹存，仍遵前法加减，不致变端无虑。

遍金钗（三钱） 柏子仁（三钱） 栝蒌皮（三钱） 通草（钱半） 省头草（三钱） 合欢皮（三钱） 藿梗（二钱） 蕤仁（钱半） 鸡内金（三钱） 白茯神（四钱） 炒谷芽（四钱）

介按∶暑而兼湿，锢结不解，最为淹缠难愈之症。治疗之际，务须辨明暑多与湿多之异，盖因过用清凉以治暑，则湿愈留恋，过用温燥以利湿，则化热劫津。故此案历经四诊，而尚虑变端，实因湿热胶结，一时难以分化。至于方法，尚属步骤井然。惟钗斛一味，虽是滋养胃液之妙品，但湿热尚存，用得太早，须防有恋邪之患。口甘一证，古人名曰脾瘅，因五味入口，必藏于胃，赖脾脏为之行其精气，津液在脾，故令口甘。其人必素食甘美多肥之品，肥则令人内热，甘则令人中满，其气上溢，转为消渴。内经谓治之以兰，除陈气也，后人均以佩兰治之，但佩兰之功效，不如建兰叶之生津止渴，以除胃中陈积蓄热之气为愈也。

□

蜀阜马 冒暑受风，头疼发热，肢战，脉浮数，右关劲，脘闷气冲，咽喉如有物阻，舌微黄，根浓，症属棘手。宜防痉厥，候正。（六月初二日）

银花（三钱） 连翘（三钱） 橘核（钱半） 射干（钱半） 广橘红（一钱） 焦山栀（二钱）甘菊（二钱） 薄荷（一钱） 炒僵蚕（二钱） 光杏仁（三钱） 竹叶（钱半） （引）荷叶（一角）

一帖。

介按∶暑月受风，先伤气分，是以头疼发热，日久不解，化热而引动肝风，以致肢战气冲。治以清气分之热，迨气分之热整肃，则肝风自平。

□

大义汪 稚孩暑风夹湿，脉浮大，舌滑白，汗多发热，渴饮。恐变惊风，姑宜清热祛邪。（又月二十四日）

栝蒌根（三钱） 密银花（二钱） 大豆卷（三钱） 淡竹叶（钱半） 连翘（三钱） 扁豆衣（三钱） 赤苓（四钱） 白蔻仁（八分，冲） 六一散（三钱） 光杏仁（三钱） 枳壳（钱半）

清煎二帖。

介按∶稚年纯阳之体，感受夏月之风热与湿，最防化热劫液，引动肝风而为痉厥，况其汗多发热渴饮诸端。是属热炽显然。故治法宜清热达邪。

□

遗风庞 右耳下肿，夹杂暑湿，便泻，腹痛，脉弦濡，舌根微黄。姑宜清暑和中。（六月二十四日）

藿香梗（三钱） 大腹皮（三钱） 通草（钱半） 左金丸（八分） 益元散（三钱） 赤苓（三钱） 扁豆衣（三钱） 南木香（六分） 苦丁茶（钱半） 焦山栀（三钱） 新会皮（钱半）

清煎三帖。

介按∶暑气下降，湿浊上腾，人在湿热蒸腾之中，感受其气，兼以秽浊夹杂，归于脾胃而为泄泻，走于中道则腹痛。治宜清热开郁，佐以芳香淡渗。俾秽浊湿邪，由此可以分消。

□

杭垣施 素患痰饮，新受暑气夹湿，潮热，咳嗽气急，脉濡滑数，舌白，根微黄。姑宜清气消痰。

栝蒌皮（三钱） 光杏仁（三钱） 广橘红（一钱） 赤茯苓（四钱） 川贝（二钱） 连翘（三钱） 扁豆衣（三钱） 白蔻仁（八分） 六一散（三钱，荷包） 淡芩（钱半） 白前（钱半）

清煎三帖。

介按∶治痰饮当以温药和之，但新受暑邪，先犯气分。故其治法，先清其暑，兼消痰湿。

□

遗风徐 暑风热湿，呛咳，耳木，脉濡数，舌白，根微黄。神识乍愦，症势重险。宜防厥闭，候正。（七月二十四日）

石菖蒲（八分） 焦山栀（三钱） 橘红（一钱） 老式天竺黄（钱半） 远志（八分） 滑石（四钱）光杏仁（三钱） 炒黄芩（钱半） 苦丁茶（钱半） 象贝（三钱） 淡竹叶（三钱 引）荷叶（一角）

三帖。

介按∶暑热下逼，湿浊上腾，其邪从口鼻吸受，气分先阻，而上焦清肃不行，以致呛咳。但暑而挟湿，系是熏蒸粘腻之邪，最难分解。郁久化热烁津，遂变神昏耳聋，险象毕露。此种症候，先须认明暑风湿热，何者为重，分别施治，庶几奏效。今以暑热挟痰湿，由肺而渐逼心胞，最防厥闭之候。治以肃肺化痰，涤暑开窍，以解胞络之危，洵是佳计。

□

西柱沈 暑风夹湿，呛咳，面浮，舌红，根黄，口渴，溺多，素患脾泄。宜清暑消痰为法，防重。（七月二十二日）

乌元参（三钱） 橘红（一钱） 天花粉（三钱） 石莲子（三钱） 益元散（四钱） 扁豆衣（三钱） 茯苓（四钱） 省头草（三钱） 银花（二钱） 川贝（钱半） 淡竹叶（三钱）

清煎三帖。

介按∶暑湿挟痰，留恋上焦，湿痰阻气，气不化津，则口渴而舌红根黄。但素患脾泄之人，尤防湿热横渗而化浮肿，治以清热消痰，兼用扁豆衣、石莲子、茯苓等之扶脾渗湿，是标本兼顾之方。

□

安昌李 暑风夹湿，咳嗽吐血，脉寸大，舌白，根微黄，潮热。宜防瘵。（六月十二日）

栝蒌皮（钱半） 淡竹叶（钱半） 茜根（二钱） 小蓟草（三钱） 川贝（三钱） 扁豆衣（三钱）焦山栀（三钱） 银花（三钱） 六一散（四钱） 光杏仁（三钱） 白前（钱半） 荷花露（二两冲引） 茅草根（一两） 三贴。

介按∶此是暑热烁肺，复燃阳络，以致络血上溢。治以涤暑保肺，清络止血。较诸叶香岩治五姓一方，尤为敏捷。

□

某妇 伏暑呕渴发热，脉寸滑数，冲气撞脘，溲数。癸水趱迟，慎恐变端。宜泻心汤加减，候正。（十月十一号九月初二日）

炒川连（八分） 枳实（钱半） 省头草（三钱） 原滑石（四钱） 仙半夏（钱半） 生白芍（三钱） 广郁金（三钱） 蔻壳（钱半） 酒炒黄芩（钱半） 光杏仁（三钱） 橘白（一钱）

清煎二帖。

介按∶暑热伏于心膈之间，治以芩、连、半夏，仿泻心汤之意而泄其热，又佐杏仁、蔻壳以止其呕。惟冲气撞脘，尚少镇冲之品，而癸水趱迟，系是血虚之候。此方先清其暑，治法最佳。待暑解之后，再行调经补血，自无内外夹杂之虞。

□

安昌余 伏暑秋发，始起寒热，脉濡细，舌微白，底红，潮热，头胀，肢楚，大便不爽。姑宜清利。

晚蚕砂（四钱包） 青皮（八分） 苦丁茶（三钱） 川石斛（三钱） 光杏仁（三钱） 焦山栀（三钱） 广郁金（三钱） 新会皮（钱半） 六一散（三钱，包） 淡竹叶（三钱） 天花粉（三钱）

介按∶伏暑内发，新凉外束，故始起寒热，舌苔微白。清热利湿，方极稳妥，在鄙见宜去川斛而加入透达之品，则新邪易退，且免恋湿之患。

□

安昌顾（建记） 阳明伏暑，舌焦腻，脘闷呕恶，脉弦细，暮夜烦热。症属棘手，宜防外脱内闭，候正。（八月二十四日）

栝蒌子（四钱，杵） 枳实（钱半） 淡竹叶（钱半） 广郁金（三钱） 炒川连（八分） 焦栀子（三钱） 赤苓（四钱） 晚蚕砂（四钱） 仙半夏（钱半） 原滑石（四钱） 光杏仁（三钱）

介按∶伏暑发自阳明，古人以白虎汤为主方，此人系是浊热粘腻之邪，由阳明而留恋脘膈。治宗小陷胸汤之意，是属对症疗法。

□

安昌高 秋暑未清，脉涩滞，气机不和，神识乍愦，溺后精关不固，舌微白，腹痛，仍遵前法加减治之。（七月二十九日）

广藿香（二钱） 仙半夏（钱半） 生牡蛎（四钱） 石莲子（三钱） 省头草（三钱） 茯苓（四钱） 蔻壳（钱半） 通草（钱半） 川楝子（三钱） 香附（三钱） 左金丸（八分）

清煎三帖。

介按∶素患遗精，兼受秋暑，故其治法，于清暑理气之中，仍佐涩下之品。虽则标本兼顾，尚宜注重新邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：暑
  • 下一页：湿
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《邵兰荪医案》
  2. 暑《银海指南》
  3. 暑《叶天士医案精华》
  4. 暑《友渔斋医话》
  5. 暑《眉寿堂方案选存》
  6. 暑《丹溪治法心要》
  7. 暑《医学真传》
  8. 暑《冷庐医话》
  9. 暑《也是山人医案》
  10. 暑《儒门事亲》
  11. 暑《金匮钩玄》
  12. 暑《本草求真》
  13. 暑《陈氏幼科秘诀》
  14. 暑《古今医案按》
  15. 暑（参绪论暑证）《张氏医通》
  16. 暑《临证指南医案》
  17. 暑：第十四五苓散合天水散《河间伤寒心要》
  18. 暑《医述》
  19. 暑病《中医名词词典》
  20. 暑《续名医类案》
  21. 暑病《圆运动的古中医学》
  22. 暑《续名医类案》
  23. 暑病《中医词典》
  24. 暑《推求师意》
  25. 暑病《明医杂着》
  26. 暑《杂病治例》
  27. 暑病《温病正宗》
  28. 暑《食鉴本草》
  29. 暑病辨脉《温病正宗》
  30. 暑《中医词典》
  31. 暑病表证《伤寒总病论》


湿_《邵兰荪医案》_中医医案_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

茅蓬陈 湿着经络，寒热交作，脉弦濡，舌黄滑，口渴，足跗冷彻骨中。宜宣明桂苓甘露饮加减。（三月二十九日）

白茯苓（四钱） 绵茵陈（二钱） 滑石（四钱） 晚蚕砂（二钱，包） 桂枝（七分） 石膏（三钱） 光杏仁（三钱） 秦艽（钱半） 江西术（一钱） 防己（钱半） 栝蒌根（三钱） 泽泻（三钱）

介按∶湿郁脾胃之阳，脾胃以膜相连，邪伏于此，则寒热交作。脾主四肢，故足多浮肿。治以桂苓甘露饮，导湿分消而宣通其阳。

□

某 寒热不清，脉濡数，舌滑白，咳嗽稍减，湿热阻隔气分。宜治手太阴，佐淡渗。（四月十八日）

绵茵陈（三钱） 光杏仁（三钱） 仙半夏（钱半） 炒青皮（八分） 白蔻仁（八分，冲） 茯苓（四钱） 炒条芩（钱半） 川贝（钱半） 滑石（四钱） 广橘红（一钱） 大腹皮（三钱） 淡竹茹（一丸）

三帖。

介按∶湿热阻滞气分，寒热咳嗽。形同肺疟，故用半贝丸意，以退寒热。又以清肃肺气而渗湿热。

□

某 咳逆已除，脉弦，舌白，根微黄，大便溏，溺赤涩。湿热蕴结。

栝蒌皮（三钱） 原滑石（四钱） 通草（钱半） 蔻壳（钱半） 赤苓（四钱） 广郁金（三钱）枳壳（钱半） 光杏仁（三钱） 省头草（钱半） 新会皮（钱半） 炒谷芽（三钱）

清煎三帖。

介按∶湿热蕴结，脾弱便溏。治法于渗湿之中，参以芳香理气，则湿易下趋。惟杏仁善泄肺气，肺气一降，未免与便溏有碍。

□

马安赵 湿热伤气，寒热交作，肢冷，呕逆，便利，脉沉弱，舌黄滑，两边微白，脘闷。宜宣明桂苓甘露饮加减，尤防昏厥之变，候正。（六月十六日）

茯苓（三钱） 泽泻（三钱） 仙半夏（钱半） 藿香（二钱） 桂枝（八分） 猪苓（钱半） 条芩（三钱） 焦曲（四钱） 苍术（钱半） 滑石（四钱） 大豆卷（三钱）

清煎二帖。

介按∶湿阻气分，凝遏清阳，郁而为热，治疗大忌发散，汗之则变痉厥。今仿桂苓甘露饮意，藉渗湿清热以通阳，是为正治。

□

遗风庞 湿热寒热。脉弦濡，中痞气滞，腹痛便滑。姑宜和中利湿。

草果（五分） 生香附（三钱） 仙半夏（钱半） 炒青皮（八分） 川朴（一钱） 赤苓（四钱）炒条芩（钱半） 原滑石（四钱） 大腹皮（三钱） 广木香（七分） 威灵仙（钱半）

清煎三帖。

介按∶脾失健运之职，胃失消化之权，湿热蕴于膈膜，致寒热交作，气机阻滞，腹痛便泄。此方开达膜原，健脾和胃，理气渗湿。均臻稳妥。

□

盛陵徐 中焦未和，气冲脘闷，脉滞涩，湿热蕴蓄。宜顺气和中。

乌药（二钱） 绵茵陈（三钱） 生香附（三钱） 枳壳（钱半） 浓朴（一钱） 泽泻（三钱）沉香曲（钱半） 玫瑰花（五朵） 生牡蛎（四钱） 鸡内金（三钱） 通草（钱半）

清煎四帖。

介按∶牡蛎 泽泻散，为治腰以下水气不行之专方。盖以泽泻能启水中之清气上行，牡蛎能化下焦之湿浊阻滞。前清叶天士先生善用古方，至用牡蛎 泽泻散，只取此二味，未曾尽用原方。今此案亦宗此意，因其气冲脘闷，又佐鸡金散以理气，确治湿热蕴蓄之良剂。

□

盛陵徐 胃气稍振，湿犹未净，舌滑嫩黄，脉濡。腰坠。宜渗利为妥。

赤苓（四钱） 藿梗（二钱） 蔻壳（钱半） 仙半夏（钱半） 省头草（钱半） 焦栀子（三钱）光杏仁（三钱） 谷芽（四钱） 绵茵陈（三钱） 通草（钱半） 大豆卷（三钱）

清煎三帖。

介按∶病后余湿流于下焦，治用辛泄，又佐清热，以存阳明之液，确有见地。其湿自上中蔓延下焦。故方法仍是开泄上中，源清则流自洁之意。

□

安昌叶 湿热未清，脉濡细，舌薄滑，午后背寒乍热。宜宣明桂苓甘露饮加减治之。

桂枝（五分） 江西术（一钱） 绵茵陈（三钱） 淡竹叶（钱半） 茯苓（四钱） 寒水石（三钱） 原滑石（四钱） 光杏仁（三钱） 泽泻（三钱） 猪苓（钱半） 钗斛（三钱）

清煎四帖。

介按∶湿热未清，脾阳被遏，甘露饮加减极妙。惟钗斛一味，虽滋胃液，未免有恋湿之患。

□

漓渚吴 舌微黄，脉细数，背寒肢木，脘中窒痹。此属湿邪。宜温胆祛邪。

仙半夏（钱半） 枳实（钱半） 省头草（三钱） 广郁金（三钱） 陈皮（一钱） 焦山栀（三钱）

二帖。

介按∶湿热蔓延三焦，气机阻塞而不流行，津液凝滞而为痰饮，脘中窒痹，良以痰阻气机，故其治法，于温胆汤加薤白、杏仁，以通胸中之阳，则背寒肢木自除。参以栀豉，泄其久郁之热，佐以省头草，涤其陈腐之气而醒脾胃。此方从王孟英脱胎而来，深可为法。

□

遗风李 舌色黄滑，根浓，脉濡细，头晕肢楚，恶寒微热，溲数便结。宜甘露饮加减治之。（五月二十三日）

茯苓（四钱） 炒条芩（钱半） 光杏仁（三钱） 枣儿槟榔（三钱） 桂枝（五分） 原滑石（四钱） 防己（钱半） 炒谷芽（四钱） 泽泻（三钱） 猪苓（钱半） 大豆卷（三钱）

清煎二帖。

介按∶脾胃之阳，被湿热郁遏而不振。治以清湿热而扶脾。则诸恙自退。

□

安昌顾 湿阻肺卫，脉弦，舌微黄，呃逆频频，溲溺赤。症属重险。宜宣化肺气，候正。（七月十八日）

栝蒌皮（三钱） 通草（钱半） 刀豆子（三钱） 省头草（三钱） 京川贝（钱半） 广郁金（三钱）赤苓（四钱） 射干（钱半） 广橘红（钱半） 光杏仁（三钱） 柿蒂（七个 引） 枇杷叶（去毛，五片）

二帖。

介按∶湿阻肺卫，化痰而壅湿膈膜，以致溲赤呃逆。清宣肺气，治法极是。

□

遗风金 舌滑微黄，头胀肢懈，脉濡细，咳逆。此属湿热。宜保和丸加减治之。（六月二十二号丙午初八日）

焦六曲（四钱） 山楂（三钱） 绵茵陈（三钱） 广藿梗（二钱） 连翘（三钱） 赤苓（四钱）光杏仁（三钱） 大豆卷（三钱） 仙半夏（钱半） 省头草（钱半） 原滑石（四钱）

清煎三帖。

介按∶外受之湿，郁于气分，则咳逆头痛，内起之湿，由口腹不慎，而蕴伏中焦，致脾胃失于消化。脾主四肢，今被湿热阻滞则肢懈。治以消积渗湿，是属湿热夹食之候。

□

渔庄沈 疟邪已除，脉弦濡，湿热犹存，舌滑白，屡次衄血。宜清利为稳。（五月十七日）

绵茵陈（三钱） 藿梗（二钱） 大豆卷（三钱） 谷芽（四钱） 焦山栀（三钱） 淡条芩（钱半） 光杏仁（三钱） 通草（钱半） 蔻仁（八分，冲） 原滑石（四钱） 省头草（钱半）

清煎三帖。

介按∶血行清道，从鼻而出，古名曰衄。此症系是阳明湿热，化火而逼血上溢，故仍以清利湿热，是属根本疗法。

□

安昌徐 舌黄滑罩灰，脉弦濡，胃钝，跗肿溺赤。此属湿热。宜越鞠丸法加减治之。（七月十二号丙午二十七日）

焦六曲（四钱） 白芷（八分） 绵茵陈（三钱） 藿梗（二钱） 香附（二钱） 茯苓（四钱）滑石（四钱） 新会皮（钱半） 焦山栀（三钱） 鸡内金（三钱） 炒谷芽（四钱）

清煎三帖。

介按∶湿热蕴伏脾胃，而兼气郁食积，以致跗肿溺赤，故以治六郁主方之越鞠丸加减。

□

遗风胡 湿热内着，脘闷便结，骨热，脉涩滞，舌浓嫩黄，足肿冷。宜清利。（六月十五日）

晚蚕砂（三钱） 栝蒌子（三钱） 焦六曲（四钱） 炒枳壳（钱半） 光杏仁（三钱） 赤苓（四钱）原滑石（四钱） 鸡内金（三钱） 仙半夏（钱半） 淡芩（钱半） 大腹皮（三钱） 路路通（七个）

三帖。

介按∶舌苔黄浓，脘闷便结，是属湿热滞于阳明之证，徒事清热泄邪，只能散流走之热，而不能除胃中蕴结之邪。故于清利方中，佐以蚕砂、蒌仁，兼导湿浊之下趋。

□

遗风徐 舌黄罩灰，身潮热，脉弦濡，湿热蕴于经络，便溏溺赤。姑宜清热利湿，慎恐变幻。（八月九号丁未二十七日）

炒知母（钱半） 栝蒌皮（三钱） 仙半夏（钱半） 赤苓（四钱） 草果仁（钱半） 炒枳壳（钱半） 条芩（钱半） 通草（钱半） 大腹皮（三钱） 原滑石（四钱） 光杏仁（三钱）

清煎二帖。

介按∶湿热蕴结膜原，膜原为脾胃相联之处，湿胜则便溏，热胜则潮热。案中用草果治太阴之寒，知母除阳明之热，二味合用，为治湿伏膜原而致寒热交作之良品。

□

某 湿热未罢，脉涩滞，舌浓微黄，足跗酸楚，脘闷。姑宜和中清利。（五月十八日）

晚蚕砂（三钱） 焦六曲（四钱） 绵茵陈（三钱） 藿香梗（二钱） 赤苓（四钱） 浓朴（一钱） 原滑石（四钱） 鸡内金（三钱） 防己（钱半） 枳壳（钱半） 香附（三钱）

清煎三帖。

介按∶夏季身痛属湿，宜用木防己、蚕砂，此叶香岩先生之言也。今以治足跗酸楚，洵是对症发药。其用六曲、鸡金，必系夹食。又用浓朴、枳壳，以除脘闷。余味均是淡渗之品，藉除未罢之湿热。又藿梗、香附以理气，气机转运，则湿热自去矣。

□

湿热发黄，脉涩滞，舌滑，面跗浮。症属重极。宜清利，候正。（八月初三日）朱墅田绵茵陈（三钱） 大豆卷（三钱） 鸡内金（三钱） 冬瓜皮（三钱） 赤苓（四钱） 白蔻仁（八分） 新会皮（钱半） 生米仁（四钱） 防己（钱半） 滑石（四钱） 光杏仁（三钱）

清煎三帖。

介按∶湿与热合，瘀郁不解，未能达表通里，势必蒸发为黄。兹用辛淡泄湿，使内瘀之湿热下趋，则黄从小便而解。

□

西庄黄 跌仆伤筋，环跳肿痹作痛，脉濡左劲，舌黄滑，湿热作泻。姑宜和络、清热、利湿。（八月十九号戊申初七日）

干地龙（钱半） 百叶煎（二钱） 炒米仁（四钱） 藿梗（二钱） 草（三钱） 茯苓（四钱）通草（钱半） 车前（三钱） 大腹皮（三钱） 木瓜（三钱） 新会皮（钱半） （引）桑枝（一尺许）

三帖。

介按∶因跌仆伤筋而湿郁肿痹，气窒络瘀，壅闭不宣，不通而痛，故用地龙、 、桑枝，以宣通脉络。又因湿胜便泄，而用健脾渗湿之剂，以清热止泻。且米仁、木瓜二味，为治湿热阻滞，以致足筋酸痛之妙品。

□

遗风庞 舌滑白，脉濡细，脘闷，溲溺赤，汗出津津。宜和中清利。

焦六曲（四钱） 藿香梗（一钱） 炒谷芽（四钱） 新会皮（钱半） 赤苓（三钱） 蔻壳（钱半）枳壳（钱半） 省头草（三钱） 川朴（一钱） 通草（钱半） 淡竹叶（钱半） 荷叶（一角）

三帖。

介按∶湿浊上干则脘闷，胃热内蒸则汗出，病在中焦气分，故开中焦气分湿热，兼以和胃为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：湿
  • 下一页：燥
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《邵兰荪医案》
  2. 湿《银海指南》
  3. 湿《叶天士医案精华》
  4. 湿《丹溪治法心要》
  5. 湿《也是山人医案》
  6. 湿《丹溪手镜》
  7. 湿《金匮钩玄》
  8. 湿《周慎斋遗书》
  9. 湿（疒呙）疮《中医词典》
  10. 湿《明医指掌》
  11. 湿（疒敛）《中医词典》
  12. 湿《明医指掌》
  13. 湿（匿^虫）《中医词典》
  14. 湿《儒门事亲》
  15. 湿（匿^虫）（nǐ匿）疮《中医词典》
  16. 湿《本草求真》
  17. 湿（湿气）《中医名词词典》
  18. 湿《古今医案按》
  19. 湿（湿热）《张氏医通》
  20. 湿《临证指南医案》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿《医述》
  23. 湿痹《中医名词词典》
  24. 湿《续名医类案》
  25. 湿痹《中医词典》
  26. 湿《医学传灯》
  27. 湿痹《儒门事亲》
  28. 湿《推求师意》
  29. 湿痹《明医指掌》
  30. 湿《杂病治例》
  31. 湿痹《症因脉治》


燥_《邵兰荪医案》_中医医案_【岐黄之术】

燥

燥

  • 上一页
  • 目录
  • 相关
  • 下一页

盛陵徐 闺女秋燥发热，脉浮数，咳嗽气急，舌微黄，渴不多饮，症非轻貌。宜防昏变，候正（九月初四日。）

薄荷（钱半） 桑叶（三钱） 光杏仁（三钱） 象贝（三钱） 连翘（三钱） 蝉衣（钱半） 广橘红（一钱） 淡豆豉（三钱） 花粉（三钱） 前胡（钱半） 淡竹叶（三钱） （引）活水芦根（一两）

二帖。

介按∶燥有凉燥、温燥之殊。凉燥治法，宜遵《内经》燥淫所胜，平以苦温之旨。而此案系是温燥之症，即《内经》所谓燥化于天，热反胜之之候。须防化热劫液。兹从叶氏上燥治气。辛凉宣上之意，而清燥救肺，俾上焦之燥热，逐渐清解。

□

蜀阜张 闺女秋燥发热，脉滑数，呛咳痰阻。症非轻貌，姑宜清燥消痰（九月十五日。）

冬桑叶（三钱） 炒知母（钱半） 白前（钱半） 秦艽（钱半） 象贝（三钱） 光杏仁（三钱）

甘去毛，三片）

三帖。

介按∶此系温燥化热，烁液成痰而为呛咳。最防内合胃热，引动肝风，骤变痉厥。治以辛凉清解，滋液豁痰，俾痰热稍蠲，则诸证自痊。

□

义桥徐 秋感燥化，头晕而疼，咳逆发热，脉右浮滑，左微劲，舌黄尖红。姑宜辛凉清解（七月初四日。）

薄荷（钱半） 冬桑叶（三钱） 银花（三钱） 淡竹叶（钱半） 连翘（三钱） 甘菊（钱半）焦栀子（三钱） 象贝（三钱） 桔梗（钱半） 前胡（钱半） 橘红（一钱）

清煎。二帖。

介按∶先哲何廉臣先生曰∶六气之中，惟燥气难明。盖燥有凉燥、温燥、上燥、下燥之分。

凉燥者，燥之胜气也，治以温润，杏苏散主之。温燥者，燥之复气也，治以清润，清燥救肺汤主之。上燥治气，吴氏桑杏汤主之。下燥治血。滋燥养营汤主之。今此案系是燥之复气，故治法悉宗叶氏辛凉清宣之意。

□

大西庄杨 童年咳嗽，已曾失血，脉细右大，舌微黄，身热火胀，此燥气内逼。宜防成损（八月十七日）

霜桑叶（二钱） 焦山栀（三钱） 炒知母（钱半） 苦丁茶（钱半） 光杏仁（三钱） 广郁金（三钱） 川贝（钱半） 银花（二钱） 池菊（二钱） 橘络（钱半） 白前（钱半）

清煎。三帖。

又 童年血后咳嗽较减，顷脉两手皆弦，舌尖红，头晕。宜清燥以育阴（八月二十二日。）

冬桑叶（三钱） 南沙参（三钱） 天冬（三钱） 白前（钱半） 光杏仁（三钱） 川贝（钱半）女贞子（三钱） 胖大海（三钱） 生石决明（六钱） 橘络（钱半） 黄草 石斛（三钱）

清煎。

介按∶时令燥气，挟肝经之燥火，互相上蒸，冲肺则咳呛失血，冲脑则头晕目眩。初诊脉细右大，治在气分，所以咳嗽较减。次则治以清肝肃肺，和胃止血，俾肺气复肃降之权，则咳晕自止。此后如能再进顾松园之八仙玉液，更为稳妥。又据叶氏《幼科要略》自注云∶秋燥一证。气分先受，治肺为急。若延绵数十日之久，病必入血分，又非轻浮肺药可治。须审体质证端，古谓治病当活泼泼地，如盘走珠耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：燥
  • 下一页：温热
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《邵兰荪医案》
  2. 燥《医学启源》
  3. 燥《也是山人医案》
  4. 燥《银海指南》
  5. 燥（燥气）《中医名词词典》
  6. 燥《儒门事亲》
  7. 燥病《温病正宗》
  8. 燥《本草求真》
  9. 燥病《眉寿堂方案选存》
  10. 燥《顾松园医镜》
  11. 燥病辨脉《温病正宗》
  12. 燥《临证指南医案》
  13. 燥病的预报《中医疾病预测》
  14. 燥《张氏医通》
  15. 燥疮候《诸病源候论》
  16. 燥《医述》
  17. 燥毒《中医词典》
  18. 燥《续名医类案》
  19. 燥瘑疮《中医词典》
  20. 燥《医学传灯》
  21. 燥何以配金《思考中医》
  22. 燥《杂病治例》
  23. 燥化阳明《中医词典》
  24. 燥《食鉴本草》
  25. 燥火《校注医醇剩义》
  26. 燥《中医词典》
  27. 燥火喘逆《中医词典》
  28. 噪声性聋《中西医结合耳鼻喉科》
  29. 燥火喘逆《症因脉治》
  30. 噪声性耳聋《耳鼻咽喉外科学》
  31. 燥火腹痛《中医词典》


温热_《邵兰荪医案》_中医医案_【岐黄之术】

温热

温热

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风漏 风温发热 咳嗽，气急不耐，脉弦数，舌浓腻。症势非轻，宜治防变（元月二十九日。）

姜半夏（三钱） 莱菔子（三钱） 前胡（钱半） 枳壳（钱半） 光杏仁（三钱） 连翘（三钱）焦山栀（三钱） 花粉（三钱） 霜桑叶（三钱） 象贝（三钱） 广橘红（一钱） （引）竹肉（一丸）

二帖。

介按∶风温先伤肺分，肺气不舒，以致咳嗽气急，脉数舌腻。治法大忌辛温汗散，宜与辛凉轻剂，肃降肺气，清解表邪。姜半夏虽能消痰止咳，尚宜慎用。

□

安昌徐 温邪未净，脉尚大，午后肌热，舌白滑，呛咳面浮，大便溏薄。宜养胃、清肺熄邪。

丹参（三钱） 生米仁（四钱） 银花（钱半） 金沸草（三钱，包煎） 川贝（二钱） 茯苓（三钱） 丹皮（二钱） 通草（钱半） 省头草（三钱） 桔梗（钱半） 白前（钱半）

清煎。三帖。

介按∶温邪湿热未净，上冲于肺，则咳嗽面浮，阴液未复，而湿热蕴蓄则肌热便溏，必先清肺热，则咳嗽自止，渗湿扶脾，则便溏自瘥，佐清营热，则肌热亦退。

惟丹参恐是元参之误。

□

白马山李 温邪上郁，头目不爽，脉数，舌微黄，身热肢楚。宜清解为主（二月二十七日。）

淡竹叶（钱半） 苦丁茶（钱半） 滑石（四钱） 炒枳壳（钱半） 焦栀子（二钱） 炒远志肉（八分） 广郁金（三钱） 炒麦芽（三钱） 甘菊（钱半） 石菖蒲（八分） 干地龙（钱半）

清煎。二帖。

介按∶温病发出之途自少阳，热病发出之途由阳明，此病由少阳而上郁清窍，则头目不爽，渐次由阳明而化热，故身热肢楚。今以少阳、阳明同治，参用地龙、竹叶，借清胃络之热。

□

遗风庞 温邪发热，神识乍清乍愦，脉滑数，口燥，咳逆，便闭。宜防变端，候正（四月十七号三月初二日。）

栝蒌皮（三钱） 石菖蒲（七分） 干地龙（钱半） 焦栀子（三钱） 广郁金（三钱） 连翘（三钱） 枳壳（钱半） 天花粉（钱半） 银花（钱半） 光杏仁（三钱） 淡竹叶（钱半）

清煎。二帖。

又 大便稍下，热犹不解，脉滑数，咳逆。宜清上焦为主，不致变端无虑（三月初四日。）

栝蒌皮（三钱） 淡条芩（钱半） 前胡（钱半） 莱菔子（二钱） 焦山栀（三钱） 广郁金（三钱） 光杏仁（三钱） 象贝（三钱） 枳壳（钱半）

二帖。

介按∶温邪上受，首先犯肺，传于阳明，胃热挟痰而渐逼心胞，致神识乍愦，口燥咳逆而便闭。治以清热化痰，芳香宣窍。胃热清降则大便稍下。然肺分之余热不清，故咳逆未止，继方再清上焦气分，庶无变幻之虑。

□

渔庄沈（妇） 癸水色尚紫，正夹温邪，咳嗽尤甚，脉浮大，舌红，头疼身热。邪热已极营络，宜清解消痰（杏月十一日。）

天花粉（三钱） 象贝（三钱） 元参（三钱） 旋复花（三钱，包煎） 连翘（三钱） 甘菊（钱半）橘红（一钱） 光杏仁（三钱） 丹参（三钱） 白前（钱半） 银花（钱半） （引）枇杷叶（三片，去毛）

三帖。

介按∶阴虚内热则癸水色紫，更感温邪，上犯于肺，致咳嗽身热头疼，而脉象浮大，足气分热炽，已属显然。但两热相并，易入营分，故此方于清肺止咳之中，兼顾营热为治。

□

安昌顾 温热言谵，脉促数，舌微黄，疹点隐约，咳逆，发热，肢战。症属棘手。宜防痉厥，候正（四月二十四号甲辰初八日。）

玳瑁（一钱） 紫草（一钱） 银花（三钱） 天花粉（三钱） 连翘（三钱） 蝉衣（一钱） 广郁金（三钱，杵） 僵蚕（三钱） 石菖蒲（七分） 象贝（三钱） 老式天竺黄（三钱） （引） 鲜竹叶一帖。

介按∶病由肺卫而逼入营分，劫液动风，以致言谵肢战。所幸疹现而咳，邪势外达，然症象已属热极，故用玳瑁、紫草凉解营分，余味开窍豁痰，清热透邪。洵治温邪逼入营分之良方。

□

盛陵龙 湿温杂受，中焦格拒，脉涩滞，舌浓嫩黄，便溺不利。藉小陷胸汤，防变，候正。（五月三号甲辰十七日。）

杜栝蒌子（钱半） 枳实（一钱） 原滑石（四钱） 炒麦芽（三钱） 姜炒川连（八分） 生楂肉（三钱） 焦栀子（三钱） 光杏仁（三钱） 仙半夏（钱半） 淡竹叶（钱半） 省头草（三钱）

清煎。二帖。

介按∶内湿素盛，更感温邪，蕴伏中焦，化痰而阻其气化之流行，故以小陷胸汤加味，藉除中焦之湿热以化痰。

□

盛陵徐 湿热温邪杂受，寒热交作，脉濡数，大便自利，舌心灰黄。宜防昏蒙之变。候正。（五月十号甲辰二十四日。）

焦六曲（四钱） 赤苓（四钱） 原滑石（四钱） 银花（钱半） 连翘（三钱） 大豆卷（三钱）防己（钱半） 石菖蒲（五分） 仙半夏（钱半） 陈皮（钱半） 淡黄芩（钱半）

清煎。二帖。

介按∶湿热凝滞，大便自利，感受温邪，寒热交作，最怕湿阻气机，挟痰而上蒙清窍，变现神识昏愦。此症既不能表，又不能下，故治法以宣窍而清湿热为首要。

□

道墟陶 湿温杂受，烦热口燥，身发疹斑，神识乍清乍愦，脉数舌黄。清窍失聪，症属棘手。宜防厥闭，候正。（五月二十三号乙巳初七日。）

焦栀子（三钱） 贯众（二钱） 银花（二钱） 牛蒡子（钱半） 淡豆豉（三钱） 蝉衣（钱半）

连先服牛黄清心丸一粒，一帖。

介按∶湿热相蒸，先阻气分，津液被烁，未能上升，是以烦热口燥，日久不解，邪热无处发泄，渐走营分，则神昏谵语，上蒙清窍，则耳聋无闻。幸喜肺胃之邪，渐从疹斑而透现。然症势已在险途，故治以芳香通神，淡渗宣窍，俾秽浊湿邪，由此分消。

□

盛陵蒋 热入血室，疹斑稍现，舌黄滑，脘闷，大便泻痢，微热。势在重险，宜清解，防厥。（六月二十一号丙午初七日。）

贯众（二钱） 碧玉散（三钱，荷包） 大豆卷（三钱） 小青草（一钱） 原滑石（四钱） 赤苓（四钱） 连翘（三钱） 通草（钱半） 银花（三钱） 炒枳壳（钱半） 省头草（钱半 引） 活水芦根（一两）

二帖。

又 血舍已清，泻痢较差，脉濡数，舌黄，呛咳，微热不清，胸前发斑白 。宜清解为主。（六月念四号丙午初十日）。

淡竹叶（钱半） 银花（三钱） 省头草（钱半） 桔梗（钱半） 京川贝（二钱） 赤苓（四钱）广郁金（三钱） 大豆卷（三钱） 碧玉散（四钱，荷包） 小青草（一钱） 通草（钱半）

清煎二帖。

又 泻痢已瘥，身热亦退，脉濡细，脘腹胀闷，咳逆宜治，防变（七月四号丙午二十日。）

桔梗（钱半） 枳壳（钱半） 新会皮（钱半） 白前（钱半） 川贝（二钱） 赤苓（四钱） 广郁金（三钱） 蔻壳（钱半） 佩兰（钱半） 通草（钱半） 谷芽（四钱） （引）荷叶（一角）

三帖。

介按∶伏热由阳明而陷入血室，血下则阳热上浮，而神识不清，语言谵妄。张仲景屡有刺期门之训，因期门是肝经之募，泻其热而通其经，则汗得遍身而蓄热外泄，下血自止而谵语自已。此案治法，虽不宗小柴胡汤之例，而悉遵仲景无犯胃气及上二焦之戒，仍以清热利窍，俾郁热外泄而疹斑透现，确是良法。但肝经之热，恐难速解，故防劫液动风而变痉厥。幸其郁热渐由大肠而自寻出路，治以清解而斑 更现，泻痢较差，身热亦退，初二两方之着力，显然可见。惟初方既用碧玉散，则滑石可以去之。第三方若再注重清解，庶免久咳之累。

□

西庄易 血舍已清，脉数，气口滑，呛咳头晕，身热未退，舌黄尖红，腰疼肢楚。还防变幻，候正。（五月二十号乙巳初四日。）

栝蒌根（三钱） 冬桑叶（三钱） 象贝（三钱） 干地龙（钱半） 连翘（三钱） 甘菊（钱半）广橘红（一钱） 光杏仁（三钱） 前胡（钱半） 贯众（二钱） 老式天竺黄（钱半） （引）竹肉（一丸）

二帖。

介按∶温邪由肺而传于胃，表邪虽解而里热尚在熏蒸，是以肌热未退，上熏于肺，则呛咳头晕。故治法仍以肃降肺气，蠲除胃热，俾胃热清解，则身热咳嗽可除。因其腰疼肢楚，又佐地龙善走经络以退热。

□

遗风徐 冬温汗出发热，脉数右劲，舌心黄浓。咳逆吸短，右胁刺痛，神识乍愦。症势重险，宜防厥闭，候正（十月十二日。）

干地龙（钱半） 象贝（三钱） 冬桑叶（三钱） 牛蒡子（钱半） 连翘（三钱） 前胡（钱半）原郁金（三钱） 橘红（一钱） 光杏仁（三钱） 银花（钱半） 老式天竺黄（二钱） 卷心竹叶（三十片）

二帖。

又 右胁犹痛，脉滑数，舌黄，吸粗，咳逆痰阻，神色乍愦，还防变幻。

干地龙（钱半） 石菖蒲（八分） 前胡（钱半） 广郁金（三钱） 银花（三钱） 连翘（三钱）炒淡黄芩（钱半） 丝瓜络（钱半） 赖橘红（八分） 光杏仁（三钱） 老式天竺黄（二钱） 枇杷叶（三片，去毛）

三帖。

介按∶冬温犯肺，不得外解，最易逆传心胞，而现神识昏愦。兹以温邪激动肝阳，烁液成痰，阻滞气机而致咳逆吸促，右胁刺痛。治以辛凉之剂，整肃肺胃之痰，而解气分之热。然至次诊，神色犹愦，症势已属棘手矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥
  • 当前页：温热
  • 下一页：咽喉
<<< 返回本书目录
  1. 温热《医述》
  2. 温热本证医案《重订广温热论》
  3. 温热《叶天士医案精华》
  4. 温热病《古今医案按》
  5. 温热《也是山人医案》
  6. 温热病脉论《温热暑疫全书》
  7. 温热《邵兰荪医案》
  8. 温热部《本草易读》
  9. 温热《伤寒指掌》
  10. 温热发斑其人反清《读医随笔》
  11. 温热《临证指南医案》
  12. 温热复症疗法《重订广温热论》
  13. 温热《顾松园医镜》
  14. 温热腹疼兼下痢《医学衷中参西录》
  15. 温泉汤【方剂大全】
  16. 温热夹症疗法《重订广温热论》
  17. 温泉【中药大全】
  18. 温热兼症医案《重订广温热论》
  19. 温清饮【方剂大全】
  20. 温热论《塘医话》
  21. 温清丸【方剂大全】
  22. 温热论从种福堂本补入《医效秘传》
  23. 温清并进《章次公医案》中附子的应用
  24. 温热散寒茶《茶饮保健》
  25. 温脐化湿汤【方剂大全】
  26. 温热舌苔辨证篇《形色外诊简摩》
  27. 温脾胃【方剂主治】
  28. 温热温疫辨《证治心传》
  29. 温脾丸主脾胃中冷及不足方《外台秘要》
  30. 温热泄泻《医学衷中参西录》
  1. 温热《邵兰荪医案》
  2. 温热《顾松园医镜》
  3. 温热《叶天士医案精华》
  4. 温热《临证指南医案》
  5. 温热《也是山人医案》
  6. 温热《医述》
  7. 温热《伤寒指掌》
  8. 温热《中医词典》
  9. 温热本证医案《重订广温热论》
  10. 温热《中医名词词典》
  11. 温热便结《症因脉治》
  12. 温泉水《本草撮要》
  13. 温热病《中医词典》
  14. 温泉《药性切用》
  15. 温热病《古今医案按》
  16. 温泉《本草分经》
  17. 温热病脉论《温热暑疫全书》
  18. 温泉《本草从新》
  19. 温热病说《温病正宗》
  20. 温泉《饮食须知》
  21. 温热部《本草易读》
  22. 温清并进《章次公医案》中附子的应用
  23. 温热发斑其人反清《读医随笔》
  24. 温气《中医词典》
  25. 温热发热《症因脉治》
  26. 温脐法《中医词典》
  27. 温热复症疗法《重订广温热论》
  28. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  29. 温热腹疼兼下痢《医学衷中参西录》
  30. 温脾丸《儒门事亲》
  31. 温热夹症疗法《重订广温热论》


咽喉_《邵兰荪医案》_中医医案_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

白马山李 温热寒热，脉弦寸口芤，呛咳咽痛，舌白尖赤。症属阴虚，宜防喉燥。

元参（三钱） 橘红（一钱） 金果榄（钱半） 桑叶（三钱） 象贝（三钱） 焦山栀（三钱）光杏仁（三钱） 射干（钱半） 马勃（钱半） 白前（钱半） 胖大海（三钱） （引）枇杷叶（五片，去毛）

三帖。

又 咽痛稍瘥，脉弦右寸大，舌黄红，呛咳，寒热不清，宜防喉燥（二月十二日。）

元参（三钱） 薄荷（钱半） 金果榄（钱半） 桔梗（二钱） 象贝（三钱） 橘红（钱半） 粉丹皮（二钱） 甘草（八分） 马勃（钱半） 炒知母（钱半） 山茶花（钱半） （引）枇杷叶（五片）

三帖。

又 咳逆稍减，自利未除，脉濡数，舌滑根焦，尚润形光，最怕变幻。（四月二十一号甲辰初五日。）

桔梗（钱半） 银花（钱半） 广郁金（三钱） 淡竹叶（钱半） 连翘（三钱） 大豆卷（三钱）橘红（一钱） 蔻仁（七分，冲） 光杏仁（三钱） 赤苓（四钱） 通草（钱半）

清煎二帖。

介按∶张仲景云∶少阴病，下利咽痛，胸满心烦者，猪肤汤主之。今此案，是属伏气自少阴而内发之咽痛，虽不用猪肤汤，而初方以宣散温邪，清火解毒，得以咽痛少瘥，次方则从甘桔汤加味，以清少阴内发之热，而咳逆稍减。三方因其自利，兼用辛淡渗湿，俾湿走脾健，自能告痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热
  • 当前页：咽喉
  • 下一页：耳目口齿
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《邵兰荪医案》
  2. 咽喉《立斋外科发挥》
  3. 咽喉《痘疹心法要诀》
  4. 咽喉《丹溪治法心要》
  5. 咽喉《医学见能》
  6. 咽喉《血证论》
  7. 咽喉《也是山人医案》
  8. 咽喉《金匮翼》
  9. 咽喉《急救良方》
  10. 咽喉《外科理例》
  11. 咽喉《慈幼新书》
  12. 咽喉《急救广生集》
  13. 咽喉《陈氏幼科秘诀》
  14. 咽喉《医学摘粹》
  15. 咽喉《针灸聚英》
  16. 咽喉《医学摘粹》
  17. 咽喉《灸法秘传》
  18. 咽喉《卫生易简方》
  19. 咽喉（二）《孙真人海上方》
  20. 咽喉《证治汇补》
  21. 咽喉（附失音、骨鲠）《医学入门》
  22. 咽喉《古今医案按》
  23. 咽喉（哽）《张氏医通》
  24. 咽喉《万病回春》
  25. 咽喉（骨哽）《文堂集验方》
  26. 咽喉《古今医鉴》
  27. 咽喉（口舌齿唇）《医学心悟》
  28. 咽喉《张聿青医案》
  29. 咽喉（一）《孙真人海上方》
  30. 咽喉《医碥》
  31. 咽喉闭塞不通《圣济总录》


耳目口齿_《邵兰荪医案》_中医医案_【岐黄之术】

耳目口齿

耳目口齿

  • 上一页
  • 目录
  • 相关
  • 下一页

渔庄沈 女孩邪火上郁，始喉痹，继及耳内颐部，延久不清，鼻塞气粗。宜清上焦为主。

桔梗（钱半） 苦丁茶（钱半） 焦山栀（三钱） 淡竹叶（三钱） 连翘（三钱） 光杏仁（三钱） 僵蚕（钱半） 人中黄（钱半） 夏枯草（三钱） 银花（二钱） 通草（钱半）

清煎三帖。

介按∶风热之邪，干于上焦气分，以致清窍不利，而喉痛颐肿，故治法以清解宣散。

□

安昌王 风热目涩，头疼胃馁，脉浮弦，呛咳，便结，舌微黄。宜清疏为妥。

桑叶（三钱） 蔓荆子（三钱） 天麻（八分） 生石决明（六钱） 甘菊花（二钱） 刺蒺藜（三钱） 杏仁（三钱） 丹皮（二钱） 蕤仁（钱半） 青葙子（三钱） 谷精珠（三钱）

清煎四帖。

又 风热未净，脉弦濡，头疼已减。目涩胃馁。仍遵前法为妥（十二月十二日。）

桑叶（三钱） 钗斛（三钱） 煨天麻（八分） 蔓荆子（三钱） 甘菊（一钱） 生石决明（六钱） 刺蒺藜（三钱） 谷芽（四钱） 蕤仁（钱半） 蝎梢（二钱） 谷精珠（三钱）

清煎四帖。

又 胃气尚馁，脉虚细，舌微黄，夜寐少安。姑宜养胃凝神。

钗斛（三钱） 炒枣仁（三钱） 谷芽（四钱） 远志（八分） 夜交藤（三钱） 茯神（四钱）石决明（六钱） 丹皮（二钱） 蕤仁（钱半） 丹参（三钱） 刺蒺藜（三钱）

清煎四帖。

介按∶《局方》蝉花散，为治肝经郁热，风毒上攻，以致眼目涩痛之良剂。今此人头疼咳嗽，是属风热郁于肺经，故加杏仁以止咳，蕤仁以退赤，洵是对症发药。惟初诊之方，系从蝉花散脱胎，则蝉衣不必减去，俾风热容易退净，次诊又加蝎梢，尤能善祛肝经蕴热，亦为佳妙。三诊则肝热虽退，胃液未复，致肝不藏魂而夜寐少安，故以养胃柔肝，安神退热以善后。

□

盛陵徐 温邪上郁，齿浮口臭，牙缝出血，脉细数，肢木。宜防牙疳。

淡竹叶（三钱） 乌元参（三钱） 细生地（三钱） 天花粉（三钱） 人中黄（三钱） 僵蚕（钱半） 丹皮（三钱） 生石决明（六钱） 银花（三钱） 焦山栀（三钱） 知母（钱半）

清煎四帖。

介按∶胃脉络于上龈，大肠脉络于下龈，而胃又为五脏 六腑之海，最善容纳，邪热入胃，逼动肝阳，血溢而上结于龈，转成牙疳。此方清肝凉胃，为治牙疳之良剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：耳目口齿
  • 下一页：咳嗽
<<< 返回本书目录
  1. 耳目口齿《邵兰荪医案》
  2. 耳目门《奇方类编》
  3. 耳目根原《四圣心源》
  4. 耳目门《针灸大成》
  5. 耳目聪明【方剂主治】
  6. 耳目诸方《疡科纲要》
  7. 耳目部《神应经》
  8. 耳内闭塞感【疾病症状】
  9. 耳目鼻口舌齿咽喉《幼科释谜》
  10. 耳内蝉鸣【方剂主治】
  11. 耳目《奇效简便良方》
  12. 耳内疮《证治准绳·类方》
  13. 耳鸣丸【方剂大全】
  14. 耳内发胀【疾病症状】
  15. 耳鸣如蝉《明医杂着》
  16. 耳内流脓【疾病症状】
  17. 耳鸣门主论《疡医大全》
  18. 耳内脑膜脑疝【疾病大全】
  19. 耳鸣方《外台秘要》
  20. 耳内生疮《圣济总录》
  21. 耳鸣耳痛耳聋《针灸素难要旨》
  22. 耳内生疮《证治准绳·杂病》
  23. 耳鸣耳聋【方剂主治】
  24. 耳内生疮【方剂主治】
  25. 耳鸣耳聋【中药主治】
  26. 耳内疼痛【疾病症状】
  27. 耳鸣耳聋《常见中老年疾病防治》
  28. 耳内虚鸣【方剂主治】
  29. 耳鸣、耳聋《针灸学》
  30. 耳脓《儿科萃精》
  1. 耳目口齿《邵兰荪医案》
  2. 耳目根原《四圣心源》
  3. 耳目口齿科《中医词典》
  4. 耳目聪明《中医词典》
  5. 耳目门《针灸大成》
  6. 耳目部《神应经》
  7. 耳目诸方《疡科纲要》
  8. 耳目痹医《中医词典》
  9. 耳内疮《中医词典》
  10. 耳目鼻口舌齿咽喉《幼科释谜》
  11. 耳内疮《医学纲目》
  12. 耳目《针灸聚英》
  13. 耳内疮《证治准绳·类方》
  14. 耳膜《中医词典》
  15. 耳内疮《证治准绳·疡医》
  16. 耳鸣如蝉《明医杂着》
  17. 耳内疮肿出脓《小儿卫生总微论方》
  18. 耳鸣秘方《华佗神方》
  19. 耳内耳外生疮《奇效简便良方》
  20. 耳鸣门主论《疡医大全》
  21. 耳内流脓方《急救广生集》
  22. 耳鸣门主方《疡医大全》
  23. 耳内鸣如雀声《古今医统大全》
  24. 耳鸣及耳聋《痰火点雪》
  25. 耳内生疮《圣济总录》
  26. 耳鸣候《诸病源候论》
  27. 耳内生疮《证治准绳·杂病》
  28. 耳鸣候《诸病源候论》
  29. 耳内生粒《奇效简便良方》
  30. 耳鸣方六首《外台秘要》
  31. 耳内生紫疔《古今医统大全》


咳嗽_《邵兰荪医案》_中医医案_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

某 新邪咳嗽气急，右胁刺痛，宜防血溢之变（五月初三日。）

干地龙（钱半） 枳壳（钱半） 金沸草（三钱） 光杏仁（三钱） 象贝（三钱） 广郁金（三钱）焦栀子（三钱） 马兜铃（一钱） 白前（钱半） 橘络（钱半） 前胡（钱半） 鲜竹肉（一丸）

二帖。

介按∶此是温邪烁肺，故治以清肺宁络之方。

□

安昌徐 咳呛不已，脉弦细，口甜，舌色嫩黄。宜清肺胃以化痰。

栝蒌皮（三钱） 仙半夏（钱半） 广橘红（一钱） 金沸花（三钱，包煎） 光杏仁（三钱）炒川连（七分） 茯苓（四钱） 石决明（五钱） 紫菀（钱半） 白前（钱半） 冬瓜子（三钱） 川贝（钱半）

清煎四帖。

介按∶肝热烁肺，脾湿酿痰，此方清宣肺气，兼平肝热。又佐渗湿化痰为治。

□

某 咳痰不爽，脉弦，舌微白，脐下气机不运。姑宜清气消痰为主（四月念三日。）

栝蒌皮（三钱） 霜桑叶（三钱） 金沸花（三钱，包煎） 炒枳壳（钱半） 川贝（钱半） 石决明（六钱） 广郁金（一钱） 新会皮（钱半） 光杏仁（三钱） 白前（钱半） 焦栀子（三钱）

清煎三帖。

介按∶肝阳逆阻枢机，以致肺气不宣。治以清宣肺痹，平肝理气，庶几痰蠲肝和，而诸恙自瘳。

□

安昌高 舌白滑，脉细数，咳嗽痰迷，咯不易出，气逆，周身骨骱痛。宜防损。（五月念三日。）

北沙参（三钱） 生石决明（六钱） 甜杏仁（三钱） 炙甘草（八分） 茯苓（四钱） 川贝（二钱） 怀药（二钱） 冬瓜子（三钱） 生地（三钱） 紫菀（钱半） 盐水炒橘红（一钱）

清煎五帖。

又 咳不减，喉中贮痰不爽，咳不易出，脉濡细，舌滑，头晕肢楚。宜清气熄风，利湿化痰（六月初五日）。

栝蒌皮（三钱） 煨天麻（八分） 冬瓜子（三钱） 生石决明（四钱） 川贝（三钱） 白蒺藜（三钱） 茯苓（四钱） 通草（钱半） 甘菊（钱半） 光杏仁（三钱） 广橘红（一钱）

清煎四帖。

又 湿酿成痰，喉中咯不易出，舌滑，大便不快。仍遵前法损益。

栝蒌皮（三钱） 金沸花（三钱，包煎） 川贝（二钱） 通草（钱半） 广橘红（一钱） 广郁金（三钱） 杏仁（三钱） 焦山栀（三钱） 茯苓（四钱） 紫菀（钱半） 桑叶（三钱）

清煎四帖。

介按∶肝阳上越，挟湿化痰，阻滞气机，以致咳嗽而咯痰不爽。初方健脾养胃，清肺渗湿，继则参以平肝熄风，终则清宣肺气，兼渗湿热。三方之中，以次方尤为灵动。

□

某 湿热酿痰，脉濡细，舌微白，咳逆，右胁刺痛，溲溺赤，腹痛。宜清气、和络、化痰。

栝蒌皮（三钱） 枳壳（钱半） 光杏仁（三钱） 降香（七分） 广郁金（三钱） 象贝（三钱）丝瓜络（三钱） 橘红（一钱） 干地龙（钱半） 通草（钱半） 白前（钱半）

清煎二帖。

介按∶湿痰阻肺，以致咳久胁痛，故治以渗湿化痰兼和络。

□

大西庄宋 呛咳喉痒，脉弦细，舌转微白，潮热较差，食入恶心。宜清肺胃化痰。（四月十六号癸卯二十九日。）

紫菀（二钱） 光杏仁（三钱） 炒谷芽（四钱） 白前（钱半） 川贝（钱半） 茯苓（四钱）蔻壳（一钱） 橘红（一钱） 仙半夏（钱半） 青蒿梗（一钱） 通草（钱半）

清煎三帖。

又 潮热不清，脉弦细数，咳嗽如前，溲溺赤。宜清热、通肺、化痰，防血溢。（四月念三号甲辰初七日。）

秦艽（钱半） 霜桑叶（三钱） 白前（钱半） 焦山栀（三钱） 丹皮（二钱） 川贝（二钱）广橘红（一钱） 通草（钱半） 青蒿梗（一钱） 地骨皮（三钱） 杏仁（三钱）

清煎三帖。

介按∶阴虚热盛，灼液成痰而为咳嗽，今以舌转微白，继则溲溺变赤，是属更感新邪之候，肺胃叠次受戕，肝阳上越莫制。前后两方，既清内热，又祛新邪。但阴液骤难恢复，已属难治之症，后闻斯人于六月望边竟至不起。录之以为辨证之一助。

□

遗风庞 咳嗽不已，脉尚虚数，胃纳已和。宜润肺以清降。（四月十二日。）

生玉竹（三钱） 霜桑叶（三钱） 栝蒌皮（三钱） 马兜铃（一钱） 川贝（钱半） 茯神（四钱） 光杏仁（三钱） 款冬花（三钱） 白前（钱半） 广橘络（钱半） 焦山栀（三钱） 生石决明（五钱）

清煎四帖。

介按∶此方清肺养胃以柔肝，为治咳嗽善后之妙剂。

□

安昌施 咳嗽未除，脉小数，仍属汗出，微热已退，姑宜清肺敛液（五月一号甲辰十五日。）

北沙参（三钱） 紫菀（二钱） 白薇（三钱） 白石英（三钱） 茯神（四钱） 川贝（钱半）炒白芍（钱半） 炙橘红（一钱） 生牡蛎（四钱） 甜杏仁（三钱） 炒枣仁（三钱）

清煎四帖。

介按∶心在天为热，其液为汗，兹以心火不宁，刑肺咳嗽，气泄而身热汗出，故以补益心神，敛液清肺为治。

□

安昌王（年五十余岁） 酒湿伤肺，咳嗽气急，痰稠，脉滑数，舌赤，苔薄腻。尤防变幻，候正。（八月六日丁未念四日）

栝蒌皮（三钱） 广橘红（一钱） 原滑石（四钱） 炒知母（钱半） 象贝（三钱） 天竺黄（钱半）广郁金（三钱） 前胡（钱半） 光杏仁（三钱） 生菔子（二钱） 法半夏（钱半） （引）枇杷叶（五片）

一帖。

介按∶酒湿酿痰，壅滞气机，肺失治节之权，而气急咳嗽，兹以清肺气而涤稠痰，方虽对证。但高年患此，是属危险重症。案中尤防变幻之语，洵是经验之谈。后闻斯人，只过四五日而逝世，可见医家临证，全在诊断确凿，审慎周详也。

□

安昌李（妇） 呕减热缓，呛咳渴饮，脉滑数，经停月余，小溲稍利，偶有呃逆，脘痛。

宜宣肺、和中、化痰。（九月补五日。）

栝蒌皮（三钱） 射干（钱半） 广橘白（一钱） 白前（二钱） 广郁金（三钱） 光杏仁（二钱） 焦山栀（三钱） 柿蒂（七只） 川贝母（二钱） 霜桑叶（三钱） 天花粉（三钱） （引）枇杷叶（五片）

三帖。

又 呕逆已瘥，脉小滑，经停月余，呛咳脘闷，气冲欲呕。宜清养肺胃化痰。（九月初九日。）

黄草斛（三钱） 川贝（钱半） 大腹绒（三钱） 藿梗（二钱） 橘白（一钱） 扁豆衣（三钱）广郁金（三钱） 绿萼梅（钱半） 桑叶（三钱） 炒谷芽（四钱） 蔻壳（钱半） 鲜枇杷叶（七片，去毛）

三帖。

又 呛咳未除，舌红，潮热，脉滑数，经停，胸闷心惕。宜清养肺胃为主。（九月十三日。）

南沙参（三钱） 冬桑叶（三钱） 橘红（一钱） 炒知母（钱半） 地骨皮（三钱） 川贝母（钱半）谷芽（钱半） 绿萼梅（钱半） 银胡（一钱） 紫菀（二钱） 黄草石斛（三钱） 鲜枇杷叶（七片）

三帖。

介按∶肝经郁热上升，犯胃则呕恶呃逆，冲肺则咳呛脘闷，日久而痰气凝滞，经隧不宣。初方宣肺化痰，继则养胃清肝，终则又参入滋液退热。方法颇有次序。

□

大西庄沈（妇） 气喘呛咳，右脉小数，左关弦细，舌灰黄底红，癸水不调，外寒内热，胃钝便闭。宜防血溢。（十月初九日。）

霜桑叶（三钱） 光杏仁（三钱） 栝蒌皮（三钱） 南沙参（三钱） 川贝（二钱） 甘菊（二钱） 焦山栀（三钱） 橘红（一钱） 紫菀（钱半） 白前（钱半） 谷芽（四钱） （引）枇杷叶（五片，去毛）

三帖。

介按∶肝阴素亏，厥阳上冲肺胃，肺气失于清肃，以致咳喘而大便不爽，兼以阴虚内热，阳微外寒。治以清宣肺痹，养胃液而制肝逆。

□

柯桥王 咳嗽较减，脉虚，左弦细，腰疼，癸涩早期，还宜前法加减为妥。

紫菀（二钱） 南沙参（三钱） 川断（三钱） 当归（钱半） 川贝（钱半） 甜杏仁（三钱）炒杜仲（二钱） 炒白芍（钱半） 丹皮（三钱） 橘络（钱半） 生地（四钱，砂仁五分拌炒） 小橘饼（三枚）

四帖。

介按∶经水趱早，血热之征，脉虚腰疼，肾虚之候。咳嗽略减，是肺气略见清肃。脉虚而细，是胃液尚未恢复。故其方法，既以清养肺胃，又佐滋液补肾。

□

遗风庞（妇） 呛咳头晕，左脉弦细，气口搏大，形寒，钝胃，经停二月余。宜清肺胃熄风。（三月念号癸卯初二日。）

南沙参（三钱） 桔梗（钱半） 谷芽（四钱） 桑叶（三钱） 苏梗（钱半） 川贝（二钱） 川断（三钱） 甘菊（钱半） 紫菀（二钱） 光杏仁（三钱） 炒杜仲（三钱）

清煎四帖。

介按∶肝阳化风，旋扰不息，时届春令，肝阳愈旺，更受外风，逆乘肺胃，遂致呛咳头晕。兹以柔肝养胃，清肺疏风，乃是对症疗法。

□

遗风庞（妇） 咳嗽稍减，腹中瘕块不利，呕恶涎沫，癸不及期。宜清肺、平肝、调经。

紫菀（钱半） 生牡蛎（四钱） 仙半夏（钱半） 茺蔚子（三钱） 川贝（钱半） 香附（三钱）广橘红（一钱） 玫瑰花（五朵） 甜杏仁（三钱） 钗斛（三钱） 生款冬（三钱） 枇杷叶（五片，去毛）

四帖。

介按∶冲脉为病，气逆里急，在男子则为内疝，女子则为瘕聚。今冲脉之气上逆，犯胃则呕吐涎沫，冲肺则咳呛不止。且冲脉即是血海，隶于阳明，细揣病情，治宜镇冲养胃。兹因腹瘕呕恶，治以清肺平肝，方法极佳。如能酌用镇冲养胃之品，则奏效尤捷矣。

□

渔庄沈 大便已通，胃气稍振，脉虚细，舌滑白。宜养胃凝心神。（九月十二日。）

钗斛（三钱） 丹参（三钱） 谷芽（四钱） 新会皮（钱半） 省头草（三钱） 光杏仁（三钱）远志（八分） 淡竹叶（钱半） 川贝（二钱） 抱木茯神（四钱） 合欢皮（三钱）

介按∶此是咳呛之后，肺胃津液未复，故以清肺养胃，兼安心神为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳目口齿
  • 当前页：咳嗽
  • 下一页：咳血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《邵兰荪医案》
  2. 咳嗽《万氏秘传片玉心书》
  3. 咳嗽《中医儿科学》
  4. 咳嗽《医学启源》
  5. 咳嗽《外科全生集》
  6. 咳嗽《经验丹方汇编》
  7. 咳嗽《胎产指南》
  8. 咳嗽《扁鹊心书》
  9. 咳嗽《时方妙用》
  10. 咳嗽《厘正按摩要术》
  11. 咳嗽《医学三字经》
  12. 咳嗽《中医内科学》
  13. 咳嗽《叶天士医案精华》
  14. 咳嗽《中医内科学》
  15. 咳嗽《医效秘传》
  16. 咳嗽《幼科折衷》
  17. 咳嗽《痘疹心法要诀》
  18. 咳嗽《医旨绪余》
  19. 咳嗽《痘疹心法要诀》
  20. 咳嗽《医学从众录》
  21. 咳嗽《医学见能》
  22. 咳嗽《古今医彻》
  23. 咳嗽《沈氏女科辑要》
  24. 咳嗽《活幼心书》
  25. 咳嗽《笔花医镜》
  26. 咳嗽《活幼心书》
  27. 咳嗽《慈幼便览》
  28. 咳嗽《专治麻痧初编》
  29. 咳嗽《医学真传》
  30. 咳嗽《校注医醇剩义》
  31. 咳嗽《也是山人医案》


咳血_《邵兰荪医案》_中医医案_【岐黄之术】

咳血

咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

陡 王（妇） 肝气作痛，脉弦，经闭，咳痰带红，损怯已成，非轻藐之症（六月初九日）

紫菀（钱半） 广橘红（钱半） 左金丸（八分） 白石英（三钱） 光杏仁（三钱） 川贝（三钱）降香（七分） 绿萼梅（钱半） 生牡蛎（四钱） 茜草（钱半） 泽兰（钱半） 藕节（三个）

四帖。

介按∶左升属肝，右降属肺，兹以胃惫而肝阳横逆无制，肺失下降之权，以致咳血经闭，此方是泄肝降气，和血通络之意。

□

安昌庞 肝阳烁肺，咳痰带红，脉弦数，舌色透明，便血，防损。（二月初十日。）

霜桑叶（三钱） 光杏仁（三钱） 焦山栀（三钱） 粉丹皮（二钱） 炒驴胶（钱半） 生石决明（六钱） 川贝（钱半） 生米仁（四钱） 山茶花（钱半） 银花炭（二钱） 橘络（钱半）

清煎四帖。

又 痰红较差，脉弦劲，呛咳不已，咽痛已减。宜清肺化痰。（二月二十日。）

生地（四钱） 生石决明（六钱） 川石斛（三钱） 炒驴胶（钱半） 杏仁（三钱） 川贝（二钱） 生白芍（钱半） 鸡子黄（一枚） 元参（二钱） 侧柏炭（三钱） 女贞子（三钱）

清煎五帖。

又 咳嗽仍属带红，脉劲数，肝阳上升。宜清降为主。（三月初七日。）

生地（四钱） 桑叶（三钱） 侧柏炭（三钱） 小苏草（二钱） 光杏仁（三钱） 生石决明（六钱）天冬（二钱） 茜根（三钱） 元参（三钱） 焦山栀（三钱） 橘红（钱半） 茅根（一两，煎汤）

五帖。

介按∶《内经》云∶阳络伤则血外溢，阴络伤则血内溢。谅以怒劳动肝，暗耗营阴，肺与大肠均受其戕，而逼血妄行，久延愈剧。前后三方，佥以柔肝肃肺，清热育阴，深合病机，故多奏效。

□

安昌胡 咳血气促，脉弦数，舌微黄，寒热交作，此木火刑肺。宜清少阳为主。

霜桑叶（三钱） 杜栝蒌皮（钱半） 小蓟草（三钱） 淮牛膝（三钱） 生石决明（六钱） 川贝（二钱） 淡竹叶（钱半） 白薇（三钱） 焦栀子（三钱） 茜草根（二钱） 橘络（钱半）

清煎三帖。

又 血已除，咳嗽气促不已，脉数，舌黄，肝火犹炽。宜清降为妥（十二月初二日。）

紫菀（钱半） 桑叶（三钱） 白前（钱半） 女贞子（三钱） 天冬（二钱） 生石决明（六钱）川贝（二钱） 谷芽（四钱） 遍金钗（三钱） 光杏仁（三钱） 淡秋石（八分）

清煎四帖。

介按∶阳明脉络日衰则发冷，阴亏而阳不潜藏则发热，总之，肝阳横逆而血上溢，故初方以柔肝肃肺，降气凉血而获效。次方于清降之中，参用养胃，立法秩序井然。

张 俞 咳血未除，脉数，右关弦，胸闷，舌微黄。宜清降消痰。

杜栝蒌皮（钱半） 淡竹叶（钱半） 焦栀子（三钱） 赤芍（钱半） 京川贝（二钱） 广橘络（钱半） 光杏仁（三钱） 参三七（一钱） 小蓟草（三钱） 白前（钱半） 紫菀（钱半）

清煎四帖。

介按∶胃热冲肺，逼血上溢，诚以胃脘当心，是肝经交络所过之处。兹因肝胃郁热冲肺，而觉脘闷，治以清肺和络，凉血消瘀，用药颇为稳妥。

□

安昌徐 遭忿动肝，气冲咳血，脉弦细，舌微黄。姑宜清降消痰。（三月初七日。）

苏子（钱半） 焦山栀（三钱） 茜根（三钱） 紫菀（钱半） 川贝（二钱） 橘络（钱半） 光杏仁（三钱） 天冬（二钱） 降香（七分） 白薇（二钱） 小蓟草（三钱）

清煎五帖。

介按∶嗔怒动及肝阳，血随气逆，此方宗缪仲醇气为血帅之意，确是对症良剂。

□

安昌王 阴虚内热，便结，脉细数，精关不固，咳痰带红。宜存阴为主（六月念七日）

遍金钗（三钱） 焦栀子（三钱） 光杏仁（三钱） 茜根（钱半） 川贝（二钱） 侧柏炭（三钱）炒知母（钱半） 小蓟草（三钱） 生地（四钱） 柏子仁（三钱） 广橘络（钱半） 鲜荷叶（一角）

四帖。

介按∶夏月藏阴，冬月藏阳，兹际夏令，适逢液亏之体，而阳不潜伏，升则血溢，降则遗精。此方滋阴清热，和血肃肺，治法极佳。

□

安昌黄 肝阳烁肺，咳嗽带红，脉弦，迎风头疼，舌心光，耳鸣作痛。宜清少阳为主。

冬桑叶（三钱） 甘菊（二钱） 光杏仁（三钱） 焦栀子（三钱） 石决明（六钱） 川贝（二钱）侧柏炭（三钱） 苦丁茶（钱半） 炒驴胶（钱半） 丹皮（三钱） 钗斛（三钱） 淡竹叶（钱半）

清煎五帖。

介按∶阴液未能上承，厥阳燔燎不已，冲肺则咳嗽带红，挟胆热而上蒙清窍，则头疼耳鸣。此方养胃肃肺，兼清肝胆之热，确是治病必求于本之义。

□

安昌徐 痰血已除，脉虚数，咳嗽不已，气逆。宜清降为主。（四月初七日。）

霜桑叶（三钱） 广橘络（钱半） 淡竹叶（钱半） 栝蒌皮（钱半） 光杏仁（三钱） 焦栀子（三钱） 生石膏（六钱） 象贝（三钱） 马兜铃（一钱） 白前（钱半） 前胡（钱半）

清煎三帖。

介按∶此是痰血已除。肺胃余热未清之证，故治以降气清胃为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：咳血
  • 下一页：喘
<<< 返回本书目录
  1. 咳血【疾病症状】
  2. 咳血【中药主治】
  3. 咳血《血证论》
  4. 咳血【方剂主治】
  5. 咳血《卫生易简方》
  6. 咳血（挟痰）《杂病广要》
  7. 咳血《推求师意》
  8. 咳血丹【方剂大全】
  9. 咳血《寿世保元》
  10. 咳血方《汤头歌诀》
  11. 咳血《邵兰荪医案》
  12. 咳血方【方剂大全】
  13. 咳血《仁术便览》
  14. 咳血兼吐血证《医学衷中参西录》
  15. 咳血《金匮钩玄》
  16. 咳血门《幼科切要》
  17. 咳血《丹溪治法心要》
  18. 咳血痰【疾病症状】
  19. 咳血《丹溪心法》
  20. 咳证《类经》
  21. 咳哮宁【方剂大全】
  22. 可爱复叶耳蕨【中药大全】
  23. 咳铁锈色痰【疾病症状】
  24. 可爱花【中药大全】
  25. 咳特灵【方剂大全】
  26. 可保立苏汤【方剂大全】
  27. 咳痰【疾病症状】
  28. 可发汗五十八条《仲景伤寒补亡论》
  29. 咳嗽作呀呷声《幼幼新书》
  30. 可发汗证《伤寒总病论》
  1. 咳血《邵兰荪医案》
  2. 咳血《丹溪治法心要》
  3. 咳血《金匮钩玄》
  4. 咳血《血证论》
  5. 咳血（挟痰）《杂病广要》
  6. 咳血《仁术便览》
  7. 咳血方《医方论》
  8. 咳血《丹溪心法》
  9. 咳血方《汤头歌诀》
  10. 咳血《卫生易简方》
  11. 咳血兼吐血证《医学衷中参西录》
  12. 咳血《明医指掌》
  13. 咳血门《幼科切要》
  14. 咳血《寿世保元》
  15. 咳证《类经》
  16. 咳血《推求师意》
  17. 可保立苏汤《医林改错》
  18. 咳血《中医词典》
  19. 可待因《药理学》
  20. 咳血《中医词典》
  21. 可待因《药理学》
  22. 咳血《中医名词词典》
  23. 可待因（Codeine甲基吗啡）《医院药学》
  24. 咳续法《医学纲目》
  25. 可发汗五十八条《仲景伤寒补亡论》
  26. 咳唾血《医学纲目》
  27. 可发汗证《伤寒总病论》
  28. 咳唾脓血痰涎《冯氏锦囊秘录》
  29. 可汗《伤寒括要》
  30. 咳唾脓血《中医词典》
  31. 可汗不可汗歌《伤寒百证歌》


喘_《邵兰荪医案》_中医医案_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌娄 阴火上升，咳嗽 气喘，着枕不耐，脉滑数，舌黄燥底赤。宜防变幻，候正。（二月七号壬寅十九日。）

鲜生地（六钱） 栝蒌子（三钱） 白石英（三钱） 赖橘红（八分） 陈萸肉（钱半） 川贝（二钱） 天冬（二钱） 海石（三钱） 粉丹皮（二钱） 杜兜铃（钱半） 光杏仁（三钱） （引）青铅（一三帖。

又 据述痰气稍平，胃钝，浮肿溺少，恐痰壅致险，仍遵前法加减，候正。（四月十二号癸卯念五日。）

栝蒌子（三钱） 苏子（二钱） 炒谷芽（四钱） 海金沙（四钱） 川贝（三钱） 橘红（一钱）白石英（三钱） 杜赤豆（四钱） 光杏仁（三钱） 通草（钱半） 紫菀（二钱）

清煎二帖。

介按∶喘病之因，在肺为实，在肾为虚，此则虚实兼夹，肺肾同病，虚则虚于肾之不固，实喘不能着枕。初方镇摄固纳，清宣肃降，得以痰气稍平。然湿浊尚未净退。而浮肿溺少，继进清肺渗湿以化痰，治法标本兼顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血
  • 当前页：喘
  • 下一页：胸痹
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《邵兰荪医案》
  2. 喘《针灸素难要旨》
  3. 喘《医效秘传》
  4. 喘《医旨绪余》
  5. 喘《痘疹心法要诀》
  6. 喘《友渔斋医话》
  7. 喘《医学见能》
  8. 喘《丹溪治法心要》
  9. 喘《伤寒明理论》
  10. 喘《丹溪手镜》
  11. 喘《沈氏女科辑要》
  12. 喘《丹溪手镜》
  13. 喘《沈氏女科辑要》
  14. 喘《伤寒六书》
  15. 喘《史载之方》
  16. 喘《伤寒六书》
  17. 喘《医学真传》
  18. 喘《周慎斋遗书》
  19. 喘《也是山人医案》
  20. 喘《金匮翼》
  21. 喘《金匮钩玄》
  22. 喘《华佗神方》
  23. 喘《药症忌宜》
  24. 喘《医学心悟》
  25. 喘《女科证治准绳》
  26. 喘《医学心悟》
  27. 喘《女科证治准绳》
  28. 喘《丹溪心法》
  29. 喘《伤寒括要》
  30. 喘《丹台玉案》
  31. 喘（短气、少气、逆气、哮）《张氏医通》


胸痹_《邵兰荪医案》_中医医案_【岐黄之术】

胸痹

胸痹

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌叶 脘痹气冲，得嗳稍舒，脉弦细，腹中有瘕，咳逆。姑宜栝蒌薤白汤主治。（三栝蒌皮（三钱） 川贝（钱半） 炒谷芽（四钱） 绿萼梅（钱半） 薤白（钱半） 生香附（钱半） 广郁金（三钱） 远志肉（八分） 仙半夏（钱半） 佩兰（三钱） 苦丁茶（钱半）

清煎二帖。

介按∶阴虚肝旺，腹中聚瘕，挟痰而上冲于肺。肺失清降之司，而阻痹气机，则嗳咳兼作。治法宗仲景辛滑微通其阳。

□

安昌杨 肺气不宣，胸脘仍属窒痹，右脉涩，左沉弦，舌浓腻，仍遵前法加减（三月二十一号癸卯初五日。）

栝蒌皮（三钱） 乌药（二钱） 生牡蛎（四钱） 炒青皮（八分） 薤白（钱半） 浓朴（一钱）木蝴蝶（四分） 玫瑰花（五朵） 仙半夏（钱半） 炒麦芽（三钱） 鸡内金（三钱）

清煎三帖。

介按∶此方平肝运气，消食健脾，借以清宣肺气。

□

长巷宋 呛咳痰阻，脉濡细数，胸冷窒痹，舌微黄。宜清气化痰。

栝蒌皮（五钱） 白前（钱半） 炒枳壳（钱半） 霜桑叶（三钱） 薤白（钱半） 广郁金（三钱） 冬瓜子（三钱） 绿萼梅（钱半） 广橘络（钱半） 京川贝（钱半） 通草（钱半）

清煎四帖。

介按∶痰饮疑冱，清阳失旷，以致咳呛而胸冷窒痹，苦辛开郁，治法极是。

□

西庄易 血后咳痰不爽，脉弦，肝逆上冲，脘闷，肺气窒痹。仍遵前法加减为妥（八月念七日。）

冬桑叶（三钱） 栝蒌皮（三钱） 橘络（钱半） 川贝（钱半） 石决明（八钱） 薤白（钱半）广郁金（三钱） 杜兜铃（一钱） 光杏仁（三钱） 白前（钱半） 焦山栀（三钱）

清煎四帖。

介按∶血后肝逆未平，络伤气窒，尚有郁热未清，故治以降气通络，藉涤肝肺之热。

□

某 肺痹气逆，呛咳稠痰，脉浮滑，耳木。姑宜清降消痰为治（八月念一日。）

栝蒌皮（三钱） 仙半夏（钱半） 金沸花（三钱，包煎） 桑叶（三钱） 薤白（一钱） 川贝（钱半） 海石（四钱） 池菊（钱半） 紫菀（钱半） 白前（钱半） 青蛤壳（二钱）

清煎三帖。

介按∶肝性上升，胆脉贯耳，兹以厥阳与少阳挟稠痰而上腾，阻遏清阳，方以苦降辛通，柔肝肃肺，治法极好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：胸痹
  • 下一页：虚劳
<<< 返回本书目录
  1. 胸痹《张氏医通》
  2. 胸痹【中药主治】
  3. 胸痹《医述》
  4. 胸痹【方剂主治】
  5. 胸痹《也是山人医案》
  6. 胸痹短气《圣济总录》
  7. 胸痹《圣济总录》
  8. 胸痹短气方《外台秘要》
  9. 胸痹《邵兰荪医案》
  10. 胸痹短气缓急《医学纲目》
  11. 胸痹《临证指南医案》
  12. 胸痹方《外台秘要》
  13. 胸痹《备急千金要方》
  14. 胸痹咳唾短气方《外台秘要》
  15. 胸背腰腹保健《中医养生学》
  16. 胸痹论治《类证治裁》
  17. 胸背胁门《针灸大成》
  18. 胸痹门《张氏医通》
  19. 胸背胁部《神应经》
  20. 胸痹统论《圣济总录》
  21. 胸背痛【方剂主治】
  22. 胸痹心痛《杂病广要》
  23. 胸背疼痛、胸闷压气案析《名师垂教》
  24. 胸痹心痛《中医内科学》
  25. 胸背部《正骨心法要旨》
  26. 胸痹心痛短气《金匮悬解》
  27. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  28. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  29. 胸、腰椎爆裂骨折【疾病大全】
  30. 胸痹心痛短气病脉证并治《金匮要略浅注》
  1. 胸痹《邵兰荪医案》
  2. 胸痹《友渔斋医话》
  3. 胸痹《也是山人医案》
  4. 胸痹《症因脉治》
  5. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  6. 胸痹《临证指南医案》
  7. 胸痹短气《圣济总录》
  8. 胸痹《张氏医通》
  9. 胸痹短气二《金匮悬解》
  10. 胸痹《医述》
  11. 胸痹短气方三首《外台秘要》
  12. 胸痹《备急千金要方》
  13. 胸痹短气缓急《医学纲目》
  14. 胸痹《中医词典》
  15. 胸痹短气六《金匮悬解》
  16. 胸痹《圣济总录》
  17. 胸痹方二首《外台秘要》
  18. 胸痹《中医名词词典》
  19. 胸痹候《诸病源候论》
  20. 胸背腰腹保健《中医养生学》
  21. 胸痹咳唾短气方四首《外台秘要》
  22. 胸背胁门《针灸大成》
  23. 胸痹论治《类证治裁》
  24. 胸背胁部《神应经》
  25. 胸痹脉案《类证治裁》
  26. 胸背胁《针灸聚英》
  27. 胸痹脉候《类证治裁》
  28. 胸背疼痛、胸闷压气案析《名师垂教》
  29. 胸痹门《张氏医通》
  30. 胸背手足颈项腰膝痛《傅青主男科》
  31. 胸痹七《金匮悬解》


虚劳_《邵兰荪医案》_中医医案_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

大西庄马，病损成劳，呛咳，形寒盗汗，曾经失血，脉小数，舌黄。肺气受戕，非轻藐之症。

北沙参（三钱） 云母石（三钱） 紫菀（钱半） 光杏仁（三钱） 生牡蛎（四钱） 茯神（四钱）川贝（二钱） 橘络（钱半） 清炙 皮（八分） 五味子（十粒） 冬虫夏草（钱半，加） 红枣（三枚）

四帖。

又 案列于前，顷脉仍属小数，咳痰脓浓带红。总之，肺气受戕，形寒，属虚劳重症。

北沙参（三钱） 白芨片（钱半） 蛤壳（四钱） 紫菀（钱半） 生牡蛎（四钱） 橘络（钱半） 光杏仁（三钱） 白薇（钱半） 川贝（二钱） 侧柏炭（三钱） 冬虫夏草（钱半） （引）枇杷叶（五片，去毛）

四帖。

介按∶肺主皮毛，肺伤则失其卫护之职，热伤元气，气伤则不能生津而敛液，以致呛咳形寒而盗汗。但虚劳而至于失血，诚属重极之症。照此症候，以宜用黄 建中汤急建中气，俾饮食增而津液旺，以至充血生精而复其真阴之不足。惟此人肺气受戕，故初方全是清肺生津之品。又佐以善治肺劳之冬虫夏草，最益肺经之云母石，确治肺劳之妙剂。据戴氏白芨枇杷丸（用白芨一两，枇杷叶、藕节各五钱，为细末，另以蛤粉炒阿胶五钱，生地汁调之，火上顿化，入前药为丸，如龙眼大，每服一丸）为治咳咯肺血之专方，今次诊仿佛戴氏之意以拟治，真是异曲而同工。

□

下方桥王 症由暑湿伤气，咳嗽潮热，清窍已蒙，右脉小数，左劲，舌光红，中有白屑，津液重伤，已成虚劳，势在棘手。宜清降养胃消痰。（九月三十日。）

南沙参（三钱） 川石斛（三钱） 炒远志（八分） 生石决明（六钱） 扁豆衣（三钱） 紫菀（二钱） 茯神（四钱） 川贝母（二钱） 光杏仁（三钱） 淡秋石（八分） 橘红（一钱，盐水炒） （引）雅梨（五钱）

二帖。

介按∶暑湿伤于气分，从口鼻吸受，治以辛凉微苦，俾上焦气分廓清则愈。乃因日久失治，以致劫烁肺胃之津液而成虚劳，兼以清窍已蒙，症势诚属重险，此方肃肺滋液以化痰，治法极为适当。

□

蜀阜马（妇） 劳嗽潮热，脉涩，左细数，舌白，中心红。经阻形怯，非轻藐之症。

生玉竹（钱半） 紫菀（钱半） 丹参（三钱） 黄 （三钱） 川贝（钱半） 橘红（一钱） 白石英（三钱） 省头草（钱半） 地骨皮（三钱） 白前（钱半） 谷芽（四钱） 枇杷叶（三片，去毛）

四帖。

又 咳嗽未除，形怯潮热，脉虚细右弦，舌微黄，脘闷便泻。究属重险之症，宜清气和中，候正（六月初九日。）

南沙参（三钱） 藿梗（二钱） 谷芽（四钱） 银胡（一钱） 扁豆衣（三钱） 川贝（钱半）茯苓（四钱） 地骨皮（三钱） 桔梗（钱半） 新会皮（钱半） 砂仁（七分） 江西术（一钱）

清煎三帖。

介按∶冲任皆损，二气不交，五液消耗，延为劳怯。初方镇冲活血，清肺养胃，双方兼顾，未能应验。次诊又见便泻，是属脾气虚弱，虽于清养肺胃之中，参用扶脾理气之品，究属难愈之 。

□

安昌范 盗汗未除，六脉虚细，舌白少津，咳嗽气促，脘痛。宜防血溢。（二月十九日。）

北沙参（三钱） 炒驴胶（钱半） 左金丸（八分） 白前（钱半） 茯神（四钱） 川贝（钱半）橘红（钱半） 绿萼梅（钱半） 生白芍（钱半） 生牡蛎（四钱） 白石英（三钱）

清煎四帖。

又 咳嗽已减，脉左虚细，右较缓，舌滑白，盗汗较差，仍遵前法加减损益。（三月十二日。）

炙甘草（八分） 生地（四钱） 紫菀（钱半） 怀药（三钱） 炒驴胶（钱半） 炙桂枝（六分）茯神（四钱） 川贝（钱半） 东洋参（钱半） 生牡蛎（四钱） 甜杏仁（三钱） （引）枇杷叶（三片，去毛）

五帖。

又 前药已效，咳嗽盗汗悉减，脉虚细，舌滑白，力怯，腰跗不健，还宜前法损益为妥。（三月十九日。）

炙甘草（八分） 生地（五钱） 炒杜仲（三钱） 怀牛膝（三钱） 老东参（钱半） 炙桂枝（六分）茯神（四钱） 京川贝（钱半） 炒狗脊（三钱） 生牡蛎（四钱） 炒驴胶珠（钱半） 鲜枇杷叶（三片）

八帖。

介按∶此症由于肾液已虚，未能上承于心，而阳不潜藏，入春肝木司权，而肝阳化风，冲肺而为咳血盗汗之累。初方于滋阴潜阳之中，参用平肝清肺之品，以防血溢而宁咳嗽，确是良方，故见奏效。继方兼护卫阳，而盗汗悉减。末方以力怯腰跗不健，而再参用补肾养心诸味，步伐整齐，深堪则效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹
  • 当前页：虚劳
  • 下一页：不寐
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《邵兰荪医案》
  2. 虚劳《扁鹊心书》
  3. 虚劳《叶天士医案精华》
  4. 虚劳《中医内科学》
  5. 虚劳《也是山人医案》
  6. 虚劳《奇效简便良方》
  7. 虚劳《急救良方》
  8. 虚劳《吴鞠通医案》
  9. 虚劳《何澹安医案》
  10. 虚劳《医学心悟》
  11. 虚劳《女科证治准绳》
  12. 虚劳《医学摘粹》
  13. 虚劳（虚痨）《中医名词词典》
  14. 虚劳《医学摘粹》
  15. 虚劳八《金匮悬解》
  16. 虚劳《卫生易简方》
  17. 虚劳百病方五首《外台秘要》
  18. 虚劳《儒门事亲》
  19. 虚劳本治方《理虚元鉴》
  20. 虚劳《顾松园医镜》
  21. 虚劳鼻衄候《诸病源候论》
  22. 虚劳《万病回春》
  23. 虚劳髀枢痛候《诸病源候论》
  24. 虚劳《万病回春》
  25. 虚劳补益方九首《外台秘要》
  26. 虚劳《古今医鉴》
  27. 虚劳不得眠《圣济总录》
  28. 虚劳《古今医鉴》
  29. 虚劳不得眠候《诸病源候论》
  30. 虚劳《临证指南医案》
  31. 虚劳不能食候《诸病源候论》


不寐_《邵兰荪医案》_中医医案_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌娄 阳不交阴，寤不成寐，脉数右劲，舌尖赤，咳嗽气逆，胃馁。姑宜清肺、安神、化痰。（三月七号壬寅十九日。）

北沙参（三钱） 霍石斛（三钱） 炒枣仁（三钱） 丹参（二钱） 天冬（三钱） 光杏仁（三钱）夜交藤（三钱） 生米仁（四钱） 紫菀（钱半） 茯神（四钱，辰砂拌） 橘红（一钱，盐水炒）

清煎四帖。

介按∶胃为六腑之海，其气以下行为顺。兹以阳明气逆冲肺，以致咳嗽不寐，故治以肃肺养胃而安神。

□

渔庄沈 肝阳未静，夜寐少安，脉右尚弦，左细数，呛咳，舌色如前。还宜柔肝肾以和阳为妥（杏月初四日。）

生首乌（三钱） 紫菀（钱半） 炙龟板（四钱） 南沙参（三钱） 茯神（三钱） 参贝陈皮（钱半） 光杏仁（三钱） 生米仁（四钱） 桑椹子（三钱） 生牡蛎（四钱） 炒杜仲（三钱）

清煎四帖。

介按∶（肝阴已虚，而阳不潜藏，且肝藏魂而肺藏魄。今以魂魄不安，则夜不安寐，肝逆乘肺，则为呛咳。故治以潜阳育阴，柔肝清肺为主。）

□

黄公 某 呛咳心悸，夜不安寐，脉虚细，胃钝恶心。宜温胆和胃，清肺安神。

仙半夏（钱半） 枳壳（钱半） 紫菀（钱半） 栝蒌皮（三钱） 陈皮（钱半） 炒枣仁（三钱）川贝（三钱） 炒谷芽（四钱） 茯神（四钱） 白前（钱半） 蔻壳（钱半） （引）鲜竹肉（一丸）

三帖。

介按∶罗东逸云∶胆为中正之官，清净之腑，喜宁谧，恶烦扰，喜柔和，不喜壅郁。盖东方之腑，以郁久而不谧也。痰气上逆者，土家湿热反乘，而木不得遂其条达也。故是者首当清热及解利三焦。据是以观，则此症纯系少阳未得温和之气，以致诸证并起。此方治法，深得罗氏

□

安昌相 心惕如悬，夜寐不安，脉虚细，左关细劲。舌红，偶然语蹙，姑宜补心丹加减治之。（辛亥十二月念九日。）

丹参（三钱） 生地（四钱） 柏子仁（钱半） 甘菊（二钱） 麦冬（二钱，去心） 炒枣仁（三钱灯心（七支）

四帖。

介按∶心血不足，神志不宁，而致心惕如悬，夜不安寐，故治以补益心神为主。用生地以滋气，酸枣仁以补心，茯神、远志以安心神，钗斛滋液，甘菊养肝。又用预知子之固肾，灯心以为引导。此方诚治心虚不寐之专剂。

□

安昌王 晕眩并作，心悸少寐，脉劲，舌色透明，力怯跗肿。宜柔肝肾以安神。（四月生首乌（三钱）

炒枣仁（三钱） 炒杜仲（三钱） 生牡蛎（四钱） 杞子（三钱） 茯神（四，辰砂拌） 炒狗脊（三钱） 泽泻（三钱） 甘菊（二钱） 远志肉（八分炒） 生米仁（四钱）

清煎四帖。

又 晕眩已减，夜寐稍安，睡中汗出，脉虚，力怯，仍遵前法加减为妥。（二月念三日）

生首乌（三钱） 炒枣仁（三钱） 煨天麻（八分） 怀山药（三钱） 杞子（三钱） 茯神（四钱） 白蒺藜（三钱） 杜仲（三钱） 甘菊（钱半） 生牡蛎（四钱） 桑椹子（三钱）

清煎八帖。

介按∶肝阴已亏而不藏魂，则晕眩少寐，心神不安则心悸力怯。更兼湿热滞于下焦而致跗肿，故于补养肝肾之中，而佐牡蛎、泽泻以祛湿。用药既已双方兼顾，投剂自然得效。次诊又形寝汗，仍是阴液未固而外泄之候，但此时跗肿已除，故只以柔肝补肾而安神为治。

□

西庄沈 胃气仍钝，夜不安寐，脉濡细，舌黄滑，湿犹未罢，宜温胆汤加减。（元月十

姜半夏（钱半） 枳壳（钱半） 绵茵陈（三钱） 鸡内金（三钱） 新会皮（钱半） 枣仁（三钱） 生米仁（四钱） 炒谷芽（四钱） 茯神（四钱，辰砂拌） 通草（钱半） 蔻壳（钱半）

清煎三帖。

介按∶胆为清静之腑，兹以痰湿未清，胸膈之余热未退，而致夜寐不安，胃纳尚纯。治以温胆汤加减，兼清湿热而养胃。

□

安昌徐 湿热较减，胃纳略增，脉右弦濡，左虚细。夜寐少安，大便艰涩。宜和胃安神为妥。（六月六号乙巳二十日。）

仙半夏（钱半） 炒川连（六分） 柏子仁（三钱） 夜交藤（三钱） 新会皮（钱半） 炒枣仁（三钱） 炒远志（八分） 通草（钱半） 茯神（四钱，辰砂拌） 丹参（三钱） 谷芽（四钱）

五帖。

介按∶湿热方退，肾液已耗，未能上注于心，是以夜寐不安，胃津未复，是以大便艰涩，故治以和胃安神，补心滋肾，略佐渗湿，俾胃气得和，则卧寐自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：不寐
  • 下一页：心悸健忘
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《邵兰荪医案》
  2. 不寐《秘传证治要诀及类方》
  3. 不寐《也是山人医案》
  4. 不寐《奇效简便良方》
  5. 不寐《针灸学》
  6. 不寐《冷庐医话》
  7. 不寐（附欠）《医述》
  8. 不寐《回春录》
  9. 不寐案《丁甘仁医案》
  10. 不寐《医学摘粹》
  11. 不寐案析《名师垂教》
  12. 不寐《医学摘粹》
  13. 不寐多困《中医词典》
  14. 不寐《儒门事亲》
  15. 不寐多困《幼科铁镜》
  16. 不寐《灵素节注类编》
  17. 不寐兼惊悸《医学衷中参西录》
  18. 不寐《古今医案按》
  19. 不寐论治《类证治裁》
  20. 不寐《顾松园医镜》
  21. 不寐门（五则）《辨证录》
  22. 不寐《万病回春》
  23. 不寐诗《医学实在易》
  24. 不寐《保婴撮要》
  25. 不寐者痰火旺而血少《医学传心录》
  26. 不寐《古今医鉴》
  27. 不寐症《医学实在易》
  28. 不寐《张聿青医案》
  29. 不眠《医林改错》
  30. 不寐《临证指南医案》
  31. 不眠《续名医类案》


心悸健忘_《邵兰荪医案》_中医医案_【岐黄之术】

心悸健忘

心悸健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风徐 血后阴耗，脉濡数，舌黄滑，湿火未清，心悸健忘，仍遵前法再进。

生地（四钱） 焦山栀（三钱） 黄草石斛（三钱） 夜交藤（三钱） 麦冬（三钱） 茯神（四钱） 远志肉（八分） 白薇（钱半） 丹参（三钱） 元参（钱半） 炒条芩（钱半） 淡竹叶（钱半）

（七支）

四帖。

介按∶阳明湿热未清，再以劳神动肝，以致咳血而暗吸肾阴，肾液既虚，未能上承于心，则心悸健忘，滋液清热，安神养胃。治法极为周到。

□

某 咳嗽盗汗悉瘥，左脉虚细，右劲，舌滑白，心虚悸惕。宜补心丹加减治之（三月念九日。）

苏丹参（三钱） 归身（钱半） 甜杏仁（三钱） 炙甘草（七分） 茯神（四钱） 炒枣仁（三钱） 远志（八分） 炒杜仲（三钱） 老东参（钱半） 生牡蛎（四钱） 龙齿（钱半）

清煎八帖。

介按∶肃肺分之余热，潜未靖之浮阳，借以补益心神，则悸惕自瘳。

□

白马山李 肝逆乘中，脘痛气冲，脉弦，语蹙心悸，姑宜泄降化痰。（四月二号癸卯望日。）

栝蒌皮（三钱） 川楝子（三钱） 生石决明（六钱） 仙半夏（钱半） 薤白（钱半） 延胡（二钱）光杏仁（三钱） 沉香（五分） 橘红（一钱） 抱木茯神（四钱） 远志肉（八分，炒） （引）

灯心（七支）

四帖。

又 冲气未平，脉弦细，舌白，心无所主，语蹙。宜镇肝逆，凝心神。（四月六号癸卯十九日。）

西琥珀（八分） 丹参（三钱） 仙半夏（钱半） 合欢皮（三钱） 沉香（五分） 龙齿（钱半）新会皮（钱半） 炒枣仁（三钱） 抱木茯神（四钱） 石决明（五钱） 远志肉（八分，炒） 石菖蒲（五分） （引）灯心（七支）

四帖。

介按∶肝升太过，胃降无权，湿酿成痰，阻碍气机，平肝清肺，治法甚佳。次以肝风浮越，语蹙依然，因其冲气未平，再进镇冲凝神之品，秩序井然。

□

安昌徐 水亏木旺，脉细劲，音低，心悸，寝寐恍惚，舌心微黄。姑宜滋水涵木，佐以凝神。（三月十四日。）

生地（四钱） 阿胶珠（钱半） 桑叶（三钱） 远志肉（八分） 茯神（四钱） 石决明（六钱）淮山药（三钱） 预知子（三钱，即八月札） 夜交藤（三钱） 炒枣仁（三钱） 黄草石斛（三钱）

（引）鸡子壳（一枚）

介按∶少阴之脉，循喉咙，挟舌本。今以肾液未能上承，而致音低心悸，此方宗阿胶鸡子黄汤加减，俾心肾交合，阳和阴充，则少阴之火各归其部，而诸恙自除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：心悸健忘
  • 下一页：肝风
<<< 返回本书目录
  1. 心悸健忘《邵兰荪医案》
  2. 心悸健忘【方剂主治】
  3. 心悸歌《伤寒百证歌》
  4. 心悸气短【方剂主治】
  5. 心悸伴心率异常【疾病症状】
  6. 心悸失眠【中药主治】
  7. 心悸伴消瘦、腹泻【疾病症状】
  8. 心悸怔忡《凌临灵方》
  9. 心悸伴高血压【疾病症状】
  10. 心悸怔忡【中药主治】
  11. 心悸伴乏力、面色苍白【疾病症状】
  12. 心悸怔忡【方剂主治】
  13. 心悸8年《名师垂教》
  14. 心尖搏动弥散【疾病症状】
  15. 心悸【方剂主治】
  16. 心尖肥厚型心肌病【疾病大全】
  17. 心悸【中药主治】
  18. 心健忘《圣济总录》
  19. 心悸【疾病症状】
  20. 心绞痛《百病自测》
  21. 心悸《中医内科学》
  22. 心绞痛《急诊医学》
  23. 心悸《止园医话》
  24. 心绞痛《家庭医学百科-自救互救篇》
  25. 心悸《伤寒六书》
  26. 心绞痛【疾病症状】
  27. 心悸《伤寒六书》
  28. 心绞痛【疾病大全】
  29. 心悸《千金翼方》
  30. 心绞痛【中药主治】
  1. 心悸健忘《邵兰荪医案》
  2. 心悸歌《伤寒百证歌》
  3. 心悸脉结代《松峰说疫》
  4. 心悸点《手穴手纹诊治》
  5. 心悸怔忡《凌临灵方》
  6. 心悸辨病《常见病自测》
  7. 心健忘《圣济总录》
  8. 心悸8年《名师垂教》
  9. 心交感神经和儿茶酚胺的作用《生理学》
  10. 心悸《中医内科学》
  11. 心绞痛《急诊医学》
  12. 心悸《伤寒六书》
  13. 心绞痛《物理诊断学》
  14. 心悸《伤寒六书》
  15. 心绞痛《默克家庭诊疗手册》
  16. 心悸《中医词典》
  17. 心绞痛《家庭医学百科-自救互救篇》
  18. 心悸《止园医话》
  19. 心绞痛《百病自测》
  20. 心悸《千金翼方》
  21. 心绞痛《病理学》
  22. 心悸《中医名词词典》
  23. 心绞痛《心脏病学》
  24. 心疾见狮《古今医统大全》
  25. 心绞痛发作时的急救《现代院外急救手册》
  26. 心积《中医词典》
  27. 心筋《中医词典》
  28. 心肌炎《心脏病学》
  29. 心噤《中医词典》
  30. 心肌炎《病理学》
  31. 心经《中医词典》


肝风_《邵兰荪医案》_中医医案_【岐黄之术】

肝风

肝风

  • 上一页
  • 目录
  • 相关
  • 下一页

渔庄沈（妇） 肝风烁肺，呛咳久累不已，右脉寸关虚细，左弦，舌心红，癸水始淡继紫。姑宜柔肝以清肺为主。（十月十三号九月初四日。）

冬桑叶（三钱） 南沙参（三钱） 乌贼骨（钱半） 生白芍（钱半） 炒驴胶（钱半） 川贝（二钱）粉丹皮（三钱） 淡秋石（八分） 生石决明（六钱） 紫菀（钱半） 甜杏仁（三钱） （引）枇杷叶（五片，去毛）

五帖。

介按∶肝阳上逆，乘肺而咳，肺津胃液，均受灼烁，以致癸水转紫。故治以清肝熄风，养胃滋液。

□

华川赵（妇） 癸水先后不一，脉左涩右弦，舌心光，头晕音哑，此肝风烁肺。宜阿胶鸡子黄汤治之。（十一月一日。）

炒驴胶（钱半） 霜桑叶（三钱） 丹参（三钱） 黄草石斛（三钱） 鸡子黄（一枚） 生石决明（六钱） 茯神（四钱） 粉丹皮（二钱） 豆皮（三钱） 小胡麻（三钱） 甘菊（钱半）

清煎四帖。

介按∶肾液虚而未能上承于心，肝阴亏而厥阳化风烁肺，以致音哑头晕。治以阿胶鸡子黄汤，参用柔肝养液之品，真是的对之良方。

□

安昌庞（妇） 冲任内怯，带下癸涩，腰酸腹痛，脉涩细，右细数，肝风浮越，头疼牙痛。姑宜柔肝熄风为主。（六月初三日。）

煨天麻（八分） 生牡蛎（四钱） 钗斛（三钱） 西洋参（一钱） 粉丹皮（三钱）豆皮（三钱） 小胡麻（三钱） 炒杜仲（三钱） 甘菊（二钱） 钩藤（三钱） 桑寄生（三钱）

清煎五帖。

又 带下未除，腹中疼痛，脉涩数，头疼牙痛悉瘥。宜柔肝、调经、涩下。（六月十四日。）

桑寄生（三钱） 炒杜仲（三钱） 丹皮（三钱） 制香附（钱半） 小胡麻（三钱） 远志肉（八分） 炒白芍（钱半） 覆盆子（三钱） 元胡（钱半） 钩藤（三钱） 钗斛（三钱）

清煎五帖。

介按∶素禀阴亏，冲任皆损，是以腰痛连腹，经愆带下，内风浮越，直上巅顶，则头晕牙痛。治以柔肝熄风，滋液补肾，而头疼牙痛悉瘥。次因腹中尚疼，故用理气活血之品。

□

某 肝风内震，心惕，头晕，肢战，脉弦右虚，癸来夹杂腰疼。姑宜柔肝熄风，仍镇摄心神。

桑寄生（三钱） 西琥珀（八分） 龙齿（三钱） 甘菊（二钱） 炒驴胶（钱半） 茯神（三钱）炒远志（八分） 杜仲（二钱） 小胡麻（三钱） 钩藤（三钱） 豆皮（三钱） （引）灯心（七支）

五帖。

介按∶肾难生液，是以心惕而癸来腰疼，肝不养筋，内风浮动，是以头晕肢战。今以柔肝熄风以缓晕，镇摄心神兼补肾，洵属对症疗法。

□

安昌余 大便稍润，舌根微黄，脉濡，头角筋惕作痛，此由内风浮越。姑宜清肝、熄风、渗利。（九月二十四日）

桑叶（三钱） 黄草石斛（三钱） 蕤仁（钱半） 苦丁茶（钱半） 甘菊（二钱） 生石决明（六钱） 茯苓（四钱） 通草（钱半） 钩藤（三钱） 刺蒺藜。（三钱） 淡竹叶（钱半）

清煎三帖。

介按∶胃虚挟湿，肝阳化风不熄，直上巅顶，而头角作痛。故治以清肝渗湿之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸健忘
  • 当前页：肝风
  • 下一页：呕吐噎格
<<< 返回本书目录
  1. 肝风《张聿青医案》
  2. 肝风草【中药大全】
  3. 肝风《医述》
  4. 肝风积热《银海精微》
  5. 肝风《吴鞠通医案》
  6. 肝风筋脉抽掣疼痛《圣济总录》
  7. 肝风《邵兰荪医案》
  8. 肝风目暗内障《秘传眼科龙木论》
  9. 肝风《临证指南医案》
  10. 肝风目暗疼痛《银海精微》
  11. 肝风《何澹安医案》
  12. 肝风痰火门《王旭高临证医案》
  13. 肝肺综合症【疾病大全】
  14. 肝风天麻散【方剂大全】
  15. 肝肺综合征【疾病大全】
  16. 肝腹水【疾病症状】
  17. 肝窦扩张【疾病症状】
  18. 肝疳《儿科萃精》
  19. 肝豆状核变性伴发的精神障碍【疾病大全】
  20. 肝疳《医宗金鉴》
  21. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  22. 肝疳丸【方剂大全】
  23. 肝豆状核变性【疾病大全】
  24. 肝功检查胆红素及转氨酶常增高【疾病症状】
  25. 肝豆状核变性【疾病症状】
  26. 肝功能不全《病理生理学》
  27. 肝豆状核变性《家庭医学百科-医疗康复篇》
  28. 肝功能不全【疾病症状】
  29. 肝豆状核变性《基因与疾病》
  30. 肝功能受损【疾病症状】
  1. 肝风《邵兰荪医案》
  2. 肝风《友渔斋医话》
  3. 肝风《何澹安医案》
  4. 肝风《吴鞠通医案》
  5. 肝风积热《银海精微》
  6. 肝风《张聿青医案》
  7. 肝风筋脉抽掣疼痛《圣济总录》
  8. 肝风《临证指南医案》
  9. 肝风脉案《类证治裁》
  10. 肝风《医述》
  11. 肝风目暗内障《秘传眼科龙木论》
  12. 肝风《中医词典》
  13. 肝风目暗疼痛《银海精微》
  14. 肝发淋症《中医词典》
  15. 肝风目睛内障《中医词典》
  16. 肝恶风《中医词典》
  17. 肝风内动《中医名词词典》
  18. 肝恶风《中医名词词典》
  19. 肝风内动《中医词典》
  20. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  21. 肝风疝《中医词典》
  22. 肝豆状核变性（Wilsons氏病）《临床营养学》
  23. 肝风痰火门《王旭高临证医案》
  24. 肝豆状核变性《神经病学》
  25. 肝疳《中医名词词典》
  26. 肝豆状核变性《家庭医学百科-医疗康复篇》
  27. 肝疳《中医词典》
  28. 肝豆状核变性《基因与疾病》
  29. 肝疳《医宗金鉴》
  30. 肝豆状核变性《临床营养学》
  31. 肝疳《证治准绳·幼科》


呕吐噎格_《邵兰荪医案》_中医医案_【岐黄之术】

呕吐噎格

呕吐噎格

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌杨（妇） 血虚气滞，湿热盘踞，肝逆犯胃，每癸来心泛，脉濡，腹满带下。故宜和肝调经。

大腹绒（三钱） 庵 子（钱半） 佩兰（二钱） 浓朴（钱半） 仙半夏（钱半） 茯苓（四钱）丹参（二钱） 玫瑰花（五朵） 香附（二钱） 鸡血藤（三钱） 川连（八分） 吴萸（四分，拌炒）

五帖。

介按∶此即秦越人所谓带脉为病，腰溶溶如坐水中之候也。今以带脉不固，更兼湿热盘踞，厥阴逆乘而犯胃心泛。治以和肝除湿为首要。

□

大西庄黄 肝逆犯胃，脘格呕恶，脉右细滞，左弦，舌色还和。宜苦辛通降为妥。（八月十四日。）

干姜（四分） 皮（钱半） 蔻壳（钱半） 乌药（二钱） 浓朴（一钱） 通草（钱半） 赤苓（四钱） 玫瑰花（五朵） 仙半夏（钱半） 谷芽（四钱） （吴萸五分拌炒）川连（八分）

清煎三帖。

又 呕恶已除，脉弦细，舌微白，着根淡黄，湿热未净，气机不利。宜和中利湿为妥。

（八月二十八日）

藿梗（二钱） 蔻壳（钱半） 谷芽（四钱） 甘松（四分） 省头草（钱半） 赤苓（四钱） 枳壳（钱半） 绿萼梅（钱半） 浓朴（一钱） 新会皮（钱半） 通草（钱半）

清煎三帖。

介按∶气机阻滞，清阳不展，初方以平肝和胃，而胃气渐和，呕吐已止。次以湿尚未净，故进利气渗湿之方。

□

渔庄沈（女） 闺女便泻未除，脉弱细，呕恶已瘥，胃馁，脘闷少寐。宜养胃、和肝、凝神。

丹参（三钱） 佩兰叶（钱半） 枣仁（三钱） 谷芽（四钱） 扁豆衣（三钱） 皮（一钱）香附（钱半） 玫瑰花（五朵） 茯神（四钱） 霍斛（三钱） 通草（钱半）

清煎三帖。

介按∶肝气逆乘犯胃，而呕恶脘闷，肝阳挟湿侮脾则便泻，更以胃不和而卧不安，故以制肝和胃，扶脾安神为治。

□

安昌徐（妇） 带下未除，脉沉弦，呕恶，舌微黄，此肝胃不和，癸水不调。宜防隔症。

（杏月二十日。）

刺 皮（钱半） （吴萸四分拌炒）川连（七分） 丹参（三钱） 茯苓（四钱） 生白芍（钱半）广皮（钱半） 绿萼梅（钱半） 仙半夏（钱半） 省头草（三钱） 蔻壳（钱半） 鸡血藤（三钱）

（引）路路通（七枚）

四帖。

介按∶肝气逆行犯胃而呕恶，更以血枯而癸水不调。方中平肝和胃，参用和血之品，是属胃津被肝阳劫烁之候。但既防隔症，则蔻壳未免劫津，尚宜慎用为是。

□

安昌徐（妇） 隔气作吐，脉左沉弦，右弦滑，经停五月，舌薄白，根稍浓。此肝逆犯胃，宜厥阴阳明同治。（五月十七日。）

仙半夏（钱半） 炒谷芽（四钱） 新会皮（钱半） 藿梗（二钱） （吴萸五分拌炒）川连（七分）苏梗（钱半） 绿萼梅（钱半） 皮（一钱） 川朴（一钱） 木蝴蝶（四分） 蔻壳（钱半）

清煎。

又 隔气较差，脘中稍和，脉两手切来弦滑，经停五月，舌根微黄，仍遵前法加减为妥。（六月二十日。）

皮（一钱） 广藿香（钱半） 乌药（钱半） 川楝子（钱半） 苏梗（钱半） 蔻壳（钱半）木蝴蝶（四分） 绿萼梅（钱半） 钗斛（三钱） 炒谷芽（四钱） 新会皮（钱半）

清煎三帖。

介按∶肝郁气逆，胃液被劫，势成隔症，故以厥阴阳明同治。但脉滑经停而兼呕吐，虽属肝胃不和，似乎妊娠之象。且治法并未通经活血。惟 用和胃理气。但案中未曾叙明孕育，鄙见难以臆断。然蔻壳劫津，究宜慎用。

□

梅陵钱 舌滑白，脉弦紧，食入脘中窒格，此肝逆乘中，脾气失运。故宜和中疏肝。（六月二十一号丙午初八日。）

鸡内金（三钱） 川楝子（三钱） 小青皮（钱半） 蔻壳（钱半） 沉香曲（钱半） 浓朴（一钱） 甘松（四分） 玫瑰花（五朵） 生牡蛎（四钱） 庵 子（三钱） 左金丸（八分） （引）路路通（七个）

四帖。

介按∶此肝阳乘侮脾胃，食物不易消化，湿热聚膈，故治以泄降和胃，否则恐滋胀满之忧。

□

白马山李 舌滑灰黄，脘痛窒格，呕恶，汤水难入，脉弦濡，食后潮热，便闭。症属重险，宜苦辛通降。候正。

淡干姜（二分） 炒枳实（钱半） 栝蒌皮（五钱） 生白芍（钱半） 炒川连（八分） 滑石（四钱） 炒麦芽（三钱） 佛手花（八分） 仙半夏（钱半） 降香（八分） 炒枣仁（三钱）

清煎二帖。

介按∶上不纳食，下不通便，此是清阳日结，脘窄阴枯，腑乏津营，胃气已失下行为顺之旨，必须大便通爽，然后脘中纳食无阻。但此症已成关格，是属难治之 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风
  • 当前页：呕吐噎格
  • 下一页：脘痛
<<< 返回本书目录
  1. 呕吐噎格《邵兰荪医案》
  2. 呕吐者胃气逆而不下《医学传心录》
  3. 呕吐叙论《三因极一病证方论》
  4. 呕吐证《明医指掌》
  5. 呕吐泄泻【方剂主治】
  6. 呕吐证治《幼幼集成》
  7. 呕吐泄泻【中药主治】
  8. 呕血《丹溪心法》
  9. 呕吐涎沫【方剂主治】
  10. 呕血《金匮钩玄》
  11. 呕吐物吸入【疾病大全】
  12. 呕血《仁术便览》
  13. 呕吐吞酸【方剂主治】
  14. 呕血《圣济总录》
  15. 呕吐统论《圣济总录》
  16. 呕血《寿世保元》
  17. 呕吐统论《金匮翼》
  18. 呕血《血证论》
  19. 呕吐痰涎【方剂主治】
  20. 呕血《医学入门》
  21. 呕吐痰水【方剂主治】
  22. 呕血《重订灵兰要览》
  23. 呕吐痰逆【方剂主治】
  24. 呕血【疾病症状】
  25. 呕吐酸水【方剂主治】
  26. 呕血【中药主治】
  27. 呕吐散【方剂大全】
  28. 呕血【方剂主治】
  29. 呕吐乳《保婴撮要》
  30. 呕血、黑粪《家庭医学百科-自救互救篇》
  1. 呕吐噎格《邵兰荪医案》
  2. 呕吐叙论《三因极一病证方论》
  3. 呕吐一《金匮悬解》
  4. 呕吐泄利《四圣悬枢》
  5. 呕吐者胃气逆而不下《医学传心录》
  6. 呕吐泄利《四圣悬枢》
  7. 呕吐证《明医指掌》
  8. 呕吐泄利《四圣悬枢》
  9. 呕吐证治《幼幼集成》
  10. 呕吐物性质辨别《常见病自测》
  11. 呕物如舌《古今医统大全》
  12. 呕吐物数量辨病《常见病自测》
  13. 呕血《物理诊断学》
  14. 呕吐五《金匮悬解》
  15. 呕血《中医名词词典》
  16. 呕吐统论《金匮翼》
  17. 呕血《圣济总录》
  18. 呕吐统论《圣济总录》
  19. 呕血《中医词典》
  20. 呕吐酸水秘方《华佗神方》
  21. 呕血《竹泉生女科集要》
  22. 呕吐酸水《症因脉治》
  23. 呕血《重订灵兰要览》
  24. 呕吐四《金匮悬解》
  25. 呕血《医学入门》
  26. 呕吐时间辨病《常见病自测》
  27. 呕血《寿世保元》
  28. 呕吐十一《金匮悬解》
  29. 呕血《儒门事亲》
  30. 呕吐十五《金匮悬解》
  31. 呕血《丹溪心法》


脘痛_《邵兰荪医案》_中医医案_【岐黄之术】

脘痛

脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌徐（妇） 血虚气冲，腰腹痛，带下，背板，脉沉弦，脘中偶痛。宜养血、和胃、平肝。

归身（二钱） 生牡蛎（四钱） 炒杜仲（三钱） 川楝子（二钱） 茯神（四钱） 草蔻（一钱）小胡麻（三钱） 玫瑰花（五朵） 仙半夏（钱半） 木蝴蝶（四分） 丹参（三钱）

清煎四帖。

又 带下未除，脉细，舌浓黄，腹痛恶心，仍遵前法加减为妥。

归身（二钱） 仙半夏（钱半） 覆盆子（三钱） 小胡麻（三钱） 炒白芍（钱半） 广皮（钱半） 炒杜仲（三钱） 佩兰叶（钱半） 生牡蛎（四钱） 延胡（钱半） 青木香（五分）

清煎四帖。

介按∶肾虚而带脉失于固束，则背板腰痛而带下，肝阳逆行而阻气，则脘腹作痛。总因血虚肝滞所致。故以和胃平肝，补肾养血为主，次以腹痛恶心，又参用理气之品。

□

安昌李（文彬） 脘痛窒极，口涌清水欲呕，脉弦，舌白，中心微黄，肢稍乍冷，宜厥阴阳明同治。（七月二十四日。）

干姜（二分） 草蔻（一钱） 降香（八分） 瓦楞子（三钱，打吴萸三分拌炒） 川连（八分）桂丁（四分） 浓朴（一钱） 仙半夏（钱半） 谷芽（四钱） 通草（钱半） 玫瑰花（五朵）

清煎三帖。

（又） 脘痛未除，呕恶已瘥，脉弦，肝横，舌浓嫩黄。宜疏泄厥阴为治。（七月二十七日）

川楝子（三钱） 枳实（钱半） 栝蒌皮（三钱） 郁李仁（三钱） 延胡（二钱） 炒谷芽（四钱） 薤白（一钱） 玫瑰花（五朵） 草蔻（一钱） 皮（钱半） 浓朴（钱半）

清煎三帖。

又 脘痛较减，脉弦，嗳气上逆，肝木未和。姑宜镇逆和胃为妥。（八月初四日）

金沸花（三钱，包煎） 川楝子（三钱） 瓦楞子（四钱） 炒谷芽（四钱） 代赭石（三钱）延胡（二钱） 薤白（一钱） 鸡内金（三钱） 仙半夏（钱半） 皮（钱半） 浓朴（钱半）

清煎四帖。

介按∶肝气逆行犯胃，而清水泛溢作呕，胃脘痹痛。初方通阳泄浊，次则和胃平肝，终则参以镇逆之品，秩序不乱，故多奏效。

□

头蓬何 脘腹联痛有瘕，脉弦细，舌白，便溺涩。症属重险，宜治防厥，候政之。（六月二十三日。）

栝蒌皮（五钱） 川楝子（三钱） 郁李仁（三钱） 降香（八分） 薤白（钱半） 草蔻（一钱）广郁金（三钱） 玫瑰花（五朵） 生香附（三钱） 通草（钱半） 炒延胡（三钱）

清煎二帖。

又 脘痛未除，大便已通，脉弦细，舌腻，还宜防厥。呕逆，宜和肝胃为主，候正（六月二十五日。）

仙半夏（二钱） 川楝子（三钱） 九香虫（三钱） 通草（钱半） 左金丸（八分） 制延胡（二钱） 五谷虫（三钱，酒炒） 玫瑰花（五朵） 浓朴（一钱） 草豆蔻（一钱） 降香（八分）

清煎二帖。

介按∶肝阳侮胃，气聚成瘕，而脘腹联痛，此因情怀忧郁，肝气无从宣泄。前后两方，系是泄厥阴以舒其用，和阳明以利其腑。药取苦味之降，辛气宣通之义。

□

安昌黄 嗜酒湿胜，脉弦，肝横，脘腹痛，宜解酒，分消利气为主（三月初三日。）

川楝子（三钱） 瓦楞子（四钱） 鸡内金（三钱） 鸡 子（三钱） 延胡（三钱） 白蔻仁（八分，冲） 浓朴（一钱） 玫瑰花（五朵） 小青皮（八分） 乌药（三钱） 降香（八分）

清煎三帖。

介按∶水谷之湿内着，脾阳不主默运，胃腑不能宣达，因而肝气乘侮，以致脘腹联痛，治以疏脾降胃以平肝，令其气机运布而渐瘥。

□

安昌俞 脘腹联痛较减，脉弦细，腰胯坠，湿热犹存，还宜前法加减再进。（元月初七日。）

川楝子（三钱） 草蔻（一钱） 鸡内金（三钱） 九香虫（钱半） 延胡（三钱） 茯苓（四钱）木蝴蝶（四分） 玫瑰花（五朵） 生牡蛎（四钱） 草（三钱） 通草（钱半） （引）路路通（七颗）

四帖。

又 腹痛已缓，腰胯犹坠，背掣，脉濡细，口甜。宜和肝胃为主。（元月二十九日）

仙半夏（钱半） 草（三钱） 木蝴蝶（四分） 独活（钱半） 左金丸（八分） 丝瓜络（三钱）广郁金（三钱） 玫瑰花（五朵） 茯苓（四钱） 沉香曲（钱半） 通草（钱半） （引）路路通（七颗）

四帖。

介按∶肝阳侮胃，胃虚不能司束筋骨，兼以湿热凝滞于脾肾之经，阻其气血流行之隧道，以致腰跨坠痛。且背为阳明之腑，兹被风阳之扰，不能束筋骨而利机关，遂致背掣，故治以平肝和胃，渗湿通络之剂。

□

渔庄沈 脘痛较减，脉弦，舌黄根浓，寒热交作，仍遵前法加减为妥。（四月二十九日）

川楝子（三钱） 枣儿槟榔（三钱） 生香附（三钱） 左金丸（八分） 延胡（二钱） 广郁金（三钱） 川朴（一钱） 炒谷牙（四钱） 降香（八分） 通草（钱半） 蔻壳（钱半） （引）路路通（七枚）

四帖。

介按∶脾胃湿热未清，肝阳乘势侵侮，而致脘痛寒热，故以平肝渗湿为治。

□

大义汪 脘痛已瘥，大便不快，脉弦，舌根黄浓，溲溺赤。宜启膈、和中、疏肝。（十一月三号九月二十日）

栝蒌皮（三钱） 川楝子（三钱） 炒谷芽（四钱） 瓦楞子（四钱） 薤白（一钱） 延胡（二钱）郁李仁（三钱） 玫瑰花（五朵） 浓朴（一钱） 通草（钱半） 鸡内金（三钱） 路路通（七个）

介按∶湿热阻遏清阳，而肝阳上逆，胃不下行，致大肠失于传导，小肠失于变化，而二便不爽。然脉象仍弦，故治以泄肝和胃而启膈通阳。

□

某 水亏木旺，脉形两手皆弦，食入脘格，脐下胀闷，暮夜手足心发热。姑宜养胃、和中清肝。（三月十二日。）

钗斛（三钱） 鸡内金（三钱） 谷芽（四钱） 炒青皮（七分） 省头草（钱半） 石决明（六钱） 香附（钱半） 绿萼梅（钱半） 左金丸（八分） 川楝子（钱半） 合欢皮（二钱）

清煎三帖。

介按∶胃液既亏，脾失健运，而肝阳愈横，故治以升脾养胃兼柔肝。

□

蜀阜孙 腹痛联脘，脉弦，肝横，嗳气上逆。姑宜疏肝和中。

川楝子（三钱） 鸡内金（三钱） 生香附（三钱） 左金丸（八分） 延胡（二钱） 贡沉香（五分）广郁金（三钱） 佛手花（八分） 炒青皮（八分） 炒谷芽（四钱） 枳壳（钱半） 路路通（七枚）

四帖。

介按∶肝横气滞，胃弱不和，以致腹痛联脘，嗳气上逆，是属旋复代赭石汤之症。今以疏肝和中为治，可谓别出心裁。

□

遗风庞 营虚胃痛，脉虚，心悸，宜辛甘治之。（又月初三日。）

丹参（三钱） 沉香曲（钱半） 九香虫（钱半） 生牡蛎（四钱）

清煎四帖。

又 胃痛未除，脉虚左弦，心悸如悬，仍宜养血平肝（六月初八日。）

全当归（钱半） 川楝子（三钱） 茯神（四钱） 乌药（钱半） 九香虫（钱半） 炒延胡（钱半） 炒谷芽（四钱） 玫瑰花（五朵） 生牡蛎（四钱） 草蔻（一钱） 丹参（三钱）

清煎四帖。

介按∶五液未能上承，心阳过动，愈耗营阴，是以心悸 胃痛。养血平肝，洵治此症之要图。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐噎格
  • 当前页：脘痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 脘痛《张聿青医案》
  2. 碗花草【中药大全】
  3. 脘痛《邵兰荪医案》
  4. 碗花草根【中药大全】
  5. 脘痞【疾病症状】
  6. 碗蕨【中药大全】
  7. 脘腹胀痛【方剂主治】
  8. 万宝代针膏【方剂大全】
  9. 脘腹胀痛【中药主治】
  10. 万病回生丹治产后十八症《妇科秘方》
  11. 脘腹胀满、便溏《名师垂教》
  12. 万病解毒丸【方剂大全】
  13. 脘腹胀满【方剂主治】
  14. 万病丸散《备急千金要方》
  15. 脘腹胀满【中药主治】
  16. 万病一气说《医法圆通》
  17. 脘腹痛门《王旭高临证医案》
  18. 万病圆【方剂大全】
  19. 脘腹痛【中药主治】
  20. 万古霉素及去甲万古霉素《药理学》
  21. 脘腹疼痛【方剂主治】
  22. 万金膏【方剂大全】
  23. 脘腹疼痛【中药主治】
  24. 万金散【方剂大全】
  25. 脘腹冷痛【方剂主治】
  26. 万金汤【方剂大全】
  27. 脘腹冷痛【中药主治】
  28. 万金一统述《万病回春》
  29. 晚香玉【中药大全】
  30. 万金饮【方剂大全】
  1. 脘痛《邵兰荪医案》
  2. 脘痛《张聿青医案》
  3. 脘胁痛《丁甘仁医案》
  4. 脘腹胀满、便溏《名师垂教》
  5. 惋《中医词典》
  6. 脘腹痛门《王旭高临证医案》
  7. 惋惋《中医词典》
  8. 脘《中医词典》
  9. 万邦孚《中医词典》
  10. 晚漱治牙宣《医方考》
  11. 万变不离其经《思考中医》
  12. 晚清时期的中医教育《中国医学通史》
  13. 万表《中医词典》
  14. 晚期妊娠中毒症《中医词典》
  15. 万病回生丹治产后十八症《妇科秘方》
  16. 晚期合并症《骨科学》
  17. 万病解毒丸《冯氏锦囊秘录》
  18. 晚期产后出血《百病自测》
  19. 万病丸《备急千金要方》
  20. 晚嫁难产《中医词典》
  21. 万病丸《三因极一病证方论》
  22. 晚发一阵热《医林改错》
  23. 万病丸散《备急千金要方》
  24. 晚发是伤寒正病《伤寒补例》
  25. 万病一气说《医法圆通》
  26. 晚发解《研经言》
  27. 万古霉素及去甲万古霉素《药理学》
  28. 晚发（参叶案）《伤寒指掌》
  29. 万和散《是斋百一选方》
  30. 晚发《时病论》
  31. 万金丹《是斋百一选方》


腹痛_《邵兰荪医案》_中医医案_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

渔庄沈 秋暑内逼，腹痛如绞，大便赤不爽，脉弦濡，舌赤，呕恶，防痢。（七月二十四日。）

藿香（钱半） 红藤（钱半） 炒银花（三钱） 仙半夏（钱半） 左金丸（八分） 广郁金（三钱） 滑石（四钱） 莱菔子（三钱） 省头草（三钱） 川朴（一钱） 枳壳（钱半）

清煎二帖。

介按∶暑热内逼肝经，阻碍气机，扰乱肠胃，因而腹中绞痛。治以平肝清热，理气止痛，方法甚佳。

□

渔庄沈 腹痛已除，胃气较振，脉两手皆弦，肝横气滞，阴火不敛。姑宜养胃泄肝。（八月初三日。）

黄草斛（三钱） 左金丸（八分） 焦栀子（三钱）川楝子（三钱） 生石决明（六钱） 白芍（钱半） 广郁金（三钱） 佛手花（八分） 丹皮（三钱） 枳壳（钱半） 木蝴蝶（四分） （引）路路通（七枚）

二帖。

介按∶此系腹痛少减，肝热未清，胃阴未复之症。

□

安昌沈 闺女腹痛欲呕，脉寸弦滑，此由寒温失调，夹食为患，咳逆。宜开提和中，防变。（九月二十二日。）

桔梗（钱半） 枳壳（钱半） 省头草（三钱） 青木香（七分） 山楂（四钱） 前胡（钱半）原郁金（三钱） 光杏仁（三钱） 红藤（钱半） 藿香（二钱） 炒麦芽（三钱）

清煎三帖。

介按∶寒凝火郁，挟秽浊食滞而阻遏气机，故以芳香逐秽，兼以疏泄清肺为治。

□

某 便泻已止，脉弦，腹痛肠鸣。姑宜清肝和中。

川楝子（三钱） 新会皮（钱半） 通草（钱半） 生牡蛎（四钱） 茯苓（四钱） 广郁金（三钱） 炒白芍（钱半） 玫瑰花（五朵） 左金丸（八分） 炒谷芽（四钱） 广木香（七分）

清煎四帖。

介按∶气滞湿阻，六腑不和，以致先泻后痛。但古人以胃为阳土，肝属阴木，治胃必主泄肝，制其胜也。

□

安昌陈 腹痛已瘥，脉弦，脘闷气冲，舌微黄，故宜顺气和中。（五月十七日）

乌药（二钱） 川楝子（三钱） 刺蒺藜（三钱） 左金丸（八分） 生牡蛎（钱半） 浓朴（一钱） 枳壳（钱半） 玫瑰花（五朵） 沉香曲（钱半） 炒青皮（八分） 仙半夏（钱半）

清煎四帖。

介按∶肝热未清，气机阻痹，治以泄肝和胃，方极稳妥。

□

某 腹痛较瘥，脉沉弦，头晕，仍遵前法加减为妥。（五月十三日）

川楝子（三钱） 刺蒺藜（三钱） 仙半夏（钱半） 沉香曲（钱半） 延胡（二钱） 茯神（四钱） 新会皮（钱半） 玫瑰花（五朵） 生牡蛎（四钱） 鸡内金（三钱） 左金丸（八分）

清煎二帖。

介按∶肝气稍平，而内风未熄，以致头晕。治以柔肝熄风，兼理气。藉止腹痛而缓晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脘痛
  • 当前页：腹痛
  • 下一页：泄泻
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《邵兰荪医案》
  2. 腹痛《厘正按摩要术》
  3. 腹痛《医效秘传》
  4. 腹痛《中医内科学》
  5. 腹痛《痘疹心法要诀》
  6. 腹痛《中医内科学》
  7. 腹痛《痘疹心法要诀》
  8. 腹痛《幼科折衷》
  9. 腹痛《史载之方》
  10. 腹痛《幼科发挥》
  11. 腹痛《慈幼便览》
  12. 腹痛《古今医彻》
  13. 腹痛《也是山人医案》
  14. 腹痛《活幼心书》
  15. 腹痛《伤科汇纂》
  16. 腹痛《活幼心书》
  17. 腹痛《急救良方》
  18. 腹痛《活幼心书》
  19. 腹痛《金匮钩玄》
  20. 腹痛《活幼心书》
  21. 腹痛《盘珠集胎产症治》
  22. 腹痛《活幼心书》
  23. 腹痛《保幼新编》
  24. 腹痛《专治麻痧初编》
  25. 腹痛《女科证治准绳》
  26. 腹痛《秘传证治要诀及类方》
  27. 腹痛《女科证治准绳》
  28. 腹痛《友渔斋医话》
  29. 腹痛《女科证治准绳》
  30. 腹痛《丹溪治法心要》
  31. 腹痛《陈氏幼科秘诀》


泄泻_《邵兰荪医案》_中医医案_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风王 舌浓黄滑，便泻不化，脉弦濡，小便不利，此属湿热。脘闷，宜和中清利。（六月初八日。）

藿香梗（二钱） 焦六曲（四钱） 蜜银花（二钱） 猪苓（钱半） 原滑石（四钱） 炒川连（七分）扁豆衣（三钱） 通草（钱半） 川朴（一钱） 省头草（三钱） 新会皮（钱半） （引）荷叶（一角）

二帖。

介按∶湿胜便泻而小便不利，治以清利湿热。又佐消食扶脾，确是双方兼顾之疗法。

□

安昌夏 舌滑白，脉弦细，便溏，患小便不多，脘闷，气冲欲呕，藉猪苓汤加减。（三月十三日。）

猪苓（钱半） 广藿香（二钱） 仙半夏（钱半） 大腹皮（三钱） 泽泻（二钱） 滑石（四钱）左金丸（八分） 玫瑰花（五朵） 茯苓（四钱） 浓朴（一钱） 香附（三钱）

清煎四帖。

又 湿热未清，腹中胀闷，脉涩滞，便泻，仍宜猪苓汤加减。

猪苓（钱半） 藿香梗（二钱） 大腹皮（三钱） 左金丸（八分） 泽泻（三钱） 滑石（四钱）制香附（三钱） 佛手花（八分） 茯苓（四钱） 浓朴（钱半） 佩兰叶（钱半）

清煎四帖。

介按∶内经曰∶湿胜则濡泄。难经曰∶湿多成五泄。兹以湿胜而脾胃失于健运，不能渗化，方从猪苓汤加减，以藿、朴、香附，玫瑰等味，芳香燥湿，二苓、泽泻健脾佐运，半夏、左金和胃宽胸，腹皮、滑石泄湿利溲。前后二方，大旨相同，即古人所谓利小便即是实大便之意。

□

渔庄沈（妇） 便泻腹痛，右脉涩，左弦细，经停四月，腰酸带下。心泛，舌微白，咳呛。姑宜清气和中。（十月二十日。）

藿香梗（二钱） 诃子肉（钱半） 新会皮（钱半） 桔梗（钱半） 川贝（钱半） 扁豆衣（三钱） 苏梗（钱半） 生款冬（三钱） 大腹皮（三钱） 广木香（八分） 蔻壳（钱半）

清煎三帖。

介按∶肝肾阴亏，带脉不固，则腰酸带下，肝阳横逆，则腹痛便泻，上乘于肺则咳嗽心泛。先以清肺扶脾，兼用理气之品，是急则治标之意。

□

新田郦 据述便泻较减，舌根浓，面浮，宜和胃为主。（六月十三日。）

焦六曲（四钱） 新会皮（钱半） 制香附（三钱） 鸡内金（钱半） 川连（五分） 赤苓（三钱）扁豆衣（钱半） 大腹皮（三钱） 仙半夏（钱半） 炒麦芽（三钱） 通草（钱半） 鲜荷叶（一角）

二帖。

介按∶便泻较减，舌浓面浮，此系湿热未净，夹食为患。故治以扶脾渗湿，兼消食滞。

□

大西庄沈 木克土便泻，气滞经阻，脉右涩左弦，舌心光，胃钝脘闷，腹中有瘕。姑宜泄木和中。（七月二十九日。）

乌药（二钱） 川楝子（三钱） 炒谷芽（四钱） 左金丸（八分） 茯苓（四钱） 木蝴蝶（四分） 扁豆衣（三钱） 玫瑰花（五朵） 大腹皮（三钱） 炒白芍（钱半） 佩兰（钱半）

清煎四帖。

介按∶肝阳侮胃，气聚成瘕，阳明隶于冲脉，冲脉即是血海。兹以胃被肝乘，血海亦同时为病，以致经阻。治以泄肝救胃，方极稳健可法。

□

某 据述胃纳稍增，便泻稀水，缘水湿并归阳明，宜分利为稳。

茯苓（三钱） 大腹皮（三钱） 原砂仁（七分） 石莲子（三钱） 泽泻（三钱） 猪苓（钱半）绿萼梅（钱半） 通草（钱半） 江西术（一钱） 新会皮（钱半） 生白芍（钱半）

清煎四帖。

介按∶湿归阳明而为泄泻，治以五苓散加减，洵是对症之妙剂。

□

遗风庞 舌黄滑，脉弦濡，便利腹痛，此属湿热。宜治防痢。（六月初九日。）

广藿香（二钱） 焦六曲（四钱） 青木香（七分） 大腹皮（三钱） 六一散（三钱） 炒川连（五分） 炒枳壳（钱半） 新会皮（钱半） 川朴（一钱） 猪苓（钱半） 通草（钱半）

清煎三帖。

介按∶湿热薄于肠胃，阻遏气机，而致太阴失健运，厥阴失疏泄，湿蒸热郁，传导失其常度，而便利腹痛。清热导气以渗湿，则诸恙自愈。

□

某 便泻较减，脉虚，气机不和，舌滑，宜固肾止泻，理气和中。（三月十七日。）

熟地（三钱） 骨碎补（三钱） 炒杜仲（三钱） 炒米仁（四钱） 怀药（三钱） 茯苓（四钱）新会皮（钱半） 玫瑰花（五朵） 芡实（三钱） 原蚕砂（一钱） 甘松（四分）

清煎十帖。

介按∶此是脾肾兼虚为泻，故君以地黄、杜仲、骨碎补，大滋肾阴，填精补髓，臣以芡实、山药之健脾，又佐泽泻、米仁以疏水道之滞，使以芳香诸味之理气，适气机转动，则湿走而肾强脾健矣。

□

渔庄沈 中虚气馁，水谷酿湿，成痰作泻，左脉虚细，右弦濡，舌微黄，心肾不交，寝不成寐。宜治脾肾为主。（五月十三日。）

骨碎补（三钱） 夜交藤（三钱） 炒枣仁（三钱） 炒川连（五分） 炒杜仲（三钱） 怀山药（三钱） （辰砂拌）茯神（四钱） 粟壳（一钱） 炒江西术（一钱） 阳春砂（一钱） 百药煎（三钱）

清煎五帖。

介按∶雷少逸曰∶昔贤云，脾为生痰之源，肺为贮痰之器。夫痰乃湿气而生，湿由脾弱而起。盖为太阳湿土，得湿则健，一被寒湿所侵，遂困顿矣。脾既困顿，焉能掌运用之权衡，则水谷之精微，悉变为痰。痰气上袭于肺，肺与大肠相为表里，其大肠固者，肺经自病而为痰嗽，其不固者，则肺病移于大肠而为痰泻矣。雷氏此言，发明痰泻之病源，已无余蕴，深堪钦佩，惟此症系是脾肾兼虚，以致水泛为痰，因大肠不固，遂移病于大肠而作泻。且以心不藏神，阳不交阴而不寐，故其治法，于固肾健脾之中，参用安神涩肠之品。

□

朱墅杨（妇） 木克土便泻腹满，脉沉涩，舌黄，心泛欲呕，癸涩，宜防腹胀。（六月二十日。）

藿香（二钱） 大腹皮（三钱） 新会皮（钱半） 川楝子（三钱） 左金丸（八分） 茯苓（四钱） 扁豆衣（三钱） 玫瑰花（五朵） 佩兰（钱半） 通草（钱半） 香附（钱半）

清煎三帖。

介按∶冲隶阳明，厥阴对峙，今因肝病犯胃，则心泛欲呕，乘脾则便泻腹满，冲脉既被肝逆犯胃而受影响，则癸水难以应期而至。故治以苦辛泄降，俾肝逆稍平，胃气渐和，则诸恙自退。

□

安昌马（妇） 上咳下泻，形肉日削，脉弱细，经闭脘格，属棘手重症。宜法候政之。（又六月初五日。）

省头草（五钱） 诃子肉（三钱） 炒谷芽（四钱） 绿萼梅（钱半） 川贝（三钱） 扁豆衣（三钱） 石莲子（三钱） 桑白皮（钱半） 制香附（三钱） 新会皮（钱半） 赤苓（四钱）

清煎二帖。

介按∶经闭脘格，咳泻形削，此是脾弱肝横，生化无权，中气久虚，血液渐涸，虽用扶脾抑肝之品，究属难愈之症。

□

某（稚孩） 呕渴已瘥，脉涩滞，舌心浓，腹尚大，胃钝便滑，仍遵前法加减。（二月十一日）

乌梅（一个） 甘松（四分） 赤苓（三钱） 生香附（钱半） 椒目（四分） 炒谷芽（三钱）浓朴（一钱） 鸡内金（钱半） 大腹皮（三钱） 通草（钱半） 绿萼梅（一钱）

清煎三帖。

介按∶肝胃湿热久蕴，脾弱而致腹大便滑，当然以扶脾渗湿，兼清肝胃之热。

□

某（稚孩） 腹形不减，气逆便溏，脉弦细，舌薄滑，身微热，口渴，仍宜和中分消，防疳。（六月二十四日）

广藿香（二钱） 省头草（钱半） 鸡内金（钱半） 川楝子（钱半） 宣木瓜（钱半） 甘松（四分） 五谷虫（三钱） 绿萼梅（一钱） 大腹皮（三钱） 通草（钱半） 香附（钱半）

清煎三帖。

介按∶食物不节，脾胃受创，肝阳乘侮，而致腹膨便泻，故治以和肝健脾，清导清热。

□

渔庄沈 女孩虫气内着，腹痛乍作乍止，脉弦濡，便溏。姑宜安胃和中。（二月十五日。）

乌梅（一个） 川椒（十四粒） 五谷虫（三钱） 广木香（八分） 川楝子（三钱） 延胡（二钱） 茯苓（四钱） 茉莉花（八分） 生白芍（钱半） 甘松（四分） 佩兰（三钱）

清煎二帖。

介按∶疳泻治法，不离脾胃，约分数种，如胃滞当消，脾弱宜补，因热则苦寒清火，因冷则辛温健脾，有虫则用杀虫之品，因虚则补本脏之母。今此案系是湿热内滞，夹着虫积，以致腹痛便溏。治宗安胃丸之意，而以健脾驱虫，理气导滞，洵治虫积腹痛而兼便溏之良方。

□

遗风庞 女孩 后受暑，夹食化泻，脉弦，舌黄，口渴，宜清热和中。

藿香梗（二钱） 炒川连（八分） 百药煎（三钱） 银花（二钱） 六一散（四钱） 扁豆衣（三钱） 生白芍（钱半） 麦芽（三钱） 佩兰（三钱） 通草（钱半） 新会皮（钱半）

清煎二帖。

又 时 后，便泻腹痛，右脉弦，潮热似疟。宜和中清利。（七月十三号五月二十九日。）

猪苓（三钱） 六一散（四钱） 青蒿子（八分） 炒川连（八分） 泽泻（三钱） 大腹皮（三钱） 蔻壳（钱半） 新会皮（钱半） 赤苓（四钱） 扁豆衣（三钱） 通草（钱半）

清煎三帖。

又 后便泻化利，腹痛不爽，胃纳较增，舌滑微黄。宜清热、化气、分利。（七月十七号丁未初四日）

炒川连（八分） 莱菔子（三钱） 大腹皮（三钱） 冬瓜皮（三钱） 生白芍（钱半） 六一散（四钱） 广皮（钱半） 焦六曲（四钱） 枳壳（钱半） 青木香（八分） 生米仁（四钱）

清煎二帖。

介按∶麻疹又名曰痧，吾绍通称曰 ，江苏总名曰疹。其实皆一病也，无非因地异名耳。

叶氏治法，分晰四时，最为简明。其言曰∶春令发痧，从风温治，夏季从暑风，暑必兼湿，秋令从热烁燥气，冬月从风寒。又曰∶疹宜通泄，泄泻为顺。下痢五色者亦不妨。惟二便不利者，最多凶症，治法大忌止泻。今此案适在夏月，吸受暑热，兼挟湿食化泻，治以清暑，最属正当。逮日久而湿热内陷，移于大肠，治以导滞而清湿热，大旨近是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：泄泻
  • 下一页：痢
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《邵兰荪医案》
  2. 泄泻《厘正按摩要术》
  3. 泄泻《中医儿科学》
  4. 泄泻《中医内科学》
  5. 泄泻《时方妙用》
  6. 泄泻《幼科发挥》
  7. 泄泻《医学三字经》
  8. 泄泻《医学从众录》
  9. 泄泻《叶天士医案精华》
  10. 泄泻《校注医醇剩义》
  11. 泄泻《慈幼便览》
  12. 泄泻《奇效简便良方》
  13. 泄泻《也是山人医案》
  14. 泄泻《友渔斋医话》
  15. 泄泻《女科折衷纂要》
  16. 泄泻《丹溪治法心要》
  17. 泄泻《女科折衷纂要》
  18. 泄泻《丹溪手镜》
  19. 泄泻《金匮钩玄》
  20. 泄泻《麻科活人全书》
  21. 泄泻《盘珠集胎产症治》
  22. 泄泻《脉症治方》
  23. 泄泻《评注产科心法》
  24. 泄泻《医学实在易》
  25. 泄泻《药症忌宜》
  26. 泄泻《文堂集验方》
  27. 泄泻《女科证治准绳》
  28. 泄泻《回春录》
  29. 泄泻《女科证治准绳》
  30. 泄泻《竹林女科证治》
  31. 泄泻《女科证治准绳》


痢_《邵兰荪医案》_中医医案_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风庞 便痢未除，脉弦急，气不和，舌浓黄滑，潮热。姑宜清暑和中。（八月十四号戊申初三日。）

焦六曲（四钱） 青蒿子（钱半） 大腹皮（三钱） 藿香梗（二钱） 六一散（三钱） 扁豆衣（三钱） 省头草（二钱） 通草（钱半） 川朴（一钱） 炒麦芽（三钱） 仙半夏（钱半）

清煎三帖。

介按∶暑湿痢由于湿热郁滞肠胃，每至午后潮热，治以清暑渗湿，最为适当。

□

后马周 肠 久累，脉弦，舌滑，头晕而疼。宜黄连 阿胶汤治之。（二月十二日。）

炒川连（八分） 炒白芍（钱半） 白头翁（钱半） 北秦皮（钱半） 赤茯苓（四钱） 枳壳（钱半）青木香（八分） 草决明（三钱，即青葙子） 炒驴胶（钱半） 荆芥炭（钱半） 通草（钱半）

（引）荷叶（一角）

一帖。

介按∶古之所谓肠 下血，即今之所谓赤痢也。兹以热入厥阴而为下痢，肝阳上越而为头晕，治以黄连 阿胶合白头翁汤，借清肝热而滋阴。

□

某 休息下痢，脉弦濡，跗浮脘闷，此湿热蕴蓄，宜和中清利。（三月十七日。）

秦艽（钱半） 藿梗（二钱） 炒枳壳（钱半） 猪苓（钱半） 浓朴（一钱） 原滑石（四钱）青木香（七分） 泽泻（三钱） 大腹皮（三钱） 冬瓜皮（三钱） 新会皮（钱半）

清煎三帖。

又 休息下痢，圊而不爽，脉涩滞，胃钝，湿热犹存，舌微白。宜和中清利（三月二十日。）

藿梗（二钱） 左金丸（八分） 川楝子（三钱） 大腹皮（三钱） 滑石（四钱） 炒枳壳（钱半） 赤苓（三钱） 石莲子（三钱） 浓朴（一钱） 广木香（七分） 新会皮（钱半）

清煎三帖。

介按∶休息痢疾，多由病患贪食油腻，或由医者早投滋阴，以致湿热留恋，滞而不去。

兹因湿热久蓄，伤及脾脏中气，中气一伤，则脾不能为胃行其津液，津液郁滞，则不能下润于大肠，所以圊而不爽。初方从藿朴胃苓汤加减，次则参用平肝和胃。此后尚须参用补气之品，庶奏桴鼓之应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢
  • 下一页：疟
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《邵兰荪医案》
  2. 痢《秘传证治要诀及类方》
  3. 痢《叶天士医案精华》
  4. 痢《友渔斋医话》
  5. 痢《医学真传》
  6. 痢《丹溪治法心要》
  7. 痢《瘴疟指南》
  8. 痢《丹溪治法心要》
  9. 痢《也是山人医案》
  10. 痢《冷庐医话》
  11. 痢《金匮钩玄》
  12. 痢《松峰说疫》
  13. 痢《陈氏幼科秘诀》
  14. 痢《周慎斋遗书》
  15. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  16. 痢《丹溪心法》
  17. 痢（余见泻）《针灸资生经》
  18. 痢《古今医案按》
  19. 痢病《古今医鉴》
  20. 痢《张聿青医案》
  21. 痢部《本草易读》
  22. 痢《医学正传》
  23. 痢方《宁坤秘籍》
  24. 痢《医碥》
  25. 痢风《中医词典》
  26. 痢《医碥》
  27. 痢谷道肿痛候《诸病源候论》
  28. 痢《临证指南医案》
  29. 痢后不能食候《诸病源候论》
  30. 痢《临证指南医案》
  31. 痢后风《中医词典》


疟_《邵兰荪医案》_中医医案_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜沥杨 太阴湿疟，脉弦濡细，面跗浮，食人脘中胀闷。姑宜渗湿和中（十月十七日。）

草果仁（一钱） 桂枝（八分） 生香附（三钱） 仙半夏（钱半） 浓朴（钱半） 酒炒淡芩（钱半） 滑石（四钱） 蔻壳（钱半） 枣槟（三钱） 威灵仙（钱半） 栝蒌皮（三钱）

清煎三帖。

又 疟邪犹来，脉弦濡，舌滑，湿热未清，仍遵前法加减为妥。

草果（一钱，去壳） 桂枝（八分） 炒茅术（钱半） 酒炒常山（一钱） 浓朴（钱半） 酒炒淡芩（钱半） 炒青皮（八分） 新会皮（钱半） 枣槟（三钱） 姜半夏（钱半） 赤苓（四钱） （引）老姜（三片）

三帖。

介按∶湿疟治法，当辨湿重于热者，藿朴二陈汤加减。热重于湿者，苍术白虎汤加减。

此方系从达原饮加以渗湿之品，洵是湿重热轻之正法。

□

安昌陈 气虚邪留，寒热久羁。脉虚左弦。夜寐少安。姑宜补中益气汤加减。（四月三十号甲辰十四日。）

东洋参（钱半） 江西术（一钱） 制首乌（三钱） 秦艽（钱半） 酒炒柴胡（八分） 陈皮（钱半辰砂拌） 茯神（四钱） 威灵仙（钱半） 当归（钱半） 清炙 （三钱） 远志肉（八分）

清煎四帖。

又 益气升阳。寒热较差，脉虚，按之弦细，邪犹未净，仍遵前法加减为妥（五月九号甲辰二十三日。）

东洋参（钱半） 升麻（五分） 仙半夏（钱半） 制首乌（三钱） 酒炒柴胡（八分） 陈皮（钱半）炒江西术（钱半） 淮牛膝（三钱） 当归（二钱） 清炙 （三钱） 炙甘草（八分） （引）红枣（四枚）

四帖。

介按∶柯韵伯曰∶李杲知其为劳倦伤脾，谷气不胜，阳气下陷阴中而发热，制补中益气之法。又曰∶凡脾胃一虚，肺气先绝，故用黄 固皮毛护腠理，不令自汗，元气不足，懒言气喘，人参以补之，炙甘草之甘以泻心火而除烦，补脾胃而生气。此三味除烦热之圣药也。佐白术以健脾，当归以和血，气乱于中，清浊相干，用陈皮以理之，且以散诸甘药之滞，胃中清气下陷，用柴胡、升麻气之轻而味之薄者，引胃气以上腾，复其本位，便能升浮以行生长之令矣。今此案系是气虚邪留，疟久不愈，用补中益气汤以升脾胃之清气。初因夜不安寐，故加茯神、远志以安神，因其寒热久羁，又加首乌、灵丹、秦艽以退邪，次方参入半夏、牛膝等味，退邪补虚，标本兼顾，洵是虚疟之良方。后悉此人，年已四旬以外，患疟年余，服此方数剂，果然告痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：疟
  • 下一页：肿胀
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《邵兰荪医案》
  2. 疟《针灸素难要旨》
  3. 疟《医学真传》
  4. 疟《幼科发挥》
  5. 疟《也是山人医案》
  6. 疟《脉因证治》
  7. 疟《急救良方》
  8. 疟《校注医醇剩义》
  9. 疟《金匮钩玄》
  10. 疟《丹溪治法心要》
  11. 疟《女科证治准绳》
  12. 疟《丹溪手镜》
  13. 疟《女科证治准绳》
  14. 疟《冷庐医话》
  15. 疟《陈氏幼科秘诀》
  16. 疟《周慎斋遗书》
  17. 疟（dù妬）乳《中医词典》
  18. 疟《金匮翼》
  19. 疟（dù妬）乳《中医词典》
  20. 疟《吴鞠通医案》
  21. 疟（脾寒）《针灸资生经》
  22. 疟《丹溪心法》
  23. 疟（又名）《杂病治例》
  24. 疟《明医指掌》
  25. 疟病《千金翼方》
  26. 疟《儒门事亲》
  27. 疟病《金匮悬解》
  28. 疟《儒门事亲》
  29. 疟病《备急千金要方》
  30. 疟《医经原旨》
  31. 疟病《医宗金鉴》


肿胀_《邵兰荪医案》_中医医案_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风庞 暑热内着，口腹不慎，化胀，脉濡左弦，舌白罩灰，呛咳脘闷，最重之症。宜分消，候正。（八月十一号丁未二十九日。）

金沸花（三钱包煎） 赤小豆（四钱） 大腹皮（三钱） 冬瓜皮（三钱） 赤苓（四钱） 光杏仁（三钱） 炒枳壳（钱半） 鸡内金（三钱） 前胡（钱半） 蔻壳（钱半） 通草（钱半）

清煎三帖。

复诊 浮肿消减，脉浮濡，舌滑白，呛咳音嘶，脘中略和。仍宜分消为稳。（八月十四号戊申初二日。）

金沸花（三钱，包煎） 桑白皮（三钱） 冬瓜皮（三钱） 莱菔子（三钱） 赤苓（四钱） 光杏仁（三钱） 原滑石（四钱） 川萆 （三钱） 大腹皮（三钱） 杜赤小豆（三钱） 鸡内金（三钱）

（引）路路通（七个）

三帖。

三诊 浮肿已退，脉弦劲，呛咳音嘶，舌滑。宜清肺利湿为妥。（八月二十号戊申初八日。）

霜桑叶（三钱） 生米仁（四钱） 射干（钱半） 白前（钱半） 石决明（四钱） 川贝（钱半）茯苓（四钱） 粉丹皮（二钱） 光杏仁（三钱） 冬瓜子（四钱） 通草（钱半） （引）鲜枇杷叶（五片）

四帖。

介按∶暑热外受，湿自内起，无形夹有形之邪，阻遏肺气下降之司而为咳嗽，乘入脾脏而为肿胀。治法仿徐之才轻可去实之意，而以苦降肃肺，辛淡渗湿，故能奏效。最后一诊，浮肿已退，而亦以清肺渗湿为治，方法井井有条。

□

柯桥李 高年痰湿胶固，腹满，跗浮，溺少，脉濡细，舌浓腻，微灰两边白，呛咳。最重之症。（八月九号丁未二十七日。）

仙半夏（钱半） 炒苏子（二钱） 鸡内金（三钱） 麦芽（三钱） 川朴（钱半） 原滑石（四钱） 炒莱菔子（三钱） 橘红（一钱） 赤苓（四钱） 光杏仁（三钱） 大腹皮（三钱） （引）路路通（七个）

三帖。

介按∶湿壅三焦，肺气不降，而脾阳不运，则跗肿腹满，呛咳嗽痰，喘胀要旨，开鬼门以取汗，洁净腑以利水，无非宣通表里，务在治病源头。故以清肃肺气，渗湿导滞为治。但高年患此，是属重险之候。

□

盛陵徐 腹中仍属胀闷，食入尤甚，脉涩滞，舌滑尖红，大便溏，跗浮，究属重极之症。（六月初五日。）

乌药（二钱） 鸡内金（三钱） 冬瓜皮（三钱） 炒谷芽（四钱） 左金丸（八分） 新会皮（钱半） 赤苓（四钱） 佛手花（八分） 通草（钱半） 浓朴（一钱） 枳壳（钱半）

清煎四帖。

介按∶湿热阻滞，肝阳横逆，致脾胃失于健运，而便溏跗浮。治以清肝扶脾兼渗湿，庶免腹满之虞矣。

□

安昌沈（浓记） 湿久化肿，脉涩滞，舌滑，溲数，脾阳受伤，非轻藐之症。（八月二十九日。）

带皮苓（四钱） 猪苓（钱半） 大豆卷（三钱） 光杏仁（三钱） 桂枝（五分） 车前（三钱）原滑石（四钱） 杜赤小豆（三钱） 泽泻（三钱） 冬瓜皮（三钱） 莱菔子（三钱）

清煎三帖。

又 浮肿稍减，脉尚涩滞，舌滑，溲数，脾阳伤残，究非轻藐之症。（九月初四日。）

商陆（一钱） 赤苓（三钱） 炒菔子（三钱） 海金砂（四钱） 桂枝（五分） 车前（三钱）滑石（四钱） 新会皮（钱半） 泽泻（三钱） 冬瓜皮（三钱） 大腹皮（三钱）

清煎三帖。

介按∶湿漫三焦，郁伤脾阳，故治以通阳祛湿为主。方从河间桂苓甘露饮脱胎，恰是对症良剂。

□

后马金 室女食积化肿，脉濡右大，舌滑，便溺涩。宜消食消肿。

焦六曲（四钱） 大腹皮（三钱） 通草（钱半） 冬瓜皮（三钱） 炒莱菔子（二钱） 赤苓（四钱） 枳壳（钱半） 炒麦芽（三钱） 陈皮（一钱） 车前（三钱） 杜赤小豆（四钱）

清煎三帖。

介按∶食积伤脾，脾失运化之权，更兼湿热壅滞，溢于皮肤而化肿。治以消积逐水，则浮肿自退。

□

后马金 闺女舌微黄，脉弦濡，便利稀水，浮肿已退。宜分消为稳。（八月二十九日。）

广藿梗（二钱） 炒川连（八分） 泽泻（三钱） 鸡内金（三钱） 滑石（四钱） 猪苓（钱半）炒菔子（三钱） 通草（钱半） 省头草（三钱） 浓朴（一钱） 新会皮（钱半）

清煎三帖。

介按∶湿热久蕴，脾气未复化泻，再以清热渗湿，理气消积，俾气行湿退，则肿泻均瘥。

□

遗风包 痢后浮肿腹大，脉涩滞，舌滑白，溺少。宜和中分消。（七分十四日。）

大腹皮（三钱） 焦六曲（四钱） 生香附（钱半） 炒枳壳（二钱） 泽泻（三钱） 炒车前（三钱） 赤苓（四钱） 炒莱菔子（二钱） 冬瓜皮（三钱） 防己（三钱） 通草（钱半）

清煎二帖。

介按∶痢后脾虚湿滞，故治法仍以扶脾渗湿。

□

渔庄王 伏暑湿热，脉濡，舌滑微黄，跗肿溲赤，尤宜防胀。（八月二十九日。）

棉茵陈（三钱） 赤苓（四钱） 通草（钱半） 蔻壳（钱半） 杜赤小豆（四钱） 广皮（钱半）省头草（三钱） 藿香梗（二钱） 仙半夏（钱半） 扁豆衣（三钱） 焦六曲（三钱）

清煎三帖。

介按∶湿为粘腻之邪，暑为熏蒸之气，两相胶锢，病势最为淹缠。今以跗肿溲赤，治以芳香理气，辛淡渗湿，方法俱佳。若日久而湿浊凝滞，伤残脾阳，即防化胀之虑。

□

遗风金 痰湿化肿，左脉濡细，右寸关弦滑，呛咳气急，胸满溺少。症非轻藐，宜治防变。

金沸花（三钱，包煎） 炒车前（三钱） 通草（钱半） 川贝（钱半） 沉香曲（钱半） 广橘红（一钱） 海石（三钱） 光杏仁（三钱） 杜赤小豆（三钱） 白前（钱半） 地骷髅（三钱）

清煎三帖。

介按∶余阅叶香岩《指南医案》，内有朱姓一症，适与此案证治相同，爰节录之，以资质证。其述病源曰∶初因面肿，邪干阳位，气壅不通，二便皆少，桂附不应，即与导滞。滞属有质，湿热无形，入肺为喘，乘脾为胀，六腑开合皆废，便不通爽，溺短混浊，时或点滴，视其舌绛口渴，腑病背胀，脏病腹满，更兼倚倒左右，肿胀随着处为甚，湿热布散三焦，阴眼难以决胜矣。经云∶从上之下者治其上。又云∶从上之下而甚于下者，必先治其上，而后治其下。此病逆乱纷更，全无头绪，皆不辨有形无形之误。姑以清肃上焦为先（方用飞滑石三钱，大杏仁十位，生苡仁三钱，白通草一钱，鲜枇杷叶去毛三钱，茯苓皮三钱，淡豆豉钱半，黑山栀壳一钱，急火煎，五分服）。叶氏发明病源与误治之由，以及应当治法，分辨明晰，深堪则效。今此案与叶氏所述，适相符合，而疗法亦意旨相同。惟药味则大同小异。前哲后贤，如出一辙，正如先哲所谓活法法∶中多活法，奇方方外有奇方，今以此案征之，益信。

□

渔庄沈（霖记） 木克土化胀，两跗皆肿，脉沉弦，便泻不爽，气逆溺少，非轻藐之症。（七月初三日）

大腹皮（三钱） 鸡内金（三钱） 新会皮（钱半） 川朴（一钱） 车前（三钱） 沉香（五分，冲） 枳壳（钱半） 炒米仁（四钱） 通草（钱半） 省头草（三钱） 杜赤豆（四钱）

清煎三帖。

又 浮肿已退，脉虚细，腰痛，胃纳尚和。宜《金匮》肾气丸加减治之。

生地（四钱） 陈萸肉（钱半） 淮牛膝（三钱） 草（三钱） 茯苓（四钱） 丹皮（一钱）炒车前（三钱） 炒杜仲（三钱） 怀药（三钱） 泽泻（三钱） 五加皮（三钱）

清煎五帖。

又 诸款悉减，脉虚，夜不安寐，临晚跗浮，嘈杂已瘥，仍遵前法加减为妥。（九月二十二日。）

当归（钱半） 夜交藤（三钱） 仙半夏（钱半） 谷芽（四钱） 炒川连（六分） 茯神（四钱）新会皮（钱半） 海桐皮（三钱） 柏子仁（三钱） 枣仁（三钱） 草（三钱）

清煎四帖。

又 诸款悉瘥，脉虚细，临晚跗浮酸楚。宜分消为妥。（九月二十七日。）

生牡蛎（四钱） 杜赤豆（三钱） 海桐皮（三钱） 大腹皮（三钱） 泽泻（三钱） 茯苓（四钱） 冬瓜子（三钱） 通草（钱半） 防己（钱半） 草（三钱） 柏子仁（三钱）

清煎四帖。

又 两跗犹肿，脉涩滞，面浮。宜分消，防化胀。（十月初三日。）

生牡蛎（四钱） 冬瓜子（三钱） 新会皮（钱半） 草（三钱） 泽泻（三钱） 赤苓（四钱） 猪苓（钱半） 五加皮（三钱） 防己（钱半） 商陆（钱半切忌甜） 大腹皮（三钱）

清煎四帖。

介按∶李中梓曰∶肿胀之病，诸经虽有，无不由于脾肺肾者。盖脾主营运，肺主气化，肾主五液，凡五气所化之液，悉属于肾，五液所行之气，悉属于肺。转输二脏以制水生金者，悉属于脾。故肿胀不外此三经也。然其治法，有内外上下虚实，不可不辨也。在外则肿，越脾汤、小青龙汤证也。在内则胀，十枣汤、神佑丸证也。在上则喘，葶苈大枣汤、防己、椒目葶苈大黄丸证也。在下则小便闭，沉香琥珀丸、疏凿饮子证也。此皆治实之法。若夫虚者，实脾饮、肾气丸证也。李氏此言，发明尽致，但此症初起，系是情怀少畅，以致清气不转，肝木侮脾，而湿热停滞化胀，第一方宗鸡金散加减，以运气消积，参用渗湿之品。次则因其利久伤阴，宗肾气汤意以养阴渗湿，补而不滞，利而不伐，洵治虚胀之良方。故至三诊而诸款悉减。然此时肾液未充，心神未安，则宗安神丸以补心而渗湿，四五两方，皆以牡蛎 泽泻散加减，以分消下焦未净之湿热，步骤井然，故多奏效。但三诊方中，有仍遵前法加减之言，而且浮肿已退，则此诊以前，似乎遗失一方，深怀未窥全豹之感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：肿胀
  • 下一页：遗精
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《邵兰荪医案》
  2. 肿胀《经验丹方汇编》
  3. 肿胀《叶天士医案精华》
  4. 肿胀《厘正按摩要术》
  5. 肿胀《医学见能》
  6. 肿胀《幼科折衷》
  7. 肿胀《幼科铁镜》
  8. 肿胀《脉因证治》
  9. 肿胀《瘴疟指南》
  10. 肿胀《丹溪手镜》
  11. 肿胀《也是山人医案》
  12. 肿胀《血证论》
  13. 肿胀《陈氏幼科秘诀》
  14. 肿胀《审视瑶函》
  15. 肿胀《针灸聚英》
  16. 肿胀《吴鞠通医案》
  17. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  18. 肿胀《古今名医汇粹》
  19. 肿胀案《丁甘仁医案》
  20. 肿胀《古今医案按》
  21. 肿胀部《神应经》
  22. 肿胀《顾松园医镜》
  23. 肿胀概论《丁甘仁医案》
  24. 肿胀《保婴撮要》
  25. 肿胀后昏厥　热病经来《景景医话》
  26. 肿胀《张聿青医案》
  27. 肿胀论《古今医彻》
  28. 肿胀《医学正传》
  29. 肿胀论治《类证治裁》
  30. 肿胀《医碥》
  31. 肿胀脉案《类证治裁》


遗精_《邵兰荪医案》_中医医案_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

上灶屠 屡有遗滑，脉弦细，气滞，腹中不和，呛咳，舌微灰。宜清肺胃为主。

北沙参（三钱） 光杏仁（三钱） 生牡蛎（四钱） 预知子（三钱，即八月札） 怀山药（四钱） 川贝（二钱，不杵） 茯神（四钱） 绿萼梅（钱半） 石莲子（三钱，杵） 砂壳（钱半） 谷芽（四钱）

清煎五帖。

介按∶肾阴久亏，阳升无制，冲肺则呛，精滑则遗。治法于摄固之中，参以补脾养胃而清肺，乃是上损从阳，下损从阴之义。

□

某 咳嗽较减，脉虚细，心肾并亏，湿未净，屡次滑精。宜清养肝肾，佐清肺渗湿。（四月十八日。）

钗斛（三钱） 桑寄生（三钱） 甜杏仁（三钱） 冬瓜子（三钱） 生牡蛎（四钱） 怀药（三钱） 川贝（钱半） 草（三钱） 炒杜仲（三钱） 生米仁（四钱） 丝瓜络（三钱）

清煎四帖。

介按∶邹滋九曰∶遗精一症，前贤各有明辨，其义各载本门，兹不复赘。大抵此症变幻虽多，不越乎有梦、无梦、湿热三者之范围而已。古人以有梦为心病，无梦为肾病，湿热为小肠膀胱病。夫精之藏制虽在肾，而精之主宰则在心，其精血下注，湿热混摇遗滑者，责在小肠膀胱。今此案病在心肾，阴虚不摄，而兼湿热留着，若阳升无制，乘肺则咳，肾精不固，下注则遗。如用固摄，决难应病。清肺渗湿，兼以养心补肾，庶克有济。

□

安昌高 痰红已除，脉形小数，溺白，精关不固，溺后有淫。宜固补心肾为妥。（七月十八日。）

东洋参（一钱） 桑螵蛸（三钱） 远志肉（八分） 莲须（一钱） 怀药（三钱） 抱木茯神（四钱） 生牡蛎（四钱） 新会皮（钱半） 生地（四钱） 炒驴胶（钱半） 炒杜仲（三钱）

清煎五帖。

介按∶汪昂曰∶心君火也，君火一动，相火随之。相火寄于肝胆，肾之阴虚则精不藏，肾之阳强则气不固。今此案是肝阳上冒，故致痰中兼红，肾虚不摄，则溺后有淫，治以固摄助纳，又佐安神宁气，气固则精自守矣。

□

渔庄沈（湘记） 阴火已敛，脉虚细，心肾不交则精滑，舌白稍润。宜补心丹加减。（五月十九日）

丹参（三钱） 生地（三钱） 金樱子（三钱） 生牡蛎（四钱） 茯神（四钱） 远志肉（八分）怀药（三钱） 柏子仁（三钱） 西洋参（一钱） 炒枣仁（三钱） 新会皮（钱半）

清煎四帖。

又 精滑未除，脉细劲，舌微白，大便难，有血。宜补益润肠。（五月二十八日。）

太子参（一钱） 龟版（四钱） 麻子仁（三钱） 新会皮（钱半） 茯神（四钱） 丹皮（三钱）金樱子（三钱） 生牡蛎（四钱） 生地（三钱） 远志肉（八分） 豆衣（三钱）

清煎四帖。

介按∶经云∶神气舍心，精神毕具。又曰∶心者生之本，神之舍也。今以肾液未能上承于心，而心不藏神，心神一动，肾精遗泄，故治以补心丹加减，藉滋肾液而安心神。但其阴液已虚，未能腴润于大肠，肠中宿垢，因致秘结不通。传导之官，失其常度，故次方于滋阴潜阳之中，参用麻仁、生地以润肠通便，俾得肾液渐充，则便自通畅，而精固神安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：遗精
  • 下一页：遗尿
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《邵兰荪医案》
  2. 遗精《中医内科学》
  3. 遗精《时方妙用》
  4. 遗精《医学从众录》
  5. 遗精《叶天士医案精华》
  6. 遗精《秘传证治要诀及类方》
  7. 遗精《医学见能》
  8. 遗精《医学实在易》
  9. 遗精《也是山人医案》
  10. 遗精《回春录》
  11. 遗精《何澹安医案》
  12. 遗精《血证论》
  13. 遗精《针灸学》
  14. 遗精《医学心悟》
  15. 遗精《灸法秘传》
  16. 遗精《丹台玉案》
  17. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  18. 遗精《证治汇补》
  19. 遗精案《丁甘仁医案》
  20. 遗精《古今医案按》
  21. 遗精白浊皆由心肾两虚辨《叶选医衡》
  22. 遗精《万病回春》
  23. 遗精的中医食疗《老年食养食疗》
  24. 遗精《古今医鉴》
  25. 遗精健忘《傅青主男科》
  26. 遗精《张聿青医案》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗精《医碥》
  29. 遗精门《张氏医通》
  30. 遗精《医碥》
  31. 遗精梦泄论《理虚元鉴》


遗尿_《邵兰荪医案》_中医医案_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

老埠头寿 泻犹未除，左脉虚细，右濡，小便不禁。姑宜厘清养阴。

生地（三钱） 川萆 （三钱） 淡秋石（八分） 潼蒺藜（三钱） 怀山药（三钱） 车前子（三钱）茯苓（四钱） 生米仁（四钱） 泽泻（三钱） 桑螵蛸（钱半） 石莲子（三钱） （引）陈淘米泔水（并煎）

介按∶经曰∶下虚则遗尿。又曰∶膀胱不约为遗尿。今以膀胱失约，无气以固，而致小便不禁。又因脾气未健，湿热未净，而泻犹未除，故治法于渗湿扶脾之中，参用缩小便之味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：遗尿
  • 下一页：淋浊
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《邵兰荪医案》
  2. 遗尿《医学心悟》
  3. 遗尿《中医儿科学》
  4. 遗尿《古今医案按》
  5. 遗尿《广瘟疫论》
  6. 遗尿《保婴撮要》
  7. 遗尿《药症忌宜》
  8. 遗尿《济阴纲目》
  9. 遗尿《女科证治准绳》
  10. 遗尿《寿世保元》
  11. 遗尿（伤寒补遗）《古今医统大全》
  12. 遗尿《证治准绳·女科》
  13. 遗尿、小便不禁《医碥》
  14. 遗尿《张氏医通》
  15. 遗尿不禁《医碥》
  16. 遗尿《证治准绳·幼科》
  17. 遗尿第七十七问《婴童百问》
  18. 遗尿《幼幼新书》
  19. 遗尿方六首《外台秘要》
  20. 遗尿《医学纲目》
  21. 遗尿歌《伤寒百证歌》
  22. 遗尿《医学纲目》
  23. 遗尿候《诸病源候论》
  24. 遗尿《医学纲目》
  25. 遗尿候《诸病源候论》
  26. 遗尿《女科秘旨》
  27. 遗尿候《诸病源候论》
  28. 遗尿《疫疹一得》
  29. 遗尿论《胎产心法》
  30. 遗尿《中医词典》
  31. 遗尿门（三则）《辨证录》


淋浊_《邵兰荪医案》_中医医案_【岐黄之术】

淋浊

淋浊

  • 上一页
  • 目录
  • 相关
  • 下一页

大义汪 湿热阻气，舌白浓，脘格，潮热，小便涩痛，便结。宜清利。（九月十七日。）

瞿麦（三钱） 焦栀子（三钱） 海金沙（四钱） 蕤仁（钱半） 车前（三钱） 淡芩（钱半）木通（钱半） 泽泻（三钱） 生牡蛎（四钱） 滑石（四钱） 川萆 （三钱） 两头尖（七十粒，包）

三帖。

介按∶丹溪谓五淋症，湿热阻窍居多，今兼气闭而小便涩痛，治以渗湿清热，固属佳妙。此方从八正散加减，合牡蛎 泽泻以通调水道，下输膀胱。且其便结系是腑气不用，故用两头尖以导浊。

□

东浦陈 湿热下注，溲溺赤流，脉濡右弦，舌滑跗肿。姑宜厘清养阴为主。

川萆 （三钱） 生地（四钱） 绵茵陈（三钱） 川柏（钱半，盐水炒） 泽泻（三钱） 怀药（三钱） 生米仁（四钱） 通草（钱半） 车前（三钱） 丹皮（三钱） 草（三钱）

清煎四帖。

介按∶膀胱者，州都之官，津液藏焉，气化则能出也。兹因肾阴气逆于少腹，阻遏膀胱之气化，以致小便短赤，足跗浮肿，故此方既利膀胱之湿，复滋肾脏之液。

□

渔庄沈 身热已退，脉弱，舌滑，小溲仍属淋漓。宜清利太阳。（八月初三日。）

西琥珀（八分） 银花（钱半） 木通（钱半） 海金沙（四钱） 车前（三钱） 六一散（三钱）焦栀子（三钱） 石苇（二钱） 青木香（八分） 瞿麦（三钱） 省头草（三钱） 陈淘米泔水（并煎）

三帖。

介按∶湿热下注成淋，清利之法极是。

□

安昌茹 湿热下注，小便涩痛带血，脉濡，肢冷背寒，舌黄。宜厘清利湿为主。（二月十八日。）

川萆 （三钱） 西琥珀（八分冲） 蒲黄（钱半） 赤苓（四钱） 泽泻（二钱） 炒车前（三钱） 当归（三钱） 木通（钱半） 海金沙（四钱） 血余炭（一钱） 粉丹皮（钱半）

清煎四帖。

又 湿热未清，溺后仍属有血，惟涩痛较差，脉濡，舌滑，借四物汤加减治之。（四月九号癸卯二十三日。）

生地（四钱） 蒲黄（钱半） 生甘梢（八分） 焦栀子（三钱） 当归（钱半） 血余炭（一钱）泽泻（三钱） 瞿麦（钱半） 丹皮（三钱） 炒车前（三钱） 木通（钱半）

清煎四帖。

又 尿血遇劳即发，脉濡细，舌黄滑，湿热蕴蓄。姑宜凉血、清热、分利。（五月十五号甲辰二十九日。）

生地（四钱） 血余炭（一钱） 川萆 （三钱） 淡竹叶（钱半） 丹皮（三钱） 茯苓（四钱）银花（钱半） 木通（钱半） 焦栀子（三钱） 泽泻（三钱） 生米仁（四钱）

清煎四帖。

又 尿血屡发屡瘥，脉涩数，肺气窒痹，胸次痰阻。姑宜瓜蒌 薤白汤主之。（元月初八日。）

栝蒌皮（三钱） 光杏仁（三钱） 炒蒲黄（钱半） 白薇（三钱） 薤白（一钱） 广郁金（三钱） 血余炭（一钱） 儿茶（一钱） 焦栀子（三钱） 丹皮（二钱） 通草（钱半）

清煎三帖。

介按∶阴亏而湿热下坠，致尿管阻痹而为血淋，初方宗厘清饮意，再加琥珀、赤苓。以通血利窍，是通则不痛，痛随利缓之义，故能涩痛较差，次方虽是四物汤加减，适与钱氏导赤之意相符，以清小肠火腑之热，乃是滋阴凉血之方。但其阴未固摄，湿未退净，以致过劳即发。且湿热蕴蓄不解，屡次化热劫液，又进清热渗湿，兼以凉血之剂，而血余炭尤擅一方之长，在愚见尚堪兼用陈棕灰，则更为特效。至第四诊，湿化痰涎，阻痹肺气，又用栝蒌薤白汤以除胸次之痰。此等方案，洵堪作为后学之师范。

□

茅蓬陈 湿火下注，茎肿作痛已溃，脉弦濡，舌白浓。宜龙胆泻肝汤治之。（四月十七日。）

龙胆炭（七分） 银花（三钱） 泽泻（三钱） 绵茵陈（三钱） 当归（钱半） 生甘梢（七分）条芩（钱半） 生米仁（四钱） 炒车前（三钱） 赤茯苓（四钱） 海金沙（四钱）

清煎四帖。

介按∶湿热下注前阴，用龙胆泻肝汤以清肝胆之湿热，但恐过于渗利，耗伤津液，故佐当归以养肝。

□

长巷沈 浊流未除，小便仍属涩痛，脉濡，气口滑，舌根黄，咳逆，仍遵前法加减为妥。（元月二十九日）

瞿麦（三钱） 栝蒌仁（三钱） 西琥珀（八分） 川萆 （三钱） 车前（三钱） 木通（钱半）丹皮（二钱） 光杏仁（三钱） 甘草梢（八分） 海金沙（四钱） 血余炭（一钱） （引）陈淘米泔水（并煎）

四帖。

介按∶肺主气化，今被湿热阻滞，以致浊流未止，故治以清肺渗湿，通血利窍为主。

□

东关金 心肾不交，阴分尚亏，脉细数，手心热，精竭形怯，小溲乍赤。宜养阴清热为主。（七月一号五月十七日。）

细生地（三钱） 钗斛（三钱） 夜交藤（三钱） 川 （三钱） 川柏（一钱，盐水炒） 茯神（四钱） 远志肉（八分） 生甘梢（八分） 淡秋石（八分冲） 地骨皮（三钱） 生米仁（四钱）

清煎四帖。

复诊 养阴清热，精浊较差，脉尚细数，耳鸣，寝寐恍惚，仍遵前法加减为主。（五月二十四日。）

细生地（四钱） 钗斛（三钱） 川萆 （三钱） 茯神（四钱） 怀山药（三钱） 炒远志（八分）泽泻（三钱） 生米仁（四钱） 淡秋石（八分，冲） 骨碎补（三钱） 夜交藤（三钱） 鲜带心莲子（七粒）

八帖。

介按∶此系心神常动，肾精暗泄，以致有形败浊，阻于隧道，随尿而出。前后两方，均是安神宁心，养阴通浊之品，洵属对症之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：淋浊
  • 下一页：疝气
<<< 返回本书目录
  1. 淋浊《张聿青医案》
  2. 淋浊【中药主治】
  3. 淋浊《医述》
  4. 淋浊案《丁甘仁医案》
  5. 淋浊《叶天士医案精华》
  6. 淋浊带下【中药主治】
  7. 淋浊《血证论》
  8. 淋浊论外方《妇人规》
  9. 淋浊《续名医类案》
  10. 淋浊论治《类证治裁》
  11. 淋浊《吴鞠通医案》
  12. 淋浊遗精遗尿《急救良方》
  13. 淋浊《邵兰荪医案》
  14. 磷含量测定《中国生物制品规程》
  15. 淋浊《女科宝鉴》
  16. 磷烧伤合并中毒【疾病症状】
  17. 淋浊《临证指南医案》
  18. 磷脂测定《动脉粥样硬化》
  19. 淋浊《景岳全书》
  20. 磷脂代谢《生物化学与分子生物学》
  21. 淋浊《何澹安医案》
  22. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  23. 淋浊《邯郸遗稿》
  24. 磷中毒【疾病大全】
  25. 淋症遗精《急救广生集》
  26. 鳞《食鉴本草》
  27. 淋症丸【方剂大全】
  28. 鳞部《本草纲目》完整版
  29. 淋症门《幼科切要》
  30. 鳞部《本草纲目》
  1. 淋浊《邵兰荪医案》
  2. 淋浊《校注医醇剩义》
  3. 淋浊《叶天士医案精华》
  4. 淋浊《校注医醇剩义》
  5. 淋浊《邯郸遗稿》
  6. 淋浊《血证论》
  7. 淋浊《何澹安医案》
  8. 淋浊《吴鞠通医案》
  9. 淋浊案《丁甘仁医案》
  10. 淋浊《张聿青医案》
  11. 淋浊论外方《妇人规》
  12. 淋浊《临证指南医案》
  13. 淋浊论治《类证治裁》
  14. 淋浊《医述》
  15. 淋浊脉案《类证治裁》
  16. 淋浊《续名医类案》
  17. 淋浊遗精遗尿《急救良方》
  18. 淋浊《中医词典》
  19. 霖溃《中医词典》
  20. 淋浊《景岳全书》
  21. 霖霪《中医词典》
  22. 淋症遗精《急救广生集》
  23. 磷含量测定《中国生物制品规程》
  24. 淋症门《幼科切要》
  25. 磷酸化的信号转导分子的鉴定《细胞和分子免疫学》
  26. 淋症脉候《类证治裁》
  27. 磷酸肌酸《生物化学与分子生物学》
  28. 淋症论《妇科秘书》
  29. 磷酸戊糖通路《生物化学与分子生物学》
  30. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  31. 磷酸戊糖途径《生物化学与分子生物学》


疝气_《邵兰荪医案》_中医医案_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

安昌陈 湿热郁遏，脐下胀闷，睾丸偏坠，脉涩滞，舌黄腻。宜疏利为主。（二月二十四日。）

川楝子（三道） 橘核（三钱） 鸡内金（二钱） 川萆 （三钱） 延胡（三钱） 赤苓（四钱）香附（三钱） 玫瑰花（五朵） 炒青皮（八分） 泽泻（三钱） 通草（钱半） （引）两头尖（七十粒）

四帖。

介按∶此系七疝中之气疝，其脉涩滞，而舌黄腻，是夹湿热之候。方从《济生》橘核丸加减，确治睾丸偏大，痛引脐腹之专剂。兹又加以萆 、赤苓、泽泻等味以利湿，用两头尖以浊导浊，治法极是。若再参用荔枝核、山楂核等味，尤为灵效，此鄙人所历验不爽者。

□

某 小便流浊涩痛，右脉弦细，睾丸偏坠。宜金铃子散为主。（四月初四日。）

川楝子（三钱） 川萆 （三钱） 木通（钱半） 海金沙（四钱） 延胡（三钱） 泽泻（三钱）赤苓（四钱） 车前子（三钱） 橘核（三钱） 生香附（二钱） 炒枳壳（钱半） （引）两头尖（七十粒）

四帖。

介按∶此与前案大同小异，方从金铃子散合橘核丸加减，而参用利湿导浊之品，治法极为稳妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋浊
  • 当前页：疝气
  • 下一页：疮疡
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《邵兰荪医案》
  2. 疝气《扁鹊心书》
  3. 疝气《时方妙用》
  4. 疝气《医学从众录》
  5. 疝气《医学三字经》
  6. 疝气《奇效简便良方》
  7. 疝气《急救良方》
  8. 疝气《奇效简便良方》
  9. 疝气《灸法秘传》
  10. 疝气《奇效简便良方》
  11. 疝气（附便毒）《经验丹方汇编》
  12. 疝气《医学实在易》
  13. 疝气（囊痈）《文堂集验方》
  14. 疝气《回春录》
  15. 疝气案《丁甘仁医案》
  16. 疝气《推拿抉微》
  17. 疝气的中医食疗《老年食养食疗》
  18. 疝气《医学心悟》
  19. 疝气方《医学三字经》
  20. 疝气《医学摘粹》
  21. 疝气方《医方论》
  22. 疝气《医学摘粹》
  23. 疝气方《汤头歌诀》
  24. 疝气《卫生易简方》
  25. 疝气及方六首《外台秘要》
  26. 疝气《证治汇补》
  27. 疝气简便方《幼幼集成》
  28. 疝气《保婴撮要》
  29. 疝气论《格致余论》
  30. 疝气《张聿青医案》
  31. 疝气论治《类证治裁》


疮疡_《邵兰荪医案》_中医医案_【岐黄之术】

疮疡

疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

清水闸陈 湿热下注为痔，始起下疳，脉滑数，九月身发疹痘，系是结毒。宜清解，仰希外科政之。

苦参（一钱） 藏连丸（一钱） 桑寄生（三钱） 草（三钱） 银花（三钱） 炒知母（钱半） 茯苓（四钱） 天花粉（三钱） 炒条芩（钱半） 焦山栀（三钱） 生白芍（钱半）

清煎四帖。

介按∶此症虽是湿热下注，恰系脾肾阴亏，以脾司统血之职，肾主摄纳之权，兹以阴络被伤，其血内溢。故治法以清热滋阴为主。

□

渔庄沈（湘记） 结喉旁及右手臂肿，溃而不敛，左脉细数，右寸关弦，不时汗出，形体怯弱。宜防疮劳。（五月初十日。）

北沙参（三钱） 霍斛（三钱） 豆皮（三钱） 忍冬藤（三钱） 茯神（四钱） 炒白芍（钱半）枣仁（三钱） 地骨皮（三钱） 炙黄 皮（八分） 生牡蛎（四钱） 新会皮（钱半） （引）陈南枣（三枚）

三帖。

又 疮毒未敛，脉弦细数，阴火上升，齿痛，舌白少津。宜养阴清降，防疮劳。（五月十三日。）

西洋参（钱半） 骨碎补（三钱） 生地（四钱） 天花粉（钱半） 粉丹皮（三钱） 怀药（三钱） 广皮（钱半） 蜜银花（钱半） 钗斛（三钱） 生牡蛎（四钱） 冬桑叶（三钱）

清煎三帖。

又 疮劳胃钝，脉虚濡，舌滑白，迩由湿热伤气，清窍不利。宜清利为妥。（又月初四日。）

骨碎补（三钱） 生米仁（三钱） 蔻壳（一钱） 冬瓜子（四钱） 炒远志（八分） 抱木茯神（四钱） 新会皮（钱半） 川贝（钱半） 苦丁茶（钱半） 谷芽（四钱） 石莲子（三钱）

清煎四帖。

又 疮劳形怯，胃气稍振，脉虚细，舌滑白，湿热犹存，仍遵前法损益。（又月初七日。）

骨碎补（三钱） 生米仁（四钱） 丹参（三钱） 省头草（钱半） 远志（八分） 怀药（三钱）新会皮（钱半） 通草（钱半） 茯神（四钱） 炒谷芽（四钱） 冬瓜子（四钱）

清煎四帖。

又 诸款悉减，脉虚细，疮口未敛。宜补虚扶元为妥。（六月初九日。）

太子参（一钱） 归身（钱半） 霍石斛（三钱） 金樱子（三钱） 茯神（四钱） 炒白芍（钱半） 新会皮（钱半） 怀山药（三钱） 夜交藤（三钱） 生牡蛎（四钱） 炒杜仲（三钱）

清煎五帖。

介按∶此症溃而未敛，脓血去多，营液大耗，以致形体怯弱，次以胃热上冲而齿痛，三因湿热重伤，故其处方，初以养胃敛阴，次则参以滋阴潜阳。三四两方，又佐渗湿。终则悉属扶脾益肾以安神，俾脾能统血，肝能藏血，心能生血，血液充足，则形体亦得恢如常矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：疮疡
  • 下一页：调经
<<< 返回本书目录
  1. 疮疡【疾病大全】
  2. 疮疡【中药主治】
  3. 疮疡《中医外科学》
  4. 疮疡【方剂主治】
  5. 疮疡《证治准绳·幼科》
  6. 疮疡（疔疮瘰）《脉症治方》
  7. 疮疡《张氏医通》
  8. 疮疡部《本草易读》
  9. 疮疡《医学正传》
  10. 疮疡出血《景岳全书》
  11. 疮疡《也是山人医案》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡《邵兰荪医案》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡《脉因证治》
  16. 疮疡疖肿【中药主治】
  17. 疮疡《临证指南医案》
  18. 疮疡解《四圣心源》
  19. 疮疡《丹溪手镜》
  20. 疮疡疥癣证《明医指掌》
  21. 疮血《血证论》
  22. 疮疡看法《外科选要》
  23. 疮癣疥《秘传证治要诀及类方》
  24. 疮疡科《丹台玉案》
  25. 疮癣第九十七问《婴童百问》
  26. 疮疡溃烂【中药主治】
  27. 疮癣【中药主治】
  28. 疮疡门（凡二十七案）《湖岳村叟医案》
  29. 疮癣《丹溪治法心要》
  30. 疮疡面赤不得攻下《外科理例》
  1. 疮疡《邵兰荪医案》
  2. 疮疡《医学启源》
  3. 疮疡《中医外科学》
  4. 疮疡《脉因证治》
  5. 疮疡《也是山人医案》
  6. 疮疡《丹溪手镜》
  7. 疮疡（疔疮瘰）《脉症治方》
  8. 疮疡《医学正传》
  9. 疮疡辨半阴半阳证《中医词典》
  10. 疮疡《临证指南医案》
  11. 疮疡辨表里《中医词典》
  12. 疮疡《张氏医通》
  13. 疮疡辨经络《中医词典》
  14. 疮疡《证治准绳·幼科》
  15. 疮疡辨脉《中医词典》
  16. 疮疡《中医词典》
  17. 疮疡辨脓《中医词典》
  18. 疮疡《中医名词词典》
  19. 疮疡辨痛《中医词典》
  20. 疮血如溺《古今医统大全》
  21. 疮疡辨虚实《中医词典》
  22. 疮血《血证论》
  23. 疮疡辨阳证《中医词典》
  24. 疮癣疥《秘传证治要诀及类方》
  25. 疮疡辨痒《中医词典》
  26. 疮癣第九十七问《婴童百问》
  27. 疮疡辨阴证《中医词典》
  28. 疮癣《丹溪治法心要》
  29. 疮疡补法《中医词典》
  30. 疮生舌上《急救广生集》
  31. 疮疡部《本草易读》


调经_《邵兰荪医案》_中医医案_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

某 便泻已除，六脉涩细，癸来涩少，脘中胀闷，皆缘肝横气滞，仍遵前法损益。（八月初三日）

左金丸（八分） 乌药（二钱） 茯苓（四钱） 鸡血藤（钱半） 浓朴（一钱） 佩兰（三钱）丹参（三钱） 绿萼梅（钱半） 通草（钱半） 炒谷芽（四钱） 大腹皮（三钱）

清煎四帖。

介按∶秦天一曰∶血气之化，由于水谷，水谷盛则血气亦盛，水谷衰则血气亦衰。是水谷之海，即是阳明胃气，又是冲脉之本。故月经之本，所重在冲脉，所重在胃气，所重在心脾生化之源耳。今以胃被肝乘，失其生化之源，是癸来涩少。脘中胀闷，此方清肝和胃以养血，庶几肝逆稍平，太冲脉盛，则月事以时下矣。

□

瓜沥王 头晕心泛已瘥，六脉细涩。癸来腰腹联痛如刺，宜和营卫为主。（五月四号甲辰十八日。）

当归（二钱，小茴香五分拌炒） 制香附（三钱） 鸡血藤（三钱） 炒白芍（钱半） 杜仲（三钱）茯神（四钱） 延胡（二钱） 川芎（一钱） 小胡麻（三钱） 丹参（三钱） 玫瑰花（五朵）

清煎五帖。

介按∶血积不散，为气所冲，新血与故血相搏，引动冲任，以致经来腰腹刺痛。此方养血理气，调和营卫之意。

□

西庄俞 潮热不清，右脉涩，左关沉弦，大便忽泻，经停，腹中有瘕，脐下痛较缓，气转至咽，舌微黄。宜清热、养胃、和肝。

银柴胡（一钱） 扁豆衣（三钱） 制香附（三钱） 乌药（钱半） 地骨皮（三钱） 茯苓（四钱） 杜仲（三钱） 绿萼梅（钱半） 青蒿梗（钱半） 丹参（三钱） 广木香（七分）

清煎五帖。

又 寒热较差，胃纳已和，右脉虚，左弦细，经停，腹中有瘕，脐下偶痛，肝木抑郁。

仍宜逍遥散加减。（十一月初四日。）

柴胡（八分） 当归（钱半） 青木香（五分） 木蝴蝶（四分） 炒白芍（钱半） 制香附（二钱） 杜仲（三钱） 川楝子（钱半） 茯苓（四钱） 生地（三钱） 炒青皮（八分）

清煎四帖。

介按∶肝郁不畅，血气凝滞，以致脐下偶痛，而经停成瘕。然大便作泻，又是肝阳侮脾之候，治以理气疏肝，健脾清热，而寒热较差，胃气稍和。次以泄肝热而解肝郁，逍遥散为对症之方。因其既和气血，又佐柴胡以微升，藉引少阳之生气。如是治疗，俾郁勃之气，由此可以条畅。

□

某 冲任内损，腰疼背掣，脉涩细，头疼心悸，癸涩。宜柔肝、补心、调经。

桑寄生（三钱） 炒杜仲（三钱） 龙齿（三钱） 煨天麻（八分） 白茯神（四钱） 甘菊（钱半） 远志肉（八分） 豆衣（钱半） 炒枣仁（三钱） 丹参（三钱） 鸡血藤胶（钱半）

清煎四帖。

介按∶肝为风木之脏，内寄相火，体阴用阳，其性主升，全赖肾水之涵，血液之养，庶得遂其条达之性。兹以肝肾并亏，血液已虚，因而内风时动，即觉头晕 心悸，腰背酸痛，癸水涩少，此方治法，系是缓肝熄风，滋肾退热之意。

□

某 脘闷气滞，癸涩，脉涩细，右弦，带下腰酸。宜养血和中。（又月初三日。）

鸡血藤（三钱） 制香附（钱半） 大腹皮（三钱） 丹皮（三钱） 冬瓜子（四钱） 小胡麻（三钱） 丹参（三钱）

清煎五帖。

介按∶湿热蕴蓄，因而气滞血阻，以致带下腰酸，故治以理气和血，清热渗湿。

□

安昌包 闺女月事仍闭，脉沉涩，腹痛脘闷，肢体浮肿，顷经少安。

当归（钱半） 泽泻（钱半） 通草（钱半） 冬瓜皮（三钱） 川芎（一钱） 制香附（三钱）车前（三钱） 鸡血藤（三钱） 延胡（三钱） 大腹皮（三钱） 杜赤豆（四钱）

清煎四帖。

介按∶此因血液被湿热逼出，旁流膈膜，以致肢体浮肿，经来之时，湿热乘虚而入，阻碍血脉之周流，血既凝滞，自然经闭腹痛，利水活血以行气。方法面面顾到。

□

某 带下腰疼，脉虚细，癸涩，腹左有瘕，病在冲任。宜柔肝调经。

桑寄生（三钱） 炒杜仲（三钱） 炒白芍（钱半） 生牡蛎（四钱） 全当归（二钱） 覆盆子（三钱） 木蝴蝶（四分） 绿萼梅（钱半） 茺蔚子（三钱） 香附（三钱） 鸡血藤（三钱）

清煎八帖。

介按∶冲任并虚，肝郁成瘕，故以柔肝固肾，理气活血为治。

□

安昌顾 气郁成痹，脉涩，右寸关弦，音嘶，腹痛有瘕，癸水早期。宜泄降清肝。（三月二十七日。）

栝蒌皮（三钱） 石决明（六钱，生打） 川楝子（三钱） 茺蔚子（三钱） 薤白（一钱） 丹皮（三钱） 木蝴蝶（四分） 绿萼梅（钱半） 霍斛（三钱） 炒延胡（钱半） 新会皮（钱半）

清煎四帖。

介按∶情怀不畅，肝郁化热，以致癸水早期，气逆上升，则胸脘阻痹，腹中瘕痛。故治以泄肝养胃。

□

某 便泻未除，舌色左边浓，癸水早期，脘闷气滞，右脉虚细，左关沉弦，肝木偏横。

宜养胃、平肝、调经。（六月七号。）

霍斛（三钱） 鸡血藤（三钱） 通草（钱半） 紫香附（钱半） 佩兰（三钱） 谷芽（四钱）石莲子（三钱） 生米仁（四钱） 丹皮（二钱） 木蝴蝶（四分） 丹参（三钱）

清煎四帖。

介按∶便泻未除，是挟时令之湿热，癸水早期，是属肝热而不藏血之症。肝阳横逆，则脘闷气滞，而左脉沉弦，胃被肝乘，未能与冲脉生化血液，则右脉虚细，治宜双方顾到，故以养胃和血，平肝渗湿之剂。

□

安昌寿 血虚木旺，脉弦，右虚细，项背掣痛，癸水先后不一，脘中偶痛，夜寐少安。

宜补心平肝为主。

丹参（三钱） 当归（钱半） 生牡蛎（四钱） 小胡麻（三钱） 茯神（四钱） 炒白芍（钱半）木蝴蝶（四分） 鸡血藤（钱半） 枣仁（三钱） 炒杜仲（三钱） 川楝子（三钱）

清煎五帖。

介按∶肝主筋而藏魂，肾主五液而恶燥，兹以肾液不能上承，则心不生血而癸水愆期，肝不藏魂，则夜寐不安，又不养筋，则项背掣痛而联及脘中。故治以补肾养心，柔肝和血。

□

瓜沥王 癸涩后期，脉虚左涩，腰酸带下，胃纳不旺。姑宜养胃、调经、涩下。

钗斛（三钱） 鸡血藤（钱半） 覆盆子（三钱） 小胡麻（三钱） 省头草（三钱） 炒杜仲（三钱） 川断（三钱） 丹参（三钱） 生牡蛎（四钱） 谷芽（四钱） 制香附（三钱）

清煎十帖。

介按∶月经之本，所重在冲脉，而冲脉隶于阳明。今以胃纳不旺而血海渐涸，是以癸涩后期，肾虚而带脉不固，则腰酸带下。治以养胃补肾，庶几经调带止。

□

瓜沥王 癸涩迟滞，气冲脘闷，脉左涩，右弦滑，痰湿下注为滞。宜养血理气为主。（四月二十三号。）

归身（二钱） 仙半夏（钱半） 鸡血藤（三钱） 制香附（三钱） 炒白芍（钱半） 新会皮（钱半） 茺蔚子（三钱） 沉香（四分） 川芎（一钱） 生牡蛎（四钱） 杜仲（三钱）

清煎四帖。

介按∶湿痰下注于带脉，带脉不能约束而下浊液。但带脉又能于冲任，冲任并亏，则气冲癸涩，治以补脾肾之气。又佐舒肝之品，俾血旺气和，则诸恙自愈。

□

安昌顾 心悸 带下，癸涩过滞，腰酸，脐下痛，脉濡涩细，迩有头疼，龈起胀泡。宜胜金丹加减。（五月二十日。）

生地（三钱） 小胡麻（三钱） 远志肉（八分） 炒杜仲（三钱） 当归（钱半） 钗斛（三钱）茯神（四钱） 石决明（四钱） 白芍（钱半） 香附（三钱） 鸡血藤胶（钱半）

清煎五帖。

介按∶傅青主曰∶带脉横生，通于任脉，任脉直上，走于唇齿，唇齿之间，原有不断之泉，下贯任脉以化精，使任脉无热气之绕，则口中之津液，尽化为精，以入于肾矣。惟有热邪存下焦之间，则津液不能化精而反化湿也。今此案系是带任两脉，液虚热炽之象，故用胜金丹加减，借以养血清热，柔肝安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡
  • 当前页：调经
  • 下一页：带下
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《邵兰荪医案》
  2. 调经《友渔斋医话》
  3. 调经《女科要旨》
  4. 调经《顾松园医镜》
  5. 调经《也是山人医案》
  6. 调经《万病回春》
  7. 调经《女科证治准绳》
  8. 调经《张聿青医案》
  9. 调经《女科秘要》
  10. 调经《临证指南医案》
  11. 调经《灸法秘传》
  12. 调经《医学纲目》
  13. 调经安胎同药之误《读医随笔》
  14. 调经《竹泉生女科集要》
  15. 调经案《丁甘仁医案》
  16. 调经《广嗣要语》
  17. 调经必审脾气生化之源论《女科经纶》
  18. 调经《内府秘传经验女科》
  19. 调经不可耗气宜养心实脾论《女科经纶》
  20. 调经《中医词典》
  21. 调经不可误药当养气益血论《女科经纶》
  22. 调经《医学集成》
  23. 调经不可专耗其气论《女科经纶》
  24. 调节饮食当平胃气论《外科精要》
  25. 调经方《女科指掌》
  26. 调节性讷吃《神经精神疾病诊断学》
  27. 调经方法《古今医统大全》
  28. 调节下丘脑肽能神经元活动的递质《生理学》
  29. 调经酒《奇方类编》
  30. 调节情志《中医儿科学》
  31. 调经论《针灸大成》


带下_《邵兰荪医案》_中医医案_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

遗风庞 血虚嘈杂，知饥少纳，脉虚细，腰酸带下，舌色灰浓。姑宜养血、和中、平肝当归身（钱半） 仙半夏（钱半） 遍金钗（三钱） 鸡血藤（三钱） 茯神（四钱） 左金丸（八分） 木蝴蝶（四分） 佩兰（钱半） 丹参（三钱） 炒谷芽（四钱） 生牡蛎（四钱）

清煎五帖。

介按∶冲脉之血，系是阳明水谷所化，兹以胃液已虚，未能容纳水谷，而致知饥嘈杂。

且肝肾并亏，而致腰酸带下，故以柔肝、和胃、养血为治。

□

遗风庞 带下腰酸，脉关尺涩细，经停七月，腹中有形，病在冲任。宜柔肝、涩下。（三月二十三日。）

桑螵蛸（三钱） 归身（钱半） 菟丝子（三钱） 生香附（钱半） 炒杜仲（三钱） 木蝴蝶（四分） 川断（三钱） 绿萼梅（钱半） 生牡蛎（四钱） 大腹绒（三钱） 覆盆子（三钱）

清煎四帖。

介按∶任脉通，太冲脉盛，则月事以时下。兹以冲任并亏，而经停七月，肝郁不畅，则腹中有形，肾虚而带脉不固，则酸下腰带。治以柔肝涩下，即是摄冲任之意。

□

黄公 徐 小腹仍属滞痛，脉尚涩，白带未除，冲任腰胯酸痛。宜和肝涩下为稳（六月七号乙巳二十二日。）

当归（钱半，小茴香炒拌） 省头草（三钱） 覆盆子（三钱） 杜仲（三钱） 延胡（钱半） 九香虫（一钱） 乌药（钱半） 香附（三钱） 炒小胡麻（三钱） 生牡蛎（四钱） 玫瑰花（五朵）

清煎七帖。

介按∶王叔和曰∶带脉为病，左右绕脐，腰脊痛，冲阴股也。据是以观，则此症系是带脉失司，肝逆未平之候。

□

盛陵徐 冲任内怯，腰疼背掣，带下，脉涩细，癸涩不调，头疼。姑宜养血、调经、涩下。（八月二十二号戊申十四日。）

全当归（三钱） 茺蔚子（三钱） 鸡血藤（三钱） 草（三钱） 炒白芍（钱半） 炒杜仲（三钱） 覆盆子（三钱） 化龙骨（三钱） 川芎（钱半） 生牡蛎（四钱） 桑寄生（三钱）

清煎七帖。

介按∶女人月水，由诸络之血，汇集血海而下，兹以冲任内怯，肝肾液虚，是以头疼腰痛，背掣带下，养血补肾以调经，深得内经先其所因，伏其所主之旨。

□

安昌马 带下如注，小腹滞痛，脉涩左弦细，癸涩不调，舌浓腻，汗出 。宜疏泄厥阴为主。（四月二十八日。）

川楝子（三钱） 当归（钱半） 桑螵蛸（钱半） 柏子仁（三钱） 延胡（三钱） 麻子仁（四钱） 生香附（钱半） 海金沙（四钱） 省头草（三钱） 车前子（三钱） 青木香（八分）

清煎三帖。

介按∶此系肝郁侵脾，湿热下陷，是以脾精不守，未能化为经水，反变白滑之物，直下而为带。故治以疏泄厥阴，兼渗湿热而涩下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：带下
  • 下一页：胎前
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《邵兰荪医案》
  2. 带下《扁鹊心书》
  3. 带下《中医妇科学》
  4. 带下《脉因证治》
  5. 带下《沈氏女科辑要》
  6. 带下《妇科玉尺》
  7. 带下《笔花医镜》
  8. 带下《妇人规》
  9. 带下《女科撮要》
  10. 带下《医宗己任编》
  11. 带下《女科指掌》
  12. 带下《周慎斋遗书》
  13. 带下《邯郸遗稿》
  14. 带下《医学心悟》
  15. 带下《灸法秘传》
  16. 带下《丹溪心法》
  17. 带下（杂病）《金匮悬解》
  18. 带下《卫生易简方》
  19. 带下案《丁甘仁医案》
  20. 带下《明医指掌》
  21. 带下白候《诸病源候论》
  22. 带下《古今医案按》
  23. 带下病《中医妇科学》
  24. 带下《顾松园医镜》
  25. 带下部《本草易读》
  26. 带下《万病回春》
  27. 带下赤白《丹溪治法心要》
  28. 带下《古今医鉴》
  29. 带下赤白《金匮钩玄》
  30. 带下《张聿青医案》
  31. 带下赤候《中医词典》


胎前_《邵兰荪医案》_中医医案_【岐黄之术】

胎前

胎前

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜沥谢 经停二月余，右脉滑数，脘格呕恶，食入即吐。宜防妊育。

钗斛（三钱） 藿梗（二钱） 桑寄生（三钱） 生香附（钱半） 苏梗（二钱） 阳春砂（六分）杜仲（三钱） 焦栀子（钱半） 新会皮（钱半） 炒谷芽（四钱） 条芩（钱半）

清煎二帖。

介按∶妇人受妊，全赖肾气之旺，肾气旺则容易摄精而荫胎。兹由肝热挟胎气上冲。致妊娠二月，呕吐恶阻，故于平肝养胃之中，参以补肾之品，确治恶阻之良方。

□

头蓬胡 肝风犯胃，头疼晕眩，呕恶，脉左虚细，右稍滑，经停厌食。宜防孕育，未知桑寄生（三钱） 扁金钗（三钱） 新会皮（钱半） 炒杜仲（三钱） 炒驴胶（钱半） 苏梗（钱半） 藿梗（钱半） 阳春砂（六分，冲） 豆皮（三钱） 明天麻（八分） 甘菊（钱半）

清煎四帖。

介按∶胃虚而肝风内震，以致眩晕呕恶。治以滋肝和胃而理气，是恶阻而兼肝风之良法。

□

渔庄沈 妊育头胀，腹中气机不和，脉弦濡滑，溲弱短数，呕恶涎沫，胃钝。宜和中、理气、护胎。（五月初四日。）

大腹皮（三钱） 江西术（一钱） 桑螵蛸（钱半） 藿梗（二钱） 苏梗（钱半） 新会皮（钱半） 车前子（三钱） 焦栀子（二钱） 天仙藤（钱半） 阳春砂（七分，冲） 条芩（钱半）

清煎二帖。

介按∶肝阳横逆，阻滞气机，挟湿而侵侮脾胃，是以呕恶头胀。故治以安胎为主，兼清湿热以佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：胎前
  • 下一页：产后
<<< 返回本书目录
  1. 胎前《周慎斋遗书》
  2. 胎前案《丁甘仁医案》
  3. 胎前《张聿青医案》
  4. 胎前白带《女科秘要》
  5. 胎前《张氏医通》
  6. 胎前半产《女科秘要》
  7. 胎前《医学入门》
  8. 胎前保护《达生编》
  9. 胎前《医述》
  10. 胎前备用良方《盘珠集胎产症治》
  11. 胎前《也是山人医案》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前《邵兰荪医案》
  14. 胎前遍体瘙痒《女科秘要》
  15. 胎前《女科要旨》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前《明医指掌》
  18. 胎前产后痧《痧胀玉衡》
  19. 胎前《临证指南医案》
  20. 胎前产后慎药论《时病论》
  21. 胎前《顾松园医镜》
  22. 胎前潮热不退《女科秘要》
  23. 胎前《妇科玉尺》
  24. 胎前潮热气痛《女科秘要》
  25. 胎前《妇科秘方》
  26. 胎前赤带《女科秘要》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎前大便不通《女科秘要》
  29. 胎气上逼《景岳全书》
  30. 胎前大便虚急《女科秘要》
  1. 胎前《邵兰荪医案》
  2. 胎前《妇科玉尺》
  3. 胎前《女科要旨》
  4. 胎前《医宗己任编》
  5. 胎前《也是山人医案》
  6. 胎前《周慎斋遗书》
  7. 胎前案《丁甘仁医案》
  8. 胎前《明医指掌》
  9. 胎前白带《中医词典》
  10. 胎前《顾松园医镜》
  11. 胎前白带《医学纲目》
  12. 胎前《张聿青医案》
  13. 胎前白带《女科证治准绳》
  14. 胎前《临证指南医案》
  15. 胎前白带《女科秘要》
  16. 胎前《张氏医通》
  17. 胎前半产《女科秘要》
  18. 胎前《医述》
  19. 胎前保护《达生编》
  20. 胎前《医学入门》
  21. 胎前备用良方《盘珠集胎产症治》
  22. 胎前《医学纲目》
  23. 胎前遍身瘙痒出风脾《宁坤秘籍》
  24. 胎前《妇科秘方》
  25. 胎前遍身酸懒《宁坤秘籍》
  26. 胎前《中医词典》
  27. 胎前遍身酸懒《女科秘要》
  28. 胎气蕴热《中医词典》
  29. 胎前遍体瘙痒《女科秘要》
  30. 胎气上逆《中医词典》
  31. 胎前不降生《宁坤秘籍》


产后_《邵兰荪医案》_中医医案_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

黄公 徐 小产后带下如注，脉弦细涩，脘中有形，攻触而痛，癸水不调。姑宜涩下平肝。（六月七号乙巳二十二日。）

生牡蛎（四钱） 草豆蔻（一钱） 仙半夏（钱半） 丹皮（钱半） 化龙骨（钱半） 制香附（二钱） 广皮（钱半） 玫瑰花（五朵） 炒杜仲（二钱） 左金丸（八分） 木蝴蝶（四分）

清煎五帖。

介按∶刘宗浓曰∶带下多本于阴虚阳竭，营气不升，经脉凝涩，冲气下陷，精气积滞于下焦而成。今此案系是肝经抑郁，耗及营液，以致带脉失固，冲气下陷。故小产之后，而带下如注，冲任虚气挟肝阳上逆，则脘腹作痛，治宜平肝补肾为先。

□

华舍施 产后湿臌，溲黄，腹满，足肿，脉滞，舌黄，症势棘手。（民国十年七月十九日。）

杜赤小豆（钱半，杵） 大腹绒（钱半） 带皮苓（四钱） 光杏仁（三钱） 冬葵子（三钱）（五分） 泽泻（三钱） 地骷髅（一两，煎汤代水） 晚蚕砂（一两，包） 淡附片（四分） 炒米仁（四钱）

四帖。

又 产后臌胀，舌仍黄，溲较长，脘未展，脉尚滞，症尚棘手。

淡附片（五分） 鸡内金（三钱炒） 杜赤豆（钱半，杵） 枣槟（钱半） 光杏仁（三钱） 桃（十粒） 官桂（五分） 椒目（五分） 晚蚕砂（一两，包） 沉香曲（钱半） 冬葵子（三钱） 地煎汤代水）

又 产后臌胀，脉尚滞，溲长，舌黄，症尚棘 手。（八月初五日。）

沉香曲（钱半） 晚蚕砂（一两） 蜣螂（三双） 大腹绒（钱半） 炒鸡内金（三钱） 冬葵子（三钱） 乌药（钱半） 椒目（五分） 杜赤豆（钱半，杵） 淡附片（四分） 原粒砂仁（一钱，盐水炒） 地骷髅（一两，煎汤代水）

介按∶产后而患臌胀，须防瘀血凝结，但用普通治湿臌之药，决难奏效。虽则在后二方，用桃仁十粒，亦难济事。若能参用抵当汤，庶几近之，否则兼与黄连、丹参、大黄、五灵脂、蒲黄等品，下其瘀血，或能中鹄。后闻斯人转就诊于潘星如君而全愈，谅必兼用消瘀之品矣。此方渗湿扶阳，若治普通湿臌之症，亦是极好。惟产后血臌，尚欠斟酌。今特录之，以资

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前
  • 当前页：产后
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《邵兰荪医案》
  2. 产后《妇科玉尺》
  3. 产后《女科要旨》
  4. 产后《友渔斋医话》
  5. 产后《也是山人医案》
  6. 产后《丹溪治法心要》
  7. 产后《邯郸遗稿》
  8. 产后《医宗己任编》
  9. 产后《原要论》
  10. 产后《仁术便览》
  11. 产后《灸法秘传》
  12. 产后《急救广生集》
  13. 产后案《丁甘仁医案》
  14. 产后《丹溪心法》
  15. 产后百日外．面青浮肿．唇白气急《女科旨要》
  16. 产后《医学摘粹》
  17. 产后败血闭阴闭阳之辨《女科经纶》
  18. 产后《医学摘粹》
  19. 产后败血不散寒热为闭阴闭阳《女科经纶》
  20. 产后《明医指掌》
  21. 产后败血成痈《中医词典》
  22. 产后《顾松园医镜》
  23. 产后胞损《女科切要》
  24. 产后《万病回春》
  25. 产后胞衣不下《女科切要》
  26. 产后《古今医鉴》
  27. 产后胞衣不下急断脐带法《女科经纶》
  28. 产后《张聿青医案》
  29. 产后胞衣不下属冷乘血涩《女科经纶》
  30. 产后《临证指南医案》
  31. 产后胞衣不下属血入胞中《女科经纶》


《邵兰荪医案》

  • 作者：邵兰荪 朝代：清 年份：公元1644年—1911年
  • 史序
  • 凡例
  • 卷一
    • 风
    • 暑
    • 湿
    • 燥
    • 温热
  • 卷二
    • 咽喉
    • 耳目口齿
    • 咳嗽
    • 咳血
    • 喘
    • 胸痹
    • 虚劳
    • 不寐
    • 心悸健忘
  • 卷三
    • 肝风
    • 呕吐噎格
    • 脘痛
    • 腹痛
    • 泄泻
    • 痢
    • 疟
  • 卷四
    • 肿胀
    • 遗精
    • 遗尿
    • 淋浊
    • 疝气
    • 疮疡
    • 调经
    • 带下
    • 胎前
    • 产后
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行