绪言_《神经病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《神经病学》
绪言
在线购买《神经病学》正版书籍

绪言

  • 上一页
  • 目录
  • 相关
  • 下一页

神经病学是临床医学的一个分支，是研究神经系统疾病的病因、病理、病理生理、症状、诊断、治疗及预防的一门科学。神经系统疾病的主要症状表现为运动、感觉、反射和植物神经机能障碍，其原因则包括感染、中毒、外伤、肿瘤、变性、通传因素、血管改变、代谢障碍、免疫异常、先天畸形等，传统上还包括神经肌肉接头疾病（如重症肌无力）和某些肌肉疾病（如多发性肌炎、周期性瘫痪等）。另一方面由于治疗上的需要或传统习惯，某些神经系统疾病又常不隶属于神经病学范畴之内，如外伤隶属于神经外科，脊髓前角灰质炎和脑膜炎双球菌性脑膜炎等又从属于传染病学范围，等等。

神经系统疾病的临床表现和神经系统的解剖、生理特点紧密相关。同一病因当损害神经系统不同部位时，症状表现可迥然不同；相反，不同的病因损害同一部位时，神经定位症状表现又可基本或完全相同。因此，学习神经病学时，必需具有必要的神经解剖生理基础知识。对一个神经系统疾病的诊断，通常是通过病史询问和详细的神经系统检查，以推断病变的解剖部位，亦即“定位诊断”；然后联系起病方式、疾病发展过程以及有关的全身情况，再辅以各项实检室检查资料等，以确定病变的原因，亦即“病因诊断”或“定性诊断”。其中神经系统检查和根据检查所见来推断神经系统损害部位的“定性诊断”知识，是学习神经病学和进行神经系统疾病诊断首先要掌握的。为此，本讲义分别在第二章和第四章对此作了较多的介绍；第一章和第三章分别介绍病史采集中应予注意的呈项，以及各种创伤性和非创伤性的实验室检查方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：绪言
  • 下一页：第一章　病史采集（history taking）
<<< 返回本书目录
  1. 绪言《重订广温热论》
  2. 续产后论《古今医彻》
  3. 绪言《医经原旨》
  4. 续断《本草乘雅半偈》
  5. 绪言《药理学》
  6. 续断《本草崇原》
  7. 绪言《神经病学》
  8. 续断《本草经解》
  9. 绪言《流行病学》
  10. 续断《本草图经》
  11. 绪言《临床基础检验学》
  12. 续断《本草新编》
  13. 绪说《本草思辨录》
  14. 续断《本草易读》
  15. 绪论章《韩氏医通》
  16. 续断《本草择要纲目》
  17. 绪论－－免疫学发展简史《医学免疫学》
  18. 续断《雷公炮炙论》
  19. 绪论《中医诊断学》
  20. 续断《神农本草经百种录》
  21. 绪论《中医养生学》
  22. 续断《药鉴》
  23. 绪论《中国医学通史》
  24. 续断《药笼小品》
  25. 绪论《预防医学》
  26. 续断《证类本草》
  27. 绪论《免疫学和免疫学检验》
  28. 续断《本草纲目》图文版
  29. 绪论《放射诊断学》
  30. 续断【中药大全】
  1. 绪言《神经病学》
  2. 绪言《流行病学》
  3. 续产后论《古今医彻》
  4. 绪言《针灸学》
  5. 续断《神农本草经》
  6. 绪言《重订广温热论》
  7. 续断《本草纲目》
  8. 绪言《医经原旨》
  9. 续断《雷公炮炙论》
  10. 绪言《临床基础检验学》
  11. 续断《雷公炮制药性解》
  12. 绪说《本草思辨录》
  13. 续断《千金翼方》
  14. 绪论章《韩氏医通》
  15. 续断《药笼小品》
  16. 绪论－－免疫学发展简史《医学免疫学》
  17. 续断《玉楸药解》
  18. 绪论《预防医学》
  19. 续断《中药炮制》
  20. 绪论《病理学》
  21. 续断《本草经集注》
  22. 绪论《病理生理学》
  23. 续断《新修本草》
  24. 绪论《中医诊断学》
  25. 续断《神农本草经百种录》
  26. 绪论《中医养生学》
  27. 续断《本草备要》
  28. 绪论《中国医学通史》
  29. 续断《本草蒙筌》
  30. 绪论《免疫学和免疫学检验》
  31. 续断《本草易读》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


病史采集_《神经病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《神经病学》
第一章　病史采集（history taking）
在线购买《神经病学》正版书籍

第一章　病史采集（history taking）

  • 上一页
  • 目录
  • 相关
  • 下一页

病史是诊断疾病的重要依据之一和着手诊断的第一步。对神经系统疾病而言，还有其特殊的重要意义。其一，有些疾病的诊断几乎是完全依据病史得出的，如常见的癫痫大发作，就诊时多数发作已经过去，诊断主要是依据病人或旁观者对当时症状的描述作出的。又如偏头痛等某些发作性疾病即使是在发作时来诊，阳性体征也不太多，且仅凭可能看到的某些体征如不结合病史，也是无法诊断的。其二，病史可为神经系统疾病的性质即“定性诊断”提供重要线索和依据。如血管病多系突然发病，炎症常为急性或亚急性发病，肿瘤或变性疾病多缓慢发生而进行性加重。其三，病史同时还可能提示病变的部位，如一侧肢体的发作性抽搐，表明是对侧大脑中央前回的病变；一侧上肢持续性的麻木无力，常提示该侧颈胸神经根损害等。因此必须十分重视病史采取。

病史采取的方法和一般内科疾病相同。主要是耐心听取病人的叙述，必要时可向第三者了解、补充和核实，以求尽快弄清就诊的主要病状及其发生的原因和诱因，了解其发生的时间和病程、起病表现、进展情况、治疗经过以及疗效等。对有关的既往史如心血管疾病、颅脑外伤、寄生虫病、感染发热或类似发作史等，也应加以了解。有的疾病如癫痫、偏头痛、肌病等，还需了解其家族史。小儿病人尚应了解围产期情况和生长发育情况。病人所带其他单位的医疗材料，如病因、诊断证明和检验报告等均应仔细参考。

病人的叙述往往由于记忆不清、主次不分、对某些症状的认识不足以及过于紧张等原因，对一些重要情节常有遗漏，有时因痛苦较大或病情危重，难以长进间的叙述，因些采取病史时还必须抓住重点，主要地方辅以必要的但又不带暗示性的询问，以便如实地弄清对诊断最重要的情节要作好这一点，一方面决定于医生对各个疾病了解的深度，一方面也决定于问诊的技巧。现就有关问诊中应注意的几个方面叙述如下：

一、对主诉的主要症状必需明确无误

如病人叙述的“头晕”，要弄清究竟是有旋转感或视物幌动感的“眩晕”，还是仅是头脑昏沉的“头昏”？又如对所谓的“昏迷”，要弄清究系意识丧失，还是意识朦胧，或仅系无力不语卧床不起？对“肢体瘫痪”，要弄清是因肢体疼痛或关节强直致使肢体活动受限，还是确系肢体无力引起的瘫痪…等等。否则从主诉一开始就可能使诊断陷入歧途。

二、要弄清主诉或主要症状的起病及进展情况

此点将有助于明确疾病的性质亦即“定性诊断”。例如急聚发病的脑部病变多系费颅脑或蛛网膜下腔出血、脑梗塞、瘤卒中、急性炎症及颅脑外伤等，反之缓慢起病逐渐进展应考虑到颅内占位性病变和变性疾病等。对症状的进展情况特别是缓慢起病者，应着重了解病情是持续进展，还是有完全或不完全的缓解？如有缓解复发，诱因是什么？某些神经系统疾病如多发性硬化、蛛网膜炎、早期颅内占位性病变等常有不同程度的复发缓解表现。些外，还应注意，在某些急聚起病的病例中，病前一段时间可能已有一些未引起病人注意的症状，了解这些对协助判断病情也有很大帮助。例如，瘤卒中之前，往往已有一段时期的头痛。脑血栓形成之前已有多次短暂性缺血发作所致的眩晕或肢体麻木无力，脊髓肿瘤突发截瘫前已有长期的腰背痛等等。

三、对主要症状的确切表现不能含混

例如对“抽风”必须要进一步时确肢体抽搐的形式，确切的抽搐时间，意识是否确实丧失，发作时有无自伤、小便失禁或哭泣、呼号等。这些资料的遗漏或欠确实，常易造成误诊。例如，将癫痫大发作以后的昏睡时间和抽摔时间混为一谈，或将清醒过程中的躁动表现误为功能性表现，势必将癫痫误诊为癔病。

四、对与主诉或主要症状相伴随的某些症状应加了解

这将有助于诊断和鉴别诊断。如头痛伴有发热者多提示为脑膜炎或全身性感染或癌肿等病变引起，伴有呕吐者应考虑脑膜脑炎、颅内占位性病变、颅脑外伤、脑及蛛网膜下腔出血、高血压性脑病、偏头痛、低颅压综合症、青光眼等。又如对肢体瘫痪，也应了解是否伴有发热、疼痛、麻木、抽搐和意识丧失等。

最后还应指出，对采集病史的可靠性必须慎重衡量。在问诊中，有时由于医生提问用语的暗示性，或陪伴者的代述代答，可使一些不存在的平状予以肯定，有的病人因病重不适，或因意识或智力障碍而随口回答，也有的病人对某些病情不愿如实作答（如癔病病人常否认精神因素）；有时病史系因素陪伴人员代述，可能夹杂有一定的猜测或主观成分，个别情况更有伪造病史者。凡此种种，都应在问诊时或查体后，根据可疑或矛盾之处，以免延误抢救时机。

关于病史的记录，应在充分掌握病史和进行查体后，对疾病的诊断和鉴别诊断已有一定的考虑或甚至已较明确之后，立即加以整理，并系统而有重点，简明而又精确地加以记录。内容及词句发布简练和重点突出。一方面不能将与诊断无关的病人的繁琐赘述，原样地加以记录，另一方面对与诊断及鉴别诊断有关的阴性资料也应加以记载。总之，衡量一份病史是否合格的标准是，病史完成后能不能对病变的部位及其可能的性质有了初步的了解或近似的诊断。如果病史完成后仍心中无数，要明确诊断几乎是不大可能的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绪言
  • 当前页：第一章　病史采集（history taking）
  • 下一页：第二章　神经系统检查（examination of the nervous system）
<<< 返回本书目录
  1. 病史、症状和体征《医学遗传学基础》
  2. 病史采集（history taking）《神经病学》
  3. 病时静心息虑《明医杂着》
  4. 病似痨怯《医门补要》
  5. 病时病后要省劳节欲《医门补要》
  6. 病室常用物品的清洁与保养《基础护理学》
  7. 病深非浅药能治论《医学源流论》
  8. 病死《洗冤集录》
  9. 病深而形色毛发有不变者篇《形色外诊简摩》
  10. 病死牛肉有毒《医门补要》
  11. 病入膏肓《趣味中医》
  12. 病随国运论《医学源流论》
  13. 病乳《续名医类案》
  14. 病态窦房结综合征《赵绍琴临证验案精选》
  15. 病人营养与饮食护理《基础护理学》
  16. 病态窦房结综合征【疾病大全】
  17. 病人入院及出院的护理《基础护理学》
  18. 病态平衡与潜病《中医疾病预测》
  19. 病人入院护理《基础护理学》
  20. 病态欣快感【疾病症状】
  21. 病人的一般心理活动《医学心理学》
  22. 病同人异论《医学源流论》
  23. 病人的卧位与安全护理《基础护理学》
  24. 病同因别论《医学源流论》
  25. 病人的膳食管理及护理《基础护理学》
  26. 病退缓进饮食《医门补要》
  27. 病人的清洁、舒适与安全护理《基础护理学》
  28. 病位《虚损病类钩沉》
  29. 病人的清洁、舒适护理《基础护理学》
  30. 病无纯虚论《研经言》
  1. 病史采集《神经病学》
  2. 病史、症状和体征《医学遗传学基础》
  3. 病史和查体《默克家庭诊疗手册》
  4. 病史《默克家庭诊疗手册》
  5. 病似痨怯《医门补要》
  6. 病时静心息虑《明医杂着》
  7. 病似天钓《幼科发挥》
  8. 病时病后要省劳节欲《医门补要》
  9. 病室常用物品的清洁与保养《基础护理学》
  10. 病胜脏《中医词典》
  11. 病室十要《中医词典》
  12. 病深非浅药能治论《医学源流论》
  13. 病暑《中医词典》
  14. 病深而形色毛发有不变者篇《形色外诊简摩》
  15. 病水《中医词典》
  16. 病蛇节《中医词典》
  17. 病死《洗冤集录》
  18. 病色相克《中医词典》
  19. 病死率《预防医学》
  20. 病色相克《中医名词词典》
  21. 病死牛肉有毒《医门补要》
  22. 病色《中医词典》
  23. 病随国运论《医学源流论》
  24. 病色《常见病自测》
  25. 病态窦房结综合征《默克家庭诊疗手册》
  26. 病色《中医名词词典》
  27. 病态窦房结综合征《赵绍琴临证验案精选》
  28. 病三条《伤寒贯珠集》
  29. 病态窦房结综合征《心脏病学》
  30. 病入膏肓《趣味中医》
  31. 病态平衡与潜病《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


神经系统检查_《神经病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《神经病学》
第二章　神经系统检查（examination of the nervous system）
在线购买《神经病学》正版书籍

第二章　神经系统检查（examination of the nervous system）

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统检查是为了判断神经系统有无损害及损害的部位和程度，即解决病变的“定位”诊断。检查应按一定顺序，并注意和一般体检结合进行。通常先查颅神经，包括其运动、感觉、反射和植物神经各个功能；然后依次查上肢和下肢的运动系统和反射，最后查感觉和植物神经系统。检查亦应根据病史和初步观察所见，有所侧重、尤其在危重伤病员的检查时，更为重要。此外，意识、失语、失用、失认等大脑皮层功能障碍，也属于神经系统检查的范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　病史采集（history taking）
  • 当前页：第二章　神经系统检查（examination of the nervous system）
  • 下一页：二、颅神经
<<< 返回本书目录
  1. 神经系统检查《物理诊断学》
  2. 神经系统检查（examination of the nervous system）《神经病学》
  3. 神经系统疾病先兆《中医疾病预测》
  4. 神经系统检查格式《神经病学》
  5. 神经系统疾病《病理学》
  6. 神经系统结节病【疾病大全】
  7. 神经系统核医学检查法《物理诊断学》
  8. 神经系统先天性疾病【疾病大全】
  9. 神经系统副肿瘤综合征【疾病大全】
  10. 神经系统遗传病【疾病大全】
  11. 神经系统对损伤的基本反应《病理学》
  12. 神经系统用药《国家基本药物目录》（2009版）
  13. 神经系统对躯体运动的调节《生理学》
  14. 神经系统肿瘤《默克家庭诊疗手册》
  15. 神经系统对内脏活动的调节《生理学》
  16. 神经纤维的溃变与再生《组织学与胚胎学》
  17. 神经系统的感觉分析功能《生理学》
  18. 神经纤维过度生长【疾病症状】
  19. 神经系统的放射性损伤【疾病大全】
  20. 神经纤维和神经《组织学与胚胎学》
  21. 神经系统的发生《组织学与胚胎学》
  22. 神经纤维瘤《家庭医学百科-医疗康复篇》
  23. 神经系统的常见畸形《组织学与胚胎学》
  24. 神经纤维瘤《临床激光治疗学》
  25. 神经系统病症《手穴手纹诊治》
  26. 神经纤维瘤【疾病大全】
  27. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  28. 神经纤维瘤病【疾病大全】
  29. 神经系统《人体解剖学歌诀》
  30. 神经纤维肉瘤【疾病大全】
  1. 神经系统检查《神经病学》
  2. 神经系统检查《物理诊断学》
  3. 神经系统检查格式《神经病学》
  4. 神经系统疾病先兆《中医疾病预测》
  5. 神经系统与感觉器官《儿科学》
  6. 神经系统疾病模型《实验动物科学》
  7. 神经系统症状《预防医学》
  8. 神经系统疾病《病理学》
  9. 神经系统肿瘤《默克家庭诊疗手册》
  10. 神经系统疾病《病理生理学》
  11. 神经细丝《实用免疫细胞与核酸》
  12. 神经系统核医学检查法《物理诊断学》
  13. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  14. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  15. 神经纤维的溃变与再生《组织学与胚胎学》
  16. 神经系统的生物化学特点《临床生物化学》
  17. 神经纤维和神经《组织学与胚胎学》
  18. 神经系统的机能研究《实用免疫细胞与核酸》
  19. 神经纤维瘤《临床激光治疗学》
  20. 神经系统的放射损伤《默克家庭诊疗手册》
  21. 神经纤维瘤《默克家庭诊疗手册》
  22. 神经系统的发生《组织学与胚胎学》
  23. 神经纤维瘤《家庭医学百科-医疗康复篇》
  24. 神经系统的常见畸形《组织学与胚胎学》
  25. 神经纤维瘤《眼科学》
  26. 神经系统病变的定位定性诊断《神经病学》
  27. 神经心理的研究方法《医学心理学》
  28. 神经系统《人体解剖学》
  29. 神经心理学的发展历史《医学心理学》
  30. 神经系的区分《人体解剖学》
  31. 神经心理学的概念和分类《医学心理学》


颅神经_《神经病学》_中医内科_【岐黄之术】

二、颅神经
在线购买《神经病学》正版书籍

二、颅神经

  • 上一页
  • 目录
  • 相关
  • 下一页

图1　颅神经及其神经核

（一）视力和眼底

【解剖生理】

视网膜视觉纤维→视乳头→视神经/孔入颅视交叉（仅视网膜鼻侧纤维交叉）

外侧膝状体→视放射→枕叶视觉皮层（视觉径路）

→视束→

中脑顶盖前区和上丘→E-W氏核→动眼神经（瞳孔光反射径路）

图2　视觉通路

【检查方法】

1．视力：先排除眼球本身病变，两眼分别检查。通常用视力表，粗测可嘱病人阅读书报，并和正常人对比。视力显著减退者，可让其辩认眼前不同距离处手指数或手指晃动情况，或以手电光试其有无光感。分别用“失明”、“光感”、“指动感”、“XX公分内可辨指数”表示。

2．视野：眼球正视时所能看到的注视点以外的空间范围称视野。正常单眼视野颞侧约90°，鼻侧及上、下方约为50-70°。精确的视野检查使用视野计，粗测常用对照法：病人背光与医生相对而坐，嘱闭左眼，医生手指从上、下、左、右周边部逐渐向中心移动，嘱病人见到手指时立即说出。同法再测另一眼。根据正常视野即可比较出病人视野缺损的大致情况。

3．眼底：

用眼底镜进行检查。正常眼底视网膜呈现桔红色，视神经乳头位于视网膜靠侧方向，园形，边缘清楚，色淡红，中央有色泽较淡之生理凹陷。视网膜中央动脉、静脉穿过视乳头中心，分上、下二支及许多小支，彼此不吻合。动脉色鲜红，较细而直，静脉色暗红，较粗而曲；动、静脉管径比例约2：3。黄斑位于视乳头颞侧稍下方约两个视乳头距离处，范围有一个视乳头大小，色较视网膜深，中央有很亮的中心凹反光点。

注意观察：视乳头颜色、大小、形态，边缘是否整齐、有无隆起，中心生理凹陷是否扩大；动静脉精细比例弯曲度和管壁反光强度；有无动静脉交叉处静脉受压；视网膜及黄斑区有无渗出物、出血、色素沉着及水肿，黄斑中心凹是否存在。

【临床意义】

1．视力、视野改变见定位诊断及有关疾病章节。

2. 视乳头水肿：为颅内压增高使眼静脉回流受阻引起。早期视乳头充血、变红，边缘模糊，生理凹陷消失。进而视乳头隆起，静脉充盈，搏动消失。严重者静脉怒张、迂曲，视乳头及其附近有火焰状出血及渗出。

3．视神经萎缩：视乳头色白，伴视力减退或消失，视野向心性缩小，瞳孔散大，对光反射减弱或消失。原发性者视乳头边丝清楚，若为一侧性，多系视神经直接受压所致。继发性者视乳头边缘模糊，由视乳头水肿或视神经炎所致。

4．视网膜动脉硬化：早期动脉变细，管壁增厚，反光增强，似铜线状；严重者动脉呈银丝状，动静脉交叉处静脉受压变细甚至中断。

（二）眼外肌和瞳孔

【解剖生理】

1．眼外肌：眼球运动由动眼、滑车、外展神经支配。由各自核发出后，分别经中脑腹侧、背侧及桥脑腹侧出脑，穿过海绵窦并经眶上裂入眼眶，分别到达上直肌、下直肌、内直肌、下叙肌、上斜肌及外直肌，支配提睑和眼球运动。

2．瞳孔：

（1）缩瞳：Edinger-Westphall核→动眼神经→瞳孔扩约肌。

（2）扩瞳：神经纤维发自下丘脑交感中枢，下行至脊髓C8-T2侧角（睫状脊髓中枢）发出交感神经，随颈动脉入颅再随三叉神经眼支到瞳孔扩大肌。

此外，交感神经通路也支配同侧睑板肌（协助提起同侧上睑）、球后平涌肌（使眼球稍突出）、面部汗腺（泌汗）和血管（收缩血管）。

【检查方法】

1．眼裂宽度：观察两眼裂大小，有无眼睑下垂（应排除眼睑本身病变）。附带可检查眼球是否突出或下陷。

2．眼球位置和运动：①斜视：嘱病人正视前方，观察有无眼球偏斜；②眼球运动和复视；双眼随医生手指向各方向移动，观察何侧眼球活动受限及其程度，并询问有无复视；③同向偏斜和同向运动麻痹；双眼不同时向一侧注视（侧视麻痹）或向上方、下方注视（垂直运动麻痹）；④辐辏反射：嘱病人注视前方自远而近的医生手指，观察有无双眼内收障碍。

3．瞳孔：①外形：观察瞳孔位置、大小、形状，边缘是否整齐，两侧是否相等。正常瞳孔为园形，两侧等大，自然光线下直径2-5mm。②对光反射：用电筒光从侧面照射瞳孔，可见瞳孔缩小，称直接光反射；对侧瞳孔同时也缩小，称间接光反射。③调视反射：作辐辏反射检查时，在双眼内收同时，双侧瞳孔也见缩小。

【临床意义】

1．眼动神经麻痹：参见定位诊断一章。

2．同向运动麻痹：见于动眼神经核和外展神经核以上的同向运动中枢及其通路的病变，表现为双眼不能同时侧视，或不能同时上视或（和）下视。刺激症状则出现双眼同向偏斜或双眼上视痉挛，详见定位诊断一章。

3．瞳孔异常：

一侧或双侧瞳孔异常扩大或缩小、对光反应迟钝或消失等，可分别由动眼神经、视神经或交感神经病变引起。后者见于脑干以下颈咬感神经径路损害，除同侧瞳孔缩小外，并有眼球内陷、眼裂变小、结膜充血、颜面无汗的症状，称Horner综合征。

（三）面部感觉和运动：

【解剖生理】

1．面部感觉：头面部和五官感觉纤维组成三叉神经眼支、上颌支、下颌支，分别经眶上裂、园孔、卵园孔入颅到半月神经节后，再到桥脑相应神经核，发出纤维上升交叉至对侧丘脑及中央后回下部。

2．面部运动

（1）表情肌运动：主要由面神经支配，此外，面神经也传导舌前2/3味觉等。

面神经核上组核受双侧皮质脑干束支配，下组核仅受对侧皮质脑干束支配。

（2）咀嚼肌运动：由三叉神经运动支支配的颞肌和咬肌完成。

图3　眼球运动神经

图4　眼球运动神经的中枢连系

图5　Horner征的神经通路

图6　颜面三叉神经的分

图7 三叉神经中枢通路

图8　面神经通路

【检查方法】

1．面部感觉：根据三叉神经分布范围，分别用大头针、锦丝测试痛觉和触觉，两侧及上中下三支对比。

2．面肌运动：查上组面肌时，注意眼裂有无变大，嘱作抬额、皱眉和闭眼动作，看有无额纹消失、变浅以及闭眼无力或不能。查下组面肌时，注意鼻唇沟有无变浅；作示齿、微笑动作时，有无口角偏斜；吹哨和和鼓腮时有无漏气或不能。

3．咀嚼运动：观察颞肌、咬肌有无萎缩；测试咀嚼运动时两侧肌力是否相等；观察张口时下颌有无偏斜。

4．角膜反射：嘱向一侧注视，以棉丝从另一侧轻触角膜，引起眼睑敏捷闭合。同侧反应称直接反射，对侧为间接反射。

角膜反射反射弧：

图9 面神经核的核上支配

【临床意义】

1.颜面感觉减退和三叉神经痛，见头面神经痛一节。

2.中枢性面瘫和周围性面瘫；

面神经核或（和）面神经的损害，引起同侧上、下组面肌均瘫痪，称周围性面瘫。面神经核以上损害，即一侧前中央回或皮质脑干束的病变，则只引起其支配的对侧下组面肌瘫痪，称“中枢性面瘫”。详见定位诊断一节。

3．面肌抽搐和痉挛：为一侧面肌的阵发性抽动，或面肌持续性收缩。前者为面神经激惹症状，见于小脑桥脑角病变等；后者多为面神经炎恢复不全的遗症状。

4．咬肌萎缩和痉挛。前者见于三叉神经运动支毁坏性病变，除咀嚼肌萎缩外，尚有咀嚼无力，张口困难；若一侧受累，张口时下颌偏向病侧。后者则出现牙关紧闭。

5．角膜反射消失：三叉神经第一支、面神经或脑干病变均可引起。但前者角膜感觉消失，面神经病变则角膜感觉存在。

（四）听力检查：

【解剖生理】

听觉由听神经中的耳蜗神经传导。听神经中的另一神经为前庭神经，司平衡。

图10 听觉径路

一侧耳蜗核均与双侧颞叶皮质中枢联系，故一侧皮质或脑干损害一般不产生单侧听力障碍。

2．前庭神经

内听道前庭神经节的前庭纤维→前庭神经→内耳孔入颅→小脑桥脑角→脑干前庭核→两侧内纵束→眼动神经诸核（眼震通路）。

此外，前庭神经分别通过与大脑顶颞叶前庭代表区、小脑、脊髓以及迷走神经的联系，产生与平衡有关的自我感觉、运动、反射及植物神经反应。

【检查方法】

1.听力：常用（256HZ）音叉试验检查。

（1）Rinne试验：比较一侧耳的气导和骨导时间。将震动后的音叉柄置于耳后乳突上测定颅骨传导时间，待听不到声音时，即刻移至距外耳道口1cm处，测定空气传导时间。正常气导长于骨导时间15秒以上，二者传导时间之比约为2：1，称为Rinne试验阳性。

（2）Weber试验：比较双耳的骨导时间。将震动的音叉柄置于前额中央，音波通过骨传导而达内耳。正况两耳听到的声音相等，故Weber试验居中。

2．眼球震颤：

嘱病人头不动，两眼注视上、下、左、右移动的医生手指（向外侧方向移动时，勿超过45度），观察有无眼震及其类型、幅度和速度。临床上以有快慢相（以快相为震眼方向）的前庭型眼震最多见，可为水平性、垂直性、旋转性或混合性，表明前庭系统有刺激性病变。当眼震阴性而疑有前庭系统病变时，可用迅速更换体位的方法，观察各个位置是否出现眼震，称位置性眼震试验。详见眩晕一节。

【临床意义】

1．神经性（感音性）耳聋：由内耳或听神经损害引起。不全损害时，音叉试验气导、骨导均缩短，但比例不变，称Rinne试验短阳性；Weber试验偏向健侧。当一耳完全性神经性聋时，由于音波自颅骨传至对侧健耳，造成骨导>气导假象，应加注意；然Weber试验仍偏向健侧，且气导消失，可资鉴别。

2．传导性（传音性）耳聋：由中耳病变或外耳道阻塞所致。音波自颅骨传导到内耳后，部份音波经中耳和外耳道向外传导受阻，从而患耳骨导声音增强，呈现Rinne试验骨导>气导现象，称Rinne试验阴性，Webr试验偏向患侧。

（五）软腭、咽喉的运动和感觉：

【解剖生理】

此外，舌咽神经也传导舌后1/3部份的味觉；迷走神经则传导胸腹腔的内脏感觉，其纤维分别源自上神经节和结神经节，传入脑干的孤束核。

【检查方法】

1．腭咽喉运动：了解并观察有无吞咽困难，饮水呛咳或反流，发音嘶哑或鼻音，观察悬雍垂是否居中，软腭有无下垂。嘱病人发“啊”声，观察软腭能否上举，两侧是否等高。声带运动可用间接喉镜观察。

2．咽壁反射：观察和比较用压舌板轻触左右咽后壁引起的恶心、作哎反应情况，并了解感觉的灵敏程度。

【临床意义】

1．真性延髓（球）麻痹：指疑核和舌咽、迷走神经受损时出现的一侧或双侧软腭麻痹、咽反射减弱或消失、饮水呛咳、吞咽困难和发音嘶哑的征象。相当于肢体的下运动神经元性瘫痪。

2．假性延髓麻痹：指支配疑核的双侧皮质脑干束受损后出现的腭咽喉诸肌麻痹现象，但咽反射存在，可伴双侧锥体束征等。相当于肢体的上运动神经元性瘫痪。

均参见定位诊断一章。

（六）舌肌运动

【解剖生理】

【检查方法】

嘱张口，观察舌在口腔中位置：再嘱伸舌，看是否偏斜及舌肌有无萎缩或肌纤颤。

【临床意义】

1．中枢性舌痪：舌下神经核仅受对侧皮质脑干束支配。故一侧中央前回或皮质脑干束损害时，引起对侧舌肌瘫痪，伸舌偏向病变对侧。

2．周围性舌瘫：指舌下神经核或舌下神经病变，除引起同侧舌肌瘫痪（伸舌偏向病变侧）外，尚有该侧舌肌萎缩和舌肌纤颤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　神经系统检查（examination of the nervous system）
  • 当前页：二、颅神经
  • 下一页：三、运动系统
<<< 返回本书目录
  1. 颅神经《神经病学》
  2. 颅神经疾病《默克家庭诊疗手册》
  3. 颅内转移瘤【疾病大全】
  4. 颅神经麻痹【疾病症状】
  5. 颅内肿瘤性出血【疾病大全】
  6. 颅神经损害【疾病症状】
  7. 颅内肿瘤伴发的精神障碍【疾病大全】
  8. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  9. 颅内肿瘤【疾病大全】
  10. 颅神经损害的定位诊断《神经病学》
  11. 颅内肿瘤《自我调养巧治病》
  12. 颅外头痛【疾病症状】
  13. 颅内脂肪瘤【疾病大全】
  14. 颅熄穴【头部背面穴位】
  15. 颅内占位性病变引起的头痛【疾病大全】
  16. 颅狭症【疾病大全】
  17. 颅内占位性病变【疾病症状】
  18. 颅囟论-幼幼汇集（上）《古今医统大全》
  19. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  20. 颅囟要略《婴童类萃》
  21. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  22. 颅咽管瘤【疾病大全】
  23. 颅内压增高【疾病症状】
  24. 颅中窝脑膜瘤【疾病大全】
  25. 颅内压增高【疾病症状】
  26. 颅肿《儿科萃精》
  27. 颅内压增高《急诊医学》
  28. 鲈鲤【中药大全】
  29. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  30. 鲈鱼《本草纲目》完整版
  1. 颅神经《神经病学》
  2. 颅前窝《人体解剖学》
  3. 颅神经疾病《默克家庭诊疗手册》
  4. 颅内肿瘤《自我调养巧治病》
  5. 颅神经损害《神经精神疾病诊断学》
  6. 颅内占位性病变《神经精神疾病诊断学》
  7. 颅神经损害的定位诊断《神经病学》
  8. 颅内压增高综合症《神经病学》
  9. 颅息《针灸大成》
  10. 颅内压增高《神经精神疾病诊断学》
  11. 颅息《中医词典》
  12. 颅内压增高《急诊医学》
  13. 颅息《针灸学》
  14. 颅内压降低《神经精神疾病诊断学》
  15. 颅相学《医学心理学》
  16. 颅内压改变《神经精神疾病诊断学》
  17. 颅囟《中医词典》
  18. 颅内感染《神经精神疾病诊断学》
  19. 颅囟论（幼幼汇集 上）《古今医统大全》
  20. 颅内出血《妇产科学》
  21. 颅囟要略《婴童类萃》
  22. 颅内出血《默克家庭诊疗手册》
  23. 颅胀《中医词典》
  24. 颅脑外伤《神经精神疾病诊断学》
  25. 颅中窝《人体解剖学》
  26. 颅脑外伤《家庭医学百科-自救互救篇》
  27. 颅肿《儿科萃精》
  28. 颅脑损伤患者康复《康复医学》
  29. 鲈鱼《饮膳正要》
  30. 颅脑损伤后精神障碍先兆《中医疾病预测》
  31. 鲈鱼《本草衍义》


运动系统_《神经病学》_中医内科_【岐黄之术】

三、运动系统

三、运动系统

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

运动系统主要由以下结构组成：

1．周围（下）运动神经元：由脊髓前角细胞和脑干颅神经运动核以及两者的运动纤维组成，是各种脊髓节段性反射弧的似出通路，参与所支配肌肉的营养功能，并参与肌张力形成。

2．中枢（上）运动神经元：即锥体束。起自皮层中央前回和旁中央小叶运动细胞，发出纤维经内囊、大脑脚下行，分为两支：

(1) 皮质脑干束：来自中央前回上1/3部份，纤维到达两侧颅神经运动核，但面神经核下部、副神经核中支配斜方肌部分及舌下神经核只受对侧支配。

(2) 皮质脊髓束：来自中央前回上2/3部分和旁中央小叶，到达延髓下端腹侧时，大部分交叉到对侧（锥体交叉），终止于脊髓前角细胞；小部分下降到脊髓不同平面时再陆续交叉到对侧前角细胞。

上运动神经元支配下运动神经元，使肌肉收缩成为受意识支配的、有目的的自主运动，并抑制和调节下运动神经元的过度活动。

3．锥体外系统：包括底节、黑质、红核、丘脑底核等结构，经过网状结构及顶盖的神经通路，支配下运动神经元。系原始运动中枢，受皮层的抑制调节，并参与肌张力的形成。

4．小脑系统：通过三对小脑脚（绳状体、桥臂、结合臂）与大脑、底节、脑干、脊髓等联系。支配下运动神经元主要通过红核及网状结构的下行通路，以维持躯体的平衡和自主运动的准确、协调和流利，称为共济运动。

【检查方法及临床意义】

1．肌力：先观察自主活动时肢体动度，再用作对抗动作的方式测试上、下肢伸肌和屈肌的肌力，双手的握力和分指力等。须排除因疼痛、关节强直或肌张力过高所致的活动受限。

轻微肌力减退检查方法：①双手同时迅速握紧检查手指。患侧握手较慢，力量稍轻。②双手指尽力分开后手掌相对，观察两侧指间隙大小。患侧分开较小。③两臂前伸，患臂逐渐下垂（Barre试验）。④仰卧、伸直下肢时，可见患侧足外旋；或双腿屈曲，使膝、髋关节均呈直角，可见患侧小腿逐渐下垂（Magazini试验）。

肌力按六级分法记录，肌力的减退或丧失，称为瘫痪。“0级”一完全瘫痪。“1级”至“4级”，为不全性瘫痪或轻瘫：“1级”一有肌肉收缩而无肢体运动；“2级”一肢体能在床面移动而不能抬起：“3级”一肢体可抬离床面：“4级”一能抵抗部份外界阻力；“5级”一正常肌力。

瘫痪就其性质而言，可分为：

(1) 下运动神经元性（周围性）瘫痪：见于脊髓前角细胞、前根以及运动神经病变。表现为肌力减退或完全不能活动，肌张力减低，深反射消失，肌肉萎缩，可有肌纤维或肌束震颤。

(2)上运动神经元性（中枢性）瘫痪：见于中央前回或皮质脊髂束损害。也出现肢体肌力减退或完全不能活动，但由于其对下运动神经元的抑制被解除，故出现肌张力痉挛性增高（上肢屈肌下肢伸肌张力增高），深反射亢进，常有髌、踝阵挛，病理反射阳性，但浅反射减弱或消失。除废用性萎缩外，肌肉无局限性萎缩，亦无肌震颤。但在严重病变的急性期可出现为肌张力降低，深反射消失。

2．肌容积：观察、触摸肢体、躯干乃至颜面的肌肉有无萎缩及其分布情况，两侧对比。必要时用尺测理骨性标志如髌、踝、腕骨上下一定距离处两侧肢体对等位置上的周径。

肌萎缩见于下运动神经元性瘫痪，亦可见于各种肌病，如肌营养不良症等。后者称肌源性肌萎缩。废用性肌萎缩见于上运动神经元性瘫痪，关节固定等。

肌病时还须注意腓肠肌等处有无假性肥大。

3．肌张力：指肌肉的紧张度。除触摸肌肉测试其硬度外，并测试完全放松的肢体被动活动时的阻力大小。两侧对比。

(1) 肌张力减低：见于①“牵张反射弧”中断时，如下运动神经元性瘫痪和后根、后索病变等。②上运动神经元性瘫痪的休克期。③小脑病变。④某些锥体外系病变，如舞蹈症等。

(2) 肌张力增高：①痉挛性肌张力增高：见于锥体束病变，系牵张反射被释放而增强所致。上肢屈肌张力增高，呈“折刀状”，下肢伸肌张力增高。②强直性肌张力增高：见于锥体外系病变，如震颤麻痹等。伸、屈肌张力均增高，呈“铅管样”或“齿轮状”。

此外，脑干前庭核水平以下病变还可见去大脑强直—四肢呈现强直性伸直。皮质广泛病变可见去皮制强直，表现为上肢屈曲内收，日新月异臂紧贴胸前，下肢强直性伸直。

4．共济运动：平衡与共济运动除与小脑有关外，尚有深感觉参与，故检查时应睁、闭眼各作一次。肌力减退或肌张力异常时，此项检查意义不大。

共济运动检查通常沿用以下方法：①指鼻试验：嘱用食指尖来回触碰自己的鼻尖及检查者手指，先慢后快；②跟膝胫试验：仰卧，抬起一侧下肢，然后将足跟放在对侧膝盖上，再使足跟沿胫骨前缘向下移动。此外，也可观察患者作各种精细动作如穿衣、扣扣、写字时表现。

平衡检查常用Romberg试验：并足站立，两臂前伸，观察有无晃动和站立不稳。

(1)小脑性共济失调：睁闭眼均有共济失调表现，肌张力减低。小脑半球病变以肢体共济失调为主，小脑蚓部病变以躯干共济失调即平衡障碍为主。

(2)感觉性共济失调：深感觉缺失所致，故睁眼视力代偿后，共济失调不明显。多累及下肢，出现肌张力减低，腱反射消失，震颤觉和关节位置觉丧失，行走时有如踩棉花感，为此，行走时举足过高，踏地过重，呈现“跨阈步态”。黑暗中症状更加明显。见于后索及严重的周围神经病变。

5．不自主运动：不自主发生的无目的异常运动。注意观察其形式、部位，速度、幅度、频率、节律等，并注意与自主运动、休息、睡眠和情绪改变的关系。两侧对比。

(1)震颤：为主动肌与拮抗肌交替收缩的节律性摆动样运动，可为生理性呀病理性；后者按与随意运动的关系，分为：①静止性震颤：指肢体静止状态下出现的震颤。如震颤麻痹症，震颤多见于手及手指，典型者呈“搓药丸”样。②运动性（意向性）震颤：指肢体运动且指向一定目标时出现的震颤。震颤在肢体快到达目标时开始出现或变得更明显，多见于小脑病变。

(2)肌纤维震颤和肌束震颤：为局限于肌肉的细小、快速或蠕动样颤动，不引起关节的活动。发生于下运动神经元变性期，肌肉极度萎缩时可消失。

(3) 抽搐：分为两种：①阵挛性抽搐：阵发性发作的主动肌群与拮抗肌群的有节律的交替性收缩。可见于颜面（如面肌抽搐facial tics）、肢体（如局限性运动性癫痫）或全身（如强直性痉挛性癫痫发作的痉挛期）。②强直性抽搐：阵发性发作的肌肉或肌群持续性强直收缩。可局限于某一肌肉（如腓肠肌痛性痉挛）、某一肌群（如手足搐搦）或全身（如强直性痉挛性癫痫发作的强直期）。

(4) 舞蹈样动作：为不规律的、不对称的、幅度不等的急促动作。如突发的肢体伸展、挤眉、眨眼、伸舌、摆头等。见于锥体外路病变。

6．姿式步态改变：

临床上最常见的为偏瘫步态：瘫侧上肢内收、旋前、屈曲，并贴近身体不摆动；下肢则伸直，不能屈曲，行走似划圈。见于锥体束病变恢复期。

此外，尚有双下肢张力增高引起的剪刀（痉挛）步态，小脑病变引起的酒醉（蹒跚）步态，震颤麻痹引起的慌张步态，下肢弛缓性瘫痪如进行性肌营养不良引起的摇摆（鸭行）步态等，均参见各有关节章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、颅神经
  • 当前页：三、运动系统
  • 下一页：四、感觉系统
<<< 返回本书目录
  1. 运动系统《神经病学》
  2. 运动性闭经【疾病症状】
  3. 运动系统《人体解剖学歌诀》
  4. 运动性忽略症【疾病症状】
  5. 运动系统《人体解剖学》
  6. 运动性疲劳【疾病症状】
  7. 运动损伤【疾病症状】
  8. 运动性失语【疾病症状】
  9. 运动时膝前疼痛加剧【疾病症状】
  10. 运动性损伤《默克家庭诊疗手册》
  11. 运动神经元疾病【疾病大全】
  12. 运动性兴奋或抑制【疾病症状】
  13. 运动神经元疾病《家庭医学百科-医疗康复篇》
  14. 运动养生《中医养生学》
  15. 运动神经元病（motor neuron disease）《神经病学》
  16. 运动养生的形式和流派《中医养生学》
  17. 运动神经元病【疾病大全】
  18. 运动养生机理、特点和原则《中医养生学》
  19. 运动伤的急救《现代院外急救手册》
  20. 运动异常辨病《常见病自测》
  21. 运动气喘【疾病症状】
  22. 运动诱发哮喘【疾病大全】
  23. 运动耐力降低【疾病症状】
  24. 运动员胸背与腰背痛【疾病大全】
  25. 运动疗法《康复医学》
  26. 运动障碍dyskinesia《神经精神疾病诊断学》
  27. 运动疾患《默克家庭诊疗手册》
  28. 运动障碍疾病【疾病症状】
  29. 运动或情绪激动诱发的胸痛【疾病症状】
  30. 运动障碍疾病【疾病大全】
  1. 运动系统《神经病学》
  2. 运动系统《人体解剖学》
  3. 运动系统歌诀《人体解剖学歌诀》
  4. 运动水土《中医词典》
  5. 运动性过敏《默克家庭诊疗手册》
  6. 运动手关节的肌肉《人体解剖学》
  7. 运动性幻觉《神经精神疾病诊断学》
  8. 运动时呼吸的变化及调节《生理学》
  9. 运动性损伤《默克家庭诊疗手册》
  10. 运动神经元疾病《家庭医学百科-医疗康复篇》
  11. 运动养生《中医养生学》
  12. 运动神经元病《神经病学》
  13. 运动养生的形式和流派《中医养生学》
  14. 运动伤的急救《现代院外急救手册》
  15. 运动养生机理、特点和原则《中医养生学》
  16. 运动前臂的肌肉《人体解剖学》
  17. 运动医学《中国医学通史》
  18. 运动疗法的分类《康复医学》
  19. 运动异常辨病《常见病自测》
  20. 运动疗法《康复医学》
  21. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  22. 运动控制和正常反射《康复医学》
  23. 运动障碍《神经精神疾病诊断学》
  24. 运动肩关节的肌肉《人体解剖学》
  25. 运动障碍的康复《医学心理学》
  26. 运动疾患《默克家庭诊疗手册》
  27. 运动肘关节的肌肉《人体解剖学》
  28. 运动感知综合障碍《神经精神疾病诊断学》
  29. 运法《中医词典》
  30. 运动负荷试验《默克家庭诊疗手册》
  31. 运法《厘正按摩要术》


感觉系统_《神经病学》_中医内科_【岐黄之术】

四、感觉系统

四、感觉系统

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

感觉分为特殊感觉（视、听、味、嗅）和躯体感觉。后者又分为浅感觉（痛觉、触觉、温度觉）、深感觉（肌肉、肌腱和关节觉）和复合觉（也称皮质觉，包括定位觉、两点辨别觉和实体觉）。感觉传导通路由三级神经元组成：以躯体部分的感觉传导通路为例，第一级神经元为后根神经节，系双极细胞，其周围突终止于相应感觉感受器；其中枢突进入脊髓换二级神经元后交叉上升，但不同感受纤维交叉平面不同。第三级神经元为丘脑外侧腹后核。

1．痛温觉：

2．深感觉：

感觉系统 痛温觉 深感觉

3．触觉：

冲动传入后根后一部分至同侧后索，随深感觉通路上升；一部分至后角换神经元后交叉至对侧脊髓丘脑前束上升。两者至脑干并入脊髓丘脑束，一起上达对侧丘脑与中央后回。

在脊髓内，痛温觉纤维和深感觉纤维在脊髓丘脑侧束和后索内的排列见图。

【检查方法】

感觉检查要求患者清醒、合作，并力求客观。先让患者了解检查的方法和要求，然后闭目，嘱受到感觉刺激后立即回答。可取与神经径路垂直的方向（四肢环行，躯干纵形），自内向外或处自上向下依次检查；各关节上下和四肢内外侧面及远近端均要查到，并两侧对比。

1.浅感觉：

（1）痛觉：用大头针轻刺皮肤，嘱答“痛”与“不痛”，“痛轻”或“痛重”。

（2）触觉：用棉絮轻划皮肤，嘱答“有”、“无”，也可以说“1，2，3，”数字表示。

2.深感觉：

图14 脊髓感觉纤维的排列

图15 脊髓丘脑束的排列次序

(1)关节运动觉：轻握足趾或手指加以活动，嘱说出运动方向。检查活动幅度应由小到大，以了解减退程度。

(2) 震颤觉：用振动的音叉（C128或256）柄置骨突出处，嘱回答有无震动感。

3．皮质复合感觉

在疑有皮质病变且深浅感觉正常的基础上，始进行此项检查。以查实体觉为主，即嘱患者指出置于其手中物品的形状、质地、材料、轻重，并说出其名称，先试病侧，再试健侧。

【临床意义】

1．感觉障碍可有减退、消失和过敏之分。若同一区域内某些感觉减退，而其它感觉保留（如触觉），称分离性感觉障碍。感觉障碍的主观症状可有疼痛、发麻、蚁行感、烧灼感等，可为自发性或在激惹后引起，后者如压痛、牵引痛等，系感觉通路的刺激性病变所致。

2．感觉障碍分布型式因病变损害部位的不同而不同，可有周围型（神经末梢型）、脊髓节段型（根型）、传导束型和皮质型之分。详见定位诊断一章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、运动系统
  • 当前页：四、感觉系统
  • 下一页：五．反射
<<< 返回本书目录
  1. 感觉系统《神经病学》
  2. 感觉性共济失调【疾病症状】
  3. 感觉器官功能异常辨病《常见病自测》
  4. 感觉性共济失调步态【疾病症状】
  5. 感觉器《人体解剖学歌诀》
  6. 感觉障碍【疾病症状】
  7. 感觉过敏【疾病症状】
  8. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  9. 感觉过度【疾病症状】
  10. 感觉障碍的定位诊断《神经病学》
  11. 感觉分离【疾病症状】
  12. 感冒《常见中老年疾病防治》
  13. 感觉倒错【疾病症状】
  14. 感冒《古今医鉴》
  15. 感觉迟钝【疾病症状】
  16. 感冒《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 感寒停食外治法《圆运动的古中医学》
  18. 感冒《回春录》
  19. 感寒《续名医类案》
  20. 感冒《寿世保元》
  21. 赶痛汤【方剂大全】
  22. 感冒《万病回春》
  23. 赶山鞭【中药大全】
  24. 感冒《小儿常见病单验方》
  25. 赶经汤【方剂大全】
  26. 感冒《血证论》
  27. 赶经法《济阴纲目》
  28. 感冒《医学集成》
  29. 赶黄草【中药大全】
  30. 感冒《医学实在易》
  1. 感觉系统《神经病学》
  2. 感觉投射系统《生理学》
  3. 感觉性共济失调《神经精神疾病诊断学》
  4. 感觉器官简介《人体解剖学》
  5. 感觉障碍《神经精神疾病诊断学》
  6. 感觉器官功能异常辨病《常见病自测》
  7. 感觉障碍的定位诊断《神经病学》
  8. 感寒停食外治法《圆运动的古中医学》
  9. 感冒《医学集成》
  10. 感寒劳伤《症因脉治》
  11. 感冒《常见中老年疾病防治》
  12. 感寒腹痛《中医词典》
  13. 感冒《手穴手纹诊治》
  14. 感寒《友渔斋医话》
  15. 感冒《小儿常见病单验方》
  16. 感寒《医学摘粹》
  17. 感冒《气功外气疗法》
  18. 感寒《医学摘粹》
  19. 感冒《自我调养巧治病》
  20. 感寒《续名医类案》
  21. 感冒《自我调养巧治病》
  22. 感风寒《儒门事亲》
  23. 感冒《中医词典》
  24. 感病善后法《医述》
  25. 感冒《寿世保元》
  26. 赶痛汤《医方考》
  27. 感冒《古今医鉴》
  28. 赶经法《济阴纲目》
  29. 感冒《万病回春》
  30. 杆菌感染《默克家庭诊疗手册》
  31. 感冒《血证论》


反射_《神经病学》_中医内科_【岐黄之术】

五．反射

五．反射

  • 上一页
  • 目录
  • 相关
  • 下一页

反射是对感觉刺激的不随意运动反应，通过神经反射弧完成。反射由感受器、传入神经（感觉神经）．反射中枢（脑和脊髓）．传出神经（运动神经）和效应器（肌肉，腺体等）组成，并受大脑皮质的易化和抑制性控制，使反射活动维持一定的速度、强度（幅度）和持续时间。临床常用的是简单的肌肉收缩反射。

反射检查比较客观，但仍须病人合作，肢体放松，保持对称和适当位置。叩诊锤叩击力量要均匀适当。检查时可用与患者谈话或嘱患者阅读，咳嗽或两手勾住用力牵拉等方法，使其精神放松，以利反射的引出。

（一）腱反射：是刺激肌腱、骨膜引起的肌肉收缩反应，因反射弧通过深感觉感受器，又称深反射或本体反射。

【检查方法】

1．肱二头肌腱反射（颈5-6，肌皮神经）：前臂半屈，叩击置于二头肌腱上的拇指，引起前臂屈曲，同时感到二头肌腱收缩。

2.肱三头肌腱反射（颈6-7，桡神经）：前臂半屈并旋前，托住肘部，叩击鹰咀突上方三头肌腱，引起前臂伸展。

图17 周围型（神经干型）及节段型感觉分布（背面）

图18 周围型（神经干型）及节段型感觉分布（腹面）

图19 二头肌腱反射检查法

图20 三头肌腱反射检查法

3．桡骨膜反射（颈5-8，桡神经）：前臂半屈，叩击桡骨茎突，引起前臂屈曲、旋前和手指屈曲。

4．膝腱反射（腰2-4，股神经）：坐位，两小腿自然悬垂或足着地；或仰卧，膝稍屈，以手托腘窝，叩击髌骨下缘股四头肌肌腱，引起小腿伸直。

图21 膝腱反射检查法

5．跟腱反射（骶1-2，胫神经）：仰卧，膝半屈，两腿分开，以手轻板其足使稍背屈，叩击跟腱引起足庶曲。

当深反射高度亢进时，如突然牵拉引出该反射的肌腱不放手，使之持续紧张，则出现该牵拉部位的持续性、节律性收缩，称阵挛，主要见于上运动元性瘫痪。①踝阵挛：仰卧、托腘窝使膝髋稍屈，另手握足底突然背屈并不再松手，引起足踝节律性伸屈不止。②髌阵挛：仰卧，下肢伸直，以拇、食指置髌骨上缘，突然用力向下推并不再松手，引起髌骨节律性上下运动不止。

腱反射的活跃程度以“+”号表示，正常为（++），减低为（+），消失为（0），活跃为（+++），亢进或出现阵挛为（++++）。

【临床意义】

(1)减退、消失提示反射弧受损或中断，亦见于神经肌肉接头或肌肉本身疾病，如重症肌无力，周期性麻痹等。麻醉、昏迷、熟睡、脊髓休克期、颅压增高，尤其后颅窝肿瘤，深反射也降低或消失。

(2)亢进多见于锥体束病变，昏迷或麻醉早期也可出现，系对脊髓反射弧的抑制解除所致；亦见于手足搐搦、破伤风等肌肉兴奋性增高时。癔病或其它神经官能症深反射也常亢进。

正常人深反射也可亢进，老年人跟腱反射可消失，故反射的不对称比增强或或消失更有意义。

（二）浅反射　为刺激皮肤、粘膜引起的肌肉收缩反应。

【检查方法】

1．腹壁反射（肋间神经，上：胸7，8；中：胸9，10；下：胸11，12）：仰卧，以棉签或叩诊锤柄自外向内轻划上、中、下腹壁皮肤，引起同侧腹壁肌肉收缩。

2．提睾反射（生殖股神经，腰1，2）：以叩诊锤柄由上向下轻划股上部内侧皮肤，引起同侧睾丸上提。

【临床意义】

(1) 减退、消失：见于反射弧中断时。但腹壁和提睾反射减退或消失，亦可见于锥体束损害，因其除脊髓反射弧外，尚有皮质通路。此外，深睡、麻醉、昏迷、新生儿等，腹壁反射也常消失。

(2)亢进：震颤麻痹综合征或其它锥体外系疾病时，偶见浅反射尤其腹壁反射中度亢进，系损伤中脑抑制浅反射的中枢所致。精神紧张和神经官能症时，腹壁反射也可有不同程度的亢进。

（三）病理反射

当上运动神经元受损后，被锥体束抑制的屈曲性防御反射变得易化或被释放，称为病理反射。严重进，各种刺激均可加以引出，甚至出现所谓的“自发性”病理反射。

图23 病理反射检查法

图24 Hoffmann征

1．Babinski征：用叩诊锤柄端等物由后向前划足底外缘直到拇趾基部，阳性者拇趾背屈，余各趾呈扇形分开，膝、髋关节屈曲。刺激过重或足底感觉过敏时亦可出现肢体回缩的假阳性反应。此征也可用下列方法引出：①Oppenheim征：以拇、食指沿胫骨自上向下划。②Chaddock征：由后向前划足背外侧缘。③Gordon征：用力挤压腓肠肌。

2．Hoffmann征：为上肢的病理反射。检查时左手握病人手腕，右手食、中指夹住病人中指，将腕稍背屈，各指半屈放松，以拇指急速轻弹其中指指甲，引起拇指及其余各指屈曲者为阳性。此征可见于10-20%的正常人，故一侧阳性者始有意义。

（四）脑膜刺激征：

为脑脊膜和神经根受刺激性损害时，因有关肌群反射性痉挛而产生的体征。

（1）颈强直：颈前屈时有抵抗，头仍可后仰或旋转；

（2）Kernig征：仰卧，屈曲膝髋关节呈直角，再伸小腿，因屈肌痉挛使伸膝受限，小于130°并有疼痛及阻力者为阳性。

（3）Brudzinski征：①颈症：仰卧，屈颈时引起双下肢屈曲者为阳性。②下肢征：仰卧，伸直抬起一侧下肢时，对侧下肢屈曲为阳性。

脑膜刺激征主要见于脑膜炎、蛛网膜下腔出血、颅内压增高和脑膜转移瘤等。颈部征亦可见于后颅凹、环枕部或高颈段肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、感觉系统
  • 当前页：五．反射
  • 下一页：六、植物神经系统
<<< 返回本书目录
  1. 反射《神经病学》
  2. 反射弧中断【疾病症状】
  3. 反社会人格障碍【疾病大全】
  4. 反射活动的一般规律《生理学》
  5. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  6. 反射性交感神经营养不良综合征【疾病大全】
  7. 反拗危象【疾病症状】
  8. 反射性呕吐【疾病症状】
  9. 反毛鸡《本草纲目》完整版
  10. 反射性躯体神经病【疾病大全】
  11. 反流性食管炎【疾病大全】
  12. 反射性神经障碍症【疾病大全】
  13. 反流性食管炎《老年百病防治》
  14. 反射性神经障碍症（reflex somatoneuropathy）《神经病学》
  15. 反经丸【方剂大全】
  16. 反射性腰痛【疾病症状】
  17. 反魂丹【方剂大全】
  18. 反射异常reflex abnormality《神经精神疾病诊断学》
  19. 反花疮及诸恶疮方《外台秘要》
  20. 反胃《本草纲目》完整版
  21. 反花疮《证治准绳·疡医》
  22. 反胃《备急千金要方》
  23. 反花疮《圣济总录》
  24. 反胃《景岳全书》
  25. 反关脉解《三指禅》
  26. 反胃《灸法秘传》
  27. 反关脉《诊家正眼》
  28. 反胃《普济方·针灸》
  29. 反复舔吮口唇【疾病症状】
  30. 反胃《卫生易简方》
  1. 反射《神经病学》
  2. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  3. 反射概念《生理学》
  4. 反流引起的哮喘《胃肠动力检查手册》
  5. 反射弧《生理学》
  6. 反流性食管炎《老年百病防治》
  7. 反射弧中枢部分的兴奋传布《生理学》
  8. 反流性喉炎《胃肠动力检查手册》
  9. 反射弧中枢部分兴奋传布的特征《生理学》
  10. 反馈控制系统《生理学》
  11. 反射活动的反馈调节《生理学》
  12. 反花恶疮《奇方类编》
  13. 反射性神经障碍症《神经病学》
  14. 反花恶疮《急救广生集》
  15. 反射异常《神经精神疾病诊断学》
  16. 反花疮及诸恶疮方四首《外台秘要》
  17. 反式作用因子《生物化学与分子生物学》
  18. 反花疮候《诸病源候论》
  19. 反手网球肘《默克家庭诊疗手册》
  20. 反花疮《证治准绳·疡医》
  21. 反四时《中医词典》
  22. 反花疮《医学纲目》
  23. 反听《中医词典》
  24. 反花疮《中医词典》
  25. 反胃《默克家庭诊疗手册》
  26. 反花疮《圣济总录》
  27. 反胃《医学集成》
  28. 反光镜《实用免疫细胞与核酸》
  29. 反胃《中医名词词典》
  30. 反关脉解《三指禅》
  31. 反胃《医法圆通》


植物神经系统_《神经病学》_中医内科_【岐黄之术】

六、植物神经系统

六、植物神经系统

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

植物神经支配内脏器官、腺体、血管和立毛肌等，分为交感神经和副交感神经两面三刀大系统。其中枢部分包括大脑皮层、丘脑下部、脑干及脊髓侧角细胞（含骶髓相当于侧角部分）。丘脑下部系植物神经系统重要的皮质下中枢，其前部为副交感神经代表区，后部为交感神经代表区。通过大量联系纤维，调节机体水、盐、脂肪代谢和垂体一内分泌功能等。脑干则有司理呼吸、心跳和血管运动等的中枢。其周围部分的交感神经系统，节前纤维起自胸1一腰2的脊髓侧角细胞，经相应前根和白交通支进入两侧椎旁由交感神经节（颈部只有上、中、下三个）组成的交感神经干，然后在交感节内或穿越交感干到椎前神经节内，或直达脏器附近或其壁内，更换神经元再发出节后纤维，支配汗腺、立毛肌、胸腹腔脏器和瞳孔扩瞳肌。周围部分的副交感神经系统，其节前纤维起自脑干内脏运动神经核（如涎核、背运动核等）及骶髓2-4节侧角区，分别经Ⅲ、Ⅶ、Ⅸ、Ⅹ对颅神经和骶2-4前根至头面部及内脏附近或其壁内更换神经元，再发出较短的节后纤维，支配瞳孔约肌、唾液腺、内脏、膀胱和肛门括约约肌等。

【检查方法及临床意义】

1．皮肤颜色和温度：观察肤色，触摸其温度，注意有无浮肿，以了解血管功能。血管功能的刺激症状为血管收缩、皮肤发白，发凉：毁坏症状为血管扩张、皮肤发红、发热，之后因血流受阻而发绀、发凉，并可有浮肿。

皮肤划痕试验：用骨针在皮肤上稍稍用力划过，血管受刺激数秒后收缩，出现白色条纹，继以血管扩张变为稍宽之红色条纹，持续10余分钟，为正常反应。若红条纹宽达数厘米且持续时间较长至呈现白色隆起（皮肤划痕征），则表明有皮肤血管功能失调。

交感神经损害时，其支配体表区内少汗或无汗：刺激性病变则多汗。

图25　植物神经系统

2．毛发指甲营养状况：注意皮肤质地是否正常，有无粗糙、发亮、变薄、增厚、脱落溃疡或褥疮等；毛发有无稀少，脱落；指甲有无起纹，枯脆、裂痕等。

周围神经、脊髓侧角和脊髓横贯性病变损害植物神经通路时，均可产生皮肤、毛发、指甲的营养改变。

3．膀胱和直肠功能：

了解排尿有无费力、急迫和尿意，有无尿贮留和残留尿以及每次排尿的尿量。了解有无大便失禁或便秘。

临床上较重要的是排尿功能。排尿机制如下：

膀胱功能障碍可分两大类：

（1）低（失）张力性膀胱：脊髓排尿反射弧损害引起，常见于园锥、马尾和后索病变。但也可见于横贯性脊髓病的急性期（休克期）。膀胱逼尿肌张力低或无张力，尿充盈后不引起反射性收缩而致尿贮留。过度充盈后少量尿液被迫进入尿道，形成点滴（溢出性）尿失禁，残尿多，膀胱容量大。如系感受通路受损，则尿意也消失。

（2）高张力性膀胱：骶髓排尿反射中枢以上部位损害时，排尿反射弧失去高级中枢抑制，逼尿肌张力增高，膀胱容量减少，外括约肌失去自主控制而导致尿失禁，尿次数多而每次排尿量少，见于旁中央小叶病变（失抑制性膀胱，无残尿）和骶髓以上横贯性脊髓损害的慢性期（反射性膀胱，有少量残尿）。但脊髓横贯性损害的早期，则表现为尿急、尿频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五．反射
  • 当前页：六、植物神经系统
  • 下一页：七、失语症、失用症、失认症
<<< 返回本书目录
  1. 植物神经系统《神经病学》
  2. 植物神经系统肿瘤【疾病大全】
  3. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  4. 植物性中毒的急救《现代院外急救手册》
  5. 植物神经功能障碍【疾病症状】
  6. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  7. 植物神经功能紊乱vegetative neve functionaldisturbance《神经精神疾病诊断学》
  8. 跖部纤维痛【疾病症状】
  9. 植物神经功能紊乱【疾病大全】
  10. 跖反射伸性【疾病症状】
  11. 植物神经功能素乱《赵绍琴临证验案精选》
  12. 跖骨、趾骨骨折【疾病大全】
  13. 植物类食疗方《食疗方》
  14. 跖骨骨折【疾病大全】
  15. 植物类·叶类《中药炮制》
  16. 跖骨疲劳性骨折【疾病大全】
  17. 植物类·藤类《中药炮制》
  18. 跖骨头骨软骨病【疾病大全】
  19. 植物类·全草类《中药炮制》
  20. 跖管综合征【疾病大全】
  21. 植物类·皮脂类《中药炮制》
  22. 跖纹【疾病症状】
  23. 植物类·花类《中药炮制》
  24. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  25. 植物类·果核类《中药炮制》
  26. 跖疣【疾病大全】
  27. 植物类·根及根茎类《中药炮制》
  28. 跖趾关节痛【疾病大全】
  29. 植入和胚层形成《组织学与胚胎学》
  30. 止带【中药主治】
  1. 植物神经系统《神经病学》
  2. 植物神经功能紊乱《神经精神疾病诊断学》
  3. 植物学的证明《圆运动的古中医学》
  4. 植物神经功能素乱《赵绍琴临证验案精选》
  5. 跖《中医名词词典》
  6. 植物名实图考《中医词典》
  7. 跖《中医词典》
  8. 植入与胎盘发育《默克家庭诊疗手册》
  9. 跖跛《中医名词词典》
  10. 植入和胚层形成《组织学与胚胎学》
  11. 跖跛《中医词典》
  12. 植入《组织学与胚胎学》
  13. 跖跛《中医词典》
  14. 植皮手术《外科学总论》
  15. 跖骨《中医词典》
  16. 植皮失败的原因和预防《外科学总论》
  17. 跖骨骨折《骨科学》
  18. 职业中毒案例（一）《预防医学》
  19. 跖腱膜劳损《中医伤科按摩学》
  20. 职业中毒案例（三）《预防医学》
  21. 跖球部痛《默克家庭诊疗手册》
  22. 职业中毒案例（二）《预防医学》
  23. 跖纹先兆——足相学《中医疾病预测》
  24. 职业中毒《预防医学》
  25. 跖疣《皮肤性病学》
  26. 职业有害因素《预防医学》
  27. 跖趾关节脱位《中医伤科按摩学》
  28. 职业有关疾病防制《预防医学》
  29. 止鼻衄歌《医学集成》
  30. 职业有关疾病《预防医学》
  31. 止鼻衄歌《古今医统大全》


失语症、失用症、失认症_《神经病学》_中医内科_【岐黄之术】

七、失语症、失用症、失认症

七、失语症、失用症、失认症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）失语症：

失语症是言语（和）文字的表达或感受能力发生障碍的总称。

1．运动性失语症：发音与构音功能正常，而言语的表达发生困难或不能，但能听懂别人的讲话。见于优势半球额下回后部及岛盖区（Broca区）病变。

检查时可仔细倾听患者讲话，注意是否流利清楚，词汇是否丰富，要求其复述医生的讲话。

2．命名性（失忆性）失语症：对人名或物名失去记忆，但对其用途和特点仍熟悉，并用描绘其特点的方式加以回答；当告知正确名字或名称后，可立即同意并叫出，但片刻后又忘掉。见于优势半球角回损害或脑部弥散性病变，也见于运动性失语的恢复期，或为感觉性失语的早期或其后遗症。检查时令病人说出所示物品名称，不能回答时可以正确或错误名称告之，看其反应。

3．感觉性失语症：为接受和分析语言的功能发生障碍。轻者仅能听懂简单生活用语，重者对任何言语不能理解。由于患者不能听懂自己的话并及时纠正其错误，因此，虽能说话但多错乱，无法听懂。见于优势半球颞上回后部（Wernick区）的病变。检查时可让病人指出被告知的物品或执行简单的口述动作，如闭眼、张口等，观察其是否理解。

（二）失用症：

失用症是丧失了正确地使用物件完成一系列有目的性动作的能力的总称。即在无肢体瘫痪或共济失调等运动障碍的情况下，不能或不会按一定顺序正确完成上学的有目的的动作。其中枢主要在优势半球的缘上回，并通过胼胝体和对侧运动区联系，但指导完成各个动作的要领则为整个大脑皮层的功能，故上述部位的病变和大脑广泛性病变，均可引起失用症。检查时可观察患者的各种自发性动作，或将火柴、牙刷、柱子等置于手中，嘱作出用火柴点烟、刷牙、梳头等动作，观察能否正确完成，有无反复而不知所措，或错把火柴放入口中或去别处擦划等情况。

（三）失认症：

各种感受通路正常，但不能通过感知认识熟悉的物体，如不能识别触摸到的物体（体觉失认症，即实体觉丧失）；不能辩论看到的熟人，但可领先触摸或听音加以识别（视觉失认症）等，分别见于中央后回和枕顶叶交界区的病变。对自己躯体的失认症称“体象障碍“，常见者有手指失认（不知手指名称）和左右定向障碍（分不清躯体的左右侧），多见于优势半球顶下小叶病变。也有的表现为病觉（否认一侧肢体是自己的），主要见于优势半球以角回和缘上回为中心的广泛病变。检查时可询问患者手指名称，嘱指出左右侧，有偏瘫者询问有无偏瘫，并了解其是否关心等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、植物神经系统
  • 当前页：七、失语症、失用症、失认症
  • 下一页：[附录]　神经系统检查格式
<<< 返回本书目录
  1. 失语症、失用症、失认症《神经病学》
  2. 失语症aphasia《神经精神疾病诊断学》
  3. 失用症apraxia《神经精神疾病诊断学》
  4. 失治法《石室秘录》
  5. 失用症【疾病大全】
  6. 师传《黄帝内经·灵枢》
  7. 失用性综合征【疾病症状】
  8. 师传《灵枢悬解》
  9. 失用步态【疾病症状】
  10. 师传《内经评文》
  11. 失音论治《类证治裁》
  12. 师传《诊宗三昧》
  13. 失音部《本草易读》
  14. 师尼寡妇寒热《女科撮要》
  15. 失音不语【方剂主治】
  16. 师尼寡妇异治《古今医案按》
  17. 失音（参形气条看）《证治准绳·幼科》
  18. 师尼室寡经闭《妇科心法要诀》
  19. 失音【方剂主治】
  20. 师尼室寡经闭《医宗金鉴》
  21. 失音【中药主治】
  22. 师实【中药大全】
  23. 失音【疾病症状】
  24. 师训《慎柔五书》
  25. 失音《专治麻痧初编》
  26. 师训题辞《慎柔五书》
  27. 失音《张氏医通》
  28. 诗并各题赠《评琴书屋医略》
  29. 失音《张氏医通》
  30. 虱《人体寄生虫学》
  1. 失语症、失用症、失认症《神经病学》
  2. 失语症《神经精神疾病诊断学》
  3. 失枕《中医词典》
  4. 失用症《神经精神疾病诊断学》
  5. 失枕候《诸病源候论》
  6. 失音嗽《中医词典》
  7. 失枕入骱奇妙手法《中医词典》
  8. 失音脉案《类证治裁》
  9. 失枕手法《中医词典》
  10. 失音论治《类证治裁》
  11. 失志《中医词典》
  12. 失音部《本草易读》
  13. 失治法《石室秘录》
  14. 失音不语《奇效简便良方》
  15. 师草实《证类本草》
  16. 失音不语《竹林女科证治》
  17. 师传《黄帝内经·灵枢》
  18. 失音不语《急救广生集》
  19. 师传《灵枢悬解》
  20. 失音（参形气条看）《证治准绳·幼科》
  21. 师传《内经评文》
  22. 失音《何澹安医案》
  23. 师传三十二则《诊宗三昧》
  24. 失音《也是山人医案》
  25. 师尼寡妇寒热《女科撮要》
  26. 失音《痘疹心法要诀》
  27. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  28. 失音《痘疹心法要诀》
  29. 师尼寡妇异治《古今医案按》
  30. 失音《叶天士医案精华》
  31. 师尼室寡经闭《医宗金鉴》


神经系统检查格式_《神经病学》_中医内科_【岐黄之术】

[附录]　神经系统检查格式

[附录]　神经系统检查格式

  • 上一页
  • 目录
  • 相关
  • 下一页

一　颅神经

（一）嗅神经。

（二）视神经。

1、视力。

2、视野。

3、眼底。

（三）动眼、滑车、外展神经

1、眼裂。

2、眼外肌：（1）眼外肌运动

（2）眼肌同向运动

（3）辐辏反射

3．瞳孔： （1）外形。

（2）对光反应（同时观察调视反射）。

（四）三叉神经。

1、颜面痛触觉。

2、角膜反射。

3、咀嚼肌肌力及容积。

（五）面神经。

1、上下组面肌运动。

2、舌前2/3味觉（需要时）。

（六）位听神经。

1、听力：Rinne试验、Weber试验、Schwabach试验。

2、眼球震颤。

（七）舌咽、迷走神经。

1、发音和吞咽情况。

2、软腭动度和悬雍垂位置。

3、咽反射。

（八）付神经。

1、转颈。

2、耸肩。

3、胸锁乳突肌及斜方肌容积。

（九）舌下神经。

伸舌和舌肌容积。

二　运动系统

（一）肌容积

（二）肌力

（三）肌张力

（四）共济运动

1、肢体共济运动：指鼻试验、轮替试验、跟膝胫试验等。

2、躯干共济运动（平衡试验）：错定物位试验、Romberg试验、行走等。

（五）不自主运动。

（六）联带运动（需要时）

附：步态

三　感觉系统

(一)浅感觉

(1)痛觉

(2)触觉

(二)深感觉

(1)震颤觉

(2)关节位置觉

(三)皮层觉（需要时）

图形觉、两点辨别觉、实体觉等。

四　反射

（一）深反射：二头肌腱反射、三头肌腱反射、骨膜反射、膝反射、跟腱反射。

（二）浅反射：腹壁反射、提睾反射。

（三）病理反射：Babinski征、Chaddock征、Oppenheim征、Gordon征、Hoffmann征等。

五　植物神经系统

（一）皮肤颜色、温度及营养情况。

（二）出汗情况。

（三）肛门和膀胱括约肌情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、失语症、失用症、失认症
  • 当前页：[附录]　神经系统检查格式
  • 下一页：一、腰椎穿刺术
<<< 返回本书目录
  1. 神经系统检查格式《神经病学》
  2. 神经系统结节病【疾病大全】
  3. 神经系统检查（examination of the nervous system）《神经病学》
  4. 神经系统先天性疾病【疾病大全】
  5. 神经系统检查《物理诊断学》
  6. 神经系统遗传病【疾病大全】
  7. 神经系统疾病先兆《中医疾病预测》
  8. 神经系统用药《国家基本药物目录》（2009版）
  9. 神经系统疾病《病理学》
  10. 神经系统肿瘤《默克家庭诊疗手册》
  11. 神经系统核医学检查法《物理诊断学》
  12. 神经纤维的溃变与再生《组织学与胚胎学》
  13. 神经系统副肿瘤综合征【疾病大全】
  14. 神经纤维过度生长【疾病症状】
  15. 神经系统对损伤的基本反应《病理学》
  16. 神经纤维和神经《组织学与胚胎学》
  17. 神经系统对躯体运动的调节《生理学》
  18. 神经纤维瘤《家庭医学百科-医疗康复篇》
  19. 神经系统对内脏活动的调节《生理学》
  20. 神经纤维瘤《临床激光治疗学》
  21. 神经系统的感觉分析功能《生理学》
  22. 神经纤维瘤【疾病大全】
  23. 神经系统的放射性损伤【疾病大全】
  24. 神经纤维瘤病【疾病大全】
  25. 神经系统的发生《组织学与胚胎学》
  26. 神经纤维肉瘤【疾病大全】
  27. 神经系统的常见畸形《组织学与胚胎学》
  28. 神经心理测验《医学心理学》
  29. 神经系统病症《手穴手纹诊治》
  30. 神经心理的研究方法《医学心理学》
  1. 神经系统检查格式《神经病学》
  2. 神经系统检查《神经病学》
  3. 神经系统与感觉器官《儿科学》
  4. 神经系统检查《物理诊断学》
  5. 神经系统症状《预防医学》
  6. 神经系统疾病先兆《中医疾病预测》
  7. 神经系统肿瘤《默克家庭诊疗手册》
  8. 神经系统疾病模型《实验动物科学》
  9. 神经细丝《实用免疫细胞与核酸》
  10. 神经系统疾病《病理学》
  11. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  12. 神经系统疾病《病理生理学》
  13. 神经纤维的溃变与再生《组织学与胚胎学》
  14. 神经系统核医学检查法《物理诊断学》
  15. 神经纤维和神经《组织学与胚胎学》
  16. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  17. 神经纤维瘤《临床激光治疗学》
  18. 神经系统的生物化学特点《临床生物化学》
  19. 神经纤维瘤《默克家庭诊疗手册》
  20. 神经系统的机能研究《实用免疫细胞与核酸》
  21. 神经纤维瘤《家庭医学百科-医疗康复篇》
  22. 神经系统的放射损伤《默克家庭诊疗手册》
  23. 神经纤维瘤《眼科学》
  24. 神经系统的发生《组织学与胚胎学》
  25. 神经心理的研究方法《医学心理学》
  26. 神经系统的常见畸形《组织学与胚胎学》
  27. 神经心理学的发展历史《医学心理学》
  28. 神经系统病变的定位定性诊断《神经病学》
  29. 神经心理学的概念和分类《医学心理学》
  30. 神经系统《人体解剖学》
  31. 神经心理学技术在脑功能康复中的应用《医学心理学》


腰椎穿刺术_《神经病学》_中医内科_【岐黄之术】

一、腰椎穿刺术

一、腰椎穿刺术

  • 上一页
  • 目录
  • 相关
  • 下一页

腰椎穿刺术是神经科临床常用的检查方法之一，对神经系统疾病的诊断和治疗有重要价值、简便易行，亦比较安全；但如适应症掌握不当，轻者可加重原有病情，重者甚至危及病员安全。

（一）适应症：

1．诊断性穿刺：有以测定脑脊液压力（必要时进行脑脊液的动力学检查）。进行脑脊液常规、生化、细胞学、免疫学和细菌学等检查，并可向蛛网膜下腔注入造影剂，进行空气或碘水脊髓造影等。

2．治疗性穿刺：有以引流血性脑脊液、炎性分泌物或造影剂等，或向蛛网膜下腔注入各种药物。在某些脑膜炎、脑蛛网膜炎、正压性脑积水和脑炎时，也可放取适量脑脊液以降低颅内压和改善临床症状。

（二）禁忌症：

病情危重者或败血症及穿刺部位的皮肤、皮下软组织或脊柱有感染时，均不宜进行，后者因穿刺后可将感染带入中枢神经系统。此外，颅内占位性病变，特别是有严重颅内压增高或已出现脑疝迹象者，以及高颈段脊髓肿物或脊髓外伤的急性期，也属禁忌，因前者可引起脑疝，后者可加重脊髓的受压，均可引起呼吸甚至心跳停止而死亡。

（三）穿刺方法及步骤：

通常取弯腰侧卧位，自腰2至骶1（以腰3-4为主）椎间隙穿刺。局部常规消毒及麻醉后，戴橡皮手套，用20号穿刺针（小儿用21-22号）沿棘突方向缓慢刺入，进针过程中针尖遇到骨质时，应将针退至皮下待纠正角度后再进行穿刺。成人进针约4-6cm（小儿约3-4cm）时，即可穿破硬脊膜而达蛛膜网下腔，抽出针芯流出脑脊液，测压和缓慢放液后（不超过2-3ml），再放入针芯拔出穿刺针。穿刺点稍加压止血，敷以消毒纱布并用胶布固定。术后平卧4-6小时。若初压超过2.94kPa(300mm水柱)时则不宜放液，仅取测压管内的脑脊液送细胞计数及蛋白定量即可。

（四）腰椎穿术并发症的防治：

1．低颅压综合症：指侧卧位脑脊液压力在0.58-0.78kPa(60-80mm水柱)以下，较为常见。多因穿刺针过粗，穿刺技术不熟练或术后起床过早，使脑脊液自脊膜穿刺孔不断外流所致患者于坐起后头痛明显加剧，严重者伴有恶心呕吐或眩晕、昏厥、平卧或头低位时头痛等即可减轻或缓解。少数尚可出现意识障碍、精神症状、脑膜刺激征等，约持续一至数日。故应使用细针穿刺，术后去枕平卧（最好俯卧）4-6小时，并多饮开水（忌饮浓茶、糖水）常可预防之，如已发生，除嘱病员继续平卧和多饮开水外，还可酌情静注蒸馏水10-15ml或静滴5%葡萄盐水500-1000ml，1-2次/d，数日，常可治愈。也可再次腰穿在椎管内或硬脊膜外注入生理盐水20-30ml，消除硬脊膜外间隙的负压以阻止脑脊液继续漏出。

2．脑疝形成：在颅内压增高（特别是后颅凹和颞吉占位性病变）时，当腰穿放液过多过快时，可在穿刺当时或术后数小时内发生脑疝，故应严加注意和预防。必要时，可在订前先快速静脉输入20%甘露醇液250ml等脱水剂后，以细针穿刺，缓慢滴出数滴脑脊液化气进行化验检查。如不幸一旦出现，应立即采取相应抢救措施，如静脉注射20%甘露醇200-400ml和高渗利尿脱水剂等，必要时还可自脑室穿刺放液和自椎管内快速推注生理盐水40-80ml，但一般较难奏效。

3．原有脊髓、脊神经根症状的突然加重：多见于脊髓压迫症，生活费因腰穿放液后由于压力的改变，导致椎管内脊髓、神经根、脑脊液和病变之间的压力平衡改变所致。可使根性疼痛、截瘫开大小便障碍等症状加重，在高颈段脊髓压迫症则可发生呼吸困难与骤停，上述症状不严重者，可先向椎管注入生理盐水30-50ml：疗效不佳时应急请外科考虑手术处理。

此外，并发症中，还可因穿刺不当发生颅内感染和马尾部的神经根损伤等，较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附录]　神经系统检查格式
  • 当前页：一、腰椎穿刺术
  • 下一页：二、脑脊液检查
<<< 返回本书目录
  1. 腰椎穿刺术《物理诊断学》
  2. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  3. 腰椎不稳【疾病症状】
  4. 腰椎骶化【疾病症状】
  5. 腰中《医学见能》
  6. 腰椎肥大【疾病症状】
  7. 腰长骨刺【疾病症状】
  8. 腰椎骨质增生症《自我调养巧治病》
  9. 腰长骨刺【疾病症状】
  10. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  11. 腰俞穴【人体背部穴位】
  12. 腰椎管狭窄症《自我调养巧治病》
  13. 腰痈《外科启玄》
  14. 腰椎间盘突出【疾病症状】
  15. 腰阳关穴【人体背部穴位】
  16. 腰椎间盘突出症《骨科学》
  17. 腰胁痛《续名医类案》
  18. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  19. 腰胁痛《卫生易简方》
  20. 腰椎间盘突出症《自我调养巧治病》
  21. 腰胁痛《盘珠集胎产症治》
  22. 腰椎间盘突出症【疾病大全】
  23. 腰胁痛《经验麻科》
  24. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  25. 腰膝无力【方剂主治】
  26. 腰椎膨出【疾病症状】
  27. 腰膝无力【中药主治】
  28. 腰椎退变性小关节损伤性关节炎【疾病大全】
  29. 腰膝疼痛【方剂主治】
  30. 腰椎退化【疾病症状】
  1. 腰椎穿刺术《神经病学》
  2. 腰椎穿刺术《物理诊断学》
  3. 腰椎骨质增生症《自我调养巧治病》
  4. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  5. 腰椎管狭窄症《中医伤科按摩学》
  6. 腰柱《伤科汇纂》
  7. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  8. 腰柱《医宗金鉴》
  9. 腰椎管狭窄症《自我调养巧治病》
  10. 腰柱《中医词典》
  11. 腰椎后关节紊乱症《中医伤科按摩学》
  12. 腰柱《中医名词词典》
  13. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  14. 腰注《中医词典》
  15. 腰椎间盘突出症《中医伤科按摩学》
  16. 腰重《中医词典》
  17. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  18. 腰中《医学见能》
  19. 腰椎间盘突出症《气功外气疗法》
  20. 腰胀《奇效简便良方》
  21. 腰椎间盘突出症《自我调养巧治病》
  22. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  23. 腰椎间盘突出症《中医词典》
  24. 腰俞《针灸学》
  25. 腰椎间盘突出症《骨科学》
  26. 腰俞《中医词典》
  27. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  28. 腰痈秘方《华佗神方》
  29. 腰椎结核《中医伤科按摩学》
  30. 腰痈《外科启玄》
  31. 腰子《中医词典》


脑脊液检查_《神经病学》_中医内科_【岐黄之术】

二、脑脊液检查

二、脑脊液检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）压力检查：

1．初压：穿刺后测得的脑脊液压力，侧卧位成人为0.78-1.96kPa(80-200mm水柱)，婴儿有为儿童为0.39-0.98kPa(40-100mm水柱)，新生儿为0.098-0.14kPa(10—14mm水柱)。

观测初压时应注意脑脊液液面有无呼吸性搏动（随呼吸产生0.098-0.197kPa(10-20mm水柱的液面搏动)和脉搏性搏动（随脉搏产生0.02-0.039kPa(2-4mm水柱的液面搏动）。前者消失时，提示椎管内有梗阻或有枕大孔疝，均宜小心。

2．压力动力学检查：

（1）颈静脉压迫试验（Queckenstedt试验）

用手压迫双侧颈静脉，使颅内静脉系统充血而致颅内压力增高，增高了的压力传达到连接于腰椎穿刺针的压力玻管上，可引起液面的明显升高，放松压迫后液面迅速下降。当椎管有梗阻时，压迫后液面上升下降缓慢甚或不能。精确测定时，使用血压计气袋缠于颈部，分别充气至2.7-5.3-8kPa(20-40-60mm汞柱)，压迫30秒后放松30秒，其间每5秒记录一次压力，并绘制成图。有颅内压力增高或疑有颅内肿物、出血者忌行。

结果判断：

无梗阻时脑脊液压力应在颈部加压后15秒左右迅速升至最高点，去压后15秒左右又能迅速降至初压水平；或加压至8kPa(60毫米汞柱)时可升高至4.9kPa(500mm水柱)以上。部分梗阻时压力上升、下降均缓慢，或上升后不能下降至初压水平；完全梗阻时，则在颈部加压后，测压管脑脊液压力不升或上升极少。

（2）压腹试验（Stookey试验）

以拳头用力压迫病员上腹部或令其屏气，使下腔静脉及下胸段以下硬脊膜外静脉充血，引起上述水平以下脑脊液压力的迅速上升，可了解下胸段及腰骶部的脊髓蛛网膜下腔以及腰穿针和测压管有无梗阻。正常时压力升高约为初压的两倍，压迫停止后压力迅速下降至初压水平。若压力上升缓慢或不升谓之阳性，说明下胸段以下蛛网膜下腔梗阻。腰穿针和测压管不通畅亦可呈阳性，须予注意。

（3）双针联合穿刺试验：在疑有椎管内梗阻的上下部位如腰椎2-3与腰5骶1两处同时进行穿刺，借梗阻平面上下两处脑脊液压力在颈静脉压迫试验中所显示的差别。可以粗测腰椎2-5之间有无梗阻。

（4）单侧颈静脉压迫试验（Tobey-Ayer试验）：压迫一侧颈静脉引起脑脊液压力上升，但压迫另侧颈静脉时压力无变化，称单侧颈静脉压迫试验阳性。提示该侧侧窦或颈内静脉有梗阻，如血栓形成等。

3．终压：放出脑脊液后所测得的压力，当低于原初压的1/2时常为异常。正常人放液2-3毫升后的脑压降低一般不超过0.098-0.197kPa(10-20mm水柱)或保持不变。若放液3-5ml后压力下降大于0.5kPa(50mm水柱)，应考虑椎管内或枕骨大孔处已有不同程度的梗阻的部位愈低，这种现象愈明显；完全性梗阻时，终压有时可下降到零。若放出数亳升脑脊液后，脑压下降很少或很快恢复到初压水平，则提示有交通性脑积水或颅内压增高。

（二）其它

1．外观：正常脑脊液无色透明，新生儿脑脊液（因含有胆红素）、陈旧出血或蛋白含量过高时，脑脊液可呈黄色。新出血时进则呈红色或血性，须和穿刺误伤引起的出血鉴别，前者脑脊液血染浓度前后均匀一致，离心后上清液黄色或淡黄色，潜血试验阳性，红细胞形态边缘皱缩或破裂，而创伤性出血则反之。细菌性脑膜炎时，脑脊液可呈乳白色或绿色混浊，垂直静置后可出现薄膜样沉淀物，如结核性脑膜炎有由液面倒悬至试管底部的漏斗样蛛网状薄膜等，在薄膜样沉淀物中寻得细菌的阳性率一般较高。

2．细胞学检查：成人正常白细胞数在0.01×109个/L以下（早产儿及新生儿在0.03×109个/L以内），但多核白血球不应超过5个，主要为小、中淋巴细胞。当脑膜有刺激性或炎性病变时，脑脊液的白血球计数即可增多。故中枢神经系统感染性病变时，有多核或单核细胞的不同程度的增高；各种脑部肿瘤特别是临近脑膜、脑室或恶性者，也有白血球的增多。

使用特殊的脑脊液细胞离心沉淀器，将浓集于玻片上的细胞给以各种染色，还可细致观察到细胞的形态改变，大大提高了诊断效果，如嗜伊红细胞增高提示有中枢神经系统寄生虫病；内有含铁血黄素的吞噬细胞提示脑脊液中有陈旧出血等。此外，还可直接观察到肿瘤细胞和寄生虫卵等，以及对细胞进行免疫功能的研究。

3．生化检查：

（1）蛋白：正常脑脊液蛋白含量在蛛网膜下腔为150-400mg/L，新生儿为1g/L，早产儿可高达2g/L。蛋白增高多与细胞增多同时发生，见于各种中枢神经系统感染。也可仅有蛋白增高而白细胞计数正常或略多，称为“蛋白—细胞分离”，多见于颅内及脊髓肿瘤、椎管梗阻、急性感染性多发性神经炎、甲亢、糖尿病和铅、汞等金属中毒等。

（2）糖：正常含量为450-750mg/L，约为血糖值的1/2-2/3左右。糖量降低见于细菌性或隐球菌性脑膜炎、恶性脑肿瘤等，系因糖的酵解加速之故。糖量增高见于血糖含量增高（故应同时查血糖量核对）以及中枢系统病毒感染、脑外伤、后颅凹及Ⅲ脑室底部肿瘤和高热等，以上均与血脑屏障通透性增高有关。

（3）氯化物：正常含量为72-75g/L，较血液氯化物含量5.7-6.2g/L为高。在细菌性（特别是结核性）和霉菌性脑膜炎和血液氯化物含量有减少时（如呕吐、肾上腺皮质功能减退）减少，血液氯化物含量增高（如尿毒症、脱水等）时增高。

（4）细菌学检查：对神经系统细菌性感染时十分必要，包括细菌、霉菌涂片和培养，必要进还需动物接种，以查明致病菌，供临床用药时参考。

（5）免疫学检查：常用的有补体结合试验和免疫球蛋白的含量测定。前者对囊虫、肺吸虫、钩端螺旋体及病毒等感染有一定助诊价值，后者有：IgG、IgA、IgM、IgD、IgE以及其它免疫球蛋白，其中以IgG浓度最高，IgM不易查得。如IgG增高和查得IgM时，提示中枢神经系统有感染、脱髓鞘性疾病或血脑屏障通透性增加。

（6）蛋白质电泳检查：正常脑脊液蛋白电泳图的条区与血清电泳图相似，主要分为前白蛋白、白蛋白、α1、α2、β1、β2与γ球蛋白等，因使用电泳的方法不同而含量差异很大，也与脑脊液蛋白含量有关。

脑脊液中蛋白量增高时，前白蛋白比例降低，甚至可消失；白蛋白来自血清，分子量较小，容易通过血脑屏障，脑脊液蛋白增高时，白蛋白也增高。α1、α2球蛋白增加主要见于中枢神经系统萎缩性与退行性病变。γ球蛋白增高而总蛋白量正常见于多发性硬化和神经梅毒，两者同时增高时则见于慢性炎症和脑实质恶性肿瘤，也与血脑屏障通透性增加有关，寡克隆区带（oligoclone）是指在γ球蛋白区带中出现的一个不连续的、一般在外周血不能见到的区带，是神经系统内部能合成IgG的标志，在95%多发性硬化患者中比IgG的增加发生早，有重要的助诊价值，但阳性也可见于急性感染性多发性神经炎、视神经炎、浆液性脑膜炎中。

（7）酶学检查：正常人由于血脑屏障完整，脑脊液内酶浓度比血清内酶浓度低；当颅脑损伤，颅内肿瘤或脑缺氧时，血脑屏障破坏，细胞膜通透性也有改变，使脑脊液内酶量增加，且不受蛋白总量、糖含量及细胞数的影响；主要与脑细胞坏死程度和细胞膜的损害程度有关。常用的有谷草转氨酶、乳酸脱氢酶、磷酸已糖异构酶和溶菌酶等；其中，乳酸脱氢酶在恶性肿瘤和细菌性脑膜炎时要较良性肿瘤和病毒性脑膜炎增高明显，有一定的鉴别诊断价值，也能反映病情的严重程度。溶菌酶的变化与蛋白、糖、白细胞尤其中性粒细胞的关系密切，在化脓性，结核性和病毒性脑膜炎含量分别不同，且不受药物治疗影响，因此，对鉴别和判断脑膜炎的性质有较大价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、腰椎穿刺术
  • 当前页：二、脑脊液检查
  • 下一页：第二节　电生理检查（electrophysiological examination）
<<< 返回本书目录
  1. 脑脊液检查《临床基础检验学》
  2. 脑脊液胶体金试验《常用化验值及意义》
  3. 脑脊液蛋白量增高【疾病症状】
  4. 脑脊液漏【疾病大全】
  5. 脑脊液常规检及其临床意义《免疫与健康》
  6. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  7. 脑脊液常规《常用化验值及意义》
  8. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  9. 脑脊液鼻漏【疾病症状】
  10. 脑脊液循环通路【疾病症状】
  11. 脑脊液白细胞增加【疾病症状】
  12. 脑结核瘤【疾病大全】
  13. 脑脊液【疾病大全】
  14. 脑痉挛【疾病症状】
  15. 脑脊髓膜浸润【疾病症状】
  16. 脑静脉畸形【疾病大全】
  17. 脑脊膜和血脑屏障《组织学与胚胎学》
  18. 脑疽《景岳全书》
  19. 脑棘球蚴病【疾病大全】
  20. 脑疽《立斋外科发挥》
  21. 脑积水【疾病大全】
  22. 脑疽《外科理例》
  23. 脑积水【疾病症状】
  24. 脑疽《外科十法》
  25. 脑机能康复治疗的技术《医学心理学》
  26. 脑疽《外科十三方考》
  27. 脑回状颅皮【疾病大全】
  28. 脑疽《续名医类案》
  29. 脑灰质异常【疾病症状】
  30. 脑疽【方剂主治】
  1. 脑脊液检查《神经病学》
  2. 脑脊液检查《临床基础检验学》
  3. 脑脊液检查《基因诊断与性传播疾病》
  4. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  5. 脑脊液胶体金试验《常用化验值及意义》
  6. 脑脊液红细胞计数《神经精神疾病诊断学》
  7. 脑脊液结核免疫试验《神经精神疾病诊断学》
  8. 脑脊液的生成和吸收《生理学》
  9. 脑脊液氯化物检验《神经精神疾病诊断学》
  10. 脑脊液蛋白检验《神经精神疾病诊断学》
  11. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  12. 脑脊液常规检及其临床意义《免疫与健康》
  13. 脑脊液色氨酸试验《常用化验值及意义》
  14. 脑脊液常规《常用化验值及意义》
  15. 脑脊液糖检验《神经精神疾病诊断学》
  16. 脑脊液白细胞计数《神经精神疾病诊断学》
  17. 脑尽痛《中医词典》
  18. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  19. 脑尽痛《中医词典》
  20. 脑脊液《实用免疫细胞与核酸》
  21. 脑疽《景岳全书》
  22. 脑脊膜和血脑屏障《组织学与胚胎学》
  23. 脑疽《中医词典》
  24. 脑机能治疗《医学心理学》
  25. 脑疽《中医词典》
  26. 脑机能康复治疗的技术《医学心理学》
  27. 脑疽《外科十法》
  28. 脑黄候《诸病源候论》
  29. 脑疽《续名医类案》
  30. 脑黄《中医词典》
  31. 脑疽《证治准绳·疡医》


电生理检查_《神经病学》_中医内科_【岐黄之术】

第二节　电生理检查（electrophysiological examination）
在线购买《神经病学》正版书籍

第二节　电生理检查（electrophysiological examination）

  • 上一页
  • 目录
  • 相关
  • 下一页

一、脑电图

脑电图（EEG）检查：是在头部按一定部位放置8-16个电极，经脑电图机将脑细胞固有的生物电活动放大并连续描记在纸上的图形。正常情况下，脑电图有一定的规律性，当脑部尤其是皮层有病变时，规律性受到破坏，波形即发生变化，对其波形进行分析，可辅助临床对及脑部疾病进行诊断。

脑波按其频率分为：δ波（1-3c/s）θ波（4-7c/s）、α波（8-13c/s）、β波（14-25c/s）γ波（25c/s以上），δ和θ波称为慢波，β和γ波称为快波。依年龄不同其基本波的频率也不同，如3岁以下小儿以δ波为主，3-6岁以θ波为主，随年龄增长，α波逐渐增多，到成年人时以α波为主，但年龄之间无明确的严格界限，如有的儿童4、5岁枕部α波已很明显。正常成年人在清醒、安静、闭眼时，脑波的基本节律是枕部α波为主，其他部位则是以α波间有少量慢波为主。判断脑波是否正常，主要是根据其年龄，对脑波的频率、波幅、两侧的对称性以及慢波的数量、部位、出现方式及有无病理波等进行分析。许多脑部病变可引起脑波的异常。如颅内占位性病变（尤其是皮层部位者）可有限局性慢波；散发性脑炎，绝大部分脑电图呈现弥漫性高波幅慢波；此外如脑血管病、炎症、外伤、代谢性脑病等都有各种不同程度的异常，但脑深部和线部位的病变阳性率很低。须加指出的是，脑电图表现没有特异性，必须结合临床进行综合判断，然而对于癫痫则有决定性的诊断价值，在阗痫发作间歇期，脑电图可有阵发性高幅慢波、棘波、尖波、棘一慢波综合等所谓“痛性放电”表现。为了提高脑电图的阳性率，可依据不同的病变部位采用不同的电极放置方法。如鼻咽电极、鼓膜电极和蝶骨电极，在开颅时也可将电极置于皮层（皮层电极）或埋入脑深部结构（深部电极）；此外，还可使用各种诱发试验，如睁闭眼、过度换气、闪光刺激、睡眠诱发、剥夺睡眠诱发以及静脉注射美解眠等。但蝶骨电极和美解眠诱发试验等方法，可给病人带来痛苦和损害，须在有经验者指导下进行。随着科技的日益发展，近年来又有了遥控脑电图和24小时监测脑电图。

二、脑电地形图（BEAM）

是在EEG的基础上，将脑电信号输入电脑内进行再处理，通过模数转换和付立叶转换，将脑电信号转换为数字信号，处理成为脑电功率谱，按照不同频带进行分类，依功率的多少分级，最终使脑电信号转换成一种能够定量的二维脑波图像，此种图象能客观地反映各部电位变化的空间分布状态，其定量标志可以用数字或颜色表示，再用打印机打印在颅脑模式图上，或贮存在软盘上。它的优越性在于能发现EEG中较难判别的细微异常，提高了阳性率，且病变部位图象直观醒目，定位比较准确，从而客观对大脑机能进行评价。主要应用于缺血性脑血管病的早期诊断及疗效予后的评价，小儿脑发育与脑波变化的研究，视觉功能的研究，大浮肿瘤的定位以及精神药物的研究等。

三、脑磁图

电流在导体内流动进，导体周围可以产生磁场。同理，脑细胞的电活动也有极微弱的磁场，可用高灵敏度的磁场传感器予以检测，并记录其随时间变化的关系曲线，是即脑磁图，其图形与EEG图形相似。与EEG相比，优点是：可发现有临床意义而又不能被EEG记录到的波形，或检测到皮质局限性的异常电磁活动；此外，磁检器不与头皮接触，也减少了干扰造成的伪差。若与EEG同时描记，还可对不同物理方位的皮质群进行分析。但由于屏蔽、电磁装置以及其他设备复杂、昂贵，目前国内尚无此项设备。

四、诱发电位

给人体感官、感觉神经或运动皮质、运动神经以刺激，兴奋沿相应的神经通路向中枢或外周传导，在传导过程中，产生的不断组合传递的电位变化，即为诱发电位，对其加以分析，即或反映出不同部位的神经功能状态。由于诱发电位非常微小，须借助电脑对重复刺激的信号进行叠加处理，将其放大，并从淹没于肌电、脑电的背景中提取出来，才能加以描记。主要是对波形、主波的潜伏期、波峰间期和波幅等进行分析，为临床诊断提供参考，目前临床常用的有视觉、脑干听觉、体感、运动和事件相关诱发电位，以及视网膜图和耳蜗电图等，可分别反映视网膜、视觉通路、内耳、听神经、脑干、外周神经、脊髓后索、感觉皮质以及上下运动神经元的各种病变，事件相关诱发电位则用以判断患者的注意力和反应能力。诱发电位具有高度敏感性，对感觉障碍可进行客观评诂，对病变能进行定量判断。对心理精神领域可进行一定的检测，故当前广泛应用于对神经系统病变的早期诊断，病情随访，疗效判断，予后估计，神经系统发育情况的评估以及协助判断昏迷性质和脑死亡等。但图形无特异性，必须结合临床资料进行判断；不在有关神经传导径路中的病变，不能发现异常。近年，诱发电位的频谱分析和诱发电位地形图也在临床上逐渐开始应用，进一步提高了其临床应用价值。

五、肌电图（EMG）

是用肌电图仪记录神经和肌肉的生物电活动，对其波形进行测量分析，可以了解神经、肌肉的功能状态，协助对下运动神经元或肌肉疾病的诊断。目前常用的方法有三种：①针极肌电图：亦称普通肌电图，是将特制的针电极刺入肌腹，或用表面电极置于肌肉表面皮肤，在示波器上或记录纸上观察肌肉在静止、轻收缩、重收缩三种状态下的电位变化，以帮助判断疾病究系神经源性或肌源性损害。②神经传导速度测定：也即运动神经传导速度（MCV）和感觉神经传导速度（SCV）测定。系在神经干的近端（MCV）或远端（SCV）给以脉冲刺激，在远端效应肌（MCV）或近端神经走行部位（SCV）接收波形，测理两点之间的潜伏期和距离，即可计算出运动神经或感觉神经传导速度，主要用于了解神经传导功能情况。③其他：如重复频率试验，F波、H反射、牵张反射等检查以及单纤维肌电图检查等，可进一步了解神经、肌肉、神经一肌接头以及脊髓反射弧的功能状态。

六、脑阻抗血流图（REG）

是检查头部血管功能和供血情况的一种方法。其原理是通过放置在头部的电极给以微弱的高频电流，由于血液的电阻率最小，其电阻可随心动周期供血的变化而变化，这种节律性的阻抗变化，经血流图仪放大，可描记出波动性曲线，对其进行测量、计算、分析，可间接了解外周阻力、血管弹性和供血情况。本法简便易行，但因影响因素比较多，如情绪、气温、检查当时的血管功能状态等，故对其判断应加慎重。须结合临床症状，体征等进行判断。常用于脑动脉硬化、闭塞性脑血管病、偏头痛以及药物疗效观察等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脑脊液检查
  • 当前页：第二节　电生理检查（electrophysiological examination）
  • 下一页：一、神经放射线检查
<<< 返回本书目录
  1. 电烧伤【疾病大全】
  2. 电生理检查（electrophysiological examination）《神经病学》
  3. 电气治病《对山医话》
  4. 电生理异常【疾病症状】
  5. 电离辐射生物学效应《核、化学武器损伤》
  6. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  7. 电离辐射对细胞的作用《核、化学武器损伤》
  8. 电兴奋疗法《理疗学》
  9. 电离辐射的远期效应《核、化学武器损伤》
  10. 电旋光性眼炎的急救《现代院外急救手册》
  11. 电解质在溶液中的离解《医用化学》
  12. 电旋旋旋旋光性眼炎《百病自测》
  13. 电解质溶液《医用化学》
  14. 电旋旋旋旋光性眼炎《中医眼科学》
  15. 电极电位的应用《医用化学》
  16. 电泳技术的应用《临床生物化学》
  17. 电极电位《医用化学》
  18. 电针操作方法《中医刺灸》
  19. 电机械分离现象【疾病症状】
  20. 电针的选穴《中医刺灸》
  21. 电击样痛或刺痛的头痛【疾病症状】
  22. 电针疗法《中医刺灸》
  23. 电击样剧痛【疾病症状】
  24. 电针疗法注意事项《中医刺灸》
  25. 电击伤所致脊髓病【疾病大全】
  26. 电针器的选择《中医刺灸》
  27. 电击伤（触电）《家庭医学百科-自救互救篇》
  28. 电针适应范围《中医刺灸》
  29. 电击伤【疾病大全】
  30. 电诊断(Electrodiagnosis)《理疗学》
  1. 电生理检查《神经病学》
  2. 电热灸《中医词典》
  3. 电生理学试验《默克家庭诊疗手册》
  4. 电气治病《对山医话》
  5. 电睡眠疗法《理疗学》
  6. 电疗法《康复医学》
  7. 电位法测定溶液的PH值《医用化学》
  8. 电离辐射生物学效应《核、化学武器损伤》
  9. 电兴奋疗法《理疗学》
  10. 电离辐射对营养素代谢的影响《临床营养学》
  11. 电旋光性眼炎的急救《现代院外急救手册》
  12. 电离辐射的远期效应《核、化学武器损伤》
  13. 电旋旋旋旋光性眼炎《百病自测》
  14. 电离辐射《预防医学》
  15. 电旋旋旋旋光性眼炎《中医眼科学》
  16. 电灸器《中医词典》
  17. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  18. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  19. 电压门控通道《生理学》
  20. 电镜标本制备方法《实用免疫细胞与核酸》
  21. 电泳分类法《动脉粥样硬化》
  22. 电镜标本的制备方法《实用免疫细胞与核酸》
  23. 电泳分析《实用免疫细胞与核酸》
  24. 电解质溶液《医用化学》
  25. 电泳分析常用方法《临床生物化学》
  26. 电解质及酸碱平衡紊乱《病理生理学》
  27. 电泳技术的基本原理和分类《临床生物化学》
  28. 电殛秘方《华佗神方》
  29. 电泳技术的应用《临床生物化学》
  30. 电极电位的产生《医用化学》
  31. 电针《中医名词词典》


神经放射线检查_《神经病学》_中医内科_【岐黄之术】

一、神经放射线检查

一、神经放射线检查

  • 上一页
  • 目录
  • 相关
  • 下一页

放射线检查是利用X线穿透人体时，由于人体组织有厚度和密度之差，故被吸收的程度不同，从而使人体内部结构在荧光屏或X光片上显示影象，以了解人体各结构的解剖与病理变化，达到诊断的目的。其在神经科的应用有下列几种：

（一）头颅平片：可观察颅骨的大小、形状、厚度、密度以及各种结构变化，如骨缝分离、脑回压迹、颅骨骨折、缺损和破坏，骨质疏松和骨质增生等，这些都有助于颅脑疾病的诊断。除常规拍摄正位（前后位）和侧位外。还可根据临床特殊需要拍摄特殊位置。如：①颏顶位：即颅底位，可观察颅底尤其颅中凹如卵园孔、棘孔、破裂孔等结构。②额枕位：即汤氏（Towne）位，观察后颅凹、内听道、岩骨锥部、枕大孔和枕骨等处。③眼眶位：即柯氏（Caldwe）位，观察眼眶、蝶骨大小翼和眶上裂。④53°后前斜位：即视神经孔位，观察视神经孔、前床突、眶顶和后组筛窦。⑤45°后前斜位：即斯氏(Stenvers)位，观察内听道、岩骨锥部、乳突和内耳。⑥蝶骨局部位：观察蝶鞍情况。

（二）脊椎平片：脊髓和椎骨的病变，常能反映在脊椎骨质结构上，因此脊椎平片是基本检查方法之一。常规检查摄取正侧位片，以了解脊椎生理曲度，椎体有无畸形破坏、骨折脱位、压缩变形和骨质增生，椎间隙有无变窄，椎弓根有无变化等。如要了解椎间孔是否扩大或破坏、狭窄、须摄左、右斜位片。

（三）脑室造影：颅骨钻孔后，用穿刺针向侧脑室注入过滤空气或碘苯脂、康锐（Couray）等对比剂，再行摄片，观察脑室系统有无扩大、变形、移位、充盈缺损等，以明确有无占性病变，目前多为CT和MRI所取代，已很少应用。

（四）脊髓造影：脊髓造影是经腰穿或小脑延髓池穿刺将水溶性或油性含碘造影剂注入蛛网膜下腔，在荧光屏上观察造影剂的形态和充盈活动情况，可有助判断椎管内占位病变，蛛网膜粘连以及脊髓血客畸形等；对占位性病变尚呆根据阻塞端的部位及其形态，了解病变在给行方向上以及在髓内餐或硬膜内外的确切位置。油剂造影剂在椎管内吸收缓慢，有发生粘连性蛛网膜炎的可能，造影后应尽量将造影剂抽出。水溶性碘吸收较快，无上述弊病，但不能从容观察病变情况。对颈段和腰段病变，也可将氧气或堵塞滤空气注入蛛网膜下腔摄片，称为脊髓气造影，但显影效果较差。CT和MRI向世后已取代了大部分脊髓造影的适应症。

（五）脑血管造影：将泛影葡胺、泛影钠等含碘显影剂直接由动脉穿刺注入颈或椎动脉内，或经肱、股动脉插管选择性地注入颈或（和）椎动脉内后，立即摄影。可发现脑血管有无狭窄闭塞、充盈缺损、移位或其他结构改变。以判断颅内外血管有无血栓、动脉瘤、动静脉畸形等病变，或间接了解附近有无占位性病变。根据临床需要，如选择不同的摄象时间，也可显示微血管和静脉图象。术前须做碘过敏试验，术后须注意穿刺局部有出血、血肿。如将显影图象经电脑技术处理使骨质部不再显影，可使血管影象更为清晰，并能发现被骨质结构所掩盖的微小病变，称为数字减影血管造影。图象还可随时贮存，必要时重新加以显现。

（六）电子计算机X线断层扫描（CT）：是将高敏的探测器在X线对人体组织不同层面扫描过程中获得的对X线不同吸收值的信号，经计算机处理后，重建人体断面图象的X线诊断方法。本法解决了传统X线断层摄影分辨率不高的缺点。CT机在设计上将水的吸收能量定为0，空气定为-1000，骨骼定为+1000，称为CT值，并根据所要观察组织的CT值范围高速仪器的“窗宽”。凡密度大于或小于窗宽者，分别称为高密度（白色）或低密度（黑色）图象。由于其分辨率高，图象清晰，形象直观，诊断准确性高，又无创伤和危险性，是放射诊断领域中一个重大突破，例如，它解决了小量脑出血、腔隙梗塞、多发性脑部小脓肿以及脑囊虫等为过去无法直接确诊病例的诊断问题，并基本上取代了气脑和脑室造影。此外，对CT值与正常脑组织相近的病变，还可静脉注射造影剂，使病变组织密度增强，提高了诊断率，称为增强扫描。也可将空气、氧气注入蛛网膜下腔进行CT扫描，称为脑池造影，以显示小脑桥脑角等处较小的肿瘤。

CT的缺点是，当脑和脊髓与病变为等密度时（如24小时内的脑梗塞或3-4周时的脑血肿），则无从显影；对后颅凹病突，由于骨质重叠分辨率较差；此外，也不易显示动脉瘤或动静脉畸形等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　电生理检查（electrophysiological examination）
  • 当前页：一、神经放射线检查
  • 下一页：二、磁共振（MRI）成像
<<< 返回本书目录
  1. 神经发育迟滞【疾病大全】
  2. 神经干断裂【疾病症状】
  3. 神经电生理检查《康复医学》
  4. 神经根刺激【疾病症状】
  5. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  6. 神经根激惹症状【疾病症状】
  7. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  8. 神经根损伤【疾病症状】
  9. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  10. 神经根型颈椎病【疾病大全】
  11. 神经病综合征（三）《神经精神疾病诊断学》
  12. 神经官能性表皮剥脱【疾病大全】
  13. 神经病综合征（二）《神经精神疾病诊断学》
  14. 神经官能症状【疾病症状】
  15. 神经病性关节病【疾病大全】
  16. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  17. 神经白塞病【疾病大全】
  18. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  19. 神经、免疫与健康《免疫与健康》
  20. 神经肌肉症状【疾病症状】
  21. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  22. 神经疾病的护理《家庭医学百科-医疗康复篇》
  23. 神经、精神疾病生化诊断《临床生物化学》
  24. 神经棘红细胞增多症【疾病大全】
  25. 神解散【方剂大全】
  26. 神经检查及辅助检查《默克家庭诊疗手册》
  27. 神交汤【方剂大全】
  28. 神经胶质瘤【疾病大全】
  29. 神火照法《外科十法》
  30. 神经胶质细胞《组织学与胚胎学》
  1. 神经放射线检查《神经病学》
  2. 神经对免疫功能的作用《生理学》
  3. 神经根疾病《默克家庭诊疗手册》
  4. 神经电生理检查《康复医学》
  5. 神经-骨骼肌接头处的兴奋传递《生理学》
  6. 神经递质共存的研究《实用免疫细胞与核酸》
  7. 神经官能症先兆《中医疾病预测》
  8. 神经递质的生物化学基础《临床生物化学》
  9. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  10. 神经递质的检查《临床生物化学》
  11. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  12. 神经递质（Neurotransmitter）的代谢《生物化学与分子生物学》
  13. 神经肌肉病变《胃肠动力检查手册》
  14. 神经丛疾病《默克家庭诊疗手册》
  15. 神经肌肉传递障碍《默克家庭诊疗手册》
  16. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  17. 神经肌肉性疾病的生物化学《临床生物化学》
  18. 神经垂体《生理学》
  19. 神经疾病的护理《家庭医学百科-医疗康复篇》
  20. 神经病综合征（一）《神经精神疾病诊断学》
  21. 神经检查及辅助检查《默克家庭诊疗手册》
  22. 神经病学《中国医学通史》
  23. 神经胶质《人体解剖学》
  24. 神经、内分泌和免疫功能的关系《生理学》
  25. 神经胶质细胞《组织学与胚胎学》
  26. 神经、免疫与健康《免疫与健康》
  27. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  28. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  29. 神经节和周围神经的发生《组织学与胚胎学》
  30. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  31. 神经精神药理学受体结合实验的临床意义《医院药学》


磁共振（MRI）成像_《神经病学》_中医内科_【岐黄之术】

二、磁共振（MRI）成像

二、磁共振（MRI）成像

  • 上一页
  • 目录
  • 相关
  • 下一页

又称核磁共振，是近十年来开展起来的一种生物磁学核自旋成像技术。它是利用高强的外加磁场和附加脉冲磁场，改变体内原子核运动的方向，再用特定频率的射频脉冲激发原子核产生磁共振现象，在停止射频脉冲发射后，被激发的原子恢复到原来的平衡状态，并将吸收的能量释放出来，这些能量信号由MRI机的探测仪所接受，经计算机处理后，获得完整、清晰的共振图象。与CT相比，MRI优点在于：①无放射性、对人体无害，适用于年老体弱或过敏性体质不能做CT增强扫描者，并能在不改变体位的情况下，获得不同位置的断层图象；②分辨度高，解剖显示清晰，不仅能清楚地区别脑和脊髓的白质和灰质组织，并能发现直径1mm的病灶（CT仅辨别5mm以上的病灶），且能诊断CT难于分辨的血管组织、后颅凹肿瘤、脑干病变、脊髓空洞症、蛛网膜肿瘤和多发性硬化等疾患，以及显示由于等密度而在CT上无法显示的组织，大大提高了诊断率。③能清楚显示肌肉病理结构，为神经源性疾病与肌源性疾病的鉴别提供了依据。MRI的缺点是对肿瘤内部结构的显示，有时不及CT增强扫描；对钙化灶和骨密度的辩认，也不如CT敏感；此外对体内有起搏器等金属异物者，禁忌检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、神经放射线检查
  • 当前页：二、磁共振（MRI）成像
  • 下一页：三、脑超声波检查
<<< 返回本书目录
  1. 磁凤丸【方剂大全】
  2. 磁共振成像《医学影像学》
  3. 磁场疗法某些新进展《理疗学》
  4. 磁力对生理的影响《人体使用手册》
  5. 磁贝合剂【方剂大全】
  6. 磁疗（Magnetotherapy）《理疗学》
  7. 慈竹叶【中药大全】
  8. 磁石《本草纲目》完整版
  9. 慈竹箨（图）【中药大全】
  10. 磁石《本草乘雅半偈》
  11. 慈竹箨《本草纲目》完整版
  12. 磁石《本草经解》
  13. 慈竹笋【中药大全】
  14. 磁石《本草图经》
  15. 慈竹茹【中药大全】
  16. 磁石《本草新编》
  17. 慈竹气笋【中药大全】
  18. 磁石《本草易读》
  19. 慈竹沥【中药大全】
  20. 磁石《雷公炮炙论》
  21. 慈竹沥《本草纲目》完整版
  22. 磁石《神农本草经百种录》
  23. 慈竹花【中药大全】
  24. 磁石《药笼小品》
  25. 慈竹根【中药大全】
  26. 磁石《证类本草》
  27. 慈竹【中药大全】
  28. 磁石【中药大全】
  29. 慈云散【方剂大全】
  30. 磁石浸酒【方剂大全】
  1. 磁共振（MRI）成像《神经病学》
  2. 磁锋砭法《中医词典》
  3. 磁共振成象检查《家庭医学百科-家庭护理篇》
  4. 磁场疗法某些新进展《理疗学》
  5. 磁共振成像《医学影像学》
  6. 慈幼论《格致余论》
  7. 磁共振成像《默克家庭诊疗手册》
  8. 慈幼敬心赋《万氏秘传片玉心书》
  9. 磁疗《理疗学》
  10. 慈鸦《增广和剂局方药性总论》
  11. 磁疗法《康复医学》
  12. 慈鸦《证类本草》
  13. 磁砂丸《时方歌括》
  14. 慈鸦《食疗本草》
  15. 磁石《雷公炮炙论》
  16. 慈石《本草崇原》
  17. 磁石《雷公炮制药性解》
  18. 慈石《本草从新》
  19. 磁石《千金翼方》
  20. 慈石《本草纲目》
  21. 磁石《药笼小品》
  22. 慈石《神农本草经》
  23. 磁石《中药炮制》
  24. 慈母《证类本草》
  25. 磁石《中医词典》
  26. 慈菇（《本草纲目》）《中医饮食营养学》
  27. 磁石《本草经集注》
  28. 慈菇《滇南本草》
  29. 磁石《新修本草》
  30. 慈菇《本草撮要》
  31. 磁石《神农本草经百种录》


脑超声波检查_《神经病学》_中医内科_【岐黄之术】

三、脑超声波检查

三、脑超声波检查

  • 上一页
  • 目录
  • 相关
  • 下一页

超声检查由于准确率较高，无损伤性，应用日广。其原理是应用超声诊断仪向人体发射频率在2000Hz以上、人耳听不到的声波，由于人体各种组织器官密度的不同，引起其反射量也不相同，再经仪器接受显示，成为不同的图象，据此进行分析诊断根据回声显示的方法不同，超声诊断仪一般分为M、B、D、A4型，各具特点，在诊断上也各有长处和不足。A型超声现已淘汰；M型超声用于观察心肘动态结构，故又称为超声心动图；B型超声主要用于腹部脏器和大脑半球占位性病变和脑室扩大等现变的检查，自CT问世后，脑部检查已为CT所取代，但有时亦用床边观察脑中线有无移位等；D型超声亦称多普勒（Doppler）超声，是利用多普勒效应的原理，对心脏及血管的血流进行检查的方法。所谓多普勒效应，就是当声源与声接受器之间有相对运动时，接收器收到的声波频率就会改变，根据这一原理可以检测心脏和大血客内血流方向，血流状态并可计算血流量，矿可用以测定颅外段颈动脉和椎动脉有无阻塞、狭窄以及供血情况，对防治缺血性脑血管病有很大价值。近年来，经颅多普勒超声仪（TCD）也开始应用于临床，是通过枕大孔、眶上裂和颞骨鳞部，直接测定颅内各主要动脉的血流速度，用于判断血管有无痉挛、狭窄、动脉瘤和动静脉畸形等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、磁共振（MRI）成像
  • 当前页：三、脑超声波检查
  • 下一页：四、放射性核素检查
<<< 返回本书目录
  1. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  2. 脑充血兼偏枯《医学衷中参西录》
  3. 脑背部《疡医大全》
  4. 脑充血兼痰厥《医学衷中参西录》
  5. 脑白质稀疏【疾病症状】
  6. 脑充血兼腿痿弱《医学衷中参西录》
  7. 脑白质萎缩【疾病症状】
  8. 脑充血头疼（二）《医学衷中参西录》
  9. 脑白质脱髓鞘【疾病症状】
  10. 脑充血头疼（三）《医学衷中参西录》
  11. 脑白质偏少【疾病症状】
  12. 脑充血头疼（一）《医学衷中参西录》
  13. 脑白质变性【疾病症状】
  14. 脑出血《老年百病防治》
  15. 脑《医述》
  16. 脑出血【疾病大全】
  17. 恼怒门《辨证录》
  18. 脑出血的急救《现代院外急救手册》
  19. 蛲瘕《医学读书记》
  20. 脑穿通畸形【疾病症状】
  21. 蛲虫性阴道炎【疾病大全】
  22. 脑垂体功能异常伴发的精神障碍【疾病大全】
  23. 蛲虫外用方【方剂大全】
  24. 脑垂体腺瘤【疾病大全】
  25. 蛲虫感染《默克家庭诊疗手册》
  26. 脑挫裂伤【疾病大全】
  27. 蛲虫方《外台秘要》
  28. 脑代谢的某些特点《生物化学与分子生物学》
  29. 蛲虫病（Enterobiasis）《消化病学》
  30. 脑得生片【方剂大全】
  1. 脑超声波检查《神经病学》
  2. 脑-肠肽的概念《生理学》
  3. 脑池显像《物理诊断学》
  4. 脑部寄生虫病《神经精神疾病诊断学》
  5. 脑充血兼偏枯《医学衷中参西录》
  6. 脑部的血液供应及其特征《神经病学》
  7. 脑充血兼痰厥《医学衷中参西录》
  8. 脑变性病《神经精神疾病诊断学》
  9. 脑充血兼腿痿弱《医学衷中参西录》
  10. 脑崩流汁《奇方类编》
  11. 脑充血头疼（二）《医学衷中参西录》
  12. 脑崩《中医词典》
  13. 脑充血头疼（三）《医学衷中参西录》
  14. 脑崩《中医词典》
  15. 脑充血头疼（一）《医学衷中参西录》
  16. 脑背部《疡医大全》
  17. 脑出血《老年百病防治》
  18. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  19. 脑出血《病理学》
  20. 脑《医述》
  21. 脑出血《神经病学》
  22. 脑《中医基础理论》
  23. 脑出血的急救《现代院外急救手册》
  24. 脑《中医词典》
  25. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  26. 脑《中医词典》
  27. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  28. 脑《止园医话》
  29. 脑的发生《组织学与胚胎学》
  30. 脑《中医名词词典》
  31. 脑的缺血/再灌注损伤《病理生理学》


放射性核素检查_《神经病学》_中医内科_【岐黄之术】

四、放射性核素检查

四、放射性核素检查

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性核素检查是通过口服或静脉注射给人体以放射性元素或其标记物，经扫描仪扫描后再经计算机处理转化为图象，用以诊断人体器官或某部位疾病，神经科应用的有以下几种：

（一）放射性核素脑显影：正常情况下，包括放射性物质在内的某些物制质不能通过血脑屏障进入脑组织。当脑部病变时，血脑屏障破坏，这些物质（最常用的99锝）可以进入脑组织，使病变区放射物质造成倍乃至成十倍地增加，使用扫描仪或γ照像机即可扫描到放射物质浓集的图象。根据其部位与形状，对脑部占位性病变、脑血管病、颅内损伤的鉴别诊断和定位等提供帮助。

（二）放射性核素脑脊液显影：将示踪放射性药物注入蛛网膜下腔或脑室，随同脑脊液进行循环，在不同的时间用γ照像机或扫描仪扫描显影。根据核素在蛛网膜下腔和脑室的滞留情况，对脑脊液漏、蛛网膜囊肿和脑室占位性病变等提供诊断依据。对脊髓压迫症也可明确有无椎管梗阻以及病变的部位。

（三）正电子发射断层扫描：（PET）：是近年来发展起来的一种核医学方面的新技术，它的作用与CT或MRI不同，后者是反映脑的结构改变，PET则着重于脑部生理或病理活动的变化，故可以对脑局部血流量、氧代谢和葡萄糖代谢进行研究。其方法是给被检者静脉注射18氟脱氧葡萄糖等能发射正电子的放射性制剂，由于18氟脱氧葡萄糖参与脑的代谢，产生一系列变化，经扫描仪扫描和计算机处理后，即可算出葡萄糖代谢、血流量和氧耗量，并以彩色图显示。PET可应用于癫痫、脑瘤、脱髓鞘病、脑血管病以及精神病的诊断研究，为精神病、抗肿瘤药物、抗痉剂和镇静剂的研究开辟了一条新途径，因为这些病和药物都与葡萄糖代谢有关。由于设备昂贵，实验室庞大复杂，国内刚开始引进。

（四）单光子发射断层扫描：（SPECT）SPECT的基本原理是把能够放出纯粹γ光子的放射性核素或药物注入或吸入人体，该物质在脑内的分布与局部血流量成正比，即核素浓集于血流丰富的脑组织中，发出γ射线，由显像仪接受，经计算机处理，以三维显象技术显示出清晰图象。由于SPECT主要是利用示踪剂进行显影，以测定脑血流量与脑血溶量，而脑部多种疾病与此有关，故对脑卒中、脑动脉瘤、动静脉畸形、脑瘤、癫痫、脑外伤、脑梗塞、痴呆、多发性硬化等都可获得满意的辅助诊断效果，对脑梗塞发现率早于CT，对阗痫的定位优于CT，对后颅凹病变可弥补CT的不足，还可对各类痴呆进行鉴别，对于脑卒也有一定参考价值。与PET相比，获得图象相似，但价格要低廉的多。

（五）脑血流量（γCBF）测定：脑血流量测定是通过对全脑或脑局部血流量的测定，用以反映脑循环的生理或病理状态的一种检查方法。对脑局部血量的研究，不仅对脑血管病诊断有帮助，而且对治疗和予后判断亦具有重要意义。常用的方法有：

1．133氙吸入法：

是在一定单位时间内吸入133氙与空气的混合气体，在两侧大脑表面用28个校准的碘化钠探测器，测出133氙清除曲线，输入计算机处理，即可得出不同部位的脑局部血量及图象，正常人脑灰质平均血流量为64.74± 5.49ml/100g/min。脑血流量随年龄增长而降低，40岁以后影响较大，其计算公式为：某年龄血流量＝73.4-0.202×年龄±11。左右两侧，男女之间，脑体劳动之间无显著差异。由于检查方法具有无创伤性，无痛和安全等优点，且能分别显示大脑灰．白质的血流量，为脑循环生理研究及闭塞性脑血管病的定位．诊断和治疗提供了客观的依据。

2．氙CT法：

先给患者做头颅CT扫描，平均5层，每层扫两次，取平均值（即所谓基础片），尔后给患者吸入一定时间的氙．氧．空气三者混合气体，再扫描一次（即所谓增强片），将基础片与增强片做数字减影处理及计算，便可获得血流量图。简言之，即是在氙吸入前后各做CT扫描，比较前后CT值的不同，通过电脑可计算出各部的血流量。其不足之处是扫描次数多，吸收X线剂量较大．检查期间头部固定不动，对神志不清的患者有一定困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脑超声波检查
  • 当前页：四、放射性核素检查
  • 下一页：第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）
<<< 返回本书目录
  1. 放射性肺炎【疾病大全】
  2. 放射性核素在体内的代谢《核、化学武器损伤》
  3. 放射性碘标记《实用免疫细胞与核酸》
  4. 放射性脊髓病【疾病大全】
  5. 放射性肠炎【疾病大全】
  6. 放射性甲状腺炎【疾病大全】
  7. 放射卫生防护基础《核、化学武器损伤》
  8. 放射性皮炎【疾病大全】
  9. 放射卫生防护概述《核、化学武器损伤》
  10. 放射性肾炎【疾病大全】
  11. 放射卫生防护《核、化学武器损伤》
  12. 放射性食管炎【疾病大全】
  13. 放射损伤《默克家庭诊疗手册》
  14. 放射性视网膜病变【疾病大全】
  15. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  16. 放射性疼痛【疾病症状】
  17. 放射免疫分析法的建立《实用免疫细胞与核酸》
  18. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  19. 放射免疫分析《免疫学和免疫学检验》
  20. 放射性心包炎【疾病大全】
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 放射性心脏损害【疾病大全】
  23. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  24. 放射性药品的管理《医院药学》
  25. 放射防护标准《核、化学武器损伤》
  26. 放射性周围神经病【疾病大全】
  27. 放射反应与放射损伤《放射诊断学》
  28. 放射学检查rabiology examination《神经精神疾病诊断学》
  29. 放射病【疾病大全】
  30. 放射与物质的相互作用《核、化学武器损伤》
  1. 放射性核素检查《神经病学》
  2. 放射性核素检查《心脏病学》
  3. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  4. 放射性碘标记《实用免疫细胞与核酸》
  5. 放射性核素肾图《物理诊断学》
  6. 放射性碘《药理学》
  7. 放射性核素数据《实用免疫细胞与核酸》
  8. 放射卫生防护基础《核、化学武器损伤》
  9. 放射性活度《核、化学武器损伤》
  10. 放射卫生防护《核、化学武器损伤》
  11. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  12. 放射损伤《默克家庭诊疗手册》
  13. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  14. 放射事故及其处理原则《核、化学武器损伤》
  15. 放射性药品的管理《医院药学》
  16. 放射生物学研究中实验动物的应用《实验动物科学》
  17. 放射性药品申报资料和要求《中药法规》
  18. 放射生物学研究中实验动物的选择《实验动物科学》
  19. 放射学检查《默克家庭诊疗手册》
  20. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  21. 放射学检查《神经精神疾病诊断学》
  22. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  23. 放射学检查与诊断《急诊医学》
  24. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  25. 放射医学《中国医学通史》
  26. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  27. 放射源及其设备《放射诊断学》
  28. 放射免疫分析《免疫学和免疫学检验》
  29. 放射治疗《默克家庭诊疗手册》
  30. 放射免疫分析《免疫学和免疫学检验》
  31. 放射治疗的剂量单位《放射诊断学》


神经系统病变的定位定性诊断_《神经病学》_中医内科_【岐黄之术】

第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）
在线购买《神经病学》正版书籍

第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统疾病的诊断，是根据一般查体与神经系统检查所获得的资料，结合有关实验室检查，加以分析而推断出来的。一般分为定位和定性诊断两方面。

由于神经系统各部位的解剖结构和生理功能不同，当损伤时即出现不同的神经功能障碍，表现出不同的临床症状和体征，定位诊断是根据这些症状和体征，结合神经解剖、生理和病理知识，推断其病灶部位的一种诊断过程。定性诊断乃系确定病变的病理性质和原因，即对疾病作出病理、病因诊断的过程。因为神经系统与其它系统有密切联系，且神经系统疾病不仅可由神经系统本身疾病所致也可继发于其它系统疾病，故在考虑定性诊断时，必须从整体出发，根据起病急缓、病程长短、症状和体征出现的先后次序以及其演变过程，参照有关辅助检查的结果进行分析。常见病因有：感染、外伤、血管性疾病、中毒、代谢障碍、肿瘤、变性疾病、先天性疾病和寄生虫病等。

神经系统疾病的定位诊断和定性诊断不可截然分开，如某些神经系统疾病，在确定病变部位的同时也可推断出病变的性质，如内囊附近病损，多由动脉硬化合并高血压性血管疾病所致。因而在不少情况下，神经系统疾病的定位、定性诊断是相互参考同时进行的。

常见病症的定位诊断

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、放射性核素检查
  • 当前页：第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）
  • 下一页：一、颅神经损害的定位诊断
<<< 返回本书目录
  1. 神经系统《人体解剖学歌诀》
  2. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  3. 神经系统《人体解剖学》
  4. 神经系统病症《手穴手纹诊治》
  5. 神经外胚叶源性肿瘤《病理学》
  6. 神经系统的常见畸形《组织学与胚胎学》
  7. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  8. 神经系统的发生《组织学与胚胎学》
  9. 神经外科病历《病历书写规范》
  10. 神经系统的放射性损伤【疾病大全】
  11. 神经痛【中药主治】
  12. 神经系统的感觉分析功能《生理学》
  13. 神经痛【疾病症状】
  14. 神经系统对内脏活动的调节《生理学》
  15. 神经疼痛【疾病症状】
  16. 神经系统对躯体运动的调节《生理学》
  17. 神经肽性肢端感觉异常【疾病大全】
  18. 神经系统对损伤的基本反应《病理学》
  19. 神经衰弱综合征【疾病症状】
  20. 神经系统副肿瘤综合征【疾病大全】
  21. 神经衰弱 一《赵绍琴临证验案精选》
  22. 神经系统核医学检查法《物理诊断学》
  23. 神经衰弱 三《赵绍琴临证验案精选》
  24. 神经系统疾病《病理学》
  25. 神经衰弱 二《赵绍琴临证验案精选》
  26. 神经系统疾病先兆《中医疾病预测》
  27. 神经衰弱【方剂主治】
  28. 神经系统检查《物理诊断学》
  29. 神经衰弱【中药主治】
  30. 神经系统检查（examination of the nervous system）《神经病学》
  1. 神经系统病变的定位定性诊断《神经病学》
  2. 神经系统《人体解剖学》
  3. 神经系统的常见畸形《组织学与胚胎学》
  4. 神经系的区分《人体解剖学》
  5. 神经系统的发生《组织学与胚胎学》
  6. 神经系的基本结构《人体解剖学》
  7. 神经系统的放射损伤《默克家庭诊疗手册》
  8. 神经系的基本活动方式《人体解剖学》
  9. 神经系统的机能研究《实用免疫细胞与核酸》
  10. 神经系《止园医话》
  11. 神经系统的生物化学特点《临床生物化学》
  12. 神经外伤的理疗《理疗学》
  13. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  14. 神经外胚叶源性肿瘤《病理学》
  15. 神经系统核医学检查法《物理诊断学》
  16. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  17. 神经系统疾病《病理生理学》
  18. 神经外科病历《病历书写规范》
  19. 神经系统疾病《病理学》
  20. 神经调节《生物化学与分子生物学》
  21. 神经系统疾病模型《实验动物科学》
  22. 神经调节《生理学》
  23. 神经系统疾病先兆《中医疾病预测》
  24. 神经调节《生理学》
  25. 神经系统检查《物理诊断学》
  26. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  27. 神经系统检查《神经病学》
  28. 神经衰弱综合征《神经精神疾病诊断学》
  29. 神经系统检查格式《神经病学》
  30. 神经衰弱 一《赵绍琴临证验案精选》
  31. 神经系统与感觉器官《儿科学》


颅神经损害的定位诊断_《神经病学》_中医内科_【岐黄之术】

一、颅神经损害的定位诊断

一、颅神经损害的定位诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）视神经损害的定位：视神经通路自视网膜、经视神经、视交叉、视束、外侧膝状体、视放射至枕叶视觉皮质，径路很长，易于受损，但由于行走各部的解剖结构及生理功能的不同，损害后的视野改变也各异，故由此可判断视路损害的部位。

1．视神经损害：病侧眼视力减退或全盲（图2），伴直接光反应消失，但间接光反应存在，眼底可见视乳头萎缩。多见于各种原因引起的视神经炎，脱髓鞘性病变以及外伤、肿瘤压迫等。

2．视交叉损害：

视交叉中央损害时，视神经双鼻侧纤维受损，产生双颞侧偏盲（图2），多见于鞍区肿瘤，特别是垂体瘤。如病变扩及视交叉外侧累及病侧的颞侧纤维时，则患侧眼全盲，对侧眼颞侧偏盲。见于鞍区肿瘤、视交叉蛛网膜炎等。

3．视束损害：病灶同侧视神经颞侧纤维和对侧视神经鼻侧纤维受损，产生病侧眼鼻侧偏盲，对侧眼颞侧偏盲，即对侧同向偏盲（图2），伴有“偏盲性瞳孔强直”（光束自偏盲侧照射瞳孔，不出现瞳孔对光反射，自另侧照射时则有对光反射）。多见于鞍区肿瘤。

4．视放射病变：也出现对侧同向偏盲，但因瞳孔光反射的传入纤维已进入丘脑外侧膝状，故无偏盲性瞳孔强直（图2）。此外，视放射向后其上方和下方纤维逐渐分开，故可出现同向上象限性盲（下方纤维受损）或同向下象限性盲（上方纤维受损）。多见于内囊血管性病变和颞顶叶肿瘤。

5．视觉皮质损害：一侧病变时视野改变同视放射病变，出现对侧同向偏盲或上下象限性盲，但恒有黄斑回避。双侧视皮质损害时，视力丧失，但对光及调视反射存在，称皮质盲；刺激病变时，可出现光幻视或形象纪视。多见于枕叶的脑血管病、肿瘤及变性病变。

（二）眼动障碍的定位诊断：眼球运动由动眼、滑车及外展神经完成，眼动障碍可由上述神经单个或同时损害引起。临床以动眼神经麻痹和外展神经麻痹多见。

1．动眼神经损害：

（1）核性损害：动眼神经核群为一细长的细胞团块，位于中脑的上丘水平大脑导水管周围，双侧自上而下的排列为提上睑肌核、上直肌核、内直肌核、下斜肌核和下直肌核，各核两侧相距甚近，而前后距相对较远。因此，中脑病变时，多表现为双侧的某些眼肌单个麻痹，而前端的Edinger-wesphal核常不累及，故瞳孔多正常。见于脑干脑炎、脑干肿瘤及脱髓鞘病变。

（2）核下性损害：表现为眼睑下垂，眼球外下斜位、向上、向下、向内运动受限，瞳孔散大，对光反应消失。因走行各段邻近结构不同的表现也不同：①中脑病变：为髓内段动眼神经纤维受损，常累及同侧尚未交叉的锥体束，故出现病灶侧动眼神经麻痹，伴对侧中枢性面、舌瘫及肢体上运动神经元性瘫痪（Weber综合征）。见于中脑梗塞，肿瘤及脑干脑炎等。②颅底病变：仅有一侧动眼神经麻痹，多见于大脑后动脉瘤，小脑幕切迹疝等。③海绵窦病变：早期可仅有动眼神经麻痹，但此处病变常累及滑车神经和外展神经，故多为全眼麻痹。此外，因同侧三叉神经Ⅰ、Ⅱ支也受损害，而有颜面该两支神经范围内感觉减退或三叉神经痛发作，角膜反射减弱或消失，如眼球静脉回流受阻，尚有眼球突出、结合膜充血、水肿等。见于海绵窦血栓形成、海绵窦动静脉瘘等。④眶上裂病变：同海绵窦病变，但无眼球静脉回流受阻症状，并因动眼神经入眶上裂进分为上、下两支，故有时仅表现为部分眼肌麻痹。见于该处肿瘤、外伤等。⑤眶内病变：同眶上裂病变外，因同时累及视神经，而出现视力减退，视乳头水肿。见于眶内肿瘤、炎症等。

（3）核上性损害：表现为双眼协同运动障碍，如双眼侧视麻痹或同向偏斜，或双眼上视或（和）下视不能（可伴瞳孔对光反应或（和）调视反射消失），系脑干或皮质眼球协同运动中枢受损引起，详见神经系统检查一节。多见于脑干肿瘤、炎症、脱髓鞘病变以及大脑半球血管病变、肿瘤等。

2．外展神经损害：表现为眼球内斜视、外展受限。

（1）核性损害：外展神经核位于桥脑面丘水平，被面神经所环绕。该处病变时表现为病灶同侧眼球外展不能，内斜视和周围性面瘫，因病变常累及同侧未交叉的锥体束，故还出现对侧肢体上运动神经元性瘫痪（Millard-Gubler综合征）。多见于脑干梗塞及肿瘤。

（2）核下性损害：①颅底病变：外展神经在颅底行程较长，故很易受损，可为单侧或双侧，出现一侧或双侧眼球外展受限或不能。见于颅底炎症、斜坡肿瘤、颅底转移癌、颅内压增高等。②海绵窦、眶上裂和眶内病变：见上。

3．核上性损害：表现为双眼同向运动障碍，系脑干或皮质眼球同向中枢病变引起。

（1）侧视麻痹：同向侧视中枢有二：①桥脑侧视中枢：位于外展神经核附近或其中，发出纤维经内侧纵束至同侧外展神经核及对侧动眼神经核的内直肌核，使同侧外直肌和对侧内直肌同时收缩，产生双眼球向同侧的侧视运动。②皮质侧视中枢：主要在额中回后部，下行纤维支配对侧桥脑侧视中枢，使双眼受意志支配同时向对侧侧视。上述两个侧视中枢的病变均可引起侧视麻痹。脑干侧视中枢病变时，常损及邻近的面神经核和未交叉的皮质脊髓束，而出现同侧周围性面瘫和对侧肢体上运动神经元性瘫痪及双眼不能向病灶侧注视而凝视病灶对侧（病人凝视自己的瘫痪肢全，Foville综合征）。见于桥脑梗塞、肿瘤和脱髓鞘病等。皮质侧视中枢病变时，双眼不能向病灶对侧注视，且因受对侧（健侧）侧视中枢的影响，双眼向病灶侧偏斜（病人凝视自己病灶）；但当病变较轻产生刺激症状时，则双眼向病灶对侧偏斜。由于皮质其它部位的代偿作用，皮质侧视中枢产生的侧视麻痹多为一过性。见于内囊部位的脑血管病、额叶肿瘤等。

（2）垂直运动麻痹：垂直运动脑干中枢位于中脑四迭体和导水管周围灰质，皮质中枢不明。中脑病变时引起双眼不能同时上视或（和）下视，可伴瞳孔对光反应或（和）调视反射消失。见于中脑的血管病变和脱髓鞘病以及肿瘤，刺激症状时偶可产生双眼痉挛性上视，见于巴金森氏综合征等。

（三）面肌瘫痪的定位诊断：面部表情肌的运动由面神经主司。面神经主要为运动神经，其核位于桥脑，接受来自大脑皮质运动区下1/3面肌代表区发出的皮质脑干束支配，其中面神经上组核（发出纤维支配额肌、皱眉肌及眼轮匝肌等）接受双侧皮质脑干束支配，而下组核（发出纤维支配颊肌、口轮匝肌、笑肌及颈阔肌等）仅接受对侧皮质脑干束支配。面神经出脑后与位听神经伴行经内耳孔及内耳道后折入面神经管内，最后出茎乳孔至支配的肌肉。其行程中发出蹬骨神经至蹬骨肌，接受司舌前2/3味觉的鼓索神经等。行程各部因邻近解剖结构不同，故临床表现也多异，据此可进行面肌瘫痪的定位诊断。

1．中枢性面瘫：即核上性损害，相当于肢体的上运动神经元性瘫痪，表现为病灶对侧下组面肌瘫痪—口角下垂、鼻唇沟变浅、示齿口角歪向健侧、鼓腮及吹口哨不能等。

（1）皮质运动区病变：除中枢性面瘫外，多合并有面瘫同侧以上肢为主的上运动神经元性肢体瘫痪及舌瘫；也可为刺激症状，表现为面部或同时有肢体的局限性运动性癫痫发作。见于额叶占位性病变、脑膜脑炎等。

（2）内囊病变：除中枢性面瘫外，因病变同时累及皮质脊髓束、丘脑皮质束及视放射，而出现面瘫同侧的肢体上运动神经元性瘫痪、偏身感觉障碍及同侧偏盲，称为“三偏征”。见于脑血管病及占位性病变。

2．周围性面瘫：即核下性损害，相当于肢体的下运动神经元性瘫痪。除下组面肌瘫痪外，还有上组面肌瘫痪（如抬额、皱眉不能、额纹消失，眼睑闭合不全等）。

（1）桥脑病变：在桥脑内，面神经核发出纤维环绕外展神经核出脑。当桥脑病变累及面神经时，外展神经及位于桥脑腹侧的锥体束均难于幸免，故出现病灶同侧的周围性面瘫、外展神经麻痹，及病灶对侧肢体的上运动神经元性瘫痪（Millard-Gubler综合征）。见于桥脑梗塞、肿瘤及多发性硬化等。

（2）小脑桥脑角病变：除面神经受损外，因累及邻近的三叉神经、位听神经及小脑，故周围性面瘫外，还分别出现面部麻木、疼痛、咀嚼肌无力及萎缩，耳鸣、耳聋、眩晕以及共济失调等，称为“小脑桥脑角综合征”。多见于该部肿瘤（尤以听神经瘤、胆脂瘤多见），蛛网膜炎等。

（3）面神经管病变：除周围性面瘫外，因蹬骨神经和鼓索神经也常受累，常伴听力过敏和舌前2/3味觉丧失。多见于面神经炎、乳突炎及手术损伤等。如病变位于膝状神经节，则因多系带状疱疹病毒感染所致故有耳廓部的带状疱疹（Ramsay-Hunt综合征）。

（4）茎乳孔以外：仅有病侧周围性面瘫。见于腮腺肿瘤等。

3．肌源性面瘫：双侧面肌肌肉活动障碍引起，双眼闭合及示齿不能、表情呆滞、饮水自口角外流。见于重症肌无力、肌营养不良等。

（四）球（延髓）麻痹的定位诊断：司掌咽、喉、腭肌和舌肌运动的颅神经核，为位于延髓内的疑核和舌下神经核，发出纤维经由舌咽、迷走和舌下神经出脑，支配软腭、咽肌、声带和舌肌。疑核和舌下神经核的中枢支配为源自中央前回下方的皮质脑干束。当上述神经通路受损而出现构音、发声及吞咽障碍时，称之为“球麻痹”。

1．真性球麻痹：为一侧或双侧延髓病变或舌咽、迷走及舌下神经病变所致，表现为声音嘶哑、构音不清、吞咽困难、软腭下垂、咽反射消失、伸舌偏斜或不能、舌肌萎缩并有肌纤维震颤。急性者见于急性感染性多发性神经炎，椎一基底动脉闭塞等。慢性者多见于肌萎缩侧索硬化症，脑干肿瘤、延髓空洞症等。

2．假性球麻痹：为双侧皮质运动区或皮质脑干束损害所致，因疑核受双皮质干脑侧束支配一侧病变时不发生症状。除构音、发声及吞咽障碍外，与真性球麻痹不同处为咽反射存在，无舌肌萎缩及震颤，且常伴有双侧锥体束征和病理性脑干反射如及吮反射（以手指触碰患者上唇，引起吸吮样动作）和掌颌反射（快速划手掌尺侧，引起同侧下颌收缩），智力多减退，双侧内囊病变时尚有哭强笑表现。见于二侧先后发生的脑血管病、散发性脑炎、运动神经元病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）
  • 当前页：一、颅神经损害的定位诊断
  • 下一页：二、瘫痪的定位诊断
<<< 返回本书目录
  1. 颅神经损害的定位诊断《神经病学》
  2. 颅外头痛【疾病症状】
  3. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  4. 颅熄穴【头部背面穴位】
  5. 颅神经损害【疾病症状】
  6. 颅狭症【疾病大全】
  7. 颅神经麻痹【疾病症状】
  8. 颅囟论-幼幼汇集（上）《古今医统大全》
  9. 颅神经疾病《默克家庭诊疗手册》
  10. 颅囟要略《婴童类萃》
  11. 颅神经《神经病学》
  12. 颅咽管瘤【疾病大全】
  13. 颅内转移瘤【疾病大全】
  14. 颅中窝脑膜瘤【疾病大全】
  15. 颅内肿瘤性出血【疾病大全】
  16. 颅肿《儿科萃精》
  17. 颅内肿瘤伴发的精神障碍【疾病大全】
  18. 鲈鲤【中药大全】
  19. 颅内肿瘤【疾病大全】
  20. 鲈鱼《本草纲目》完整版
  21. 颅内肿瘤《自我调养巧治病》
  22. 鲈鱼【中药大全】
  23. 颅内脂肪瘤【疾病大全】
  24. 鲈鱼肉《本草纲目》完整版
  25. 颅内占位性病变引起的头痛【疾病大全】
  26. 卤代烃《医用化学》
  27. 颅内占位性病变【疾病症状】
  28. 卤地菊【中药大全】
  29. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  30. 卤碱《本草纲目》完整版
  1. 颅神经损害的定位诊断《神经病学》
  2. 颅神经损害《神经精神疾病诊断学》
  3. 颅息《针灸大成》
  4. 颅神经疾病《默克家庭诊疗手册》
  5. 颅息《中医词典》
  6. 颅神经《神经病学》
  7. 颅息《针灸学》
  8. 颅前窝《人体解剖学》
  9. 颅相学《医学心理学》
  10. 颅内肿瘤《自我调养巧治病》
  11. 颅囟《中医词典》
  12. 颅内占位性病变《神经精神疾病诊断学》
  13. 颅囟论（幼幼汇集 上）《古今医统大全》
  14. 颅内压增高综合症《神经病学》
  15. 颅囟要略《婴童类萃》
  16. 颅内压增高《神经精神疾病诊断学》
  17. 颅胀《中医词典》
  18. 颅内压增高《急诊医学》
  19. 颅中窝《人体解剖学》
  20. 颅内压降低《神经精神疾病诊断学》
  21. 颅肿《儿科萃精》
  22. 颅内压改变《神经精神疾病诊断学》
  23. 鲈鱼《饮膳正要》
  24. 颅内感染《神经精神疾病诊断学》
  25. 鲈鱼《本草衍义》
  26. 颅内出血《妇产科学》
  27. 鲈鱼《饮食须知》
  28. 颅内出血《默克家庭诊疗手册》
  29. 鲈鱼《医学入门》
  30. 颅脑外伤《神经精神疾病诊断学》
  31. 鲈鱼《证类本草》


瘫痪的定位诊断_《神经病学》_中医内科_【岐黄之术】

二、瘫痪的定位诊断

二、瘫痪的定位诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

瘫痪是指肌肉的收缩无力至完全不能。根据其无力程度分为不完全性瘫痪，（轻瘫、肌力检查为1-4度）和完全性瘫痪（肌力为0度）两种。产生瘫痪的原因有三种：

（一）神经原性瘫痪：根据运动通路受损的部位又分为：

1．上运动神经元性瘫痪：皮质运动区至支配脊髓前角的锥体束发生病变所产生的瘫痪。特点是：①瘫痪范围较广泛。②由于锥体束损害后牵张反射的释放，瘫痪肢体上肢屈肌、下肢伸肌肌张力增高，称为痉挛性瘫。但急性期（休克期）肌张力低下，呈弛缓性瘫。③正常受抑制的腱反射被释放，出现腱反射亢进。④正常被抑制的原始反射又复出现，即病理反射阳性。⑤除久病后瘫痪肢体呈废用性萎缩外，无肌肉萎缩。⑥电检测无变性反应。皮质运动区损害引起的瘫痪虽也属上运动神经元生瘫痪但临床表现多不全同（详见后文）。

2．下运动神经元性瘫痪：脊髓前角、前根、神经丛及周围神经损害后引起的瘫痪，其特点是：①瘫痪多较局限。②由于牵张反射弧的中断引起瘫痪肢体肌张力减低，呈现弛缓性瘫痪。③反射弧传出通路的损害导致腱反射减低或消失。④不出现病理反射。⑤因运动神经兴奋传导障碍至一部分肌纤维废用，加之末梢部位的乙酰胆碱释放减少，致使交感神经营养作用减弱，肌肉萎缩明显。⑥电检测呈变性反应。

（二）肌原性瘫痪：

肌肉本身或神经肌接头部位病变所引起的瘫痪。

（三）功能性瘫痪：

为癔症引起的瘫痪，详见精神病学。

瘫痪的定位可根据临床上肢体瘫痪的部位和范围，按单瘫、双下肢瘫、偏瘫和四肢瘫分别进行定位诊断如下：

（一）单瘫（指一个肢体或一个肢体的某一部分的瘫痪）的定位诊断：

1．大脑皮质运动区（前中央回）损害：司掌躯体各部位运动的锥体细胞，在前中央回呈特殊的倒入状排列，故其下部病变出现对侧上肢上运动神经元性瘫痪，如病变在优势半球累及额下回后部Broca区时，还可伴有运动性失语。上部病变出现对侧下肢上运动神经元性瘫痪。病变如局限于皮质时，瘫痪始终为弛缓性，与一般上运动神经元性瘫痪后期为痉挛性者不同。当病变引起刺激症状时，瘫肢还可出现局限性运动性癫痫发作而无明显瘫痪。多见于肿瘤、血管病和外伤等。

2．脊髓半横贯性病变：①胸段病变：因同侧皮质脊髓束受损，引起同侧下肢上运动神经元性瘫痪：病变同时累及后索及脊髓丘脑束，分别引起损害水平以下同侧感觉和对侧痛温觉减退，称为“脊髓半横贯综合征”（Brown-Sequard综合征）。②腰段病变：损及同侧脊髓前角，出现病变侧下肢运动神经元性瘫痪，常伴有下肢放射性痛和感觉减退等马尾症状，以上均多见于脊髓压迫病的早期。

3．脊髓前角病变：颈膨大（颈5-胸1）支配上肢的肌肉运动，腰膨大（腰2-骶2）支配下肢的肌肉运动，上述部位病变可分别引起上、下肢部分肌肉下运动神经元性瘫痪，并因刺激作用，伴有瘫肌的肌纤维震颤。病变如仅限于前角时，无感觉障碍，多见于脊髓前角灰质炎等。伴浅感觉分离则见脊髓空洞等。

4．脊神经前根病变：所产生的瘫痪与前角损害者相同，但肌纤维震颤较粗大，称肌纤维束性震颤，此外病变常同时累及邻近的后根，故多伴有相应的根性分布的感觉障碍，如上下肢的放射性疼痛，浅感觉的减退、丧失呀过敏等。多见于神经根炎，增生性脊柱炎，早期椎管内占位性病变。

5．神经丛损害：近端损害同相应的脊神经前根损害的症状，远端者则表现为其组成的有关神经干损害症状。以臂丛近端病变为例：①臂丛上干型损害（上臂从瘫痪，Erb-Du-chenne瘫痪）：为颈5-6神经根受损，表现上肢近端和肩胛带肌肉瘫痪、萎缩、上肢不能上举、屈肘和外旋。二头肌腱反射和挠骨膜反射消失，上肢挠侧放射性疼痛和感觉障碍，前臂肌肉和手部功能正常。多见于外伤、产伤等。②臂丛下干型（下臂丛瘫痪，Klumpke-Dejerine瘫痪）为颈7-胸1神经根受损表现，肌肉瘫痪和萎缩以上肢远端包括手部为主，尺侧有放射性疼痛和感觉障碍，可有Horner征。多见于肺尖肿瘤、锁骨骨折、颈肋等。

6．神经干病变：神经干为混合神经，损害后除引起该神经支配的肢体部份肌肉的下运动神经元性瘫痪外，并有相应区域内的感觉和植物神经障碍，后者如皮肤发凉、紫绀、指（趾）甲脆变或呈现沟状，严重时皮肤出现难愈的溃疡等。以下介绍常见的神经干损害：①挠神经损害：挠神经主要支配上肢伸肌肌群，损害后突出表现为手腕下垂，腕及手指不能伸直，感觉障碍仅见于拇、食指背侧小三角区。高位损害时则上肢伸肌全瘫痪，前臂挠侧感觉亦受累。多见于外伤和压迫性病变，少数也见于铅、砷及酒精中毒。②尺神经损害：尺神经主要支配尺侧腕，指屈肌和骨间肌，损害后表现为掌屈力弱，小指活动和拇指内收不能，各指分开、拼拢不能，骨间肌、小鱼际肌萎缩而呈爪状。③正中神经损害：尺神经主要支配前臂的旋前、掌屈、指屈和拇指对掌等肌肉，损害后出现前臂旋前困难，手腕外展屈曲以及第一、二、三指屈曲不能，鱼际肌明显萎缩形成“猿手”，伴第一至三指及无名指的挠侧感觉减退，早期可有灼性神经痛。外伤及压迫性病多见。腕部操作时主要表现为拇指运动障碍，见于腕管综合征。④坐骨神经干损害：坐骨神经主要支配股后侧肌群和小腿肌肉，损伤后的主要特点有：沿坐骨神经走行（从臀部向股后、小腿后外侧）的放散性疼痛，股后侧肌群、小腿和足部肌力减退肌肉萎缩，致屈膝及伸屈足困难。小腿外侧痛觉减退，牵拉坐骨神经时出现疼痛，故Kernig征Laseque征等阳性。多见于炎症、梨状肌综合征等。⑤腓总神经损伤：腓总神经支配下肢的腓骨肌及胫骨前肌群，损伤后出现足下垂（致行走呈跨阈步态），足、趾不能背屈，足不能转向外侧，小腿前外侧肌肉萎缩，小腿前外侧及足背皮肤感觉障碍。常见于外伤。

（二）双下肢瘫痪的定位诊断

1．双侧旁中央小叶病变：双下肢上运动神经元性瘫痪，但多呈弛缓性，可有双下肢运动性癫痫发作，并有失抑制性高张力型膀胱障碍。见于该部位占位性病变及上矢状窦病变。

2．脊髓病变：

（1）脊髓横贯性损害：损害平面所支配的肌肉因前角受损，呈现下运动神经元性瘫痪，损害平面以下肢体因皮质脊髓束受损，呈现上运动神经元性瘫痪（脊髓休克期可为弛缓性瘫）；损害平面以下所有深浅感觉减退或消失；括约肌障碍因脊髓损害水平不同而异，骶髓以上急性病变的休克期，表现为失张力性膀胱，但休克期过后，如膀胱反射弧的功能恢复，可逐渐转变为反射性膀胱，此外损害平面以下尚有泌汗、皮肤营养及血管舒缩障碍。多见于脊髓压迫性病变、急性脊髓炎及脊髓餐伤。胸、腰节段损害的具体表现如下：①胸段（胸髓2-12）：双下肢呈上运动神经瘫痪，病灶水平以下的全部感觉缺失，大、小便障碍，受损髓节支配的躯干部位常有神经根性痛或束带感。②腰膨大（腰髓1-骶髓2）：双下肢呈下运动神经元性瘫痪，下肢及会阴部全部感觉丧失，大小便障碍，伴有下腰或（和）下肢的神经根性痛。

（2）脊髓其它损害：①腰膨大部的两侧脊髓前角损害：出现双下肢下运动神经元性瘫痪而不伴有感觉和括约肌障碍，偶见于脊髓前角灰质炎。②胸髓两侧侧索损害：引起双下肢上运动神经元性瘫痪而无其它脊髓横贯损害症状，见于脊髓压迫病的早期和原发性侧索硬化症。③胸髓两侧侧索和后索损害：双下肢上运动神经元性瘫痪，伴有深感觉丧失和感觉性共济失调，肌张力和腱反射改变视侧索和后索何者损害为主而定，如当后索损害为主时下肢肌张力减退，腱反射消失。见于营养代谢障碍引起的后侧索硬化综合征和Friedrich型家庭遗传性共济失调症。

3．双侧腰骶神经根病变：双下肢呈现下运动神经元性瘫痪，伴有下肢放射性疼痛和根性分布的浅感觉障碍，因骶神经根受损，出现失张力性膀胱。见于脊髓蛛网膜，中央型椎间盘突出及脊髓膜炎等。

（三）偏瘫的定位诊断

1．大脑皮质损害：大脑广泛性损害累及整个中央前回时，可引起对侧中枢性偏瘫及面、舌瘫，可伴对侧肢体局限性运动性癫痫发作。优势半球病变时，并伴有运动性失语，累及后中央后回时常有皮质觉障碍。多见于脑膜炎。

2．内囊病变：由于锥体束、丘脑皮质束及视放射均在内囊通过，因此内囊损害后除出现病灶对侧中枢性偏瘫及面、舌瘫外，可伴有对侧偏身感觉障碍以及对侧同向偏盲，即“三偏综合征”。常见于脑血管病变和肿瘤等。

3．半卵园中心病变：由于上、下行的感觉和运动通路及其支配颜面和上、下肢的纤维在此呈扇形分散排列，病变常使各种纤维受损程度不同，因此偏瘫常表现为上下肢和颜面受累程度不同，运动与感觉障碍的轻重也不相平行。多见于颅内肿瘤及血管病变。

4．脑干病变：因脑干病变损害所在平面同侧的颅神经运动核和髓内的核下纤维，以及未交叉到对侧去的皮质脊髓束，而出现病灶同侧颅神经的周围性瘫痪，对侧肢体上运动神经元性瘫痪，称为交叉性瘫痪。多见于脑干肿瘤、炎症及血管病变。不同损害平面其表现也各异。如：①中脑病变：病灶侧动眼神经麻痹、对侧中枢性面、舌瘫及肢体瘫痪（Weber综合征）。②桥脑病变：病灶同侧外展神经及面神经麻痹、对侧中枢性舌瘫及肢体瘫痪（Millard Gubler综合征）。③延髓病变：病灶同侧球麻痹或舌下神经麻痹，对侧肢体瘫痪。

5．脊髓病变：见于颈髓半横贯性损害。高颈段病变表现为病灶同侧上、下肢上运动神经元瘫痪，颈膨大病变则表现为病灶侧上肢下运动神经元性瘫痪，下肢上运动神经元性瘫痪，同时伴有病灶侧损害水平以下深感觉障碍，对侧痛温觉障碍（脊髓半切综合征，Brown-Sequard综合征）。

（四）四肢瘫的定位诊断

1．大脑皮质和皮质下广泛病变：双侧中枢性面、舌瘫、四肢上运动神经元性瘫痪，同时因双侧皮质脑干束受损而有吞咽和构音障碍等假性球麻痹症状，因皮质感觉区病变而有皮质性感觉障碍，并有失语和癫痫大发作等。见于脑膜脑炎。内囊双侧病变除双侧偏瘫和躯体感觉障碍外有强迫性哭、笑等精神症状。多见于先后两次发作的脑血管病。

2．脑干双侧病变：双侧偏瘫伴感觉障碍外，并有双侧损害水平的颅神经麻痹。见于脑干肿瘤、脑干脑炎等。

以上病变如仅侵及双侧锥体束，表现为双侧肢体上运动神经元性瘫痪伴有假性球麻痹而无感觉障碍。见于原发性侧索硬化症。

3．颈髓双侧病变：

（1）颈髓横贯性损害：①高颈段病变：四肢上运动神经元性瘫痪，病灶水平以下全部感觉丧失，大小便障碍，可能出现膈肌麻痹或刺激症状（呼吸困难或呃逆），以及后颈部向枕部放散的神经根性疼痛。②颈膨大部病变：双上肢下运动神经元性瘫痪、双下肢上运动神经元性瘫痪、病变水平以下全部感觉缺失、大小便障碍、常伴有霍纳（Horner）征（颈髓1侧角受损）、并可有向上肢放射的神经根性疼痛。

（2）其它脊髓损害：①颈髓侧索双侧损害：四肢上运动神经元性瘫痪，不伴感觉障碍，极少数病人可有括约肌障碍。见于原发性侧索硬化症。②双侧颈髓前角及侧索损害，因损及颈膨大前角细胞而呈现上肢下运动神经元性瘫痪；下肢则因侧索受损而呈现上运动神经元性瘫痪。见于肌萎缩侧索硬化症。③脊髓双侧前角病变：四肢呈现下运动神经元性瘫痪，无感觉及膀胱障碍。见于进行性脊肌萎缩症。

4．周围神经损害：四肢呈下运动神经元性瘫痪，伴有套式感觉障碍。见于格林-巴利（Guillain-Barre综合症）。

5．肌原性瘫痪：四肢呈现弛缓性瘫痪，无感觉障碍。见于周期性麻痹、重症肌无力、癌性肌病、多发性肌炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、颅神经损害的定位诊断
  • 当前页：二、瘫痪的定位诊断
  • 下一页：三、感觉障碍的定位诊断：
<<< 返回本书目录
  1. 瘫痪的定位诊断《神经病学》
  2. 瘫痪风【方剂主治】
  3. 瘫痪部《本草易读》
  4. 瘫痪风方《外台秘要》
  5. 瘫痪病人的饮食调养《老年食养食疗》
  6. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  7. 瘫痪paralysise《神经精神疾病诊断学》
  8. 瘫痿论《医林改错》
  9. 瘫痪【方剂主治】
  10. 昙花【中药大全】
  11. 瘫痪【中药主治】
  12. 昙花茎【中药大全】
  13. 瘫痪【疾病大全】
  14. 谈谈避孕疫苗《免疫与健康》
  15. 瘫痪【疾病症状】
  16. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  17. 瘫痪《续名医类案》
  18. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  19. 瘫痪《圣济总录》
  20. 谈谈肿瘤抗原《免疫与健康》
  21. 贪食行为【疾病症状】
  22. 谈笑-养生余录（上）《古今医统大全》
  23. 贪食【疾病症状】
  24. 痰《本草求真》
  25. 泰山盘石散【方剂大全】
  26. 痰《丹溪心法》
  27. 泰—萨病《基因与疾病》
  28. 痰《丹溪治法心要》
  29. 泰和老鸡《本草纲目》完整版
  30. 痰《痘疹心法要诀》
  1. 瘫痪的定位诊断《神经病学》
  2. 瘫痪部《本草易读》
  3. 瘫痪风《中医词典》
  4. 瘫痪病人的饮食调养《老年食养食疗》
  5. 瘫痪风方四首《外台秘要》
  6. 瘫痪《神经精神疾病诊断学》
  7. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  8. 瘫痪《医述》
  9. 瘫痿论《医林改错》
  10. 瘫痪《续名医类案》
  11. 瘫症《奇效简便良方》
  12. 瘫痪《中医词典》
  13. 昙鸾（476-542年）《中医词典》
  14. 瘫痪《圣济总录》
  15. 谈金章《中医词典》
  16. 瘫缓风《中医词典》
  17. 谈谈避孕疫苗《免疫与健康》
  18. 摊缓风《中医词典》
  19. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  20. 摊缓《中医词典》
  21. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  22. 贪食症《默克家庭诊疗手册》
  23. 谈谈肿瘤抗原《免疫与健康》
  24. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  25. 谈笑（养生余录 上）《古今医统大全》
  26. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  27. 谈元贤《中医词典》
  28. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  29. 痰《中医名词词典》
  30. 泰—萨病《基因与疾病》
  31. 痰《中医词典》


感觉障碍的定位诊断_《神经病学》_中医内科_【岐黄之术】

三、感觉障碍的定位诊断：
在线购买《神经病学》正版书籍

三、感觉障碍的定位诊断：

  • 上一页
  • 目录
  • 相关
  • 下一页

由于感觉通路各部位损害后，所产生的感觉障碍有其特定的分布和表现，故可根据感觉障碍区的分布特点和改变的性质，判定感觉通路损害的部位。临床可分为以下几型：

1．末梢型：

表现为四肢末梢对称性手套式和袜套式分布的各种感觉减退、消失或过敏，主观表现为肢端的麻木、疼痛和各种异常感觉，如烧灼感、蚁行感等。由于植物神经纤维也同时受损，还常有肢端发凉、紫绀、多汗以及甲纹增粗等植物神经功能障碍。有的则有不同程度的下运动神经元性瘫痪症状。见于四肢末梢神经炎。

2．神经干型：

神经干损害后表现该神经干支配区出现片状或条索状分布的感觉障碍，伴有该神经支配的肌肉萎缩和无力。如挠神经、尺神经及腓神经损伤等。

3．神经根型：

脊神经后根、脊神经节、后角或中央灰质损害后出现的感觉障碍，表现为节段性（也称根性）分布的各种感觉障碍。①后根病变：各种感觉均有障碍并常伴有沿神经根分布的放射性疼痛。见于脊神经根炎、脊柱肿瘤、增生性脊椎病等。病变常同时累及前根而出现相应的下运动神经元性瘫痪症状。②脊神经节病变：同神经根病变所见，尚伴有受累神经根支配区内的疱疹。见于带状疱疹。③后角病变：因痛、温觉纤维进入后角更换神经元而受损，但部分触觉纤维及深感觉纤维则经后索传导而幸免，因而出现一侧节段性分布的痛、温觉障碍，而触觉及深感觉正常的感觉障碍，称为浅感觉分离。病变累及前角时可出现相应范围内的下运动神经元性瘫痪症状，颈8胸1侧角受累时出现该节段内的植物神经功能障碍，如Horner征等。见于脊髓空洞症、早期髓内肿瘤等。④脊髓中央灰质病变：双侧痛温觉纤维受损而触觉及深感觉保留，出现双侧节段性分布的分离性感觉障碍。其特点和常见病因同上。

4．脊髓传导束型：

脊髓感觉传导束损害后产生损害平面以下的感觉障碍。①后索损害：病灶水平以下同侧深感觉减退或消失，同时出现感觉性共济失调、肌张力减低、腱反射消失。见于后侧索联合变性、早期脊髓肿瘤及神经梅毒等，单侧见于脊髓半切综合征。②脊髓侧索损害：因脊髓丘脑侧束受损。产生病灶以下对侧的痛、温觉障碍。因侧索中的锥体束也难免，故常同时伴有损害水平以下肢体的上运动神经元性瘫痪。病变原因同上。③脊髓横贯损害：损害水平以下所有深、浅感觉消失。见截瘫节。

5．脑干损害：一侧病变时，典型表现为“交叉性感觉障碍”，系因传导对侧躯体深浅感觉的脊髓丘脑束受损，出现对侧躯体深浅感觉障碍；同时尚未交叉的传导同侧颜面感觉的三叉神经传导通路也受损，因此出现同侧颜面的感觉特别是痛觉障碍。见于脑血管病、脑干肿瘤等。

6．内囊损害：丘脑皮质束经内囊后肢的后1/3投射至大脑皮层中央后回及顶上小叶，病损后出现对侧偏身的深、浅感觉障碍，伴有对侧肢体上运动神经元性瘫痪和同向偏盲。（详见偏瘫节）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、瘫痪的定位诊断
  • 当前页：三、感觉障碍的定位诊断：
  • 下一页：一、三叉神经痛
<<< 返回本书目录
  1. 感觉障碍的定位诊断《神经病学》
  2. 感冒《常见中老年疾病防治》
  3. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  4. 感冒《古今医鉴》
  5. 感觉障碍【疾病症状】
  6. 感冒《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 感觉性共济失调步态【疾病症状】
  8. 感冒《回春录》
  9. 感觉性共济失调【疾病症状】
  10. 感冒《寿世保元》
  11. 感觉系统《神经病学》
  12. 感冒《万病回春》
  13. 感觉器官功能异常辨病《常见病自测》
  14. 感冒《小儿常见病单验方》
  15. 感觉器《人体解剖学歌诀》
  16. 感冒《血证论》
  17. 感觉过敏【疾病症状】
  18. 感冒《医学集成》
  19. 感觉过度【疾病症状】
  20. 感冒《医学实在易》
  21. 感觉分离【疾病症状】
  22. 感冒《幼科释谜》
  23. 感觉倒错【疾病症状】
  24. 感冒《圆运动的古中医学》
  25. 感觉迟钝【疾病症状】
  26. 感冒《针灸学》
  27. 感寒停食外治法《圆运动的古中医学》
  28. 感冒《中医儿科学》
  29. 感寒《续名医类案》
  30. 感冒《中医内科学》
  1. 感觉障碍的定位诊断《神经病学》
  2. 感觉障碍《神经精神疾病诊断学》
  3. 感冒《医学集成》
  4. 感觉性共济失调《神经精神疾病诊断学》
  5. 感冒《常见中老年疾病防治》
  6. 感觉系统《神经病学》
  7. 感冒《手穴手纹诊治》
  8. 感觉投射系统《生理学》
  9. 感冒《小儿常见病单验方》
  10. 感觉器官简介《人体解剖学》
  11. 感冒《气功外气疗法》
  12. 感觉器官功能异常辨病《常见病自测》
  13. 感冒《自我调养巧治病》
  14. 感寒停食外治法《圆运动的古中医学》
  15. 感冒《自我调养巧治病》
  16. 感寒劳伤《症因脉治》
  17. 感冒《中医词典》
  18. 感寒腹痛《中医词典》
  19. 感冒《寿世保元》
  20. 感寒《友渔斋医话》
  21. 感冒《古今医鉴》
  22. 感寒《医学摘粹》
  23. 感冒《万病回春》
  24. 感寒《医学摘粹》
  25. 感冒《血证论》
  26. 感寒《续名医类案》
  27. 感冒《竹林女科证治》
  28. 感风寒《儒门事亲》
  29. 感冒《回春录》
  30. 感病善后法《医述》
  31. 感冒《医学实在易》


三叉神经痛_《神经病学》_中医内科_【岐黄之术】

一、三叉神经痛

一、三叉神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

是指三叉神经支配区域内反复发作的短暂的阵发性剧痛。有原发性、继发性二种。本节主要指前者。

【病因及发病机制】

原发性三叉神经痛的病因及发病机制尚不清楚，但多数认为其病变在三叉神经的周围部分，即在三叉神经半月节感觉根内。根据显微外科和电镜观察，可能与小血管畸形、岩骨部位的骨质畸形等因素有关，使三叉神经根或半月神经节受到机械性压迫和牵拉，再在供养三叉神经的滋养动脉硬化所致的缺血、髓鞘营养代谢紊乱等诱因作用下，三叉神经半月节及感觉根发生脱髓鞘性变，导致脱髓鞘的轴突与邻近无髓鞘纤维之间发生“短路”又转成传入冲动，再次传到中枢，使冲动迅速“总和”起来而引起疼痛发作。

【临床表现】

多见于中、老年人，40岁以上者约占70～80%，女性居多。

主要特点如下：

（一）疼痛部位：不超出三叉神经分布范围，常局限于一侧，多累及一支，以第二、三支最常受累，约占95%。

（二）疼痛性质：疼痛呈发作性电击样、刀割样、撕裂样剧痛，突发突止。每次疼痛持续数秒至数十秒种。发作间歇期逐渐缩短、疼痛逐渐加重。发作频繁者可影响进食和休息。

（三）诱发因素及“扳机点”：疼痛发作常由说话、咀嚼、刷牙、洗脸等动作诱发，甚至风吹或响声也能引起发作。有些病人触摸鼻旁、口周、牙龈、眉弓内端等区域即可引起疼痛发作，这些敏感区域称为“扳机点”或“触发点”。麻醉“扳机点”常可使疼痛发作暂时缓解。因此病人为了减免发作常常不敢洗脸、大声说话、甚至不敢进食。

（四）体征：发作时可伴有同侧面肌抽搐、面部潮红、流泪和流涎，故又称痛性抽搐（tic douloureux）。疼痛发作时病人常用手揉搓同侧面部，久而久之面部皮肤变得粗糙、增厚、眉毛脱落，再因不敢吃饭、洗脸、不修边幅，病人往往显得消瘦、面容憔悴、蓬头垢面、情绪抑郁。客观检查多无三叉神经功能缺损表现及其他局限性神经体征，但有时由于面部皮肤粗糙、增厚或已作过封闭治疗，面部痛觉、触觉可有减退。

【诊断和鉴别诊断】

根据三叉神经分布区域内的典型发作性疼痛，“扳机点”的存在，神经系统无局限体征等特点诊断原发性三叉神经痛并不困难，但需与下列疾病鉴别。

（一）继发性三叉神经痛：系指由各种病变侵及三叉神经根，半月神经节及神经干所致之三叉神经分布区域的疼痛而言。其特点与原发性三叉神经痛不同，疼痛发作时间持续较长，常可达数分至数十分钟、或呈持续性疼痛伴阵发性加重。多伴有三驻神经或邻近结构受累的症状和体征，如病侧三叉神经分布区域感觉障碍、角膜反射减弱或消失、咀嚼肌无力和萎缩等。有时尚可有其他颅神经损害或神经系统局灶症状。须作颅底摄片、脑脊液检查、颅脑CT、鼻咽部软组织活检等，以明确病因。

（二）牙痛：三叉神经痛常易被误诊为牙痛，牙痛一般呈持续性钝痛，多局限于病牙部位的牙龈处，无“扳机点”，可以找到致痛的病牙。

【治疗】

（一）药物治疗：①酰胺脒嗪，又称卡马西平（Carbamazepine）。对三叉神经痛有较好的疗效，一般自小剂量开始，初服100mg,2/d,以后每日增加100mg，直疼至痛控制或不能耐受时为止。通常有效剂量宜为200mg，3-4/d。副作用可有嗜睡、恶心、呕吐、眩晕、共济失调、药诊和白细胞减少等。一般不严重，减量或停药可消除。②苯妥英钠。通常剂量为0.1～0.2g,2-3/d,日总量不宜超过0.6g。副作用有齿龈增生、共济失调、白细胞减少等。③维生素B族药物。维生素B1、B6各10～20mg，3/d。维生素B12 100～200μg，肌注1/d。④山莨菪碱（654-2）。10mg，肌注，2/d或5～10毫克，口服，3/d。⑤菸酰胺100毫克，口服，3/d。

（二）理疗：可用间动电（疏密波）疗法或旋磁疗法。也可用激光疗法，采用氮氖激光照射半月神经节。

（三）针刺疗法： ①体针。三叉神经第一支疼痛可针刺患侧太阳、头维等穴；第二支痛可针刺四白、下关、颧髎等穴；第三支痛可针刺颊车、承浆等穴，可配合谷。②耳针。取穴上颌、下颌、神门等。

（四）神经阻滞疗法：当药物治疗无效或有不良反应时，而疼痛严重者可行神经阻滞疗法。最常用的注射药物为无水酒精。三叉神经半月节或周围支，因感觉神经受破坏而止痛。疗效可持续数月至数年，但易复发。

（五）射频电流经皮选择性热凝术：该术优点为可选择性破坏三叉神经的痛觉纤维，而基本上不损害触觉纤维。近期疗效尚可，但容易复发。一般做1～2次，间隔1 ～2天。

（六）手术治疗：常用的有三叉神经周围支切断术、三叉神经感觉根部分切断术。目前较少应用，因手术后可引起患侧面部麻木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、感觉障碍的定位诊断：
  • 当前页：一、三叉神经痛
  • 下一页：二、眶上神经痛
<<< 返回本书目录
  1. 三叉神经痛【疾病大全】
  2. 三叉神经一二支分布区域疼痛【疾病症状】
  3. 三叉神经痛《自我调养巧治病》
  4. 三叉神经营养性损害【疾病大全】
  5. 三叉神经痛《赵绍琴临证验案精选》
  6. 三叉汤【方剂大全】
  7. 三叉神经痛《老年百病防治》
  8. 三柴胡饮【方剂大全】
  9. 三叉神经痛《家庭医学百科-医疗康复篇》
  10. 三柴胡饮（新方）《虚损启微》
  11. 三叉神经痛《百病自测》
  12. 三翅铁角蕨【中药大全】
  13. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  14. 三冲《校注医醇剩义》
  15. 三叉神经分布区麻木感【疾病症状】
  16. 三冲论《妇科秘书》
  17. 三叉苦（图）【中药大全】
  18. 三冲论《胎产心法》
  19. 三叉虎根【中药大全】
  20. 三虫《扁鹊心书》
  21. 三叉凤尾蕨【中药大全】
  22. 三虫《圣济总录》
  23. 三草汤【方剂大全】
  24. 三虫方《外台秘要》
  25. 三才治法《医学启源》
  26. 三出叶委陵菜【中药大全】
  27. 三才丸【方剂大全】
  28. 三刺《黄帝内经太素》
  29. 三才汤【方剂大全】
  30. 三刺谷气《针灸素难要旨》
  1. 三叉神经痛《神经病学》
  2. 三叉神经痛《自我调养巧治病》
  3. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  4. 三叉神经痛《老年百病防治》
  5. 三柴胡饮《退思集类方歌注》
  6. 三叉神经痛《赵绍琴临证验案精选》
  7. 三柴胡饮（新方）《虚损启微》
  8. 三叉神经痛《百病自测》
  9. 三常《中医词典》
  10. 三叉神经痛《家庭医学百科-医疗康复篇》
  11. 三朝复洗儿法《达生编》
  12. 三叉神经痛《默克家庭诊疗手册》
  13. 三车《中医词典》
  14. 三叉神经痛《急诊医学》
  15. 三承气汤《医述》
  16. 三叉神经痛《临床营养学》
  17. 三池《中医词典》
  18. 三叉神经损害《神经精神疾病诊断学》
  19. 三冲《校注医醇剩义》
  20. 三叉神经《口腔科学》
  21. 三冲论《胎产心法》
  22. 三叉神经《人体解剖学》
  23. 三冲论《妇科秘书》
  24. 三叉神经《人体解剖学》
  25. 三虫《千金翼方》
  26. 三餐要合理《预防医学》
  27. 三虫《圣济总录》
  28. 三才治法《医学启源》
  29. 三虫《中医词典》
  30. 三才丸《儒门事亲》
  31. 三虫《扁鹊心书》


眶上神经痛_《神经病学》_中医内科_【岐黄之术】

二、眶上神经痛

二、眶上神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

是指眶上神经分布范围内（前额部）持续性或阵发性疼痛。

病因与吹风受凉、感冒、外伤等因素有关。因眶上神经是三叉神经第一支的末梢支，较表浅，故易受累。起病多急性。表现为一侧或两侧前额部阵发性或持续性针刺样痛或烧灼感，也可在持续痛时伴阵发性加剧。查体可见眶上神经出口处眶上切迹有压痛、眶上神经分布区（前额部）呈片状痛觉过敏或减退。

根据上述临床表现诊断不难但需注意与鼻窦炎及三叉神经痛鉴别。

药物治疗性治疗三叉神经痛相同，如用维生素B族药物，疼痛时显者可用大仑丁或卡马西平。同时可用封闭治疗，如1-2%奴佛卡因2ml加维生素B12100 μg眶上切迹处封闭，隔日一次，3～5次症状可缓解。另外，也可配合理疗如间动电（疏密波）疗法或旋磁疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、三叉神经痛
  • 当前页：二、眶上神经痛
  • 下一页：三、枕大神经痛
<<< 返回本书目录
  1. 眶上神经痛【疾病大全】
  2. 眶下间隙感染【疾病大全】
  3. 眶上裂综合征【疾病症状】
  4. 眶周青紫【疾病症状】
  5. 眶内纤维组织细胞瘤【疾病大全】
  6. 眶周色素沉着【疾病大全】
  7. 眶内眶外的刺法《中医刺灸》
  8. 眶周水肿【疾病症状】
  9. 眶内海绵状血管瘤【疾病大全】
  10. 眶周瘀斑【疾病症状】
  11. 眶脑膜瘤【疾病大全】
  12. 穬麦蘖【中药大全】
  13. 眶静脉回流障碍【疾病症状】
  14. 窥阴癖【疾病大全】
  15. 眶假瘤【疾病大全】
  16. 窥淫癖【疾病症状】
  17. 眶骨髓炎【疾病大全】
  18. 奎壁角轸天地之门户说《类经图翼》
  19. 眶骨膜下脓肿【疾病大全】
  20. 奎宁中毒【疾病大全】
  21. 眶蜂窝织炎【疾病大全】
  22. 揆度奇恒脉色主治《类经》
  23. 眶底爆折【疾病症状】
  24. 葵《本草纲目》完整版
  25. 矿物质《预防医学》
  26. 葵《服食导饵》
  27. 矿物类《中药炮制》
  28. 葵《本草纲目》图文版
  29. 矿泉浴《中医养生学》
  30. 葵菜羹《保健药膳》
  1. 眶上神经痛《神经病学》
  2. 眶上裂综合征《急诊医学》
  3. 眶下蜂窝织炎（眶下间隙感染）《口腔科学》
  4. 眶内眶外的刺法《中医刺灸》
  5. 奎壁角轸天地之门户说《类经图翼》
  6. 眶脑膜瘤《眼科学》
  7. 奎尼丁《药理学》
  8. 眶尖端综合征《急诊医学》
  9. 奎宁《药理学》
  10. 眶假瘤《眼科学》
  11. 奎宁中毒《医院药学》
  12. 眶骨骨折《默克家庭诊疗手册》
  13. 奎瑛《中医词典》
  14. 眶蜂窝组织炎《眼科学》
  15. 奎瑛《中医词典》
  16. 眶蜂窝织炎《默克家庭诊疗手册》
  17. 頄（qiú求）《中医词典》
  18. 矿物质代谢与酸碱平衡特点《临床生物化学》
  19. 頄（qiú求）《中医词典》
  20. 矿物质代谢《妇产科学》
  21. 揆《中医词典》
  22. 矿物质《预防医学》
  23. 揆《中医词典》
  24. 矿物质《默克家庭诊疗手册》
  25. 揆度《中医词典》
  26. 矿泉浴《中医养生学》
  27. 揆度《中医词典》
  28. 旷世儦《中医词典》
  29. 揆度奇恒《中医名词词典》
  30. 旷世儦《中医词典》
  31. 揆度奇恒脉色主治《类经》


枕大神经痛_《神经病学》_中医内科_【岐黄之术】

三、枕大神经痛

三、枕大神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

是指枕大神经分布范围内（后枕部）阵发性或持续性疼痛，也可在持续痛基础上阵发性加剧。

病因与眶上神经痛类似，常因风寒、感冒引起，也可因颈部外伤、增生性颈椎病等颈椎病变所致有的病因不时确。

临床表现为一侧或两侧后枕部或兼含项部的针刺样、刀割样或烧灼样疼痛，痛时病人不敢转头，头颈部有时处于伸直状态。查体可见大神经出口处（风池穴）有压痛、枕大神经分布区（C2-3）即耳顶线以下至发际处痛觉过敏或减退。

根据上述临床表现一般诊断不难。可采用药物、封闭及理疗（参见眶上神经痛），如因颈部轻度外伤或增生性颈椎病引起者可加颈椎牵引治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、眶上神经痛
  • 当前页：三、枕大神经痛
  • 下一页：第二节　面神经炎（facial neuritis）
<<< 返回本书目录
  1. 枕大神经痛【疾病大全】
  2. 枕骨《经络全书》
  3. 枕大神经痛【疾病症状】
  4. 枕骨大孔脑膜瘤【疾病大全】
  5. 枕材【中药大全】
  6. 枕骨下硬结性毛囊炎【疾病大全】
  7. 枕部疼痛【疾病症状】
  8. 枕横位入盆【疾病症状】
  9. 枕部和颈后疼痛【疾病症状】
  10. 枕颈关节损伤【疾病大全】
  11. 诊坐望法提纲《望诊遵经》
  12. 枕叶受损【疾病症状】
  13. 诊足望法提纲《望诊遵经》
  14. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  15. 诊诸杂病生死脉候歌《脉诀刊误》
  16. 枕叶肿瘤【疾病大全】
  17. 诊诸病证脉法《全生指迷方》
  18. 枕鱼《本草纲目》完整版
  19. 诊指纹《厘正按摩要术》
  20. 疹《存存斋医话稿》
  21. 诊知是痈疽法《千金翼方》
  22. 疹《金匮钩玄》
  23. 诊爪甲法《形色外诊简摩》
  24. 疹《仁术便览》
  25. 诊杂病生死脉歌《寿世保元》
  26. 疹《仁术便览》
  27. 诊杂病生死候歌《脉诀乳海》
  28. 疹《伤寒指掌》
  29. 诊杂病生死候歌《脉诀刊误》
  30. 疹《寿世保元》
  1. 枕大神经痛《神经病学》
  2. 枕材《证类本草》
  3. 枕矼（gōng）法《中医词典》
  4. 枕《中医词典》
  5. 枕骨《经络全书》
  6. 诊坐望法提纲《望诊遵经》
  7. 枕骨《中医词典》
  8. 诊足望法提纲《望诊遵经》
  9. 枕骨《人体解剖学》
  10. 诊诸杂病生死脉候歌《脉诀刊误》
  11. 枕骨（玉枕骨）《中医名词词典》
  12. 诊诸病证脉法《全生指迷方》
  13. 枕后位《妇产科学》
  14. 诊指纹《厘正按摩要术》
  15. 枕陷《中医词典》
  16. 诊指纹《中医词典》
  17. 枕叶症状群《神经精神疾病诊断学》
  18. 诊指纹《中医名词词典》
  19. 枕中方《备急千金要方》
  20. 诊知是痈疽法《千金翼方》
  21. 疹《中医词典》
  22. 诊爪甲法《形色外诊简摩》
  23. 疹《医学纲目》
  24. 诊杂病生死脉歌《寿世保元》
  25. 疹《续名医类案》
  26. 诊杂病生死候歌《脉诀刊误》
  27. 疹《医述》
  28. 诊杂病生死候歌《脉诀乳海》
  29. 疹《证治准绳·幼科》
  30. 诊杂病脉《千金翼方》
  31. 疹《寿世保元》


面神经炎_《神经病学》_中医内科_【岐黄之术】

第二节　面神经炎（facial neuritis）
在线购买《神经病学》正版书籍

第二节　面神经炎（facial neuritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

面神经炎又称Bell麻痹，系指茎孔以上面神经管内段面神经的一种急性非化脓性炎症。

【病因及发病机制】

面神经炎在脑神经疾患中较为多见，这与面神经管是一狭长的骨性管道的解剖结构有关，当岩骨发育异常，面神经管可能更为狭窄，这可能是面神经炎发病的内在因素。面神经炎发病的外在原因尚未明了。有人根据其早期病理变化主要为面神经水肿、髓鞘及轴空有不同程度的变性，推测可能因面部受冷风吹袭，面神经的营养微血管痉挛，引起局部组织缺血、缺氧所致。也有的认为与病毒感染有关，但一直未分离出病毒。近年来也有认为可能是一种免疫反应。膝状神经节综合征（Ramsay-Hunt Syndrome）则系带状疱疹病毒感染，使膝状神经节及面神经发生炎症所致。

【临床表现】

可见于任何年龄，无性别差异。多为单侧，双侧者甚少。发病与季节无关，通常急性起病，一侧面部表情肌突然瘫痪，可于数小进内达到高峰。有的患者病前1-3天患侧外耳道耳后乳突区疼痛，常于清晨洗漱时发现或被他人发现口角歪斜。检查可见同侧额纹消失，不能皱眉，因眼轮匝肌瘫痪，眼裂增大，作闭眼动作时，眼睑不能闭合或闭合不全，而眼球则向外上方转动并露出白色巩膜，称Bell现象。下眼睑外翻，泪液不易流入鼻泪管而溢出眼外。病侧鼻唇沟变浅，口角下垂，示齿时口角被牵向健侧。不能作噘嘴和吹口哨动作，鼓腮进病侧口角漏气，进食及嗽口时汤水从病侧口角漏出。由于颊肌瘫痪，食物常滞留于齿颊之间。

若病变波及鼓索神经，除上述症状外，尚可有同侧舌前2/3味觉减退或消失。蹬骨肌支以上部位受累时，因蹬骨肌瘫痪，同时还可出现同侧听觉过敏。膝状神经节受累时除面瘫、味觉障碍和听觉过敏外，还有同侧唾液、泪腺分泌障碍，耳内及耳后疼痛，外耳道及耳廓部位带状疱疹，称膝状神经节综合征（Ramsay-Hunt syndrome）。

【诊断和鉴别诊断】

根据起病形式和临床特点，诊断多无困难。但需与下述疾病鉴别：

一、中枢性面瘫：

系由于对侧皮质脑干束受损所致，仅表现为病变对侧下组面肌瘫痪。

二、与其他原因引起的周围性面瘫相鉴别：

（一）急性感染性多发性神经根神经炎：可有周围性面神经麻痹，但常为双侧性，绝大多数伴有其他颅神经及肢体对称性瘫痪和脑脊液蛋白细胞分离现象等。

（二）桥脑损害：桥脑面神经核及其纤维损害可出现周围性面瘫，但常伴有桥脑内部邻近结构，如外展神经、三叉神经、锥体束、脊髓丘系等的损害，而出现同侧眼外直肌瘫痪、面部感觉障碍和对侧肢体瘫痪（交叉性瘫痪）。见于该部肿瘤、炎症、血管病变等。

（三）小脑桥脑角损害：多同时损害三叉神经、位听神经、同侧小脑及延髓，故除周围性面瘫外，还可有同侧面部痛觉障碍、耳鸣、耳聋、眩晕、眼球震颤、肢体共济失调及对侧肢体瘫痪等症状，称“小脑桥脑角综合征”，多见于该部肿瘤、炎症等。

（四）面神经管邻近的结构病变：见于中耳炎、乳突炎、中耳乳突部手术及颅底骨折等，可有相应的病史及临床症状。

（五）茎乳孔以外的病变：见于腮腺炎、腮腺肿瘤、颌颈部及腮腺区手术等。除仅有周围性面瘫外，尚有相应疾病的病史及临床表现。

【病程及预后】

一般预后良好，通常于起病1～2周后开始恢复，2～3月内痊愈。约85%病例可完全恢复，不留后遗症。但6个月以上未见恢复者则预后较差，有的可遗有面肌痉挛或面肌抽搐。前者表现为病侧鼻唇沟的加深，口角被拉向病侧，眼裂变小，易将健侧误为病侧；后者病侧面肌不自主抽动，紧张时症状更明显，严重时可影响正常工作。少数病侧还可出现“鳄泪征”即进食时病侧眼流泪，可能为面神经修复过程中神经纤维再生时，误入邻近功能不同的神经鞘通路中所致。肌电图检查及面神经传导功能测定对判断面神经受损的程度及其可能恢复的程度，有相当价值，可在起病两周后进行检查。

【治疗】

早期以改善局部血液循环，消除面神经的炎症和水肿为主，后期以促进神经机能恢复为其主要治疗原则。

（一）激素治疗：强的松（20-30mg）或地塞米松（1.5-3.0mg）1/d，口服，连续7-10天。

（二）改善微循环，减轻水肿：可用706代血浆或低分子右旋糖酐250-500ml，静滴1/d，连续7～10天，亦可加用脱水利尿剂。

（三）神经营养代谢药物的应用：维生素B150-100mg，维生素B12100μg，胞二磷胆碱250mg，辅酶Q105-10mg等，肌注1/d。

（四）理疗：茎乳孔附近超短波透热疗法，红外线照射，直流电碘离子导入，以促进炎症消散。亦可用晶体管脉冲治疗机刺激面神经干，以防止面肌萎缩，减轻瘫痪侧肌受健侧肌的过度牵引。

（五）针刺治疗：取翳风、听会、太阳、地仓、下关、颊车、并配曲池、合谷等穴。

（六）血管扩张剂及颈交感神经节阻滞：可选用妥拉苏林25mg或烟酸100mg，口服，3/d或患侧颈星状神经节阻滞，1/d，连续7-10日。

恢复期除上述治疗外，可口服vitB1、vitB8各10-20mg，3/d；地巴唑10-20mg，3/d。亦可用加兰他敏2.5-5mg，肌注，1/d，以促进神经机能恢复。

此外，保护暴露的角膜，防止发生结、角膜炎，可采用眼罩，滴眼药水，涂眼药膏等方法。对长期不恢复者可考虑行神经移植治疗。一般取腓肠神经或邻近的耳大神经，连带血管肌肉，移植至面神经分支，计有效率约60%左右。

【预防】

增强体质，寒冷季节注意颜面及耳后部位保暖、避免头朝风口窗隙久坐或睡眠，以防发病或复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、枕大神经痛
  • 当前页：第二节　面神经炎（facial neuritis）
  • 下一页：第三节　末梢神经炎（peripheral polyneuritis）
<<< 返回本书目录
  1. 面神经炎【疾病大全】
  2. 面神经炎（facial neuritis）《神经病学》
  3. 面神经炎《老年百病防治》
  4. 面生黑斑门主论《疡医大全》
  5. 面神经炎《百病自测》
  6. 面瘫《针灸学》
  7. 面神经瘫痪【疾病症状】
  8. 面瘫【疾病大全】
  9. 面神经瘫痪《家庭医学百科-医疗康复篇》
  10. 面瘫唇肿裂纹舌综合征【疾病大全】
  11. 面神经损伤【疾病大全】
  12. 面体病诸候《巢氏病源补养宣导法》
  13. 面神经损害facial nerve injury《神经精神疾病诊断学》
  14. 面体病诸候（凡五论）《诸病源候论》
  15. 面神经麻痹【中药主治】
  16. 面体疣目《圣济总录》
  17. 面神经麻痹《自我调养巧治病》
  18. 面痛《普济方·针灸》
  19. 面神经瘤【疾病大全】
  20. 面痛《张氏医通》
  21. 面上诸穴歌《小儿推拿广意》
  22. 面痛《证治准绳·杂病》
  23. 面上症《保婴撮要》
  24. 面痛【疾病症状】
  25. 面上证气色总见第十三问（无方）《婴童百问》
  26. 面痛（面赤 面黑）《针灸资生经》
  27. 面上证《小儿药证直诀》
  28. 面痛门《张氏医通》
  29. 面上游风【方剂主治】
  30. 面痛门主论《疡医大全》
  1. 面神经炎《神经病学》
  2. 面神经炎《老年百病防治》
  3. 面神曲《本草分经》
  4. 面神经炎《百病自测》
  5. 面生痱《女科切要》
  6. 面神经瘫痪《家庭医学百科-医疗康复篇》
  7. 面生疙疸出黄水《奇效简便良方》
  8. 面神经损害《神经精神疾病诊断学》
  9. 面生黑斑门主方《疡医大全》
  10. 面神经麻痹《自我调养巧治病》
  11. 面生黑斑门主论《疡医大全》
  12. 面神经麻痹《手穴手纹诊治》
  13. 面生秘方《华佗神方》
  14. 面神经《口腔科学》
  15. 面生秘方《华佗神方》
  16. 面神经《人体解剖学》
  17. 面生热毒恶疮门主方《疡医大全》
  18. 面深部的解剖步骤与方法《人体解剖学》
  19. 面瘦《中医词典》
  20. 面上诸穴歌《小儿推拿广意》
  21. 面瘫《默克家庭诊疗手册》
  22. 面上症《保婴撮要》
  23. 面瘫《气功外气疗法》
  24. 面上证气色总见第十三问（无方）《婴童百问》
  25. 面瘫《针灸学》
  26. 面上证《小儿药证直诀》
  27. 面体黧黑《女科切要》
  28. 面上生疮《奇效简便良方》
  29. 面体疣目《圣济总录》
  30. 面上肉核《奇效简便良方》
  31. 面痛《中医词典》


末梢神经炎_《神经病学》_中医内科_【岐黄之术】

第三节　末梢神经炎（peripheral polyneuritis）
在线购买《神经病学》正版书籍

第三节　末梢神经炎（peripheral polyneuritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系由多种原因引起的多发性末梢神经损害的总称，表现为肢体远端对称性感觉、运动和植物神经功能障碍，故亦称多发性神经炎或多发性周围神经炎。

【病因】

常见有以下几种：

一、中毒：

如铅、砷、汞、磷等重金属，呋喃西林类、异烟肼、链霉素、苯妥英钠、卡马西平、长春新碱等药物以及有机磷农药等有机化合物。

二、营养代谢障碍：

如B族维生素缺乏、糖尿病、尿毒症、慢性消化道疾病、妊娠等。

三、感染：

常伴发或继发于各种急性和慢性感染，如痢疾、结核、传染性肝炎、伤寒、腮腺炎等，少数可因病原体直接侵犯周围神经所致，如麻风神经炎等。

四、过敏、变态反应：

如血清治疗或疫苗接种后神经炎等。

五、其它：

如结缔组织疾病，遗传性疾病如腓骨肌萎缩症、遗传性共济失调性周围神经炎（Refsum病）、遗传性感觉性神经根神经病等。此外，躯体各种癌症也可引起多发性神经炎，且可在原发病灶出现临床症状之前数月发生，应引起警惕。

【病理】

除少数病因（如麻风）所致者周围神经有炎性改变外，病理改变主要是周围神经的节段性脱髓鞘改变和轴突变性，或两者兼有。少数病例可伴有神经肌肉连接点的改变。

【临床表现】

本病由于病因不同，起病可急可缓。主要临床表现为以肢体远端为著的对称性感觉、运动及植物神经功能障碍，且常以下肢较重。

一、感觉障碍：

初期常以指（或趾）端烧灼、疼痛、发麻等感觉异常或感觉过敏等刺激症状为著，逐渐出现感觉减退乃至消失。感觉障碍的分布呈手套或袜套式。少数病人可有深感觉障碍。腓肠肌等处常有压痛。

二、运动障碍：

表现为肌力减退、肌张力低下、腱反射减弱或消失，个别病因（如呋喃西林）所致者反射可活跃。久病后可有肌萎缩。

三、植物神经功能障碍：

肢端皮肤发凉、苍白、潮红或轻度发绀，少汗或多汗，皮肝变薄变嫩或粗糙，指（趾）甲失去正常光泽、角化增强等。

由于病因不同上述三组症状表现可有差异。如由呋喃西林类中毒、砷中毒等引起者，疼痛常较剧烈；糖尿病引起者有时肌萎缩较显。临床表现的轻重程度也不一致，轻者可仅有肢端疼痛、麻木而无感觉缺失或运动障碍，重者也可有肢体瘫痪。预后一般较好。恢复多从肢体远端开始。

【诊断和鉴别诊断】

根据对称性肢体远端为著的运动、感觉和植物神经功能障碍特点，本病诊断不难。有时需作肌电图及神经传导速度测定或神经、肌肉活检帮助诊断。病因诊断需根据病史、临床症状特点和有关的化验检查结果等确定。部分病人可能找不到明确的病因。

鉴别诊断方面应注意排除下列疾病。

一、红斑性肢痛症：

由于血管舒缩机能障碍致肢端小血管阵发性扩张引起的疾病。以双下肢多见，表现为肢端剧痛，局部皮温增高、发红、多汗或轻度凹陷性水肿。发作时将患肢浸于冷水中疼痛可减轻或缓解，受热后血管扩张可使症状加重。

二、雷诺病：

本病由于肢端小血管间歇性收缩或痉挛致局部缺血引起。以双上肢多见表现为双侧手指苍白、发凉、麻木、烧灼感，也可因继发性毛细血管扩张而呈青紫色。晚期可发绀、溃烂。寒冷时因血管收缩可使症状加重。

三、癔病性肢体麻木：

常由精神因素发病，肢体麻木程度、持续时间长短不一，且有其它癔病症状。腱反射多活跃，套式感觉障碍范围常超过肘、膝关节，或边界变化不定。

【防治】

应以预防为主，如加强劳动保护，预防金属和农药中毒，尽量少用呋喃类药物（如需要服用时，可同时加服维生素B族药物）等。如发现有神经症状和体征时，应尽快解除病因，改善神经营养功能，并增强体质。如重金属所致者，可使用解毒剂，如二巯基丁二酸钠（0.5～1.0g加入注射用水20ml静注1/日），5～10次为一疗程；营养代谢障碍所致者，应寻找营养障碍原因并予以相应处理；由糖尿病引起者应同时治疗糖尿病。药物治疗可使用神经营养代谢药和血管扩张药以促进神经传导功能的恢复。可参阅上节面神经炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　面神经炎（facial neuritis）
  • 当前页：第三节　末梢神经炎（peripheral polyneuritis）
  • 下一页：第四节　急性感染性多发性神经炎（acute infectious polyneuritis）
<<< 返回本书目录
  1. 末梢神经炎【疾病大全】
  2. 末梢神经炎（peripheral polyneuritis）《神经病学》
  3. 末梢神经炎【疾病症状】
  4. 末指短小向内弯曲或只有两指节【疾病症状】
  5. 末传寒中病《卫生宝鉴》
  6. 末治法《石室秘录》
  7. 末病尤当治本《读医随笔》
  8. 茉莉《本草纲目》完整版
  9. 魔芋【中药大全】
  10. 茉莉【中药大全】
  11. 蘑菇粥《保健药膳》
  12. 茉莉根【中药大全】
  13. 蘑菇什锦《保健药膳》
  14. 茉莉花【中药大全】
  15. 蘑菇【中药大全】
  16. 茉莉花露【中药大全】
  17. 蘑菇《食物疗法》
  18. 茉莉花糖水《保健药膳》
  19. 蘑菇《本草求真》
  20. 茉莉叶【中药大全】
  21. 蘑菰蕈《本草纲目》图文版
  22. 貉《本草纲目》完整版
  23. 蘑菰蕈《本草纲目》完整版
  24. 貉《本草纲目》图文版
  25. 磨翳水《医学衷中参西录》
  26. 貉肉《本草纲目》完整版
  27. 磨翳散【方剂大全】
  28. 貉肉【中药大全】
  29. 磨翳散《医学衷中参西录》
  30. 墨《本草纲目》完整版
  1. 末梢神经炎《神经病学》
  2. 末端转移酶《实用免疫细胞与核酸》
  3. 末治法《石室秘录》
  4. 末端标记法《实用免疫细胞与核酸》
  5. 茉莉花《本经逢原》
  6. 末传寒中病《卫生宝鉴》
  7. 茉莉花《本草从新》
  8. 末病尤当治本《读医随笔》
  9. 茉莉花《药性切用》
  10. 末《中医词典》
  11. 茉莉花木香茶《茶饮保健》
  12. 抹口方《重订囊秘喉书》
  13. 茉莉花糖水《保健药膳》
  14. 抹法《中医词典》
  15. 沫《中医词典》
  16. 魔芋《老年食养食疗》
  17. 沫痰《中医词典》
  18. 魔芋《减肥新法与技巧》
  19. 莫《中医词典》
  20. 蘑茹《本草分经》
  21. 莫伯虚《中医词典》
  22. 蘑菇粥《保健药膳》
  23. 莫君锡《中医词典》
  24. 蘑菇中毒的急救《现代院外急救手册》
  25. 莫满《中医词典》
  26. 蘑菇蕈《得配本草》
  27. 莫枚士《中医词典》
  28. 蘑菇什锦《保健药膳》
  29. 莫士英《中医词典》
  30. 蘑菇《本草撮要》
  31. 莫氏立克次体《医学微生物学》


急性感染性多发性神经炎_《神经病学》_中医内科_【岐黄之术】

第四节　急性感染性多发性神经炎（acute infectious polyneuritis）
在线购买《神经病学》正版书籍

第四节　急性感染性多发性神经炎（acute infectious polyneuritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性感染性多发性神经炎（acuteinfectious polyneuritis）又称急性多发性神经根神经炎（acutepolyradiculoneuritis）或Guillain-Barre综合征。主要损害多数脊神经根和周围神经，也常累及颅神经，是多发性神经炎中一种特殊类型。

【病因及病理】

病因未明，多数病人发病前几天至几周有上呼吸道肠道感染症状，或继发于某些病毒性疾病如流行性感冒等之后，故本病疑为与病毒感染有关，但至今未分离出病毒。另外认为本病为自身免疫性疾病，可能因感染后引起免疫障碍而发病。也有报导注射疫苗后发病。也有认为本病非单一病因所致，而是多种病因，甚至包括中毒所引起的一种综合征。

主要病理改变的部位在脊神经根（尤以前根为多见且明显）、神经节和周围神经，偶可累及脊髓。病理变化为水肿、充血、局部血管周围淋巴细胞浸润、神经纤维出现节段性脱髓鞘和轴突变性。

【临床表现】

可见于任何年龄，但以青壮年男性多见。四季均有发病，夏，秋季节多见，起病呈急性或亚急性，少数起病较缓慢。主要表现如下：

一、运动障碍

（一）肢体瘫痪：四肢呈对称性下运动神经元性瘫痪，且常自下肢开始，逐渐波及双上肢，也可从一侧到另一侧。通常在1至2周内病情发展至最高峰，以后趋于稳定，四肢无力常从远端向近端发展，或自近端开始向远端发展。四肢肌张力低下，腱反射减弱或消失，腹壁、提睾反射多正常。少数可因锥体束受累而出现病理反射征。起病2-3周后逐渐出现肌萎缩。

（二）躯干肌瘫痪：颈肌、躯干肌、肋间肌、隔肌也可出现瘫痪。当呼吸肌瘫痪时，可出现胸闷、气短、语音低沉、咳嗽无力、胸式或腹式呼吸动度减低、呼吸音减弱，严重者可因缺氧、呼吸衰竭或呼吸道并发症而导致昏迷、死亡。

（三）颅神经麻痹：约半数病人可有颅神经损害，以舌咽、迷走和一侧或两侧面神经的周围性瘫痪为多见，其次为动眼、涌车、外展神经。偶见视神经乳头水肿，可能为视神经本身炎症改变或脑水肿所致，也可能和脑脊液蛋白的显著增高，阻塞了蛛网膜绒毛、影响脑脊液的吸收有关。除三叉神经感觉支外，其他感觉神经极少受累。

二、感觉障碍：

可为首发症状，以主观感觉障碍为主，多从四肢末端的麻木、针刺感开始。检查时牵拉神经根常可使疼痛加剧（如Kernig征阳性），肌肉可有明显压痛，双侧腓肠肌尤著。客观检查感觉多正常，仅部分病人可有手套、袜套式感觉障碍。偶见节段性或传导束型感觉障碍。感觉障碍远较运动障碍为轻、是本病特点之一。

三、植物神经功能障碍：

初期或恢复期常有多汗、汗臭味较浓，可能系交感神经受刺激的结果。少数病人初期可有短期尿潴留，可能由于支配膀胱的植物神经功能暂时失调或支配外括约肌的脊神经受侵所致。大便常秘结。部分病人可出现血压不稳，心动过速和心电图异常等心血管功能障碍。

四、实验室检查

（一）脑脊液：脑脊液的蛋白一细胞分离（即蛋白含量增高而白细胞数正常或轻度增加）为本病的典型症状之一。蛋白含量一般在0.5～2g/L不等，常在发病后7-10天开始升高，4～5周后达最高峰，6～8周后逐渐下降，也有少数病人肢体瘫痪恢复后，脑脊液蛋白含量仍偏高。但有些病人则脑脊液蛋白含量始终正常。故脑脊液蛋白含量增高的幅度与病情并无平行关系。此外，脑脊液和血液的免疫常有异常。

（二）血象及血沉：白细胞总数增多和血沉增快，多提示病情严惩或有肺部并发症。

（三）肌电图检查：其改变与病情严重程度及病程有关。急性期（病后2周内）常有运动单位电位减少、波幅降低，但运动神经传导速度可正常，部分病人可有末端潜伏期的延长。2周后逐渐出现失神经性电位（如纤颤或/和正锐波），病程进入恢复期或更晚时，可见多相电位增加，出现小的运动单位电位（新生电位），运动神经传导速度常明显减慢，并有末端潜伏期的延长，感觉神经传导速度也可减慢。

【病程和预后】

本病虽较严重，经过及时而正确的救治，一般预后仍较良好。急性期后，轻者多在数月至1年内完全恢复，或残留肢体力弱、指趾活动不灵，足下垂和肌萎缩等某些遗症；重者可在数年内才逐渐恢复。病死率约为20%，多死于呼吸肌麻痹或合并延髓麻痹、肺部感染、心肌损害和循环衰竭等。

【诊断及鉴别诊断】

诊断要点：①急性或亚急性起病，病前常有感染史；②四肢对称性下运动神经元性瘫痪（包括颅神经）；③感觉障碍轻微或缺如；④部分患者有呼吸肌麻痹；⑤多数脑脊液有蛋白一细胞分离现象。尚须与下列疾病鉴别。

一、脊髓灰质炎：

起病时多有发热，肌肉瘫痪多为节段性且较局限，可不对称，无感觉障碍，脑脊液蛋白和细胞均增多或仅白细胞计数增多。

二、急性脊髓炎：

有损害平面以下的感觉减退或消失，且括约肌机能障碍较明显，虽然急性期也呈弛缓性瘫痪，但有锥体束征。

三、周期性麻痹：

呈发作性肢体无力，也可有呼吸肌受累，但发作时多有血钾降低和低钾性心电图改变，补钾后症状迅速缓解。

【治疗】

一、急性期

（一）脱水及改善微循环：一般先用20%甘露醇或25%山梨醇250ml静滴，2次/日，7～10次。为一疗程，以减轻受损神经组织的水肿、肿张、改善其血循环和缺氧状态。同时配合应用改善微循环的药物（706代血浆或低分子右旋糖酐）、10～14次为一疗程。

（二）激素治疗：轻症可口服强的松30mg或地塞米松1.5mg 1次/d，3-4周后逐渐减量或停服。重症以地塞米松10～15mg或氢化可的松200～300mg静脉商注，每日一次，持续约7～10次。为避免激素应用的盲目性，在用前应查血及脑脊液的免疫功能。如免疫功能偏低者则不宜用激素，可用免疫增强剂如转移因子等。

（三）大剂量丙种球蛋白治疗：10%丙种球蛋白每日100～300mg/kg加入生理盐水500～1000ml中静滴，一周2次，一般静滴2～3次。

（四）大剂量B族维生素、维生素C以及三磷酸腺苷、胞二磷胆碱、辅酶Q10等改善神经营养代谢药物。

（五）加强呼吸功能的维护和肺部并发症的防治：如病人已出现呼吸肌麻痹和排痰不畅，应早期行气管切开术，定期和充分吸痰，并注意无菌操作。必要时应及早辅以机械通气，定期进行血气分析。这是重症患者能否得救的关键。

另外，也可用自体血紫外线照射充氧回输疗法，可增强机体免疫功能，改善细胞缺氧状态。如体液免疫功能增高病人，可用血浆替换疗法，通过血浆交换，去除血浆中自身循环抗体和免疫复合物等有害物质。

二、恢复期

可继续服用B族维生素及促进神经传导功能恢复的药物。加强瘫痪肢体的功能锻炼，并配合理疗、体疗、针灸、以防止肢体的畸形和促进肢体的功能恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　末梢神经炎（peripheral polyneuritis）
  • 当前页：第四节　急性感染性多发性神经炎（acute infectious polyneuritis）
  • 下一页：第五节　脊神经根炎（spinal radiculitis）
<<< 返回本书目录
  1. 急性肝炎【中药主治】
  2. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  3. 急性腹型-高脂血症综合征【疾病大全】
  4. 急性感染性心内膜炎【疾病大全】
  5. 急性腹痛【疾病症状】
  6. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  7. 急性腹膜炎【疾病大全】
  8. 急性高原病【疾病大全】
  9. 急性腹膜炎《普通外科学》
  10. 急性根尖周围炎《百病自测》
  11. 急性腹膜炎《家庭医学百科-医疗康复篇》
  12. 急性梗阻性化脓性胆管炎《百病自测》
  13. 急性腹膜炎《急诊医学》
  14. 急性梗阻性化脓性胆管炎【疾病大全】
  15. 急性附件炎【疾病大全】
  16. 急性宫颈炎【疾病症状】
  17. 急性附睾炎【疾病大全】
  18. 急性宫颈炎【疾病大全】
  19. 急性腐蚀性胃炎【疾病大全】
  20. 急性共同性斜视【疾病大全】
  21. 急性蜂窝组织炎【疾病大全】
  22. 急性骨髓性白血病【疾病大全】
  23. 急性蜂窝织炎【疾病大全】
  24. 急性海绵窦栓塞性静脉炎【疾病大全】
  25. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  26. 急性和亚急性硬脑膜下血肿【疾病大全】
  27. 急性风湿热肾损害【疾病大全】
  28. 急性颌骨骨髓炎【疾病大全】
  29. 急性风湿热《百病自测》
  30. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  1. 急性感染性多发性神经炎《神经病学》
  2. 急性感染 《医学微生物学》
  3. 急性感染性腹泻《默克家庭诊疗手册》
  4. 急性肝细胞损伤的检验指标《临床生物化学》
  5. 急性感染性心内膜炎《病理学》
  6. 急性腹痛先兆《中医疾病预测》
  7. 急性感染性心内膜炎　《心脏病学》
  8. 急性腹膜炎《普通外科学》
  9. 急性根尖周围炎《百病自测》
  10. 急性腹膜炎《家庭医学百科-医疗康复篇》
  11. 急性梗阻性化脓性胆管炎《百病自测》
  12. 急性附睾炎《泌尿外科学》
  13. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  14. 急性蜂窝织炎《外科学总论》
  15. 急性横断性脊髓炎《默克家庭诊疗手册》
  16. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  17. 急性虹膜睫状体炎《眼科学》
  18. 急性风湿热《百病自测》
  19. 急性喉气管支气管炎《默克家庭诊疗手册》
  20. 急性肺原性心脏病《呼吸病学》
  21. 急性喉炎《家庭医学百科-医疗康复篇》
  22. 急性肺炎《范中林六经辨证医案》
  23. 急性喉炎《家庭医学百科-医疗康复篇》
  24. 急性肺水肿的X线检查与诊断《急诊医学》
  25. 急性喉炎《百病自测》
  26. 急性肺水肿《急诊医学》
  27. 急性喉炎《赵绍琴临证验案精选》
  28. 急性肺水肿《急诊医学》
  29. 急性喉炎《中西医结合耳鼻喉科》
  30. 急性肺部感染的X线检查与诊断《急诊医学》
  31. 急性喉炎《耳鼻咽喉外科学》


脊神经根炎_《神经病学》_中医内科_【岐黄之术】

第五节　脊神经根炎（spinal radiculitis）
在线购买《神经病学》正版书籍

第五节　脊神经根炎（spinal radiculitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系指由多种原因引起的脊神经根炎性及变性疾病的总称，病变可侵及颈、胸、腰、骶任一节段的脊神经根。临床上以颈胸神经根和腰骶神经最常受累，引起肩背痛及腰腿痛。本节主要介绍颈胸神经根炎的临床表现及诊治要点。

【病因】

脊神经根炎的病因繁多，硬膜内、外段神经根炎的病因亦不尽相同。膜内段神经根炎常由感染、中毒、营养代谢障碍等引起；膜外段神经根炎常因局部受凉、受潮（引起神经营养敌血管痉挛、缺血、水肿）、肌肉及横突外伤和炎症等引起。膜内脊神经根炎的病变常较广泛，且多为双侧性者；膜外段者病变常较局限，多为单侧性者。

【临床表现】

颈胸神经根炎起病以急性和亚急性多见，常表现为一侧或两侧肩臂部的疼痛、麻木、无力，疼痛常沿上肢外侧或内侧远端放射，咳嗽、用力及解便时加重。上述症状常在受寒、劳累后明显，温热和休息后减轻，检查进可发现在受累神经根支配区域内的感觉过敏（早期）、减退或消失（后期）；肱二头肌和肱三头肌腱反射减弱或消失；上肢肌肉可有轻度萎缩；相应的颈、胸椎旁可有压痛。此外，受细小肢体可有皮肤温度及颜色的改变、营养和汗腺分泌障碍等植物神经症状。膜内段脊神经根炎之急性期可有脑脊液蛋白、细胞的轻度增高。

【诊断及鉴别诊断】

根据明显的肩臂部神经根性疼痛，以及相应的神经体征，常可作出诊断。为查明病因除详细询问有关病史外，应进行肝功、血沉、血糖、脑脊液化验以及肌电图、脊柱X线摄片。必要时还需行脊髓造影，CT扫描等检查。并注意与下列疾病鉴别。

一、颈椎病：

症状与颈胸神经根炎较相似。但一般多见于中老年人，可有眩晕或脊髓受累表现。叩击头顶或自头顶向颈部加压时，可引起上肢疼痛加重（Spurling征）。颈髓X线摄片或CT检查可见颈椎骨质增生、椎间孔狭窄或骨刺伸入其内、椎间盘变性等改变。颈椎牵引等治疗可使症状减轻。

二、颈段脊髓肿瘤：

起病缓慢，进行性加重，早期体征常较局限，根性症状更为突出，腰椎穿刺可显示蛛网膜下腔梗阻，脑脊液蛋白定量增高，细胞数常正常。脊髓造影见病变部位造影剂流通受阻及充盈缺损。

三、臂丛神经炎：

多见于成年人，呈急性或亚急性起病。疼痛部位常在一侧的锁骨上窝或肩部，逐渐扩展至同侧上臂、前臂及手部、尺侧较甚。臂丛神经干（锁骨上窝处）有压痛，牵拉上肢时可诱发或加重疼痛。

四、胸腔出口综合征：

主要由颈肋，前中斜角肌病变及肋骨或锁骨畸形，局部肿块压迫等引起。表现为上肢神经和血管的受压症状。神经受压出现患肢的放射性疼痛。锁骨下动脉受压出现手部皮肤苍白、发凉、甚至有雷诺现象。患肢过伸及外展时，桡动脉搏动减弱甚至消失。

此外，尚需与脊髓空洞症、肩关节周围炎、肱二头肌腱鞘炎等鉴别。

【治疗】

主要在于消除病因，改善神经营养代谢及促进神经机能的恢复。

一、病因治疗

控制各种感染及糖尿病等。

二、药物治疗

可选用强的松30毫克或地塞米松1.5毫克，1/日。疗程长短视病情而定，一般3～4周为一疗程。同时使用B族维生素、辅酶Q10、胞二磷胆碱等药物，以促进神经修复及机能的改善。亦可使用地巴唑、菸酸、加兰他敏、碘化钾等，以改善循环，促进炎症吸收。疼痛明显者可使用酰胺咪嗪或苯妥英钠等治疗。另外，理疗、局部热敷、按摩等均有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急性感染性多发性神经炎（acute infectious polyneuritis）
  • 当前页：第五节　脊神经根炎（spinal radiculitis）
  • 下一页：第六节　坐骨神经痛（sciatica）
<<< 返回本书目录
  1. 脊神经根炎【疾病大全】
  2. 脊神经根炎（spinal radiculitis）《神经病学》
  3. 脊神经根受损【疾病症状】
  4. 脊神经压迫【疾病症状】
  5. 脊肉粥【方剂大全】
  6. 脊髓半切综合征【疾病症状】
  7. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  8. 脊髓病变【疾病症状】
  9. 脊膜瘤【疾病大全】
  10. 脊髓出血【疾病症状】
  11. 脊肋角膨隆【疾病症状】
  12. 脊髓的发生《组织学与胚胎学》
  13. 脊疳【疾病大全】
  14. 脊髓的浸润【疾病症状】
  15. 脊疳《幼幼新书》
  16. 脊髓分裂症【疾病大全】
  17. 脊疳《医宗金鉴》
  18. 脊髓梗死【疾病症状】
  19. 脊疳《外科理例》
  20. 脊髓海绵状血管瘤【疾病大全】
  21. 脊疳《儿科萃精》
  22. 脊髓横贯损害【疾病症状】
  23. 脊缝出虱门主论《疡医大全》
  24. 脊髓后动脉缺血症候群【疾病大全】
  25. 脊背续骨汤【方剂大全】
  26. 脊髓灰质炎《传染病》
  27. 脊背门《跌损妙方》
  28. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  29. 脊《经络全书》
  30. 脊髓灰质炎【疾病大全】
  1. 脊神经根炎《神经病学》
  2. 脊神经的组成及分支《人体解剖学》
  3. 脊神经后支《人体解剖学》
  4. 脊神经《人体解剖学》
  5. 脊髓《默克家庭诊疗手册》
  6. 脊三穴《中医词典》
  7. 脊髓的被膜《人体解剖学》
  8. 脊强《中医词典》
  9. 脊髓的发生《组织学与胚胎学》
  10. 脊旁《中医词典》
  11. 脊髓的感觉传导与分析功能《生理学》
  12. 脊内俞《中医词典》
  13. 脊髓对内脏活动的调节《生理学》
  14. 脊脉《中医词典》
  15. 脊髓对躯体运动的调节《生理学》
  16. 脊梁骨《中医词典》
  17. 脊髓歌诀《人体解剖学歌诀》
  18. 脊骨《中医词典》
  19. 脊髓供血障碍《默克家庭诊疗手册》
  20. 脊疳《幼科心法要诀》
  21. 脊髓和脑的囊肿《默克家庭诊疗手册》
  22. 脊疳《儿科萃精》
  23. 脊髓横切面歌诀《人体解剖学歌诀》
  24. 脊疳《外科理例》
  25. 脊髓灰质炎《默克家庭诊疗手册》
  26. 脊疳《证治准绳·幼科》
  27. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  28. 脊疳《幼幼新书》
  29. 脊髓灰质炎《传染病》
  30. 脊疳《医宗金鉴》
  31. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》


坐骨神经痛_《神经病学》_中医内科_【岐黄之术】

第六节　坐骨神经痛（sciatica）
在线购买《神经病学》正版书籍

第六节　坐骨神经痛（sciatica）

  • 上一页
  • 目录
  • 相关
  • 下一页

是指坐骨神经病变，沿坐骨神经通路即腰、臀部、大腿后、小腿后外侧和足外侧发生的疼痛症状群。

【病因】

坐骨神经由腰5～骶3神经根组成。按病损部位分根性和干性坐骨神经痛两种，前者多见根性坐骨神经痛病变位于椎管内，病因以腰椎间盘突出最多见，其次有椎管内肿瘤、腰椎结核、腰骶神经根炎等。干性坐骨神经痛的病变主要是在椎管外坐骨神经行程上，病因有骶骼关节炎、盆腔内肿瘤、妊娠子宫压迫、臀部外伤、梨状肌综合征、臀肌注射不当以及糖尿病等。

【临床表现】

本病男性青壮年多见，单侧为多。疼痛程度及时间常与病因及起病缓急有关。

一、根性坐骨神经痛

起病随病因不同而异。最常见的腰椎间盘突出，常在用力、弯腰或剧烈活动等诱因下，急性或亚急性起病。少数为慢性起病。疼痛常自腰部向一侧臀部、大腿后，腘窝、小腿外侧及足部放射，呈烧灼样或刀割样疼痛，咳嗽及用力时疼痛可加剧，夜间更甚。病员为避免神经牵拉、受压，常取特殊的减痛姿势，如睡时卧向健侧，髋、膝关屈曲，站立时着力于健侧，日久造成脊柱侧弯，多弯向健侧，坐位进臀部向健侧倾斜，以减轻神经根的受压。牵拉坐骨神经皆可诱发疼痛，或疼痛加剧，如Kernig征阳性（病员仰卧，先屈髋及膝成直角，再将小腿上抬。由于屈肌痉挛，因而伸膝受限而小于130度并有疼痛及阻力）；直腿抬高试验（Lasegue征）阳性（病员仰卧，下肢伸进、患肢上抬不到70度而引起腿部疼痛）。坐骨神经通路可有压痛，如腰旁点、臀点、国点、踝点及跖点等。患肢小腿外侧和足背常有麻木及感觉减退。臀肌张力松弛，伸拇及屈拇肌力减弱。跟腱反射减弱或消失。

二、干性坐骨神经痛：

起病缓急也随病因不同而异。如受寒或外伤诱发者多急性起病。疼痛常从臀部向股后、小腿后外侧及足外侧放射。行走、活动及牵引坐骨神经时疼痛加重。压痛点在臀点以下，Lasegue征阳性而Kernig征多阴性，脊椎侧弯多弯向患侧以减轻对坐骨神经干的牵拉。

【诊断及鉴别诊断】

根据疼痛的部位及放射方向，加剧疼痛的因素，减痛姿势，牵引痛及压痛点等诊断不难但确定病因十分重要。

一、腰椎间盘突出：

病员常有较长期的反复腰痛史，或重体力劳动史，常在一次腰部损伤或弯腰劳动后急性发病。除典型的根性坐骨神经痛的症状和体征外，并有腰肌痉挛，腰椎活动受限和生量前屈度消失，椎间盘突出部位的椎间隙可有明显压痛和放射痛。X线摄片可有受累椎间隙变窄，CT检查可确诊。

二、马尾肿瘤：

起病缓慢，逐渐加重。病初常为单侧根性坐骨神经痛，逐渐发展为双侧。夜间疼痛明显加剧，病程进行性加重。并出现括约肌功能障碍及鞍区感觉减退。腰椎穿刺有蛛网膜下腔梗阻及脑脊液蛋白定量明显增高，甚至出现Froin征（脑脊液黄色、放置后自行凝固），脊髓碘水造影或MRI可确诊。

三、腰椎管狭窄症：

多见于中年男性，早期常有“间歇性跛行”，行走后下肢痛加重，但弯腰行走或休息后症状减轻或消失。当神经根或马尾受压严重时，也可出现一侧或两侧坐骨神经痛症状及体征、病程呈进行性加重，卧床休息或牵引等治疗无效。腰骶椎X线摄片或CT可确诊。

四、腰骶神经根炎：

因感染、中毒、营养代谢障碍或劳损，受寒等因素发病。一般起病较急，且受损范围常常超出坐骨神经支配区域，表现为整个下肢无力、疼痛、轻度肌肉萎缩、除跟腱反射外，膝腱反射也常减弱或消失。

另外，还需考虑腰椎结核、椎体转移癌等。干性坐骨神经痛时，应注意有无受寒或感染史，以及骶髂关节、髋关节、盆腔和臀部的病变，必要时除行腰骶椎X线摄片外，还可行骶髂关节X线摄片，肛指、妇科检查以及盆腔脏器B超等检查以明确病因。

【治疗】

一、卧床休息：

特别是椎间盘突出早期卧硬床休息3-4周，有的患者症状自行缓解。

二、药物治疗：

止痛剂，维生素B族，短程皮质类固醇激素口服可有利恢复。

三、理疗：

急性期可用超短波疗法，红斑量紫外线照射等治疗。慢性期可用短波疗法直流电碘离子导入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　脊神经根炎（spinal radiculitis）
  • 当前页：第六节　坐骨神经痛（sciatica）
  • 下一页：第一节　急性脊髓炎(acute myelitis)
<<< 返回本书目录
  1. 坐骨神经痛【疾病大全】
  2. 坐骨神经痛【中药主治】
  3. 坐骨神经痛【疾病症状】
  4. 坐骨神经痛（sciatica）《神经病学》
  5. 坐骨神经痛《自我调养巧治病》
  6. 坐骨丸【方剂大全】
  7. 坐骨神经痛《针灸学》
  8. 坐骨直肠窝脓肿【疾病大全】
  9. 坐骨神经痛《人体使用手册》
  10. 坐诀《养生秘旨》
  11. 坐骨神经痛《老年百病防治》
  12. 坐立不安【疾病症状】
  13. 坐骨神经痛《范中林六经辨证医案》
  14. 坐马痈《医宗金鉴》
  15. 坐骨神经损伤【疾病大全】
  16. 坐马痈门主论《疡医大全》
  17. 坐骨神经盆腔出口狭窄症【疾病大全】
  18. 坐拿草《本草纲目》完整版
  19. 坐骨神经Ⅰ号方加味【方剂大全】
  20. 坐拿草《本草纲目》图文版
  21. 坐骨疝【疾病大全】
  22. 坐起生花《银海精微》
  23. 坐骨大小孔区出现压痛【疾病症状】
  24. 坐身图说《达摩洗髓易筋经》
  25. 坐点坐灸法《炙膏肓腧穴法》
  26. 坐十二段锦图说《达摩洗髓易筋经》
  27. 坐点坐灸法《普济方·针灸》
  28. 坐卧不安【方剂主治】
  29. 坐禅伤阳吐血治验《一得集》
  30. 坐卧不得【方剂主治】
  1. 坐骨神经痛《神经病学》
  2. 坐骨神经痛《针灸学》
  3. 坐骨直肠窝《人体解剖学》
  4. 坐骨神经痛《自我调养巧治病》
  5. 坐罐法《中医词典》
  6. 坐骨神经痛《老年百病防治》
  7. 坐剂《儒门事亲》
  8. 坐骨神经痛《手穴手纹诊治》
  9. 坐诀《养生秘旨》
  10. 坐骨神经痛《范中林六经辨证医案》
  11. 坐马痈《中医词典》
  12. 坐骨神经损伤《骨科学》
  13. 坐马痈《医宗金鉴》
  14. 坐骨神经点《手穴手纹诊治》
  15. 坐马痈《外科心法要诀》
  16. 坐点坐灸法《炙膏肓腧穴法》
  17. 坐马痈门主论《疡医大全》
  18. 坐点坐灸法《普济方·针灸》
  19. 坐拿草《本草纲目》
  20. 坐导药《三因极一病证方论》
  21. 坐拿草《医学入门》
  22. 坐产带出子肠不收方《急救广生集》
  23. 坐拿草《证类本草》
  24. 坐产《竹林女科证治》
  25. 坐婆《中医词典》
  26. 坐产《中医词典》
  27. 坐起生花《银海精微》
  28. 坐禅伤阳吐血治验《一得集》
  29. 坐起生花《明目至宝》
  30. 坐草《妇科心法要诀》
  31. 坐蓐《中医词典》


急性脊髓炎_《神经病学》_中医内科_【岐黄之术】

第一节　急性脊髓炎(acute myelitis)
在线购买《神经病学》正版书籍

第一节　急性脊髓炎(acute myelitis)

  • 上一页
  • 目录
  • 相关
  • 下一页

急性脊髓炎是指脊髓的一种非特异性炎性病变，多发生在感染之后，炎症常累及几个髓节段的灰白质及其周围的脊膜、并以胸髓最易受侵而产生横贯性脊髓损害症状。部分病人起病后，瘫痪和感觉障碍的水平均不断上升，最终甚至波及上颈髓而引起四肢瘫痪和呼吸肌麻痹，并可伴高热，危及病人生命安全，称为上升性脊髓炎，以下主要介绍急性横贯性脊髓炎。

【病因】

病因未明，可能由于某些病毒感染所致，或感染后的一种机体自身免疫反应，有的发生于疫苗接种之后。

【病理】

炎症可累及脊髓的不同部位，但以上胸髓最多见。病变部位的脊髓肿胀、充血、变软，软脊膜充血、混浊，脊髓切面灰白质分界不清，可见点状出血。镜下见有软脊膜充血和炎性细胞浸润。严重者脊髓软化、坏死，后期可有脊髓萎缩和疤痕形成。

【临床表现】

以青壮年多见。病前数天或1～2周可有发热、全身不适或上呼吸道感染等病史。起病急，常先有背痛或胸腰部束带感，随后出现麻木、无力等症状，多于数小时至数天内症状发展至高峰，出现脊髓横贯性损害症状。

一、运动障碍：

以胸髓受损害后引起的截瘫最常见，如颈髓受损则出现四肢瘫，并可伴有呼吸肌麻痹。早期脊髓休克阶段，病变水平以下呈弛缓性瘫痪、肌张力降低、深反射消失，病理反射也可引不出来。通常于2～3周后，逐渐过渡到痉挛性瘫痪，肌张力逐渐升高，尤以伸肌张力增高较明显，深反射出现继而亢进，病理反射明显，与此同时有时肌力也可能开始有所恢复，恢复一般常需数周、数月之久，但最终常有一些体征残留。倘病变重，范围广或合并有尿路感染等并发症者，脊髓休克阶段可能延长，有的可长期表现为弛缓性瘫痪，或脊髓休克期过后出现痉挛性屈曲性肢体瘫痪，此时肢体屈肌张力增高，稍有刺激，双下肢屈曲痉挛，伴出汗、竖毛反应和大小便自动排出等症状，称为脊髓总体反射。以上情况常提示预后较差，一些患者可终生瘫痪致残。

二、感觉障碍：

损害平面以下肢体和躯干的各类感觉均有障碍，重者完全消失、系双脊髓丘脑束和后索受损所致。在感觉缺失区上缘可有一感觉过敏带。

三、植物神经障碍：

脊髓休克期，由于骶髓排尿中枢及其反射的机能受到抑制，排尿功能丧失，尿潴留，且因膀胱对尿液充盈无任何感觉，逼尿肌松弛，而呈失张力性膀胱，尿容量可达1000ml以上；当膀胱过度充盈时，尿液呈不自主地外溢，谓之充盈性尿失禁。当脊髓休克期过后，因骶髓排尿中枢失去大脑的抑制性控制，排尿反射亢进，膀胱内的少量尿液即可引起逼尿肌收缩和不自主排尿，谓之反射性失禁。如病变继续好转，可逐步恢复随意排尿能力。此外，脊髓休克期尚有大便秘结、损害平面以下躯体无汗或少汗、皮肤干燥、苍白、发凉、立毛肌不能收缩；休克期过后，皮肤出汗及皮肤温度均可改善，立毛反射也可增强。如是颈髓病变影响了睫状内脏髓中枢则可出现Horner征。

四、实验室检查：

急性期周围血白细胞总数可稍增高。脑脊髓液压力正常，除脊髓严重肿胀外，一般无椎管梗阻现象。脑脊液细胞总数特别是淋巴细胞和蛋白含量可有不同程度的增高，但也可正常。脑脊液免疫球蛋白含量也可有异常。

【诊断和鉴别诊断】

根据急性起病，病前的感染史，横贯性脊髓损害症状及脑脊液所见，不难诊断但需与下列疾病鉴别。

一、急性感染性多发性神经炎：

肢体呈弛缓性瘫痪，可有或不伴有肢体远端套式感觉障碍，颅神经常受损，一般无大小便障碍，起病十天后脑脊液常有蛋白一细胞分离现象。

二、脊髓压迫症：

脊髓肿瘤一般发病慢，逐渐发展成横贯性脊髓损害症状，常有神经根性疼痛史，椎管有梗阻。硬脊膜外脓肿起病急，但常有局部化脓性感染灶、全身中毒症状较明显，脓肿所在部位有疼痛和叩压痛，瘫痪平面常迅速上升，椎管有梗阻。必要时可作脊髓造影、磁共振象等检查加以确诊，一般不难鉴别。

三、急性脊髓血管病：

脊髓前动脉血栓形成呈急性发病，剧烈根性疼痛，损害平面以下肢体瘫痪和痛温觉消失，但深感觉正常。脊髓血管畸形可无任何症状，也可表现为缓慢进展的脊髓症状，有的也可表现为反复发作的肢体瘫痪及根性疼痛、且症状常有波动，有的在相应节段的皮肤上可见到血管瘤或在血客畸形部位所在脊柱处听到血管杂音，须通过脊髓造影和选择性脊髓血管造影才能确诊。

四、视神经脊髓炎：

急性或亚急性起病，兼有脊髓炎和视神经炎症状，如两者同时或先后相隔不久出现，易于诊断。本病常有复发缓解，胸脊液白细胞数、蛋白量有轻度增高。

【治疗】

一、抗炎：

早期静脉滴注氢化可的松200～300mg或地塞米松10～20mg（溶于5%或10%葡萄糖液500ml中），1次/d，7～10次一疗程。其后改为口服强的松30mg，1/d。病情缓解后逐渐减量。

二、脱水：

脊髓炎早期脊髓水肿肿胀，可适量应用脱水剂，如20%甘露醇250ml静滴，2/d；或10%葡萄糖甘油500ml静滴，1/d。

三、改善血液循环：

低分子右旋糖酐或706代血浆500ml静滴，1/d，7～10次一疗程。

四、改善神经营养代谢机能：

VitB族、VitC、ATP、辅酶A、胞二磷胆碱、辅酶Q10等药物口服，肌注或静滴。

五、防治并发症

（一）维护呼吸机能：保持呼吸道通畅，防治肺部感染，应按时翻身、变换体位、协助排痰，必要时作气管切开，如呼吸功能不全、可酌情作辅助呼吸。注意保暖，必要时予以抗生素。

（二）褥疮的防治：

1．褥疮的预防和护理

（1）避免局部受压。每2小时翻身一次，动作应轻柔，同时按摩受压部位。对骨骼突起处及易受压部位可用气圈、棉圈、海绵等垫起加以保护。

（2）保持皮肤清洁干燥，对大小便失禁和出汗过多者，要经常用温水擦洗背部和臀部，在洗净后敷以滑石粉。

（3）保持床面平坦、整洁、柔软。

2．褥疮的治疗与护理。主要是不再使局部受压，促进局部血液循环，加强创面处理。

（1）局部皮肤红肿、压力解除后不能恢复者，用50%酒精局部按摩，2～4次/d，红外线照射10～15分钟，1/d。

（2）皮肤紫红、水肿、起疱时，在无菌操作下抽吸液体、涂以龙胆紫、红外线照射2/d。

（3）水疱破裂、浅度溃烂时，创面换药，可选用抗生素软膏，复盖无菌纱布。

（4）坏死组织形成、深度溃疡、感染明显时，应切除坏死组织，注意有无死腔，并用1：2000过锰酸钾或双氧水或1：5000呋喃西林溶液进行清洗和湿敷，伤面换药，红外线照射。创面水肿时，可用高渗盐水湿敷。如创面清洁、炎症已消退，可局部照射紫外线，用鱼肝油纱布外敷，促进肉芽生长，以利愈合，如创面过大，可植皮。

（三）尿潴留及泌尿道感染的防治：尿潴留阶段，在无菌操作下留置导尿管，每4小时放尿一次，并用1：5000呋喃西林溶液或4%硼酸溶液或生理盐水冲洗膀胱，2/d。鼓励病人多饮水，及时清洗尿道口分泌物和保持尿道口清洁。每周更换导管一次。泌尿道发生感染时，应选用抗生素。

（四）预防便秘：鼓励病人多吃含粗纤维的食物，并可服缓泻剂，必要时灌肠。

（五）预防肢体挛缩畸形，促进机能恢复：应及时地变换体位和努力避免发生屈曲性瘫痪。如病人仰卧时宜将其瘫肢的髋、膝部置于外展伸直位，避免固定于内收半屈位过久。注意防止足下垂，并可间歇地使病人取俯卧位，以促进躯体的的伸长反射。早期进行肢体的被动活动和自主运动，并积极配合按摩、理疗和体疗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　坐骨神经痛（sciatica）
  • 当前页：第一节　急性脊髓炎(acute myelitis)
  • 下一页：第二节　脊髓压迫症（compression of the spinal cord）
<<< 返回本书目录
  1. 急性脊髓炎【疾病大全】
  2. 急性脊髓炎(acute myelitis)《神经病学》
  3. 急性脊髓炎《家庭医学百科-医疗康复篇》
  4. 急性间歇性卟啉病【疾病大全】
  5. 急性及亚急性脑内血肿【疾病大全】
  6. 急性间质性肺炎【疾病大全】
  7. 急性会厌炎（acute epiglottitis）《耳鼻咽喉外科学》
  8. 急性减压性骨坏死【疾病大全】
  9. 急性会厌炎【疾病大全】
  10. 急性结肠假性梗阻综合征【疾病大全】
  11. 急性会厌炎《中西医结合耳鼻喉科》
  12. 急性结膜炎《家庭医学百科-医疗康复篇》
  13. 急性会厌炎《家庭医学百科-医疗康复篇》
  14. 急性结膜炎《自我调养巧治病》
  15. 急性黄疸型肝炎【中药主治】
  16. 急性结膜炎【中药主治】
  17. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  18. 急性结膜炎（赤眼）《小儿常见病单验方》
  19. 急性坏死出血性脑脊髓炎【疾病大全】
  20. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  21. 急性化脓性中耳炎（acute suppurative otitis media）《耳鼻咽喉外科学》
  22. 急性结石性胆囊炎【疾病大全】
  23. 急性化脓性中耳炎【疾病大全】
  24. 急性颈部软组织损伤【疾病大全】
  25. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  26. 急性颈椎间盘突出症【疾病大全】
  27. 急性化脓性胃炎【疾病大全】
  28. 急性酒中毒【疾病大全】
  29. 急性化脓性腮腺炎【疾病大全】
  30. 急性卡他性结膜炎【疾病大全】
  1. 急性脊髓炎《神经病学》
  2. 急性脊髓炎《家庭医学百科-医疗康复篇》
  3. 急性尖周炎《口腔科学》
  4. 急性会厌炎《耳鼻咽喉外科学》
  5. 急性间歇性卟啉症《默克家庭诊疗手册》
  6. 急性会厌炎《中西医结合耳鼻喉科》
  7. 急性结膜炎《家庭医学百科-医疗康复篇》
  8. 急性会厌炎《家庭医学百科-医疗康复篇》
  9. 急性结膜炎《自我调养巧治病》
  10. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  11. 急性结膜炎（赤眼）《小儿常见病单验方》
  12. 急性坏死出血性白质脑炎《病理学》
  13. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  14. 急性化脓性中耳炎《耳鼻咽喉外科学》
  15. 急性卡他性结膜炎《眼科学》
  16. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  17. 急性阑尾炎《百病自测》
  18. 急性化脓性腮腺炎《口腔科学》
  19. 急性阑尾炎《自我调养巧治病》
  20. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  21. 急性阑尾炎《自我调养巧治病》
  22. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  23. 急性阑尾炎《中医词典》
  24. 急性化脓性颌骨骨髓炎《急诊医学》
  25. 急性阑尾炎《普通外科学》
  26. 急性化脓性骨髓炎《骨科学》
  27. 急性泪囊炎《眼科学》
  28. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  29. 急性沥青中毒的急救《现代院外急救手册》
  30. 急性呼吸衰竭的诊治《急诊医学》
  31. 急性淋巴管炎《默克家庭诊疗手册》


脊髓压迫症_《神经病学》_中医内科_【岐黄之术】

第二节　脊髓压迫症（compression of the spinal cord）
在线购买《神经病学》正版书籍

第二节　脊髓压迫症（compression of the spinal cord）

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓压迫症是指由各种性质的病变引起脊髓、脊神经根及其供应血管受压的一组病症。

【病因】

依病变的解剖部位可分为三类。

一、脊柱疾病：

可由椎骨骨折、脱位、椎间盘脱出、椎管狭窄症、脊椎结核、脊椎的原发肿瘤功转移瘤等引起。

二、椎管内脊髓外病变：

如神经纤维瘤和脊膜瘤等髓外肿瘤、脊髓蛛网膜炎、脊髓血管畸形、硬脊膜外脓肿等。

三、脊髓内病变：

如肿瘤、结核瘤、出血等。

【发病机理】

病灶可直接压迫或破坏脊髓和脊神经根，或将脊髓推移、受压于对侧骨壁。静脉受压可使受压平面以下的血液回流受阻，引起脊髓水肿。动脉受压可使相应部位的内脏髓缺血、水肿、神经细胞及白质变性和软化。一般而言，慢性压迫常先损害锥体束，其次为脊髓丘脑束和后束。病变压迫脊髓后可梗阻脊髓蛛网膜下腔，使梗阻平面以下的脑脊液循环障碍，并可引起脑脊液成分的异常。

【临床表现】

临床表现因病变性质的不同和病灶所在部位、发展速度、波及范围的不同而异。如脊髓肿瘤通常发病缓渐，逐渐进展；脊椎转移癌及硬脊膜外脓肿常引起急性压迫症状；脊椎结核所致的脊髓压迫症状可缓可急。一般而言，其临床症状的发展过程为：

一、脊神经根受压症状：

常因一或多条脊神经后根受压而产生烧灼痛、撕裂痛或钻痛，并可放射到相应的皮肤节段，当活动脊柱、咳嗽、喷嚏时可引起疼痛加剧，适当改变体位可获减轻，这种首发的根性疼痛症状常有重要定位诊断意义。硬脊膜炎、髓外肿瘤尤其是神经纤维瘤和各种原历引起的椎管塌陷，根痛常较突出。在根痛部位常可查到感觉过敏或异常区，倘功能受损时，则可引起节段性感觉迟钝。如病灶位于脊髓腹侧时，可刺激和损害脊神经前根，引起节段性肌痉挛和肌萎缩。

二、脊髓受压症状

（一）运动障碍。脊髓前角受压时可出现节段性下运动神经元性瘫痪症状，表现为由受损前角支配范围内的肢体或躯干肌肉萎缩、无力、肌肉纤颤。当皮质脊髓束受损时，引起受压平面以下肢体的痉挛性瘫痪一瘫肢肌张力增高、腱反射亢进、病理反射阳性。慢性病变，先从一侧开始，后再波及另侧；急性病变，常同时波及双侧，且在早期有脊髓休克阶段（病变以下肢体呈弛缓性瘫痪），一般约2周后才逐渐过渡到痉挛性瘫痪。倘病灶在腰骶段、上运动神经元性损害症状则不会出现。

（二）感觉障碍。当病变损害脊髓丘脑束和后束时，引起损害平面以下的躯体的束性感觉障碍。如先损害一侧的上升性感觉传导束路，则表现为损害平面以下同侧躯体的深感觉障碍和对侧的浅感觉障碍；病灶发展至脊髓横贯性损害时则损害平面以下的深浅感觉均有障碍。髓外压迫病变，痛温觉障碍常从下肢开始、延展至受压平面；髓内压迫病变，痛温觉障碍多从受平面向下延伸。感觉障碍的平面对病灶定位常有较大参考价值。

（三）反射异常。病灶部位的反射弧受损，则该节段内的正常生理反射减弱或消失，有助于定位诊断。一侧锥体束受损时，病灶部位以下同侧的腱反射亢进，腹壁反射和提睾反射迟钝或消失，病理征阳性；当双侧锥体不受波及时，病灶以下双侧均同出现反射异常和病理征。

（四）植物神经功能障碍：病变水平以下皮肤干燥、汗液少，趾（指）甲粗糙，肢体水肿。腰骶髓以上的慢性压迫病变，早期排尿急迫不易控制；如为急剧受损的休克期，则自动排尿和排便功能丧失，以后过渡至大小便失禁。腰骶髓病变则表现为尿、便潴留。髓内病变出现膀胱障碍较髓外病变早。下颈髓病变可产生Horner征。

脊髓慢性受压过程中可经历脊髓半横贯损害到横贯性损害的发展过程，这种现象以髓外肿瘤易于见到。半横贯损害是指损害平面以下同侧的深感觉障碍和锥体束征以及对侧的浅感觉障碍（脊髓半切综合征）；横贯性损害是指损害平面以下双侧深浅感觉、锥体束及植物神经功能障碍。

三、脊椎症状：

病灶所在部位可有压痛、叩痛、畸形、活动受限等体征。

四、椎管梗阻：

压迫性脊髓病可使脊髓的蛛网膜下腔发生不全或完全性梗阻。表现为腰椎穿刺时的脑脊液压力降低、缺乏正常时随呼吸和脉搏出现的脑脊液压力上的波动，奎肯试验显示不全或完全梗阻。脑脊液外观可呈淡黄或黄色，蛋白量增高。腰穿后常可出现神经症状的加重，对疑为高颈髓段病变者腰穿时应格外小心，以免症状加重，引起呼吸肌麻痹。

五、影象学征象：

凡压迫性脊髓病均应无例外地作脊椎X摄征检查，应根据临床征象准确选择拍摄的部位以免漏诊。脊椎本身病变常能通过拍片得到诊断椎管内肿瘤也可压迫、破坏相应椎肌肌质而产生阳性征象，如椎间孔扩大、椎弓根间距变宽等。脊髓碘油或碘水造影不仅对压迫性脊髓病的定位具有独到的价值，且对病变性质也能在所提示。脊髓动脉造影对脊髓血管畸形的诊断有特殊价值。脊椎CT检查对椎管狭窄和椎间盘脱出可助诊。脊髓磁共振象则可显示脊髓本身病变。

【诊断和鉴别诊断】

一、是否为压迫性脊髓病

压迫性脊髓病症状发展完全后诊断不难。慢性压迫性脊髓病起病缓慢，逐渐进展，病灶常从一侧开始，早期有根痛症状，以后由脊髓部分受压而发展至横贯性脊髓损害症状；急性脊髓压迫症起病急，常在短期内表现为脊髓横贯性损害。脊髓压迫症常有椎管梗阻，并有各种影象学异常所见。

当本病早期仅有神经根痛时，应注意与脊神经根炎、神经痛性肌萎缩、前斜角肌综合征等区别。此外，胸膜炎、心绞痛、胆石症、肾结石、胃十二指肠溃疡等内脏疾病也可误认为根痛，应注意排除。

当脊髓受压时，应与急性脊髓炎、多发性硬化症、运动神经元病、亚急性联合变性、脊髓空洞症等脊髓的炎性、变性等疾病相区别。可参阅有关章节。

二、压迫性脊髓病变的定位

可根据临床症状的发展过程，神经系统的阳性体征以及有关辅助检查的阳性所见进行纵横两方面的定位。

纵定位：主要在于确定压迫性病变的上界。其中以神经根痛和感觉过敏的部位、感觉障碍的平面及脊柱压痛部位参考价值最大，反射改变和肌萎缩也有一定意义。确切定位常需借助于脊柱折片和脊髓造影等神经影象学诊断。

横定位：主要在于区分髓外和髓内病变。髓内病变的根痛少见，痛温觉障碍多自上向下发展，有时可有鞍区感觉保留，感觉分离，节段性肌肉瘫痪和萎缩多见，锥体束性瘫痪出现晚而轻，膀胱直肠障碍出现较早，椎管梗阻较晚，脑脊液蛋白含量可无异常。髓外病变的早期常有根痛，感觉障碍自下向上发展，无鞍区感觉保留，锥体束性瘫痪明显，通常有由半横贯发展到横贯损害的过程，椎管梗阻早而明显、脑脊液蛋白含量多有明显增高。

三、压迫性脊髓病变的定性

（一）肿瘤：脊椎的恶性肿瘤或转移癌常有剧痛，发病后进展快，一般情况差，可找到原发病灶，脊椎X片有阳性发现。脊髓肿瘤起病缓慢，先有根痛，而后出现脊髓半横贯及全横贯损害症状。

（二）炎症：脊柱结核以胸椎最多见，有背痛、运动受限、脊椎压痛，可突发瘫痪，X片可见椎体破坏，椎间隙变窄和椎旁寒性脓疡阴影，以及身体其它部位的结核灶。硬脊膜外脓肿，病前常有皮肤或全身化脓性感染史，病程急或亚急性，有全身中毒症状，局部疼痛明显，压迫平面常迅速上升，脑脊液可有炎性改变，脊髓相应节段硬脊膜外穿刺可发现脓液。脊髓蛛网膜炎好发于成年人，病前常有外伤、感染等历史，一般起病较缓慢，病程迁延而常有反复，体征零乱、弥散而多样化，脊髓造影可有烛泪状表现。

（三）脊柱、脊髓外伤：有明确外伤史，症状紧见于外伤之后。脊柱X线检查可有相应的阳性征象。

（四）脊柱变性或先天畸形：颈椎病的骨质增生和椎间孔狭窄，可产生神经根压迫症状；椎间盘变性椎间隙狭窄、突出的纤维环软骨化或骨化、以及硬膜或黄韧带增厚，可使椎管管腔狭窄而阁下脊髓压迫症状，病人常有颈疼痛和活动受限，X线检查有助诊断。急性椎间盘脱出，以腰段最常见，颈段次之，胸段偶见，一般均在负重，扭伤后迅速起病。颈、胸段椎间盘脱出可产生颈髓或胸髓的压迫症状，腰段中央型椎间盘脱出引起马尾神经根压迫症状，脊椎CT等影象检查可确诊。脊柱发育畸形，脊柱来重后弯和侧弯等也可引起脊髓受压，可通过临床检查和X一拍片诊断。

（五）脊髓血管病：脊髓血管畸形可引起短暂或持续的根性疼痛和瘫痪，常有明显复发缓解，有时因突然脊髓网膜下腔出血而始被发现，脊髓血管造影可协助确诊。

【治疗】

一、病因治疗：

针对病因进行手术或（和）药物等治疗。

二、对症治疗：

保持皮肤干燥，避免发生褥疮，保持大小便通畅，防止尿路感染，对瘫肢进行按摩、锻炼；如为高位瘫痪、注意护呼吸机能和预防肺部感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性脊髓炎(acute myelitis)
  • 当前页：第二节　脊髓压迫症（compression of the spinal cord）
  • 下一页：第三节　脊髓空洞症（syringomyelia）
<<< 返回本书目录
  1. 脊髓压迫症【疾病大全】
  2. 脊髓压迫症（compression of the spinal cord）《神经病学》
  3. 脊髓压迫症《家庭医学百科-医疗康复篇》
  4. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  5. 脊髓压迫【疾病症状】
  6. 脊髓亚急性联合变性【疾病大全】
  7. 脊髓血管畸形【疾病大全】
  8. 脊髓肿瘤【疾病大全】
  9. 脊髓血管病【疾病大全】
  10. 脊髓蛛网膜炎【疾病大全】
  11. 脊髓休克【疾病症状】
  12. 脊索瘤【疾病大全】
  13. 脊髓休克【疾病症状】
  14. 脊痛《普济方·针灸》
  15. 脊髓性间歇破行【疾病症状】
  16. 脊痛（余见腰脊风反张）《针灸资生经》
  17. 脊髓性肌萎缩【疾病大全】
  18. 脊痛脊强《证治准绳·杂病》
  19. 脊髓型颈椎病【疾病大全】
  20. 脊痛脊强（尻痛）《张氏医通》
  21. 脊髓小脑变性症【疾病大全】
  22. 脊痛脊强门《张氏医通》
  23. 脊髓栓系综合征【疾病大全】
  24. 脊突叩痛【疾病症状】
  25. 脊髓受压【疾病症状】
  26. 脊突叩痛【疾病症状】
  27. 脊髓神经鞘瘤【疾病大全】
  28. 脊中穴【人体背部穴位】
  29. 脊髓刃器伤【疾病大全】
  30. 脊柱、脊髓伤《骨科学》
  1. 脊髓压迫症《神经病学》
  2. 脊髓压迫症《家庭医学百科-医疗康复篇》
  3. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  4. 脊髓压迫症《默克家庭诊疗手册》
  5. 脊髓与脊神经根《人体解剖学》
  6. 脊髓血肿《默克家庭诊疗手册》
  7. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  8. 脊髓性肌萎缩《默克家庭诊疗手册》
  9. 脊髓肿瘤《默克家庭诊疗手册》
  10. 脊髓小脑《生理学》
  11. 脊痛《中医词典》
  12. 脊髓外伤《默克家庭诊疗手册》
  13. 脊痛《普济方·针灸》
  14. 脊髓末端位置歌诀《人体解剖学歌诀》
  15. 脊痛《丹台玉案》
  16. 脊髓空洞症《神经病学》
  17. 脊痛（余见腰脊风反张）《针灸资生经》
  18. 脊髓空洞症《百病自测》
  19. 脊痛脊强《医学纲目》
  20. 脊髓空洞症《家庭医学百科-医疗康复篇》
  21. 脊痛脊强《证治准绳·杂病》
  22. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  23. 脊痛脊强（尻痛）《张氏医通》
  24. 脊髓疾病《默克家庭诊疗手册》
  25. 脊痛脊强门《张氏医通》
  26. 脊髓灰质炎病毒《医学微生物学》
  27. 脊休克《生理学》
  28. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  29. 脊阳关《中医词典》
  30. 脊髓灰质炎《传染病》
  31. 脊俞《中医词典》


脊髓空洞症_《神经病学》_中医内科_【岐黄之术】

第三节　脊髓空洞症（syringomyelia）
在线购买《神经病学》正版书籍

第三节　脊髓空洞症（syringomyelia）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为一种缓慢进展的退行性病变，其病理特征是脊髓灰质内的空洞形成及胶质增生。临床表现为受损节段内的浅感觉分离、下运动神经元瘫痪和植物神经功能障碍，以及受损节段平面以下的长束体征。如病变位于延髓者，称延髓空洞症；如病变同时波及脊髓和延髓者，称球脊髓空洞症。

【病因】

确切病因尚不清楚，可分为先天发育异常性和继发性脊髓空洞症两类，后者罕见，是指继发于脊髓肿瘤、外伤、炎症等引起脊髓中央组织的软化和囊性变，这一类脊髓空洞症的病理和临床均有与前者有所不同。

本节主要介绍先天发育异常所致者，有以下几种学说。

一、先天性脊髓神经管闭锁不全：

本病常伴有脊柱裂、颈肋、脊柱侧弯、环枕部畸形等其它先天性异常支持这一看法。

二、胚胎细胞增殖：

脊髓灰质内残存的胚胎细胞团缓慢增殖，中心坏死液化形成空洞。

三、机械因素：

因先天性因素致第四脑室出口梗阻，脑脊液从第四脑室流向蛛网膜下腔受阻，脑脊液搏动波向下冲击脊髓中央管，致使中央管少数民族扩大，并冲破中央管壁形成空洞。

【病理】

空洞部位的脊髓外观可正常，或呈梭形膨大，或显萎缩。空洞腔内充满液体，通常与中央管相通，洞壁由胶质细胞和胶质纤维构成。空洞常位于脊髓下颈段及上胸段的前后灰质连合及一侧或两侧后角基底部。空洞可限于几个节段、也可上及延髓下达脊髓全长，横切面上空洞大小不一，形状也可不规则。在空洞及其周围的胶质增生发展过程中，首先损害灰质中前角、侧角、后角和灰白质前连合，其后再影响白质中的长束，使相应神经组织发生变性、坏死和缺失。

延髓空洞症大多由颈髓扩展而来，通常位于延髓后外侧部分的三叉神经脊束核和疑核部位，以后才影响周围的长束，使之继发变性。

【临床表现】

多在20～30岁发病，偶可起病于童年或成年以后，男多于女。起病隐潜，病程进行缓慢常以手部小肌肉萎缩无力或感觉迟钝而引起注意。临床症状因空洞的部位和范围不同而异。

一、感觉障碍

本病可见两种类型的感觉障碍，即由空洞部位脊髓支配的节段性浅感觉分离性感觉障碍和病变以下的束性感觉障碍。

节段性浅感觉分离性感觉障碍，为本病最突出的临床体征。因空洞常始发于下颈、上胸段脊髓，故多以手部不知冷热，被刀切割时不知疼痛而引起注意，并常伴有手、臂的自发性疼痛、麻木、蚁走等感觉异常。检查时可见按脊髓节段性分布的一侧或双侧的痛觉和温度觉明显迟钝或消失，而触觉保留或轻度受损、其范围通常上及颈部、下至胸部，呈披肩或短上衣样分布。如空洞波及上颈髓三叉神经感觉束时，面部也可出现痛温觉障碍。若空洞起始于腰骶段，则下肢和会阴部出现分离性浅感觉障碍。若空洞波及后根入口处，则受损节段的一切深浅感觉均可丧失。

束性感觉障碍。当空洞扩展损害一侧或双侧脊髓丘脑束时，产生损害下面以下对侧或双侧躯体的束性浅感觉障碍。脊髓后索常最后受损，此时则出现损害平面以下的同侧或双侧躯体的深感觉障碍。

因空洞的形状和分布常不规则，节段性和束性感觉障碍多混合存在，故需仔细检查，方能确定其范围和性质。

二、运动障碍

下运动神经元性瘫痪。当脊髓颈、胸段空洞波及前角时，出现手部鱼际肌、骨间肌以及前臂诸肌无力、萎缩和肌束震颤。手肌严重萎缩进可呈爪状手。随病变发展，可逐渐波及上臂、肩带及部分肋间肌，引起瘫痪。腰骶部的空洞则表现为下肢和足部的肌肉萎缩。

上运动神经元性瘫痪。当病变压迫锥体束时，可出现损害平面以下一侧或双侧的上运动神经元性瘫痪体征。

三、植物神经功能障碍

植物神经功能障碍常较明显，由于病变波及侧角所致，常见上肢营养障碍，皮肤增厚，烧伤疤痕或顽固性溃疡，发绀发凉，多汗或少汗。下颈髓侧角损害可见霍纳征。约20%的病人骨关节损害，常为多发性，上肢多见，关节肿胀，关节部位的骨质萎缩、脱钙、被磨损破坏，但无痛感，这种神经原性关节病称为夏科关节。

四、其它症状

常合并脊柱侧弯、后弯、脊柱裂、弓形足、扁平颅底、脑积水及先天性延髓下疝等畸形。

五、延髓空洞症

其空洞常从脊髓延伸而来，也可为疾病的首发部位。因常侵及延髓疑核、舌下神经核和三叉神经脊束核而出现吞咽困难，发音不清，舌肌萎缩及震颤甚至伸舌不能，面部痛温觉减退但触觉存在。如空洞波及前庭小脑通路时可引起眼球震颤、眩晕、步态不稳。当损害桥脑面神经核时可出现周围性面瘫。

【诊断及鉴别诊断】

本病多在青中年发病，病程缓慢。节段性分离性浅感觉障碍，肌肉萎缩无力，皮肤关节营养障碍，常伴有脊柱畸形、弓形足等。脑脊液检查压力及成分大多正常，空洞大时也可致椎管梗阻，脑脊液蛋白含量增高。X线摄片可证实所伴有的骨骼畸形，脊髓磺油造影可见脊髓增宽。延迟脊髓造影CT扫描及脊髓磁共振象可显示空洞的部位、形态与范围，尤以后者为理想的检测方法。

本病需与下列疾病鉴别

一、脊髓内肿瘤和脑干肿瘤

前者临床表现与脊髓空洞症相似，但脊髓内肿瘤一般病变节段较短，早期出现括约肌症状，椎管梗阻现象常较明显；后者好发于儿童和少年，多有明显的交叉性麻痹，病程短，发展快，晚期可有颅压增高现象。

二、颈椎病

虽可有上肢的肌萎缩及节段性感觉障碍，但无浅感觉分离，根性疼痛多见，肌萎缩常较轻，一般无营养障碍，颈椎X光片可见骨质半生及椎间孔变窄等征象。

三、麻风

可引起手及前臂的痛触觉分离、肌萎缩及皮肤溃疡。但感觉障碍范围不符合节段性分布，体表皮肤可有散右脱屑和色素斑，受累神经变粗，并有麻风接触史，皮肤、粘膜及神经活检可查见麻风杆菌。

【治疗】

目前尚无特效疗法。可选择性作手术治疗，如椎板切除减压、脊髓空洞与蛛网膜下腔分流术、枕骨大孔减压、第四脑室出口矫治术等。可试用中药，以补气、健脾、活血为治则，如地黄饮子加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脊髓压迫症（compression of the spinal cord）
  • 当前页：第三节　脊髓空洞症（syringomyelia）
  • 下一页：第四节　运动神经元病（motor neuron disease）
<<< 返回本书目录
  1. 脊髓空洞症【疾病大全】
  2. 脊髓空洞症（syringomyelia）《神经病学》
  3. 脊髓空洞症《家庭医学百科-医疗康复篇》
  4. 脊髓马尾受累【疾病症状】
  5. 脊髓空洞症《百病自测》
  6. 脊髓梅毒【疾病大全】
  7. 脊髓疾病《默克家庭诊疗手册》
  8. 脊髓内出血【疾病大全】
  9. 脊髓火器伤【疾病大全】
  10. 脊髓内胶质增生【疾病症状】
  11. 脊髓灰质炎病毒《医学微生物学》
  12. 脊髓内空洞形成【疾病症状】
  13. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  14. 脊髓内脓肿【疾病大全】
  15. 脊髓灰质炎【疾病大全】
  16. 脊髓前动脉综合征【疾病大全】
  17. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  18. 脊髓前角病变【疾病症状】
  19. 脊髓灰质炎《传染病》
  20. 脊髓前中央动脉缺血症候群【疾病大全】
  21. 脊髓后动脉缺血症候群【疾病大全】
  22. 脊髓丘脑束受压【疾病症状】
  23. 脊髓横贯损害【疾病症状】
  24. 脊髓缺血【疾病症状】
  25. 脊髓海绵状血管瘤【疾病大全】
  26. 脊髓缺血【疾病大全】
  27. 脊髓梗死【疾病症状】
  28. 脊髓刃器伤【疾病大全】
  29. 脊髓分裂症【疾病大全】
  30. 脊髓神经鞘瘤【疾病大全】
  1. 脊髓空洞症《神经病学》
  2. 脊髓空洞症《百病自测》
  3. 脊髓末端位置歌诀《人体解剖学歌诀》
  4. 脊髓空洞症《家庭医学百科-医疗康复篇》
  5. 脊髓外伤《默克家庭诊疗手册》
  6. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  7. 脊髓小脑《生理学》
  8. 脊髓疾病《默克家庭诊疗手册》
  9. 脊髓性肌萎缩《默克家庭诊疗手册》
  10. 脊髓灰质炎病毒《医学微生物学》
  11. 脊髓血肿《默克家庭诊疗手册》
  12. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  13. 脊髓压迫症《默克家庭诊疗手册》
  14. 脊髓灰质炎《传染病》
  15. 脊髓压迫症《家庭医学百科-医疗康复篇》
  16. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  17. 脊髓压迫症《神经病学》
  18. 脊髓灰质炎《默克家庭诊疗手册》
  19. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  20. 脊髓横切面歌诀《人体解剖学歌诀》
  21. 脊髓与脊神经根《人体解剖学》
  22. 脊髓和脑的囊肿《默克家庭诊疗手册》
  23. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  24. 脊髓供血障碍《默克家庭诊疗手册》
  25. 脊髓肿瘤《默克家庭诊疗手册》
  26. 脊髓歌诀《人体解剖学歌诀》
  27. 脊痛《中医词典》
  28. 脊髓对躯体运动的调节《生理学》
  29. 脊痛《普济方·针灸》
  30. 脊髓对内脏活动的调节《生理学》
  31. 脊痛《丹台玉案》


运动神经元病_《神经病学》_中医内科_【岐黄之术】

第四节　运动神经元病（motor neuron disease）
在线购买《神经病学》正版书籍

第四节　运动神经元病（motor neuron disease）

  • 上一页
  • 目录
  • 相关
  • 下一页

运动神经元病是以损害脊髓前角，桥延脑颅神经运动核和锥体束为主的一组慢性进行性变性疾病。临床以上或（和）下运动神经元损害引起的瘫痪为主要表现，其中以上、下运动神经元合并受损者为最常见。

【病因】

本病病因至今不明。虽经许多研究，提出过慢病毒感染、免疫功能异常、遗传因素、重金属中毒、营养代谢障碍以及环境等因素致病的假说，但均未被证实。

【病理】

脊髓前角和桥延脑颅神经运动核的神经细胞明显减少和变性，脊髓中以颈、腰膨大受损最重，延髓部位的舌下神经核和疑核也易受波及，大脑皮质运动区的巨大锥体细胞即Betz细胞也可有类似改变，但一般较轻。大脑皮层脊髓束和大脑皮层脑干束髓鞘脱失和变性。脊神经前根萎缩，变性。

【临床表现】

根据病变部位和临床症状，可分为下运动神经元型（包括进行性脊肌萎缩症和进行性延内存麻痹），上运动神经元型（原发性侧索硬化症）和混合型（肌萎缩侧索硬化症）三型。关于它们之间的关系尚未完全清楚，部分患者乃系这一单元疾病在不同发展阶段的表现，如早期只表现为肌萎缩以后才出现锥休束症状而呈现为典型的肌萎缩侧索硬化，但也有的患者病程中只有肌萎缩，极少数患者则在病程中只表现为缓慢进展的锥体束损害症状。

一、下运动神经元型

多于30岁左右发病。通常以手部小肌肉无力和肌肉逐渐萎缩起病，可波及一侧或双侧，或从一侧开始以后再波及对侧。因大小鱼际肌萎缩而手掌平坦，骨间肌等萎缩而呈爪状手。肌萎缩向上扩延，逐渐侵犯前臂、上臂及肩带。肌力减弱，肌张力降低，腱反射减弱或消失。肌束颤动常见，可局限于某些肌群或广泛存在，用手拍打，较易诱现。少数肌萎缩从下肢的胫前肌和腓骨肌或从颈部的伸肌开始，个别也可从上下肢的近端肌肉开始。

颅神经损害常以舌肌最早受侵，出现舌肌萎缩，伴有颤动，以后腭、咽、喉肌，咀嚼肌等亦逐渐萎缩无力，以致病人构音不清，吞咽困难，咀嚼无力等。球麻痹可为首发症状或继肢体萎缩之后出现。

晚期全身肌肉均可萎缩，以致卧床不起，并因呼吸肌麻痹而引起呼吸功能不全。

如病变主要累及脊髓前角者，称为进行性脊骨萎缩症，又因其起病于成年，又称成年型脊肌萎缩症，以有别于婴儿期或少年期发病的婴儿型和少年型脊肌萎缩症，后两者多有家族遗传因素，临床表现与病程也有所不同，此外不予详述。倘病变主要累及延髓肌者，称为进行性延髓麻痹或进行性球麻痹。

二、上运动神经元型

表现为肢体无力、发紧、动作不灵。因病变常先侵及下胸髓的皮质脊髓束，故症状先从双下肢开始，以后波及双上肢，且以下肢为重。肢体力弱，肌张力增高，步履困难，呈痉挛性剪刀步态，腱反射亢进，病理反射阳性。若病变累及双侧皮质脑干，则出现假性球麻痹症状，表现发音清、吞咽障碍，下颌反射亢进等。本症称原发性侧索硬化症，临床上较少见，多在成年后起病，一般进展甚为缓慢。

三、上、下运动神经元混合型

通常以手肌无力、萎缩为首发症状，一般从一侧开始以后再波及对侧，随病程发展出现上、下运动神经元混合损害症状，称肌萎缩侧索硬化症。一般上肢的下运动神经元损害较重，但肌张力可增高，腱反射可活跃，并有病理反射，当下运动神经元严重受损时，上肢的上运动神经元损害症状可被掩盖。下肢则以上运动神经元损害症状为突出。球麻痹时，舌肌萎缩，震颤明显，而下颌反射亢进，吸吮反射阳性，显示上下运动神经元合并损害。病程晚期，全身肌肉消瘦萎缩，以致抬头不能，呼吸困难，卧床不起。本病多在40～60岁间发病，约5～10%有家族遗传史，病程进展快慢不一。

【诊断和鉴别诊断】

根据发病缓慢隐袭，逐渐进展加重，具有双侧基本对称的上或下、或上下运动神经元混合损害症状，而无客观感觉障碍等临床特征，并排除了有关疾病后，一般诊断并不困难。

本病脑脊液的压力、成分和动力学检查均属正常，少数患者蛋白量可有轻度增高。虽有肌萎缩但血清酶学检查（磷酸肌酸激酶、乳酸脱氢酶等）多为正常。患肌的针电极肌电图可见纤颤、正尖和束颤等自发电位，运动单位电位的时限宽、波幅高、可见巨大电位，重收缩时运动单位电位的募集明显减少，作肌电图时应多选择几块肌肉包括肌萎缩不明显的肌肉进行检测，有助于发现临床下的肌肉病损，少数病人周围神经运动传导速度可减慢。有条件时可作脊髓磁共振象检查，本病可显示脊髓萎缩。

在诊断时应注意与下列疾病鉴别

一、颈椎病

为中老年人普遍存在的脊椎退行性变，当引起上肢肌萎缩，伴下肢痉挛性力弱，且无感觉障碍时，与运动神经元病表现相似，有时鉴别甚为困难。便颈椎病病程十分缓慢，再根据颈椎X线片或颈椎CT扫描或脊髓磁共振象上的阳性发现，并与临床症状仔细对比分析，当可作出正确判断。

二、颅颈区畸形

颅底凹陷症等颅颈区畸形，可引起后四对颅神经损害，上肢肌萎缩，下肢痉挛性瘫痪，但多早年起病，病程缓慢，常有颈项短、小脑损害症状及感觉障碍，X片有相应阳性发现，可作鉴别。

三、脊髓和枕骨大孔附近肿瘤

颈髓肿瘤可引起一侧或两侧上肢肌萎缩伴痉挛性截瘫，后者还有后四对颅神经损害症状，但肿瘤有神经根性刺激症状和感觉障碍，膀胱排尿功能障碍常见，双侧症状往往不对称，脑脊液蛋白增高，可有椎管梗阻表现，脊髓造影和磁共振象检查可提供较确切诊断依据。

四、脊髓蛛网膜炎

颈髓蛛网膜炎也可引起上肢肌萎缩和下肢痉挛性瘫痪，但多呈亚急性起病，病情常有反复，双侧症状不对称，感觉障碍弥散而零乱，脑脊液常有异常。

五、继发于其它疾病的肌萎缩侧索硬化症状群

如某些代谢障碍（低血糖等）、中毒（汞中毒等），以及恶性肿瘤有时也可引起类似肌萎缩侧索硬化症的临床表现，此时，须注意查找原发疾病。

【病程及预后】

本病为一进行性疾病，但不同类型的病人病程有所不同，即使同一类型病人其进展快慢亦有差异。肌萎缩侧索硬化症平均病程约3年左右，进展快的甚至起病后1年内即可死亡，进展慢的病程有时可达10年以上。成人型脊肌萎缩症一般发展较慢，病程常达10年以上。原发性侧索硬化症临床罕见，一般发展较为缓慢。死亡多因球麻痹，呼吸肌麻痹，合并肺部感染或全身衰竭所致。

【治疗】

因病因不明，尚无有效疗法。

一、VitE和VitB族口服。

二、ATP 100mg，肌注，1/d；辅酶A100μ，肌注，1/d；胞二磷胆硷250mg，肌注，1/d，可间歇应用。

三、针对肌肉痉挛可用安定2.5～5.0mg，口服，2-3次/d；氯苯氨丁酸（Baclofen）50～100mg/d，分次服。

四、根据致病因素的假设，介绍过可试用于治疗本病的一些药物，如促甲状腺激素释放激素（TRH），变构蛇毒酶，干扰素，神经节苷脂，卵磷脂，睾酮，半胱氨酸，免疫抑制剂以及血浆交换疗法等，但它们的疗效是否确实，尚难评估。

五、患肢按摩，被动活动。

六、吞咽困难者，以鼻饲维持营养和水分的摄入。

七、呼吸肌麻痹者，以呼吸机辅助呼吸。

八、防治肺部感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　脊髓空洞症（syringomyelia）
  • 当前页：第四节　运动神经元病（motor neuron disease）
  • 下一页：第五节　遗传性共济失调症（hereditary ataxia）
<<< 返回本书目录
  1. 运动神经元病【疾病大全】
  2. 运动神经元病（motor neuron disease）《神经病学》
  3. 运动伤的急救《现代院外急救手册》
  4. 运动神经元疾病《家庭医学百科-医疗康复篇》
  5. 运动气喘【疾病症状】
  6. 运动神经元疾病【疾病大全】
  7. 运动耐力降低【疾病症状】
  8. 运动时膝前疼痛加剧【疾病症状】
  9. 运动疗法《康复医学》
  10. 运动损伤【疾病症状】
  11. 运动疾患《默克家庭诊疗手册》
  12. 运动系统《人体解剖学》
  13. 运动或情绪激动诱发的胸痛【疾病症状】
  14. 运动系统《人体解剖学歌诀》
  15. 运动后全身酸痛【疾病症状】
  16. 运动系统《神经病学》
  17. 运动后尿血【疾病症状】
  18. 运动性闭经【疾病症状】
  19. 运动功能障碍疾病【疾病症状】
  20. 运动性忽略症【疾病症状】
  21. 运动功能评定《康复医学》
  22. 运动性疲劳【疾病症状】
  23. 运动腹痛【疾病症状】
  24. 运动性失语【疾病症状】
  25. 运动传导束受累【疾病症状】
  26. 运动性损伤《默克家庭诊疗手册》
  27. 运动不足综合征【疾病症状】
  28. 运动性兴奋或抑制【疾病症状】
  29. 运动不会增加能量《人体使用手册》
  30. 运动养生《中医养生学》
  1. 运动神经元病《神经病学》
  2. 运动伤的急救《现代院外急救手册》
  3. 运动神经元疾病《家庭医学百科-医疗康复篇》
  4. 运动前臂的肌肉《人体解剖学》
  5. 运动时呼吸的变化及调节《生理学》
  6. 运动疗法的分类《康复医学》
  7. 运动手关节的肌肉《人体解剖学》
  8. 运动疗法《康复医学》
  9. 运动水土《中医词典》
  10. 运动控制和正常反射《康复医学》
  11. 运动系统《人体解剖学》
  12. 运动肩关节的肌肉《人体解剖学》
  13. 运动系统《神经病学》
  14. 运动疾患《默克家庭诊疗手册》
  15. 运动系统歌诀《人体解剖学歌诀》
  16. 运动感知综合障碍《神经精神疾病诊断学》
  17. 运动性过敏《默克家庭诊疗手册》
  18. 运动负荷试验《默克家庭诊疗手册》
  19. 运动性幻觉《神经精神疾病诊断学》
  20. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  21. 运动性损伤《默克家庭诊疗手册》
  22. 运动点《手穴手纹诊治》
  23. 运动养生《中医养生学》
  24. 运动病药物《默克家庭诊疗手册》
  25. 运动养生的形式和流派《中医养生学》
  26. 运八卦《幼科推拿秘书》
  27. 运动养生机理、特点和原则《中医养生学》
  28. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  29. 运动医学《中国医学通史》
  30. 运《中医词典》
  31. 运动异常辨病《常见病自测》


遗传性共济失调症_《神经病学》_中医内科_【岐黄之术】

第五节　遗传性共济失调症（hereditary ataxia）
在线购买《神经病学》正版书籍

第五节　遗传性共济失调症（hereditary ataxia）

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传性共济失调是一组以共济失调为主要表现的中枢神经系统慢性变性疾病。

【病因】

病因不明，大多有家族遗传史，呈常染色体隐性或显性遗传。病理变化以脊髓、小脑、脑干变性为主。周围神经、视神经也可受累。由于病损部位不同，损害轻重程度不等，临床症状可有较大差异。常见有下列类型。

【临床表现及分型】

一、Friedreich

为常染色体隐藏性遗传，亦有显性遗传。病理改变可见整个脊髓发育细小，以胸段最重。主要病变在后索及侧索。本型多于儿童期起病，进展缓慢。最初症状为双下肢共济失调，走路不稳，步态蹒跚，容易跌倒，站立时双足分得很宽，向两侧摇晃。因后索受损故闭目时症状加重，昂白征阳性，以后双上肢也可出现共济失调，但症状较下肢轻。查体发现双下肢感觉明显减退，腱反射减弱或消失，肌张力低下。锥体束受累明显时，也可腱反射活跃，出现病理征。多数病人有眼球震颤，部分有视神经萎缩及智力减退，疾病早期也可有心电图异常，且部分患者可出现心脏扩大及心律失常等。本病常伴有骨骼畸形，如脊柱后侧凸，弓形足、马蹄内翻足等。

二、Marie型

为常染色体显性遗传。病理改变主要在小脑。脊髓中以脊髓小脑前、后束损害明显，后索及锥体束损害较轻。本型多在成年后隐袭起病，进展缓慢，共济失调常为首发症状，表现为缓慢进展的上肢意向性震颤，共济失调性步态及构音困难，亦可有躯干性共济失调，下肢肌张力增高、腱反射活跃，病理反射阳性。少数病员伴有眼球震颤与视神经萎缩，无骨骼畸形。头颅CT或MRI检查常可见小脑萎缩。

三、遗传性痉挛截瘫

多数呈常染色体显性遗传，但也有呈常染色体隐性遗传或性连隐性遗传。主要病理改变为脊髓锥体束严重变性。大多在儿童起病，男性多见，主要表现为逐渐进展的下肢痉挛性瘫痪。早期症状为行走时双腿僵硬，不灵活、肌力减弱。由于下肢伸肌张力增高呈剪刀步态。膝、跟腱反射活跃，病理征阳性。感觉多无障碍。多数有弓形足，但不如Friedreich共济失调症明显。有时伴有眼球震颤和脊柱侧凸。疾病缓慢进展，以后双上肢也受影响。如累及延髓支配肌群时可出现构音障碍，吞咽困难。晚期括约肌功能也发生轻度障碍。

【诊断及鉴别诊断】

根据缓慢进展的共济失调以及不同类型的临床特点，且多数患者有阳性家族遗传史，诊断不难。但需与下列疾病鉴别。

一、脊髓亚急性联合变性

缓慢起病，后索及锥体束同时受累，出现深感觉障碍，共济失调，痉挛性截瘫及肢体远端的感觉异常等。但无弓形足及脊柱后侧凸畸形。常伴有胃酸缺乏及血清中维生素B12含量减少以及恶性贫血等。

二、多发性硬化

病灶多发，可有脊髓、小脑变性，出现小脑性共济失调及锥体束征，但病程常有缓解和复发。脑脊液中免疫球蛋白增高。

三、小脑肿瘤

多见于儿童，缓慢起病的小脑性共济失调，但易发生颅内压增高症状和体征，且无遗传史。

四、环枕部畸形

如颅底凹陷、环椎枕骨化和颈椎融合等。除共济失调外常伴有后组颅神经损害、短颈、节段型或传导束型感觉障碍。

【病程和预后】

本病发展缓慢，如无严重的的心肺并发症，多数不影响寿命。少数患者卧床不起而残废。

【治疗】

目前尚无特效疗法，除一般支持疗法外可用针刺治疗，体疗及肢体功能锻炼，也可有各种B族维生素、胞二磷胆碱肌注、口服卵磷脂等。晚期患者应注意预防各种感染。弓形足可行矫形手术或穿矫形鞋等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　运动神经元病（motor neuron disease）
  • 当前页：第五节　遗传性共济失调症（hereditary ataxia）
  • 下一页：第一节　多发性硬化(multiple sclerosis)
<<< 返回本书目录
  1. 遗传性共济失调【疾病大全】
  2. 遗传性共济失调症（hereditary ataxia）《神经病学》
  3. 遗传性共济失调《家庭医学百科-医疗康复篇》
  4. 遗传性果糖不耐受【疾病症状】
  5. 遗传性高铁血红蛋白血症【疾病大全】
  6. 遗传性疾病的预防《妇产科学》
  7. 遗传性高尿酸血症【疾病大全】
  8. 遗传性疾病的再发危险率《妇产科学》
  9. 遗传性干瘪红细胞增多症【疾病大全】
  10. 遗传性疾病的治疗《妇产科学》
  11. 遗传性感觉神经病【疾病大全】
  12. 遗传性疾病概述《医学遗传学基础》
  13. 遗传性粪卟啉病【疾病大全】
  14. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  15. 遗传性肥胖【疾病症状】
  16. 遗传性痉挛性截瘫【疾病大全】
  17. 遗传性耳瘘【疾病大全】
  18. 遗传性抗凝血酶Ⅲ缺乏症【疾病大全】
  19. 遗传性多发性骨软骨瘤【疾病大全】
  20. 遗传性良性上皮内角化不良【疾病大全】
  21. 遗传性多发脑梗死性痴呆【疾病大全】
  22. 遗传性凝血酶原缺乏【疾病大全】
  23. 遗传性对称性色素异常症【疾病大全】
  24. 遗传性凝血因子Ⅴ缺乏症【疾病大全】
  25. 遗传性蛋白S缺陷症【疾病大全】
  26. 遗传性凝血因子Ⅶ缺乏【疾病大全】
  27. 遗传性蛋白C缺陷症【疾病大全】
  28. 遗传性凝血因子ⅩⅢ缺乏【疾病大全】
  29. 遗传性出血性毛细血管扩张症【疾病大全】
  30. 遗传性凝血因子Ⅹ缺乏【疾病大全】
  1. 遗传性共济失调症《神经病学》
  2. 遗传性共济失调《神经精神疾病诊断学》
  3. 遗传性和先天性肾病《实用免疫细胞与核酸》
  4. 遗传性共济失调《家庭医学百科-医疗康复篇》
  5. 遗传性疾病的预防《妇产科学》
  6. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  7. 遗传性疾病的再发危险率《妇产科学》
  8. 遗传携带者的检出《医学遗传学基础》
  9. 遗传性疾病的治疗《妇产科学》
  10. 遗传效应《核、化学武器损伤》
  11. 遗传性疾病概述《医学遗传学基础》
  12. 遗传潜病与先兆《中医疾病预测》
  13. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  14. 遗传潜病概说《中医疾病预测》
  15. 遗传性神经病《默克家庭诊疗手册》
  16. 遗传平衡定律《医学遗传学基础》
  17. 遗传性肾炎《默克家庭诊疗手册》
  18. 遗传漂变《医学遗传学基础》
  19. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  20. 遗传密码《实用免疫细胞与核酸》
  21. 遗传性血管性水肿《急诊医学》
  22. 遗传疾病检查诊断《默克家庭诊疗手册》
  23. 遗传性脂蛋白代谢异常《临床生物化学》
  24. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  25. 遗传性智能低下《神经精神疾病诊断学》
  26. 遗传工程与近交系的发展《实验动物科学》
  27. 遗传性肿瘤《医学遗传学基础》
  28. 遗传多态现象《医学遗传学基础》
  29. 遗传学《默克家庭诊疗手册》
  30. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  31. 遗传异常《药理学》


多发性硬化_《神经病学》_中医内科_【岐黄之术】

第一节　多发性硬化(multiple sclerosis)
在线购买《神经病学》正版书籍

第一节　多发性硬化(multiple sclerosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

多发性硬化是一种中枢神经系统脱髓鞘性疾病。北欧、北美的发病率约为0.6～10%，远较其它地区为高。

【病因与发病机理】

病因不明。支持免疫机能障碍的根据是周围血中T抑制淋巴细胞的数量减少，T辅助淋巴细胞/T抑制淋巴细胞的比值增加，自身抗体阳性率和伴发其它自身免疫疾病的百分率均较非免疫性疾病赤高，硬化斑中可见浆细胞和白细胞介素-2受体阳性的T淋巴细胞。认为与病毒感染有关的理由是多发性硬化的病理改变与羊的慢病毒感染疾病—Visna相似，但至今尚未找到病毒感染的直接证据，发病机理未确定，一般认为可能的机理是患者早期患过某种病毒感染而致自身抗原改变，另外有的病毒具有与中枢神经髓鞘十分近似的抗原，这两者都可导致免疫识别错误而诱发自身免疫机制。

【病理】

主要病理改变为中枢神经系统内多个散在的硬化斑块。硬化斑多见于脑室、大脑导水管、脊髓中央管周围的白质，视神经、视交叉。病变多以小静脉为中心，且早期与晚期病变可同时见到。早期病变主要为灶性髓鞘溶解和血管周围单个核细胞浸润（血管袖套）。随后，崩解的髓鞘被吞噬细胞吞噬，神经轴索变性断裂、神经细胞减少，星形胶质细胞增生而形成硬化斑块。

【临床表现】

部分患者有头痛、眩晕、上呼吸道感染等前驱症状。病程长短不一，多数患者缓慢起病，缓解和复发为本病的重要特征，另一部分患者症状呈持续性加重或阶梯样加重而无明显缓解过程。按病变部位一般分为以下四型。

一、脊髓型

主要损及侧束和后束，当单个大的斑块或多个斑块融合时，可损及脊髓一侧或某一节段，则可出现半横贯性脊髓损害表现。患者常先诉背痛，继之下肢中枢性瘫痪，损害水平以下的深、浅感觉障碍，尿潴留和阳萎等。在颈髓后束损害时，患者头前屈可引起自上背向下肢的放散性电击样麻木或疼痛，是为Lhermitt征。还可有自发性短暂由某一局部向一侧或双侧躯干及肢体扩散的强直性痉挛和疼痛发作，称为强直性疼痛性痉挛发作。

二、视神经脊髓型

又称视神经脊髓炎、Devic病。以前曾认为是一种独立的疾病，近来因其病理改变与多发性硬化相同而被视为它的一种临床类型。本型可以视神经、视交叉损害为首发症状，亦可以脊髓损害为首发症状，两者可相距数月甚至数年。两者同时损害者亦可见及。起病可急可缓，视神经损害者表现为眼球运动时疼痛，视力减退或全盲，视神经乳头正常或苍白，常为双眼损害。视交叉病变主要为视野缺损。视乳头炎者除视力减退外，还有明显的视乳头水肿。脊髓损害表现同脊髓型。

三、脑干小脑型

表现为眩晕、复视、眼球震颤、构音不清、中枢性或周围性面瘫、假性延髓麻痹或延髓麻痹、交叉性瘫痪或偏瘫、运动性共济失调和肢体震颤、舞动等。

四、大脑型

较少见。主要表现为偏瘫、双侧偏瘫、失语、癫痫发作、皮质盲，精神障碍常见的有情绪不稳定、不自主哭笑、多疑、木僵和智能减退等。

由于多数性硬化病变的多灶特性，且不限于脊髓、大脑、小脑或脑干，故临床症状亦较复杂，混合型亦不少见。

【诊断和鉴别诊断】

主要根据临床表现进行诊断：一、中枢神经系统白质和视神经有两个以上互无联系的病灶。二、缓解与复发的病程。三、病程在六个月以上且排除了与主要症状相关联的其它神经系统疾病。

实验室检查对临床诊断有辅助意义。脑脊髓胶金试验呈麻痹曲线、华氏反应阴性；脑脊液寡克隆IgG区带出现及γ-球蛋白增高；诱发电位提示中枢神经系统的躯体感觉、视觉、听觉等传导通路上可能病变；头颅CT及磁共振可见脑室周围有病变影象。

临床上常需与多发性硬化鉴别诊断的疾病有：

一、急性播散性脑脊髓炎

病前多有感染病史。起病急，常伴发热，头痛剧烈，并可有脊神经根性疼痛，弛缓性四肢瘫，意识障碍及脑膜刺激征阳性，无复发缓解病程，视神经损害较少见。

二、脑干脑炎

急性或亚急性起病，多呈一组解剖部位相邻的颅神经核及神经长束损害表现，无视神经损害，并无缓解与复发。

【治疗] 尚无特效治疗。

一、免疫抑制治疗

地塞米松5-10mg静脉滴注，1/日，10～20次后可改为口服；硫唑嘌呤1.5～2.5mg/kg/日，分三次口服，可单独应用，亦可与皮质激素联合应用；环磷酰胺200mg，隔日静脉注射，7～10次。

二、血浆交换疗法

急性期可改善症状。

三、其它

安定对痛性痉挛有一定疗效。肢体瘫痪者可予物理和体育疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　遗传性共济失调症（hereditary ataxia）
  • 当前页：第一节　多发性硬化(multiple sclerosis)
  • 下一页：第二节　散发性脑炎（sporadic encephalitis）
<<< 返回本书目录
  1. 多发性硬化【疾病大全】
  2. 多发性硬化(multiple sclerosis)《神经病学》
  3. 多发性遗传性骨软骨瘤【疾病大全】
  4. 多发性硬化伴发的葡萄膜炎【疾病大全】
  5. 多发性一过性白点综合征【疾病大全】
  6. 多发性硬化及相关疾病《默克家庭诊疗手册》
  7. 多发性消化道息肉综合征【疾病大全】
  8. 多发性针尖样瘀点【疾病症状】
  9. 多发性神经炎【疾病大全】
  10. 多发性子宫肌瘤《赵绍琴临证验案精选》
  11. 多发性神经炎【疾病症状】
  12. 多房棘球绦虫《人体寄生虫学》
  13. 多发性神经炎《自我调养巧治病》
  14. 多房棘球蚴病【疾病大全】
  15. 多发性神经炎《家庭医学百科-医疗康复篇》
  16. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  17. 多发性神经纤维瘤《基因与疾病》
  18. 多睾症【疾病大全】
  19. 多发性软骨瘤【疾病大全】
  20. 多根肋骨骨折【疾病症状】
  21. 多发性内分泌肿瘤综合征Ⅰ型【疾病大全】
  22. 多骨疽《保婴撮要》
  23. 多发性内分泌腺瘤Ⅱ型【疾病大全】
  24. 多骨疽《景岳全书》
  25. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  26. 多骨疽《外科大成》
  27. 多发性脑膜瘤【疾病大全】
  28. 多骨疽《续名医类案》
  29. 多发性末梢神经炎【疾病大全】
  30. 多骨疽《医宗金鉴》
  1. 多发性硬化《神经病学》
  2. 多发性硬化《默克家庭诊疗手册》
  3. 多发性硬化及相关疾病《默克家庭诊疗手册》
  4. 多发性神经炎《自我调养巧治病》
  5. 多发性硬化症《病理学》
  6. 多发性神经炎《家庭医学百科-医疗康复篇》
  7. 多发性子宫肌瘤《赵绍琴临证验案精选》
  8. 多发性神经纤维瘤《基因与疾病》
  9. 多房棘球绦虫《人体寄生虫学》
  10. 多发性神经病《默克家庭诊疗手册》
  11. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  12. 多发性内分泌肿瘤《病理学》
  13. 多个均数间的两两比较《医学统计学》
  14. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  15. 多个率或多个构成比的比较《医学统计学》
  16. 多发性肌炎和皮肌炎《默克家庭诊疗手册》
  17. 多个样本均数间的两两比较的q检验《预防医学》
  18. 多发性肌炎《神经病学》
  19. 多骨疽《景岳全书》
  20. 多发性骨髓瘤《病理学》
  21. 多骨疽《医宗金鉴》
  22. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  23. 多骨疽《续名医类案》
  24. 多发性骨髓瘤《默克家庭诊疗手册》
  25. 多骨疽《证治准绳·幼科》
  26. 多发性骨髓瘤《免疫学和免疫学检验》
  27. 多骨疽《证治准绳·疡医》
  28. 多发性大动脉炎《风湿病学》
  29. 多骨疽《保婴撮要》
  30. 多发创伤《急诊医学》
  31. 多骨疽《外科心法要诀》


散发性脑炎_《神经病学》_中医内科_【岐黄之术】

第二节　散发性脑炎（sporadic encephalitis）
在线购买《神经病学》正版书籍

第二节　散发性脑炎（sporadic encephalitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

散发性脑炎又名散发性病毒脑炎、非特异性脑炎及非典型性脑炎等。它是神经系统常见的综合征之一，主要包括散发的、病原一时不明的病毒性脑炎和感染后变态反应性脱髓鞘性脑病等两类疾病，但临床上难以区分。

【病理】

主要有两类

一、病毒性脑炎改变

肉眼可见脑膜血管明显扩张充血，蛛网膜下腔脑脊液轻微混浊或呈淡黄色，个别甚至呈胶冻样，脑组织明显肿胀，脑回增宽、脑沟变窄。脑皮质改变较着；软化、坏死、或形成含坏死组织及淡黄色液体的液化腔。软化坏死区血管减少，易被吸除。脑的切面见白南区呈粉红色，脑室变窄。脑干体积可增大，切面见结构模糊不清，若软化灶形成。镜下观察明显，神经细胞肿胀，尼氏体溶解、消失，核偏位及固缩，染色质甚至整个细胞溶解。脑实质内血管周围有以淋巴细胞、单核细胞为主的围管性浸润（血管袖套），散在性胶质增生。一般脑白质病变较灰质为轻，可见结构疏松，散在性软化和出血灶，小胶质细胞轻度增生，邻近出血灶的血管常有纤维素性坏死及血管内血栓形成。

二、变态反应性脱髓鞘性脑病改变

脑组织明显水肿，脑表面血管扩张充血，脑的切面可见白质内有灰白色边界模糊有软化灶，脊髓也可见类似病变。但蛛网膜下腔的脑脊液无明显异常。镜下观察可见大脑白南小血管（主要是小静脉）内皮细胞肿胀，管壁增厚，管壁内单个核细胞浸润，腔内可有血栓形成。小血管周围有大理淋巴细胞、单核细胞、浆细胞，有时还可有嗜酸性粒细胞的浸润，形成血管袖套。以小血管为中心的脱髓鞘性改变可见于大脑各叶及基底节区，白质脱髓鞘区有IgG阳性的星形胶质细胞。神经胶质细胞弥漫性增生。大脑灰质损害较轻。

病毒分离与血清学研究表明，病毒性脑炎的病原包括ECHO病毒，单纯疱疹病毒和腺病毒。脱髓鞘性脑病可能是病毒感染损害了患者的免疫机能，从而导致脑的变态反应脱髓鞘改变，与急生播散性脑脊髓炎的发病机理在致相同。

【临床表现】

部分患者有前驱症状，如起病前数天感头痛、疲劳、纳差、呕吐、睡眠障碍或精神活动减退等。急性或亚急性起病，常见的首发症状有精神障碍、瘫痪、头痛、发热、意识障碍、恶心呕吐及癫痫性抽搐等。根据患者的主要临床表现，常可分为以下五种类型。

一、精神障碍型：

以情感障碍（情感不稳、淡漠、抑郁、欣快、恐惧）、智能障碍（理解、记忆、计算、判断、联想等能力减退）、思维障碍（缄默、多言、言语零乱及妄想）、行为障碍（动作减少、动作增多、冲动、木僵状态）等常见。精神障碍多与意识障碍（谵妄、错乱、意识模糊）并存。根据患者的主要精神症状可分为类紧张综合征、类精神分裂症、类痴呆综合征等亚型。在疾病的进展期中，精神障碍的表现常有变化，如从精神运动兴奋转为精神运动抑制。一般在病程中均可检出神经系统体征，如偏瘫、阳性锥体束征等。实验室检查，如脑脊液、脑电图、诱发电位、头颅CT及MRI等常有一定改变，可与非器质性的精神病如情感性精神病、精神分裂症等鉴别。

二、昏迷型：

起病后迅速出现严重意识障碍，如不同程度的昏迷或特殊的意识障碍。两侧大脑半球损害者，强表现为去皮质状态和睁眼昏迷；上脑干受损时出现去大脑强直；基底节受损进可出现震颤、舞蹈样作等锥体外系不自主运动；锥体束受损时出现偏瘫或双侧偏瘫。患者可因昏迷而并发肺炎，尿路感染等。昏迷持续时间不等，在意识障碍好转的过程中可出现精神异常。清醒后可残留一定的神经精神后遗症。

三、类脑瘤型：

主要表现为头痛、呕吐、视乳头水肿、瘫痪、部分性运动性癫痫发作等，常伴不同程度的意识障碍。这些虽然拟似颅内占位病变的症状，但起病急，病情迅速加重，从起病至症状顶点短者仅数小时，多数均在一个月内；颅内压急剧增高，部分患者可迅速出现颅内压增高危象；头颅Ct 和MRI检查均可见弥散性脑水肿和脑软化区等，均有助与脑瘤鉴别，但确诊有时需依赖开颅探查或立体定向钻孔穿刺进行脑组织活检。

四、癫痫型：

患者病前无癫痫史。常见的发作类型有全身性强直阵挛发作及其连续状态，部分性运动发作、复合性部分性发作或混合性发作。本型患者起病后均以癫痫发作为主要症状，有些患者在癫痫发作前可有发热、头痛、头昏、呕吐、主动活动减少等前驱症状，随后出现弥散性异常，脑脊液检查轻度异常或正常，CT及MRI可见弥散性脑水肿，单个或多个灶性病变等，为症状性癫痫的诊断提供了依据；散发性脑炎的其它表现有助本病的临床诊断。

五、局限性：

以偏瘫、单瘫、交叉性瘫、四肢瘫、运动性共济失调、锥体外系不自主运动、颅神经损害为主要临床表现，表明病变位于大脑的某一局部，或位于小脑或脑干。根据起病缓急、疾病发展过程、脑脊液检查、CT或MRI以及对试验治疗的反应与脑血管病、脑瘤、多发性硬化症鉴别。

【实验室检查】

一、血液：周围血象的白细胞总数正常或轻度增高。白细胞分类正常或嗜中性粒细胞百分率称高于正常。血沉正常或加快。

二、脑脊液：①病毒性脑炎样改变：白细胞数增加，早期为嗜中性粒细胞明显增高，1～数天后淋巴细胞占优势，还可见浆细胞和淋巴细胞样细胞。蛋白质正常或轻度增高。②脱髓鞘性脑病样改变：白细胞数正常或稍增加，分类可见淋巴细胞百分率升高，还可见大淋巴细胞、淋巴细胞样细胞，浆细胞及激活型单核细胞，嗜中性粒细胞少见。蛋白质多为正常。以上两种病变其脑脊液改变是相对的，不能为病毒性脑炎或脱髓鞘性脑病提供确诊依据。

三、病原学检查：脑脊液或脑组织（包括开颅探查或钻孔穿刺的脑组织活检和尸检）病毒培养和分离、血清学检查等对病毒性脑炎有确诊意义，但病毒分离需时较长，对临床诊治帮助往往不大。

四、脑电图检查：多数患者均有脑电图异常，但其改变无特异性。常见的改变为弥散性异常及弥散性异常背景上的局灶性活动。病程中动态性脑电图观察有助于判断病情的发展和预后。一般随着病情的发展，脑电图改变也加重；病情改善时，脑电图也随之好转，对于晚语诊为精神病的散发性脑炎，脑电图的改变，有一定的鉴别诊断意义。

五、放射学检查：常规头颅放射学检查对散发性脑炎的诊断无重要价值。头颅CT有时可见大脑半球多个散在的软化灶，对排除占位性病变有一定意义。

【诊断与鉴别诊断】

散发性脑炎系临床诊断，病理诊断则可区分病毒性脑炎及变态反应性脱髓鞘性脑病。临床诊断的主要依据为：

一、起病前一个月内有感染史，以感冒、腹泻多见。

二、急性或亚急性起病，呈弥漫性脑损害的临床表现。少数患者也可呈局限性脑损害的症状和体征，但或多或少仍有弥漫性脑损害的背景。

三、脑脊液正常或白细胞、蛋白轻至中度增加。脑脊液白细胞正常时，其白细胞分类往往见免疫活性细胞呈活跃状态。

四、脑电图多呈弥漫性高波幅慢波或弥漫性脑损害的背景上的局灶性改变。

五、应排除与临床表现相似的其它疾病，如已知病原的中枢神经系统感染（已型脑炎、单纯疱疹病毒脑炎）、脑瘤、脑血管畸形、脑卒中等。

【治疗】

治疗原则为抗炎和抗变态反应，防治脑水肿，改善神经代谢和缺血缺氧状态。

一、肾上腺皮质激素：

一般用地塞米松10～20mg/d、静脉滴注，症状改善后可逐渐减量，7～10次后可改为0.75～1.5g、3/d，口服，或强的松30mg，1/d，口服，皮质激素类药物不宜过早停用，以减免后遗症。

二、硫唑嘌呤：

成人一般剂量为2.5mg/kg，分三次服用，也可与皮质激素合用。用药期内应观察血象，如红细胞、白细胞、血小板下降至正常水平以下，应及时停用，并予对症处理。

三、干扰素：

一般成人用α-干扰素300～500万国际单位/d，肌注，可连续用3-4周。副作用如头痛、口干、手足麻木或疼痛、粒细胞减少等，常见于两周之后。如出现嗜睡、癫痫发作，应及时停药。

四、对症治疗：

如用速尿、甘露醇降低颅内压。用胞二磷胆碱、维生素B6、维生素E、脑复康、泛酸等改善脑代谢，对有癫痫发作的患者应用抗癫痫药，对精神运动兴奋的患者可合用精神安定性药物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　多发性硬化(multiple sclerosis)
  • 当前页：第二节　散发性脑炎（sporadic encephalitis）
  • 下一页：第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）
<<< 返回本书目录
  1. 散发性脑炎【疾病大全】
  2. 散发性脑炎（sporadic encephalitis）《神经病学》
  3. 散发性甲状腺肿【疾病大全】
  4. 散发性脑炎伴发的精神障碍【疾病大全】
  5. 散毒【中药主治】
  6. 散方《盘珠集胎产症治》
  7. 散疔膏【方剂大全】
  8. 散风【中药主治】
  9. 散（阴）《濒湖脉学》
  10. 散风除湿活血汤【方剂大全】
  11. 散《脉确》
  12. 散风寒【中药主治】
  13. 伞杨【中药大全】
  14. 散风清热【方剂主治】
  15. 伞形梅笠草【中药大全】
  16. 散风热【中药主治】
  17. 伞莎草【中药大全】
  18. 散光【疾病大全】
  19. 伞花马钱【中药大全】
  20. 散寒《本草求真》
  21. 伞花绢毛菊（图）【中药大全】
  22. 散寒【中药主治】
  23. 伞骨草《滇南本草》
  24. 散寒【方剂主治】
  25. 伞梗虎耳草【中药大全】
  26. 散寒除湿【中药主治】
  27. 叁、为何会如此多的不治之症?《中医之钥》
  28. 散寒解表【中药主治】
  29. 三唑仑Triazolam《精神药品临床应用指导原则》
  30. 散寒止痛《章次公医案》中附子的应用
  1. 散发性脑炎《神经病学》
  2. 散刺《中医词典》
  3. 散法《中医词典》
  4. 散步《家庭医学百科·预防保健篇》
  5. 散方《盘珠集胎产症治》
  6. 散（阴）《濒湖脉学》
  7. 散伏《四圣心源》
  8. 散（sǎn，音伞）气《中医词典》
  9. 散复《中医词典》
  10. 散《三指禅》
  11. 散膏《中医词典》
  12. 散《痰火点雪》
  13. 散光《眼科学》
  14. 散《脉确》
  15. 散寒《本草求真》
  16. 散《中医名词词典》
  17. 散寒止痛《章次公医案》中附子的应用
  18. 伞骨草《滇南本草》
  19. 散剂《医院药学》
  20. 叁、为何会如此多的不治之症?《中医之钥》
  21. 散剂《中医词典》
  22. 三唑仑《精神药品临床应用指导原则》
  23. 散坚方《重订囊秘喉书》
  24. 三字宝《济生集》
  25. 散聚汤《三因极一病证方论》
  26. 三字《心医集》
  27. 散聚汤《仁术便览》
  28. 三子养亲汤《医方论》
  29. 散类《秘传证治要诀及类方》
  30. 三子养亲汤《回生集》
  31. 散类《活幼心书》


急性播散性脑脊髓炎_《神经病学》_中医内科_【岐黄之术】

第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）
在线购买《神经病学》正版书籍

第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性播散性脑脊髓炎又称感染后脑脊髓炎、预防接种后脑脊髓炎，系指继发于麻诊、风疹、水痘、天花等急性出疹性疾病，或预防接种后，因免疫机能障碍引起中枢神经系统内的脱髓鞘疾病。

【发病机理与病理】

用动物的脑组织匀浆与佐剂给动物注射后，动物的脑和脊髓内小静脉的周围出现神经脱髓鞘及炎性损害，称为实验性变态反应性脑脊髓炎，急性播散性脑脊髓炎（或预防接种后脑脊髓炎）的病理改变与之相似，因而一般认为急性播散性脑脊髓炎是一种免疫介导的中枢神经系统脱髓鞘性疾病。

主要的病理改变为大脑、脑干、小脑、脊髓有播散性的脱髓鞘改变，脑室周围的白质、颞叶、视神经较著，脱髓鞘改变往往以小静脉为中心，小静脉有炎性细胞浸润，其外层有以单个核细胞为主的围管性浸润，即血管袖套，静脉周围白质髓鞘脱失，并有散在胶质细胞增生。

【临床表现】

可分为预防接种后脑脊髓炎及感染后脑脊髓炎两型。

一、预防接种后脑脊髓炎

接中狂犬疫苗、牛痘、麻疹疫苗、乙脑疫苗后均可发生，其中以接种狂犬疫苗后的发生率最高。近来，由于改进了疫苗的制备技术，本病已较少见。首次接种较再次接种的发生率明显为高，一般于接种后2～15天多见。急性起病，突然出现发热、剧烈头痛或脊神经根放射性疼痛、呕吐、抽搐、不同程度的意识障碍、脑膜刺激征阳性等症状，继之迅速出现四肢瘫痪（常先为弛缓性，后转为痉挛性）或偏瘫、锥体束征阳性、膀胱及直肠括约肌障碍，还可伴有瞳孔改变、眼球震颤、眼外肌麻痹、言语障碍等。死亡率较高，存活者中多数遗留不同程度的残障，部分患者可完全康复。

二、感染后脑脊髓炎

发生率最高的疾病为麻疹，其它依次为水痘、风疹、腮腺炎和流感。以病毒感染起病后7～14天或出疹后2～4天多见。急性起病，一般为患者病毒性感染退热后再次发热，突然出现剧烈头痛、抽搐、意识障碍、偏瘫，随后可见智能明显减退、失语、失明和颅神经损害；伴底节损害者可有锥体外系不自主运动；伴小脑损害者可有运动性共济失调；脊髓损害为主者可有程度不等的截瘫。存活者中部分患者可遗留轻重不一的残障，如肢体瘫痪、智能障碍、性格改变、失明、失语及颅神经麻痹等。

以上两型患者急性期时腰穿常见脑脊液压力高，脑脊液白细胞数和蛋白测定正常或轻度增加，脑电图描记多呈弥漫波活动。

【诊断与鉴别诊断】

主要依据病史及临床表现进行诊断。如患者近期曾接爱疫苗接种，其临床表现较典型，好可诊为疫苗接种后脑脊髓炎，发生在病毒性疾病退热后者则可诊为感染后脑脊髓炎。一般只要问清病史，结合临床表现，与其它疾病的鉴别并不困难。如病毒性脑炎和脑膜脑炎，起病初常有全身违和，起病后发热、头痛、呕吐、脑膜刺激征阳性和其它脑损害，脑脊液的炎性改变较明显，但感染后脑炎如发生在病毒性感染的发热期中，则不易与之鉴别。又如急性多发性硬化，虽可有发热和脑、脊髓的弥漫性损害，但其常见的临床表现：复视、眼球震颤、一侧或双侧球后视神经炎等则罕见于播散性脑脊髓炎。脑活检、头颅CT及磁共振等检查均有助于本病与其它有关疾病的鉴别诊断。

【治疗】

急性期静脉注射或滴注足量的害固醇激素类药物，还可合并应用硫唑嘌呤（应严密观察周围血象，如下降较快或低于正常则及时停用）以尽快控制病情发展。对症处理如用甘露醇降低高颅内压、用抗生素治疗肺部感染、肢体被动运动防治关节肌肉挛缩以及预防褥疮等。恢复期可用脑复新、胞二磷胆碱和维生素B类药物。

【预防】

进一步改进疫苗制备工艺，使之既保存较好的抗原性，又减少激起或诱导预防接种性脑脊髓炎的作用，改变预防方法等均能减少预防接种后脑脊髓炎的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　散发性脑炎（sporadic encephalitis）
  • 当前页：第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）
  • 下一页：第八章　脑血管病(cerebral vascular diseases)
<<< 返回本书目录
  1. 急性播散性脑脊髓炎【疾病大全】
  2. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  3. 急性病容【疾病症状】
  4. 急性肠扭转【疾病症状】
  5. 急性髌骨脱位【疾病大全】
  6. 急性肠胃炎【中药主治】
  7. 急性扁桃体炎后的急性肾炎《免疫与健康》
  8. 急性肠系膜淋巴结炎【疾病大全】
  9. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  10. 急性肠系膜上动脉梗死【疾病大全】
  11. 急性扁桃体炎【中药主治】
  12. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  13. 急性扁桃体炎【疾病大全】
  14. 急性肠系膜上静脉血栓形成【疾病大全】
  15. 急性扁桃体炎《自我调养巧治病》
  16. 急性肠炎【中药主治】
  17. 急性扁桃体炎《中西医结合耳鼻喉科》
  18. 急性出血坏死型胰腺炎【疾病大全】
  19. 急性闭角性青光眼【疾病大全】
  20. 急性出血性坏死性肠炎《百病自测》
  21. 急性闭角型青光眼《老年百病防治》
  22. 急性出血性坏死性肠炎【疾病大全】
  23. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  24. 急性出血性坏死性小肠炎【疾病大全】
  25. 急性鼻炎【疾病大全】
  26. 急性出血性疾病《急诊医学》
  27. 急性鼻炎《中西医结合耳鼻喉科》
  28. 急性出血性结膜炎【疾病大全】
  29. 急性鼻炎《家庭医学百科-医疗康复篇》
  30. 急性传染病的潜伏期、隔离期、观察期《传染病》
  1. 急性播散性脑脊髓炎《神经病学》
  2. 急性播散性脑脊髓炎《病理学》
  3. 急性肠梗阻《中医词典》
  4. 急性病人的心理护理《医学心理学》
  5. 急性出血性坏死性肠炎《百病自测》
  6. 急性病毒性肝炎《默克家庭诊疗手册》
  7. 急性出血性疾病《急诊医学》
  8. 急性扁桃体炎后的急性肾炎《免疫与健康》
  9. 急性传染病的潜伏期、隔离期、观察期《传染病》
  10. 急性扁桃体炎《耳鼻咽喉外科学》
  11. 急性传染病和寄生虫病的防治《中国医学通史》
  12. 急性扁桃体炎《自我调养巧治病》
  13. 急性传染性结膜炎《百病自测》
  14. 急性扁桃体炎《中西医结合耳鼻喉科》
  15. 急性单纯性胃炎《消化病学》
  16. 急性扁桃体炎《手穴手纹诊治》
  17. 急性胆道病《急诊医学》
  18. 急性闭角型青光眼《眼科学》
  19. 急性胆道蛔虫症的急救《现代院外急救手册》
  20. 急性闭角型青光眼《老年百病防治》
  21. 急性胆囊炎《默克家庭诊疗手册》
  22. 急性鼻炎《耳鼻咽喉外科学》
  23. 急性动脉栓塞《急诊医学》
  24. 急性鼻炎《中西医结合耳鼻喉科》
  25. 急性动物实验中常用的手术方法《实验动物科学》
  26. 急性鼻炎《家庭医学百科-医疗康复篇》
  27. 急性肺部感染的X线检查与诊断《急诊医学》
  28. 急性白血症《血液病学》
  29. 急性肺水肿《急诊医学》
  30. 急性白血病《病理学》
  31. 急性肺水肿《急诊医学》


脑血管病_《神经病学》_中医内科_【岐黄之术】

第八章　脑血管病(cerebral vascular diseases)
在线购买《神经病学》正版书籍

第八章　脑血管病(cerebral vascular diseases)

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血管病又称脑血管意外，脑中风或脑卒中。是由脑部血液循环障碍，导致以局部神经功能缺失为特征的一组疾病。包括颅内和颅外动脉、静脉及静脉窦的疾病，但以动脉疾病为多见。高血压、动脉硬化为本病的主要致病因素，故多见于中老年人。根据其病理变化分为出血性和缺血性脑血管病两大类。脑血管病的发病率，病死率和病残率均较高，故应加强防治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）
  • 当前页：第八章　脑血管病(cerebral vascular diseases)
  • 下一页：第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）
<<< 返回本书目录
  1. 脑性瘫痪综合征【疾病大全】
  2. 脑血管病(cerebral vascular diseases)《神经病学》
  3. 脑性瘫痪【疾病大全】
  4. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  5. 脑性瘫痪《默克家庭诊疗手册》
  6. 脑血管病的中医食疗《老年食养食疗》
  7. 脑型血吸虫病【疾病大全】
  8. 脑血管动静脉畸形【疾病症状】
  9. 脑型疟疾【疾病大全】
  10. 脑血管疾病《自我调养巧治病》
  11. 脑型肺吸虫病【疾病大全】
  12. 脑血管痉挛【疾病症状】
  13. 脑细胞脱水【疾病症状】
  14. 脑血管意外《常见中老年疾病防治》
  15. 脑细胞出现营养不良性蜕变【疾病症状】
  16. 脑血管意外的饮食调养《老年食养食疗》
  17. 脑萎【疾病大全】
  18. 脑血栓【疾病大全】
  19. 脑外伤所致精神障碍【疾病大全】
  20. 脑血栓形成【疾病大全】
  21. 脑外伤后综合征【疾病大全】
  22. 脑血吸虫病【疾病大全】
  23. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  24. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  25. 脑外伤伴发的精神障碍【疾病大全】
  26. 脑炎病毒《医学微生物学》
  27. 脑外伤《默克家庭诊疗手册》
  28. 脑炎样改变【疾病症状】
  29. 脑痛（脑风）《针灸资生经》
  30. 脑叶出血 【疾病症状】
  1. 脑血管病《神经病学》
  2. 脑血管病《神经精神疾病诊断学》
  3. 脑血管病的分类《神经病学》
  4. 脑血管病《临床营养学》
  5. 脑血管病的中医食疗《老年食养食疗》
  6. 脑宣方《儒门事亲》
  7. 脑血管疾病《自我调养巧治病》
  8. 脑性瘫痪《默克家庭诊疗手册》
  9. 脑血管意外《常见中老年疾病防治》
  10. 脑型放射病治疗《核、化学武器损伤》
  11. 脑血管意外的饮食调养《老年食养食疗》
  12. 脑型放射病《核、化学武器损伤》
  13. 脑血流量的调节《生理学》
  14. 脑泻《中医词典》
  15. 脑血流图检查《家庭医学百科-家庭护理篇》
  16. 脑泻《中医词典》
  17. 脑血栓形成《神经病学》
  18. 脑显像《物理诊断学》
  19. 脑血吸虫病《神经病学》
  20. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  21. 脑循环《生理学》
  22. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  23. 脑循环的特点《生理学》
  24. 脑外伤的类型《默克家庭诊疗手册》
  25. 脑炎病毒《医学微生物学》
  26. 脑外伤《默克家庭诊疗手册》
  27. 脑痈《中医词典》
  28. 脑外伤《默克家庭诊疗手册》
  29. 脑痈《中医词典》
  30. 脑瓦剌《饮膳正要》
  31. 脑痈《丹台玉案》


脑部的血液供应及其特征_《神经病学》_中医内科_【岐黄之术】

第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）
在线购买《神经病学》正版书籍

第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）

  • 上一页
  • 目录
  • 相关
  • 下一页

脑部的血液供应极为丰富，主要来自两侧的颈动脉和椎一基底动脉系统。颈动脉系统主要通过颈内动脉、大脑中动脉和大脑前动脉供应大脑半球前3/5部分的血液。椎一基底动脉系统主要通过两侧的椎动脉、基底动脉、小脑上动脉、小脑前下及后下动脉和大脑后动脉供应大脑半球后2/5部分，生脑后半部、脑干和小脑的血液。两侧大脑前动脉由前交通动脉互相沟通，大脑中动脉和大脑后动脉由后交通动脉互相沟通，在脑底形成脑底动脉环（willis环）。脑部这一环状的动脉吻合对颈动脉与椎一基底动脉两大供血系统之间，特别是两侧大脑半球血流供应的调节和平衡及病态时对侧支循环的形成极为重要。

由于颈内动脉、椎一基底动脉以及由它们的主干和分支构成的脑底动脉环均位于脑的腹侧面，因此，供应脑部的动脉都是由脑的腹侧绕到背侧，其分支大体上可分为中央和皮层支两类，中央支主要发自脑底动脉和大脑前、中及后动脉近侧端，它们垂直地穿入脑实质，供应间脑、纹状体和内囊、称为深穿动脉。各中央支之间虽有结构上的吻合，但由于机能性的关闭而往往起不到侧支循环的作用，故认为是一种机能性终动脉。这些细小动脉的-支被阻塞后，其分布区即将发生梗死软化。皮质支在进入软脑膜处时先形成一个广泛的血管吻合网，再发出细小动脉分枝，垂直入脑，分布于脑皮质和白质。由于皮质支之间吻合极其广泛，且其机能开发较快，故当一小支动脉被阻塞时，其邻支的血液可予某种程度的代偿，故局灶性神经损害范围比受损动脉供应区为小。

脑是神经系统的高级中枢，其代谢活动特别旺盛，并完全依赖着血液循环的连续供应。正常人脑的重量约为1.400克，占体重的2%。为了维持其正常机能和代谢，不管是在睡眠、觉醒、安静或活动时，机体始终保持着相对恒定的脑血液循环，即成年人脑组织每100g每分需氧42-53ml和葡萄糖75-100mg。在正常氧分压和葡萄糖含量下，要求有750-100ml/1分的血液进入脑血液循环，约占总输出量的1/5。故24小时内，成人通过脑的血液总量可达1.438L、耗氧72L、葡萄糖144g。由此可知，脑血液循环的需要量是极大的。当心脏停搏后脑电活动可迅速消失；若供血连续停止30秒则神经细胞代谢受累，2分钟后则代谢停止，5分钟后神经细胞开始死亡，大脑皮质开始出现永久性损害，10-15分钟后小脑出现永久性损害，20-30分钟后延脑的呼吸、血管运动中枢开始出现不可逆的损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　脑血管病(cerebral vascular diseases)
  • 当前页：第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）
  • 下一页：第二节　脑血管病的分类（classification of the cerebrovascular diseases）
<<< 返回本书目录
  1. 脑背部《疡医大全》
  2. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  3. 脑白质稀疏【疾病症状】
  4. 脑充血兼偏枯《医学衷中参西录》
  5. 脑白质萎缩【疾病症状】
  6. 脑充血兼痰厥《医学衷中参西录》
  7. 脑白质脱髓鞘【疾病症状】
  8. 脑充血兼腿痿弱《医学衷中参西录》
  9. 脑白质偏少【疾病症状】
  10. 脑充血头疼（二）《医学衷中参西录》
  11. 脑白质变性【疾病症状】
  12. 脑充血头疼（三）《医学衷中参西录》
  13. 脑《医述》
  14. 脑充血头疼（一）《医学衷中参西录》
  15. 恼怒门《辨证录》
  16. 脑出血《老年百病防治》
  17. 蛲瘕《医学读书记》
  18. 脑出血【疾病大全】
  19. 蛲虫性阴道炎【疾病大全】
  20. 脑出血的急救《现代院外急救手册》
  21. 蛲虫外用方【方剂大全】
  22. 脑穿通畸形【疾病症状】
  23. 蛲虫感染《默克家庭诊疗手册》
  24. 脑垂体功能异常伴发的精神障碍【疾病大全】
  25. 蛲虫方《外台秘要》
  26. 脑垂体腺瘤【疾病大全】
  27. 蛲虫病（Enterobiasis）《消化病学》
  28. 脑挫裂伤【疾病大全】
  29. 蛲虫病【中药主治】
  30. 脑代谢的某些特点《生物化学与分子生物学》
  1. 脑部的血液供应及其特征《神经病学》
  2. 脑变性病《神经精神疾病诊断学》
  3. 脑部寄生虫病《神经精神疾病诊断学》
  4. 脑崩流汁《奇方类编》
  5. 脑-肠肽的概念《生理学》
  6. 脑崩《中医词典》
  7. 脑超声波检查《神经病学》
  8. 脑崩《中医词典》
  9. 脑池显像《物理诊断学》
  10. 脑背部《疡医大全》
  11. 脑充血兼偏枯《医学衷中参西录》
  12. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  13. 脑充血兼痰厥《医学衷中参西录》
  14. 脑《医述》
  15. 脑充血兼腿痿弱《医学衷中参西录》
  16. 脑《中医基础理论》
  17. 脑充血头疼（二）《医学衷中参西录》
  18. 脑《中医词典》
  19. 脑充血头疼（三）《医学衷中参西录》
  20. 脑《中医词典》
  21. 脑充血头疼（一）《医学衷中参西录》
  22. 脑《止园医话》
  23. 脑出血《老年百病防治》
  24. 脑《中医名词词典》
  25. 脑出血《病理学》
  26. 脑《默克家庭诊疗手册》
  27. 脑出血《神经病学》
  28. 恼怒门（二则）《辨证录》
  29. 脑出血的急救《现代院外急救手册》
  30. 蛲瘕《华佗神方》
  31. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》


脑血管病的分类_《神经病学》_中医内科_【岐黄之术】

第二节　脑血管病的分类（classification of the cerebrovascular diseases）
在线购买《神经病学》正版书籍

第二节　脑血管病的分类（classification of the cerebrovascular diseases）

  • 上一页
  • 目录
  • 相关
  • 下一页

按1986年中华医学会第二次全国脑血管病学术会议第三次修正草案，分类如下：

Ⅰ、颅内出血

一、蛛网膜下腔出血

1. 动脉瘤破裂引起：（1）先天性动脉瘤；（2）动脉硬化性动脉瘤；（3）细菌性动脉瘤。

2．血管畸形

3．动脉硬化

4．颅内异常血管网症

5．其他

6．原因不明

二、脑出血

1．高血压脑出血

2．继发于梗塞的出血

3．肿瘤性出血

4．血液病引起

5．动脉炎引起

6．药物引起（抗凝剂，血栓溶解剂如尿激酶等）

7．脑血管畸形或动脉瘤引起

8．其他

9．原因未明

三、硬膜外出血

四、硬膜外出血

Ⅱ、脑梗塞（颈动脉系统及椎一基底动脉系统）

一、脑血栓形成

1.动脉粥样硬化引起

2.各类动脉炎引起

3.外伤性及其他物理因素

4.血液病如红细胞增多症等

5.药物

6.其他原因

二、脑梗塞

1.心源性

2.动脉源性

3.其它（脂肪栓、气栓、瘤栓、寄生虫栓、静脉炎栓等）

三、腔隙性梗塞

四、血管性痴呆

五、其他

Ⅲ、短暂性脑缺血发作

一、颈动脉系统

二、椎一基底动脉系统

Ⅳ、脑供血不足

Ⅴ、高血压脑病

Ⅵ、颅内动脉瘤

一、先天性动脉瘤

二、动脉硬化性动脉瘤

三、细菌性动脉瘤

四、外伤性假性动脉瘤

五、其他

Ⅶ．颅内血管畸形

一、脑动、静脉畸形

二、海绵状血管瘤

三、静脉性血管畸形

四、Galen静脉瘤

五、颈内动脉海绵窦瘘

六、毛细血管瘤病

七、脑一面血管瘤病

八、颅内一颅外血管交通性动静脉畸形

九、其他

Ⅷ、脑动脉炎

一、感染性动脉炎

二、大动脉炎（主动脉弓综合征）

三、弥散性红斑狼疮

四、结节性多动脉炎

五、颞动脉炎

六、闭塞性血栓性脉管炎

七、钩端螺旋体动脉炎

八、其他

Ⅸ、脑动脉盗血综合征

Ⅹ、颅内异常血管网症

Ⅺ、颅内静脉窦及脑静脉血栓形成

一、海绵窦血栓形成

二、上矢状窦血栓形成

三、直窦血栓形成

四、横窦血栓形成

五、其他

Ⅻ、脑动脉硬化症

注：括号内数字乃指世界卫生组织第9版“国际疾病分类”的编号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）
  • 当前页：第二节　脑血管病的分类（classification of the cerebrovascular diseases）
  • 下一页：一、脑出血
<<< 返回本书目录
  1. 脑血管病(cerebral vascular diseases)《神经病学》
  2. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  3. 脑性瘫痪综合征【疾病大全】
  4. 脑血管病的中医食疗《老年食养食疗》
  5. 脑性瘫痪【疾病大全】
  6. 脑血管动静脉畸形【疾病症状】
  7. 脑性瘫痪《默克家庭诊疗手册》
  8. 脑血管疾病《自我调养巧治病》
  9. 脑型血吸虫病【疾病大全】
  10. 脑血管痉挛【疾病症状】
  11. 脑型疟疾【疾病大全】
  12. 脑血管意外《常见中老年疾病防治》
  13. 脑型肺吸虫病【疾病大全】
  14. 脑血管意外的饮食调养《老年食养食疗》
  15. 脑细胞脱水【疾病症状】
  16. 脑血栓【疾病大全】
  17. 脑细胞出现营养不良性蜕变【疾病症状】
  18. 脑血栓形成【疾病大全】
  19. 脑萎【疾病大全】
  20. 脑血吸虫病【疾病大全】
  21. 脑外伤所致精神障碍【疾病大全】
  22. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  23. 脑外伤后综合征【疾病大全】
  24. 脑炎病毒《医学微生物学》
  25. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  26. 脑炎样改变【疾病症状】
  27. 脑外伤伴发的精神障碍【疾病大全】
  28. 脑叶出血 【疾病症状】
  29. 脑外伤《默克家庭诊疗手册》
  30. 脑占位性病变【疾病症状】
  1. 脑血管病的分类《神经病学》
  2. 脑血管病《神经病学》
  3. 脑血管病的中医食疗《老年食养食疗》
  4. 脑血管病《神经精神疾病诊断学》
  5. 脑血管疾病《自我调养巧治病》
  6. 脑血管病《临床营养学》
  7. 脑血管意外《常见中老年疾病防治》
  8. 脑宣方《儒门事亲》
  9. 脑血管意外的饮食调养《老年食养食疗》
  10. 脑性瘫痪《默克家庭诊疗手册》
  11. 脑血流量的调节《生理学》
  12. 脑型放射病治疗《核、化学武器损伤》
  13. 脑血流图检查《家庭医学百科-家庭护理篇》
  14. 脑型放射病《核、化学武器损伤》
  15. 脑血栓形成《神经病学》
  16. 脑泻《中医词典》
  17. 脑血吸虫病《神经病学》
  18. 脑泻《中医词典》
  19. 脑循环《生理学》
  20. 脑显像《物理诊断学》
  21. 脑循环的特点《生理学》
  22. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  23. 脑炎病毒《医学微生物学》
  24. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  25. 脑痈《中医词典》
  26. 脑外伤的类型《默克家庭诊疗手册》
  27. 脑痈《中医词典》
  28. 脑外伤《默克家庭诊疗手册》
  29. 脑痈《丹台玉案》
  30. 脑外伤《默克家庭诊疗手册》
  31. 脑痈秘方《华佗神方》


脑出血_《神经病学》_中医内科_【岐黄之术】

一、脑出血

一、脑出血

  • 上一页
  • 目录
  • 相关
  • 下一页

脑出血系指脑实质内的血管破裂引起大块性出血所言，约80%发生于大脑半球，以底节区为主，其余20%发生于脑干和小脑。

【病因及发病机理】

高血压和动脉硬化是脑出血的主要因素，还可由先天性脑动脉瘤、脑血管畸形、脑瘤、血液病（如再生障碍性贫血、白血病、血小板减少性紫癜及血友病等）、感染、药物（如抗凝及溶栓剂等）、外伤及中毒等所致。

其发病机理可能与下列因素有关，①脑内小动脉的病变，表现脑内小动脉分叉处或其附近中层退变、平滑肌细胞不规则性萎缩以至消失，或分节段、呈虫蚀样，这些中层变性与长期高血压有直接关系。由于高血压的机械作用产生血管内膜水肿以及血管痉挛使动脉壁发生营养障碍、使血管渗透性增高，血浆渗过内膜，可有大量纤维蛋白溶解酶进入血管壁中致组织被溶解，即类纤维性坏死（内膜玻璃样变）。脑出血患者，脑内小动脉及微动脉如豆纹动脉的中段及远段其病变比其他脏器（如肾脏等）的相应的血管更为严重和弥散，且易于被脂肪浸润，形成脂肪玻璃变性。②微小动脉瘤：绝大多数微小动脉瘤位于大动脉的第一分支上，呈囊状或棱形，好发于大脑半球深部（如壳核、丘脑、尾状核）其次为脑皮质及皮质下白质，中、桥脑及小脑皮制裁下白质中亦可见到。

当具备上述病理改变的患者，一旦在情绪激动、体力过度等诱因下，出现血压急剧升高超过其血管壁所能承受的压力时，血管就会破裂出血，形成脑内大小不同的出血灶。

【病理】

脑出血一般单发，也可多发或复发，出血灶大小不等。较大新鲜出血灶，其中心是血液或血凝块（坏死层），周围是坏死脑组织，并含有点、片状出血（出血层），再外周为明显水肿、郁血的脑组织（海绵层）并形成占位效应。如血肿较大而又发生大脑半球深部，可使整个半球严重肿胀，对侧半球严重受挤，整个小脑幕上的脑血流量明显下降，此种继发性脑缺血又加重了脑水肿。脑室系统亦同时受挤、变形及向对侧移位，又加上部分血肿破入脑室系统，使已经移位变小的脑室内灌入了血液并形成血凝块，乃造成脑室系统的脑脊液循环严重梗阻，这些继发的梗阻性单、双侧脑积水或积血，又加重了脑水肿的过程。血肿亦可以向附近皮质表面、外侧裂或小脑给裂处穿破，于是血液进入蛛网膜下深造成脑沟、脑池及上矢状窦蛛网膜颗粒阻塞，构成了继发性脑脊液回吸障碍，间接地又增加了脑水肿，减少了脑血循环量，严重的幕上脑出血多伴发患侧半球的大脑镰下扣带回疝以及钩回疝（小脑幕切迹疝），它们又继发造成了脑干扭曲、水肿及出血等。

当脑出血进入恢复期后，血肿和被破坏的脑组织逐渐被吸收，小者形成胶质疤痕，大者形成一中间含有黄色液体的囊腔。

【临床表现】

本病多见于高血压病史和50岁以上的中老年人。多在情绪激动、劳动或活动以及暴冷时发病，少数可在休息或睡眠中发生。寒冷季节多发。

（一）全脑症状

1．意识障碍：轻者躁动不安、意识模糊不清，严重者多在半小时内进入昏迷状态，眼球固定于正中位，面色潮红或苍白，鼾直播大作，大汗尿失禁或尿猪留等。

2．头痛与呕吐：神志清或轻度意识障碍者可述头痛，以病灶侧为重；朦胧或浅昏迷者可见病人用健侧手触摸病灶侧头部，病灶侧颞部有明显叩击痛，亦可见向病灶侧强迫性头位。呕吐多见，多为喷射性，呕吐物为胃内容物，多数为咖啡色，呃逆也相当多见。

3．去大脑性强直与抽搐：如出血量大，破入脑室和影响脑干上部功能时，可出现阵发性去皮质性强直发作（两上肢屈曲，两下肢伸直性，持续几秒钟或几分钟不等）或去脑强直性发作（四肢伸直性强直）。少数病人可出现全身性或部分性痉挛性癫痫发作。

4．呼吸与血压：病人一般呼吸较快，病情重者呼吸深而慢，病情恶化时转为快而不规则，或呈潮式呼吸，叹息样呼吸，双吸气等。出血早期血压多突然升高，可达26.7/16kpa以上。血压高低不稳和逐渐下降是循环中枢功能衰竭征象。

5．体温：出血后即刻出现高热，乃系丘脑下部体温调节中枢受到出血损害征象；若早期体温正常，而后体温逐渐升高并呈现弛张型者，多系合并感染之故（以肺部为主）。始终低热者为出血后的吸收热。桥脑出血和脑室出血均可引起高热。

6．瞳孔与眼底：早期双侧瞳孔可时大时小，若病灶侧瞳也散大，对光反应迟钝或消失，是小脑幕切迹疝形成的征象；若双侧瞳孔均逐渐散大，对光反应消失，是双侧小脑幕切迹全疝或深昏迷的征象；若两侧瞳孔缩小或呈针尖样，提示桥脑出血。

眼底多数可见动脉硬化征象和视网膜斑片出血，静脉血管扩张。若早期无视乳头水肿，而后才逐渐出现者，应考虑脑内局灶性血肿形成或瘤卒中的可能。

7．脑膜刺激征：见于脑出血已破入脑室或脑蛛网膜下腔时。倘有颈项僵直或强迫头位而Kernig征不明显时，应考虑颅内高压引起枕骨大孔疝可能。

（二）局限性神经症状

与出血的部位、出血量和出血灶的多少有关。

1．大脑基底区出血。病灶对侧出现不同程度的偏瘫。偏身感觉障碍和偏盲，病理反射阳性。双眼球常偏向病灶侧。主侧大脑半球出血者尚可有失语、失用等症状。

2．脑叶性出血：大脑半球皮质下白质内出血。多为病灶对侧单瘫或轻偏瘫，或为局部肢体抽搐和感觉障碍。

3．脑室出血：多数昏迷较深，常伴强直性抽搐，可分为继发性和原发性两类。前者多见于脑出血破入脑室系统所致；后者少见，为脑室壁内血管自身破裂出血引起。脑室出血本身无局限性神经症状，仅三脑室出血影响丘脑时，可见双眼球向下方凝视，临床诊断较为困难，多依靠头颅CT检查确诊。

4．桥脑出血：视出血部位和波及范围而出现相应症状。常见出血侧周围性面瘫和对侧肢体瘫痪(Millard-Gubler综合征）。若出血波及两侧时出现双侧周围性面瘫和四肢瘫，少数可呈去大脑性强直。两侧瞳孔可呈针尖样，两眼球向病灶对侧偏视。体温升高。

5．小脑出血：一侧或两侧后部疼痛，眩晕，视物不清，恶心呕吐，行走不稳，如无昏迷者可检出眼球震颤共济失调，呐吃、周围性面瘫，锥体束征以及颈项强直等。如脑干受压可伴有去大脑强直发作。

（三）并发症

1．消化道出血：轻症或早期病人可出现呃逆，随后呕吐胃内容物；重者可大量呕吐咖啡样液体及柏油样便。多为丘脑下部植物神经中枢受损，引起胃部血管舒缩机能紊乱，血管扩张，血液缓慢及淤滞而导致消化道粘膜糜烂坏死所致。2．脑-心综合征。发生急性心肌梗塞或心肌缺血，冠状动脉供血不足，心律失常等。多与额叶哐面、丘脑下部、中脑网状结构损害，交感神经机能增高及血中儿茶酚胺增多有关。3．呼吸道不畅与肺炎：病人因昏迷，口腔及呼吸道分泌物不能排出，易发生呼吸道通气不畅、缺氧、甚至窒息，也易并发肺炎等。少数病人亦可发生神经性肺水肿。

（四）辅助检查

1．脑脊液检查：颅内压力多数增高，并呈血性，但约25%的局限性脑出血脑脊液外观也可正常。腰穿易导致脑疝形成或使病情加重，故须慎重考虑。

2．头颅CT检查：可显示出血部位、血肿大小和形状、脑室有无移位受压和和积血，以及出血性周围脑组织水肿等。

3．脑血管造影：可见大脑前动脉向对侧移位，大脑中动脉和侧裂点向外移位，豆纹动脉向下移位。

4．脑部B超检查：大脑半球出血多量者有中线结构向对侧移位，可用以床边监护血肿发展情况。

5．脑电图：颅内压增高者可出现弥散性慢波，如为大脑半脑出血，出血侧还可有局灶性慢波灶等变化。

此外，重症脑出血白血球和中性粒细胞增高，部分病人可出现暂时性尿糖和蛋白尿。

【诊断与鉴别诊断】

（一）脑出血的诊断要点：①大多数发生在50岁以上高血压病患者。②常在情绪激动或体力活动时突然发病。③病情进展迅速，具有典型的全脑症状或和局限性神经体征。④脑脊液压力增高，多数为血性。⑤头颅CT扫描可确诊。

各类脑血管病的鉴别诊断

鉴别要点 | 脑出血 | 脑蛛网膜下腔出血 | 脑血栓形成 | 脑栓塞 | 短暂性脑缺血发作
年龄 | 中年以上 | 青壮年 | 中老年 | 青壮年 | 中老年
常见病因 | 高血压动脉硬化 | 动脉瘤，动静脉畸形 | 动脉硬化 | 心脏病 | 动脉硬化，颈椎病，低血压等
发病形式 | 急骤，多在用力或情绪激动时发生 | 同左 | 缓慢，多在安静中发生 | 急骤，随时发生 | 同左
意识状态 | 昏迷深，持续时间长 | 多无或仅有短暂昏迷 | 多清醒 | 昏迷轻，为时较短 | 可无或仅有短暂昏迷
脑膜刺激征 | 多有，但较轻 | 明显 | 无 | 无 | 无
常见神经体征 | 三偏，失语 | 无或轻微 | 同脑出血较轻 | 同脑出血 | 体征常在几小时内恢复
头颅CT | 高密度病灶，占位效应，破入脑室等 | 颅底或脑表面有血 | 低密度病灶 | 同左 | 正常或有较小低密度病灶
脑脊液 | 压力高，多呈血性 | 同左 | 正常 | 压力高 | 正常

病程及预后：因素有：①血肿较大，严重脑组织破坏，且引起持续颅内增高者，预后不良。血肿破入脑室者其预后更严重。②意识障碍明显者。③并发上消化道出血者。④瞳孔一侧散大者（脑疝形成者）。⑤高烧。⑥七十岁以上高龄者。⑦并发呼吸道感染者。⑧复发出血。⑨血压过高或过低。⑩心功能不全。

出血量较少且部位较浅者，一般一周后血肿开始自然溶解，血块逐渐被吸收，脑水肿和颅内压增高现象逐渐减轻，病人意识也逐渐清醒，最终少数病人康复较好，多数病人则遗留不同程度偏瘫和失语等。

【治疗】

（一）急性期

1．内科治疗

（1）一般治疗：①安静卧床，床头抬高，保持呼吸道通畅，定时翻身，折背，防止肺炎、褥疮。②对烦躁不安者或癫痫者，应用镇静、止痉和止痛药。③头部降温，用冰帽或冰水以降低脑部温度，降低颅内新陈代谢，有利于减轻脑水肿及颅内高压。

（2）调整血压：血压升高者，可肌注利血平1mg，必要时可重复应用，如清醒或鼻饲者可口服复方降压片1-2片，2-3次/d，血压维持在20.0～21.3/12.0～13.3kpa左右为宜。如血压过低（10.97/7.98kpa以下时），应及时找出原因，如酸中毒、失水、消化道出血、心源性或感染性休克等，及时加以纠正，并选用多巴胺、阿拉明等升压药物及时升高血压。必要时可输新鲜血，但不宜在短时间内把血压降得过快、过多，以免影响脑血循环。

（3）降低颅内压：脑出血后且有脑水肿，其中约有2/3发生颅内压增高，使脑静脉回流受阻，脑动脉阻力增加，脑血流量减少，使脑组织缺血、缺氧继续恶化而导致脑疝形成或脑干功能严重受损。因此，积极降低颅内压，阻断上述病理过程极为重要。可选用下列药物：①脱水剂：20%甘露醇或25%山梨醇250ml于30分钟内静滴完毕，依照病情每6-8小时1次，7-15天为一疗程。②利尿剂：速尿40～60mg溶于50%葡萄糖液20～40ml静注；也可用利尿酸钠25mg静注；每6～8小时一次，最好与脱水剂在同一天内定时交错使用，以防止脱水剂停用后的“反跳”现象，使颅内压又有增高。③也可用10%甘油溶液250～500ml静滴，1-2次/日，5-10天为一疗程。④激素应权衡利弊，酌情应用，且以急性期内短期应用为宜。地塞米松为首选药，其特点是钠、水贮留作用甚微，脱水作用温和而持久，一般没有“反跳”现象。每日可用20～60mg，分2～4次静注。

（4）注意热量补充和水、电解质及酸硷平衡。昏迷病人，消化道出血或严重呕吐病人可先禁食1～3天，并从静脉内补充营养和水分，每日总输液量以1500～2500ml为宜，每日补充钾盐3-4g，应经常检查电解质及血气分析，以便采取针对性治疗。如无消化道出血或呕吐者可酌情早期开始鼻饲疗法，同时减少输液。必要时可输全血或血浆及白蛋白等胶体液。

（5）防治并发症：保持呼吸道通畅，防止吸入性肺炎或窒息，必要时给氧并吸痰，注意定时翻身，拍背，如呼吸道分泌物过多影响呼吸时应行气管切开。如有呼吸道感染时，及时使用抗生素。防止褥疮和尿路感染。尿潴留者可导尿或留置导尿管，并用1：5000呋喃西林液500ml冲洗膀胱，每日2次。呃逆者可一次肌注灭吐灵2mg或用筷子或压舌板直接压迫咽后壁30～50秒可以见产。如有消化道出血时，可早期下胃管引流胃内容物，灌入止血药物，亦可用冰盐水500ml加入去甲肾上腺素8-16mg，注入胃内，也可使用甲氰咪哌0.4～0.6g静脉滴注，每日一次，或选用其它抗纤溶止血剂等应用。

2. 手术治疗：

进行开颅清除血肿术或行血肿穿刺疗法，目的在于消除血肿，解除脑组织受压，有效地降低颅内压，改善脑血液循环以求挽救病人生命，并有助于神经功能的恢复。如有手术适应应尽早进行。对于丘脑、脑干出血者，高龄体质差，多器官功能衰竭，脑疝晚期，高热，严重消化道出血以及血压过低，呼吸及循环衰竭者均属禁忌。

手术治疗中，以血肿穿刺疗法简便易行。在头颅CT片指引下，选择出血层最大部位为穿刺点，头皮局部麻醉后，用颅钻钻孔，再接血肿穿刺针刺入血肿内，用注射器缓慢抽吸，若因凝血一次抽不完者，可向血肿腔内注射尿激酶，使血块溶解后6～12小时再行抽吸。直到将血肿基本排空为止。

（二）恢复期

治疗的主要目的为促进瘫痪肢体和语言障碍的功能恢复，改善脑功能，减少后遗症以及预防复发。

1．防止血压过高和情绪激动，避免再次出血。生活要规律，饮食要适度，大便不宜干结。

2．功能锻炼：轻度脑出血或重症者病情好转后，应及时进行瘫痪肢体的被动活动和按摩，每日2～3次，每次15分钟左右，活动量应由小到大，由卧床活动，逐步坐起、站立及扶持行走。对语言障碍，要练习发音及讲话。当肌力恢复到一定程度时，可进行生活功能及职业功能的练习，以逐步恢复生活能力及劳动能力。

3．药物治疗：可选用促进神经代谢药物，如脑复康、胞二磷胆碱、脑活素、r-氨酪酸、辅酶Q10、维生素B类、维生素E及扩张血管药物等，也可选用活血化瘀、益气通络，滋补肝肾、化痰开窍等中药方剂。

4．理疗、体疗及针灸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脑血管病的分类（classification of the cerebrovascular diseases）
  • 当前页：一、脑出血
  • 下一页：二、蛛网膜下腔出血
<<< 返回本书目录
  1. 脑出血【疾病大全】
  2. 脑出血的急救《现代院外急救手册》
  3. 脑出血《老年百病防治》
  4. 脑穿通畸形【疾病症状】
  5. 脑充血头疼（一）《医学衷中参西录》
  6. 脑垂体功能异常伴发的精神障碍【疾病大全】
  7. 脑充血头疼（三）《医学衷中参西录》
  8. 脑垂体腺瘤【疾病大全】
  9. 脑充血头疼（二）《医学衷中参西录》
  10. 脑挫裂伤【疾病大全】
  11. 脑充血兼腿痿弱《医学衷中参西录》
  12. 脑代谢的某些特点《生物化学与分子生物学》
  13. 脑充血兼痰厥《医学衷中参西录》
  14. 脑得生片【方剂大全】
  15. 脑充血兼偏枯《医学衷中参西录》
  16. 脑得生丸【方剂大全】
  17. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  18. 脑的发生《组织学与胚胎学》
  19. 脑背部《疡医大全》
  20. 脑的高级功能和脑电图《生理学》
  21. 脑白质稀疏【疾病症状】
  22. 脑的三个基本机能联合区《医学心理学》
  23. 脑白质萎缩【疾病症状】
  24. 脑电波的改变【疾病症状】
  25. 脑白质脱髓鞘【疾病症状】
  26. 脑动静脉畸形【疾病大全】
  27. 脑白质偏少【疾病症状】
  28. 脑动脉硬化《赵绍琴临证验案精选》
  29. 脑白质变性【疾病症状】
  30. 脑动脉硬化《自我调养巧治病》
  1. 脑出血《神经病学》
  2. 脑出血《病理学》
  3. 脑出血的急救《现代院外急救手册》
  4. 脑出血《老年百病防治》
  5. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  6. 脑充血头疼（一）《医学衷中参西录》
  7. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  8. 脑充血头疼（三）《医学衷中参西录》
  9. 脑的发生《组织学与胚胎学》
  10. 脑充血头疼（二）《医学衷中参西录》
  11. 脑的缺血/再灌注损伤《病理生理学》
  12. 脑充血兼腿痿弱《医学衷中参西录》
  13. 脑的三个基本机能联合区《医学心理学》
  14. 脑充血兼痰厥《医学衷中参西录》
  15. 脑电波形成的机制《生理学》
  16. 脑充血兼偏枯《医学衷中参西录》
  17. 脑电图的波形《生理学》
  18. 脑池显像《物理诊断学》
  19. 脑电图和脑诱发电位《生理学》
  20. 脑超声波检查《神经病学》
  21. 脑电图检查《家庭医学百科-家庭护理篇》
  22. 脑-肠肽的概念《生理学》
  23. 脑顶风《中医词典》
  24. 脑部寄生虫病《神经精神疾病诊断学》
  25. 脑顶风《中医词典》
  26. 脑部的血液供应及其特征《神经病学》
  27. 脑动脉硬化《赵绍琴临证验案精选》
  28. 脑变性病《神经精神疾病诊断学》
  29. 脑动脉硬化《自我调养巧治病》
  30. 脑崩流汁《奇方类编》
  31. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》


蛛网膜下腔出血_《神经病学》_中医内科_【岐黄之术】

二、蛛网膜下腔出血

二、蛛网膜下腔出血

  • 上一页
  • 目录
  • 相关
  • 下一页

蛛网膜下腔出血是指脑底或脑浅表部位的血管破裂，血液直接进入蛛网膜下腔而言。

【病因及发病机理】

凡能引起脑出血的病因也能引起本病，但以颅内动脉瘤、动静脉畸形、高血压动脉硬化症、脑底异常血管网（moya-moya病）和血液病等为最常见。多在情绪激动或过度用力时发病。动脉瘤好发于脑底动脉环的大动脉分支处，以该环的前半部较多见。动静脉畸形多位于大脑半球大脑中动脉分布区。当血管破裂血流入脑蛛网膜下腔后，颅腔内容物增加，压力增高，并继发脑血管痉挛。后者系因出血后血凝块和围绕血管壁的纤维索之牵引（机械因素），血管壁平滑肌细胞间形成的神经肌肉接头产生广泛缺血性损害和水肿。另外大量积血或凝血块沉积于颅底，部分凝集的红细胞还可堵塞蛛网膜绒毛间的小沟，使脑脊液的回吸收被阻，因而可发生急性交通性脑积水，使颅内压急骤升高，进一步减少了脑血流量，加重了脑水肿，甚至导致脑疝形成。以上均可使患者病情稳定好转后，再次出现意识障碍或出现局限性神经症状。

【病理】

血液进入蛛网膜下腔后、血染脑脊液可激惹对血管、脑膜和神经根等脑组织，引起无菌性脑膜炎反应。脑表面常有薄层凝块掩盖，其中有时可找到破裂的动脉瘤或血管。随进间推移，大量红细胞开始溶解，释放出含铁血黄素，使软脑膜呈现锈色关有不同程度的粘连。如脑沟中的红细胞溶解，蛛网膜绒毛细胞间小沟再开道，则脑脊液的回吸收可以恢复。

【临床表现】

各年龄均可发病，以青壮年多见。多在情绪激动中或用力情况下急性发生，部分患者可有反复发作头痛史。

（一）头痛与呕吐：突发剧烈头痛、呕吐、颜面苍白、全身冷汗。如头痛局限某处有定位意义，如前头痛提示小脑幕上和大脑半球（单侧痛）、后头痛表示后颅凹病变。

（二）意识障碍和精神症状：多数患者无意识障碍，但可有烦躁不安。危重者可有谵妄，不同程度的意识不清及至昏迷，少数可出现癫痫发作和精神症状。

（三）脑膜刺激征：青壮年病人多见且明显，伴有颈背部痛。老年患者、出血早期或深昏迷者可无脑膜刺激征。

（四）其它临床症状：如低热、腰背腿痛等。亦可见轻偏瘫，视力障碍，第Ⅲ、Ⅴ、Ⅵ、Ⅶ等颅神经麻痹，视网膜片状出血和视乳头水肿等。此外还可并发上消化道出血和呼吸道感染等。

（五）实验室检查：腰穿颅内压多增高，脑脊液早期为血性，3～4天后开始黄变。发病初期部分患者周围血中白细胞可增高，且多伴有核左移。心电图可有心律失常，并以心动过速、传导阻滞较多见。4天内头颅CT扫描，阳性率为75-85%，表现为颅底各池、大脑纵裂及脑沟密度增高，积血较厚处提示可能即系破裂动脉所在处或其附近部位。

【诊断与鉴别诊断】

本病诊断较易，如突发剧烈头痛及呕吐，面色苍白，冷汗，脑膜刺激征阳性以及血性脑脊液或头颅CT见颅底各池、大脑纵裂及脑沟中积血等。少数患者，特别是老年人头痛等临床症状不明显，应注意避免漏诊，及时腰穿或头颅CT检查可明确诊断。

通过病史、神经系统检查、脑血管造影及头颅CT检查，可协助病因诊断与鉴别诊断。除和其它脑血管病鉴别外，还应与下列疾病鉴别：①脑膜炎：有全身中毒症状，发病有一定过程，脑脊液呈炎性改变。②脑静脉窦血栓形成：多在产后发病或病前有感染史，面部及头皮可见静脉扩张，脑膜刺激征阴性，脑脊液一般无血性改变。

【病程和预后】

脑蛛网膜下腔出血后的病程及预后取决于其病因、病情、血压情况、年龄及神经系统体征。动脉瘤破裂引起的蛛网膜下腔出血预后较差，脑血管畸形所致的蛛网膜下腔出血常较易于恢复。原因不明者预后较好，复发机会较少。年老体弱者，意识障碍进行性加重，血压增高和颅内压明显增高或偏瘫、失语、抽搐者预后均较差。

【治疗与预防】

绝对卧床休息至少四周。治疗基本同脑出血。为预防可能出现的迟发性血管痉挛，可用尼莫地平30mg，3/d口服或其它钙通道阻滞剂。头痛难忍，药物疗效不佳，又无局限性神经体征者，可行腰穿，一次缓慢放出腰脊液8～15ml，必要时重复一次。经CT扫描或脑血管造影证实为血肿或肿瘤者，及时作血肿或肿瘤摘除术；如为血管畸形或动脉瘤者，可直接切除或行夹闭手术，或通过导管向畸形血管注射硬化剂或栓塞物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脑出血
  • 当前页：二、蛛网膜下腔出血
  • 下一页：一、脑血栓形成：
<<< 返回本书目录
  1. 蛛网膜下腔出血【疾病大全】
  2. 蛛网膜炎【疾病大全】
  3. 蛛网膜下腔出血《百病自测》
  4. 蛛网膜炎（arachnoiditis）《神经病学》
  5. 蛛网膜腔内囊肿【疾病症状】
  6. 蛛网膜增厚【疾病症状】
  7. 猪鬃刚【中药大全】
  8. 蛛网膜粘连【疾病症状】
  9. 猪鬃凤尾蕨【中药大全】
  10. 槠子《本草纲目》完整版
  11. 猪鬃草【中药大全】
  12. 槠子【中药大全】
  13. 猪脂膏【中药大全】
  14. 槠子皮叶【中药大全】
  15. 猪脂《药征续编》
  16. 竹《本草纲目》完整版
  17. 猪脏丸【方剂大全】
  18. 竹《本草图经》
  19. 猪仔笠【中药大全】
  20. 竹《本草纲目》图文版
  21. 猪胰汤《保健药膳》
  22. 竹（鼠留）肉【中药大全】
  23. 猪胰（肾脂、KT）《本草纲目》完整版
  24. 竹（鼠留）子牙【中药大全】
  25. 猪胰【中药大全】
  26. 竹（鼠留）子油【中药大全】
  27. 猪靥【中药大全】
  28. 竹柏【中药大全】
  29. 猪腰子《本草择要纲目》
  30. 竹柏根【中药大全】
  1. 蛛网膜下腔出血《神经病学》
  2. 蛛网膜下腔出血《百病自测》
  3. 蛛网膜下腔滞麻醉《外科学总论》
  4. 蛛网膜下腔出血《默克家庭诊疗手册》
  5. 蛛网膜炎《神经病学》
  6. 蛛尿身痒《奇效简便良方》
  7. 竹《本草纲目》
  8. 猪脂油《本草易读》
  9. 竹《食疗本草》
  10. 猪脂《药征续编》
  11. 竹《饮食须知》
  12. 猪疫秘方《华佗神方》
  13. 竹《本草从新》
  14. 猪易肥方《奇方类编》
  15. 竹《本草图经》
  16. 猪胰汤《保健药膳》
  17. 竹（蓄）《食疗本草》
  18. 猪胰片《医学入门》
  19. 竹付《千金翼方》
  20. 猪胰酒《医学入门》
  21. 竹付《新修本草》
  22. 猪咬伤《外科证治全书》
  23. 竹付《证类本草》
  24. 猪咬门主方《疡医大全》
  25. 竹付《名医别录》
  26. 猪咬《奇效简便良方》
  27. 竹甘茶《茶饮保健》
  28. 猪腰子《本草择要纲目》
  29. 竹阁经验备急药方《宋本备急灸法》
  30. 猪腰粥《医学入门》
  31. 竹根汤《备急千金要方》


脑血栓形成_《神经病学》_中医内科_【岐黄之术】

一、脑血栓形成：
在线购买《神经病学》正版书籍

一、脑血栓形成：

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血栓形成是指在颅内外供应脑部的动脉血管壁发生病理性改变的基础上，在血流缓慢、血液成分改变或血粘度增加等情况下形成血栓，致使血管闭塞而言。

【病因和发病机理】

最常见的病因为动脉粥样硬化。由于动脉粥样硬化斑破裂或形成溃疡，血小板、血液中其它有形成分及纤维粘附于受损的粗糙的内膜上，形成附壁血栓，在血压下降、血流缓慢、血流量减少，血液粘度增加和血管痉挛等情况影响下，血栓逐渐增大，最后导致动脉完全闭塞。糖尿病，高血脂症和高血压等可加速脑动脉粥样硬化的发展。脑血栓形成的好发部位为颈总动脉，颈内动脉、基底动脉下段、椎动脉上段，椎一基底动脉交界处，大脑中动脉主干，大脑后动脉和大脑前动脉等。其它病因有非特异动脉炎、钩端螺旋体病、动脉瘤、胶原性病、真性红细胞增多症和头颈部外伤等。

【病理】

梗塞后的脑组织由于缺血缺氧发生软化和坏死。病初6小时以内，肉眼尚见不到明显病变：8小时至48小时，病变部位即出现明显的脑肿胀，脑沟变窄，脑回扁平，脑灰白质界线不清；7～14天脑组织的软化、坏死达到高峰，并开始液化。其后软化和坏死组织被吞噬和清除，胶质增生形成疤痕，大的软化灶形成囊腔。完成此修复有时需要几个月甚至1～2年。

【临床表现】

（一）一般症状：本病多见于50～60岁以上有动脉硬化的老年人，有的有糖尿病史。常于安静时或睡眠中发病，1～3天内症状逐渐达到高峰。有些患者病前已有一次或多次短暂缺血发作。除重症外，1～3天内症状逐渐达到高峰，意识多清楚，颅内压增高不明显。

（二）脑的局限性神经症状：变异较大，与血管闭塞的程度、闭塞血管大小、部位和侧支循环的好坏有关。

1．颈内动脉系统

（1）颈内动脉系统：以偏瘫、偏身感觉障碍、偏盲三偏征和精神症状为多见，主侧半还需病变尚有不同程度的失语、失用和失认，还出现病灶侧的原发性视神经萎缩，出现特征性的病侧眼失明伴对侧偏瘫称黑蒙交叉性麻痹，Horner征，动眼神经麻痹，和视网膜动脉压下降。如颅外段动脉闭塞时，颈动脉可有触痛，呈条索状，搏动减退或消失，颈部可听到异常血管杂音。如侧支循环良好，临床上可不出现症状。多普勒超声扫描除可发现颈动脉狭窄或闭塞外，还可见到颞浅动脉血流量呈逆向运动。

（2）大脑中动脉：最为常见。主干闭塞时有三偏征，主侧半球病变时尚有失语。中动脉表浅分支前中央动脉闭塞时可有对侧面、舌肌无力，主侧受累时可有运动性失语；中央动脉闭塞时可出现对侧上肢单瘫或不完全性偏瘫和轻度感觉障碍；顶后、角回或颞后感觉性失语和失用。豆纹动脉外侧支闭塞时可有对侧偏瘫。

（3）大脑前动脉：由于前交通动脉提供侧支循环，近端阻塞时可无症状；周围支受累时，常侵犯额叶内侧面，瘫痪以下肢为重，可伴有下肢的皮质性感觉障碍及排尿障碍；深穿支阻塞，影响内囊前支，常出现对介中枢性面舌瘫及上肢轻瘫。双侧大脑前动脉闭塞时可出现精神症状伴有双侧瘫痪。

2．椎一基底动脉系统

（1）小脑后下动脉（Wallenberg）综合征：引起延髓背外侧部梗塞，出现眩晕、眼球震颤，病灶侧舌咽、迷走神经麻痹，小脑性共济失调及Hroner征，病灶侧面部对侧躯体、肢体感觉减退或消失。

（2）旁正中央动脉：甚罕见，病灶侧舌肌麻痹对侧偏瘫。

（3）小脑前下动脉：眩晕、眼球震颤，两眼球向病灶对侧凝视，病灶侧耳鸣、耳聋，Horner征及小脑性共济失调，病灶侧面部和对侧肢体感觉减退或消失。

（4）基底动脉：高热、昏迷、针尖样瞳孔、四肢软瘫及延髓麻痹。急性完全性闭塞时可迅速危及病人生命，个别病人表现为闭锁综合征。

（5）大脑后动脉：表现为枕顶叶综合征，以偏盲和一过性视力障碍如黑朦等多见，此外还可有体象障碍、失认、失用等。如侵及深穿支可伴有丘脑综合征，有偏身感觉障碍及感觉异常以及锥体外系等症状。

（6）基底动脉供应桥脑分支：可出现下列综合征：①桥脑旁正中综合征(Foville综合征)：病灶侧外展不能，两眼球向病灶对侧凝视，对侧偏瘫。②桥脑腹外综合征（Millard-Gubler综合征）：病灶侧周围性面瘫及外直肌麻痹，伴病灶对侧偏瘫，可有两眼向病灶侧凝视不能。③桥脑被盖综合征（Raymond-Cestan综合征）：病灶侧有不自主运动及小脑体征，对侧肢体及轻瘫及感觉障碍，眼球向病灶侧凝视不能。

（三）实验室检查

血尿常规、血沉、血糖、血脂及心电图应列为常规检查项目。脑脊液无色透明，压力、细胞数和蛋白多正常。脑血管造影可发现血管狭窄或闭塞的部位和程度。头颅CT扫描，在24~48小时等密度，其后病灶处可见到低密度区。磁共振（MRI），检查则可在早期发现梗塞部位。正电子发射计算机断层扫描（PET），不仅能测定脑血流量，还能测定脑局部葡萄糖代谢及氧代谢，若减低或停止、提示存在梗塞。

【诊断与鉴别诊断】

本病多因脑动脉硬化引起，其诊断要点为：年龄在50岁以上具在动脉硬化、糖尿病、高血脂者；既往有短暂性脑缺血发作史；多在安静状态下发病，起病缓慢；意识多清楚，较少头痛、呕吐；有局限性脑出血相鉴别（见前）。还应与颅内占位性病变，散发性脑炎和脑寄生虫病等鉴别。

【病程和预后】

凡病情和动脉硬化轻，心功能良好和侧支循环较佳者，治疗后多数恢复较好，少数常遗留有不同程度的后遗症。年老体弱，严重糖尿病，有昏迷及合并症或反复发作者预后不佳。

【治疗】

（一）急性期：以尽早改善脑缺血区的血液循环、促进神经功能恢复为原则。

1．缓解脑水肿：梗塞区较大严重患者，可使用脱水剂或利尿剂，但量不宜过大，时间不宜过长，以防脱水过度导致血容量不足和电解质紊乱等。

2．改善微循环：可用低分子右旋糖苷，能降低血粘度和改善微循环：500ml一次静滴每日一次，8～10天为一疗程。也可以用706代血浆用法相同。

3．稀释血液：①等容量血液稀释疗法：通过静脉放血，同时予置换等量液体；②高容量血液稀释疗法：静脉注射不含血液的液体以达到扩容目的。

4．溶栓：①链激酶：初次剂量为50～100万加入生理盐水100ml内，静脉半小时滴完，维持量为60万U溶于葡萄糖液250～500ml内静脉6小时滴完，4次/d，24小时内维持用药，直到病情不再发展为止，但一般不超过7天。②尿激酶：第一天用1万～3万，分2～3次加入葡萄糖液内静滴，1～2周为一疗程。用药期注意出血倾向，1～2年内用此药者不宜再用。有出血素质、低纤维蛋白原血症、败血症、空洞型肺结核、严重肝病、心内膜炎及近期内有出血者忌用。应用链激酶时应作过敏试验。

5．抗凝：用以防止血栓扩延和新的血栓发生。用药期间也须严密注意出血倾向，出血性疾病、活动性溃疡、严重肝肾疾病、感染性血栓及高龄者忌用。①肝素：12500～25000U，溶于10%葡萄糖液500～1000ml内，静滴1～2天，以后根据病情掌握使用。②双香豆素：同时口服，第一日200～300mg，以后维持量为50～100mg/d，治疗天数以病情而定；③新抗凝：口服，第一日20mg，第二日16mg，以后用4～8mg/d维持量。此外，临床上还有用蛇毒制剂、藻酸双酯钠等等。

6．扩张血管：一般认为血管扩张剂效果不肯定，对有颅内压增高的严重患者，有时可加重病情，故早期多不主张使用。常用的药物有：罂杰碱30mg口服或肌注2～3/d，或60～90mg加入5%葡萄糖500ml内，静滴，1次/d。还可应用环扁桃酯、已酮可可碱、倍他定等。也可使用钙离子拮抗剂，以防止继发性血管痉挛，如尼莫地平40mg，3次/d；西比灵5～10mg。1次/晚。

7．其他：除上述治疗原则外，本病还可使用高压氧疗法，体外反搏疗法和光量子血液疗法等。后者将自体血液100～200ml经过紫外线照射和充氧后回输给自身，每5～7天一次，5～7次为一疗程。

中药以补气、活血、通络为治则，常用补阳还五汤和丹参等。同时使用脑腹康、r氨酷酸和胞二磷胆碱等，有助于改善脑代谢。

本病也有应用手术治疗者，如颈内动脉颅外段血栓切除术，或颅内一外动脉吻合术。但疗效不佳，近几年应用较少。也有应用颈动脉腔内血管形术。如系颈椎病骨质增生所致者可行骨刺清除术和颈椎侧前方减压术等。

在治疗过程中，将血压维持适当水平，不宜偏低。对瘫痪肢体，应早期进行被支活动及按摩，以促进功能恢复，并防止肢体挛缩畸形。

（二）恢复期：继续加强瘫痪肢体功能锻炼和言语功能训练，除药物外，可配合使用理疗、体疗和针灸等。

此外，可长期服用抗血小板聚集剂，如潘生丁或阿斯匹林等（见后），有助于防止复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、蛛网膜下腔出血
  • 当前页：一、脑血栓形成：
  • 下一页：二、脑栓塞
<<< 返回本书目录
  1. 脑血栓形成【疾病大全】
  2. 脑血吸虫病【疾病大全】
  3. 脑血栓【疾病大全】
  4. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  5. 脑血管意外的饮食调养《老年食养食疗》
  6. 脑炎病毒《医学微生物学》
  7. 脑血管意外《常见中老年疾病防治》
  8. 脑炎样改变【疾病症状】
  9. 脑血管痉挛【疾病症状】
  10. 脑叶出血 【疾病症状】
  11. 脑血管疾病《自我调养巧治病》
  12. 脑占位性病变【疾病症状】
  13. 脑血管动静脉畸形【疾病症状】
  14. 脑真菌性肉芽肿【疾病大全】
  15. 脑血管病的中医食疗《老年食养食疗》
  16. 脑震荡【疾病大全】
  17. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  18. 脑震荡的急救《现代院外急救手册》
  19. 脑血管病(cerebral vascular diseases)《神经病学》
  20. 脑肿瘤《家庭医学百科-医疗康复篇》
  21. 脑性瘫痪综合征【疾病大全】
  22. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  23. 脑性瘫痪【疾病大全】
  24. 脑猪囊尾蚴病【疾病大全】
  25. 脑性瘫痪《默克家庭诊疗手册》
  26. 脑蛛网膜下腔出血【疾病大全】
  27. 脑型血吸虫病【疾病大全】
  28. 脑蛛网膜炎【疾病大全】
  29. 脑型疟疾【疾病大全】
  30. 脑转移【疾病症状】
  1. 脑血栓形成《神经病学》
  2. 脑血流图检查《家庭医学百科-家庭护理篇》
  3. 脑血吸虫病《神经病学》
  4. 脑血流量的调节《生理学》
  5. 脑循环《生理学》
  6. 脑血管意外的饮食调养《老年食养食疗》
  7. 脑循环的特点《生理学》
  8. 脑血管意外《常见中老年疾病防治》
  9. 脑炎病毒《医学微生物学》
  10. 脑血管疾病《自我调养巧治病》
  11. 脑痈《中医词典》
  12. 脑血管病的中医食疗《老年食养食疗》
  13. 脑痈《中医词典》
  14. 脑血管病的分类《神经病学》
  15. 脑痈《丹台玉案》
  16. 脑血管病《神经病学》
  17. 脑痈秘方《华佗神方》
  18. 脑血管病《神经精神疾病诊断学》
  19. 脑诱发电位《生理学》
  20. 脑血管病《临床营养学》
  21. 脑长头大《中医词典》
  22. 脑宣方《儒门事亲》
  23. 脑长头大《中医词典》
  24. 脑性瘫痪《默克家庭诊疗手册》
  25. 脑震荡的急救《现代院外急救手册》
  26. 脑型放射病治疗《核、化学武器损伤》
  27. 脑蒸《中医词典》
  28. 脑型放射病《核、化学武器损伤》
  29. 脑蒸《中医词典》
  30. 脑泻《中医词典》
  31. 脑肿瘤《默克家庭诊疗手册》


脑栓塞_《神经病学》_中医内科_【岐黄之术】

二、脑栓塞

二、脑栓塞

  • 上一页
  • 目录
  • 相关
  • 下一页

脑动脉栓塞后，由其供应的脑组织发生缺血、缺氧、水肿和坏死。如缺血梗塞区中伴有点状出血时，称为出血性或红色梗塞，否则称为缺血或白色梗塞。梗塞后8小时脑组织灰白质界线不清，梗塞区脑组织水肿，随后软化和坏死，约一月左右液化的脑组织被吸收，并成胶质疤痕或空洞。由于小栓子引起的脑血管痉挛，大栓子形成的广泛脑水肿、颅内压增高，甚至可形成脑疝。此外炎性栓子还可引起局限性脑为或脑脓肿等。

【临床表现】

本病的临床表现的轻重与栓子的大小、数量、部位、心功能状况等因素有关。发病急骤，症状多在数分钟或短时间内达到高峰。部分患者可有意识障碍，较大栓塞或多发性栓塞时患者可迅速进入昏迷和出现颅内压增高症状。局部神经缺失症状取决于栓塞的动脉，多为偏瘫或单瘫、偏身感觉缺失、偏盲及抽搐等。主侧半球病变时可出现失语、失用等。多数可有原发病的症状。脑脊液除压力增高外多正常，但出血性梗塞或细菌性栓子引起脑部感染时脑脊液可含红血球或呈炎性改变，蛋白亦可增高。脑血管造影检查可明确栓塞部位、但阴性者不能排除本病。CT检查常有助于明确诊断，同时还可发现脑水肿及有无脑室受压、移位及脑疝形成等。

【诊断及鉴别诊断】

根据急骤发病、全脑和局限性脑损害征象、检查伴有原发病背景、脑脊液正常等特点常可确诊。少数病人借助于脑血管造影或头颅CT、MRI检查与其它脑血管病鉴别。

【病程与预后】

与病人年龄、栓子部位、大小和数量以及心血管系统功能状况有关。轻者几天后症状减轻并逐渐恢复。如起病后症状继续发展，瘫痪加重和昏迷较深者预后不良，多死于脑疝、心肺梗塞或心力衰竭。

【治疗与预防】

（一）治疗原发病，防止再发生栓塞。当有心衰时应及时引正心衰，改善心功能，气栓时取头低侧卧位和高压氧疗法。脂肪栓塞可缓慢静注20%去氧胆酸钠5～10ml，1次/2h，或缓慢静滴5%酒精葡萄糖液250～500ml，1次/d。细菌性栓塞可选用抗有抗生素等治疗。

（二）其它治疗：基本同脑血栓形成，但输液速度放慢，防止心脏负荷过重引起或加重心衰。脱水剂用量宜少，以利尿剂为主。也可使用颈交感神经封闭疗法，有助于解除由栓子刺激所致的反射性脑血管痉挛，1次/d，10天为一疗程。

三、腔隙性脑梗塞

凡脑深部穿通动脉闭塞引起的脑梗塞，经巨噬作用使留下梗塞灶直径小于2mm者，称为腔隙性脑梗塞。多位于底节、内囊、丘脑、脑桥、少数位于放射冠及脑室管膜下区。

【病因和发病机理】

本病的脑动脉可有下列改变：

（一）类纤维素性改变：见于严重高血压，血管壁增厚，小动脉过度扩张，呈节段性，血脑屏障破坏，血浆性渗出。

（二）脂肪玻璃样变样：多见于慢性非恶性高血压患者，直径小于200μm的穿通动脉，腔隙病灶中可发现动脉脂肪变性。

（三）小动脉粥样硬化：见于慢性高血压患者，直径为100～400μm的血管，有典型的粥样斑动脉狭窄及闭塞。

（四）微动脉瘤：常见于慢性高血压患者。

【临床表现】

临床症状一般较轻，除少数外，大多发病缓慢，12～72小时达到高峰，部分病人有短暂缺血发作史。临床症状与腔梗灶的大小和部位有关，常见有下列几种类型：

（一）纯运动性卒中：表现为面、舌、肢体不同程度瘫痪，而无感觉障碍、视野缺失、失语等。病灶位于放射冠、内囊、基底节、脑桥、延髓等。

（二）纯感觉性卒中：患者主诉半身麻木，受到牵拉、发冷、发热、针刺、疼痛、肿胀、变大、变小或沉重感。检查可见一侧肢体、身躯感觉减退或消失。感觉障碍偶可见越过中线影响双侧鼻、舌、阴茎、肛门等，说明为丘脑性病灶。

（三）共济失调性轻偏瘫：表现为病变对侧的纯运动性轻偏瘫和小脑性共济失调，以下肢为重，也可有构音不全和眼震。系基底动脉的旁正中动脉闭塞而使桥脑基底部上1/3与下1/3交界处病变所致。

（四）感觉运动性卒中：多以偏身感觉障碍，继而出现轻偏瘫。为丘脑后腹核并累及内囊后肢的腔隙性梗塞所致。

（五）构音不全手笨拙综合征：患者严重构音不全，吞咽困难，一侧中枢性面舌瘫，该侧手轻度无力伴有动作缓慢，笨拙（尤以精细动作如书写更为困难），指鼻试验不准，步态不稳，腱反射亢进和病理反射阳性。病灶位于桥脑基底部上1/3和下2/3交界处，也可能有同侧共济失调。

实验室检查：因病灶小，脑电图和脑血管造影均正常。累及听觉或体感通路时，脑干听觉和体感诱发电位可有异常。确诊依靠头颅CT在病后8～11天检查较适宜，MRI对脑干腔隙梗塞亦清晰可见。

【诊断与鉴别诊断】

诊断要点：①中年以后发病，且有长期高压病史；②临床症状符合上述腔隙性卒中典型表现之一者；③实验室检查如脑电图、脑脊液及脑血管造影等无阳性发现；④头颅CT及MRI检查证实与临床一致的腔隙病灶；⑤预后良好、短期内有完全恢复可能。

鉴别诊断：本病应与脑血栓形成、脑栓塞和脑实质小出血灶鉴别。后者临床表现与本病相同，占脑出血10%，出血量0.3～10ml不等，仅能依靠CT或MRI检查明确诊断。

【治疗与预后】

本病的治疗，基本上同脑血栓形成，应积极治疗高血压，尤为病史中已有过腔隙性梗塞者需要防止复发，同时应注意压不能过快过低。血液流变学检查如有异常，给以适当处理。

四、短暂性脑缺血发作（TIA）

短暂性脑缺血发作是指伴有局灶症状的短暂的脑血液循环障碍，以反复发作的短暂性失语、瘫痪或感觉障碍为特点，症状和体征在24小时内消失。

【病因与发病机理】

本病多与高血压动脉硬化有关，其发病可能有多种因素引起。

（一）微血栓：颈内动脉和椎一基底动脉系统动脉硬化狭窄处的附壁血栓、硬化斑块及其中的血液分解物、血小板聚集物等游离脱落后，阻塞了脑部动脉，当栓子碎裂或向远端移动时，缺血症状消失。

（二）脑血管痉挛：颈内动脉或椎一基底动脉系统动脉硬化斑块使血管腔狭窄，该处产生血流旋涡流，当涡流加速时，刺激血管壁导致血管痉挛，出现短暂性脑缺血发作，旋涡减速时，症状消失。

（三）脑血液动力学改变：颈动脉和椎一基底动脉系统闭塞或狭窄时，如病人突然发生一过性血压过低，由于脑血流量减少，而导致本病发作；血压回升后，症状消失。本病多见于血压波动时易出现本病发作。此外，心律不齐、房室传导阻滞、心肌损害亦可使脑局部血流量突然减少而发病。

（四）颈部动脉扭曲、过长、打结或椎动脉受颈椎骨增生骨刺压迫，当转头时即可引起本病发作。

【临床表现】

60岁以上老年人多见，男多于女。多在体位改变、活动过度、颈部突然转动或屈伸等情况下发病。

（一）颈动脉系统的TIA较椎一基底动脉系统TIA发作较少，但持续时间较久，且易引起完全性卒中。最常见的症状为单瘫、偏瘫、偏身感觉障碍、失语、单眼视力障碍等。亦可出现同向偏盲及昏厥等。

（二）椎基底动脉系统TIA较颈动脉系统TIA多见，且发作次数也多，但时间较短。主要表现为脑干、小脑、枕叶、颞叶及脊髓近端缺血。神经缺损症状，常见为眩晕、眼震、站立或行走不稳、视物模糊或变形、视野缺损、复视、恶心或呕吐、听力下降、球麻痹、交叉性瘫痪，轻偏瘫和双侧轻度瘫痪等。少数可有意识障碍或猝倒发作。

【诊断与鉴别诊断】

本病临床表现具有突发性、反复性、短暂性和刻板性特点，诊断并不难。须与其它急性脑血管病和其它病因引起的眩晕、昏厥等鉴别，后者可参阅第12章有关章节。

【病程与预后】

本病常系脑血栓形成的先兆，颈动脉TIA发病1个月内约有半数、5年内约有25～40%患者发生完全性卒中；约1/3发作自然消失或继续发作。高龄体弱、高血压、糖尿病、心脏病等均影响预后，主要死亡原因系完全性脑卒中和心肌梗塞。

【治疗与预防】

本病可自行缓解，治疗着重于预防复发。应调整血压，改善心功能，保持有效血液循环，纠正血液流变异常，避免颈部过度屈伸活动，并长期口服抑制因小板聚集剂，如阿斯匹林0.05～0.1克，1～2/d，或潘生丁25mg，3次/d或亚磺吡唑酮，0.8g/d。颈椎病骨质增生压迫或刺激椎动脉时，可行颈椎融合术或骨刺切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脑血栓形成：
  • 当前页：二、脑栓塞
  • 下一页：第四节　高血压脑病（hypertensive encephalopathy）
<<< 返回本书目录
  1. 脑栓塞【疾病大全】
  2. 脑水肿【疾病症状】
  3. 脑衰弱综合征【疾病症状】
  4. 脑水肿【疾病症状】
  5. 脑室炎【疾病大全】
  6. 脑铄《医宗金鉴》
  7. 脑室受压移位【疾病症状】
  8. 脑死亡《临床肝移植》
  9. 脑室内脑膜瘤【疾病大全】
  10. 脑髓说《医林改错》
  11. 脑室内出血【疾病大全】
  12. 脑损伤后综合征【疾病大全】
  13. 脑室出血【疾病症状】
  14. 脑痛《丹溪手镜》
  15. 脑实质深部出血【疾病症状】
  16. 脑痛《普济方·针灸》
  17. 脑实质的浸润【疾病症状】
  18. 脑痛《重订灵兰要览》
  19. 脑实质出血【疾病症状】
  20. 脑痛（脑风）《针灸资生经》
  21. 脑神经麻痹【疾病症状】
  22. 脑外伤《默克家庭诊疗手册》
  23. 脑麝祛风丸【方剂大全】
  24. 脑外伤伴发的精神障碍【疾病大全】
  25. 脑疝危象【疾病症状】
  26. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  27. 脑疝【疾病大全】
  28. 脑外伤后综合征【疾病大全】
  29. 脑疝【疾病症状】
  30. 脑外伤所致精神障碍【疾病大全】
  1. 脑栓塞《神经病学》
  2. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  3. 脑水肿《病理生理学》
  4. 脑实质损伤《病理学》
  5. 脑烁《中医词典》
  6. 脑湿候《诸病源候论》
  7. 脑烁《中医词典》
  8. 脑湿《中医词典》
  9. 脑铄《医宗金鉴》
  10. 脑湿《中医词典》
  11. 脑铄《外科心法要诀》
  12. 脑渗《中医词典》
  13. 脑死亡《临床肝移植》
  14. 脑渗《中医词典》
  15. 脑髓《中医词典》
  16. 脑神经性质歌诀《人体解剖学歌诀》
  17. 脑髓《中医词典》
  18. 脑神经名称歌诀《人体解剖学歌诀》
  19. 脑髓说《医林改错》
  20. 脑神经连脑歌诀《人体解剖学歌诀》
  21. 脑痛《中医词典》
  22. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  23. 脑痛《中医词典》
  24. 脑神经《人体解剖学》
  25. 脑痛《重订灵兰要览》
  26. 脑杓《中医词典》
  27. 脑痛《普济方·针灸》
  28. 脑杓《中医词典》
  29. 脑痛《丹溪手镜》
  30. 脑上痈疖《急救广生集》
  31. 脑痛（脑风）《针灸资生经》


高血压脑病_《神经病学》_中医内科_【岐黄之术】

第四节　高血压脑病（hypertensive encephalopathy）
在线购买《神经病学》正版书籍

第四节　高血压脑病（hypertensive encephalopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病见于高血压患者，由于动脉太突发急骤升高，导致脑小动脉痉挛或脑血管调节功能失控，产生严重脑水肿的一种急性脑血管疾病。

【病因及发病机理】

见于各种原因引起的高血压患者，如急性或慢性肾小球肾炎、原发性或恶心高血压、子痫、铅中毒、柯兴综合征、嗜铬细胞瘤、醛固酮增高症等。

发病机理不表，有两种学说：①脑血管过度调节或脑小动脉痉挛学说：动脉压极度增高，脑小动脉痉挛，使流入脑毛细血管的血流量减少，导致脑缺血，毛细血管渗透性增高和破裂。②脑血管自动调节崩溃学说：即血压达到一定上限时，自动调节机理破坏，结果脑血流量增加，血浆渗出增高和发生毛细血管坏死，点状出血与脑水肿。

【临床表现】

急骤起病，病情发展非常迅速。肾功能损害者更容易发病。

一、动脉压升高：原来血压已高者，在起病前，再度增高，舒张压达16Kpa以上，平均动脉压常在20.0～26.7kpa之间。

二、颅内压增高：由脑水肿引起。患者剧烈头痛，喷射性呕吐，视乳头水肿，视网膜动脉痉挛并有火焰样出血和动脉痉挛以及绒毛状渗出物。

三、意识障碍：可表现为嗜睡及至昏迷，精神错乱亦有发生。

四、癫痫发作：可为全身性局限性发作，有的出现癫痫连续状态。

五、阵发性呼吸困难：由于呼吸中枢血管痉挛，局部缺血及酸中毒所引起。

六、其它脑机能障碍的症状：如失语、偏瘫等。

实验室检查可见脑脊液压力增高（诊断已明确时禁作），细胞和蛋白含量也可增高。脑电图可见弥散慢波或/和癫痫性放电。颅脑CT扫描可见因脑水肿所致的弥漫性的白质密度降低。

【诊断与鉴别诊断】

根据高血压患者突发急骤的血压与颅内压升高的症状，诊断不难，需与其他急性脑血管病鉴别。

【治疗】

一、迅速降低血压可选用下列措施：

（一）硝普钠30～100mg加入5%葡萄糖液500ml中，缓慢静滴，以血压调节滴速。

（二）25%硫酸镁10ml，深部肌注或用5%葡萄糖20ml稀释后缓慢静注。

（三）利血平1～2mg肌注，1～2次/d，本药起效慢而平稳，适于快速降压后，维持血压应用。

（四）酚妥拉明5～10mg，肌注或静注，亦可稀释后静滴。

（五）阿方那特500mg加入500ml液体中静滴，开始每分钟侧血压一次，根据血压调节滴速（约2～3ml/分）。

（六）氯甲苯噻嗪（低压唑）200～300mg，15～30秒内静脉注完。必要时2小时后再注射一次，并可与连尿联合应用，以防钠、水潴留。

（七）溴化六甲双胺50mg加入500ml液体中静滴，开始2分钟测血压一次，依血压调节滴速。

（八）汉防已甲素50mg用25%葡萄糖液20～40ml稀释后静注，2次/d。

二、降低颅内压，消除脑水肿，见前“脑出血”一节。

三、控制癫痫：见13章“癫痫”一节。

四、病因治疗：

症状控制后，有肾功能衰竭者可行透析治疗，妊娠毒血症者应引产等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脑栓塞
  • 当前页：第四节　高血压脑病（hypertensive encephalopathy）
  • 下一页：第九章　感染中毒性脑病（infectious-toxic encephalopathy）
<<< 返回本书目录
  1. 高血压脑病【疾病大全】
  2. 高血压脑病（hypertensive encephalopathy）《神经病学》
  3. 高血压和高血压性心脏病《自我调养巧治病》
  4. 高血压脑出血【疾病大全】
  5. 高血压病视网膜病变【疾病大全】
  6. 高血压肾病【疾病大全】
  7. 高血压病的中医食疗《老年食养食疗》
  8. 高血压危象《家庭医学百科-自救互救篇》
  9. 高血压病的饮食调养《老年食养食疗》
  10. 高血压危象【疾病大全】
  11. 高血压病伴发的精神障碍【疾病大全】
  12. 高血压危象的急救《现代院外急救手册》
  13. 高血压病（Hypertension）《心脏病学》
  14. 高血压危象的急诊处理《急诊医学》
  15. 高血压病【中药主治】
  16. 高血压性心肌病【疾病大全】
  17. 高血压病《自我调养巧治病》
  18. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  19. 高血压病《家庭医学百科-医疗康复篇》
  20. 高血压症【中药主治】
  21. 高血压病《常见中老年疾病防治》
  22. 高血脂【疾病大全】
  23. 高血压，动脉硬化《赵绍琴临证验案精选》
  24. 高血脂、动脉硬化《赵绍琴临证验案精选》
  25. 高血压 一《赵绍琴临证验案精选》
  26. 高血脂性血管损害【疾病症状】
  27. 高血压 一《赵绍琴临证验案精选》
  28. 高血脂与动脉硬化《动脉粥样硬化》
  29. 高血压 三《赵绍琴临证验案精选》
  30. 高血脂症《赵绍琴临证验案精选》
  1. 高血压脑病《神经病学》
  2. 高血压会使人中风吗?《中医之钥》
  3. 高血压时血液动力学改变《病理生理学》
  4. 高血压和高血压性心脏病《自我调养巧治病》
  5. 高血压视网膜病变《默克家庭诊疗手册》
  6. 高血压对机体的影响《病理生理学》
  7. 高血压危象《家庭医学百科-自救互救篇》
  8. 高血压的原因和机制《病理生理学》
  9. 高血压危象的急救《现代院外急救手册》
  10. 高血压的分类《病理生理学》
  11. 高血压危象的急诊处理《急诊医学》
  12. 高血压的防治原则《病理生理学》
  13. 高血脂、动脉硬化《赵绍琴临证验案精选》
  14. 高血压病是如何诞生的呢?《中医之钥》
  15. 高血脂和高胆固醇血症《预防医学》
  16. 高血压病的中医食疗《老年食养食疗》
  17. 高血脂与动脉硬化《动脉粥样硬化》
  18. 高血压病的饮食调养《老年食养食疗》
  19. 高血脂症《赵绍琴临证验案精选》
  20. 高血压病《心脏病学》
  21. 高血脂症《自我调养巧治病》
  22. 高血压病《自我调养巧治病》
  23. 高压的影响《默克家庭诊疗手册》
  24. 高血压病《家庭医学百科-医疗康复篇》
  25. 高阳生脉诀假名《古今医统大全》
  26. 高血压病《常见中老年疾病防治》
  27. 高仰山内人痔血里急后重《孙文垣医案》
  28. 高血压，动脉硬化《赵绍琴临证验案精选》
  29. 高应答品系与低应品系的产生《医学免疫学》
  30. 高血压 一《赵绍琴临证验案精选》
  31. 高应麟《中医词典》


感染中毒性脑病_《神经病学》_中医内科_【岐黄之术】

第九章　感染中毒性脑病（infectious-toxic encephalopathy）
在线购买《神经病学》正版书籍

第九章　感染中毒性脑病（infectious-toxic encephalopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

感染中毒性脑病亦称急性中毒性脑炎，系急性感染毒素引起的一种脑部中毒性反应。

【病因】

急性细菌性感染为主要病因，如败血症、肺炎、痢疾、伤寒、猩红热、白喉、肾盂肾炎等，其次由流感病毒、副流感病毒、合胞病毒、腺病毒引起的急性呼吸道感染和疟疾亦可引起本病。

【发病机理和病理】

毒血症、代谢紊乱和缺氧引起脑水肿为主要发病机理。脑的病理改变表现为弥漫性脑水肿，点状出血，毛细血管扩张，大脑皮质神经细胞变性，染色体溶解，细胞固缩；软脑膜充血，水肿，静脉瘀血或血栓形成。

【临床表现】

多见于2～10岁儿童，婴儿期少见。大多于急性感染疾病的头三天内发生，有的患儿在急性感染起病后数小时发生。患儿高热、严重头痛、呕吐、烦躁不安和谵妄乃至昏迷，常有惊厥发作，持续时间可长可短，多为全身性强直样发作或全身性强直一阵挛样发作。此外，常有阳性锥体束征、肢体瘫痪、失语、瞳孔异常等。有明显脑膜刺激征。醒转的患儿依病情轻重而有不同折转归。重症患者可有不同程度的视力障碍、听力减退、颅神经麻痹、单瘫或多肢瘫、智能减退及其它精神障碍，另一些患儿则从昏迷转为去质状态或去大脑强直状态，轻症者多可恢复，但有的仍可留有注意力不集中、学习能力降低、行为异常和性格改变等。

【诊断与鉴别诊断】

根据患者有高热的急性感染性疾病史，并出现呕吐、以及各种精神症状和脑部神经体征，脑脊液压力增高而其常规、生化检测正常，即可诊断。常需与以下疾病鉴别：

一、病毒性脑炎：虫媒传染的病毒性脑炎见于夏、秋季。其它病毒性脑炎可为散发。多呈亚急性起病，脑脊液检查除压力升高外，还可见脑脊液轻微混浊，白细胞数增加和蛋白增高。

二、病毒感染后脑炎：于麻疹、流感、腮腺炎、水痘等病毒感染后1～2周在原发病开始缓解时起病。病理改变后脑白质有散在小静脉周围灶性脱髓鞘和单个核细胞浸润，脑脊液白细胞轻度增加、蛋白升高及出现寡克隆IgG区带。

三、急性细菌性脑膜炎：起病急，高热，剧烈头痛和呕吐，可迅速出现惊厥、精神障碍和意识障碍，脑膜刺激征明显，脑脊液改变显著，白细胞数明显增加，中性粒细胞占绝对优势，有时白细胞内还可见吞噬的细菌，蛋白量增高，糖及氯化物下降。

四、高热惊厥：多见于乳幼儿。一般在感染性疾病体温升至38℃以上时即可发生，多呈全身强直或强直一阵挛样发作，往往一次发热仅发生一次，发作后不遗留明显脑损害。以后再发热还可发生。

【治疗】

一、积极治疗原发病：感染中毒性脑病多紧随原发病起病后发生，在诊断本病之后必须抓紧对原发疾病的治疗，如选择抗生素治疗细菌性感染，病毒唑、干扰素治疗病毒性感染等。

二、退热降温：在体温超过39℃时应采用取物理降温措施，如放置冰枕、冷毛巾、酒精擦浴等。如持续高热，在充分抗感染措施的前提下，可临时应用类固酸激素药物（地塞米松静脉滴注），还可应用小剂量消炎痛。

三、预防及治疗惊厥：在体温升高至39℃以上时，为减轻患者烦躁不安和预防惊厥，可予小剂量苯巴比妥口服或苯巴比妥钠肌注。在出现惊厥时应予安定静脉缓注，还可用苯巴比妥钠肌注。

四、减轻脑水肿：一般多用甘露醇静脉推注或甘油葡萄糖液静脉滴注。

此外，还应注意保持水、电解质平衡，防止吸入性肺炎，纠正心功能不全等。

急性期后，如遗留重要的神经功能缺损，应积极予以治疗。除针灸、中药外还可应用紫外线照射血液疗法及都可喜等脑循环改善药物口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　高血压脑病（hypertensive encephalopathy）
  • 当前页：第九章　感染中毒性脑病（infectious-toxic encephalopathy）
  • 下一页：第一节　脑囊虫病（cysticercosis cerebri）
<<< 返回本书目录
  1. 感染诱发昏迷【疾病症状】
  2. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  3. 感染性赘生物【疾病症状】
  4. 感暑《续名医类案》
  5. 感染性血小板减少性紫癜【疾病大全】
  6. 感亭丸【方剂大全】
  7. 感染性休克【疾病大全】
  8. 感通汤【方剂大全】
  9. 感染性休克《急诊医学》
  10. 感谢《人体使用手册》
  11. 感染性休克《传染病》
  12. 感音神经性聋《中西医结合耳鼻喉科》
  13. 感染性心内膜炎肾损害【疾病大全】
  14. 感应草【中药大全】
  15. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  16. 感应电疗法（Faradization）《理疗学》
  17. 感染性心内膜炎【疾病大全】
  18. 感应膏【方剂大全】
  19. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  20. 感应丸《脾胃论》
  21. 感染性心内膜炎《病理学》
  22. 感应丸【方剂大全】
  23. 感染性肋软骨炎【疾病大全】
  24. 感应性妄想性障碍【疾病大全】
  25. 感染性疾病所致贫血【疾病大全】
  26. 感应圆【方剂大全】
  27. 感染性疾病的生物学《默克家庭诊疗手册》
  28. 感症《续名医类案》
  29. 感染性疾病《临床肝移植》
  30. 感症《续名医类案》
  1. 感染中毒性脑病《神经病学》
  2. 感染性智能低下《神经精神疾病诊断学》
  3. 感热劳伤《症因脉治》
  4. 感染性休克的诊断《传染病》
  5. 感湿嗽《中医词典》
  6. 感染性休克的临床表现《传染病》
  7. 感受器《急诊医学》
  8. 感染性休克《传染病》
  9. 感受器、感觉器官的定义和分类《生理学》
  10. 感染性休克《病理生理学》
  11. 感受器的编码作用《生理学》
  12. 感染性休克《急诊医学》
  13. 感受器的换能作用《生理学》
  14. 感染性心内膜炎《心脏病学》
  15. 感受器的适应现象《生理学》
  16. 感染性心内膜炎《病理学》
  17. 感受器官适宜刺激《生理学》
  18. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  19. 感暑《续名医类案》
  20. 感染性心内膜炎《默克家庭诊疗手册》
  21. 感暑眩晕《中医词典》
  22. 感染性胃肠炎《默克家庭诊疗手册》
  23. 感藤《证类本草》
  24. 感染性疾病的生物学《默克家庭诊疗手册》
  25. 感音神经性聋《中西医结合耳鼻喉科》
  26. 感染性疾病《临床肝移植》
  27. 感应丸《冯氏锦囊秘录》
  28. 感染性疾病《病理学》
  29. 感应丸《太平惠民和剂局方》
  30. 感染性疾病《默克家庭诊疗手册》
  31. 感应丸《太平惠民和剂局方》


脑囊虫病_《神经病学》_中医内科_【岐黄之术】

第一节　脑囊虫病（cysticercosis cerebri）
在线购买《神经病学》正版书籍

第一节　脑囊虫病（cysticercosis cerebri）

  • 上一页
  • 目录
  • 相关
  • 下一页

脑囊虫病系猪囊尾蚴寄生于脑内引起的一种疾病。在我国以东北、华北地区多见，西北地区及云南省次之，长江以南少见。经由多种途径进入胃的绦虫卵，在十二指肠中孵化成囊尾蚴，钻入肠壁经肠膜静脉进入体循环和脉络膜而进入脑实质、蛛网膜下腔和脑室系统，引起各种损害。

【发病机理和病理】

囊尾蚴引起脑病变的发病机理主要有：①囊尾蚴对周围脑组织的压迫和破坏；②作为异种蛋白引起的脑组织变态反应与炎症；③囊尾蚴阻塞脑脊液循环通路引起颅内压增高。

囊尾蚴侵入脑后各期的主要病理变化如下。早期可见活的囊尾蚴，囊的大小不等，最小的约2mm，一般约5～8mm，头节如小米大小，灰白色，囊内有透明液体。囊的周围脑组织有炎性反应，为中性多核粒细胞和嗜酸性粒细胞浸润及胶原纤维，距囊稍远处可有血管增生、水肿和血管周围单个核细胞浸润。后期囊壁增厚，虫体死亡液化，囊液混浊，囊周呈慢性炎性改变，囊液吸收后，囊变小或为脑胶质组织所取代而形成纤维结节或钙化。脑室内的囊尾蚴可引起局部脉络膜炎，颅底的囊虫可引起蛛网膜炎。

【临床表现】

脑囊虫病多见于青壮年。据其临床表现可分为以下四型：

一、癫痫型：最多见。发作类型常见的有全身性强直阵挛发作（大发作）及其连续状态，部分性运动发作和复合性部分性发作（精神运动性发作）等。发作多于皮现皮下囊虫结节半年之后，亦可于多年后始有发作。

二、颅内压增高型：主要表现有头痛、呕吐、视力减退、视乳头水肿，可伴有癫痫发作、意识障碍甚至昏迷。如出现偏瘫、偏盲、失语等局限性神经体征可称为类脑瘤型。少数患者在当头位改变时突然出现剧烈眩晕、呕吐、呼吸循环功能障碍和意识障碍，称Brun综合征，系囊虫寄生于脑室内的征象，是为脑室型。

三、脑膜脑炎型：系囊虫刺激脑膜和脑弥散性水肿所致。主要表现为头痛、呕吐、脑膜刺激征及发热，还常同时有精神障碍、瘫痪、失语、癫痫发作、共济失调和颅神经麻痹。脑脊液白细胞数明显增加，且嗜酸性粒细胞占优势。

四、单纯型：无神经系统症状，且无明显的皮肌囊虫结节，由于诊断方法的进步，（如CT等）而被发现。如患者不能提供明确的绦虫病史，较易误诊。

此外，还可表现为智能减退、失语、偏瘫、锥体外系症状等不同部位受损的表现。当囊尾蚴的幼虫同时大量进入血流时可出现发热、荨麻疹及全身不适。

【诊断及鉴别诊断】

癫痫发作或/和多灶、多样的中枢神经系统症状，伴有便绦虫节片史，或皮下结节并经活检证实为囊虫，以及脑脊液的血清学阳性，均为本病的重要诊断依据，囊虫结节的病理学诊断与头颅CT、磁共振的典型囊虫影像，为确诊依据。有助诊断的实验室检查有：

一、脑脊液：脑脊液细胞学检查可见嗜酸性粒细胞的百分率显著增高，最高时可达80～90%。其它还可见压力增高，蛋白及其它白细胞增加等。

二、免疫学检查：脑脊液的囊虫补体结合试验、间接血凝试验、囊虫抗体的ELISA等检测较有意义。

三、头颅CT：可见脑实质、脑室内低密度囊虫影或高密度的囊虫钙化影。

四、磁共振：T1加权成像时呈边界清楚的低信号区，T2加权成像时则为高信号区。

如经检查，对少数不能确诊的患者应与其它原因所致的癫痫、颅内增高及脑膜炎等疾病鉴别。

【治疗】

一、囊虫病的治疗：常用的药物有：

1．吡喹酮：系一种广谱的抗蠕虫药物，对囊虫亦有良好的治疗作用。常用的剂量为120mg/kg，分6天（每天三次）口服。服药物囊虫可出现肿胀、变性及坏死，导致囊虫周围脑组织的炎症反应及过敏反应，有的患者还可出现程度不等的脑水肿，脑脊液压力与细胞数增高，严重者甚至发生颅内压增高危象。

2．丙硫咪唑，亦系广谱抗蠕虫药物。常用剂量为每日15-20mg/kg，连服10天。常见的毒副反应有皮肤搔痒、荨麻疹、头昏、发热、癫痫发作和颅内压增高。

3．甲苯咪唑：常用的剂量为100mg，3次/d，连续三天，常见的毒副反应有腹痛、腹泻、皮肤搔痒和头痛等。

为了减免抗囊虫治疗过程中在体内大量死亡所引起的过敏反应，一般均从小剂量开始，逐渐加量，如吡喹酮先从100mg，3次/d起用，如无不良反应，每次递增100mg，直至达到治疗剂量时再持续用6天后停用。在出现颅内压增高的症状后应及时用甘露醇等脱水药物治疗，还应酌情并用类固醇激素等。如发生严重颅内增高，除及时停用抗囊虫药物及脱水、抗过敏处理外，还可应用颞肌下减压术，以防止颅内压增高危象。

二、手术治疗：确诊为脑室型者应手术治疗。其次，对颅内压持续增高，神经体征及CT证实病灶甚局限的患者亦可考虑手术治疗。

三、驱绦虫治疗：对肠道仍有绦虫寄生者，为防止自身再次感染，应行驱绦虫治疗。常用的药物为灭绦灵（氯硝柳胺），2克，嚼碎后一次吞服，服药后3-4小时应予泻药一次以排出节片及虫卵。

【预防】

最重要的是严格实施食品管理法，严禁带囊虫的猪肉上市。另外，对生猪的管理治疗亦甚重要，如圈养，及时治疗猪肠道绦虫，宰杀带囊虫的生猪深埋或作工业原料等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　感染中毒性脑病（infectious-toxic encephalopathy）
  • 当前页：第一节　脑囊虫病（cysticercosis cerebri）
  • 下一页：第二节　脑血吸虫病（cerebral schistosormiasis）
<<< 返回本书目录
  1. 脑囊虫病【疾病大全】
  2. 脑囊虫病（cysticercosis cerebri）《神经病学》
  3. 脑囊虫病《家庭医学百科-医疗康复篇》
  4. 脑脓肿【疾病症状】
  5. 脑膜增厚【疾病症状】
  6. 脑脓肿【疾病大全】
  7. 脑膜炎球菌血症【疾病大全】
  8. 脑衄《血证论》
  9. 脑膜炎球菌性脑膜炎【疾病大全】
  10. 脑膨出【疾病大全】
  11. 脑膜炎球菌和淋球菌《医学微生物学》
  12. 脑膨出和脑脊膜膨出【疾病大全】
  13. 脑膜炎奈瑟菌肺炎【疾病大全】
  14. 脑器质性精神障碍【疾病症状】
  15. 脑膜炎【疾病大全】
  16. 脑桥小脑角综合征【疾病症状】
  17. 脑膜炎【疾病症状】
  18. 脑桥中央髓鞘溶解症【疾病大全】
  19. 脑膜肉瘤【疾病大全】
  20. 脑缺血《老年百病防治》
  21. 脑膜瘤【疾病大全】
  22. 脑缺血【疾病症状】
  23. 脑膜刺激症状【疾病症状】
  24. 脑缺血性疾病【疾病大全】
  25. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  26. 脑缺氧【疾病症状】
  27. 脑膜刺激征【疾病症状】
  28. 脑软化【疾病症状】
  29. 脑膜刺激征《物理诊断学》
  30. 脑疝【疾病症状】
  1. 脑囊虫病《神经病学》
  2. 脑囊虫病《家庭医学百科-医疗康复篇》
  3. 脑逆《中医词典》
  4. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  5. 脑逆《中医词典》
  6. 脑膜炎球菌《医学微生物学》
  7. 脑逆头痛《中医词典》
  8. 脑膜损伤《病理学》
  9. 脑逆头痛《中医词典》
  10. 脑膜刺激征《神经精神疾病诊断学》
  11. 脑脓肿《默克家庭诊疗手册》
  12. 脑膜刺激征《物理诊断学》
  13. 脑衄《中医词典》
  14. 脑鸣《中医词典》
  15. 脑衄《中医词典》
  16. 脑鸣《中医词典》
  17. 脑衄《血证论》
  18. 脑漯（tà榻）《中医词典》
  19. 脑破骨损《奇效简便良方》
  20. 脑漯（tà榻）《中医词典》
  21. 脑窍《古今医统大全》
  22. 脑颅整体观《人体解剖学》
  23. 脑缺血《老年百病防治》
  24. 脑颅各骨《人体解剖学》
  25. 脑热《中医词典》
  26. 脑漏证《古今名医汇粹》
  27. 脑热《中医词典》
  28. 脑漏流脓《奇方类编》
  29. 脑热注目《中医词典》
  30. 脑漏流脓《急救广生集》
  31. 脑热注目《中医词典》


脑血吸虫病_《神经病学》_中医内科_【岐黄之术】

第二节　脑血吸虫病（cerebral schistosormiasis）
在线购买《神经病学》正版书籍

第二节　脑血吸虫病（cerebral schistosormiasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

脑血吸虫病系血吸虫卵经血液循环沉积于脑组织引起病变的一种脑寄生虫病。在我国流行的为日本血吸虫病。脑血吸虫病患者约为血吸虫病患者总数的1.74～4.29%。

【病理及发病机理】

血吸虫卵经体循环（多经颈动脉）、脊椎静脉系统或颅内静脉窦进入颅内，引起特异性与非特异性两种不同的脑组织病理改变。特异性病变为虫卵沉积处，如软脑膜、脑皮质、浅层脑白质的虫卵肉芽肿、疤痕结节及假结核结节，病灶内有浆细胞浸润，病灶为毛细血管网包绕。非特异性病变为邻近病灶处的胶质细胞增生、脑软化，脑水肿范围较广泛，严重者甚至引发脑疝形成，还可见血管炎性反应。

门静脉系统内的血吸虫成虫及虫卵所分泌的毒素、代谢产物及虫体、虫卵等异种蛋白均可引起脑组织的中毒反应和变态反应，引起中枢神经系统病理改变及各种临床表现。

【临床表现】

本病多见于男性青壮年，中枢神经系统症状可在感染血吸虫数周至数年后发生。

一、急性型

在感染数周后发病。主要为中毒反应与变态反应引起的脑水肿、急性脑炎或脑脊髓炎，突发高热、头痛、精神异常、痉挛发作、瘫痪、大小便失禁及意识障碍等，还可伴有咳嗽、咯血、腹泻、荨麻诊、肝脾肿大，脑脊液压力、蛋白含量、白细胞数均增高。

二、慢性型

多在感染后数年发病。主要由于血吸虫虫卵沉积于脑组织内引起的症状，临床常见的类型有以下三种：

癫痫型，多数慢性型患者属此型。血吸虫虫卵沉积于大脑皮质所致。癫痫发作的类型最常见者为部分性运动性发作（局限性癫痫）及贾克逊型发作，其次为全身性强直一阵挛发作（大发作）及部分性复合发作（精神运动性发作）。本型部分患者可伴有颅内压增高症状。

脑血管病型：急性起病，偏瘫、失语、意识障碍甚至昏迷，还可伴有部分性运动型癫痫发作。可能系血吸虫虫卵栓塞脑血管所致。需与其它原因引起的脑血管病鉴别。

颅内占位病变型：系血吸虫虫卵肉芽肿及弥漫性脑水肿所致。缓慢起病，头痛、呕吐、视力模糊、视乳头水肿、偏瘫、失语、共济失调，常伴有部分性运动型癫痫发作。脑脊液压力及蛋白含量均增高，脑脊液白细胞数正常或轻度增加，分类中嗜酸性粒细胞可占优势。

【诊断及鉴别诊断】

患者病史在诊断中占有极为重要的地位。已确诊为血吸虫病患者一旦出现脑部损害的症状与体征，或颅内压增高时，即应考虑本病。于脑脊液或脑组织活检中查到血吸虫虫卵，即可确诊。血清学试验、血和脑脊液嗜酸粒细胞增多有一定助诊价值，脑CT及磁共振成象能显示病变部位、数量，但不能确诊。实验性治疗对诊断有一定帮助。

【预后】

本病一般预后良好，经正规治疗后，85%患者的癫痫发作减少或停止，80%的患者可恢复原来的劳动能力。

【治疗】

分为内科治疗与外科治疗两部分，以内科治疗为主。

一、内科治疗：药物治疗首选吡喹酮，20mg/kg/日，分三次口服，连用10天，停药观察一月后，必要时还可重复应用。对伴癫痫发作者同时予以抗痫药物，对颅内压增高应予脱水治疗，有明显变态反应表现者应给予类固醇激素药物静脉滴注或口服。

二、手术治疗：血吸虫虫卵肉芽肿经药物治疗无效或不能耐受药物治疗的患者；伴有严重颅内增高并可能出现脑疝者；与脑瘤鉴别诊断困难需活栓者均为手术治疗适应证。手术治疗后仍应根据病情进行必要的药物治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脑囊虫病（cysticercosis cerebri）
  • 当前页：第二节　脑血吸虫病（cerebral schistosormiasis）
  • 下一页：第一节　震颤麻痹（paralysis agitans）
<<< 返回本书目录
  1. 脑血吸虫病【疾病大全】
  2. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  3. 脑血栓形成【疾病大全】
  4. 脑炎病毒《医学微生物学》
  5. 脑血栓【疾病大全】
  6. 脑炎样改变【疾病症状】
  7. 脑血管意外的饮食调养《老年食养食疗》
  8. 脑叶出血 【疾病症状】
  9. 脑血管意外《常见中老年疾病防治》
  10. 脑占位性病变【疾病症状】
  11. 脑血管痉挛【疾病症状】
  12. 脑真菌性肉芽肿【疾病大全】
  13. 脑血管疾病《自我调养巧治病》
  14. 脑震荡【疾病大全】
  15. 脑血管动静脉畸形【疾病症状】
  16. 脑震荡的急救《现代院外急救手册》
  17. 脑血管病的中医食疗《老年食养食疗》
  18. 脑肿瘤《家庭医学百科-医疗康复篇》
  19. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  20. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  21. 脑血管病(cerebral vascular diseases)《神经病学》
  22. 脑猪囊尾蚴病【疾病大全】
  23. 脑性瘫痪综合征【疾病大全】
  24. 脑蛛网膜下腔出血【疾病大全】
  25. 脑性瘫痪【疾病大全】
  26. 脑蛛网膜炎【疾病大全】
  27. 脑性瘫痪《默克家庭诊疗手册》
  28. 脑转移【疾病症状】
  29. 脑型血吸虫病【疾病大全】
  30. 脑卒中的分布和危险因素《预防医学》
  1. 脑血吸虫病《神经病学》
  2. 脑血栓形成《神经病学》
  3. 脑循环《生理学》
  4. 脑血流图检查《家庭医学百科-家庭护理篇》
  5. 脑循环的特点《生理学》
  6. 脑血流量的调节《生理学》
  7. 脑炎病毒《医学微生物学》
  8. 脑血管意外的饮食调养《老年食养食疗》
  9. 脑痈《中医词典》
  10. 脑血管意外《常见中老年疾病防治》
  11. 脑痈《中医词典》
  12. 脑血管疾病《自我调养巧治病》
  13. 脑痈《丹台玉案》
  14. 脑血管病的中医食疗《老年食养食疗》
  15. 脑痈秘方《华佗神方》
  16. 脑血管病的分类《神经病学》
  17. 脑诱发电位《生理学》
  18. 脑血管病《神经病学》
  19. 脑长头大《中医词典》
  20. 脑血管病《神经精神疾病诊断学》
  21. 脑长头大《中医词典》
  22. 脑血管病《临床营养学》
  23. 脑震荡的急救《现代院外急救手册》
  24. 脑宣方《儒门事亲》
  25. 脑蒸《中医词典》
  26. 脑性瘫痪《默克家庭诊疗手册》
  27. 脑蒸《中医词典》
  28. 脑型放射病治疗《核、化学武器损伤》
  29. 脑肿瘤《默克家庭诊疗手册》
  30. 脑型放射病《核、化学武器损伤》
  31. 脑肿瘤《家庭医学百科-医疗康复篇》


震颤麻痹_《神经病学》_中医内科_【岐黄之术】

第一节　震颤麻痹（paralysis agitans）
在线购买《神经病学》正版书籍

第一节　震颤麻痹（paralysis agitans）

  • 上一页
  • 目录
  • 相关
  • 下一页

震颤麻痹又称Parkinson病，是中年以后发病，以静止性震颤、肌强直、运动徐缓为主要表现的一种常见的神经系统变性疾病。

【病因】

通常所称的震颤麻痹或Parkinson病是指原发性者，是一种慢性进行性脑变性病，至今病因尚不明，有认为与年龄老化，环境因素或家族遗传因素有关。继发性者又称震颤麻痹综合征或Parkinson综合征，可因脑血管病（如腔隙梗塞）、药源性（如服用酚塞嗪类或丁酰苯类抗精神病药等）、中毒（一氧化碳、锰、汞等）、脑炎、脑外伤、脑肿瘤和基底节钙化等引起，还有少数震颤麻痹症状则为某些神经系统变性病的部分表现，如可见于进行性核上性麻痹、原发性直立性低血压等。

【病理】

原发性震颤麻痹的病理改变主要在黑质和兰斑，该处神经细胞严重缺失和变性，色素明显减少，胞浆内可见嗜酸性同心圆形玻璃样的包涵体，神经胶质细胞呈反应性增生。脑干网状结构，迷走神经背运动核等也可有类似变化，苍白球、壳核、大脑皮层等处神经细胞亦显减少，并可有老年性斑及Alzheimer神经缠结。

目前认为黑质神经细胞变性导致的多巴胺缺乏，是引起本病的病理化学改变的关键。多巴胺在黑质合成后，沿黑质纹状神经通路运送至新纹状体，对新纹状体具有抑制功能，因多巴胺的缺乏可致新纹状体运动功能释放，与此同时，对新纹状体具有兴奋功能的乙酰胆碱处于相对的优势。另外，多种神经递质如去甲肾上腺素、五羟色胺、P物质，γ-氨基丁酸等的变化与失调对本病的症状也可产生复杂的影响。

【临床表现】

本病多发生在50岁以后，约3/4患者起病于50～60岁之间，有家族史者起病年龄较轻，本病起病隐袭，缓慢进行性加重，以震颤、肌强直及运动徐缓为临床主要表现。

一、震颤：震颤多自一侧上肢手部开始，以拇指、食指和中指的掌指关节最为明显，呈节律性搓丸样动作，4～6次/s，乃由协调肌和拮抗肌有节律的交替收缩所引起。随病情的进展，震颤渐波及同侧下肢和对侧上下肢，通常有肢重于下肢，下颌、口唇、舌和头部的震颤多在病程后期出现。震颤大多数在静止状态时出现，随意活动时减轻，情绪紧张时加剧，入睡后则消失。

二、肌强直：全身肌肉紧张度均增高。四肢因伸屈肌张力增高，致被动伸屈其关节时呈均匀一致的阻抗而称为铅管样强直，如伴有震颤则其阻抗有断续的停顿感，称齿轮样强直。面肌张力增高显得表情呆板呈面具状脸。眼肌强直可有眼还需转动缓慢，注视运动时可出现粘滞现象。吞咽肌及构音肌的强直则致吞咽不利、流涎以及语音低沉单调。患者站立进呈低头屈背、上臂内收肘关节屈曲、腕关节伸直、手指内收、拇指对掌、指间关节伸直，髋及膝关节略为弯曲的特有姿势。

三、运动徐慢：表现为随意运动始动困难、动作缓慢和活动减少。患者翻身、起立、行走、转弯都显得笨拙缓慢，穿衣、梳头、刷牙等动作难以完成，写字时笔迹颤动或越写越小，称书写过小征。走路缓慢，步伐碎小，脚几乎不能离地，行走失去重心，往往越走越快呈前冲状，不能即时停步，称慌张步态。行走时因姿势反射障碍，缺乏上肢应有的协同运动。

四、其它症状：（一）植物神经功能障碍：患者汗液、唾液及皮脂分泌过多，常有顽固性便泌。

（二）精神症状和智能障碍：以情绪不稳、抑郁多见，约15～30%患者有智能缺陷，以记忆力尤以近记忆力减退为明显，严重时可表现为痴呆。

【辅助检查】

部分患者脑电图见有异常，多呈弥漫性波活动的广泛性轻至中度异常。颅脑CT除脑沟增宽、脑室扩大外，无其它特征性改变。脑脊液检查在少数患者中可有轻微蛋白升高，倘有多巴胺代谢产物高香草酸和5-羟色胺代谢产物5羟吲哚醋的含量降低，对临床症状尚不典型的早期患者可提供诊断线索。

【诊断与鉴别诊断】

根据发病年龄及典型临床表现，诊断不难，但对临床症状不典型的早期患者，可被忽略。

需与下列疾病相鉴别：

一、与继发性震颤麻痹综合征相鉴别：（一）脑血管性震颤麻痹综合征：多发生在腔隙梗塞或急性脑卒中之后，有高血压、动脉硬化表现以及锥体束征、假性球麻痹等，颅脑CT检查有助诊断。（二）脑炎后震颤麻痹综合征：病前有脑炎历史，见于任何年龄，常见动眼危象（发作性双眼向上的不自主眼肌痉挛），皮脂溢出，流涎增多。（三）药源性震颤麻痹综合征：有服用吩噻嗪类等抗精神病药或萝芙木类降压药等病史，在不同环节干扰了儿茶酚胺的代谢而引起的，停药后症状消失。（四）中毒性震颤麻痹综合征：主要依据中毒病诊断，如病前有一氧化碳中毒等病史。

二、与各种原因引起的震颤相鉴别：（一）特发性震颤：震颤虽与本病相似，但无肌强直与运动徐缓症状，可有家族遗传史，病程良性，少数或可演变成震颤麻痹。（二）老年性震颤：见于老年人，震颤细而快，于随意运动时出现，无肌强直。（三）癔症性震颤：病前有精神因素，震颤的形式、幅度及速度多变，注意力集中时加重，并有癔症的其它表现。

三、与伴有震颤麻痹症状的某些中枢神经多系统变性病相鉴别：如肝豆状核变性，原发性直立性低血压，小脑桥脑橄榄萎缩症等。这些疾病除有震颤麻痹症状外，还具有各病相应的其它神经症状，如小脑症状、锥体束征、眼肌麻痹等。

【病程和预防】

病情呈持续性进行性加重，但发展快慢不一。良性型进展缓慢，平均病程可达10余年；恶性型经历数年即丧失活能力，终日僵卧于床，多因全身呈恶液质状态和并发症而致死。

【治疗】

一、药物治疗：药物治疗主要在提高脑内多巴胺的含量及其作用以及降低乙酰胆碱的活力，多数患者的症状可因而得到缓解，但不能阻止病变的自然进展。现多主张当患者的症状已显著影响日常生活工作表示脑内多巴胺活力已处于失代偿期时，才开始投药，早期尽量采取理疗，体疗等方法治疗为宜。

（一）抗胆碱能药：此类药物有抑制乙酰胆碱的活力，相应提高脑内多巴胺的效应和调整纹体内的递质平衡。适用于早期轻症患者的治疗和作为左旋多巴的辅助药物。常用药物有：安坦2～4mg，2～3次/d；苯甲托品（Benzatropine）1～3mg，2～3次/d；开马君2.5～5mg，3/d，有口干、眼花、恶心等付作用，有青光眼忌用。

（二）多巴胺能药：藉此类药物以补充脑内多巴胺的不足。外源性多巴胺不能进入脑内，但左旋多巴则可通过脑屏障，入脑后经多巴脱羧酶的脱羧转变成多巴胺，以补充纹状体内多巴胺的严重不足而发挥效用。复方左旋多巴则系左旋多巴与本身不能透过血脑屏障的脑外脱羧酶抑制剂的混合制剂，可减少左旋多巴的脑外脱羧，从而增加左旋多巴进入脑内的含量以减少左旋多巴的日剂量，减轻左旋多巴的周围性付作用。

1．左旋多巴：开始剂量125～250mg，3次/日，每隔3～5天增加250mg，通常日剂量为3g，一般不超过5g，分4～6次于饭后服，日用剂量大小以疗效较明显而付作用较小为度。有效率约80%，对肌强直和运动徐缓较震颤效果为好。一般在用药后的前3～5年内疗效较满意，以后越来越差以致失效。

2．美多巴：又称苄丝肼多巴，是左旋多巴和脑外脱羧酶抑制剂甲基多巴肼的混合剂。美多巴“125”含左旋多巴100mg和苄丝肼25mg，相当于左旋多巴500mg。第一周日服一片，以后每隔一周每日增加一片，一般日剂量8片，分次服用。

3．信尼麦（Sinemet）：是左旋多巴和脑外脱羧酶抑制剂甲基多巴肼即卡比多巴的混合剂。两者分别以10：1或4：1的比例，有10/100，25/250，25/100三种片剂，分母为左旋多巴含量，分子为甲基多巴肼含量均以mg计。信尼麦以10/100半片，3次/d开始，以后每2-3天增加1片，一日剂量为6～8片。顽固难治病例可用25/100片剂，日剂量不超过4片。

左旋多巴和复方左旋多巴的副作用可分为周围性和中枢性两类。周围性副作用多发生在服药后近期，表现为中枢神经以外各系统的症状，如恶心、呕吐、厌食、肤痛、心悸、心律不齐、位置性低血压、尿失禁或尿潴留、血尿素氮增高等，因周围各组织中多巴胺过多引起。复方左旋多巴对周围性副作用相对较轻。中枢性副作用可有失眠、不安、抑郁、幻觉、妄想等精神症状；各种不随意运动，如舞蹈、手足徐动样动作以及运动症状波动现象等。后者可有开关现象（on-off phenomenon）是指突然的不能活动和突然的行动自如，可在几分钟至几十分钟内交替出现。以上的神经症状多在长期治疗中出现，有的患者严重副作用而不得不被迫停药。

应用左旋多巴或复方左旋多巴期间不宜与维生素B6、A型单胺氧化酶抑制剂如吩噻嗪类、萝芙木类以及利眠宁、安定等药合用。凡有严重肝、肾、心脏功能障碍、精神病患者、青光眼、溃疡病时忌用。

（三）多巴胺能受体激动剂：此类药物直接作用于纹状体上的多巴胺受体而起到治疗作用，可与左旋多巴合用或在左旋多巴失效时应用。

1．溴隐亭：为一麦角多肽类药物，能选择地作用于D2受体，增强多巴胺的作用。从1.25mg 2次/d口服开始，3～7天后改为2.5mg 2次/d。主要副作用有恶心、呕吐、厌食、便秘、倦睡、失眠、心慌、体位性低血压等。

2．里舒麦角晶碱：为半合成麦角膺碱，能选择性地激活D2受体，作用比溴隐亭强但时间短，可以0.1mg/d开始，逐渐增量至疗效满意或日剂量3mg为止。主要副作用有血小板减少、恶心、呕吐、血压改变、短暂血清转氨酶增高等。

（四）其他：金刚烷胺，能加强突触前合成和释放多巴胺，减少多巴胺的重吸收，尚有抗胆碱能作用。可与抗胆碱能药或左旋多巴合用。本药服药后1～10天即可见效，但失效也快，几个月后70～80%患者疗效减退。副作用有恶心、失眠、头痛、精神错乱等，癫痫病人忌用，常用量为100～150mg 2次/日。

二、手术疗法：适用于症状局限于一侧或一侧症状相对较重，经药物治疗无效或难于忍受药物付作用，而年龄相对较轻的患者。可作脑立体定向手术破坏丘脑腹外侧核或苍白球，能缓解症状，但可复发，少数患者术后可引起轻偏瘫等并发症。近来来采取自体肾上腺髓质或胎儿黑质脑内移植术，以增加脑内多巴胺含量，其疗效尚在探索中。

本病除以上治疗外，应鼓励患者量力活动，并可配合体疗、理疗。晚期患者应加强护理和生活照顾，加强营养，防止并发症，延缓全身衰竭的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脑血吸虫病（cerebral schistosormiasis）
  • 当前页：第一节　震颤麻痹（paralysis agitans）
  • 下一页：第二节　风湿性舞蹈病（rheumatic chorea）
<<< 返回本书目录
  1. 震颤麻痹《自我调养巧治病》
  2. 震颤麻痹（paralysis agitans）《神经病学》
  3. 震颤麻痹《老年百病防治》
  4. 震颤性肌强直，运动徐缓【疾病症状】
  5. 震颤麻痹《家庭医学百科-医疗康复篇》
  6. 震颤谵妄【疾病症状】
  7. 震颤麻痹《常见中老年疾病防治》
  8. 震荡性神经受累【疾病症状】
  9. 震颤【疾病症状】
  10. 震耳门主论《疡医大全》
  11. 振中汤【方剂大全】
  12. 震灵丹【方剂大全】
  13. 振中汤《医学衷中参西录》
  14. 震肉《本草纲目》完整版
  15. 振战栗《伤寒括要》
  16. 震烧木《本草纲目》完整版
  17. 振颓丸【方剂大全】
  18. 震水音【疾病症状】
  19. 振颓丸《医学衷中参西录》
  20. 震天雷【中药大全】
  21. 振颓汤【方剂大全】
  22. 镇风汤《医学衷中参西录》
  23. 振颓汤《医学衷中参西录》
  24. 镇肝涤痰疗癫狂《三十年临证经验集》
  25. 振寒门《张氏医通》
  26. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  27. 振寒《针灸素难要旨》
  28. 镇肝决明丸【方剂大全】
  29. 振寒《张氏医通》
  30. 镇肝丸【方剂大全】
  1. 震颤麻痹《神经病学》
  2. 震颤麻痹《自我调养巧治病》
  3. 震颤性麻痹《病理学》
  4. 震颤麻痹《老年百病防治》
  5. 震耳《中医词典》
  6. 震颤麻痹《家庭医学百科-医疗康复篇》
  7. 震耳门主论《疡医大全》
  8. 震颤麻痹《常见中老年疾病防治》
  9. 震廓《中医词典》
  10. 震颤法《中医词典》
  11. 震雷廓《中医词典》
  12. 震颤《神经精神疾病诊断学》
  13. 震灵丹《三因极一病证方论》
  14. 震颤《默克家庭诊疗手册》
  15. 震灵丹《太平惠民和剂局方》
  16. 震《中医词典》
  17. 震灵丹《瘴疟指南》
  18. 振中汤《医学衷中参西录》
  19. 震肉《证类本草》
  20. 振战栗《伤寒括要》
  21. 震烧木《证类本草》
  22. 振战栗《医学心悟》
  23. 震烧木《本经逢原》
  24. 振颓丸《医学衷中参西录》
  25. 镇定《中医词典》
  26. 振颓汤《医学衷中参西录》
  27. 镇风汤《医学衷中参西录》
  28. 振梃《伤科汇纂》
  29. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  30. 振梃《医宗金鉴》
  31. 镇肝涤痰疗癫狂《三十年临证经验集》


风湿性舞蹈病_《神经病学》_中医内科_【岐黄之术】

第二节　风湿性舞蹈病（rheumatic chorea）
在线购买《神经病学》正版书籍

第二节　风湿性舞蹈病（rheumatic chorea）

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿性舞蹈病又称小舞蹈病或Sydenham舞蹈病是与风湿密切相关的临床以不规则舞蹈样不自主动作和肌张力降低为主要表现的一种弥散性脑病。

【病因与病理】

本病与风湿病密切相关，常为急性风湿病的一种表现，孕妇发生的妊娠性舞蹈病也多为风湿性舞蹈病的复发。也可见于猩红热、白喉等其它感染性疾病之后。

本病病变主要在大脑皮层、纹状体、小脑、黑质等外，呈一种非特异性可逆性炎性病变，病变部位血管充血，血管周围淋巴细胞和浆细胞浸润，神经细胞弥散性变性。

【临床表现】

本病多发生在5～15岁的儿童或少年，女性居多。通常呈亚急性起病，早期常有不安宁、易激动、注意力不集中等表现，随着不自主运动的日趋明显而引起注意。

一、神经系统损害症状

（一）底节症状：表现为突发、急促、不规则、无目的的舞蹈样不自主动作。常起自一侧肢体，然后波及对侧，有肢症状多较下肢重，偶也可限于一侧，不时的出现手指屈伸，翻举旋臂、踢腿屈膝等动作。面肌的不自主动作可见挤眉弄眼、张口吐舌等，犹如作鬼脸。躯干部肌肉可出现突肤挺胸、脊背歪扭等动作。倘影响吞咽、构音及呼吸肌时可致吞咽、构音障碍及呼吸不规则。以上不自主动作在情绪激动时加剧、安静时减轻、睡眠时消失。严重者几乎整日不停，影响日常生活和无法行立坐卧。

（二）大脑皮层症状：情绪不稳、易激动，常影响睡眠和休息，严重者可有精神错乱和躁动等。

（三）小脑症状：肌张力明显降低，腱反射减弱甚至消失，动作苯拙，共济失调。

二、全身症状

多数患者在病前或有的在病程中有发热、咽痛、扁桃腺炎、关节疼痛等见风湿症状，心脏受累时可有心率增快、心脏扩大和杂音。

化验可有血沉增快，抗O增高，C反应蛋白阳性，血液某些免疫功能指标异常等阳性发现。脑脊液压力和成分大多正常。半数患者脑电图显示异常，但多轻微。

【诊断与鉴别诊断】

根据起病年龄，病前或病程中有风湿佐证以及典型神经系统症状，不难诊断。

需注意与下列疾病鉴别。

一、习惯性痉挛：也多见于儿童，但其不自主动作作为多限于某些肌肉或肌群的刻板而重复的强迫动作，与本病不同。

二、抽动一秽语综合征：好发生于男性儿童，病程慢性持久而症状则有波动。除多发性肌肉抽动外，可有不自主发声以及语言动作异常，如猥亵性言语和动作。

三、肝豆状核变性：多在青少年时起病，也可表现有舞蹈样不自主动作，但起病缓慢，进行性加重，有铜代谢障碍以及家族遗传史等可资鉴别。

【病程和预后】

本病预后良好，多在2～3月内完全恢复。少数可遗留一些轻微神经体征，如突发的随意动作、动作不协调等。约1/3患者可有复发。

【治疗】

患者应卧床休息，避免声、光等环境因素的刺激，保护因不自主动作可能带来的意外损伤，进富含营养及易消化的饮食。

一、病因治疗：针对风湿可应用阿斯匹林口服，如疗效欠佳可加用强的松或地塞米松，当症状控制后可逐渐减量乃至停药。如有发热、咽痛等症状时应加用青霉素。

二、对症治疗：可选用鲁米那（0.015～0.03g），安定（2.5～5mg）或硝基安定（5mg），2～3/日，口服。近介绍氟哌啶醇（0.5～1mg），2/日或三氟拉嗪3～5mg/日均有明显效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　震颤麻痹（paralysis agitans）
  • 当前页：第二节　风湿性舞蹈病（rheumatic chorea）
  • 下一页：第三节　肝豆状核变性（hepatolenticular degeneration）
<<< 返回本书目录
  1. 风湿性舞蹈病【疾病大全】
  2. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  3. 风湿性关节炎【中药主治】
  4. 风湿性心瓣膜病【疾病症状】
  5. 风湿性关节炎【疾病大全】
  6. 风湿性心脏病《赵绍琴临证验案精选》
  7. 风湿性关节痛【中药主治】
  8. 风湿性心脏病【疾病大全】
  9. 风湿性二尖瓣狭窄【疾病大全】
  10. 风湿性心脏病【中药主治】
  11. 风湿性二尖瓣关闭不全【疾病大全】
  12. 风湿性血管炎【疾病症状】
  13. 风湿性多肌痛【疾病大全】
  14. 风湿性腰腿痛【中药主治】
  15. 风湿性多发性肌痛症【疾病症状】
  16. 风湿续断汤【方剂大全】
  17. 风湿性边缘性红斑【疾病大全】
  18. 风湿腰痛《圣济总录》
  19. 风湿相搏【方剂主治】
  20. 风湿腰痛【中药主治】
  21. 风湿相搏《伤寒括要》
  22. 风湿腰痛方《外台秘要》
  23. 风湿温证治《三因极一病证方论》
  24. 风湿腰腿痛【中药主治】
  25. 风湿痛【中药主治】
  26. 风湿证治《三因极一病证方论》
  27. 风湿疼痛【中药主治】
  28. 风湿中湿《伤寒六书》
  29. 风湿汤【方剂大全】
  30. 风湿中湿《伤寒六书》
  1. 风湿性舞蹈病《神经病学》
  2. 风湿性多肌痛《默克家庭诊疗手册》
  3. 风湿性心脏病《赵绍琴临证验案精选》
  4. 风湿相搏《伤寒括要》
  5. 风湿性心脏病《胸外科学》
  6. 风湿相搏《医学心悟》
  7. 风湿腰痛《圣济总录》
  8. 风湿相搏《中医名词词典》
  9. 风湿腰痛《中医词典》
  10. 风湿温证治《三因极一病证方论》
  11. 风湿腰痛《症因脉治》
  12. 风湿痿软《症因脉治》
  13. 风湿腰痛方四首《外台秘要》
  14. 风湿痿软《中医词典》
  15. 风湿腰痛候《诸病源候论》
  16. 风湿头痛《中医词典》
  17. 风湿腰痛秘方《华佗神方》
  18. 风湿瘫痪《奇效简便良方》
  19. 风湿证治《三因极一病证方论》
  20. 风湿酸软《症因脉治》
  21. 风湿中湿《伤寒六书》
  22. 风湿四条《伤寒贯珠集》
  23. 风湿中湿《伤寒六书》
  24. 风湿身痛部《本草易读》
  25. 风湿肿《医宗金鉴》
  26. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  27. 风湿肿《儿科萃精》
  28. 风湿热头痛《中医词典》
  29. 风湿肿《幼科心法要诀》
  30. 风湿热《心脏病学》
  31. 风湿诸般疼痛膏药《奇方类编》


肝豆状核变性_《神经病学》_中医内科_【岐黄之术】

第三节　肝豆状核变性（hepatolenticular degeneration）
在线购买《神经病学》正版书籍

第三节　肝豆状核变性（hepatolenticular degeneration）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝豆状核变性又称Wilson病，是一种常染色体隐性遗传的铜代谢障碍疾病，由于铜在体内过度蓄积，损害肝、脑等器官而致病。

【病因及发病机理】

铜是人体所必须的微量元素，正常人每天从饮食摄入铜约5mg，仅2mg左右由肠道吸收入血。在血液中铜与白蛋白疏松地结合并运送至肝脏。在肝脏内大部分铜转与α2球蛋白结合成具有氧化酶活性的牢固的铜苎蛋白后再释入血液中，部分铜通过胆汁法经胆管排泄至肠道由粪便排出。再有微量铜从尿及汗液中排出体外。正常人血清铜中，约95%为铜苎蛋白，只有5%左右与白蛋白疏松地结合，在人体各脏器中也多以铜兰蛋白形式存在而发挥其正常生理功能。

肝脏在铜代谢中起重要作用，引起本病的生化缺陷至今尚未完全清楚，但肝脏内铜兰蛋白合成的减少及通过胆汁排铜的缺陷可能是其主要环节。本病铜代谢障碍的具体表现有：血清总铜量和铜苎蛋白减少而疏松结合部分的铜量增多，肝脏排泄铜到胆汁的量减少，尿铜排泄量增加，许多器官和组织中有过量的铜沉积尤以肝、脑、角膜、肾等处为明显。过度沉积的铜可损害这些器官的组织结构和功能而致病。

【病理】

肝脏。体积缩小，外表及切面可见大小不等的结节，镜下示肝细胞变性、坏死及萎缩，淋巴细胞浸润，胆小管增多，结缔组织增生等坏死性肝硬化改变。

脑。以纹状体的壳核和苍白球受损最重，并可广泛累及大脑的灰质和白质、尾状核、丘脑、小脑及脊髓等中枢神经系统的各个部分。壳核和苍白球的体积缩小，软化及空腔形成。病变部位的神经细胞数目减少、退变、坏死，神经胶制裁细胞大量增生、体积增大，严重者可见继发性脱髓鞘反应。

角膜。在其后弹力层的内皮上有棕黄或绿褐色素颗粒沉积，称K-F环。

【临床表现】

本病大多在10～25岁间出现症状，男稍多于女，同胞中常有同病患者。一般病起缓渐，临床表现多种多样，主要症状为：

一、神经系统症状：常以细微的震颤、轻微的言语不清或动作缓慢为其首发症状，以后逐渐加重并相继出现新的症状。典型者以锥体外系症状为主，表现为四肢肌张力强直性增高，运动缓慢，面具样脸，语言低沉含糊，流涎，咀嚼和吞咽常有困难。不自主动作以震颤最多见，常在活动时明显，严重者除肢体外头部及躯干均可波及、此外也可有扭转痉挛、舞蹈样动作和手足徐动症等。精神症状以情感不稳和智能障碍较多见，严重者面无表情，口常张开、智力衰退。少数可有腱反射亢进和锥体束征，有的可出现癫痫样发作。

二、肝脏症状：儿童期患者常以肝病为首发症状，成人患者可追索到“肝炎”病史。肝脏肿大，质较硬而有触痛，肝脏损害逐渐加重可出现肝硬化症状，脾脏肿大，脾功亢进，腹水，食道静脉曲张破裂及肝昏迷等。

三、角膜色素环（K-F环）角膜边缘可见宽约2～3mm左右的棕黄或绿褐色色素环，用裂隙灯检查可见细微的色素颗粒沉积，为本病重要体征，一般于7岁之后可见。

四、肾脏损害：因肾小管尤其是近端肾小管上皮细胞受损，可出现蛋白尿、糖尿、氨基酸尿、尿酸尿及肾性佝偻病等。

五、溶血。可与其它症状同时存在或单独发生，由于铜向血液内释放过多损伤红细胞而发生溶血。

六、其它。骨质疏松、骨骼变形、病理性骨折等。

【诊断及鉴别诊断】

本病早期确诊，恰当治疗，可使预后大为改观，因此必而强调早期诊断。诊断要点：

一、多于青少年期起病。

二、有神经、精神、肝脏、K-F环等临床症状和体征。可疑病人，应在裂隙灯下检查角膜色素环，可为阳性，常可籍以诊断。对早期及症状不典型的病人，易于误诊，如手颤、无力、情绪易波动者可误认为神经症，应予警惕。对儿童期的肝病和原因不明反复发作的溶血，也应想到本病而进行深入的检查。

三、常有家族遗传史。在同胞中可发现类似病人或杂合子基因携带者，按常染色全隐性遗传方式，父母亲也是杂合子。对先证者的一级亲属均应进行相应检查（血清铜、铜苎蛋白、尿铜等），以及时发现和治疗症状前期病人和进行遗传咨询。

四、化验检查　1．血铜检查。血清铜总量降低（正常值14.13～17.27μmol/L），血清铜苎蛋白降低（正常值200～400mg/L），血清铜氧化酶降低（正常值0.2～0.532光密度）。

2．尿液检查。尿铜排出量增高（正常值0.24～0.48mmol/24h）。青霉胺负荷试验有助于诊断，尤适于症状前期及早期病人的检出，其做法是口服1g青霉胺（儿童量20mg/kg），观察当天24小时尿铜排泄量>16μmol（正常<12.8μmol）为阳性。尿氨基酸排出量高于正常。

3．肝功能异常，贫血，白血球及血小板减少。

五、颅脑CT检查。双侧豆状核区可见异常低密度影，尾状核头部、小脑齿状核部位及脑干内也可有密度减低区，大脑皮层和小脑可示萎缩性改变。

六、电生理检查。脑电图可有节律不规则、低幅或高幅度慢波、痫性放电等。脑诱发电位，尤其是脑干听觉诱发电位多有异常，反映脑干部位组织和功能的受损。

七、组织微量铜测定。体外培养的皮肤成纤维细胞和肝、肾活检组织中含铜量增高。

本病须与震颤麻痹、舞蹈病、扭转痉挛、手足徐动症及肝性脑病等相鉴别。后者临床表现可与肝豆状核变性相似，但发病年龄较晚，伴原发肝病，无家族史铜代谢障碍的相应表现。

【治疗】

一、低铜高蛋白饮食。避免食用含铜量高的食物如甲壳鱼类、坚果类、巧克力、瘦肉、猪肝、羊肉等。禁用黾板、鳖甲、珍珠、牧蛎、僵蚕、地龙等高铜药物。

二、使用剂驱钡（一）D-青霉胺。应长期服用，每日20～30mg/kg，分3～4次于饭前半小时口服。用前先作青霉素过敏试验，副作用可有发热、皮疹、关节疼痛、白细胞和血小板减少、蛋白尿、视神经炎等。长期治疗也可诱发自身免疫性疾病，如免疫复合体肾炎、红斑狼疮等。应并服VitB620mg，3/d。

（二）三乙基四胺。0.2～0.4g，3/d，对青霉胺有不良反应时可改服本药，长期应用可致铁缺乏。

（三）二巯基丙醇（BAL）。2.5～5mg/kg，肌注，1～2次/d，10d一疗程。副作用有发热、皮疹、恶心、呕吐、粘膜烧灼感、注射局部硬结等，不宜久用。也可用二巯基丙酸钠，2.5～5mg/kg，以5%浓度的溶液肌注，1～2次/d，10次一疗程，或二巯基丁二酸钠，每次1～2g（成人），配成5%浓度溶液缓慢静注，10次一疗程。后两药作用与BAL相似，驱酮作用较BAL强，副作用较小。以上三种药物可间歇交替使用。

（四）硫酸锌。毒性较低，可长期服用。餐前半小时服200mg，3/d，并可根据血浆锌浓度不超过30.6μmol/L加以调整，与D青霉胺合用时，两者至少相距2h服用，以防锌离子在肠道内被D青霉胺络合。

二、对症治疗

（一）保肝治疗。多种维生素，能量合剂等。

（二）针对锥体外系症状，可选用安坦2mg，3/d或东莨菪硷，0.2mg，3/d，口服。

（三）如有溶血发作时，可用肾上腺皮质激素或血浆替换疗法。

本病应坚持终身治疗，如早期确诊，予以驱铜治疗，可防止肝脏和神经症状的发生，如已发生也可得到改善。未经治疗的病人多在症状发生后数年内死亡。急性肝衰竭、门脉高压伴食道静脉曲张破裂出血和进行性脑功能障碍者，预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　风湿性舞蹈病（rheumatic chorea）
  • 当前页：第三节　肝豆状核变性（hepatolenticular degeneration）
  • 下一页：第十二章　蛛网膜炎（arachnoiditis）
<<< 返回本书目录
  1. 肝豆状核变性【疾病大全】
  2. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  3. 肝豆状核变性【疾病症状】
  4. 肝豆状核变性伴发的精神障碍【疾病大全】
  5. 肝豆状核变性《家庭医学百科-医疗康复篇》
  6. 肝窦扩张【疾病症状】
  7. 肝豆状核变性《基因与疾病》
  8. 肝肺综合征【疾病大全】
  9. 肝动脉瘤【疾病大全】
  10. 肝肺综合症【疾病大全】
  11. 肝动脉闭塞【疾病大全】
  12. 肝风《何澹安医案》
  13. 肝动脉《临床肝移植》
  14. 肝风《临证指南医案》
  15. 肝淀粉样变性【疾病大全】
  16. 肝风《邵兰荪医案》
  17. 肝淀粉样变性【疾病症状】
  18. 肝风《吴鞠通医案》
  19. 肝的生物转化功能《临床生物化学》
  20. 肝风《医述》
  21. 肝胆系统疾病《临床营养学》
  22. 肝风《张聿青医案》
  23. 肝胆湿热【疾病大全】
  24. 肝风草【中药大全】
  25. 肝胆木气药《圆运动的古中医学》
  26. 肝风积热《银海精微》
  27. 肝胆两益汤【方剂大全】
  28. 肝风筋脉抽掣疼痛《圣济总录》
  29. 肝胆两抒汤【方剂大全】
  30. 肝风目暗内障《秘传眼科龙木论》
  1. 肝豆状核变性《神经病学》
  2. 肝豆状核变性《家庭医学百科-医疗康复篇》
  3. 肝豆状核变性（Wilsons氏病）《临床营养学》
  4. 肝豆状核变性《基因与疾病》
  5. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  6. 肝豆状核变性《临床营养学》
  7. 肝恶风《中医名词词典》
  8. 肝动脉异常《默克家庭诊疗手册》
  9. 肝恶风《中医词典》
  10. 肝动脉《临床肝移植》
  11. 肝发淋症《中医词典》
  12. 肝疔《中医词典》
  13. 肝风《中医词典》
  14. 肝的再生《组织学与胚胎学》
  15. 肝风《医述》
  16. 肝的生物转化功能《临床生物化学》
  17. 肝风《临证指南医案》
  18. 肝的淋巴和神经《组织学与胚胎学》
  19. 肝风《张聿青医案》
  20. 肝疸《中医词典》
  21. 肝风《吴鞠通医案》
  22. 肝胆郁《中医词典》
  23. 肝风《友渔斋医话》
  24. 肝胆虚症《正体类要》
  25. 肝风《邵兰荪医案》
  26. 肝胆系统疾病《临床营养学》
  27. 肝风《何澹安医案》
  28. 肝胆系统《消化病学》
  29. 肝风积热《银海精微》
  30. 肝胆湿热《中医词典》
  31. 肝风筋脉抽掣疼痛《圣济总录》


蛛网膜炎_《神经病学》_中医内科_【岐黄之术】

第十二章　蛛网膜炎（arachnoiditis）
在线购买《神经病学》正版书籍

第十二章　蛛网膜炎（arachnoiditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛛网膜炎系指脑或脊髓的蛛网膜在某些病因的作用下发生的一种组织反应，以蛛网膜的增厚、粘连和囊肿形成为主要特征。实质上这是一种病理诊断，而不是一个疾病单元，多见于青、中年。

【病理】

蛛网膜充血、水肿、呈炎性反应，纤维组织及血管增生，造成蛛网膜增厚、变浊甚或钙化，蛛网膜可与软膜、硬膜以及脑、脊髓、颅神经、脊神经根发生粘连，也可形成囊肿，囊肿内有被包裹的脑脊液。由于粘连以及血管内膜也有炎变而增厚以至闭塞，可造成邻近神经实质的缺血、坏死；囊肿可压迫神经组织产生继发变性。如粘连影响了脑脊液循环、如堵塞了第四脑室的正中孔、侧孔、则可引起脑内积水。根据主要的病理所见，可将蛛网膜炎分为数型，即单纯增厚型、粘连型、囊肿型及混合型。在脊髓，病变大多较弥散，但最严重的改变可仅见于脊髓一小部分，在脑部病变多较局限。

【病因】

常见的有以下各种原因：

（一）感染

1．中枢神经系统感染：可继发于各种类型的脑脊膜炎、脑脊髓炎，特别是病毒等感染引起的浆液性脑膜炎。但对一些诊断明确的疾病如结核性脑膜炎、化脓性脑膜炎等引起者，通常就直接称为这些脑膜炎的后遗症。

2．中枢神经系统以外的感染：全身感染如感冒、流感、风湿、肺炎、结核、败血症、盆腔感染等，均可能为致病原因。头部的感染病灶如付鼻窦炎以及中耳乳突炎，尤其可能分别和视交叉及后颅凹的蛛网膜炎有关，可能为微生物毒素透过血脑屏障引起。

（二）外伤：

颅脑外伤及脊柱外伤均可发生，外伤可很轻微，颅肌或脊柱可无骨折等改变。

（三）异物进入蛛网膜下腔：

如蛛网膜下腔出血、抗菌素、麻醉剂、造影剂等。

（四）中枢神经系统有原发病变：

如肿瘤、脊髓空洞症、视神经炎、多发性硬化等。

（五）颅骨及脊柱病变：如颅底凹陷症、脊柱骨质增生、椎间盘突出、椎管狭窄症等。

（六）中毒：如铅中毒、酒精中毒等。

（七）病因不明：有可能是临床征象不明显或病因未查明的非化脓性脑膜炎，特别是病毒感染所引起。

【临床表现】

由于病因不同，起病可为急性、亚急性或慢性。有的病前有发热史，部分病例病情可有自发缓解或复发加重，系和感冒、受凉、劳累有关。由于发病部位不同，临床症状各不相同。常见的有：

（一）脑蛛网膜炎

1．后颅凹蛛网膜炎

（1）背侧型：病变主要位于枕大池，少数可扩延至两侧小脑半球。由于阻塞了第四脑室中孔和侧孔，临床症状以颅内压增高为主，出现头痛、呕吐、视乳头水肿等，并可因慢性枕大孔疝而致枕颈部疼痛、颈项强直。限局体征很少，少数可有平衡障碍和共济失调；影响延髓神经时，也可有吞咽、构音障碍。病情常持续发展，最后因枕大孔疝死亡。本型除颅内压增高外，脑脊液蛋白、细胞数多有增高。

（2）腹侧型：以小脑桥脑角多见，出现小脑桥脑角综合征，如眩晕、眼球震颤、病灶侧耳聋、耳鸣、周围性面瘫、颜面感觉减退、角膜反射消失以及肢体共济失调等。可同时合并其他颅神经症状。病程较长，常有复发缓解，颅内压增高少见或很晚出现。脑脊液蛋白、细胞可有轻度改变。

2．大脑半球凸面蛛网膜炎：主要症状为头痛和癫痫发作。头痛可为局限性或弥漫性，一般较轻，有时在头位改变时可有加重。癫痫多为局限性。局限性的神经损害症状如偏瘫、失语等较少较轻。前额叶受累时可有精神症状。脑脊液多正常，压力不高。进展缓慢、病程较长。

3．视交叉蛛网膜炎：以头痛和视力障碍为主。头痛多位于额部或眶后，视力减退常自一侧开始，逐渐进展，数月后波及另一侧，也有长期限于一侧或多侧同时受累者。与视力减退同时，视野也出现障碍，最早出现中心视野有暗点，周边视野可有向心性缩小或不规则的偏盲和象限性盲。视乳头可有炎性改变、水肿、原发性和继发性萎缩。少数则视力严重障碍而视乳头正常。少数患者可有丘脑下部及垂体机能异常，如嗜睡、轻度尿崩症、性机能减退等。损害较广泛时可有颅神经1-6对的损害。多数颅内压正常、脑脊液蛋白、细胞有所增高。

（二）脊髓蛛网膜炎

以胸髓、颈髓病变较多见，早期常为后根刺激症状，产生神经根受累区域内的根性疼痛，轻重不一，休息后可减轻，常持续数月数年后出现不同程度的脊髓压迫症状。也有一开始即以脊髓贯性损害出现者，但不多见。除少数局限性者外，最具有特征性的症状是由一个主要病灶引起的症状外，往往呈现多发性的症状，如：在横贯水平以上或其以下的肢体、躯干出现局限性的萎缩或广泛的肌纤维震颤等等。病变主要位于马尾者，则有坐骨神经痛、下肢下运动神经元性瘫痪以及尿便障碍等症状。病程较长，常有明显复发缓解，但总的趋势是慢性进行的。也有一旦出现脊髓横贯症状以后，症状即急剧恶化者。

（三）脑脊髓蛛网膜炎

为脑部和脊髓均有病变，两者可同时发生，或由脊髓病变逐渐至后颅凹颅底所致，产生相应的脊髓和颅神经损害症状。

【诊断与鉴别诊断】

主要根据青中年急性、亚急性发病，或为慢性病程，病前常有感染、外伤病史或全身感染病灶，在脑部者症状多较局限，在脊髓者症状多较弥散，一般病程较长，常有复发缓解，脑脊液常有蛋白、细胞增多、糖及氯化物含量多正常诸点。不同部位的病变尚应和不同的疾病相鉴别。

（一）脑蛛网膜炎

1．枕大池蛛网膜炎：主要须和后颅凹中线肿瘤鉴别，有时相当困难。一般说来，本病较肿瘤引起的脑实质损害如平衡障碍、共济失调、构音障碍、眼球震颤等均较轻或较少见，脑室造影主要是全脑室系统对称性扩大，而无第四脑室的充盈缺损或移位。CT或MRI检查可有助明确肿瘤诊断。

2．小脑桥脑角蛛网膜炎：应与该处的肿瘤鉴别。本病病程多有缓解，且可能有远隔部位的神经体征（如并发现交叉蛛网膜炎出现的视力、视野障碍等）；脑脊液蛋白增高不明显；局部骨质无损坏；气脑造影、小脑桥脑角碘油造影或气脑造影下进行CT扫描，无明确充盈缺损（可有充盈欠佳）等，常为鉴别要点。此外，稍大的肿瘤CT检查可直接显示，但早期者阳性率较低（总阳性率约50%）。还可进行脑干听觉诱发电位检查（阳性率95%）：两者均可因听神经传入脑干的通路受阻，出现脑干内各波的异常，但肿瘤患者由于肿瘤早期对脑干的移位作用，对侧脑干也可呈现异常，如Ⅲ-Ⅴ波峰间期常有延长。

3．大脑半球凸面蛛网膜炎：须和该处的肿瘤鉴别。不同处为脑实质的毁坏症状较轻，病程进展不明显，脑血管造影无改变，气脑造影脑室无移位或缺损，但蛛网膜下腔充气不足或有局限性充盈缺损，或因皮质萎缩而过度充气。病变广泛时，由于脑脊液出脑室后回流受阻，产生交通性脑积水，尚有脑室扩大现象。

4．视交叉蛛网膜炎：和视神经炎及球后视神经炎的鉴别很困难，一般说来，后者的视力减退多较蛛网膜炎迅速而严重，且视野障碍多呈抽心性缩小。和视交叉部位的肿瘤（垂体瘤、颅咽管瘤、鞍结节脑膜瘤、视交叉胶质瘤等）的鉴别，则一般说来本病的进展性较不明显，眼底视乳头可有炎性改变、水肿或继发性萎缩（肿瘤则除小儿颅咽管瘤可有视乳头水肿外，大多为原发性萎缩）；视野改变多不规则，而中心暗点明显；视力障碍的严重性和眼底改变的程度不一致，即视力障碍出现较早；丘脑下部及垂体症状较少或不出现。颅骨平片多无改变，即不呈现蝶鞍扩大、骨质破坏以及鞍上钙化阴影等。MRI可明确肿瘤的诊断。

（二）脊髓蛛网膜炎：

须与急性横贯性脊髓炎及脊髓肿瘤鉴别。前者起病急骤，脊髓横贯损害较完全，故肢体瘫痪、感觉障碍及膀胱障碍恒同时出现；损害水平以上以下的躯干肢体不再出现前后根的损害症状如根性分布的感觉障碍、肌肉萎缩和肌纤维震颤等；脑脊液无梗阻现象，蛋白含量增高，而细胞数正常；脊柱X光片可有骨质破坏。疑难病便可作脊髓碘油造影（腰骶段者也可作碘水造影），蛛网膜炎病例造影剂在椎管内常因多处受阻而流动较缓，碘油前端常呈不规则的尖形分叉，或油柱呈条索状，典型病例因油球分散呈现“烛泪状”。而脊髓MRI检查有助于鉴别。

【治疗】

（一）抗感染治疗：在疑为或明确是感染所致病例，可给以抗菌素或抗病毒制剂。有的病例即使结核证据不多，也可先给抗结核治疗，两周左右如有疗效，中继续按结核治疗。

（二）肾上腺皮质激素治疗：可静脉滴氢化可的松（100～200mg，每日一次，10次为一疗程；或肌注或口服泼尼松、地塞米松等。椎管内注射激素，对防止粘连扩散和促进炎症吸收有一定效果，通常一次使用地塞米松2～5mg，和脑脊液混合后缓慢注射至蛛网膜下腔内，由小量开始，每周2～3次，10次为一疗程。糜蛋白酶（5mg）或胰蛋白酶（5～10mg）肌注，每日一次，也可试用以软化粘连，但疗效不理想。

（三）扩张血管、改善血液循环：可使用菸酸、地巴唑、654-2、山莨菪碱注射液等。

（四）理疗：如视交叉蛛网膜炎可试用经眼球部进行碘离子导入法。

（五）放射治疗：多用于脊髓蛛网膜炎及大脑半球凸面蛛网膜炎，剂量宜小，对改善血运有一定帮助，但疗效不确。

（六）手术治疗：主要用于囊肿切除及手术减压，对粘连的剥离有一定困难，且疗效不确，对和肿瘤难以鉴别者，也可考虑手术探察。

此外还可使用椎管内注射空气疗法，一次酌情注入10～15ml。自小量开始，每注入5ml气体即放出等量脑脊液，每5～7天一次，对早期病例松解粘连、改善脑脊液循环或许有帮助。颅内压增高者宜用降压措施（见颅内压增高综合征一节）。

【预防】

及时治疗和预防各种原发疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肝豆状核变性（hepatolenticular degeneration）
  • 当前页：第十二章　蛛网膜炎（arachnoiditis）
  • 下一页：第一节　肌营养不良症（muscular dystrophy）
<<< 返回本书目录
  1. 蛛网膜炎【疾病大全】
  2. 蛛网膜炎（arachnoiditis）《神经病学》
  3. 蛛网膜下腔出血【疾病大全】
  4. 蛛网膜增厚【疾病症状】
  5. 蛛网膜下腔出血《百病自测》
  6. 蛛网膜粘连【疾病症状】
  7. 蛛网膜腔内囊肿【疾病症状】
  8. 槠子《本草纲目》完整版
  9. 猪鬃刚【中药大全】
  10. 槠子【中药大全】
  11. 猪鬃凤尾蕨【中药大全】
  12. 槠子皮叶【中药大全】
  13. 猪鬃草【中药大全】
  14. 竹《本草纲目》完整版
  15. 猪脂膏【中药大全】
  16. 竹《本草图经》
  17. 猪脂《药征续编》
  18. 竹《本草纲目》图文版
  19. 猪脏丸【方剂大全】
  20. 竹（鼠留）肉【中药大全】
  21. 猪仔笠【中药大全】
  22. 竹（鼠留）子牙【中药大全】
  23. 猪胰汤《保健药膳》
  24. 竹（鼠留）子油【中药大全】
  25. 猪胰（肾脂、KT）《本草纲目》完整版
  26. 竹柏【中药大全】
  27. 猪胰【中药大全】
  28. 竹柏根【中药大全】
  29. 猪靥【中药大全】
  30. 竹部（二种）《得配本草》
  1. 蛛网膜炎《神经病学》
  2. 蛛网膜下腔滞麻醉《外科学总论》
  3. 竹《本草纲目》
  4. 蛛网膜下腔出血《神经病学》
  5. 竹《食疗本草》
  6. 蛛网膜下腔出血《百病自测》
  7. 竹《饮食须知》
  8. 蛛网膜下腔出血《默克家庭诊疗手册》
  9. 竹《本草从新》
  10. 蛛尿身痒《奇效简便良方》
  11. 竹《本草图经》
  12. 猪脂油《本草易读》
  13. 竹（蓄）《食疗本草》
  14. 猪脂《药征续编》
  15. 竹付《千金翼方》
  16. 猪疫秘方《华佗神方》
  17. 竹付《新修本草》
  18. 猪易肥方《奇方类编》
  19. 竹付《证类本草》
  20. 猪胰汤《保健药膳》
  21. 竹付《名医别录》
  22. 猪胰片《医学入门》
  23. 竹甘茶《茶饮保健》
  24. 猪胰酒《医学入门》
  25. 竹阁经验备急药方《宋本备急灸法》
  26. 猪咬伤《外科证治全书》
  27. 竹根汤《备急千金要方》
  28. 猪咬门主方《疡医大全》
  29. 竹根汤《妇人大全良方》
  30. 猪咬《奇效简便良方》
  31. 竹黄《本草纲目》


肌营养不良症_《神经病学》_中医内科_【岐黄之术】

第一节　肌营养不良症（muscular dystrophy）
在线购买《神经病学》正版书籍

第一节　肌营养不良症（muscular dystrophy）

  • 上一页
  • 目录
  • 相关
  • 下一页

肌营养不良症是由遗传因素所致的以进行性骨骼肌无力为特征的一组原发性骨骼肌坏死性疾病，临床上主要表现为不同程度和分布的进行性加重的骨骼肌萎缩和无力。也可累及心肌。

【病因与发病原理】

本病病因是遗传异常，在不同的类型中可以不同的方式进行，但遗传因素通过何种机制最终造成肌肉变性，则始终未明。目前认为可能由于遗传缺陷引起肌细胞膜形态结构异常，肌膜通透性及转运功能改变，使肌酶从胞浆中大量经肌膜“漏出”并使血清中有关酶相应增加；肌酶的外溢导致核糖体代偿性合成更多的肌酶，由于这种代偿作用相当有限，一定时间后肌细胞即遭受破坏，为增生的结缔组织取代。

自80年代初把DNA重组技术引入研究后，对假性肥大型肌营养不良症的遗传研究已取得突破性进展，除肯定其为X-连锁隐性遗传病外，尚发现DMD基因座是在XP21（即X染色体短臂2区1带）上，很可能其两个亚型DMD及BMD是等位基因XP21基因缺陷导致骨骼肌中缺乏一种特异的抗肌萎缩蛋白（Dystrophin），致肌管发育受阻、肌细胞再生能力差，造成肌管形态和功能上明显异常。

【病理】

病变肌纤维肿胀，粗细不等，散布于正常纤维之间，肌横纹消失，有空泡形成、玻璃样变和颗粒变性，肌核增大增多且排列成链，肌纤维分裂，残存的肌纤维间有结缔组织增生及脂肪沉淀。疾病早期的肌纤维有再生现象，表现为肌浆的嗜碱染和肌核与核仁的增大、晚期病者，肌纤维极不规则，甚至消失，完全脂肪和结缔组织替代，各种不同类型之肌营养不良，在光镜上尚有细微差别，假胀大型萎缩肌纤维呈圆形，而肩肱型萎缩肌纤维呈角状，肢带型肌纤维之萎缩成角状，园形者均有。心肌可有类似变化。电镜观察：最早有肌节内明支Z线模糊，同一肌源纤维的相邻几个明带受侵，明带间的间带基本正常，继而一条肌源纤维受累，病变继续发展则为大片肌源纤维溶解，继发神经纤维脱髓的改变。

【临床表现】

按照典型的遗传形式和主要临床表现，可将肌营养不良症分为下列类型：

（一）假肥大型 属X-连锁隐性遗传，是最常见的类型，根据临床表现，又可分为Duchenne型和Becker。

1．Duchenne型营养不良症（DMD）：也称严重性假肥大型营养不良症，几乎仅见于男孩，母亲若为基因携带者，50%男性子代发病，常起病于2-8岁，初期感走路苯拙，易于跌倒，不能奔跑及登楼，站立时脊髓前凸，腹部挺出，两足撇开，步行缓慢摇摆，呈特殊的“鸭步”步态，当由仰卧走立时非常困难，必先翻身俯卧，再双手攀缘两膝，逐渐向上支撑起立（Gower征），均由于骨盆带肌肉无力，萎缩，并波及髋、膝关节和足部的伸肌之故。随后病情发展累及肩胛带及上臂肌群则两臂不能上举，成翼状肩胛，最后肋间肌和面肌亦可无力，某些受累肌肉由于肌纤维被结缔组织和脂肪所替代而变得肥大坚实，此种“假性肥大”80%见于腓肠肌，亦可见于肢近端肌肉、股四头肌及臂肌。腱反射减低或消失，无感觉障碍。后期常由肌萎缩而致肌腱挛缩和关节强硬畸形，不少患儿尚伴有心肌病变，心电图可有P-R间期延长、Q波加深等异常。部分病儿智力低下。血清CPK明显增高，本病预后差，多数在20岁之前不能行走而卧床不起，常死于肺炎、心衰或慢性消耗。

2．Becker型（BMD）：也称良性假肥大型肌营养不良症，常在10岁以后起病，首发症状为骨盆带及股部肌肉力弱，进展缓慢，病程长，出现症状后25年或25年以上才不能行走，多数在30-40岁时仍不发生瘫痪，预后较好，其血清CPK升高不如Duchenne型显著，肌肉组织化学染色可见ⅡB纤维，也与DMD不同。

（二）面肩－肱型肌营养不良症：属常染色体显性遗传，男女均有，青年期起病，首先面肌无力，常不对称，不能露齿，突唇．闭眼及皱眉，口轮匝肌可有假性肥大，以致口唇肥厚而致突唇，有的肩、肱部肌群首先受累，以致两臂不能上举而成垂肩，上臂肌肉萎缩，但前臂及手部肌肉不被侵犯。病变也可累及胫前肌和肌盆带肌群，引起下肢无力、萎缩而致垂足和脊柱前凸。心肌不受影响。血清酶正常或微增。病程进展极慢，常有顿挫或缓解。

（三）肢带型肌营养不良症：属常染色体隐性遗传，偶为显性，常散发，两性均见，起病于儿童或青年，首先影响骨盆带肌群及腰大肌，行走困难，不能登楼，步态摇摆，常跌倒，有的则只累及股四头肌。病程进展极慢。晚期可侵犯肩胛带肌群。有的肩胛带肌群首先受累，则成为肩-腓肌型营养不良时、若不属于面-肩-肱型者；应属肢带型。

（四）其它类型：股四头肌型、远端型、进行性眼外肌麻痹型、眼肌-咽肌型（垂睑、吞咽困难）等，均极少见。

【辅助检查】

（一）血清酶测定：①血清肌酸磷酸激酶（CPK）：CPK增高是诊断本病重要而敏感的指标，可在出生后或出现临床症状之前已有增高，当病程迁延时活力逐渐下降。亦可用于检查基因携带者，阳性率为60-80%。诊断困难时可皮下或静脉注射去氢氢化考的松1mg/kg体重，4-6小时后患者血清CPK可显著升高。②血清肌红蛋白（MB）：在本病早期及基因携带者中也多显著增高。③血清丙酮酸酶（PK）：也很敏感，但正常人血清PK值随年龄增长而减低，因此不同年龄组要用不同标准值，20岁以下正常男女血清PK值为119.00，20岁以上男性为84.30，女性为77.50，以上三项血清酶中CRK，PK的阳性率高于Mb，三项综合检出率为70%左右。④其它酶：如醛缩酶（ADL），乳酸脱氢酶（LDH），谷草转氨酶（GOT），谷丙转氨酶（GPT）等，也可增高，但均非肌病的特异改变，亦不敏感，但在神经源性肌萎缩中，无假阳性现象，故能与CPK和Mb的测定起相辅相成作用。此外，血红细胞膜Na+，K+ATP酶活性降低也有助于本病的确诊。

（二）尿检查：尿肌酸排出增多，肌酐减少。

（三）肌电图：可见插入电位延长，肌松弛时出现自发电位，轻收缩时运动单位电位的平均波幅和平均进限均较正常为低，也可见短棘波多相电位，强收缩时可见病理干扰相，峰值电压小于1000μv，运动神经传导速度正常。

（四）肌活检：可见如前述的病理改变，若有条件可应用X-CT或核磁共振检查技术，能发现肌肉变性的程度和范围，可为临床提供肌肉活检的优选部位。

【诊断与鉴别诊断】

在典型病例，根据缓慢起病，进行性加重的病程，肌萎缩及无力呈选择性的肢体近端型的特殊分布，四肢腱反射低或消失，无感觉障碍，不难诊断。在性连隐性遗传型，家族中第一例发病后，对以后病例可通过血清CPK，Mb和PK等的测定而得以早期明确诊断。早年起病者，需要同婴儿型脊肌萎缩症及腓骨肌萎缩症相鉴别。此时肌电衅检查具有重要临床助诊价值。成年期起病者需同亚急性或慢性多发性肌炎、重症肌无力症及慢性多发性感染性神经炎相鉴别。对肢带型肌营养不良症尚需与线粒体肌病相鉴别。

【治疗】

无特殊治疗，各种疗法如别嘌呤醇、心痛定、能量合剂、肌苷、加兰他敏、联苯双脂、阿胶、胰岛素葡萄糖疗法、腮腺素、大剂量VitE及高压氧舱疗法等，均不见效，但最近应用体外反搏治疗据云有一定效果。理疗、体疗等支持疗法以及支架、手术纠正畸形等可作辅助治疗之用。

【预防】

做好遗传咨询是预防本病的重要措施，如有可能应提倡产前羊水细胞检查染色体，以判定胎儿性别，如为患胎应中止妊娠。

近年来有用免疫印迹法从DMD患儿的肌活检标本中检测抗萎缩蛋白，此法可为临床确认提供直接的特异生化指标。抗肌萎缩蛋白检测和基因检测并可用于携带者的检出，为遗传咨询提供可靠的信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　蛛网膜炎（arachnoiditis）
  • 当前页：第一节　肌营养不良症（muscular dystrophy）
  • 下一页：第二节　多发性肌炎（multiple myositis）
<<< 返回本书目录
  1. 肌营养不良症【疾病大全】
  2. 肌营养不良症（muscular dystrophy）《神经病学》
  3. 肌营养不良及相关疾病《默克家庭诊疗手册》
  4. 肌张力过高【疾病症状】
  5. 肌性肌无力【疾病症状】
  6. 肌张力减低【疾病症状】
  7. 肌纤维大小不等【疾病症状】
  8. 肌张力降低【疾病症状】
  9. 肌纤维颤搐【疾病症状】
  10. 肌张力异常【疾病大全】
  11. 肌细胞的收缩功能《生理学》
  12. 肌张力障碍综合征【疾病大全】
  13. 肌无力危象【疾病症状】
  14. 肌阵挛【疾病症状】
  15. 肌无力《默克家庭诊疗手册》
  16. 肌阵挛性小脑协调障碍【疾病大全】
  17. 肌萎缩性侧索硬化【疾病大全】
  18. 肌注硬结感染【疾病大全】
  19. 肌萎缩侧索硬化症【疾病大全】
  20. 肌组织《组织学与胚胎学》
  21. 肌痛【疾病症状】
  22. 鸡《本草纲目》完整版
  23. 肌体张力异常【疾病症状】
  24. 鸡《食物疗法》
  25. 肌体瘦弱【方剂主治】
  26. 鸡《本草纲目》图文版
  27. 肌体羸瘦【方剂主治】
  28. 鸡（鸹，麋鸹）《本草纲目》完整版
  29. 肌束震颤【疾病症状】
  30. 鸡（土从）【中药大全】
  1. 肌营养不良症《神经病学》
  2. 肌营养不良及相关疾病《默克家庭诊疗手册》
  3. 肌与腱滑膜鞘《人体解剖学》
  4. 肌细胞的收缩功能《生理学》
  5. 肌原纤维和肌小节《生理学》
  6. 肌无力《默克家庭诊疗手册》
  7. 肌源性自身调节机制《生理学》
  8. 肌萎缩性侧索硬化症《病理学》
  9. 肌阵挛《默克家庭诊疗手册》
  10. 肌萎缩《神经精神疾病诊断学》
  11. 肌阵挛《神经精神疾病诊断学》
  12. 肌酸激酶（CK）及其同工酶《临床生物化学》
  13. 肌组织《人体解剖学》
  14. 肌松药的作用机理与分类《外科学总论》
  15. 肌组织《组织学与胚胎学》
  16. 肌松药的应用《外科学总论》
  17. 鸡《本草纲目》
  18. 肌丝的分子组成和横桥的运动《生理学》
  19. 鸡《食物疗法》
  20. 肌三角（肩胛舌骨肌气管三角）《人体解剖学》
  21. 鸡《食疗本草》
  22. 肌三角《人体解剖学》
  23. 鸡《本草备要》
  24. 肌肉作痛《医宗金鉴》
  25. 鸡《冯氏锦囊秘录》
  26. 肌肉作痛《正骨心法要旨》
  27. 鸡《证类本草》
  28. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  29. 鸡《本经逢原》
  30. 肌肉之本《中医词典》
  31. 鸡《本草从新》


多发性肌炎_《神经病学》_中医内科_【岐黄之术】

第二节　多发性肌炎（multiple myositis）
在线购买《神经病学》正版书籍

第二节　多发性肌炎（multiple myositis）

  • 上一页
  • 目录
  • 相关
  • 下一页

多发性肌炎是一种以对称性肌无力、肌萎缩和肌痛为主要表现的炎症性肌病，系肌组织自体免疫反应性疾病，横纹肌呈现广泛性炎性和变性改变。如病变只限于肌肉，称多发性肌炎；如同时累及皮肤，称皮肌炎。

【病因及发病机理】

病因不明，可能与病毒感染和机体免疫机能紊乱有关，后者根据较多：①本病常伴有其它结缔组织病，如风湿性关节炎、风湿病、系统性红斑狼疮、干燥综合症等；②对皮质类固醇或其它免疫抑制剂治疗有效；③多发性肌炎的淋巴细胞对胚胎肌培养有细胞毒性作用，将异种肌肉匀浆北海和免疫佐剂给豚鼠注射，可引起病理变化与本病相似的实验性肌炎；④病人血清中存在抗肌球蛋白抗体、免疫补体，抗核因子，肌肉血管壁上有IgG、IgM及补体的沉积物，均提示免疫复合物引起血管损害。所以目前一般认为本病是通过抗原抗体复合物激活补体而引起的Ⅲ型变态反应（免疫复合物型）。而病毒感染可能为一重要的的激发因素，因在本症病员肌细胞中曾分离出CoxsakieA2病毒，也见到粘病毒、细小病毒的包涵体。但迄今尚无以病毒为感染源的流行病学根据。

【临床表现】

（一）多发性肌炎（Ⅰ型）

1．急性型：急性起病，见于任何年龄。伴有高热、头痛、周身不适和严重肌无力，全身肌肉和关节疼痛，吞咽困难。常见颜面、眶周、肢体水肿，可伴肌红蛋白尿。

2．亚急性及慢性型：可起病于任何年龄，全身性感染症状不常见，肌无力常自骨盆带开始，逐渐累及肩胛带、躯干及四肢近端肌群，引起上楼困难，抬头不能；咽喉部和呼吸肌受累时则发生发音、吞咽障碍和呼吸困难。无力肌群常伴轻度肌肉萎缩，但两者受累程度不成比例，即萎缩很轻而无力严重。心肌受累时可发生心电图异常和心力衰竭，重者危及生命。少数可累及平滑肌，表现为膀胱和直肠括约肌功能障碍。腱反射减弱或活跃。病程早期受累肌肉还常有压痛、触痛和肌肉紧张。晚期可有肌挛缩（纤维性肌炎），肌肉和皮下组织钙化，甚至肌肉骨化。本型病程波动，有自发加重和缓解，或呈慢性进行性，持续多年，在中年或老年妇女中更为多见。儿童及青年予后较好，偶见自行恢复者。

（二）多发性肌炎或皮肌炎伴有胶元性疾病（Ⅱ型）

包括系统性红斑狼疮、类风湿性关节炎、硬皮病、结节性动脉周围炎、风湿热等。肌肉受累的形态和病程与Ⅰ型相似，但相当多的病人面部可有蝶形分布的红色皮疹，手部皮肤发紧、光亮并失去弹性（指端变硬），可有雷诺现象、皮下钙化以及足跟、肘、指关节发生溃疡等。偶可由类风湿性关节炎的轻度关节改变发展成系统性红斑狼疮。有的病人可以皮肤症状或其它结缔组织疾病为主要临床表现，而肌肉病变极轻。

（三）多发性肌炎或皮肌炎伴恶性肿瘤（Ⅲ型）

本型有的肌肉症状早在肿瘤症状之前数月或数年已经出现，有的则肌肉和肿瘤的症状和体征同时出现。40岁以上多发性肌炎患者伴发肺、前列腺、乳腺、卵巢、子宫、结肠、胃、胰、鼻咽部等恶性肿瘤；其它部位如胆囊、腮腺、扁桃体的恶性肿瘤以及淋巴瘤、何杰金氏病也有报道。

【辅助检查】

一、体液检查：①血清肌酸磷酸激酶（CPK）（急性期增高，比其它血清酶（如醛缩酶ALD、乳酸脱氢酶LDH、谷草转氨酶GOT）活力的测定更为敏感，但增高程度与肌无力程度并不平行。在亚急性及慢性期，GOT改变比CPK敏感。血清酶的增加常反映肌肉的破坏程度，应用激素治疗后CPK可以降低。②血清肌红蛋白也明显增高，且与疾病严重程度一致，对临床诊断与疗效判断有重要助诊价值。③血沉：约半数病人轻度上升，如高于60mm/h应考虑并发于胶原性疾病的可能。④血清蛋白电泳：可发现α2与γ球蛋白增高。⑤血清免疫球蛋白：IgG、IgA和IgM可个别或全部增高。此外，24小时尿中肌酸排出量可显著增加，急性严重病人可有肌红蛋白尿，个别有血红蛋白尿。部分病例脑脊液蛋白可中度增高。

二、肌电图检查：插入电位延长，有肌强直样放电活动；肌松弛时出现自发电位如纤颤电位和正相电位；肌轻收缩时可见运动单元电位平均时限缩短及平均波幅变低，前者和大量纤颤电位是本病活动期最常见现象和判断活动期的最重要指标。多相波也有增加。肌强收缩时则出现（成人<2000μv，小儿<1000μv）低波幅干扰相或病理干扰相。但少数慢性肌炎病员也可出现神经源性损害肌电图。运动神经传导速度多在正常范围。正中、胫后神经感觉传导速可有轻度减慢。肌电图检查对本病不仅有助诊价值，也可用为判断疗效的重要客观指标。

三、心电图检查：异常率40%左右，呈现心动过速、心肌炎样表现、室性或房性传导阻滞或心律不齐等。

四、肌活检检查：可无改变或仅有轻微改变。主要病理表现为肌肉的变性、坏死和炎细胞浸润；肌纤维肿胀，呈玻璃样、颗粒样、空泡性变、纤维断裂，间质水肿，血管周围有淋巴细胞和浆细胞等浸润。晚期慢性病灶处的肌纤维可完全被结缔组织所代替。

【诊断和鉴别诊断】

根据上述临床表现及辅助检查不难诊断。须与下列疾病鉴别：

（一）进行性肌营养不良症：多发性肌炎起病快，可有缓解，有全身性无力及肌萎缩，特别易累及颈肌以及出现吞咽困难，肌肉有疼痛和压痛，且可有皮肤改变及雷诺氏现象，无家族遗传史，均可进行性肌营养不良鉴别。

（二）流行性肌痛症：系病毒感染，流行区有相同患者，以呼吸痛及胸部肌肉压痛为主。

（三）肌球蛋白尿症：全身或局部肌肉疼痛、软弱，尿色变红、尿中肌球蛋白阳性。

此外，也应注意同重症肌无力、感染性多发性神经炎、风湿性多发性肌痛相鉴别。

【治疗】

（一）急症处理：如有呼吸困难和缺氧时，应及时予以人工呼吸和给氧，必要时可作气管切开及辅助呼吸。如有吞咽困难，应注意防止吸入性肺炎和保证足够的营养，可采用鼻饲混合奶、要素或匀浆饮食以及静脉输入7% 17s复方氨基酸液（凡明）或10%脂肪乳等。

（二）激素治疗：临床转归与激素治疗的开始时间、用量和服药持续时间显著有关，因此应尽量争取早期及时并长期服药，凡病程小于2月者均可收效，病程越长、疗效越差；过早停药也易致复发。激素不强的松较地塞米松为佳，因后者本身也可引起肌无力。对急性重症病人可予氢化考的松200-300mg/日，加入10%葡萄糖液500ml内静滴。病情稳定后按慢性患者处理，每日强的松40-60mg顿服。除临床观察外，还可根据血清酶，尿肌酸排出量和肌电图等变化观察疗效，并预测有无复发。若上述改变恢复接近正常时，激素量可每2-3周减5mg，直到25-30mg/日，再维持一个月左右。若在减量过程中病情波动，血清酶增高，应增加剂量并调节至适宜剂量后，即可长期维持，有时须长达2-3年。一般维持量不少于10-15mg/日。为防止肾上腺皮质萎缩，病程中可间断应用促肾上腺皮质激素。使用激素治疗3-6个月后无效时，可改用硫唑嘌呤、6-硫基嘌呤、环磷酰胺、干扰素或血浆置换疗法。也可使用环孢菌素（6mg/kg/日）治疗有效。

（三）对症治疗：肌肉疼痛可辅以镇痛药物，并应用ATP或能量合剂，有利于病情恢复。应用蛋白同化剂如苯丙酸诺龙或丙酸睾丸酮等，对缓解症状、减轻疼痛好有帮助。对缓解期的慢性病人可先用按摩、推拿、水疗、透热虵疗等物理疗法，以减轻或防止肌肉萎缩和肢体挛缩。此外，治疗中应警惕潜匿性肿瘤存在，一经发现立即手术切除，可使本病症状减轻或缓解。合并肿瘤的多发性肌炎病员对激素治疗反应欠佳、予后差。若合并充血性心力衰竭需使用心得安方可缓解，用泮地黄、利尿剂类药物无效。乙型肝炎病毒能促发多发性肌炎。若病毒性肝炎和多发性肌炎共存时，使用激素治疗两者均可好转。

【预后】

本病预后差，死亡率国外报告为14-50%，国内为9-36%。年老体弱、复发、吞咽、呼吸困难、肺部感染和合并恶性肿瘤者预后更差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肌营养不良症（muscular dystrophy）
  • 当前页：第二节　多发性肌炎（multiple myositis）
  • 下一页：第三节　周期性瘫痪（periodic paralysis）
<<< 返回本书目录
  1. 多发性肌炎【疾病大全】
  2. 多发性肌炎（multiple myositis）《神经病学》
  3. 多发性骨髓瘤病肾病【疾病大全】
  4. 多发性肌炎和皮肌炎伴发的精神障碍【疾病大全】
  5. 多发性骨髓瘤【疾病大全】
  6. 多发性肌炎-皮肌炎【疾病大全】
  7. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  8. 多发性疖肿【中药主治】
  9. 多发性骨髓瘤《病理学》
  10. 多发性结节【疾病症状】
  11. 多发性骨骺发育异常【疾病大全】
  12. 多发性颅内血肿【疾病大全】
  13. 多发性骨骺发育不良【疾病大全】
  14. 多发性末梢神经炎【疾病大全】
  15. 多发性大动脉炎（Multiple Arteritis)《风湿病学》
  16. 多发性脑膜瘤【疾病大全】
  17. 多发性大动脉炎【疾病大全】
  18. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  19. 多发性斑状色素沉着症【疾病大全】
  20. 多发性内分泌腺瘤Ⅱ型【疾病大全】
  21. 多发内生软骨瘤病【疾病大全】
  22. 多发性内分泌肿瘤综合征Ⅰ型【疾病大全】
  23. 多发脑梗死性痴呆【疾病大全】
  24. 多发性软骨瘤【疾病大全】
  25. 多发脑梗塞性精神障碍【疾病大全】
  26. 多发性神经纤维瘤《基因与疾病》
  27. 多发梗塞性痴呆【疾病大全】
  28. 多发性神经炎《家庭医学百科-医疗康复篇》
  29. 多发创伤《急诊医学》
  30. 多发性神经炎《自我调养巧治病》
  1. 多发性肌炎《神经病学》
  2. 多发性骨髓瘤《病理学》
  3. 多发性肌炎和皮肌炎《默克家庭诊疗手册》
  4. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  5. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  6. 多发性骨髓瘤《默克家庭诊疗手册》
  7. 多发性内分泌肿瘤《病理学》
  8. 多发性骨髓瘤《免疫学和免疫学检验》
  9. 多发性神经病《默克家庭诊疗手册》
  10. 多发性大动脉炎《风湿病学》
  11. 多发性神经纤维瘤《基因与疾病》
  12. 多发创伤《急诊医学》
  13. 多发性神经炎《家庭医学百科-医疗康复篇》
  14. 多读书论《脉诀汇辨》
  15. 多发性神经炎《自我调养巧治病》
  16. 多动征《家庭医学百科-医疗康复篇》
  17. 多发性硬化《默克家庭诊疗手册》
  18. 多吃西红柿有利防癌《中医饮食营养学》
  19. 多发性硬化《神经病学》
  20. 多不饱和脂肪酸的重要衍生物-前列腺素、血栓烷及白三烯《动脉粥样硬化》
  21. 多发性硬化及相关疾病《默克家庭诊疗手册》
  22. 多变性《预防医学》
  23. 多发性硬化症《病理学》
  24. 多巴酚丁胺《药理学》
  25. 多发性子宫肌瘤《赵绍琴临证验案精选》
  26. 多巴胺《药理学》
  27. 多房棘球绦虫《人体寄生虫学》
  28. 遁注候《诸病源候论》
  29. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  30. 遁尸秘方《华佗神方》
  31. 多个均数间的两两比较《医学统计学》


周期性瘫痪_《神经病学》_中医内科_【岐黄之术】

第三节　周期性瘫痪（periodic paralysis）
在线购买《神经病学》正版书籍

第三节　周期性瘫痪（periodic paralysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

周期性瘫痪是以周期性反复发作的骨骼肌短暂性弛缓性瘫痪为特征的一组疾病。按发病时的血清钾浓度和症状可分为低血钾型、高血钾型和正常血钾型三型，其中以低血钾型最多见。

【病因与发病机理】

本病的病因及发病机理迄今尚未阐明。除甲状腺、肾上腺等内分泌机能失调可为本病的原因外，许多对糖代谢，水与电解质平衡有影响的情况也可引起类似周期性瘫痪的发作。钾盐不仅与电解质平衡及糖的中间代谢过程有关，而且对正常的神经传导及神经肌肉接头点的应激能有密切关系。肌肉瘫痪的发生似与患者血清钾离子浓度的改变密切相关，但与其严重程度无明确关系。总之，钾和糖代谢障碍是构成本病发病机理的主要方面；内分泌功能障碍与肌无力症状之间亦有存在着复杂的联系。

【临床表现】

一、低血钾型周期性瘫痪

起病于青年（15-25岁），男多于女。少数可有家族遗传史，呈常染色体显性遗传。长期休息后剧烈劳动、碳水化合物进食过多、寒冷或情绪紧张等均可诱发。多在夜间发病，醒来时发现躯干和肢体肌肉瘫痪。在严重病例，颅神经所支配的肌肉、膈肌、呼吸肌、膀胱括约肌、心肌等均可受累。心肌受累时其症状表现为暂时性心界扩大，心尖部可有二尖瓣机能不全的杂音；心律不齐或心率减慢及血压降低。有时可因并发心肌病变而引起猝死。轻症者仅累及两下肢，近端严重，发作前及发作进可有烦渴及多汗。

除肢体瘫痪外，腱反射减弱或丧失，但个别病例腱反射亢进，浅反射均存在。受脶肌肉的电兴奋性减弱或消失，与损害程度平行。深浅感觉正常，但少数病例可有感觉异常。发作一般持续数小时至数天即可逐渐恢复。但短者仅数分钟即可恢复，发作频度因人而异，多者一天数次，少者一生中仅1-2次。40岁以后发病者逐渐减少，直至停发。若并发于肾上腺肿瘤和甲状腺机能亢进者，则发作常较频繁。发作后可有持续数天的受累肌肉疼痛及强直。频繁发作者可有下肢近端持久性肌无力和局限性肌萎缩。

发作时血清钾降低（2-3.5mgEq/L），尿钾排出减少，可能与糖代谢紊乱致使钾从细胞外进入细胞内有关。心电图上常有低血钾改变如QT间期延长、S-T段下降、T波降低、U波明显且常与T波融合，其低钾的表现常比血清钾降低为早。

二、高血钾型周期性瘫痪

较少见，有遗传史，童年起病，常因寒冷或服钾盐诱发，白天发病。发作期钾离子自肌肉进入血浆，因而血钾升高，可达5-7mgEq/L。也以下肢近端较重，持续时间较短，不足一小时，一日多次或一年一次。部分病员发作时可有强直体征，累及颜面和手部，因而面部“强直”，眼半合，手肌僵硬，手指屈曲和外展。进食、一般活动、静注钙剂、胰岛素或肾上腺素均可终止发作。事先给予能增加钾排泄的醋氮酰胺及双氢克尿塞等利尿剂可预防发作。

发作时心电图改变，初是T波增高，QT间期延长，以后逐渐出现R波降低，S波增深，ST段下降，P-R间期及QRS时间延长。

对诊断有困难者，可作诱发试验：口服氯化钾（3-8g）常可诱发或使原有瘫痪症状加重。这是因为高钾型周期性瘫痪，对外源性钾的摄入比本身血清钾含量变化更为敏感。

三、正常血钾型周期性瘫痪

很少见，发作前常有极度嗜盐，烦渴等表现。其症状表现类似低血钾周期性瘫痪，但持续时间大都在10天以上；又类似高血钾型周期性瘫痪，给予钾盐可诱发。但与二者不同之处为发作期间血钾浓度正常，以及给予氯化钠可使肌无力减轻，若减少食盐量可诱致临床发作。

【诊断与鉴别诊断】

根据周期性短暂性发作性肢体弛缓型瘫痪，结合发作时血清钾和心电图的改变，诊断并不困难。低血钾型周期性瘫痪尚须与下列疾病相鉴别。

一、急性感染性多发性神经炎：肢体瘫痪持续时间较长且恢复缓慢，常有周期性感觉障碍，多无反复发作史，脑脊液多有蛋白-细胞分离，血清及心电图无低钾性改变。电生理检查MCV、SCV、MEP（经颅磁刺激运动诱发电位）有异常。

二、钡中毒：除有四肢对称性瘫痪外，尚有肌束震颤、恶心、呕吐、腹泻等胃肠道症状，病前有进食含副本溶性钡过多的食盐或药物史。对氯化力争上游、二巯基丙磺酸钠或二巯基丁二酸钠类药物有效。

三、甲状腺功能亢进：引起的周麻亦可有同样的肢体瘫痪发作，但持续时间较长，并有明显的甲状腺功能亢进的临床症状与实验室检查（碘131吸收曲线．T3T4测定等）的异常。有时甲亢周麻可同时并有双侧肢体锥体束征，经补钾后肌无力迅速缓解，锥体束征则可持续至甲亢症状控制4周后消失。甲亢所致皮层脊髓束损害机理有待阐明。

四．原发性醛固酮增多症：也呈现反复发作性肢体无力和低血钾表现，两者程度平等。但初次发病年龄较大，每次发作的持续时间较长，平均约一周左右，少数病例可达数月，症状缓解较慢且常不易恢复到正常。此外病员,血压升高和夜尿增多等特点。

五．癔病：因精神因素发病，瘫痪肢体的肌张力时高时低，腱反射明显亢进，瘫痪肌肉的电反应无异常，血钾和心电图检查无低钾改变。暗示治疗可收到显著效果。

六．瘫痪型棉酚中毒：多发生于产棉区和有进食生棉籽油的病史，肢体瘫痪，也伴有血清显著降低和相应心电图改变。但肢体瘫痪均以近端为重，有时不能抬头、咀嚼、肌肉有压痛，且常伴有较明显的胃肠道症状，对氯化钾治疗有效。

七．肾小管性酸中毒综合征：因肾小管保存阳离子机能发生障碍，而导致低血钾、低磷、低血钠、低血钙的症状。再因肾小管的酸化机能亦有障碍而发生酸中毒，但不能形成足够的酸性尿，故临床上表现为硷性尿。因尿钙排出增多，硷性尿又有利钙质的沉积，故常易发生泌尿系的异常钙化或结石。服用酸性合剂（枸檬酸钠98g、枸檬酸140g加水至1000ml（50ml，3次/d，有效为其特点。

八、药物诱发低血钾麻痹：长期服用激素类药物、甲状腺素、双氢克尿塞、速尿类利尿剂、抗精神病药物（酚塞嗪类、碳酸锂）以及治疗溃疡病的生胃酮等药物，也可诱发低钾性麻痹，应结合病史注意鉴别。

高钾型周期性瘫痪应与肾功能不全、肾上腺皮质功能减退、醛固酮缺乏症或长期服用螺旋内脂类药物、氨苯喋啶、异烟肼、降糖灵以及输注甘露醇或6氨基已酸等引起或诱发的高钾性肢体瘫痪相鉴别。

【治疗】

（一）低钾型周期性瘫痪

发作时成人一次口服或鼻饲氯化钾4-10g（儿童以0.2g/kg体重计算），一般在数小时内常可显示疗效，以后再继续服用氯化钾1-2g，3-4次/d，或螺旋内脂200mg，3次/d，至完全恢复后停药。病情严重时可静脉滴注10%氯化钾液30ml加入生理盐水1000ml中（不用葡萄糖液，因可进一步降低血钾，严重时引起室性心律紊乱），氯化钾总量相当于40mgEq，浓度为0.1-0.3%，在2-3小时内滴完（即1分钟输入5ml左右），使每小时速度不超过氯化钾1.5g或20mgEq，因为钾进入体内迅速分布至细胞外液，但进入细胞内的速度很慢，约15小时才达到平衡，因此输钾速度不宜过快。每天输入的总钾量也不宜过多，视病情严重程度每天可输1-2次，总量不超过8g即100mgEq。对有呼吸肌麻痹者，应及时给予人工呼吸，吸痰、给氧。心律失常者可应用10%氯化钾30ml、胰岛素10单位加5%葡萄糖液1000ml静脉滴入。但禁用泮地黄类药物。因为缺钾时心脏对洋地黄的敏感性增高，易出现洋地黄毒性反应。

发作间歇期的治疗：发作较频繁者，可长期口服氯化钾1-2g，3次/d，或氯化钾2g每晚睡前服用。如并有甲状腺机能亢进或肾上腺皮质肿物者，应进行相应的药物或外科手术治疗。尚须警惕个别患者仍有心律不齐，治疗困难，且可因室性心动过速猝死。

【预防】

平时应避免过劳、过饱和受寒等诱因。对肾上腺素、胰岛素、激素类药物应慎用或禁用，若发作与月经周期明显有关时，可在月经来潮前2-3天即用氯化钾2g，3次/d，为时一周左右。发作频繁者，应限制食盐摄入量，并可服氯化钾或螺旋内脂以预防发作。

（二）高钾型周期性瘫痪

发作时可选用：①10%葡萄糖酸钙10-20ml静注，因钙离子可直接对抗高血钾对心脏的毒性作用。②胰岛素10-20u加入葡萄糖溶液500-1000ml内静滴。③4%碳酸氢钠溶液200-300ml静滴。④醋氮酰胺250mg，3次/d，或双氢克尿塞25mg，3次/d。⑤钙喘灵喷雾吸入，每次200mg，30分钟重复一次，可见速效，因能促使钾离子在细胞内积聚；如因高血钾引起心传导功能阻滞时，可用阿托品0.5mg皮下注射，以降低迷走神经的兴奋性。

间歇期应控制钾盐的摄入，主要是易被忽视的钾来源，如钾盐青霉素（100万μ含有1.7mgEq的钾即126.65mg氯化钾）及一周以上的库存血（血浆内含钾高达30mgEq/L）等。平时经常摄食高盐、高碳水化合物饮食，因钠对钾有拮抗作用，钾的转移又与糖的正常代谢有关，细胞内沉积糖元，钾离子随即进入细胞内，可使血清钾浓度降低。对发作频繁者，可适当服用潴钠排钾类药物如醋氮酰胺250mg，2-3次/d，双氢克尿塞25mg，2-3次/d，二氯苯二磺胺（dichlorphenomide）100mg，1次/d或9a-氟氢皮质酮0.1mg，1次/d以预防之。也可使用减少蛋白分解代谢的药物如苯丙酸诺龙25mg，或丙酸睾丸素25mg，均隔天一次肌注。此外碱性药物的服用也可使血清钾浓度降低，对防止或减少发作频度也有一定的效果。

也应寻找并解决诱发高血钾性瘫痪的可能原因，如疟疾因其溶血使细胞内钾进入细胞外，高热寒颤及剧烈的运动可因肌肉剧烈收缩也可使血清钾盐浓度升高。

（三）正钾性周期性瘫痪

发作期可用生理盐水或5%葡萄糖盐水1000-2000ml静脉滴入，并尽量服用食盐，服用排钾潴钠类药物如醋氮酰胺或激素。但排钾过多又可从本型转化为低钾型周期性瘫痪，应引起重视。

平时应服用高盐高糖饮食，发作频繁者可适当服用排钾潴钠类药物，以预防或减少其发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　多发性肌炎（multiple myositis）
  • 当前页：第三节　周期性瘫痪（periodic paralysis）
  • 下一页：第四节　重症肌无力（myasthenia gravis）
<<< 返回本书目录
  1. 周期性瘫痪【疾病大全】
  2. 周期性瘫痪（periodic paralysis）《神经病学》
  3. 周期性瘫痪《家庭医学百科-医疗康复篇》
  4. 周期性畏寒发热出汗热退症状【疾病症状】
  5. 周期性嗜睡强食症【疾病症状】
  6. 周秦诸子的学说《圆运动的古中医学》
  7. 周期性内斜视【疾病大全】
  8. 周荣穴【胸部腹部穴位】
  9. 周期性麻痹【疾病大全】
  10. 周身不适【疾病症状】
  11. 周期性麻痹《自我调养巧治病》
  12. 周身出汗【疾病症状】
  13. 周期性麻痹《范中林六经辨证医案》
  14. 周身各穴《扁鹊心书》
  15. 周期性精神病《家庭医学百科-医疗康复篇》
  16. 周身骨部名目《金针秘传》
  17. 周期性发作的巩膜充血【疾病症状】
  18. 周身经络总诀（有小序）《金针秘传》
  19. 周期性发热《赵绍琴临证验案精选》
  20. 周身经络总诀（有小序）《吴医汇讲》
  21. 周期性动眼神经麻痹【疾病大全】
  22. 周身经穴《丹溪手镜》
  23. 周芦汀乃眷胃脘痛《孙文垣医案》
  24. 周身经穴赋《医经国小》
  25. 周裂秋海棠【中药大全】
  26. 周身经穴赋《针灸大全》
  27. 周鉴泉令政伤寒谵语《孙文垣医案》
  28. 周身经穴赋（医经小学）《针灸大成》
  29. 周衡宇咯血痰火作痞《孙文垣医案》
  30. 周身经穴相去分寸歌《针灸问对》
  1. 周期性瘫痪《神经病学》
  2. 周期性瘫痪《家庭医学百科-医疗康复篇》
  3. 周岐隐《中医词典》
  4. 周期性瘫痪《默克家庭诊疗手册》
  5. 周其芬《中医词典》
  6. 周期性麻痹《自我调养巧治病》
  7. 周荣《针灸大成》
  8. 周期性麻痹《范中林六经辨证医案》
  9. 周荣《中医词典》
  10. 周期性麻痹《急诊医学》
  11. 周荣《针灸学》
  12. 周期性精神病《家庭医学百科-医疗康复篇》
  13. 周绍勋《中医词典》
  14. 周期性呼吸《生理学》
  15. 周身各穴《扁鹊心书》
  16. 周期性发热《赵绍琴临证验案精选》
  17. 周身骨部名目《类经图翼》
  18. 周期性《预防医学》
  19. 周身骨部名目《金针秘传》
  20. 周溥《中医词典》
  21. 周身骨节酸痛《广瘟疫论》
  22. 周南《中医词典》
  23. 周身红块《医法圆通》
  24. 周茂五《中医词典》
  25. 周身红肿《广瘟疫论》
  26. 周履靖《中医词典》
  27. 周身经络部位歌《类经图翼》
  28. 周芦汀乃眷胃脘痛《孙文垣医案》
  29. 周身经络部位歌《脉诀汇辨》
  30. 周礼《中医词典》
  31. 周身经络总诀（有小序）《金针秘传》


重症肌无力_《神经病学》_中医内科_【岐黄之术】

第四节　重症肌无力（myasthenia gravis）
在线购买《神经病学》正版书籍

第四节　重症肌无力（myasthenia gravis）

  • 上一页
  • 目录
  • 相关
  • 下一页

重症肌无力是一种神经-肌肉接头部位因乙酰胆硷受体减少而出现传递障碍的自家免疫性疾病。临床主要特征是局部或全身横纹肌于活动时易于疲劳无力，经休息或用抗胆硷酯酶药物后可以缓解。也可累及心肌与平滑肌，表现出相应的内脏症状。

【病因与发病机理】

近年来根据超威结构的研究发现，本病主要是突触后膜乙酰胆硷受体（AChR）发生的病变所致。电镜检查见终板的突触前神经末梢中的囊泡数目和直径均无改变，但突触间隙变宽，突触后膜的皱褶变浅变少，所以突触后膜的面积和乙酰胆硷受体数量减少。用从电鳗的放电器官提取并经纯化的乙酰胆硷受体作为抗原与佐剂相混合，免疫接种于兔、猴、鼠等，在第二交注射抗原后，可造成实验性自身免疫性重症肌无力模型，并在动物的血清中测到抗乙酰胆硷受体抗体（抗AChRab）。临床上约85%患者血清中也可以测到抗AchRab，但抗体浓度与病情严重度不一定平行一致。最新研究表明，这与患者血浆中免疫球蛋白IgG阻断了AChR的钠通道有关。这也解释了部份抗AChRab阴性患者的发病机制。

很多临床现象也提示病和免疫机制紊乱有关。在约70%病例中有胸腺增生，并出现淋巴细胞生发中心；另15%患者有胸腺瘤。此外，患者常伴发其他自家免疫性疾病。部分病员的血清中，可以查到抗核、抗骨骼肌、抗胸腺、抗甲状腺细胞等抗体和类风湿因子。肌肉活检中常见淋巴细胞集结灶。

本病少数可有家族史（家族性遗传重症肌无力）。组织相容抗原检测发现，欧美国家、日本和我国的患者分别与HLA-DR2、HLA-B12和DR4相关。胸腺细胞功能研究证明，胸腺中肌样上皮细胞表面具有AChR，这种受体在特定的遗传素质影响和胚胎期病毒感染下，导致胸腺内肌样上皮细胞的烟碱型-AChR致敏，产生循环抗体。经过体循环，并在补体激活和参与下，破坏突触后膜，导致突触后膜溶解破坏等一系列形态学改变，从而发生肌无力症状。

【病理】

受累骨骼肌的肌纤维间小血管周围可见淋巴细胞浸润，称为淋巴溢。急性和严重病例中，肌纤维有散在灶性坏死，并有多形核和巨噬细胞渗出与浸润。部分肌纤维萎缩、肌核密集，呈失神经支配性改变。晚期病例，可见骨骼肌萎缩，细胞内脂肪性变。少数患者可有局灶性或弥散性心肌炎样改变。

【临床表现】

本病见于任何年龄，约60%在30岁以前发病，女性多见。发病者常伴有胸腺瘤。除少数起病急骤并迅速恶化外，多数起病隐袭，主要症状为骨骼肌稍经活动后即感疲乏，短时休息后又见好转。检查见肌肉有不同程度的无力以及反复收缩后无力的加重。症状通常晨轻晚重，亦可多变。病程迁延，可自发减轻缓解。感冒、情绪激动、过劳、月经来潮、使用麻醉、镇静药物、分娩、手术等常使病情复发或加重。及至后期，肌无力症状恒定不再变化。全身所有横纹肌均可受累，受累肌肉的分布因人因时而异，颅神经支配的肌肉特别是眼外肌最易累及，常为早期或唯一症状；轻则眼球运动受累，多呈不对称性眼睑下垂，睁眼无力、斜视、复视、有时双眼睑下垂交替出现；重者双眼球固定不动。少数眼内肌也可受累，瞳孔散大，对光反射迟钝或消失。面肌、咽、喉、软腭、舌肌、颈肌和肩胛带肌亦亦罹病，也可涉及呼吸肌、下肢近端肌群以至全身肌肉。症状长期局限于某些横纹肌群者，称局限型重症肌无力，如“眼肌型”、“延髓肌型”；涉及全身称为“全身型”。但两者常难绝然分开，往往是一种症状的延续和发展和两型症状同时出现。晚期的全身型患者，可有肩胛带肌、肱二头肌、三角肌和股四头肌等的萎缩。

重症肌无力危象

当病情突然加重或治疗不当，引起呼吸肌无力或麻痹而致严重呼吸困难时，称为重症肌无力危象。有三种：

1．肌无力危象：即新斯的明不足危象，由各种诱因和药物减量诱发。呼吸微弱、发绀、烦澡、吞咽和核痰困难、语言低微直至不能出声，最后呼吸完全停止。可反复发作或迁延成慢性。

2．胆碱能危象：即新斯的明过量危象，多在一时用药过量后发生，除上述呼吸困难等症状外，尚有乙酰胆碱蓄积过多症状：包括毒碱样中毒症状（呕吐、腹痛、腹泻、瞳孔缩小、多汗、流涎、气管分泌物增多、心率变慢等），烟碱样中毒症状（肌肉震颤、痉挛和紧缩感等）以及中枢神经症状（焦虑、失眠、精神错乱、意识不清、描搐、昏迷等）。

3．反拗性危象：难以区别危象性质又不能用停药或加大药量改善症状者。多在长期较大剂理用药后发生。

三种危象可用以下方法鉴别：①腾喜龙试验，因20分钟后作用基本消失，使用较安全。用10mg溶于10ml生理盐水中，先静注2mg，无不适再注射8mg，半分钟注完。数分钟后，肌无力先改善后恶化者为肌无力危象，症状加重者为胆碱能危象，无改善者为反拗性危象。②阿托品试验：以0.5-1.0mg静注，症状恶化，为肌无力危象，反之属胆碱能危象。③肌电图检查：肌无力危象动作电位明显减少波幅降低，胆碱能危象有大量密集动作电位，反拗性危象注射腾喜龙后肌电无明显变化。

【诊断与鉴别诊断】

根据临床特征诊断不难。肌疲劳试验，如反复睁闭眼、握拳或两上肢平举，可使肌无力更加明显，有助诊断。为确诊可作以下检查：

一、药物试验：

1．①新斯的明试验：以甲基硫酸新斯的明0.5mg肌注或皮下注射，如肌力在半至1小时内明显改善时可以确诊。如无反应，可次日用1mg、1.5mg、直至2mg再试，如2mg仍无反应，一般可排除本病。为防止新期的明的毒碱样反应，需同时肌注阿托品0.5-1.0mg。

②氯化腾喜龙试验：适用于病情危重、有球麻痹或肌无力危象者。用10mg溶于10ml生理盐水中缓慢静脉注射，至2mg后稍停，若无反应可注射8mg。症状改善者可确诊。

2．电生理检查：

常用感应电持续刺激，受损肌反应及迅速消失。此外，也可行肌电图重复频率刺激试验，低频刺激波幅递减超过10%以上，高频刺激波幅递增超过50%以上为阳性。单纤维肌电图出现颤抖（Jitter）现象延长，延长超过50微秒者也属阳性。

3．其他：血清中抗AChRab测定约85%患者增高。胸部X线摄片或胸腺CT检查，胸腺增生或伴有胸腺肿瘤，也有辅助诊断价值。

本病眼肌型需与癔病、动眼神经麻痹、甲状腺毒症、眼肌型营养不良症、眼睑痉挛鉴别。延髓肌型者，需与真假球麻痹鉴别。四肢无力者需与神经衰弱、周期性麻痹、感染性多发性神经炎、进行性脊肌萎缩症、多发性肌炎和癌性肌无力等鉴别。特别由支气管小细胞肺癌所引起的Lambert-Eaton综合征与本病十分相似，但药物试验阴性。EMG有特征异常：静息电位低于正常、低频重复电刺激活动电位渐次减小，高频重复电刺激活动电位渐次增大。

【治疗】

1．药物治疗：

（1）抗胆碱脂酶类药物：如口服吡啶斯的明60-360mg/次，3-5次/日，溴化新斯的明15-90mg/次，3-5次/日。对心率过慢，心律不齐，机械性肠梗阻以及哮喘患者均忌用或慎用。

（2）极化液（10%葡萄糖250-500ml内加10%氯化钾10-15ml，胰岛不比8-16u）加新斯的明0.5-2.0mg，地塞米松5-15mg静滴1次/日，10-12次为一疗程。间歇5-7天重复一疗程，一般2-3疗程可出现显效，极化液可使终板机能和乙酰胆碱-胆碱脂酶系统的代谢功能恢复。也可同时口服或静注钙剂。钙离子不仅在神经骨干传递过程中起重要作用，并有加强乙酰胆碱的分泌功能。

（3）免疫抑制剂：根据免疫功能情况分别应用：如①口服强的松45-80mg次/日，持续3-5个月。②静滴环磷酰胺200mg，与VitB6 100-200mg一起加入10%葡萄糖250ml中，1次/2日，10次为一疗程；或50mg口服每日2-3次。③硫唑嘌呤25-50mg口服，2-3次/日，并可长期与强的松联合应用。此外，也可用环孢菌素（6mg/kg/天）进行治疗。

2．胸腺治疗：

药物疗效欠佳伴有胸腺肿大和危象发作的病人，可考虑胸腺切除术，但以病程较短（5年以内）青年（35岁以下）女性病人的疗效较佳，完全缓解常在术后2-3年，有效率80%。但单纯眼型疗效差。对有胸腺瘤者，为防恶变，应尽早手术。对不宜手术的年老体弱或恶性胸腺瘤患者，也可以深度X线，兆伏级X线或钴60作放射源行胸腺放射治疗，有效率约70%左右，病程越短（3年以内），年龄越轻（40岁以下），疗效越好，对儿童应从严掌握。

3．血液疗法：

有条件时可使用血浆替换疗法：也可试用高效价丙种球蛋白100-200mg/kg，用生理盐水500ml稀释后静滴，1次/周，共3-5次，但丙球具有抗原性，有肌注丙球引起变态反应性脑炎的报导，故不宜滥用。

4．中医中药疗法：

本病祖国医学认为属脾肾虚损，故治以培脾补肾，益气滋阴，常用补中益气汤、六味地黄丸或左归丸主之，也有良好疗效。

【危象的治疗】

1．维持和改善呼吸功能，可用人工辅助呼吸，持续低流量吸氧，痰多而咳出困难早作气管切开。

2．正确迅速使用有效抗危象药物：

（1）肌无力危象：甲基硫酸新斯的明1-2mg肌注或0.5-1.0mg静注，好转后根据病情2小时重复一次，日总量6mg，或1-2mg加入5%葡萄糖盐水500ml中静滴。如有药物过量症状，酌情用阿托品0.5mg肌注。能吞咽后改为口服。

（2）胆碱能危象：立即停用抗胆碱酯酶药物，并用：①阿托品0.5-2.0mg肌注或静注，15-30分钟重复一次，至毒碱样症状减轻后减量呀间歇使用，直至恢复。②解磷定，对抗烟碱样作用，以400-500mg加入5%葡萄糖或生理盐水中静滴，直至肌肉松弛，肌力恢复。

（3）反拗性危象：停用一切抗胆碱脂酶类药物，至少3天。后从原药量的半量开始给药，同时改用或并用激素。

■［此处缺少一些内容］■

药物如氟哌酸等也可使肌无力症状加重，应慎用。

【预防】

平素应避免过劳、外伤、感染、腹泻、精神创伤等各种诱因，并避免使用各种安定剂、抗精神病药物、局部或全身麻醉药，吗啡类镇痛药、碘胺类药物和除青霉素、先锋霉素和氯霉素外的各种抗生素。必要时作好危象的抢救准备工作。此外，应避免灌肠，以防猝死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　周期性瘫痪（periodic paralysis）
  • 当前页：第四节　重症肌无力（myasthenia gravis）
  • 下一页：第一节　红斑性肢痛症（erythromelalgia）
<<< 返回本书目录
  1. 重症肌无力【疾病大全】
  2. 重症肌无力（myasthenia gravis）《神经病学》
  3. 重症肌无力【疾病症状】
  4. 重症肌无力危象【疾病大全】
  5. 重症肌无力《家庭医学百科-医疗康复篇》
  6. 重症肌无力样综合征【疾病大全】
  7. 重症肌无力《百病自测》
  8. 重症联合免疫缺陷【疾病大全】
  9. 重症肌无合并重感冒《赵绍琴临证验案精选》
  10. 重症院内获得性肺炎【疾病大全】
  11. 重证眩晕呕吐浮肿《名师垂教》
  12. 重治法《石室秘录》
  13. 重印丹溪治法心要序《丹溪治法心要》
  14. 重重龈《幼科铁镜》
  15. 重印达生福幼二编序《达生编》
  16. 重重龈（胎症）《冯氏锦囊秘录》
  17. 重龈门主论《疡医大全》
  18. 舟车《汤头歌诀》
  19. 重龈《医宗金鉴》
  20. 舟车丸【方剂大全】
  21. 重叶莲【中药大全】
  22. 舟骨骨折【疾病大全】
  23. 重药轻投辩《校注医醇剩义》
  24. 周痹《黄帝内经·灵枢》
  25. 重阳则狂《凌临灵方》
  26. 周痹《洄溪医案》
  27. 重压感、紧箍感或钳夹样头痛【疾病症状】
  28. 周痹《灵枢悬解》
  29. 重玄《养生导引秘籍》
  30. 周痹《内经评文》
  1. 重症肌无力《神经病学》
  2. 重症肌无力《百病自测》
  3. 重症肌无力先兆《中医疾病预测》
  4. 重症肌无力《家庭医学百科-医疗康复篇》
  5. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  6. 重症肌无力《默克家庭诊疗手册》
  7. 重治法《石室秘录》
  8. 重症肌无力《默克家庭诊疗手册》
  9. 重重龈《幼科铁镜》
  10. 重症肌无力《急诊医学》
  11. 重重龈（胎症）《冯氏锦囊秘录》
  12. 重症肌无力《临床营养学》
  13. 重组近交系《实验动物科学》
  14. 重症肌无合并重感冒《赵绍琴临证验案精选》
  15. 重组免疫结合试验《免疫学和免疫学检验》
  16. 重证眩晕呕吐浮肿《名师垂教》
  17. 舟车《汤头歌诀》
  18. 重证暑病《圆运动的古中医学》
  19. 舟车神丸《删补名医方论》
  20. 重证轻病影响潜病的揭示《中医疾病预测》
  21. 舟车神佑丸《医宗金鉴》
  22. 重镇安神药《中药学》
  23. 舟车神佑丸《冯氏锦囊秘录》
  24. 重镇安神《中医词典》
  25. 舟车丸《目经大成》
  26. 重印丹溪治法心要序《丹溪治法心要》
  27. 舟车丸《医方考》
  28. 重印达生福幼二编序《达生编》
  29. 舟车丸《医方论》
  30. 重龈重《证治准绳·幼科》
  31. 舟楫之剂《中医词典》


红斑性肢痛症_《神经病学》_中医内科_【岐黄之术】

第一节　红斑性肢痛症（erythromelalgia）
在线购买《神经病学》正版书籍

第一节　红斑性肢痛症（erythromelalgia）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系以肢体远端阵发性血管扩张，皮温升高、肤色潮红和剧烈烧灼样疼痛为主征的一种植物神经系统疾病。

【病因及发病机制】

本病病因未明。可能与寒冷导致肢端毛细血管舒缩功能障碍有关。由于肢端小动脉扩张，血液流量显着增加，局部充血，血管内张力增高，压迫或刺激动脉及邻近神经末梢而产生剧烈疼前。常因气温骤降受寒或长途行军等诱发。

【临床表现】

本病多见于20～40岁青壮年，男性多于女性。起病可急可缓，多同时累及两侧肢端，以双足更为多见。表现为足趾、足底、手指和手掌发红、动脉搏动增强，皮肤温度升高，伴有难以忍爱的烧灼样疼痛。多在夜间发作或加重，通常持续数小时。受热、环境温度升高，运动、行立、足下垂或对患肢的抚摸均可导致临床发作或症状加剧；静卧休息、抬高患肢，患肢暴露于冷空气中或浸泡于冷水中可使疼痛减轻或缓解。患者不愿穿着鞋、袜及将四肢放于被内，惧怕医生检查。肢端可有客观感觉减退，指（趾）甲增厚，肌肉萎缩，但少有肢端溃疡、坏疽。病程长及（或）病情重者症状不仅限于肢端，可扩及整个下肢及累及上肢。

【诊断和鉴别诊断】

在一定诱因下，阵发性出现双足红、肿、热、痛等特点，常可作出诊断。但须与冻疮、闭塞性脉管炎、真性红细胞增多症、雷诺现象、糖尿病性神经病、脊髓痨及中毒性末梢神经炎等相鉴别。

【病程和预后】

本病常有缓解、复发、可呈慢性病程。大多预后良好，可自然康复。

【防治】

寒冷季节，注意肢端保温，鞋袜保持干燥；长时间乘车、站立、哨卫、步行时，宜及时更换姿势，定期下车活动，可预防或减少发作，或减轻症状。以对症治疗为主，发作时可给予局部冷敷或冷水浸泡患肢，以减轻症状；抬高患肢、避免过热或抚摸等不良刺激；口服利血平、氯丙嗪、利福平等可能改善症状。骶管内神经阻滞及腰交感神经阻滞有较好疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　重症肌无力（myasthenia gravis）
  • 当前页：第一节　红斑性肢痛症（erythromelalgia）
  • 下一页：第二节　反射性神经障碍症（reflex somatoneuropathy）
<<< 返回本书目录
  1. 红斑性肢痛症【疾病大全】
  2. 红斑性肢痛症（erythromelalgia）《神经病学》
  3. 红斑性烧伤【疾病症状】
  4. 红斑样皮疹【疾病症状】
  5. 红斑鳞屑【疾病症状】
  6. 红斑样皮疹【疾病症状】
  7. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  8. 红半边莲【中药大全】
  9. 红斑狼疮【疾病大全】
  10. 红背桂【中药大全】
  11. 红斑狼疮《自我调养巧治病》
  12. 红背马蓝【中药大全】
  13. 红斑狼疮《家庭医学百科-医疗康复篇》
  14. 红背酸藤【中药大全】
  15. 红斑结节【疾病症状】
  16. 红背叶【中药大全】
  17. 红斑(边界清楚,高出皮肤)【疾病症状】
  18. 红崩【中药主治】
  19. 红斑【疾病大全】
  20. 红崩白带【中药主治】
  21. 红白续发《四圣悬枢》
  22. 红鼻头【疾病症状】
  23. 红白消长《四圣悬枢》
  24. 红萆薢【中药大全】
  25. 红白散【方剂大全】
  26. 红避瘟散【方剂大全】
  27. 红白莲花《本草纲目》完整版
  28. 红扁藤【中药大全】
  29. 红白痢症丸【方剂大全】
  30. 红菠菜【中药大全】
  1. 红斑性肢痛症《神经病学》
  2. 红斑狼疮先兆《中医疾病预测》
  3. 红鼻《中医词典》
  4. 红斑狼疮《自我调养巧治病》
  5. 红鼻糟鼻《奇方类编》
  6. 红斑狼疮《家庭医学百科-医疗康复篇》
  7. 红菜头《食疗本草》
  8. 红斑狼疮《皮肤性病学》
  9. 红点紫舌《中医词典》
  10. 红白续发《四圣悬枢》
  11. 红点紫舌《喉科指掌》
  12. 红白消长《四圣悬枢》
  13. 红豆《滇南本草》
  14. 红白砂《疫疹一得》
  15. 红豆蔻《玉楸药解》
  16. 红白痢《外科全生集》
  17. 红豆蔻《海药本草》
  18. 红白口疮《急救广生集》
  19. 红豆蔻《汤液本草》
  20. 红扒猴头蘑《保健药膳》
  21. 红豆蔻《本草易读》
  22. 烘柿《得配本草》
  23. 红豆蔻《饮食须知》
  24. 烘、焙《中医名词词典》
  25. 红豆蔻《医学入门》
  26. 烘《中医词典》
  27. 红豆蔻《证类本草》
  28. 衡络之脉《中医词典》
  29. 红豆蔻《得配本草》
  30. 衡量药学科管理水平的经济指标《医院药学》
  31. 红豆蔻《本草分经》


反射性神经障碍症_《神经病学》_中医内科_【岐黄之术】

第二节　反射性神经障碍症（reflex somatoneuropathy）
在线购买《神经病学》正版书籍

第二节　反射性神经障碍症（reflex somatoneuropathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

反射性神经障碍症又名躯体性神经病。系由于富于交感神经的周围神经受轻微的损伤后反射性地引起该受累神经支配区及其支配区以外部位的严重神经功能障碍的一种疾病。

【病因和发病机制】

本病主要由于肢端轻微外伤，如刺伤、砸伤、割伤、震伤、针刺或穴位药物注射等，损及富于交感神经纤维的正中神经、桡神经、胫神经等周围神经，在伤处形成恒久的刺激灶，刺激了本体觉和深部痛觉纤维，并发出病理冲动，不断地传至脊髓，在脊髓相应的及邻近的节段形成病理性优势灶。当病理性优势灶波及脊髓前角，以抑制性为主时表现为反射性麻痹，以兴奋性为主时表现为反射性痉挛；病理性优势灶波及侧角植物神经中枢时，可有植物神经功能障碍。此种病理优势灶仅限于一侧脊髓时表现为同侧症状，若同时波及对侧脊髓节段时（泛化现象）。则可表现为双侧症状，但常表现为原发一侧较重。

此外，精神因素、过度紧张在疾病的发生上亦有一定的作用。

【临床表现】

本症临床表现特殊，肢端神经损伤轻微而病理反应重，神经受损范围小而神经功能障碍的范围大，远远超出受伤神经支配范围。其神经功能障碍的特点是：

一、早期明显的植物神经功能障碍：常在伤后半小时至数小时内出现患肢严重肿胀、肤色发红、发紫或呈大理石纹样改变，有时可有水疱。皮温降低。后期伤部可有色素沉着及皮肤、指甲的营养性变。

二、严重的运动障碍：多表现为反射性瘫痪，亦可表现为反射性挛缩。较早出现伤肢肌肉萎缩，甚至波及整个患肢。肌肉对机械及电的刺激兴奋性增高。腱反射多亢进，亦可降低或消失。

三、伤部及其周围严重触压痛及运动性疼痛：伤时即可有伤部严重疼痛或同时向远端放射。客观检查可有套式感觉障碍（减退或过敏）。伤部及其周围触压痛及运动性疼痛。

【诊断和鉴别诊断】

根据临床表现特点诊断不难。但尚须与下述疾病相鉴别。植物神经功能障碍明显者应与红斑性肢痛、蜂窝织炎、过敏性皮炎等鉴别；运动障碍明显者应与周围神经损伤、癔症等鉴别；疼痛症状明显者应与灼性神经痛、肩手综合征等鉴别。

【病程和预后】

发病后如若及时治疗，可在较短期内获得完全痊愈，预后良好。若未能及时治疗的严重病例，病程可迁延日久，顽固不愈，遗有较严重的运动和植物神经障碍。

【治疗】

首先应积极治疗伤肢刺激病灶。局部可行伤部透热疗法、碘离子或钙离子直流电导入或超高频电场治疗，以消除刺激灶。其次可行神经阻滞，以降低交感神经的兴奋性和解除相应脊髓节段的优势病灶。上肢病变者可行同侧臂丛及颈交感神经节阻滞，下肢病变者可行骶管硬脊膜外及同侧腰交感神经干阻滞，以及相应脊髓节段的透热、普鲁卡因或钙离子导入等疗法。对顽固不愈病例，可行伤部手术探查、切除瘢痕和神经瘤或病灶侧交感神经节切除等。此外，还可采用神经干脉冲电流刺激、针刺及中药等治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　红斑性肢痛症（erythromelalgia）
  • 当前页：第二节　反射性神经障碍症（reflex somatoneuropathy）
  • 下一页：第三节　发作性睡病narcolepsy)
<<< 返回本书目录
  1. 反射性神经障碍症【疾病大全】
  2. 反射性神经障碍症（reflex somatoneuropathy）《神经病学》
  3. 反射性躯体神经病【疾病大全】
  4. 反射性腰痛【疾病症状】
  5. 反射性呕吐【疾病症状】
  6. 反射异常reflex abnormality《神经精神疾病诊断学》
  7. 反射性交感神经营养不良综合征【疾病大全】
  8. 反胃《本草纲目》完整版
  9. 反射活动的一般规律《生理学》
  10. 反胃《备急千金要方》
  11. 反射弧中断【疾病症状】
  12. 反胃《景岳全书》
  13. 反射《神经病学》
  14. 反胃《灸法秘传》
  15. 反社会人格障碍【疾病大全】
  16. 反胃《普济方·针灸》
  17. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  18. 反胃《卫生易简方》
  19. 反拗危象【疾病症状】
  20. 反胃《吴鞠通医案》
  21. 反毛鸡《本草纲目》完整版
  22. 反胃《续名医类案》
  23. 反流性食管炎【疾病大全】
  24. 反胃《药症忌宜》
  25. 反流性食管炎《老年百病防治》
  26. 反胃《医法圆通》
  27. 反经丸【方剂大全】
  28. 反胃《医学集成》
  29. 反魂丹【方剂大全】
  30. 反胃《张氏医通》
  1. 反射性神经障碍症《神经病学》
  2. 反射活动的反馈调节《生理学》
  3. 反射异常《神经精神疾病诊断学》
  4. 反射弧中枢部分兴奋传布的特征《生理学》
  5. 反式作用因子《生物化学与分子生物学》
  6. 反射弧中枢部分的兴奋传布《生理学》
  7. 反手网球肘《默克家庭诊疗手册》
  8. 反射弧《生理学》
  9. 反四时《中医词典》
  10. 反射概念《生理学》
  11. 反听《中医词典》
  12. 反射《神经病学》
  13. 反胃《默克家庭诊疗手册》
  14. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  15. 反胃《医学集成》
  16. 反流引起的哮喘《胃肠动力检查手册》
  17. 反胃《中医名词词典》
  18. 反流性食管炎《老年百病防治》
  19. 反胃《医法圆通》
  20. 反流性喉炎《胃肠动力检查手册》
  21. 反胃《景岳全书》
  22. 反馈控制系统《生理学》
  23. 反胃《傅青主男科》
  24. 反花恶疮《奇方类编》
  25. 反胃《中医词典》
  26. 反花恶疮《急救广生集》
  27. 反胃《备急千金要方》
  28. 反花疮及诸恶疮方四首《外台秘要》
  29. 反胃《续名医类案》
  30. 反花疮候《诸病源候论》
  31. 反胃《张氏医通》


发作性睡病_《神经病学》_中医内科_【岐黄之术】

第三节　发作性睡病narcolepsy)
在线购买《神经病学》正版书籍

第三节　发作性睡病narcolepsy)

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是以不可抗拒的短期睡眠发作为特点的一种疾病。多于儿童或青年期起病，男女发病率相似。部分病人可有脑炎或颅脑外伤史。其发病机制尚未清楚，可能与脑干网状结构上行激活系统功能降低或桥脑尾侧网状核功能亢进有关。多数病人伴有猝倒症、睡眠麻痹、睡眠幻觉等其他症状，合称为发作性睡病四联症。

【临床表现】

一、睡眠发作。病人经常处于觉醒水平低落状态，下午尤为明显，饭后或温暖环境中尤易发病，每次发作持续数秒至数小时，一般十几分钟，可唤醒。一日可发作多次。

二、猝倒症。约70%病人可伴发，尤易在情绪激动时发作，如欢笑、焦虑、恐惧等均可诱发。常突然发生短暂的全身性肌张力降低和运动抑制而跌倒或跪下，轻者可仅有肢体的软弱无力。

三、睡眠麻痹。约20-30%的病人有睡眠麻痹发作，常于睡醒后或入睡时发生。病人意识虽然清醒，但全身无力和不能活动，一般历时数秒钟至数分钟而恢复。

四、睡眠幻觉。约30%病人有睡眠幻觉，常于入睡时发生。可有各种幻视、幻听，内容多数鲜明，多属不愉快的日常经历，也可和睡眠麻痹伴发。夜间睡眠常多梦和易醒。

【诊断和鉴别诊断】

根据短暂发作性不可抗拒的睡眠或伴有猝倒、睡眠麻痹、睡眠幻觉等典型症状，一般诊断不难。但须与下列疾病鉴别。

一、癫痫失神发作。多见于儿童或少年，以意识障碍为主要症状，常突然意识丧失，瞪目直视，呆立不动，并不跌倒；或突然终止正在进行的动作，如持物落地，不能继续原有动作，历时数秒。脑电图可有3Hz的棘-慢综合波。

二、昏劂。由于脑血液循环障碍所致短暂的一过性意识丧失。多有头昏、无力、恶心、眼前发黑等短暂先兆，继之意识丧失而昏倒。常伴有植物神经症状，如面色苍白、出冷汗、脉快微弱、血压降低，多持续几分钟。

三、Kleine-Levin综合征。又称周期性嗜睡与病理性饥饿综合症。通常见于男性少年，呈周期性发作（间隔数周或数月），每次持续3～10天，表现为嗜睡、贪食和行为异常。病因及发病机制尚不清楚，可能为间脑特别是丘脑下部功能异常或局灶性脑炎所致。

【病程和预后】

一般预后尚好，通常持续多年后可缓解。疾病本身不直接引起严重后果，但由于发作性嗜睡可影响学习和工作。

【防治】

此类病人不宜从事高空、水下、驾驶和高压电器等危险工作，以防发生意外。治疗可选用苯丙胺10～20mg，利他林5～10mg，哌苯甲醇2mg，苯甲酸钠咖啡因1～3g，2～3次/d。猝倒者可选用丙咪嗪20～50mg，氯酯醒0.2～0.4g，2～3/d治疗。下午4时后尽量不服上述药物，以免影响夜间睡眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　反射性神经障碍症（reflex somatoneuropathy）
  • 当前页：第三节　发作性睡病narcolepsy)
  • 下一页：第一节　癌性神经肌病（carcinoid neuromyopathy）
<<< 返回本书目录
  1. 发作性睡病【疾病大全】
  2. 发作性睡病narcolepsy)《神经病学》
  3. 发作性嗜睡强食综合征【疾病大全】
  4. 发作性睡眠【疾病症状】
  5. 发作性嗜睡和食欲亢进【疾病症状】
  6. 发作性眩晕【疾病症状】
  7. 发作性傻笑【疾病症状】
  8. 乏力【疾病症状】
  9. 发作性咳嗽【疾病症状】
  10. 乏特壶腹周围癌【疾病大全】
  11. 发作性不自主运动【疾病症状】
  12. 乏特氏（Vater)壶腹周围癌《普通外科学》
  13. 发作无时疟方《外台秘要》
  14. 伐肝补脾汤【方剂大全】
  15. 发作无时【方剂主治】
  16. 伐毛《随息居重订霍乱论》
  17. 发作时精神障碍【疾病症状】
  18. 伐毛丹【方剂大全】
  19. 发作前精神障碍【疾病症状】
  20. 伐木汤【方剂大全】
  21. 发作间精神障碍【疾病症状】
  22. 伐木丸【方剂大全】
  23. 发作后精神障碍【疾病症状】
  24. 伐铁散【方剂大全】
  25. 发紫变黑顶平根散《四圣悬枢》
  26. 伐邪汤【方剂大全】
  27. 发冢《洗冤集录》
  28. 伐阴汤【方剂大全】
  29. 发治法《石室秘录》
  30. 法《厘正按摩要术》
  1. 发作性睡病《神经病学》
  2. 发作性睡病《默克家庭诊疗手册》
  3. 乏力《中医内科学》
  4. 发作无时疟候《诸病源候论》
  5. 乏气《中医词典》
  6. 发作无时疟方二首《外台秘要》
  7. 乏气候《诸病源候论》
  8. 发作无时疟《中医词典》
  9. 乏特氏（Vater）壶腹周围癌《普通外科学》
  10. 发紫变黑顶平根散《四圣悬枢》
  11. 乏氧性缺氧《病理生理学》
  12. 发髭《证治准绳·疡医》
  13. 伐《中医词典》
  14. 发冢《洗冤集录》
  15. 伐肝《中医词典》
  16. 发肿《广瘟疫论》
  17. 伐肝（抑肝）《中医名词词典》
  18. 发中火珠疮《奇效简便良方》
  19. 伐毛《随息居重订霍乱论》
  20. 发治法《石室秘录》
  21. 伐身《中医词典》
  22. 发症饮油《奇方类编》
  23. 法《养生导引秘籍》
  24. 发症饮油《急救广生集》
  25. 法《厘正按摩要术》
  26. 发症腰痛《奇方类编》
  27. 法《厘正按摩要术》
  28. 发症秘方《华佗神方》
  29. 法（加减法）《三因极一病证方论》
  30. 发症候《诸病源候论》
  31. 法醋《药征续编》


癌性神经肌病_《神经病学》_中医内科_【岐黄之术】

第一节　癌性神经肌病（carcinoid neuromyopathy）
在线购买《神经病学》正版书籍

第一节　癌性神经肌病（carcinoid neuromyopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

癌性神经肌病系指与癌肿转移浸润无关，而发生于癌肿原发病灶症状出现前后的特有的神经、精神及肌病病变。也不包括抗癌药物的毒副作用引起者。

【发病机制】

其发病机制尚未完全阐明。晚近认为其发病与癌毒素、感染、代谢紊乱和营养障碍无关，可能与自身免疫或癌肿所引起的免疫反应有关。神经肌病的病程与癌肿间无固定的相互关系，神经肌病的病变严重性与癌肿大小及生长速度也不相平行。有的症状可在癌肿症状出现之前出现，甚至以神经肌肉症状为主诉而就医，经系统检查方面发现癌肿。常见于肺癌，其次为乳腺癌。其他消化道癌、宫颈癌、直肠癌、前列腺癌、淋巴瘤、多发生性骨髓瘤等亦可见到。

【临床表现】

一、末梢神经病变

（一）感觉型末梢神经病变。多呈亚急性或潜在性起病，主要表现为四肢远端开始的不同程度的麻木、疼痛或异样感觉。逐渐进行，并向近端发展，呈手套或短袜子式浅、深感觉障碍。常伴有亚急性小及皮质变性。脑脊液正常或有蛋白升高。

（二）感觉-运动型末梢神经病变。此型多见于肺癌患者。起病多较急，主要表现为四肢远端对称性肌无力、肌萎缩及腱反射减弱。亦可伴有较轻的四肢套式感觉障碍。脑脊液多正常。

二、肌肉变病

（一）癌性肌无力综合征（Lambert-EatonSyndrome）。常见于小细胞未分化型肺癌。主要表现为肢带肌无力。亦可累及唇咽、发音及表情运动等肌肉。在主动运动后肌力可有暂时性增加，多数对新斯的明缺乏反应，肌电图重复电刺激无波幅递减现象，此与重症肌无力不同。

（二）重症肌无力。多见于胸腺瘤或胸腺癌者。症状与重症肌无力相同。

（三）其他肌病。肢体近端肌无力、萎缩，但病理检查无炎细胞浸润，与多发性肌炎有别。

（四）多发性肌炎与皮肌炎。其症状与一般多发性肌炎、皮肌炎相同，唯发病较缓，肿痛得到有效治疗时症状消失，而肿瘤复发时可重现。

三、脊髓病变

临床上可表现为进行性脊髓性肌萎缩、肌萎缩侧索硬化、亚急性坏死性脊髓病变或横贯性脊髓炎的症状。病情进展较快，重则可导致死亡。

四、脑病

（一）亚急性小脑皮质变性。呈急性或亚急性起病，主要表现为小脑性共济失调，还可有眼球震颤，精神异常。

（二）慢性器质性精神病。多呈缓慢进行，表现为智力减退、记忆障碍、抑郁或欣快，偶而呈Korsakov综合征表现。亦可有痉挛发作，瘫痪、失语和不自主运动等。

（三）边缘性脑炎。仅在病理检查中大脑边缘系统的海马回、带状回、额叶眶面等有脑炎样改变，但临床上却无“脑炎”样表现。

【诊断和鉴别诊断】

癌性神经肌病的诊断主要依据：①典型临床表现；②找到癌肿原发灶；③排除了癌肿转移，浸润或抗癌药物与放射治疗所致者；④癌肿治疗后神经病变相继消失。

在鉴别诊断中，癌性末梢神经病变与各种原因所致的末梢神经炎及抗癌药物所致末梢神经病变相鉴别；肌肉变就应与重症肌无力、非癌性多发性肌炎与皮肌炎相鉴别；脊髓病变应与运动神经元疾病、急性横贯性脊髓炎鉴别；与其他脑病相鉴别。

【治疗】

治疗本病重点在于治疗原发病灶，对肿瘤行手术切除、放射线照射或抗癌药物治疗，亦可酌情行对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发作性睡病narcolepsy)
  • 当前页：第一节　癌性神经肌病（carcinoid neuromyopathy）
  • 下一页：第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）
<<< 返回本书目录
  1. 癌性神经肌病【疾病大全】
  2. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  3. 癌性发热【疾病症状】
  4. 癌性输尿管狭窄【疾病症状】
  5. 癌细胞逆行播散【疾病症状】
  6. 癌性疼痛【疾病大全】
  7. 癌痛的镇痛治疗《药理学》
  8. 癌症《中医内科学》
  9. 癌是如何发生的呢?《中医之钥》
  10. 癌症【中药主治】
  11. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  12. 癌症伴发的精神障碍【疾病大全】
  13. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  14. 癌症并发症《默克家庭诊疗手册》
  15. 癌基因的发现《生物化学与分子生物学》
  16. 癌症的病因和危险因素《默克家庭诊疗手册》
  17. 癌发《外科启玄》
  18. 癌症的心理问题《医学心理学》
  19. 癌疮门主论《疡医大全》
  20. 癌症的诊断《默克家庭诊疗手册》
  21. 挨癖丸【方剂大全】
  22. 癌症晚期胃肠道症状【疾病症状】
  23. 挨积圆【方剂大全】
  24. 癌症与免疫系统《默克家庭诊疗手册》
  25. 挨积丸【方剂大全】
  26. 癌症治疗《默克家庭诊疗手册》
  27. 埃利希体病【疾病大全】
  28. 癌肿【中药主治】
  29. 埃里希体病【疾病大全】
  30. 癌肿性关节炎【疾病大全】
  1. 癌性神经肌病《神经病学》
  2. 癌痛的镇痛治疗《药理学》
  3. 癌症《中医内科学》
  4. 癌是如何发生的呢?《中医之钥》
  5. 癌症并发症《默克家庭诊疗手册》
  6. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  7. 癌症的病因和危险因素《默克家庭诊疗手册》
  8. 癌胚抗原的特点《实用免疫细胞与核酸》
  9. 癌症的心理问题《医学心理学》
  10. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  11. 癌症的诊断《默克家庭诊疗手册》
  12. 癌胚抗原《实用免疫细胞与核酸》
  13. 癌症发生发展中的心理社会因素《医学心理学》
  14. 癌瘤病人的营养代谢改变《临床营养学》
  15. 癌症分期《默克家庭诊疗手册》
  16. 癌基因与抑癌基因《生物化学与分子生物学》
  17. 癌症急症《默克家庭诊疗手册》
  18. 癌基因的发现《生物化学与分子生物学》
  19. 癌症流行病学《默克家庭诊疗手册》
  20. 癌基因《医学遗传学基础》
  21. 癌症筛查《默克家庭诊疗手册》
  22. 癌基因《临床生物化学》
  23. 癌症是怎样发生的《默克家庭诊疗手册》
  24. 癌发《外科启玄》
  25. 癌症与免疫系统《默克家庭诊疗手册》
  26. 癌发《中医词典》
  27. 癌症诊断《默克家庭诊疗手册》
  28. 癌的早期先兆基础《中医疾病预测》
  29. 癌症治疗《默克家庭诊疗手册》
  30. 癌的发生机制《中医疾病预测》
  31. 癌字的真正定义《中医之钥》


肝性脑脊髓病_《神经病学》_中医内科_【岐黄之术】

第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）
在线购买《神经病学》正版书籍

第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝性脑脊髓病变是肝脏疾病达严重阶段时所引起的脑脊髓损害。通常可分为肝性脑病和肝性脊髓病。肝性脑病又称肝性昏迷。

【发病机制】

肝性脑病发病原理尚未完全阐明，通常肝性脑病半数是由门脉性肝硬变引起，1/3系病毒肝炎所致。一般认为可能与肝解毒功能障碍，血氨增高所造成脑组织代谢障碍等有关。此外，与蛋白代谢过程中形成与儿茶酚胺结构相似的假介质，干扰了脑干网状结构上行激活系统介质的正常传递有关。肝性脊髓病多见于有多次肝性脑病发作，施行门脉分流术及部分胃切除术患者。

【临床表现】

一、肝性脑病。常在慢性肝脏损害基础上反复多次发作，或在急性肝功损害时发病。临床表现可分为前驱期、昏迷前期和昏迷期。前驱期表现嗜唾、性格行为异常、智能障碍；昏迷前期除上述症状进一步加重外，还可有扑击震颤及其他锥体外系症状。脑电图可呈普遍性慢波及出现三相波等异常；昏迷期意识障碍进一步加重，常表现兴奋不安或谵妄状态，严重时呈深昏迷状态。在此期间还可有明显精神异常，错、幻觉明显，全身性痉挛发作，去大脑强直或去大脑皮质强直状态。实验室检查可有肝功异常及血氨增高。

二、肝性脊髓病。由门脉性肝硬变所致者，常在多次肝性脑病发作后或施行门脉分流术后逐渐出现脊髓锥体束受损的表现，呈双下肢进行性痉挛性截瘫，肌张力增高，腱反射亢进，病理反射阳性，感觉正常，排尿次数增加，血清酮及酮兰蛋白及脑脊液检查正常。

【诊断与鉴别诊断】

根据急性功能障碍疾病病史或肝硬变患者近期内有诱发因素（如上消化道大出血、感染、大量利尿等）的情况下出现意识障碍，血氨升高，脑电图异常，肝性脑病的诊断并不难。肝性脊髓病患者尚需与其他脊髓疾病，如侧索硬化症等鉴别。

【治疗】

以治疗原发病为主。应消除产生高血氨等的诱发因素；以限制蛋白质摄入量、保持肠道通畅、应用抑制肠道菌生长的抗生素等措施减少氨的吸收；使用谷氨酸、精氨酸、γ-氨基丁酸、丝氨酸等中和血氨；使用左旋多巴治疗以消除假介质的干扰。其他尚有换血疗法，体外异体肝灌注与交叉循环疗法等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　癌性神经肌病（carcinoid neuromyopathy）
  • 当前页：第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）
  • 下一页：第三节　肺性脑病（pulmonary encephalopathy）
<<< 返回本书目录
  1. 肝性脑病【疾病大全】
  2. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  3. 肝性脑病《急诊医学》
  4. 肝性肾功能不全（肝肾综合征）《病理生理学》
  5. 肝性脊髓病【疾病大全】
  6. 肝性胸腔积液【疾病大全】
  7. 肝性卟啉病【疾病大全】
  8. 肝性血卟啉病综合征【疾病大全】
  9. 肝星状细胞增生【疾病症状】
  10. 肝虚《圣济总录》
  11. 肝心痛《圣济总录》
  12. 肝虚《药症忌宜》
  13. 肝小静脉闭塞症【疾病大全】
  14. 肝虚积热歌《眼科心法要诀》
  15. 肝腺瘤【疾病大全】
  16. 肝虚积热歌《医宗金鉴》
  17. 肝纤维化【疾病大全】
  18. 肝虚积热外障《秘传眼科龙木论》
  19. 肝纤维化【疾病症状】
  20. 肝虚雀目内障《秘传眼科龙木论》
  21. 肝纤维板层癌【疾病大全】
  22. 肝虚实《备急千金要方》
  23. 肝下垂【疾病症状】
  24. 肝虚眼《圣济总录》
  25. 肝细胞脂肪性变【疾病症状】
  26. 肝血管瘤《家庭医学百科-医疗康复篇》
  27. 肝细胞索支架塌陷【疾病症状】
  28. 肝血管瘤【疾病大全】
  29. 肝细胞损伤时的肝功能试验《临床生物化学》
  30. 肝血管平滑肌脂肪瘤【疾病大全】
  1. 肝性脑脊髓病《神经病学》
  2. 肝性脑病发生的诱因《病理生理学》
  3. 肝性肾功能不全（肝肾综合征）《病理生理学》
  4. 肝性脑病的发生机理《病理生理学》
  5. 肝性水肿《病理生理学》
  6. 肝性脑病（肝性昏迷）《病理生理学》
  7. 肝虚《中医名词词典》
  8. 肝性脑病《默克家庭诊疗手册》
  9. 肝虚《圣济总录》
  10. 肝性脑病《急诊医学》
  11. 肝虚《药症忌宜》
  12. 肝心痛《中医词典》
  13. 肝虚寒证《中医词典》
  14. 肝心痛《圣济总录》
  15. 肝虚汗《中医词典》
  16. 肝心病（高血压性心脏病）先兆《中医疾病预测》
  17. 肝虚积热歌《眼科心法要诀》
  18. 肝泄《中医词典》
  19. 肝虚积热歌《医宗金鉴》
  20. 肝邪《灵素节注类编》
  21. 肝虚积热外障《秘传眼科龙木论》
  22. 肝邪《中医词典》
  23. 肝虚劳伤《症因脉治》
  24. 肝小叶《组织学与胚胎学》
  25. 肝虚目暗《中医词典》
  26. 肝显像目前常用的有以下三类方法《物理诊断学》
  27. 肝虚雀目《中医词典》
  28. 肝痫《中医词典》
  29. 肝虚雀目《明目至宝》
  30. 肝纤维化的生化诊断《临床生物化学》
  31. 肝虚雀目暗《明目至宝》


肺性脑病_《神经病学》_中医内科_【岐黄之术】

第三节　肺性脑病（pulmonary encephalopathy）
在线购买《神经病学》正版书籍

第三节　肺性脑病（pulmonary encephalopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺性脑病又称肺心脑综合征。是慢性支气管为并发肺气肿、肺源性心脏病及肺功能衰竭引起的脑组织损害及脑循环障碍。

【发病机制】

其发病机制较为复杂，主要是肺部损害致二氧化碳潴留及缺氧，引起高碳酸血症及低氧血症，加之因肺部循环障碍及肺动脉高压更进一步诱发或加重脑组织的损害，而引起肺性脑病。

【临床表现】

早期可表现为头痛、头昏、记忆力减退、精神不振、工作能力降低等症状。继之可出现不同程度的意识障碍，轻者呈嗜睡、昏睡状态，重则昏迷。主要系缺氧和高碳酸血症引起的二氧化碳麻醉所致。此外还可有颅内压升高、视神经乳头水肿和扑击性震颤、肌阵挛、全身强直-阵挛样发作等各种运动障碍。精神症状可表现为兴奋、不安、言语增多、幻觉、妄想等。

血气分析可见PaCO2增高，二氧化碳结合力增高，标准碳酸氢盐（SB）和剩记碱（BE）的含量增加及血pH值降低，脑脊液压力升高，红细胞增加等。脑电图呈不同程度弥漫性慢性波性异常，且可有阵发性变化。

【诊断】

主要依据有慢性肺部疾病伴肺功能衰竭；临床表现有意识障碍、神经、精神症状和定位神经体征；血气分析有肺功能不全及高碳酸血症之表现；排除了其他原因引起的神经、精神障碍而诊断。

【治疗】

首先应对各种慢性呼吸道疾病进行治疗，控制呼吸道感染，改善呼吸功能、缺氧及二氧化碳潴留状况，纠正酸碱平衡障碍，并对神经、精神障碍作对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）
  • 当前页：第三节　肺性脑病（pulmonary encephalopathy）
  • 下一页：第四节　糖尿病性神经病（diabetic neuropathy）
<<< 返回本书目录
  1. 肺性脑病【疾病大全】
  2. 肺性脑病（pulmonary encephalopathy）《神经病学》
  3. 肺性肥大【疾病症状】
  4. 肺胸膜阿米巴病【疾病大全】
  5. 肺形草【中药大全】
  6. 肺虚《圣济总录》
  7. 肺心草【中药大全】
  8. 肺虚《药症忌宜》
  9. 肺心病《自我调养巧治病》
  10. 肺虚喘急《儿科萃精》
  11. 肺消《医学读书记》
  12. 肺虚寒方《外台秘要》
  13. 肺消《圣济总录》
  14. 肺虚咳嗽【中药主治】
  15. 肺显像《物理诊断学》
  16. 肺虚劳损方《外台秘要》
  17. 肺纤维化【疾病症状】
  18. 肺虚热《小儿药证直诀》
  19. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  20. 肺虚实《备急千金要方》
  21. 肺系病先兆《中医疾病预测》
  22. 肺虚作喘《医宗金鉴》
  23. 肺吸虫病【疾病大全】
  24. 肺血管炎【疾病大全】
  25. 肺吸虫病《病理学》
  26. 肺血流量很多【疾病症状】
  27. 肺纹理增多【疾病症状】
  28. 肺血流量很少【疾病症状】
  29. 肺纹理增粗【疾病症状】
  30. 肺血吸虫病【疾病大全】
  1. 肺性脑病《神经病学》
  2. 肺心痛《中医词典》
  3. 肺虚《中医名词词典》
  4. 肺心病《自我调养巧治病》
  5. 肺虚《圣济总录》
  6. 肺邪胁痛《中医词典》
  7. 肺虚《药症忌宜》
  8. 肺邪《灵素节注类编》
  9. 肺虚喘急《儿科萃精》
  10. 肺邪《中医词典》
  11. 肺虚腹胀《中医词典》
  12. 肺消瘅（即肺气热）《华佗神方》
  13. 肺虚腹胀《症因脉治》
  14. 肺消《医学读书记》
  15. 肺虚寒方三首《外台秘要》
  16. 肺消《中医词典》
  17. 肺虚寒证《中医词典》
  18. 肺消《圣济总录》
  19. 肺虚咳嗽秘方《华佗神方》
  20. 肺显像《物理诊断学》
  21. 肺虚劳伤《症因脉治》
  22. 肺痫《中医词典》
  23. 肺虚劳损方三首《外台秘要》
  24. 肺系病先兆《中医疾病预测》
  25. 肺虚冷《备急千金要方》
  26. 肺系《中医词典》
  27. 肺虚热《小儿药证直诀》
  28. 肺系《中医名词词典》
  29. 肺虚热证《中医词典》
  30. 肺吸虫病《病理学》
  31. 肺虚身肿《中医词典》


糖尿病性神经病_《神经病学》_中医内科_【岐黄之术】

第四节　糖尿病性神经病（diabetic neuropathy）
在线购买《神经病学》正版书籍

第四节　糖尿病性神经病（diabetic neuropathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

是糖尿病的代谢障碍及血管病变所致的周围及中枢神经系统损害。其并发率过去统计认为约5%。但肌电图、神经传导速度及脑诱发电位的检查发现早期、轻微神经系统改变的发生率可高达92%-96%。

【发病机制】

其真正发病机制尚未完全阐明，现在认为主要与糖尿病引起的糖、脂肪、磷脂等代谢障碍及由于周围神经等的滋养血管的动脉硬化、中外膜肥厚、玻璃样变性甚至闭塞等血管性障碍有关。致使神经纤维节段性脱髓鞘性变化，轴索膨胀变性、纤维化及运动终板肿瘤等。病变主要见于周围神经、后根，亦可见于兴奋髓后索及肌肉。

【临床表现】

其临床表现除有糖尿病的多饮、多食、多尿、消瘦、疲乏、血糖升高及糖尿等症状外，神经系统可表现为：

一、周围神经病变。以多发性神经炎最多见，为两侧对称性感觉障碍，运动障碍及共济失调表现。颅神经受累者较为少见，可有一侧或两侧外展神经、动眼神经麻痹，视网膜炎及视神经萎缩等。植物神经常可受累，表现为胃肠功能紊乱、腹泻、膀胱障碍、阳萎、体位性低血压、泌汗异常及血管舒缩功能不稳定等改变。肌电图呈神经原性改变，神经传导速度减慢。

二、脊髓损害症状。可表现为类似慢性脊髓灰质炎的脊髓前角细胞损害，脊髓痨样（称假性脊髓痨）后根、后柱损害，及与亚急性脊髓联合变性相似的后索及侧索变性。这些改变多认为系糖尿病性血管引起的持续性脊髓供血不足所致。

三、脑损害症状。糖尿病时引起脑病的原因甚多，可因血糖过高，表现头痛、无力、体力和脑力易疲劳、兴奋、情绪不稳等症状，长期未经适当治疗可致记忆力减退、精神衰退，还可发生高渗性昏迷、酮中毒性昏迷及低血糖性昏迷。此外也可因糖尿病性血管病变，并发脑血栓形成，尤其是多发性腔隙性脑梗塞和痴呆。

四、肌肉损害。可表现为骨盆带、肩胛带及四肢近端肌肉萎缩。糖尿病伴有低血钾时可有低钾性麻痹。

【诊断】

根据临床表现，血糖、尿糖、尿酮体等检查及肌电图、神经传导速度测定等可以诊断。

【治疗】

首先应控制饮食，控制血糖，纠正体内代谢紊乱，这是糖尿病性神经病治疗和预防最根本的措施。其次可以使用大剂量B族维生素、菸酸等药物促进神经功能的恢复。对于糖尿病性脑血管病可按脑血管病治疗。对高渗性昏迷、酮中毒昏迷及低血糖性昏迷，应积极进行抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺性脑病（pulmonary encephalopathy）
  • 当前页：第四节　糖尿病性神经病（diabetic neuropathy）
  • 下一页：第一节　神经梅毒（neurosyphilis）
<<< 返回本书目录
  1. 糖尿病性神经病【疾病大全】
  2. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  3. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  4. 糖尿病性肾病【疾病大全】
  5. 糖尿病心脏病【疾病大全】
  6. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  7. 糖尿病心肌病【疾病大全】
  8. 糖尿病性视网膜病变《西医眼科学》
  9. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  10. 糖尿病性视网膜病变【疾病大全】
  11. 糖尿病酮症酸中毒【疾病大全】
  12. 糖尿病性胃轻瘫【疾病大全】
  13. 糖尿病酮症酸中毒【疾病症状】
  14. 糖尿病性周围神经病【疾病大全】
  15. 糖尿病酮症酸中毒《急诊医学》
  16. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  17. 糖尿病所致脊髓病【疾病大全】
  18. 糖尿病与动脉硬化《动脉粥样硬化》
  19. 糖尿病肾病【疾病大全】
  20. 糖尿病足【疾病大全】
  21. 糖尿病乳酸性酸中毒【疾病大全】
  22. 糖尿痛 三《赵绍琴临证验案精选》
  23. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  24. 糖皮质激素《药理学》
  25. 糖尿病皮肤病变【疾病症状】
  26. 糖皮质激素的功与过《免疫与健康》
  27. 糖尿病检验及其临床意义《免疫与健康》
  28. 糖荠【中药大全】
  29. 糖尿病昏迷的急救《现代院外急救手册》
  30. 糖异生《生物化学与分子生物学》
  1. 糖尿病性神经病《神经病学》
  2. 糖尿病性乳酸酸中毒《内分泌学》
  3. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  4. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  5. 糖尿病性视网膜病变《默克家庭诊疗手册》
  6. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  7. 糖尿病性视网膜病变《眼科学》
  8. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  9. 糖尿病与动脉硬化《动脉粥样硬化》
  10. 糖尿病酮症酸中毒《内分泌学》
  11. 糖尿痛 三《赵绍琴临证验案精选》
  12. 糖尿病酮症酸中毒《急诊医学》
  13. 糖皮质激素《药理学》
  14. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  15. 糖皮质激素的功与过《免疫与健康》
  16. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  17. 糖醛酸代谢《生物化学与分子生物学》
  18. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  19. 糖哮《中医词典》
  20. 糖尿病检验及其临床意义《免疫与健康》
  21. 糖异生《生物化学与分子生物学》
  22. 糖尿病昏迷的急救《现代院外急救手册》
  23. 糖异生的调节《生物化学与分子生物学》
  24. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  25. 糖异生的途径《生物化学与分子生物学》
  26. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  27. 糖异生作用的主要生理意义《生物化学与分子生物学》
  28. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  29. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》
  30. 糖尿病的主要代谢紊乱《临床生物化学》
  31. 糖有氧氧化的生理意义《生物化学与分子生物学》


神经梅毒_《神经病学》_中医内科_【岐黄之术】

第一节　神经梅毒（neurosyphilis）
在线购买《神经病学》正版书籍

第一节　神经梅毒（neurosyphilis）

  • 上一页
  • 目录
  • 相关
  • 下一页

神经梅毒为苍白密螺旋体（梅毒螺旋体）感染神经系统所引起的疾病。分为先天性与后天性梅毒两类。先天性梅毒系母体内的梅毒病原经胎盘传给胎儿所致，后天梅毒患者通过性行为感染给对方。

【病理】

可分为间质损害与实质损害两类病理改变。间质改变主要为脑膜、脊膜和小动脉的淋巴细胞、浆细胞等炎性细胞浸润，脑膜、脊膜变厚，小动脉管腔窄甚至闭塞，引起脑软化、脊髓炎和神经炎。实质改变常见脑、脊髓神经细胞变性，数量减少，胶质细胞增生，大脑皮质、脊髓后索及后根萎缩，原发性视神经萎缩颇为常见。

【临床表现】

梅毒病原感染机体数月后即可侵入神经系统，但多数患者常迟至数年～数十年后方出现神经系统损害的表现。常见的神经梅毒类型有：

一、麻痹痴呆

梅毒病原进入中枢神经系统后，无症状期为3～45年，平均15年，出现症状的年龄范围为30～60岁，35～45岁尤为多见。隐袭发病，常以精神障碍为首发症状，早期为性格改变，焦虑不安、易激动或抑制退缩，不修边幅，记忆力、计算力、认知力减退日趋严重，时间及空间定向力障碍，欣快和夸大妄想常较突出。随着精神障碍加重的同时，可见阿一罗瞳孔（Argyll-Robertson瞳孔，双侧瞳孔不等大，瞳孔小如针尖、边缘不整齐、对光反应极迟钝或消失及调视反应存在）。细小或粗大的震颤累及面部、唇、舌和肢体肌肉时即导致言语不清、书写困难、行动不便，此外还可并发缺血性脑卒中和癫痫发作。如症状继续进展，结局为痴呆状态、痉挛性瘫痪或去皮质状态。

二、脊髓痨

病变以脊髓后索和后根为主。下肢深感觉减退甚至消失导致踩棉样感觉，感觉性共济失调、跨阈步态，腱反射引不出、充溢性尿失禁，多数患者有阿一罗瞳孔、肢体闪击性剧烈疼痛，男性患者阳萎常见，部分患者可有夏科（Charcot）关节（肿胀、无痛、关节内积液与活动过度）及内脏危象（以胃危象为多见，表现为阵发性腹剧痛、持续性呕吐，需与急腹症鉴别）。

三、脑膜血管梅毒

或以脑膜损害为主，或以脑血管损害为主。以脑膜损害为主者为梅毒性脑膜炎，起病可急可缓，常见的症状有头痛、呕吐、颈强直、脑膜刺激征阳性、颅神经麻痹和癫痫发作等；脑脊液循环受阻可出现视乳头水肿及颅内压增高。梅毒性动脉炎可致梭状动脉瘤及脑血栓形成。

四、先天性神经梅毒

多见于4岁以前出现症状的早期先天性梅毒患儿。常见的神经损害有梅毒 瘤及脑血栓形成。

【诊断与鉴别诊断】

根据梅毒接触史、临床表现和梅毒的血清学试验进行诊断。不洁的性接触史在诊断中甚为重要，在询问此类病史时应充分说明其利害关系、尊重患者人格并按医疗道德规范予以保密。阿一罗瞳孔、肢体闪击样疼痛和内脏危象等临床表现对诊断均有一定意义。血清学检查中，康氏反应及华氏反应较常用，但可出现假阳性，胶状金试验特异性较差，唯荧光梅毒螺旋体吸附试验和梅毒螺旋停动试验的敏感性及特异性均高，有重要诊断价值。

【治疗】

神经梅毒一经确诊即应彻底治疗。药物首选为青霉素G，一般用240～320万U、静脉滴注、4/日，连用两周。为避免治疗过程中的不良反应，应在应用青霉素的三日前口服强的松、30mg、1/日，或地塞米松10mg，静脉滴注，1/日，至青霉素治疗开始时停用。如患者对青霉素过敏，可改用强力霉素（100mg，3/日，口服）或红霉素（500mg，4/日，口服），需连用壹个月。治疗结束后每三个月应重复梅毒血清学检查，如仍为阳性，应重复治疗，并随访至恢复正常为止。

【预防】

严厉取缔卖淫嫖娼，宣传不洁性接触史的危害，加强社会主义精神文明教育和彻底治疗梅毒现症患者，均有助于制止梅毒的蔓延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　糖尿病性神经病（diabetic neuropathy）
  • 当前页：第一节　神经梅毒（neurosyphilis）
  • 下一页：第二节　艾滋病（AIDS disease）
<<< 返回本书目录
  1. 神经梅毒【疾病大全】
  2. 神经梅毒（neurosyphilis）《神经病学》
  3. 神经莱姆病【疾病大全】
  4. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  5. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  6. 神经免疫内分泌调节环路《细胞和分子免疫学》
  7. 神经卡压综合征【疾病大全】
  8. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  9. 神经节和周围神经的发生《组织学与胚胎学》
  10. 神经免疫内分泌学引论《细胞和分子免疫学》
  11. 神经节苷脂沉积病【疾病大全】
  12. 神经末梢《组织学与胚胎学》
  13. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  14. 神经母细胞瘤【疾病大全】
  15. 神经胶质细胞《组织学与胚胎学》
  16. 神经内分泌免疫网络调节《医学免疫学》
  17. 神经胶质瘤【疾病大全】
  18. 神经内分泌肿瘤【疾病大全】
  19. 神经检查及辅助检查《默克家庭诊疗手册》
  20. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  21. 神经棘红细胞增多症【疾病大全】
  22. 神经内分泌肿瘤皮肤转移【疾病大全】
  23. 神经疾病的护理《家庭医学百科-医疗康复篇》
  24. 神经内科病历《病历书写规范》
  25. 神经肌肉症状【疾病症状】
  26. 神经鞘瘤【疾病大全】
  27. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  28. 神经鞘黏液瘤【疾病大全】
  29. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  30. 神经鞘源性肿瘤【疾病大全】
  1. 神经梅毒《神经病学》
  2. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  3. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  4. 神经科疾病理疗《理疗学》
  5. 神经免疫内分泌调节环路《细胞和分子免疫学》
  6. 神经精神药理学受体结合实验的临床意义《医院药学》
  7. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  8. 神经节和周围神经的发生《组织学与胚胎学》
  9. 神经免疫内分泌学引论《细胞和分子免疫学》
  10. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  11. 神经末梢《组织学与胚胎学》
  12. 神经胶质细胞《组织学与胚胎学》
  13. 神经母细胞瘤《默克家庭诊疗手册》
  14. 神经胶质《人体解剖学》
  15. 神经母细胞瘤先兆《中医疾病预测》
  16. 神经检查及辅助检查《默克家庭诊疗手册》
  17. 神经内分泌系统《核、化学武器损伤》
  18. 神经疾病的护理《家庭医学百科-医疗康复篇》
  19. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  20. 神经肌肉性疾病的生物化学《临床生物化学》
  21. 神经内科病历《病历书写规范》
  22. 神经肌肉传递障碍《默克家庭诊疗手册》
  23. 神经内泌对免疫系统的调节《医学免疫学》
  24. 神经肌肉病变《胃肠动力检查手册》
  25. 神经肉芽肿先兆《中医疾病预测》
  26. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  27. 神经生物学《默克家庭诊疗手册》
  28. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  29. 神经生长因子受体超家族《细胞和分子免疫学》
  30. 神经官能症先兆《中医疾病预测》
  31. 神经衰弱《家庭医学百科-医疗康复篇》


艾滋病_《神经病学》_中医内科_【岐黄之术】

第二节　艾滋病（AIDS disease）
在线购买《神经病学》正版书籍

第二节　艾滋病（AIDS disease）

  • 上一页
  • 目录
  • 相关
  • 下一页

艾滋病（AIDS disease）即获得性免疫缺陷综合征（Acquired Immune Deficiency Syndrome）的英文缩写名。系感染人类免疫缺陷病毒（HIV）引起的免疫功能障碍性疾病。神经系统病变的发生率甚高，尸检发现80%的患者有神经系统损害，30-40%的患者有神经系统症状，且10%的患者为首发症状。

【发病机理】

HIV原称嗜人类T淋巴细胞病毒，它进入人体后，选择性的感染辅助性T淋巴细胞，导致机体细胞免疫的严重缺陷，肿瘤的易感性和机会感染率也因而增加。感染HIV的单核细胞通过血脑屏障进入中枢神经系统，直接损害脑、脊髓和周围神经。

【临床表现】

一、HIV直接引起的神经系统损害

（一）急性脑病、脑膜脑炎。较少见，主要表现为发热、肌肉与关节疼痛、咽痛、纳差、全身淋巴结肿大，即非特异性病毒血症。与此同时或稍后，有的患者可出现失眠、焦虑、抑郁、妄想等精神障碍，常有癫痫发作，还可出现嗜睡和一过性昏迷。脑脊液呈非特异性炎改变，CT扫描正常。可在数周内恢复，但脑组织感染仍持续进展。

（二）亚急性脑炎，又称亚急性HIV脑病和艾滚痴呆综合征，最常见。主要症状为倦怠、精神活动减退、意识模糊、大小便失禁，最终发展成为严重痴呆，神经系统局灶体征较少见，CT扫描见脑室扩大、脑沟增宽、脑白质低密影，脑脊液正常或淋巴细胞、蛋白稍高。

（三）脊髓病。可与亚急性脑炎同时存在。表现为痉挛性截瘫、感觉性共济失调和大小便失禁。

（四）周围神经病。可呈多发性神经炎、慢性感染性多发性神经根神经病和多发性周围神经炎样的临床表现，多与艾滋病的中枢神经系统损害合并存在。

二、机会感染

由于细胞免疫的严重缺陷，可以发生多种机会感染。

（一）中枢神经系统病毒感染。巨细胞病毒亚急性脑炎较常见，可因视网膜炎导致失明，其次为倦怠、退缩、大小便失禁、意识模糊和痴呆等。单纯疱疹病毒脑炎的主要临床表现为发热、头痛、失语、瘫痪、癫痫发作及精神障碍等。以上两种脑炎均有赖脑活检电镜检查及病毒分离确诊。

进行性灶性白质脑病系感染Papova病毒引起。临床表现为识别障碍、偏瘫、偏盲、失语、运动性共济失调等，最后严重精神衰退。脑活检在少突胶质细胞中可见核内包涵体。

（二）中枢神经系统霉菌感染。约占爱滋病患者的10%。临床主要表现为发热、头痛、癫痫发作及意识障碍等。病原以新型隐球菌多见，其次为白色念珠菌。

（三）中枢神经系统结核及非典型鸟分支杆菌感染。临床主要表现为脑膜炎、脑脓肿的症状，如发热、头痛、意识及精神障碍等。

三、中枢神经系统肿瘤

常见的为淋巴瘤，分为原发性中枢神经系统淋巴瘤及全身淋巴瘤的脑转移两种。主要临床表现有意识障碍、人格改变、头痛、颅神经麻痹、瘫痪、失语、颅内压增高、癫痫发作等。可经脑脊液细胞检查、CT和脑活检确诊。

四、脑卒中

较少见。缺血性卒中为脑栓塞及脑肉芽肿性血管炎引起的血管闭塞；脑出血一般仅见于尸检时。

艾滋病的神经系统合并症有无特效治疗，如淋巴瘤、HIV直接引起的神经系统损害；有的合并症，如中枢神经系统分支杆菌感染、结核菌感染等，经药物治疗可获一定好转，但因原发病无特殊有效治疗，预后仍然不佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　神经梅毒（neurosyphilis）
  • 当前页：第二节　艾滋病（AIDS disease）
  • 下一页：第一节　头痛（headache）
<<< 返回本书目录
  1. 艾滋病【疾病大全】
  2. 艾滋病（AIDS disease）《神经病学》
  3. 艾滋病《家庭医学百科-医疗康复篇》
  4. 艾滋病（AIDS）《基因诊断与性传播疾病》
  5. 艾滋病《传染病》
  6. 艾滋病并发肺部感染《呼吸病学》
  7. 艾炷大小法《苏沈良方》
  8. 艾滋病的急救《现代院外急救手册》
  9. 艾炷大小法《普济方·针灸》
  10. 艾滋病人的急性阑尾炎【疾病大全】
  11. 艾炷大小《针灸资生经》
  12. 艾滋病神经系统损害【疾病大全】
  13. 艾炷大小《针灸聚英》
  14. 爱吃泥土《保幼新编》
  15. 艾炷大小《古今医统大全》
  16. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  17. 艾茱丸【方剂大全】
  18. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  19. 艾炙可提高健康老人免疫功能《免疫与健康》
  20. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  21. 艾汁涂方【方剂大全】
  22. 爱滋病先兆《中医疾病预测》
  23. 艾汁方【方剂大全】
  24. 嗳腐【疾病症状】
  25. 艾叶粥【方剂大全】
  26. 嗳气《丹溪治法心要》
  27. 艾叶饮【方剂大全】
  28. 嗳气《金匮钩玄》
  29. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  30. 嗳气《寿世保元》
  1. 艾滋病《神经病学》
  2. 艾滋病《传染病》
  3. 艾滋病《基因诊断与性传播疾病》
  4. 艾滋病《家庭医学百科-医疗康复篇》
  5. 艾滋病并发肺部感染《呼吸病学》
  6. 艾炷灸《中医词典》
  7. 艾滋病的急救《现代院外急救手册》
  8. 艾炷灸《中医名词词典》
  9. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  10. 艾炷大小法《苏沈良方》
  11. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  12. 艾炷大小法《普济方·针灸》
  13. 爱吃泥土《保幼新编》
  14. 艾炷大小《针灸聚英》
  15. 爱抚的必要《素女经》
  16. 艾炷大小《针灸资生经》
  17. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  18. 艾炷大小《古今医统大全》
  19. 爱滋病病因病机《中医疾病预测》
  20. 艾炷大小《针灸大成》
  21. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  22. 艾炷《中医词典》
  23. 爱滋病的预防《中医疾病预测》
  24. 艾炷《中医名词词典》
  25. 爱滋病的治疗《中医疾病预测》
  26. 艾炙可提高健康老人免疫功能《免疫与健康》
  27. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  28. 艾元英《中医词典》
  29. 爱滋病先兆《中医疾病预测》
  30. 艾叶酒《妇人大全良方》
  31. 爱滋病先兆、征兆及诊断《中医疾病预测》


头痛_《神经病学》_中医内科_【岐黄之术】

第一节　头痛（headache）
在线购买《神经病学》正版书籍

第一节　头痛（headache）

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛是临床上常见的症状之一，原因繁多，其中有些是严重的致命疾患，但病因诊断常引起困难。故本节着重介绍头痛的诊断问题，包括对诊断必需的基本知识和思考方法；其次再对治疗原则和常见头痛的治疗作些介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　艾滋病（AIDS disease）
  • 当前页：第一节　头痛（headache）
  • 下一页：第一部分　头痛的诊断问题
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《神经病学》
  2. 头痛《伤寒括要》
  3. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  4. 头痛《伤寒指掌》
  5. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  6. 头痛《灸法秘传》
  7. 头痛不止《儒门事亲》
  8. 头痛《针灸学》
  9. 头痛的诊断问题《神经病学》
  10. 头痛《女科证治准绳》
  11. 头痛的治疗原则《神经病学》
  12. 头痛《女科证治准绳》
  13. 头痛恶寒《四圣悬枢》
  14. 头痛《何澹安医案》
  15. 头痛及眩晕《止园医话》
  16. 头痛《盘珠集胎产症治》
  17. 头痛挟风寒者《药症忌宜》
  18. 头痛《金匮钩玄》
  19. 头痛挟痰者《药症忌宜》
  20. 头痛《伤寒心法要诀》
  21. 头痛挟邪热者《药症忌宜》
  22. 头痛《急救良方》
  23. 头痛解《儿科萃精》
  24. 头痛《伤科汇纂》
  25. 头痛例《慎柔五书》
  26. 头痛《也是山人医案》
  27. 头痛硫黄丸《苏沈良方》
  28. 头痛《医学真传》
  29. 头痛论《症因脉治》
  30. 头痛《广瘟疫论》
  31. 头痛论《胎产心法》


头痛的诊断问题_《神经病学》_中医内科_【岐黄之术】

第一部分　头痛的诊断问题

第一部分　头痛的诊断问题

  • 上一页
  • 目录
  • 相关
  • 下一页

解决头痛诊断的关键在于：①对头痛的发病机理有所了解；②对常见的头痛原因及其症状特点有一个系统的概括的认识；③重视并掌握一套问诊技巧；④有目的、有重点的进行检查。

【发病机理】

头痛是因头颈部痛觉末稍感受器受到刺激产生异常的神经冲动传达到脑部所致。颅外组织除颅骨本身外，自骨膜直至五官、口腔均对疼痛敏感；颅内组织只有静脉窦及其回流静脉、颅底硬脑以及脑底动脉对疼痛敏感，脑部其余组织均对痛觉不敏感。颅内痛觉经第Ⅴ、Ⅳ、Ⅹ对脑神经和第2～3对颈神经传导，颅外痛觉除上述神经外，尚可经交感神经传导。

产生头痛的主要机理有：①颅内外动脉的扩张（血管性头痛）；②颅内痛觉敏感组织被牵引或移位（牵引性头痛）；③颅内外感觉敏感组织发生炎症（例如脑膜刺激性头痛）；④颅外肌肉的收缩（紧张性或肌收缩性头痛）；⑤传导痛觉的颅神经和颈神经直接受损或发生炎症（神经炎性头痛）；⑥五官病变疼痛的扩散（牵涉性头痛）等。在发生上述头痛过程中有致痛的神经介质参与，如P物质、神经激肽A、5羟色胺（5-HT）、降钙素基因相关肽（CGRP）、血管活性肠肽（VIP）和前列腺素（PGE）等。此外，精神因素也可引起头痛，可能与疼痛耐受阈值的降低有关。与任何疼痛一样，疼痛的严重程度也因人而异，同一病人的头痛也可因当时的身体和精神状况不同而有所不同。此外，一些疾病中的头痛，其产生机理也常非单一因素引起。如：高血压性头痛既有与血压直接有关的血管性头痛，也有与情绪紧张有关的肌收缩性头痛，而血压恢复正常后，后者并能得到缓解。了解这些对头痛的防治有重要意义。

【常见病因的症状特点】

为了便于临床系统的思考，可将常见头痛的原因归纳为下列四类：

一、颅内病变引起的头痛

疼痛多较剧烈，多为深部的胀痛、炸裂样痛，常不同程度地伴有呕吐、神经系统损害体征、抽搐、意识障碍、精神异常以至生命体征的改变。

（一）脑膜脑炎：属脑膜刺激性头痛，颈项部也多疼痛，有脑膜刺激征。起病多较急骤，并有发热和脑脊液的阳性所见。

（二）脑血管病：

1．出血性脑血管病：脑出血多有剧烈头痛，但不以头痛就诊。以头痛为主诉者为蛛网膜下腔出血，常因无偏瘫等神经系统局限体征，而被漏诊。本病多在用力或情绪激动后突发剧烈头痛、呕吐、也具有脑膜刺激性头痛特点。病因多为先天性动脉瘤、动静脉畸形和脑动脉硬化。血性陈旧出血性脑脊液可以确诊。

2．缺血性脑血管病：脑血栓一般甚少头痛，但椎一基底动脉短暂缺血发作性头痛并不少见，以下诸占可作为诊断依据：①头痛可因头位转动或直立位时诱发。②头痛前后或同时多伴有其他脑干短暂性缺血症状，以眩晕最多见，其他可有闪辉暗点、黑朦、复视、口面麻木、耳内疼痛、视物变形等。③可有轻微的脑干损害体征，如眼球震颤（患者头后仰转颈，使一侧椎动脉受压后更易出现）、一侧角膜反射或（和）咽反射的迟钝或消失、平衡障碍或阳性病理反射等。④有明确病因，如脑动脉硬化、糖尿病、冠心病以及颈椎的增生、外伤或畸形等。⑤脑血流图（头后仰转颈后波幅下降达30%以上）、颅外段椎动脉多普勒超声检查（管径狭窄或/和血流量降低）、眼震电图（转颈后出现眼震）等实验室检查阳性。

缺血性脑血管病产生头痛的机制，可能因颅内供血不足，颅外血管代偿性扩张所致，因此，也具有血管性头痛特点。

3．脑动脉硬化：系因脑部缺氧引起。头痛多伴神经衰弱表现，有高血压者则有高血压头痛特点，并有轻微神经系统损害体征，眼底和心脏等有动脉硬化征象和血脂增高等。

4．高血压脑病：高血压患者如血压骤升而致脑部小动脉痉挛发生急性脑水肿时，可因急性颅内压增高而产生剧烈头痛，眼底可见视网膜动脉痉挛、出血、渗出等。多见于尿毒症和子痫等。

（三）颅内肿物及颅内压增高：包括脑瘤、脑脓肿、颅内血肿、囊肿（蛛网膜炎）、脑寄生虫等。一方面，肿物本身对颅内疼痛敏感组织的压迫、推移、可引起局部及邻近部位的头痛（牵引性头痛），如垂体瘤可产生双颞或眼球后胀痛，头痛呈进行性加重，并有神经系统局限体征；另一方面，80%的肿物患者有颅内压增高，全头部呈现胀痛、炸裂痛，缓慢发生者早期仅在晨起后发生（因平卧一夜后脑静脉郁血，颅内压更加增高），以后逐渐为持续性痛，在咳嗽、用力后因颅压突增，头痛加重，并有呕吐、视乳头水肿、视网膜出血、精神症状、癫痫等。详见第五节。

（四）低颅压综合征：多发生于腰椎穿刺、颅脑损伤、手术或脑膜脑炎等之后以及严重脱水等情况下，侧卧位腰穿脑脊液压力在0.59-0.78kPa（70-80mm水柱）以下，或完全不能流出。起坐后突发剧烈头痛，常伴恶心、呕吐、系因此时颅内压进一步下降，颅内疼痛敏感组织失去了脑脊液的托持而受到牵拉所致，故也属于牵引性头痛。平卧后头痛即迅速缓解。偶或有徐脉和血压升高。

（五）癫痫性头痛：多见于青少年及儿童、头痛呈剧烈搏动性痛或炸裂痛，发作和终止均较突然，为时数秒至数十分钟，偶可长达一天，发作频率不等。可伴有恶心、呕吐、眩晕、流涕、流泪、腹痛、意识障碍或恐怖不安等。脑电图检查特别在发作进常有癫痫波形，也可有其他类型的癫痫发作史、癫痫家族史和有关的病因史，服用抗癫痫药物可控制发作。可能系各种疾病导致间脑部位异常放电所致。

（六）颅脑损伤后头痛：颅脑损伤早期头痛与软组织损伤、脑水肿、颅内出血、血肿、感染等有关。后期的头痛相当多见，大多为衰弱表现，称为“外伤性神经症”或“脑外伤后综合症”。但很大一部分患者或并发或单独尚有其他头痛表现，机制也十分复杂。常见的有血管性头痛（包括各种类型的偏头痛类血管性头痛）、肌收缩头痛、颅表神经痛以及头皮疤痕引起的头痛等。系与局部血管、血管运动中枢、头皮、颈肌、颈神经根或头颈部各个神经分枝受损有关，有的则和并发的颈椎损伤所致的椎动脉短暂缺血等因素有关。少数头痛为外伤晚期并发症引起，如颅内血肿、外伤性脑蛛网膜炎、低颅压综合征、自发性气脑、癫痫性头痛以及晚发性脑脓肿、脑膜炎等。故应详细询问病史并作有关检查，明确头痛的性质和类型，不宜不加分析笼统地诊断为脑外伤后遗症。

二、颅外头颈部病变引起的头痛

（一）最重要和常见的为血管性头痛：呈现与脉搏一致的搏动性痛或胀痛。低头、受热、用力、咳嗽等均可使头痛加重。检查可见颞动脉隆起，搏动增强，压迫后头痛可减轻。可分为两类：

1．偏头痛类：均呈急性复发性发作，并伴有一些特异症状。

（1）偏头痛：常在青春期发病，部分患者有家族史，多因劳累、情绪因素、经期等诱发。典型者（眼型偏头痛）头痛发作前先有眼部先兆，如闪辉、黑朦、雾视、偏盲等，也可有面、舌、肢体麻木等，与颅内血管痉挛有关。约10-20分钟后，继以颅外血管扩张，出现一侧或双侧剧烈搏动性痛或胀痛，多伴有面色苍白、肢冷、嗜睡等，并可有情绪和行为等改变；头痛至高峰后恶心、呕吐、持续数小时至一天恢复。发作频率不等。无上述先兆者称“普通型偏头痛”。较为常见，发作长者可达数日。少数头痛反复发作后出现一过性动眼神经麻痹者称“眼肌麻痹型偏头痛”，但发病久后眼肌麻痹不再恢复。本病发病机制复杂，近年倾向于认为，诱发因素作用于中枢神经后，经单胺能通路产生神经递质变化，继之激活血小板引起5-HT和血栓素A2（TX A2）的释放和耗竭，相继产生颅内外血管的收缩及扩张，扩张管壁由于吸附5-HT产生血管过敏，加之组织胺、缓激肽等参与，发生头痛及其神经性血管性反应。

（2）丛集性头痛：成年男性多见，发作时颅内外血管均有扩张，搏动性剧痛以一侧眶上眶周为主，伴有头痛侧流涕、鼻阻、颜面充血等，持续约半小时至2小时缓解，常在每天同一时间以同一形式多次发作，夜间也可发生。发作持续数周至2-3个月后，逐渐减少，减轻而停止。但间隔数周或数年后再次出现类似的丛集样发作。病因也未完全明了，有的可能和过敏反应、外伤、蝶腭神经节或岩大浅神经病变有关。

（3）颈性偏头痛：与颈椎外伤或增生有关。症状类似偏头痛，但头痛同时伴有椎动脉痉挛产生的脑干缺血症状，如眩晕、耳内疼痛、咽部异物感、吞咽发音障碍等，以及头痛侧上肢的麻木、疼痛、无力等颈胸神经根刺激症状。随头痛恢复，上述症状也均消失。间歇期可有颈部活动受限、颈肌压痛和颈胸神经根损害的一些体征，有的遗有轻度持续性头痛。

2．非偏头痛类：无明显的发作性和特异的伴发症状。多为全身性疾患使颅内外血管扩张引起，如感染、中毒、高热、高血压、各种缺氧状态（脑供血不足、心肺功能不全、贫血、高原反应）以及低血糖等。恒有原发病症象可资诊断。此外，尚有颞动脉炎，多见于中老年男性，部分与胶元病有关。病初，牙龈、枕颈部痛，随后颞侧搏动性剧痛，颞动脉变硬、压痛、屈曲并呈结节状，局部皮肤出现红肿、红斑，并有消瘦、发热、白细胞和血沉增快等全身症状。病变累及眼动脉和颅内动脉时，可出现视力障碍和其他神经精神症状。本病有的可自愈，但仍应及早使用激素治疗。

（二）头颈部神经炎性头痛：枕大神经、眶上神经和耳颞神经等，均可因受寒、感染或外伤引起头部神经的神经痛。三叉神经第一支也可因感染、受寒等，引起前头部持续性或伴发短暂加剧的发作痛，称三叉神经炎或症状性三叉神经痛。均详见第五章第一节。

（三）头颈部皮肤、肌肉、颅骨病变引起的头痛：

1．头皮的急性感染、疖肿、颅骨肿瘤均可引起局部头痛。原发病灶明显，诊断不难。

2．紧张性头痛（肌收缩性头痛）：相当多见。系因头颈部肌肉持续收缩所致，多为前头部、枕颈部或全头部持续性钝痛。病因大多为精神紧张或焦虑所致，也可继发于血管性头痛或五官病变的头痛，有时为头颈部肌炎、颈肌劳损或颈椎病所致。

（四）五官及口腔病变引起的头痛：头痛是由原病灶部位的疼痛扩散而来，属“牵涉性头痛”。有明显的原发病征象。当征象不显时，如轻度屈光不正、慢性青光眼等，则易漏诊。

1．鼻部病变：

（1）副鼻窦炎：头痛恒伴有鼻阻、流涕和局部压痛。除蝶窦炎头痛可在头内深部或球后外，其他多以病窦部位为主。头痛程度常和副鼻窦引流情况有关，故前额窦炎头痛多以晨起为重，久立后逐渐减轻，而上凳窦炎则反之。鼻中隔偏曲可因损及鼻甲，产生类似上颌窦为的头痛。

（2）鼻咽腔癌肿：典型者除头痛外，有鼻衄、脓涕、多发性颅神经麻痹（因填塞耳咽管，耳聋系传导性！）和颈部淋巴结转移。鼻咽腔活检可确诊。少数症状可不典型，应多次作鼻咽腔活检以求早期确诊。

2．眼部病变：

（1）屈光不正（远视、散光、老视）及眼肌平衡失调：头痛多为钝痛，可伴眼痛眼胀，阅读后加重，并可有阅读错行或成双行现象，久后可有神经衰弱表现。

（2）青光眼：疼痛以患眼为主扩及病侧前额，急性者常伴有呕吐、视力减退、角膜水肿、混浊等；慢性者有视乳头生理凹陷扩大等。测量眼压可明确诊断。

（3）眼部急性感染：也常引起剧烈头痛，但局部征象明显，不易漏诊。

3．耳部病变：急性中耳炎、乳突炎可有严重耳痛并扩及一侧头痛，多呈搏动性。

4．口腔病变：牙痛有时可扩及病侧面部疼痛。颞颌关节痛常自局部扩及一侧头痛，咬合时关节疼痛，并有局部压痛。

三、头颈部以外躯体疾患引起的头痛

发生头痛的机制及其原因大致可分为三类：①非偏头痛类血管性头痛：病在见前。②牵引性头痛：见于心功不全、肺气肿等，因颅内静脉郁血，引起轻度脑肿胀所致。③神经衰弱性头痛（神经衰弱综合征）：多见于慢性感染（结核、肝炎、小儿肠寄生虫病等）和内分泌代谢疾患（甲亢、更年期等）。

四、神经官能症及精神病引起的头痛

临床上最常见的头痛原因是神经衰弱，但必须在排除上述各种器质性疾病并有明确的神经衰弱表现时，方能诊断。头痛可能与对疼痛的耐受阈降低有关，但有患者因血管功能失调或精神紧张，头痛具有血管性头痛或肌收缩性头痛的特点。焦虑症头痛多伴有明显的焦虑不安表现。抑郁患者也常有头痛，抑郁症状反被忽略，应高度警惕。癔症的头痛多部位不定，性质多变，且有其他癔病表现，如发病的情绪因素以及躯体的其他种种不适等。有时也可出现急性头痛发作，症状夸张，常号哭、翻滚、呼叫，除有零乱的感觉障碍和双侧腱反射亢进外，体检及神经系统无其他异常。当询问病史及查体以吸引其注意力后，头痛可明显减轻，暗示治疗可迅速痊愈。重性精神病中也可有头痛，但很少以头痛为主诉就诊。

【问诊技巧】

病史询问是诊断不可缺少的手段，在头痛诊断中尤为重要。有些头痛如偏头痛、丛集性头痛、癫痫性头痛和癔病性头痛等，完全依赖病史即可作出诊断，而且查体可无异常。因此，掌握好问诊技巧，十分重要。

一、首先，应着重了解头痛本身的特点：如头痛的起因、病程、发生的时间、部位、性质、程度以及加重和减轻的原因等，这样可对病因提供某些线索或诊断的方向。如表浅的针刺样锐痛多系颅表神经痛，一侧的搏动性痛或胀痛系血管性痛，而颈枕部、额顶部等处的紧缩痛、困痛则系肌收缩性头痛等。其中，弄清头痛究竟是发作性的（有完全不痛的间歇期）还是持续性的（可有时轻有时重）尤为重要，因为一旦明确为发作性头痛，如果同时再了解发作的诱因，可以大大缩小探索病因的范围，尽快找出诊断的方向。如：①因头位、体位改变诱发的发作性头痛：可有低颅压综合症、短暂性脑缺血发作、颈性偏头痛、低血压、颅内肿物特别是脑室系统肿物等。②晨起或夜间有头痛发作者：可有高血压（久卧后脑部血管扩张）、早期颅内压增高（久卧后静脉回流欠佳）、心机能不全（同前）和前额窦炎（平卧后引流不佳）、癫痫等。③和情绪、劳累等有关或诱因不明者：可有偏头痛、丛集性头痛、癫痫、癔病等。④受寒或受伤后短暂的锐痛发作：多为神经痛。

二、其次，要了解与头痛同时伴发的症状，也即各种原发病的应有症状：

当患者自述症状时，资料往往不全，则可从以下三方面了解伴发症状：

1．根据初步问诊中提示的线索，考虑有那几种疾病的可能，着重对这些疾病的应有症状逐一进行了解。如对头痛伴有呕吐者，自应了解有无颅内病变，偏头痛、青光眼、癫痫、丛集性头痛等应有的症状。

2．如初步问诊不能提示明确线索，则不妨根据“颅内-头颈部-全身-神经官能症”的次序，对以上各组疾病的常见症状依次加以了解，如有无恶心呕吐、意识障碍、神经系统症状（肢体无力、麻木、抽搐、视力障碍等）、五官症状（流泪、鼻阻、流涕等）以及发热、躯体症状等，以免遗漏早期的严重病变。

3．如病人一般情况较好，病程又较长，则不妨从最常见的神经衰弱或癔病方面加以了解。当证实确系神经衰弱后，仍应排除颅脑外伤，更年期和其他躯体慢性疾患引起的“神经衰弱综合征”。

三、对非初次发病者：还应询问既往的诊断、治疗和疗效，以供参考。

【检查要点】

检查要突出重点，即根据问诊材料考虑到最大可能的某种或某几种疾病后，首先加以检查，以求尽快肯定或否定某些诊断。例如头痛而有呕吐的患者，一旦病史不符偏头痛、青光眼、癫痫、胃肠道病变等时，应即考虑到颅内病变，要尽快进行一系列神经系统和有关的实验室检查，直至澄清诊断为止。

在明确头痛病因后，有时还需要进一步的检查，这是由于：①头痛原因可能不止一个，如偏头痛患者易患高血压；脑外伤后头痛除神经衰弱表现外，还可合并有其他类型的甚至颅内并发症的头痛。②一种头痛的病因可继发另一种病因的头痛。如副鼻窦炎可诱发眶上神经痛，中耳炎可继发颅内脓肿等。在临床中均应提高警惕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　头痛（headache）
  • 当前页：第一部分　头痛的诊断问题
  • 下一页：第二部分　头痛的治疗原则
<<< 返回本书目录
  1. 头痛不止《儒门事亲》
  2. 头痛恶心【方剂主治】
  3. 头痛并呕吐【疾病症状】
  4. 头痛发热【方剂主治】
  5. 头痛并颈痛【疾病症状】
  6. 头痛及眩晕《止园医话》
  7. 头痛鼻塞【方剂主治】
  8. 头痛挟风寒者《药症忌宜》
  9. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  10. 头痛挟痰者《药症忌宜》
  11. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  12. 头痛挟邪热者《药症忌宜》
  13. 头痛（headache）《神经病学》
  14. 头痛解《儿科萃精》
  15. 头痛【方剂主治】
  16. 头痛硫黄丸《苏沈良方》
  17. 头痛【中药主治】
  18. 头痛论《妇科秘书》
  19. 头痛【疾病大全】
  20. 头痛论《侣山堂类辩》
  21. 头痛【疾病症状】
  22. 头痛论《胎产心法》
  23. 头痛《周慎斋遗书》
  24. 头痛论《症因脉治》
  25. 头痛《重订灵兰要览》
  26. 头痛论治《类证治裁》
  27. 头痛《中医内科学》
  28. 头痛门《辨证录》
  29. 头痛《止园医话》
  30. 头痛门《丹台玉案》
  1. 头痛的诊断问题《神经病学》
  2. 头痛不止《儒门事亲》
  3. 头痛的治疗原则《神经病学》
  4. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  5. 头痛恶寒《四圣悬枢》
  6. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  7. 头痛及眩晕《止园医话》
  8. 头痛《神经病学》
  9. 头痛挟风寒者《药症忌宜》
  10. 头痛《伤寒括要》
  11. 头痛挟痰者《药症忌宜》
  12. 头痛《伤寒指掌》
  13. 头痛挟邪热者《药症忌宜》
  14. 头痛《灸法秘传》
  15. 头痛解《儿科萃精》
  16. 头痛《针灸学》
  17. 头痛例《慎柔五书》
  18. 头痛《女科证治准绳》
  19. 头痛硫黄丸《苏沈良方》
  20. 头痛《女科证治准绳》
  21. 头痛论《症因脉治》
  22. 头痛《何澹安医案》
  23. 头痛论《胎产心法》
  24. 头痛《盘珠集胎产症治》
  25. 头痛论《侣山堂类辩》
  26. 头痛《金匮钩玄》
  27. 头痛论《妇科秘书》
  28. 头痛《伤寒心法要诀》
  29. 头痛论治《类证治裁》
  30. 头痛《急救良方》
  31. 头痛脉案《类证治裁》


头痛的治疗原则_《神经病学》_中医内科_【岐黄之术】

第二部分　头痛的治疗原则

第二部分　头痛的治疗原则

  • 上一页
  • 目录
  • 相关
  • 下一页

首先，在于积极予防和治疗各种原发病。对症治疗则可使用除吗啡类以外的止痛药物，如各种解热止痛剂，可根据病情顿服或短期2-3次/d服用，严重者可少量服用可待因、颅痛定或二氢埃托啡等。可酌情加用各种镇静剂或安定剂，对焦虑烦躁者尤宜。有抑郁表现者，加用抗抑郁剂。以上均可参考精神病学讲义。在治疗上，也可针对头痛发生的机理进行，例如：①纠正颅内压：如颅内压高者给以脱水、利尿剂；低颅压者，静脉给以低渗液等。②收缩扩张的血管：如偏头痛发作时，及早使用麦角制剂。对非偏头痛类血管性头痛，则常用含有咖啡因的复方解热止痛药，如APC、索米通、米格来宁等以改善血管张力。③松弛收缩的肌肉：适用于肌收缩性头痛，如按摩、热疗、痛点奴佛卡因封闭等，或服用弱效安定剂如安定、安宁等，既有助松弛肌肉，也有助于解除精神紧张。④封闭罹患的颅表神经：用于颅表神经痛。⑤“更新”病变的脑脊液：如蛛网膜下腔出血后的剧烈头痛，可在病情平稳后颅压不高的情况下，酌情放出血性脑脊液5～10ml，或再注入等量氧气，以促使脑脊液的吸收“更新”，常可使头痛迅速缓解。此法也适用于浆液性脑膜炎的头痛。

以上再介绍几种常见头痛的具体防治方法：

一、偏头痛：发作时可尽早采用下列方法之一止痛：口服麦角胺咖啡因0.1-0.2g，半小时后如无效可再服0.1g，一日总量不超过0.6g。肌注麦角新碱0.2-0.5mg，无效时1小时后可重复一次。肌肉注射樟柳硷4-5mg或缓慢静注2-6mg（放入50%葡萄糖40ml中）。0.5%奴佛卡因皮下封闭扩张的颞动脉周围等等。动脉硬化、心脑或末梢血管疾患以及妊娠者忌用麦角制剂。间歇期为防止发作可选用谷维素（20-30mg）、心得安（10-20mg）、樟柳硷（1-4mg）或苯噻啶（0.5-1mg），三次/d。也可服用麦角胺丁醇酰胺（首剂0.5mg，逐渐增加为1-2mg，2次/d，不超过6个月，禁忌症同麦角胺）、樟柳硷（1-4mg）、苯噻啶（0.5-1mg），三次/d。葛根片、川芎注射液、活血化瘀中药、静脉注射0.5%奴佛卡因（每次10ml，共20-30次）等，也均有一定的疗效。对病程较长、发作频繁、药物治疗无效和颞动脉扩张明显的严重患者，也可酌情试行颞浅动脉结扎手术。

二、丛集性头痛：发作时可使用麦角制剂。间歇期也可试用上述药物，或用泼尼松30mg顿服，连续3天后改为5-20mg，每天或隔日一次，3次后停药。

三、颈性偏头痛：颈椎牵引，同时服用扩张血管药或活血化瘀中药，并治疗并存的颈胸神经根炎。亦可试用星状神经节封闭。保守治疗无效而症状严重者，可考虑作椎勾关节切除术。

四、肌收缩性头痛：按摩、热敷、电兴奋疗法以及服用安定、安宁片等肌肉松弛剂和镇静剂。也可在肌肉压痛点处用2%奴佛卡因1-2ml封闭。急性颈肌劳损引起者可用醋酸可的松1ml（加1%奴佛加因1-2ml）封闭。因颈椎增生或损伤引起者应加颈椎牵引，并加用颈托以巩固牵引疗效。

五、神经炎性头痛：除按神经炎原则治疗外，可在眶上切迹、“风池”穴等处多次用2%奴佛加因0.5-1ml（或加入Vi.t B1 50mg或Vit.B12 100μg）封闭，或一次用无水酒精0.5ml封闭。口服苯妥英钠或卡马西平也对止痛有效。对颈椎增生引起的枕大神经痛应加用颈椎牵引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一部分　头痛的诊断问题
  • 当前页：第二部分　头痛的治疗原则
  • 下一页：第二节　癫痫（epilepsy）
<<< 返回本书目录
  1. 头痛不止《儒门事亲》
  2. 头痛恶心【方剂主治】
  3. 头痛并呕吐【疾病症状】
  4. 头痛发热【方剂主治】
  5. 头痛并颈痛【疾病症状】
  6. 头痛及眩晕《止园医话》
  7. 头痛鼻塞【方剂主治】
  8. 头痛挟风寒者《药症忌宜》
  9. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  10. 头痛挟痰者《药症忌宜》
  11. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  12. 头痛挟邪热者《药症忌宜》
  13. 头痛（headache）《神经病学》
  14. 头痛解《儿科萃精》
  15. 头痛【方剂主治】
  16. 头痛硫黄丸《苏沈良方》
  17. 头痛【中药主治】
  18. 头痛论《妇科秘书》
  19. 头痛【疾病大全】
  20. 头痛论《侣山堂类辩》
  21. 头痛【疾病症状】
  22. 头痛论《胎产心法》
  23. 头痛《周慎斋遗书》
  24. 头痛论《症因脉治》
  25. 头痛《重订灵兰要览》
  26. 头痛论治《类证治裁》
  27. 头痛《中医内科学》
  28. 头痛门《辨证录》
  29. 头痛《止园医话》
  30. 头痛门《丹台玉案》
  1. 头痛的治疗原则《神经病学》
  2. 头痛的诊断问题《神经病学》
  3. 头痛恶寒《四圣悬枢》
  4. 头痛不止《儒门事亲》
  5. 头痛及眩晕《止园医话》
  6. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  7. 头痛挟风寒者《药症忌宜》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛挟痰者《药症忌宜》
  10. 头痛《神经病学》
  11. 头痛挟邪热者《药症忌宜》
  12. 头痛《伤寒括要》
  13. 头痛解《儿科萃精》
  14. 头痛《伤寒指掌》
  15. 头痛例《慎柔五书》
  16. 头痛《灸法秘传》
  17. 头痛硫黄丸《苏沈良方》
  18. 头痛《针灸学》
  19. 头痛论《症因脉治》
  20. 头痛《女科证治准绳》
  21. 头痛论《胎产心法》
  22. 头痛《女科证治准绳》
  23. 头痛论《侣山堂类辩》
  24. 头痛《何澹安医案》
  25. 头痛论《妇科秘书》
  26. 头痛《盘珠集胎产症治》
  27. 头痛论治《类证治裁》
  28. 头痛《金匮钩玄》
  29. 头痛脉案《类证治裁》
  30. 头痛《伤寒心法要诀》
  31. 头痛脉候《类证治裁》


癫痫_《神经病学》_中医内科_【岐黄之术】

第二节　癫痫（epilepsy）
在线购买《神经病学》正版书籍

第二节　癫痫（epilepsy）

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫是大脑神经元突发性异常放电，导致短暂的大脑功能障碍的一种慢性疾病。由于异常放电神经元所涉及的部位不同，可表现为发作的运动、感觉、植物神经、意识及精神障碍。它是多种原因引起的临床常见的症状之一。据国内流行病学调查，其发病率约为人群的1‰，患病率约为人群的5‰。

【病因及影响因素】

一、病因 引起癫痫的原因繁多，可分为原发性和继发性两类：

（一）原发性癫痫：又称真性或特发性或隐原性癫痫。其真正的原因不明。虽经现代各种诊查手段检查仍不能明确。

（二）继发性癫痫：又称症状性癫痫。指能找到病因的癫痫。指能找到病因的癫痫，常见的原因有：

1．脑部疾病：

（1）先天性疾病：结节性硬化、Sturge-Weber综合症、脑穿通畸形、小头畸形等。

（2）颅脑肿瘤：原发性或转移性肿瘤。

（3）颅脑外伤：产伤、颅内血肿、脑挫裂伤及各种颅脑复合伤等。

（4）颅内感染：各种细菌性、病毒性、真菌性及寄生虫性感染所引起的颅内炎症，如各种脑炎、脑膜炎、脑膜脑炎、脑脓肿、蛛网膜炎、脑囊虫病、脑弓形体病、脑爱滋病等。

（5）脑血管病：脑出血、脑蛛网膜下腔出血，脑梗塞、脑动脉瘤、脑动静脉畸形及脑动脉粥样硬化等。

（6）变性疾病：多发性硬化、早老性痴呆（Alzheimer病）、皮克（Pick）病等。

2．全身或系统性疾病：

（1）缺氧：窒息、缺氧及一氧化碳中毒等。

（2）代谢疾病：低血糖、低血钙、苯丙酮酸尿症、尿毒症、碱中毒、水潴留等。

（3）内分泌疾病：甲状旁腺功能减退，糖尿病、胰岛素瘤等。

（4）心血管疾病：阿-斯综合征、二尖瓣脱垂、高血压脑病等。

（5）中毒性疾病：有机磷、酰肼类药物、中枢兴奋剂及某些重金属中毒等。

（6）其他：如血液系统疾病、风湿性疾病、儿童佝偻病、子瘤等。

二、影响因素：

（一）遗传：经谱系、双生子及脑电图研究和流行病学调查等，充分证明原发性癫痫有遗传性，有的是单基因遗传，有的是多基因遗传，但不一定都有临床发作。晚近认为外伤、感染、中毒后引发的癫痫可能也有遗传因素参与。

（二）年龄：年龄对癫痫的发病率、发作类型、病因和预后均有影响。癫痫的初发年龄60%～80%在20岁以前。新生儿中常呈移动性部分性发作，6个月到5岁热性惊厥多见。儿童良性中央-颞棘波灶癫痫多在4～10岁开始，青春期后自愈。成年期多为部分性发作或继发性全身性发作。病因方面，婴儿期首次发作者多为脑器质性特别是围产前期疾病，其后至20岁以前开始发作者常为原发性者，青年至成年则颅脑外伤是一重要原因，中年期后颅脑肿瘤为多，老年者以脑血管病占首位。

（三）觉醒与睡眠周期：有些全身强直-阵挛性发作患者多在晨醒后及傍晚时发作，称觉醒癫痫；有的则多在睡入后和觉醒前发作，称睡眠癫痫；觉醒及睡眠时均有发作者称不定期癫痫。后者多为症状性癫痫。婴儿痉亦常在入睡前和睡醒后发作，失神发作多为觉醒期发作。

（四）内分泌改变：性腺功能改变对癫痫有一定影响。全身强直-阵发挛性发作及部分性发作常在月经初潮期发病，有的在经前或经期发作加频或加剧。少数仅在经前期或经期中发作者称经期性癫痫。妊娠可使癫痫发作次数增加，症状加重，或仅在妊娠期发作。后者称妊娠癫痫。

（五）诱发因素：

1．发热、过量饮水、过度换气、饮酒、缺眠、过劳和饥饿等均可诱发癫痫发作。某些药物如美解眠、丙咪嗪、戊四氮或突然撤除抗痫药物，亦可导致癫痫发作。

2．感觉因素：某些患者对某些特定的感觉如视、听、嗅、味、前庭、躯体觉等较为敏感，当受刺激时可引起不同类型的癫痫发作，称反射性癫痫。

3．精神因素：某些患者在强烈情感活动、精神激动、受惊、计算、奕棋、玩牌等时可促癫痫发作，称精神反射性癫痫。

【病理】

原发性癫痫无特征性病理改变，甚至有多年癫痫发作史者，仍无重大的病理变化，常见者仅为继发的缺氧、缺血性改变。继发性癫痫的病理改变因病因不同而异。

【发病机制】

癫痫发作的发生机制十分复杂，迄今尚未完全阐明。许多研究结果表明它的电生理本质是神经元过度同步放电的结果，与神经生化、神经生理、神经生物学、免疫学等均密切相关。

一、神经元痫性放电的发生：正常情况下，每一种神经元都有节律性的自发放电活动，但频率较低，一般为10～20Hz。在癫痫病灶的周围部分，其神经元的膜电位与正常神经元有不同，在每次动作电位发生之后出现称为“阵发性去极化偏移”（PDS）的持续性去极化状态，并产生高幅高频（可达500Hz）的棘波放电。在历时数十至数百毫秒之后转入超极化状态。

二、癫痫性放电的传播：当异常放电仅局限于大脑皮质的某一区域时，表现为部分性发作。若在此局部的反馈回路中长期传导，则导致部分性发作持续状态。通过电场效应及传播通路，也可扩及同侧其它区域甚至一侧半球，表现为杰克逊发作。当异常放电不仅扩及同侧半球而且扩及对侧大脑半球时，引起继发性全身性发作。当异常电位的起始部分在中央脑（丘脑和上部脑干）而不在大脑皮质并仅扩及脑干网状结构上行激活系统时，则表现为失神发作；而广泛投射至两侧大脑皮质和网状脊髓束受到抑制时则表现为全身强直-阵挛性发作。

三．癫痫性放电的终止：其机制未明，可能脑内存在主动的抑制机制。即在癫痫发作时，癫痫灶内巨大突触后电位，通过负反馈的作用而激活抑制机制，使细胞膜长时间处于过度去极化状态，抑制放电过程的扩散，并减少癫痫灶的传入性冲动，促使发作放电的终止。此外在此过程中，抑制发作的代谢产物的积聚，神经胶质细胞对钾及已经释放的神经介质的摄取也起重要作用。

四．影响癫痫性放电的因素：癫痫性放电的发作、传播和终止，与遗传、生化、电解质、免疫和微量元素等多种因素有关。具有癫痫遗传素质者其膜电位稳定性差，在后天因素及促发因素作用下容易引起癫痫性放电及临床发作。癫痫性放电与神经介质关系极为密切，正常情况下兴奋性与抑制性神经介质保持平衡状态，神经元膜稳定。当兴奋性神经介质过多或抑制性介质过少，都能使兴奋与抑制间失稀，使膜不稳定并产生癫痫性放电。细胞内外钠、钾的分布也影响膜的稳定性。血清钙、镁离子减少，可使神经元兴奋性增强；微量元素铁、锌、铜、锰、锂等在癫痫发作中也起一定的作用。晚近对癫痫发作与免疫因素的关系也作过许多研究，认为在致癫痫病因作用下，血脑屏障破坏，脑组织抗原进入血液循环可产生抗脑抗体，后者作用于突触，封闭抑制性受体，减少抑制性冲动，亦可促成癫痫性放电。

【临床表现】

癫痫的临床发作形式繁多，常见的有如下类型：

一、全身强直-阵挛性发作：又称大发作。按其发展过程可分如下三期：

（一）先兆期：约半数患者有先兆，指在意识丧失前的一瞬间所出现的各种体验。常见的先兆可为特殊感觉性的幻视、幻嗅、眩晕，一般感觉性的肢体麻木、触电感，内脏感觉性的如腹内气体上升或热血上涌感，运动性的如头眼向一侧斜视，精神性的如恐怖感、奇异感等。一般持续1～数秒钟。有先兆者，可利用此段时间坐、卧、或避开危险。同一患者其先兆症状多固定不变，常指明大脑皮质有局限性损害，故可根据先兆症状协助定位。原发性全身强直-阵挛性发作无先兆。

（二）痉挛期：继先兆期后，随即意识丧失，进入痉挛发作期。首先为强直性发作（强直期），表现突然尖叫一声，跌倒在地，全身肌肉强直，上肢伸直或屈曲，手握拳，下肢伸直，头转向一侧或后仰，眼球向上凝视。呼吸肌强直致呼吸暂停，面唇紫绀。瞳孔散大，对光反应消失。唇、舌或口腔粘膜有咬伤。约持续20秒钟，进入阵挛期，全身肌肉呈节律性抽搐，频率开始较快，随之逐渐减慢，随最后一次痉挛后抽搐停止。此期，自动呼吸恢复，面、唇紫绀逐渐减轻，口腔内分泌物增多，口吹白沫或血沫。还可伴尿失禁、全身大汗。持续约一分钟。

在痉挛发作期尚可出现心跳加快、血压升高等，且由于意识障碍，突然跌倒，可致患者外伤、溺毙、触电、烧伤或引起火灾及各种安全事故。

（三）昏睡期：抽搐停止后患者进入昏睡、昏迷状态，然后逐渐清醒，部分患者在清醒过程中有精神行为异常，表现为挣扎、拒抗、躁动不安。醒后除先兆外，对发作过程不能回忆，并可感到头痛、全身乏力、疼痛、呕吐等。

有些患者在一次发作之后意识尚未恢复又连续多次发作称全身强直-阵挛性发作（大发作）持续状态。常由于突然撤除或更换抗癫痫药物或感染等引起。由于持续状态期间脑神经元能耗骤增，脑内pH下降，加之全身性缺氧，肌肉强烈而持久性收缩，酸性代谢产物增加，可导致脑缺氧、脑水肿甚至脑疝形成。由于呼吸循环改变可致缺氧性脑病、昏迷、去大脑皮质综合征，甚至危及生命。

二、失神发作 又称小发作。通常有如下几种类型：

（一）简单性失神发作：又称典型失神发作。临床表现为突发突止的意识障碍，可在工作、活动、进食和步行等情况下发生。患者突然动作中顿、呆立（坐）不动，手中持物跌落，呼之不应，但从不跌倒，持续5-30分钟。对发作过程不能回忆。一日发作数次至上百次不等。多见于6-12岁儿童。脑电图呈爆发性、两侧对称同步性3Hz棘慢波发放，容易受深呼吸诱发。

（二）复杂性失神发作：又称失神（小）发作自动症。除表现发作性意识丧失外，在发作期间还可有类似颞叶自动症的一些表现，如咂嘴、无目的摸索、双手磨擦、徘徊等一些刻板动作。对发作期不能回忆。须与复杂部分性鉴别。本症发作时间较短，无感觉性及精神性先兆，发作期及间歇期均无颞叶损害证据，发作时脑电图为3Hz棘慢波综合，而非为一侧或双侧颞叶波及（或）棘波放电，过度换气亦容易诱发。

（三）肌阵挛性失神发作：又称肌阵挛性小发作。表现为两侧对称性眼、面、颈、四肢或躯干短暂肌阵挛发作，不伴有或伴有短暂意识障碍。脑电图呈典型3Hz的棘慢波爆发或发作性多棘波慢波综合发放。2/3的患者过度换气可诱发发作，约半数儿童患者对光敏感。

（四）运动不能性发作：又称失张力性猝倒发作。突然出现短暂意识障碍，肌张力丧失姿势不能维持而跌倒。脑电图表现与简单性失神发作相同。

三、简单部分性发作 又称局限性发作。是不伴有意识障碍的运动、感觉和植物神经症状的发作。

（一）简单运动性发作：多数呈阵挛性发作，少数呈强直性发作。常见于一侧肢体远端如手指、足趾或一侧口角或眼部，持续数秒至十数秒后自然终止。若发作持续数时、数日、数周甚至数月者称部分性癫痫持续状态或称Koshevnikov癫痫。若发作按大脑皮质运动区排列顺序扩展，发作可从某一局部扩及整个一侧头面及肢体，此时不伴有意识障碍，称Jackson发作。当发作扩及皮质下的丘脑、中脑网状结构并扩及对侧大脑皮质时可引起意识障碍及全身强直-阵挛性发作，称继发性全身性发作。若部分性运动发作持续时间长或较严重时，发作停止后可使原有瘫痪暂时加重或出现暂时性局限性瘫痪者称Todd麻痹。

（二）简单感觉性发作：多表现为手指、足趾、口角或舌部的发作性麻木感、针刺感、触电感等。亦可与简单运动性发作一样，神经元异常放电沿大脑皮质感觉区颁顺序扩散，成为Jachson发作；若扩及中央前回则呈部分性运动性发作，扩及中央脑及对侧皮质则呈继发性全身强直-阵挛性发作。

四、复杂部分性发作

又称精神运动性癫痫。系伴有意识障碍的部分性发作。其多数病例病灶在颞叶，故又称为颞叶癫痫（发作）。但有的病灶并不在颞叶而在额叶或边缘叶。可表现为下列症状：

（一）特殊感染性发作：多为幻觉发作。嗅幻觉者多闻及难于形容的怪味，如腐尸臭气、烧焦

■［此处缺少一些内容］■

解开衣扣、掏摸衣袋等症状（称行为或习惯性自动症）；后者可分为梦游症和漫游症两种。梦游症多在夜间睡眠中突然起床活动，做出一些不可理解或可以理解的动作及行为，如整理室内物品、清扫、洗衣、开关抽屉等，然后又复入睡，次晨对发作经过毫无所知；漫游症又称神游症，系指发作发生在白昼，表现为离开原工作岗位，无目的漫游，或搭乘车船，外出旅游等，对发作过程亦多不能回忆。有时伴有精神运动兴奋，表现为赤身裸体、无理吵闹、越墙、跳楼等。若伴有幻觉，可作出一些伤人、毁物、甚至杀人、放火等危害社会治安的暴力行为。每次发作可持续数分、数时、数日乃至数月之久。

五、功能性部分性发作

以往认为部分性（局限性）癫痫均为继发性者。但功能性部分性发作系一种原发性良性发作，多见于儿童。

（一）儿童良性中央-颞棘波灶癫痫。多在3～13岁发病，表现为一侧口角、齿龈的感觉异常及一侧口唇、面部、舌咽部强直性或阵挛性抽搐，伴言语困难，但意识清楚。多于睡眠中发作。抽搐可波及上肢，甚或发展成全身强直-阵挛性发作。因父母在患儿全身抽搐时才发现发作，故常误诊为全身强直-阵挛性发作。脑电图呈一侧或双侧中央区和颞部棘波灶。发作频度较少，常为数月发作一次。约占儿童癫痫的15%～20%。对抗癫痫药物有良效，至青春期自愈，预后良好。

（二）儿童良性枕部放电灶癫痫：属原发性、良性癫痫。发病年龄自15个月至17岁，平均7岁。多表现为发作性黑朦、幻视（单纯性）、错视，继之可有偏侧肢体阳挛性抽搐或全身强直-阵挛性发作。约有25%的中层得发作后有偏头痛样头痛。闭目状态下脑电图可见发作性枕部高波幅棘波、尖波或棘慢波发放，睁眼时消失。

六、其他类型

（一）婴儿痉挛。以短暂、激剧和强烈的多发性肌强直或阵挛性收缩发作为其主要表现。以“折刀样”或“鞠躬样”、“点头样”发作最多，亦可呈Moro反射（拥抱反射）样痉挛发作。常在婴儿期（4～6个月）起病，多伴有智力发育迟滞，脑电图呈高度失律，West综合征。可由胎儿期、围产期及出生后多种原因引起。

（二）热性惊厥。小儿急性发热性疾病进伴有的一种痉挛发作。以3岁以前婴幼儿多见，多呈全身强直-阵挛性发作。与热度高低不呈正相关，有进低热即可引起，与遗传因素有一定关系。预后多良好，多数不需服用预防性抗癫痫药物，在学童期自愈。亦有一部分患儿在反复出现热性痉挛后转变为无热惊厥（癫痫）。

【诊断与鉴别诊断】

癫痫诊断应包括：是不是癫痫、是哪一型癫痫和查明引起癫痫的病因三个方面的内容。

一、确定是否为癫痫发作

（一）依据病史资料：这是诊断癫痫的主要手段之一，因发作时多有意识障碍，故除向患者了解病史外，还应向家人或目睹患者发作者作补充了解。注意询问初次发作年龄、发作情况及以后的发作频度、发作时间、场合，有无先兆，那一部位首先出现症状，发作时有无意识障碍、口吐白沫、面色青紫、瞳孔散大、病理反射、自伤、外伤、失禁，发作后有无肢体瘫痪、无力、神经系统体征等。

（二）脑电图检查：这是诊断癫痫极为有价值的辅助手段。间歇期检查其阳性率可达50%以上。若重复检查，并适当选用过度换气、闪光刺激、睡眠及药物等诱发试验，其异常率可增加到90%。晚近开发的长时间脑电图监测和电视录相能进一步提高其阳率。主要的癫痫波为棘波、尖波、棘（尖）慢波、高度失律和其他发作性节律波等。

（三）排除其他发作性疾患：

1．癔病：临床症状与癫痫有许多相似之处，但癔病性抽搐发作时意识清楚或朦胧，发作形式多变，往往有号哭或喊叫，面色潮红，瞳孔正常，一般自伤、失禁，每次发作持续时间较长，发作多与精神因素有关。

2．晕厥：发作时以意识障碍为主症，很少在卧位尤其在睡眠中发作，发作过程较缓慢，在意识丧失前常有头昏、眼前发黑、腹部不适及心慌等症状，晕厥时常有面色苍白、血压降低。意识丧失时很少伴抽搐，平卧后意识很快恢复。

3．暂时性脑缺血发作（TIA）：呈发作性的局限性抽搐、肢体瘫痪、意识障碍或猝倒，应与部分性癫痫及失神发作相鉴别。TIA通常发病年龄较大，常有高血压、动脉硬化、血脂增高等心血管性疾病，脑电图多无痫性发作波。

4．发作性低血糖：可见意识障碍、精神症状，极似复杂部分性发作。但发作多在清晨，持续时间较长，发作时血糖降低，脑电图呈弥漫性慢波，口服或静注葡萄糖可迅速缓解。

（四）诊断性治疗：若经上述诊断程序仍不能确诊而又有癫痫可疑者，可试投抗癫痫药物治疗，若为癫痫可减少或完全控制发作。

二、区分癫痫的发作类型

主要依据详细的病史资料、脑电图常规检查、长时间监测和录相结果进行判断。失神发作为双侧对称、同步3Hz的棘慢波放电，肌阵挛性癫痫为多棘波慢波发放，部分性发作为局限性棘波、尖波、棘慢波，婴儿痉挛为高度失律脑电图。

三、查明癫痫的病因

在癫痫诊断确定之后，应设法查明病因。在病史中应询问有无家族史，胎儿期、围产期的情况，有无产伤、头颅外伤、脑炎、脑膜炎、脑寄生虫等病史。查体中注意有无皮下结节、全身性疾病及神经系统局限体征。然后针对所怀疑的病因选择有关检查，如血糖、血钙、血脂、脑脊液、脑电图、经颅多普勒超声波、脑血管造影、核素脑扫描、rCBF、CT、MRI等检查，以进一步查明病因。

【治疗】

一、病因治疗

一旦病因明确，应对因治疗，如脑瘤、脑血管畸形、脑组织瘢痕、颅内异物等可行手术治疗，脑寄生虫病需行抗寄生虫药物治疗。有的（如反射性癫痫）应尽量避免诱发因素的刺激以减免其发作。

二、药物治疗 对于病因未明或病因已明而暂不能治疗者一般均需行药物治疗。

（一）发作期的治疗：

全身强直-阵挛性发作时的处理：首先应将患者置于安全处，解开衣扣，保持呼吸道通畅。若患者张口状态下，可在上下白齿间垫于软物（缠纱布的压舌板或卷成细条状的衣角或手帕等），以防舌咬伤，切勿强力撬开。抽搐时轻按四肢以防误伤及脱臼，抽搐停止后让患者头转向一侧，以利口腔分泌物流出，防止吸入肺内致窒息或肺炎。抽搐停止后患者意识未恢复前应加强监护，以防自伤、误伤、伤人、毁物等。

2．全身强直-阵挛性发作持续状态的处理：癫痫持续状态是一严重的紧急情况，需作出及时正确的处理，以减少其致残和死亡率。

（1）迅速控制抽搐：①安定：成人首次剂量10～20mg，按1～5mg/min缓慢静脉注射，有效而复发者，30分钟后可重复应用，或在首次用药后将安定20～40mg加入10%葡萄糖液100～250ml中缓慢静滴，10～20mg/h，视发作情况控制滴注速度和剂量，24小时总剂量不超过120mg。儿童剂量每次0.25～0.5mg/kg静推，速度1mg/min，婴儿不超过2mg/次，幼儿不超过5mg/次。5～10岁1mg/岁，儿童一次用量不超过10mg。新生儿及婴儿亦可用安定，每次0.5～1mg/kg肛管给药。应同时注意有无抑制呼吸。因其作用时间较短，可同时给鼻饲苯妥英钠或肌注苯巴比妥钠。②异戊巴比妥钠：成人用0.5g，以注射用水或生理盐水稀释成10ml，以50mg/min速度缓慢匀速静注，直到抽搐停止后再追加50mg，剩余部分可行肌肉注射。注射过程中需密切观察呼吸情况，如有抑制呼吸现象应立即停止注射，并作人工呼吸。③苯妥英钠：按8～10mg/kg或突击剂量14～20mg/kg，成人以50mg/min、儿童以1～3mg/min速度缓慢静注。有心律失常、呼吸功能障碍及低血压者慎用。④利多卡因：成人用1%的利多卡因10ml，以20mg/min速度匀速静注。⑤副醛：成人8～10ml、儿童0.3ml/kg，用植物油稀释后保留灌肠。⑥10%水合氯醛：成人20～30ml、儿童0.3ml/kg保留灌肠。⑦发作控制后应继续鼻饲或口服抗癫痫药。

（2）减轻脑水肿：可用20%甘露醇、速尿20～40mg或10%葡萄糖甘油利尿脱水，以减轻脑水肿。

（3）其他：维护呼吸道通畅，注意循环功能，纠正水电解质及酸碱平衡紊乱，控制高热及感染等。

（二）发作间歇期的处理：

1．常用的抗癫痫药物（表1）

2．抗癫痫药物的使用原则：

（1）一经确诊为癫痫，原则上应及早用药，但仅有一次发作而有明确诱因或数年一发者可先观察，暂不给药。

（2）尽快控制发作：应长期按时定量服药，间断服药既无治疗价值，又有导致癫痫持续状态的危险。

（3）按癫痫发作类型选药：选择有效、安全、价廉和来源有保证的药物。通常全身强直-阵挛性发作选用苯妥英钠、丙戊酸钠、苯巴比妥、卡马西平；部分性发作选卡马西平、苯妥英钠、苯巴比妥；失神发作选丙戊酸钠、乙琥胺；婴儿痉挛选ACTH（24～50μ/d，4～6周）、强地松、氯硝安定等。

（4）合适的药物剂量：通常从小剂量开始，逐渐增加至有效控制发作而无明显毒副作用的剂量，坚持长期按时定量服用。最好结合血浆药物浓度的监测来调整剂量。病情尚未控制，血浆浓度未达稳态时宜加量。儿童因随年龄增长体重不断增加，故需经常调整药物剂量。

（5）单一药物为主：一般主张使用单一药物治疗。只有当一种药物最大剂量仍不能控制发作、出现明显毒副作用或有两种以上发作类型时，可考虑两种药物联合使用，但需注意药物相互作用。

表1 常用抗癫痫药

药 物 | 应用范围 | 剂 量 |  | 主要副作用 | 有效血浓度μg/ml
 |  | 成人 | 儿童
苯巴比妥 | 全身强直-阵挛性发作，部分性发作 | 0.09～0.3g/d | 每日2～5mg/kg | 嗜睡，过敏性皮疹，中毒性肝炎 | 10～40
苯妥英钠 | 复杂部分性发作，全身强直-阵挛性发作 | 0.2～0.6g/d | 每日6～8mg/kg | 齿龈增生、共济失调、眼震、复视、多毛 | 10～20
丙戊酸钠 | 全身强直-阵挛性发作，失神发作 | 0.6～1.2g/d | 每日15～20mg/kg | 恶心、呕吐等消化道症状 | 50～100
丙缬草酰 胺 | 全身强直-阵挛性发作，失神发作 | 0.6～1.2g/d | 每日10～30mg/kg | 消化道症状、嗜唾、多动 |
卡马西平 | 复杂闻分性发作，全身强直-阵挛性发作 | 0.2～1.2g/d | 0.1～0.3g/日 | 嗜睡、胃肠道反应、血白细胞减少 | 4～10
扑痫酮 | 全身强直-阵挛性发作，部分性发作 | 0.75～1.5g/d | 每日12.5～25mg/kg | 同苯巴比妥 | 5～12
乙琥胺 | 失神发作 | 1.0～1.5g/d | 每日15～35mg/kg | 胃肠道反应、眩晕、嗜睡、粒细胞减少、精神症状 | 40～100
安定 | 失神发作，全身强直-阵挛性发作持续状态 | 7.5～40mg/d静注10～20mg/次 | 每日0.2～1.3mg/kg | 嗜睡、疲乏无力、共济失调 |
硝基安定 | 同上 | 5～25mg/d | 每日0.4～1.0mg/kg | 嗜睡、肌张力降低、共漳失调、唾液分泌减少 | 0.5～2
氯硝安定 | 同上 | 3～20mg/d | 每日0.1～0.2mg/kg | 嗜睡、肌张力降低、共济失调、行为障碍 |
苯磺酰胺 | 复杂部分性发作，简单部分性发作 | 0.2～0.6g/d | 0.1～0.3g/日 | 共济失调、过度呼吸、心悸 |

（6）换药：某一药物用至极量，药物血浆浓度亦超出正常范围仍不能控制发作，或（和）有严重的毒副作用时，需考虑换药或联合用药。除因毒副作用原因无法继续使用者外，严禁突然撤换，以免引起持续状态。换药宜有至少1周以上的交替时间。

（7）停药：应根据发作类型，既往发作情况、颅内有无持久性病灶和脑电图异常来决定。一般原发性者完全控制2～4年后，脑电图正常或发作波消失者方可考虑停药。停药宜逐渐减量，最好在3～6个月内完成。对继发性癫痫有时停药困难，有的可能要终生服药。

三、手术治疗

手术治疗主要适用于难治性癫痫。凡确诊为癫痫后，经系统药物治疗，并在血浆浓度监测下治疗2年仍不能控制，每月发作在4次以上，病程在3年以上者，可考虑行手术治疗。

外科治疗方法主要有三类：一类为切除癫痫源病灶或癫痫源区，如大脑皮质、脑叶及大脑半球切除术等；第二类为阻断癫痫放电的扩散经路，提高癫痫阈值，破坏癫痫的兴奋机构，如大脑联合（胼胝体）切开术、立体定向脑深部结构摧毁术（杏仁核、Forel-H区）等；第三类为刺激癫痫的抑制结构，如慢性小脑刺激术。

四、癫痫患者的保健

（一）癫痫患者或其家属必须有一套系统完整的发病与治疗档案，记载发病情况、服药剂量、时间与反应，在就诊时交给医生，以评价治疗效果。

（二）严格观察药物不良作用，定期检查血、尿常规、肝功等。

（三）儿童患者可照常上学，成人患者不宜从事高空或水上作业、机动车辆驾驶、操作高速车床、高压电器及哨卫等工作。

（四）患者可以结婚，遗传性癫痫患者按有关规定不得生育。

【预防】

预防应从母亲孕期开始，做好产前保健工作。特别要做好围产期的工作，提倡优生优育，避免产伤、窒息。各种年龄均应避免颅脑外伤、预防中枢神经系统感染、中毒和传染病的发生等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二部分　头痛的治疗原则
  • 当前页：第二节　癫痫（epilepsy）
  • 下一页：第三节　眩晕（vertigo）
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《神经病学》
  2. 癫痫《也是山人医案》
  3. 癫痫（痫附 余论见风痫）《针灸资生经》
  4. 癫痫《叶天士医案精华》
  5. 癫痫持续状态《急诊医学》
  6. 癫痫《中医儿科学》
  7. 癫痫的生物化学《临床生物化学》
  8. 癫痫《卫生易简方》
  9. 癫痫的营养治疗《临床营养学》
  10. 癫痫《张聿青医案》
  11. 癫痫惊邪《药症忌宜》
  12. 癫痫《临证指南医案》
  13. 癫痫狂辨《叶选医衡》
  14. 癫痫《普济方·针灸》
  15. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  16. 癫痫《普济方·针灸》
  17. 癫痫狂证《古今名医汇粹》
  18. 癫痫《张氏医通》
  19. 癫痫门（六则）《辨证录》
  20. 癫痫《幼幼新书》
  21. 癫痫先兆《中医疾病预测》
  22. 癫痫《医学纲目》
  23. 癫痫性精神障碍先兆《中医疾病预测》
  24. 癫痫《新修本草》
  25. 癫痫叙论《三因极一病证方论》
  26. 癫痫《中医词典》
  27. 癫痫穴《中医词典》
  28. 癫痫《自我调养巧治病》
  29. 癫痫样痉挛辨病《常见病自测》
  30. 癫痫《小儿常见病单验方》
  31. 癫痫螈《普济方·针灸》


眩晕_《神经病学》_中医内科_【岐黄之术】

第三节　眩晕（vertigo）
在线购买《神经病学》正版书籍

第三节　眩晕（vertigo）

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕是因机体空间定向和平衡功能失调所产生的自我感觉，是一种运动性错觉。“真性眩晕”有明显的自身或他物旋转感或倾倒感，呈阵发性，伴有眼震、平衡失调（指物偏斜、站立不稳或倾倒）和植物神经症状（面色苍白、恶心、出汗、血压脉搏改变等）；“假性眩晕”（昏晕）为自身或外物的晃动不稳感，常较持续，但也可为阵发性，伴发症状较轻或不显，外物纷杂时症状加重。“动”的感觉是其和“头昏”的鉴别标志。

【机制】

维持机体空间定向和平衡功能的结构有三。即视觉系统、本体觉系统和前庭系统，在大脑皮质的统一调节下协同完成，其皮质感觉区位于颞上回及邻近的顶叶。三者任一系统发生病变，致三者的神经冲动不能在脑部协调一致时，或皮制裁感觉区发生病变时，即可发生眩晕，其中以前庭系统病变所致者最为常见和重要。

前庭系统病时，发生眩晕的解剖基础如下：

【病因】

临床常见原因如下：

一、前庭周围性眩晕 均为真性眩晕，一般均有眼震和前庭功能改变。

1．内耳病变（耳源性眩晕）：除眩晕、眼震和前庭功能改变外，伴有耳鸣和听力减退，多为单侧性。无其他神经系统体征。

（1）美尼尔病：由迷路积水引起。常因精神紧张、疲劳、受寒等诱发。发作无定时，可数日至数年一犯。病前耳内有胀满感，每次发作持续数分钟至数小时不等，头位改变或睁眼后加重。耳鸣和听力减退呈波动性，即间歇期可恢复，但发作愈多恢复愈差（偶有一次发作后几成全聋者）。多有复听（患耳健耳对同一纯音声调不同）和响度重振（怕闹声）。耳蜗电图负总和电位与动作电位之比（-SP/AP）>0.4有助确诊。听力丧失后，眩晕常可终止，因迷路功能由于多次水肿、缺血、缺氧受到破坏之故。

（2）急性迷路炎：见于中耳炎或迷路手术后。鼓膜穿孔后症状加重。

（3）内耳损伤：①前庭震荡：无颅底骨折或有岩骨纵形骨折，前庭功能正常。因损及中耳鼓膜，耳聋呈混合性。外耳道有出血。少数有面瘫。3-6周后恢复，但遗有神经性聋。②前庭出血：岩骨有横形骨折，内耳严重受损，听力丧失，前庭功能异常。因出血至中耳，鼓膜呈兰色。半数患者有面瘫。3-8周后因对侧前庭代偿而眩晕缓解，遗有眼震和耳聋。③耳石损伤：表现为变位眩晕（见下）。④外淋巴瘘：外伤损及蹬骨使卵园窗破裂，外淋巴液流到中耳引起，症状类似美尼尔病，手术后恢复。

（4）鼓膜内陷或受压：见于急性咽炎时因耳咽管阻塞使中耳引流不畅，或异物和泡胀了的耵聍阻塞外耳道等，均可使听骨链压向内耳，导致内耳充血、水肿、引起眩晕发作。

（5）耳石和前庭终未感受器病变：见于颅脑外伤、噪音性损伤、药物中毒以及老年或椎-基底动脉缺血引起的半规管囊腹的退行性变等。有的病因不明，可自行缓解复发。偶亦见于四脑室底部肿瘤。表现为“变位性眩晕”（也称良性阵发性位置性眩晕），即在头位突然变动的过程中发生的为时数秒至1分钟的短暂眩晕发作，头位静止后不再发作。

此外，耳源性眩晕也见于动晕病、耳硬化症和非外伤性内耳出血等。

2．前庭神经病变：①药物中毒：见于使用氨基糖甙类抗生素、苯妥英钠、酒石酸水杨酸等时，因双侧受累，眩晕较轻而平衡失调较重。②小脑桥脑角肿瘤或蛛网膜炎：尚有Ⅴ、Ⅶ、Ⅸ、Ⅹ脑神经和锥体束等症状。③前庭神经外伤：颅底或岩骨横行骨折引起。症状同前庭出血，但少见。

3．前庭神经元炎：无听力改变，仅有前庭神经症状。常在上呼吸道或消化道感染后发病，或有头部慢性感染灶。有时呈小流行，数目自愈，且少有复发。

二、前庭中枢性眩晕 为脑干、小脑或顶颞叶病变引起。与前庭外周性眩晕鉴别如下：

 | 前庭外周性眩晕 | 前庭中枢性眩晕
眩晕特点 | 真性 | 假性或真性
植物神经症状 | 明显 | 较少或不显
眼球震颤 | 多水平旋转性，与眩晕程度一致 | 常为单一水平性、旋转性或垂直性，眩晕缓解期仍可持续存在。
神经系统体征 | 无，或仅有听力改变；小脑桥脑角病变时有相应体征。 | 有脑干、小脑及顶颞叶损害体征
前庭功能试验 | 减弱、消失、偶过敏。 | 可正常，或呈分离现象。
位置性眼震 | Ⅱ型 | Ⅲ型

位置性眼震的检查方法：连续改变患者体位，在每一个体位下观察有无眼球震颤及其特点。如由仰卧位坐起，再仰卧，向左翻身，再向右翻身等。位置性眼震检查Ⅰ型和Ⅱ型的鉴别如下：

 | Ⅰ型 | Ⅱ型
潜伏期 | 在体位改变后经过数秒始有眼震。 | 无，变动体位后即出现眼震
疲劳性 | 有，检查多次后眼震不再出现 | 无，连续检查继续出现眼震
眼震方向 | 不同头位其眼震方向不变。 | 不同头位眼震方向常有改变。
眩晕程度 | 伴有明显眩晕 | 眩晕不明显。

常见的病因有：

1．脑血管病：如脑动脉硬化、后下小脑动脉血栓、小脑出血、椎-基底动脉短暂缺血发作（VB-TIA）等。后者十分常见，多因头位改变诱发，眩晕同时伴有闪辉、复视、视物变形、颜面和肢体麻木感、头痛、晕厥、猝倒等其他VB-TIA症状。间歇期常有角膜反射减弱、短暂眼震、调视或（和）辐辏反射障碍等轻微脑干损害体征。头后仰垂悬床外并分别左右转颈，当健侧椎动脉受压时，可因脑干缺血而出现眼震，脑血流图和脑电图波幅明显下降，眼震电图也可描示出轻微眼震。脑干听觉诱发电位可有脑干功能异常，或多次检查变化不定。常见病因为颈椎增生或外伤、脑动脉硬化、糖尿病、心脏病等。其中颈椎外伤引起。过伸、过屈位的颈椎侧位X线片所示的颈椎椎体后缘不同程度的错位或正位张口位的环枢椎间隙狭窄，均有助于确诊。

2．占位性病变：上述部位的肿瘤、脓肿、结核瘤、寄生虫等，以及其他部位的肿物引起的颅内压增高导致上述脑组织的移位、水肿等，也可引起眩晕。

3．变性和脱髓鞘疾病：如延髓空洞症、多发性硬化、遗传性共济失调等。

4．炎症：如脑干脑炎等。

5．其他：如眩晕性癫痫、偏头痛等。眩晕性癫痫系以眩晕为症状的癫痫发作，起止突然，多为真性眩晕，为时数分钟至数十分钟不等。眩晕发作时，可伴有其他癫痫症状，如意识丧失、精神运动性癫痫、癫痫大发作等，由顶颞叶前庭感觉区病变引起。脑电图可有痫性放电表现。抗痉药物可控制发作。

三、眼源性眩晕

除视动性和俯视性等生理性眩晕外，主要因双眼在视网膜上成象不等干扰了视觉定位功能引起。一般为假性眩晕（视动性眩晕例外），在注视外物时加重，闭眼或闭一眼后症状消失（先天性眼震例外），无前庭型眼震。常见原因有：①屈光异常：屈光参差（双眼屈光相差>3D）、角膜病变（炎症、瘢痕、锥形角膜）、晶体异位和不适眼镜等。②眼肌病变：眼肌麻痹、隐斜、辐凑力弱等。③视网膜病变：视网膜色素变性、视网膜剥离等。

四、本体感觉性眩晕

因脊髓后索或脑干内侧丘系病变致本体觉传入中断引起。为假性眩晕，伴有肢体深感觉减退，感觉性共济失调和肌张力减退等。偶可因腰肌、颈肌痉挛有过多的本体觉冲动传入中枢所致。

五、全身疾患引起的眩晕

与影响了上述神经径路有关，常见疾病有：

1．心血管疾患：高血压、低血压、体位性低血压、严重心脏失律、心肌供血不足、颈动脉窦过敏、主动脉弓综合征等。

2．其他：感染、中毒、血液病、代谢障碍（糖尿病、低血糖症、高血脂病）等。

六、精神性眩晕

见于神经衰弱、癔病、焦虑症等。血管功能失调可能为某些患者眩晕的病理基础。此外，精神因素可诱发或影响前五种眩晕的发作和程度，精神性眩晕也可合并于器质性眩晕中发生。

【诊断】

诊断在于明确眩晕的原因。病中方面，应着重了解眩晕的性质、诱因和伴发症状如耳鸣、耳聋、脑干TIA症状和意识障碍等。间歇期症状应注意听力、第V到X对颅神经及脑干症状等。尚需了解既往重要病史，如心血管病、服药史、颅脑外伤史等。有了初步的病因判断后，再进行相应的体检和实验室检查。体检重点为前庭功能、听力、神经系统检查和心血管系统检查。有时，发生眩晕的原因不只一个，应加注意。

【治疗】

一、病因治疗

二、一般治疗 静卧，避免声光刺激，解除精神紧张等。

三、药物对症治疗

（一）吩噻嗪类：氯丙嗪、甲哌氯丙嗪（10mg 2-3/d口服，或12.5mg肌注）或三氟丙嗪（1～2mg2-3次/d，或1-2mg肌注）等。

（二）抗组织胺类：非那根、美其敏（25mg 2次/d）等。

（三）莨菪类：阿托品、氢嗅酸莨菪硷、654-2（10mg肌注，2/d口服）等。

（四）其他：眩晕停，合理补液基础上短期少量脱水等。

四、手术治疗：

内耳病变听力已丧失而久治不愈者，可行迷路破坏手术或前庭神经切断术。

不少眩晕发作的诱因为过劳、精神过度紧张、情绪激动、头位体位的突然变动、颈部持久的不良姿势、血压偏低等，应注意避免。慎用损害前庭神经药物，必要时加强用药监护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　癫痫（epilepsy）
  • 当前页：第三节　眩晕（vertigo）
  • 下一页：第四节　昏厥（syncope）
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《神经病学》
  2. 眩晕《神经精神疾病诊断学》
  3. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  4. 眩晕《博济方》
  5. 眩晕（附头昏）《急诊医学》
  6. 眩晕《灸法秘传》
  7. 眩晕部《本草易读》
  8. 眩晕《针灸学》
  9. 眩晕的急救《现代院外急救手册》
  10. 眩晕《女科证治准绳》
  11. 眩晕方《医学三字经》
  12. 眩晕《何澹安医案》
  13. 眩晕昏冒《沈氏女科辑要》
  14. 眩晕《金匮钩玄》
  15. 眩晕论治《类证治裁》
  16. 眩晕《伤科汇纂》
  17. 眩晕脉案《类证治裁》
  18. 眩晕《也是山人医案》
  19. 眩晕门《张氏医通》
  20. 眩晕《医学三字经》
  21. 眩晕秘方《华佗神方》
  22. 眩晕《时方妙用》
  23. 眩晕痧脉辨《痧胀玉衡》
  24. 眩晕《中医内科学》
  25. 眩晕诗《医学实在易》
  26. 眩晕《脉因证治》
  27. 眩晕先兆《中医疾病预测》
  28. 眩晕《医学从众录》
  29. 眩晕者无痰不作《医学传心录》
  30. 眩晕《秘传证治要诀及类方》
  31. 眩晕证治《三因极一病证方论》


昏厥_《神经病学》_中医内科_【岐黄之术】

第四节　昏厥（syncope）
在线购买《神经病学》正版书籍

第四节　昏厥（syncope）

  • 上一页
  • 目录
  • 相关
  • 下一页

昏厥是一种突发性、短暂性、一过性的意识丧失而昏倒，系因一时性，广泛性脑缺血、缺氧引起，并在短时间内自然恢复。

【发病机理】

昏厥的产生可由于心输出量的明显减少，或心脏瞬时停搏。大循环中周围血管阻力下降，或由于局部脑供血不足所致。当人体站立时，心输出量停止1～2秒钟，就会有头昏无力感，3～4秒钟却可发生意识丧失。

当人体站立时，人体的纵轴与地心引力的方向一致，由于引力对人休流体静力压的作用，使脑血流量下降，300～800ml血液灌注下肢，影响静脉回流，使心搏出量下降，此时通过颈动脉窦和主动脉弓压力感受器的反射作用等，使血管运动中枢抑制冲动降低，交感神经张力增加，引起加压反射，使周围血管收缩，血压即上升以及心率加速、心脏收缩增加、心输出量增加，以维持正常的脑血流供应。当上述自动调节的任一环节发生一时性障碍时即有可能引起昏厥，故昏厥也多在直立位时发生。

【病因】

一、心源物昏厥。由于心律失常，心肌梗塞等原因引起心搏出量急骤降低所致。特别常见于房室传导阻滞，室性阵发性心动过速等，临床表现为突然昏厥，面色苍白，引至出现癫痫样抽搐。主动脉瓣狭窄和肺动脉高压可使心脏搏出量减低，临床表现除昏厥外甚可有心绞痛，肺动脉狭窄时还可有呼吸困难和紫绀现象。左心房粘液瘤和二尖瓣狭窄而梗阻引起的昏厥，常发生在体位改变时，使粘液瘤或栓子嵌顿在二尖瓣口，造成二尖瓣口阻塞，使心输出量中断，导致昏厥。

二、反射性昏厥。这是一种常见的昏厥，（一）由于迷走神经张力增高，导致心脏搏动抑制和全身周围血管扩张，心脏输出量降低而引起昏厥者常发生在恐惧、焦虑、晕针、情绪紧张，外伤，通气不良，长时间的站立等。（二）体位性晕厥，多在卧位转成直立时发生，常见于应用某些药物，如三环类抗抑郁药，吩噻嗪类，降压药等，或某些疾病时如糖尿病性神经病变等。（三）颈动脉窦过敏性昏厥。颈动脉窦过敏者可发生窦性心动过缓、心脏收缩力减弱或周围血管扩张，多为颈动脉窦部位血管硬化，邻近部位的炎症、外伤或肿物等因素有关，此类昏厥可自发，也可因衣领过紧或/和转头时衣领或/和颈椎横突刺激颈动脉窦而被诱发。

三、排尿性昏厥。在排尿时或排尿后突然发生，多见于男性，尤易于夜间起床排尿或蹩尿过长时出现。夜间睡眠时，肌肉松弛，血管扩张，身体突然从卧位到站立时，加之排尿进腹压急骤下降，而血管运动调节反射功能迟缓时即可导致血压下降，昏厥发生。

四、脑源性昏厥。由于颅内外脑血管病变或血管运动中枢本身受损引致的昏厥。多见于短暂性脑缺血发作、无脉症、锁骨下动脉盗血症、脑动脉硬化症和高血压性脑病，还有颈椎病由于骨质增生，当转头时受到椎骨刺或外界压力的突然压迫，以及颈内动脉扭曲的突然加剧亦可致病。脑干病变，如肿瘤、炎症，变性等，都可直接或间接影响延髓血管运动中枢而产生昏厥，常有定位体征可供诊断。

五、其它昏厥。常见于有慢性阻塞性肺部疾病或伴有肺气肿者，在剧烈咳嗽之后意识丧失，当呼吸重新恢复后清醒，这是因咳嗽引起胸腔内压力升高。使静脉回流不畅，心输出量下降而导致昏厥。屏气性昏厥，持续用力屏气也可产生昏厥，机理同上。失血失水性昏厥，可由各种原因引起的急性大量失血失水，有效循环量急骤减低所致，高山适应浪和低血糖性昏厥，系由于吸入空气中氧含量和血糖含量不够所致。

【诊断及鉴别诊断】

一、病史特点：（一）除向患者直接了解病史外，亦需请目睹者提供当时情况，包括询问昏厥前的情况，有无先兆等；昏厥时意识障碍的程度和持续时间的长短，以及当时的面色、脉搏、有无尿失禁及肢体抽动等；和意识恢复后的主观不适等。（二）注意昏厥发作的诱因，如单纯性昏厥常有悲哀、恐惧、焦虑、晕针、见血、创伤、剧痛、闷热、疲劳等刺激因素；心源性昏厥多见于运动过度或用药不当；还要注意有否排尿、便、咳嗽、失血失水等诱因。（三）注意发作时的体位及头位，直立性低血压性昏厥多发生于从卧位转为立位时，颈动脉窦过敏性昏厥多发生于头位突然转动等。（四）注意昏厥发作时的速度和时间，如反射性昏厥一般起病略缓，时间短暂；心源性昏厥一般起病突然，时间长短不一；脑源性昏厥一般起病较缓慢，时间长短不一。（五）注意昏厥发生时的临床表现，一般突然意识丧失、摔倒、面色苍白、四肢发凉，无抽搐，无外伤及舌咬伤和尿失禁。

二、查体。应特别注意检查心血管系统，如有无心脏瓣膜病，心律紊乱，不同体位的血压、脉搏有无异常，颈部动脉搏动是否减弱和异常杂音等。

三、有关的实验室检查。（一）激发试验：1.颈动脉窦刺激和颈动脉压迫试验。检查者先以拇指按摩患者单侧颈动脉窦，左右交替进行，需要时可同时按摩双侧颈动脉窦，每次按摩时间为30秒，如有阳性反应立即停止按摩，如为阴性反应，即以拇指用力压迫患者颈动脉，左右交替进行，一般压迫持续时间为30秒。如有阳性反应者一般在10-30秒即可出现异常。在作以上试验同时应严密观察患者临床表现，监测血压，心电图和脑电图，一旦发现异常，即应终止颈动脉按摩或压迫。作本检查就在具有抢救设备和药物的条件下进行，以防不测。2.双眼还需压迫法：检查者以拇指和食指压迫患者双眼球，阳性者在10～15秒时可出现昏厥。体弱，高度近视和严重心脏病者禁用。3.吹张法：患者平卧或坐位，常规心电图及/或脑电图检查后，嘱患者深吸气后紧闭口鼻，立即屏气，亦可使劲排气，15秒钟后再作心电图及/或脑电图复查，出现各种心律紊乱或脑电波为阳性。部分患者可出现昏厥或抽搐。上述试验阳性者有助诊断，但阴性者不能除外昏厥。（二）辅助检查：心电图、心脏B超等检查一般适用于各型心源性昏厥，反射性昏厥；脑电图检查适用于脑源性昏厥、心源性和反射性昏厥；颈动脉和椎动脉Doppler超声检查，脑血管造影，头颅CT及脑脊液检查等适用于脑源性昏厥。还有颈椎片和胸片，血糖、血脂等亦可酌情检查。

应与下述症状或疾病相鉴别：

一、失神发作（癫痫小发作）。主要表现为发作性短暂意识障碍，突然失神，持物落地，无明显诱因和先兆，一般不倒地和无发作后的乏力感，脑电图检查有助于鉴别诊断。

二、猝倒症。主要表现为-种突发的-过性全身肌张力降低，软瘫倒地，不伴有眼黑，意识障碍和出冷汗等，常在大笑时发病，病发后亦无任何不适。

三、眩晕。主要表现为自身或外物旋转感，因站立不隐常就地卧倒，伴有恶心，呕吐和眼震，一般无意识障碍，一次持续数十分钟，数小时或数天后逐渐好转。

四、休克。主要表现为面色苍白，脉细弱，出冷汗，血压明显下降或测不到，早期意识清楚为其特点。

【防治】

昏厥发作能迅速好转，便可因突然倒地而致外伤，故重点在于病因治疗和预防发作。

（一）昏厥发作时的处理。使病人立即低头平卧位，解开衣领和裤带，片刻后常可自行清醒。如意识恢复较慢，血压过低，心动过缓者可试行针刺人中诸穴，一次肌注苯钾酸钠咖啡因0.25克或阿托品0.5毫克。必要时吸氧等。如仍属无效时，应注意排除其它各类严重器质性昏厥的可能性。

（二）病因治疗。如病因已查明，应尽早进行病因治疗，这是根治昏厥的最有效措施，如有明确诱因者尽量避免之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　眩晕（vertigo）
  • 当前页：第四节　昏厥（syncope）
  • 下一页：第五节　颅内压增高综合症（hypertensive intracranial syndrome）
<<< 返回本书目录
  1. 昏厥【疾病大全】
  2. 昏厥（syncope）《神经病学》
  3. 昏厥《家庭医学百科-自救互救篇》
  4. 昏厥复省汤【方剂大全】
  5. 昏鸡头【中药大全】
  6. 昏愦《医宗金鉴》
  7. 昏沉《张氏医通》
  8. 昏愦呃逆治验《疫疹一得》
  9. 昏不知人【方剂主治】
  10. 昏冒《伤寒大白》
  11. 蕙实【中药大全】
  12. 昏冒《续名医类案》
  13. 蕙兰【中药大全】
  14. 昏闷无声治验《疫疹一得》
  15. 蕙草汤【方剂大全】
  16. 昏迷《家庭医学百科-自救互救篇》
  17. 喙突胸小肌综合征【疾病大全】
  18. 昏迷【疾病症状】
  19. 惠普尔病【疾病大全】
  20. 昏迷【疾病大全】
  21. 惠美宁固《先哲医话》
  22. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 秽气的排放《气功外气疗法》
  24. 昏迷不省【方剂主治】
  25. 烩双菇《保健药膳》
  26. 昏迷不醒【方剂主治】
  27. 绘图针灸易学序《针灸易学》
  28. 昏迷的急救《现代院外急救手册》
  29. 哕症《药症忌宜》
  30. 昏迷先兆《中医疾病预测》
  1. 昏厥《神经病学》
  2. 昏厥《中医名词词典》
  3. 昏愦《中医名词词典》
  4. 昏厥《家庭医学百科-自救互救篇》
  5. 昏愦《正骨心法要旨》
  6. 昏花《急救广生集》
  7. 昏愦《医宗金鉴》
  8. 昏沉不省人事《医法圆通》
  9. 昏愦《证治准绳·疡医》
  10. 昏沉《广瘟疫论》
  11. 昏愦《伤科汇纂》
  12. 昏沉《张氏医通》
  13. 昏愦呃逆治验《疫疹一得》
  14. 蕙实《名医别录》
  15. 昏冒《续名医类案》
  16. 蕙实《证类本草》
  17. 昏冒《伤寒大白》
  18. 蕙实《新修本草》
  19. 昏霿（méng萌）《中医词典》
  20. 蕙实《千金翼方》
  21. 昏闷无声《疫疹一得》
  22. 慧《中医词典》
  23. 昏闷无声治验《疫疹一得》
  24. 瘣（huì，音会）疰《中医词典》
  25. 昏迷《家庭医学百科-自救互救篇》
  26. 惠普尔病《默克家庭诊疗手册》
  27. 昏迷《中医词典》
  28. 惠民药局提调《中医词典》
  29. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 惠民药局副使《中医词典》
  31. 昏迷的急救《现代院外急救手册》


颅内压增高综合症_《神经病学》_中医内科_【岐黄之术】

第五节　颅内压增高综合症（hypertensive intracranial syndrome）
在线购买《神经病学》正版书籍

第五节　颅内压增高综合症（hypertensive intracranial syndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡由多种致病因素引起颅内容积增加，侧卧位腰椎穿刺所测得的脑脊液压力超过1.92kpa，即为颅内压增高，若出现头痛、呕吐、视力障碍及视乳头水肿等一系列临床表现时，称为颅内压增高综合征。

【病因与发病机理】

根据Monroe-kellie原理，除了血管与颅外相通外，基本上可把颅腔（包括与之相连的脊髓腔）当作一个不能伸缩的容器，其总容积是不变的。颅内有三种内容物组成，即脑组织、血液及脑脊液，它们的体积虽都不能被压缩，但在一定范围内可互相代偿。由于颅腔的总容积不变而在不同的生理和病理情况下颅内容物的体积可变，于是就形成了两者之间的矛盾。需要有精确的生理调节来保证两者之间的平衡。如果颅内容物中某一部分体积增加时，就必然会导致其他部分的代偿性缩减来适应。这是维持正常颅内压的基本原理，若超过了一定的限度破坏了这一机制就可导致颅内压增高。三种内容物中，脑组织体积最大，但对容积代偿所起的作用最小，主要靠压缩脑脊液和脑血流量来维持正常颅内压。一般颅腔内容物容积增加5%尚可获得代偿，超过8～10%时则出现明显的颅内压增高。

颅腔内容物增加可因多种原因引起的脑水肿，脑脊液量或脑血流量增加和颅内占位性病变等所致。如颅腔内容物正常，而因狭颅畸形、颅底凹陷症、颅骨骨瘤、畸形性骨炎或颅骨凹陷性骨折等而使颅腔容积缩小时，亦可引起颅内压增高。

一、脑水肿

一）血管源脑性水肿。临床常见。系由于脑毛血管内皮细胞通透性增加，血脑屏障破坏，血管内蛋白质渗往细胞外间隙，使细胞外间隙扩大所致，通常以脑白质部分水肿为著。常见于脑外伤、脑肿瘤、脑血管意外，脑炎和脑膜炎等病变的脑水肿早期。

二）细胞毒性脑水肿。多由于脑缺血缺氧或各种中毒引起的脑水肿。缺血、缺氧或中毒，神经元、胶质细胞和血管内皮细胞膜上的钠泵障碍，钠、氯离子进入细胞内合成氯化钠，细胞内渗透压增加，水分大量进入细胞内而引起细胞内水肿。常见于脑缺血缺氧、一氧化碳及有机磷水毒性、败血症、毒血症及水电解质失衡等。此类水肿以灰质明显。

三）间质性脑水肿。由于脑室系统内压力增加，使水分与钠离子进入脑室周围的细胞间隙，见于阻塞性脑积水。

四）渗透压性脑水肿。当血浆渗透压急剧下降时，为了维持渗透压平衡，水分子由细胞外液进入细胞内，引起脑水肿。

二、脑脊液量增加

由于脑脊液循环通路阻塞或脑脊液生成过多（如脉络膜丛乳头状瘤、侧脑室内炎症等）、脑脊液吸收减少（如颅内静脉窦血栓形成蛛网膜下腔出血 蛛网膜粘连等）均可致脑脊液量增加，引起颅内压增高。

三、颅内容积量增加

脑外伤后脑血管扩张，颅内占位性病变，高血压脑病，呼吸道梗阻、呼吸中枢衰竭时CO2积聚（高碳酸血症）引起的脑血管扩张、脑血容量增加，均可引起颅内压增高。

【临床表现】

颅内压增高由于病因不同而有急性和慢性之分、局部和全脑之分，其临床症状有轻重之分。

一、颅内压增高的症状

（一）头痛。急性颅内压增高者突然出现头痛，慢性者头痛缓慢发展。多为跳痛、胀痛或爆裂样痛，用力、咳嗽、喷嚏、排便可使头痛加重。平卧或侧卧头低位亦可使头痛加重，坐姿时减轻。早期头痛在后半夜或清辰时明显，随后头痛为持续性伴阵发性加剧。头痛机理可能与颅内压增高使颅内痛觉敏感组织受到刺激或牵拉有关。

（二）呕吐。多在头痛剧烈时发生，常呈喷射状，与进食无关，伴有或不伴有恶心。儿童患者多见。其机理可能系颅内压增高刺激延髓呕吐中枢所致。后颅凹肿瘤，呕吐多见。

（三）视神经乳头水肿。视神经乳头水肿早期表现为眼底视网膜静脉扩张、视乳头充血、边缘模糊，继之生理凹陷消失，视乳头隆起（可达8～10屈光度），静脉中断，网膜有渗出物，视乳头内及附近可见片状或火焰出血。早期视为正常或有一过性黑蒙，如颅内压增高无改善，可出现视力减退，继发性神经萎缩，以致失明。视乳头水肿的机理，主要为颅内蛛网膜腔脑脊液压和增高，使视神经鞘内脑脊液压力增高，进而视神经受压，轴浆流动缓慢或停止，视乳头肿胀。

（四）脉搏、血压及呼吸的变化。急性或亚急性颅内压增高时，脉搏缓慢（50～60次／分），若压力继续增高，脉搏可以增快。颅内压迅速增高时血压亦常增高。呼吸多为频率改变，先深而慢，随后出现潮式呼吸，也可浅而快，过度换气亦不少见。

（五）意识及精神障碍。颅内压急剧增高时可致昏迷，或呈不同程度的意识障碍，如意识模糊、嗜睡等，慢性颅内压增高时，轻者记忆力减退、注意力不集中，重者可呈进行性痴呆、情感淡漠、大小便失禁。老年及中年患者精神症状多见。

（六）其它。癫痫大发作、眩晕、一侧或两侧外展神经麻痹、双侧病理反射或抓握反射阳性等。

二、脑疝形成

当颅内压增高超过一定的代偿能力或继续增高时，脑组织受挤压并向邻近阻力最小的方向移动，若被挤入硬膜或颅腔内生理裂隙，即为脑疝形成。疝出的脑组织可压迫周围重要的脑组织结构，当阻塞脑脊液循环时使颅内压进一步升高，危及生命安全。临床常见的脑疝以下二种。

（一）小脑幕切迹疝。多见于小脑膜以上病变。为部分颞叶或／和脑中线结构经小脑幕切迹向下疝出。根据疝出的脑组织和被填塞的脑池不同可分为外侧型和中央型两种。当颞叶受挤下移时，最初为海马钩经小脑幕切迹下疝（填塞病变侧脚间池、海马钩疝）或海马回经小脑幕切迹下疝（填塞病变侧环池及大脑静脉池、海马回疝），病变继续发展时，病变侧海马钩、海马回经小脑幕切迹向下疝出，即为颞叶全疝，以下三种颞叶组织疝小脑膜切迹疝的外侧型。若第三脑室、丘脑下部等重要中线结构下移，使中脑上部疝至小脑幕切迹以下，即为中央型。小脑幕切迹疝除出现一般颅内压增高的症状外，还有以下临床表现。

1．意识障碍。由清醒逐渐进入嗜睡，甚至昏迷，或由浅昏迷突然发展为中度或深度擀迷。系脑干受压，脑血流量减少，网状结构上升性激活系统机能受损所致。

2．瞳孔变化。早期病灶侧瞳孔可短暂缩小，随后患侧瞳孔逐渐散大，对光反射迟钝或消失。当脑疝终末期时，瞳孔明显散大，对光反应消失，眼球固定不动（动眼神经损害）。

3．瘫痪。病灶对侧肢体出现瘫痪，系大脑脚锥体束受损害所致。晚期也可呈去大脑强直，系中脑严重受压、缺血、损害网状结构下行性抑制系统所致。

4．生命体征改变。初期呼吸深而慢，继之出现潮式呼吸，过度换气或双吸气；晚期呼吸不规律，浅快而弱直至呼吸停止。脉搏先慢而后快，血压先升而后降，系延髓中中枢衰竭的表现。

（二）枕骨大孔疝。多见于后颅凹占位病变，也可见于小脑幕切迹疝的晚期。颅内压增高使小脑扁桃体向下疝入枕骨大孔，按发展的快慢，分为慢性型和急性型两种。

1．慢性型。早期有枕部疼痛，颈项强直，舌咽、迷走、副神经、舌下神经轻度损害，患者意识清楚。偶可出现四肢强直、呼吸轻度抑制、病情发展超出代偿能力后，生命体征迅速恶化并出现昏迷等。

2．急性型。可突然发生，也可由于腰穿，用力等促使原有的慢性型枕骨大孔疝急剧加重所致。由于延髓生命中枢受压，小脑供血障碍，颅内压迅速增高（第四脑到中孔阻塞），临床上出现严重枕下痛及颈项强直、眩晕、吞咽困难、肌张力降低，四肢驰缓性瘫痪，呼吸及循环迅速进入衷竭状态。也可突然昏迷，呼吸停止，尔后心跳停止。

【诊断】

一、确定有无颅内压增高

颅内压增高有急性亚急性和慢性之分。一般病程缓慢的疾病多有头痛、呕吐、视乳头水肿等症状，初步诊断颅内压增高不难。而急性、亚急性脑疾病由于病程短，病情发展较快，多伴有不同程度的意识障碍，且无明显视乳头水肿，此时确诊有无颅内压增高常较困难，需要进行下列检查予以确定。

（一）眼底检查。在典型的视乳头水肿出现之前，常有眼底静脉充盈扩张、搏动消失，眼底微血管出血，视乳头上下缘可见灰白色放射状线条等改变。

（二）婴幼儿颅内压增高早期可发现前囟的张力增高，颅缝分离，叩诊如破水壶声音。

（三）脱水试验治疗。20％甘露醇250毫升快速静脉滴注或速尿40毫克静脉推注后，若头痛，呕吐等症状减轻，则颅内压增高的可能性较大。

（四）影像学检查。头颅平片可发现颅骨内板压迹增市或／和鞍背吸收某些原发病的征象。脑血管造影对脑血管病，多数颅内占位性病变有相当大的诊断价值。有条件可行头颅CT扫描和MRI（磁共振）检查，它对急性，亚急生颅内压增高而无明显视乳头水肿者，是安全可靠的显示颅内病变的检测手段。

对疑有严重颅内压增高，特别是急性，亚急性起病有局限性脑损害症状的患者，切忌盲目腰穿检查。只有在诊断为脑炎或脑膜炎和无局限性脑损害之蛛网膜下腔出血症，方可在充分准备后行腰穿检查。

二、明确病因

根据病史和起病的缓急，内科系统和神经系统检查的发现，必要的实验室检查，初步确定颅内压增高的病变和病因是完全可能的。常见的病因如下几种。

（一）颅脑外伤。脑内血肿和脑挫裂伤等。

（二）颅内肿瘤和颅内转移瘤等。

（三）脑血管病。脑出血、蛛网膜下腔出血和脑梗塞等。

（四）颅内炎症和脑寄生虫病。各种脑炎、脑膜炎、脑脓肿、脑豕囊虫病、脑肺吸虫病、脑包虫病等。

（五）颅脑畸形。如颅底凹陷、狭颅症、导水管发育畸形、先天性小脑扁桃体下疝畸形等。

（六）良性颅内压增高。

（七）脑缺氧。心搏骤停、肺性脑病、癫痫连续状态等。

（八）其它。肝、肾机能衷竭、血液病、高血压脑病、各种中毒、过敏性休克等。

【治疗】

一．病因治疗

二．对症治疗

主要在降低颅内压。维持有效有血液循环和呼吸机能，增强脑细胞对病损作耐受性。

（一）降颅压药

1．脱水疗法。脱水疗法是降低颅内压、减轻脑组织水肿、防止脑疝形成的关键。成人常用20％甘露醇250毫升，快速静滴，每4～6小时一次。主要在于高渗溶液在血一脑之间形成渗透压差，尽快地将脑内水分转入血液循环，并非单纯通过利尿作用。心、肾功能不全者慎用，防止发生肺水肿和加重心肾功能衰竭，甘露醇不仅可以降低颅内压和减轻脑水肿，还可改善脑及体循环，防止自由基的产生，增强神经细胞耐受缺氧的能力，促进脑机能的恢复。10％甘油葡萄糖液或10％甘油生理盐水溶液500毫升静滴，于2～3小时内静脉滴完，1～2次／日，或按每日1克／公斤计量，与等量盐水或桔汁混匀，分三次口服或鼻饲。甘油静脉滴注或口服多用于慢性颅内压增高患者。高渗性脱水剂的剂量应适当掌握，并非越大越好，一般血渗透压升高31mosm，如用大剂量甘露醇，使血渗透压＞310mosm，即可能引起酸中毒，肾功能衷竭和高渗性昏迷。

2．利尿剂。主要是抑制肾小管对钠、氯、钾的重吸收，从而产生利尿作用。由于大量利尿使机体脱水从而降低颅内压。速尿40～60毫克静脉注射或50％葡萄糖40毫克＋速尿40～60毫克静推1～3次／日，也可加入甘露醇内快速静滴；口服剂量一次20～40毫克，3／日。利尿酸钠，成人一次用量25～50毫克加入10％葡萄糖20毫升中缓慢静注。还可应用醋唑磺胺，成人0．25～0．5克，2～3／日，口服，用于慢性颅内压增高患者。利尿剂和脱水剂的应用，因排钾过多，应注意补钾。

3．肾上腺皮质激素。肾上腺皮质激素能改善血脑屏障，降低其通透性，加强对水、电解质代谢的调节功能，稳定细胞膜功能和减轻细胞膜的损害；改善局部脑血流量，减轻病变区周围水肿；减少脑脊液生成；增强非特异性抗炎和解毒作用。应用肾上腺皮质激素时，应注意有无禁忌症，如溃疡病、糖尿病等，因其有抑制免疫机能，合并感染者慎用。常用药物有地塞米松20～40毫克加入5～10％葡萄糖液250～500毫升内静脉滴注1／日，或氢化考地松200～300毫克加入5～10％葡萄糖250～500毫升静脉滴注1／日，短期应用后，改为口服，并逐渐减量停药。

脱水治疗时应适当限制液体入量，成人每日输入量一般不超过2000毫升，天热多汗，发热或频繁呕吐以及腹泻患者，可酌情增加，且输液速度不宜过快。

（二）减压手术。减压手术在应用脱水剂和利尿剂无效后，或颅内压增高发生脑危象早期时应用，可选用颞肌下减压，枕下减压。也可脑室穿刺引流或脑室分流术。

（三）其它疗效。低温疗法，低热能降低脑部代谢，减少脑耗氧量，降低颅内压。常用脑局部降温，用冰帽或冰袋．冰槽头部降温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　昏厥（syncope）
  • 当前页：第五节　颅内压增高综合症（hypertensive intracranial syndrome）
  • 下一页：第六节　意识障碍（dysfunction of consciousness）
<<< 返回本书目录
  1. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  2. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  3. 颅内压增高【疾病症状】
  4. 颅内占位性病变【疾病症状】
  5. 颅内压增高【疾病症状】
  6. 颅内占位性病变引起的头痛【疾病大全】
  7. 颅内压增高《急诊医学》
  8. 颅内脂肪瘤【疾病大全】
  9. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  10. 颅内肿瘤《自我调养巧治病》
  11. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  12. 颅内肿瘤【疾病大全】
  13. 颅内头痛【疾病症状】
  14. 颅内肿瘤伴发的精神障碍【疾病大全】
  15. 颅内生殖细胞瘤【疾病大全】
  16. 颅内肿瘤性出血【疾病大全】
  17. 颅内静脉血栓形成【疾病大全】
  18. 颅内转移瘤【疾病大全】
  19. 颅内静脉窦闭塞性颅高压【疾病大全】
  20. 颅神经《神经病学》
  21. 颅内脊索瘤【疾病大全】
  22. 颅神经疾病《默克家庭诊疗手册》
  23. 颅内畸胎瘤【疾病大全】
  24. 颅神经麻痹【疾病症状】
  25. 颅内黑色素瘤【疾病大全】
  26. 颅神经损害【疾病症状】
  27. 颅内海绵状血管瘤【疾病大全】
  28. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  29. 颅内高压综合征【疾病大全】
  30. 颅神经损害的定位诊断《神经病学》
  1. 颅内压增高综合症《神经病学》
  2. 颅内压增高《神经精神疾病诊断学》
  3. 颅内占位性病变《神经精神疾病诊断学》
  4. 颅内压增高《急诊医学》
  5. 颅内肿瘤《自我调养巧治病》
  6. 颅内压降低《神经精神疾病诊断学》
  7. 颅前窝《人体解剖学》
  8. 颅内压改变《神经精神疾病诊断学》
  9. 颅神经《神经病学》
  10. 颅内感染《神经精神疾病诊断学》
  11. 颅神经疾病《默克家庭诊疗手册》
  12. 颅内出血《妇产科学》
  13. 颅神经损害《神经精神疾病诊断学》
  14. 颅内出血《默克家庭诊疗手册》
  15. 颅神经损害的定位诊断《神经病学》
  16. 颅脑外伤《神经精神疾病诊断学》
  17. 颅息《针灸大成》
  18. 颅脑外伤《家庭医学百科-自救互救篇》
  19. 颅息《中医词典》
  20. 颅脑损伤患者康复《康复医学》
  21. 颅息《针灸学》
  22. 颅脑损伤后精神障碍先兆《中医疾病预测》
  23. 颅相学《医学心理学》
  24. 颅脑损伤的急救《现代院外急救手册》
  25. 颅囟《中医词典》
  26. 颅脑损伤《临床营养学》
  27. 颅囟论（幼幼汇集 上）《古今医统大全》
  28. 颅脑畸形《神经精神疾病诊断学》
  29. 颅囟要略《婴童类萃》
  30. 颅脑创伤的预后判断《急诊医学》
  31. 颅胀《中医词典》


意识障碍_《神经病学》_中医内科_【岐黄之术】

第六节　意识障碍（dysfunction of consciousness）
在线购买《神经病学》正版书籍

第六节　意识障碍（dysfunction of consciousness）

  • 上一页
  • 目录
  • 相关
  • 下一页

意识障碍是多种原因引起的一种严重的脑功能紊乱，为临床常见症状之一，现就其是生理机制、病因、诊断及处理要点作一简要叙述。

一、意识障碍的概念

意识是指人们对自身和周围环境的感知状态，可通过言语及行动来表达。意识障碍系指人们对自身和环境的感知发生障碍，或人们赖以感知环境的精神活动发生障碍的一种状态。

二、意识障碍的发生机制

意识的内容包括“觉醒状态”及“意识内容与行为”。觉醒状态有赖于所谓“开关”系统一脑干网状结构上行激活系统的完整，意识内容与行为有赖于大脑皮质的高级神经活动的完整。当脑干网状结构上行激活系统抑制或两侧大脑皮质广泛性损害时，使觉醒状态减弱，意识内容减少或改变，即可造成意识障碍。

颅内病变可直接或间接损害大脑皮质及网状结构上行激活系统，如大脑广泛急性炎症、幕上占位性病变造成钩回疝压迫脑干和脑干出血等，均可造成严重意识障碍。

颅外疾病主要通过影响神经递质和脑的能量代谢而影响意识。例如：颅外病变所引起的缺血缺氧，可致脑水肿、脑疝形成，或使兴奋性神经介质去甲肾上腺素合成减少或停止，均可间接影响脑干网状结构上行激活系统或大脑皮质；肝脏疾病时的肝功能不全，代谢过程中的苯乙胺和酷胺不能完全被解毒，形成假介质（去甲新福林、苯乙醇胺），取代了去甲肾上腺素（竞争性抑制），从而发生肝昏迷；各种酸中毒情况下，突触后膜敏感性极度降低，亦可致不同程度的意识障碍；低血糖时由于脑部能量供应降低及干扰了能量代谢，可致低血糖性昏迷等。

三、意识障碍的病因

（一）颅内疾病

1．局限性病变：

（1）脑血管病：脑出血、脑梗塞、暂时性脑缺血发作等；

（2）颅内占位性病变：原发性或转移性颅内肿瘤、脑脓肿、脑肉芽肿、脑寄生虫囊肿等；

（3）颅脑外伤：脑挫裂伤、颅内血肿等。

2．脑弥漫性病变：

（1）颅内感染性疾病：各种脑炎、脑膜炎、蛛网膜炎、室管膜炎、颅内静脉窦感染等；

（2）弥漫性颅脑损伤；

（3）蛛网膜下腔出血；

（4）脑水肿；

（5）脑变性及脱髓鞘性病变。

3．癫痫发作。

（二）颅外疾病（全身性疾病）

1．急性感染性疾病 各种败血症、感染中毒性脑病等。

2．内分泌与代谢性疾病（内源性中毒）如肝性脑病、肾性脑病、肺性脑病、糖尿病性昏迷、粘液水肿性昏迷、垂体危象、甲状腺危象、肾上腺皮质功能减退性昏迷、乳酸酸中毒等。

3．外源性中毒 包括工业毒物、药物、农药、植物或动物类中毒等。

4．缺乏正常代谢物质：

（1）缺氧（脑血流正常） 血氧分压正常而含氧量降低者有一氧化碳中毒、严重贫血及变性血红蛋白血症等；血氧分压及含氧量降低者有肺部疾病、窒息及高山病等。

（2）缺血（脑血流量降低）见于心输出量减少的各种心律失常、心力衰竭、心脏停搏、心肌梗死；脑血管阻力增加的高血压脑病、高粘血症；血压降低各种休克等。

（3）低血糖 如胰岛素瘤、严重肝脏疾病、胃切除术后、胰岛素注射过量及饥饿等。

5．水、电解质平衡紊乱 如高渗性昏迷、低渗性昏迷、酸中毒、碱中毒、高钠血症、低钠血症、低钾血症等。

6．物理性损害 如日射病、热射病、电击伤、溺水等。

四、意识障碍的诊断

意识障碍的诊断较为复杂，临床上可按如下步骤进行。

（一）确定是否有意识障碍

通过详询病史及临床检查，意识障碍的判断多无困难。但在诊断中应注意与一些特殊的精神、意识状态相鉴别。

1．木僵 见于精神分裂症的紧张性木僵、严重抑郁症的抑郁性木僵、反应性精神障碍的反应性木僵等。表现为不言不动，甚至不吃不喝，面部表情固定，大小便潴留，对外界刺激缺乏反应，可伴有蜡亲曲屈、违拗症，或言语刺激触及其痛处时可有流泪、心率增快等情感反应。缓解后多能清楚回忆发病过程。

2．癔病发作 有时易误为意识障碍。但起病多有精神因素，病人发病时仍有情感反应（如眼角噙泪）及主动抗拒动作（如扒开其上眼睑时眼球有回避动作或双睑闭得更紧）。四肢肌张力多变或挣扎、乱动。神经系统无阳性体征。心理治疗可获迅速恢复。

3．闭锁综合征（locked-in syndrome）是由于桥脑腹侧病变，损及皮质延髓束和皮质脊髓束所致。表现为除眼睑及眼球垂直运动外，头面及四肢运动功能丧失，不能说话，貌似意识障碍。但实际意识清楚，可以通过残存的眼硷及眼球运动回答“是”与“否”。见于桥脑肿瘤，血管病及脱髓鞘疾病等。

4．发作性睡病 是一种不可抗拒的病理性睡眠。常在正常人不易入睡的场合下，如行走、骑车、工作、进食等情况下入睡，持续数分至数时，可被唤醒，多伴有睡眠瘫痪、入睡幻觉及猝倒发作。

(二)确定意识障碍的程度或类型

意识障碍程度的分类各家未完全统一，常用的方法有：

1．临床分类法，主要是给予言语和各种刺激，观察患者反应情况加以判断。如呼吸其姓名、推摇其肩臂、压迫眶上切迹、针刺皮肤、与之对话和嘱其执行有目的的动作等。按其深浅程度或特殊表现分为：

（1）嗜睡 是程度最浅的一种意识障碍，患者经常处于睡眠状态，给予较轻微的刺激即可被唤醒，醒后意识活动接近正常，但对周围环境的鉴别能力较差，反应迟钝，刺激停止又复入睡。

（2）昏睡（混蚀）较嗜睡更深的意识障碍，表现为意识范围明显缩小，精神活动极迟钝，对较强刺激有反应。不易唤醒，醒时睁眼，但缺乏表情，对反复问话仅难作简单回答，回答时含混不清，常答非所问，各种反射活动存在。

（3）昏迷 意识活动丧失，对外界各种刺激或自身内部的需要不能感知。可有无意识的活动，任何刺激均不能被唤醒。按刺激反应及反射活动等可分三度：

浅昏迷：随意活动消失，对疼痛刺激有反应，各种生理反射（吞咽、咳嗽、角膜反射、瞳孔对光反应等）存在，体温、脉搏、呼吸多无明显改变，可伴谵妄或躁动。

深昏迷 ：随意活动完全消失，对各种刺激皆无反应，各种生理反射消失，可有呼吸不规则、血压下降、大小便失禁、全身肌肉松驰、去大脑强直等。

极度昏迷：又称脑死亡。病人处于濒死状态，无自主呼吸，各种反射消失，脑电图呈病理性电静息，脑功能丧失持续在24小时以上，排除了药物因素的影响。

（4）去大脑皮质状态 为一种特殊类型的意识障碍。它与昏迷不同，是大脑皮质受到严重的广泛损害，功能丧失，而大脑皮质下及脑干功能仍然保存在一种特殊状态。有觉醒和睡眠周期。觉醒时睁开眼睛，各种生理反射如瞳孔对光反射、角膜反射、吞咽反射、咳嗽反射存在，喂之能吃，貌似清醒，但缺乏意识活动，故有“瞪目昏迷”、“醒状昏迷”之称。患者常可较长期存活。常见于各种急性缺氧、缺血性脑病、癫痫大发作持续状态、各种脑炎、严重颅脑外伤后等。

（5）谵妄 系一种特殊类型意识障碍。在意识模糊的同时，伴有明显的精神运动兴奋，如躁动不安、喃喃自语、抗拒喊叫等。有丰富的视幻觉和错觉。夜间较重，多持续数日。见于感染中毒性脑病、颅脑外伤等。事后可部分回忆而有如梦境，或完全不能回忆。

2．Glasgow昏迷量表评估法：本法主要依据对睁眼、言语刺激的回答及命令动作的情况对意识障碍的程度进行评诂的方法。其检查内容及评估法如表1：

总分15分，最低3分。按得分多少，评定其意识障碍程度。13～14分为较度障碍，9～12分为中度障碍，3～8分为重度障碍（多呈昏迷状态）。

评估意识障碍程度的方法除Glasgow法外，还有许多方法，如日本太田倡用的3－3－9度（三类三级九度）法等。

（三）确定意识障碍的病因

意识障碍的病因繁多，诊断有时比较困难，但只要注意详询病史及仔细检查多可获得正确诊断。通常具有神经系统定位体征或（和）脑膜刺激征者多为颅内疾病引起,反之，多为颅外全身性疾病引起。

表1 Glasgow昏迷量表

检查项目 | 反应 | 评分
睁眼 | 自动睁眼 闻声睁眼 针刺后睁眼 针刺无反应 | 4 3 2 1
回答 | 切题 不切题 答非所问 难辨之声 毫无反应 | 4 3 2 1
动作 | 遵嘱动作 针刺时有推开动作 针刺时有躲避反应 针刺时有肢体屈曲 针刺时有肢体伸直 针刺时毫无反应 | 6 5 4 3 2 1

（四）意识障碍的诊断程序

主要按照实践论的实践、认识、再实践、再认识的方法进行。

1．迅速准确询问病史：包括起病方式、首发症状、伴随症状、发生环境及既往病史等。

2．全面而有重点有查体：因病因繁多故需全面检查：因时间紧迫，故需有重点进行。

（1）掌握生命体征，以便尽速确定抢救措施。

（2）重点检查神经体征和脑膜刺激征，以便迅速按病因诊断进行分类，缩小检索范围。应根据提供的线索确定查体的重点。注意体温、呼吸、脉搏、血压、瞳孔、巩膜、面容、唇色、口腔及耳部情况、呼气的气味等。

3．必要的实验室检查：如血象、静脉血、尿液、肛指、胃内容、胸透、心电图、超声波、脑脊液、颅部摄片、CT及MRI等检查。

4．正确的分析与判断：主要以上述病史、查体及实验室检查结果为依据，确定：①是不是意识障碍（功能、器质）；②意识障碍的程度；③意识障碍的病因。

5．回到救治的实践中去检验诊断的正确性。

五、意识障碍的治疗原则：

（一）迅速查明病因，对因治疗。如脑肿瘤行手术切除、糖尿病用胰岛素、低血糖者补糖、中毒者行排毒解毒等。

（二）病因一时未明者应行病机或对症治疗。

1．保持呼吸道通畅，给氧、注射呼吸中枢兴奋剂，必要时行气管切开或插管辅以人工呼吸。

2．维持有效的循环功能，给予强心，升压药物，纠正休克。

3．有颅压增高者给予脱水、降颅压药物，如皮质激素、甘露醇、速尿等利尿脱水剂等。必要时行脑室穿刺引流等。

4．抗菌药物防治感染。

5．控制过高血压和过高体温。

6．控制抽搐。

7．纠正水电解持平衡紊乱，补充营养。

8．给予脑代谢促进剂。苏醒剂等。前者如ATP、辅酶A、胞二磷胆碱等，后者如氯酯醒、醒脑静（即安宫牛黄注射液）等。

9．注意口腔、呼吸道、泌尿道及皮肤的护理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　颅内压增高综合症（hypertensive intracranial syndrome）
  • 当前页：第六节　意识障碍（dysfunction of consciousness）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 意识障碍【疾病大全】
  2. 意识障碍（dysfunction of consciousness）《神经病学》
  3. 意识障碍【疾病症状】
  4. 意识障碍和昏迷《急诊医学》
  5. 意识障碍《医学心理学》
  6. 意态望法提纲《望诊遵经》
  7. 意识障碍《神经精神疾病诊断学》
  8. 意向倒错【疾病症状】
  9. 意识丧失【疾病症状】
  10. 意向性震颤【疾病症状】
  11. 意识模糊【疾病症状】
  12. 意向障碍intention disorder《神经精神疾病诊断学》
  13. 意识朦胧状态 【疾病症状】
  14. 意志和行为障碍《医学心理学》
  15. 意识改变状态【疾病症状】
  16. 意志丧失性格【疾病症状】
  17. 意识短暂中断【疾病症状】
  18. 意治法《石室秘录》
  19. 意舍穴【人体背部穴位】
  20. 溢泪症《西医眼科学》
  21. 意念按摩《人体使用手册》
  22. 溢泪症【疾病大全】
  23. 逸治法《石室秘录》
  24. 溢乳【疾病症状】
  25. 逸搏出现【疾病症状】
  26. 溢饮方《外台秘要》
  27. 谊妄【疾病症状】
  28. 缢死【疾病大全】
  29. 益中活血汤【方剂大全】
  30. 蜴《本草纲目》完整版
  1. 意识障碍《神经病学》
  2. 意识障碍《神经精神疾病诊断学》
  3. 意识障碍的病理生理基础《急诊医学》
  4. 意识障碍《医学心理学》
  5. 意识障碍的分级《急诊医学》
  6. 意识《医学心理学》
  7. 意识障碍的临床分类《急诊医学》
  8. 意舍《针灸学》
  9. 意识障碍和昏迷病人的病史采集《急诊医学》
  10. 意舍《中医词典》
  11. 意识障碍和昏迷病人的急诊处理《急诊医学》
  12. 意舍《针灸大成》
  13. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  14. 意气功《中医词典》
  15. 意识障碍和昏迷病人的实验室检查《急诊医学》
  16. 意不存人《中医词典》
  17. 意识障碍和昏迷病人的体格检查《急诊医学》
  18. 意《中医词典》
  19. 意识状态《物理诊断学》
  20. 骮（yì，音亦）《中医词典》
  21. 意态望法提纲《望诊遵经》
  22. 逸治法《石室秘录》
  23. 意向障碍《神经精神疾病诊断学》
  24. 逸者行之《中医词典》
  25. 意志障碍《医学心理学》
  26. 逸者行之《中医名词词典》
  27. 意治法《石室秘录》
  28. 逸老《中医词典》
  29. 溢《中医词典》
  30. 逸风疮候《诸病源候论》
  31. 溢泪症《眼科学》


《神经病学》

  • 绪言
  • 第一章　病史采集（history taking）
  • 第二章　神经系统检查（examination of the nervous system）
    • 一、意识（参阅第十三章意识障碍一节）
    • 二、颅神经
    • 三、运动系统
    • 四、感觉系统
    • 五．反射
    • 六、植物神经系统
    • 七、失语症、失用症、失认症
  • [附录]　神经系统检查格式
  • 第三章　神经系统疾病的辅助检查（laboratory exammintion of nervors diseases）
    • 第一节　腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）
      • 一、腰椎穿刺术
      • 二、脑脊液检查
    • 第二节　电生理检查（electrophysiological examination）
    • 第三节　影象学检查（imaging examination）
      • 一、神经放射线检查
      • 二、磁共振（MRI）成像
      • 三、脑超声波检查
      • 四、放射性核素检查
  • 第四章　神经系统病变的定位定性诊断（the diagnosis of nervous diseases）
    • 一、颅神经损害的定位诊断
    • 二、瘫痪的定位诊断
    • 三、感觉障碍的定位诊断：
  • 第五章　周围神经病（disorders of peripheral nerves）
    • 第一节　头面神经痛（cephalo-facial neuralgia）
      • 一、三叉神经痛
      • 二、眶上神经痛
      • 三、枕大神经痛
    • 第二节　面神经炎（facial neuritis）
    • 第三节　末梢神经炎（peripheral polyneuritis）
    • 第四节　急性感染性多发性神经炎（acute infectious polyneuritis）
    • 第五节　脊神经根炎（spinal radiculitis）
    • 第六节　坐骨神经痛（sciatica）
  • 第六章　脊髓疾病(diseases of spinal cord)
    • 第一节　急性脊髓炎(acute myelitis)
    • 第二节　脊髓压迫症（compression of the spinal cord）
    • 第三节　脊髓空洞症（syringomyelia）
    • 第四节　运动神经元病（motor neuron disease）
    • 第五节　遗传性共济失调症（hereditary ataxia）
  • 第七章　脱髓鞘疾病(demyelinating diseases)
    • 第一节　多发性硬化(multiple sclerosis)
    • 第二节　散发性脑炎（sporadic encephalitis）
    • 第三节　急性播散性脑脊髓炎（acute disseminated encephalomyelitis）
  • 第八章　脑血管病(cerebral vascular diseases)
    • 第一节　脑部的血液供应及其特征（blood supply and its characters of the brain）
    • 第二节　脑血管病的分类（classification of the cerebrovascular diseases）
    • 第三节　出血性脑血管病（hemorrhagic cerebral vascular diseases）
      • 一、脑出血
      • 二、蛛网膜下腔出血
    • 第三节　缺血性脑血管病（ichemic cerebral vascular diseases）
      • 一、脑血栓形成：
      • 二、脑栓塞
    • 第四节　高血压脑病（hypertensive encephalopathy）
  • 第九章　感染中毒性脑病（infectious-toxic encephalopathy）
  • 第十章　脑寄生虫病（cerebral parasitic diseases）
    • 第一节　脑囊虫病（cysticercosis cerebri）
    • 第二节　脑血吸虫病（cerebral schistosormiasis）
  • 第十一章　锥体外系疾病（extrapyramidal diseases）
    • 第一节　震颤麻痹（paralysis agitans）
    • 第二节　风湿性舞蹈病（rheumatic chorea）
    • 第三节　肝豆状核变性（hepatolenticular degeneration）
  • 第十二章　蛛网膜炎（arachnoiditis）
  • 第十三章　肌病(muscular diseases)
    • 第一节　肌营养不良症（muscular dystrophy）
    • 第二节　多发性肌炎（multiple myositis）
    • 第三节　周期性瘫痪（periodic paralysis）
    • 第四节　重症肌无力（myasthenia gravis）
  • 第十四章　植物神经疾病（disorders of autonomic nervous system）
    • 第一节　红斑性肢痛症（erythromelalgia）
    • 第二节　反射性神经障碍症（reflex somatoneuropathy）
    • 第三节　发作性睡病narcolepsy)
  • 第十五章　躯体疾病的神经系统表现（nervous system lesions of systemic diseases）
    • 第一节　癌性神经肌病（carcinoid neuromyopathy）
    • 第二节　肝性脑脊髓病（hepatic encephalomyeloopathy）
    • 第三节　肺性脑病（pulmonary encephalopathy）
    • 第四节　糖尿病性神经病（diabetic neuropathy）
  • 第十六章　性传播疾病神经系统损害（nervous dysfuncfion of sexual diseases）
    • 第一节　神经梅毒（neurosyphilis）
    • 第二节　艾滋病（AIDS disease）
  • 第十七章　常见神经系统综合症（the common syndromes of nervous system）
    • 第一节　头痛（headache）
      • 第一部分　头痛的诊断问题
      • 第二部分　头痛的治疗原则
    • 第二节　癫痫（epilepsy）
    • 第三节　眩晕（vertigo）
    • 第四节　昏厥（syncope）
    • 第五节　颅内压增高综合症（hypertensive intracranial syndrome）
    • 第六节　意识障碍（dysfunction of consciousness）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行