意识障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《神经精神疾病诊断学》
第一章　意识障碍
在线购买《神经精神疾病诊断学》正版书籍

第一章　意识障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

意识是指人们对客观环境和主观自身状态的认识能力，是人脑反映客观现实的最高级形式。意识在医学上是指“神志清晰状态”或“醒觉状态”，在精神医学中意识是指精神活动的清晰度和清晰范围。对主观自身状态及其活动的辨认能力称自我意识，又称人格意识；对客观事物的辨认能力称周围意识或环境意识。

意识和意识活动的基础是意识清晰状态。所谓意识清晰状态，是指大脑皮质处于适宜的兴奋状态或预激状态。在这种状态下，大脑皮质的张力得以保持，为各种高级神经活动过程的迅速发生和发展以及各种条件联系的顺利进行提供了条件。在意识清晰状态时，才能清晰地认识外在各种客观事物及其内心活动，并能清晰地意识到自己的各种精神活动。意识清晰状态必须有完好的定向力、注意力及领悟能力。因此，人的各种心理过程具有准确、连续、灵活、主动及指向性等特点，而人的行为也就具有动机、目的、方向性和预见性。

意识障碍是由脑功能的抑制所引起。意识障碍时首先是意识清晰程度受到破坏，致使大脑皮层的兴奋性产生了病理性的改变，对客观刺激物的感知及对自体的感觉不能产生明晰的印象，或感知困难，或完全不能感知；各种心理过程主动性降低，或互不联系，支离破碎，或停滞于某一阶段，局限于狭窄的范围内，各种条件联系不能顺利进行，致使分析综合困难，判断推理错误，或各种心理活动根本无法进行，事后部分或全部遗忘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章　意识障碍
  • 下一页：第一节　急性意识障碍acute disturbance of consicousness
<<< 返回本书目录
  1. 意识障碍【疾病大全】
  2. 意识障碍（dysfunction of consciousness）《神经病学》
  3. 意识障碍【疾病症状】
  4. 意识障碍和昏迷《急诊医学》
  5. 意识障碍《医学心理学》
  6. 意态望法提纲《望诊遵经》
  7. 意识障碍《神经精神疾病诊断学》
  8. 意向倒错【疾病症状】
  9. 意识丧失【疾病症状】
  10. 意向性震颤【疾病症状】
  11. 意识模糊【疾病症状】
  12. 意向障碍intention disorder《神经精神疾病诊断学》
  13. 意识朦胧状态 【疾病症状】
  14. 意志和行为障碍《医学心理学》
  15. 意识改变状态【疾病症状】
  16. 意志丧失性格【疾病症状】
  17. 意识短暂中断【疾病症状】
  18. 意治法《石室秘录》
  19. 意舍穴【人体背部穴位】
  20. 溢泪症《西医眼科学》
  21. 意念按摩《人体使用手册》
  22. 溢泪症【疾病大全】
  23. 逸治法《石室秘录》
  24. 溢乳【疾病症状】
  25. 逸搏出现【疾病症状】
  26. 溢饮方《外台秘要》
  27. 谊妄【疾病症状】
  28. 缢死【疾病大全】
  29. 益中活血汤【方剂大全】
  30. 蜴《本草纲目》完整版
  1. 意识障碍《神经精神疾病诊断学》
  2. 意识障碍《医学心理学》
  3. 意识障碍《神经病学》
  4. 意识《医学心理学》
  5. 意识障碍的病理生理基础《急诊医学》
  6. 意舍《针灸学》
  7. 意识障碍的分级《急诊医学》
  8. 意舍《中医词典》
  9. 意识障碍的临床分类《急诊医学》
  10. 意舍《针灸大成》
  11. 意识障碍和昏迷病人的病史采集《急诊医学》
  12. 意气功《中医词典》
  13. 意识障碍和昏迷病人的急诊处理《急诊医学》
  14. 意不存人《中医词典》
  15. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  16. 意《中医词典》
  17. 意识障碍和昏迷病人的实验室检查《急诊医学》
  18. 骮（yì，音亦）《中医词典》
  19. 意识障碍和昏迷病人的体格检查《急诊医学》
  20. 逸治法《石室秘录》
  21. 意识状态《物理诊断学》
  22. 逸者行之《中医词典》
  23. 意态望法提纲《望诊遵经》
  24. 逸者行之《中医名词词典》
  25. 意向障碍《神经精神疾病诊断学》
  26. 逸老《中医词典》
  27. 意志障碍《医学心理学》
  28. 逸风疮候《诸病源候论》
  29. 意治法《石室秘录》
  30. 逸风疮《中医词典》
  31. 溢《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


急性意识障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《神经精神疾病诊断学》
第一节　急性意识障碍acute disturbance of consicousness
在线购买《神经精神疾病诊断学》正版书籍

第一节　急性意识障碍acute disturbance of consicousness

  • 上一页
  • 目录
  • 相关
  • 下一页

急性意识障碍主要是对周围环境的意识障碍，系由急性全身性疾病所致。一般分为意识水平的减低、意识内容的改变及意识范围的缩小三种类型。现将不同的急性意识障碍的发生机理、病因、基本概念及鉴别诊断的、分述如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　意识障碍
  • 当前页：第一节　急性意识障碍acute disturbance of consicousness
  • 下一页：病因和机理
<<< 返回本书目录
  1. 急性胰腺炎的急救《现代院外急救手册》
  2. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  3. 急性胰腺炎【疾病大全】
  4. 急性阴道感染【疾病症状】
  5. 急性胰腺炎《消化病学》
  6. 急性应激反应【疾病大全】
  7. 急性胰腺炎《普通外科学》
  8. 急性硬脑膜外血肿【疾病大全】
  9. 急性胰腺炎《老年百病防治》
  10. 急性硬脑膜下血肿【疾病大全】
  11. 急性胰腺炎《家庭医学百科-医疗康复篇》
  12. 急性右侧心力衰竭【疾病大全】
  13. 急性胰腺炎《急诊医学》
  14. 急性杂合性白血病【疾病大全】
  15. 急性胰腺炎《百病自测》
  16. 急性早幼粒细胞白血病【疾病大全】
  17. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  18. 急性支气管炎《家庭医学百科-医疗康复篇》
  19. 急性腰扭伤的急救《现代院外急救手册》
  20. 急性脂肪皮肤硬化症【疾病大全】
  21. 急性腰扭伤【疾病大全】
  22. 急性中毒《急诊医学》
  23. 急性腰扭伤《自我调养巧治病》
  24. 急性中毒病历《病历书写规范》
  25. 急性腰扭伤《百病自测》
  26. 急性中毒的急救原则与技术《现代院外急救手册》
  27. 急性腰背部扭伤【疾病大全】
  28. 急性中毒性脑炎【疾病大全】
  29. 急性眼眶蜂窝织炎【疾病大全】
  30. 急性中耳炎《百病自测》
  1. 急性意识障碍《神经精神疾病诊断学》
  2. 急性胰腺炎的急救《现代院外急救手册》
  3. 急性应激障碍《默克家庭诊疗手册》
  4. 急性胰腺炎《普通外科学》
  5. 急性右心衰竭《急诊医学》
  6. 急性胰腺炎《消化病学》
  7. 急性右心衰竭《急诊医学》
  8. 急性胰腺炎《中医词典》
  9. 急性右心衰竭《急诊医学》
  10. 急性胰腺炎《老年百病防治》
  11. 急性再生障碍性贫血（急性再障）《急诊医学》
  12. 急性胰腺炎《百病自测》
  13. 急性支气管炎《家庭医学百科-医疗康复篇》
  14. 急性胰腺炎《家庭医学百科-医疗康复篇》
  15. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  16. 急性胰腺炎《默克家庭诊疗手册》
  17. 急性中毒《急诊医学》
  18. 急性胰腺炎《急诊医学》
  19. 急性中毒病历《病历书写规范》
  20. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  21. 急性中毒的急救原则与技术《现代院外急救手册》
  22. 急性腰扭伤的急救《现代院外急救手册》
  23. 急性中毒的诊疗原则《急诊医学》
  24. 急性腰扭伤《骨科学》
  25. 急性中耳炎《百病自测》
  26. 急性腰扭伤《自我调养巧治病》
  27. 急性子《得配本草》
  28. 急性腰扭伤《百病自测》
  29. 急性子《本草便读》
  30. 急性腰扭伤《中医伤科按摩学》
  31. 急性左心衰竭《急诊医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《神经精神疾病诊断学》
病因和机理
在线购买《神经精神疾病诊断学》正版书籍

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

巴甫洛夫派认为意识障碍是由于大脑皮层抑制过程的扩散，是一种保护性抑制过程。由于大脑皮质抑制过程扩散的深度和广度不同，而出现不同意识障碍。当抑制赛程扩散到整个大脑两半球皮质脑干时，则出现昏睡和昏迷。朦胧状态主要是由于第二信号系统位于时相状态，在第二信号系统的影响下，使第一信号系统的活动被释放出来，并受到皮质下部情感活动的支配，因此症状应是杂乱无章的性质。梦行状态是白天最强烈的一些刺激在大脑皮质抑制较浅的背景上仍处于活动状态。谵妄状态是由于大脑皮质的抑制过程不深，且抑制过程扩散到运动区最少，但第二信号系统被抑制,使第一信号系统及皮质下的活动相对占优势所致。精神错乱状态则可能是由于大脑皮质神经细胞活动极度降低，致使高级神经活动的基本过程减弱及衰竭，两个信号系统相互作用严重失调，同时无条件反射也发生了严重障碍的结果。由于大脑皮质下兴奋占优势，这种兴奋对大脑皮质产生负诱现象，也可能由于大脑皮质存在病理性惰性兴奋灶所致。

潘菲尔德指出，意识与网状结构及大脑皮质关系十分密切，觉醒状态主要与网状结构有关，意识内容与大脑皮质有关。他认为特异性投射系统即各种感觉的传入通路，在脑干有侧支进入网状结构，后经非特异性或弥散性投射系统，由丘脑弥散性投射到大脑皮层，这些神经传入冲动维持着大脑皮质的清醒状态（又称上行激活系统）。另一部分为上行抑制系统，该系统对大脑皮质有抑制作用。在上行激活系统及上行抑制系统的共同作用下，使大脑皮层处于一种适宜的兴奋状态。人们只有在大脑皮质处于适宜的兴奋状态下，才能正确认识外界客观事物和自身各种精神活动。如果将脑干切除或脑干受损使网状结构受到损害就会出现意识丧失，大块大脑皮质切除后却不一定出现意识丧失。总之，大脑皮质依靠网状结构上行激活系统维持其清醒状态，才能进行各种精神活动，而意识内容则是大脑皮质的整体功能，是人类特有的高级神经活动。

产生意识障碍的病因多种多样，常由全身各种疾病所致，要想完全描述清楚也是十分困难的，但概括起来大致可分为几种：

1.全身各种躯体疾病：如肝脏疾病、肾脏疾病、肺部疾病、心脏疾病、内分泌疾病及各种原因所致的水与电解质紊乱等。

2.感染中毒性疾病：如败血病、伤寒、中毒性痢疾及各种药物中毒及一氧化碳中毒等。

3.脑器质性疾病：如颅脑外伤、颅脑肿瘤、脑寄生虫病、脑变性疾病、脑血管疾病、癫痫发作等。

4.急性发作的各种功能性疾病：如急性心因性反应、癔症、急性精神分裂症及情感性障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性意识障碍acute disturbance of consicousness
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因及病理《普通外科学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因及病理《普通外科学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因及病理生理《儿科学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因及分类《普通外科学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因及其推断《流行病学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因控制《预防医学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因探索《预防医学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因推导《流行病学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因推导《预防医学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.嗜睡状态：意识清晰度轻微降低，以各种心理过程的反应迟钝为特征。在安静的环境下，病人常处于嗜睡状态，对轻微刺激可能没反应，但对其痛觉反应仍保持，有回避动作。病人情感反应淡漠，对外界事物漠不关心，注意涣散，定向力较差。虽能与人交谈，但言语缓慢、简单，计算困难、记忆力减低。尚能做一些简单动作，亦可被唤醒，但刺激一消失即又复入睡。此时吞咽、瞳孔、角膜反射均存在。意识恢复后则对当时情况记忆模糊、片断。

2.混浊状态：意识清晰度显着降低，精神活动极为缓慢，对外界刺激阈显着增高，除强烈刺激外，很难引起反应。思维活动十分缓慢，再三向病人提问只能获得极简单的反应或回答不出来。病人表情呆滞，反应迟钝，注意难以集中，记忆和理解十分困难。吞咽、角膜和对光反向尚存在，但可出现伸舌、舔唇、强握、吸吮等原始动作。意识障碍消退后则大部分遗忘。

3.昏睡状态：又称浅昏迷。意识并未完全丧失，但意识清晰度降低较以上二者深，周围及自我定向力全部受损。对一般刺激如呼喊或移动病人肢体不能引起反应。用针刺病人皮肤可出现防御反射，用手指压迫眶上缘内侧可出现面部肌肉的运动。病人无主动行为，卧床、生活完全不能自理，二便失禁，思维及言语功能消失，无认知和记忆活动。深反射亢进或出现病理反射。可出现不自主运动、震颤。角膜及睫毛反射减弱，但对光反射仍保存。意识恢复后呈顺行性遗忘。

4.昏迷状态：意识完全丧失。注意、记忆、思维及语言功能消失，对任何刺激都无反应，无自主运动。生理反射如压眶、角膜、对光、睫毛等反射极度减弱或消失，可出现病理反射。意识一旦恢复，昏迷过程则全遗忘。

5.朦胧状态：不仅意识清晰程度降低，而且意识范围缩小或狭窄。病人的活动集中较狭窄的范围内，对一定范围内的各种刺激能够感知，并能作出正确的反应，能完成某种连续的行动，但对一定范围以外的事物则感知、判断较为困难，甚至难以给予正确的评价或构成歪曲印象。此类病人有定向障碍。在朦胧状态的基础上可出现片断的幻觉、错觉及妄想，以及在幻觉、妄想的支配下出现精神运动性兴奋和冲动行为而危及周围人或自身安全。意识朦胧状态可突然发生，突然终止，持续时间为数分钟、数小时或数天。发作过后常可进入深度睡眠状态。当意识恢复后对病中体验可有部分或全部遗忘。

6.漫游性自动症：这是一种特殊形式的意识范围狭窄性发作。病人在意识障碍中常出现一些无目的的、且与当时处境极不相适应的、甚至毫无意义的复杂的动作或行为，如刻板地进行开门、关门动作，或在室内外无目的地进行徘徊等。此症状都是突然发生，突然消失。清醒后记忆丧失。

7.谵妄状态：属以意识内容改变为主的意识障碍。不仅意识清晰度明显降低，同时产生大量的错觉和幻觉。幻觉以生动、丰富、逼真、形象的视幻觉为主，语言性幻听较少见。病人在感知障碍的影响下，常出现恐怖、紧张的情绪反应，呈现不协调的精神运动性兴奋，病人出现逃跑、冲动、伤人损物或自伤行为。病人的判断及指向性思维受损，可出现思维不连贯及片断的被害妄想，有的少语、喊叫或自言自语。周围定向障碍，自我定向尚保存。意识障碍日轻夜重，呈波动性。一般保持数小时至数月不等。意识恢复后病人对病中经历常部分或全部遗忘。

8.精神错乱状态：怀谵妄状态基本相同，亦属意识内容的障碍，但较谵妄状态为重，病人的周围意识和自我意识的丧失。思维极度不连贯，喃喃自语，可有片断的纪觉和妄想。情感表现茫然、迟钝、恐怖、焦虑。行为兴奋不安，乱动，做一些杂乱无章无目的的小动作。一般持续数日、数周或更长。亦见有昼轻夜重之特点。意识恢复后全部遗忘。

9.梦幻状态：是在意识清晰度降低的同时，出现以假性幻觉为主的错觉、幻觉与妄想性质的幻想性体验，病人似乎处于梦境之中，这些体验往往与其他想象性体验相结合。这种梦境的内容多反映现实生活的某些片断，病人经常沉溺于幻觉的体验之中，与外在周围环境失去联系，百自我定向一般不受损害。病人既参与梦纪状态的体验，但又往往以旁观者的身份出现。此种状态可持续数周至数月之久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《心脏病学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一.脑器质性疾病

（一）颅内感染所致的急性意识障碍（acutedisturbance of　consicousness following intracranialpgogenic infection）中枢神经系统感染（包括病毒、细菌、寄生虫等）常表现为不同程度的发热、头痛及不同程度的意识障碍，同时伴有神经系统体征及实验室和各种特殊检查的阳性发现。

1.散发性脑炎：出现意识障碍者约占90%左右，部分病人以意识障碍为首先症状，但也可出现于其他症状之后。意识障碍多为嗜睡、混浊、朦胧、谵妄及精神错乱状态，重则可达昏迷状态。意识障碍早期多呈波动性，随着病情的加重，可呈持续性。本病的特点为：①多有明确感染史，呈急性或亚急性起病。②不同病期可出现不同程度的神经系统症状和体征，如癫痫发作，视乳头水肿及他颅神经损害，肌张力增高，腱反射亢进及病理反射，多汗、二便失禁等锥外系统症状。③EEG多呈弥漫性异常。④血和脑脊液可分离出腺病毒。

2.流行性乙型脑炎：初期除高烧、头痛、恶心、呕吐外常表现倦怠及嗜睡。在极期意识障碍可出现嗜睡，昏睡至昏迷。本病特点：①发生在夏秋流行季节。②以高热、意识障碍、头痛、恶心、呕吐、抽搐及各种神经系统阳性体征为其特征。③血清学检查补体结合试验、血凝集试验及免疫荧光检测特异性LgM抗体阳性可作出诊断。

3.流行性甲型脑炎：急性期以意识障碍最多见，其中以谵妄状态为多见，同时伴有幻觉妄想及精神运动性兴奋。其次，嗜睡为其特征性症状，看上去象是在正常睡眠，但唤醒后转即又复入睡，有的病人白天嗜睡但夜间失眠，同时伴语言增多。此种嗜睡状态可持续数周。本病特点为：①多发病于24月份，儿童及青少年多见。②早期可出现头痛、无力、全身不适，低热及咽喉部炎症。③早期即可出现以嗜睡和眼肌麻痹为特征的临床表现。④急性期植物神经障碍如皮肤及唾液分泌过多，多汗等显著，晚期帕金森氏综合征多见。⑤脑脊液压力呈轻至中重增高，细胞数稍增高，主要为淋巴及蛋白轻度增加。

4.结核性脑膜炎：意识模糊常是第一个有意义的症状，至中期意识障碍逐渐加重，表现嗜睡、定向障碍、接触困难，病人时常独处，易入睡，叫醒后则出现躁动不安。随着病情加重，可出现谵妄状态，伴有生动的幻觉及片断的妄想。晚期则可出现昏迷以致死亡。本病的特点为：①早期可有低热、盗汗、无力、食欲减退等中毒症状。②情感淡漠、无欲、易激惹。③有颅外结核灶。④有典型的脑膜刺激征以及其他神经系统阳性体征。⑤脑脊液压力增高，多混浊，细胞以单核增多为主，糖和氯化物均降低，脑脊液中可查出结核杆菌。⑥CT检查可见有脑积水及局灶性梗塞。

5.化脓性脑膜炎：是由各种化脓菌的致急性脑膜炎症，除有高热、头痛、呕吐及脑膜刺激症状外，常呈现不同程度的意识障碍，轻者倦怠，嗜睡，重者可出现混浊、昏睡、谵妄以致昏迷。可伴有各种幻觉、精神运动性兴奋，易怒，呆滞及抑郁等表现。本病特点淡：①可由各种感染灶引起。②可有高热、剧烈头痛、呕吐及脑膜刺激症状。③可有颈项强直，克氏征阳性及其他神经系统体征。④血象白细胞增高，以中性增多为主；脑脊液压力增高，外观混浊，因细菌不同呈现不同颜色，白细胞增多，蛋白含量增高，糖及氯化物减少，可查至致病菌。

6.脑囊虫病：常有不同程度的意识障碍，有癫痫发作的病例可出现意识朦胧状态，颅压增高者可表现嗜睡、昏睡和谵妄状态，多伴有精神运动性兴奋，可有片断的幻觉、妄想出现。该病的特点：①有流行病史，皮下或肌肉有囊虫结节。②脑部CT检查可显示囊虫寄生部位及数目。③EEG检查可呈现非特异性局灶性或灶性慢波活动。④血清或脑脊液检测特异性IgM抗体阳性。

（二）颅脑外伤及脑肿瘤（craniocerebraltrauma and cerebroma）

1.颅脑外伤：脑震荡时，可出现一过性的意识丧失，历时数秒至数十分钟不等。病人感知模糊，定向障碍，理解迟钝，思维困难，行动缓慢，不知自己已经受伤。严重的脑震荡和脑挫裂伤病人可能出现嗜睡、混浊状态，重则出现昏迷，表现面色苍白或发绀，脉搏缓慢，亦可发生恶心呕吐，昏迷时间与外伤的程度有关。部分颅脑外伤病人当初期症状过后，出现外伤性意识朦胧状态，病人不但表现意识清晰度明显降低，而且意识范围变得狭窄。有定向障碍，在一定范围内可进行一些简单或较复杂的但无目的的活动。在病理体验下出现逃跑，攻击等冲动行为，历时数小时至数日不等，事后往往遗忘。严重颅脑外伤病人摆脱昏迷状态后，又可立即进入外伤性谵妄状态，表现意识清晰度严重降低，表情紧张恐怖、异常兴奋、躁动不安、思维不连贯、言语零乱、动作简单而杂乱，可能有冲动、伤人、损物、逃跑等行为障碍。常伴有生动、恐怖性视幻觉，片断的妄想及严重的定向障碍，上述表现以晚间尤为显著。一般持续数日至十数日，当意识恢复后，对病中经过全部遗忘。本病的特点为：①有明确的颅脑外伤史。②颅脑外伤后呈现不同程度的意识障碍。③躯体及神经系统检查可有阳性体征发现④CT及EEG检查可发现颅脑病变的部位和性质。⑤严重的颅脑损伤留有智能障碍、人格改变及癫痫发作等后遗症。

2.颅脑肿瘤：可因肿瘤部位、性质及生长的速度不同而表现不同程度的意识障碍。急性发展的脑肿瘤，随着肿瘤的迅速增长和颅内压的增高，表现反应迟钝、意识模糊、情感淡漠、嗜睡、注意力不集中等，严重时出现意识混浊直至昏迷。其中以额叶、胼胝休、垂体和间脑肿瘤引起嗜睡状态者为多。间脑肿瘤以嗜睡状态为其特征，其嗜睡常呈发作性不可抗拒的睡眠状态，发作时可伴有短暂的肢体无力，可在病人大哭或情绪波动时所诱发。除嗜睡状态外，常伴有发作性意识障碍或意识丧失，这种意识障碍发作时出现肌肉过度强直，头向后仰等。聂叶肿瘤时常以钩回发作为其特点，发作前常有味及嗅幻觉为先兆。尔后意识模糊，常有梦境般的体验，并有舔舌，吮唇等自动动作。颅脑肿瘤的特点为：①具有颅压增高的症状：头痛、呕吐、视乳头水肿。②具有神经系统定位阳性体征。③有意识障碍和其他精神症状。④脑脊液、脑电图和CT检查可确定肿瘤的部位和性质。

（三）脑血管疾病（cerebrovculardisease）

1.高血压脑病:可出现意识障碍，于夜间突然发作。轻者表现意识模糊或嗜睡，重者可出现意识朦胧状态、谵妄状态或精神错乱状态，亦可能很快进入昏迷状态。本病的特点为：①在原有高血压的基础上舒张压突然超过18.7Kpa。②起病急骤，常常有头痛、呕吐及癫痫发作等。③可有视乳头水肿及其他不恒定的神经系统体征。④脱水或降压治疗症状缓解。

2.脑动脉硬化：病人如表现卒中发作则可出现意识障碍，主要表现为朦胧状态，谵状态或精神错乱状态。此时，病人定向力丧失，出现兴奋躁动，也可出现片断的幻觉、妄想以及自伤或伤人等冲动行为。此种状态一般持续时间较短，事后部分或全部遗忘。本病的特点为：①发病年龄在40～50岁以后，且有脑动脉硬化史。②有眼底动脉和全身动脉硬化体征。③血液检查发现血胆固醇、血指增高。④长期有神经衰弱综合征表现或性格改变。

3.蛛网膜下腔出血：多出现较严重的急性意识障碍。轻者出现意识模糊、情绪易激惹、嗜睡状态，重者迅速出现昏迷状态。本病特点：①起病突然，常可在用力或在情绪波动时诱发起病。②起病时可出现剧烈头痛伴恶心、呕吐。③有颈项强直，眼底检查有玻璃体出血，部分病人有视乳头水肿。④早期腰穿可见有血性脑脊液、压力增高，36～48小时后脑脊液变为黄色。⑤脑血管造影可发现有动脉瘤等原因。

4.多发性脑梗塞：在高血压及脑动脉硬化的基础上发生，部分病人常出现嗜睡状态，木僵状态、意识混浊及昏迷状态，特别是脑干梗塞病人更容易出现嗜睡或昏迷状态。本病特点：①多见50～60岁以上的高血压及脑动脉硬化病人。②多发于夜间。③有反复发作史，病情具有波动性。④伴有肢体瘫痪、失语、复视等神经系统症状和体征。⑤CT检查可发现局部低密度区。

（四）癫痫（epiepsy）癫痫是一种突然而短暂的阵发性脑神经细胞高频率放电所致的大脑机能障碍。临床表现主要是意识障碍和抽搐发作。癫痫发作可表现不同形式的急性意识障碍。现将常见几种形式的意识障碍叙述如下：

1.癫痫大发作:部分病人在癫痫发作先兆期以后出现，大部分在无任何先兆的情况下意识突然丧失，呈现昏迷状态，跌倒在地，继之全身肌肉持续收缩，头向后仰，牙关紧闭，肢体强直，尔后进入肌阵挛期，在强直至阵挛期病人瞳孔散大，对光反射消失，血压升高，心率变快，呼吸停止，口唇或面色紫绀，可有二便失禁，唾液分泌增多。强直期约持续10～20秒，阵挛期约12分钟，很少超过5分钟。至阵挛后期即进入恢复期，自动呼吸恢复，病人意识由昏迷状态进入昏睡状态，历时十多分钟不等。有的病人昏睡后出现意识混浊或朦胧状态，表现兴奋躁动，甚至到处乱跑。一般自开始发作到意识恢复大约5～15分钟或更长时间。清醒后病人对发作经过全部遗忘。

2.精神运动性发作:可以单独出现，也可紧接抽搐之前或其后出现。特征为病人出现意识清晰程度下降，在意识模糊的情况下伴有感知觉、记忆、思维、情感及运动方面的障碍。病人清醒后对发作情况部分或全部遗忘。其精神运动性发作可分以下几种形式①癫痫性朦胧状态：此处状态可作为癫痫发作的一种独立类型。亦可能发生于癫痫大发作之后。主要表现为病人的意识清晰不但降低，而且同时有意识范围缩小。发作突然，意识不清，有周围定向障碍，对周围环境接触不良，反应迟钝。常伴有生动的幻觉和片断的妄想。在幻觉和妄想的影响下，病人常表现恐怖、紧张、愤怒，行为出现紊乱，缺乏目的性，甚至可出现伤人、损物等冲动行为。病人表现思维零乱，言语较少或不语，亦可作答非所问。朦胧状态时出现瞳孔散大，对光反射迟钝，腱反射亢进，步态不稳及流涎、多汗等表现。可持续数小时至数日或更长时间。病人可突然意识清醒，对发作经过大部分或全部忘却。②癫痫性自动症：大约有50%颞叶癫痫有此类症状。突然发作，意识模糊，表现做出一些简单的令人费解的自动性动作，如伸舌、吞咽、咂唇、吸吮、走动、奔跑等。有时则做出一些无目的复杂动作，如抚面、脱衣、穿衣、解扣、梳头、搬型家俱或完成某种职业操作性动作等。此时病人面色苍白，目光呆滞，对外界反应迟钝。持续时间每次短者数秒至数分钟，长者可达数小时或更久。清醒后对发作经过不能回忆。

本病所致急性意识障碍的特点为：①有癫痫反复发作史。②意识障碍可在癫痫发作前或后发生，亦可作为癫痫发作的一种单独形式，亦可能为癫痫发作的一个组成部分。③在出现不同程度的意识障碍的同时，可有瞳孔改变，神经系统病理性体征，发作后对病中经过不能回忆。④脑电图检查可呈现阵发性异常放电，如尖波、棘波、尖一慢波、棘一慢波等。但一次脑电图检查正常不能排除癫痫的可能性。⑤CT检查可能查到病因。

二.躯体疾病

（一）内脏疾病（splanchnicdisease）

1.肝性脑病：在该病早期主要表现意识清晰度降低、反应迟钝，领悟困难、言语减少、情感淡漠、表情呆滞。第二期时病人出现嗜睡状态，或兴奋不安和抗拒行为。第三期则病人出现昏睡或谵妄状态。第四期时病人可由昏睡或谵妄状态而陷入昏迷。本病特点为：①有急、慢性肝病史。②有肝大、黄疸、腹水、口臭及扑翼样震颤等症状和体征。③有严重肝功能损害及血氨显著增高。

2.肺性脑病：主要由于肺功能不全，引起脑部缺氧，产生高CO2血症所致急性脑功能障碍。本症产生意识障碍者约占95%。①病人最先出现嗜睡状态，且常呈间歇性出现；②大部分病人由嗜睡状态逐渐加深而进入昏迷状态；③病人多在由嗜睡和昏迷状态转为清醒的过程中出现朦胧状态，此种状态多呈阵发性；④谵妄状态和精神错乱状态。此种状态多由嗜睡或昏迷进一步发展而来；⑤上述意识障碍反复发作，最终可进入昏迷状态。本病的特点为：①有严重慢性肺病及肺功能不全史；②有动脉二氧化碳分压增高，氧分压偏低，PH值降低；③有明显的神经系统体征，颅压增高，视乳头水肿等；④脑电图为弥漫Q波和δ波，以额顶部多见；⑤可有程度不同的急性意识障碍。

3.肾性脑病：所出现的急性意识障碍识可分为两类：①嗜睡-昏迷型：病人早期出现精神萎靡、全身无力，注意力不集中，处于嗜睡状态，尔后意识障碍逐渐加深进入昏睡状态，对外界事物反应显著迟钝，数天内以外界任何事物都不能感知而转入昏迷状态。②谵妄型：病人合并高血压脑病或感染时，表现烦躁不安，兴奋躁动，伤人损物，思维不连贯，可伴有幻听及被害妄想等症状，症状呈波动性或阵发性，可能与嗜睡状态交替出现。本病的特点为：①有慢性肾脏病史；②有肾功能衰竭证据,如血中非蛋白氮、尿素氮及二氧化碳结合力增高等；③有神经系统症状，如扑翼样震颤，癫痫样抽搐，面瘫，脑膜刺激征等；④脑电图的基本节律变慢，并有广泛慢波及额部阵发性或尖波等。

（二）感染（infection）

1.流行性感冒：病人早期可表现为全身疲劳，极度无力，精神萎靡，白天嗜睡，夜间失眠，进而可呈现意识模糊状态，在出现意识障碍的同时可出现潮湿性幻觉，主要表现为病人感到仿佛有水或其他液体灌入体内，或感到似空针往体内注水，以致或感到身体肿胀，或看到泛滥的湖泊，或感到有被水淹没的妄想现象等。本病的特点为：①发生在流行季节，同时伴有上呼吸道感染的症状，如发热、头痛、咳嗽等。②全身疼痛，疲乏无力。③潮湿性幻觉为本病的特征性精神症状。

2.急性肺部感染：慢性支气管炎、肺气肿合并急性感染时较多出现急性意识障碍，轻者出现嗜睡状态，呈现定向障碍，理解困难，重者出现昏睡或谵妄状态，表现定向障碍，兴奋躁动，可伴有丰富生动形象带有恐怖性的视幻觉，甚至可出现恐惧、紧张等情绪障碍或出现逃跑，伤人损物等冲动行为。部分病人随着病情的加重而出现昏迷状态。本病的特点为：①有慢性支气管炎或肺气肿史。②发病较急，伴有发热、咳嗽、呼吸困难史。③胸部透视或拍片可发现肺部感染灶。④血象检查表现白细胞总数及中性白细胞增高。

3.流行性出血热：在低血压期和少尿期多出现急性意识障碍，其严重程度不一，表现为嗜睡、昏迷、朦胧、谵妄以及精神乱状态.但其中以嗜睡和谵妄状态为多见。意识障碍易呈波动性。本病的特点：①发生在出血热流行区。②主要症状为发热。③伴有癫痫发作，锥体束征，颅内及眼底出血。④血或脑脊液免疫检查有阳性发现。

4.疟疾：特别是脑型疟疾病人常呈现不同程度急性意识障碍，除头痛、恶心、呕吐外，常表现情感淡漠、反应迟钝、定向障碍，有的病人出现嗜睡或昏睡状态，部分病人出现昏迷。有的前几天人出现谵妄状态，表现烦躁不安，兴奋吵闹及伤人损物等行为障碍。本病特点为：①发生于疟疾流行区。②起病突然，伴有高、寒颤和神经系统症状及体征。③血中可查到疟原虫。④抗疟疾治疗症状迅速好转。

5.伤寒：高热期易出现急性障碍。初期表现为情感淡漠、表情呆板、反应迟钝、呈嗜睡状态。随着体温的继续长高而出现意识模糊不清或出现发热性谵妄，病人烦躁辗转不安，喃喃自语或大声吵闹，可伴有恐怖性视幻觉或听幻觉。病人情绪紧张恐惧、兴奋躁动或狂奔乱跑。亦可有片断的关系或被害妄想。随着体温的下降，意识障碍可随之消失。本病的特点为：①常有食用被污染的食物或与本症病人接触史。②临床特点是持续高热、肝脾肿大，相对缓脉，白血球减少，玫瑰疹及腹痛、腹泻等症状。③血、尿、大便等标本细菌培养或患者血清作肥达凝集反应阳性作辅助诊断。

（三）血液疾病（hematopathy）

主要包括白血病、恶性贫血及缺铁性疾病所致的急性障碍，但以前二者出现意识障碍者较多。主要表现：①嗜睡状态；多在疾病的早期出现，逐渐发展为昏睡状态。②谵妄状态:在精神障碍中此种意识障碍最多见，且主要在疾病的严重期或后期出现。③昏迷状态：多由嗜睡状态或昏睡状态逐渐发展到昏迷状态。本病的特点为：①可有出血或贫血病史。②白血病多伴有高烧和出血表现。③血象和骨髓检查可确定诊断。④可出现神经系统症状和体征。

（四）内分泌疾病（endocrinopathy）

1.甲状腺机能亢进：在甲状腺危象前可迅速出现谵妄状态。一旦出现甲状腺危象，意识障碍随之加重，可出现精神运动性兴奋或精神运动性抑制状态，尔后迅速进入昏迷状态。

2.甲状腺机能减退：病人可出现反应迟钝，行动缓慢呈现精神不振乃于嗜睡状态。重则病人可出现昏迷状态。

3.垂体前叶机能减退：由于各种激素分泌不足而导致意识障碍和其他精神症状的发生。意识障碍主要表现嗜睡状态、谵妄状态、意识错乱状态和昏迷状态。其症状多急剧发生，突然出现昏迷，但程度不深。有时昏迷发生在精神错乱之后。多伴有感染、胃肠道疾病、劳累或精神因素所诱发。内分泌疾病所致的急性意识障碍的特点为：①有相应的局部或躯体症状及体征。②有基础代谢增强或低下的证据。③实验室检查可确定其诊断。

（五）代谢和营养疾病（metabolic andnutritional disease）

1.烟酸缺乏：病人病情严重者可出现嗜睡状态,或谵妄状态，表现意识模糊，定向障碍，言语紊乱，说神道鬼，可伴有视、听幻觉，情绪紧张、恐怖，亦可出现罪恶妄想、被害妄想，兴奋躁动和冲动伤人等粗暴行为,重则出现昏迷状态。本病的特点为：①有引起烟酸缺乏的原因，如胃大部分切除术后或胃肠道其他疾病史。②有典型的皮炎、消化功能紊乱及精神障碍三联症。③用烟酸治疗有效。

2.糖尿病：早期可出现头痛、无力、烦躁、恶心呕吐及嗜睡状态，这种嗜睡状态多在躯体症状加重和血糖水平逐渐升高或接近昏迷以前出现，依血糖水平的改变呈波动性。随着病情的恶化、病人表现口渴、恶心、呕吐加重和脱水等，继而出现呼吸性酸中毒，最后出现昏迷状态。亦有病人在昏迷前呈现意识错乱状态，表现兴奋不安及有片断的幻觉、妄想、亦可出现显著的行为紊乱等。本病的特点为：①有糖尿病史。②可有周围神经炎的表现。③尿中糖和酮体大量增加，血糖和酮体升高，即可诊断本病。

（六）其他躯体疾病（othersomatopathy）

1.红斑性狼疮：病人由于脑血管壁有细胞浸润、肿胀、增生、坏死等病变，易出现器质性综合征，急性意识障碍表现为：①嗜睡状态，多在本病初期出现，随病情加重而进入昏睡状态。②谵妄状态，多由嗜睡或昏睡状态发展而来，病人表现意识清晰下降，定向障碍，可表现兴奋不安，往往伴有生动的视幻觉及片断的妄想（多为被害妄想）及行为障碍。③昏迷状态，常由嗜睡或谵妄状态发展而来。④部分病人可在意识模糊的基础上出现情绪高涨，言语增多而呈现类躁狂状态。⑤亦有的病人在轻度意识障碍的情况下，出现怪异动作，思维散漫及片断的幻觉妄想等类似青春型精神分裂的症的表现。本病的特点为：①面部有典型的蝶形红斑、四肢末端有紫癜样红斑。②有神经系统的症状和体征，如阳性锥体束征及癫痫样抽搐。③实验室检查全血减少，肾功能损害，血中查到狼疮细胞。④激素治疗有效。

2.手术后急性意识障碍：由于手术前精神因素的影响，手术过程中感染或自体中毒以及缺血、缺氧等诸多因素致手术后病人出现意识障碍，主要表现为①嗜睡状态：系指病人在麻醉清醒2-4天后出现的嗜睡状态，病人多昏昏欲睡，但呼之能醒，外界刺激消失后又复入睡。②谵妄状态：一般多在手术后3-5天出现，病人表现意识清晰度明显下降，可出现兴奋不安，紧张、恐怖，可伴有片断的幻觉及妄想等。本病的特点为：①有手术史。②因手术可有脑缺血、缺氧、感染，电解质平衡失调及精神因素所致。③手术麻醉清醒后2-5天出现急性意识障碍即可确定诊断。

3.恶性肿瘤：早期可表现全身软弱无力，有时可出现嗜睡状态。随着病情的加重出现谵妄状态，此时意识清晰度明显受损，在此基础上表现出不同程度的定向障碍。判断?

■［此处缺少一些内容］■

（二）急性酒精中毒（acute alcoholintoxication）

急性酒精中毒常在一次大量饮酒后发生，对酒精耐受性差的人亦可一次小饮酒后发生，亦可能在慢性酒精中毒的基础上一次大量饮酒发生。起病较急，常在饮酒后立即或数小时后发病，多持续数小时到数天。急性酒精中毒可呈现不同程度的急性意识障碍，主要表现为：

1.酩酊状态：多为轻度急性中毒所致。此时意识清晰程度降低。病人表现兴奋话多，重复，絮叨，且有夸大色彩。可出现错觉。情绪不稳，易激惹，自我控制能力减弱，对平时不满的人可破口大骂，甚至对周围人可出现攻击行为。此时躯体症状主要有血压下降、心率快、面色潮红、口齿不清、手唇震颤、共济失调、步态不稳、头晕眼花、恶心呕吐、瞳孔对光反射迟钝等。有的病人可出现嗜睡状态。意识恢复后可有部分遗忘。

2.意识朦胧状态：此为较重的急性酒中毒表现。即使小量饮酒亦可引起短暂的意识朦胧状态。病人表现非但意识清晰程度降低，且有意识范围的缩小，周围定向不准，可出现错、幻觉，幻觉以恐怖性视幻觉多见。出现片断的妄想，失去自我控制能力，易出现伤人损物等冲动行为。意识清晰后，对其意识障碍时的表现可呈现不同程度的遗忘。

3.谵妄状态（震颤谵妄）：为较重的急性酒中毒表现，多是在大量饮酒后发后，或是在戒酒数日后发生。是一种在慢性酒中毒的基础上呈现急性发作的意识障碍。临床表现是大量丰富的幻觉，如听幻觉、触幻觉，但以视幻觉为主。幻觉形象鲜明、生动，如可看到的大量动物，野兽在奔跑，昆虫在爬行，或神鬼的古怪奇特形象，可听到喊叫、射击声、辱骂声、威胁声等语言。感到有触摸感、针刺感、触电感，或刀割样疼痛等。对上述幻觉病人如亲临其境的参与者。病人的情绪不稳，时哭时笑，容易激惹，行为表现兴奋躁动，也可出现毁物或自伤行为。此时病人意识清晰度明显降低，出现时间、地点定向障碍。其精神症状一般夜间严重。同时病人躯干、手、舌及全身出现粗大震颤，共济失调，步态不稳。植物神经症状主要表现发热，出汗，心动过速，血压升高及瞳孔扩大等。发作一般持续3-5天，以熟睡结束，醒后症状消失，对病中的经过大部或全部遗忘。本病的特点为：①有一次大量或长期饮酒史。②起病急。③有不同程度的意识障碍，一般持续数小时至数天。④可伴有相应的躯体症状和神经系统体征。⑤测定血中酒精深浓度有助于诊断。

（三）有机磷农药中毒（parathionpoisoning）

有机磷化合物是常用的农药杀虫剂，如使用不当，通过皮肤、呼吸道或消化道进入机体可引起急性意识障碍。急性意识障碍多发生在中毒以后的数分钟、数小时或数天之一。主要表现为：①嗜睡状态：病人中素不以后出现头痛、头晕、注意力不集中、记忆力减退、全身疲乏无力，终日处于嗜睡状态；②昏迷状态：如果一次大量吞服有机磷制剂可迅速由嗜睡或昏睡状态进入昏迷状态；③意识朦胧状态：部分病人急性中毒后出现癔病样发作，由数日至每日发作一次不等，表现为意识清晰度下降、意识范围狭窄，有的突然情感暴发，在地上打滚，胸闷弊气，撕衣服、头发，或出现全身痉发作，每次发作持续数分钟或更长时间，发作过后对其病中情况可有部分遗忘；④谵妄状态：有的病人可在意识清晰度降低的基础上出现大量视纪觉，兴奋躁动，乱喊乱叫，哭笑无常，言语增多且不连贯，甚至到处乱跑，亦可出现片断的妄想。意识清楚后对病中经过出现遗忘。本病的特点为：①有密切接触或吞服有机磷农药病史。②有有机磷中毒特有的躯体及神经系统症状和体征，如毒蕈碱样症状，烟碱样症状及交感神经兴奋病症等。③实验化验检查血中胆碱酯酶活性明显低于正常值。

（四）急性工业物质中毒（acuteindustrial poisoning）

引起中毒的工业物质，常见的有铅、锰、汞、锌、砷、苯、二硫化碳、一氧化碳、氰化物等。一次大量吸收上述某种工业物质后多呈急性起病。临床表现为不同程度的意识障碍，主要表现为意识模糊，嗜睡状态，昏迷状态。亦可表现为意识朦胧状态、谵妄状态乃至精神错乱状态。但以谵妄状态为多见，病人出现具有恐怖性视幻觉，恐怖紧张情绪及兴奋躁动行为等，一氧化碳急性中毒病人从昏迷清醒后，经过数日或数周“清醒期”后，可再出现急性意识障碍。四乙基铅中毒病人在谵妄状态时除有恐怖幻视以外，常可出现威胁性和命令性幻听和口腔幻觉，后者表现为口腔中有一种既像毛发又像稻草样的东西从牙齿中间出来等特征症状，本病的特点为：①有接触、服用或吸入工汪活性物质史。②起病急，临床表现为不同程度的急性意识障碍。③有相应的工业物质中毒所致特有的躯体、神经系统症状及体征。④实验室检查可确定工业物质急性中毒的种类及性质。

（五）食行中毒(food poisoning)

1.蕈类中毒：多系误食扑蝇蕈、马鞍蕈、白帽蕈、杉蕈等有毒蕈类所致，临床表现主要是呈现意识模糊或谵妄状态，病人出现意识清晰下降，定向障碍，语言不清、思维连贯性较差，可伴有生动的幻觉、情绪不稳，易于激动，可出现步态不稳，共济失调，唾液增多及二便失禁。病情严重者可进入昏睡或昏迷状态，亦可出现抽搐发作。

2.肉毒中毒：系由食用含有毒素的肉类如鱼、肉、香肠和罐头之为食品所致。一般在进食后半天至一天半左右出现中毒症状。先出现头痛、头晕、视物模糊、腰痛、腹泻等症状，尔后出现意识模糊或谵妄状态，病人出现兴奋躁动不安。

食物中毒所致急性意识障碍的特点为：①有食用或误服上述蕈?

■［此处缺少一些内容］■

，思维不连贯，语言支离破碎，有明显的错觉，幻觉和妄想。他们表现情绪紧张、恐惧、焦虑不安，可表现伤人、损物或自杀行为。本病的特点为：①急性意识障碍的维持时间不久，等急性期过后或感染、中毒、精神因素等消失之后，意识障碍即消失。②意识恢复后表现出来的是精神分裂症的基本症状，即思维、情感、意志行为的分裂，整个精神活动与外在环境的不协调。

（二）躁狂状态（manic state）

1.急性躁狂：发病较急，常出现意识障碍，此时病人情绪异常高涨，表现兴奋、激动、狂喜、甚至狂呼乱叫，不停地高呼口号，对人粗暴无礼，言语显著增多，可达到声嘶力竭程度，语无伦次，有夸大妄想。严重者动作增多，一刻也不安宁，赤身裸体到处乱跑，破坏家俱，撕毁衣被等异常行为，病人由此可过渡到谵妄性躁狂。

2.谵妄性躁狂：病情呆由急性躁狂过渡而来，此时病人意识不清，定向错误，有幻觉、错觉和妄想。病人高度激动兴奋，不食、不眠，言语动作一刻不停，语句毫无联系，只是狂呼大叫，声音嘶哑，语不成声，动作毫无目的性。情绪紧张，全身战栗，大汗淋淳，脉搏加快，瞳孔散大，体温升高，二便不能自理，若不及时治疗则可衰竭致命。待处理好转后，病人对病中经过大部或全部遗忘。本病的特点为：①有躁狂或抑郁反复发作史。②病人其基本症状是情绪高涨、思维奔逸和动作增多。③急性躁狂或谵妄性躁狂发作多由轻性躁狂发展而来。④一旦急性意识障碍消失后，暴露出来的是躁狂症的基本病症状。

（三）癔症（hysteria）癔症前几天人常在精神刺激后急性起病，而呈现不同程度的意识障碍。①轻度意识障碍：多由精神因素诱发呈急性起病，在此情况下的病人情感反应十分强烈，表现哭笑无常，在地上打滚，吵闹，喊叫，大发雷霆，胸闷弊气，捶胸顿足，撕衣服，拔头发，以头撞墙等情感暴发表现。转而破涕为笑，伴有戏剧样表情动作，病人的意识活动多局限于与情感有关的内容上。一般发作时间短暂，发作过后出现部分遗忘。②意识朦胧状态；病人在这处状态下，一方面表现意识清晰度明显降低，一方面表现为意识范围狭窄，病人的整个精神活动亦可引起发病的不愉快的内心体验相一致。定向力不完整，病人对周围环境的感知比较迟钝,行为动作亦与精神刺激所致的不快体验相符合，情感反应生动鲜明，病人的动作和表情具戏剧性和表演性。在意识范围缩小和强烈情感的影响下，病人可出现属于幻想性和心因性幻觉和错觉，幻觉以幻视较多见，幻视的形象鲜明具体，有时自已也参加到幻觉场面中去，有的幻觉具有神鬼狐仙等迷信色彩。此种朦胧状态常急剧产生而停止。持续时间一般不超过几十分钟。待发作过后大多全部或部分遗忘。③昏睡状态：当病人意识障碍较深时，对外界的一般刺激不起反应，终日闭目卧床不动，或偶有翻身。此时推之不动，呼之不应，双目紧闭，如翻开眼皮可见眼球转动或斜视一侧，检查瞳孔大小正常，肌张力增高，活动肢体多有抵抗感，痛沉刺激反应减弱，角膜对光反向保存，腱反射亢进或可出现病理反射。意识恢复后对其病中经过全部遗忘。本病的特点为：①有明显的精神因素及由此而引起的强烈情感体验。②有明确的癔症性格特点。③症状的产生和消失与暗示有密切关系。④症状具有多样性，病状带有明显的情感色彩和戏剧性或表演性。⑤虽可出现躯体功能障碍，但无与临床症状相应的阳性体片发现。

（四）反应性精神病（reactivepsychosis）

急性反应性精神病系由突然和十分剧烈的精神创伤而导致急性发病，多伴有不同程度的急性意识障碍，但其历时短暂，预后良好，较少有残留症状。其意识障碍主要有以下几种：①意识朦胧状态；病人意识清晰度水平降低，对周围事物感知不清晰，表现迷惑，注意力不集中，定向障碍，可出现反映心理创伤内容的幻觉或妄想，言语零乱，缺乏条理性。病人情绪紧张、恐怖，动作杂乱无目的性，或兴奋躁动，或出现冲动行为。此种状态持续时间较短暂，一般数小时至数日内可缓解（特别在离开创伤环境之后）事后对发作经过情况可部分或大部分遗忘。②反应性木僵：病人遭受剧烈精神创伤后，立即出现轻度的意识障碍，在此基础上突然僵住，呆若木鸡，病人情绪毫无反应，可长时间呆坐不动或卧床不起，终日默默不语，对别人的呼唤和危险的来临亦无反应，较轻者可有轻度的精神运动性抑制而呈现亚木僵状态。持续时间一般为几小时或几天不等。木僵缓解后对部分病中经过可出现遗忘。③神游样反应：有的病人在急剧的精神创伤后可立即出现意识模糊，表情紧张、恐惧，无目的地向外奔跑或走去，一旦醒来对病中经过可有部分遗忘。本病的特点为：①有异乎寻常的严重精神创伤的体验。②在急剧的精神创伤后数分钟或数小时立即发病。③精神症状表现为不同程度的急性意识障碍，或伴有强烈体验的精神运动性兴奋，或精神运动性抑制。④病程持续数小时至一周，以完全缓解而告终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《心脏病学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《儿科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《儿科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《儿科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《儿科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《普通外科学》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《普通外科学》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴别诊断《基因诊断与性传播疾病》


间歇发作性意识障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness
在线购买《神经精神疾病诊断学》正版书籍

第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness

  • 上一页
  • 目录
  • 相关
  • 下一页

间歇发作性意识障碍，为一种短暂而又频繁发作的意识障碍，间歇期意识活动恢复正常，属急性意识障碍的一种类型。较常见的是各种原因所致的晕厥、失神发作及惊厥时呈现的不同程度的意识障碍。现将间歇性发作性障碍的鉴别诊断分述如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness
  • 下一页：一、晕厥（syncope）
<<< 返回本书目录
  1. 间使穴【上肢内侧穴位】
  2. 间歇发作性意识障碍interinittent attack disturbanceof consciousness《神经精神疾病诊断学》
  3. 间日疟方《外台秘要》
  4. 间歇热【疾病症状】
  5. 间日疟《圣济总录》
  6. 间歇性鼻阻塞【疾病症状】
  7. 间疟饮【方剂大全】
  8. 间歇性跛行【疾病症状】
  9. 间接型颈动脉海绵窦瘘【疾病大全】
  10. 间歇性耳痛【疾病症状】
  11. 间接凝集反应《免疫学和免疫学检验》
  12. 间歇性寒颤【疾病症状】
  13. 间断脉冲噪音损伤【疾病大全】
  14. 间歇性尿蛋白【疾病症状】
  15. 间动电疗法（Diadynamic therapy）《理疗学》
  16. 间歇性失忆【疾病症状】
  17. 间充质软骨肉瘤【疾病大全】
  18. 间歇性头痛【疾病症状】
  19. 间插血吸虫病【疾病大全】
  20. 间歇性头晕【疾病症状】
  21. 间碧散【方剂大全】
  22. 间歇性外斜视【疾病大全】
  23. 坚中丸【方剂大全】
  24. 间歇性胃痛【疾病症状】
  25. 坚中汤【方剂大全】
  26. 间歇性血尿【疾病症状】
  27. 坚中丹【方剂大全】
  28. 间歇性眼球突出症【疾病大全】
  29. 坚治法《石室秘录》
  30. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  1. 间歇发作性意识障碍《神经精神疾病诊断学》
  2. 间使（经穴）《子午流注说难》
  3. 间歇性眼球突出症《眼科学》
  4. 间使《针灸学》
  5. 间歇运针《中医词典》
  6. 间使《中医词典》
  7. 间脏《中医词典》
  8. 间使《针灸大成》
  9. 间者并行《中医词典》
  10. 间甚《中医词典》
  11. 间者并行，甚者独行《中医名词词典》
  12. 间日子母《中医词典》
  13. 间质性膀胱炎《默克家庭诊疗手册》
  14. 间日疟秘方《华佗神方》
  15. 肩《中医词典》
  16. 间日疟候《诸病源候论》
  17. 肩背臂膊痛《医学心悟》
  18. 间日疟方二首《外台秘要》
  19. 肩背臂痛《医述》
  20. 间日疟《中医词典》
  21. 肩背病《备急千金要方》
  22. 间日疟《圣济总录》
  23. 肩背及腰节痛《痰火点雪》
  24. 间羟胺《药理学》
  25. 肩背筋骨痛《奇方类编》
  26. 间气《中医词典》
  27. 肩背手臂痛论治《类证治裁》
  28. 间经《中医词典》
  29. 肩背酸痛《普济方·针灸》
  30. 间接血凝试验《免疫学和免疫学检验》
  31. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》


晕厥_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、晕厥（syncope）
在线购买《神经精神疾病诊断学》正版书籍

一、晕厥（syncope）

  • 上一页
  • 目录
  • 相关
  • 下一页

晕厥亦称昏厥，是一种急起而短暂的意识丧失，一般历时数秒至数分钟，发作时全身肌张力降低，不能维持站立姿势而昏倒，主要由于大脑一时性血性不足所致。亦可由于血液化学成分改变或低血糖等原因所引起，经过适当处理或不经任何处理，可自行恢复，反复发作而不留任何后遗症状。

【病因和机理】

晕厥发生的常见病因有：

1.心源性晕厥：①急性心脏排出受阻：主要见严重的心瓣膜病变、心脏压塞、心室流出道梗塞、心房粘液瘤或球瓣样血栓等。②心律失常：主要见于心室停博、心动过速、心动过缓。③心肌病变：见于心肌炎、心肌缺血、心肌梗塞。④肺血流受阻：见于原发性肺动脉高压、肺动脉栓塞、肺动脉狭窄。

2.血管功能障碍晕厥；包括血管抑制性晕厥、颈动脉窦性晕厥、排尿性晕厥及咳嗽、吞咽性晕厥。

3.脑部病变性晕厥：①脑血管疾病：包括脑动脉硬化、脑动脉狭窄或梗阻、暂时性脑缺血发作、脑血管痉挛、蛛网膜下腔出血等；②动脉窦性晕厥（脑型）；③主动脉弓综合征；④延髓性晕厥等。

4.血液化学失常性晕厥：①血二氧化碳分压改变：包括二氧化碳过低（过度换气），血二氧化碳分压过高（呼吸功能不全）；②缺氧及紫绀性先天性心脏病等；③低血糖症。

5.癔症性晕厥。

晕厥发生的最基本的原因是一时性脑供血不足。成人脑重量平均约为1400～1500克，占人体重量的2～2.5%，而脑获得的血流量约占全身的15%左右，脑耗氧量约占全身氧量的20%，脑细胞储藏能量物质的能力较差，耗氧量较大，因此，需及时不断地从适量的脑血流中得到代谢物质和氧量，以维持正常的大脑功能。当脑血流中断6～10秒钟，脑细胞得不到代谢所需的物质和氧，即可产生意识丧失。由于急性心功能不全或血容量急剧大量减少，致使心排血量急剧减少时，引起血压下降，脑的血液供应得不到及时调整，脑灌注压下降到无法维持脑的最低限度需要量时就会导致晕厥。当由于各种原因引起周围血管张力的反射性或被动性丧失时，周围小血管呈现迅速广泛地扩张，此时虽心排血量无明显减少，但血压降低显著，脑灌注压亦相应下降，致使脑的供血不足，引起晕厥的发生。在脑血管痉挛或有闭塞性疾病时，脑血管阻力显著增加，当血压有轻微降低时，由于脑血管的正常调节作用丧失，即可引起脑供血不足而导致晕厥的出现。此外，由于血液成分发生某些变化，使脑血管阻力增加，引起脑血流量明显减少，亦可引起晕厥。

【临床表现】

1.发作前的症状：病人在发生晕厥前可出现先兆症状，表现眩晕，全身疲乏无力，耳鸣，神志恍惚，面色苍白，口腔积满唾液，全身出汗。

2.发作时病症：在发作前症状出现时如立即平卧或头低位，可防治晕厥的发生，否则病人出现意识模糊、眩晕加重，出现恶心呕吐，面色苍白如蜡，四肢无力，头低于胸前。大约持续数秒钟后全身肌张力丧失，病人跌倒在地。

3.发作后症状：病人晕厥发作过后，意识有时表现混浊，感到腹部不适，可伴有恶心、甚至呕吐，有便意，头部不适，出汗，面色苍白，四肢发凉，有的出现嗜睡。轻型者发作历时仅数秒钟，重者可达数分钟，神志逐渐恢复清醒。如伴有痉挛发作者，则意识恢复可达几十分钟之久。

【鉴别诊断】

（一）心源性晕厥（cardiac syncope）

1.急性心排血受阻：可见于以下疾患（1）严重的主动脉瓣或肺动脉瓣狭窄：由于高度的瓣膜狭窄，使排血量长期处于较低水平，当病人运动或情绪激动时，心排血量较低，难以适应脑组织的需要，造成脑缺血而导致晕厥。当病人运动时，冠状动脉供血亦相应不足，导致严重的心肌缺血，心排血量因此降低，造成脑供血不足，亦可引起晕厥。主动脉瓣狭窄时，其病变可延及房室结，引起房室传导阻滞，合并快速性室性心律或反射性迷走神经张力增高等各种因素而导致晕厥的发生。晕厥多在劳累、紧张或用力后数分钟之内发生。病人晕厥前多伴有头晕、头痛、心悸、无力，有的可伴有心绞痛及短暂呼吸困难。晕厥后可表现无力、呼吸短促、心绞痛。检查可发现主动脉或瓣膜区有明显杂音，X光线及心电图检查可发现左心室肥厚。（2）心室流出道梗阻：由于心室流出道肌肉肥厚及收缩导致心室排血受阻，以主动脉瓣下狭窄为最常见。在此情况下，因过于激动或运动后交感神经兴奋，流出道心肌收缩加强。血流梗阻加重，导致脑缺血而引起晕厥。多发生在30～40岁病人。心电图检查可发现异常Q波的预激综合征等改变。X线心脏透视、超声心动图检查可帮助诊断。（3）心房粘液瘤或瓣样血栓：由于粘液瘤或球瓣样血栓嵌顿于房室瓣口，造成急性暂时性心脏排血障碍或中断，引起脑缺血导致晕厥。晕厥多发生于由卧位坐起或起立时，严重时可出现惊厥。晕厥发生时可能在心前区闻及相应的杂音。晕厥发生后多发生脑栓塞或其部位血管栓塞。超声心电图检查可发现心房粘液瘤的存在。

2.心肌病变：心肌炎、心肌缺血及心肌梗塞可发生晕厥。心肌炎时，因心肌收缩功能减弱，心排血量减少，致使脑缺血而发生晕厥，常反复发作。重性心肌梗塞之早期常可发生晕厥。晕厥多发生在心绞痛的严重期，伴有脉搏减慢或消失。意识丧失时间较长，亦可反复发作。心电图检查可确定诊断。

3.心律失常：此类晕厥主要是由于心脏停博和严重心律失常，导致急性脑缺血所致。其临床表现为突然晕厥，心音消失，癫痫样抽搐，面色苍白或紫绀。

（1）心动过缓与心室停博：病人直立时心室收缩停止4～8秒钟可引起晕厥，平卧时心脏停搏12～15秒钟可发生阵挛性抽动。窦房结功能不全时由于窦房结冲动形成或传导障碍引起严重的心动过缓或窦性停搏，窦房传导阻滞或快速心律失常而引起人体的重要器官，特别是大脑的供血不足而产生晕厥。窦房结功能不全可能因心肌供血不足，心肌病、心肌炎等所引起。窦房结功能不全所致晕厥，大部分发生于50～70岁的病人。Q-T间歇综合征病的特点是发作性晕厥。此种晕厥的发作，多是由于心室颤动，也有部分由心室停搏所致。初次发作多在幼年，至青春期明显，尔后随着年龄的增长渐减。晕厥发作时意识丧失的时间较短，但可发生抽搐及尿失禁。40%病人最终可因晕厥发作而猝死。

（2）阵发性心动过速：阵发性心动过速或心房颤动所引起的晕厥多发生于心律失常的开始或终止时，此可能与心率突然增快、终止时往往伴有短时的心博停止，心排血量减少，导致脑缺血有关。病人不一定但也可伴有心脏疾病。发生晕厥前常有突发的快而不规则的心跳、出汗、眩晕、头昏及恶心等先兆，然后出现短暂意识丧失，昏倒等表现。

（二）反射性晕厥（reflex syncope）

1.血管抑制性晕厥：又称普通晕厥，最为常见。多见于青年体弱女性。可由急性感染、外伤、剧痛、情绪激动、紧张、恐惧、晕针等因素引起。在高温、通气不良、劳累、饥饿以及各种慢性疾病的基础上更易发生，常发生于立位或坐位时。晕厥发生前可先有短暂的头昏，注意力不集中，面色苍白，上腹部不适，恶心、出冷汗，心慌，无力等先兆症状，如此时躺下其症状可缓解或消失。起初血压尚可维持，尔后心跳变慢，血压下降，当收缩压降至50～60mmHg时，则可出现意识丧失，一般意识丧失时间为数秒至数分钟不等，可伴有苍白，全身出凉汗，脉搏缓弱，瞳孔散大，个别患者可有小便失禁。醒后表现头昏、无力等，重者则有遗忘，精神恍惚，头痛等症状，一般持续1～2天则可康复。

2.颈动脉窦性晕厥：亦称颈动脉窦综合征。颈动脉窦反射敏感者一侧或双侧颈动脉窦受到刺激（如转头位或衣领过紧），即可引起显著的脉搏减慢，血压下降，致使脑供不足出现晕厥，发作时多无先兆。颈动脉窦反射过敏可能与颈动脉硬化、颈动脉窦外伤、炎症及肿瘤压迫等因素有关。其发作可表现为三种类型：①迷走型（心脏抑制型）：当晕厥时可伴有反射性心动过缓。②血管抑制型：无心动过缓，晕厥主要是由于血压过低引起脑缺血所致的晕厥。③脑型：刺激颈动脉窦后3～4秒钟即可发生意识丧失，但无明显的血压及心率改变。发作时可有一定的脑电图变化，突然转头或轻压颈动脉窦可诱发。

3.舌咽神经性晕厥：此种晕厥较为罕见。其机理可能是通过舌咽迷走神经反射性抑制心脏，产生心动过缓与低血压，继之发生一过性脑供血不足而发生晕厥。这种晕厥的特点为：阵发性咽喉部疼痛，心动过缓，低血压，应用阿托品、苯妥英钠可控制疼痛发作，亦可预防晕厥的发生。

4.咳嗽性晕厥：此类晕厥多见于强壮男性或儿童。一般系在有肺或支气管炎症的基础发生。表现为一阵咳嗽即引起瞬间意识丧失。机理为咳嗽胸腔内压升高，回心静脉血量减少，心搏出量降低，或反射性地引起脑脊液压力增高，脑血液循环受影响，导致脑缺血而引起晕厥。每当大笑，用力排便或闭口呼气时均可诱发晕厥发作。

5.排尿性晕厥：此类晕厥多见于中青年男性，偶可见到女性病人。大多于睡眠醒后起床排尿过程中或排尿完后突然产生短暂意识丧失，白天排尿亦可发生。发作前多无先兆。发作时意识水平很快降低。晕倒在地，持续1～2分钟自行苏醒，常可导致意外损伤。发作后检查可发现有心动过缓或心律不齐，脉搏缓慢，但血压常无明显变化。主要是由于膀胱迅速排空时，通过迷走神经反射性引起心动过缓与血管扩张，急促排尿时胸腔内压上升，腹内压骤然降低，体位剧变及植物神经不稳定等多种因素，使心排出量减少，导致暂时性脑缺血引起晕厥。

6.直立性低血压晕厥：正常人由坐位或卧位直立时

■［此处缺少一些内容］■

8.过度换气所致的晕厥：过度的呼吸及换气2～3分钟，导致二氧化碳含量减少及肾上腺素释放，产生呼吸性碱中毒，脑血管阻力增加，脑供血不足。病人发作时脑前区有压迫感、气闷、头晕、面部及四肢麻木、发冷、手足抽搐，最后出现意识丧失。症状一般持续10～30分钟左右。发作心率稍快，血压稍低，但不伴面色苍白，安静后可自行终止。可由过度换气而诱发。

（三）脑源性晕厥（cerbal syncope）

1.主动脉弓综合症：又称“无脉症”，病因尚不清楚，好发于女性，系由于头臂血管闭塞引起反射性大脑缺血而发生晕厥。其他症状可见有桡动脉搏动消失。可有偏瘫、病变的血管可闻及杂音等。

2.延髓性晕厥：这类晕厥起因于脑的延髓部位的损害，直接影响了调节心率和血管运动中枢。可发生于延髓型小儿麻痹症、狂犬病、卟啉病，严重的上升性多发性神经炎，或由各种原因所致的上升性麻痹、脑干的血管性疾病、延髓部位的肿瘤、延髓空洞症。一些安定剂、镇静剂、麻醉药物等均可引起延髓中枢麻痹而导致晕厥的发一。除晕厥外，均有神经系统体征或用药情况，为其特点。

3.暂时性脑供血不全所致的晕厥：又名为一过性脑缺血所致的晕厥。暂时性脑供血不全，是由各种原因（如脑动脉硬化，高血压）促使脑血液发生一时性的供应不足而引起的晕厥或其他神经功能脱失的症状。临床表现主要是发生晕厥。若是影响颈内动脉系统可出现一过性黑蒙、对侧轻偏瘫、呐吃、失语、一过性一侧肢体麻木、无力。若影响椎一其底动脉系统，还可出现眩晕、耳鸣、记忆障碍或意识朦胧状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness
  • 当前页：一、晕厥（syncope）
  • 下一页：二、惊厥与失神发作（seizures and absences）
<<< 返回本书目录
  1. 晕厥【疾病大全】
  2. 晕厥的急救《现代院外急救手册》
  3. 晕厥【疾病症状】
  4. 晕厥反复发作【疾病症状】
  5. 晕厥《急诊医学》
  6. 晕厥论《妇科秘书》
  7. 晕机【疾病症状】
  8. 晕厥论《胎产心法》
  9. 晕动症的急救《现代院外急救手册》
  10. 晕厥预兆【疾病症状】
  11. 晕动症【疾病症状】
  12. 晕厥总论《胎产秘书》
  13. 晕动病【疾病大全】
  14. 晕轮效应【疾病症状】
  15. 晕车【疾病症状】
  16. 晕痛《血证论》
  17. 粤万年青【中药大全】
  18. 晕眩《人体使用手册》
  19. 粤瓦韦【中药大全】
  20. 晕眩【疾病症状】
  21. 越西木香【中药大全】
  22. 晕血【疾病症状】
  23. 越西川木香【中药大全】
  24. 晕药【中药大全】
  25. 越王余算【中药大全】
  26. 晕翳方《外台秘要》
  27. 越王余筭【中药大全】
  28. 晕针《古今医统大全》
  29. 越王余《本草纲目》完整版
  30. 晕针《针灸聚英》
  1. 晕厥《神经精神疾病诊断学》
  2. 晕厥《中医词典》
  3. 晕厥的急救《现代院外急救手册》
  4. 晕厥《手穴手纹诊治》
  5. 晕厥论《胎产心法》
  6. 晕厥《默克家庭诊疗手册》
  7. 晕厥论《妇科秘书》
  8. 晕厥《急诊医学》
  9. 晕厥总论《胎产秘书》
  10. 晕灸《中医词典》
  11. 晕痧《中医词典》
  12. 晕动症的急救《现代院外急救手册》
  13. 晕石《证类本草》
  14. 瀹指《中医词典》
  15. 晕痛《血证论》
  16. 越王余算《证类本草》
  17. 晕陀罗中毒《中医词典》
  18. 越王余《海药本草》
  19. 晕翳方四首《外台秘要》
  20. 越桃散《退思集类方歌注》
  21. 晕针《中医名词词典》
  22. 越脾汤《退思集类方歌注》
  23. 晕针《中医刺灸》
  24. 越脾加术汤《退思集类方歌注》
  25. 晕针《中医词典》
  26. 越脾加半夏汤《退思集类方歌注》
  27. 晕针《古今医统大全》
  28. 越林《中医词典》
  29. 晕针《针灸聚英》
  30. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  31. 云川道人《中医词典》


惊厥与失神发作_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、惊厥与失神发作（seizures and absences）
在线购买《神经精神疾病诊断学》正版书籍

二、惊厥与失神发作（seizures and absences）

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥和失神发作都可表现为突然发生短暂和意识丧失。惊厥除发生意识丧失外，主要表现双目上翻及四肢与躯干的强直性或阵挛性抽搐。而失神发作主要表现为短暂意识丧失，不伴有强直性或阵挛性抽搐。二者意识丧失均呈现间歇发作性特点。

【病因和机理】

1.颅内疾病：①颅内感染：由各类细菌、病毒及微生物所致的脑炎、脑膜炎、脑脓肿等。②脑外伤：包括产伤、血肿及颅外伤。③脑寄生虫病：如脑囊虫病、脑血吸虫病、胞包虫病、脑肺吸虫病等。④脑血管疾病：如脑血管畸形、脑动脉硬化症、脑动脉瘤、高压脑病、脑溢血、脑梗塞、脑蛛网膜下腔出血等。⑤脑肿瘤：包括神经胶质瘤及大脑凸面的肿瘤等。⑥其他疾病，如脑发育不全、结节性硬化、小头畸形、多发性硬化、阿尔采莫氏病及匹克氏病等。

2.全身性疾病：①感染：如中毒性肺炎、中毒性痢疾、败血症等所致的急性中毒性脑病。②缺氧：如休克、肺水肿、窒息及一氧化碳中毒等。③代谢性疾病：如低血糖、低血钠、低血钙、急性维生素B1缺乏性脑病、维生素B6缺乏症、糖尿症昏迷、尿毒症、肝昏迷等。④心血管疾病：如直立性低血压，阿一斯综合症、颈动脉窦过敏等。⑤中毒：如食物中毒（白果、毒蕈）、药物中毒（异烟肼、番木鳖碱、阿托品、美解眠、可拉明、洛贝林等）、农药中毒（有机磷、有机氯）、金属中毒（铅、汞、砷）。⑥其他疾病：如红斑性狼疮、结节性多动脉硬化、高热、中暑、日射病以及过敏性疾病等。

惊厥和失神发作的发生机理至今尚未完全明了。六要是由各种原因引起大脑皮质神经元的异常放电所致。这种异常放电主要是神经元的膜电位的不稳定所引起。可能与遗传有关，也可能由代谢、营养、皮质疤痕等所激发。神经元膜电位的不稳定的病理生理机制可能与生化因素有关。①乙酰胆碱可能降低神经元之膜的兴奋阈限，如因各种原因导致脑内乙酰胆碱的含量增高，可促使脑皮质神经膜的过度兴奋，引起重复的棘波发放，以达一定的时间，则向其邻近的正常脑扩展，并传至远端的神经元，而导致惊厥或失神发作。②谷氨酸和γ-氨酪酸的代谢障碍。r-氨酪酸是一种抑制性中枢神经介质，r-氨酪酸又是从谷氨酸转化而来，当从谷氨酸转化为r-氨酪酸的过程中，需要辅酶吡多醇的参与，当吡多醇缺乏时，则脑内r-氨酪酸的含量降低，神经元出现过度兴奋状态，所引起的重复及大量放电传递到远处神经元结构而致惊厥或失神发作。③单胺类神经介质如去甲肾上腺素和5-羟色胺等在中枢神经系统水平降低。可促使惊厥和失神发作的产生。

另外，其他一些因素，如脑缺氧、缺血、脑水肿、碱中毒及一些致痉剂都可改变神经元膜的机能状态，导致膜电位去极化，当去极化超过一定的限度时，出现异常高频放电而引惊厥或失神发作。

【鉴别诊断】

（一）惊厥（seizures）

1.癫痫大发作，是癫痫最常见的一种发作类型，也是惊厥综合征中最具有代表的一种类型。常反复发作而呈现发作性急性意识障碍。癫痫大发作之前常伴有先兆出现，如出现剧烈头痛、心悸、眩晕、闪光及幻觉等，迅即病人意识丧失，出现尖叫、倒地、全身强直、呼吸暂停、面色紫绀、两眼上翻、牙关紧闭、口吐白沫、瞳孔散大、对光反射消失。约10～20秒钟后即出现全身阵挛性抽搐，伴有二便失禁，呼吸渐渐的恢复。约2～4分钟后痉挛发作停止，病人进入嗜睡状态或朦胧状态，当意识恢复后对发作经过不能回忆。

2.两侧广泛肌阵挛性抽搐：又称肌挛性发作。发作时间有短暂而轻度的意识障碍，伴有急剧出现的肌肉不随意抽动，可见一块肌肉或一部分肌肉，严重者可累及一侧或整个身体肌肉阵挛性抽动。临床表现为点头，屈臂或整个身子屈曲而倒地。发作多持续1～3秒钟，轻则每日发作数次，重则每分钟可发作多次。入睡或醒觉前发作次数明显增多。有的伴有大发作，多见于儿童。发作时脑电图检查呈现棘慢波或尖慢波。此类发和预后较差。

3.婴儿痉挛症：多见于3～6个月的儿童，表现为短暂的意识突然丧失、颈、躯干及臂的突然屈曲和伸张。呈现急剧的点头，躯干向前屈及两臂向前外侧伸展，伴随意识丧失而倒地。可持续数秒钟，频繁者可每日发作数次，甚至达上百次。大部分此类病人有严重的智力发育不全。脑电图可呈现高波幅慢波、多棘波及棘慢波综合。

4.热性惊厥：是指非脑内病变的发热所导致的惊厥。多发生于高热的初期。多见于6个月至3岁的儿童。病人在高热期突然意识丧失，全身痉挛发作，亦可见强直性或局限性发作。每次发作历时数秒至数分钟，长者可达数十分钟。有的可呈持续状态。但随着体温的降低，高热的消退，惊厥即可停止，尔后意识恢复正常。恢复正常一周后脑电图多系正常。

5.手足搐搦症：此症系由血清中游离钙的浓度降低，导致神经肌肉兴奋性增高所致。常见于佝偻病患者及未成熟儿。在冬末春初多发，搐搦发作时呈肘腕及手掌指关节屈曲，指间关节什直，大拇指内收，双下肢膝、髋关屈曲。严重时出现意识丧失，呈痉挛状态，亦可发生喉痉挛、支气管痉挛、导致哮喘、喉鸣、呼吸暂停，甚至窒息。实验室检查血钙低于1.74～1.99mmol/L，心电图提示Q-T间期延长，Chvostek氏症和Trousseau氏症阳性，可有助于诊断。

6.癔症性惊厥：此类惊厥多见于青年女性，呈反复发作性。发作时可由于急性心理刺激而导致突然发作的意识模糊，突然倒地或卧于床上，呼之不应，推之不动，双目紧闭，肢体呈现阵发性抖动或单侧呈不规则地抽动，重则可呈角弓反张，肢体僵直、弊气或过度换气，一次发作历时10～20分钟或更长时间，可一日发作多次。便无跌伤及二便失禁等。无病理反射，脑电图检查正常，病前可具有立癔症性格。

（二）失神发作（seizureof absences）又称小发作。可分为只有意识障碍的单纯失神发作和在意识障碍的同时伴有其他症状的复杂性失神发作两种。

1.单纯性失神发作：此为典型的失神发作。发作持续时间多为数秒至十数秒不等，但一般不超过1分钟。发作系突然开始，意识丧失、整个精神活动受到抑制。表现视而不见，听而不闻，无所感知。正在进行的活动突然停止，手中所持物件丢在地上，呆滞不动、眼球固定或上翻。发作可突然停止，迅速恢复发作前的状态。但对发作经过不能回忆。亦有极少数患者意识障碍极轻，以致常不引起观察者的注意。只有当脑电图检查时才被发现。此类发作作多见于6～12岁儿童。发作前无先兆，每日可发作数次至数十次。间歇期可无任何症状。虽发作频繁，但很少导致智力障碍和持久性精神障碍。

2.复杂性失神发作：此类失神发作系在意识障碍的同时还伴有其他表现。主要有以下几处类型：①伴有轻度肌阵挛型：亦称肌阵挛性失神。发作时意识障碍出现短暂而轻微。伴有3次/秒眼睑、眼窝周围及眼球的阵挛，有时肌阵挛可延伸至肩胛、臀部，甚至四肢末稍。此类发作可自发再现，亦可由过度呼吸所引起。常伴有智力发育障碍。②伴有体姿性肌张力增加的后屈发作型：除有短暂的意识障碍外，发作时眼睑和眼球偏向上方，头部后屈，双手上举，上半身后倾，但并不跌倒。轻时只有眼球上串。作作只有1秒钟左右。只有伪造脑电图检查才能确定诊断。③伴有体姿性失张力发作型：发作进维持身体姿态的肌张力突然减弱或消失，致病人突然跌倒。意识丧失多在几秒钟内恢复，长者可达1分钟。发作轻者可见身体前倾。脑电图可显示癫痫性异常常放电，则可确诊。④伴有自动症的发作：亦称自动性失神。这种发作除突然出现轻度或中度意识水平降低外，可伴有简单的动作，主要影响病人步态和步行。可持续10～15秒钟，则可自行恢复正常。⑤伴有植物神经症状的失神发作：亦称植物性失神，本型发作除有短暂的意识丧失之外，可见到植物神经症状，如每次发作都伴有尿液由膀胱溢出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、晕厥（syncope）
  • 当前页：二、惊厥与失神发作（seizures and absences）
  • 下一页：第三节　慢性意识障碍chronic disturbance ofconsicousness
<<< 返回本书目录
  1. 惊厥的急救《现代院外急救手册》
  2. 惊恐发作【疾病症状】
  3. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  4. 惊恐血崩证《临证实验录》
  5. 惊厥【疾病症状】
  6. 惊恐-养生余录（上）《古今医统大全》
  7. 惊厥【疾病症状】
  8. 惊恐怔忡《医述》
  9. 惊厥《儿科学》
  10. 惊恐症【疾病大全】
  11. 惊悸证治《三因极一病证方论》
  12. 惊恐重症赖补养《三十年临证经验集》
  13. 惊悸怔仲《证治汇补》
  14. 惊恐重症赖补养《邹孟城三十年临证经验集》
  15. 惊悸怔忡门《医方考》
  16. 惊狂《黄帝内经太素》
  17. 惊悸怔忡健忘证《明医指掌》
  18. 惊门《张氏医通》
  19. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  20. 惊气丸【方剂大全】
  21. 惊悸怔忡健忘《痰火点雪》
  22. 惊气圆【方剂大全】
  23. 惊悸怔忡【方剂主治】
  24. 惊热《幼科推拿秘书》
  25. 惊悸怔忡《医学纲目》
  26. 惊热《幼幼新书》
  27. 惊悸怔忡《仁术便览》
  28. 惊生《妇科心法要诀》
  29. 惊悸怔忡《灸法秘传》
  30. 惊生《医宗金鉴》
  1. 惊厥与失神发作《神经精神疾病诊断学》
  2. 惊厥的急救《现代院外急救手册》
  3. 惊恐（养生余录 上）《古今医统大全》
  4. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  5. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  6. 惊厥《儿科学》
  7. 惊恐劳力诸伤《灵素节注类编》
  8. 惊厥《中医名词词典》
  9. 惊恐脉案《类证治裁》
  10. 惊厥《默克家庭诊疗手册》
  11. 惊恐血崩证《临证实验录》
  12. 惊悸证治《三因极一病证方论》
  13. 惊恐怔忡《医述》
  14. 惊悸怔仲《证治汇补》
  15. 惊恐重症赖补养《邹孟城三十年临证经验集》
  16. 惊悸怔忡主方·即补心汤《痰火点雪》
  17. 惊恐重症赖补养《三十年临证经验集》
  18. 惊悸怔忡门《医方考》
  19. 惊狂《黄帝内经太素》
  20. 惊悸怔忡健忘证《明医指掌》
  21. 惊狂《中医词典》
  22. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  23. 惊狂《医效秘传》
  24. 惊悸怔忡健忘《痰火点雪》
  25. 惊痢《中医词典》
  26. 惊悸怔忡《灸法秘传》
  27. 惊痢《医述》
  28. 惊悸怔忡《回春录》
  29. 惊门《张氏医通》
  30. 惊悸怔忡《仁术便览》
  31. 惊衄《中医词典》


慢性意识障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　慢性意识障碍chronic disturbance ofconsicousness

第三节　慢性意识障碍chronic disturbance ofconsicousness

  • 上一页
  • 目录
  • 相关
  • 下一页

由于广泛的脑血管疾病、脑感染、一氧化碳中毒、脑外伤、脑缺氧等所致的昏迷状态，在病人恢复过程中，首先植物神经系统稳定化，继而昏迷程度逐渐变浅，对外界具体刺激开始产生反应，从而可能呈现不同程度的慢性意识障碍，现将常见的两种慢性意识障碍鉴别如下：

（一）去大脑综合症（acerebral syndrome） 亦称睁眼性昏迷。主要由一氧化碳中毒 、缺氧性脑病、脑炎、脑外伤、脑血管疾病等所致的呈双侧广泛性大脑皮质与白质萎缩。临床特点为：①有意识障碍，可出现无目的运动；②有睡眠和觉醒相交替，醒觉时视线固定，但眼球不能随物体而移动，瞬目反射缺乏，睡眠较多，但无昼夜变化特点；③外界刺激可使其觉醒，强刺激可出现全身性联合运动。多呈扭转性痉挛运动；④大小便失禁、肌张力增加，上肢处于屈曲位置。吸吮、吞咽强握等原始反射阳性。

（二）运动不能性缄默症（akineric mutism） 本症临床较少见。主要是由于脑干上部和丘脑的网状激活系统受损所致。常见于局部炎症、肿瘤、血管疾病或缺氧性疾病。临床表现为：①有不同程度的意识障碍；②完全无自发的运动与言语；③醒觉时可瞬目，双眼凝视远方与追逐移动的物体；④对光反射、角膜反射、咳嗽反射存在；⑤食物入口后可出现吞动作，对疼痛刺激有回避反应；⑥有睡眠周期，睡眠时可因外界刺激而“醒转”，但不能使其真正清醒；⑦四肢被动运动可出现抗拒症，有大小便失禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、惊厥与失神发作（seizures and absences）
  • 当前页：第三节　慢性意识障碍chronic disturbance ofconsicousness
  • 下一页：第四节　自我意识障碍distrrbance of self-consciousness
<<< 返回本书目录
  1. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  2. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  3. 慢性胰腺炎【疾病大全】
  4. 慢性茵痢《赵绍琴临证验案精选》
  5. 慢性胰腺炎《老年百病防治》
  6. 慢性硬脑膜外血肿【疾病大全】
  7. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  8. 慢性硬脑膜下血肿【疾病大全】
  9. 慢性腰腿痛【中药主治】
  10. 慢性支气管炎《百病自测》
  11. 慢性腰痛伴下肢麻痛【疾病症状】
  12. 慢性支气管炎《常见中老年疾病防治》
  13. 慢性腰背痛【疾病大全】
  14. 慢性支气管炎《呼吸病学》
  15. 慢性炎症《病理学》
  16. 慢性支气管炎《家庭医学百科-医疗康复篇》
  17. 慢性咽炎（chronic pharyngitis）《耳鼻咽喉外科学》
  18. 慢性支气管炎《老年百病防治》
  19. 慢性咽炎【疾病大全】
  20. 慢性支气管炎《自我调养巧治病》
  21. 慢性咽炎《中西医结合耳鼻喉科》
  22. 慢性支气管炎【疾病大全】
  23. 慢性咽炎《老年百病防治》
  24. 慢性支气管炎【中药主治】
  25. 慢性咽炎《家庭医学百科-医疗康复篇》
  26. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  27. 慢性咽炎《范中林六经辨证医案》
  28. 慢性支气管炎的中医食疗《老年食养食疗》
  29. 慢性血源性骨髓炎【疾病大全】
  30. 慢性子宫内膜炎【疾病大全】
  1. 慢性意识障碍《神经精神疾病诊断学》
  2. 慢性胰腺炎《消化病学》
  3. 慢性茵痢《赵绍琴临证验案精选》
  4. 慢性胰腺炎《老年百病防治》
  5. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  6. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  7. 慢性支气管炎《常见中老年疾病防治》
  8. 慢性胰腺炎《默克家庭诊疗手册》
  9. 慢性支气管炎《家庭医学百科-医疗康复篇》
  10. 慢性腰部劳损《骨科学》
  11. 慢性支气管炎《百病自测》
  12. 慢性腰部劳损《中医伤科按摩学》
  13. 慢性支气管炎《老年百病防治》
  14. 慢性炎症《病理学》
  15. 慢性支气管炎《自我调养巧治病》
  16. 慢性咽炎《耳鼻咽喉外科学》
  17. 慢性支气管炎《呼吸病学》
  18. 慢性咽炎《老年百病防治》
  19. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  20. 慢性咽炎《中西医结合耳鼻喉科》
  21. 慢性支气管炎的中医食疗《老年食养食疗》
  22. 慢性咽炎《家庭医学百科-医疗康复篇》
  23. 慢性子宫颈炎《病理学》
  24. 慢性咽炎《范中林六经辨证医案》
  25. 慢性阻塞性肺病《默克家庭诊疗手册》
  26. 慢性心包炎《病理学》
  27. 慢性阻塞性肺病《病理学》
  28. 慢性心包炎《默克家庭诊疗手册》
  29. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  30. 慢性消化不良《胃肠动力检查手册》
  31. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


自我意识障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　自我意识障碍distrrbance of self-consciousness

第四节　自我意识障碍distrrbance of self-consciousness

  • 上一页
  • 目录
  • 相关
  • 下一页

自我意识是指个体对当前主观状态的确认。Jasper指出，自我意识主要包括以下几部分：①存在意识:是指人能够对自身的存在有一个现实而又确切的体会，而不是虚无不实的。②能动性意识:是指人能够意识到自己的精神活动是受其本人而不是受他人的支配和控制。③统一性意识:是指人能够意识到在不同的时间内，自己是同一个人，同一个“我”，而不是在不同时间内成为两个或两个以上的“我”。④统一意识:是指在同一时间内，自己是一个单一的人，同样又是一个独立的人。⑤界限意识：是指意识到自己和他人或事物之间，存在着一定的界限，并且体验到自己和他人或他物之间都是相互独立存在的不同个体。

自我意识障碍是指以上诸方面中的某个或几个方面均受到不同程度的影响，以致病人对自身当前主观状态不能正确认识，包括不能感知自身的存在，不能意识到自身是一个单一的、独立的个体，不能正确认识现在的“我”和既往的“我”的区别，以及失去精神活动的自我支配和控制等。总之，病人不能正确认识自己的人格特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　慢性意识障碍chronic disturbance ofconsicousness
  • 当前页：第四节　自我意识障碍distrrbance of self-consciousness
  • 下一页：病因和机理
<<< 返回本书目录
  1. 自我定向障碍【疾病症状】
  2. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  3. 自我残伤行为【疾病症状】
  4. 自下《周慎斋遗书》
  5. 自我保健和健康教育《预防医学》
  6. 自消容【中药大全】
  7. 自刎《外科十法》
  8. 自消容根【中药大全】
  9. 自刎《急救广生集》
  10. 自笑门（附自哭三则）《辨证录》
  11. 自体输血《外科学总论》
  12. 自刑《洗冤集录》
  13. 自体敏感性湿疹【疾病大全】
  14. 自序《白喉条辨》
  15. 自述治愈牙疼之经过《医学衷中参西录》
  16. 自序《本草备要》
  17. 自事口草【中药大全】
  18. 自序《本草便读》
  19. 自生饮【方剂大全】
  20. 自序《本草撮要》
  21. 自身免疫性孕酮性皮炎【疾病大全】
  22. 自序《本草害利》
  23. 自身免疫性胰腺炎【疾病大全】
  24. 自序《笔花医镜》
  25. 自身免疫性溶血性贫血【疾病大全】
  26. 自序《辨证录》
  27. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  28. 自序《博济方》
  29. 自身免疫性疾病《医学免疫学》
  30. 自序《程杏轩医案》
  1. 自我意识障碍《神经精神疾病诊断学》
  2. 自我意识障碍《医学心理学》
  3. 自下《周慎斋遗书》
  4. 自我推拿《中医词典》
  5. 自笑门（附自哭三则）《辨证录》
  6. 自我监护《家庭医学百科·预防保健篇》
  7. 自刑《洗冤集录》
  8. 自我观察《百病自测》
  9. 自序《邹孟城三十年临证经验集》
  10. 自我保健和健康教育《预防医学》
  11. 自序《外台秘要》
  12. 自我保健方法《家庭医学百科-医疗康复篇》
  13. 自序《中医疾病预测》
  14. 自我保健《预防医学》
  15. 自序《素问悬解》
  16. 自我按摩《中医词典》
  17. 自序《灵枢悬解》
  18. 自刎秘方《华佗神方》
  19. 自序《难经悬解》
  20. 自刎《急救广生集》
  21. 自序《伤寒悬解》
  22. 自刎《医学心悟》
  23. 自序《三十年临证经验集》
  24. 自刎《外科十法》
  25. 自序《医林改错》
  26. 自通汤方《伤寒论》
  27. 自序《痰疠法门》
  28. 自体输血《外科学总论》
  29. 自序《白喉条辨》
  30. 自述治愈牙疼之经过《医学衷中参西录》
  31. 自序《韩氏医通》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

自我意识完全丧失主要是由于各种疾病所致的昏睡状态。昏迷状态或精神错乱状态。但特殊形式的几种自我意识障碍，可见于各种功能性精神病，如神经症，精神分裂症，情感性精神病或轻度脑器质性精神病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　自我意识障碍distrrbance of self-consciousness
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和发病机制《病理学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和发病机制《病理学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因赋《医学传心录》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因分型《预防医学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因分型《预防医学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因分类见表9-1《儿科学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因的概念《预防医学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因的概念《流行病学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因病机学说《中国医学通史》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.双重人格:是指同一个人在不同的时间内产生两种完全不同的内心体验，表现出两种不同的性格，也就是两种不同的人格在同一个人身上先后交替出现。当一种人格占优势时，另一种人格特点就完全被排除在他的意识之外。当同一个人先后现出两种以上的人格特点时则称为多种人格。均见于癔症病人。

2.人格转换:病人否认自己是原来的自身，而自称是另外一个人或动物，但不一定有相应行为和语言的转变。多见于癔症或精神分裂症。

3.人格解体:病人丧失了对自身行为的现实体验，觉得自己正在发生改变，已不是原来的自己。病人觉得自己是空虚的，不属于自己的，是不真实的或自己已不复存在。或觉得自己是受异已的力量操纵的或成为自动的机体。人格解体多和虚无妄想有联系。可见于神经症，抑郁症或精神分裂症。

4.现实解体:病人觉得周围环境的一切都变得暗淡、模糊不清，视物好象隔了一层纱帐或隔了一堵墙，变得陌生了，疏远了，一切失去了生机，有不真实的感觉。亲人之间的感情亦变得冷漠了，缺乏感情上的联系和关心，家庭环境和工作场所好象都已变样，病人有身外梦境的体验。常见于抑郁症及精神分裂症等。

5.被泄露感:病人感受到自己的思想、情感已被泄露于世以致弄得满城风雨，人人皆知。见于精神分裂症。

6.被支配感:病人感受到自己的思想、行动正在受到别人或外力的支配和控制，而自己不能主宰。见于精神分裂症。

7.自知力缺乏：自知力也称内省力。是指病人对自身主观状态或精神状态的认识能力。也应是能否正确分析判断并指出既往与现在的自身状态和内心体验有何异同、自身有无精神疾病的能力。

判断病人自知力是否完整应注意以下几个方面：①自知力完整的病人能充分认识到自己已患了疾病。②自知力完整的病人能体验或觉察到自己所患疾病系属于精神疾病。③自知力完整的评价能够辨认自己的表现或体验哪些是正常的，哪些是不正常的或反常的。④自知力完整的病人能清楚地分析说明病态表现或体验属于病态的原因，如自己的认识不符合客观事实或根本不存在客观现实等。⑤自知力完整的病人能清楚地认识精神疾病的发生、发展的背景和过程等。⑥自知力完整的病人，不但承认自己有病还能主动求医，迫切要求治疗，并给予积极配合。

自知力缺失是指病人对面自己的精神病理状态不能作出正确的估计或评价。对自己的精神状态和个性特点在发病前后的变化不能正确认识，认识不到自己病态的思维、情感和行为与常人之间的差异。即认识不到病前的“我”和病中的“我”的区别。甚至否认有病而拒绝接受治疗。神经症病人一般自知力都完整。重性精神病人，如精神分裂症等，在疾病的早期或恢复过程中，常能体验到自己一部分精神病理现象是异常的，或对其一些症状表现半信半疑说明有部分自知力。自知力完全缺失多发生在疾病的进展期间或严重阶段。通过治疗或病情的缓解而自知力可逐渐恢复。当疾病治愈或完全缓解时，则自知力完全恢复，自知力恢复不完全标志着精神疾病没有彻底治愈或缓解不完全。所以自知力恢复完全与否是判断疾病是否愈的重要指标之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症（schizophrenia）精神分裂症病人除在疾病的严重阶段自知力缺失外，常伴有各种形式的自我意识障碍:①内心被揭露感：又称被洞悉感。病人坚信他所想的任何事情虽末说出，但已被人所洞悉，尽管病人不知道是通过什么渠道或方式被人所知的，但病人确信已尽人皆知，甚至弄行满城风雨，人人都在议论他或嘲笑他②被支配感:病人坚信自己的思维、情感、意志和行为等精神活动受到外力的干扰、支配、控制和操纵而自己不能主宰，甚至连其内脏活动、睡眠也受到外力的控制和操纵。因而常产生如麻、热、痛等各种不适的感觉，病人对这种种体验和感受往往认为是由于受到无线电、激光、红外线、电子计算机等的影响所致，故亦称物理影响妄想。③人格解体:病人体验到自身正在逐渐发生变化，身体的某一部分已脱离了躯干或整个身体已不存在的。④人格分离:有的分裂症病人觉得自己已分成了两半，而这两部分正在脑子里对话。⑤有的病人不回答自己的姓名，而以第三人称“他”来称呼自己等。本病人特点为：①起病原因未明，既往有诱因存在，亦不能用诱因解释其全部精神症状和病程发展经过。②多起病于青壮年。③临床症状主要表现为联想障碍、原发性妄想，情感淡漠或情感倒错以及评论性或争论性幻听等，同时表现思维、情感、行为等精神活动的不协调。④严重程度上，影响病人的工作、生活、学习和社会交往能力，自知力丧失。⑤精神障碍至少持续三个月。

（二）抑郁症（depression）①抑郁症病人常伴有人格解体，感到自己正在发生变化，已不是原来的自己，丧失了对自身行为和情感的现实体验，严重者则认为自己已不复存在或已经死去。②现实解体，抑郁症病人，特别是急性抑郁症病人常伴有现实解体，病人常诉说周围事物是不真实的，暗淡的或模糊不清的，好象隔了一层东西。有的病人感到周围环境是不自然的，象是虚无渺茫的。有的病人情感正在发生变化，好象自己的情感没有了等。重者则认为周围世界已经不存在了。③病情严重时表现自知力丧失，体验不到自身精神疾病的存在，亦无治疗要求。本病的特点为:①本病首次发病多见于16～30岁，15岁以下，50岁以上发病者较少。②病程往往有反复发作史，发作间歇期精神状态正常。③既往可能有躁狂发作史。④精神症状主要表现为情绪低落，兴趣索然或无愉快感；思维迟缓、联想困难、思路迟钝、主动语言较少；精神运动性抑制表现生活被动，工作、学习及生活丧失主动性；重则在情绪低落背景上出现自杀企图或自杀行为。抗抑郁剂或电休克治疗可取得较好效果。

（三）癔症（hysteria）癔症发作时可出现双重人格，这是一类特别形式的自我意识障碍，表现同一病人在不同的时间内体验两种不同的内心活动，过着两种不同的生活，病人一会儿以自己的身份、语言、思想、情感和行为出现，而一会儿又以另外一个人的身份、语言、语调、情感和行为出现，先后表现出截然不同的两种人格，如果病人先后表现出两种以上的人格，则称为多重人格。有附体病症状的病人，突然变成了另外一个人，往往以已故的亲友或邻居的“灵魂”的身份、思想、情感和语气说话，其内容多系病人以前听说或见过的上述已故有关人员的事情。本病的特点为：①病人性格特点有情感反应强烈而不稳定，具有高度的暗示和自我暗示性，具有自我中心和幻想性。②首次发作多由精神因素而致的强烈情感体验。③症状具有多样性，不论是情感爆发还是其他形式的精神发作，均带有强烈鲜明的情感色彩。④精神症状可因暗示产生，亦可因暗示而消失。⑤查无阳性体征。

（四）人格解体神经症（depersonalizational neurosis）本症是一种轻型的精神障碍，是病人主观体验的某种改变，可有各种不同的表现形式：①现实解体:病人感到周围世界已经改变，体验到外界是不真实的，好象是两个主体的舞台，甚至象图片一样，也可以变得象一个平面，而颜色已正在改变，外界的事物可以变得很大，或很小，很远或很近，变得模糊不清。外界事物好象没有立体感或没有生机。总之。体验到外界事物似乎是陌生的、不熟悉的，或者象朦上了一层云雾或纱帐。②人格解体:病人对躯体的体验，总觉得自己是不真实的，似乎自己已不存在，或者觉得自己的躯体或部分已经变得很大或很小，或觉得自己的躯体已被分开，是悬空的或空虚的，失去了正常的真实感或实质感，自觉身体已经麻木或体会不到有何感觉。③情感解体:病人表现缺乏情感体验的能力，体会不到什么是爱，什么是恨，亦不知什么是忧愁和烦恼，体会不到喜悦和欢乐。自感对自己的父母，子女或爱人也往日的热爱和眷顾，因此，病人感到非常伤心和痛苦。本病的特点为:①以人格解体为主要临床期;②病程呈持续性，至少为一年以上；③自知力存在，病人常感到痛苦和不安，有治疗要求，常求助于医生。

（五）偏执性精神病（paranoid psychosis）主要症状是具有系统牢固的偏执性妄想，如被害妄想，影响妄想、夸大妄想，嫉妒妄想等，病人对其妄想坚信不移，缺乏自知力，即使通过药物治疗也难支援这种病理性信念，因此预后较差。本病特点：①以系统牢固的妄想为主要临床表现；②无或罕有幻觉；③发病年龄较晚，大多见于30岁以上的中年人；④病前有特殊的性格缺陷，如主观、固执、敏感多疑、自尊心强、自我评价过高、富于幻想性等；⑤病程冗长，久治难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二章　运动障碍dyskinesia
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


运动障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二章　运动障碍dyskinesia

第二章　运动障碍dyskinesia

  • 上一页
  • 目录
  • 相关
  • 下一页

骨骼肌的协调收缩和松弛产生运动，可分为“随意”运动和“不随意”运动两类。随意运动是指由主观意志支配的动作，也称为自主运动，主要是锥体束的功能，由骨骼肌的收缩来完成。不随意运动是指不受主观意志控制的“自发”动作。在正常情况下，保持机体正常姿势的活动，主要是锥体外系和小脑系统的功能，由骨骼肌的不随意收缩来调节。所有运动都是在接受了感觉冲动以后所产生的反应，感觉功能直接参与了动作的准确执行。在病理情况惠，及因神经系统执行运动机能的部分病变而引起的异常均发生运动障碍。如运动过多、运动过少、痉挛、震颤、瘫痪以及舞蹈样动作等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二章　运动障碍dyskinesia
  • 下一页：第一节　瘫痪paralysise
<<< 返回本书目录
  1. 运动员胸背与腰背痛【疾病大全】
  2. 运动障碍dyskinesia《神经精神疾病诊断学》
  3. 运动诱发哮喘【疾病大全】
  4. 运动障碍疾病【疾病症状】
  5. 运动异常辨病《常见病自测》
  6. 运动障碍疾病【疾病大全】
  7. 运动养生机理、特点和原则《中医养生学》
  8. 运法《厘正按摩要术》
  9. 运动养生的形式和流派《中医养生学》
  10. 运功规法《诸脉主病诗》
  11. 运动养生《中医养生学》
  12. 运睛除眼害法《痰火点雪》
  13. 运动性兴奋或抑制【疾病症状】
  14. 运内八卦法《厘正按摩要术》
  15. 运动性损伤《默克家庭诊疗手册》
  16. 运内八卦穴法《推拿抉微》
  17. 运动性失语【疾病症状】
  18. 运气《古今医鉴》
  19. 运动性疲劳【疾病症状】
  20. 运气《顾松园医镜》
  21. 运动性忽略症【疾病症状】
  22. 运气《类经》
  23. 运动性闭经【疾病症状】
  24. 运气《痧疹辑要》
  25. 运动系统《神经病学》
  26. 运气《素问悬解》
  27. 运动系统《人体解剖学歌诀》
  28. 运气《素问悬解》
  29. 运动系统《人体解剖学》
  30. 运气《素问悬解》
  1. 运动障碍《神经精神疾病诊断学》
  2. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  3. 运动障碍的康复《医学心理学》
  4. 运动异常辨病《常见病自测》
  5. 运动肘关节的肌肉《人体解剖学》
  6. 运动医学《中国医学通史》
  7. 运法《中医词典》
  8. 运动养生机理、特点和原则《中医养生学》
  9. 运法《厘正按摩要术》
  10. 运动养生的形式和流派《中医养生学》
  11. 运膏肓《中医词典》
  12. 运动养生《中医养生学》
  13. 运功规法《诸病主病诗》
  14. 运动性损伤《默克家庭诊疗手册》
  15. 运化胜复同歌《古今医统大全》
  16. 运动性幻觉《神经精神疾病诊断学》
  17. 运睛除眼害法《痰火点雪》
  18. 运动性过敏《默克家庭诊疗手册》
  19. 运内八卦法《厘正按摩要术》
  20. 运动系统歌诀《人体解剖学歌诀》
  21. 运内八卦穴法《推拿抉微》
  22. 运动系统《神经病学》
  23. 运脾《中医名词词典》
  24. 运动系统《人体解剖学》
  25. 运脾《中医词典》
  26. 运动水土《中医词典》
  27. 运气《景岳全书》
  28. 运动手关节的肌肉《人体解剖学》
  29. 运气《中医词典》
  30. 运动时呼吸的变化及调节《生理学》
  31. 运气《医学入门》


瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　瘫痪paralysise

第一节　瘫痪paralysise

  • 上一页
  • 目录
  • 相关
  • 下一页

瘫痪是指随意动作的减退或消失，临床上将瘫痪分为功能性瘫痪和器质性瘫痪两类。前者由心因性引起，即癔症性瘫痪。器质性瘫痪按照病变的解剖部位可分为上运动神经元瘫痪、下运动神经元瘫痪和肌病瘫痪。

正常随意运动的完成，除了通过上运动神经无与下运动神经元实现外，还需要正常的肌肉和神经肌传导。上运动神经元起源于大脑额叶中央前回和旁中央小叶，其轴突组成皮质延髓束与皮质脊髓束，上运动神经元与纤维束临床称为上运动神经单位。纤维束经放射冠丙束、中脑大脑脚、桥脑、延髓而进入脊髓、分别终止于脑干的颅神经运动核与各节段脊髓的前角运动神经元。下运动神经元位于颅神经运动核与脊髓前角细胞，其轴突经颅神经运动根或脊髓前根、周围神经而到达所支配的肌肉。从颅神经运动核与脊髓前角细胞经肌肉接头，临床上称为下运动神经单位。凡上或下运动神经单位病变均可导致瘫痪。

肌病性瘫痪可分两类，肌肉本身的病变引起的瘫痪叫肌肉原性瘫痪，神经和肌肉接点部位病变引起的瘫痪叫神经肌肉接点性瘫痪。其病因与代谢障碍、内分泌障碍、自身免疫因素密切相关。目前认为，一部分周围性麻痹是由于酶代谢障碍而引起细胞外液中钾离子异常转移的结果。

瘫痪的类型取决于损害的结构，同一结构的损害不论其病因如何，所引起的瘫痪表现是一样的。但肢体瘫痪可因病变部位不同，而出现不同类型的瘫痪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　运动障碍dyskinesia
  • 当前页：第一节　瘫痪paralysise
  • 下一页：一、上运动神经元性瘫痪（upper motor nearon paralysis）
<<< 返回本书目录
  1. 瘫痪【疾病大全】
  2. 瘫痪【中药主治】
  3. 瘫痪【疾病症状】
  4. 瘫痪【方剂主治】
  5. 瘫痪《续名医类案》
  6. 瘫痪paralysise《神经精神疾病诊断学》
  7. 瘫痪《圣济总录》
  8. 瘫痪病人的饮食调养《老年食养食疗》
  9. 贪食行为【疾病症状】
  10. 瘫痪部《本草易读》
  11. 贪食【疾病症状】
  12. 瘫痪的定位诊断《神经病学》
  13. 泰山盘石散【方剂大全】
  14. 瘫痪风【方剂主治】
  15. 泰—萨病《基因与疾病》
  16. 瘫痪风方《外台秘要》
  17. 泰和老鸡《本草纲目》完整版
  18. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  19. 太子参（图）【中药大全】
  20. 瘫痿论《医林改错》
  21. 太岳活血丹【方剂大全】
  22. 昙花【中药大全】
  23. 太渊穴【上肢内侧穴位】
  24. 昙花茎【中药大全】
  25. 太渊脉第一以穴名也。《丹医秘授古脉法》
  26. 谈谈避孕疫苗《免疫与健康》
  27. 太阴总要述古《伤寒指掌》
  28. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  29. 太阴诸法《伤寒贯珠集》
  30. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  1. 瘫痪《神经精神疾病诊断学》
  2. 瘫痪《医述》
  3. 瘫痪病人的饮食调养《老年食养食疗》
  4. 瘫痪《续名医类案》
  5. 瘫痪部《本草易读》
  6. 瘫痪《中医词典》
  7. 瘫痪的定位诊断《神经病学》
  8. 瘫痪《圣济总录》
  9. 瘫痪风《中医词典》
  10. 瘫缓风《中医词典》
  11. 瘫痪风方四首《外台秘要》
  12. 摊缓风《中医词典》
  13. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  14. 摊缓《中医词典》
  15. 瘫痿论《医林改错》
  16. 贪食症《默克家庭诊疗手册》
  17. 瘫症《奇效简便良方》
  18. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  19. 昙鸾（476-542年）《中医词典》
  20. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  21. 谈金章《中医词典》
  22. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  23. 谈谈避孕疫苗《免疫与健康》
  24. 泰—萨病《基因与疾病》
  25. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  26. 肽类激素《生理学》
  27. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  28. 太子参《中药炮制》
  29. 谈谈肿瘤抗原《免疫与健康》
  30. 太真红玉膏《女科切要》
  31. 谈笑（养生余录 上）《古今医统大全》


上运动神经元性瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、上运动神经元性瘫痪（upper motor nearon paralysis）
在线购买《神经精神疾病诊断学》正版书籍

一、上运动神经元性瘫痪（upper motor nearon paralysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

上运动神经元性瘫痪，亦称中枢性瘫痪，是由皮层运动投射区和上运动神经元径路（皮层脊骨髓束和皮层脑干束）损害而引起。因瘫痪肌的肌张力增高，故又称痉挛性瘫痪或硬瘫。因为纤维束的纤维和细胞排列得相当紧密，故上运动神经元瘫痪多为广泛性的，波及整个肢体或身体的一侧。

【病因和机理】

凡皮层运动投射区和上运动神经元径路受到病变的损害，均可引起上运动神经元性瘫痪，常见的病因有颅脑外伤、肿瘤、炎症、脑血管病、变性、中毒、以及内科某些疾病，如糖尿病、血卟啉病、大红细胞性贫血及维生素B12缺乏等。

【临床表现】

同于病变损害的部位不同，在临床上可产生不同类型的瘫痪，如单瘫、偏瘫、截瘫、四肢瘫等，尽管瘫痪的表现不同，但它们都具有相同的特点，即瘫痪肌肉张力增高、腱反射亢进、浅反射消失、出现所谓连带（联合）运动和病理反射，瘫痪肌肉不萎缩，电测验无变性反应。

【鉴别诊断】

（一）短暂脑缺血发作（transient ischemic attaks.TIA）　是指一时性脑缺血引起的一种短暂而局限的脑功能丧失。其上运动神经元性瘫痪的特点是症状突起又迅速消失，一般持续数分钟至数十分钟，并在24小时内缓解，不留任何后遗症，可反复发作。

（二）脑出血（cerebral hemorrhage） 是指原发于脑实质内血管破裂引起的出血。出现典型的上运动神经元性瘫痪，患者有高血压和动脉粥样硬化病史，以55岁以上中老年人居多，多在动态和用力状态下发病。出现前数小时至数日常有头痛、眩晕及意识混浊的先兆症状。起病急，进展快，常出现意识障碍、偏瘫、早期呕吐和其他神经系统局灶症状。脑脊液压力增高，80%脑脊液中混有血液，50%患者呈血性外观，CT检查可见颅内血肿高密度阴影。

（三）脑血栓形成（cerebral thromobosis）　是急性脑血管病中最常见的一种。常于安静状态下出现上运动神经元性瘫痪症状和体征，25%患者有TIA病史。起病较缓慢，多逐渐进展，或呈阶段性发展，多见于动脉粥样硬化，也可出现于动脉炎、血液病等。一般发病后12天内意识清楚或轻度意识障碍。脑脊液检查正常，脑部CT或MRI检查可显增示梗塞位置和范围。脑血管造影可显示病变动脉狭窄或闭塞。

（四）脑栓塞（cerebral embolism）是指来自身体各部的栓子，经颈动脉和椎动脉进入颅内，阻塞脑血管，引起脑功能障碍。其特点是有栓子来源的原发病，如风湿性心瓣膜病、亚急性细菌性心内膜炎、急性心肌梗塞、心房纤颤等。起病急骤，多无前驱症状，症状于几秒钟或几分钟达高峰。神志多清楚或有短暂的意识障碍。局灶性症状明显，多表现为颈内动脉受累症状。脑脊液无明显变化，CT检查见与动脉分布一致的低密度区，脑血管造影可见血管闭塞。

（五）脑肿瘤（intracranial tumor）大脑皮质运动区肿瘤可引起对侧肢体局限性癫痫作和不同程度的瘫痪，额叶、顶叶与颞叶肿瘤有时也可呈现上运动神经元性瘫痪的表现，脑干肿瘤常引起交叉性瘫痪。多数起病缓慢、有头痛、呕吐和视乳头水肿的“三主征”以及肿瘤所在部位的局部神经功能紊乱症状。脑脊液中蛋白含量增高，细胞数正常。但颅内压增高者禁忌腰穿，以免并发脑疝。CT和MRI检查可以确诊。

（六）急性脊髓炎（acute mgelitis） 多见于青壮年，起病急骤，有一般感染及脊髓横贯性损害的症状和体征，脑脊液中蛋白及细胞增加。肢体瘫痪先呈驰缓性瘫痪，肌张力减低，腱反射减弱或消失，无病理反射（脊髓休克现象）。数周后脊髓休克现象逐渐减退，肌张力与腱反射恢复增高，并出现病理反射。大小便潴留变为失禁，出现反射性排尿。

（七）脊髓蛛网膜炎（spinal arachnoiditis）起病可急可缓，可因感染、外伤、药物鞘内注射，脊髓或脊椎病变等继发。可先有发热或感冒等症状，随后出现神经根性疼痛与脊髓压迫症状，表现为截瘫或四肢瘫，同时有感障碍与括约肌功能障碍。本病常有特征性的多个病灶的表现；病程较长；病情可起伏不定，时有缓解与复发。脑脊液中蛋白含量增多，白细胞增多或正常。脊髓碘油造影可显示部分或完全阻塞。

（八）脊髓与椎管内肿瘤　髓外肿瘤早期症状是神经根性疼痛，可因咳嗽、大便和用力而加剧。随着疾病进展出现脊髓受压症状，下肢远端发麻、感觉异常，逐渐向上发展而达到病变平面，同时出现截瘫或四肢瘫。髓内肿瘤疼痛症状少见，常产生节段性分离性感觉障碍和早期大小便失禁。脑脊液中蛋白含量增高，可呈蛋白一细胞分离。椎管有阻塞现象。脊髓X线摄片、脊髓碘油造影和CT检查有助于诊断。

（九）肌萎缩侧索硬化症（amyotrophie lateral slerosis） 本病突出的病理现象是皮质延髓束与皮质脊髓束的变性，脊髓前角细胞的丧失，以及脑干运动神经核的损害。临床上常以一侧局部小肌肉萎缩、无力开始，逐渐波及对侧，并向上蔓延至前臂、上臂与肩带肌肉，二上肢肌力减退，受累肌群常有明显的肌束颤动。随着上肢肌萎缩进展，下肢逐渐出现肌力减退、肌张力增高、腱反射亢进与锥体束征。后期常出现进行性延髓麻痹症状。

（十）脊髓空洞症（syringomgelia）当空洞累及锥体束时，出现受累脊髓节段以下的肢体无力，肌张力增高，腱反射亢进，病理反射阳性的上运动神经元性瘫痪。其瘫痪多数两侧不对称。并有半马褂，马褂样分离性感觉障碍，即痛温觉消失，触觉及深感觉相对正常。脊髓碘油造影可见脊髓病变部位脊髓肿胀，CT或MRI检查明确显示病变脊髓肿胀，脊髓内有条形束腔。

（十一）散发性脑炎（sporadic encephalitis） 是神经科常见的中枢神经系统感染性疾病，当椎体束损害时则出现偏瘫或两侧肢体的阳性锥体束征等。但本病有病前感染史，有弥漫性脑实质损害的症状和体征，多数患者伴有不同程度的精神异常。脑脊液正常或轻度炎性改变，脑电图弥漫性异常，头颅CT可见脑实质内散在片状或块状低密度阴影，头颅MRI检查可见大块水肿区和软化灶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　瘫痪paralysise
  • 当前页：一、上运动神经元性瘫痪（upper motor nearon paralysis）
  • 下一页：二、下运动神经元性瘫痪（lower motor nearon paralysis）
<<< 返回本书目录
  1. 上鱼入尺《疡科纲要》
  2. 上张安道养生诀《苏沈良方》
  3. 上痈门主论《疡医大全》
  4. 上肢《人体解剖学》
  5. 上迎香穴【头部正面穴位】
  6. 上肢半屈状【疾病症状】
  7. 上隐斜【疾病大全】
  8. 上肢呈迟缓性麻痹【疾病症状】
  9. 上阳跷阴跷带脉《脉经》
  10. 上肢骨及其连接《人体解剖学》
  11. 上眼睑增厚松弛【疾病症状】
  12. 上肢关节脱位《中医伤科按摩学》
  13. 上星穴【头部正面穴位】
  14. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  15. 上斜肌腱鞘综合征【疾病大全】
  16. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  17. 上消化道出血【疾病大全】
  18. 上肢麻木【疾病症状】
  19. 上消化道出血【疾病症状】
  20. 上肢内侧穴位图【上肢内侧穴位】
  21. 上消化道出血《老年百病防治》
  22. 上肢深静脉血栓形成【疾病大全】
  23. 上消《药症忌宜》
  24. 上肢水肿【疾病症状】
  25. 上下盈虚《类经》
  26. 上肢突然出现肿胀酸痛【疾病症状】
  27. 上下升降气有国中神机气立生死为用《类经》
  28. 上肢外侧穴位图【上肢外侧穴位】
  29. 上下两济丹【方剂大全】
  30. 上肢外展上举困难【疾病症状】
  1. 上运动神经元性瘫痪《神经精神疾病诊断学》
  2. 上鱼入尺《疡科纲要》
  3. 上燥治气《中医词典》
  4. 上痈门主论《疡医大全》
  5. 上张安道养生诀《苏沈良方》
  6. 上痈门主方《疡医大全》
  7. 上者右行《中医词典》
  8. 上痈《喉科指掌》
  9. 上正《中医词典》
  10. 上痈《外科心法要诀》
  11. 上肢《人体解剖学》
  12. 上痈《证治准绳·疡医》
  13. 上肢带骨（肩带骨）《人体解剖学》
  14. 上迎香《针灸学》
  15. 上肢带骨的连接《人体解剖学》
  16. 上迎香《中医词典》
  17. 上肢带肌及局部结构《人体解剖学》
  18. 上龈里《中医词典》
  19. 上肢的动脉《人体解剖学》
  20. 上阳跷阴跷带脉《脉经》
  21. 上肢的静脉《人体解剖学》
  22. 上牙床骨《中医词典》
  23. 上肢的淋巴回流《人体解剖学》
  24. 上虚下实《中医词典》
  25. 上肢的神经《人体解剖学》
  26. 上虚下实《中医名词词典》
  27. 上肢骨《人体解剖学》
  28. 上星（一名神堂）《针灸大成》
  29. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  30. 上星《针灸学》
  31. 上肢骨的连接《人体解剖学》


下运动神经元性瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、下运动神经元性瘫痪（lower motor nearon paralysis）
在线购买《神经精神疾病诊断学》正版书籍

二、下运动神经元性瘫痪（lower motor nearon paralysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

下运动神经元性瘫痪，亦称周围性瘫痪。是脊髓前角细胞（或脑神经运动核细胞）、脊髓前根、脊周围神经和脑周围神经的运动纤维受损的结果。

【病因】

引起下运动神经元性瘫痪的常见病因有：周围神经损伤，如撕裂伤、挫伤、压迫、臂丛的外伤、电击伤、放射损伤、烧伤等；中毒性损伤，包括药物、有机物、无机物、细菌毒素等；周围神经炎，包括感染性，感染后和变态反应性病变，结缔组织病和结节性周围神经病等；代谢疾病中的周围神经病；恶性疾病中的周围神经病；周围神经肿瘤，原发性与遗传有关的周围神经病等。

【临床表现】

下运动神经元瘫痪临床特点为肌张力减低（故又称弛缓性瘫痪），腱反射减弱或消失，肌肉萎缩及电测验有变性反应，各个部位病变的特点是：

1.脊髓前角细胞病变：局限于前角细胞的病变引起弛缓性瘫痪，没有感觉障碍，瘫痪分布呈节段型，如颈髓前角损害引起三角肌的瘫痪和萎缩。

2.前根病变：瘫痪分布亦呈节段型，因后根常同时受侵犯而出现根性疼痛和节段型感觉障碍。

3.神经丛病变：损害常引起一个肢体的多数周围神经的瘫痪和感觉障碍。

4.周围神经病变：瘫痪及感觉障碍的分布与每个周围神经支配关系相一致。

【鉴别诊断】

（一）急性脊髓灰质炎（acute poliogmyelitis）起病多有发热、咽痛、纳呆、恶心、呕吐、便秘、腹泻等症状。一般在发病第3～5天，热退后出现肢体瘫痪。瘫痪多见于一则下肢，亦有双侧下肢或四肢受累，呈不对称性弛缓性瘫痪，肌张力松弛，腱反射减弱或消失。感觉存在。脑脊液中细胞数增多，蛋白含量轻度增高。

（二）急性感染多发性神经炎（acute infectious polyneuritis）又称急性多发性神经根炎或格林一巴利（Guillain-Barre）综合征。病前1～3周内常非特异感染史。呈急性起病，先有下肢肌力减退，很快向上发展，于1～2日内出现四肢瘫。瘫痪呈弛缓性，腱反射减弱或消失。肌肉有按压痛。远端肌肉萎缩，无明显感觉障碍。常伴有颅神经损害，以一侧或双侧面神经损害多见。严重者可有声音嘶哑，吞咽困难等延髓麻痹的症状，并可有呼吸肌麻痹。脑脊液呈蛋白增高而细胞数正常或接近正常的蛋白—细胞分离现象。

（三）臂丛神经炎（brachial plexus nearyitis）急性起病，上肢疼痛为本病的特点，首先在颈根及锁骨上部，以后迅速扩展到肩后部、臂及手，疼痛开始为间歇性，以后转为持续性。多在1～2周内消失。受累的上肢肌力减弱，腱反射减低或消失，手和手指的浅感觉减退，肌肉萎缩不明显。查体时可见神经干有压痛，其特征是：上臂丛受损主要表现为上臂瘫痪，手及手指肌功能正常；下臂丛受损主要表现为上肢远端瘫痪，手部各小肌萎缩呈“鹰爪手”，前臂与手的尺侧感觉和植物神经功能障碍。肌电图有失神经电位，运动单位减少，多相电位增多，时程延长。

（四）多发性神经炎（polyneuritis） 主要表现为四肢远端对称怀末稍型感觉障碍，下运动神经元瘫痪和植物神经障碍。其瘫痪的特点表现为肢体远端对称性下运动神经元性瘫痪，依神经受累的轻重，可为轻瘫至全瘫。肌张力减低，腱反射减低或消失，踝反射的减低常较膝反射为早。肌肉可出现萎缩，其特点是远端重于近端。肌萎缩下肢以胫前肌，腓骨肌，上肢以骨间肌，蚓状肌，大、小鱼际肌为明显，可出现手、足下垂，行走进可呈跨阈步态。

（五）桡神经麻痹　桡神经麻痹的主要表现是腕、手指及拇指不能伸直外展，即腕下垂，拇指和第一、二掌骨间隙背面感觉减退或消失。按损伤部位不同，出现不同影响，腋部损伤时除腕下垂外，因肱三头肌瘫痪而肘关节不能伸，因肱桡肌瘫痪而前臂呈旋前位不能屈曲肘关节，如在肱骨中1/3损伤时，则肱三头肌功能良好。当损伤在肱骨下端或臂1/3时，肱桡肌、旋后肌、伸桡肌功能保存，前臂中1/3以下损伤时，仅有伸指功能丧失，而无腕下垂。如损伤在腕关节，则可发生运动障碍的症状。

（六）尺神经麻痹（palsy of ulnar nerve）　尺神经麻痹时，手指桡侧偏斜，向尺侧外展减弱及小指的运动障碍，小鱼际肌及骨间肌萎缩。手掌及手背的尺侧及整个小指和环指的尺侧半部感觉障碍。

（七）腕管综合症（caypal tunnel syndrome）　可因骨折、外伤或腕部横韧带增厚压迫正中神经引起。主要表现为手指屈出功能减弱，拇指、食指不能弯曲，拇指不能作对掌动作，大鱼际肌明显萎缩。第1～3指与第4指的一半、手掌桡侧感觉障碍。有局部皮肤干燥、变冷、指甲变脆等植物神经功能障碍症状。

（八）腓总神经麻痹（paralysis of common peroneal nerve）受伤后产生腓骨肌及胫骨前肌群的瘫痪。表现为足下垂，足和足践不能背屈，用足跟行走困难。步行时，举高足，当足落地时足尖下垂后整个足底着地，类似鸡的步态，称为跨阈步态。小腿前外侧和足背感觉障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、上运动神经元性瘫痪（upper motor nearon paralysis）
  • 当前页：二、下运动神经元性瘫痪（lower motor nearon paralysis）
  • 下一页：三、肌病瘫痪（myopathic paralysis）
<<< 返回本书目录
  1. 下元虚损【方剂主治】
  2. 下针法《古今医统大全》
  3. 下元虚冷【方剂主治】
  4. 下针法《针灸聚英》
  5. 下瘀血汤【方剂大全】
  6. 下针十四法《中医刺灸》
  7. 下瘀血【方剂主治】
  8. 下之而仍发热歌《伤寒百证歌》
  9. 下腰椎不稳症【疾病大全】
  10. 下肢呈剪刀步态【疾病症状】
  11. 下腰部疼痛【疾病症状】
  12. 下肢的感觉，肌力，神经异常【疾病症状】
  13. 下血门《张氏医通》
  14. 下肢动脉硬化闭塞症【疾病大全】
  15. 下血不止【方剂主治】
  16. 下肢动作沉重，高抬足，重落地【疾病症状】
  17. 下血（附∶肠风脏毒）《古今医统大全》
  18. 下肢短缩【疾病症状】
  19. 下血【方剂主治】
  20. 下肢发凉【疾病症状】
  21. 下血【中药主治】
  22. 下肢放射痛【疾病症状】
  23. 下血《证治准绳·杂病》
  24. 下肢浮肿【疾病症状】
  25. 下血《证治准绳·类方》
  26. 下肢负重障碍【疾病症状】
  27. 下血《针灸素难要旨》
  28. 下肢感应痛或放射痛的腰背痛【疾病症状】
  29. 下血《杂病治例》
  30. 下肢骨及其连接《人体解剖学》
  1. 下运动神经元性瘫痪《神经精神疾病诊断学》
  2. 下元亏损《中医词典》
  3. 下燥治血《中医词典》
  4. 下瘀血汤方《医宗金鉴》
  5. 下者不以偶《中医词典》
  6. 下瘀血汤方《伤寒杂病论》
  7. 下者举之《中医名词词典》
  8. 下瘀血汤方《伤寒杂病论》
  9. 下者举之《中医词典》
  10. 下瘀血汤《金匮悬解》
  11. 下者左行《中医词典》
  12. 下瘀血汤《圆运动的古中医学》
  13. 下针《中医词典》
  14. 下阴别《中医词典》
  15. 下针法《古今医统大全》
  16. 下腰部《理疗学》
  17. 下针法《针灸聚英》
  18. 下腰《中医词典》
  19. 下针十四法《中医刺灸》
  20. 下牙床骨《中医词典》
  21. 下证《伤寒说意》
  22. 下牙床《中医词典》
  23. 下之而仍发热歌《伤寒百证歌》
  24. 下血之非《证治准绳·疡医》
  25. 下肢表现典型的伸肌模式《康复医学》
  26. 下血之非《正体类要》
  27. 下肢带骨的连接《人体解剖学》
  28. 下血危笃《奇效简便良方》
  29. 下肢带骨－髋骨《人体解剖学》
  30. 下血十四《金匮悬解》
  31. 下肢骨《人体解剖学》


肌病瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、肌病瘫痪（myopathic paralysis）
在线购买《神经精神疾病诊断学》正版书籍

三、肌病瘫痪（myopathic paralysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

横纹肌由许多纵向并列的肌纤维即肌细胞聚集而成。神经系统通过前角细胞轴突的神经终末到每个肌纤维膜上的特殊结构—运动终板，并形成突触。突触由运动神经末稍和运动终板组成。运动神经末梢内有线粒体及许多突触小泡，小泡内含有乙酰胆碱（Ach）。运动神经末梢的末端为一膜性结构，称为突触前膜，当运动神经兴奋时，突触小泡内的乙酰胆碱经此膜破入突触间腔。突触间腔的后部为运动终板的后膜，乙酰胆碱能引起该膜内内子平衡的改变（去极化），产生终板电位而肌肉收缩。随即乙酰胆碱酯酶分解而该膜内外有离子又复平衡（复极化），肌肉转为松弛。在神经—肌肉联接点或肌肉本身发生障碍时即导致肌病。

【病因和机理】

按其发病机理可涉及上述正常肌肉收缩的不同环节：突触前膜病变所引起的Ach合成或释放减少，可见于肉毒中毒、高镁血症和癌性类肌无力综合征。突触间隙中胆碱酯酶的活性受到过强抑制，而致Ach的作用过度延长，可使神经—肌肉兴奋传递的去极化延长，阻断复极化和再兴奋的接受，如有机磷中毒。突触后膜的病变，包括由各种机制所致的Ach受体数目减少（如重症肌无力）和Ach受体对Ach的不敏感，如见于应用美洲箭毒素多粘糖素、粘菌素、新霉素、链霉素和卡那霉素等。肌细胞膜的通透异常，使终板电位暂时不能发生，如周期性瘫痪。肌细胞内即供应系统病变，如某些糖原累积病，甲状腺机能亢进性肌病，溶酶体肌症等，可使肌质网内钙离子转运不良而致肌肉松弛时间延长。肌肉本身病变如肌营养不良症、肌纤维炎症、肌原纤维结构破坏、断裂、变性，可使肌肉收缩能力降低。

【临床表现】

神经肌肉接头处的乙酰胆碱形成减少或分泌障碍，或其受体减少，胆碱酰酶受抑制或运动终板的损害，以及肌细胞内外离子分布的异常，都可引起瘫痪。但一般都是暂时性的，其瘫痪程度可时有变化，象下运动神经元瘫痪一样可有肌张力及腱反射减低或消失，但一般无肌萎缩及肌束颤动，也没有病理反射及感觉障碍。肌肉疾病所致的瘫痪，常不按神经分布范围。有肌肉萎缩、肌萎缩重于瘫痪，以近端损害较严重，可有肌张力和腱反射的减低。此外，各种肌炎还有疼痛及压痛，但无感觉减退或消失，也无病理反射。

【鉴别诊断】

（一）周期性瘫痪（periodic paralysis）是一组以反复发作的骨骼肌松弛性瘫痪为特征的疾病。起病较急，常于清晨或半夜发生，双侧或四肢软瘫，两侧对称，近端重于远端。瘫痪肢体肌张力减低，肌腱反射降低或消失，肌肉饱满而坚实，电刺激不起反应，感觉正常，如膈肌、肋间肌受累，可引起呼吸困难、紫结。如心肌受累，出现心律紊乱，心电图可有低钾改变。发作时大都伴有血清钾含量变化。按血钾改变情况区分为低钾性、高钾性和正常血钾性周期瘫痪，以低血钾性为最多见。

（二）重症肌无力（myadthenia gravis）是一种神经—肌肉接头传递障碍的自身免疫性疾病。临床特征为全身或局部骨骼肌极易疲劳，短期收缩后肌力减退，休息后即可恢复。眼外肌无力最为常邮，以眼睑下垂为最多见，伴斜视、复视、闭目无力等。如吞咽肌与咀嚼肌受累，则出现沮嚼吞咽困难。肢体肌肉较少受累，上肢常先于下肢，近端重于远端。症状在傍晚或劳累后加重，早晨和休息后减轻。病程具有缓解与复发倾向。呼吸肌与膈肌受累可引起呼吸困难、紫绀、心率加速，严重时可昏迷以至死亡，称为重症肌无力危象。疲劳试验和新斯的明药物试验有助于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、下运动神经元性瘫痪（lower motor nearon paralysis）
  • 当前页：三、肌病瘫痪（myopathic paralysis）
  • 下一页：四、单瘫（momoplegia）
<<< 返回本书目录
  1. 肌病肾病性代谢综合征【疾病大全】
  2. 肌肤出血《杂病广要》
  3. 肌病步态【疾病症状】
  4. 肌肤甲错【方剂主治】
  5. 肌痹《圣济总录》
  6. 肌肤羸瘦《幼幼新书》
  7. 乩方论《医学源流论》
  8. 肌肤治法《石室秘录》
  9. 机要黄芩芍药汤《医经国小》
  10. 肌腱端炎【疾病症状】
  11. 机械性压迫【疾病症状】
  12. 肌腱断裂【疾病症状】
  13. 机械通气和氧气治疗《急诊医学》
  14. 肌腱拉伤【疾病症状】
  15. 机械地重复周围人的言语或行为【疾病症状】
  16. 肌腱囊肿【疾病症状】
  17. 机体抗肿瘤免疫的机制《医学免疫学》
  18. 肌腱扭伤【疾病症状】
  19. 机体抗病毒免疫《医学微生物学》
  20. 肌腱炎和腱鞘炎【疾病大全】
  21. 机体方面的因素《药理学》
  22. 肌腱粘连【疾病症状】
  23. 芨芨草花【中药大全】
  24. 肌衄《秘传证治要诀及类方》
  25. 芨芨草【中药大全】
  26. 肌强直症《基因与疾病》
  27. 芨柏散【方剂大全】
  28. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  29. 饥治法《石室秘录》
  30. 肌肉?动《圣济总录》
  1. 肌病瘫痪《神经精神疾病诊断学》
  2. 肌痹《中医词典》
  3. 肌层《组织学与胚胎学》
  4. 肌痹《圣济总录》
  5. 肌腠《中医名词词典》
  6. 肌《医述》
  7. 肌腠《中医词典》
  8. 肌《中医名词词典》
  9. 肌的辅助装置《人体解剖学》
  10. 乩方论《医学源流论》
  11. 肌的构造和形态《人体解剖学》
  12. 机要黄芩芍药汤《医经国小》
  13. 肌的配布规律和运动时的相互关系《人体解剖学》
  14. 机械性肠梗阻《默克家庭诊疗手册》
  15. 肌肤《中医词典》
  16. 机械通气治疗和呼吸机的调节《急诊医学》
  17. 肌肤不仁《中医词典》
  18. 机械通气治疗的目的、适应证和禁忌证《急诊医学》
  19. 肌肤出血《杂病广要》
  20. 机械通气对生理功能的影响《急诊医学》
  21. 肌肤甲错《中医名词词典》
  22. 机械通气的模式《急诊医学》
  23. 肌肤甲错《中医词典》
  24. 机械通气的监护和呼吸机的停用《急诊医学》
  25. 肌肤羸瘦《幼幼新书》
  26. 机械通气的并发症《急诊医学》
  27. 肌肤治法《石室秘录》
  28. 机械门控通道《生理学》
  29. 肌管系统《生理学》
  30. 机械呼吸机的类型《急诊医学》
  31. 肌寒热《灵素节注类编》


单瘫_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、单瘫（momoplegia）
在线购买《神经精神疾病诊断学》正版书籍

四、单瘫（momoplegia）

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢中的一肢出现瘫痪叫作单瘫。单瘫可由周围神经病变及中枢神经病变引起。病变可位于脊髓前角、前根、神经丛和周围神经。

【病因】

急性发病者见于外伤，逐渐起飞现者见于神经丛及神经根的压迫，如肿瘤及颈肋的压迫。

【临床表现】

临床上单瘫病灶如位于皮质或皮质下区，单瘫可为中枢性，如病灶位于脊髓前角、前根、周围神经，则单瘫为周围性。

【鉴别诊断】

（一）周围神经病变所致的单瘫　周围神经病变所致的单瘫呈下运动神经元瘫痪的特征，即呈弛缓性瘫痪。肌肉萎缩明显，腱反射减低或消失，有感觉障碍、疼痛、血管运动障碍及营养障碍等症状和体征。

1.前根或前角细胞病变瘫痪呈节段性。单纯前角的病变无感觉障碍，急性者为急性灰质炎，慢性者为进行性脊肌萎缩症，肌萎缩较瘫痪更明显，并有肌束颤动。脊髓空洞症及前角时可发生类似的慢性瘫痪，但有节段性痛、温觉丧失而触觉存在的感觉分离。前根损害常因后根同时受损而伴有根性疼痛和节段性感觉障碍。神经根病变的常见原因是脊膜及脊椎的肿瘤、炎症、结核、外伤及椎间盘突出等。

2.神经丛病变为整个上肢或下肢瘫痪且伴有感觉障碍。臂丛损害时整个上肢肌肉呈弛缓性瘫痪，臂部以下的各种感觉消失，可由臂丛神经炎、外伤、肿瘤压迫等引起。单侧上肢近端肩部肌肉瘫痪和萎缩而上部外侧有感觉障碍者属臂丛上干型损害，可由产伤、穿刺或跌伤等引起。臂丛下干损害是南昌手的小肌肉瘫痪萎缩而腕及小指不能屈曲的尺侧感觉缺失，并可有霍纳综合征，可由肺尖肿瘤、锁骨骨折、颈肋、肱骨头骨折或脱位、手臂突然向上牵拉、肩关节过度伸展等引起。腰丛损害时或表现为整个下肢瘫痪和感觉缺失，可由脊柱结核或脱位、穿通伤、腰大肌脓肿、盆腔肿瘤的压迫等引起。

3.周围神经病损时为该神经支配的肌肉或肌群的瘫痪及其分布范围的感觉减退或消失，相应腱反射消失，长期的严重损害往往有萎缩。多由局部外伤、骨折、脱、压、缺血等引起。

（二）脊髓病变所致的单瘫　脊髓病变一般产生截瘫，但脊髓半侧损害如位于胸髓部进可产生同侧下肢的上运动神经元性单瘫及深感觉障碍，对侧下肢痛温觉障碍，称为脊髓半切综合征。可由脊髓肿瘤、外伤、炎症、多发症硬化等引起。

（三）大脑病变所致的单瘫　皮质运动区病损可出现上运动神经元性单瘫，如病变位于中央前回下部则出现上肢痉挛性瘫痪，以上肢远端为重，肌萎缩少见。如病变位于中央前回上部则出现下肢痉挛性单瘫。这种单瘫如病变同时累及中央后回可伴有感觉障碍。多数情况下，上肢瘫痪伴有运动性失语和中枢性面瘫。病因以肿瘤、血管性、炎症及外伤多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、肌病瘫痪（myopathic paralysis）
  • 当前页：四、单瘫（momoplegia）
  • 下一页：五、偏瘫（hemiparalysis）
<<< 返回本书目录
  1. 单瘫【疾病症状】
  2. 单糖《医用化学》
  3. 单双蛾门主论《疡医大全》
  4. 单体蕊黄芪【中药大全】
  5. 单肾草【中药大全】
  6. 单条草【中药大全】
  7. 单神经病与神经丛神经病【疾病大全】
  8. 单头紫菀【中药大全】
  9. 单骑溃围散【方剂大全】
  10. 单头紫菀根【中药大全】
  11. 单品杂治《寿世保元》
  12. 单腿半蹲痛【疾病症状】
  13. 单面针【中药大全】
  14. 单仙遗粮丸【方剂大全】
  15. 单鹿茸汤【方剂大全】
  16. 单向免疫扩散法《动脉粥样硬化》
  17. 单口风《喉科秘诀》
  18. 单项ALT升高【疾病症状】
  19. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  20. 单心房【疾病大全】
  21. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  22. 单心室【疾病大全】
  23. 单克隆抗体的制备《免疫学和免疫学检验》
  24. 单眼失明【疾病症状】
  25. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  26. 单眼双上转肌麻痹【疾病大全】
  27. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  28. 单眼双下转肌麻痹【疾病大全】
  29. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  30. 单眼突然出现一过性黑蒙【疾病症状】
  1. 单瘫《神经精神疾病诊断学》
  2. 单锁口《中医词典》
  3. 单糖《医用化学》
  4. 单松子风《重楼玉钥》
  5. 单糖的结构《医用化学》
  6. 单松子风《中医词典》
  7. 单糖的性质《医用化学》
  8. 单松症《喉舌备要秘旨》
  9. 单体及部分单体综合征《医学遗传学基础》
  10. 单双肉蛾《中医词典》
  11. 单吐《幼科释谜》
  12. 单双喉蛾《奇效简便良方》
  13. 单向扩散试验《免疫学和免疫学检验》
  14. 单双蛾门主论《疡医大全》
  15. 单向免疫扩散法《动脉粥样硬化》
  16. 单双蛾门主方《疡医大全》
  17. 单泻《幼科释谜》
  18. 单双蛾喉闭《奇效简便良方》
  19. 单燕口风《中医词典》
  20. 单竖脚功《减肥新法与技巧》
  21. 单燕口风《重楼玉钥》
  22. 单室模型一级消除动力学《临床生物化学》
  23. 单燕子症《中医词典》
  24. 单氏“一四二五三○”开穴法《手掌与疾病》
  25. 单燕子症《喉舌备要秘旨》
  26. 单神经病《默克家庭诊疗手册》
  27. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  28. 单乳蛾《喉科指掌》
  29. 单诊总按不同《读医随笔》
  30. 单乳蛾《中医词典》
  31. 单肢性感觉障碍《神经精神疾病诊断学》


偏瘫_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、偏瘫（hemiparalysis）
在线购买《神经精神疾病诊断学》正版书籍

五、偏瘫（hemiparalysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

同一侧上肢及下肢肌肉瘫痪称为偏瘫。有时伴有同侧下面部肌肉及舌肌的瘫痪。

【病因】

自大脑皮质运动区开始经内囊、脑干至脊髓前角细胞之间的神经径路的任何部位病变，均可产生偏瘫，起病隐袭，呈缓慢进行性发展的偏瘫，病因多为颅内占位性病变，如脑肿瘤、脑脓肿、颅内血肿、脑寄生虫等，如表现为脊髓特点的进行偏瘫其病因多为脊髓肿瘤、脊柱结核、脊柱增生性病变、肥厚性硬脊膜炎等。突然起病，急速发展的偏瘫多由脑血管病引起。

【临床表现】

主要为一侧上下肢的运动障碍。在临床上有四种表现形式:①意识障碍性偏瘫:表现为突然发生意识障碍，并伴有偏瘫，常有头及眼各一侧偏斜。②弛缓性偏瘫:表现为一侧上下肢随意运动障碍伴有明显的肌张力低下，随意肌麻痹明显面不随意肌则可不出现麻痹，如胃肠运动、膀胱肌等均不发生障碍。③痉挛性偏瘫:一般的是由弛缓性偏瘫移行而来，其特点是明显的肌张力增高。上肢的伸肌群及下肢的屈肌群瘫痪明显，肌张力显著增高，故上肢表现为屈曲，下肢伸直，手指呈屈曲状态，被动伸直手有僵硬抵抗感。④轻偏瘫:在偏瘫极轻微的情况下，如进行性偏瘫的早期，或一过性发作性偏瘫的发作间隙期，瘫痪轻微，如不仔细检查易于遗漏。

【鉴别诊断】

（一）皮质与皮质下性偏瘫　皮质性偏瘫时，上肢瘫痪明显，远端为著。如果出现皮质刺激现象有癫痫发作。顶叶病变时，有皮质性感觉障碍，其特征是浅层感觉即触觉、温痛觉等正常,而实体觉、位置觉、两点辨别觉障碍明显。感觉障碍以远端为明显。右侧皮质性偏瘫时常伴有失语、失用、失认等症状（右利），双侧皮质下偏瘫伴有意识障碍，精神症状。大脑皮质性偏瘫一般无肌萎缩，晚期可有废用性肌萎缩；但顶叶肿瘤所致的偏瘫可有明显的肌萎缩。皮质或皮质下偏瘫腱反射亢进，但其他锥体束征均不明显。皮质与皮质下偏瘫以大脑中动脉病变引起的最常见，其次为外伤、肿瘤、闭塞性血管病、梅毒性血管病或心脏病引起的脑栓塞等。

（二）内囊性偏瘫　锥体束在内囊部受损伤后出现内囊性偏瘫，内囊性偏瘫表现为病灶对侧出现包括下部面肌、舌肌在内的上下肢瘫痪。偏瘫时受双侧皮质支配的肌肉不被累及，即咀嚼肌、咽喉肌以及眼、躯干和上部面肌。但有时上部面肌可以轻度受累，额肌有时可见力弱，表现眉毛较对侧轻度低下，亦可有眼轮匝肌力弱，但这些障碍为时短暂，很快恢复正常。内囊后肢的前2/3损害时，肌张力增高出现较早而且明显，伸展肌给病理反射均易出现，内囊前肢损害时出现肌僵直，病理反射以屈肌组为主。内囊性偏瘫最常见的病因是大脑中动脉分支的豆纹动脉供应区出血或闭塞。

（三）脑干性偏瘫（亦称交叉性偏瘫）　脑干病变引起的偏瘫多表现为交叉性偏瘫，即一侧颅神经麻痹和对侧上下肢瘫痪。其病因以血管性、炎症和肿瘤为多见。

1.中脑性偏瘫：

（1) Weber氏症候群：是中脑性交叉性偏瘫的典型代表，其特点是病变侧动眼神经麻痹，病灶对侧偏瘫。由于动眼神经麻痹，故临床上出现脸下垂，瞳孔散大，眼球处于外下斜视位。有时见到眼球向侧方共同运动麻痹，即出现Foville氏症候群，并可伴有与偏瘫现侧的感觉迟钝，以及小脑性共济失调。其机理是在Weber氏症候群的基础上病变范围更广泛，影响了眼球的脑干侧视中枢及其径路。以及感觉纤维和小脑红核束所致。

（2)Benedikt氏症状群：表现为病灶对侧不全偏瘫，同时偏瘫侧有舞蹈和手足徐动症。

2.脑桥性偏瘫：

（1）Millard-Gubler氏症候群：病灶同侧周围性面神经麻痹和同侧外展神经麻痹，病灶对侧偏瘫，呈交叉性瘫痪。因面神经的核上纤维在脑桥高位交叉，终止于脑桥下部的面神经核，再由顼神经核发出面神经纤维，走向背内侧，绕过外展神经核，再走向腹内侧，于脑桥及延髓交界处出脑。当面神经核上纤维交叉后的脑桥部病变时，即再现病灶同侧周围性面瘫，与外展神经麻痹，对侧上下肢锥体束损害的交叉性瘫痪。

（2）Foville氏症候群:表现为面神经麻痹，外展神经麻痹同时两眼向病灶对侧注视，实际上是Millard—Gubler氏症候群加上两眼侧视运动障碍，故应称Millard—Gubler—Foville氏症候群。如病变侵及同侧三叉神经根丛或三叉神经脊束核可有病变同侧面部感觉迟钝。

3.延髓性偏瘫：

（1）延髓上部症候群：病例对侧上下肢瘫痪，病灶同侧舌肌瘫痪和舌肌萎缩。

（2）延髓旁正中症候群；病灶对侧有深感觉和精细感觉障碍。

（3）延髓背外侧症候群（wallenberg氏症候群）:有时伴有轻偏瘫。此外尚有同侧肢体共济失调、眼球震颤、同侧软腭下垂、声带麻痹、面部核性感觉障碍、Horner氏症等。

（4）Babinski—Nageotte氏症候群:病变对侧偏瘫与偏侧分离性感觉障碍，血管运动障碍。病变同侧颜面感觉障碍，小脑共济失调症，Horner氏征，眼震，软腭，咽及喉肌麻痹（Avellis症候群）。

（5）延髓交叉部病变：在交叉前病变可有对侧上下肢瘫痪。

（四）脊髓性偏瘫

1.锥体交叉以下:脊髓半侧病变时，于病变同侧出现上下肢瘫痪，而无颅神经麻痹，病灶侧深部感觉障碍，对侧有温度觉、痛觉障碍，（Brown-S'equard症候群）。

2.颈膨大（颈5～胸2）受损:可出现偏瘫。表现为上肢下运动元瘫痪，下肢上运动神经元瘫痪。各种感觉丧失、尿失禁和有向上肢放散的神经痛。常有Horner氏征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、单瘫（momoplegia）
  • 当前页：五、偏瘫（hemiparalysis）
  • 下一页：六、截瘫(paraplegia)
<<< 返回本书目录
  1. 偏瘫【疾病症状】
  2. 偏瘫【中药主治】
  3. 偏身萎缩【疾病症状】
  4. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 偏身麻木【疾病症状】
  6. 偏瘫的康复《康复医学》
  7. 偏身肌张力障碍【疾病症状】
  8. 偏头痛《圣济总录》
  9. 偏盲偏身感觉障碍【疾病症状】
  10. 偏头痛《药症忌宜》
  11. 偏盲【疾病症状】
  12. 偏头痛《自我调养巧治病》
  13. 偏历穴【上肢外侧穴位】
  14. 偏头痛【疾病症状】
  15. 偏枯【方剂主治】
  16. 偏头痛【疾病大全】
  17. 偏枯《针灸素难要旨》
  18. 偏头痛【中药主治】
  19. 偏沮【疾病大全】
  20. 偏头痛方《苏沈良方》
  21. 偏花黄芩【中药大全】
  22. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  23. 偏风口噤《证治准绳·幼科》
  24. 偏斜骨盆【疾病症状】
  25. 偏风口噤《张氏医通》
  26. 偏叶白齿藓【中药大全】
  27. 偏风口噤《保婴撮要》
  28. 偏正头风《扁鹊神应针灸玉龙经》
  29. 偏风方《外台秘要》
  30. 偏正头风《凌临灵方》
  1. 偏瘫《神经精神疾病诊断学》
  2. 偏瘫《气功外气疗法》
  3. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 偏瘫《手穴手纹诊治》
  5. 偏瘫的康复治疗《康复医学》
  6. 偏渗小便不利《症因脉治》
  7. 偏桃仁《海药本草》
  8. 偏渗小便不利《中医词典》
  9. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  10. 偏肾《中医词典》
  11. 偏头风《中医词典》
  12. 偏热痢疾《圆运动的古中医学》
  13. 偏头风《医学纲目》
  14. 偏气《中医词典》
  15. 偏头疼方《奇方类编》
  16. 偏脑疽《中医词典》
  17. 偏头痛《急诊医学》
  18. 偏马坠《中医词典》
  19. 偏头痛《默克家庭诊疗手册》
  20. 偏漏《中医词典》
  21. 偏头痛《中医名词词典》
  22. 偏历《针灸学》
  23. 偏头痛《圣济总录》
  24. 偏历《子午流注说难》
  25. 偏头痛《自我调养巧治病》
  26. 偏历《中医词典》
  27. 偏头痛《中医词典》
  28. 偏历《针灸大成》
  29. 偏头痛《儒门事亲》
  30. 偏枯肉苛《灵素节注类编》
  31. 偏头痛《金匮翼》


截瘫_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、截瘫(paraplegia)
在线购买《神经精神疾病诊断学》正版书籍

六、截瘫(paraplegia)

  • 上一页
  • 目录
  • 相关
  • 下一页

两下肢的瘫痪称为截痪。绝大部是由颈膨大以下的脊髓损害引起。

【病因】

外伤、刃物刺伤呈棒伤等引起脊髓切断，脊髓出血或脊柱骨折使脊髓挫伤以及一般病毒感染引起的急性横贯性脊髓炎、周围神经病变、脊髓血管病变、脊髓压迫性病变、变性疾病等均可出现截瘫。

【临床表现】

按瘫痪时肌张力状态分弛缓性截瘫与痉挛性截瘫；按截瘫病变部位分脑性截痪、脊髓性截瘫、周围神经性截瘫；按神经元损害的部位分上运动神经元截瘫与下运动神经元性截瘫。

【鉴别诊断】

（一）弛缓性截瘫　以双下肢肌张力减低，腱反射减低或消失为特征。

1.下运动神经元性弛缓性截瘫:下运动神经元病变引起的截瘫以弛缓性为特征，瘫痪程度不等，可以是不完全性或完全性。完全性弛缓性截瘫者两侧瘫痪程度相等。肌萎缩伴有血管运动障碍，如浮吸、皮肤青紫等，以及皮肤营养障碍，当前根刺激性病变时，可有肌纤维颤动。腱反射减低甚至消失，跟腱反射尤为明显，无锥体束征，绝无Banski征，同时有括约肌障碍。如马尾神经损害时有大小便失禁，或由于膀胱肌的麻痹，呈神经性膀胱，表现为持久性尿失禁。

2.上运动神经元性弛缓性截瘫:表现为两下肢完全性瘫痪、肌张力减低、局部姿势反射消失、下肢腱反射消失、浅层反射（提睾反射、腹壁反射）消失。可有Babinski征。除弛缓性截瘫外，病变以下浅深感觉减退或消失，同时有大小便失禁。有肌萎缩，此种肌萎缩与下运动神经元损害不同，没有选择性，而是下肢广泛性的肌萎缩。

（二）痉挛性截瘫　属上运动神经元病变，为双侧锥体束病损所引起。步行时足尖着地，膝关节屈曲，呈痉挛步态。腱反射亢进伴多动性，即牵引腱反射时出现一系列反射运动，如髌阵挛与踝阵挛等。两侧病理反射阳性，同时伴有脊髓自动反射，即在足背部给予刺激时，下肢出现屈曲反射。痉挛性截瘫患者多伴有括约肌障碍，表现为紧迫性排尿，有时表现为迟延性排尿甚至尿潴留。其感觉障碍有蚁行感、麻木感、有时可有刺痛、电击样疼痛等，一般无触觉障碍。痉挛性截瘫一般分为三型：

1.隐袭型:起病隐袭，进展缓慢，有脊髓性间歇性跛行。瘫痪轻，步态异常，腱反射亢进，肌张力轻度增高，Babinski征阳性及伴有其它锥体束征。

2.伸直性（痉挛性）截瘫型:两下肢呈伸直位，肌张力增高，腱反射亢进，Babinski征阳性。

3.屈曲性（痉挛性）截瘫型:两下肢明显屈曲，下肢几乎完全丧失随意活动的能力，不能站立及步行，腱反射可丧失，此型多由伸直性截瘫移行而来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、偏瘫（hemiparalysis）
  • 当前页：六、截瘫(paraplegia)
  • 下一页：七、四肢瘫（quadriplegia）
<<< 返回本书目录
  1. 截瘫【疾病症状】
  2. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 截水肿丸【方剂大全】
  4. 截痫法《幼幼新书》
  5. 截水丸【方剂大全】
  6. 截泻汤【方剂大全】
  7. 截疟饮【方剂大全】
  8. 截泻丸【方剂大全】
  9. 截疟雄神丸【方剂大全】
  10. 截药内治门《串雅内外编》
  11. 截疟仙丹【方剂大全】
  12. 截药外治门《串雅内外编》
  13. 截疟闻香袋【方剂大全】
  14. 截药杂治门《串雅内外编》
  15. 截疟温脾饮【方剂大全】
  16. 截药总治门《串雅内外编》
  17. 截疟丸【方剂大全】
  18. 截疫保命丹【方剂大全】
  19. 截疟丸《外科传薪集》
  20. 截瘴散【方剂大全】
  21. 截疟散【方剂大全】
  22. 截瘴丸【方剂大全】
  23. 截疟青蒿丸【方剂大全】
  24. 羯布罗香【中药大全】
  25. 截疟七宝《汤头歌诀》
  26. 蠘【中药大全】
  27. 截疟立验汤【方剂大全】
  28. 解?《圣济总录》
  29. 截疟煎【方剂大全】
  30. 解百毒散【方剂大全】
  1. 截瘫《神经精神疾病诊断学》
  2. 截伤寒《是斋百一选方》
  3. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 截疟饮《冯氏锦囊秘录》
  5. 截痫法《幼幼新书》
  6. 截疟丸《外科传薪集》
  7. 截瘴丸《瘴疟指南》
  8. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  9. 姐妹染色单体交换《医学遗传学基础》
  10. 截疟七宝饮《医方论》
  11. 解《中医词典》
  12. 截疟七宝饮《医方考》
  13. 解《医述》
  14. 截疟七宝散《时病论歌括新编》
  15. 解（xiè，音懈）堕《中医词典》
  16. 截疟七宝《汤头歌诀》
  17. 解（亻亦）《中医词典》
  18. 截疟丹《外科传薪集》
  19. 解?《圣济总录》
  20. 截疟丹《扁鹊心书》
  21. 解[人亦]《中医名词词典》
  22. 截疟《证治准绳·幼科》
  23. 解巴豆毒《是斋百一选方》
  24. 截疟《医述》
  25. 解百蛊毒《奇效简便良方》
  26. 截疟《中医词典》
  27. 解百药毒《备急千金要方》
  28. 截疟《医学集成》
  29. 解百药毒《千金宝要》
  30. 截疮散《外科传薪集》
  31. 解斑蝥毒《是斋百一选方》


四肢瘫_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、四肢瘫（quadriplegia）
在线购买《神经精神疾病诊断学》正版书籍

七、四肢瘫（quadriplegia）

  • 上一页
  • 目录
  • 相关
  • 下一页

双侧上下肢的瘫痪称四肢瘫。

【病因】

大脑、脑干和颈髓的双侧锥体束、脊髓的灰质神经根、周围神经病变（如脑血管病、肿瘤、炎症等），神经肌肉传导障碍及肌肉疾病都可引起四肢瘫痪。引起四肢瘫的病变可同时发生。

【临床表现】

大脑、脑干及颈髓损害呈上运动神经元瘫痪，其余病变呈下运动神经元瘫痪。

【鉴别诊断】

（一）大脑病变所致的四肢瘫　脑血管病所致四肢瘫为老年人多见，呈隐袭性进行四肢不全性痉挛性瘫痪，同时伴有构音障碍、咽下困难等假性球麻痹症状。多发性硬化反复发作可致双侧偏瘫，常伴有假性延髓麻痹，两侧大脑半球病损,如脑水肿等可有四肢瘫及去脑强直。

（二）脑干病变所致的四肢瘫　脑干病变发展至两侧时可引起四肢瘫，其瘫痪呈四肢不全性痉挛性瘫痪，伴有颅神经损害。

（三）颈髓病变所致的四肢瘫　颈髓病变时常见四肢瘫。枕骨大孔附近的肿瘤可出现四肢瘫，其特点是瘫痪顺序是先从一侧上肢开始，以后波及同侧下肢，再次为另一侧上肢及下肢。颈髓上部和中部的肿瘤，瘫痪呈隐袭进行性、痉挛性四肢瘫。颈膨大肿瘤上肢呈弛缓性，下肢呈痉挛性四肢瘫痪，上肢因相应的脊髓前角和前根的损害而出现弛缓性瘫痪，下肢因锥体束损害而出现痉挛性瘫痪。肌萎缩侧束硬化的四肢瘫是开始出现上肢肌萎缩，经后出现下肢瘫痪。颈髓出血、外伤引起的四肢瘫，其特点是起病突然，开始呈四肢弛缓性瘫痪，以后逐渐向痉挛瘫痪移行，并伴有各种类型的感觉障碍。

（四）周围神经病变所致的四肢瘫

1.急性感染性多发性神经根炎:四肢瘫为本病最常见的症状，多出现双下肢瘫，以后很快出现双上肢瘫，或突然出现四肢瘫，而以下肢症状明显。肌张力减低、腱反射减低或消失。有主观感觉障碍和脑脊液蛋白、细胞分离现象。

2.急性脊髓灰质炎:本病可引起下运动神经元性四肢瘫，但无感觉障碍，可有脑脊液中细胞增多。

3.Landry氏麻痹:由双下肢瘫开始，很快向上发展，出现呼吸障碍，以后出现上肢瘫痪，常在末出现颅神经麻痹之前即死亡。

（五）肌肉病变所致的四肢瘫

1.进行性肌营养不良:四肢肌肉瘫痪和萎缩以近端明显，肌萎缩较瘫痪明显，有假性肥大，起病于儿童，可有家族遗传史。

2.多发性肌炎（或皮肌炎）:亚急性起病，有肌萎缩同时肌盆带肌萎缩明显。

3.周期性麻痹:多由于血钾异常伴有四肢瘫痪。如低血钾性四肢肩胛带与骨盆带肌肉瘫痪，由近端波及远端，肌肉有反射减低，腱反射正常或减低，无感觉障碍。而高钾性周期性麻痹伴有的四肢瘫痪，往往先从四肢远端开始，肌固有反射亢进，多数腱反射消失，有主观及客观感觉障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、截瘫(paraplegia)
  • 当前页：七、四肢瘫（quadriplegia）
  • 下一页：八、短暂性瘫痪（transient paralysis）
<<< 返回本书目录
  1. 四肢苔藓样变【疾病症状】
  2. 四肢瘫痪【疾病症状】
  3. 四肢酸痛无力【疾病症状】
  4. 四肢疼痛【方剂主治】
  5. 四肢酸痛【方剂主治】
  6. 四肢无力【疾病症状】
  7. 四肢酸疼【方剂主治】
  8. 四肢无力【中药主治】
  9. 四肢瘦弱【方剂主治】
  10. 四肢无力【方剂主治】
  11. 四肢湿冷【疾病症状】
  12. 四肢形态辨病《常见病自测》
  13. 四肢少力【方剂主治】
  14. 四肢血管损伤《骨科学》
  15. 四肢如故但腹胀《女科百问》
  16. 四肢血管损伤【疾病大全】
  17. 四肢屈侧出现橘皮样外观【疾病症状】
  18. 四肢血栓性浅静脉炎【疾病大全】
  19. 四肢强直【方剂主治】
  20. 四肢血压脉搏不对称【疾病症状】
  21. 四肢逆冷【方剂主治】
  22. 四肢痈《古今医彻》
  23. 四肢麻木【方剂主治】
  24. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  25. 四肢麻木【中药主治】
  26. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  27. 四肢麻木【疾病症状】
  28. 四肢震颤【疾病症状】
  29. 四肢淋巴水肿【疾病大全】
  30. 四肢肿《金匮翼》
  1. 四肢瘫《神经精神疾病诊断学》
  2. 四肢如故但腹胀《女科百问》
  3. 四肢瘫痪筋骨拘挛《奇效简便良方》
  4. 四肢浅静脉歌诀《人体解剖学歌诀》
  5. 四肢痛无常处候《诸病源候论》
  6. 四肢逆冷《疫疹一得》
  7. 四肢脱节《古今医统大全》
  8. 四肢厥冷《医学心悟》
  9. 四肢形态辨病《常见病自测》
  10. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  11. 四肢血管损伤《骨科学》
  12. 四肢厥《普济方·针灸》
  13. 四肢痈《古今医彻》
  14. 四肢拘急《伤寒六书》
  15. 四肢肿《金匮翼》
  16. 四肢拘急《医学心悟》
  17. 四肢诸痛《杂病广要》
  18. 四肢关节僵直症《中医伤科按摩学》
  19. 四至九到篇《素女妙论》
  20. 四肢关节《放射诊断学》
  21. 四制香附丸验方《回生集》
  22. 四肢浮肿《疫疹一得》
  23. 四治汤《奇方类编》
  24. 四肢沉重《证治准绳·疡医》
  25. 四种体位上心脏大血管正常影象《放射诊断学》
  26. 四肢部《医宗金鉴》
  27. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  28. 四肢部《伤科补要》
  29. 四种遗精心肾不能既济《医学传心录》
  30. 四肢部《类经图翼》
  31. 四柱散《冯氏锦囊秘录》


短暂性瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、短暂性瘫痪（transient paralysis）
在线购买《神经精神疾病诊断学》正版书籍

八、短暂性瘫痪（transient paralysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)重症肌无力 　表现为肌肉特别容易疲劳，肌肉开始收缩时尚有力，连续收缩时则肌力逐渐减退，甚至瘫痪。但休息后肌力又可恢复。晨轻暮重，受损肌的变换及瘫痪程度的变换是其特点。疲劳试验和新斯的明试验阳性有助诊断。

（二）癫痫后的瘫痪　较严重的部分性运动性发作后，常在发作部位遗留下暂时性的瘫痪（称Todd paralysis），如瘫痪处原已有瘫痪也可有暂时加重。常持续数小时或数天而恢复，至癫痫发作后再现。

（三）短暂脑缺血发作　可表现发作性偏瘫或单瘫，每次持续时间不超过24小时。有脑动脉硬化，血脂增高或血增高的特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、四肢瘫（quadriplegia）
  • 当前页：八、短暂性瘫痪（transient paralysis）
  • 下一页：九、癔症性瘫痪(pysterical paralysis)
<<< 返回本书目录
  1. 短暂性脑缺血发作【疾病大全】
  2. 短暂性眩晕【疾病症状】
  3. 短暂性棘皮松解皮肤病【疾病大全】
  4. 短枝六道木【中药大全】
  5. 短暂性大脑缺血性发作【疾病大全】
  6. 短治法《石室秘录》
  7. 短叶蹄盖蕨【中药大全】
  8. 短柱梅花草【中药大全】
  9. 短叶锦鸡儿【中药大全】
  10. 断板龟【中药大全】
  11. 短腰畸形【疾病大全】
  12. 断版龟丸【方剂大全】
  13. 短小蛇根草【中药大全】
  14. 断病患生死《儒门事亲》
  15. 短腺小米草【中药大全】
  16. 断产方《寿世保元》
  17. 短头畸形【疾病症状】
  18. 断产方法《古今医统大全》
  19. 短体鳗【中药大全】
  20. 断产方论《妇人大全良方》
  21. 短缩舌【疾病症状】
  22. 断肠草【中药大全】
  23. 短穗兔耳草【中药大全】
  24. 断膈散【方剂大全】
  25. 短穗草胡椒【中药大全】
  26. 断膈汤【方剂大全】
  27. 短蕊万寿竹【中药大全】
  28. 断膈丸【方剂大全】
  29. 短气少气《杂病广要》
  30. 断根散【方剂大全】
  1. 短暂性瘫痪《神经精神疾病诊断学》
  2. 短暂性缺血性发作《预防医学》
  3. 短治法《石室秘录》
  4. 短暂性脑缺血发作《默克家庭诊疗手册》
  5. 段康年《中医词典》
  6. 短气嗽《中医词典》
  7. 段深《中医词典》
  8. 短气少气《医碥》
  9. 段璲《中医词典》
  10. 短气少气《杂病广要》
  11. 段翳《中医词典》
  12. 短气论《症因脉治》
  13. 段元亮《中医词典》
  14. 短气候《诸病源候论》
  15. 断臂断指方《救伤秘旨》
  16. 短气腹寒《药症忌宜》
  17. 断病患生死《儒门事亲》
  18. 短气不足以息《中医词典》
  19. 断产《中医词典》
  20. 短气（伤寒门 下）《古今医统大全》
  21. 断产方《寿世保元》
  22. 短气《伤寒括要》
  23. 断产方《妇人规》
  24. 短气《伤寒明理论》
  25. 断产方法《古今医统大全》
  26. 短气《医效秘传》
  27. 断产方论《妇人大全良方》
  28. 短气《丹溪手镜》
  29. 断产秘方《华佗神方》
  30. 短气《伤寒六书》
  31. 断肠草中毒《中医词典》


癔症性瘫痪_《神经精神疾病诊断学》_中医内科_【岐黄之术】

九、癔症性瘫痪(pysterical paralysis)
在线购买《神经精神疾病诊断学》正版书籍

九、癔症性瘫痪(pysterical paralysis)

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

以青年女性多见。此病的发生往往存在有癔症特殊性格基础，由于精神刺激、不良的环境暗示和自我暗示的作用而发病。

【临床表现】

癔症性瘫痪可表现为截瘫、偏瘫和单瘫。体格检查时腱反射正常或增强，无病理反射等神经系统阳性体征。无肌肉萎缩。在无人注意时或患者注意力转移时，可出现瘫痪肢体的活动。瘫痪肢体可伴有感觉障碍，但不符合神经解剖分布规律。症状可因暗示而加重或减轻。

【鉴别诊断】

（一）癔症性单瘫　单瘫不恒定，受情绪所影响，一般瘫痪的肢体伴有明显的感觉障碍症状与体征不符合。

（二）癔症性偏瘫　多见于成年人，致病有精神因素，偏瘫以下肢明显，腱反射正常而两侧对称，绝不出现病理反射。可伴有偏身感觉障碍，体征变化多端，经精神治疗后偏瘫的肢体可完全恢复正常，可以复发。

（三）癔症性截瘫　弛缓性与痉挛性截瘫均可见到，变化多端，瞬间呈弛缓性，瞬间又呈痉挛性。癔症性截瘫的特点是:①没有括约肌障碍，不出现褥疮及皮肤营养障碍与肌萎缩；②腱反射与浅层反射正常，绝无Babinski征；③有精神因素，发病快，易于暗示性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、短暂性瘫痪（transient paralysis）
  • 当前页：九、癔症性瘫痪(pysterical paralysis)
  • 下一页：第二节　不自主运动involuntary movement
<<< 返回本书目录
  1. 癔症发作的急救《现代院外急救手册》
  2. 虉草【中药大全】
  3. 癔症步态【疾病症状】
  4. 因病似虚因虚致病论《叶选医衡》
  5. 癔症【疾病大全】
  6. 因地制宜《趣味中医》
  7. 癔症《家庭医学百科-医疗康复篇》
  8. 因痘疹《目经大成》
  9. 癔证《地震灾后常见病多发病中医药治疗手册》
  10. 因毒《目经大成》
  11. 癔球症【疾病大全】
  12. 因毒证《张氏医通》
  13. 癔病性失音《赵绍琴临证验案精选》
  14. 因风《目经大成》
  15. 癔病【中药主治】
  16. 因风证《张氏医通》
  17. 癔病《自我调养巧治病》
  18. 因疳积《目经大成》
  19. 翼状胬肉【疾病大全】
  20. 因寒《目经大成》
  21. 翼状胬肉《老年百病防治》
  22. 因厥郁《目经大成》
  23. 翼状胬肉《家庭医学百科-医疗康复篇》
  24. 因咳嗽经候不行《女科百问》
  25. 翼枝榆【中药大全】
  26. 因略《景岳全书》
  27. 翼医通考（下）治疗《古今医统大全》
  28. 因略《张氏医通》
  29. 翼医通考（下）药剂《古今医统大全》
  30. 因怒满闷《胎产秘书》
  1. 癔症性瘫痪《神经精神疾病诊断学》
  2. 癔症发作的急救《现代院外急救手册》
  3. 因《中医词典》
  4. 癔症《家庭医学百科-医疗康复篇》
  5. 因病似虚因虚致病论《叶选医衡》
  6. 癔证《地震灾后常见病多发病中医药治疗手册》
  7. 因尘《吴普本草》
  8. 癔球《默克家庭诊疗手册》
  9. 因地制宜《趣味中医》
  10. 癔病性失音《赵绍琴临证验案精选》
  11. 因地制宜《中医词典》
  12. 癔病《自我调养巧治病》
  13. 因跌破脑秘方《华佗神方》
  14. 癔病《手穴手纹诊治》
  15. 因痘疹《目经大成》
  16. 翼状胬肉《老年百病防治》
  17. 因毒《目经大成》
  18. 翼状胬肉《家庭医学百科-医疗康复篇》
  19. 因毒证《张氏医通》
  20. 翼状风速计《预防医学》
  21. 因毒症《中医词典》
  22. 翼医通考（下）治疗《古今医统大全》
  23. 因风《目经大成》
  24. 翼医通考（下）药剂《古今医统大全》
  25. 因风鼻塞《儒门事亲》
  26. 翼医通考（下）补遗《古今医统大全》
  27. 因风成毒证《中医词典》
  28. 翼医通考（下）病证《古今医统大全》
  29. 因风证《张氏医通》
  30. 翼外肌《人体解剖学》
  31. 因风症《中医词典》


不自主运动_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　不自主运动involuntary movement

第二节　不自主运动involuntary movement

  • 上一页
  • 目录
  • 相关
  • 下一页

不自主运动或称异常运动，为随意肌的某一部分、一块肌肉或某些肌群出现不自主收缩。是指患者意识清楚而不能自行控制的骨骼肌动作。临床上常见的有肌束颤动、肌纤维颤搐、痉挛、抽搐、肌阵挛、震颤、舞蹈样动作、手足徐动和扭转痉挛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、癔症性瘫痪(pysterical paralysis)
  • 当前页：第二节　不自主运动involuntary movement
  • 下一页：病因和机理
<<< 返回本书目录
  1. 不自主运动【疾病症状】
  2. 不自主运动involuntary movement《神经精神疾病诊断学》
  3. 不治症《瘴疟指南》
  4. 不醉丹【方剂大全】
  5. 不治证《小儿药证直诀》
  6. 不醉方【方剂大全】
  7. 不治已病治未病论《古今医统大全》
  8. 布《本草纲目》完整版
  9. 不治已病治未病《类经》
  10. 布袋丸【方剂大全】
  11. 不治已病治未病《丹溪心法》
  12. 布膏药【方剂大全】
  13. 不治五症《保婴撮要》
  14. 布狗尾【中药大全】
  15. 不执方说《医旨绪余》
  16. 布海丸【方剂大全】
  17. 不知人事【方剂主治】
  18. 布荆【中药大全】
  19. 不知《易》者不足以言太医论《医旨绪余》
  20. 布精起痿汤【方剂大全】
  21. 不真实感【疾病症状】
  22. 布卡综合症【疾病大全】
  23. 不再散【方剂大全】
  24. 布朗耳蕨【中药大全】
  25. 不孕症【方剂大全】
  26. 布鲁菌病【疾病大全】
  27. 不孕症【疾病大全】
  28. 布鲁氏菌病《传染病》
  29. 不孕症《自我调养巧治病》
  30. 布氏杆菌《医学微生物学》
  1. 不自主运动《神经精神疾病诊断学》
  2. 不子《中医词典》
  3. 不足补之《痰火点雪》
  4. 不治之症《默克家庭诊疗手册》
  5. 布谷脚、脑、骨《证类本草》
  6. 不治症《瘴疟指南》
  7. 布谷鸟《医学入门》
  8. 不治证《小儿药证直诀》
  9. 布巾兜提法《中医词典》
  10. 不治证《证治准绳·幼科》
  11. 布里草《证类本草》
  12. 不治证《证治准绳·幼科》
  13. 布鲁氏菌病《传染病》
  14. 不治证《古今医统大全》
  15. 布洛芬《药理学》
  16. 不治已病治未病论《古今医统大全》
  17. 布气《中医词典》
  18. 不治已病治未病《丹溪心法》
  19. 布氏杆菌《医学微生物学》
  20. 不治已病治未病《类经》
  21. 布氏杆菌病《默克家庭诊疗手册》
  22. 不治五症《保婴撮要》
  23. 布氏杆菌凝集试验《常用化验值及意义》
  24. 不止麒麟散《仙传外科集验方》
  25. 布氏姜片虫《人体寄生虫学》
  26. 不执方说《医旨绪余》
  27. 布氏菌素使用说明书《中国生物制品规程》
  28. 不知《易》者不足以言太医论《医旨绪余》
  29. 布氏菌素制造及检定规程《中国生物制品规程》
  30. 不粘膝《中医词典》
  31. 布针《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

大脑皮质运动区及其下行纤维、基底节、脑干、小脑、脊髓、周围神经以及肌肉各部的病变均可引起不自主运动。如舞蹈样动作、手足徐动、扭动痉挛由新纹状体病损引起；节律性与局限性肌阵挛与下橄榄核、齿状核及红橄榄束的损害有关:舞动运动为对侧脑底核的病变所致；震颤可由纹状体、小脑及小脑有关的结构或额叶病变引起；肌束颤动见于运动神经元病变等。不自主运动可因生理或精神因素引起，但大多为器质性病变所致，主要见于感染、中毒、变性、遗传和家族性发育异常等疾患，也可见于脑血管病、外伤、肿瘤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　不自主运动involuntary movement
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因及病理《普通外科学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因及病理《普通外科学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因及病理生理《儿科学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因及分类《普通外科学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因及其推断《流行病学》
  30. 病因和发病机制《病理学》
  31. 病因控制《预防医学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.抽搐:肌肉快速、重复性的，阵挛性的或强直性的无意收缩，常为一组或多给肌肉同时产生，有时在面部或肢体对称部位出现振幅大且不局限，多由一处向他外蔓延，频度不等，无节律性，受体内外因素影响，伴有躯体不适及其它异常感觉，客观检查无异常所见。

2.痉挛:为肌肉或肌群的断续的或持续的不随意收缩，系因脑或脊髓的运动神经元或神经肌肉的异常兴奋所致。某些痉挛可伴肌痛、肌强直和或不自主运动及头、颈、肢体、躯干扭转畸形等。呈继续的节律性肌收缩，间有肌松弛者称阵挛性肌痉挛；较持久的肌收缩则称强直性肌痉挛。大部分痉挛属于此种。

3.震颤:是由于主动肌与拮抗肌交替收缩引起的关节不自主的、快速节律性运动，这种运动可有一定方向，但震幅大小不一，以手部最常见，其次为眼睑、头和舌部。

4.肌阵挛:为肌肉或肌群突发的，短促的闪电样不自主收缩。可见于正常人，病理性肌阵挛分为节律性和非节律性两种，以前者多见。

5.舞蹈样运动:是一种无目的，没有预兆的无规律、不对称、幅度不等的快速的不自主运动。头面部舞蹈运动表现为皱额、瞬目、咧嘴、舌不自主伸缩、摇头晃脑等转瞬即逝的怪异活动。常影响说话，在肢体表现为无一定方向的大幅度运动，患者常难以维持一定的姿势。

6.手足徐动症:又称指划运动。以肌强直和手足缓缓的强直性伸屈性运动为特点，可发生于上肢、下肢、面部和头颅。通常以上肥远端和面部最明显。患者的手指常出现不规则的“蠕动样”徐动性运动，掌指关节过度伸展，诸指扭转，可呈“佛手”样的特殊姿势。参与徐动性动作的肌肉张力增高。下肢受累时，行走发生困难，诸趾扭转，拇趾自发性背屈。患者呈现各种奇形怪状的不自主动作。舌头时而伸出，时而缩回。头部向左右两侧扭来扭去，有时咽肌受累而发生吞咽和构音困难。这些不自主动作于安静时减轻，睡眠时完全停止，精神紧张或随意动作时加重，但感觉正常，智力可有减退。

7.扭转痉挛:又名变形肌张力障碍、扭转性肌张力障碍，是躯干的徐动症。临床上以肌张力障碍和四肢近端或躯干顺躯体纵轴畸形扭曲为特征，肌张力在扭转时增高，扭转停止时正常。

其它不自主运动还有偏侧投掷运动、肌纤维震颤，肌束颤动和肌纤维颤动等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、抽搐
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《心脏病学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


抽搐_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、抽搐

一、抽搐

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）面肌抽搐（facial tic,Beu's spasm） 由于疼痛刺激引起面部肌肉反射性痉挛性收缩者称“痛性抽搐”，见于三叉神经痛。当疼痛发作时常伴有患侧面肌反复发作性抽搐，口角牵向患侧，结膜充血，流泪等症状。此外尚有一般的面肌抽搐，多为一侧性，表现为眼睑抽搐、伴有皱眉肌、鼻部诸肌、颊肌收缩，眼睑呈快速频繁的抽动，如病程过长，反复发生可引起眼睑强直性收缩，提上睑肌收缩，睑裂缩小。面肌抽搐和面肌痉挛临床表现相同。

（二）手足抽搦症（tetang）　由低血钙或中毒引起。多见于婴儿、儿童与哺乳期妇女。表现为间隙发生的双侧强直性痉挛，以上肢显著。典型的“助产手”包括手指伸直并齐，掌指关节屈曲，大拇指对掌内收，腕部屈曲，常伴有肘部伸直和外旋。牵涉下肢时，有足趾和踝部的跖曲和膝部伸直。严重时可有口、眼轮匝肌痉挛。发作时意识清晰。Chvostck征和束臂试验阳性。低血钙可能同时产生手足抽搦和痫性抽搐。

（三）破伤风（tetanus） 破伤风患者受到外界刺激时，常发生全身强直性或阵挛性的抽搐，历时数秒钟。意识清醒，在抽搐间歇肌肉并不松弛，扪诊仍可发现坚硬的强直状态，以咀嚼肌最为显著。外伤病史、痉笑病容，角弓反张等均可提示破伤风的诊断。

（四）新生儿抽搐（neonatal convulsion） 新生儿抽搐均属痫性抽搐。轻者呈局限性或偏侧性阵挛性痉挛，脑电图显示一侧尖波灶或正常。重症者可呈全身强直性痉挛或肌阵挛，或是微小的眼球或肢体强直性或阵挛性动作，伴有脑电图上的多发性尖波灶，弥漫性阵发性活动或低平电位。

（五）癫痫大发作（grand mal epilpsy） 临床表现为突然意识丧失，头转向一侧或后仰，眼球向上或一侧移动，上肢伸直或屈伸，手紧握，下肢伸直或表时屈曲。由于呼吸肌强直收缩，可出现呼吸暂停，面及皮肤紧绀，瞳孔散大，对光反应消失。继而全身肌肉由持续的收缩转为一张一弛的阵挛性收缩，头部、躯干及四肢均呈强烈的收缩。由于腹壁肌及膀胱收缩，可有小便失禁，发作停止后即转入昏睡状态。醒后除先兆外，对发作经过不能回忆。自发作开始到意识恢复经历5～15分钟。发作间隙期脑电图可有各种痫样发放。

（六）癫痫局限性发作（localied epilepsy） 为一系列的局部阵挛性抽搐，大多见于口角、眼睑、手指或足部。抽搐多为短暂的，一般意识障碍。脑电图表现为局限的节律棘波，尖波或棘—慢波。

（七）高热惊厥（hyperpyretic convulsion）为3岁以下儿童因患某种高热性疾病而产生，这是由于幼儿神经调节机能不良的一种表现。一般都在体温突然升高到38℃以上，历时2～6小时内发生，呈癫痫大发作形式，发作后一般情况良好，神经系统检查无异常发现。高热惊厥在一次发热过程中只出现一次，以后还有高热仍可发作。儿童到6～8岁后，则很少再发作。

（八）癔前些天性抽搐（hystenical convulsion）发作前有精神因素，多于他人在场时发病，发作时突然倒下，头部后仰，全身僵直，牙关紧闭，握拳时大拇指在掌外。强直性痉挛后，继有不规则的手足舞动。常杂以捶胸顿足，哭笑叫骂等情感反应。无意识丧失，瞳孔和跖反射等无变改。而色如常或潮红，大多无咬舌、跌伤和大小便失禁，每次发作历时数十分钟到数小时，经他人抚慰或治疗而止。患者能描述发作经过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、抽搐
  • 下一页：二、痉挛
<<< 返回本书目录
  1. 抽搐【疾病症状】
  2. 抽搐先兆《中医疾病预测》
  3. 抽搐《医碥》
  4. 抽搐与惊厥【疾病大全】
  5. 抽搐《医碥》
  6. 抽刀散【方剂大全】
  7. 抽抱散【方剂大全】
  8. 抽刀一字散【方剂大全】
  9. 铳楔《本草纲目》完整版
  10. 抽动秽语综合征【疾病大全】
  11. 崇土散【方剂大全】
  12. 抽动障碍【疾病症状】
  13. 崇澍蕨【中药大全】
  14. 抽动障碍【疾病大全】
  15. 虫枳丸【方剂大全】
  16. 抽风【疾病症状】
  17. 虫之生湿热为主诀《儒门事亲》
  18. 抽风散【方剂大全】
  19. 虫症《幼科折衷》
  20. 抽风汤【方剂大全】
  21. 虫症《儿科萃精》
  22. 抽葫芦酒【方剂大全】
  23. 虫证【疾病大全】
  24. 抽筋【疾病症状】
  25. 虫证《小儿常见病单验方》
  26. 抽筋草《滇南本草》
  27. 虫胀《药症忌宜》
  28. 抽筋草【中药大全】
  29. 虫与痫相似《小儿药证直诀》
  30. 抽痉《家庭医学百科-医疗康复篇》
  1. 抽搐《神经精神疾病诊断学》
  2. 抽搐《中医内科学》
  3. 抽搐先兆《中医疾病预测》
  4. 抽搐《医碥》
  5. 抽搐先兆及其临床意义《中医疾病预测》
  6. 抽搐《医碥》
  7. 抽刀散《儒门事亲》
  8. 抽搐《中医词典》
  9. 抽葫芦酒《医林改错》
  10. 铳子伤肉方《救伤秘旨》
  11. 抽筋草《滇南本草》
  12. 铳子入肉《奇效简便良方》
  13. 抽筋痧《中医词典》
  14. 崇骨《中医词典》
  15. 抽痉《家庭医学百科-医疗康复篇》
  16. 虫疰痢《中医词典》
  17. 抽气拔罐法《中医词典》
  18. 虫痔《中医词典》
  19. 抽添法《中医词典》
  20. 虫之生湿热为主诀《儒门事亲》
  21. 抽薪饮（新方）《虚损启微》
  22. 虫症秘方《华佗神方》
  23. 抽样误差《预防医学》
  24. 虫症《幼科折衷》
  25. 抽样误差的意义《医学统计学》
  26. 虫症《儿科萃精》
  27. 瘳《中医词典》
  28. 虫证《小儿常见病单验方》
  29. 稠痰《中医词典》
  30. 虫胀《药症忌宜》
  31. 愁《中医词典》


痉挛_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、痉挛

二、痉挛

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）书写痉挛（writing spasm） 此病多属于神经功能性疾病。是在书写时由于手肌紧张及运动异常而导致书写功能障碍。患者在持笔时或开始写字时困难。这种痉挛现象主要发生在手指、腕部甚至整个上肢。有的病例引起固有伸肌呈痉挛性强直收缩，继之沿食指及中指渐渐蔓延到固有伸拇指长肌收缩，产生拇指外展。此病最重要的特点是书定时痉挛，不写字时症状消失。

（二）痉挛性斜颈（spasmodic torticollis）　其特点是颈肌、胸锁乳突肌、斜方肌等不随意收缩，产生痉挛性斜颈。肌肉收缩呈强直性，有时呈阵挛性或强直阵挛收缩，故头扭转伴有斜颈及细小摇头。发作时头向侧方倾斜，下颌向对侧扭转并稍向上。痉挛性斜颈在坐位、立位、情绪激动及周围环境影响下容易出现，当卧床安静时减轻，眨眼时消失，随意运动时增强。有时检查进给以拮抗动作则斜颈消失，压迫胸锁乳突肌及副神经时可以诱发。

（三）痛性痉挛（cramp）　在强直性肌肉收缩的同时伴有疼痛。周围神经和肌肉病变均可引起。常在白天剧烈活动后的晚上，一般以下肢腓肠肌多见。

1.神经性肌强直（neuromyotnia）:病因不明，从5岁到60岁之间皆有发病。病情常在数月或数年内逐渐进展并加重。在静止状态、活动状态时肌肉均呈持续性收缩，伴有剧烈疼痛。常首先侵犯手足，以后向面部及咽喉部肌肉、舌肌、肢体、躯干肌肉蔓延，伴有广泛的肌肉颤搐、常发生窒息，并由于吸入性肺炎而死亡。

2.MCArdle氏征候群（MC Ardles symdrome）:由于肌肉缺乏磷酸化酶或磷酸果糖激酶而使肌肉收缩不正常，呈痉挛性收缩，由于强直痉挛收缩，被动牵引而产生疼痛，疼痛随运动度增加而加重，客观检查无异常发现。

3.僵入综合征（stiffman syndrome）:常见于男性，有轴性肌肉针刺样感的疼痛，然后发生对称性的持续的骨骼肌僵硬，抽搐，痛性肌痉挛。眼肌、心肌与平滑肌不受影响，肌僵硬不受睡眠、脊髓麻醉和巴比妥类药物的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、抽搐
  • 当前页：二、痉挛
  • 下一页：三、震颤
<<< 返回本书目录
  1. 痉厥门《王旭高临证医案》
  2. 痉挛性便秘【疾病症状】
  3. 痉厥癫痫(奔豚)《读医随笔》
  4. 痉挛性肠梗阻【疾病大全】
  5. 痉厥《张聿青医案》
  6. 痉挛性的肌张力增高【疾病症状】
  7. 痉厥《叶天士医案精华》
  8. 痉挛性截瘫步态【疾病症状】
  9. 痉厥《也是山人医案》
  10. 痉挛性截瘫期【疾病症状】
  11. 痉厥《临证指南医案》
  12. 痉挛性咳嗽【疾病症状】
  13. 痉疾《产鉴》
  14. 痉挛性偏瘫步态【疾病症状】
  15. 痉风《本草纲目》完整版
  16. 痉挛性斜颈【疾病症状】
  17. 痉二十六条《仲景伤寒补亡论》
  18. 痉挛性斜颈【疾病大全】
  19. 痉第二十九问《婴童百问》
  20. 痉论《张聿青医案》
  21. 痉掣《血证论》
  22. 痉脉论《医门法律》
  23. 痉病总括《杂病心法要诀》
  24. 痉门《辨证录》
  25. 痉病总括《医宗金鉴》
  26. 痉门《医方考》
  27. 痉病证治《医宗金鉴》
  28. 痉门《张氏医通》
  29. 痉病证治《妇科心法要诀》
  30. 痉湿病脉证《金匮要略浅注》
  1. 痉挛《神经精神疾病诊断学》
  2. 痉挛《默克家庭诊疗手册》
  3. 痉挛刺激点《手穴手纹诊治》
  4. 痉厥门《王旭高临证医案》
  5. 痉挛性斜颈《默克家庭诊疗手册》
  6. 痉厥癫痫（奔豚）《读医随笔》
  7. 痉论《张聿青医案》
  8. 痉厥《也是山人医案》
  9. 痉脉案《类证治裁》
  10. 痉厥《叶天士医案精华》
  11. 痉脉论《医门法律》
  12. 痉厥《张聿青医案》
  13. 痉门《张氏医通》
  14. 痉厥《临证指南医案》
  15. 痉门《医方考》
  16. 痉疾《产鉴》
  17. 痉门（十一则）《辨证录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉湿病脉证《金匮玉函经二注》
  20. 痉第二十九问《婴童百问》
  21. 痉湿病脉证《金匮要略浅注》
  22. 痉掣《血证论》
  23. 痉湿病脉证并治《订正仲景全书金匮要略注》
  24. 痉病总括《杂病心法要诀》
  25. 痉湿病脉证治《金匮要略心典》
  26. 痉病总括《医宗金鉴》
  27. 痉湿病暍脉证并治《医宗金鉴》
  28. 痉病证治《妇科心法要诀》
  29. 痉湿喝病脉证《金匮要略方论》
  30. 痉病证治《医宗金鉴》
  31. 痉湿暍《金匮悬解》


震颤_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、震颤

三、震颤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）静止性震颤（static tremor）在肌肉完全松驰的情况下，即安静状态下出现的震颤叫静止性震颤。这种震颤于睡眠时消失，运动时减轻或消失。震颤节律为4～6次/秒，比较有节律。静止性震颤见于中脑被盖近结合臂交叉部位病变。

1.震 颤 麻痹（paralysis agitans）:或称帕金森氏综合征（parkinson's syndrome）震颤麻痹患者的静止性震颤常幅度较小，有节律（4～6次/秒）。一般情况下震颤发后的顺序是先在一侧，其次是同侧下肢，再次是另一侧上肢而波及到下肢。下颌、口唇、舌和头部均最后受累。上肢震颤常比下肢重。手指的节律性震颤形成所谓：“搓丸样动作”、在本病早期，震颤仅于肢体的静止状态下出现，作随意运动时减轻或消失，情绪激动时加重，睡眠时完全停止。伴有肌强直和运动减少。

静止性震颤是本病的特征之一，但当此病的进展期，其无论静止时或运动时均出现震颤，则震颤往往在上午重，清晨轻，睡眠时消失。并有既往病史和相应的状态，如脑炎后Parkinsson综合征过去有脑炎病史常见有动眼危象，皮脂溢出及流涎增多。

2.老年性震颤（senile termor）:发生于老年人，震颤常见于静止时。其频率、幅度与Parkinson综合征类同。震颤以头、下颌与唇部多见，呈点头状或左右侧向震颤。但无肌张力增强及运动减少。

3.肝豆状核变性（hepatolenticular degeneration）:又称Wilson病。本病的震颤大致与parkinson综合征相类似，主动肌与拮抗肌交互性节律收缩，当随意运动时或保持某种姿势时震颤极为强烈，在极为严重的情况下肌张力增高与不随意运动合并出现，呈一种复杂的异常运动。在静止状况下两侧肢体呈现规则的节律性震颤，速度较快，振幅大小不等，甚至整个身体都在动。除静止震颤外，随意运动时也出现震颤，而且在运动时震颤的速度、振幅都增加，波及全上肢。如在静止时手即有震颤，速度快，可达140次/分，当作指鼻试验时，引起手的剧烈震颤，甚至无法触及鼻部。伴锥体外系症状和Kayser—Flelscher环。

（二）意向性震颤（intentional tremor）出现于随意运动时，故又称动作性震颤。常在肢体运动时或开始运动时出现。快达到目标时为明显。主要见于小脑及其传出通路的病变，如小脑肿瘤、血管性病变、多发性硬化、弥漫性轴周性脑炎、播散性脑脊髓炎等。与静止性震颤相比，呈无节律、振幅大、受情绪影响而增强。

1.小脑疾患:小脑病变时主要为意向震颤，系齿状核或发自齿状核通路病变所致。静止时不出现震颤，运动时震颤速度不快，但振幅粗大，不规则。如作鼻试验或举杯时，震颤大为明显。伴有运动障碍。

2.多发性硬化（multiple sclerosis）:本病以小脑性意向性震颤为多，常为意向性震颤和姿势性震颤合并出现。患者在静止时不出现震颤，而当坐位或立位时头现躯干前后摇动，振幅开始小，以后逐渐增大，结合反复发作的脑、脊髓和视神经受损的特征可考虑诊断。

（三）姿势性震颤（postural trema）　为身体受累部分主动的保持某种姿时出现的震颤。即在静止状态下不出现，只有当患者身体处于某种姿势的情况下才出现震颤。临床上常见疾病有：

1.特发性震颤（idiopathic trema）:起病早且常有震颤家族史。姿势性震颤为本病的唯一症状。往往见于手部，影响精细动作、书写和用匙筷进食。其次为头部，表现为细小的点头或摇头动作。患者平举上肢时，可见双侧指部和腕部的5～8次/秒震颤，振幅不定，在精神紧张时加剧。本病既无肌强直及运动减少，又无肌张力低下、共济失调、眼震和醉汉步态等症状易与震颤麻痹和小脑疾患相鉴别。

2.扑翼震颤:主要特点产姿势性震颤。在静止与睡眠时消失，精神兴奋时增强。当患者两上肢前伸，和腕部伸直维持一定姿位时，腕关节突然屈曲，而后腕关节可迅速伸直至原来的位置，这样反复的腕关节屈曲及伸直，状如扑翼。这种震颤以不规则、无节律、振幅经常有变化为特征。主要见于全身性代谢疾病，如肝昏迷、尿毒症、慢性肺功能不全、低血钾、心力衰竭时的红细胞增多症、脂肪痢、Whipple病及低血镁症。系中枢神经系统反复抑制和兴奋肌张力所致。

3.中毒和感染性震颤:各种药物和酒精、锂、铅、磷、镁、汞、一氧化碳等中毒以及各种感染（如伤寒、水痘、天花）均可发生姿势性震颤。如酒精中毒时的这种震颤于静止时不明显，当上肢前伸手指分开并保持此姿势时震颤明显，以震动性震颤为其特征。如发生于手指，进而波及舌、面肌和鼻翼肌。在笑和说话时可以见到细小的震颤。汞中毒引起的震颤，呈中等节律震颤，静止时出现，运动时更突出，越近目的地进震颤越强。即静止性震颤与姿势性震颤混合出现，当疲劳与精神兴奋时增强。

（四）混合性震颤 同时具有上述两种或两种以上的震颤称混合性震颤，如小脑病变、肝豆状核变性可合并发生静止性、姿势性及意向性震颤。癔症性震颤表现为多变不规则的震颤，震颤大小不一。静止和运动时都存在。有明显的精神因素，常伴有其他癔症性症状，分散病人注意时震颤缓解，集中注意于病变部位时震颤增强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、痉挛
  • 当前页：三、震颤
  • 下一页：四、肌阵挛
<<< 返回本书目录
  1. 震颤【疾病症状】
  2. 震颤麻痹《常见中老年疾病防治》
  3. 振中汤【方剂大全】
  4. 震颤麻痹《家庭医学百科-医疗康复篇》
  5. 振中汤《医学衷中参西录》
  6. 震颤麻痹《老年百病防治》
  7. 振战栗《伤寒括要》
  8. 震颤麻痹《自我调养巧治病》
  9. 振颓丸【方剂大全】
  10. 震颤麻痹（paralysis agitans）《神经病学》
  11. 振颓丸《医学衷中参西录》
  12. 震颤性肌强直，运动徐缓【疾病症状】
  13. 振颓汤【方剂大全】
  14. 震颤谵妄【疾病症状】
  15. 振颓汤《医学衷中参西录》
  16. 震荡性神经受累【疾病症状】
  17. 振寒门《张氏医通》
  18. 震耳门主论《疡医大全》
  19. 振寒《针灸素难要旨》
  20. 震灵丹【方剂大全】
  21. 振寒《张氏医通》
  22. 震肉《本草纲目》完整版
  23. 振《伤寒明理论》
  24. 震烧木《本草纲目》完整版
  25. 振《丹溪手镜》
  26. 震水音【疾病症状】
  27. 鸩《本草纲目》完整版
  28. 震天雷【中药大全】
  29. 阵挛-强直型【疾病症状】
  30. 镇风汤《医学衷中参西录》
  1. 震颤《神经精神疾病诊断学》
  2. 震颤《默克家庭诊疗手册》
  3. 震颤法《中医词典》
  4. 震《中医词典》
  5. 震颤麻痹《常见中老年疾病防治》
  6. 振中汤《医学衷中参西录》
  7. 震颤麻痹《家庭医学百科-医疗康复篇》
  8. 振战栗《伤寒括要》
  9. 震颤麻痹《老年百病防治》
  10. 振战栗《医学心悟》
  11. 震颤麻痹《自我调养巧治病》
  12. 振颓丸《医学衷中参西录》
  13. 震颤麻痹《神经病学》
  14. 振颓汤《医学衷中参西录》
  15. 震颤性麻痹《病理学》
  16. 振梃《伤科汇纂》
  17. 震耳《中医词典》
  18. 振梃《医宗金鉴》
  19. 震耳门主论《疡医大全》
  20. 振挺《中医词典》
  21. 震廓《中医词典》
  22. 振榳《中医名词词典》
  23. 震雷廓《中医词典》
  24. 振栗《中医词典》
  25. 震灵丹《三因极一病证方论》
  26. 振拉《中医词典》
  27. 震灵丹《太平惠民和剂局方》
  28. 振寒门《张氏医通》
  29. 震灵丹《瘴疟指南》
  30. 振寒《针灸素难要旨》
  31. 震肉《证类本草》


肌阵挛_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、肌阵挛

四、肌阵挛

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）节律性肌阵挛

1.软腭、喉部肌及其它部位节律性肌阵挛:在软腭、咽、喉部肌群以及眼肌、膈肌等产生肌收缩，呈同步性每秒2～3次，每分钟可快达100次左右。收缩可呈持续性，睡眠或镇静剂不能控制，针刺或兴奋剂可改善症状，随意运动时可暂时停止。最常见的一型是软腭震颤局限于软腭部，软腭作上下有节律的颤动，伴有回及喉的运动，肌阵挛可扩延至眼肌、面肌及膈肌。如膈肌阵挛时出现呃逆，眼外肌阵挛时出现眼球偏视性节律运动。此种肌阵挛是由于延髓橄榄、中脑红核与同侧小脑齿状核三个部位联结的三角区病损的结果。常见于血管性病变、肿瘤和脑炎等。

2.流行性脑炎时的节律性肌阵挛:在流行性脑炎的急性期或后遗症期，出现的一处肌阵挛。这种肌阵挛呈快速的节律，约每分钟10次左右的收缩，呈持续性，不产生运动效果，但手指例外。呈同步性，甚至引起整个肌肉同时收缩，好发于腹肌、胸肌、面肌或手肌，常伴有中枢性疼痛，Dubini氏电击样舞蹈病属于此类。

3.肌阵挛性癫痫:以肌阵挛为主要表现的癫痫称肌阵挛性癫痫，脑电图上有多棘波或多棘—慢波等痫样波发放。按其临床表现分下列几种：

（1）遗传性肌阵挛（Unverricht氏病）:有家族史，主要表现为突然，闪电样肌肉收缩，一般为双侧，亦可见于单侧，常侵犯颈、肩、臂肌。发作次数随年龄增长而减少，发作前有前驱症状，如心悸、心前区不适感等。肌阵挛常因情绪因素、声光刺激、疲劳、寒冷加重。可伴有癫痫大小发作等。

（2）持续性局限性肌阵挛:一块肌肉或一群肌肉引起阵挛性收缩，产生的部位以肢体远端为多。多数情况下呈节律性抽动，常与Lachson氏癫痫相混淆，所不同者前者呈持续性。

（3）小脑性肌阵挛性癫痫:本病有癫痫、肌阵挛、小脑症状三大主征。不产生运动效果。此型肌阵挛当随意运动时出现反抗运动，即由于拮抗肌的作用产生相反方向的运动。可发生于儿童隐性神经母细胞瘤和成人支气管肺癌的患者。

（4）其它型肌阵挛:除上述三型肌阵挛外，尚有一些病因不明或变性病引起肌阵挛，如Schilder氏病，遗传性共济失调，小脑萎缩，pick氏症等均可有肌阵挛。

（二）非节律性肌阵挛

1.多发性副肌阵挛:1881年Friedrich氏首先报道故又名Frid—erich氏病。肌肉出现阵挛性收缩，不同步，无节律，一般运动效果不明显，收缩频率为每分钟40～50次。在情绪影响下出现剧烈收缩，多呈进行性，安静时消失。主要侵犯肌肉和躯干肌。常先在下肢出现肌阵挛，以后波及身体其它部位，面肌和呼吸不常受累。腱反射、感觉无异常，不出现癫痫和肌萎缩。

2.肌肉纤维性收缩（Morvan氏纤维性舞蹈病）:患者开始先在腰部及下肢有疲劳感和肌肉疼痛。肌纤维性收缩多在大腿后部，以后可波及躯干及上肢,不侵犯头面部，以肢体近侧端明显。肌肉纤维性收缩是在肌肉的一部分呈现小的波动运动，与肌纤维震颤不同点在出现部位和频度不同，本病的好发部位主要是下肢，而躯干和上肢少见。在静止时、睡眠时收缩不消失，机械刺激不能诱发。目前认为本病与间脑病变有关。

3.症状性肌阵挛:在病毒性脑炎、化脓怀脑膜炎、麻痹性疾呆、严重早老性疾呆、破伤风、士的宁中毒及代谢障碍（尿毒症、缺氧性脑病）等可见到短暂的或持续的肌阵挛症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、震颤
  • 当前页：四、肌阵挛
  • 下一页：五、舞蹈样运动
<<< 返回本书目录
  1. 肌阵挛【疾病症状】
  2. 肌阵挛性小脑协调障碍【疾病大全】
  3. 肌张力障碍综合征【疾病大全】
  4. 肌注硬结感染【疾病大全】
  5. 肌张力异常【疾病大全】
  6. 肌组织《组织学与胚胎学》
  7. 肌张力降低【疾病症状】
  8. 鸡《本草纲目》完整版
  9. 肌张力减低【疾病症状】
  10. 鸡《食物疗法》
  11. 肌张力过高【疾病症状】
  12. 鸡《本草纲目》图文版
  13. 肌营养不良症（muscular dystrophy）《神经病学》
  14. 鸡（鸹，麋鸹）《本草纲目》完整版
  15. 肌营养不良症【疾病大全】
  16. 鸡（土从）【中药大全】
  17. 肌营养不良及相关疾病《默克家庭诊疗手册》
  18. 鸡艾汤【方剂大全】
  19. 肌性肌无力【疾病症状】
  20. 鸡白蠹肥脂《本草纲目》完整版
  21. 肌纤维大小不等【疾病症状】
  22. 鸡白散【方剂大全】
  23. 肌纤维颤搐【疾病症状】
  24. 鸡白汤【方剂大全】
  25. 肌细胞的收缩功能《生理学》
  26. 鸡白调散【方剂大全】
  27. 肌无力危象【疾病症状】
  28. 鸡参饮【方剂大全】
  29. 肌无力《默克家庭诊疗手册》
  30. 鸡草汤【方剂大全】
  1. 肌阵挛《神经精神疾病诊断学》
  2. 肌阵挛《默克家庭诊疗手册》
  3. 肌组织《人体解剖学》
  4. 肌源性自身调节机制《生理学》
  5. 肌组织《组织学与胚胎学》
  6. 肌原纤维和肌小节《生理学》
  7. 鸡《本草纲目》
  8. 肌与腱滑膜鞘《人体解剖学》
  9. 鸡《食物疗法》
  10. 肌营养不良症《神经病学》
  11. 鸡《食疗本草》
  12. 肌营养不良及相关疾病《默克家庭诊疗手册》
  13. 鸡《本草备要》
  14. 肌细胞的收缩功能《生理学》
  15. 鸡《冯氏锦囊秘录》
  16. 肌无力《默克家庭诊疗手册》
  17. 鸡《证类本草》
  18. 肌萎缩性侧索硬化症《病理学》
  19. 鸡《本经逢原》
  20. 肌萎缩《神经精神疾病诊断学》
  21. 鸡《本草从新》
  22. 肌酸激酶（CK）及其同工酶《临床生物化学》
  23. 鸡《本草从新》
  24. 肌松药的作用机理与分类《外科学总论》
  25. 鸡《本草分经》
  26. 肌松药的应用《外科学总论》
  27. 鸡《本草害利》
  28. 肌丝的分子组成和横桥的运动《生理学》
  29. 鸡《本草撮要》
  30. 肌三角（肩胛舌骨肌气管三角）《人体解剖学》
  31. 鸡《本草撮要》


舞蹈样运动_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、舞蹈样运动

五、舞蹈样运动

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）小舞蹈病（xhorea minor）主要病理改变为基底节、大脑皮质、脑干、小脑等处散在的动脉炎和神经细胞变性。常为急性风湿病的一种表现。80%发病于儿童期，多呈急性起病，起飞现前常有前驱期。此期平均一周左右，有轻度体温增高。以后出现四肢及脊背疼痛；手足活动笨拙不灵。持物不稳定，继之出现舞蹈样运动。开始轻而局限，逐渐波及全身，其舞蹈样运动上肢表现为各关节交替发生伸直、屈曲、扭转等动作。手指不停的屈曲与内收；伸手和举臂过头时出现特殊姿势，腕关节屈曲，掌指关节过伸，各指伸直分开，手臂过度旋前，称旋前肌征（pronator sign）。下肌表现为步态颠簸，常常跌倒。躯干亦可绕脊柱卷曲或扭转。面部表现为扮鬼脸、皱额、眨眼、撅嘴、吐舌、挤眉等等，变幻不已。呼吸可因躯干和腹肌的不自主运动而变为不规则。舞蹈样运动可因情绪激动或作自主运动而加剧，平卧安静时减轻，睡眠时完全消失。

自主运动可因肌张力降低，共济失调或真性肌无力而不能协调，每一动作均突然冲动而出，很不自然，肌力常明显减弱。严重者似瘫痪，称麻痹性舞蹈症（paralytic chorea）。

妊娠舞蹈病的临床表现与小舞蹈病相似，多见于17～23岁的初产妇，且多在妊娠有前中期发病，可于妊娠中或分娩后自行停止，亦可于人工流产后立即停止。

（二）慢性进行性舞蹈病（chronic progressire chorea）　又称Hunt-ington舞蹈病，多于30岁以后起病，是一种常染色体显性遗传病，是大脑皮质及纹状体变性所引起，临床特点为舞蹈样动作及进行性疾呆。本病舞蹈样运动动作慢、幅度大、无节律性，最初症状为动作笨拙，不能作精细动作，最后发展成周围不自主的舞蹈样动作或舞蹈手足徐动症。舞蹈样运动在面部表现为面肌张力低，颜面松弛，外貌无神状，表情缺乏，在精神紧张时或谈话时面部出现舞蹈样运动，口半张，撅嘴，舌伸缩乱动，头不自主前屈、后仰、扭转或作鬼脸，手指有小的震颤，有时有大幅度运动，以至不能写字、着衣、进食。行路不稳，常常构音障碍，声音单调呈鼻音。

（三）老年性舞蹈病（senile chorea）　发生于50岁以上的老年人。病理基础是广泛散在性软化灶，尤其是纹状体部更明显，临床表现与Hurtington氏舞病相类似，但发病晚，无遗传史可作诊断时的参考。

（四）半侧舞蹈病（hemichorea）　表现为限于一侧上下肢的不自主舞蹈运动。它可以是小舞蹈病、慢性进行性舞蹈病的一个部分。亦可以是基底节发生血管性损害的结果。多见于中老年。脑血管病致不完全偏瘫时可以出现，舞蹈样运动可于发后偏瘫后立即发生，亦可于数周后或数月后出现，偏瘫较完全者，常在偏瘫开始恢复后才出现舞蹈动作。这种不自主运动通常以上肢重，下肢和面部轻。

（五）症状性舞蹈病（symptomatic chorea）　脑部疾病如急性或慢性脑炎、颅内占位性病变、脑血管疾病、肝豆状核变性和脑部变性、缺氧、中毒（铅、汞、镁、一氧化碳等）、以及全身代谢疾病（如胰岛细胞瘤引起的低血糖继发脑损害）、使用强安定剂等都可发生舞蹈样运动，称为症状性舞蹈病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肌阵挛
  • 当前页：五、舞蹈样运动
  • 下一页：六、手足徐动症
<<< 返回本书目录
  1. 舞蹈样手足徐动【疾病症状】
  2. 勿轻服药《幼幼集成》
  3. 舞蹈样步态【疾病症状】
  4. 勿药须知《急救广生集》
  5. 舞蹈样不自主运动【疾病症状】
  6. 勿药须知《寿世青编》
  7. 舞蹈病样动作【疾病症状】
  8. 勿药元诠《目经大成》
  9. 舞蹈病《百病自测》
  10. 勿以八廓为无用论《审视瑶函》
  11. 舞草【中药大全】
  12. 勿迎五里能杀生人《类经》
  13. 武靴藤【中药大全】
  14. 戊辰岁图《圣济总录》
  15. 武侯行军散【方剂大全】
  16. 戊癸合化论《侣山堂类辩》
  17. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  18. 戊己丸【方剂大全】
  19. 午香草【中药大全】
  20. 戊申岁图《圣济总录》
  21. 午手少阴心经《神应经》
  22. 戊午岁图《圣济总录》
  23. 午时花【中药大全】
  24. 戊型病毒性肝炎【疾病大全】
  25. 午时茶颗粒【方剂大全】
  26. 戊型肝炎病毒《医学微生物学》
  27. 午时茶【方剂大全】
  28. 戊戌酒《本草纲目》完整版
  29. 午时茶【中药大全】
  30. 戊戌酒【方剂大全】
  1. 舞蹈样运动《神经精神疾病诊断学》
  2. 舞蹈病《百病自测》
  3. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  4. 武之望《中医词典》
  5. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  6. 武兆麐（lìn麟）《中医词典》
  7. 勿轻服药《幼幼集成》
  8. 武则天花心动房术《古代房中秘方》
  9. 勿药须知《急救广生集》
  10. 武夷茶《本草害利》
  11. 勿药须知《寿世青编》
  12. 武台《中医词典》
  13. 勿药元诠《目经大成》
  14. 武鸣冈《中医词典》
  15. 勿以八廓为无用论《审视瑶函》
  16. 武火《中医词典》
  17. 勿迎五里能杀生人《类经》
  18. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  19. 戊《中医词典》
  20. 武（王献）《中医词典》
  21. 戊辰岁图《圣济总录》
  22. 伍起予《中医词典》
  23. 戊癸合化论《侣山堂类辩》
  24. 午手少阴心经《神应经》
  25. 戊癸化火《中医词典》
  26. 午后小憩——品茶《趣味中医》
  27. 戊己《中医词典》
  28. 午后疼痛《银海精微》
  29. 戊己丸《三因极一病证方论》
  30. 午后嗽《中医词典》
  31. 戊己丸《太平惠民和剂局方》


手足徐动症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、手足徐动症

六、手足徐动症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）特发性手足徐动症（idiopathic athetosis）病因不明。其特征是两侧性手足徐动，伴有不同程度的肌张力增高和智能障碍。多为先天性，在生后数月内发病，于颜面、头部和四肢出现异常运动。智力发育落后，说话较晚或完全不能讲话。步行困难，步行时下肢肌张力增高或呈痉挛性，与Little氏病相类似。

（二）症状性手足徐动症（symptomatic athe tosis）

1.脑性小儿麻痹:在胎儿期或分娩时以及产生造成的大脑损害（早产、妊娠时外伤、分娩是脑缺氧，新生儿重度黄疸等）所致，除有手足徐动症状外，尚有各种各处样的神经、精神症状，如在手足徐动侧有轻偏瘫，锥体束损害征。双侧手足徐动伴有四肢痉挛性不全瘫。

2.成人脑卒中后手足徐动:成人脑卒中后出现偏侧手足徐动极为罕见，是丘脑症候群的一部分。其它变性疾患（肝豆状核变性、Schilder-foix氏病，进行性苍白球萎缩症等）和炎症性疾病（嗜睡性脑炎、百日咳、麻诊、白喉等）均可出现手足徐动症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、舞蹈样运动
  • 当前页：六、手足徐动症
  • 下一页：七、扭转痉挛
<<< 返回本书目录
  1. 手足徐动症【疾病大全】
  2. 手足癣《自我调养巧治病》
  3. 手足心热【方剂主治】
  4. 手足癣【疾病大全】
  5. 手足心热《丹溪治法心要》
  6. 手足丫毒疮《外科启玄》
  7. 手足无力【方剂主治】
  8. 手足阳明脉动发口齿病《针灸甲乙经》
  9. 手足顽麻【方剂主治】
  10. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  11. 手足脱皮【疾病症状】
  12. 手足腰腋部《神应经》
  13. 手足疼痛【方剂主治】
  14. 手足腰腋门《针灸大成》
  15. 手足疼痛《经验麻科》
  16. 手足阴阳《医学启源》
  17. 手足十二经所属歌《医宗金鉴》
  18. 手足阴阳经脉刺《针灸素难要旨》
  19. 手足十二经所属歌《刺灸心法要诀》
  20. 手足阴阳流注《针灸聚英》
  21. 手足身痛论《胎产心法》
  22. 手足阴阳系日月《类经》
  23. 手足身痛论《妇科秘书》
  24. 手足阴阳总穴名《医宗金鉴》
  25. 手足三阴三阳表里支干配合《针经指南》
  26. 手足鱼脐疮门主论《疡医大全》
  27. 手足三阴三阳表里支干配合《普济方·针灸》
  28. 手足瘈疭【方剂主治】
  29. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  30. 手足诸病《急救广生集》
  1. 手足徐动症《神经精神疾病诊断学》
  2. 手足心腋下有汗《医学心悟》
  3. 手足癣《自我调养巧治病》
  4. 手足心热《丹溪治法心要》
  5. 手足丫毒疮《外科启玄》
  6. 手足心热《中医词典》
  7. 手足雁风《奇效简便良方》
  8. 手足心忽肿《奇效简便良方》
  9. 手足雁风方《回生集》
  10. 手足小指穴《中医词典》
  11. 手足阳明答问三十三法《针灸神书》
  12. 手足脱落秘方《华佗神方》
  13. 手足阳明脉动发口齿病《针灸甲乙经》
  14. 手足痛《傅青主男科》
  15. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  16. 手足疼痛《证治准绳·疡医》
  17. 手足阳明邪《灵素节注类编》
  18. 手足疼痛《经验麻科》
  19. 手足腰腋部《神应经》
  20. 手足髓孔《中医词典》
  21. 手足腰腋门《针灸大成》
  22. 手足十二经所属歌《刺灸心法要诀》
  23. 手足腰腋女人《针灸聚英》
  24. 手足十二经所属歌《医宗金鉴》
  25. 手足阴阳经脉刺《针灸素难要旨》
  26. 手足生疮久不收口《奇效简便良方》
  27. 手足阴阳经脉刺论《针灸大成》
  28. 手足身痛论《妇科秘书》
  29. 手足阴阳流注《针灸聚英》
  30. 手足身痛论《胎产心法》
  31. 手足阴阳流注论《针灸大成》


扭转痉挛_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、扭转痉挛

七、扭转痉挛

  • 上一页
  • 目录
  • 相关
  • 下一页

又名变表性肌张力障碍（dystoniamusculorumdeformans）扭转性肌张力障碍（torsiondystonia），是躯干的徐动症。临床上以肌张力障碍和四肢近端或躯干顺纵轴畸形扭曲为特征。肌张力在肢扭转时增高，扭转停止时则正常。

（一）原发性扭转性痉挛（primarytorsionspasm）病因不明，常有家族史。主要病理变化为基底节和脑丘脑等部位的神经细胞变性和胶质增生，以尾状核和壳核改变最明显。多在5～15岁缓慢起病，最初症状大多是一侧下肢的轻度运动障碍，足呈内翻跖曲，行走时足跟不能着地，缓慢持续的不自主扭转性运动以躯干和肢体近端为最严重，引起脊柱前凸和骨盆倾斜，不自主运动累及颈项和肩胛肌时，出现斜颈称为痉挛性斜颈（spasmodictorticollis）。累及面肌及咽喉时，引起面肌痉挛和构音障碍。智能、肌力和感觉均正常，入睡后不自主运动完全停止。

（二）症状性扭转痉挛（symptomatictorsionspasm）见于感染、血管疾病、中毒（重金属、药物、毒气等中毒）及肿瘤等。

扭转痉挛的不自主扭转性运动性质与手足徐动症相同，但前者主要侵犯颈肌、躯干及四肢的近端肌，而面肌或手肌或全然幸免或仅轻度受累。症状性扭转痉挛可因情绪因素加重，易误诊为癔症。癔症性不自主运动易受暗示影响，而且往往有精神因素为背景。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、手足徐动症
  • 当前页：七、扭转痉挛
  • 下一页：八、其它不自主运动
<<< 返回本书目录
  1. 扭转痉挛【疾病大全】
  2. 扭子菜【中药大全】
  3. 扭转痉挛【疾病症状】
  4. 钮扣风《外科正宗》
  5. 扭转动作【疾病症状】
  6. 钮扣风《医宗金鉴》
  7. 扭序花【中药大全】
  8. 钮扣风门主论《疡医大全》
  9. 扭身图说《达摩洗髓易筋经》
  10. 钮子瓜【中药大全】
  11. 扭伤【中药主治】
  12. 钮子七【中药大全】
  13. 扭伤【疾病症状】
  14. 钮子药【中药大全】
  15. 扭伤《针灸学》
  16. 拗哭不止《儒门事亲》
  17. 扭鞘香茅【中药大全】
  18. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  19. 扭筋草【中药大全】
  20. 农民肺【疾病大全】
  21. 扭肚藤【中药大全】
  22. 农人某攻痞动血昏晕急证《程杏轩医案》
  23. 扭挫伤【中药主治】
  24. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  25. 牛转草《本草纲目》完整版
  26. 农药皮炎《家庭医学百科-医疗康复篇》
  27. 牛至【中药大全】
  28. 农药中毒《预防医学》
  29. 牛脂【中药大全】
  30. 农药中毒【疾病大全】
  1. 扭转痉挛《神经精神疾病诊断学》
  2. 扭转痉挛《默克家庭诊疗手册》
  3. 纽痛《中医词典》
  4. 扭身图说《达摩洗髓易筋经》
  5. 纽痛《中医词典》
  6. 扭伤《针灸学》
  7. 钮扣风《中医词典》
  8. 扭伤《中医词典》
  9. 钮扣风《中医词典》
  10. 扭伤《中医词典》
  11. 钮扣风《医宗金鉴》
  12. 扭伤《中医名词词典》
  13. 钮扣风《外科心法要诀》
  14. 扭法《中医词典》
  15. 钮扣风《外科正宗》
  16. 扭法《中医词典》
  17. 钮扣风门主方《疡医大全》
  18. 牛子煎荜茇法《食疗方》
  19. 钮扣风门主论《疡医大全》
  20. 牛泽茶《茶饮保健》
  21. 拗哭《中医词典》
  22. 牛鱼《证类本草》
  23. 拗哭不止《儒门事亲》
  24. 牛疫秘方《华佗神方》
  25. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  26. 牛癣候《诸病源候论》
  27. 农村医疗卫生事业的发展《中国医学通史》
  28. 牛旋茶《茶饮保健》
  29. 农人某攻痞动血昏晕急证《程杏轩医案》
  30. 牛痫《中医词典》
  31. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》


其它不自主运动_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、其它不自主运动

八、其它不自主运动

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）偏侧投掷运动（hemiballismus）为一侧肢体猛烈的投掷样不自主运动，类似舞蹈样动作，肢体近端重，运动幅度大，力量强，系各种原因引起丘脑底核损害所致，亦见于纹状体到丘脑底核传导径路的病变，如肿瘤、风湿或炎症等。

（二）肌纤维震颤（myokymia）俗称肉跳。为许多运动单位或一群肌纤维的自发性短暂性搐搦样收缩。目前认为骨纤维颤搐的产生是因为作用于前角细胞或肌纤维兴奋性的营养性影响不一致所致，或是由于运动神经纤维内自发性冲动发放的结果。通常邻近的肌纤维群交替或间歇发生收缩，表现为肌肉表面的持续波动起伏。此种运动较肌束颤动粗大而持续，但一般并无萎缩。可以是生理性的，见于疲劳、寒冷时，也可见于神经症及体质衰弱的患者或其他代谢性障碍疾病（如大量出血后盐类丢失，尿毒症）等。在运动神经元疾病时可与肌束颤动一起发生。持续性的单侧面肌纤维颤搐可见于脑干疾病。

（三）肌束颤动和肌纤维颤动（fasciculations and fibrillations）肌束颤动是指一个肌群或一些肌群细小的快速收缩。为肉眼能见到的最细微的不自主运动。患者亦常讲诉有肌肉跳动感。肌纤维颤动是在一块肌肉的肌腹上数厘米范围内的细小的快速或蠕动样的颤动。由于过于细小，肉眼无法看到。肌电图上表现为小的、反复的短时间的棘波电位。一般认为肌纤维颤动是脊髓前角细胞或颅神经运动核的刺激现象，而肌束颤动是脊髓前根的刺激现象。

肌束颤动和肌纤维颤动都是下运动神经元损害的重要体征。肌纤维颤动在四肢、颜面、舌肌都可出现，但以舌肌最明显。这是因为除舌肌外其他部位有皮肤复盖不易被发现。伴有肌萎缩的肌束颤动可见于各种惠运动神经元病变，但最常见于变性疾病，如进行性脊肌萎缩症、肌萎缩侧索硬化症及进行性延髓麻痹等运动神元疾病。无肌萎缩的肌束颤动亦可见于正常休息时，疲劳与紧张以后，较多见于腓肠肌与手臂肌肉，称为自发性良性肌束颤动。

（四）迟发性运动障碍（tardive dyskinesia）迟发性运动障碍是在长期服用抗精神药物后出现的不自主动作。最常引起本病的药物为吩噻嗪类（如氯丙嗉）、和丙其苯基酮类（如氟哌啶醇）。在连续服药一年后，至少5～10%产生运动障碍。有些病例在服药3个月后即能罹病。一般认为长期阻断多巴胺能受体后，后者反应超敏所致。突然停药可以诱发。由于抗精神病药物使多巴能神经元长期持续的阻滞，作为适应反应，多巴胺能受体敏感性增高，如果突然停用这些药物，受体膜的阻滞作用被解除，递质过多，则会产生或加重迟发性运动障碍。主要表现为：皱额、挤眉弄眼、呶嘴、歪舌、缩着嘴角、舌头时而伸出，时而缩回、时而左右扭转、咬牙、反复张口等，亦有扭转颈、肩、躯干、前后屈伸运动、下肢的奇异动作，有时出现耸肩缩背样动作，急促深呼吸、手指指划运动，有的伴发四肢躯干的舞蹈样或手足徐动样运动，严重时出现颤搐、肌阵挛或肌张力增高所致的扭转性痉挛性运动障碍，痉挛性斜颈等症状。症状在睡眠中消失，兴奋时加重，说话时减轻。异常运动可因步行、运动、叩击等诱发而加重。

（五）急性肌张力异常（acute dystonias）这是抗精神病药物所致的急性肌张力障碍，发病机理与突触间隙内多巴胺有关。常在服用抗精神药物1～3天内发生，表现为发作性运动增多和肌张力异常，多见于颈、舌、咀嚼肌部位（颈面综合征），即张口困难、口角歪斜、吐舌、舌有胀满感和坠落感，牙关紧闭、斜颈或后仰、眼球旋转或双眼向上凝视（动眼危象）。严重时有角弓反张，下肢过度伸展，扭转痉挛、肌阵挛等不随意运动。出现急性肌张力异常，可即刻肌注东莨菪碱或安定使之缓解。

（六）静坐不能（akathisia）　是抗精神病药物常见的副反应，可能是脑的非纹状体部分的DA受体受体阻滞的结果。多发生在接受抗精神病药物治疗的初期，患者表现为无目的的搓手、顿足、反复徘徊、坐立不安，焦虑苦闷，伴睡眠障碍。因症状多在夜间加重，致使患者常在夜间起床于室内来去走动或踏步。药物所致的静坐不能症状可因停药而迅速消失，若继续服药也会逐渐减轻以至消失。

（七）不宁腿综合征（restless seg syndrome）　又称不宁肢，不宁肢或四肢不安性焦虑，病因不明。一般认为与足部血液循环障碍而致组织代谢产物蓄积有关。部分病例之发病有精神因素或现患有缺铁性贫血、维生素缺乏、糖尿病等代谢障碍性疾患。主要表现为反复发作的小腿深部的感觉异常，或自觉似在骨内、状如虫爬或奇痒灼热，难以名状，伴有恶劣情绪体验或扩延到大腿及足部，多双腿对称性受侵或一侧偏重。上肢一般不受累。夜间休息时症状加重，活动时减轻，故患者常深夜不寐，辗转徘徊或移双腿不已。神经系统无阳性体征，肌电图正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、扭转痉挛
  • 当前页：八、其它不自主运动
  • 下一页：第三节　共济失调dysiaxia
<<< 返回本书目录
  1. 其它孢子虫《人体寄生虫学》
  2. 其它常见后天性心脏病《放射诊断学》
  3. 其他组织移植《外科学总论》
  4. 其它的咬螯伤《外科学总论》
  5. 其他镇痛药《药理学》
  6. 其它腹外疝《普通外科学》
  7. 其他镇静催眠药《药理学》
  8. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  9. 其他浴身方法介绍《中医养生学》
  10. 其它毛滴虫《人体寄生虫学》
  11. 其他引起人类感染的分枝杆菌《医学微生物学》
  12. 其它免疫电镜技术《实用免疫细胞与核酸》
  13. 其他体液检查《临床基础检验学》
  14. 其它免疫细胞膜分子《医学免疫学》
  15. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  16. 其它免疫学检测《免疫学和免疫学检验》
  17. 其他食物《中医饮食营养学》
  18. 其它人体寄生绦虫《人体寄生虫学》
  19. 其他实验动物《实验动物科学》
  20. 其它人体寄生吸虫《人体寄生虫学》
  21. 其他沙门菌感染【疾病大全】
  22. 其它消化道阿米巴《人体寄生虫学》
  23. 其他人体寄生线虫《人体寄生虫学》
  24. 其它药《中药学》
  25. 其他弥散性肺间质疾病《呼吸病学》
  26. 其用在上．两目两耳鼻口舌《此事难知》
  27. 其他螺旋体《医学微生物学》
  28. 其用在下．胆胃膀胱大肠小肠《此事难知》
  29. 其他类型的眼外伤《西医眼科学》
  30. 奇病《万病回春》
  1. 其它不自主运动《神经精神疾病诊断学》
  2. 其它病理性结晶《临床基础检验学》
  3. 其它常用检查《泌尿外科学》
  4. 其它病毒性胃肠炎《传染病》
  5. 其它促凝物质进入血液《病理生理学》
  6. 其它必需微量元素《临床营养学》
  7. 其它单糖的酵解《生物化学与分子生物学》
  8. 其它孢子虫《人体寄生虫学》
  9. 其它蛋白质类标志物《临床生物化学》
  10. 其它RNA分子《生物化学与分子生物学》
  11. 其它动物的选择与应用《实验动物科学》
  12. 其它《人体解剖学》
  13. 其它方法《临床生物化学》
  14. 其它《实用免疫细胞与核酸》
  15. 其它关节疾病《放射诊断学》
  16. 其它《实用免疫细胞与核酸》
  17. 其它具有安神功效的药物《中药学》
  18. 其它《实用免疫细胞与核酸》
  19. 其它具有补虚药功效的药物《中药学》
  20. 其它《实用免疫细胞与核酸》
  21. 其它具有化湿功效的药物《中药学》
  22. 其它《医学免疫学》
  23. 其它具有化痰止咳平喘功效的药物《中药学》
  24. 其他组织移植《外科学总论》
  25. 其它具有活血祛瘀功效的药物《中药学》
  26. 其他自身抗体的检测《实用免疫细胞与核酸》
  27. 其它具有开窍功效的药物《中药学》
  28. 其他自身抗体《免疫学和免疫学检验》
  29. 其它具有利水渗湿作用的药物《中药学》
  30. 其他治疗方法《普通外科学》
  31. 其它具有清热功效的药物《中药学》


共济失调_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　共济失调dysiaxia

第三节　共济失调dysiaxia

  • 上一页
  • 目录
  • 相关
  • 下一页

在肌力没有减退的情况下，肢体运动的协调动作失调，不平稳与不协调，称为共济失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、其它不自主运动
  • 当前页：第三节　共济失调dysiaxia
  • 下一页：病因和机理
<<< 返回本书目录
  1. 共济失调【疾病大全】
  2. 共济失调dysiaxia《神经精神疾病诊断学》
  3. 共济失调【疾病症状】
  4. 共价键参数《医用化学》
  5. 拱兴《外科正宗》
  6. 共价键的断裂和反应类型《医用化学》
  7. 拱辰丹【方剂大全】
  8. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  9. 汞中毒【疾病大全】
  10. 共同性外斜视【疾病大全】
  11. 汞中毒《预防医学》
  12. 共同性斜视【疾病大全】
  13. 汞蛭油【方剂大全】
  14. 供肝的保存与评估《临床肝移植》
  15. 汞升膏【方剂大全】
  16. 供肝的处理《临床肝移植》
  17. 汞皮炎【疾病大全】
  18. 供肝植入《临床肝移植》
  19. 汞硫散【方剂大全】
  20. 供体的评估《临床肝移植》
  21. 汞及其化合物引起的皮肤病【疾病大全】
  22. 供体的选择《临床肝移植》
  23. 汞粉法《幼幼新书》
  24. 供体及供体手术《临床肝移植》
  25. 汞毒性震颤【疾病症状】
  26. 供体手术《临床肝移植》
  27. 巩膜炎（scleritis）《西医眼科学》
  28. 供应室工作《基础护理学》
  29. 巩膜炎【疾病大全】
  30. 供者与受者的配合选择《免疫学和免疫学检验》
  1. 共济失调《神经精神疾病诊断学》
  2. 共轭酸碱的强弱《医用化学》
  3. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  4. 共轭二烯烃的结构《医用化学》
  5. 共济失调性疾病《默克家庭诊疗手册》
  6. 共轭二烯烃的化学性质《医用化学》
  7. 共价键参数《医用化学》
  8. 拱兴《外科正宗》
  9. 共价键的断裂和反应类型《医用化学》
  10. 拱辰丹《是斋百一选方》
  11. 共同性斜视《眼科学》
  12. 拱背升腿功《减肥新法与技巧》
  13. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  14. 汞中毒的急救《现代院外急救手册》
  15. 贡一帆《中医词典》
  16. 汞中毒《预防医学》
  17. 供肝的保存与评估《临床肝移植》
  18. 汞粉法《幼幼新书》
  19. 供肝的处理《临床肝移植》
  20. 巩膜炎《眼科学》
  21. 供肝植入《临床肝移植》
  22. 巩膜炎《默克家庭诊疗手册》
  23. 供体的评估《临床肝移植》
  24. 巩膜色调异常《眼科学》
  25. 供体的选择《临床肝移植》
  26. 巩堤丸（加减巩堤丸）《目经大成》
  27. 供体及供体手术《临床肝移植》
  28. 龚赵氏常服调理方《知医必辨》
  29. 供体手术《临床肝移植》
  30. 龚云林论七表八里总归四脉《疡医大全》
  31. 供应室工作《基础护理学》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

机体任何一个简单的运动必须有主动肌、对抗肌、协同肌、固定肌四组肌肉的参与才能完成，并有赖于神经系统的协调与平衡。脊髓后索的薄束与楔束贯穿脊髓之全长，薄束传导躯干下段与两下肢的深感觉，楔束传导躯干上段与两上肢的深感觉。从后索发出的纤维在延髓交叉，经对介的丘脑而到大脑皮质，后束传导肌肉、关节与肌腱的深感觉、肢体在空间中的位置、肢体运动的力与范围的冲动、以及部分感觉与两点鉴别感觉。前旋系统向心传导平衡信息，引起平衡反应。小脑是维持躯体平衡、共济运动和肌张力的重要中枢。这些结构的功能又都是在大脑皮质的统一控制下完成的。深感觉、前旋系统、大脑和上脑的病损均可发生共济失调，分别称为感觉性、前旋性、小脑性和大脑性共济失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　共济失调dysiaxia
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因及病理《普通外科学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因及病理《普通外科学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因及病理生理《儿科学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因及分类《普通外科学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因及其推断《流行病学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因控制《预防医学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因探索《预防医学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因推导《流行病学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因推导《预防医学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学《临床营养学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.感觉性共济失调:共济失调在睁眼时减轻，闭目时加剧，伴有位置觉，震动觉减低或消失。因深感觉障碍下肢重而多见，故站立不稳和步态不稳为主要表现。患者夜间行路困难，洗脸时躯体容易向脸盆方向倾倒（洗脸盆征阳性）。行走时双目注视地面举足过高，步距宽大，踏地过重，状如跨阈，故称跨阈步态。闭目难立征阳性，指鼻试验，跟膝胫试验不正确。

2.小脑性共济失调:小脑及其传入传出纤维病变都可引起共济失调，特点是既有躯干的平衡障碍而致站立不稳，也有肢体的共济失调而辨距不良、轮替运动障碍、协调不能、运动起始及终止延迟或连续性障碍。

小脑性共济失调不受睁眼、闭目或照明度影响，不伴感觉障碍，有眼球震颤、构音障碍、讷吃和特殊小脑步态，即行走时两足分开，步距大小不一，步态蹒跚不稳易倾倒。指鼻试验时共济失调极为明显，可见上肢呈弧形摆动与意向性震颤，并有肌张力减低或消失、关节运动过度、快复动作障碍、肌肉反跳现象。

3.前庭性共济失调:因前庭系统损害引起，以平衡障碍为主。特征为静止与运动时均出现平衡障碍。与小脑性共济失调有相同点，如站立时两足基底宽、身体不稳、向侧方或后方倾倒、步行时偏斜等。但一般都有明显眩晕、眼震和前庭功能试验异常等可资鉴别。

4.遗传性共济失调:为中枢神经系统慢性疾病，病因不明，大多有家族史，常染色体隐性或显性遗传，偶为伴性遗传。病理变化以脊髓、小脑、脑干变性为主，周围神经、视神经、大脑和小脑等也可受累。临床以共济失调、辨距不良为主要表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、感觉性共济失调
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《心脏病学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


感觉性共济失调_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、感觉性共济失调

一、感觉性共济失调

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）周围神经病变　临床上常见于各种原因引起的多发性神经炎，如中毒性、代谢性、遗传性多发神经炎等。主要表现为四肢远端对称性的感觉、运动和营养障碍、肌张力减低、腱反射消失、肌肉有压痛等。其共济失调的主要特点是四肢的共济失调，下肢重于上肢，远端重于近端，闭目时加重。本型有深感觉障碍，无Argyll-Robertson氏瞳孔，无括约肌障碍，以上三点可与后束型或脊髓痨鉴别。

（二）后根病变　多发性神经根炎病例可出现共济失调，伴有感觉异常，末稍型感觉障碍、肌痛、肌张力减低、腱反射消失等症状和脑脊液蛋白增高。脊髓痨损害后根及后束，出现典型的感觉性共济失调。并可有闪电样疼痛，躯体束带感、括约肌功能障碍、Argyll-Robertson氏瞳孔、膝、跟腱反射减低或消失，血和脑脊液华康氏反应阳性。

（三）后束病变　各种原因损害脊髓后束者都可出现感觉性共济失调，如亚急性合并变性，脊髓后方肿瘤，脊髓型遗传性共济失调等。其特点是感觉分离，即触觉、温痛觉无损害，而位置觉、压觉及震动觉减低或消失。亚急性合并变性者常合并锥体束损害而有两下肢肌力减退、腱反射亢进和病理征阳性，也可有多发性神经炎表现和恶性贫血，胃液分析常有游离酸减低。脊髓后方肿瘤常先有神经根痛，以后逐渐发生感觉性共济失调症状，往往伴有传导束型浅感觉障碍和锥体束征，腰空有椎管阻塞症状，脑脊液中蛋白质增多。

（四）脑干病变　凡损害延须后束或其核或桥脑和中脑的内侧丘系时均可发生感觉性共济失调。延髓病变其共济失调在同侧，桥脑、中枢病变共济失调在对侧，其特点是伴有病变同侧的颅神经损害症状，且大多伴有小脑性共济失调。

（五）丘脑病变　丘脑性共济失调的病因可为血管性、肿瘤和外伤等。除可有对侧半身感觉性共济失调外，尚可有对侧半身自发性疼痛及浅感觉障碍，其共济失调上肢重于下肢。因丘脑中间腹核与小脑有联系，故丘脑病变时还伴有小脑症状。丘脑病变引起深感觉障碍。可见到手足徐动样动作，尤其是在手部明显，即所谓丘脑性不安手，在闭眼时手不能保持一定的姿势而出现手指呈指划运动，这是由于手的位置觉障碍所致（假性手足徐动）。

（六）顶叶病变　顶叶病变引起感觉性共济失调可见于对侧肢体，或肢体的一部分，如手或手指等。其病因可有血管性、肿瘤等。顶叶病变引起的共济失调与深感觉障碍无平行关系，即共济失调明显而深感觉障碍却极轻微。顶叶病变的深感觉障碍主要是空间定向感觉障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、感觉性共济失调
  • 下一页：二、小脑性共济失调
<<< 返回本书目录
  1. 感觉性共济失调【疾病症状】
  2. 感觉性共济失调步态【疾病症状】
  3. 感觉系统《神经病学》
  4. 感觉障碍【疾病症状】
  5. 感觉器官功能异常辨病《常见病自测》
  6. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  7. 感觉器《人体解剖学歌诀》
  8. 感觉障碍的定位诊断《神经病学》
  9. 感觉过敏【疾病症状】
  10. 感冒《常见中老年疾病防治》
  11. 感觉过度【疾病症状】
  12. 感冒《古今医鉴》
  13. 感觉分离【疾病症状】
  14. 感冒《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  15. 感觉倒错【疾病症状】
  16. 感冒《回春录》
  17. 感觉迟钝【疾病症状】
  18. 感冒《寿世保元》
  19. 感寒停食外治法《圆运动的古中医学》
  20. 感冒《万病回春》
  21. 感寒《续名医类案》
  22. 感冒《小儿常见病单验方》
  23. 赶痛汤【方剂大全】
  24. 感冒《血证论》
  25. 赶山鞭【中药大全】
  26. 感冒《医学集成》
  27. 赶经汤【方剂大全】
  28. 感冒《医学实在易》
  29. 赶经法《济阴纲目》
  30. 感冒《幼科释谜》
  1. 感觉性共济失调《神经精神疾病诊断学》
  2. 感觉系统《神经病学》
  3. 感觉障碍《神经精神疾病诊断学》
  4. 感觉投射系统《生理学》
  5. 感觉障碍的定位诊断《神经病学》
  6. 感觉器官简介《人体解剖学》
  7. 感冒《医学集成》
  8. 感觉器官功能异常辨病《常见病自测》
  9. 感冒《常见中老年疾病防治》
  10. 感寒停食外治法《圆运动的古中医学》
  11. 感冒《手穴手纹诊治》
  12. 感寒劳伤《症因脉治》
  13. 感冒《小儿常见病单验方》
  14. 感寒腹痛《中医词典》
  15. 感冒《气功外气疗法》
  16. 感寒《友渔斋医话》
  17. 感冒《自我调养巧治病》
  18. 感寒《医学摘粹》
  19. 感冒《自我调养巧治病》
  20. 感寒《医学摘粹》
  21. 感冒《中医词典》
  22. 感寒《续名医类案》
  23. 感冒《寿世保元》
  24. 感风寒《儒门事亲》
  25. 感冒《古今医鉴》
  26. 感病善后法《医述》
  27. 感冒《万病回春》
  28. 赶痛汤《医方考》
  29. 感冒《血证论》
  30. 赶经法《济阴纲目》
  31. 感冒《竹林女科证治》


小脑性共济失调_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、小脑性共济失调

二、小脑性共济失调

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）小脑蚓部病变　小脑蚓部病变主要引起平衡障碍，表现躯干共济失调,站立及行走不稳，而四肢共济运动近于正常或完全正常，称小脑蚓部综合征。急性进行性小脑蚓部病变以肿瘤为常见，尤其是儿童，如髓母细胞瘤、星形细胞瘤、室管膜瘤等。成人则以转移性肿瘤多见，临床特点为进行性颅内压增高及躯干共济失调。表现为在患者站立与步行时最为明显，通常可见身体向后摇晃和倾跌，特别是在转身时可见明显步态不稳，上肢共济失调不明显，常伴有眩晕和肌张力减低。慢性进行性小脑蚓部病变，起于幼儿期的有进行性小脑共济失调，其特点是伴有眼球毛细血管扩张；成人则有进行性小脑变性、癌性小脑萎缩、酒精中毒性小脑变性等，临床主要表现为躯干共济失调和言语障碍。

（二）小脑半球病变　主要表现为肢体的共济失调，而躯干平衡障碍不明显。小脑半球病变常见的有星形细胞瘤、转移性肿瘤、脓肿及结核等，临床上以慢性进行性病侧肢体共济失调及颅内压增高为特征。表现为早期出现颅内压增高的症状，有病侧肢体协调动作障碍、动作苯掘、不稳、快复轮替动作障碍、指鼻试验和跟膝胫试验阳性，并有肢体辨距不良、肌肉反跳现象。头颈常固定在一个特殊位置，头常向前倾俯，并转向病侧，摇头或转头时可发生恶心与呕吐。口齿讷吃，构音困难，眼震明显、行走时步态蹒跚、常向病侧倾跌。闭目难立征阳性。肌张力减低，腱反射迟钝或消失。两侧小脑半球病变引起四肢共济失调。多发性硬化症为中枢神经系统白质的多处髓鞘脱失与胶质疤痕形成。除有小脑性共济失调、眼震外，常有肢体无力、瘫痪、可伴有视神经炎或球后视神经炎的症状。以病灶多发和病程反复发作及缓解为特点。

（三）全小脑病变　主要病变躯干的平衡障碍和肢体共济失调。急性损害以急性小脑炎和小儿中毒多见（如苯妥英纳中毒、巴比妥类中毒、急性汞、铅中毒等）。前者病前有感染史，急性起病脑脊液中白细胞增多，常在2～8周内痊愈。后者有接触史。慢性全小脑病变多见于小脑变性及萎缩性病变，常见的为遗传性共济失调，其特点是有家族史，起病隐袭而呈进行性，并可有锥体束及脊髓后束损害的症状。小脑发育不全早期表现是当患儿开始伸手取物时出现共济失调，坐、站、走均迟晚。伴有智力发育迟缓、癫痫及锥体外系症状等其他脑发育不全的表现。

（四）小脑桥脑角病变　常见病因是肿瘤，以听神经瘤多见，约占80～90%。开始有病侧耳鸣、进行性听力减退或眩晕症状。以后出现同侧局部感觉障碍、面神经轻瘫、小脑共济失调与颅内压增高症状。晚期因脑干与颅神经受累，出现言语与吞咽障碍、对侧锥体束征与感觉障碍。

（五）脑干病变　其共济失调可为感觉性、小脑性或前庭性，以小脑性者常见。脑干与小脑半球的联系较蚓部多，故脑干损害所致的小脑性共济失调以四肢共济失调为显著，由于代偿不如小脑半球，因此持续时间久。其特点是同时伴有脑干邻近结构如运动、感觉传导束与颅神经损害之各种症状。

（六）大脑病变　大脑的额叶、颞叶和顶叶损害临床上都可有小脑性共济失调。

1.额叶性共济失调:额叶病变时可发生对侧肢体的共济失调，主要在站立或步行时出现。特点是伴有肌张力增高、腱反射亢进、病理征阳性，并可有精神症状和强握反射。而与小脑病变者肌张力减低、腱反射减退或钏摆样、无病理反射的临床表现不同。

2.颞叶性共济失调:系颞叶中平衡中枢受损所致，也可由颅内压增高压迫而继发。颞叶性共济失调的特点是共济失调症状轻，早期不易发现，有同向偏盲，失语等症状。

3.顶叶共济失调:顶叶病变除有深感觉障碍、皮质感觉障碍外，因顶叶是小脑和前庭的高级中枢，故顶叶旁中央小叶损害时可引起小脑性共济失调及大小便障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、感觉性共济失调
  • 当前页：二、小脑性共济失调
  • 下一页：三、前庭性共济失调
<<< 返回本书目录
  1. 小脑性共济失调【疾病症状】
  2. 小脑症状群cerebellum syndrome《神经精神疾病诊断学》
  3. 小脑体征【疾病症状】
  4. 小逆诀《脉诀汇辨》
  5. 小脑-视网膜综合征【疾病症状】
  6. 小年药【中药大全】
  7. 小脑失调症【疾病症状】
  8. 小鸟沉汤【方剂大全】
  9. 小脑脑桥角脑膜瘤【疾病大全】
  10. 小蘖《本草纲目》图文版
  11. 小脑幕脑膜瘤【疾病大全】
  12. 小牛肝菌【中药大全】
  13. 小脑畸形【疾病症状】
  14. 小牛角腮散【方剂大全】
  15. 小脑功能损害【疾病症状】
  16. 小牛肋巴【中药大全】
  17. 小脑定向力和功能障碍【疾病症状】
  18. 小牛力【中药大全】
  19. 小脑出血【疾病症状】
  20. 小盘木【中药大全】
  21. 小脑扁桃体下疝畸形【疾病大全】
  22. 小泡通树【中药大全】
  23. 小脑扁桃体下疝【疾病大全】
  24. 小皮莲《滇南本草》
  25. 小南木香【中药大全】
  26. 小婆婆纳【中药大全】
  27. 小木通【中药大全】
  28. 小朴松实【中药大全】
  29. 小米粥【方剂大全】
  30. 小七香丸【方剂大全】
  1. 小脑性共济失调《神经精神疾病诊断学》
  2. 小脑内局部神经元回路《生理学》
  3. 小脑症状群《神经精神疾病诊断学》
  4. 小脑《生理学》
  5. 小逆《中医名词词典》
  6. 小木香散《博济方》
  7. 小逆《中医词典》
  8. 小木香散《是斋百一选方》
  9. 小逆诀《脉诀汇辨》
  10. 小木通《药性切用》
  11. 小蘖《本草纲目》
  12. 小米粥《保健药膳》
  13. 小牛角散《备急千金要方》
  14. 小米焦巴散《保健药膳》
  15. 小膀骨《中医词典》
  16. 小米《本草分经》
  17. 小皮莲《滇南本草》
  18. 小米《食物疗法》
  19. 小七香丸《太平惠民和剂局方》
  20. 小眉刀《中医词典》
  21. 小气道功能检查《物理诊断学》
  22. 小满巳上三之气《儒门事亲》
  23. 小青《本草纲目》
  24. 小满水《本草撮要》
  25. 小青《证类本草》
  26. 小满水《本草从新》
  27. 小青《得配本草》
  28. 小满芒种白露三节雨水《本草分经》
  29. 小青龙加石膏汤《圆运动的古中医学》
  30. 小满节内雨《药性切用》
  31. 小青龙加石膏汤《金匮悬解》


前庭性共济失调_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、前庭性共济失调

三、前庭性共济失调

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）周围性前庭病变　内耳前庭至前庭神经的病变称为周围性前庭病变。急性单侧的周围性病变如美尼尔病、前庭神经元炎、各种性质的迷路炎等。表现为急性起病，旋转性的剧烈眩晕，有恶心、呕吐、眼震（慢相向病侧）。可伴有耳鸣、耳聋。有明显的躯干平衡障碍，站立时倾倒及示指偏斜试验均与眼震慢相方向一致，倾到方向随头位改变而变化,推颈试验从健侧向病侧推时易出现倾倒,当闭目循直线行走时和一侧小脑半球病损患者一样向病侧偏斜，睁眼行走由于随意矫正而呈锯齿状步伐。闭目原地踏步伐时则以体轴中心缓慢地向健侧旋转。单侧慢性损害如听神经痛，迁延性内耳炎等，一般无躯干平衡障碍。眩晕少见，如有为非旋转性，每于躯体活动或闭眼时有轻度摇晃感。急性两侧性周围性前庭损害如链霉素、卡那霉素、庆大霉素中毒，两侧美尼尔病等，站立及行走不稳等平衡障碍显著，闭目后加剧，但无自体的自发性偏斜，旋转性眩晕，但有剧烈的动摇或浮动感。两侧性慢性周围性前庭损害如链霉素、卡那霉素、庆大霉素中毒的表现和急性相同，但程度较轻。无论急性或慢性的周围性前庭损害，诱发性前庭功能性试验均有障碍。

（二）中枢性前庭损害　前庭神经核及其中枢联系的病变称为中枢性前庭损害。见于多种原因所致的脑干病变时，表现为站立时向后或侧后方倾倒，与眼震慢相方向不一致，与头位无关，与自体的自发性偏斜方向不同。因此中枢性前庭损害的特点是各种前庭反应不一致，症状亦较轻，诱发性前庭功能试验无障碍，可与周周围性前庭损害鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小脑性共济失调
  • 当前页：三、前庭性共济失调
  • 下一页：四、遗传性共济失调
<<< 返回本书目录
  1. 前庭性共济失调【疾病症状】
  2. 前贤医案《审视瑶函》
  3. 前庭蜗器《人体解剖学》
  4. 前斜角肌肥厚痉挛【疾病症状】
  5. 前庭神经元炎【疾病大全】
  6. 前斜角肌综合征【疾病大全】
  7. 前庭神经炎【疾病大全】
  8. 前囟凹陷【疾病症状】
  9. 前庭神经受损【疾病症状】
  10. 前囟饱满【疾病症状】
  11. 前庭器官《生理学》
  12. 前囟闭合延迟【疾病症状】
  13. 前庭反射消失【疾病症状】
  14. 前囟张力增高【疾病症状】
  15. 前庭大腺炎【疾病大全】
  16. 前修格言《养生秘旨》
  17. 前庭大腺炎《家庭医学百科-医疗康复篇》
  18. 前序《女科撮要》
  19. 前庭大腺炎《妇产科学》
  20. 前序《外科理例》
  21. 前庭大腺炎《百病自测》
  22. 前牙反合【疾病大全】
  23. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  24. 前牙深覆盖【疾病大全】
  25. 前庭大腺囊肿【疾病大全】
  26. 前言《常见病自测》
  27. 前庭大腺癌【疾病大全】
  28. 前言《常见中老年疾病防治》
  29. 前十字韧带损伤【疾病大全】
  30. 前言《丹医秘授古脉法》
  1. 前庭性共济失调《神经精神疾病诊断学》
  2. 前庭小脑《生理学》
  3. 前头点（一名一号穴）《手穴手纹诊治》
  4. 前庭蜗神经《人体解剖学》
  5. 前头面颈诸穴行列《刺灸心法要诀》
  6. 前庭蜗神经《人体解剖学》
  7. 前贤医案《审视瑶函》
  8. 前庭蜗器《人体解剖学》
  9. 前斜角肌损伤《中医伤科按摩学》
  10. 前庭器官的感受装置和适宜刺激《生理学》
  11. 前囟《中医词典》
  12. 前庭器官《生理学》
  13. 前修格言《养生秘旨》
  14. 前庭功能检查法《耳鼻咽喉外科学》
  15. 前序《外科理例》
  16. 前庭反应和眼震颤《生理学》
  17. 前序《女科撮要》
  18. 前庭大腺炎《妇产科学》
  19. 前言《临床营养学》
  20. 前庭大腺炎《百病自测》
  21. 前言《临床营养学》
  22. 前庭大腺炎《家庭医学百科-医疗康复篇》
  23. 前言《临床营养学》
  24. 前庭大腺炎《急诊医学》
  25. 前言《临床营养学》
  26. 前庭大腺囊肿《临床激光治疗学》
  27. 前言《临床营养学》
  28. 前体药物制剂《医院药学》
  29. 前言《临床营养学》
  30. 前神聪《中医词典》
  31. 前言《临床营养学》


遗传性共济失调_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、遗传性共济失调

四、遗传性共济失调

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脊髓型　本型以弗利德来（Friedreich）氏共济失调最常见。主要病变为脊髓后索及侧索、脊髓小脑束与锥体束慢性变性多在5～15岁隐袭起病，进展缓慢。最早症状为两下肢共济失调，走路不稳，步态蹒跚，容易跌倒，站立时两脚分得很宽，向两侧摇晃。因后索深感觉传导束受损故闭目难立征阳性。以后两上肢出现共济失调，可有意向性震颤，但上肢症状往往轻于下肢。也可有躯干性共济失调。站立或起时身体摇摆不稳，讲话含糊不清或呈吟诗状。肢体无力。可出现胫前肌和手小肌轻度轻度萎缩，缩深觉明显减退，膝反射减弱或消失，肌张力胝下，锥体束征阳性。多数患者有眼震，常有脊柱后侧突和弓形足，并可有脊柱裂、指（趾）并合等。疾病早期即有心电图异常，但只有1/3病例有心脏病的症状或体征。

（二）小脑型　以Narie型遗传型痉挛性共济失调多见。病理改变主要在小脑，可见对称性小脑萎缩，浦肯野细胞脱落，而颗粒细胞受累较轻。多在成年后隐袭起病，进展缓慢，共济失调是首先症状，表现有上肢意向性震颤，共济失调性步态及构音困难，亦可有躯干共济失调。下肢张力增高，形成共济失调-痉挛步态，可有腱反射亢进和病理反射。少数患者伴有眼球震颤和视神经萎缩。无骨骼畸形。

（三）橄榄桥脑小脑萎缩(olivo-ponto-cerebellar atrophy) 为中年后起病的遗传性共济失调中较常见的一型。病理变化累及下橄榄核、桥脑底和小脑。症状包括肢体共济失调、构音障碍、头部躯干的震颤等。少数患者可有软腭阵挛。后期出现肌张力增高，腱反射增高和Babinski征。常有眼震和视神经萎缩。尚有肢本远端的感觉障碍、眼肌瘫痪、强直、震颤、精神异常和智能减退等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、前庭性共济失调
  • 当前页：四、遗传性共济失调
  • 下一页：第五节　营养性障碍nutritional disturbance
<<< 返回本书目录
  1. 遗传性共济失调【疾病大全】
  2. 遗传性共济失调症（hereditary ataxia）《神经病学》
  3. 遗传性共济失调《家庭医学百科-医疗康复篇》
  4. 遗传性果糖不耐受【疾病症状】
  5. 遗传性高铁血红蛋白血症【疾病大全】
  6. 遗传性疾病的预防《妇产科学》
  7. 遗传性高尿酸血症【疾病大全】
  8. 遗传性疾病的再发危险率《妇产科学》
  9. 遗传性干瘪红细胞增多症【疾病大全】
  10. 遗传性疾病的治疗《妇产科学》
  11. 遗传性感觉神经病【疾病大全】
  12. 遗传性疾病概述《医学遗传学基础》
  13. 遗传性粪卟啉病【疾病大全】
  14. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  15. 遗传性肥胖【疾病症状】
  16. 遗传性痉挛性截瘫【疾病大全】
  17. 遗传性耳瘘【疾病大全】
  18. 遗传性抗凝血酶Ⅲ缺乏症【疾病大全】
  19. 遗传性多发性骨软骨瘤【疾病大全】
  20. 遗传性良性上皮内角化不良【疾病大全】
  21. 遗传性多发脑梗死性痴呆【疾病大全】
  22. 遗传性凝血酶原缺乏【疾病大全】
  23. 遗传性对称性色素异常症【疾病大全】
  24. 遗传性凝血因子Ⅴ缺乏症【疾病大全】
  25. 遗传性蛋白S缺陷症【疾病大全】
  26. 遗传性凝血因子Ⅶ缺乏【疾病大全】
  27. 遗传性蛋白C缺陷症【疾病大全】
  28. 遗传性凝血因子ⅩⅢ缺乏【疾病大全】
  29. 遗传性出血性毛细血管扩张症【疾病大全】
  30. 遗传性凝血因子Ⅹ缺乏【疾病大全】
  1. 遗传性共济失调《神经精神疾病诊断学》
  2. 遗传性共济失调《家庭医学百科-医疗康复篇》
  3. 遗传性共济失调症《神经病学》
  4. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  5. 遗传性和先天性肾病《实用免疫细胞与核酸》
  6. 遗传携带者的检出《医学遗传学基础》
  7. 遗传性疾病的预防《妇产科学》
  8. 遗传效应《核、化学武器损伤》
  9. 遗传性疾病的再发危险率《妇产科学》
  10. 遗传潜病与先兆《中医疾病预测》
  11. 遗传性疾病的治疗《妇产科学》
  12. 遗传潜病概说《中医疾病预测》
  13. 遗传性疾病概述《医学遗传学基础》
  14. 遗传平衡定律《医学遗传学基础》
  15. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  16. 遗传漂变《医学遗传学基础》
  17. 遗传性神经病《默克家庭诊疗手册》
  18. 遗传密码《实用免疫细胞与核酸》
  19. 遗传性肾炎《默克家庭诊疗手册》
  20. 遗传疾病检查诊断《默克家庭诊疗手册》
  21. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  22. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  23. 遗传性血管性水肿《急诊医学》
  24. 遗传工程与近交系的发展《实验动物科学》
  25. 遗传性脂蛋白代谢异常《临床生物化学》
  26. 遗传多态现象《医学遗传学基础》
  27. 遗传性智能低下《神经精神疾病诊断学》
  28. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  29. 遗传性肿瘤《医学遗传学基础》
  30. 遗传病的治疗《医学遗传学基础》
  31. 遗传学《默克家庭诊疗手册》


营养性障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五节　营养性障碍nutritional disturbance

第五节　营养性障碍nutritional disturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉营养情况是否正常不仅取决于肌肉组织本身的病理变化，更与神经系统有密切关系。如肌肉实质性病变（肌营养不良、肌炎）中则直接损害肌原纤维，脊髓前角细胞变性可出现肌萎缩，即使病因不在神经、肌肉，也可有Ⅱ型肌纤维的选择性变性，如废用性肌萎缩除肌萎缩之外，有时尚伴有肌肉肥大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、遗传性共济失调
  • 当前页：第五节　营养性障碍nutritional disturbance
  • 下一页：一、肌萎缩（muscular atrophy）
<<< 返回本书目录
  1. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  2. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  3. 营养性缺铁性贫血《百病自测》
  4. 营养有关疾病防制《预防医学》
  5. 营养性贫血《临床营养学》
  6. 营养与癌瘤《临床营养学》
  7. 营养性贫血《老年百病防治》
  8. 营养与感染《临床激光治疗学》
  9. 营养性皮肤改变【疾病症状】
  10. 营养与感染和免疫《临床营养学》
  11. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  12. 营养与口腔疾病《临床营养学》
  13. 营养性巨幼红细胞性贫血【疾病大全】
  14. 营养与烧伤《临床营养学》
  15. 营养性巨幼红细胞性贫血《儿科学》
  16. 营养与遗传《临床营养学》
  17. 营养性巨幼红细胞性贫血《百病自测》
  18. 营养障碍【疾病症状】
  19. 营养性疾病《默克家庭诊疗手册》
  20. 营养障碍性多发性神经病【疾病大全】
  21. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  22. 营治城廓《养生导引秘籍》
  23. 营养缺乏性疾病《儿科学》
  24. 楹树【中药大全】
  25. 营养缺乏所致疾病的案例讨论《预防医学》
  26. 蝇《本草纲目》完整版
  27. 营养过剩，为什么中医还要进补呢?《中医之钥》
  28. 蝇《人体寄生虫学》
  29. 营养概述《默克家庭诊疗手册》
  30. 蝇翅黑花《银海精微》
  1. 营养性障碍《神经精神疾病诊断学》
  2. 营养性水肿《病理生理学》
  3. 营养需求《默克家庭诊疗手册》
  4. 营养性缺铁性贫血《百病自测》
  5. 营养学的证明《圆运动的古中医学》
  6. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  7. 营养学进一步实践时期　明清时期至民国《中医饮食营养学》
  8. 营养性贫血《老年百病防治》
  9. 营养学理论全面发展时期《中医饮食营养学》
  10. 营养性巨幼细胞性贫血《血液病学》
  11. 营养学理论提高时期《中医饮食营养学》
  12. 营养性巨幼红细胞性贫血《百病自测》
  13. 营养有关疾病防制《预防医学》
  14. 营养性巨幼红细胞性贫血《临床营养学》
  15. 营养与癌瘤《临床营养学》
  16. 营养性疾病《默克家庭诊疗手册》
  17. 营养与充血性心力衰竭《临床营养学》
  18. 营养性肝脏疾病的原因《临床营养学》
  19. 营养与感染和免疫《临床营养学》
  20. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  21. 营养与感染之间的关系《临床营养学》
  22. 营养物质的吸收与运转《医学微生物学》
  23. 营养与口腔粘膜病《临床营养学》
  24. 营养调查的内容和对象《预防医学》
  25. 营养与龋齿《临床营养学》
  26. 营养调查《预防医学》
  27. 营养与牙颌系统的发育《临床营养学》
  28. 营养素的需要量《临床营养学》
  29. 营养与牙周病《临床营养学》
  30. 营养失调与其他疾病《预防医学》
  31. 营养与遗传的密切关系《临床营养学》


肌萎缩_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、肌萎缩（muscular atrophy）
在线购买《神经精神疾病诊断学》正版书籍

一、肌萎缩（muscular atrophy）

  • 上一页
  • 目录
  • 相关
  • 下一页

肌萎缩系指横纹肌营养不良，肌肉体积较正常缩小，肌纤维变细甚至消失而言，是神经、肌肉疾患和主要症状之一。肌肉的营养状况是否正常不仅取决于肌肉组织本身的病理变化，更与神经系统有密切关系。根据产生肌萎缩的原发病变，临床上将肌萎缩分为三大类:即神经原性肌萎缩、肌原性肌萎缩和废用性肌萎缩。

【病因和机理】

神经原性肌萎缩常见的原因为废用、营养障碍、缺血和中毒。前角病变、神经根、神经丛、周围神经的病变等均可引起神经兴奋冲动的传导障碍，从而使部分肌纤维废用，产生废用性肌萎缩。另一方面当下运动神经元任何部位损害后，其末梢部位释放的乙酰胆碱减少，交感神经营养作用减弱而致肌萎缩。肌原性肌萎缩是由肌肉本身疾病，可能还包括其他一些因素，如肩带或面肩肱型的肌营养不良患者，通过形态学检查证实为脊髓型肌萎缩。用微电极技术检查患肌营养不良的动物，显示机能性失神经肌纤维者约占1/3。

【临床表现】

1.神经源性肌萎缩:因下运动神经元及其损害所致。前角细胞及脑干运动神经核损害时肌萎缩呈节段性分布，以肢体远端多见，对称或不对称，不伴感觉障碍，常出现肌束颤动，肌力和腱反射程度与损害程度有关。肌电图见肌纤维震颤电位或高波幅运动单位电位。活检见肌肉萎缩变薄。镜下呈束性萎缩改变。

2.肌源性萎缩:由肌肉本身疾病所致。萎缩不按神经分布，常为近端型骨盆带及肩胛带对称性肌萎缩，少数为远端型。伴肌力减退，无肌纤维震颤和感觉障碍。血清肌酸磷酸激酶、乳酸脱氢酶、谷草转氨酶、磷酸葡萄糖变位酶、醛缩酶等均不同程度升高，肌权磷酸激酶最为敏感。肌电图特征性改变为出现短时限多相电位。

3.其它:中枢性肌萎缩一般伴反射亢进或病理反射。缺血性肌萎缩多因各种动脉炎、血栓形成等肌肉缺血和无菌性坏死而致。废用性肌萎缩则与长期不运动有关。且多为可逆性。

【鉴别诊断】

（一）急性或亚急性肌萎缩

1.急性脊髓前角灰质炎（acute anterior poliomyelitis）:多见于儿童，一侧上肢或下肢受侵。急性起病，很快出现肌萎缩。肌萎缩在肢体远端明显，有马蹄内翻足、猿手，但有时肢体近端肌萎缩也明显，因而表现肩胛肱骨型的肌萎缩，一侧上下肢及同侧躯干出现半射萎缩者叫偏瘫型，临床极为罕见。

2.脊髓出血或软化（myelapoplexy or myelomalacia）:多由外伤引起，常合并有脊椎外伤或骨折、脱臼。脊髓出血引起的肌萎缩呈远端型，有时萎缩出现在下肢，多数为两侧性但可为一侧明显，伴有感觉改变，类似脊髓空洞症样分离性感觉障碍，少数呈Brown—Sequard氏症候群的特点。

脊髓前动脉的（腰髓部）血液循环障碍如血管闭塞性疾患可导致髓脊软化，下肢很快出现瘫痪与肌萎缩，伴有浅感觉障碍及括约肌障碍，开始瘫痪呈弛缓性，腱反射消失，以后逐渐为痉挛性，腱反射呈亢进及病理征阳性。

3.神经痛性萎缩（neuralgic amyotrophy）:早期在肩胛附近有剧烈疼痛，可以持续数小时至数日甚至长期存在，继之在肩胛附近很快出现肌张力减低，瘫痪及肌肉萎缩。不伴有肌纤维颤动。肌萎缩有时为一侧性，有时为两侧性。有时先一侧后经一定时期才出现两侧肩胛带群萎缩。主要以肩胛肌、冈上下肌及三角肌为主，有时在某些肌群中出现单一的肌肉萎缩，呈镶嵌式，肌萎缩程度不等。

4.多发性神经炎（polyneurtis）:由于病因不同，其肌萎缩特点亦不同。

（1）酒精中毒性神经炎:起病较慢，感觉运动障碍以下肢突出。小腿的前外侧肌群瘫痪明显，小腿后部肌群或股四头肌也可受侵呈弛缓性瘫痪，腱反射消失。早期即出现上述肌群的明显萎缩。除肌萎缩外常有植物神经改变如浮肿、皮肤菲薄、干燥无光泽、发绀或青紫，色素沉着、指甲改变、毛发脱落等。酒精中毒多发性神经炎的特征是剧烈疼痛，感觉异常、客观感觉障碍不明显、一般触觉与温度觉损害重、深层感觉障碍轻，肌萎缩主要在小腿肌群，腓肠肌有压痛。

（2）铅中毒性多发性神经炎:慢性铅中毒性多发性神经炎起病一般由数日至数周左右，肌萎缩的特点是位于桡神经支配的肌群，即桡侧伸腕长肌、桡侧伸腕短肌、伸指肌、尺侧伸腕等，肱桡肌也可出现萎缩。感觉障碍轻或无。

（3）砷中毒性多发性神经炎:四肢有剧烈的疼痛、有感觉与运动障碍。肌萎缩特点的发生较快，先侵犯下肢，主要是跖肌，其次为小腿后部与前外侧肌群。与酒精中毒性多神经不同的地方也是侵犯上肢，如手的肌肉，骨间肌与大鱼际肌明显，可呈猿手。下肢主要伸肌群麻痹与萎缩，故足下垂。

（4）吡啉性多神经炎:肌萎缩是吡啉性多神经炎中最常见症候之一。肌萎缩常以手的小肌肉为主，即大鱼际、小鱼际及骨间肌萎缩，但在肢体近端甚至于全身都可以出现肌肉萎缩，预后较好容易恢复。

（5）其他神经炎:如感染性多发性神经炎，外伤、臂丛神经近压迫等都可以出现所支配肌群的肌萎缩。

（二）局限性非进行肌萎缩　起病隐袭，进展至一定时期停止，出现局限性肌萎缩，常见的疾患如下，各种单神经炎或麻痹如：

1.尺神经麻痹（palsy of radial nerve）:尺神经麻痹时在拇指内收肌、第一骨间肌处产生肌萎缩，触诊时肌肉松软感，小鱼际肌肌隆突消失，平坦，进而骨间肌也出现萎缩，呈爪形手；第四指、小指基节伸直或过伸、中指节屈曲，末节有时也屈曲。尺神经损害时，拇指内收肌麻痹，“捏纸征”(Froment拇指征)阳征。除了肌萎缩外手的尺侧尚有感觉障碍，在尺侧缘明显。

2.正中神经麻痹（play of median nerve）:肌萎缩分布于前臂睛1/3及大鱼际肌，并屈曲。作捏纸试验时患者用拇指与示指的根部。

正中神经与尺神经合并损害:如上肢外伤骨折压迫等引起，此两神经麻痹时在前臂掌侧出现局限性肌萎缩，而肱桡肌、桡侧屈腕长肌、桡侧屈腕短肌则无萎缩，大小鱼际肌、骨间肌有萎缩，手掌平坦呈“猿手”。

3.肌皮神经损害（musculocutaneous nerve injuiy）:前臂前面出现肌萎缩。

4.腕管症候群（carpal tunnel syndrome）:拇指部分肌肉麻痹，在大鱼际部有肌肉萎缩。正中神经位于狭窄的腕横韧带的下方，腕管之内，被屈指总肌、桡侧屈腕肌所包围，因而正中神经容易受外伤，此外在屈指总肌和滑膜炎、肥厚性关节炎也可引起正中神经损伤。腕管症候群绝大多数出现双侧肌萎缩，主要为两侧大鱼际肌或内收拇指肌萎缩。早期在拇指、食指及中指部有剧痛，正中神经分布区有感觉障碍及血管运动障碍。

5.周围神经肿瘤（peripheral nerve tumor）:如神经纤维瘤等。在该神经支配区出现肌萎缩，沿神经有自发痛及感觉障碍，如果是成神经细胞瘤则进展迅速，萎缩明显，疼痛剧烈。如为神经纤维瘤则往往是多发的，因此肌萎缩也是散在而多发的。

6.臂丛神经压迫（brachial plexus xompression）:臂丛下部压迫出现远端型肌萎缩，由于多属于不完全性麻痹，所以肌肉萎缩不明显，但压迫呈进行性时可变为完全性麻痹，此时在此神经分布区肌萎缩明显，并有主客观感觉障碍。压迫性病变可见于脊椎旁肿瘤、良性或恶心淋巴肿瘤、颈总动脉及锁骨下动脉的动脉瘤及颈肋等。

7.脊髓灰质软化（gray spinal sclerosis）:肌萎缩呈远端型，除如前述呈急性或亚急性发展外，有的肌萎缩可以停止进展呈局限性。叫作Marie—foix氏脊髓前角灰质软化。肌萎缩局限于手部，不侵犯前臂及上臂，萎缩进行到一定程度时就停止。伴有感觉障碍，好发于老年人。软化灶多见于下颈髓至上胸髓的前角细胞，这是因为在这些部位血液循环最薄弱，容易引起脊髓软化，常见于梅毒性血管病变。

8.青年性一侧性上肢肌萎缩症（青年性非进行性手及前臂局限性肌萎缩症）:多见于14～24岁的男性青年，特点是一侧上肢萎缩占绝大多数。起病隐袭，早期先表现手指力弱，继之手肌出现萎缩并向前臂骨群蔓延。肌萎缩呈特殊分布:大鱼际肌、小鱼际肌、骨间肌与前臂的一些肌群受累及（但肱桡肌不发生萎缩）。自前臂中点以下变细，手的桡侧小肌肉萎缩明显，也有尺侧萎缩突出者。上臂肌群不发生萎缩，由于肱桡肌不发生萎缩，故该肌肌腹显得很突出，萎缩界限很鲜明。这种肌萎缩的分布形式是此病的一个特点，与肌萎缩侧索硬化症，进行性脊髓性肌萎缩引起的弥漫性肌萎缩不同，也与Charcot—Marie氏病呈手套型的肌萎缩不同。约有半数以上有肌纤维颤动。肌电图表现为神经元性变性，这种肌电图改变仅在前臂肌萎缩的部位出现，肱桡肌及上臂肌则无变化，肌肉活体检查有神经性肌纤维萎缩。无感觉障碍，极少数在肱三头肌、胸大肌有轻度萎缩。植物神经障碍比较明显。多在寒冷时出现:局部发凉，有人手部青紫，举手时青紫消失，手指苍白，有的患侧手掌多汗。患肢手指遇冷即呈冻僵状态，即所谓寒冷性麻痹，此病进行至13年内停止。

9.肥厚性硬脊膜炎（hypertrophic spinalpachymeningitis）:多由于梅毒引起，颈部有神经痛样剧痛，伴有颈部强直。疼痛向颈枕及肩胛、上肢等处放散，伴有异常感觉。肌萎缩主要出现在尺神经、正中神经支配的肌群，肌萎缩以伸肌群为主，容易产生挛缩。手明显背屈，手指基节伸直、中指节及末指节屈曲，如果有时有脊髓压迫时，下肢则出现痉挛性瘫痪，压迫病变以下有感觉障碍及膀胱直肠障碍，有时尚可见Horner症候群。

10.反射性肌萎缩（reflex myotonia）:是指由于局部病变如关节病变使肌肉产生的一种废用性萎缩。见于创伤性、感染性、风湿性关节炎。在关节附近很快的出现肌萎缩，属于局限性肌萎缩的一种。例如膝关节病变时股前部出现肌肉萎缩，肩关节病变时三角肌有萎缩，慢性风湿性关节炎时这类肌萎缩最常见，类风湿关节炎则为全身性肌萎缩。

11.腋神经、胸长神经麻痹（palsy of axillary or long thoracisnerve）:肩肌以及三角肌出现萎缩，而肩胛骨突出，上肢外展困难，前臂外侧有感觉障碍。

胸长神经麻痹时产生前锯肌麻痹，但常不易被发现，胸长神经麻痹引起前锯肌麻痹应与肩肱型肌营养不良鉴别:在静止位时肩胛移位呈翼状肩，但胸长神经麻痹时多为一侧性，除有翼状肩及前锯肌有萎缩外，其它部位无异常。

12.顶叶病变（parietal lobl lesion）:肌萎缩多局限于上肢，在上肢近端，故常有肩关节脱位，呈Aran—Duchenne氏型肌萎缩。除肌萎缩外常伴有皮层感觉障碍、上肢及手部植物神经障碍，如手青紫、皮肤温度改变、发汗异常以及皮下组织或骨骼异常等。Silverstein氏提出:弛缓性单瘫或偏瘫、皮层感觉障碍、肌萎缩为顶叶病变的三症候。

（三）进行性四肢远端性肌萎缩

1.进行性脊髓性萎缩症（progressive spinal myodystrophia）:属于一处进行性萎缩疾患，呈远端型，偶有罕见病例呈近端型。病程可长达5～10年以上。肌萎缩主要在四肢的远端，呈对称性分布，偶侵犯躯干肌，不伴有锥体束征，无感觉障碍及括约肌障碍。伴有肌纤维颤动。

进行性脊髓性肌萎缩的早期容易误诊，误诊一般有两个原因:第一个原因是发病时间短，发病在3～6个月以内不易确定，此时易误诊为颈椎病、颈髓肿瘤、肌萎缩侧索硬化，但这些病可伴有感觉障碍或锥体束征等其他所见。第二个原因是临床表现不典型，有肌萎缩但同时又有其它极轻微的神经症状，例如有可疑的主客观感觉障碍或锥体束征。

2.肌萎缩侧索硬化症（amyotrophic lateral sclerosis）:约半数以上早期一侧上肢呈典型远端肌萎缩，以后其它肢体相继出现肌萎缩，下肢也受侵，躯干肌偶可侵犯但极轻不易发现。最后面肌与舌肌才出现萎缩，一般需经1～2年才发展到完全身性肌萎缩。

如果肌萎缩是从面肌、舌肌开始者叫作进行性球麻痹型肌萎缩侧索硬化症。四肢远端均有明显的进行性肌萎缩者叫假性多发性神经炎型肌萎缩侧索硬化症。此型的特点是发展缓慢，由于下肢向上蔓延，早期锥体束征可以不明显，经过相当长的时间后才逐渐出现锥体束征，故早期诊断较为困难，心须有明确锥体束征时才可确诊。约半数有Babinski氏征，无感觉障碍及大小便障碍，发生褥疮者也极罕见。但少数病例早期有异常感觉和蚁行感、疼痛等。

3.颈髓压迫性疾患（neck cord compression lesion）:颈髓压迫性疾患时上肢可出现肌萎缩，下部颈髓与上胸髓病变时出现远端型肌萎缩。例如在第三颈椎水平的肿瘤在大鱼际肌有肌肉萎缩（机理不明），常常伴有肌纤维颤动，上肢腱反射减低或消失。

颈髓压迫性疾患（尤其是颈髓肿瘤）的早期，上肢就可以出现肌萎缩，下肢出现锥体束征。当感觉障碍不明显时容易误诊为肌萎缩侧索硬化症，但此种情况毕竟是少见的，故应进行细致的感觉检查，病变部位较高可以出现球麻痹。

当颈髓压迫性病变出现远端型肌萎缩，上肢腱反射消失、颈部及上肢有感觉障碍，则应与脊髓空洞症相鉴别，一方面可根据病程长短，另外颈髓压迫性疾患手指粗大、关节营养改变者少见，无明显的分离性感觉障碍。

4.脊髓空洞症（syringomyelia）:一侧或两侧上肢远端型肌萎缩，该部腱反射减低或消失，有分离性感觉障碍、该部位的皮肤及骨骼有时出现营养障碍。由于脊髓空洞症好发于颈髓及上胸髓，故常常有Horner氏征。下肢出现肌萎缩较少见，多数在上肢远端，常表现为“爪形手”，如屈指肌群挛缩则手向掌侧屈曲。

5.charcot-Marie-Tooth氏病（Charcot-Maric-Tooth's diease）:常有家族史，多在儿童或青春期发病。起病隐袭，早期有下肢异常感觉，经数月或数年后下肢出现肌肉萎缩，呈对称性分布，肌萎缩有明确的界限，在大腿下1/3出现。肌萎缩主要分布在腓骨肌群，伸趾肌萎缩最突出，表现足下垂与马蹄内翻畸形、或呈爪趾或槌状趾。腱反射改变有时先于肌萎缩。可以有深浅层感觉障碍，植物神经障碍较明显，甚至产生营养不良性溃疡。肌纤维颤动仅见于早期，且较局限。

6.萎缩性肌强直（Steinert氏病）:肌萎缩好发于颜面表情肌、咀嚼肌与四肢远端肌群、有时累及颈阔肌、眼轮匝肌，故偶见眼睑下垂。呈肌性面容:缺乏表情，面部及皮下脂肪消失甚至呈骷髅颜貌。颜面可见颞部凹陷，颧弓突出、颞颌关节松弛、鼓腮不能，由于舌肌、软腭、咽部罹患可有构音障碍:声音嘶哑，发音含混不清，当食道上部肌肉萎缩时有咽下困难，此外本病绝大多数有胸锁乳突肌强直，因而头后仰，常为此病特殊症候之一。斜方肌一般不受侵犯。

前臂肌群也呈选择性损害，肱桡肌、屈指肌、伸指肌易出现萎缩伴有手小肌如大小鱼际肌、骨间肌的萎缩。上臂多正常。罕见的病例有肱三头肌与三角肌萎缩。肩胛带肌群多不受累。虽偶有冈上、下肢肌及躯干肌肉萎缩，胆既罕见又轻微。

肌强直现象是本病的另一个重要特征，表现与先天性肌强直一样，但范围小，程度轻而以肌萎缩突出。肌强直现象在前臂屈肌群与舌肌易诱发。随着病变发展肌萎缩突出而强直现象常渐渐转为不明显。亦有脱发、白内障及性腺功能障碍等。

7.远端型进行性肌营养不良:容易侵犯女性，见于40岁以手的妇女，侵犯四肢远端小肌群，尤其局限于下肢，类似charcot-Marie氏型肌萎缩。下肢侵犯胫骨前肌、伸趾肌群。上肢肌肉受侵时远端型萎缩，呈“爪形手”及“马蹄足”。

8.脊髓血管畸形（vascular malformation of spinalcord）颈髓的血管畸形也和颈髓压迫性疾患一样，可以引起上肢肌肉萎缩。下部颈髓的血管畸形，出现远端肌萎缩。中部颈髓血管畸形则以近端肌萎缩为主。

亚急性坏死性脊髓病（Foix-Alayouanine氏病），是由于脊髓血管异常并发脊髓坏死的疾病。血管异常以静脉为主，血管呈蛇行状屈曲，血管壁肥厚内腔狭窄，引起血液循环障碍导致脊髓病变。两下肢远端出现肌萎缩，早期呈痉挛性截瘫，晚期呈弛缓性截瘫，腱反射早期亢进晚期消失。起病之初呈分离性感觉障碍，随着病情发展，以后全部感觉丧失。病的早期也常常有脊髓性间歇性跛行症候。

9.麻风性肌萎缩（leprotic myoatrophy）:有时可呈远端型肌萎缩。多表现为脊髓空洞症型分离性感觉障碍。早期有时表现拇指内收肌力弱，小鱼际及骨间肌开始出现肌萎缩，并波及大鱼际肌及伸腕肌群。根据病变的程度或为尺神经麻痹型爪形手，或为正中神经麻痹型猿手，神经干特别是尺侧神经干常有结节性肥厚，此点在鉴别诊断上很重要。麻风病的分离性感觉障碍不同于脊髓空洞症，麻风症的感觉障碍分布与皮神经支配区相符合，即呈末梢型分布。腓总神经麻痹则有下肢肌萎缩，在小腿前外侧肌群。面肌受侵尤其在颜面上部肌群罹患时以眼轮匝肌的部分麻痹最常见。出现睑外翻，多为双侧性。

（四）四肢近端肢带型肌萎缩

1.进行性肌营养不良（muscular dystrophy）:典型的进行性肌营养不良大部分肌萎缩分布在四肢近侧端。呈对称性萎缩。两侧肢体近端及面部都可受侵犯，腱反射减低或消失，可伴有假性肥大，于腓肠肌最多见。

（1）Duchenne氏型进行性肌营养不良:儿童期发病，家族史明显。早期以肌萎缩明显。数年以后才出现假性肥大。假性肥大先开始于腓肠肌，以后比目鱼肌、腓骨长肌、胫骨前肌也可出现肥大。其它部位如三角肌、肩胛肌、晚期咀嚼肌、舌肌也要吸假性肥大，但少见。肌萎缩的分布在胸大肌、胸小肌、背阔肌、斜方肌的大部分，前锯肌、菱形肌、臀形、股部肌群；以且向肱三头肌、肱二头肌扩延。有时肱桡肌亦受侵。前臂肌群与手的小肌不受侵犯。

（2）面肩肱(Landouzy—Dejerine氏型):青春期起病，显性遗传。面肌首先罹患，睡眠时眼闭合不良常是早期症候，以后面部表情无变化，口外突，颊肌萎缩。肌肉萎缩除面肌外尚可分布于肩胛带及上臂肌群、斜方肌与三角肌、胸肌、菱形肌、前锯肌、肱二头肌、肱三头肌。前臂偶见于肱桡侧屈肌萎缩，伸、屈指肌群与手小肌的萎缩极为罕见。

面肩肱型以肌萎缩为主，假性肥大极少见，晚期才可见肌肉挛缩。

2.多发性肌炎:多发性肌炎与肌炎都可有肌肉萎缩，皮肌炎有皮肤症状。慢性多发性肌炎常与进行性肌营养不良相类似（面肩肱型）。萎缩部位也上在肢近端肩胛带部，一般对称性分布，颈肌、膈肌、咽、舌及软腭损害者可有咽下困难。有时眼外肌、面肌、咀嚼肌亦受侵，上下肢肌也可同时受侵犯，腱反射减低或消失，不伴有客观感觉障碍，萎缩的肌肉较硬出现挛缩，因而有运动障碍。

与进行性肌营养不良不同处在于:多发性肌炎发展至一定时期就停止进展，非进行性，用激素治疗好转。其次多发性肌炎纤维颤动多见，腱反射可以增强，而进行性肌营养不良无肌纤维颤动，腱反射减低或消失，全身状态一般尚好。多发性肌炎可以消瘦甚至呈恶液质，肌肉压痛明显。

3.糖尿病性肌萎缩（diabeticmyoatrophy）:肌萎缩以四肢近端明显，在肩胛带与骨盆带部。肌萎缩一般是在长期的糖尿病治疗无效或恶化的情况下出现。肌电图呈神经元病变。由于下肢肌力减低，步行常常困难，活动时有剧痛、蚁行感。髂腰肌、股四头肌、足趾伸肌、三角肌、肱二肌、前臂诸肌及手肌、脊柱旁肌、胸锁乳突肌均可无力，呈鸭步，上台阶困难，上肢抬举困难，有客观感觉障碍，腱反射减低或丧失，尤其是下肢突出。深层感觉障碍明显。

4.激素性肌病（hormonal myopathy）:长期大量应用激素时可以引起肌病，有时有服药2～3周就开始出现，首先表现步行困难，肌力低下以下肢近端明显，尤其在股四头肌、屈髋骨群或伸髋肌群明显，同时肩胛带肌也同时受侵，但程度轻，有肌力低及肌肉萎缩，以股四头肌为著；呈两侧对称性，肌固有反射消失，腱反射可以正常减低，一般感觉正常。

5.Wholfart—Kugelberg—Welander氏病:是一种遗传性家族性疾病，见于青年人。在四肢近端及肢带部有肌肉萎缩。肌萎缩的特点是起始于股四头肌、肩胛带及上臂肌群，以后发展至前臂的伸屈肌，用小肌萎缩不明显，小腿与足部诸肌最后受累，但萎缩不明显，腓肠肌完好，偶呈假性肥大。此病有时可见到肌纤维颤动。这种肌纤维颤动可用新斯的明诱发。前臂的伸肌群受损明显，无鸭步与翼状肩。

6.Guillain—Barre氏症候群的假性进行性营养不良型:Guillain-Barre氏症候群在四肢近端或肢带部有肌萎缩时叫作假性进行肌营养不良型，病程发病情况与脑脊液所见可以鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　营养性障碍nutritional disturbance
  • 当前页：一、肌萎缩（muscular atrophy）
  • 下一页：二、假性肥大（pseudohy pertrophty）
<<< 返回本书目录
  1. 肌痛【疾病症状】
  2. 肌萎缩侧索硬化症【疾病大全】
  3. 肌体张力异常【疾病症状】
  4. 肌萎缩性侧索硬化【疾病大全】
  5. 肌体瘦弱【方剂主治】
  6. 肌无力《默克家庭诊疗手册》
  7. 肌体羸瘦【方剂主治】
  8. 肌无力危象【疾病症状】
  9. 肌束震颤【疾病症状】
  10. 肌细胞的收缩功能《生理学》
  11. 肌疝【疾病大全】
  12. 肌纤维颤搐【疾病症状】
  13. 肌肉作痛《医宗金鉴》
  14. 肌纤维大小不等【疾病症状】
  15. 肌肉撞伤【疾病症状】
  16. 肌性肌无力【疾病症状】
  17. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  18. 肌营养不良及相关疾病《默克家庭诊疗手册》
  19. 肌肉砸伤【疾病症状】
  20. 肌营养不良症【疾病大全】
  21. 肌肉硬结【疾病症状】
  22. 肌营养不良症（muscular dystrophy）《神经病学》
  23. 肌肉压痛【疾病症状】
  24. 肌张力过高【疾病症状】
  25. 肌肉消瘦【方剂主治】
  26. 肌张力减低【疾病症状】
  27. 肌肉纤维震颤【疾病症状】
  28. 肌张力降低【疾病症状】
  29. 肌肉萎缩【疾病症状】
  30. 肌张力异常【疾病大全】
  1. 肌萎缩《神经精神疾病诊断学》
  2. 肌酸激酶（CK）及其同工酶《临床生物化学》
  3. 肌萎缩性侧索硬化症《病理学》
  4. 肌松药的作用机理与分类《外科学总论》
  5. 肌无力《默克家庭诊疗手册》
  6. 肌松药的应用《外科学总论》
  7. 肌细胞的收缩功能《生理学》
  8. 肌丝的分子组成和横桥的运动《生理学》
  9. 肌营养不良及相关疾病《默克家庭诊疗手册》
  10. 肌三角（肩胛舌骨肌气管三角）《人体解剖学》
  11. 肌营养不良症《神经病学》
  12. 肌三角《人体解剖学》
  13. 肌与腱滑膜鞘《人体解剖学》
  14. 肌肉作痛《医宗金鉴》
  15. 肌原纤维和肌小节《生理学》
  16. 肌肉作痛《正骨心法要旨》
  17. 肌源性自身调节机制《生理学》
  18. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  19. 肌阵挛《默克家庭诊疗手册》
  20. 肌肉之本《中医词典》
  21. 肌阵挛《神经精神疾病诊断学》
  22. 肌肉消瘦《中医词典》
  23. 肌组织《人体解剖学》
  24. 肌肉松驰药在麻醉中的应用《外科学总论》
  25. 肌组织《组织学与胚胎学》
  26. 肌肉收缩能力的改变对肌肉收缩的影响《生理学》
  27. 鸡《本草纲目》
  28. 肌肉软《中医词典》
  29. 鸡《食物疗法》
  30. 肌肉蠕动《中医词典》
  31. 鸡《食疗本草》


假性肥大_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、假性肥大（pseudohy pertrophty）
在线购买《神经精神疾病诊断学》正版书籍

二、假性肥大（pseudohy pertrophty）

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉肥大，但弹力、肌力、腱反射均减弱则称假性肥大。如果肌肉肥大而肌肉弹力、肌力、腱反射均正常则称为真性肥大。

【病因和机理】

在假性肥大中，脂肪组织增加，可见大量脂肪细胞填充肌肉组织。晚期患者，肌纤维极不规则，甚至消失，完全由脂肪和结缔组织替代。假性肥大多见于肌原性肌萎缩，病因不明，多数与遗传有关。

【临床表现】

多见于肌原性肌萎缩，可由真性肥大过渡而来。肌肉肥大而肌肉弹力、肌力、腱反射均减弱，多位于萎缩肌邻近部位，可因病因不同而分而分布有异。如进行性肌营养不良症好发于三角肌与腓肠肌。

【鉴别诊断】

（一）肌营养不良假肥大型（pseudohy pertrophic muscular dystrophy）　属X一连锁隐性遗传，根据发病年龄和病情发展规律可分为下列两型：

1.Duchenne型:多见于男性儿童。多数走路较晚，易跌，上学后跑步不快，或体育课不上，上楼费力而引起家长注意。发病年龄为4～8岁。病情逐渐加重，涉及骨盆带、腰肌和背肌时，病陔脊柱前凸，两腿分开，步行时骨盆上下摆动，而呈现“鸭步”。自仰卧起立时，由于腹、髋、股部无力，患称先须转射俯卧，然后双手支撑足背、膝训等处顺序攀扶，方能直立，即所谓Cowers征。随着病情发展，在3～5年内逐渐出现肩胛带肌无力，以致穿衣、举臂等动作困难。两肩下垂，举臂时，前锯肌和斜方肌不能固定肩胛骨内缘，使肩骨耸起而成翼状，称“翼状肩”。患者肩带肌、骨盆带肌萎缩。双侧腓肠肌、有时臂肌、肩胛带肌肥大而坚实，称为假肥大。腱反射消失，感觉正常。肌电图检查可见动作电位时程缩短，波幅降低，多相波增多，产可有少量纤颤。部分病儿智能低下。血清中肌酸磷酸激（CPK）等增高。

2.Becker型:亦称良性假肥大型肌营养不良症，常在10岁以后起病，进展缓慢。开始为骨盆带和大腿肌肉软弱萎缩，在5～10年后涉及肩胛带和上臂，平均至30岁方失去行走能力。患者均示腓肠肌假肥大。病理、肌电图、CPK等大致同Duchenne型。

（二）先天性肌强直（myotonica congenita）　见于儿童早期，为常染色体显性遗传。主要临床特征为全身肌肉强直和肥大。表现为肢体活动僵硬。动作苯掘，静止休息后或寒冷环境中症状加重。患儿常因吃饭时第一口且嚼后张口不能，久坐后立即站起能，站立后即起步不能。握手后不能立即放松，发笑后表情肌不能立即收回等引起旁人惊异。甚至跌倒时不能用手去支撑，上述症状均在重复运动后减轻或消失。检查时可见患者全身骨骼肌肥大，叩击肌肉可产生局部凹陷或肌球，消退迟缓。全身感觉正常。肌电图可见一次收缩后引起一系列动作电

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肌萎缩（muscular atrophy）
  • 当前页：二、假性肥大（pseudohy pertrophty）
  • 下一页：第三章　言语障碍language disorder
<<< 返回本书目录
  1. 假性痴呆pseudodementia《神经精神疾病诊断学》
  2. 假性高血压【疾病大全】
  3. 假性肠梗阻【疾病大全】
  4. 假性梗阻《胃肠动力检查手册》
  5. 假笑【疾病症状】
  6. 假性宫缩【疾病症状】
  7. 假香附【中药大全】
  8. 假性黑棘皮病【疾病大全】
  9. 假痛风性关节炎【疾病大全】
  10. 假性甲状旁腺功能减退症【疾病大全】
  11. 假茼蒿【中药大全】
  12. 假性前房积脓【疾病症状】
  13. 假通草树皮【中药大全】
  14. 假性醛固酮减少症【疾病大全】
  15. 假酸浆子【中药大全】
  16. 假性延髓性麻痹【疾病症状】
  17. 假酸浆花【中药大全】
  18. 假性幽门化生【疾病症状】
  19. 假酸浆【中药大全】
  20. 假牙疼痛【疾病症状】
  21. 假苏丸【方剂大全】
  22. 假鹰爪根【中药大全】
  23. 假苏散【方剂大全】
  24. 假友水龙骨【中药大全】
  25. 假苏《本草纲目》图文版
  26. 假芫茜【中药大全】
  27. 假苏《证类本草》
  28. 假孕【疾病症状】
  29. 假苏《滇南本草》
  30. 假治法《石室秘录》
  1. 假性肥大《神经精神疾病诊断学》
  2. 假性痴呆《神经精神疾病诊断学》
  3. 假性梗阻《胃肠动力检查手册》
  4. 假苔《中医词典》
  5. 假性近视《眼科学》
  6. 假胎《中医词典》
  7. 假性痛风《默克家庭诊疗手册》
  8. 假苏散《医学心悟》
  9. 假性斜视《眼科学》
  10. 假苏《滇南本草》
  11. 假阳性及其处理《实用免疫细胞与核酸》
  12. 假苏《本草乘雅半偈》
  13. 假者反之《中医词典》
  14. 假苏《名医别录》
  15. 假治法《石室秘录》
  16. 假苏《证类本草》
  17. 瘕《圣济总录》
  18. 假苏《本草衍义》
  19. 瘕《中医词典》
  20. 假苏《吴普本草》
  21. 瘕《幼幼新书》
  22. 假苏《新修本草》
  23. 瘕《续名医类案》
  24. 假苏《本草经集注》
  25. 瘕《续名医类案》
  26. 假苏《本草纲目》
  27. 瘕《医述》
  28. 假苏《神农本草经》
  29. 瘕《临证指南医案》
  30. 假神《常见病自测》
  31. 瘕《古今医案按》


言语障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三章　言语障碍language disorder

第三章　言语障碍language disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

人们在社会活动中应用语言的过程叫做言语，言语交际过程中存在口述和耳听、书写和眼认两个方面，其中口述和书写是言语的表达过程，耳听和眼认是感受过程。人类大脑皮层具有特定的言语中枢区域和与之间联系的周围性感受系统和运动系统。言语的解剖机构及其生理功能在不同部位的损害，会造成不同形式的言语障碍，即对口语、文字或手势的应用或理解的各种异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、假性肥大（pseudohy pertrophty）
  • 当前页：第三章　言语障碍language disorder
  • 下一页：第一节　失语症aphasia
<<< 返回本书目录
  1. 言语障碍【疾病大全】
  2. 言语障碍language disorder《神经精神疾病诊断学》
  3. 言语增多【疾病症状】
  4. 言语障碍与失语症的检查方法《医学心理学》
  5. 言语紊乱【疾病症状】
  6. 言语中断【疾病症状】
  7. 言语凌乱【疾病症状】
  8. 言语自动症【疾病症状】
  9. 言语謇涩【方剂主治】
  10. 岩《中医外科学》
  11. 言语蹇涩【方剂主治】
  12. 岩白菜【中药大全】
  13. 言语和语言发育障碍【疾病大全】
  14. 岩白菜素【中药大全】
  15. 言语含糊《胎产指南》
  16. 岩败酱【中药大全】
  17. 言语功能的部分丧失【疾病症状】
  18. 岩参【中药大全】
  19. 言语错乱【方剂主治】
  20. 岩菖蒲【中药大全】
  21. 言语《医学见能》
  22. 岩春草【中药大全】
  23. 严柱史令媳腹中有块疼痛《孙文垣医案》
  24. 岩葱【中药大全】
  25. 严重性假肥大型营养不良症【疾病症状】
  26. 岩冬菜【中药大全】
  27. 严重情绪障碍【疾病症状】
  28. 岩豆【中药大全】
  29. 严重联合免疫缺陷病【疾病大全】
  30. 岩豆根【中药大全】
  1. 言语障碍《神经精神疾病诊断学》
  2. 言语含糊《胎产指南》
  3. 言语障碍与失语症的检查方法《医学心理学》
  4. 言语不出《奇方类编》
  5. 言语治疗或言语心理治疗《医学心理学》
  6. 言语《医学见能》
  7. 岩《中医名词词典》
  8. 言严语《医效秘传》
  9. 岩《中医外科学》
  10. 严柱史令媳腹中有块疼痛《孙文垣医案》
  11. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  12. 严重溶血性输血反应的急诊处理《急诊医学》
  13. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  14. 严重联合免疫缺陷《默克家庭诊疗手册》
  15. 岩电丸《明目至宝》
  16. 严重急性贫血《急诊医学》
  17. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  18. 严重的组合免疫缺陷《基因与疾病》
  19. 炎帝神农氏《饮膳正要》
  20. 严重鼻出血的急救《现代院外急救手册》
  21. 炎性肠病《默克家庭诊疗手册》
  22. 严长明《中医词典》
  23. 炎症《止园医话》
  24. 严岳莲《中医词典》
  25. 炎症《病理学》
  26. 严用和（1206-1268年）《中医词典》
  27. 炎症的概念《病理学》
  28. 严泰《中医词典》
  29. 炎症的基本病理变化《病理学》
  30. 严氏推气散《医方考》
  31. 炎症的原因《病理学》


失语症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　失语症aphasia

第一节　失语症aphasia

  • 上一页
  • 目录
  • 相关
  • 下一页

失语症是指由于神经中枢病损导致抽象信号思维障碍，而丧失口语、文字的表达和领悟能力的临床症候群，失语症不包括由于意识障碍和普通的智力减退造成的语言症状，也不包括听觉、视觉、书写、发音等感觉和运动器官损害引起的语言、阅读和书写障碍。因先天或幼年疾病引致学习困难，造成的语言机能缺陷也不属失语症范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　言语障碍language disorder
  • 当前页：第一节　失语症aphasia
  • 下一页：病因和机理
<<< 返回本书目录
  1. 失用症apraxia《神经精神疾病诊断学》
  2. 失语症、失用症、失认症《神经病学》
  3. 失用症【疾病大全】
  4. 失语症aphasia《神经精神疾病诊断学》
  5. 失用性综合征【疾病症状】
  6. 失治法《石室秘录》
  7. 失用步态【疾病症状】
  8. 师传《黄帝内经·灵枢》
  9. 失音论治《类证治裁》
  10. 师传《灵枢悬解》
  11. 失音部《本草易读》
  12. 师传《内经评文》
  13. 失音不语【方剂主治】
  14. 师传《诊宗三昧》
  15. 失音（参形气条看）《证治准绳·幼科》
  16. 师尼寡妇寒热《女科撮要》
  17. 失音【方剂主治】
  18. 师尼寡妇异治《古今医案按》
  19. 失音【中药主治】
  20. 师尼室寡经闭《妇科心法要诀》
  21. 失音【疾病症状】
  22. 师尼室寡经闭《医宗金鉴》
  23. 失音《专治麻痧初编》
  24. 师实【中药大全】
  25. 失音《张氏医通》
  26. 师训《慎柔五书》
  27. 失音《张氏医通》
  28. 师训题辞《慎柔五书》
  29. 失音《医宗金鉴》
  30. 诗并各题赠《评琴书屋医略》
  1. 失语症《神经精神疾病诊断学》
  2. 失用症《神经精神疾病诊断学》
  3. 失语症、失用症、失认症《神经病学》
  4. 失音嗽《中医词典》
  5. 失枕《中医词典》
  6. 失音脉案《类证治裁》
  7. 失枕候《诸病源候论》
  8. 失音论治《类证治裁》
  9. 失枕入骱奇妙手法《中医词典》
  10. 失音部《本草易读》
  11. 失枕手法《中医词典》
  12. 失音不语《奇效简便良方》
  13. 失志《中医词典》
  14. 失音不语《竹林女科证治》
  15. 失治法《石室秘录》
  16. 失音不语《急救广生集》
  17. 师草实《证类本草》
  18. 失音（参形气条看）《证治准绳·幼科》
  19. 师传《黄帝内经·灵枢》
  20. 失音《何澹安医案》
  21. 师传《灵枢悬解》
  22. 失音《也是山人医案》
  23. 师传《内经评文》
  24. 失音《痘疹心法要诀》
  25. 师传三十二则《诊宗三昧》
  26. 失音《痘疹心法要诀》
  27. 师尼寡妇寒热《女科撮要》
  28. 失音《叶天士医案精华》
  29. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  30. 失音《专治麻痧初编》
  31. 师尼寡妇异治《古今医案按》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

言语功能受一侧大脑半球支配，称为优势半球。除少数人外，绝大多数人的优势半球位于右侧大脑皮质及其连接纤维。优势半球受损常可发生失语症。优势半球不同特定部位受损，可出现不同类型的失语症:第三额回后部是口语的中枢，受损时丧失口语表达能力，即运动性失语症；第一颞横回后部是听语中枢，损害时出现对别人的语言不能理解，即感觉性失语症；第三额回后部是书写中枢，病变时无法用文字书写来表达，是失写症；角回为阅读中枢，受损时读不出文字的字音及不知其意义，是失读症；第一颞回与角回之间区域是物体的命名中枢，病损时讲不出所见的人物名称，是命名性失语症。引起失语症的疾病以脑血管疾病最为多见，其次为脑部炎症、外伤、变性等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　失语症aphasia
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因及病理《普通外科学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因及病理《普通外科学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因及病理生理《儿科学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因及分类《普通外科学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因及其推断《流行病学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因控制《预防医学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因探索《预防医学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因推导《流行病学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因推导《预防医学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学《临床营养学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学《临床营养学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.运动性失语症也称表达性失语症、口语性失语症、皮质运动性失语等。为Broca氏区，即第三额回后部的言语运动中枢受损时引起，症状特点为患者能理解他人语言，构音器官的活动并无障碍，有的虽能发音但不能构成语言。

完全性失语时，患者完全不能用评议表达思维活动，甚至个别的字、词、音节都不能发出。多数患者为不完全性运动性失语，患者能发出个别的语音，但不能由语音构成词句，也不能将语言排列成必要的次序，以致这些评议杂乱无章，不能令人理解。有的患者可能保存下来最熟悉的一个单字、词或句子的片断，通常的感叹词，如“不”、“好”、“吃”、“坐”、“就是”、“再见”、等。但患者无论如何努力也只能说出保留下来的简单词句，由于语言共济运动无障碍，患者说出词句仍有相当抑扬，密切接触者根据其语调可能理解患者表达的意思。更轻的患者往往仍有相当丰富的词汇保持不变,但由于丧失对虚词和冠词的应用,说话只能用几个主要词汇来表达,构成电报式语言。语言重复症也很多见,一个词或音节说出后，强制地、自动地重复，不自主地进入下次语言产生的过程。

较轻的运动性失语症患者，可保留写字和默诵的能力。

2.感觉性失语症:又称感受性失语Wenicke失语症等。病灶位于Wenicken氏区和听觉联络区，它与言语中枢联系中断后，阻碍了听觉性词“图象”的激活而致。特点为患者听觉正常，但不能听懂他人评议的意义，虽有说话能力，但词汇、语法错误紊乱，常答非所问，讲话内容无法使人真正了解，但常能正确模仿他人语言。

“口语领悟困难”，是最突出的症状，严重时甚至不能理解要求其伸舌、张嘴、闭眼等简单语句，患者模仿能力亦减退。患者自己的言语功能也有重大障碍，用词错误百出，紊乱无序，且语不成句，语法关系混乱，并对自己的言语错误无所觉察，自发性语言常增多。轻症患者能理解日常生活常用词语短句，但不能理解较复杂的句子。

患者可保存模仿言语、诵读、写字和口述默写能力。

3.失读症:病变主要位于角回，特点为患者无视力障碍，看到原来认识的文字符号却读不出字音，亦不知其意义，多伴有失写、失算、体象障碍、空间失认等。单纯性失读症其它语言功能正常，可自动发言、复述口语、理解口语，但不能理解文字，所以朗读默读能力丧失，亦不能抄写。单纯性失读智力及计算能力正常。

4.失写症:单纯的失写症很少发生，且是否可单独出现至今尚有争论。一般认为是位于额中回后部的Exner氏区受损所致，患者虽能听懂别人语言，但自动书写能力丧失，默写和抄写亦不可能，给予文字的模型碎块，也不能拼凑成完整的文字。

5.命名性失语症:又称记忆缺失性失语症，特点是患者言语、书写能力存在，但词汇遗忘很多，物体名称遗忘尤为显著。如让患者说出指定物品名称则更显困难，如经人提示可立即将该物名称说出，但不久又迅速遗忘。命名性失语症受损部位为枕叶和颞叶交界区，主要是Brod-mann37区及21区、22区的后部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《心脏病学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑血管疾病（cerebrovascular disease）急性起病的失语症以脑血管疾病最为多见，大多是大脑中动脉或大脑后动脉分支病变的结果，右利手患者一般伴右侧偏瘫。

1.短暂性脑缺血发作（transient ischemic attacks,TIA）:起病年龄多在50岁以上，多有动脉硬化病史，常历时数分钟至几小时，一般在24小时内完全恢复，可反复发作，发作间歇无神经症状。可伴有病灶侧单眼失明，病灶对侧轻偏瘫，偏侧感觉障碍等神经系统症状与体征。常由于动脉硬化斑脱落的微栓塞引起，也可因脑小动脉痉挛，心功能不全、急性血压过低所致。

2.脑血栓形成（cerebral thrombasis）:发病年龄较高，60岁以上发病率显著增高，较多伴有高血压、糖尿病动脉硬化及其它器官硬化病史，病前可有短暂性脑缺血发作史。安静时发病较多，常在晨间睡醒后发现症状。症状常在几小时或较长时间内逐渐加重，呈梯形进展。意识保持清晰而有偏瘫等神经局灶功能障碍，发病6小时后脑脊液一般不含血。脑血管造影和CT有助于最后确诊。

3.脑栓塞（cerebral embolism）:患者年龄多较轻，可有心脏病伴房颤等产生栓子的病因存在，常伴有其它部位动脉栓塞证据，起病急骤，多于起病几秒钟或很短时间内症状发展至高峰，可有短时间意识障碍或局限性、全身性抽搐，脑脊液压力不高，多无红细胞，常规化验正常，脑CT检查早期即可见梗塞区。

4.脑出血（cerebral haemorrhage）:50岁以上的高血压病人多见，活动状态下起病，诱因多为情绪激动和过度劳累。起病急骤，绝大多数患者出现不同程度的意识障碍，伴头痛、恶心、呕吐等急性颅内压增高症状。急性期有低热，周围血象白细胞增高亦常见。脑脊液压力增高，可呈血性，头颅CT扫描可在出血部位见到高密度阴影，病灶周围常有低密度水肿区。

5.腔隙性脑梗塞（lacumer infarction）好发于50岁以后，有长期高血压、动脉硬化史，起病通常为渐进性，症状数小时到数天达到高峰，临床症状较轻，多无意识障碍、头痛、呕吐等。神经系统体征有明显孤立性质:如纯运动性偏瘫、失语等，多数患者可恢复，预后良好，CT检查可确诊，但腔隙小于2mm则不易发现。

6.颅内静脉和静脉窦血栓形成（intracranial venous and sinusthrombosis）:以矢状窦、海绵窦、横窦血栓多见。炎性者有颜面、口腔、眼、咽、中耳或颅内感染史，非炎症者病前有全身衰竭、脱水、产褥热、颅脑外伤、血液病等病史。临床表现为发热、头痛，进行性颅内压增高，常有意识障碍、癫痫发作等全脑症状。局灶症状与受累部位有关，可出现眼肌麻痹、局灶性癫痫发作、肢体瘫痪等。常呈进展性中风病程。脑脊液压力增高，出血性梗塞时可为血性或黄变。头部CT、MRI和静脉窦造影可助诊断。

脑分水岭梗塞、脑动脉炎、颅内动脉瘤、烟雾病等也可引起失语症状。

（二）脑脓肿（brain adscess）初起时可有急性发热、头痛、嗜睡和局灶脑症状，周围血中性粒细胞增高，脑脊液中性粒细胞增多和蛋白质增高，脓肿形成和逐渐增大后出现脑占位性损害症状，因耳源性脑脓肿占脑脓肿发病总数50%以上，且易发生在颞叶，故临床感觉性失语症及命名性失语症较为常见。CT和MRI可确定诊断。

（三）颅内肿瘤（intracrainal tumor）随肿瘤的进行性生长，临床出现逐渐增剧的头痛、呕吐等，查体可见视神经乳并没有水肿。并有进行性加重的局灶症状，额、顶、颞叶受累时可出现相应类型失语症。多数患者起病初期的失语症状为暂时性发作，亦有与局部运动性癫痫伴同出现，或构成癫痫大发作先兆症状。临床以命名性失语症最为多见。CT和MRI可确诊。

（四）颅脑外伤(craniocerebra trauma)　视损及部位不同，失语症状表现各异，如颞叶外伤多出现感觉性失语，并见视野下象限同侧偏盲；角回外伤多表现轻型感觉失语，阅读困难比较突出等。

（五）脑寄生虫痛（cerebral parasitosis）脑型肺吸虫病以儿童多见，主要表现为头痛、视力障碍、瘫痪和癫痫发作，诊断主要依据流行病学史、肺吸虫病史、痰中肺吸虫卵、脑脊液肺吸虫补体结合试验和颅脑CT、MRI等。脑囊虫以头痛、呕吐、精神障碍、癫痫发作为主要临床表现，皮下囊虫结节活检、脑脊液嗜酸粒细胞增多、补伴结合试验阳性和头颅CT、MRI检查可诊断。其它脑型疟疾、脑型血吸虫病也可引起失语。

（六）颅内细菌、病毒感染（intracranial bacterial and virus infeetion）各种不同原因所致的脑膜炎、脑炎、脑蛛网膜炎也可引致失语，其中脑炎引起的失语常较明显，且恢复困难，根据各种疾病的临床表现，脑脊液改变及各自的特异性检查可分别用出诊断。

（七）pick病和Alzheimer病　pick病初期失语可为命名性失语，口语语汇日见贫乏，错误逐渐严重，最后完全失语。由于智力同时衰退，所以虽见失语日趋严重而患者不能自觉。Alzheimer病多出现感觉性失语症，错语多语比较突出。临床遇有逐步发展的失语症，无卒中开端，也不见偏瘫，且智力同时衰退，应注意排除这两种疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　失用症apraxia
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《心脏病学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《儿科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《儿科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《儿科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《儿科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《普通外科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《普通外科学》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴别诊断《基因诊断与性传播疾病》


失用症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　失用症apraxia

第二节　失用症apraxia

  • 上一页
  • 目录
  • 相关
  • 下一页

失用症即运用不能，是在无运动或感觉障碍时，在作出有目的或精细动作时表现无能为力的状况，有时也意味着不能在全身动作的配合下，正确地使用一部分肢体去作已形成习惯的动作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　失用症apraxia
  • 下一页：病因和机理
<<< 返回本书目录
  1. 失用症【疾病大全】
  2. 失用症apraxia《神经精神疾病诊断学》
  3. 失用性综合征【疾病症状】
  4. 失语症、失用症、失认症《神经病学》
  5. 失用步态【疾病症状】
  6. 失语症aphasia《神经精神疾病诊断学》
  7. 失音论治《类证治裁》
  8. 失治法《石室秘录》
  9. 失音部《本草易读》
  10. 师传《黄帝内经·灵枢》
  11. 失音不语【方剂主治】
  12. 师传《灵枢悬解》
  13. 失音（参形气条看）《证治准绳·幼科》
  14. 师传《内经评文》
  15. 失音【方剂主治】
  16. 师传《诊宗三昧》
  17. 失音【中药主治】
  18. 师尼寡妇寒热《女科撮要》
  19. 失音【疾病症状】
  20. 师尼寡妇异治《古今医案按》
  21. 失音《专治麻痧初编》
  22. 师尼室寡经闭《妇科心法要诀》
  23. 失音《张氏医通》
  24. 师尼室寡经闭《医宗金鉴》
  25. 失音《张氏医通》
  26. 师实【中药大全】
  27. 失音《医宗金鉴》
  28. 师训《慎柔五书》
  29. 失音《医宗金鉴》
  30. 师训题辞《慎柔五书》
  1. 失用症《神经精神疾病诊断学》
  2. 失音嗽《中医词典》
  3. 失语症《神经精神疾病诊断学》
  4. 失音脉案《类证治裁》
  5. 失语症、失用症、失认症《神经病学》
  6. 失音论治《类证治裁》
  7. 失枕《中医词典》
  8. 失音部《本草易读》
  9. 失枕候《诸病源候论》
  10. 失音不语《奇效简便良方》
  11. 失枕入骱奇妙手法《中医词典》
  12. 失音不语《竹林女科证治》
  13. 失枕手法《中医词典》
  14. 失音不语《急救广生集》
  15. 失志《中医词典》
  16. 失音（参形气条看）《证治准绳·幼科》
  17. 失治法《石室秘录》
  18. 失音《何澹安医案》
  19. 师草实《证类本草》
  20. 失音《也是山人医案》
  21. 师传《黄帝内经·灵枢》
  22. 失音《痘疹心法要诀》
  23. 师传《灵枢悬解》
  24. 失音《痘疹心法要诀》
  25. 师传《内经评文》
  26. 失音《叶天士医案精华》
  27. 师传三十二则《诊宗三昧》
  28. 失音《专治麻痧初编》
  29. 师尼寡妇寒热《女科撮要》
  30. 失音《吴鞠通医案》
  31. 师尼寡妇异乎妻外家之治《卫生宝鉴》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

失用症发生于优势半球顶下小叶、缘上回损伤。优势半球缘上回发出连合纤维经胼胝体到达并支配对侧半球的缘上回，所以，优势半球缘上回皮质或皮质下的病变引起两侧肢体的失用症。病灶扩大到中央前回时，表现为优势半球支配侧上、下肢瘫和对侧肢体失用症。胼胝体内产生病灶，因连合纤维中断，使对侧缘上回脱离优势半球影响，引起支配侧失用症。因两侧缘上回之间的相互影响，临床极少出现单侧失用症。

失用症常见病因为脑血管病变、颅内肿瘤、颅内炎症和颅脑外伤等，意想性运用不能的痛因则多为脑部弥漫性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　失用症apraxia
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因及病理《普通外科学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因及病理《普通外科学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因及病理生理《儿科学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因及分类《普通外科学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因及其推断《流行病学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因控制《预防医学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因探索《预防医学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因推导《流行病学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因推导《预防医学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因学《临床营养学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学《临床营养学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学《基因诊断与性传播疾病》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.意想性运用不能:对复杂精巧动作失却应有的正确意会，患者能正确进行简单动作，但在做精细复杂动作时，时间、次序及动作的组合都发生错误，致使动作整体分裂破坏，动作次序颠倒紊乱，将本该以后执行的动作先予进行等。如让病人点燃香烟时，划燃火柴后将其放入嘴中。损害部位多见于左侧顶叶后部、缘上回及胼胝体。

2.运动性运用不能:仅限于肢体，多见于上肢。因患者对运动的记忆发生障碍，致使动作笨拙，精细动作能力缺失，但对于动作的观念保持完整。重者不能做任何动作，对检查者的要求，作出毫无意义的若干运动，如由卧位坐起时，将两下肢举起而无躯干参与。损害部位与缘上回右部、或运动皮质4及6区，和该区发出的神经纤维或胼胝体前部。

3.意识运动性运用不能:兼有上述两种情况，患者能做简单的和自发性动作，但不能完成复杂随意动作和模仿动作，患者明晓如何做且能正确叙述，但不能准确完成动作，并常发生运动反复症。如让其抬脚却伸手。如依检查者要求曾抬左脚。则以后对任何要求均抬左脚，损害部位为顶叶意想中枢与运动前区皮质的联系纤维。

4.结构性运用不能:主要表现为对多维空间的综合不能，患者对绘画、排列、建筑等结构活动的各个构成及其互相关系有一定认识能力，但构成完整整体的空间分析和综合能力则存在明显缺陷。如让患者用火柴杜摆几何图形、画房屋或摆积木时，出现长短粗细失当，不适当倾斜断续或其它不成比例，规则紊乱现象和各构成部分虽然存在，但相对位置过分拥挤、重叠、倒错、离散或对空间位置完全忽略，整个图案缺乏立体透象关系。也常可伴发半侧空间忽略，图形只绘右侧一半。任何一侧顶叶损害可出现结构失用，但以右侧顶叶病损时明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《心脏病学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑血管疾病（cerebrovascular disease）供应缘上回顶下叶的动脉为大脑中动脉发出的顶后支，闭塞则可出现失用症和其它顶叶受损表现，如病灶对侧深浅感觉障碍、运动障碍、和前庭症状、共济失调等。可有触觉滞留、倒错、失认或定位不能表现。临床多见于梗塞、脑动脉炎、动静脉畸形等。

（二）颅内肿瘤（intracanial tumor）顶叶部肿瘤多为转移瘤，常见于肺癌转移。肿瘤直接压迫或牵拉局部痛敏部位可引起局部固定的局限头痛，并伴颅骨外局部压痛。颅压增高后可引起头痛、呕吐、视神经乳头水肿等表现。局灶症状以感觉障碍为主，可有感觉性共济失调，肌张力减弱、肌肉萎缩和触觉不注意症，并可有发热、贫血、消瘦等肿瘤全身症状。胼胝休前1/3受累时引起左手为主的失用症，可并有精神障碍、轻偏瘫或四肢瘫。CT、MRI对颅内肿瘤外原发病灶均有确定价值。

（三）外伤（trauma）颅顶骨折引起急性顶叶挫伤时可出现失用症，常并有意识障碍、感觉型癫痫或偏身感觉障碍。亚急性、慢性硬膜下血肿时病人可有头痛、嗜睡、视乳头水肿、轻偏瘫等。硬膜外血肿意识障碍多有中间清醒期，剧烈头痛、频繁呕吐、对侧肢体力弱、锥体束征明显，必要时可行X光拍片、颅及超声、CT等确定诊断。

（四）颅内感染（intracranial infection）顶叶脓肿除失用症和其它神经系统表现外，常有原发感染病灶，小儿病人可有紫绀型先天性心脏病史，起病时有发热、周围血象白细胞增、脑脊液内有炎性细胞，CT检查病灶部位可有透亮区域、周围绕以反差较强的环、再外面又是一层透亮区。单纯疱疹性脑炎常急性起痛，可有炎性症状、意识障碍、精神症状、抽搐、失语、轻偏瘫、记忆衰退，脑脊液压力增高、细胞数、蛋白轻度增高，少数病人可分离出单纯疱疹病毒，脑电图有与病灶部位一致的异常波，颅脑CT有低密区占位效应。确诊依据为脑活检、脑脊液分离单纯疱疹病毒或抗原、单纯疱疹抗体测定为阳性。散发性脑炎多急性起病，约60%有呼吸或消化道前驱症状，常以精神障碍为首发症状，伴头痛、呕吐、发热、肢体瘫痪、癫痫等症状，少数人有颅神经受损，80%以上有脑电图异常，诊断应排除病原明确的病毒性脑炎。现对这一病名的使用有较多的争议。其它乙型脑炎、弓形体病、梅毒、脑型疟疾、脑型血吸虫病、脑囊虫病等均可出现失用症。

（五）老年性精神病(senile psychosis) 　老年型阿尔采木氏病65岁后起病，病情缓慢加重，以痴呆为主临床表现，先出现近事遗忘，细而现远事遗忘，可有被害妄想。并有行为反常、智力损害、情感不稳、易受激惹等，神经系统表现有失语一失用一失认综合征和口唇反射、抵抗性肌张力亢进、刻板动作，也可发生癫痫样抽搐及肌阵挛性颤搐，渐至生活不能自理，CT检查可见以额、颞叶为主的弥漫性脑萎缩。老年前期型阿尔采木氏病起病在65岁前，记忆缺失期发病之初即可见到，失语一失用一失认综合怍发生急速且特别严重。

意想性运用不能一般为两侧病变造成，病因多为脑部弥漫性病变，除上述疾病外，中毒、帕金森氏综合征、动脉硬化精神病、麻痹性痴呆等均可造成。麻痹性痴呆为梅毒螺旋体侵害脑实质引起，多发生在梅毒感染后5～20年，男性多见，起病潜隐，早期有神经衰弱症候群或疑病表现，进而出现人格障碍和智能减退，其中利氏型常因顶叶和颞叶损害引起，多以偏瘫、单瘫、偏盲、失语、失用和局部抽搐发作为主要表现，渐出现痴呆，常死于卒中发作。其它神经系统症状可有阿一罗瞳孔、构音障碍、口吃、言语含糊及颤抖、唇舌面部肌肉震颤、腱反射亢进，Babinski征阳性等。患者有梅毒病史、脑脊液淋巴细胞及蛋白量增加、70%胶金曲线呈麻痹型，脑电图两侧性弥漫性高波幅慢波、血清梅毒反应阳性。动脉硬化性精神病于50～60岁以上起病，早期以神经衰弱综合征为主，其精神症状以记忆减退、近事遗忘为特征，晚期出现虚构或错构现象。患者情绪不稳，激惹性增高或出现暴发性哭笑、抑郁多疑、恐惧焦虑等，症状有一定波动性。即使有疾病进展期仍存留部分自知力。除失用症外，尚有头、手、舌震颤，肌张力增强，腱反射不对称，掌颏反射阳性和植物神经机能障碍等神经系统症状。CT检查可见脑萎缩征象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第三节　失认症agnosia
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《心脏病学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《儿科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《儿科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《儿科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《儿科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《普通外科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《普通外科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴别诊断《基因诊断与性传播疾病》


失认症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　失认症agnosia

第三节　失认症agnosia

  • 上一页
  • 目录
  • 相关
  • 下一页

失认症是指在没有感官功能不全、智力衰退、意识不清、注意力不集中的情况下，不能通过器官认识身体部位和熟悉物体的临床症状。包括视觉、听觉、触觉和身体部位的认识能力缺失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第三节　失认症agnosia
  • 下一页：病因和机理
<<< 返回本书目录
  1. 失认症【疾病大全】
  2. 失认症agnosia《神经精神疾病诊断学》
  3. 失钠性昏迷【疾病症状】
  4. 失荣《马培之医案》
  5. 失明方《外台秘要》
  6. 失荣《中医外科学》
  7. 失明《景景医话》
  8. 失荣证《医宗金鉴》
  9. 失眠症《地震灾后常见病多发病中医药治疗手册》
  10. 失荣证门主论《疡医大全》
  11. 失眠门（凡三案）《湖岳村叟医案》
  12. 失荣症《外科正宗》
  13. 失眠健忘【方剂主治】
  14. 失声（儿科）《冯氏锦囊秘录》
  15. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  16. 失守《医经原旨》
  17. 失眠多梦【中药主治】
  18. 失守失强者死《类经》
  19. 失眠的中医食疗《老年食养食疗》
  20. 失水《家庭医学百科-医疗康复篇》
  21. 失眠的预防《中医养生学》
  22. 失水【疾病症状】
  23. 失眠的调养《人体使用手册》
  24. 失水多于失钠且血清钠浓度高【疾病症状】
  25. 失眠的调养《人体使用手册》
  26. 失笑散【方剂大全】
  27. 失眠【方剂主治】
  28. 失笑丸【方剂大全】
  29. 失眠【中药主治】
  30. 失血《扁鹊心书》
  1. 失认症《神经精神疾病诊断学》
  2. 失欠颊车蹉开张不合方《中医词典》
  3. 失荣《中医名词词典》
  4. 失欠颔车蹉候《诸病源候论》
  5. 失荣《中医词典》
  6. 失气肠鸣《冯氏锦囊秘录》
  7. 失荣《马培之医案》
  8. 失气《中医词典》
  9. 失荣《外科大成》
  10. 失气《中医名词词典》
  11. 失荣《中医外科学》
  12. 失溺《中医词典》
  13. 失荣证《医宗金鉴》
  14. 失明秘方《华佗神方》
  15. 失荣证《外科心法要诀》
  16. 失明方六首《外台秘要》
  17. 失荣证门主方《疡医大全》
  18. 失明《中医词典》
  19. 失荣证门主论《疡医大全》
  20. 失明《景景医话》
  21. 失荣症《外科正宗》
  22. 失眠症《地震灾后常见病多发病中医药治疗手册》
  23. 失神《中医名词词典》
  24. 失眠穴《中医词典》
  25. 失神《常见病自测》
  26. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  27. 失神《中医词典》
  28. 失眠的中医食疗《老年食养食疗》
  29. 失声《中医词典》
  30. 失眠的预防《中医养生学》
  31. 失声（儿科）《冯氏锦囊秘录》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

枕叶是视觉皮质中枢，主要与视力知沉和视觉记忆有关，第18、19区病损引起视觉性失认症。优势半球颞叶听觉区域与言语理解、听觉分析等功能有关，损害时出现听觉性失认症。顶叶是负责认识活动的皮质区域，是行为之观念基础的皮质区，损伤时出现触觉性失认症和体象病觉缺失。优势半球顶叶病损时可同时出现失写、失算、左右分辨障碍及手指失认，临床称为Gerstmann综合征。

失认症的主要病因为颅内肿瘤、脑血管疾病和颅脑外伤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　失认症agnosia
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因及病理《普通外科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因及病理《普通外科学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因及病理生理《儿科学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因及分类《普通外科学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因及其推断《流行病学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因控制《预防医学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因探索《预防医学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因推导《流行病学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因推导《预防医学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因学《临床营养学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因学《临床营养学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学《基因诊断与性传播疾病》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学《基因诊断与性传播疾病》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.触觉性失认症:主要为实体感觉缺失，患者触觉、温度觉、本体感觉等基本感觉存在，但闭目后不能凭触觉辨别物品。

2.视觉性失认症:包括物体失认症、相貌失认症、同时失认症、色彩失认症、视空间失认症等。

（1）物体失认症:病人不能认识所清楚看到的普通物品，如帽子、手套、钢笔等。

（2）相貌失认症:病人对熟悉的人（可包括妻子儿女等最亲近的人）的相貌不认识。

（3）同时失认症:又名综合失认症。病人能认识事物的各个局部，但不能认识事物的全貌。如一幅画上两个人进行棒球练习，却识别不了两个人谁投给谁球。

（4）色彩失认症:不能识别颜色的名称及区别。

（5）视空间失认症:不能识别物体空间位置和物体间的空间关系。

3.听觉性失认症:能听到各种声音，但不能识别声音的种类。如闭目后不能识别熟悉的钟声、动物鸣叫声等。

4.体象病觉缺失症:包括病觉失认症、自身感觉失认症和Gerst-mann综合征。

（1）病觉失认症:又称Anoton—Babinskin综合征。患者对自身病情存在缺乏自知，否认躯体疾病的事实。例如否认面瘫、失明的存在。

（2）自身感觉失认症:典型表现为否定其病灶对侧一半身体的存在。别人将其对侧上肢给他看时，他会否认是属于自己的。

（3）Gerstmann综合征:又名两侧性身体失认症。病人有手指失认症、左右定向失认症、失算症、失写症等。但以上症状不一定全部出现，也可有色彩失认症、视空间失认症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《心脏病学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《外科学总论》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑血管疾病（cerebravascular disease）　枕叶、颞叶主要由大脑中动脉、大脑后动脉及其分支供应血液。有关动脉血管闭塞可引起相应临床表现，病变范围局限时方可出现典型单纯失认症。但病觉失认症病变范围常较广泛，一般为卒中后继发表现，并有大脑中动脉病变的其它临床表现。失认症可于脑梗塞、脑动脉炎、脑支一静脉畸形等疾病中检出。

（二）脑肿瘤（intracranial tumour）　枕叶肿瘤以成胶质细胞瘤居多，有时为星形细胞瘤，临床有中枢性偏盲和幻视。病灶于优势半球时可有感觉性失语、失读和色彩失认、同时失认。非优势半球受累则有相貌失认和视空间失认。颞叶肿瘤早期多无症状，随病情发展可出现颞叶癫痫发作，以精神运动性发作为主。有对侧同向1/4视野缺损和听觉失认症，主侧受累可引起感觉性失语症。顶叶肿瘤多为转移瘤，临床表现多以感觉障碍为主，可并有感觉性共济失调、肌张力减弱、肌肉萎缩和触觉不注意症。非主侧半球受累可有病觉失认症和自身感觉失认症。主侧受累可出现Gerst-mann综合征。

（三）外伤（trauma）　发生于颞、顶、枕叶的脑挫裂伤和颅内血肿等均可引起失认症。

（四）颅内感染（intracranial infection）　耳源性脑脓肿占全部脑肿瘤的一半以上，绝大多数位于颞叶中、下部，或小脑半球前,外侧部。血源感染则多见于动脉末梢供血区，神经系统局灶症状中均可能出现失认症。患者可有鼻旁窦、中耳、乳突、颅骨感染、肺脓肿、脓胸等原发病灶或先天性紫绀心脏病。病初可有发热，周围血中粒细胞和蛋白质增高，CT有确诊价值。其它如脑炎、神经梅毒、脑部寄生虫等也可引起失认症。

（五）其它　pick病为一种大脑变性疾病，初期以人格、情感意志障碍为主要症状，智能减退不明显。晚期精神衰退、缺乏主动、不语、少动、全身衰竭乃至死亡。病程数至十数年。临床与阿尔采木病鉴别困难。有资料证实患者脑内锌浓度增加。尿锌排出亦增加。发病初期智能衰退不太严重可能以视觉性认识不能为突出表现，或可发现体象病觉缺失症。阿尔采木氏病、一氧化碳中毒等也可检出失认症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第四节　讷吃stammering
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《心脏病学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《儿科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《儿科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《儿科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《儿科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《普通外科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《普通外科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴别诊断《基因诊断与性传播疾病》


讷吃_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　讷吃stammering

第四节　讷吃stammering

  • 上一页
  • 目录
  • 相关
  • 下一页

讷吃又称发音困难，是由于发音器官的肌肉萎缩、麻痹、运动协调障碍或痉挛抽搐，引起语言字音不准、声韵不均、语流缓慢、节律紊乱。临床根据解剖生理改变为麻痹性讷吃和调解性讷吃两种类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第四节　讷吃stammering
  • 下一页：一、麻痹性讷吃（paralytic stammerng）
<<< 返回本书目录
  1. 讷吃【疾病症状】
  2. 讷吃stammering《神经精神疾病诊断学》
  3. 闹羊花【中药大全】
  4. 呢逆哕噫《伤寒心法要诀》
  5. 闹狗药【中药大全】
  6. 内八段锦《针灸大成》
  7. 脑卒中及相关疾病《默克家庭诊疗手册》
  8. 内补当归建中汤【方剂大全】
  9. 脑卒中和冠心病的预防和控制《预防医学》
  10. 内补黄耆散【方剂大全】
  11. 脑卒中的分布和危险因素《预防医学》
  12. 内补黄耆汤【方剂大全】
  13. 脑转移【疾病症状】
  14. 内补丸【方剂大全】
  15. 脑蛛网膜炎【疾病大全】
  16. 内补五香丸【方剂大全】
  17. 脑蛛网膜下腔出血【疾病大全】
  18. 内补芎藭汤【方剂大全】
  19. 脑猪囊尾蚴病【疾病大全】
  20. 内出血【疾病症状】
  21. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  22. 内出血【中药主治】
  23. 脑肿瘤《家庭医学百科-医疗康复篇》
  24. 内丹《外科启玄》
  25. 脑震荡的急救《现代院外急救手册》
  26. 内钓《医学入门》
  27. 脑震荡【疾病大全】
  28. 内钓《医宗金鉴》
  29. 脑真菌性肉芽肿【疾病大全】
  30. 内钓候-幼幼汇集（上）《古今医统大全》
  1. 讷吃《神经精神疾病诊断学》
  2. 淖泽《中医词典》
  3. 呢逆哕噫《伤寒心法要诀》
  4. 淖泽《中医词典》
  5. 内《中医词典》
  6. 淖《中医词典》
  7. 内《中医词典》
  8. 淖《中医词典》
  9. 内《明医指掌》
  10. 闹羊花《本草便读》
  11. 内《万氏秘传外科心法》
  12. 脑卒中及相关疾病《默克家庭诊疗手册》
  13. 内、妇科腰痛《中医伤科按摩学》
  14. 脑卒中和冠心病的预防和控制《预防医学》
  15. 内八段锦《针灸大成》
  16. 脑卒中的分布和危险因素《预防医学》
  17. 内八卦《中医词典》
  18. 脑卒中《默克家庭诊疗手册》
  19. 内八卦《中医词典》
  20. 脑转耳鸣《中医词典》
  21. 内鼻散《三因极一病证方论》
  22. 脑转耳鸣《中医词典》
  23. 内补当归建中汤《备急千金要方》
  24. 脑转《中医词典》
  25. 内补黄散《仙传外科集验方》
  26. 脑转《中医词典》
  27. 内补黄汤《备急千金要方》
  28. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  29. 内补黄汤《外科理例》
  30. 脑肿瘤《家庭医学百科-医疗康复篇》
  31. 内补散《备急千金要方》


麻痹性讷吃_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、麻痹性讷吃（paralytic stammerng）
在线购买《神经精神疾病诊断学》正版书籍

一、麻痹性讷吃（paralytic stammerng）

  • 上一页
  • 目录
  • 相关
  • 下一页

由于发音机构本身的肌病，或支配发音肌的下肢运动神经元损害，引起发音肌张缓无力，造成言语功能障碍称麻痹性讷吃，又称弛缓性发音障碍或延髓麻痹。

【病因和机理】

麻痹性讷吃的病理基础在肌肉、颅神经核、颅神经或锥体束。主要病因为脑血疾病、颅内肿瘤、炎症、中毒性疾病、多发性硬化、重症肌无力、延髓空洞症、肌萎缩侧索硬化症等。

【临床表现】

可因受损部位不同而有不同临床表现如，Ⅶ脑神经损害时，引起唇部无力或瘫痪，在露齿鼓颊和吹口哨时发现唇面肌的瘫痪，影响唇齿音b、p、m如包（bāo）、抛（páo）、猫（máo）和唇音f如飞（fēi）等的发音；在Ⅸ、Ⅹ脑神经支配的咽肌—软腭无力或瘫痪时，说话时鼻音很重、呼气发音因鼻腔漏气使语句短促、字音含糊不清，对声母g、k、h的发音特别困难。同时伴吞咽困难、进食呛咳、软腭上升不全咽反射迟钝或消失。Ⅻ颅神经支配的舌肌瘫痪时，伸舌偏斜并有舌肌萎缩及肌纤维震颤；双侧损害时则不能伸舌，舌音发S、Z音含糊不清等。

【鉴别诊断】

（一）脑血管疾病（cerebrovascular disease） 椎—基底动脉阻塞可引起麻痹性讷吃，同时可有眩晕、耳鸣、吞咽困难、共济失调、交叉性瘫痪等表现。多见于脑血栓形成和脑栓塞，根据病史、临床表现、实验室检查可做出初步诊断，CT和MRI有确诊价值。

（二）炎症（inflammation）　炎症损害以延髓型脊髓灰质炎、脑干炎、急性感染多发性神经炎等不见。延髓型脊髓灰质炎多见于未预防口服疫苗的1～5岁小儿。夏秋季多发，有发热及呼吸道、消化道、前驱症状，起病后3～8天出现一侧或两侧股体不对称的弛缓性瘫痪延髓型患儿常见Ⅻ、Ⅹ、Ⅻ对颅神经受损。出现讷吃及相应症状。脑脊液细胞计数可增高至50～500/mm３，淋巴细胞为多，蛋白质轻度增高。起病一周内可以从鼻咽部及粪便内分离到病毒。中和试验、补体结合实验、血凝抑制试验等血清学检查有助诊断。急性感染性多发性神经炎多以急性性亚急性起病，80％病人病前有上呼啄道和肠道感染症状，四肢迅速出现对称性、弛缓性瘫痪、近端为著。半数以上出现颅神经麻痹。有讷吃及其它颅神经受损症状，脑脊液示细胞蛋白质分离现象，肌电图显示神经元性损害。有复发缓解倾向。脑干炎除颅内炎症表现外，出现颅神经症状，甚至有呼吸、循环障碍。

（三）中毒（poisoning） 有机磷中毒、有机汞中毒、肉毒中毒等均可引起麻痹性讷吃。肉毒中毒一般有食用罐头等可疑食品和集体发病史，临床出现眼肌麻痹、言语、吞咽、呼吸困难等颅神经受损症状，从病人的胃肠内容物中检出外毒素和动物接种试验阳性可确定诊断。有机磷、有机汞中毒有毒物接触史或服食史、相应临床表现、胆硂脂酶活力降低和血汞升高等诊断依据。

（四）延髓肿瘤（bulbar tumour）延髓肿瘤常见于儿童，可有颅内压增高症状，有后组颅神经受损与对侧肢体交叉性瘫痪，症状呈进行性加重。

（五）肌肉疾病（muscular disease） 重症肌无力20～30岁起病，女性较多，受累肌无力且晨轻晚重，疲劳后加重，休息后有所恢复。延髓型患者声音低弱带鼻音、吞咽困难、构音困难、咀嚼肌及面部表情肌无力，饮水自鼻孔流出。疲劳试验及抗胆碱酯酶药物试验可助确诊。眼一咽肌型肌病除讷吃外，尚有眼睑下垂、吞咽困难、眼一咽肌缓慢进行性萎缩、面部及四肢肌肉亦可轻度受累，病性慢性进行性加重。多发性肌炎、皮肌炎可侵犯咽喉肌，甚至成为唯一主诉，多伴全身性肌萎缩、无力和肌痛，并可有类风湿因子阳性，尿肌酸易增多（24小时排出量高于200毫克有诊断价值），肌电图和肌肉活检有助诊断。

（六）延髓空洞症（syringitis）多为颈髓空洞症向脑干的延续，常损害一侧颅神经或传导束，常见症状有眼球震颤，一侧声带与软腭麻痹，舌肌萎缩与纤颤。延髓CT扫描可见高密度空洞景象，MRI可在纵横切面上清楚显示出空洞的位置及大小。

（七）多发性硬化（multiple sclearosis,MS）为中枢神经系统脱髓鞘疾病，以多病灶和病程中缓解复发交替为特征。主要表现为眼颤、视力减退、下肢瘫痪、深感觉障碍、腥壁反射消失、巴氏征阳性等。脑干损伤时可有讷吃、耳鸣、耳聋等。脑脊液检查部分病人细胞数、蛋白质轻微增高，r球蛋白增高。寡克隆试验阳性，体感诱发电位不正常。头颅CT检查脑室周围有斑块存在。组织培养急性病人血清中可发现脱髓鞘抗体。

（八）运动神经元病（motor neuron disease）肌萎缩侧索硬化病的发音困难呈慢性进行性发展病程，因病变损伤脊髓前角细胞及锥体束，临床出现上下运动神经元损害并存特征。病后1～2年出现延髓受损表现，除讷吃外可有咽下困难，饮水发呛等表现。查体见软腭及咽喉肌力差，咽反射消失。舌肌萎缩早而明显，有肌束颤动，皮质延髓束累及时出现强哭、强笑。下颌反射亢进，噘嘴反射明显，构成假怀球麻痹症候群。进行性延髓（球）麻痹较少见，病损以脑桥、延髓脑神经运动核为主，并累及皮质脑干束和其它运动纤维，表现为进行发音困难和其它症状。进展较快，13年内死于肺部感染。

先天性延髓下疝畸形、颅底凹隐疝、枕骨大孔附近的炎症、骨折等亦可出现麻痹性讷吃和其它颅视经受损表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　讷吃stammering
  • 当前页：一、麻痹性讷吃（paralytic stammerng）
  • 下一页：二、调节性讷吃（regulatory stammering）
<<< 返回本书目录
  1. 麻痹性痴呆【疾病大全】
  2. 麻痹性斜视【疾病大全】
  3. 麻痹性肠梗阻【疾病大全】
  4. 麻勃《本草纲目》完整版
  5. 麻痹性肠梗阻【疾病症状】
  6. 麻布七【中药大全】
  7. 麻痹性臂丛神经炎【疾病大全】
  8. 麻布饮【方剂大全】
  9. 麻痹不仁【方剂主治】
  10. 麻虫膏【方剂大全】
  11. 麻痹【疾病症状】
  12. 麻当分天时《麻科活人全书》
  13. 麻，毛KT《本草纲目》完整版
  14. 麻豆膏【方剂大全】
  15. 麻（音坟）《证类本草》
  16. 麻豆煎【方剂大全】
  17. 麻（白麻）《本草纲目》完整版
  18. 麻豆散【方剂大全】
  19. 麻《本草择要纲目》
  20. 麻豆汤【方剂大全】
  21. 麻《本草纲目》完整版
  22. 麻痘风搐方【方剂大全】
  23. 滤泡增大【疾病症状】
  24. 麻痘西江月（凡二十首）《幼幼集成》
  25. 滤泡性结膜炎【疾病大全】
  26. 麻毒《医学入门》
  27. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  28. 麻沸汤《药征续编》
  29. 氯气中毒【疾病大全】
  30. 麻蕡【中药大全】
  1. 麻痹性讷吃《神经精神疾病诊断学》
  2. 麻痹性肠梗阻《默克家庭诊疗手册》
  3. 麻痹性斜视《眼科学》
  4. 麻痹《中医词典》
  5. 麻伯《千金翼方》
  6. 麻贲《神农本草经》
  7. 麻伯《新修本草》
  8. 麻（音坟）《证类本草》
  9. 麻伯《证类本草》
  10. 麻（麻子）〈微寒〉《食疗本草》
  11. 麻伯《名医别录》
  12. 麻（疒乖）（guāi乖）《中医词典》
  13. 麻勃《吴普本草》
  14. 麻《本草择要纲目》
  15. 麻出红肿《中医词典》
  16. 麻《名医别录》
  17. 麻促脉《中医名词词典》
  18. 麻《证类本草》
  19. 麻促脉《中医词典》
  20. 麻《新修本草》
  21. 麻当分天时《麻科活人全书》
  22. 麻《千金翼方》
  23. 麻豆煎《备急千金要方》
  24. 滤色系统《实用免疫细胞与核酸》
  25. 麻豆散《备急千金要方》
  26. 滤泡旁细胞《组织学与胚胎学》
  27. 麻痘西江月（凡二十首）《幼幼集成》
  28. 滤泡《组织学与胚胎学》
  29. 麻毒《医学入门》
  30. 滤过膜及其通透性《生理学》
  31. 麻毒攻目《中医词典》


调节性讷吃_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、调节性讷吃（regulatory stammering）
在线购买《神经精神疾病诊断学》正版书籍

二、调节性讷吃（regulatory stammering）

  • 上一页
  • 目录
  • 相关
  • 下一页

调节性讷吃是因为唇、舌、咽各部调节失灵,致使音韵抑所失调、音节顿挫不匀或音节失当。

【病因和机理】

发音器官除接受经皮质—神经核—周围神经路径下达的神经冲动外，锥体外系和小脑的调节作用也很重要。当锥体外系和小脑发生病变时，则因调节功能障碍而出现讷吃。小脑性讷吃常见于多发性硬化、遗传性共济失调、小脑外伤、肿瘤等。锥体外系病变引起的讷吃多见于肚豆状核变性、手足徐动症、扭转性痉挛、帕金森综合征、舞蹈病等。

【临床表现】

可因病变部位不同而表现各异。小脑蚓部病变可使发音肌群协调障碍，出现构音障碍，说话含混不清、断续涩滞或呈爆发式、节拍样与吟诗状言语、伴有站立不稳、步态蹒跚、易倾倒、姿态性震颤、四肢共济失调和眼球震颤等。锥体外系病变可致发音肌张力改变或不自主运动。发音肌张力增强时如帕金森氏综合征说话缓慢、音调低平、语句单调，常有颤音及第一字音重复，称运动过少发音困难。发音肌不由自主运动如舞蹈病，言语忽高忽低，时快时慢、长短不一、音调嵌叠、语言重复、可突然中断或开始，称运动过多性发音困难。

【鉴别诊断】

（一）小脑病变

1.遗传性共济失调（heredoataxia）:少年脊髓型遗传性共济失调为本病最常见类型，通常在10岁左右起病，主要症状为以下肢为重的共济失调，腱反射减失，深感觉障碍及锥体束受损表现。早期具有感觉性共济失调特点，15～20岁随脊髓小脑束变性的加重而具有小脑性共济失调的特点由于动作不协调可有轻度不自主动作。小脑性构音困难是本病突出的临床征象。部分病人有视神经萎缩、色素性视网膜炎。智能障碍、心脏肥大、杂音、束支传导阴滞和T波倒置。晚期可见全身衰弱和肌萎缩、肌束颤动。所有病例均有进行性骨畸形。生化检查可见丙酮酸脱氢酶活力下降（一般为正常的50%），神经传导速度检查可见传导速度减慢。遗传性痉挛性共济失调，常有爆破语音，肌张力增高、腱反射亢进、腹壁反射消失、病理反射阳性、视神经萎缩、疾呆等。无骨骼畸形。晚发性小脑皮层萎缩临床少见，多灵敏30岁以后起病，临床特征为行走和站立不稳，上肢症状相对较轻，头和躯干静止性震颤及构音困难。后期可有眼球震颤，无锥体外系症状，其它如橄榄桥脑小脑萎缩等也可引起调节性讷吃。

2.多发性硬化（multiple sclerosis）:有10%～15%患者出现调节性讷吃与共济失调。临床特点，为病程中多有缓解与复发，呈逐渐加重趋势。脑脊液γ球蛋白及IgG增高和蛋白电泳少克隆型为重要实验室检查依据，脑电图及CT扫描有助诊断。

小脑外伤、小脑肿瘤、小脑脓肿等为讷吃少见病因。

（二）锥体外系病变

1.肝豆状核变性（hepatolenticular degeneration）:10～20岁间隐匿起病，可有家族史，最初症状是一侧或两侧肢体的粗大震颤，重者可延及头部及躯干，亦可以精神异常为首发症状，有的患者有肌强直、运动减少、构音障碍，“面具脸”、不自缺点哭笑等症状。后期四肢屈曲挛缩，吞咽困难、涎液外流及精神衰退。角膜后缘与巩膜交界处可见绿褐色色素环，化验尿铜增多，血清总铜量及血清铜蓝蛋白量减少、“血清直接反庆铜”量增多及血清铜氧化酶活性降低。患者初期仅有言语顿挫不匀，随病情进展评议逐步含糊。有的音韵不能正确表达，晚期言语极其困难，甚至公能表达个别字句。

2.手足徐动症(athetosis):为纹状体变性引起的临床综合征。常见病因有基底节大理石样变性、脑炎、核黄疸等。生后数月出现牲性徐动性动作，先从手指开始，可累及面肌、下肢肌、咽喉肌、舌肌等。精神紧张时加剧，入睡后消失。感觉正常，智力可减退。病程可达数年～数十年。脑电图CT、MRI可协助诊断。

3.舞蹈病（chorea）:小舞蹈病常为风湿热神经系统表现，起病缓慢，有不自主动作、肌张力低下、情绪改变和风湿活动症状。实验室检查可见血沉增快、抗“O”增高、血清粘蛋白增高等。因不随意运动侵及舌、咽诸肌可有吞咽困难。慢性进行性舞蹈病通常成年期起讷吃，有明显家族遗传史，主要表现为舞蹈样动作和精神智能障碍，病情呈慢性进行性恶化。语言讷吃出现很早，声音单调呈鼻音。妊娠性舞蹈病多见于有风湿病热史的初次妊娠妇女，终止妊娠后症状可消失。

4.震颤麻痹（paralysis）:多于50岁后起病，临床主要表现为肢体联合运动减少，肌强直和震颤。语言减少、低沉、单调呈“运动过少性发音困难”。病人脑脊液中多巴胺代谢产物高香草酸及5-羟吲哚醋酸含量降低。尿中多巴胺及高香草酸亦降低。

5.扭转性痉挛（torsion spasm）:临床少见。主要表现为躯干和四肢呈全身不自主扭曲动作，伴有肌张力增高，尿中多巴胺排出量增加，病程进展缓慢。累及面肌、咽、喉肌时出现面肌痉挛、吞咽困难和构音障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、麻痹性讷吃（paralytic stammerng）
  • 当前页：二、调节性讷吃（regulatory stammering）
  • 下一页：第五节　口吃stuttering
<<< 返回本书目录
  1. 调节水、电解质及酸碱平衡药《国家基本药物目录》（2009版）
  2. 调节饮食当平胃气论《外科精要》
  3. 调节免疫功能的锌元素《免疫与健康》
  4. 调解散【方剂大全】
  5. 调降汤【方剂大全】
  6. 调金汤【方剂大全】
  7. 调剂业务管理《医院药学》
  8. 调经《傅青主女科》
  9. 调饥散【方剂大全】
  10. 调经《顾松园医镜》
  11. 调化丸【方剂大全】
  12. 调经《广嗣要语》
  13. 调护水火论《冯氏锦囊秘录》
  14. 调经《灸法秘传》
  15. 调护歌《小儿推拿广意》
  16. 调经《临证指南医案》
  17. 调护法《宁坤秘籍》
  18. 调经《内府秘传经验女科》
  19. 调护《慈幼便览》
  20. 调经《女科秘要》
  21. 调和营卫汤【方剂大全】
  22. 调经《女科要旨》
  23. 调和营卫手法《子午流注说难》
  24. 调经《邵兰荪医案》
  25. 调和营卫【方剂主治】
  26. 调经《万病回春》
  27. 调和饮【方剂大全】
  28. 调经《也是山人医案》
  29. 调和肺胃汤【方剂大全】
  30. 调经《医学纲目》
  1. 调节性讷吃《神经精神疾病诊断学》
  2. 调节下丘脑肽能神经元活动的递质《生理学》
  3. 调节饮食当平胃气论《外科精要》
  4. 调节情志《中医儿科学》
  5. 调经《医学集成》
  6. 调节气道阻力《生理学》
  7. 调经《中医词典》
  8. 调节免疫功能的锌元素《免疫与健康》
  9. 调经《内府秘传经验女科》
  10. 调降汤《是斋百一选方》
  11. 调经《广嗣要语》
  12. 调剂室的任务《医院药学》
  13. 调经《竹泉生女科集要》
  14. 调护水火论《冯氏锦囊秘录》
  15. 调经《医学纲目》
  16. 调护歌《小儿推拿广意》
  17. 调经《临证指南医案》
  18. 调护法《宁坤秘籍》
  19. 调经《张聿青医案》
  20. 调护《慈幼便览》
  21. 调经《万病回春》
  22. 调和营卫手法《子午流注说难》
  23. 调经《顾松园医镜》
  24. 调和营卫《中医词典》
  25. 调经《友渔斋医话》
  26. 调和营卫《中医名词词典》
  27. 调经《邵兰荪医案》
  28. 调和肝胃《中医词典》
  29. 调经《女科要旨》
  30. 调和肝胃《中医名词词典》
  31. 调经《也是山人医案》


口吃_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五节　口吃stuttering

第五节　口吃stuttering

  • 上一页
  • 目录
  • 相关
  • 下一页

口吃是语音节律障碍的一种，是由于不同原因引起字音重复或语流中断的语音节律障碍，当言语表达涩阴时常伴躯体抽搐样动作和面部异常的表情。口吃多发生于儿童，一般随着年龄的增长逐渐改善或消失，少数可持续至成年。

【病因和机理】

病因和病理机制尚不明确，可能和以下原因有关。

1.遗传因素:口吃患者家族发病率可达36%～55%，故有人认为与遗传因素有关，可能为单基因遗传。也有人发现口吃患者及亲属中左利手多见，认为口吃与大脑优势侧有关。

2.躯体因素:较多儿童围产期或婴幼儿期曾受到有害因素作用，如胎儿期母体患妊娠毒血症、出血或躯体性疾病，或发育过程中患某些传染病使神经系统功能弱化，言语功能受累而致口吃。

3.精神因素:儿童口吃往往发生在急性或迁延性精神创伤之后，因而不少学说认为精神因素可能为口吃的重要发病原因。

4.其它因素:有的学龄前儿童罹患口吃是因模仿所致。有资料则根据脑电图、发音肌肌电图和氟哌啶醇临床疗效。推断口吃可能与边缘系统和网状结构复合体活动增强、发音肌功能不协调、和基底节存在生化障碍等因素有关，但尚待临床进一步论证。

总之，口吃可能是生理与心理多种因素综合作用的结果。

【临床表现】

因发音-呼吸器官的紧张性痉挛，导致语言节奏失调，在激动、恐惧或情绪激动时更易发生。可表现为第一字发音时发不出，第一字重复，话语中途某字发音障碍，或无意义地重复发音等不同形式。患儿说话时，可伴有跺脚、摆手、挤眼、歪嘴、口唇颤抖、躯干摇晃等动作。并易因口吃影响产生孤僻、自卑、羞怯等性格，部分患儿常易兴奋或激惹，并伴有情绪不稳和睡眠障碍等。

【鉴别诊断】

（一）先天利左性口吃（congenital sinistromanual stuttering）　先天利左，因后天强制性教育，被迫必为利右，因此语言有先天和后天两个不同中枢，故言语不流利，造成口吃，有报道认为此种口吃最为常见。

（二）思维过速性口吃　因思路宽阔迅速，致使口齿追随不及，造成口吃。临床亦较常见。

（三）精神性口吃（mental stuttering）　学语阶段由于精神创伤，语言表达受到抑制，造成失语。患儿精神创伤史，并可有发言紧张、孤独、寡语、行为退缩或易激惹、情绪不稳定等表现。

（四）方言性口吃　儿童学语期间改变方言，或兼学两种以上不同方言，可致口吃。

（五）家族性口吃(familial stuttering)　患者有家族史，甚至同一家族有多人罹患。有人认为与遗传因素有关，亦有人认为在遗传基础上因外因诱发。主要外因是学习语言的环境不佳，如父母口吃，或父母口语快、含混，儿童不易模仿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、调节性讷吃（regulatory stammering）
  • 当前页：第五节　口吃stuttering
  • 下一页：第七节　缄默症mutism
<<< 返回本书目录
  1. 口吃【疾病症状】
  2. 口吃stuttering《神经精神疾病诊断学》
  3. 口部证治（计八证）《外科证治全书》
  4. 口齿《丹溪心法》
  5. 口部经络《重楼玉钥续编》
  6. 口齿《外科理例》
  7. 口部《外科心法要诀》
  8. 口齿不清【疾病症状】
  9. 口部《外科大成》
  10. 口齿疳《幼幼新书》
  11. 口不能言【方剂主治】
  12. 口齿疳疮《普济方·针灸》
  13. 口不渴【方剂主治】
  14. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  15. 口病证治《三因极一病证方论》
  16. 口齿含糊【疾病症状】
  17. 口病舌病章《医学妙谛》
  18. 口齿门《养生导引法》
  19. 口病门《古今医统大全》
  20. 口齿门《养生导引秘籍》
  21. 口病根原《四圣心源》
  22. 口齿舌疾门《医方考》
  23. 口病《证治汇补》
  24. 口齿统论《圣济总录》
  25. 口病《幼科折衷》
  26. 口齿咽喉《儒门事亲》
  27. 口病《医学正传》
  28. 口齿证《明医指掌》
  29. 口病《千金翼方》
  30. 口臭《儿科萃精》
  1. 口吃《神经精神疾病诊断学》
  2. 口吃《中医词典》
  3. 口齿《丹溪心法》
  4. 口吃《中医词典》
  5. 口齿《外科理例》
  6. 口部证治（计八证）《外科证治全书》
  7. 口齿疳《中医词典》
  8. 口部经络《重楼玉钥续编》
  9. 口齿疳《中医词典》
  10. 口部干涩《百病自测》
  11. 口齿疳《幼幼新书》
  12. 口部《医门补要》
  13. 口齿疳《证治准绳·幼科》
  14. 口部《外科大成》
  15. 口齿疳疮《普济方·针灸》
  16. 口不仁《中医词典》
  17. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  18. 口不仁《中医词典》
  19. 口齿科《中医词典》
  20. 口不仁《中医名词词典》
  21. 口齿科《中医词典》
  22. 口不能言《中医词典》
  23. 口齿门《养生导引秘籍》
  24. 口不能言《中医词典》
  25. 口齿门《养生导引法》
  26. 口病证治《三因极一病证方论》
  27. 口齿舌疾门《医方考》
  28. 口病原由症治《幼科释谜》
  29. 口齿统论《圣济总录》
  30. 口病舌病章《医学妙谛》
  31. 口齿证《明医指掌》


缄默症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第七节　缄默症mutism

第七节　缄默症mutism

  • 上一页
  • 目录
  • 相关
  • 下一页

作为特种症状的缄默，指言语器官无器质性病变，智力发育也无障碍而表现沉默不语。

【病因和机理】

选择性缄默症多发生于敏感、胆怯、孤僻性格儿童，平时父母过分溺爱、保护、因初次离开家庭、环境变动而起病，部分病例可能与遗传因素有关。癔病、情感性精神障碍、精神分裂症患者亦可出现缄默症状。

【临床表现】

沉默不语，可长时间一言不发。选择性缄默症患儿则对某些人、人群或在特定环境中保持缄默，而对另一些人和环境中讲话流畅。

【鉴别诊断】

（一）选择性缄默症（elective mutism）　“缄默”的高度选择性是本症特点。患儿智力发育正常，韦氏儿童智力测验智商在70或70以上。起病多在3～7岁，女性多见，多是敏感、羞怯性格。神经系统检查无异常，亦无其它精神或身体障碍。

（二）癔病缄默症（hysterical mutism）　有时可与癔病木僵同时出现，如无并发木僵，则仅表现缄默不语、写字、手势等动作都很敏捷，面部表情也很活泼。缄默表现和其它临床症状一样，具有发作、痊愈突然，易于接受暗示等特点。

（三）紧张症的缄默症（catattonic mutism）　病人缄默不语，或有片断的破裂性语言，同时可伴有拒绝、违拗、木僵、蜡样屈曲、冲动等症状。患者意识清楚、无智能缺损、自知力缺如。诊断应根据精神分裂症证的典型病史或紧张症的有关典型症状。

（四）妄想的缄默症（delusinonal mutism）　系统妄想症与妄想型精神分裂症都可发生缄默。常见因周围人不同意患者所述妄想内容，而拒绝与周围人交谈和因幻觉或妄想内容“命令”患者不语而保持缄默。患者无违拗、冲动、或僵住现象。

（五）抑郁症的缄默症（melancholiac mutism）　抑郁症可以表现为木僵或喃喃自语，患者面容悲戚，有时伴发阵发性焦虑，病情严重者绝对缄默。慢性病例表现虽如“痴呆”，但病史有初期悲观妄想与情感抑郁，电休克治疗后可恢复正常等可资鉴别。

（六）诈病性缄默症（malingering mutism）　单纯性诈病没有任何病性，完全伪装“不语”；扩张性作诈病有一定真实病情，但缄默不是原有病情应有的表现。

（七）其它　某些器质性疾病在病程不同阶段亦可出现缄默症，如严重的帕金森氏病，脑血管疾患，脑缺氧后遗症，双侧丘脑切开后，均可出现缄默症样临床表现，但相应临床表现、病史及实验室检查可资诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　口吃stuttering
  • 当前页：第七节　缄默症mutism
  • 下一页：第四章　感觉障碍sensory disturbance
<<< 返回本书目录
  1. 缄默症【疾病症状】
  2. 煎附子法【方剂大全】
  3. 缄默症《神经精神疾病诊断学》
  4. 煎膏法《异授眼科》
  5. 菅茅根【中药大全】
  6. 煎膏药方丹【方剂大全】
  7. 菅【中药大全】
  8. 煎剂类《外科全生集》
  9. 兼治于外者《儒门事亲》
  10. 煎金饮【方剂大全】
  11. 兼治于内者《儒门事亲》
  12. 煎厥《圣济总录》
  13. 兼症总论《银海指南》
  14. 煎厥《医学读书记》
  15. 兼症治法《疠疡机要》
  16. 煎厥【疾病大全】
  17. 兼痧伤寒不同辨《痧胀玉衡》
  18. 煎厥论《医经溯洄集》
  19. 兼气汤【方剂大全】
  20. 煎麦散【方剂大全】
  21. 兼气散【方剂大全】
  22. 煎蜜散【方剂大全】
  23. 兼朴厚朴汤【方剂大全】
  24. 煎水洗【中药主治】
  25. 兼略《张氏医通》
  26. 煎丸紧要条例《冯氏锦囊秘录》
  27. 兼金丸【方剂大全】
  28. 煎药法《伤寒六书》
  29. 兼金散【方剂大全】
  30. 煎药法论《医学源流论》
  1. 缄默症《神经精神疾病诊断学》
  2. 湔浣（jiān）《中医词典》
  3. 煎《中医名词词典》
  4. 犍（jiān，音肩）《中医词典》
  5. 煎《中医词典》
  6. 兼症总论《银海指南》
  7. 煎甘草膏子法《是斋百一选方》
  8. 兼症治法《疠疡机要》
  9. 煎膏法《异授眼科》
  10. 兼证《中医词典》
  11. 煎膏剂《医院药学》
  12. 兼胎症《中医词典》
  13. 煎膏子方《冯氏锦囊秘录》
  14. 兼痧伤寒不同辨《痧胀玉衡》
  15. 煎红丸《冯氏锦囊秘录》
  16. 兼疟感冒《圆运动的古中医学》
  17. 煎厥《中医名词词典》
  18. 兼略《张氏医通》
  19. 煎厥《圣济总录》
  20. 兼论杂证病因《灵素节注类编》
  21. 煎厥《中医词典》
  22. 兼金丸《三因极一病证方论》
  23. 煎厥《医学读书记》
  24. 兼金散《三因极一病证方论》
  25. 煎厥《医述》
  26. 兼方《中医词典》
  27. 煎厥论《医经溯洄集》
  28. 兼方《中医名词词典》
  29. 煎麦散《博济方》
  30. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  31. 煎蜜导方《时方妙用》


感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四章　感觉障碍sensory disturbance

第四章　感觉障碍sensory disturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

感觉是大脑对直接作用于感觉器官的客观事物的个别属性的反应。人类的一切知识都是通过感觉器官得到的，同时，人体也通过感觉使神经系统对身体和各项活动进行协调，使之对环境变化作出恰当的反应。当感觉发生障碍时，机体与外界环境的联系便发生了变化，甚至联系中断。不同部位、不同程度的神经系统损害可以产生不同的感觉异常。因此，通过对感觉障碍的分析、判断可以推断出神经系统损害的水平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　缄默症mutism
  • 当前页：第四章　感觉障碍sensory disturbance
  • 下一页：第一节　客观感觉障碍objective sensory disturbance
<<< 返回本书目录
  1. 感觉障碍【疾病症状】
  2. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  3. 感觉性共济失调步态【疾病症状】
  4. 感觉障碍的定位诊断《神经病学》
  5. 感觉性共济失调【疾病症状】
  6. 感冒《常见中老年疾病防治》
  7. 感觉系统《神经病学》
  8. 感冒《古今医鉴》
  9. 感觉器官功能异常辨病《常见病自测》
  10. 感冒《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  11. 感觉器《人体解剖学歌诀》
  12. 感冒《回春录》
  13. 感觉过敏【疾病症状】
  14. 感冒《寿世保元》
  15. 感觉过度【疾病症状】
  16. 感冒《万病回春》
  17. 感觉分离【疾病症状】
  18. 感冒《小儿常见病单验方》
  19. 感觉倒错【疾病症状】
  20. 感冒《血证论》
  21. 感觉迟钝【疾病症状】
  22. 感冒《医学集成》
  23. 感寒停食外治法《圆运动的古中医学》
  24. 感冒《医学实在易》
  25. 感寒《续名医类案》
  26. 感冒《幼科释谜》
  27. 赶痛汤【方剂大全】
  28. 感冒《圆运动的古中医学》
  29. 赶山鞭【中药大全】
  30. 感冒《针灸学》
  1. 感觉障碍《神经精神疾病诊断学》
  2. 感觉性共济失调《神经精神疾病诊断学》
  3. 感觉障碍的定位诊断《神经病学》
  4. 感觉系统《神经病学》
  5. 感冒《医学集成》
  6. 感觉投射系统《生理学》
  7. 感冒《常见中老年疾病防治》
  8. 感觉器官简介《人体解剖学》
  9. 感冒《手穴手纹诊治》
  10. 感觉器官功能异常辨病《常见病自测》
  11. 感冒《小儿常见病单验方》
  12. 感寒停食外治法《圆运动的古中医学》
  13. 感冒《气功外气疗法》
  14. 感寒劳伤《症因脉治》
  15. 感冒《自我调养巧治病》
  16. 感寒腹痛《中医词典》
  17. 感冒《自我调养巧治病》
  18. 感寒《友渔斋医话》
  19. 感冒《中医词典》
  20. 感寒《医学摘粹》
  21. 感冒《寿世保元》
  22. 感寒《医学摘粹》
  23. 感冒《古今医鉴》
  24. 感寒《续名医类案》
  25. 感冒《万病回春》
  26. 感风寒《儒门事亲》
  27. 感冒《血证论》
  28. 感病善后法《医述》
  29. 感冒《竹林女科证治》
  30. 赶痛汤《医方考》
  31. 感冒《回春录》


客观感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　客观感觉障碍objective sensory disturbance

第一节　客观感觉障碍objective sensory disturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

客观感觉障碍系感觉诱导障碍，是指机体感受系统对外界刺激不能产生正常的感觉反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　感觉障碍sensory disturbance
  • 当前页：第一节　客观感觉障碍objective sensory disturbance
  • 下一页：病因和机理
<<< 返回本书目录
  1. 客感篇《经络全书》
  2. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  3. 刻针灸问对叙《针灸问对》
  4. 客气司天在泉间气歌《医宗金鉴》
  5. 刻效散【方剂大全】
  6. 客气司天在泉间气歌《运气要诀》
  7. 刻陶节《伤寒六书》序《伤寒六书》
  8. 客热《女科证治准绳》
  9. 刻孙真人眼科秘诀序《眼科秘诀》
  10. 客热《证治准绳·女科》
  11. 刻脉症治方序《脉症治方》
  12. 客问参芪归地辨论《医法圆通》
  13. 刻脉症治方小言《脉症治方》
  14. 客忤《保幼新编》
  15. 刻裂紫堇【中药大全】
  16. 客忤《备急千金要方》
  17. 刻欢丸【方剂大全】
  18. 客忤《儿科萃精》
  19. 刻欢丹【方剂大全】
  20. 客忤《医学入门》
  21. 刻《千金宝要》序《千金宝要》
  22. 客忤《幼幼集成》
  23. 克疣汤【方剂大全】
  24. 客忤《证治准绳·幼科》
  25. 克应丸【方剂大全】
  26. 客忤【疾病大全】
  27. 克银癣软膏【方剂大全】
  28. 客忤（儿科）《冯氏锦囊秘录》
  29. 克-雅氏病性痴呆【疾病大全】
  30. 客忤方《外台秘要》
  1. 客观感觉障碍《神经精神疾病诊断学》
  2. 客感篇《经络全书》
  3. 客寒咽痛《金匮翼》
  4. 客《中医词典》
  5. 客寒咽痛秘方《华佗神方》
  6. 客《中医词典》
  7. 客气《中医词典》
  8. 刻针灸问对叙《针灸问对》
  9. 客气《中医词典》
  10. 刻陶节《伤寒六书》序《伤寒六书》
  11. 客气《灵素节注类编》
  12. 刻孙真人眼科秘诀序《眼科秘诀》
  13. 客气交日歌《医述》
  14. 刻脉症治方序《脉症治方》
  15. 客气上逆《中医词典》
  16. 刻脉症治方小言《脉症治方》
  17. 客气上逆《中医词典》
  18. 刻欢丸《外科全生集》
  19. 客气司天在泉间气歌《医宗金鉴》
  20. 刻欢丹《重楼玉钥》
  21. 客气司天在泉间气歌《运气要诀》
  22. 刻《千金宝要》序《千金宝要》
  23. 客气图解《类经图翼》
  24. 克雅病《默克家庭诊疗手册》
  25. 客热《中医词典》
  26. 克效饼子《太平惠民和剂局方》
  27. 客热《中医词典》
  28. 克汀病《百病自测》
  29. 客热《证治准绳·女科》
  30. 克山病和低硒间的关系《临床营养学》
  31. 客热《女科证治准绳》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统的各种损害当涉及到感受器、传导通路和感觉中枢时，均可产生感觉诱导障碍，最常见的影响因素有神经系统及周围组织肿瘤、外伤、感染、中毒、变性、神经营养障碍及脑血管疾病等。

感觉诱导障碍根据病变性质不同而不同。病变造成神经系统破坏时产生感觉减退或消失，对神经系统产生刺激时产生感觉过敏、感觉过度或感觉倒错等。感觉减退系刺激阈值（抑制性）增高而反应性降低；感觉过敏系因反应性增高或感觉阈值降低引起的，主要为痛、触觉的敏感；感觉过度为感觉阈值增高且反应时延长所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　客观感觉障碍objective sensory disturbance
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因及病理《普通外科学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因及病理《普通外科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因及病理生理《儿科学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因及分类《普通外科学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因及其推断《流行病学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因控制《预防医学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因探索《预防医学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因推导《流行病学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因推导《预防医学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因学《临床营养学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因学《临床营养学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因学《基因诊断与性传播疾病》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学《基因诊断与性传播疾病》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学《基因诊断与性传播疾病》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

常见感觉诱导障碍的临床表现有如下几点：

1.感觉丧失或减低:患者在意识清晰的情况下对刺激不能感知或感受力下低。可累及全部感觉或某一感觉。

2.感觉过敏:用较弱的刺激即产生较为强烈的反应。多见痛觉过敏。

3.感觉过度:用较强的刺激后，经一潜伏期患者才感受到强烈的定位不明确的不适感，患者不能指出刺激部位、不能判别刺激的强度和性质。

4.感觉倒错:对刺激性质判断错误。如将冷沉误认为热觉，将痛觉误认为触觉等。

5.对位感觉:刺激—侧肢体，对侧相应部位也能感受到刺激。

6.疼痛共感:给予—疼痛刺激时，在身体的非刺激部位也出现疼痛。如刺激手指时前臂感到疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：检查方法
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《心脏病学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《外科学总论》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《外科学总论》


检查方法_《神经精神疾病诊断学》_中医内科_【岐黄之术】

检查方法

检查方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1.痛觉:用大头针均匀刺激皮肤，观察并询问其疼痛程度。

2.温度感:用分别装有5～10℃和40℃～45℃的试管，在闭目的情况下，轮番接触患者皮肤，嘱其说出冷或热的感觉。接触时间为2～3秒。

3.触觉:患者闭眼，用毛刷或棉签轻触其皮肤，问其有无感知或触到几次，此种方法用于检查原始触觉。检查识别知觉时，令患者闭眼，在检查部位写字或划些简单图形，嘱患者说出所定文字与图形。

4.位置觉:①患者闭眼，被动检查患者的肢体，如指、趾等，患者能正确说出这些部位的活动、方向和所处的位置；②拇指试验:患者闭眼，嘱其伸直前臂和拇指，使其作腕关节伸屈活动2～3次，然后嘱其用对侧拇指或示指去摸该侧的拇指，正常时呈直线运动摸到；③合掌试验:患者闭眼，嘱两手合掌，两手能交互合掌为正常。

5.震动觉:用128HZ的音叉置于突出的骨上，询问有无震动,并作双侧和上下对比。

6.实体觉:①患者闭眼，嘱其指出刺激点是一点还是二点，并指出两点刺激的最小距离，与正常范围作对照；②用手抚摸物体，让其说出物体的名称。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：检查方法
  • 下一页：一、手套（袜子）型感觉障碍（glove anesthesia）
<<< 返回本书目录
  1. 检查方法《放射诊断学》
  2. 检覆总说上《洗冤集录》
  3. 检查方法《放射诊断学》
  4. 检覆总说下《洗冤集录》
  5. 检查方法《放射诊断学》
  6. 检验结果在临床诊断中的评价《临床基础检验学》
  7. 检查方法《放射诊断学》
  8. 减半麻黄汤【方剂大全】
  9. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  10. 减肥《人体使用手册》
  11. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  12. 减肥不是减重量，而是减体积《人体使用手册》
  13. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  14. 减肥实例《人体使用手册》
  15. 茧丝汤【方剂大全】
  16. 减肥食品《老年食养食疗》
  17. 茧卤点眼煎【方剂大全】
  18. 减肥食物精选《减肥新法与技巧》
  19. 茧灰散【方剂大全】
  20. 减甘草白豆蔻散【方剂大全】
  21. 茧黄散【方剂大全】
  22. 减黄丹【方剂大全】
  23. 茧唇门主论《疡医大全》
  24. 减疟丹【方剂大全】
  25. 茧唇《中医外科学》
  26. 减味鳖甲煎丸【方剂大全】
  27. 茧唇《医宗金鉴》
  28. 减味普济消毒饮【方剂大全】
  29. 茧唇《外科正宗》
  30. 减味肾气汤【方剂大全】
  1. 检查方法《神经精神疾病诊断学》
  2. 检查方法《放射诊断学》
  3. 检查方法《普通外科学》
  4. 检查方法《放射诊断学》
  5. 检查方法与正常图型《物理诊断学》
  6. 检查方法《放射诊断学》
  7. 检查及鉴别诊断《骨科学》
  8. 检查方法《放射诊断学》
  9. 检查及诊断《急诊医学》
  10. 检查方法《放射诊断学》
  11. 检查肾脏功能的试验饮食《临床营养学》
  12. 检查方法《放射诊断学》
  13. 检查先天性非溶血黄疸间接胆红素增高型的低热量试《临床营养学》
  14. 检查方法《放射诊断学》
  15. 检查小肠功能的粪脂测定试验饮食《临床营养学》
  16. 检查方法《放射诊断学》
  17. 检查与处理原则《眼科学》
  18. 检查方法《放射诊断学》
  19. 检覆总说上《洗冤集录》
  20. 检查程序及各项内容要领《眼科学》
  21. 检覆总说下《洗冤集录》
  22. 检查《家庭医学百科-医疗康复篇》
  23. 检眼镜检查法《眼科学》
  24. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  25. 检验的一般步骤《医学统计学》
  26. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  27. 检验结果在临床诊断中的评价《临床基础检验学》
  28. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  29. 趼（jiǎn简）子《中医词典》
  30. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  31. 减《中医词典》


手套（袜子）型感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、手套（袜子）型感觉障碍（glove anesthesia）
在线购买《神经精神疾病诊断学》正版书籍

一、手套（袜子）型感觉障碍（glove anesthesia）

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)急性感染性多发性神经炎（acute infective polyneuritis）病因尚未明了，常于各种急性发热性疾病之后发生，其特征是多数周围神经受损，呈现对称性分布，近端重于远端，迅速由下及上发展，严重者出现吞咽困难和呼吸困难。感觉障碍较运动障碍轻，常呈手套、袜子样感觉减退，肌肉压痛，有些患者有自发性疼痛和肢体远端的感觉异常。

（二）末梢神经炎（terminal neuritis）为各种因素所引起的多发性周围神经损害，虽病因不同，但有共同的临床表现:肢体远端对称性感觉、运动和植物神经障碍。肢体远端轻瘫或全瘫、肌张力低下，腱反射减弱或消失，肌肉萎缩，或有垂腕、垂足。受累肢体首先出现感觉异常，有蚁走、针刺、烧灼感或刺痛，与此同时或稍后出现肢体远端对称性深浅感觉的减退或消失。呈或长或短的手套、袜子样分布。

（三）糖尿病性周围神经炎（polyneuritis in diabetes）　感觉障碍以浅感觉减退或消失为多，也可表现为感觉过敏，常伴有各种感觉异常如针刺样痛、烧灼痛或冷痛、蚁走感和麻木感。

（四）维生素B1缺乏性周围神经炎（polyneuritis in vitamine B1deficency）　可因长期摄入量不足，吸收不良和新陈代谢需要过多引起，表现为痛、温、触觉减退或消失，偶有感觉过敏，呈手套和袜子样分布或区域性分布，四肢常有麻木、灼痛、蚁走感、夜间尤甚。肌肉和神经干有压痛，可伴有神经损害。症状多严重而持久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：检查方法
  • 当前页：一、手套（袜子）型感觉障碍（glove anesthesia）
  • 下一页：二、条、块状感觉减退（streak sensory disturbance）
<<< 返回本书目录
  1. 手探冷热定症诀《幼科推拿秘书》
  2. 手套或短袜子式浅、深感觉障碍【疾病症状】
  3. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  4. 手脱皮【疾病症状】
  5. 手太阴及臂凡一十八穴《针灸甲乙经》
  6. 手外伤《家庭医学百科-医疗康复篇》
  7. 手太阴肺之经《普济方·针灸》
  8. 手腕部米粒大小硬如软骨的包块【疾病症状】
  9. 手太阴肺脏病论《内经博议》
  10. 手腕骱《伤科补要》
  11. 手太阴肺疟《圣济总录》
  12. 手腕疼《扁鹊神应针灸玉龙经》
  13. 手太阴肺经左右十八穴《针灸资生经》
  14. 手腕在大拇指侧的疼痛【疾病症状】
  15. 手太阴肺经穴图及歌括《金针秘传》
  16. 手腕长骨刺【疾病症状】
  17. 手太阴肺经穴《重楼玉钥》
  18. 手腕肿痛及掌屈活动受限【疾病症状】
  19. 手太阴肺经穴《类经图翼》
  20. 手纹与遗传疾病《手穴手纹诊治》
  21. 手太阴肺经五穴《子午流注说难》
  22. 手握物无力【疾病症状】
  23. 手太阴肺经图《医学指归》
  24. 手无力不自觉的丢落持物【疾病症状】
  25. 手太阴肺经经穴分寸歌《医学集成》
  26. 手五里穴【上肢外侧穴位】
  27. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  28. 手下垂时皮肤呈灰蓝色【疾病症状】
  29. 手太阴肺经（左右共二十二穴）《经络汇编》
  30. 手小形方【疾病症状】
  1. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  2. 手探冷热定症诀《幼科推拿秘书》
  3. 手提法《中医词典》
  4. 手太阴之正《中医词典》
  5. 手托法《中医词典》
  6. 手太阴之别《中医词典》
  7. 手外伤《家庭医学百科-医疗康复篇》
  8. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  9. 手腕毒《中医词典》
  10. 手太阴辛金《本草求真》
  11. 手腕毒《万氏秘传外科心法》
  12. 手太阴心痛《中医词典》
  13. 手腕骨歌诀《人体解剖学歌诀》
  14. 手太阴气绝《中医词典》
  15. 手腕骨脱《中医词典》
  16. 手太阴络脉《中医词典》
  17. 手腕骱《中医词典》
  18. 手太阴井：少商《针灸大成》
  19. 手腕骱《伤科补要》
  20. 手太阴经穴主治《针灸大成》
  21. 手腕疼《扁鹊神应针灸玉龙经》
  22. 手太阴经筋病候《中医词典》
  23. 手纹先兆——手相学《中医疾病预测》
  24. 手太阴经筋《中医词典》
  25. 手纹与遗传疾病《手穴手纹诊治》
  26. 手太阴经别《中医词典》
  27. 手五里《中医词典》
  28. 手太阴及臂凡一十八穴《针灸甲乙经》
  29. 手五里《针灸学》
  30. 手太阴肺之经左右十八穴《针灸大全》
  31. 手下廉《中医词典》


条、块状感觉减退_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、条、块状感觉减退（streak sensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

二、条、块状感觉减退（streak sensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)三叉神经损害（trigeminal lesion）　三叉神经周围性麻痹。限于面部皮肤、结膜、角膜、口腔、舌腭及鼻腔粘膜的感觉缺失，角膜反射消失。若仅鼻部、眼部、前额部及头皮前半部感觉障碍，则为三叉神经第一支（眼支）的损害；口唇部、颊部上及颞部前端的感觉障碍为三叉神经第二支（上颌支）损害；下颌部、颊部下半及颞部感觉障碍为三叉神经第三支（下颌支）损害。常伴有嚼肌，颞肌萎缩，张口时下颌向病侧偏斜。常见疾病为:鼻咽癌、中颅窝脑膜瘤，半月节肿瘤、动脉瘤、听神经瘤、脑膜炎、岩尖炎等。

（二）单一脊神经损害（single spianl nerve injury）

1.单神经炎（mononeuritis）:在某神经支配区出现限局性感觉障碍，由于两个相邻的神经是重叠支配的，感觉障碍区常小于该神经分布区。

2.多数单神经炎（mononeuritis multiplex）:通常以一个周围性神经受损的疼痛、感觉异常和运动障碍开始，在数小时至数日内进行性发展，其他神经也受累。下肢较上肢多见。常见于结节性多动脉炎、类风湿性失节炎和麻风等。

3.桡神经麻痹（radial nerve palsies）:上臂、前臂的顼、拇指及第一、第二掌骨间隙背面感觉减退或丧失。伴垂腕，一般为高位损伤；肱骨中三分之一以下损伤时，感觉障碍仅限于拇指及第一、二掌骨间隙背侧的极小部分；肱滑下三分之一以下损伤常无感觉障碍及垂腕。主要为外伤、铅中毒和桡神经受压迫所致。

4.正中神经麻痹（median nerve palsies）:手掌桡侧、三指和环指的桡侧一半感觉减退或缺失，伴针刺样疼痛或麻木感。正中神经在上臂受损时，发生完全麻痹，大鱼际肌萎缩，手呈“猿手”状，常见于刀枪伤及肱骨骨折；腕部病变损伤正中神经，桡侧三指感觉障碍和拇指运动障碍，常见疾病为腕部慢性劳损、腕管内腱鞘囊肿、腕骨骨折、关节炎、肢端肥大、粘液水肿及手腕化脓感染等。

5.尺神经麻痹（ulnar nerve palsies）:手掌及手背尺侧、整个小指及环指的尺侧半感觉减退或丧失，尤以小指为重，常呈“爪形手”。常见病因有外伤、压迫和麻风等。

6.腓总神经麻痹（palsies of nervus peroneuscommunis）:小腿前外侧和足背感觉减退或丧失，伴足下垂和跨阈步态。

7.胫神经麻痹（tibial never palsies）:足底、足外缘感觉减退或丧失，足呈“爪形”并向外侧外翻、外展。

8.股外侧皮神经炎（lateral femoral cutaneous neuritis）:大腿前外大腿交外侧下2/3区出现针刺、烧灼性疼痛或麻木，局部感觉过敏或感觉减退、缺失。久站或走路后症状加剧。多为一侧性，偶为双侧，多因外伤或受压致病。

9.生殖股神经损害（genliafemoral nerve injury）:腹股沟内下侧及阴囊前部感觉减退、麻木和精索神经痛(疼痛沿精索放散)。

10.股神经麻痹(femoral nerve palsies):大腿前面及小腿内侧感觉减退或丧失,刺激时有灼性神经痛，俯卧及直抬患肢时疼痛加剧（Wasserman氏征阳性）。步行时也伸出健足，然后将病足拖拉到一起，步伐细小。常见于盆腔肿瘤、腰大肌脓肿、骨盆和股骨骨折、髋关节脱位等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、手套（袜子）型感觉障碍（glove anesthesia）
  • 当前页：二、条、块状感觉减退（streak sensory disturbance）
  • 下一页：三、节段性（带状）感觉障碍（segmental sensory disturbance）
<<< 返回本书目录
  1. 挑剔嘴【疾病症状】
  2. 条参【中药大全】
  3. 挑生毒《急救便方》
  4. 条口穴【下肢外侧穴位】
  5. 挑痘疔法《医宗金鉴》
  6. 条裂山莴苣【中药大全】
  7. 挑痘疔法《痘疹心法要诀》
  8. 条令《洗冤集录》
  9. 挑刺疗法《中医刺灸》
  10. 条目《包氏喉证家宝》
  11. 腆颗虫《本草纲目》完整版
  12. 条纹状苔藓【疾病大全】
  13. 填坎汤【方剂大全】
  14. 条叶垂头菊【中药大全】
  15. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  16. 条叶猪屎豆【中药大全】
  17. 填精益肾疗骨疾《三十年临证经验集》
  18. 苕叶细辛【中药大全】
  19. 填海川神丸【方剂大全】
  20. 调补法《三因极一病证方论》
  21. 填骨髓煎【方剂大全】
  22. 调补煎【方剂大全】
  23. 填骨髓【方剂主治】
  24. 调补丸【方剂大全】
  25. 填骨髓【中药主治】
  26. 调补中州散【方剂大全】
  27. 甜远志【中药大全】
  28. 调导饮【方剂大全】
  29. 甜远志《滇南本草》
  30. 调鼎吟《杂病治例》
  1. 条、块状感觉减退《神经精神疾病诊断学》
  2. 挑痔疗法《中医词典》
  3. 条剂《中医词典》
  4. 挑治疗法《中医词典》
  5. 条件反射对免疫功能的影响《细胞和分子免疫学》
  6. 挑针《万氏秘传外科心法》
  7. 条件反射活动活动的基本规律《生理学》
  8. 挑生毒《急救便方》
  9. 条口《中医词典》
  10. 挑筋灸癖法《中医词典》
  11. 条口《针灸学》
  12. 挑痘疔法《痘疹心法要诀》
  13. 条令《洗冤集录》
  14. 挑痘疔法《医宗金鉴》
  15. 条目《包氏喉证家宝》
  16. 挑刺疗法《中医刺灸》
  17. 调补法《三因极一病证方论》
  18. 挑刺《中医词典》
  19. 调查表《预防医学》
  20. 腆颗虫《证类本草》
  21. 调查的目的《预防医学》
  22. 捵法《中医词典》
  23. 调查方法的评述《临床营养学》
  24. 填精益肾疗骨疾《三十年临证经验集》
  25. 调查设计《预防医学》
  26. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  27. 调查员《预防医学》
  28. 填骨万金煎《备急千金要方》
  29. 调产《傅青主女科》
  30. 填骨丸《备急千金要方》
  31. 调产《中医词典》


节段性（带状）感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、节段性（带状）感觉障碍（segmental sensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

三、节段性（带状）感觉障碍（segmental sensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）神经丛损害（nerve plexus lesions）

1.臂丛神经损害(brachial plexus lesions)

（1）上部臂丛神经麻痹（Duchenne-Erb氏型）:三角肌、前臂桡侧及拇指外侧半出现感觉减退或消失，局部有麻感，伴上肢外展、前臂屈曲及手外旋障碍。系颈5.6神经损害引起。

（2）中部臂丛神经麻木痹:感觉障碍位于手背的一小部分，伴前臂肌与伸腕肌麻痹。系颈7神经损害引起。

（3）下臂丛神经麻痹（Dejerine-Klumpke氏型）:感觉障碍沿正中和尺神经分布，呈前臂及小手指局限性感觉减退或消失,Horner氏征阳性。系颈8和胸1神经损害引起。

（4）全臂丛神经麻痹:感觉障碍分布于肩部三角肌区、肘关节上部、前臂及手部，仅上臂内侧无感觉障碍，伴单侧上肢瘫痪。常见于外伤、炎症和肿瘤。

2.腰神经丛损害（lumbus plexus lesions）:腹股沟前、外侧和小腿的前、内侧感觉减退或缺失，伴以麻木感，针刺样痛或神经放电样感觉。常因腹膜后肿瘤或髂腰肌内出血致胸口至腰4神经损害引起。

3.坐骨神经丛损害（sciatic nerve plexus lesions）:小腿前外侧、足的后外侧及第4.5趾感觉减退或丧失，常有感觉过敏和坐骨神经病，并放至腓神经支配区。系腰4至骶3神经损害引起。

4.阴部神经丛损害:在肛周、会阴区和尾骨尖部呈马鞍型感觉减退或丧失。系骶2或骶4神经损害引起。

（二）神经根损害(nerve root lesions)

1.颈神经根损害:一侧颈神经损害时，可以出现同侧枕、颈、肩及上肢等区域各种类型的感觉障碍，伴有神经根刺激症状—根痛、放射痛，若为单神经根损害，感觉障碍区则局限，对应关系数:枕部为颈2、颈部为颈3、肩部为颈4。颈58的根神经损害的临床表现同相应的臂丛神经麻痹。有无根痛是其主要鉴别点。

2.胸神经根损害:胸神经根损害时，其节段性表现最为明显，呈节段性感觉减退或消失、感觉过敏或感觉过度，伴针刺样痛、烧灼痛、疼痛沿肋间神经放射。单神经根损害的感觉减退不明显或比实际界限小的多；多神经根损害，感觉障碍的上、下界要比实际损害低或高1—2个节段。神经根损害与胸、腹部感觉障碍的节段性分布关系为:胸2:第一肋间皮表，胸4：乳线，胸7：肋弓下缘，胸10：脐水平，腰①:腹股沟。

3.腰神经根损害（lumbus nerve root lesions）：

（1）腰3神经损害:仅在大腿外侧及前面出现感觉减退或者过敏，疼痛从臂部后面放射到股骨粗隆，大腿前、外侧、股骨下端及内踝部，膝腱反射减弱或消失。

（2）腰4神经根损害:臀部外侧，股骨外上至膝关节前面，小腿前内侧至足的内面出现感觉障碍，且以下段明显，疼痛沿此分布区自臀部向足弓放射，同时伴有股四头肌及胫骨前肌麻痹。

（3）腰5神经根损害:小腿外侧、足跟背面、拇趾背面及外侧感觉减退，疼痛自臂后经大腿、膝关节、小腿外侧斜向足背放射至拇趾。

（4）腰4～5神经根损害:除有腰4和腰5神经根损害的各自表现外,尤为小腿外侧面至足背的感觉障碍突出,伴有足趾背屈障碍,尤以拇趾背屈障碍为著。

4.骶神经根损害：

（1）骶1神经根损害:大腿后外侧、小腿后部至足外侧面出现感觉障碍，疼痛自臀部后面沿其神经分布区放射至小趾。

（2）腰5骶1神经根联合损害；小腿前后及外侧至足底部全部出现感觉障碍，疼痛自臀后放射至相应区域，伴小腿三头肌、屈跖肌麻痹，跟腱反射减退或消失。

5.马尾神经根损害:马尾神经根损害时，可以表现为腰2以下各种神经损害症状。全马尾损害时，感觉障碍分界清楚，上界前为腹股沟，后为髂骨上端的水平线，在此以下，臀部、会阴及下肢全部出现感觉障碍，伴有自发痛（电击痛）、会阴有异常感觉并向下肢放射，常有痛性感觉迟顿。马尾损害的高度、程度不同。其上、下界可有不同。

（三）脊髓损害（spinal card lesions）

1.后角损害:病变同侧呈节段性分离性感觉障碍，受损神经分布区痛、温觉减退或消失，触觉和深感觉正常，疼痛常不如后根损害严重。髓内病变时，痛温觉障碍从病变节段逐渐向下发展；髓外病变时，则从下肢向上扩展，且常伴病变同侧的神经根刺疼痛。

2.前联合损害:呈对称性节段性感觉障碍，双侧均产生区域性痛温觉减退或消失，触觉及深感觉保存。

脊髓损害产生节段性感觉障碍最常见于脊髓空洞症和髓内、外肿瘤早期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、条、块状感觉减退（streak sensory disturbance）
  • 当前页：三、节段性（带状）感觉障碍（segmental sensory disturbance）
  • 下一页：四、交叉性感觉障碍（contralateral sensory disturbance）
<<< 返回本书目录
  1. 节抄灵枢引《医旨绪余》
  2. 节段性分离性感觉障碍【疾病症状】
  3. 揭障丹【方剂大全】
  4. 节段性肌张力障碍【疾病症状】
  5. 揭云散【方剂大全】
  6. 节段性透明性血管炎【疾病大全】
  7. 揭风汤【方剂大全】
  8. 节瓜【中药大全】
  9. 揭毒散【方剂大全】
  10. 节节草【中药大全】
  11. 揭被香《毓麟验方》
  12. 节节茶【中药大全】
  13. 揭被香《毓麟验方》
  14. 节节花【中药大全】
  15. 痎疟根原《四圣心源》
  16. 节录临产达生要言《济生集》
  17. 痎疟除根丸【方剂大全】
  18. 节录夏英白先生推拿凡例《推拿抉微》
  19. 痎疟【方剂主治】
  20. 节录夏禹铸望苗窍诀《慈幼便览》
  21. 接指方【方剂大全】
  22. 节论《三因极一病证方论》
  23. 接真汤【方剂大全】
  24. 节律性刻板重复的不自主运动【疾病症状】
  25. 接真丹【方剂大全】
  26. 节气水《本草纲目》完整版
  27. 接生如圣丸【方剂大全】
  28. 节气水《本草纲目》图文版
  29. 接神散【方剂大全】
  30. 节饮食《痰火点雪》
  1. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  2. 节凑《中医词典》
  3. 节傅氏助仙汤方论《竹泉生女科集要》
  4. 节抄“灵枢”引《医旨绪余》
  5. 节疳《中医词典》
  6. 节《中医词典》
  7. 节华《千金翼方》
  8. 孑孓虫《冷庐医话》
  9. 节华《新修本草》
  10. 揭障丹《眼科秘诀》
  11. 节华《证类本草》
  12. 揭唇《中医词典》
  13. 节华《名医别录》
  14. 揭被香《毓麟验方》
  15. 节间反射《生理学》
  16. 揭被香《毓麟验方》
  17. 节解《中医词典》
  18. 痎疟疟母《医宗金鉴》
  19. 节力翻身法《基础护理学》
  20. 痎疟根原《四圣心源》
  21. 节髎《中医词典》
  22. 接指方《仁术便览》
  23. 节录病机赋《时方妙用》
  24. 接气通经《中医词典》
  25. 节录临产达生要言《济生集》
  26. 接气丹《太平惠民和剂局方》
  27. 节录夏英白先生推拿凡例《推拿抉微》
  28. 接经取穴《中医词典》
  29. 节录夏禹铸望苗窍诀《慈幼便览》
  30. 接经法《中医词典》
  31. 节论《三因极一病证方论》


交叉性感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、交叉性感觉障碍（contralateral sensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

四、交叉性感觉障碍（contralateral sensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)脊髓损害　脊髓性交叉性感觉障碍常因损害脊髓后脑束和脊髓后索所致，有的病变涉及神经根。常表现为病变水平以下双侧分离性感觉障碍，即同侧深感觉障碍而痛温觉正常,对侧痛、温觉障碍现象—感觉过敏带。若脊髓半侧损害不完全时，可仅表现出对侧痛、温觉障碍。髓内病变时，痛、温觉障碍从病变节段逐渐向下扩展，但肛周皮肤痛觉正常；髓外病变则从下肢向上发展。压迫性病变常以温觉、痛觉和触觉分别出现障碍的顺序发展；急性病变（如外伤），常出现病变同侧一过性痛觉过敏，其恢复先从下肢开始依次向上。

（二）延髓损害（medullary bulb lesions）

1.延髓内部病变:损害内侧丘系，产生病灶对侧肢体深浅感觉分离现象—深感觉缺失、痛温觉正常。

2.延髓外侧病变:损害三叉神经降核和脊髓后脑束，产生同侧面部和对机时面部以下半身感觉障碍。同侧面部皮肤、口腔粘膜、舌、软腭和咽部感觉减退或消失；对侧颈部、上下肢、躯干痛温觉障碍，病变广泛者深感觉减退或缺失。病变位于延髓与上颈髓交界部，面部感觉障碍位于面周边部；病变位于延髓上端，同侧感觉障碍位于口周围。延髓交叉性感觉障碍多见于小脑后下动脉血栓形成。

（四）脑桥损害（pons cerebelli lesions）脑桥上部损害一般无交叉性感觉障碍。脑桥下部损害，同侧面部口周围感觉减退，对侧肢体痛温觉障碍，伴咀嚼肌麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、节段性（带状）感觉障碍（segmental sensory disturbance）
  • 当前页：四、交叉性感觉障碍（contralateral sensory disturbance）
  • 下一页：五、偏侧性感觉障碍（hemianesthesia）
<<< 返回本书目录
  1. 交叉腿【疾病症状】
  2. 交叉性异位肾伴有或不伴有融合【疾病大全】
  3. 酱头【中药大全】
  4. 交叉注视【疾病症状】
  5. 酱蜜涂方【方剂大全】
  6. 交肠《古今医案按》
  7. 酱瓜【中药大全】
  8. 交肠《金匮翼》
  9. 酱瓜《本草求真》
  10. 交肠《秘传证治要诀及类方》
  11. 酱【中药大全】
  12. 交肠《续名医类案》
  13. 酱《本草纲目》图文版
  14. 交肠《药症忌宜》
  15. 酱《证类本草》
  16. 交肠《医碥》
  17. 酱《食物疗法》
  18. 交肠《杂病广要》
  19. 酱《雷公炮炙论》
  20. 交肠《张氏医通》
  21. 酱《本草图经》
  22. 交肠《证治准绳·类方》
  23. 酱《本草纲目》完整版
  24. 交肠《证治准绳·杂病》
  25. 酱《本草纲目》完整版
  26. 交肠【疾病大全】
  27. 绛珠膏【方剂大全】
  28. 交肠病《古今医统大全》
  29. 绛朱丹【方剂大全】
  30. 交肠门《张氏医通》
  1. 交叉性感觉障碍《神经精神疾病诊断学》
  2. 交叉感染《预防医学》
  3. 交叉选穴法《中医词典》
  4. 交《中医词典》
  5. 交肠《中医名词词典》
  6. 酱明茶《茶饮保健》
  7. 交肠《中医词典》
  8. 酱归茶《茶饮保健》
  9. 交肠《续名医类案》
  10. 酱瓜《本草求真》
  11. 交肠《医述》
  12. 酱〈温〉《食疗本草》
  13. 交肠《杂病广要》
  14. 酱《本草图经》
  15. 交肠《张氏医通》
  16. 酱《本草撮要》
  17. 交肠《证治准绳·类方》
  18. 酱《本草分经》
  19. 交肠《证治准绳·杂病》
  20. 酱《名医别录》
  21. 交肠《医碥》
  22. 酱《本草从新》
  23. 交肠《顾松园医镜》
  24. 酱《证类本草》
  25. 交肠《古今医案按》
  26. 酱《医学入门》
  27. 交肠《金匮翼》
  28. 酱《冯氏锦囊秘录》
  29. 交肠《奇效简便良方》
  30. 酱《饮食须知》
  31. 交肠《秘传证治要诀及类方》


偏侧性感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、偏侧性感觉障碍（hemianesthesia）
在线购买《神经精神疾病诊断学》正版书籍

五、偏侧性感觉障碍（hemianesthesia）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑干损害　脑桥上部和中脑损害时出现偏侧性感觉障碍，对侧面部和偏身感觉障碍，脊髓空洞型表现为痛，温觉减弱而深感觉正常，脊髓痨型表现为深感觉与识别触觉障碍而痛温觉正常，严重者深浅感觉全部障碍。感觉障碍以面部较轻，病变恢复时亦从面部开始，顺次使感觉障碍上界下移。

（二）丘脑损害　病灶对侧面部及躯体的偏身深、浅感觉减退或缺失，以深感觉和触觉障碍为着，痛、温觉障碍较轻。闭早退时因手指位置觉障碍而呈手足徐动样不随意运动。常伴有感觉过度或感觉倒错。特征性的感觉障碍为偏身自发性疼痛，即丘脑痛，常为发作性剧痛或持续性刺痛或持续痛呈发作性加剧，可因各种刺激（如磨擦、压迫、寒冷、声响等）而使疼痛加重。主要见于脑血管病。

（三）内囊损害　对侧颜面、颊粘膜、舌、躯干及上、下肥等部位痛、温、触觉减退或缺失，与运动障碍，视野障碍形成三偏征（对侧偏瘫、偏身感觉障碍、同侧同向偏盲）。上肢位置觉障碍突出，上、下肢远端较近端感觉障碍突出，痛温觉障碍较深感觉障碍严重，躯干正中线或距正中线23cm的范围内感觉障碍较轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、交叉性感觉障碍（contralateral sensory disturbance）
  • 当前页：五、偏侧性感觉障碍（hemianesthesia）
  • 下一页：六、单肢性感觉障碍（monopareststhesia）
<<< 返回本书目录
  1. 偏侧空间忽略症【疾病症状】
  2. 偏翅唐松草【中药大全】
  3. 偏侧不注意【疾病症状】
  4. 偏翅唐松草根【中药大全】
  5. 偏瓣花根【中药大全】
  6. 偏方《趣味中医》
  7. 偏《幼幼新书》
  8. 偏风《备急千金要方》
  9. 僻《千金翼方》
  10. 偏风《灸法秘传》
  11. 辟诸惊名之谬《幼科铁镜》
  12. 偏风《普济方·针灸》
  13. 辟瘴饮子【方剂大全】
  14. 偏风《圣济总录》
  15. 辟疫酒【方剂大全】
  16. 偏风【方剂主治】
  17. 辟疫丹【方剂大全】
  18. 偏风（偏枯 半身不遂）《针灸资生经》
  19. 辟邪丸【方剂大全】
  20. 偏风方《外台秘要》
  21. 辟邪篇《性命要旨》
  22. 偏风口噤《保婴撮要》
  23. 辟邪膏【方剂大全】
  24. 偏风口噤《张氏医通》
  25. 辟邪丹【方剂大全】
  26. 偏风口噤《证治准绳·幼科》
  27. 辟邪避瘟丹【方剂大全】
  28. 偏花黄芩【中药大全】
  29. 辟瘟线香【方剂大全】
  30. 偏沮【疾病大全】
  1. 偏侧性感觉障碍《神经精神疾病诊断学》
  2. 偏（疒颓）（tuí，音颓）《中医词典》
  3. 偏产《中医词典》
  4. 偏《幼幼新书》
  5. 偏产《竹林女科证治》
  6. 僻邪《中医词典》
  7. 偏齿《中医词典》
  8. 僻《中医词典》
  9. 偏对口《中医词典》
  10. 僻《千金翼方》
  11. 偏对口疔《中医词典》
  12. 辟诸蛇门主方《疡医大全》
  13. 偏方《趣味中医》
  14. 辟诸惊名之谬《幼科铁镜》
  15. 偏方《中医词典》
  16. 辟着《中医词典》
  17. 偏风《圣济总录》
  18. 辟阴《中医词典》
  19. 偏风《中医词典》
  20. 辟邪篇《性命要旨》
  21. 偏风《备急千金要方》
  22. 辟蚊子《是斋百一选方》
  23. 偏风《医学纲目》
  24. 辟蚊《外科证治全书》
  25. 偏风《普济方·针灸》
  26. 辟瘟疫方《伤寒括要》
  27. 偏风《金匮翼》
  28. 辟瘟法《医方考》
  29. 偏风《灸法秘传》
  30. 辟瘟丹《回生集》
  31. 偏风（偏枯 半身不遂）《针灸资生经》


单肢性感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、单肢性感觉障碍（monopareststhesia）
在线购买《神经精神疾病诊断学》正版书籍

六、单肢性感觉障碍（monopareststhesia）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）皮质损害　顶叶中内后回病变时出现感觉障碍。单侧中央后回损害表现为偏侧型感觉障碍,中央后回灶性损害表现为单肢性感觉障碍,或条块带状射体障碍。以位置觉、识别触觉和实体觉障碍最为突出，痛温觉、震动觉正常，以远端明显。带有麻木感、蚁行感等异常感觉。可有感觉型癫痫发作。

（二）假性神经根型感觉障碍　是大脑皮质病变的特殊类型，常回脑外伤和颅内肿瘤引起。上肢多于下肢，最常见的表现有三种:①上肢桡侧颈5.6神经分布区呈条带状感觉障碍；②上肢尺侧颈8胸1神经分布区感觉障碍；③手套状感觉障碍，类似颈7.8神经损害。三种表现同时发生，则表现为单肢性感觉障。此类感觉障碍不伴有运动障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、偏侧性感觉障碍（hemianesthesia）
  • 当前页：六、单肢性感觉障碍（monopareststhesia）
  • 下一页：七、斑块状感觉障碍（Psoriasis sensory diseurbance）
<<< 返回本书目录
  1. 单诊总按不同《读医随笔》
  2. 单治法《石室秘录》
  3. 单油膏【方剂大全】
  4. 单煮大黄汤【方剂大全】
  5. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  6. 单煮青皮汤【方剂大全】
  7. 单叶血盆草【中药大全】
  8. 瘅《医经原旨》
  9. 单叶铁线莲【中药大全】
  10. 瘅疟《凌临灵方》
  11. 单眼眼前黑影【疾病症状】
  12. 瘅疟《圣济总录》
  13. 单眼突然出现一过性黑蒙【疾病症状】
  14. 胆《顾松园医镜》
  15. 单眼双下转肌麻痹【疾病大全】
  16. 胆贝散【方剂大全】
  17. 单眼双上转肌麻痹【疾病大全】
  18. 胆病《千金翼方》
  19. 单眼失明【疾病症状】
  20. 胆部（足少阳属腑）《笔花医镜》
  21. 单心室【疾病大全】
  22. 胆草散【方剂大全】
  23. 单心房【疾病大全】
  24. 胆草一物汤【方剂大全】
  25. 单项ALT升高【疾病症状】
  26. 胆肠内引流术后内疝【疾病大全】
  27. 单向免疫扩散法《动脉粥样硬化》
  28. 胆瘅《黄帝内经太素》
  29. 单仙遗粮丸【方剂大全】
  30. 胆瘅《圣济总录》
  1. 单肢性感觉障碍《神经精神疾病诊断学》
  2. 单诊总按不同《读医随笔》
  3. 单治法《石室秘录》
  4. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  5. 单治久痢《奇方类编》
  6. 单燕子症《喉舌备要秘旨》
  7. 单治目昏《儒门事亲》
  8. 单燕子症《中医词典》
  9. 瘅《中医词典》
  10. 单燕口风《重楼玉钥》
  11. 瘅《医经原旨》
  12. 单燕口风《中医词典》
  13. 瘅疟《时病论歌括新编》
  14. 单泻《幼科释谜》
  15. 瘅疟《中医名词词典》
  16. 单向免疫扩散法《动脉粥样硬化》
  17. 瘅疟《圣济总录》
  18. 单向扩散试验《免疫学和免疫学检验》
  19. 瘅疟《四圣心源》
  20. 单吐《幼科释谜》
  21. 瘅疟《时病论歌括新编》
  22. 单体及部分单体综合征《医学遗传学基础》
  23. 瘅疟《中医词典》
  24. 单糖的性质《医用化学》
  25. 瘅疟《凌临灵方》
  26. 单糖的结构《医用化学》
  27. 瘅疟《医述》
  28. 单糖《医用化学》
  29. 瘅疟《症因脉治》
  30. 单瘫《神经精神疾病诊断学》
  31. 瘅疟《金匮翼》


斑块状感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、斑块状感觉障碍（Psoriasis sensory diseurbance）
在线购买《神经精神疾病诊断学》正版书籍

七、斑块状感觉障碍（Psoriasis sensory diseurbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多数性单神经炎　感觉障碍通常开始于某一末梢神经支配区，在数小时或数天内其他神经亦受累，感觉障碍区不连续、不对称，呈斑块状感觉障碍减退或缺失，各部位感觉和程度及发展不平衡，在任何区域都可单独表现为加重、级解和复发。下肢多见，常因相应部位的疼痛和运动障碍而被发现。为胶原性血管病变所致。

（二）癔症　癔症性感觉障碍可表现为偏侧型、半身型、手套型、袜型、单肢型、条块型和班块型，以半身型最为多见，以斑块型鉴别最为困难。感觉障碍可为感觉过敏、感觉减退或消失，或有蚁行感。癔症性感觉障碍具有下述特点:①范围与神经分布不一致；出现在一个神经的两个区域、两条神经的相邻区域；感觉障碍的界线恰在正中线上，或与四肢长轴垂直、呈齿轮状、环状。②深浅感觉全部受损:各部位感觉障碍表现既重又基本平衡，几乎呈同等程度。③复合性:可同时具有几种类型的感觉障碍。④易变性:可因暗示而改变感觉障碍部位、范围和程度。⑤矛盾性:全部感觉缺失却无感觉性共济失调或肌麻痹，温度觉缺失而无烫伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、单肢性感觉障碍（monopareststhesia）
  • 当前页：七、斑块状感觉障碍（Psoriasis sensory diseurbance）
  • 下一页：第二节　主观感觉障碍subjective sensation disturbance
<<< 返回本书目录
  1. 斑鸠占叶【中药大全】
  2. 斑烂《冯氏锦囊秘录》
  3. 斑鸠占【中药大全】
  4. 斑烂《张氏医通》
  5. 斑鸠木【中药大全】
  6. 斑龙八师丹【方剂大全】
  7. 斑鸠菊【中药大全】
  8. 斑龙八帅丹【方剂大全】
  9. 斑鸠【中药大全】
  10. 斑龙百补丸【方剂大全】
  11. 斑鸠《本草纲目》图文版
  12. 斑龙二至百补丸【方剂大全】
  13. 斑鸠《本草求真》
  14. 斑龙二至丸【方剂大全】
  15. 斑鸠《本草纲目》完整版
  16. 斑龙固本丹【方剂大全】
  17. 斑鸡丸【方剂大全】
  18. 斑龙黑白二神丹【方剂大全】
  19. 斑黄双解散【方剂大全】
  20. 斑龙灵龟化痔丸【方剂大全】
  21. 斑黄《医学见能》
  22. 斑龙脑珠丸【方剂大全】
  23. 斑花杓兰【中药大全】
  24. 斑龙散【方剂大全】
  25. 斑浮鸠散【方剂大全】
  26. 斑龙托里汤【方剂大全】
  27. 斑豆疮入眼《圣济总录》
  28. 斑龙丸【方剂大全】
  29. 斑豆疮论《伤寒总病论》
  30. 斑龙宴【方剂大全】
  1. 斑块状感觉障碍《神经精神疾病诊断学》
  2. 斑鸠《药性切用》
  3. 斑烂《冯氏锦囊秘录》
  4. 斑鸠《本草撮要》
  5. 斑烂《张氏医通》
  6. 斑鸠《本草分经》
  7. 斑龙百补丸《奇方类编》
  8. 斑鸠《增广和剂局方药性总论》
  9. 斑龙丸《冯氏锦囊秘录》
  10. 斑鸠《得配本草》
  11. 斑龙丸《外科理例》
  12. 斑鸠《本草从新》
  13. 斑龙丸《医方论》
  14. 斑鸠《本经逢原》
  15. 斑龙丸《是斋百一选方》
  16. 斑鸠《本草求真》
  17. 斑龙宴《韩氏医通》
  18. 斑鸠《医学入门》
  19. 斑猫《吴普本草》
  20. 斑鸠《本草纲目》
  21. 斑猫《本草从新》
  22. 斑鹪《本草衍义》
  23. 斑蝥《本草纲目》
  24. 斑黄并发《松峰说疫》
  25. 斑蝥《雷公炮炙论》
  26. 斑黄《医学见能》
  27. 斑蝥《雷公炮制药性解》
  28. 斑豆疮入眼《圣济总录》
  29. 斑蝥《千金翼方》
  30. 斑豆疮论《伤寒总病论》
  31. 斑蝥《玉楸药解》


主观感觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　主观感觉障碍subjective sensation disturbance

第二节　主观感觉障碍subjective sensation disturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

主观感觉障碍是指在没有任何外界刺激的情况下，躯体内部自发产生的不正常的感觉。包括感觉异常、自发性疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、斑块状感觉障碍（Psoriasis sensory diseurbance）
  • 当前页：第二节　主观感觉障碍subjective sensation disturbance
  • 下一页：病因和机理
<<< 返回本书目录
  1. 主-肺动脉隔缺损【疾病大全】
  2. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  3. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  4. 主客交《温疫论》
  5. 主动脉瘤【疾病大全】
  6. 主疗《伤寒直格》
  7. 主动脉夹层【疾病大全】
  8. 主气歌《医宗金鉴》
  9. 主动脉环扩张【疾病症状】
  10. 主气歌《运气要诀》
  11. 主动脉和肺动脉影偏小【疾病症状】
  12. 主胜客则逆《卫生宝鉴》
  13. 主动脉弓综合征视网膜病变【疾病大全】
  14. 主药方《异授眼科》
  15. 主动脉弓右位【疾病症状】
  16. 主要病原性立克次体《医学微生物学》
  17. 主动脉窦破裂【疾病症状】
  18. 主要病原性支原体《医学微生物学》
  19. 主动脉肠道瘘【疾病大全】
  20. 主要参考书目《女科宝鉴》
  21. 主动脉瓣狭窄合并关闭不全【疾病大全】
  22. 主要参考文献《现代院外急救手册》
  23. 主动脉瓣狭窄【疾病大全】
  24. 主要参考资料《医学免疫学》
  25. 主动脉瓣狭窄《心脏病学》
  26. 主要参考资料《医学遗传学基础》
  27. 主动脉瓣上膈膜型狭窄【疾病症状】
  28. 主要兴奋大脑皮层的药物《药理学》
  29. 主动脉瓣膜部狭窄【疾病大全】
  30. 主要兴奋延脑呼吸中枢的药物《药理学》
  1. 主观感觉障碍《神经精神疾病诊断学》
  2. 主方《仁术便览》
  3. 主化汤（加味主化汤）《冯氏锦囊秘录》
  4. 主动转运《生理学》
  5. 主觉检查法《眼科学》
  6. 主动免疫治疗《医学免疫学》
  7. 主客《中医词典》
  8. 主动脉缩窄《病理学》
  9. 主客交《温疫论》
  10. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  11. 主客配穴法《中医词典》
  12. 主动脉弓及其分支《人体解剖学》
  13. 主疗《伤寒直格》
  14. 主动脉改变《放射诊断学》
  15. 主气《中医词典》
  16. 主动脉瓣狭窄《心脏病学》
  17. 主气《灵素节注类编》
  18. 主动脉瓣狭窄《病理学》
  19. 主气歌《医宗金鉴》
  20. 主动脉瓣狭窄《默克家庭诊疗手册》
  21. 主气歌《运气要诀》
  22. 主动脉瓣回流《默克家庭诊疗手册》
  23. 主气图解《类经图翼》
  24. 主动脉瓣关闭不全《心脏病学》
  25. 主胜客则逆《卫生宝鉴》
  26. 主动脉瓣关闭不全《病理学》
  27. 主题统觉测验《医学心理学》
  28. 主动脉瓣瓣膜病《放射诊断学》
  29. 主细胞《组织学与胚胎学》
  30. 主动脉《心脏病学》
  31. 主药《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

感觉异常多于神经系统疾病的早期出现，见于周围性神经炎、神经根炎、急慢性脊髓炎、慢性脊膜脊髓炎、多发生硬化、脊髓肿瘤和脑血管疾病、脑肿瘤等。任何刺激性病变均可引起自发性疼痛，最明显的疼痛发生于周围神经、脊髓后根、脑脊膜的丘脑等受损害时。

人类最基本的躯体感觉有痛、温、触觉、位置觉、运动觉和振动觉，经过大脑分析、比较和综合而形成复合感觉，如形体觉、两点辨别觉、图形觉、定位觉和重觉等。结合感觉的经验可以形成蚁行感、麻木感、针刺感、灼热感、触电感、滴水感和潮湿感等。当感受器、传导径路或中枢受到损害性刺激时，即使没有外界刺激，亦可能产生不正常的感觉。受刺激的感受器不同、部位不同、数量不同、刺激强度不同，不正常感觉的性质亦不同。其确切机理尚不清楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　主观感觉障碍subjective sensation disturbance
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因及病理《普通外科学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因及病理《普通外科学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因及病理生理《儿科学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因及分类《普通外科学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因及其推断《流行病学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因控制《预防医学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因探索《预防医学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因推导《流行病学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因推导《预防医学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因学《临床营养学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因学《临床营养学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因学《基因诊断与性传播疾病》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因学《基因诊断与性传播疾病》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学《基因诊断与性传播疾病》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因学概论《病理生理学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

感觉异常是指在没有任何外界刺激的情况下所出现的自发性躯体感觉。可表现为除自发性疼痛以外的各种类型的不正常感觉。尤以经验感觉多见，如麻、蚁行、针刺、触电、滴水、烧灼、传导、颤动、游走、膨胀、梗阻、燥热或不适等。

自发痛按分布表现为局部痛、放射痛、扩散痛和牵涉痛；按部位表现为神经痛，脊髓痛、脑干痛及幻肢痛；按性质则表现为烧灼痛、电击痛、闪电痛、刺痛、切割痛、撕裂痛和捣碎痛等。

1.局部痛:病变部位的局限性疼痛。

2.放射痛:疼痛不仅仅发生于受刺激部位，而且沿受累神经扩展到其支配区。

3.扩散痛:疼痛由受刺激神经分布区延展至邻近神经分布区。

4.牵涉痛:与病变内脏相当的脊髓节段支配区体表发生疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《心脏病学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《外科学总论》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《外科学总论》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、感觉异常（paresthesia）

（一）脑血管病　常在机体的某一部位出现感觉异常，如上肢、手部、面部等，常与运动障碍分布区相同。感觉异常为脑出血、血栓形成或TIA先兆，亦可提示脑血管疾病开始出现恢复迹象，疾病后期常常出现麻木感或“摸乱”。

（二）癫痫　限局性癫痫发作前的先兆，有不适感、蚁行感、震动感或麻木感，随之出现癫痫发作。多数有定位价值。

（三）肢端感觉异常症（acroparesthesia）在四肢远端，主要在手部出现以麻木感为主的症状，呈阵发性，持续数小时，发生于夜间睡眠中，醒转后症状减轻，晨起时消失。多见于女性。

（四）其他各种神经疾患　感觉异常可见地各种神经疾患，既无定位价值，又难于据此定性，临床意义不大。

二、自发痛（spontaneous pain）

（一）头痛（headche）　头痛是临床上最常的症状之一，多由头颅内外的刺激因素引起，不同形式的不同部位的头痛可为临床诊断提供重要依据。

1.全头痛

（1）脑肿瘤:20%～40%的初发症状为头痛，90%在病程中有头痛。出现在病灶的远膈部位，呈牵张性疼痛，以肿瘤直接压迫或牵张颅内动脉、静脉或静脉窦多见。常为钝痛。随肿瘤发展而呈持续性，疼痛加剧，跳痛，夜间突出，多伴呕吐。中咳嗽、喷嚏、排便时加剧。

（2）紧张性头痛:是慢性头痛中最常见者。头部压迫感、沉重感、“紧箍感”，捏头皮时有疼痛和头皮紧张的感觉，可持续数日、数周甚至数月。有的呈限局性，多在后枕部和颞部。由于头部肌肉持续性收缩产生，多数因头颅外伤、颈椎病、视觉疲劳、精神紧张引起。

（3）低颅压性头痛:在腰穿或腰麻2～3小时后发生，呈牵引性疼痛，坐立时加剧，卧倒时减轻，压迫颈脉窦时头痛更重。限局性者出现在后枕部、颈部或额部。

（4）感染性头痛:在感染的早期后头痛多见，以后转为全头痛。呈钝痛，有搏动性，活动时加重，下午或夜间较重，清晨减轻，压迫颈总动脉使头痛减轻，直立时加重。脑膜炎头痛呈持续性、搏动性剧烈跳痛，伴发烧和颈项强直。

（5）高血压性头痛:为昏痛或钝痛，发生高血压危象时头痛加剧，多在清晨或午后出现，从事活动后逐渐减轻或消失。全头痛最为多见，偏侧性或后头、前额、眼窝、颞部限局性疼痛也常见，但不恒定。

2.偏侧头痛

（1）偏头痛:头痛发生前常有10～30分钟前驱症状，在头痛对侧视野中出现闪辉性暗点，全身不适或言语障碍、手指、口唇麻木等；此后在前额或头顶部突然出现搏动性剧痛，逐渐向眼窝部、头顶部蔓延，眼球后部出现剧烈疼痛，伴恶心和呕吐。2～3小时后症状减轻，可入睡，或出现兴奋、欣快和空虚感。

（2）偏瘫性偏头痛:反复发作，时发时愈。偏头痛发作后出现偏瘫昏迷或眼球震颤。发作后完全恢复，不留后遗症。系椎—基底动脉供血障碍。

（3）伴随性偏头痛:整个发作具有一定的规律性和连贯性。发作时道德出现视觉障碍，继之出现感觉障碍，延及一侧手或口周，伴有皮质性感觉丧失，实体觉丧失、言语表达性失语或感觉性失语。历时约30～45分钟，偏头痛出现后视觉、感觉障碍均消失。疼痛由枕叶向顶叶、颞叶扩散。系大脑皮质的血管运动功能紊乱，多见于缺血性发作或局灶性癫痫。

（4）Sluder氏颅—面血管性疼痛:阵发性疼痛，累及眼眶及其上、下区域，不超过中线，常固定在单侧，伴Hrner氏征、结膜充血、流泪、单侧流涕。每日或数日发作一次，3～6周缓解，多再发。

（5）眼病性头痛:头痛局限于眼眶、前额或颞部。①青光眼:急性发作时出现眼痛、头痛、恶心、呕吐、出汗、结膜充血、角膜混虫、瞳孔散大、视力下降、眼压增高；②屈光不正:头痛呈紧张性，因注视过久而加剧。系远视或散光造成眼过度疲劳，眼外肌、额、颞枕部肌肉持续性收缩所致；③眼紧张性头痛:长时间阅读、凝视等过度用眼，造成局部肌肉持续收缩所致，休息后自发缓解。

（6）耳源性头痛:疼痛以中耳、乳突为核心，位于耳周或枕部，流脓时相对症状轻。伴乳突压痛或中耳牵拉痛。

（7）口源性头痛:颞颌性关节病在局部有疼痛，张口时轧轧作响，疼痛加剧，下颌关节偏向病侧；牙源性头痛起源于病牙部位，呈持续性的灼痛或跳痛，臣位及睡眠时加剧。

2.前头痛

（1）簇集性头痛（cluster headache）:于入睡后1～2小时突然发作，头痛症状似密集而来、云涌而至、剧痛使患者痛醒。疼痛多始于眼窝部或眼周，向同侧颞、顶、耳、鼻扩散，呈烧灼样、刀割样或跳痛，站立后减轻，多伴有结膜充血、流泪、鼻塞、颜面潮红、多汗、颈动脉怒张和患侧面部皮温升高，每次发作持续0.5～2小时，每日一至数次，缓解后正常。

（2）副鼻窦炎:呈钝痛或隐痛，位于前额部或副鼻窦区，晨起时较重，活动后缓解，低头常使症状加重。局部有压痛，伴流脓涕和鼻塞。

（3）脑肿瘤:矢状窦旁肿瘤、引起脑室闭塞的肿瘤、重体附近的肿瘤、蝶鞍部肿瘤等引起的头痛多位于眼窝及前额部，咳嗽、喷嚏均使疼痛加剧。

3.后枕痛

（1）Barre氏症状群:枕部疼痛向眼球后部、前额或颈、肩部放散，体位变化、疲劳、兴奋时加重，伴眩晕、耳鸣、视力下降、咽部异物感、烧灼感及声音嘶哑，颈部运动受限，颈棘突压痛，颈部椎旁肌肉紧张。颈后刺激交感神经和各种疾病均可引起。

（2）小脑幕下肿瘤:疼痛位于后枕部，为钝痛，产生小脑幕疝时，出现剧烈全头痛、后颈部明显，伴颈部强直，头偏向患侧。

（3）蛛网膜下腔出血:发病早期，疼痛轻微，以后逐渐剧烈，烦躁不安。疼痛为脑血管病中最为剧烈者。出现在后枕部疼痛者多为小脑幕上动脉瘤破裂所致。

（4）脑出血:剧烈头痛，血液积存在后颅窝出现后枕部疼痛。小脑出血常一侧后枕部疼痛，伴有眩晕、呕吐。为血液侵入蛛网膜下腔或脑水肿、小脑水肿、颅内压增高所致。

（5）枕神经痛:疼痛起于后枕部，向顶部、乳突部、外耳部放射，呈持续性钝痛或阵发性加剧，枕神经分布区内感觉减退，枕外隆突下方，枕神经穿出至皮下处有压痛点。常由于颈椎病、颈椎结核、颈脊髓肿瘤或硬脊膜炎引起。

（二）颜面痛（facies pain）

1.三叉神经痛

（1）原发性三叉神经痛:突发性、短暂性剧痛、呈撕裂性、通电样、切割样、针刺样或拔牙样。通常起源于三叉神经某一支的分布区，然后向另二支扩散，但不超过三叉神经分布区。发作前多无先兆，可因洗面、刷牙、说话、咀嚼、吞咽等动作而诱发，常为避免疼痛而不敢做这些动作。疼痛以上唇外侧、颊部、鼻翼、口角及舌等处最为明显。每人发作数秒或1～2分钟即骤停，间歇期正常。病情呈缓慢进展，病程越长，发作越频，疼痛越重。

（2）症状性三叉神经痛:疼痛呈持续性，常伴有角膜反射减弱或消失，三叉神经分布区内痛、温、触觉减退或嚼肌、颞肌、翼内肌瘫痪，下颌偏向病侧。常因三叉神经干、根、半月节和脑干周围的外伤、肿瘤、炎症及变性等疾病引起。

2.交感神经痛:疼痛位于一侧面部，分布于颞、额、眶、鼻、上下颌、颊及颈部，常向同侧肩及上肢放散，呈烧灼痛、钝痛或深痛，有诱发因素者常难以忍受。伴有颜面潮红、结膜充血、流泪、流涕、面部多汗及颞部血管紧张。

3.舌咽神经痛:发作性剧痛，性质与三叉神经疼痛相似，如刀割或什刺样，每次数秒至数分钟，吞咽、咳嗽、说话可诱发。疼痛位于一侧舌根、咽喉、扁桃体或咽腔侧后壁。原发性舌咽神经痛无阳性体征；继发性舌咽神经痛常为持续性，伴有Ⅹ、Ⅺ、Ⅻ颅神经损害体征，多为颅底蛛网膜炎、鼻咽癌、扁桃体瘤、耳咽管肿瘤的并发症。

（三）颈肩痛（cervicobrachialgia）

1.颈椎病

（1）颈神经根型:侧方突出物刺激或压迫颈神经根产生的疼痛，位于颈项、肩胛区、肩部或上臂，沿神经节段放射至前臂或手指，呈烧灼样、刀割样、针刺样或深部钻痛。颈痛常在早晨重，伴上肢无力、沉重感或持物失落现象。受累脊神经有压痛，臂丛神经牵拉试验、压头试验均呈阳性。

（2）颈脊髓型:早期受累颈髓呈节段性根神经痛，同侧脊髓半横贯性损害。腹侧正中受损时，早期即有位置觉、震动觉障碍，继之肌张力增加，腱反射亢进，病理反射阳性，严重时行走无力，卧床不起，小便失禁，伴有各类瘫痪症状。

（3）颈交感神经型:枕部、颈后部疼痛，呈钝痛或烧灼痛，伴头痛、偏头痛，上睑松弛、瞳孔缩小，眼胀痛和流泪等。

2.臂丛神经炎:起病急促，开始于一侧或两侧肩部，疼痛向颈部扩展，伴上肢局部性肌无力、感觉减退及反射减弱，臂丛及其神经干压痛。

3.枕骨大孔区肿瘤:颈痛、头痛和同侧上肢痉挛性瘫痪并存，咳嗽时疼痛加剧。严重者四肢瘫或截痪。检查可颅压增高、视乳头水肿和脑膜刺激征阳性。

4.颈部脊髓肿瘤:疼痛类似脊髓型颈椎病，根痛严重，进展迅速。神经根损害常为双侧，症状波动性大。

5.颈椎结核:初起时颈痛和颈项僵硬，常以手协助支力撑头颅，棘突有后突畸形，伴有结核病的全身症状。

6.自发性颈椎半脱位:以突然颈痛和颈项僵直为主要症状、严重者压迫脊髓出现截瘫。多数有局部外伤或炎症病史。

（四）上肢痛（upper limb pain）

1.肩手综合征:肩部疼痛，向上肢、手部放射、手指触疼、肿胀、僵硬、颜色改变、肌肉萎缩、屈曲畸形、挛缩。为心肌梗塞、心绞痛、脑血管意外、创伤等病症后的上肢反射性神经血管疾病。

2.颈肋综合征:疼痛呈刺痛、钻痛、灼痛或撕裂样痛，轻重不一，由肩胛区向臂内侧和手掌尺侧放射。早晨较轻，傍晚加剧。头转向患侧、患肢受牵、直伸外展、负重及活动时可诱发疼痛或使疼痛加剧，上肢内收屈肘及休息后疼痛减轻。手臂尺侧感觉减退或感觉过敏伴上臂肌无力、手肌无力和腕下垂。常见病因为颈肋或第七颈椎横突过长、前角肌肥大增生、腋窝入口变异、肩带下降及局部肌肉痉挛或挛缩压迫所致。

3.肋锁综合症:由于尺神经或/和正中神经受压，在前臂尺侧产生放射性疼痛。呈针刺样或撕裂样疼痛，压肩时疼痛加重，耸肩时减轻。相应区域内感觉减退，屈腕能力减弱，对指、靠指不能，严重者呈爪形手。前臂可因锁骨下静脉受压而水肿。

4.喙突下胸小肌综合征:臂丛和锁骨下动、静脉在喙突下被小胸肌压迫，出现尺、桡、正中神经受压征象和锁骨下静脉回流障碍。多于上肢外展过度时发生。

5.摩擦性尺神经炎:前臂及手的尺侧呈放射性疼痛，相应区域内感觉减退、运动障碍。叩击尺管部、前臂及手有麻痛感（Tinel征阳性）。见于肱骨中下段骨折致肘内翻者。

6.腕管综合征:桡侧三个半手指疼痛或麻痛，感觉过敏或减退，大小鱼际肌萎缩，Tinel征阳性，垂腕试验阳性（两肘屈曲90°，肘置桌上，前臂与桌面垂直，自然垂腕，几秒钟内立即感到手部剧痛）。

（五）髂痛（coxalgia）髂关节病变时，疼痛位于腹股沟区，或大腿内侧，步行后加重，多见于一过性滑膜炎，髋关节结核及Legg-Perthes氏病；源于腰、骶神经根部的病变，疼痛常感应至臀部，或自臀部向大腿放射，腰部活动时加剧。

（六）腰腿痛（lumbocrural pain）

1.原发性坐骨神经痛:初起时，腰骶部或臀部疼痛，症状典型时，疼痛沿股后向小腿后外侧、足背外侧和足底放射。为钝痛、刺痛、锥痛或灼痛，呈持续性，伴阵发性加剧。行走、弯腰常使疼痛加重，常以手持腰、身体前倾而减轻疼痛。坐骨神经压痛，直腿抬高试验、压膝试验、足背屈试验、伸膝弯腰试验均阳性。

2.椎间盘脱出:外伤后即出现腰骶部疼痛，弯腰、咳嗽、喷嚏使疼痛加剧；侧突者以腰骶神经根刺激症状或下肢麻痹症状为主；后突者呈脊髓半横贯或横贯性损伤，位置觉、震动觉障碍、截瘫。正常腰弓消失，腰部脊柱向患侧弯曲，骶棘肌痉挛，患外椎旁压痛。许多椎间盘脱出患者外伤史不明显，常致误诊，CT可证实。

3.腰骶部脊髓肿瘤:起病缓慢，先后出现双侧坐骨神经痛症状，以后神经根受累逐渐增多并加重，有大小便失禁和椎管梗阻。

（七）胸臂痛（intercostal neuralgia）

1.肋间神经痛:疼痛位于一个或几个肋间，持续性、阵发性加剧，呈灼痛或针刺样疼痛，疼痛剧烈时放射至同侧肩背部，有时呈束带状，呼吸、咳嗽、喷嚏可加剧疼痛。相应肋间有感觉过敏和压痛。

2.带状疱疹性肋间神经炎:疼痛剧烈难忍，相应肋间出现红、肿及疱疹。起病时有低热和全身不适。

3.继发性肋间神经痛:邻近器官或组织病变，刺激或压迫神经根或肋间神经，在相应节段或肋间产生根痛或肋间神经痛，逐渐进展，而使症状加剧。多见于胸膜炎、外伤、脊髓空洞症和脊髓炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第三节　眩晕giddiness
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《心脏病学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《儿科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《儿科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《儿科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《儿科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《普通外科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《普通外科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴别诊断《基因诊断与性传播疾病》


眩晕_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　眩晕giddiness

第三节　眩晕giddiness

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕是患者对于空间关系的位置觉与平衡觉的障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第三节　眩晕giddiness
  • 下一页：病因
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《神经精神疾病诊断学》
  2. 眩晕《博济方》
  3. 眩晕《神经病学》
  4. 眩晕《灸法秘传》
  5. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  6. 眩晕《针灸学》
  7. 眩晕（附头昏）《急诊医学》
  8. 眩晕《女科证治准绳》
  9. 眩晕部《本草易读》
  10. 眩晕《何澹安医案》
  11. 眩晕的急救《现代院外急救手册》
  12. 眩晕《金匮钩玄》
  13. 眩晕方《医学三字经》
  14. 眩晕《伤科汇纂》
  15. 眩晕昏冒《沈氏女科辑要》
  16. 眩晕《也是山人医案》
  17. 眩晕论治《类证治裁》
  18. 眩晕《医学三字经》
  19. 眩晕脉案《类证治裁》
  20. 眩晕《时方妙用》
  21. 眩晕门《张氏医通》
  22. 眩晕《中医内科学》
  23. 眩晕秘方《华佗神方》
  24. 眩晕《脉因证治》
  25. 眩晕痧脉辨《痧胀玉衡》
  26. 眩晕《医学从众录》
  27. 眩晕诗《医学实在易》
  28. 眩晕《秘传证治要诀及类方》
  29. 眩晕先兆《中医疾病预测》
  30. 眩晕《丹溪手镜》
  31. 眩晕者无痰不作《医学传心录》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.各种累及内耳的耳科疾患均可引起眩晕，如迷路炎、美尼尔氏病、位置性眩晕、晕动病、迷路卒中、内耳餐伤、耳硬化症、药物中毒以及耳道耵聍、中耳炎、咽鼓管阻塞及鼓膜内陷等。]

2.神经系统疾病:听神经炎、前庭神经炎、颅内感染、肿瘤、脑血管病、变性、外伤及癫痫等常伴眩晕。

3.眼源性疾患:眼外肌麻痹，屈光不正、视力减退等。

4.躯体并发症:心血管疾病、全身代谢性、中毒性和感染性疾病、血液病、内分泌疾病等均可并发眩晕。

5.精神障碍:神经症、抑郁症、精神分裂症等常诉眩晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　眩晕giddiness
  • 当前页：病因
  • 下一页：发病机理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《心脏病学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《预防医学》
  15. 病因《儿科学》
  16. 病因《中医眼科学》
  17. 病因《儿科学》
  18. 病因《中医妇科学》
  19. 病因《儿科学》
  20. 病因《中医基础理论》
  21. 病因《儿科学》
  22. 病因《家庭医学百科-医疗康复篇》
  23. 病因《儿科学》
  24. 病因《中医伤科按摩学》
  25. 病因《儿科学》
  26. 病因《急诊医学》
  27. 病因《儿科学》
  28. 病因《临床营养学》
  29. 病因《外科学总论》
  30. 病因《临床营养学》
  31. 病因《普通外科学》


发病机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

发病机理

发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

机体的平衡及定向功能是视觉、本体觉和前庭系统（平衡三联）三者共同完成的。各种外界刺激通过平衡三联传入皮质下中枢、前庭神经核、红核、小脑及颞叶皮质，不断反射性调节机体的平衡。

平衡三联、平衡调节中枢。传导径路及中继核的机能障碍均可导致眩晕。前庭核血供不畅且极易障碍，微小的血管腔改变和血压下降即可影响前庭核的功能，因此，眩晕多系前庭核功能障碍的结果。

前庭系统功能障碍时，前庭感觉与来自肌肉、关节的本体觉以及视觉不同步，产生运动错觉，即眩晕。前庭核的异常信息通过内侧纵束激动动眼神经核，产生眼球震颤，而且其它核团的反馈性调节不断使异常运动得到纠正。于是产生一快一慢有节律的眼球运动；前庭诸核的不平衡信息通过内侧纵束、前庭脊髓束及前庭—小脑—红核—脊髓通路，反馈性调节脊髓前角细胞功能，力图使身体保持平衡，由于信号是错误的，躯体反而因平衡调节失当而倾倒，肢体运动失衡使指物偏向；血管运动中枢、迷走神经核因强烈的异常而产生反馈调节，出现恶心，呕吐、出汗、皮肤苍白及脉搏、呼吸、血压等改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：发病机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《神经精神疾病诊断学》
  2. 发病机理《传染病》
  3. 发病机理《儿科学》
  4. 发病机理《预防医学》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《中医外科学》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《中医基础理论》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《急诊医学》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发病机理《急诊医学》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发鬓《卫生易简方》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  17. 发病机理《基因诊断与性传播疾病》
  18. 发表温经《中医词典》
  19. 发病机理《基因诊断与性传播疾病》
  20. 发表攻里《证治准绳·疡医》
  21. 发病机理和病理《临床营养学》
  22. 发表法《重订广温热论》
  23. 发病机理和病理变化《传染病》
  24. 发表不远热《中医词典》
  25. 发病机理和病理变化《传染病》
  26. 发表不远热《中医名词词典》
  27. 发病机理及病理改变《传染病》
  28. 发表《松峰说疫》
  29. 发病机理及病理生理《心脏病学》
  30. 发表《证治准绳·疡医》
  31. 发病机理与病理《传染病》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.周围性眩晕:眩晕重，呈发作性，起病急，持续时间短（数分钟至数天）。患者自觉周围物体围绕自己旋转（天旋地转），身体上、下、左、右摇晃，为稳定自己不致摔倒常牢牢抓住周围的物体；行走时身体偏向一侧，有时突然歪倒。眼球呈水平性或水平兼旋转性震颤，其程度与眩晕程度一致。倾倒方向、指向偏移方向与眼震慢相方向一致。意识清楚，恶心、呕吐，面色苍白，心动过缓，血压下降，耳鸣耳聋。

2.中枢性眩晕:眩晕轻，持续时间长。自觉周围的物体旋转或向一侧移动，头重脚轻，站立不稳，可有倾倒。多有意识障碍或昏迷。植物神经症状轻或不明显，轻少耳鸣、耳聋。延髓、脑桥、小脑病变常有水平性或水平旋转性眼球震颤，中脑病变为垂直性眼震，中脑以上的前庭通路病变较少眼震。眼震与眩晕程度不一致。眼震慢相方向、倾倒方向与指物偏向方向不一致。常有中枢性损害的感觉和运动障碍体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《心脏病学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《外科学总论》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《外科学总论》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、周围性眩晕（peripheral vertigo）

（一）耳源性眩晕（aural vertigo）

1.外耳疾病：眩晕常在局部疼痛之后出现，程度轻重不一，系耵聍或异物紧贴鼓膜上，引起内耳充血水肿所致。

2.中耳炎:累及迷路时产生眩晕，查可见鼓膜穿孔、流脓。

（1）迷路周围炎症:轻度眩晕，眼球震颤，乳突部疼痛，前庭功能正常。

（2）局限性迷路炎:阵发性眩晕，旋转时加剧，眼球震颤、恶心、呕吐、传导性耳，前庭功能正常。

（3）弥漫性浆液性迷路炎:急性中耳炎、乳突炎时发生。眩晕较重。眼球震颤。慢相方向与肢体倾斜均向患侧，伴恶心、呕吐，不完全性神经耳聋，前庭功能减退。

（4）弥漫性化脓性迷路炎:早期发生严重眩晕，恶心、呕吐、眼球震颤，平衡失调，眼球震颤快相指向患侧。眩晕停止后，患耳全聋，前庭功能丧失，向患侧倾倒，眼震慢相指向患侧。

3.美尼尔氏病:眩晕呈间歇性反复发作，常突然发生，开始时眩晕即达到最严重程度，头部活动及睁眼时加剧，多伴有倾倒，因剧烈旋转感、运动感而惊恐万状。伴有耳鸣耳聋，恶心、呕吐和眼球震颤，随耳聋的加重而眩晕减轻，完全耳聋时眩晕停止。发作过后疲乏，嗜睡，持续数天发作停止，间歇期平衡与听力恢复正常，多次发作后听力减退。

美尼尔综合征与美尼尔氏病表现相似，病程演变规律不同，多为持续性，发作时间长，与原发病相消长，有相应的神经系统和局灶体征。常为前庭炎症、外伤、出血、脑膜炎、小脑脑桥角肿瘤的继发症状。

4.位置性眩晕:眩晕与头部位置及运动有密切关系，在患耳处于最低点或头部转向时产生眩晕，通常有数秒和潜伏期，眩晕呈中等程度，伴恶心、水平性或水平旋转性眼球震颤，持续数秒消失。重复诱发，眼震反应及眩晕程度及速减弱。无耳鸣、耳聋。多在几周内消失。

5.前庭卒中:突发性严重眩晕，恶心呕吐、耳鸣、耳聋，跟球震颤，伴有倾倒等。为内听动脉血栓形成所致。

6.晕动病:在乘车坐船时发生，眩晕程度不一，伴恶心呕吐较少有倾倒。

（二）神经源性眩晕（neuarogenous vertigo）

1.前庭神经炎:为严重、持续性眩晕，伴跌倒，闭目卧床、不敢动、不敢睁眼，剧烈呕吐，持续性快速眼球震颤，慢性指向患侧，患侧前庭功能减退，无耳鸣耳聋及神经系统体征。在呼吸道或消失道感染后突然起病，发生于夜间醒后。

2.听神经瘤:以高频耳鸣为首发症状，继之产生眩晕，伴听力减退，症状逐渐加重，并出现头痛，共济失调，鼻唇沟变浅，角膜反射消失。

3.后颅窝蛛网膜炎:在外伤、感染后出现眩晕，伴耳鸣、耳聋、面瘫、颅内压增高。病情缓解与复发交替出现。

4.头部外伤:外伤早期出现一过性眩晕，为颅内振荡摇摆感，起立时重，平卧或休息后减轻。血管运动失调时，眩晕呈持续性，伴头痛情绪不稳、注意力集中；合并颅骨骨折时，眩晕明显，伴位置性眼颤高音调耳鸣和听力下降。

（三）躯体疾病性眩晕（somatopathic vertigo）

1.颈性眩晕:发作性眩晕。眼前有黑朦现象，于头后仰或突然转颈时发生。为颈动脉反射性痉挛所致。见于颈椎病、颈肌病和颈部畸形。

2.全身性疾病:为轻度眩晕，少数伴有恶心、耳鸣、无听力下降及倾倒和眼震。为高热、缺氧、缺血等影响前庭功能的表现。

3.药源性眩晕:使用某些药物后产生眩晕。使用降压药、精神药物，可以引起血压下降甚至低血压，使前庭神经核血供改变产生眩晕，平卧头晕症状减轻，耳毒性药物往往在用药数日至数十日出现耳鸣、眩晕、恶心、呕吐、平衡失调和眼球震颤，听力逐渐下降。

二、中枢性眩晕（central vertigo）

1.椎一基底动脉供血不足:眩晕突然发生为旋转性、浮动性或摆动性，自觉双腿发软、站立不稳、地面摇晃、倾斜。伴一过性黑蒙、视野缺损或复视，共济失调、平衡障碍、麻木和延髓麻痹等。见于椎基底动脉硬化，血栓形成、锁骨下盗血综合征及颈椎病等。

2.脑干出血:部分患者以眩晕为首发症状，突然发生，持续性、进行性加重，伴头痛、视力紊乱、感觉不良、吞咽困难、呕吐、继之发生抽搐和昏迷。疾病进展迅速，常未及抢救而死亡。

3.小脑出血:常以眩晕为首发症状，患者平衡障碍，不能站立，只能俯卧于床上，伴严重头痛、呕吐、眼球水平震颤，肌张力降低、共济失调，严重者昏迷。

（二）颅内肿瘤

1.第四脑室肿瘤:剧烈眩晕、呕吐、头痛、视力障碍、复视、眼底视乳头水肿和眼底出血，颅内压增高症状明显，既早且重。带蒂的第四脑室肿瘤呆因体位变化而突然产生剧烈头痛、眩晕、呕吐和意识障碍。

2.小脑肿瘤:蚓部肿瘤主要为轻度眩晕、站立不稳、醉汉样步态等平衡障碍，无眼球震颤；突入第四脑室时产生剧烈眩晕；半球肿瘤的眩晕伴有明显眼球震颤；绒球小结叶肿瘤有剧烈眩晕和前症状。

3.脑干肿瘤:眩晕呈持续性，头部转动时加剧，早期常伴有颅神经麻痹、交叉性瘫痪、眼球震颤和共济失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第七节　其他思维障碍the others of thinking disorders
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《心脏病学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《儿科学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《儿科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《儿科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《儿科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《普通外科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《普通外科学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 鉴真《中医词典》


其他思维障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第七节　其他思维障碍the others of thinking disorders

第七节　其他思维障碍the others of thinking disorders

  • 上一页
  • 目录
  • 相关
  • 下一页

除上述几类思维障碍外，还有几项不易归类的思维障碍症状。

1.内向性思维（autistic thinking）　是指患者在意识清晰的情况下，独自沉缅于自己的精神世界中，或自语自笑，或低头不语，时而窃窃私笑，时而怒气冲天，时而又表情漠然，整个精神活动与外界现实环境完全隔绝。此症状是精神分裂症特征症状，仅见于精神分裂症患者，可伴有幻觉、妄想、情感淡漠、意志减退等症状。

2.独语症（alone speaking）　是指患者自言自语，内容多难以听清。各类9精神疾病均可引起症状。在儿童期此症状属正常现象。常见于精神分裂症，也可见于躁郁症、神经症、精神发痛迟滞、痴呆、精神活性物质所致精神障碍、反应性精神障碍等。

3.失语症（aphasia）　是指言语功能的部分丧失，由局灶性脑损害引起。包括（1）Broca 失语症：说话极少或讲得很慢，而且费力，发音不清晰，表现为电报式言语，缺乏冠词、连词、助动词及语调变化，不讲语法，但理解能力较好。失语症常见于出血、缺血、梗塞、外伤等致额叶皮层下部（即Broca区）损伤患者。临床上易与思维不连贯混淆，本症病人意识清晰，呈语法不完整仍能达意，思维不连贯则是在意识障碍的基础上产生的词的堆彻，不能表达任何意义。（2）Wernicke失语症：说话很快、不费力。语法基本正确，但言语内容空虚，用词错误，常伴有严重的理解能力缺陷。常见于左半球后部令近听皮层区域病变患者。

4.缄默症（mutism）　是指患才没有任何言语活动，任人询问但始终一言不发，部分患者可用书写、动作等表达自己的意思。本症患者无失语，发音器官功能正常、只是精神运动性抑制或言语运动区皮层的功能抑制。见于精神分裂症紧张型、心因性木僵、抑郁性木僵、器质性木僵状态及癔症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第七节　其他思维障碍the others of thinking disorders
  • 下一页：第五章　知觉障碍disorders of perception
<<< 返回本书目录
  1. 其他食物《中医饮食营养学》
  2. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  3. 其他实验动物《实验动物科学》
  4. 其他体液检查《临床基础检验学》
  5. 其他沙门菌感染【疾病大全】
  6. 其他引起人类感染的分枝杆菌《医学微生物学》
  7. 其他人体寄生线虫《人体寄生虫学》
  8. 其他浴身方法介绍《中医养生学》
  9. 其他弥散性肺间质疾病《呼吸病学》
  10. 其他镇静催眠药《药理学》
  11. 其他螺旋体《医学微生物学》
  12. 其他镇痛药《药理学》
  13. 其他类型的眼外伤《西医眼科学》
  14. 其他组织移植《外科学总论》
  15. 其他类精神活性物质依赖【疾病大全】
  16. 其它孢子虫《人体寄生虫学》
  17. 其他类《中药炮制》
  18. 其它常见后天性心脏病《放射诊断学》
  19. 其他抗原呈递细胞《医学免疫学》
  20. 其它的咬螯伤《外科学总论》
  21. 其他抗炎有机酸类《药理学》
  22. 其它腹外疝《普通外科学》
  23. 其他抗心绞痛药《药理学》
  24. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  25. 其他晶体性关节病【疾病大全】
  26. 其它毛滴虫《人体寄生虫学》
  27. 其他弧菌感染【疾病大全】
  28. 其它免疫电镜技术《实用免疫细胞与核酸》
  29. 其他合成抗菌药《药理学》
  30. 其它免疫细胞膜分子《医学免疫学》
  1. 其他思维障碍《神经精神疾病诊断学》
  2. 其他舒血管物质《急诊医学》
  3. 其他突变品系《实验动物科学》
  4. 其他食物《中医饮食营养学》
  5. 其他细菌的快速检查方法《实用免疫细胞与核酸》
  6. 其他神经肌肉传递障碍《默克家庭诊疗手册》
  7. 其他炎症介质《免疫学和免疫学检验》
  8. 其他人体寄生线虫《人体寄生虫学》
  9. 其他药物《药理学》
  10. 其他器官移植《默克家庭诊疗手册》
  11. 其他易逆性抗胆碱酯酶药《药理学》
  12. 其他农药《预防医学》
  13. 其他因素《预防医学》
  14. 其他弥散性肺间质疾病《呼吸病学》
  15. 其他因素《神经精神疾病诊断学》
  16. 其他类型的眼外伤《眼科学》
  17. 其他用于抗心律失常的钙拮抗药还有《药理学》
  18. 其他类型避孕药《妇产科学》
  19. 其他有关病症《免疫学和免疫学检验》
  20. 其他类《药理学》
  21. 其他浴身方法介绍《中医养生学》
  22. 其他口腔溃疡和新生物《默克家庭诊疗手册》
  23. 其他原发性肝癌《默克家庭诊疗手册》
  24. 其他抗原呈递细胞《医学免疫学》
  25. 其他原发性脱髓鞘疾病《默克家庭诊疗手册》
  26. 其他抗心绞痛药《药理学》
  27. 其他原发性肿瘤《默克家庭诊疗手册》
  28. 其他介入技术《医学影像学》
  29. 其他载体《实用免疫细胞与核酸》
  30. 其他检查方法《心脏病学》
  31. 其他载脂蛋白基因的多态性《动脉粥样硬化》


知觉障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五章　知觉障碍disorders of perception

第五章　知觉障碍disorders of perception

  • 上一页
  • 目录
  • 相关
  • 下一页

知觉是客观事物的各种属性在人脑中经过综合，并借助于以往经验形成的一种完整印象。感觉的材料越丰富。知觉也就越完整，越正确。一般说孤立的感觉是很少的，实际上人们都是以知觉的形式把客观事物反应到意识中来。知觉反应客观事物的外部表现及其相互之间的表面联系，是认识活动的初级阶段。

知觉障碍在精神科临床上极为常见，许多精神病具有知觉障碍。知觉障碍大体分为错觉、幻觉和感知综合障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　其他思维障碍the others of thinking disorders
  • 当前页：第五章　知觉障碍disorders of perception
  • 下一页：第一节　错觉illusions
<<< 返回本书目录
  1. 知觉消失【疾病症状】
  2. 知觉障碍disorders of perception《神经精神疾病诊断学》
  3. 知官能《黄帝内经太素》
  4. 知节《理虚元鉴》
  5. 知古今《黄帝内经太素》
  6. 知母《本草纲目》完整版
  7. 知风草【中药大全】
  8. 知母《本草乘雅半偈》
  9. 知非子序《医林改错》
  10. 知母《本草崇原》
  11. 知防《理虚元鉴》
  12. 知母《本草经解》
  13. 知方地《黄帝内经太素》
  14. 知母《本草思辨录》
  15. 知病必先知症论《医学源流论》
  16. 知母《本草图经》
  17. 知柏天地煎【方剂大全】
  18. 知母《本草新编》
  19. 知柏四物汤【方剂大全】
  20. 知母《本草易读》
  21. 知柏地黄丸加减【方剂大全】
  22. 知母《本草择要纲目》
  23. 知柏地黄丸【方剂大全】
  24. 知母《雷公炮炙论》
  25. 知柏地黄汤证《临证实验录》
  26. 知母《药鉴》
  27. 知柏地黄汤【方剂大全】
  28. 知母《药笼小品》
  29. 枝儿条【中药大全】
  30. 知母《药征续编》
  1. 知觉障碍《神经精神疾病诊断学》
  2. 知官能《黄帝内经太素》
  3. 知节《理虚元鉴》
  4. 知古今《黄帝内经太素》
  5. 知母《神农本草经》
  6. 知非子序《医林改错》
  7. 知母《本草纲目》
  8. 知防《理虚元鉴》
  9. 知母《雷公炮炙论》
  10. 知方地《黄帝内经太素》
  11. 知母《雷公炮制药性解》
  12. 知聪《中医词典》
  13. 知母《千金翼方》
  14. 知病必先知症论《医学源流论》
  15. 知母《药笼小品》
  16. 知柏地黄汤证《临证实验录》
  17. 知母《长沙药解》
  18. 知柏茶《茶饮保健》
  19. 知母《中药炮制》
  20. 知柏八味丸《医方论》
  21. 知母《本草经集注》
  22. 枝子《本草经集注》
  23. 知母《新修本草》
  24. 枝枝人参汤《删补名医方论》
  25. 知母《吴普本草》
  26. 芝麻粥《食物疗法》
  27. 知母《汤液本草》
  28. 芝麻菜《滇南本草》
  29. 知母《本草备要》
  30. 芝麻（又名胡麻、脂麻）《服食导饵》
  31. 知母《本草蒙筌》


错觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　错觉illusions

第一节　错觉illusions

  • 上一页
  • 目录
  • 相关
  • 下一页

错觉是对客观事物歪曲的知觉，受许多心理内外因素的影响。其特点是必须有客观事物的存在，在外界事物的刺激下产生，对事物的感知是错误的。

【病因】

错觉引起的原因可能是生理性、心理性的、也可能是病理性的。

错觉的产生常与下列因素有关：

1.感觉条件差:如视力不足、光线不足、声音模糊等。

2.情绪因素:在伴有强烈的恐惧或期待情绪时可出现“草木皆兵”的错觉。

3.疲劳:注意力不集中，亦可影响感知的清晰度而产生错觉。

4.意识障碍:如谵妄状态时可出现大量错觉。

【机理】

1.生理性错觉:多见于正常人。客观情境的复杂因素使感知对象本身的特征受到掩盖或歪曲，或感官提供给大脑的信号减少，各分析器的信号相互矛盾，大脑皮层对外界刺激物的分析综合便发生困难，即产生错觉。

2.心理性错觉:任何一种强烈的情感可产生偏见，感觉的清晰度减低，从而产生错觉，如期待、恐惧、怀疑、忧郁、过分欣喜等。

3.病理性错觉:是因为感染、中毒及衰竭等因素而使皮质抑制过程减弱，分析综合过程发生障碍所造成的。

【临床表现】

正常人的错觉是偶然出现的，一般通过验证，能很快被纠正和消除。精神病患者一旦产生错觉，自己不能觉察，不能认识，更不能加以纠正，而且往往严重影响患者的行为。精神病患者的错觉按各种不同的器官可分为错听、错视、错嗅、错触及内感爱性错觉等。临床上以错听和错视为多见。如有的患者把碗里的米饭看成是一碗蛆，因而大发雷霆，拒绝进食；有的患者把大便池里的稀便看成是芝麻酱；有的患者把医生当作某一特定的人，叫医生“××经理”、“××书纪”，与其妄想内容相联系称为“错认症”。

（一）精神分裂症（schizophrenia） 常出现错误、错听及内感受性错觉。妄想性错觉为多见，单纯的错觉在精神分裂症中不多见，其特征是错觉带有妄想的性质，与当时的妄想密切相关，与相应的环境不协调，且内容离奇，令人难以理解，还可以使患者产生相应的异常行为。

（二）癔症（hysteria）　患者在强烈的情感体验和意识范围缩小的情况下，可出现错觉。其特征是形象多鲜明、具体、带有恐怖性质或具有幻想性，且与精神因素密切相关。其“癔症球”是一种病态的内感性释义错觉，把正常的躯体感觉解释为病态，即所谓疑症状。

（三）重性抑郁症（major depression）　患者在情绪低落、抑郁的背景上可产生自责、自罪观念，产生疑难观念，非真实感及现实解体，严重时否认自己和周围世界的存在。临床上常见cotard综合症，患者认为自己的性别已经改变；或自己的脏器正趋腐烂；或认为自己腹中有人、动物或魔鬼。这些情况可认为是病态的内感性释义错觉。

（四）癫痫（epilepsy）在癫痫知觉性发作中可出现错觉，错视、错听、错嗅、错味、陌生错觉等，可单独出现，也可成为其他发作的预兆。且不同的错觉可提示相应的病灶部位。如错视表现为所视物体时而变大，时而变小，时而离远，时而离近；错听可表现为对实际听到的声音或变大或变小，或远或近，或听不到不可名状的奇怪声音；远隔错觉，患者感到自己和环境之间保持相当远的距离，这种体验持续时间约5～10秒左右。

（五）器质性精神障碍（organic mental disorder）　在意识障碍情况下，患者的主观感受迟顿，构思困难，回忆减退，导致感知障碍，可不断出现恐怖性错觉，在其支配下，可出现危险攻击性或逃避行为；有时可出现人格解体或非真实感。

（六）惊恐发作（panic attack）　在急性精神创伤后突然起病，患者感到莫名其妙的极度惊恐，植物神经活动亢进，出现出汗，面色苍白、震颤、心前区疼痛、呼吸困难。患者感到“马上就要死了”，部分患者可出现人格解体，所谓人格解体是一种病态的释义错觉，是对躯体的内感赋予一种奇怪的不愉快的意义。这种情况可短到几分钟，长到数月，患者者觉得自己似乎成了机器人或木偶人，或者觉得自己是一个对自己躯体的动作和自己头脑的思维进行观察的旁观者，一般持续时间数分钟、数小时到数日不等，间歇期完全正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　知觉障碍disorders of perception
  • 当前页：第一节　错觉illusions
  • 下一页：第二节　幻觉hallucination
<<< 返回本书目录
  1. 错简《医述》
  2. 错觉illusions《神经精神疾病诊断学》
  3. 锉散【方剂大全】
  4. 错经妄行成吐衄崩《妇科心法要诀》
  5. 挫气丹【方剂大全】
  6. 错经妄行成吐衄崩《医宗金鉴》
  7. 痤愈汤【方剂大全】
  8. 搭颊风《喉科秘诀》
  9. 痤痱疮门主论《疡医大全》
  10. 搭肩试验阳性【疾病症状】
  11. 痤痱疮《外科正宗》
  12. 达仑木【中药大全】
  13. 痤疮样皮疹【疾病症状】
  14. 达气和中汤【方剂大全】
  15. 痤疮【疾病大全】
  16. 达气养营汤【方剂大全】
  17. 痤疮《自我调养巧治病》
  18. 达生《汤头歌诀》
  19. 痤《证治准绳·疡医》
  20. 达生编济验《达生编》
  21. 痤《外科大成》
  22. 达生丹【方剂大全】
  23. 蹉跌膏【方剂大全】
  24. 达生散【方剂大全】
  25. 蹉跌方《外台秘要》
  26. 达生汤【方剂大全】
  27. 撮肿汤【方剂大全】
  28. 达营汤【方剂大全】
  29. 撮要图《儒门事亲》
  30. 达郁汤【方剂大全】
  1. 错觉《神经精神疾病诊断学》
  2. 错觉《医学心理学》
  3. 错经《中医词典》
  4. 错简《医述》
  5. 错经吐衄血崩《中医词典》
  6. 错构症和虚构症《神经精神疾病诊断学》
  7. 错经妄行《中医词典》
  8. 锉散《太平惠民和剂局方》
  9. 错经妄行成吐衄崩《医宗金鉴》
  10. 莝《中医词典》
  11. 错经妄行成吐衄崩《妇科心法要诀》
  12. 挫闪腰痛方《回生集》
  13. 错误分类的偏倚《预防医学》
  14. 挫闪伤《伤科汇纂》
  15. 错语《中医名词词典》
  16. 挫喉《中医词典》
  17. 错语《中医词典》
  18. 痤疖候《诸病源候论》
  19. 搭串《中医词典》
  20. 痤疖候《巢氏病源补养宣导法》
  21. 搭颊风《喉科秘诀》
  22. 痤疖《儒门事亲》
  23. 搭手《中医名词词典》
  24. 痤痱疮门主论《疡医大全》
  25. 搭手《中医词典》
  26. 痤痱疮门主方《疡医大全》
  27. 搭手《奇效简便良方》
  28. 痤痱疮《外科正宗》
  29. 搭手秘方《华佗神方》
  30. 痤痱《医述》
  31. 嗒舌弄舌《疫疹一得》


幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　幻觉hallucination

第二节　幻觉hallucination

  • 上一页
  • 目录
  • 相关
  • 下一页

幻觉是感觉器官缺乏客观刺激时的知觉体验，并且与真正的知觉体验有相同的特征。幻觉是产生于外界（或躯体内部）的一种类似知觉的体验，而不像意象是内心的体验。幻觉是精神病患者最常见的症状之一，少数正常人也可体验到幻觉，特别是疲劳时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　错觉illusions
  • 当前页：第二节　幻觉hallucination
  • 下一页：病因
<<< 返回本书目录
  1. 幻觉【疾病症状】
  2. 幻觉hallucination《神经精神疾病诊断学》
  3. 缓中丸【方剂大全】
  4. 幻听【疾病症状】
  5. 缓中汤【方剂大全】
  6. 幻味【疾病症状】
  7. 缓中葱白汤【方剂大全】
  8. 幻想失去时间和空间感觉【疾病症状】
  9. 缓治法《石室秘录》
  10. 幻肢痛【疾病症状】
  11. 缓息汤【方剂大全】
  12. 换肠丸【方剂大全】
  13. 缓息丹【方剂大全】
  14. 换痘丹【方剂大全】
  15. 缓疼煎【方剂大全】
  16. 换骨丹《扁鹊心书》
  17. 缓气丸【方剂大全】
  18. 换骨丹【方剂大全】
  19. 缓慢性心律失常《心脏病学》
  20. 换骨膏【方剂大全】
  21. 缓脉指法主病《脉诀乳海》
  22. 换骨酒【方剂大全】
  23. 缓脉（阴）《诊家正眼》
  24. 换骨酒（换骨丹）【方剂大全】
  25. 缓脉（阴）《脉诀汇辨》
  26. 换骨散《扁鹊心书》
  27. 缓脉【疾病症状】
  28. 换骨散【方剂大全】
  29. 缓脉《疡科纲要》
  30. 换骨丸【方剂大全】
  1. 幻觉《神经精神疾病诊断学》
  2. 幻觉《医学心理学》
  3. 幻觉妄想综合征《神经精神疾病诊断学》
  4. 缓治法《石室秘录》
  5. 幻觉症《神经精神疾病诊断学》
  6. 缓则治本《中医词典》
  7. 幻嗅《百病自测》
  8. 缓下《中医词典》
  9. 幻肢《神经精神疾病诊断学》
  10. 缓下《中医名词词典》
  11. 宦者《中医词典》
  12. 缓慢性心律失常发生机理《心脏病学》
  13. 换骨丹《冯氏锦囊秘录》
  14. 缓慢性窦性心律失常《心脏病学》
  15. 换骨丹《三因极一病证方论》
  16. 缓慢心律失常《急诊医学》
  17. 换骨丹《扁鹊心书》
  18. 缓脉指法主病《脉诀乳海》
  19. 换骨散《扁鹊心书》
  20. 缓脉（阴）《诊家正眼》
  21. 换肌散《医方考》
  22. 缓脉（阴）《脉诀汇辨》
  23. 换睡《中医词典》
  24. 缓脉《脉理求真》
  25. 换腿丸《三因极一病证方论》
  26. 缓脉《疡科纲要》
  27. 换腿丸《太平惠民和剂局方》
  28. 缓脉《中医词典》
  29. 换形散《奇方类编》
  30. 缓脉《中医名词词典》
  31. 唤师法《普济方·针灸》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

下列因素与幻觉的产生有关：

1.强烈的情绪因素:如严重的抑郁症患者可产生与自罪妄想内容有关的幻觉。

2.暗示:如癔症患者可产生的幻想幻觉。

3.感觉剥夺:如老年性耳聋、实验性精神病。

4.脑器质疾病:如颞叶癫痫。

5.催眠期及觉醒期幻觉。

6.意识障碍。

7.某些精神病:如精神分裂症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　幻觉hallucination
  • 当前页：病因
  • 下一页：机理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《心脏病学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《儿科学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《预防医学》
  17. 病因《儿科学》
  18. 病因《中医眼科学》
  19. 病因《儿科学》
  20. 病因《中医妇科学》
  21. 病因《儿科学》
  22. 病因《中医基础理论》
  23. 病因《儿科学》
  24. 病因《家庭医学百科-医疗康复篇》
  25. 病因《儿科学》
  26. 病因《中医伤科按摩学》
  27. 病因《外科学总论》
  28. 病因《急诊医学》
  29. 病因《普通外科学》
  30. 病因《临床营养学》
  31. 病因《普通外科学》


机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

机理

机理

  • 上一页
  • 目录
  • 相关
  • 下一页

能过颅脑外科手术刺激大脑皮质视、听觉区证实:幻觉是大脑皮层感觉中枢的兴奋引起的。柯萨可夫和康金斯基也认为幻觉是由于中枢的病理兴奋引起的。巴莆洛夫认为幻觉是由于在大脑皮质的不同部位产生的兴奋性病理惰性灶的结果，иomb提出幻觉的抑制学说，认为幻觉是回忆起来的形象（痕迹刺激）获得了与外界现实刺激相等或更强的反应结果，而这些形象之所以能够获得这样强的反应，是因为相应分析器（皮质部分）外在均相等或反常相。иBahoB-Conлehckи认为大部份幻觉的病理生理基础是兴奋性惰性灶，但一部分幻觉如震颤谵妄患者的幻觉以及精神分裂症患者梦想幻觉，是在位相状态的基础上发展起来的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 芨芨草花【中药大全】
  2. 机体方面的因素《药理学》
  3. 芨芨草【中药大全】
  4. 机体抗病毒免疫《医学微生物学》
  5. 芨柏散【方剂大全】
  6. 机体抗肿瘤免疫的机制《医学免疫学》
  7. 饥治法《石室秘录》
  8. 机械地重复周围人的言语或行为【疾病症状】
  9. 饥饿时上腹痛【疾病症状】
  10. 机械通气和氧气治疗《急诊医学》
  11. 饥不欲食《医宗金鉴》
  12. 机械性压迫【疾病症状】
  13. 饥不欲食《伤寒心法要诀》
  14. 机要黄芩芍药汤《医经国小》
  15. 饥《医经原旨》
  16. 乩方论《医学源流论》
  17. 击探天鼓《养生导引秘籍》
  18. 肌痹《圣济总录》
  19. 击扑损伤《医宗金鉴》
  20. 肌病步态【疾病症状】
  21. 藿叶散【方剂大全】
  22. 肌病肾病性代谢综合征【疾病大全】
  23. 藿叶羹【方剂大全】
  24. 肌肤出血《杂病广要》
  25. 藿香左金丸【方剂大全】
  26. 肌肤甲错【方剂主治】
  27. 藿香左金汤【方剂大全】
  28. 肌肤羸瘦《幼幼新书》
  29. 藿香煮散【方剂大全】
  30. 肌肤治法《石室秘录》
  1. 机理《神经精神疾病诊断学》
  2. 机理《神经精神疾病诊断学》
  3. 机能和代谢的代偿《病理生理学》
  4. 机理《神经精神疾病诊断学》
  5. 机体变化《默克家庭诊疗手册》
  6. 机关之水《中医词典》
  7. 机体的抗菌性免疫《医学微生物学》
  8. 机关《中医词典》
  9. 机体对药物反应的变化《药理学》
  10. 机构康复《康复医学》
  11. 机体对营养的正常需要《外科学总论》
  12. 机《中医词典》
  13. 机体抗病毒免疫《医学微生物学》
  14. 饥治法《石室秘录》
  15. 机体抗毒性免疫《医学微生物学》
  16. 饥伤《中医词典》
  17. 机体抗肿瘤免疫的机制《医学免疫学》
  18. 饥疝候《诸病源候论》
  19. 机体如何防止出血《默克家庭诊疗手册》
  20. 饥疝《中医词典》
  21. 机体因素《预防医学》
  22. 饥而不欲食《思考中医》
  23. 机体因素《医学免疫学》
  24. 饥饿伤《明医指掌》
  25. 机体因素《医学免疫学》
  26. 饥饿呕吐秘方《华佗神方》
  27. 机械呼吸机的类型《急诊医学》
  28. 饥饿解《冷庐医话》
  29. 机械门控通道《生理学》
  30. 饥饿对代谢的影响《临床营养学》
  31. 机械通气的并发症《急诊医学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.听幻觉:临床是最常见，幻听内容是多种多样的，听到各种不同种类和不同性质的声音。如讲话声、歌唱声无线电广播声。最多见的是言语性幻听，声音常比较清晰，能清楚地辨别是男是女，熟识的或陌生的以及明确的旨出声音所在地点。说话的方式也不一致，有的是个别人的声音，有个几个人或一群人议论他。一般多为直接对病人讲话，有时是听到一些人在议论和评论病人的缺点和问题，谈话内容以斥责、讽刺、嘲笑、甚至威胁、辱骂或命令性质的较多见。因而常常引起患者极度烦恼、愤怒和不安。甚至产生兴奋、激动或自伤伤人。有时病人听到为他辩护，表示同情、赞扬的话，可以独自微笑或洋洋得意。有时幻听命令他做某种事时，如拒绝服药、进食、殴打别人，让他自杀或损伤自己身体的某一部分，这些命令往往患者遵照执行，因而产生危害个人及社会的行动，故应特别注意。

2.视幻觉:幻视也较常见。内容可丰富多样，形象可清晰、鲜明和具体，但有时也比较模糊。幻视中所出现的形象可以从单调的光色到人物、景色、场面等。景象有时比实物大（视物显大性幻视），有时则又比实物小（视物显小性幻视）。按幻象是否活动或内容是否改变，可分为所谓的“稳定性幻觉”和“舞台样幻觉”两类，前者形象不活动，后者则象舞台和电影形象那样活动而多变。

3.嗅幻觉:多见的是一些使患者不愉快的难闻气味，如腐烂食品、烧焦物品、化学药品的气味。幻嗅往往与其它的幻觉和妄想结合在一起，患者可表现为掩鼻动作或拒食。

4.味幻觉:患者尝到食物中有某种特殊的或奇怪地味道，因而拒食，也常与其它幻觉和妄想结合在一起而出现。

5.触幻觉:可以表现为触摸感、虫爬感、针刺感、触电感，也可有性接触感。前者可见于某些周围神经炎，某些物质中毒（例如可卡因）、精神分裂症等；后者（性幻觉）则主要见于精神分裂症、癔症。

6.内脏性幻觉:是固定于某个内脏或躯体的异常感觉。如感到某一内脏在扭转、断裂、穿孔或感到昆虫在器官内爬行等等。这类幻觉常与疑病妄想、虚无妄想结合在一起。该症状多精神分裂症、更年期精神病和抑郁症。

7.运动性幻觉:这是关于本体感受器如肌肉、肌腱、关节等运动位置的幻觉。如一位患者虽确知自己睡在床上，但有一种像在轿子里被抬着走的颠簸的感觉，有的患者虽沉默不语，但本人却感到自己的唇、舌在动，在讲话，此类幻觉称之为“言语运动性幻觉”。

8.幻肢:截肢或残废的患者感到自己有该肢体的存在，否认自己有任何残缺或无肢体残缺的患者发现自己存在第三只手、第三条腿称为幻肢症。

9.假性幻觉:这类幻觉的特征为:（1）幻觉形象存在于患者主观空间之内（脑子里）；（2）幻觉不通过患者的感官而获得；（3）所感知的形象不够鲜明生动。例如，看到一个人的上半身或仅仅是人的头部而没有其它的躯体部分。尽管如此，患者并不感到奇怪，也不认为是不正常的。患者可以不用自己的眼睛就“看到”头脑里有一个人像，可以不通过耳朵而“听”到脑子里有人说话的声音。另外,患者知道这种幻觉是不真实的。这里值得说明的一点是，只是患者感到映象的来源有明确的空间定位，便不是假性幻觉，不管空间定位在什么地方。

10.机能性幻觉:其临床特征是幻觉（通常是幻听）和现实刺激同时出现、共同存在而又共同消失，但二者并不融合在一起。例如：患者听到外界某个真实存在的声音的同时，又出现与此无关的言语性幻觉，当现实刺激作用中止后，幻觉也随之消失，引起机能性幻听的现实刺激的声音，一般多是单调的声音，如钟声、流水声、刮风声、雨声、以及脚步声、鸟声、车轮滚动声等。在听到这些声音时所出现的言语性幻听，其内容一般较单调并较固定。主要多见于精神分裂症。

11.反射性幻觉:是某一些感觉领域的刺激引起另一感觉领域的幻觉。例如:听到别人擤鼻涕的声音就感到胸痛，看到妻子锄地时，感到像锄自己的皮肤一样疼痛难忍，而将妻子痛打一顿。听到狗叫时，感到小腿剧痛，像被狗咬了一口一样。

12.思维鸣响、思维回响、读心症:患者想到什么，就听到（幻听）说话声讲出他所想的东西，也就是幻听的内容就是患者当时所想的事，这就是思维鸣响。例如:患者想喝水，即出现“喝水”！“喝水”！的声音，想看书即出现“看书去”的声音。思维回想是紧随自己思想之后出现的声音，且重复自己的思想内容。读心症是患者听到不属于自己的声音，读出自己的思想内容，患者感到自己的思想被人知道了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：机理
  • 当前页：临床表现
  • 下一页：一、听幻觉（auditory hallucination）
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《心脏病学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《儿科学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《儿科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《外科学总论》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《外科学总论》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


听幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、听幻觉（auditory hallucination）
在线购买《神经精神疾病诊断学》正版书籍

一、听幻觉（auditory hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　最常见的为语言性幻听，一般意识清晰时出现。表现为:①争论性幻听:有两上或更多的人声进行争论或议论，用第三人称评论患者。对精神分裂症的诊断有特殊价值。②评论性幻听:幻听的内容是对患者加以叙述或评论。③读心症:患者听到的声音正是他的思想。在幻听支配下可出现伤人、损物、自伤及自杀行为。

（二）重性抑郁症（major depression）多为言语性幻听，向病人重复讲话或短语，内容多为贬低，嘲笑或催促命令患者结束自己的生命，如“你是坏人，应该自杀”，“跳楼、跳楼”等。在其支配和影响下患者可出现自杀、自伤行为。

（三）躁狂症（mania） 多发生于急性躁狂或谵妄性躁狂，在意识障碍情况下产生幻听，一般与心境协调一致,内容较简单，多是诉说患者有特殊本领或权力。

（四）癔症　在强烈的情感体验和意识范围缩小的情况下，可出现生动的听幻觉，内容多具体，常具有恐惧色彩。如××已死去的人在旁边与之交谈，且与精神因素密切相关。

（五）反应性精神障碍（reactive mental disorder）在强烈的心理社会刺激影响下，可出现幻听，且多有轻度意识障碍，提示急性起病，其特征是内容简单，多为继发性，且与心理因素有关系。有时受幻听的影响，患者可出现冲动性行为。动作杂乱无目的，不易接触。

（六）酒精中毒性精神病（alcoholic psychosis）多在长期饮酒或突然停止饮酒后数日或1～2周内产生，多为言语性幻听。内容多为侮辱性或恐吓性，常在意识清晰状态下出现，患者为此常焦虑、苦恼、坐立不安，患者在激情之下可产生行凶报复或自伤行为，与顽固的器质性幻听相比，酒精中毒性幻觉有转瞬即逝，结构混乱的特点。

（七）周期性精神病（periodic psychosis）　可出现幻听，内容简单，具有含糊和梦样特征，对患者情感影响不大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、听幻觉（auditory hallucination）
  • 下一页：二、视幻觉（visual hallucination）
<<< 返回本书目录
  1. 听骨畸形【疾病症状】
  2. 听会穴【头部背面穴位】
  3. 听宫穴【头部背面穴位】
  4. 听觉过敏【疾病症状】
  5. 听肺木《对山医话》
  6. 听觉疲劳【疾病症状】
  7. 听不懂别人及自己说的话【疾病症状】
  8. 听觉器官《生理学》
  9. 铁镞《本草纲目》完整版
  10. 听觉损失《基因与疾病》
  11. 铁椎柄《本草纲目》完整版
  12. 听觉障碍【疾病症状】
  13. 铁轴草【中药大全】
  14. 听力减退【疾病症状】
  15. 铁中毒【疾病大全】
  16. 听力缺陷【疾病症状】
  17. 铁针误入咽喉《医宗金鉴》
  18. 听力损失及耳聋《默克家庭诊疗手册》
  19. 铁针入肉《医宗金鉴》
  20. 听力下降【疾病症状】
  21. 铁针入肉《医门补要》
  22. 听力障碍【疾病大全】
  23. 铁针《针灸聚英》
  24. 听神经瘤《中西医结合耳鼻喉科》
  25. 铁仔【中药大全】
  26. 听神经瘤【疾病大全】
  27. 铁衣《本草经解》
  28. 听神经鞘瘤【疾病大全】
  29. 铁锈色痰【疾病症状】
  30. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  1. 听幻觉《神经精神疾病诊断学》
  2. 听户《中医词典》
  3. 听会《针灸大成》
  4. 听河《中医词典》
  5. 听会《中医词典》
  6. 听呵《中医词典》
  7. 听会《针灸学》
  8. 听宫（一名多所闻）《针灸大成》
  9. 听觉《生理学》
  10. 听宫《针灸学》
  11. 听觉器官《生理学》
  12. 听宫《中医词典》
  13. 听觉损失《基因与疾病》
  14. 听肺木《对山医话》
  15. 听觉异常辨病《常见病自测》
  16. 铁柱散《明目至宝》
  17. 听力检查法《耳鼻咽喉外科学》
  18. 铁中毒《默克家庭诊疗手册》
  19. 听力损失及耳聋《默克家庭诊疗手册》
  20. 铁针误入咽喉《奇效简便良方》
  21. 听神经动作电位《生理学》
  22. 铁针误入咽喉《外科心法要诀》
  23. 听神经瘤《中西医结合耳鼻喉科》
  24. 铁针误入咽喉《医宗金鉴》
  25. 听神经损害《神经精神疾病诊断学》
  26. 铁针入肉秘方《华佗神方》
  27. 听声《医宗金鉴》
  28. 铁针入肉方《救伤秘旨》
  29. 听声《医述》
  30. 铁针入肉《医门补要》
  31. 听声《证治准绳·幼科》


视幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、视幻觉（visual hallucination）
在线购买《神经精神疾病诊断学》正版书籍

二、视幻觉（visual hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　幻视在本症中并不多见，但其临床表现较特殊与症状性精神病不同。幻觉不完整，一般为片断或零星的形象，并且日夜均可出现。

（二）癫痫　表现为历时数秒的各种简单到复杂的幻视，多为原始性幻视，如看到火花、闪电等，在意识障碍情况下，常可看到复杂的人物场景，丰富而生动，常带有宗教迷信色彩，少数颞叶癫痫患者可出现临床上罕见的自窥症，患者看到自己的身体投射到外界，通常在自己面前，感到自己有两个身体，多次出现时间很短。

（三）酒精中毒性精神病　在震颤谵妄状态下，于失眠的夜间可产生丰富的幻视，形象多生动鲜明，常见多种具有活动的动物，约半数患者幻视、幻听结合在一起，在此基础上歪曲现实而产生妄想，但妄想很快消失，少有危害社会行为。

（四）缺铁性贫血伴发的精神障碍（mental disorder associated withiron-deficiency anemia）　内多生动逼真丰富，常支配患者的情绪和行动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、听幻觉（auditory hallucination）
  • 当前页：二、视幻觉（visual hallucination）
  • 下一页：三、嗅幻觉（olfactory hallucination）
<<< 返回本书目录
  1. 视功能检查《西医眼科学》
  2. 视惑《目经大成》
  3. 视法《幼科推拿秘书》
  4. 视交叉病变《西医眼科学》
  5. 视初生《幼科推拿秘书》
  6. 视交叉病变【疾病大全】
  7. 试知百病死生法《外科正宗》
  8. 视觉辨病《百病自测》
  9. 试知百病死生法《外科大成》
  10. 视觉器官《生理学》
  11. 试痛《达生编》
  12. 视觉失认【疾病症状】
  13. 试胎弄胎《医宗金鉴》
  14. 视觉识别障碍性眩晕【疾病症状】
  15. 试胎、弄胎《妇科心法要诀》
  16. 视近不能持久【疾病症状】
  17. 试胎《洄溪医案》
  18. 视近困难【疾病症状】
  19. 试男女胎法《胎产心法》
  20. 视空间功能受损【疾病症状】
  21. 侍疾应知论《证治心传》
  22. 视空间功能受损【疾病症状】
  23. 似紫菜《本草纲目》完整版
  24. 视口辨病《百病自测》
  25. 似注痰非注痰《医门补要》
  26. 视力常呈雾状模糊感【疾病症状】
  27. 似中风《周慎斋遗书》
  28. 视力视野改变【疾病症状】
  29. 似中风《证治汇补》
  30. 视力障碍【疾病症状】
  1. 视幻觉《神经精神疾病诊断学》
  2. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  3. 视惑《中医词典》
  4. 视杆细胞的感光换能机制《生理学》
  5. 视惑《目经大成》
  6. 视法《幼科推拿秘书》
  7. 视交叉病变《眼科学》
  8. 视痘颜色轻重之法《寿世保元》
  9. 视觉《生理学》
  10. 视定反动证《中医词典》
  11. 视觉器官《生理学》
  12. 视初生《幼科推拿秘书》
  13. 视觉异常辨病《常见病自测》
  14. 视赤如白证《中医词典》
  15. 视近怯远证《中医词典》
  16. 视赤如白《中医名词词典》
  17. 视举《中医词典》
  18. 试治癌症，崭露头角《三十年临证经验集》
  19. 视口辨病《百病自测》
  20. 试知百病死生法《外科正宗》
  21. 视力减退或丧失《神经精神疾病诊断学》
  22. 试知百病死生法《外科大成》
  23. 视力疲劳，斜视，幻视及其他《百病自测》
  24. 试月《中医词典》
  25. 视力下降《百病自测》
  26. 试医《轩岐救正论》
  27. 视路《中医眼科学》
  28. 试验方法《免疫学和免疫学检验》
  29. 视路《眼科学》
  30. 试痛《竹林女科证治》
  31. 视路疾病《眼科学》


嗅幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、嗅幻觉（olfactory hallucination）
在线购买《神经精神疾病诊断学》正版书籍

三、嗅幻觉（olfactory hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　多为使人厌恶的气味，如血腥味、尸体的腐臭味、臭鸡蛋味，也可为芳香宜人的气味，如某患者坚信嗅到煤气味，说是有人将煤气有意放进室内企图谋害他。

（二）颞叶癫痫（temporal lobe epilepsy）　幻嗅是颞叶癫痫的典型先兆，常以嗅到某种难闻的的气味作为发作先兆，如可嗅到血腥味或烧焦味。

（三）抑郁症（depression）较少见，如有些患者坚信嗅到一种气味，然而却很难判断他们是否真正嗅到这股气味，因为这些病人仅仅把他们的想法建立在别人行动的基础上，认为别人皱鼻子、打暗号，说明有气味存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、视幻觉（visual hallucination）
  • 当前页：三、嗅幻觉（olfactory hallucination）
  • 下一页：四、味幻觉（gustatory hallucination）
<<< 返回本书目录
  1. 嗅沟脑膜瘤【疾病大全】
  2. 嗅觉倒错【疾病症状】
  3. 嗅法《形色外诊简摩》
  4. 嗅觉过敏【疾病症状】
  5. 锈叶野牡丹【中药大全】
  6. 嗅觉和味觉《生理学》
  7. 锈毛旋蒴苣苔【中药大全】
  8. 嗅觉和味觉障碍《默克家庭诊疗手册》
  9. 锈毛络石【中药大全】
  10. 嗅觉丧失【疾病症状】
  11. 锈毛钝果寄生【中药大全】
  12. 嗅觉异常辨病《百病自测》
  13. 锈毛白枪杆【中药大全】
  14. 嗅觉障碍【疾病症状】
  15. 锈钉子【中药大全】
  16. 嗅觉障碍【疾病大全】
  17. 绣线菊子【中药大全】
  18. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  19. 绣线菊叶【中药大全】
  20. 嗅预兆《中医疾病预测》
  21. 绣线菊根【中药大全】
  22. 溴磺酞排泄延迟【疾病症状】
  23. 绣线菊【中药大全】
  24. 溴氯菊酯中毒【疾病大全】
  25. 绣球丸【方剂大全】
  26. 溴疹【疾病症状】
  27. 绣球藤【中药大全】
  28. 溴中毒【疾病大全】
  29. 绣球藤《滇南本草》
  30. 戌手厥阴心包经《神应经》
  1. 嗅幻觉《神经精神疾病诊断学》
  2. 嗅法《形色外诊简摩》
  3. 嗅觉感受器和嗅觉的特点《生理学》
  4. 嗅鼻渊方《仁术便览》
  5. 嗅觉和味觉《生理学》
  6. 锈球风《中医名词词典》
  7. 嗅觉和味觉障碍《默克家庭诊疗手册》
  8. 绣球藤《滇南本草》
  9. 嗅觉减低或消失《百病自测》
  10. 绣球黑木耳《保健药膳》
  11. 嗅觉锐敏失常《百病自测》
  12. 绣球风秘方《华佗神方》
  13. 嗅觉异常辨病《常见病自测》
  14. 绣球风《奇效简便良方》
  15. 嗅气味《中医名词词典》
  16. 绣球风《中医词典》
  17. 嗅气味《中医词典》
  18. 绣球防风《滇南本草》
  19. 嗅气味《中医诊断学》
  20. 袖口疳《外科启玄》
  21. 嗅神经《人体解剖学》
  22. 袖口疳《中医词典》
  23. 嗅神经损害《神经精神疾病诊断学》
  24. 宿主因素与免疫原性《医学免疫学》
  25. 嗅预兆《中医疾病预测》
  26. 宿主体表的防御功能《医学微生物学》
  27. 嗅预兆的理论基础《中医疾病预测》
  28. 宿主抗移植物反应《医学免疫学》
  29. 嗅预兆的临床预报意义《中医疾病预测》
  30. 宿主对寄生虫的影响《人体寄生虫学》
  31. 溴化物中毒《医院药学》


味幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、味幻觉（gustatory hallucination）
在线购买《神经精神疾病诊断学》正版书籍

四、味幻觉（gustatory hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　患者可尝到令人讨厌的味道，如农药味、金属味或苦味等，多与被害妄想伴发，因而拒食，并可加深被害妄想。

（二）癫痫　当皮层味区产生异常放电时，临床止患者可产生不快的味觉，常与与嗅觉混杂。发作后出现异常味觉常表示有复杂的颞叶发作，此时多伴有流涎，咀嚼和用力嗅闻的动作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、嗅幻觉（olfactory hallucination）
  • 当前页：四、味幻觉（gustatory hallucination）
  • 下一页：五、触幻觉（haptic hallucination）
<<< 返回本书目录
  1. 味部《本经逢原》
  2. 味觉减退【疾病症状】
  3. 味《食鉴本草》
  4. 味觉性流泪【疾病症状】
  5. 位置性眩晕【疾病大全】
  6. 味觉异常辨病《百病自测》
  7. 位置觉、震动觉减退【疾病症状】
  8. 味觉障碍【疾病症状】
  9. 未种而自出痘《儿科萃精》
  10. 味类《本草便读》
  11. 未详《神农本草经》
  12. 味类《饮食须知》
  13. 未手太阳小肠经《神应经》
  14. 味牛膝【中药大全】
  15. 未录住址姓氏《曹仁伯医案论》
  16. 味预兆《中医疾病预测》
  17. 未分化躯体形式障碍【疾病症状】
  18. 畏恶反辩《侣山堂类辩》
  19. 未分化结缔组织病【疾病大全】
  20. 畏恶七情表《新修本草》
  21. 未出闺门女有三病《女科百问》
  22. 畏风《洄溪医案》
  23. 卫五十周《黄帝内经太素》
  24. 畏光【疾病症状】
  25. 卫氏并殖吸虫病【疾病大全】
  26. 畏光及流泪【疾病症状】
  27. 卫氏并殖吸虫《人体寄生虫学》
  28. 畏寒《洄溪医案》
  29. 卫生总要《急救广生集》
  30. 畏寒【疾病症状】
  1. 味幻觉《神经精神疾病诊断学》
  2. 味《食鉴本草》
  3. 味觉感受器和味觉的特点《生理学》
  4. 味《中医词典》
  5. 味觉异常辨病《百病自测》
  6. 未种而自出痘《儿科萃精》
  7. 味觉异常辨病《常见病自测》
  8. 未手太阳小肠经《神应经》
  9. 味痰《中医词典》
  10. 未录住址姓氏《曹仁伯医案论》
  11. 味预兆《中医疾病预测》
  12. 未连雄蚕蛾《本草易读》
  13. 味预兆的理论基础《中医疾病预测》
  14. 未来临床药理学和药物治疗学研究的重点《医院药学》
  15. 味预兆的临床预报意义《中医疾病预测》
  16. 未结合胆红素生成过多《病理生理学》
  17. 味之薄者《医学启源》
  18. 未婚先孕者的心理《医学心理学》
  19. 味之浓者《医学启源》
  20. 未婚女子痛经《古代房中秘方》
  21. 畏恶反辩《侣山堂类辩》
  22. 未发先现色《灵素节注类编》
  23. 畏恶七情表《新修本草》
  24. 未发病前服《中医名词词典》
  25. 畏寒腹疼小产《傅青主女科》
  26. 未出闺门女有三病《女科百问》
  27. 畏明《中医词典》
  28. 未成劳而将成劳《傅青主男科》
  29. 畏日羞明秘方《华佗神方》
  30. 未、手太阳小肠经《针灸大成》
  31. 胃《经络全书》


触幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、触幻觉（haptic hallucination）
在线购买《神经精神疾病诊断学》正版书籍

五、触幻觉（haptic hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　较常见的是触电感、抚摩感或小动物的爬行感等。色情症状明显的患者可感到有人抚摸他的身体，有的女患者说她们被人强奸或污辱，而具有被害妄想的患者可有被人殴打的感觉。

（二）脑器质性精神病（brain organic psychosis）患者坚信有昆虫或动物在体表蠕动或爬行，或寄生于自体内等。这种现象有时被称为妄想性动物寄生感（delusional zoopathy）

（三）可卡因中毒伴发的精神障碍（mental dilorder associated with cocainism）幻触是该病的特征性症状。这种幻想总是与被害妄想同时发生，患者感到皮肤搔痒，有针刺感或有小动物在身上爬的感觉，以致不惜用刀将皮肤切开，以取出小虫子，常称之为“可卡因幻虫”。患者一般意识清晰，自知力缺失，在此影响下可出现冲动行为和自杀企图。一般停用可卡因数日后症状即可消失，妄想则可持续数周后消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、味幻觉（gustatory hallucination）
  • 当前页：五、触幻觉（haptic hallucination）
  • 下一页：六、内脏性幻觉（visceral hallucination）
<<< 返回本书目录
  1. 触肺扬涕《经验麻科》
  2. 触觉失调【疾病症状】
  3. 触电的急救《现代院外急救手册》
  4. 触经伤寒《女科秘要》
  5. 触电【疾病大全】
  6. 触痰丸【方剂大全】
  7. 搐药斩邪散【方剂大全】
  8. 触饮丸【方剂大全】
  9. 搐药麻黄散【方剂大全】
  10. 触诊《物理诊断学》
  11. 搐药瓜蒂散【方剂大全】
  12. 触诊无肺动脉关闭感【疾病症状】
  13. 搐药不卧散【方剂大全】
  14. 揣骨定穴高下法《普济方·针灸》
  15. 搐药【方剂大全】
  16. 揣骨定穴高下法《炙膏肓腧穴法》
  17. 搐搦《幼幼新书》
  18. 川白苞芹【中药大全】
  19. 搐后余症《育婴家秘》
  20. 川白姜散【方剂大全】
  21. 搐鼻药【方剂大全】
  22. 川贝冰糖米汤饮【方剂大全】
  23. 搐鼻香【方剂大全】
  24. 川贝江米梨《保健药膳》
  25. 搐鼻通天散【方剂大全】
  26. 川贝蜜【方剂大全】
  27. 搐鼻通气散【方剂大全】
  28. 川贝母（图）【中药大全】
  29. 搐鼻通关散【方剂大全】
  30. 川贝枇杷露【方剂大全】
  1. 触幻觉《神经精神疾病诊断学》
  2. 触肺扬涕《经验麻科》
  3. 触经感冒《中医词典》
  4. 触而不泄的妙用《素女经》
  5. 触经伤寒《中医词典》
  6. 触恶《中医词典》
  7. 触经伤寒《宁坤秘籍》
  8. 触电的急救《现代院外急救手册》
  9. 触经伤寒《女科秘要》
  10. 搐证《活幼心书》
  11. 触摸检查《百病自测》
  12. 搐搦《儒门事亲》
  13. 触伤真气证《中医词典》
  14. 搐搦《幼幼新书》
  15. 触诊《物理诊断学》
  16. 搐搦《中医词典》
  17. 触诊《物理诊断学》
  18. 搐后余症《育婴家秘》
  19. 触诊《物理诊断学》
  20. 搐鼻药《三因极一病证方论》
  21. 触诊《物理诊断学》
  22. 搐鼻散《明目至宝》
  23. 触诊《物理诊断学》
  24. 搐鼻散《医学心悟》
  25. 触诊《中医词典》
  26. 搐鼻方《明目至宝》
  27. 触诊方法《物理诊断学》
  28. 搐鼻法《伤寒括要》
  29. 触诊时注意事项《物理诊断学》
  30. 搐鼻法《仁术便览》
  31. 揣（chuǎi）《中医词典》


内脏性幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、内脏性幻觉（visceral hallucination）
在线购买《神经精神疾病诊断学》正版书籍

六、内脏性幻觉（visceral hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　患者可感到体内有液体在体内流动（某一个内脏器官有明显的异常，如胃肠在扭转，肺叶在扇动，心脏被压缩等。）女患者常出现胎动感，生殖器官烧灼感，男性患者可有精液被吸走感。

（二）更年期抑郁症（involutional depression）常与虚无妄想和疑病妄想联系起来，对自己躯体方面的细微感觉极为敏感，认为自己只剩下有形无实的一具躯壳，认为自己的内脏已经腐烂，骨骼断裂，血液柘竭，身患绝症，无药可治。因此焦虑万分，惶惶不可终日。

（三）脑动脉硬化性精神病（cerebro-arter iosclerotic psychosis）　患者可感到肢体内有许多小虫子在爬、咬、并吸他的血,以致疼痛而虚弱。可生动描绘出虫子的大小和形状，可继发疑病和被害妄想，妄想内容多不系统，并随幻觉变化而变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、触幻觉（haptic hallucination）
  • 当前页：六、内脏性幻觉（visceral hallucination）
  • 下一页：七、运动性幻觉（motor hallucination）
<<< 返回本书目录
  1. 内脏性肥胖【疾病症状】
  2. 内脏血吸虫炎【疾病大全】
  3. 内脏痛【疾病症状】
  4. 内燥《凌临灵方》
  5. 内脏利什曼病【疾病大全】
  6. 内障《回春录》
  7. 内脏梗阻【疾病症状】
  8. 内障《目经大成》
  9. 内脏动脉慢性闭塞【疾病大全】
  10. 内障《审视瑶函》
  11. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  12. 内障《一草亭目科全书》
  13. 内脏出血【疾病症状】
  14. 内障《张氏医通》
  15. 内壅不汗《温疫论》
  16. 内障《证治准绳·类方》
  17. 内痈总论《医宗金鉴》
  18. 内障【方剂主治】
  19. 内痈总论《外科大成》
  20. 内障病证《杂病心法要诀》
  21. 内痈门主论《疡医大全》
  22. 内障初患久变五风歌《眼科心法要诀》
  23. 内痈部《疡医大全》
  24. 内障初患久变五风歌《医宗金鉴》
  25. 内痈部《外科心法要诀》
  26. 内障门主论《疡医大全》
  27. 内痈部《本草易读》
  28. 内障眼法根源歌《秘传眼科龙木论》
  29. 内痈《证治准绳·疡医》
  30. 内障眼针后用药《圣济总录》
  1. 内脏性幻觉《神经精神疾病诊断学》
  2. 内脏位置异常《人体解剖学》
  3. 内脏运动性（传出）神经《人体解剖学》
  4. 内脏痛的特征与牵涉痛《生理学》
  5. 内燥《中医名词词典》
  6. 内脏神经系《人体解剖学》
  7. 内燥《中医词典》
  8. 内脏神经丛《人体解剖学》
  9. 内燥《中医词典》
  10. 内脏神经《人体解剖学》
  11. 内燥《凌临灵方》
  12. 内脏筋膜即颈深筋膜中层《人体解剖学》
  13. 内障《中医名词词典》
  14. 内脏感觉性（传入）神经《人体解剖学》
  15. 内障《中医词典》
  16. 内脏感觉《生理学》
  17. 内障《中医词典》
  18. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  19. 内障《一草亭目科全书》
  20. 内脏、肿瘤组织中神经肽的提取（以胃粘膜为例）《实用免疫细胞与核酸》
  21. 内障《医学纲目》
  22. 内脏《中医词典》
  23. 内障《证治准绳·幼科》
  24. 内脏《中医词典》
  25. 内障《张氏医通》
  26. 内在的自动调节《急诊医学》
  27. 内障《证治准绳·类方》
  28. 内阅《中医词典》
  29. 内障《目经大成》
  30. 内阅《中医词典》
  31. 内障《审视瑶函》


运动性幻觉_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、运动性幻觉（motor hallucination）
在线购买《神经精神疾病诊断学》正版书籍

七、运动性幻觉（motor hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　可出现精神运动性幻觉和言语运动性幻觉两种形式。患者觉得实际静止的肢体正在进行自动或被动的运动；不言不语时自觉舌，喉及唇等发音器官在活动，犹如正在说话一样。

（二）脑器质性精神病　可产生腾空飞行感或从床上下沉的感觉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、内脏性幻觉（visceral hallucination）
  • 当前页：七、运动性幻觉（motor hallucination）
  • 下一页：八、幻肢（stump hallucination）
<<< 返回本书目录
  1. 运动性忽略症【疾病症状】
  2. 运动性疲劳【疾病症状】
  3. 运动性闭经【疾病症状】
  4. 运动性失语【疾病症状】
  5. 运动系统《神经病学》
  6. 运动性损伤《默克家庭诊疗手册》
  7. 运动系统《人体解剖学歌诀》
  8. 运动性兴奋或抑制【疾病症状】
  9. 运动系统《人体解剖学》
  10. 运动养生《中医养生学》
  11. 运动损伤【疾病症状】
  12. 运动养生的形式和流派《中医养生学》
  13. 运动时膝前疼痛加剧【疾病症状】
  14. 运动养生机理、特点和原则《中医养生学》
  15. 运动神经元疾病【疾病大全】
  16. 运动异常辨病《常见病自测》
  17. 运动神经元疾病《家庭医学百科-医疗康复篇》
  18. 运动诱发哮喘【疾病大全】
  19. 运动神经元病（motor neuron disease）《神经病学》
  20. 运动员胸背与腰背痛【疾病大全】
  21. 运动神经元病【疾病大全】
  22. 运动障碍dyskinesia《神经精神疾病诊断学》
  23. 运动伤的急救《现代院外急救手册》
  24. 运动障碍疾病【疾病症状】
  25. 运动气喘【疾病症状】
  26. 运动障碍疾病【疾病大全】
  27. 运动耐力降低【疾病症状】
  28. 运法《厘正按摩要术》
  29. 运动疗法《康复医学》
  30. 运功规法《诸脉主病诗》
  1. 运动性幻觉《神经精神疾病诊断学》
  2. 运动性过敏《默克家庭诊疗手册》
  3. 运动性损伤《默克家庭诊疗手册》
  4. 运动系统歌诀《人体解剖学歌诀》
  5. 运动养生《中医养生学》
  6. 运动系统《神经病学》
  7. 运动养生的形式和流派《中医养生学》
  8. 运动系统《人体解剖学》
  9. 运动养生机理、特点和原则《中医养生学》
  10. 运动水土《中医词典》
  11. 运动医学《中国医学通史》
  12. 运动手关节的肌肉《人体解剖学》
  13. 运动异常辨病《常见病自测》
  14. 运动时呼吸的变化及调节《生理学》
  15. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  16. 运动神经元疾病《家庭医学百科-医疗康复篇》
  17. 运动障碍《神经精神疾病诊断学》
  18. 运动神经元病《神经病学》
  19. 运动障碍的康复《医学心理学》
  20. 运动伤的急救《现代院外急救手册》
  21. 运动肘关节的肌肉《人体解剖学》
  22. 运动前臂的肌肉《人体解剖学》
  23. 运法《中医词典》
  24. 运动疗法的分类《康复医学》
  25. 运法《厘正按摩要术》
  26. 运动疗法《康复医学》
  27. 运膏肓《中医词典》
  28. 运动控制和正常反射《康复医学》
  29. 运功规法《诸病主病诗》
  30. 运动肩关节的肌肉《人体解剖学》
  31. 运化胜复同歌《古今医统大全》


幻肢_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、幻肢（stump hallucination）
在线购买《神经精神疾病诊断学》正版书籍

八、幻肢（stump hallucination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑器质性精神病　患者在肢体切除后仍感觉肢体的存在，偶见于乳腺、鼻子、阴茎切除后，继续感觉为原有的形状或是变了形的缩小了的形状，不以意志为转移的，此种幻肢存在的感觉可自行消失。

（二）丘脑顶叶损害　患者可出现幻象性的第三臂或第三腿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、运动性幻觉（motor hallucination）
  • 当前页：八、幻肢（stump hallucination）
  • 下一页：第三节　感知综合障碍psychosensory disturbance
<<< 返回本书目录
  1. 幻想失去时间和空间感觉【疾病症状】
  2. 幻肢痛【疾病症状】
  3. 幻味【疾病症状】
  4. 换肠丸【方剂大全】
  5. 幻听【疾病症状】
  6. 换痘丹【方剂大全】
  7. 幻觉hallucination《神经精神疾病诊断学》
  8. 换骨丹《扁鹊心书》
  9. 幻觉【疾病症状】
  10. 换骨丹【方剂大全】
  11. 缓中丸【方剂大全】
  12. 换骨膏【方剂大全】
  13. 缓中汤【方剂大全】
  14. 换骨酒【方剂大全】
  15. 缓中葱白汤【方剂大全】
  16. 换骨酒（换骨丹）【方剂大全】
  17. 缓治法《石室秘录》
  18. 换骨散《扁鹊心书》
  19. 缓息汤【方剂大全】
  20. 换骨散【方剂大全】
  21. 缓息丹【方剂大全】
  22. 换骨丸【方剂大全】
  23. 缓疼煎【方剂大全】
  24. 换肌散【方剂大全】
  25. 缓气丸【方剂大全】
  26. 换肌丸【方剂大全】
  27. 缓慢性心律失常《心脏病学》
  28. 换肌消毒散【方剂大全】
  29. 缓脉指法主病《脉诀乳海》
  30. 换金丹【方剂大全】
  1. 幻肢《神经精神疾病诊断学》
  2. 幻嗅《百病自测》
  3. 宦者《中医词典》
  4. 幻觉症《神经精神疾病诊断学》
  5. 换骨丹《冯氏锦囊秘录》
  6. 幻觉妄想综合征《神经精神疾病诊断学》
  7. 换骨丹《三因极一病证方论》
  8. 幻觉《神经精神疾病诊断学》
  9. 换骨丹《扁鹊心书》
  10. 幻觉《医学心理学》
  11. 换骨散《扁鹊心书》
  12. 缓治法《石室秘录》
  13. 换肌散《医方考》
  14. 缓则治本《中医词典》
  15. 换睡《中医词典》
  16. 缓下《中医词典》
  17. 换腿丸《三因极一病证方论》
  18. 缓下《中医名词词典》
  19. 换腿丸《太平惠民和剂局方》
  20. 缓慢性心律失常发生机理《心脏病学》
  21. 换形散《奇方类编》
  22. 缓慢性窦性心律失常《心脏病学》
  23. 唤师法《普济方·针灸》
  24. 缓慢心律失常《急诊医学》
  25. 浣（音昆）汁《证类本草》
  26. 缓脉指法主病《脉诀乳海》
  27. 浣裤汁《本草蒙筌》
  28. 缓脉（阴）《诊家正眼》
  29. 浣裤汁《本草新编》
  30. 缓脉（阴）《脉诀汇辨》
  31. 患斑毒病候《诸病源候论》


感知综合障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　感知综合障碍psychosensory disturbance

第三节　感知综合障碍psychosensory disturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

病人在感知某一现实事物时，作为一个客观存在的整体来说是正确的，但对该事物的个别属性,如大小、形状、颜色、空间距离等产生与该事物不相符合的感知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、幻肢（stump hallucination）
  • 当前页：第三节　感知综合障碍psychosensory disturbance
  • 下一页：病因和机理
<<< 返回本书目录
  1. 感知障碍《医学心理学》
  2. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  3. 感症小议《邹孟城三十年临证经验集》
  4. 感字丸【方剂大全】
  5. 感症小议《三十年临证经验集》
  6. 橄（音敢）榄（音览）《证类本草》
  7. 感症《续名医类案》
  8. 橄榄《本草纲目》完整版
  9. 感症《续名医类案》
  10. 橄榄《本草求真》
  11. 感应圆【方剂大全】
  12. 橄榄《本草新编》
  13. 感应性妄想性障碍【疾病大全】
  14. 橄榄《本草易读》
  15. 感应丸【方剂大全】
  16. 橄榄《滇南本草》
  17. 感应丸《脾胃论》
  18. 橄榄《本草纲目》图文版
  19. 感应膏【方剂大全】
  20. 橄榄【中药大全】
  21. 感应电疗法（Faradization）《理疗学》
  22. 橄榄膏【方剂大全】
  23. 感应草【中药大全】
  24. 橄榄根【中药大全】
  25. 感音神经性聋《中西医结合耳鼻喉科》
  26. 橄榄核《本草纲目》完整版
  27. 感谢《人体使用手册》
  28. 橄榄核【中药大全】
  29. 感通汤【方剂大全】
  30. 橄榄露【中药大全】
  1. 感知综合障碍《神经精神疾病诊断学》
  2. 感知障碍《医学心理学》
  3. 橄（橄榄）《食疗本草》
  4. 感症总论《医宗己任编》
  5. 橄（音敢）榄（音览）《证类本草》
  6. 感症小议《邹孟城三十年临证经验集》
  7. 橄核莲《中药学》
  8. 感症兼病《医宗己任编》
  9. 橄槛《本草纲目》
  10. 感症变病《医宗己任编》
  11. 橄榄《雷公炮制药性解》
  12. 感症本病《医宗己任编》
  13. 橄榄《玉楸药解》
  14. 感症《续名医类案》
  15. 橄榄《饮膳正要》
  16. 感症《续名医类案》
  17. 橄榄《海药本草》
  18. 感应丸（太乙神明再造）《三因极一病证方论》
  19. 橄榄《本草衍义》
  20. 感应丸《瘴疟指南》
  21. 橄榄《本草备要》
  22. 感应丸《医方论》
  23. 橄榄《本草蒙筌》
  24. 感应丸《脾胃论》
  25. 橄榄《本草易读》
  26. 感应丸《退思集类方歌注》
  27. 橄榄《饮食须知》
  28. 感应丸《太平惠民和剂局方》
  29. 橄榄《冯氏锦囊秘录》
  30. 感应丸《太平惠民和剂局方》
  31. 橄榄《医学入门》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

关于感知综合障碍，它产生的原因与机理尚不清楚，有人认为这与人格因素有关，可能是人格本身的病态变化的反映。rypebич用整合、分解、再整合的理论也做过解释，认为感知综合障碍是一种比一般知觉障碍更高水平的机能障碍。根据他的理论，在各个器官产生的感觉是精神感觉的材料，这些材料经过整合利用而产生新的内容。感知综合障碍是整合功能发生障碍造成的。它是一种整合作用的歪曲以及知觉机能水平的降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　感知综合障碍psychosensory disturbance
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和发病机制《病理学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和发病机制《病理学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因赋《医学传心录》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因分型《预防医学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因分型《预防医学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因分类见表9-1《儿科学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因的概念《预防医学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因的概念《流行病学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因病机学说《中国医学通史》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因病机《中医疾病预测》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.空间感知综合障碍:是指对事物大小比例如空间结构的感知综合障碍，如看客体形象比实物大得多，称视物显大症；比实物小得多，称视物显小症；看到人的脸面变形，鼻嘴歪斜或者台凳橱柜形状改变，称为视物变形症；如把远物看得很近或把近物看得很远，称为空距失羊症或视物错位症。以上各种空间感知综合障碍多见于癫痒和精神分裂症。

2.时间感知综合障碍:是指时间体验的综合障碍。如感到岁月不再行进，时间已经“凝固”，或到时间“飞驰而过”或以“一张一弛，阵发松散”的形式流逝等。多见于颞叶癫痫或精神分裂症。

3.运动感综合障碍:患者感到周围的一切似乎是不活动的，静止的，甚至是僵死硬的，或感到静止的物体正在运动，周围的一切都在猛烈地变化着，如感到眼前房屋一幢幢迎面而来，或看到正在摆动着的钟摆动停止摆动。这类患者往往同时伴有空间和时间感知综合障碍，常见于精神分裂症，中毒性或颅脑损伤所致的精神障碍。

4.形体感知综合障碍:患者感知到自己体形发生明显改变，如头部变大，鼻子拉长，四肢变粗变短或变细变长等。有的感到自己有两个躯体，同床睡的是两个同样的自体，称为双重自体，多见于某些神经系统疾病、癫痫、躯体疾病所致精神障碍、脑器质性精神障碍或精神分裂症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、空间感知综合障碍（spatial psychoensory disturbance）
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《传染病》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《传染病》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


空间感知综合障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、空间感知综合障碍（spatial psychoensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

一、空间感知综合障碍（spatial psychoensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）颞叶癫痫（temporal lobe epilepsy）临床上常见的视物变大、视物变小、视物变形。这种感知改变通常在疾病发作中产生，也可能是一次发作的先兆，患者感到所视的物体时而变大、时而变小、时而远离、时而靠近，较复杂时则有视物变形等。上述表现常影响患者的行为。

（二）精神分裂症　可出现现实解体，变属于空间感知综合障碍的一种表现形式。患者对外界事物的属性感觉没有变化，但对外界事物的印象不生动，不明显，常模糊不清，如隔帷幔、虚无飘渺，缺乏真实感。

（三）流行性乙型脑炎（epidemic encephalitisB）在其急性期，高热可百叶窗40℃以上，可有不同程度的意识障碍乃至昏迷，产生精神症状，可出现视物变大，视物变小，视物变形等感知综合障碍。随着意识障碍的好转，感知障碍可很快消失。

（四）可卡因、仙人毒碱中毒　使患者皮层感受细胞与传导纤维出现代谢障碍，呆出现视物变形、视物变大等感知综合障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、空间感知综合障碍（spatial psychoensory disturbance）
  • 下一页：二、时间感知综合障碍（time psychoensory disturbance）
<<< 返回本书目录
  1. 空间感知障碍【疾病症状】
  2. 空壳无浆《痘疹心法要诀》
  3. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. 空壳无浆《医宗金鉴》
  5. 空腹时腹部有振水声者【疾病症状】
  6. 空难伤《家庭医学百科-自救互救篇》
  7. 空腹低血糖【疾病症状】
  8. 空气离子疗法（Aero-ionotherapy）《理疗学》
  9. 空洞形成【疾病症状】
  10. 空气栓塞【疾病症状】
  11. 空城却敌散【方剂大全】
  12. 空气栓塞【疾病症状】
  13. 空肠丸【方剂大全】
  14. 空气栓塞【疾病大全】
  15. 空肠弯曲菌肠炎【疾病大全】
  16. 空气中有害物质的采样方法《预防医学》
  17. 空肠弯曲菌肠炎《传染病》
  18. 空青《本草纲目》完整版
  19. 空肠弯曲菌《医学微生物学》
  20. 空青《本草乘雅半偈》
  21. 空肠憩室【疾病症状】
  22. 空青《本草崇原》
  23. 空肠、回肠憩室【疾病大全】
  24. 空青《本草图经》
  25. 空柄假牛肝【中药大全】
  26. 空青《本草易读》
  27. 空鞍综合征【疾病大全】
  28. 空青《证类本草》
  29. 客主胜而无复病治各有正味《类经》
  30. 空青《本草纲目》图文版
  1. 空间感知综合障碍《神经精神疾病诊断学》
  2. 空盒气压计《预防医学》
  3. 空壳《冯氏锦囊秘录》
  4. 空腹型低血糖症《临床生物化学》
  5. 空壳无浆《医宗金鉴》
  6. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 空壳无浆《痘疹心法要诀》
  8. 空腹服（平旦服）《中医名词词典》
  9. 空难伤《家庭医学百科-自救互救篇》
  10. 空腹服《中医词典》
  11. 空泡蝶鞍综合征《默克家庭诊疗手册》
  12. 空腹服《中医词典》
  13. 空气《预防医学》
  14. 空肠弯曲菌肠炎《传染病》
  15. 空气的流速及清洁度《实验动物科学》
  16. 空肠及回肠《放射诊断学》
  17. 空气离子疗法《理疗学》
  18. 空肠和回肠《人体解剖学》
  19. 空气栓塞《默克家庭诊疗手册》
  20. 空、回肠动脉《人体解剖学》
  21. 空气卫生标准《预防医学》
  22. 空《中医词典》
  23. 空气细菌测定《预防医学》
  24. 空《中医词典》
  25. 空窍《中医名词词典》
  26. 肯綮（qìng庆）《中医词典》
  27. 空窍《中医词典》
  28. 肯綮（qìng庆）《中医词典》
  29. 空窍《中医词典》
  30. 客主胜而无复病治各有正味《类经》
  31. 空青《神农本草经》


时间感知综合障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、时间感知综合障碍（time psychoensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

二、时间感知综合障碍（time psychoensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）重性抑郁症　患者常感到时间进得很慢，有度日如年的感觉。在抑郁极深时，患者可感到时间停止不前了，具有虚无妄想的患者常常十分逼真地体验到时间的停滞感。因此有人认为时间放慢感是重性抑郁症的一个特点。

（二）躁狂症　则与重性抑郁症患者相反，通常感到时间过得极快，飞逝而过，世界在异乎寻常地“速变”，于瞬息之间完全两样。

（三）精神分裂症　认为时间似乎以阵发性的和松散脱节的形式流逝而过去，以至的有患者诉说时钟受到了干扰。有的患者时间概念障碍是缺乏自我连续性的一种表现。

（四）癫痫大发作（epilepsygrand mal）　在前躯期，先兆出现时，恢复期均存在时间知觉的变化，感觉时间过得极快或极慢。

（五）脑炎（encephalitis）患者在出现动眼危象时，可感到时间过得飞快或缓慢。

（六）在发热、甲亢、服用苯丙胺、酒精等兴奋剂之后，也可存在时间过得很快的感觉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、空间感知综合障碍（spatial psychoensory disturbance）
  • 当前页：二、时间感知综合障碍（time psychoensory disturbance）
  • 下一页：三、运动感知综合障碍（motor psychoensory disturbance）
<<< 返回本书目录
  1. 时行疫症《伤寒括要》
  2. 时疠湿温《眉寿堂方案选存》
  3. 时行疫疠【方剂主治】
  4. 时痢《儿科萃精》
  5. 时行疫疠《丹溪手镜》
  6. 时痢《医宗金鉴》
  7. 时行瘟疫《儿科萃精》
  8. 时令《医经原旨》
  9. 时行两感《伤寒六书》
  10. 时呕逆【方剂主治】
  11. 时行寒疫论《伤寒总病论》
  12. 时气《普济方·针灸》
  13. 时行法《千金翼方》
  14. 时气《幼幼新书》
  15. 时行赤眼症《眼科阐微》
  16. 时气【方剂主治】
  17. 时寒热【方剂主治】
  18. 时气（天时一）《妇人规》
  19. 时干支推算法《手掌与疾病》
  20. 时气（天时一）《宜麟策》
  21. 时感忌贴温窜膏药《医门补要》
  22. 时气病诸候（凡四十三论）《诸病源候论》
  23. 时复症《中医眼科学》
  24. 时气传染《卫生宝鉴》
  25. 时复证《张氏医通》
  26. 时气后患目《圣济总录》
  27. 时复《血证论》
  28. 时气温病皆能损胎《女科百问》
  29. 时复《目经大成》
  30. 时日配合穴法图《扁鹊神应针灸玉龙经》
  1. 时间感知综合障碍《神经精神疾病诊断学》
  2. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  3. 时间节律性规律《中医疾病预测》
  4. 时间《气功外气疗法》
  5. 时间趋势《预防医学》
  6. 时化《中医词典》
  7. 时间趋势《预防医学》
  8. 时行疫症《伤寒括要》
  9. 时间因素《中医内科学》
  10. 时行疫痢《中医词典》
  11. 时疠湿温《眉寿堂方案选存》
  12. 时行疫疠《丹溪手镜》
  13. 时痢《医宗金鉴》
  14. 时行瘟疫《儿科萃精》
  15. 时痢《儿科萃精》
  16. 时行嗽《中医词典》
  17. 时痢《幼科心法要诀》
  18. 时行伤寒《中医词典》
  19. 时令《中医名词词典》
  20. 时行两感《伤寒六书》
  21. 时令《中医词典》
  22. 时行戾气《中医词典》
  23. 时令《医经原旨》
  24. 时行戾气《中医名词词典》
  25. 时脉《医述》
  26. 时行寒疫治法《伤寒总病论》
  27. 时气《景岳全书》
  28. 时行寒疫论《伤寒总病论》
  29. 时气《中医词典》
  30. 时行寒疫《中医词典》
  31. 时气《幼幼新书》


运动感知综合障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、运动感知综合障碍（motor psychoensory disturbance）
在线购买《神经精神疾病诊断学》正版书籍

三、运动感知综合障碍（motor psychoensory disturbance）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　患者可感到运动的物体静止不动，或静止的物体正在运动，如感到在大风大浪中实际飘摆着的小般是静止不动的，实行风平浪静的海面上却有汹涌波涛。有的患者可产生腾空飞行的感觉或床正在往下沉没的感觉。

（二）大麻中毒（cannabism）大麻是世界上最古老的致幻植物，适量吸入可使人欣快、增大剂量可进入梦幻状态，各种感官的感受性提高可出现四肢和躯体逐渐轻飘起来的感觉。

四、形体感知综合障碍（bodily psychoensory disturbance）

（一）精神分裂症　早期患者可出现特殊的躯体不适感和头部重压感、脑内屏障感、体内液体流动感等。在躯体感觉和体形感觉障碍的基础上呆出现窥镜症状，如一患者感到面部不平，天天照镜子，用小刀削平所谓“隆起处”而留下累累疤痕。

（二）斑疹伤寒伴发的精神障碍（mental disoredr associated with typhus）至出疹期，患者逐渐嗜睡及意识混浊，大多可发展为谵妄或朦胧状态，一般以夜间为主，患者可出现一种被称为双重自体的现象。感觉自己为两上同样的身体连在一起，并一同行走或休息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、时间感知综合障碍（time psychoensory disturbance）
  • 当前页：三、运动感知综合障碍（motor psychoensory disturbance）
  • 下一页：第六章　思维障碍disorders of thought
<<< 返回本书目录
  1. 运动腹痛【疾病症状】
  2. 运动功能评定《康复医学》
  3. 运动传导束受累【疾病症状】
  4. 运动功能障碍疾病【疾病症状】
  5. 运动不足综合征【疾病症状】
  6. 运动后尿血【疾病症状】
  7. 运动不会增加能量《人体使用手册》
  8. 运动后全身酸痛【疾病症状】
  9. 运八卦《幼科推拿秘书》
  10. 运动或情绪激动诱发的胸痛【疾病症状】
  11. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  12. 运动疾患《默克家庭诊疗手册》
  13. 孕中期腹痛【疾病症状】
  14. 运动疗法《康复医学》
  15. 孕早期腹痛【疾病症状】
  16. 运动耐力降低【疾病症状】
  17. 孕痈《证治准绳·女科》
  18. 运动气喘【疾病症状】
  19. 孕痈《女科证治准绳》
  20. 运动伤的急救《现代院外急救手册》
  21. 孕晚期腹痛【疾病症状】
  22. 运动神经元病【疾病大全】
  23. 孕酮（P）《常用化验值及意义》
  24. 运动神经元病（motor neuron disease）《神经病学》
  25. 孕期卫生保健《家庭医学百科·预防保健篇》
  26. 运动神经元疾病《家庭医学百科-医疗康复篇》
  27. 孕脉论《济生集》
  28. 运动神经元疾病【疾病大全】
  29. 孕脉《类经》
  30. 运动时膝前疼痛加剧【疾病症状】
  1. 运动感知综合障碍《神经精神疾病诊断学》
  2. 运动负荷试验《默克家庭诊疗手册》
  3. 运动疾患《默克家庭诊疗手册》
  4. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  5. 运动肩关节的肌肉《人体解剖学》
  6. 运动点《手穴手纹诊治》
  7. 运动控制和正常反射《康复医学》
  8. 运动病药物《默克家庭诊疗手册》
  9. 运动疗法《康复医学》
  10. 运八卦《幼科推拿秘书》
  11. 运动疗法的分类《康复医学》
  12. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  13. 运动前臂的肌肉《人体解剖学》
  14. 运《中医词典》
  15. 运动伤的急救《现代院外急救手册》
  16. 孕作病治《儒门事亲》
  17. 运动神经元病《神经病学》
  18. 孕珠《中医词典》
  19. 运动神经元疾病《家庭医学百科-医疗康复篇》
  20. 孕中有痈《奇效简便良方》
  21. 运动时呼吸的变化及调节《生理学》
  22. 孕元立本章《妇人大全良方》
  23. 运动手关节的肌肉《人体解剖学》
  24. 孕痈《女科证治准绳》
  25. 运动水土《中医词典》
  26. 孕痈《证治准绳·女科》
  27. 运动系统《人体解剖学》
  28. 孕痈《中医词典》
  29. 运动系统《神经病学》
  30. 孕酮《常用化验值及意义》
  31. 运动系统歌诀《人体解剖学歌诀》


思维障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第六章　思维障碍disorders of thought

第六章　思维障碍disorders of thought

  • 上一页
  • 目录
  • 相关
  • 下一页

思维是人类精神活动的重要特征，是人脑对客观事物间接和概括的反映，是认识过程的高级阶段。正常的思维一般都具有具体性、目的性、连贯性、实效性、逻辑性等特点。思维是在感觉和知觉的基础上产生的，通过对事物的分析、比较、综合、判断、推理抽象和概括来反映事物本质，用语言、行动或书面等表现形式表达出来。因此思维障碍可以表现为言语障碍、行为怪异或书写异常。

思维的神经学基础是极其复杂的，大脑皮层神经细胞的突触可以多达30万个，因此即使大范围切除或破坏脑皮层也不能使思维活动完全丧失，小范围的病变也可能影响到整个思维活动。不同脑区在思维过程中所起作用不同，各脑内损毁或功能缺陷可产生语义识别、语法理解、联想、判断、推理、想象、预测、逻辑和抽象等方面的思维障碍。神经内分泌研究发现，多巴胺受体数量的增减或敏感性的升降均直接影响思维过程，5-羟色胺能够抑制由钾电导增加而引起的超极化，调节神经元的兴奋性；在大脑发育时期甲状腺素的多少可影响神经细胞的增生神经元突起的增生和外伸，突触的掭和髓鞘的形成。因此，各种原因所致的神经内分泌的改变也可引起思维障碍。

思维活动是大脑皮层、丘脑、边缘系统、脑干网状系统等部位同时持续地按注意定向，进行有程序的兴奋冲动活动。这种思维活动可由感知的刺激引起，也可由大脑内部因素或环境因素引起的记忆所启动。记忆可唤起以前感知过的事物的表象，产生联想和回忆，联想的内容常受人的情绪状态、兴趣和正在从事的活动所左右。由于词或概念对客观事物的归属关系虽然不变，但由于个人的经历、兴趣、为识水平不同而对词的理解不同。某些占有优势的观念或情绪可以抑制正常联想程序，设置错误前提，产生病理性结论。大脑结构间联系的结构性或功能性阻断或错接，可使联通出现阴塞或跳跃。神经元兴奋性的改变则对思维联想速度产生影响。

思维障碍的表现形式很多，对其分界的界限是人为的，难以达成共识，为讨论方便将其分为思维障碍、思路障碍、联想障碍、逻辑障碍、思维控制障碍、信念障碍及其他思维障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、运动感知综合障碍（motor psychoensory disturbance）
  • 当前页：第六章　思维障碍disorders of thought
  • 下一页：第一节　思流障碍thingking stream disorders
<<< 返回本书目录
  1. 思维障碍《医学心理学》
  2. 思维障碍disorders of thought《神经精神疾病诊断学》
  3. 思维紊乱【疾病症状】
  4. 思维中断【疾病症状】
  5. 思维松弛【疾病症状】
  6. 思仙续断丸【方剂大全】
  7. 思维破裂【疾病症状】
  8. 思仙续断圆【方剂大全】
  9. 思维贫乏【疾病症状】
  10. 思子《本草纲目》完整版
  11. 思维黏滞【疾病症状】
  12. 斯蒂尔病【疾病大全】
  13. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  14. 斯里兰卡肉桂【中药大全】
  15. 思维控制异常【疾病症状】
  16. 斯氏狸殖吸虫《人体寄生虫学》
  17. 思维解体【疾病症状】
  18. 斯特奇-韦伯综合征【疾病大全】
  19. 思维缓慢【疾病症状】
  20. 撕脱骨折【疾病症状】
  21. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  22. 死产【疾病症状】
  23. 思维不连贯【疾病症状】
  24. 死而复苏论《张氏医通》
  25. 思维奔逸【疾病症状】
  26. 死骨【疾病症状】
  27. 思伤脾怒胜思解《吴医汇讲》
  28. 死后虫鼠犬伤《洗冤集录》
  29. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  30. 死后仰卧停泊有微赤色《洗冤集录》
  1. 思维障碍《神经精神疾病诊断学》
  2. 思维障碍《医学心理学》
  3. 思维中断《神经精神疾病诊断学》
  4. 思维内容障碍《医学心理学》
  5. 思维阻滞《神经精神疾病诊断学》
  6. 思维控制障碍《神经精神疾病诊断学》
  7. 思仙续断丸《太平惠民和剂局方》
  8. 思维观念障碍《神经精神疾病诊断学》
  9. 思仙续断丸《普济本事方》
  10. 思维动力障碍《医学心理学》
  11. 思想风俗与医事活动《中国医学通史》
  12. 思维动机成分的障碍《医学心理学》
  13. 思想政治工作基本方法《医院药学》
  14. 思维奔逸《神经精神疾病诊断学》
  15. 思噎《中医词典》
  16. 思食调中丸《仁术便览》
  17. 思郁《中医词典》
  18. 思胜恐《中医词典》
  19. 思则气结《中医名词词典》
  20. 思伤脾怒胜思解《吴医汇讲》
  21. 思则气结《中医词典》
  22. 思伤脾《中医词典》
  23. 思中《中医词典》
  24. 思伤《校注医醇剩义》
  25. 斯氏狸殖吸虫《人体寄生虫学》
  26. 思伤《中医词典》
  27. 斯耶格伦综合征《默克家庭诊疗手册》
  28. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  29. 嘶《中医词典》
  30. 思虑致遗论《研经言》
  31. 嘶嗄《中医名词词典》


思流障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　思流障碍thingking stream disorders

第一节　思流障碍thingking stream disorders

  • 上一页
  • 目录
  • 相关
  • 下一页

思流障碍是思维速度改变所致的异常，实际上是由一个概念引出另一个概念的速度超出正常范围。在正常情况下反映这一思维特征的是思维敏捷的犹柔寡断，在此基础上再向两个极端扩展就构成了思流障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　思维障碍disorders of thought
  • 当前页：第一节　思流障碍thingking stream disorders
  • 下一页：病因
<<< 返回本书目录
  1. 思考困难感【疾病症状】
  2. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  3. 私以切、耳实《证类本草》
  4. 思路障碍thinking path disorder《神经精神疾病诊断学》
  5. 丝状角膜病变【疾病大全】
  6. 思虑伤脾【疾病症状】
  7. 丝竹空穴【头部正面穴位】
  8. 思虑-养生余录（上）《古今医统大全》
  9. 丝线吊芙蓉【中药大全】
  10. 思虑致遗论《研经言》
  11. 丝棉木叶【中药大全】
  12. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  13. 丝棉木【中药大全】
  14. 思伤脾怒胜思解《吴医汇讲》
  15. 丝绵木【中药大全】
  16. 思维奔逸【疾病症状】
  17. 丝绵【中药大全】
  18. 思维不连贯【疾病症状】
  19. 丝茅七【中药大全】
  20. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  21. 丝毛毛毡草【中药大全】
  22. 思维缓慢【疾病症状】
  23. 丝瓜子【中药大全】
  24. 思维解体【疾病症状】
  25. 丝瓜粥《保健药膳》
  26. 思维控制异常【疾病症状】
  27. 丝瓜叶【中药大全】
  28. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  29. 丝瓜藤【中药大全】
  30. 思维黏滞【疾病症状】
  1. 思流障碍《神经精神疾病诊断学》
  2. 思考题《生物化学与分子生物学》
  3. 思路障碍《神经精神疾病诊断学》
  4. 思考题《生物化学与分子生物学》
  5. 思虑（养生余录 上）《古今医统大全》
  6. 思考题《生物化学与分子生物学》
  7. 思虑致遗论《研经言》
  8. 思膈《中医词典》
  9. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  10. 思《银海指南》
  11. 思伤《中医词典》
  12. 思《古今医案按》
  13. 思伤《校注医醇剩义》
  14. 思《中医词典》
  15. 思伤脾《中医词典》
  16. 丝竹空（一名目髎）《针灸大成》
  17. 思伤脾怒胜思解《吴医汇讲》
  18. 丝竹空《针灸学》
  19. 思胜恐《中医词典》
  20. 丝竹空《中医词典》
  21. 思食调中丸《仁术便览》
  22. 丝绵《得配本草》
  23. 思维奔逸《神经精神疾病诊断学》
  24. 丝络《中医词典》
  25. 思维动机成分的障碍《医学心理学》
  26. 丝裂霉素C《药理学》
  27. 思维动力障碍《医学心理学》
  28. 丝瓜粥《保健药膳》
  29. 思维观念障碍《神经精神疾病诊断学》
  30. 丝瓜饮《食物疗法》
  31. 思维控制障碍《神经精神疾病诊断学》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.精神疾病

（1）精神分裂症:精神运动性兴奋，精神运动性抑制、衰退。

（2）躁郁症:躁狂相，抑郁相及混合相均可出现。

（3）心因性精神障碍:剧烈精神创伤所致的木僵状态及朦胧状态。

（4）焦虑性神经症:焦虑或恐怖状态。

（5）环性人格。

（6）精神发育迟滞。

2.器质性疾病

（1）脑器质性疾病:阿尔采木氏病，颞叶阗痫，脑外伤性疾呆，脑血管病，颅内肿瘤。

（2）躯体性疾病:甲状腺功能低下症。

3.精神活性物质滥用:急性醉酒，致幻性药物或植物所致的销魂状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　思流障碍thingking stream disorders
  • 当前页：病因
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《预防医学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《中医眼科学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《中医妇科学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《中医基础理论》
  9. 病因《神经精神疾病诊断学》
  10. 病因《家庭医学百科-医疗康复篇》
  11. 病因《神经精神疾病诊断学》
  12. 病因《中医伤科按摩学》
  13. 病因《神经精神疾病诊断学》
  14. 病因《急诊医学》
  15. 病因《神经精神疾病诊断学》
  16. 病因《临床营养学》
  17. 病因《心脏病学》
  18. 病因《临床营养学》
  19. 病因《儿科学》
  20. 病因《临床营养学》
  21. 病因《儿科学》
  22. 病宜早治《卫生宝鉴》
  23. 病因《儿科学》
  24. 病宜速治《景岳全书》
  25. 病因《儿科学》
  26. 病性转化《中医基础理论》
  27. 病因《儿科学》
  28. 病形脉诊第二（下）《针灸甲乙经》
  29. 病因《儿科学》
  30. 病形脉诊第二（上）《针灸甲乙经》
  31. 病因《儿科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.思维奔逸:是指思维过程中联想速度明显加快、大量的概念在大脑中连续不断地涌现，甚至来不及表达，思维过程缺乏总的指向性，前后的思维内容由一些随机发生的因素连接而成，这种连接通常是可以理解的，内容丰富生动，而不刻板单调、离奇古怪。病人的言语易被外界刺激或思维的表面联系而转移或与当时环境中发生的事情有联系表现为通过头韵、尾韵、谐音、谚语或成语、习惯用语联系起来的音联、意联。患者的主观体验是脑子转得快，好象上了润滑油，特别地灵活、聪明。

有时由于其言语过份的快速 ，这种联系表现不出来，易误为联想散漫或思维破裂，但若将这种过份快速的言语记录下来仔细分析，还是能够找出其内在联系的。患者的话多也与赘述不同，思维奔逸时思维生动夸张，而赘述时则表现为令人生厌的重复、啰嗦。

2.思维迟滞:本症表现与思维奔逸恰恰截然相反。是指思维联想减缓、思流发展进度变慢，产生的观念的表象的量也减少，回答问题迟钝而且答语简单，表现语速慢、语量少、语音低，但思维内容并不荒谬，能够正确反映现实。病人体验到，难以决断，思维难以集中，思维不清晰。同时还有主动注意减弱，对事物铭记困难。

由于表现为话少、内容单调、易与思维粘滞、思维贫乏相混淆。思维迟滞只是联想速度的减缓，与现实联系较密切，脑中可以产生完整的概念，只是速度太低，一般常识与理解判断能力均保持良好。若给以充足的时间则可以充分完整地表达自己的思想，而思维贫乏、思维粘滞则无法在脑中产生完整的概念，思路拓展不平。

3.联想活跃和联想迟缓:联想活跃和联想迟缓是思维奔逸和思维联想迟滞这两个极端与正常之间的中间状态，这里所说的正常是指个人病前联想速度的一惯状态或以大多数人的表现范围作为基础而言的。联想活跃和联想迟缓的表现形式分别与思维奔逸和思维迟滞类似，只是表现的程度稍轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：临床表现
  • 下一页：一、思维奔逸
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《传染病》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


思维奔逸_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、思维奔逸

一、思维奔逸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）情感性障碍（affective disorder） 躁狂症及双相障碍躁狂相时均可表现为思维奔逸,言语增多,患者的思维联想超常迅速,概念的发展和转换很快，概念涉及的范围极广，谈话的主题随时变更，说起话来声音宏亮、滔滔不绝、口若悬河、绘声绘色，有种无所不能的自鸣得意，且喜形于色。同时出现的症状有情绪高涨，动作增多。其情绪和行为随观念的变换而变化，精神活动相互协调一致，能够感染人，由于病人说话多，常致唇干舌燥、声音嘶哑。有时患者表现陋睿智和戏谑，常逗得周围人哄堂大笑。患者虽夸夸其谈，但实际做事时却往往轻率决断，考虑不周详。

（二）精神分裂症（schizophrenia）本病患者在精神运动性兴奋时可表现为话多、兴奋、动作增多，但患者言语内容零乱，联想松驰，甚至出现思维破裂，其言语虽句子完整，但前后各句缺乏联系，即使如实记录后细致分析也无从发现其句中的内在联系，思维的结构明显异常。此类患者多情感不鲜明，欠协调或不协调，表情呆板，无法进行情感交流。其动作表现为盲目、冲动、缺乏指向性。

（三）精神活性物质滥用（substance abuse）某些医疗性或非医疗性药物使用后可引起躁狂发作，某些致幻物质如大麻、吗啡及其他致幻性植物均可导致销魂状态，表现为思潮澎湃、浮想联翩、观念迅速流动，飘逸不定，同时可伴有情绪欣快、自笑，多伴有程度不同的意识障碍。药物作用过后症状消失，醒后不能完全回忆。

（四）急性醉酒（acute drunkenness）服用一定量的酒类后，在大脑皮层抑制前有一个大脑皮层内抑制解除（即脱抑制）的过程，此时饮酒者可出现联想变快、话多、借题发挥，多伴有情绪欣快，部分醉酒者伴有轻度意识模糊或意识狭窄，继续摄入酒精则进一步转入抑制，事后多不能完全回忆。

（五）心因性精神障碍（reactive mental disorder）由急剧或持久的精神创伤引起，表现为话多、兴奋、冲动、喊叫，其联想内容均与其精神创伤内容相联系。急性期可伴有意识障碍。多表现先抑制后兴奋，兴奋症状持续时间一般在数日至数周内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、思维奔逸
  • 下一页：二、思维阻滞
<<< 返回本书目录
  1. 思维奔逸【疾病症状】
  2. 思维不连贯【疾病症状】
  3. 思伤脾怒胜思解《吴医汇讲》
  4. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  5. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  6. 思维缓慢【疾病症状】
  7. 思虑致遗论《研经言》
  8. 思维解体【疾病症状】
  9. 思虑-养生余录（上）《古今医统大全》
  10. 思维控制异常【疾病症状】
  11. 思虑伤脾【疾病症状】
  12. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  13. 思路障碍thinking path disorder《神经精神疾病诊断学》
  14. 思维黏滞【疾病症状】
  15. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  16. 思维贫乏【疾病症状】
  17. 思考困难感【疾病症状】
  18. 思维破裂【疾病症状】
  19. 私以切、耳实《证类本草》
  20. 思维松弛【疾病症状】
  21. 丝状角膜病变【疾病大全】
  22. 思维紊乱【疾病症状】
  23. 丝竹空穴【头部正面穴位】
  24. 思维障碍《医学心理学》
  25. 丝线吊芙蓉【中药大全】
  26. 思维障碍disorders of thought《神经精神疾病诊断学》
  27. 丝棉木叶【中药大全】
  28. 思维中断【疾病症状】
  29. 丝棉木【中药大全】
  30. 思仙续断丸【方剂大全】
  1. 思维奔逸《神经精神疾病诊断学》
  2. 思食调中丸《仁术便览》
  3. 思维动机成分的障碍《医学心理学》
  4. 思胜恐《中医词典》
  5. 思维动力障碍《医学心理学》
  6. 思伤脾怒胜思解《吴医汇讲》
  7. 思维观念障碍《神经精神疾病诊断学》
  8. 思伤脾《中医词典》
  9. 思维控制障碍《神经精神疾病诊断学》
  10. 思伤《校注医醇剩义》
  11. 思维内容障碍《医学心理学》
  12. 思伤《中医词典》
  13. 思维障碍《医学心理学》
  14. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  15. 思维障碍《神经精神疾病诊断学》
  16. 思虑致遗论《研经言》
  17. 思维中断《神经精神疾病诊断学》
  18. 思虑（养生余录 上）《古今医统大全》
  19. 思维阻滞《神经精神疾病诊断学》
  20. 思路障碍《神经精神疾病诊断学》
  21. 思仙续断丸《太平惠民和剂局方》
  22. 思流障碍《神经精神疾病诊断学》
  23. 思仙续断丸《普济本事方》
  24. 思考题《生物化学与分子生物学》
  25. 思想风俗与医事活动《中国医学通史》
  26. 思考题《生物化学与分子生物学》
  27. 思想政治工作基本方法《医院药学》
  28. 思考题《生物化学与分子生物学》
  29. 思噎《中医词典》
  30. 思膈《中医词典》
  31. 思郁《中医词典》


思维阻滞_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、思维阻滞

二、思维阻滞

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）情感性障碍　抑郁症、双相障碍抑郁相较严重时均可出现思维阻滞，表现为懒言少语或不语，语速极慢，给以充裕的时间能表达完整的思想，常自贬自责，对生活缺乏信心，丧失主动性，动作迟缓，自感精力不济，常有无用，无助、无望感，严重者常因绝望而自杀。患者睡眠障碍多为早醒，其抑郁情绪多有昼重夜轻的节律变化。

（二）精神分裂症　紧张型患者表现为不食不语不动，表情呆板，问语不答，缄默。但患者虽然缄默不语，却可能有丰富的思维内容，只是由于受幻觉妄想影响而不能予以表达。此类患者多具有冲动、违拗或怪异行为。单纯型患者也表现为不语，其思维内容常极其贫乏，对问语多简单答以“不知道”，此类患者多情感淡漠，对亲人疏远，亲情体验丧失，行为退缩，由于疏懒而表现个人卫生料理差，可有冲动行为。衰退型患者也表现为不语，也以内容贫乏为特征，同时还存在情感和意志活动的衰退，一般病程较长，容易区分。

（三）脑器质性精神病（brain organic psychosis）颅脑外伤、占位性或炎性病变患者均可出现思维联想迟钝，但此类患者均有明显的神经系统相应体征，多伴有记忆减退和智能下降等疾呆症状。

（四）甲状腺功能低下症（thyroid dysfunction）表现为普遍的精神活动变慢、思维缓慢不灵活，启动能力降低，可伴有幻觉妄想，病情一般进展缓慢，多常伴有步态不稳，手和舌部运动笨掘及眼球震颤等共济失调的症状。幼年患病者常有智能缺陷。

（五）精神发育迟滞（mental retardation）患者联想迟钝与其掌握知识水平有限有关。由于大脑发育受限，整个精神活动均表现低下，多有社会适应不良，自理生活不能。严重者不会使用语言，只能理解简单的指令，甚至于不会说话，只发单音，对语言无反应。

（六）反应性木僵（reactive stupor）急剧而强烈的精神刺激引发患病，表现为缄默不语，呼之不应，僵住不动，思维可呈现短暂的停滞状态，多在数分钟或数小时内缓解，一般不超过一周。木僵缓解后多转为兴奋状态。

（七）重性焦虑或恐怖（major anxiety or phobia）惊恐发作或极度恐慌中病人表现为脑中一片空白，完全没有了自己的思想，常同时有心跳加速、大汗淋漓、震颤、呼吸困难等躯体症状，自感似乎“马上就要死了”。发作一般持续时间极短，间隙期可完全恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、思维奔逸
  • 当前页：二、思维阻滞
  • 下一页：三、联想活路和联想迟缓
<<< 返回本书目录
  1. 思维中断【疾病症状】
  2. 思仙续断丸【方剂大全】
  3. 思维障碍disorders of thought《神经精神疾病诊断学》
  4. 思仙续断圆【方剂大全】
  5. 思维障碍《医学心理学》
  6. 思子《本草纲目》完整版
  7. 思维紊乱【疾病症状】
  8. 斯蒂尔病【疾病大全】
  9. 思维松弛【疾病症状】
  10. 斯里兰卡肉桂【中药大全】
  11. 思维破裂【疾病症状】
  12. 斯氏狸殖吸虫《人体寄生虫学》
  13. 思维贫乏【疾病症状】
  14. 斯特奇-韦伯综合征【疾病大全】
  15. 思维黏滞【疾病症状】
  16. 撕脱骨折【疾病症状】
  17. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  18. 死产【疾病症状】
  19. 思维控制异常【疾病症状】
  20. 死而复苏论《张氏医通》
  21. 思维解体【疾病症状】
  22. 死骨【疾病症状】
  23. 思维缓慢【疾病症状】
  24. 死后虫鼠犬伤《洗冤集录》
  25. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  26. 死后仰卧停泊有微赤色《洗冤集录》
  27. 思维不连贯【疾病症状】
  28. 死候《诊家正眼》
  29. 思维奔逸【疾病症状】
  30. 死精症【疾病大全】
  1. 思维阻滞《神经精神疾病诊断学》
  2. 思维中断《神经精神疾病诊断学》
  3. 思仙续断丸《太平惠民和剂局方》
  4. 思维障碍《神经精神疾病诊断学》
  5. 思仙续断丸《普济本事方》
  6. 思维障碍《医学心理学》
  7. 思想风俗与医事活动《中国医学通史》
  8. 思维内容障碍《医学心理学》
  9. 思想政治工作基本方法《医院药学》
  10. 思维控制障碍《神经精神疾病诊断学》
  11. 思噎《中医词典》
  12. 思维观念障碍《神经精神疾病诊断学》
  13. 思郁《中医词典》
  14. 思维动力障碍《医学心理学》
  15. 思则气结《中医名词词典》
  16. 思维动机成分的障碍《医学心理学》
  17. 思则气结《中医词典》
  18. 思维奔逸《神经精神疾病诊断学》
  19. 思中《中医词典》
  20. 思食调中丸《仁术便览》
  21. 斯氏狸殖吸虫《人体寄生虫学》
  22. 思胜恐《中医词典》
  23. 斯耶格伦综合征《默克家庭诊疗手册》
  24. 思伤脾怒胜思解《吴医汇讲》
  25. 嘶《中医词典》
  26. 思伤脾《中医词典》
  27. 嘶嗄《中医名词词典》
  28. 思伤《校注医醇剩义》
  29. 嘶嗄《中医词典》
  30. 思伤《中医词典》
  31. 死《中医词典》


联想活路和联想迟缓_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、联想活路和联想迟缓

三、联想活路和联想迟缓

  • 上一页
  • 目录
  • 相关
  • 下一页

可见于上述诸类疾病状态，只是在程度上较轻，还可见于环性人格。

环性人格（cycle personality）　时而表现思维敏捷、精神焕发、雄心勃勃，内心无比喜悦，并做出大量的计划和设想；时而又表现为沉默寡言、犹豫不决、萎靡不振、终日愁眉不展、甚至悲观抑郁。患者愉快时联想活跃，悲观时联想迟钝，常反复交替，但每次发作均达不到诊断为情感障碍的程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、思维阻滞
  • 当前页：三、联想活路和联想迟缓
  • 下一页：第二节　思路障碍thinking path disorder
<<< 返回本书目录
  1. 联合应用抗肿瘤药物的原则《药理学》
  2. 联想障碍【疾病症状】
  3. 联合免疫缺陷病【疾病大全】
  4. 联想障碍associative thought disorder《神经精神疾病诊断学》
  5. 联合瓣膜脱垂【疾病症状】
  6. 联珠论-幼幼汇集（上）《古今医统大全》
  7. 联合瓣膜病变【疾病大全】
  8. 廉姜《本草纲目》完整版
  9. 莲座叶通泉草【中药大全】
  10. 廉姜【中药大全】
  11. 莲座蓟【中药大全】
  12. 廉序《活幼心书》
  13. 莲座革菌【中药大全】
  14. 鲢鱼《本草纲目》完整版
  15. 莲子粥【方剂大全】
  16. 鲢鱼《本草求真》
  17. 莲子粥《保健药膳》
  18. 鲢鱼【中药大全】
  19. 莲子心【中药大全】
  20. 鲢鱼小米粥【方剂大全】
  21. 莲子生化汤【方剂大全】
  22. 臁疮《中医外科学》
  23. 莲子散【方剂大全】
  24. 臁疮【疾病大全】
  25. 莲子清心饮【方剂大全】
  26. 臁疮【中药主治】
  27. 莲子龙眼粥【方剂大全】
  28. 臁疮【方剂主治】
  29. 莲子六一汤【方剂大全】
  30. 臁疮拔毒方【方剂大全】
  1. 联想活路和联想迟缓《神经精神疾病诊断学》
  2. 联系特异性《预防医学》
  3. 联想障碍《神经精神疾病诊断学》
  4. 联系强度《预防医学》
  5. 联珠论（幼幼汇集 上）《古今医统大全》
  6. 联系合理性《预防医学》
  7. 联珠症《中医词典》
  8. 联系的一致性《预防医学》
  9. 联珠症《喉舌备要秘旨》
  10. 联系的时间顺序《预防医学》
  11. 廉《中医名词词典》
  12. 联合用药及药物相互作用《药理学》
  13. 廉《中医词典》
  14. 联合应用抗肿瘤药物的原则《药理学》
  15. 廉姜《证类本草》
  16. 联合瓣膜疾病《放射诊断学》
  17. 廉廉《中医词典》
  18. 莲子猪肚《老年百病防治》
  19. 廉泉《中医词典》
  20. 莲子粥《食疗方》
  21. 廉泉《针灸学》
  22. 莲子粥《饮膳正要》
  23. 廉泉（一名舌本）《针灸大成》
  24. 莲子粥《保健药膳》
  25. 廉序《活幼心书》
  26. 莲子痔《中医词典》
  27. 廉颐《中医词典》
  28. 莲子心茶《食物疗法》
  29. 溓水《中医词典》
  30. 莲子心《本草害利》
  31. 鲢鱼《饮食须知》


思路障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　思路障碍thinking path disorder

第二节　思路障碍thinking path disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

思路障碍是指思维进程中思维连续性和广阔性的异常。正常人的思维是连续的，清醒状态下发育成熟的大脑皮层始终保持一定的兴奋性，概念的出现一个接着一个，按一种固定的思路，朝着既定方向进行联想，绝不发生某一思路到另一思路的跳跃或思路中断。一个人在形成一个新概念或解决一个新问题时，需要积极思维，周密地考虑、正确地判断，既要全面又要考虑重要细节，既注意问题本身又不忽略与此问题有关的一切条件。这取决于一个人脑中优势兴奋中心区域的大小，两半球兴奋中心区内容易形成新的条件反射，产生新的联想，使联想通路增加。思维的广阔性也与一个人已掌握的知识和经验的多少密切相关，缺乏丰富系统的知识经验，就会舍本求末、粗枝大叶，无法细致地发现并明确问题。在某种遗传、代谢、心理或社会因素的影响下出现精神障碍时，思维连贯性及广阔性就会受到影响、产生思路障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、联想活路和联想迟缓
  • 当前页：第二节　思路障碍thinking path disorder
  • 下一页：病因
<<< 返回本书目录
  1. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  2. 思路障碍thinking path disorder《神经精神疾病诊断学》
  3. 思考困难感【疾病症状】
  4. 思虑伤脾【疾病症状】
  5. 私以切、耳实《证类本草》
  6. 思虑-养生余录（上）《古今医统大全》
  7. 丝状角膜病变【疾病大全】
  8. 思虑致遗论《研经言》
  9. 丝竹空穴【头部正面穴位】
  10. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  11. 丝线吊芙蓉【中药大全】
  12. 思伤脾怒胜思解《吴医汇讲》
  13. 丝棉木叶【中药大全】
  14. 思维奔逸【疾病症状】
  15. 丝棉木【中药大全】
  16. 思维不连贯【疾病症状】
  17. 丝绵木【中药大全】
  18. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  19. 丝绵【中药大全】
  20. 思维缓慢【疾病症状】
  21. 丝茅七【中药大全】
  22. 思维解体【疾病症状】
  23. 丝毛毛毡草【中药大全】
  24. 思维控制异常【疾病症状】
  25. 丝瓜子【中药大全】
  26. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  27. 丝瓜粥《保健药膳》
  28. 思维黏滞【疾病症状】
  29. 丝瓜叶【中药大全】
  30. 思维贫乏【疾病症状】
  1. 思路障碍《神经精神疾病诊断学》
  2. 思流障碍《神经精神疾病诊断学》
  3. 思虑（养生余录 上）《古今医统大全》
  4. 思考题《生物化学与分子生物学》
  5. 思虑致遗论《研经言》
  6. 思考题《生物化学与分子生物学》
  7. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  8. 思考题《生物化学与分子生物学》
  9. 思伤《中医词典》
  10. 思膈《中医词典》
  11. 思伤《校注医醇剩义》
  12. 思《银海指南》
  13. 思伤脾《中医词典》
  14. 思《古今医案按》
  15. 思伤脾怒胜思解《吴医汇讲》
  16. 思《中医词典》
  17. 思胜恐《中医词典》
  18. 丝竹空（一名目髎）《针灸大成》
  19. 思食调中丸《仁术便览》
  20. 丝竹空《针灸学》
  21. 思维奔逸《神经精神疾病诊断学》
  22. 丝竹空《中医词典》
  23. 思维动机成分的障碍《医学心理学》
  24. 丝绵《得配本草》
  25. 思维动力障碍《医学心理学》
  26. 丝络《中医词典》
  27. 思维观念障碍《神经精神疾病诊断学》
  28. 丝裂霉素C《药理学》
  29. 思维控制障碍《神经精神疾病诊断学》
  30. 丝瓜粥《保健药膳》
  31. 思维内容障碍《医学心理学》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.精神疾病:精神分裂症，精神发育迟滞，神经症，双相情感性障碍抑郁相。

2.癫痫:癫痫所致的精神障碍或人格改变。

3.器质性疾病:脑器质性痴呆综合症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　思路障碍thinking path disorder
  • 当前页：病因
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《预防医学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《中医眼科学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《中医妇科学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《中医基础理论》
  11. 病因《神经精神疾病诊断学》
  12. 病因《家庭医学百科-医疗康复篇》
  13. 病因《神经精神疾病诊断学》
  14. 病因《中医伤科按摩学》
  15. 病因《心脏病学》
  16. 病因《急诊医学》
  17. 病因《儿科学》
  18. 病因《临床营养学》
  19. 病因《儿科学》
  20. 病因《临床营养学》
  21. 病因《儿科学》
  22. 病因《临床营养学》
  23. 病因《儿科学》
  24. 病宜早治《卫生宝鉴》
  25. 病因《儿科学》
  26. 病宜速治《景岳全书》
  27. 病因《儿科学》
  28. 病性转化《中医基础理论》
  29. 病因《儿科学》
  30. 病形脉诊第二（下）《针灸甲乙经》
  31. 病因《儿科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.病理性赘述:是指病人思维过程中的联想极易脱离中心话题，出现节外生枝的联想，通常说明讲话人的抽象概括和理解能力低下，表现为说话啰嗦,抓不住重点,思维进程给人以举步艰难的印象,迂回曲折,过分详尽,包含了许多不必要的细节和无关的分枝枝。对别人让其围绕话题简述的要求置之不理，固执地按照自己预想的思路赘述下去。思维进行虽慢，但说话的主题还隐约可见，最终能够达到预定的目标。

2.病因性简述:与病理性赘述恰恰相反，陈述过于简略，这种简单回答并不是不愿回答问题，而是由于思想是空洞的，可利用的概念减少了，反映出患者思维的抑制和观念贫乏。患者答话时内容大致切题，但单调空洞，常泰然回答“不知道”、“什么也没想”。

3.思维中断:是指病人在意识清晰的情况下，谈话中思路突然中断，思维变成空白，停顿片刻再开口时已经换成另一个全新的思维内容。这种中断不是为推敲措辞而另有所想，也不是由于外界刺激的干扰而打断，而是无缘无故地思维活动片刻间停顿，其发生是不自主的。对于尚有一定自知力的患者来说，这是一种恐怖的体验，患者感受到思维被外力“吸去了”，“夺走了”，主观体验为思维被夺，思维被夺只是患者对思维中断的妄想性解释。

4.重复言语（palialia）:思路在原地徘徊，踏步不前，在语言中表现为思维活动停留在对先前问题的回答上，思维过程停滞不动，不再发展，不能随问话的变换而产生联想形成新概念，仍然重复先前的回答。病人若意是机械刻板地重复与当前情景不相关的询问，长时间地反复不止，则称为刻板言语（stereotype of speech）。患者思维短路，在原地绕圈，大脑无法形成新概念，故而概念不能转换。此症也有人称为持续言语（perseveration）。

5.模仿言语（echolalia）:是指患者仿模周围人讲话的内容，别人说什么患者就说什么，只是一味地机械性重复，好象是别人言语内容的翻板。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：临床表现
  • 下一页：一、病理性赘述
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


病理性赘述_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、病理性赘述

一、病理性赘述

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）癫痫（epilepsy）多为慢性患者，表现为言语过分细致，啰嗦，主次不分，不厌其烦地讲述与主题无关的细节，无法扼要概述归纳所说内容。讲话时不容别人打断、插话或转换话题。人们常用思维粘滞来描述癫痫患者的赘述，患者喜欢重复同一种想法，再三讲述同一个内容，思路无法展开，一旦转换话题就又在新话题上纠缠不休。患者多有长期癫痫发作史，常伴有人格改变，十分自私、凶狠、残忍、喜欢计较小事、固执、爱记忆、报复心强、脑电图检查多有异常。

（二）精神发育迟滞（mental retardation）是病理性赘述最常发生的疾病，因为赘述一般是轻度智力低下的表现之一。当病人愿意与人交谈，主动表达自己的思想，乐意把自己所知道的一切尽可能告诉别人时，表现为反复说明、极尽详细、拖泥带水，唯恐对方不明白。智商多在50～70之间，严重精神发育迟滞者因词汇贫乏，吐词不清，难以形成抽象概念，反而不会出现赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、病理性赘述
  • 下一页：二、病理性简述
<<< 返回本书目录
  1. 病理性赘述【疾病症状】
  2. 病理性自身免疫发生机制《医学免疫学》
  3. 病理性因素《中医基础理论》
  4. 病理性自身免疫应答的诱因《医学免疫学》
  5. 病理性脱发【疾病症状】
  6. 病理性纵火【疾病症状】
  7. 病理性偷窃【疾病症状】
  8. 病理性醉酒【疾病症状】
  9. 病理性听觉适应【疾病症状】
  10. 病理学合参《止园医话》
  11. 病理性神经损伤【疾病症状】
  12. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  13. 病理性近视【疾病症状】
  14. 病历书写的基本要求《病历书写规范》
  15. 病理性黄疸【疾病症状】
  16. 病历书写中常见错别字《病历书写规范》
  17. 病理性骨折【疾病症状】
  18. 病例对照研究《流行病学》
  19. 病理性骨折《病理学》
  20. 病例对照研究《预防医学》
  21. 病理性钙化【疾病症状】
  22. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  23. 病理性发笑和哭喊【疾病症状】
  24. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  25. 病理性赌博【疾病症状】
  26. 病例对照研究的优缺点《预防医学》
  27. 病理性REM睡眠【疾病症状】
  28. 病例对照研究设计特点《预防医学》
  29. 病理性Q波 【疾病症状】
  30. 病例对照研究与队列研究优缺点比较《流行病学》
  1. 病理性赘述《神经精神疾病诊断学》
  2. 病理性因素《中医基础理论》
  3. 病理性自身免疫发生机制《医学免疫学》
  4. 病理性脉象《中医诊断学》
  5. 病理学《中国医学通史》
  6. 病理性简述《神经精神疾病诊断学》
  7. 病理学合参卷二《止园医话》
  8. 病理性呼吸者《物理诊断学》
  9. 病理优势情感《神经精神疾病诊断学》
  10. 病理性骨折《病理学》
  11. 病理与病理生理学《临床营养学》
  12. 病理条件下的肺血流分布不均《急诊医学》
  13. 病历书写《口腔科学》
  14. 病理特征《动脉粥样硬化》
  15. 病历书写的基本要求《病历书写规范》
  16. 病理生理诊断《心脏病学》
  17. 病历书写中常见错别字《病历书写规范》
  18. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  19. 病例对照研究《流行病学》
  20. 病理生理学的内容《病理生理学》
  21. 病例对照研究《预防医学》
  22. 病理生理学的发展简史《病理生理学》
  23. 病例对照研究的概念《预防医学》
  24. 病理生理及发病机制《儿科学》
  25. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  26. 病理生理和病理解剖学变化《儿科学》
  27. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  28. 病理生理变化《普通外科学》
  29. 病例对照研究的优缺点《预防医学》
  30. 病理生理《普通外科学》
  31. 病例对照研究结构模式《预防医学》


病理性简述_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、病理性简述

二、病理性简述

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　单纯型及衰退型患者对问话不答或答话简单。内容贫乏、空洞、语调平淡、表情呆板，表现行为极其孤僻、懒散、退缩，情感反应淡漠。常静坐一处，这种静坐既不是为了休息，也不是为考虑问题。一般无幻觉妄想。

（二）双相情感障碍抑郁相（bipolar affective disorder,depressive phrase）在精神活动严重抑制时，患者可表现为思维阻滞，对问话只给予简单回答，且声音低微，伴有严重的情绪低沉，甚至自杀行为。

（三）器质性疾呆综合症（organic dementia syndrome）各种器质性原因导致的疾呆，多有抽象概念形成的困难，言语表达困难，对问话所答极其简洁。此类患者多伴有记忆障碍，智能也受到不同程度的损害。部分患者可有表情欣快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病理性赘述
  • 当前页：二、病理性简述
  • 下一页：三、思维中断
<<< 返回本书目录
  1. 病理性黄疸【疾病症状】
  2. 病理性近视【疾病症状】
  3. 病理性骨折【疾病症状】
  4. 病理性神经损伤【疾病症状】
  5. 病理性骨折《病理学》
  6. 病理性听觉适应【疾病症状】
  7. 病理性钙化【疾病症状】
  8. 病理性偷窃【疾病症状】
  9. 病理性发笑和哭喊【疾病症状】
  10. 病理性脱发【疾病症状】
  11. 病理性赌博【疾病症状】
  12. 病理性因素《中医基础理论》
  13. 病理性REM睡眠【疾病症状】
  14. 病理性赘述【疾病症状】
  15. 病理性Q波 【疾病症状】
  16. 病理性自身免疫发生机制《医学免疫学》
  17. 病理特征《动脉粥样硬化》
  18. 病理性自身免疫应答的诱因《医学免疫学》
  19. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  20. 病理性纵火【疾病症状】
  21. 病理生理学的内容《病理生理学》
  22. 病理性醉酒【疾病症状】
  23. 病理生理学的发展简史《病理生理学》
  24. 病理学合参《止园医话》
  25. 病理反射pathoiogic《神经精神疾病诊断学》
  26. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  27. 病理反射《物理诊断学》
  28. 病历书写的基本要求《病历书写规范》
  29. 病理《中医名词词典》
  30. 病历书写中常见错别字《病历书写规范》
  1. 病理性简述《神经精神疾病诊断学》
  2. 病理性呼吸者《物理诊断学》
  3. 病理性脉象《中医诊断学》
  4. 病理性骨折《病理学》
  5. 病理性因素《中医基础理论》
  6. 病理条件下的肺血流分布不均《急诊医学》
  7. 病理性赘述《神经精神疾病诊断学》
  8. 病理特征《动脉粥样硬化》
  9. 病理性自身免疫发生机制《医学免疫学》
  10. 病理生理诊断《心脏病学》
  11. 病理学《中国医学通史》
  12. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  13. 病理学合参卷二《止园医话》
  14. 病理生理学的内容《病理生理学》
  15. 病理优势情感《神经精神疾病诊断学》
  16. 病理生理学的发展简史《病理生理学》
  17. 病理与病理生理学《临床营养学》
  18. 病理生理及发病机制《儿科学》
  19. 病历书写《口腔科学》
  20. 病理生理和病理解剖学变化《儿科学》
  21. 病历书写的基本要求《病历书写规范》
  22. 病理生理变化《普通外科学》
  23. 病历书写中常见错别字《病历书写规范》
  24. 病理生理《普通外科学》
  25. 病例对照研究《流行病学》
  26. 病理生理《儿科学》
  27. 病例对照研究《预防医学》
  28. 病理生理《急诊医学》
  29. 病例对照研究的概念《预防医学》
  30. 病理生理《急诊医学》
  31. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


思维中断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、思维中断

三、思维中断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　对思路中断多赋予妄想性解释。常伴有被害妄想、关系妄想、被控制体验、影响妄想、幻觉等。意识清晰时出现，对思维中断的态度多泰然处之。

（二）癫痫　多在癫痫发作前出现，也可在癫痫性慢性精神病状态时出现，患者意识清晰，有思维被夺的恐惧体验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病理性简述
  • 当前页：三、思维中断
  • 下一页：四、重复言语
<<< 返回本书目录
  1. 思维中断【疾病症状】
  2. 思仙续断丸【方剂大全】
  3. 思维障碍disorders of thought《神经精神疾病诊断学》
  4. 思仙续断圆【方剂大全】
  5. 思维障碍《医学心理学》
  6. 思子《本草纲目》完整版
  7. 思维紊乱【疾病症状】
  8. 斯蒂尔病【疾病大全】
  9. 思维松弛【疾病症状】
  10. 斯里兰卡肉桂【中药大全】
  11. 思维破裂【疾病症状】
  12. 斯氏狸殖吸虫《人体寄生虫学》
  13. 思维贫乏【疾病症状】
  14. 斯特奇-韦伯综合征【疾病大全】
  15. 思维黏滞【疾病症状】
  16. 撕脱骨折【疾病症状】
  17. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  18. 死产【疾病症状】
  19. 思维控制异常【疾病症状】
  20. 死而复苏论《张氏医通》
  21. 思维解体【疾病症状】
  22. 死骨【疾病症状】
  23. 思维缓慢【疾病症状】
  24. 死后虫鼠犬伤《洗冤集录》
  25. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  26. 死后仰卧停泊有微赤色《洗冤集录》
  27. 思维不连贯【疾病症状】
  28. 死候《诊家正眼》
  29. 思维奔逸【疾病症状】
  30. 死精症【疾病大全】
  1. 思维中断《神经精神疾病诊断学》
  2. 思维障碍《神经精神疾病诊断学》
  3. 思维阻滞《神经精神疾病诊断学》
  4. 思维障碍《医学心理学》
  5. 思仙续断丸《太平惠民和剂局方》
  6. 思维内容障碍《医学心理学》
  7. 思仙续断丸《普济本事方》
  8. 思维控制障碍《神经精神疾病诊断学》
  9. 思想风俗与医事活动《中国医学通史》
  10. 思维观念障碍《神经精神疾病诊断学》
  11. 思想政治工作基本方法《医院药学》
  12. 思维动力障碍《医学心理学》
  13. 思噎《中医词典》
  14. 思维动机成分的障碍《医学心理学》
  15. 思郁《中医词典》
  16. 思维奔逸《神经精神疾病诊断学》
  17. 思则气结《中医名词词典》
  18. 思食调中丸《仁术便览》
  19. 思则气结《中医词典》
  20. 思胜恐《中医词典》
  21. 思中《中医词典》
  22. 思伤脾怒胜思解《吴医汇讲》
  23. 斯氏狸殖吸虫《人体寄生虫学》
  24. 思伤脾《中医词典》
  25. 斯耶格伦综合征《默克家庭诊疗手册》
  26. 思伤《校注医醇剩义》
  27. 嘶《中医词典》
  28. 思伤《中医词典》
  29. 嘶嗄《中医名词词典》
  30. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  31. 嘶嗄《中医词典》


重复言语_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、重复言语

四、重复言语

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　表现为精神运动性兴奋，自言自语，内容荒延离奇，思维零乱，甚至破裂。

（二）癔症（hysteria） 发作时可出现，其言语具有渲泄性，可急剧出现也可骤然停止，情感鲜明生动，易波动，富有戏剧性和幻想性。易受暗示的影响。

（三）器质性脑损害所致的精神障碍（mental disorders induced by organic braindamage）言语内容简单，语词贫乏而支离破碎，刻板言语和重复言语。多伴有记忆和智能损害，可有暂时、片断、易变的妄想，情绪肤浅淡漠，幼稚、欣快、哭笑无常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、思维中断
  • 当前页：四、重复言语
  • 下一页：五、模仿言语
<<< 返回本书目录
  1. 重复膀胱【疾病大全】
  2. 重复阴茎【疾病大全】
  3. 重复尿道【疾病大全】
  4. 重感冒《赵绍琴临证验案精选》
  5. 重度痛【疾病症状】
  6. 重感冒《赵绍琴临证验案精选》
  7. 重度烧伤【疾病症状】
  8. 重感冒 二《赵绍琴临证验案精选》
  9. 重度贫血【疾病症状】
  10. 重感冒 一《赵绍琴临证验案精选》
  11. 重度精神发育迟滞【疾病症状】
  12. 重广补注黄帝内经素问序《黄帝内经·素问》
  13. 重度黄疸【疾病症状】
  14. 重广补注黄帝内经素问序《素问悬解》
  15. 重度肥胖【疾病症状】
  16. 重剂《本草纲目》完整版
  17. 重笃水臌证《余无言医案》
  18. 重剂排石汤【方剂大全】
  19. 重订凡例《外科全生集》
  20. 重解虚则补之四句《针灸问对》
  21. 重叠综合征【疾病大全】
  22. 重金属中毒性肾病【疾病大全】
  23. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  24. 重刊《滇南本草》序《滇南本草》
  25. 重雕宋刻伤寒总病论札记《伤寒总病论》
  26. 重刊《儒门事亲》序《儒门事亲》
  27. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  28. 重刊《续名医类案》序《续名医类案》
  29. 重唇鱼【中药大全】
  30. 重刊宋本洪氏集验方后叙《洪氏集验方》
  1. 重复言语《神经精神疾病诊断学》
  2. 重风《重楼玉钥》
  3. 重感冒《赵绍琴临证验案精选》
  4. 重方《中医词典》
  5. 重感冒《赵绍琴临证验案精选》
  6. 重方《中医名词词典》
  7. 重感冒 二《赵绍琴临证验案精选》
  8. 重腭（è（口咢））《中医词典》
  9. 重感冒 一《赵绍琴临证验案精选》
  10. 重腭《中医词典》
  11. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  12. 重度中毒《预防医学》
  13. 重广补注黄帝内经素问序《黄帝内经·素问》
  14. 重笃水臌证《余无言医案》
  15. 重广补注黄帝内经素问序《素问悬解》
  16. 重订凡例《外科全生集》
  17. 重寒则热《中医词典》
  18. 重迭痔《中医词典》
  19. 重合疬《中医词典》
  20. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  21. 重剂《中医名词词典》
  22. 重雕宋刻伤寒总病论札记《伤寒总病论》
  23. 重剂《中医词典》
  24. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  25. 重见时《中医词典》
  26. 重插轻提《中医词典》
  27. 重竭《中医词典》
  28. 众数、中位数、百分位数的意义及计算法《医学统计学》
  29. 重解虚则补之四句《针灸问对》
  30. 众蛇螫方七首《外台秘要》
  31. 重刊《滇南本草》序《滇南本草》


模仿言语_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、模仿言语

五、模仿言语

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）精神分裂症　青春型和紧张型的兴奋状态多见，言语内容多单调刻板，杂乱无章，荒诞离奇。可伴有象征性思维、语词新作等其他精神病性症状。

（二）器质性脑损害所致的精神障碍　可出现模仿言语，语音单调、生硬、迟钝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、重复言语
  • 当前页：五、模仿言语
  • 下一页：第三节　联想障碍associative thought disorder
<<< 返回本书目录
  1. 模仿言语【疾病症状】
  2. 模糊不定，情绪性面痛【疾病症状】
  3. 模仿性自动症【疾病症状】
  4. 膜蕨囊瓣芹【中药大全】
  5. 摹看手指筋纹乃医家异教说《幼科铁镜》
  6. 膜迷路积水【疾病大全】
  7. 摸索反射【疾病症状】
  8. 膜免疫应答《免疫学和免疫学检验》
  9. 摸空症【疾病症状】
  10. 膜入水轮《银海精微》
  11. 缪仲醇阴阳脏腑虚实论治《内经博议》
  12. 膜入水轮歌《眼科心法要诀》
  13. 缪序《叶选医衡》
  14. 膜入水轮歌《医宗金鉴》
  15. 缪序《脉因证治》
  16. 膜入水轮外障《秘传眼科龙木论》
  17. 缪氏《广笔记幼科》《专治麻痧初编》
  18. 膜受体介导的信号转导《生物化学与分子生物学》
  19. 缪氏《本草经疏》《专治麻痧初编》
  20. 膜外气《圣济总录》
  21. 缪刺论篇《黄帝内经·素问》
  22. 膜性结膜炎【疾病大全】
  23. 缪刺论《素问悬解》
  24. 膜性口炎【疾病大全】
  25. 缪刺巨刺《类经》
  26. 膜性肾病【疾病大全】
  27. 缪刺《针灸甲乙经》
  28. 膜性肾小球肾炎【疾病大全】
  29. 缪刺《古今医统大全》
  30. 膜缘木香【中药大全】
  1. 模仿言语《神经精神疾病诊断学》
  2. 模板《实用免疫细胞与核酸》
  3. 模型动物《实验动物科学》
  4. 摹看手指筋纹乃医家异教说《幼科铁镜》
  5. 膜《中医词典》
  6. 摸法《伤科汇纂》
  7. 膜表面分子接触通讯《生物化学与分子生物学》
  8. 摸法《医宗金鉴》
  9. 膜蛋白病《医学遗传学基础》
  10. 摸法《中医词典》
  11. 膜的化学组成和分子结构《生理学》
  12. 摸法《中医名词词典》
  13. 膜辅蛋白《细胞和分子免疫学》
  14. 缪仲醇阴阳脏腑虚实论治《内经博议》
  15. 膜剂《医院药学》
  16. 缪序《叶选医衡》
  17. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》
  18. 缪序《脉因证治》
  19. 膜论《达摩洗髓易筋经》
  20. 缪希雍（1566-1627年）《中医词典》
  21. 膜迷路《人体解剖学》
  22. 缪氏《本草经疏》《专治麻痧初编》
  23. 膜免疫应答《免疫学和免疫学检验》
  24. 缪刺论篇《黄帝内经·素问》
  25. 膜内成骨《组织学与胚胎学》
  26. 缪刺论《素问悬解》
  27. 膜入冰轮《中医词典》
  28. 缪刺论《素问悬解》
  29. 膜入水轮《中医词典》
  30. 缪刺论《针灸大成》
  31. 膜入水轮《银海精微》


联想障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　联想障碍associative thought disorder

第三节　联想障碍associative thought disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

联想是指感知或回忆某一事物时，连带想起其他的有关事物（即由一个概念引起另一个概念）的心理过程。联想的实质是条件反射，是由于事物经常同时或相继出现，建立的一种神经联系。联想包括接近联想、相似联想、对比联想、关系联想、自由联想和控制联想等数种。最常运用的接近联想，联想中的事物在时间或空间上彼此接近。控制联想是主动控制联想的方向，朝着某一目标所进行的联想，这种联想受学识水平，思维敏捷性的限制。与此相反，自由联想则是不加任何控制的自然而然的联想，由于各人的知识和阅历不同，同一事物产生的联想是不同的，自由联想在儿童多见。人在联想过程中使用的内部性言语，其发展过程具有隐蔽性、简短性和片断性，可能表现不连贯。如果把内隐性言语直接表达出来，或在显现性言语中表达时略过了联想的中介过程，则可表现为联想障碍。若不能根据事物固有的特征进行抽象概括。就不能正确区分事物，不能正确地将事物归类，在接近联想过程中就会出现离题。

【临床表现】

1.联想松驰（looseness of associations）:又称思维散漫（asyndetin thinking）或思维松散（desultory thinking）。是指患者在意识清晰的情况下，用一组多少有些联系的思维去取代思路清晰，结构严谨的思维，思维活动缺乏主题思想，内容和结构都散漫无序，不能把联想集中于他所要解释的问题上。尽管每句话都完整通顺，意思可以理解，但上下文前后语句缺乏联系。有时谈话中夹杂的一些突发的与现实无关的内隐性观念，使人难以理解其究竟是想表达什么。这种叙述的混乱虽经检查者提出要求予以澄清，病人仍然不能说清楚。

2.思维破裂（splitting of　thought）:在没有智力损害、意识障碍、情绪激动和精神运动兴奋等情况时，病人的言语表现为句与句之间缺乏联系。各句本身是完整的，若孤立地看每个句子，意思完全可以理解，在语法上和措词小没有重大错误，甚至无可挑剔，但在思维联想的结构上却十分明显地缺乏连贯性和逻辑性，句与句之间缺乏可以理解的联系。

在英语文献中也有人称此为马步思维（knight move thiaking）、思维出轨（derailment）和语词脱节（asyndesis of asyndetic thinking）。

破裂性思维与联想松驰的区别在于，前者较之于后者更严重，前者是句与句之间缺乏联系，而且后者则句与句之间存在联系，只是通篇缺乏主题思想。

3.思维不连贯（incoherence of thinking）:又称语词杂拌（word salad）。指患者的言语缺乏思维联想内容和结构上的连贯性和逻辑性不仅句子间没有联系，而且言语中的细微语法结构也出现混乱，词组或词之间没有联系，形成互不相关的词的堆砌，多伴有程度不同时意识障碍。

4.接触性离题（tangeniality）:又称文不对题（talking past the point），德国也称之为答非所问（vorbeireden）。是指精神分裂症病人在交谈中表现的一种不完全性离题。患者的回答往往与所提问题沾边，但接着就是离题，接下去还会一而再、再而三地沾边，虽不切题却也并非毫无联系。对这种现象较形象的比喻就是“打擦边球”。本症比起纯粹的“胡言乱语”更具有精神分裂症的特征，因为这种现象是绝难伪装的。

【鉴别诊断】

（一）精神分裂症　 联想松散、思维破裂、接触性离题等是精神分裂症的特征性症状，思维不连贯极少出现，除思维障碍外还伴有感知障碍、情感障碍及意志行为异常。

（二）器质性脑损害或躯体疾病所致的精神障碍　思维不连贯相对较多，此时常伴有意识障碍。有明确的疾病过程，当疾病进展影响脑功能后，可出现精神分裂症样表现，除上述症状外还可有幻觉妄想，情感障碍等。

（三）躁狂症（mania）　急性躁狂发作时可出现思维不连贯或思想破裂，表现为言语零乱、语量多、语速快、语音高亢，其思维的不连贯和破裂只不过是表面现象，其实质是思维奔逸，由于联想过快，某一概念尚未表达完全即转入另一概念。若将其言语记录下来细致地分析，可以找出句与句之间的联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、模仿言语
  • 当前页：第三节　联想障碍associative thought disorder
  • 下一页：第四节　逻辑障碍logic disorder
<<< 返回本书目录
  1. 联想障碍【疾病症状】
  2. 联想障碍associative thought disorder《神经精神疾病诊断学》
  3. 联合应用抗肿瘤药物的原则《药理学》
  4. 联珠论-幼幼汇集（上）《古今医统大全》
  5. 联合免疫缺陷病【疾病大全】
  6. 廉姜《本草纲目》完整版
  7. 联合瓣膜脱垂【疾病症状】
  8. 廉姜【中药大全】
  9. 联合瓣膜病变【疾病大全】
  10. 廉序《活幼心书》
  11. 莲座叶通泉草【中药大全】
  12. 鲢鱼《本草纲目》完整版
  13. 莲座蓟【中药大全】
  14. 鲢鱼《本草求真》
  15. 莲座革菌【中药大全】
  16. 鲢鱼【中药大全】
  17. 莲子粥【方剂大全】
  18. 鲢鱼小米粥【方剂大全】
  19. 莲子粥《保健药膳》
  20. 臁疮《中医外科学》
  21. 莲子心【中药大全】
  22. 臁疮【疾病大全】
  23. 莲子生化汤【方剂大全】
  24. 臁疮【中药主治】
  25. 莲子散【方剂大全】
  26. 臁疮【方剂主治】
  27. 莲子清心饮【方剂大全】
  28. 臁疮拔毒方【方剂大全】
  29. 莲子龙眼粥【方剂大全】
  30. 臁疮方【方剂大全】
  1. 联想障碍《神经精神疾病诊断学》
  2. 联想活路和联想迟缓《神经精神疾病诊断学》
  3. 联珠论（幼幼汇集 上）《古今医统大全》
  4. 联系特异性《预防医学》
  5. 联珠症《中医词典》
  6. 联系强度《预防医学》
  7. 联珠症《喉舌备要秘旨》
  8. 联系合理性《预防医学》
  9. 廉《中医名词词典》
  10. 联系的一致性《预防医学》
  11. 廉《中医词典》
  12. 联系的时间顺序《预防医学》
  13. 廉姜《证类本草》
  14. 联合用药及药物相互作用《药理学》
  15. 廉廉《中医词典》
  16. 联合应用抗肿瘤药物的原则《药理学》
  17. 廉泉《中医词典》
  18. 联合瓣膜疾病《放射诊断学》
  19. 廉泉《针灸学》
  20. 莲子猪肚《老年百病防治》
  21. 廉泉（一名舌本）《针灸大成》
  22. 莲子粥《食疗方》
  23. 廉序《活幼心书》
  24. 莲子粥《饮膳正要》
  25. 廉颐《中医词典》
  26. 莲子粥《保健药膳》
  27. 溓水《中医词典》
  28. 莲子痔《中医词典》
  29. 鲢鱼《饮食须知》
  30. 莲子心茶《食物疗法》
  31. 鲢鱼《本草求真》


逻辑障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　逻辑障碍logic disorder

第四节　逻辑障碍logic disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

人类经过几百万年的发展，思维成了一种有规律的现象。凡是具有跟现代人同样正常的脑，且能掌握言语的人，不论他处在哪个时代、哪个国家或哪个民族，都有同样的神经机制，思考时依据的是同样的逻辑规律。思维的发展和知识的掌握是个辩证的过程，原因和结果不断地交换位置。通过一系列分析综合、判断推理，就能从外在的、直感受的东西中区分出内在的、隐蔽的原因。从掌握多因一果的关系，然后逐步学会一因多果、多因多果及因果互换、主次关系的分析。不同思维水平的人思维的逻辑性是不同的。思维逻辑性强的人能迅速、准确有效地解决问题，并能明确、条理、清晰地把自己的思想表达出来，而逻辑性差的人则常概念模糊，推理错误，说话时含糊不清，使别人听后不知所云，在解决问题时表现迟缓，面对复杂问题则束手无策。

人的推理能力的发展明显地表现推理过程的逐渐压缩。政党的推理过程必须遵循同一律、矛盾律、排中律和充足理由律。推理结论是否与客观现实相符要由实践来检查，前提是否正确、推理过程是否符合逻辑法则决定了因果关系的正确与否。偷换概念、混淆是非、前提矛盾等无会违反逻辑法则而表现为逻辑障碍。

【临床表现】

1.象征性思维（symbolic thought）:是指患者将一事物的具体概念与抽象的概念混淆在一起，以一种只有自己才能理解的抽象概念、词句或动作替换某一具体概念。此种关系除患者本人以外别人无法理解其所要代表的含义。这种概念的转换或替代使得患者对现实与象征性概念的内涵和外延的界限消失，尽管别人不明白患者所使用的象征，但患者本人却认为该概念所代表的含义，或其行为所表达的思想是尽人皆知的，就像在十字路口遇见红灯应该停车一样。

2.逻辑倒错性思维（paralogism）:是指患者违反逻辑法则进行推理,或在推理过程中偷换概念。表现为推理过程既无前提又无逻辑依据，离奇古怪、十分荒谬，或无因而果、因果倒置等。

3.语词新作（neologism）:指患者自创一些文字、语言、图形、符号并赋予特殊意义，或对常用普通词语赋予新概念。有时把几个无关的概念或几个不完全的词拼凑起来创成新词，以代表某种新的意义。除患者能理解外，不经解释别人极难弄清其含义。

4.诡辩症（sophism）:是指患者对某些毫无现实意义的问题进行肤浅的，貌似合理而实际无效的辩证和探索，表现为长谈阔论，侃侃而谈，拒不接受别人的批评和意见。语句多内容空洞，缺乏实际意义，所论问题也常是一引起想入非非的事情，给人以似是而非、牵强附会、执意诡辩的印象，但语句的文法结构是正确的。

5.矛盾思维（ambivalent thought）:又称矛盾概念或对立思维（contradictory thinking）。是指同时存在两个相互矛盾、相互对立的概念，两种思想固执地存在，互相抗衡，相持不下。

【鉴别诊断】

（一）精神分裂症　各种思维逻辑障碍均可出现，为精神分裂症特性症状，以青春型为最多见，也可见于其他各型，其症状表现多隐晦，常令人费解，有时症状表现在行为上，动作古怪、幼稚可笑、奇特愚蠢，只有通过病人解释才能弄清缘由。

（二）器质性脑损害所致的精神障碍　以颅内感染、肿瘤等器质性脑病多见，各种思维逻辑障碍均可出现，但出现频率极低，症状表现多不固定，时有时无，变异性大。随着原发疾病的改善症状可迅速消失。

（三）强迫性神经症（obsessive compulsive neurosis）　可出现矛盾思维，常表现为强迫性对立概念，被一种和自己往常认识相反的观念所纠缠，往常出现过的正确认识也同时存在。虽明知这种相反观念不对，但却不能摆脱。患者情感适切、协调、情绪多焦虑、有痛苦体验，多能正确认识自己的异常表现，主动求治，以期摆脱痛苦。

（四）人格障碍（personality disorder）　某些人格障碍患者表现为诡辩症，其诡辩可出现在任何时候，并不为解决什么问题，而是为获得心理上的满足，常给人为辩论过程本身而辩的感觉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　联想障碍associative thought disorder
  • 当前页：第四节　逻辑障碍logic disorder
  • 下一页：第五节　思维控制障碍thought controlled disorder
<<< 返回本书目录
  1. 萝皂丸【方剂大全】
  2. 逻辑障碍logic disorder《神经精神疾病诊断学》
  3. 萝苏散【方剂大全】
  4. 骡《本草纲目》完整版
  5. 萝藦子【中药大全】
  6. 骡宝【中药大全】
  7. 萝藦散【方剂大全】
  8. 骡肉《本草纲目》完整版
  9. 萝藦茶【方剂大全】
  10. 骡屎《本草纲目》完整版
  11. 萝藦菜粥【方剂大全】
  12. 骡蹄《本草纲目》完整版
  13. 萝藦【中药大全】
  14. 螺灰散【方剂大全】
  15. 萝摩子《证类本草》
  16. 螺菌病【疾病大全】
  17. 萝芒树皮【中药大全】
  18. 螺壳膏【方剂大全】
  19. 萝附煎【方剂大全】
  20. 螺壳散【方剂大全】
  21. 萝芙木茎叶【中药大全】
  22. 螺泥膏【方剂大全】
  23. 萝芙木【中药大全】
  24. 螺泥丸【方剂大全】
  25. 萝卜子饮【方剂大全】
  26. 螺青散【方剂大全】
  27. 萝卜子丸【方剂大全】
  28. 螺肉酒【方剂大全】
  29. 萝卜子汤【方剂大全】
  30. 螺蛳【中药大全】
  1. 逻辑障碍《神经精神疾病诊断学》
  2. 萝摩子《证类本草》
  3. 骡肉《饮食须知》
  4. 萝摩子《新修本草》
  5. 螺《饮膳正要》
  6. 萝摩子《千金翼方》
  7. 螺《中医词典》
  8. 萝卜子粥《医学入门》
  9. 螺草《证类本草》
  10. 萝卜粥《食疗方》
  11. 螺疔《中医词典》
  12. 萝卜粥《饮膳正要》
  13. 螺疔秘方《华佗神方》
  14. 萝卜治验《寿世保元》
  15. 螺盖翳《中医词典》
  16. 萝卜缨为治痢妙药论《一得集》
  17. 螺内酯《药理学》
  18. 萝卜菜《医学入门》
  19. 螺泥丸《医方考》
  20. 萝卜煲鲍鱼《食物疗法》
  21. 螺蛳《玉楸药解》
  22. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  23. 螺蛳《中医词典》
  24. 萝卜（莱菔）〈冷〉《食疗本草》
  25. 螺蛳《本草从新》
  26. 萝卜《本草分经》
  27. 螺蛳《本草分经》
  28. 萝卜《增广和剂局方药性总论》
  29. 螺蛳《药性切用》
  30. 萝卜《得配本草》
  31. 螺形菌《医学微生物学》


思维控制障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五节　思维控制障碍thought controlled disorder

第五节　思维控制障碍thought controlled disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

联想的形成遵守三条原则—相似律（概念相似易联结）、时空接近律（在时间和空间上接近的概念易联结）和对比律（能相互比较的概念易联结）。联想是通过记忆表象实现的。人类可以根据某些处境的要求有目的的朝着某一既定方向进行相似、接近或对比联想，即联想可自主，环境刺激的变化对联想的方向转化有诱导作用。这种转变是可以被意识到的，在某些疾病因素影响下思维过程不能自主时则表现为思维控制障碍。

【病因】

1.精神疾病:精神分裂症，强迫性神经症，抑郁症等。

2.癫痫。

3.器质性疾病:器质性脑损害所致的精神病障碍。

【临床表现】

1.强制性思维（forced thinking）:又称思维云集（pressure of thought）或思维插入（thought insertion）。指患者头脑中出现了大量的不属于自己的思维，这些思维不受患者意愿的支配，强制性地在大脑中涌现，好象在神奇的外力作用下别人思想在自己脑中运行。内容多杂乱无序，出科意料。有时甚至是患者所厌恶的。这些异已的思想有时在患者自主思维过程中闯放或在大脑休息时出现称为思维插入，有时大量的思想或观念一个接一个或几具概念同时挤入脑海中，称为思维云集。本症多突然出现，持续时间短暂，有时转瞬即逝。

2.思维被播散（thought broadcasting）:又称思维被揭露感（experience of being revealed）或被洞悉感（experience fo being understood）。指患者觉察到自己的思想还未往外表达或不想表达出来就已被许多人知道，尽管患者说不清自己的思想如何被别人探知，但确信已经尽人皆知。

3.强迫性思维（obsessional thinking）:又称强迫观念（obsessive idea）。是指患者脑海中反复多次出现某一观念或概念,伴有主观的被强迫感觉和痛苦感。患者完全能够意识到这一思想是不必要的，或者是荒谬的，并力图把这些想法从脑海中驱赶出去，但对这种思想并不能自由地加以干涉或控制，因此常有“控制不住”的体验，同时伴有烦躁焦虑的情绪，存在自我强迫和反强迫。如果病人一惯过于严格要求自己，禁忌意识特别强烈，那么这种冲突就会更容易出现。因为一旦出现某一非份的或违背自我生存原则的欲念就会极度地焦虑，无时无刻不想排除这种念头，而作为排除的目标，这种念头必然相位而长期存在。如过于拘谨的人常被以性为主题的思维所折磨，虔诚的教徒则为渎神的思维而苦恼，其特点往往是越是注意什么或担心什么就越会出现什么内容的强迫。强迫性思维包括强迫想象、强迫观念和强迫意向。

【鉴别诊断】

一、强制性思维

（一）癫痫　是一种精神运动性发作，也可是抽搐发作的先兆，也可单独出现。症状出现时对不能自主思维有恐怖体验。

（二）精神分裂症　可出现强制性思维、思维云集、思维插入等。患者多对体验漠然处之，无动于衷，很少提及，但可对其体验赋予妄想性意义，继发物理影响妄想、被害妄想等，虽对体验本身反应不强烈，但产生妄想后可出现毁物伤人等攻击性行为。部分患者屈从于强制性思维的指令做出动作，有被支配感。

（三）器质性精神障碍（organic mental disorder）　感染、中毒等器质性疾病可出现强制思维，多在意识朦胧状态下产生，随着疾病的恢复及意识障碍的缓解，症状可迅速消失。

（四）神经衰弱（neurasthenia）　本症患者易兴奋，产生较多的遐想，虽然主观上认为不能控制，但其思维是属于自己的，没有异已体验，忙于事务时此现象可消失。这种现象只是类强制性思维。

二、思维被播散

仅见于精神分裂症，常为“大脑不能保密”而苦恼，可继发关系妄想、夸大妄想及被害妄想。

三、强迫性思维

（一）精神分裂症　疾病早期可见，但强迫症状内容多较荒谬和不可理解，患者对强迫症状无强烈的情感体验，无自知力，伴有其他精神分裂症状的症状。

（二）抑郁症　其强迫帝王将相伴随抑郁情绪而存在，病情好转时其强迫症状也随之变好，伴有明显的情绪抑郁，自责自贬，思维联想迟缓等。

（三）强迫性神经症　最常见，包括强迫性疑虑、强迫性回忆、强迫性穷思竭虑，强迫性意向，强迫性对立观念。患者对自身状况能够充分认识，明知不对或不必要，但不能摆脱，有明显的痛苦体验，主动求治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　逻辑障碍logic disorder
  • 当前页：第五节　思维控制障碍thought controlled disorder
  • 下一页：第六节　思维观念障碍disorders of thought idea
<<< 返回本书目录
  1. 思维控制异常【疾病症状】
  2. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  3. 思维解体【疾病症状】
  4. 思维黏滞【疾病症状】
  5. 思维缓慢【疾病症状】
  6. 思维贫乏【疾病症状】
  7. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  8. 思维破裂【疾病症状】
  9. 思维不连贯【疾病症状】
  10. 思维松弛【疾病症状】
  11. 思维奔逸【疾病症状】
  12. 思维紊乱【疾病症状】
  13. 思伤脾怒胜思解《吴医汇讲》
  14. 思维障碍《医学心理学》
  15. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  16. 思维障碍disorders of thought《神经精神疾病诊断学》
  17. 思虑致遗论《研经言》
  18. 思维中断【疾病症状】
  19. 思虑-养生余录（上）《古今医统大全》
  20. 思仙续断丸【方剂大全】
  21. 思虑伤脾【疾病症状】
  22. 思仙续断圆【方剂大全】
  23. 思路障碍thinking path disorder《神经精神疾病诊断学》
  24. 思子《本草纲目》完整版
  25. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  26. 斯蒂尔病【疾病大全】
  27. 思考困难感【疾病症状】
  28. 斯里兰卡肉桂【中药大全】
  29. 私以切、耳实《证类本草》
  30. 斯氏狸殖吸虫《人体寄生虫学》
  1. 思维控制障碍《神经精神疾病诊断学》
  2. 思维观念障碍《神经精神疾病诊断学》
  3. 思维内容障碍《医学心理学》
  4. 思维动力障碍《医学心理学》
  5. 思维障碍《医学心理学》
  6. 思维动机成分的障碍《医学心理学》
  7. 思维障碍《神经精神疾病诊断学》
  8. 思维奔逸《神经精神疾病诊断学》
  9. 思维中断《神经精神疾病诊断学》
  10. 思食调中丸《仁术便览》
  11. 思维阻滞《神经精神疾病诊断学》
  12. 思胜恐《中医词典》
  13. 思仙续断丸《太平惠民和剂局方》
  14. 思伤脾怒胜思解《吴医汇讲》
  15. 思仙续断丸《普济本事方》
  16. 思伤脾《中医词典》
  17. 思想风俗与医事活动《中国医学通史》
  18. 思伤《校注医醇剩义》
  19. 思想政治工作基本方法《医院药学》
  20. 思伤《中医词典》
  21. 思噎《中医词典》
  22. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  23. 思郁《中医词典》
  24. 思虑致遗论《研经言》
  25. 思则气结《中医名词词典》
  26. 思虑（养生余录 上）《古今医统大全》
  27. 思则气结《中医词典》
  28. 思路障碍《神经精神疾病诊断学》
  29. 思中《中医词典》
  30. 思流障碍《神经精神疾病诊断学》
  31. 斯氏狸殖吸虫《人体寄生虫学》


思维观念障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第六节　思维观念障碍disorders of thought idea

第六节　思维观念障碍disorders of thought idea

  • 上一页
  • 目录
  • 相关
  • 下一页

思维是一个心理过程、思维观念是通过分析综合、判断推理最终形成的，能更全面、更本质地的反映现实的观念。思维中的分析综合活动

■［此处缺少一些内容］■

，麻痹性疾呆及其他器质性脑损伤和躯体疾病所致的精神障碍。

【临床表现】

1.妄想(delusion):是一种患者个人所独有、与患者自己有切身关系，且与事实不符的病理信念，这种信念不能被有力的事实证据和理智所纠正，与其所接受的教育和所处的社会文化背景不相称。其最突出的特征是“坚信”，即使其他人都不相信所有确切的事实依据都否定这种观念，也始不能动摇患者对其观念的坚信。妄想核心的判断总是与“我”相关联，并且其信念为患者个人所独有，不为任何集体所共有。凡是妄想必须具备下列三个条件：①病理信念；②绝不动摇；③与所处社会文化背景不相称。

根据产生的条件妄想可分为原发性妄想、继发性妄想和感应性妄想。而以妄想涉及的内容来说，妄想的种类则很多，见于文字的有:关系、被害、嫉妨、跟踪、影响、钟情或被钟情、疑病、诉讼、释意、夸大、发明、改革、拥有财富、自罪、自责、否定、虚无、虫兽寄生虫、附体、着魔、变兽、非血统、损失、贫究、已婚、妊娠、被奸、色情、乱伦、被赦等妄想。若根据妄想内容与患者利益的关系分类，则可将上述妄想粗分成夸大、自责和被豁妄想三大类。

（1）原发性妄想（primary delusion）:是一种突然出现的，与当时处境和思路无法联系的妄想。在妄想产生之间患者从未有过类似想法，也没有过任何先入观念。信念在大脑中产生的很突然，一旦出现即绝对确信。这类妄想产生时并不能是以一种观念开始，部分患者以妄想心境妄想知觉、妄想记忆等形式出现。

①妄想心境（delusional mood）:指患者在无特殊客观气氛情况下，突然产生的一种危险逼近的恐惧心情，由此而产生妄想，但到底会发生什么不幸，为什么会发生厄运则不甚明确，随着妄想的明确其恐惧的心情即趋于消失。

②妄想知觉（delusional perception）:指患者在正确感知周围事物，获得清晰映象的情况下，对现实映象和事物意义赋予与病人相关的妄想性解释。

③妄想记忆（delusional memory）:是指患者把很久以前发生的事情与当前的妄想内容联系起来，对没有精神病态时的事件进行妄想性解释，是对妄想的一种逆行性扩张。

④妄想气氛（delusional atmosphere）:是指患者处于某一境地，突然感到整个气氛异乎寻常，跟往常完全不同，但究竟有何不一样，患者则说不具体，却确信“肯定要出事了”，为此而紧张不安，一旦妄想形成，妄想所氛即随之消失，恐惧减轻。

⑤突发性妄想观念（sudden delusional idea）:指患者无缘无故，突然径直产生并充分形成的一种病理信念。尽管有时这种病理观念尚不清晰明确，但却坚信对其有极重要的含意而立刻全盘接受。产生前既无恐惧性气氛，也无恐惧性情绪，与当时的知觉也无联系。

（2）继发生妄想（secondary delusion）:是指在病体验的基础上产生并发菜起来的妄想。其妄想只是对原发障碍的解释和说明。可继发于幻觉、妄想、情绪、异已体验、智能损害等精神障碍。

（3）感应性妄想（induced delusion）:又称分享性妄想（shared delusion）。指长期密切地同妄想患者生活在一起，受患才妄想信念的影响而产生同样内容的妄想。虽然忘想信念与源妄想程度相当，但一旦分开，则常迅速消退。

（4）夸大妄想（grandiose or expansive delusion）:指自我夸耀和自视过高的妄想，联明、才智、美貌、体力、金钱、财富、名誉、地位、权势等都可以是夸大的内容、常因时间、环境、患者的文化水平和经历不同而表现不一样。

（5）被害妄想（persecutive delusions）:患者无中生有地坚信周围某些人或某些集团对患者进行打击、陷害、谋害、破坏等不利的活动。加害的方式多种多样，可以是施毒、监视、跟踪、搞阴谋、造谣诽谤、以非人道的方式用患者做试验、控制病人的思想或行为或性冲动等。

（6）自责妄想（self-blaming delusion）:患者毫无根据地认为自己犯了滔天大罪，对不起别人，对自己贬抑、抵毁、否定等。

值得注意的是，妄想在形成或消退过程中并不十分确信，妄想也不一定会影响患者的全部情感和行为。有时妄想内容与现实并不矛盾，但其发生发展的过程并不符合客观规律，不是根据客观事实形成的，这种情况仍然应考虑是妄想。

2.类妄想性幻想（delusion-like fantasy）:指单一内容的病理信念，内容带有满足愿望或给困难以解释的性质，患者不坚信,内容可随周围的人的态度和暗示而改变。其信念若与处境和其人格相联系则是可以理解的。

3.超价观念（overvalued idea）:是指由某种强烈情绪加强了的，在意识中占主导地位的个人信念。一般以事实为基础，对某些事实做出超乎异常的评价，并予以坚持而影响行为，若了解患者的生活背景则可以理解，超价观念多与切身利益有关，总是长期存在，缓慢进展，往往有一件或几件带虽烈情感色彩的事件作为起点或发展中的里程碑。具有社会可接受性或社会真实性，其信念可与其他人所共有。

【鉴别诊断】

一、妄想

（一）精神分裂症　妄想是精神分裂症最常见的症状之一。青春型患者的妄想多零乱片断，内容不固定，荒诞无稽，常伴有行为愚蠢，放荡不羁；紧张型患者偶可出现妄想，但持续时间多较短暂；偏执型患者最常见，妄想的内容也是多种多样，以关系和被害妄想为主，其次为嫉妒、影响和自罪妄想等，可多种妄想同时存在，内容较主离奇，脱离现实，妄想常影响患者的行动。

（二）偏执性精神病（paranoidpsychosis）　妄想逐渐形成，为一种慢性系统性妄想状态，患者对妄想坚信不移，叙述起来头头是道，绘声绘色，令人无从生疑，外行人会对其妄想信以为真，甚至表示同情。病程持久，迁延不愈，但不出现精神衰退，尤其是不伴有幻觉及其他精神病性症状。

（三）情感性障碍　妄想多为继发，内容多为夸大、钟情、自罪、自责等，与情绪一致。情绪障碍缓解后可迅速消失。

（四）感应性精神病（inducedpsychosis）　以被害妄想为最多，与感应源妄想内容一致，妄想内容多较系统，固定，持续，妄想能支配患者的情绪和行动。脱离感应源可迅速消失。

（五）癔症　附体妄想是唯一的妄想，一般较少出现，出现时持续时间短暂，暗示治疗效果较好。

（六）反应性精神病　妄想以被害和关系妄想为主，内容与发病时剧烈的精神创伤关系密切。脱离环境，创伤消除后妄想可迅速缓解，随着时间的延长也可自行消失。

（七）癫痫　多为长期发作患者，在伴发的精神症状中妄想常为首发。妄想有时是原发性症状，有时则在感知综合障碍、异已体验或幻觉的基础上产生，主要表现关系和被害妄想，夸大妄想。由于性格变得凶残，可因妄想而致死人命，危及他人。脑电图多有异常。

（八）酒粗中毒性精神障碍　常见嫉妒妄想，患者多因嗜酒而出现性功能减退，由于不能满足对方的需要而萌生妄想，对对方严加防范，可伴有幻觉，慢性患者可有要格改变，表现自私，计较小事，不关心他人等。

（九）麻痹性痴呆（dementiaparalytica）　多见夸大妄想，妄想内容多荒谬离奇、怪诞可笑，愚蠢矛盾，往往可反映其痴呆的本质，随痴呆的加重，妄想内容渐变得支离破碎。

（十）老年性痴呆（senile dementica）　常见失窃、贫窃、虐待妄想。以近记忆减退为主要特征，妄想多在记忆下降的基础上发生，妄想内容零乱，不固定，多伴有虚构。

（十一）其他器质性脑损害和躯体疾病所致的精神障碍　妄想内容主要为被害妄想，内容多零乱、易变，可伴有程度不同的意识障碍。

二、类妄想性幻想

（一）癔症　幻想内容生动，符合个人利益，常将幻想与现实混在一起，有情感爆发，个性中受炫耀自己，具有自我中心倾向，暗示性强。尤其对符合个人利益的言语、行为或态度更易接受。

（二）人格障碍（personalitydisorder）　其观念的形式是逐渐发生的，一般在青春期开始，人严重偏离正常，与他人格格不入，固执较死板，易激惹，情感不稳定。行为多受感情冲动、偶然动机或本能愿望所驱使，行为缺乏目的性，动机常不明确。不能从失败中吸取教训，自控能力较差，行为的结果往往是既损人又害已。

三、超价观念

（一）人格障碍　患者多在人格缺陷的基础上产生，由于对某种事实做出超乎寻常的、片面的评价，形成某种观念。这种观念逻辑上并不荒谬，往往与切身利益相关，但因过于沉迷于自己的理想境界不易纠正。

（二）强迫性神经症　是对自身处事原则的理想观念，任何事情都力求达到“万无一失”的境界。其观念多影响其日常活动，常伴有强迫行为。

（三）疑病性神经症（hypochondriacalneurosis）　内容单一，仅涉及躯体方面的疾病，但症状可牵扯到身体的各个部位，对内脏活动情况特别关注，对自身健康状况高度关切，终日求医，说起病史来滔滔不绝，连一些小细节也不遗漏，到处就诊，十分焦虑，始终为自己的躯体状况惊恐不安，辅助检查没有阳性结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　思维控制障碍thought controlled disorder
  • 当前页：第六节　思维观念障碍disorders of thought idea
  • 下一页：第七章　智能障碍disorder of intellingence
<<< 返回本书目录
  1. 思维不连贯【疾病症状】
  2. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  3. 思维奔逸【疾病症状】
  4. 思维缓慢【疾病症状】
  5. 思伤脾怒胜思解《吴医汇讲》
  6. 思维解体【疾病症状】
  7. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  8. 思维控制异常【疾病症状】
  9. 思虑致遗论《研经言》
  10. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  11. 思虑-养生余录（上）《古今医统大全》
  12. 思维黏滞【疾病症状】
  13. 思虑伤脾【疾病症状】
  14. 思维贫乏【疾病症状】
  15. 思路障碍thinking path disorder《神经精神疾病诊断学》
  16. 思维破裂【疾病症状】
  17. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  18. 思维松弛【疾病症状】
  19. 思考困难感【疾病症状】
  20. 思维紊乱【疾病症状】
  21. 私以切、耳实《证类本草》
  22. 思维障碍《医学心理学》
  23. 丝状角膜病变【疾病大全】
  24. 思维障碍disorders of thought《神经精神疾病诊断学》
  25. 丝竹空穴【头部正面穴位】
  26. 思维中断【疾病症状】
  27. 丝线吊芙蓉【中药大全】
  28. 思仙续断丸【方剂大全】
  29. 丝棉木叶【中药大全】
  30. 思仙续断圆【方剂大全】
  1. 思维观念障碍《神经精神疾病诊断学》
  2. 思维动力障碍《医学心理学》
  3. 思维控制障碍《神经精神疾病诊断学》
  4. 思维动机成分的障碍《医学心理学》
  5. 思维内容障碍《医学心理学》
  6. 思维奔逸《神经精神疾病诊断学》
  7. 思维障碍《医学心理学》
  8. 思食调中丸《仁术便览》
  9. 思维障碍《神经精神疾病诊断学》
  10. 思胜恐《中医词典》
  11. 思维中断《神经精神疾病诊断学》
  12. 思伤脾怒胜思解《吴医汇讲》
  13. 思维阻滞《神经精神疾病诊断学》
  14. 思伤脾《中医词典》
  15. 思仙续断丸《太平惠民和剂局方》
  16. 思伤《校注医醇剩义》
  17. 思仙续断丸《普济本事方》
  18. 思伤《中医词典》
  19. 思想风俗与医事活动《中国医学通史》
  20. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  21. 思想政治工作基本方法《医院药学》
  22. 思虑致遗论《研经言》
  23. 思噎《中医词典》
  24. 思虑（养生余录 上）《古今医统大全》
  25. 思郁《中医词典》
  26. 思路障碍《神经精神疾病诊断学》
  27. 思则气结《中医名词词典》
  28. 思流障碍《神经精神疾病诊断学》
  29. 思则气结《中医词典》
  30. 思考题《生物化学与分子生物学》
  31. 思中《中医词典》


智能障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第七章　智能障碍disorder of intellingence

第七章　智能障碍disorder of intellingence

  • 上一页
  • 目录
  • 相关
  • 下一页

智能（或称智力）一般指接受和运用知识的能力，它牵涉到感觉、记忆、判断、分析等一系列过程，对于智能的定义，由于研究者的不同，其概括的内容也不同，定义是:“学习的能力，将学得到的知识与技能运用于环境的能力”。因而决定智力的主要方面，不仅在于知识的简单积累与储存，更在于实际运用。根据其能力的不同，可将智能分为:（1）抽象智能，指理解和运用抽象概念和符号的能力；（2）机械智能，指理解、创造和运用机械的能力；（3）社会智能，指在人们相互关系和社会事件中采取恰当行动的适应能力。临床上往往根据一个人解决实际问题的能力、运用词汇、数字、符号、图形和其他语言性材料以构成的概念能力，来测定其智能高低。测智能最常用的项目是智商（IQ），开始应用的是比率智商。1949年韦克斯勒首先提出用离差智商代替比率智商，它的离差智商是表示在以100为平均数，以15为标准差的量表上，IQ=100+15z。正常人群的智商呈常态曲线分布，多数人的智商值为100±15。智商高于130者为超常智能，而低于70者为低智能，即智能缺陷或智能障碍。智能障碍可由多种原因引起，在大脑发育完善以前引起的称为精神发育迟滞，可因遗传性疾病、胎儿期疾病、围产期疾病、婴幼儿疾病及儿童期疾病所引起。大脑发育完善以后，如果罹患严重脑部疾病，智能可以退化，这种情况过去称为痴呆，现在有些人认为应叫作衰退比较妥当，且较易接受，但目前仍以痴呆较通用，不论何种智能障碍，其主要表现是智能低下，记忆力，思念能力，注意力，理解力，反应能力等降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　思维观念障碍disorders of thought idea
  • 当前页：第七章　智能障碍disorder of intellingence
  • 下一页：第一节　智能低下mental subnormality
<<< 返回本书目录
  1. 智能障碍【疾病大全】
  2. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  3. 智能障碍【疾病症状】
  4. 痣《证治准绳·疡医》
  5. 智能障碍《医学心理学》
  6. 痣门主论《疡医大全》
  7. 智能减退【疾病症状】
  8. 痣细胞【疾病症状】
  9. 智能低下mental subnormality《神经精神疾病诊断学》
  10. 滞产《回春录》
  11. 智能迟缓《家庭医学百科-医疗康复篇》
  12. 滞热丹毒《医宗金鉴》
  13. 智力减低【疾病症状】
  14. 滞下《女科证治准绳》
  15. 智力发育迟缓【疾病症状】
  16. 滞下《女科证治准绳》
  17. 智力发育不全《家庭医学百科-医疗康复篇》
  18. 滞下《医学纲目》
  19. 智力低下【疾病大全】
  20. 滞下《杂病广要》
  21. 智力测验《医学心理学》
  22. 滞下《证治准绳·类方》
  23. 智齿冠周炎【疾病大全】
  24. 滞下《证治准绳·女科》
  25. 智齿冠周炎《家庭医学百科-医疗康复篇》
  26. 滞下《证治准绳·女科》
  27. 智齿冠周炎《百病自测》
  28. 滞下《证治准绳·杂病》
  29. 智半汤【方剂大全】
  30. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  1. 智能障碍《神经精神疾病诊断学》
  2. 智能障碍《医学心理学》
  3. 智宣《中医词典》
  4. 智能发育《中医儿科学》
  5. 智者《中医词典》
  6. 智能低下《神经精神疾病诊断学》
  7. 痣《默克家庭诊疗手册》
  8. 智能迟缓《家庭医学百科-医疗康复篇》
  9. 痣《医学纲目》
  10. 智虑《中医词典》
  11. 痣《证治准绳·疡医》
  12. 智力衰退的心理学检查报告《医学心理学》
  13. 痣门主方《疡医大全》
  14. 智力发育不全《家庭医学百科-医疗康复篇》
  15. 痣门主论《疡医大全》
  16. 智力测验《医学心理学》
  17. 滞产《回春录》
  18. 智广《中医词典》
  19. 滞利候《诸病源候论》
  20. 智齿冠周炎《口腔科学》
  21. 滞气《中医词典》
  22. 智齿冠周炎《百病自测》
  23. 滞热丹毒《中医词典》
  24. 智齿冠周炎《家庭医学百科-医疗康复篇》
  25. 滞热丹毒《医宗金鉴》
  26. 智斌《中医词典》
  27. 滞热丹毒《外科心法要诀》
  28. 智《中医词典》
  29. 滞痰《傅青主男科》
  30. 蛭食《中医词典》
  31. 滞下《中医词典》


智能低下_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　智能低下mental subnormality

第一节　智能低下mental subnormality

  • 上一页
  • 目录
  • 相关
  • 下一页

这类障碍基本上因为患者在胎儿期、出生时或婴幼儿期，大脑的发育由于遗传、感染、中毒、外伤、内分泌异常或缺氧等因素而受阻碍，以致大脑发育不良、或受到阻滞，使智能的发育停留在一定的阶段，智力测查智商低于70，临床上表现出一系列智能低下的症状，如学习能力差，社会适应能力差等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　智能障碍disorder of intellingence
  • 当前页：第一节　智能低下mental subnormality
  • 下一页：病因
<<< 返回本书目录
  1. 智能迟缓《家庭医学百科-医疗康复篇》
  2. 智能低下mental subnormality《神经精神疾病诊断学》
  3. 智力减低【疾病症状】
  4. 智能减退【疾病症状】
  5. 智力发育迟缓【疾病症状】
  6. 智能障碍《医学心理学》
  7. 智力发育不全《家庭医学百科-医疗康复篇》
  8. 智能障碍【疾病症状】
  9. 智力低下【疾病大全】
  10. 智能障碍【疾病大全】
  11. 智力测验《医学心理学》
  12. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  13. 智齿冠周炎【疾病大全】
  14. 痣《证治准绳·疡医》
  15. 智齿冠周炎《家庭医学百科-医疗康复篇》
  16. 痣门主论《疡医大全》
  17. 智齿冠周炎《百病自测》
  18. 痣细胞【疾病症状】
  19. 智半汤【方剂大全】
  20. 滞产《回春录》
  21. 蛭蟾丹《外科传薪集》
  22. 滞热丹毒《医宗金鉴》
  23. 窒息性气体中毒《预防医学》
  24. 滞下《女科证治准绳》
  25. 窒息的急救《现代院外急救手册》
  26. 滞下《女科证治准绳》
  27. 窒息【疾病症状】
  28. 滞下《医学纲目》
  29. 痔血【中药主治】
  30. 滞下《杂病广要》
  1. 智能低下《神经精神疾病诊断学》
  2. 智能迟缓《家庭医学百科-医疗康复篇》
  3. 智能发育《中医儿科学》
  4. 智虑《中医词典》
  5. 智能障碍《医学心理学》
  6. 智力衰退的心理学检查报告《医学心理学》
  7. 智能障碍《神经精神疾病诊断学》
  8. 智力发育不全《家庭医学百科-医疗康复篇》
  9. 智宣《中医词典》
  10. 智力测验《医学心理学》
  11. 智者《中医词典》
  12. 智广《中医词典》
  13. 痣《默克家庭诊疗手册》
  14. 智齿冠周炎《口腔科学》
  15. 痣《医学纲目》
  16. 智齿冠周炎《百病自测》
  17. 痣《证治准绳·疡医》
  18. 智齿冠周炎《家庭医学百科-医疗康复篇》
  19. 痣门主方《疡医大全》
  20. 智斌《中医词典》
  21. 痣门主论《疡医大全》
  22. 智《中医词典》
  23. 滞产《回春录》
  24. 蛭食《中医词典》
  25. 滞利候《诸病源候论》
  26. 蛭蟾丹《外科传薪集》
  27. 滞气《中医词典》
  28. 窒息性气体的分类《预防医学》
  29. 滞热丹毒《中医词典》
  30. 窒息的预防控制《预防医学》
  31. 滞热丹毒《医宗金鉴》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.遗传性疾病:染色体畸变与基因突变等均可引起，常见者有先天愚型、猫叫综合征、先天性睾丸发育不全、先天性卵巢发育不全综合征、超雌、笨丙酮酸尿症、黑蒙性白痴、半乳糖血症，Niemann-Pick病等。

2.感染性疾病:包括各种病毒及细菌等对胎儿或婴幼儿早期中枢神经系统感染，如母体感染梅毒、各种脑炎、脑膜炎、某些器质性脑病等。

3.中毒性疾病:孕期母体罹患各种严重疾病，如妊娠中毒症、重症糖尿病、一氧化碳中毒等，新生儿核黄疸、铅中毒等。

4.外伤及其他损伤:孕期母体宫内外的压迫、损伤、异位胎盘、分娩过程的损伤、窒息、颅内出血，以及婴幼儿期外伤，放射性损伤等均可引起智能低下。

5.内分泌功能障碍:甲状腺功能低下、垂体功能低下可造成智能障碍；如地方性呆小病、垂体性侏儒症等。

6.颅脑畸形:先天性脑积水、大头畸形、小头畸形、脑回畸形等均可影响智力。

7.某些精神疾病:如儿童精神分裂症、婴儿孤独症均可影响智力。

8.其他因素:如社会心理因素，如母爱剥夺、环境剥夺、丧失学习机会等均可影响到儿童的智力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　智能低下mental subnormality
  • 当前页：病因
  • 下一页：机理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《预防医学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《中医眼科学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《中医妇科学》
  11. 病因《神经精神疾病诊断学》
  12. 病因《中医基础理论》
  13. 病因《心脏病学》
  14. 病因《家庭医学百科-医疗康复篇》
  15. 病因《儿科学》
  16. 病因《中医伤科按摩学》
  17. 病因《儿科学》
  18. 病因《急诊医学》
  19. 病因《儿科学》
  20. 病因《临床营养学》
  21. 病因《儿科学》
  22. 病因《临床营养学》
  23. 病因《儿科学》
  24. 病因《临床营养学》
  25. 病因《儿科学》
  26. 病宜早治《卫生宝鉴》
  27. 病因《儿科学》
  28. 病宜速治《景岳全书》
  29. 病因《儿科学》
  30. 病性转化《中医基础理论》
  31. 病因《儿科学》


机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

机理

机理

  • 上一页
  • 目录
  • 相关
  • 下一页

中枢神经系统的发育主要在胚胎期和出生早期，因此，妊娠期母体受到各种有害因素的影响，则往往导致胎儿神经系统发育的障碍。脑细胞内有关遗传基因的重组、突变以及染色体变异都在不同程度上影响到脑的结构及其功能，而基因与智力的联系，是通过电控制蛋白质的合成而实现。基因的变异可引起蛋白质的合成异常，导致智力障碍。各种感染可直接影响胎儿及婴幼儿的大脑神经系统的发育，如果在大脑发育关键阶段。发生营养不良或营养缺乏，使细胞分裂减少。影响脑细胞体积增大和髓鞘形成，使信息传递减慢，导致智力障碍。某些神经系统疾病，先天畸形，脑外伤等均可影响脑结构及脑的功能，导致智力低下。儿童期精神分裂症由于其有认识障碍可影响智力，婴儿孤独症由于缺乏与他人及周围环境的联系，不与外界进行言语交流，导致智力发育障碍，癫痫患者由于癫痫发作造成脑细胞的损伤，有部分与遗传有关，导致智力低下。儿童早年文化教育机会被剥夺，母爱剥夺可引起智力低下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 芨芨草花【中药大全】
  2. 机体方面的因素《药理学》
  3. 芨芨草【中药大全】
  4. 机体抗病毒免疫《医学微生物学》
  5. 芨柏散【方剂大全】
  6. 机体抗肿瘤免疫的机制《医学免疫学》
  7. 饥治法《石室秘录》
  8. 机械地重复周围人的言语或行为【疾病症状】
  9. 饥饿时上腹痛【疾病症状】
  10. 机械通气和氧气治疗《急诊医学》
  11. 饥不欲食《医宗金鉴》
  12. 机械性压迫【疾病症状】
  13. 饥不欲食《伤寒心法要诀》
  14. 机要黄芩芍药汤《医经国小》
  15. 饥《医经原旨》
  16. 乩方论《医学源流论》
  17. 击探天鼓《养生导引秘籍》
  18. 肌痹《圣济总录》
  19. 击扑损伤《医宗金鉴》
  20. 肌病步态【疾病症状】
  21. 藿叶散【方剂大全】
  22. 肌病肾病性代谢综合征【疾病大全】
  23. 藿叶羹【方剂大全】
  24. 肌肤出血《杂病广要》
  25. 藿香左金丸【方剂大全】
  26. 肌肤甲错【方剂主治】
  27. 藿香左金汤【方剂大全】
  28. 肌肤羸瘦《幼幼新书》
  29. 藿香煮散【方剂大全】
  30. 肌肤治法《石室秘录》
  1. 机理《神经精神疾病诊断学》
  2. 机关之水《中医词典》
  3. 机理《神经精神疾病诊断学》
  4. 机关《中医词典》
  5. 机理《神经精神疾病诊断学》
  6. 机构康复《康复医学》
  7. 机能和代谢的代偿《病理生理学》
  8. 机《中医词典》
  9. 机体变化《默克家庭诊疗手册》
  10. 饥治法《石室秘录》
  11. 机体的抗菌性免疫《医学微生物学》
  12. 饥伤《中医词典》
  13. 机体对药物反应的变化《药理学》
  14. 饥疝候《诸病源候论》
  15. 机体对营养的正常需要《外科学总论》
  16. 饥疝《中医词典》
  17. 机体抗病毒免疫《医学微生物学》
  18. 饥而不欲食《思考中医》
  19. 机体抗毒性免疫《医学微生物学》
  20. 饥饿伤《明医指掌》
  21. 机体抗肿瘤免疫的机制《医学免疫学》
  22. 饥饿呕吐秘方《华佗神方》
  23. 机体如何防止出血《默克家庭诊疗手册》
  24. 饥饿解《冷庐医话》
  25. 机体因素《预防医学》
  26. 饥饿对代谢的影响《临床营养学》
  27. 机体因素《医学免疫学》
  28. 饥饿《默克家庭诊疗手册》
  29. 机体因素《医学免疫学》
  30. 饥不欲食《伤寒心法要诀》
  31. 机械呼吸机的类型《急诊医学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

患者不能象正常人那样通过知识的学习与知识的积累来提高认识与适应社会。一般可理解为接受和运用知识的缺陷，其中最严重者边饮食、大小便及穿衣、鞋等基本生活完全不能自理，对明显的外界危险如火焚、水淹及车祸等也不回避。中等者虽能通过训练养成基本的生活与卫生习惯，但接受学校教育爱到一定限制。终生生活不能完全自理。轻度者可接受小学文化的教育，但不能随正常的儿童一起上学，只能在弱智学位中给予特殊教育，生活中也常常需要给予适当照顾与指导。智力低下者各种感知觉发育迟钝，注意涣散，且易疲劳，记忆过程中表现识记忆缓慢，保持不牢固。对事物的认识比较简单，缺乏想象和推理，无法理解抽象概念，对数量概念的领会特别迟钝，抽象概括思维能力较差，情感比较简单、原始。对事物的情绪反应来得迟钝、行为固执、刻板、墨守成规、自制能力差，易冲动伤人、纵火、扰乱社会秩序。

智力低下者躯体体征及神经系统障碍常常不明显，但不数较明显。常见的躯体体征有:大头、小头、塔状头、尖头、眼距增宽、发际低、面部两侧不对称。外耳鼻上腭发育异常。四肢、手足、脊柱畸形，皮肤纹理异常。部分患者伴有癫痫及神经系统体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：机理
  • 当前页：临床表现
  • 下一页：诊断方法
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断方法_《神经精神疾病诊断学》_中医内科_【岐黄之术】

诊断方法

诊断方法

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断主要解决两个问题，一是确定是否存在智能低下，二是确定病因。为此应从以下几方面加以诊断。

1.智力测验:智能低下者的智商低于正常人，如以智力测验来衡量，一般是指智商低于正常平均值的两标准差，例如以韦克斯勒量表来检测，平均值为100。标准差为15，如智商低于70（100 –2×15），可以认为智力低下。目前国际上通用的智力测验工具有盖塞尔、丹佛发育筛选法、画人测验、Peabody图象词汇测验（PPVV）、韦克斯勒智力测验、斯坦福—比奈智力测验等。根据测得智商判断患者的智力水平。

2.全面了解病史:双亲家族中是否有遗传病，代谢缺陷患者，近亲婚配，多胎生育史，母孕期情况，患者出生时情况，生长发育过程中是否有落后的迹象。

3.躯体检查:有无畸形和神经系统症状。实验室检查:颅骨拍片，测定某些代谢酶和内分泌水平，超声波检查，染色体核型分析，脑电图和CT检查，24小时尿氨基酸层析，必要时借助于基因分析。

4.评定患者的社会适应能力:包括自我料理生活能力，学习能力和处理人际关系和事物的能力。可用美国智力低下协会适应行为量表或用湖南医科大学附二院心理室姚树桥编制的儿童适应行为量表来评定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断方法
  • 下一页：一、遗传性智能低下
<<< 返回本书目录
  1. 诊断步骤《物理诊断学》
  2. 诊断分子生物学技术的临床应用《临床生物化学》
  3. 诊断《中医诊断学》
  4. 诊断概要《中医眼科学》
  5. 诊断《外科学总论》
  6. 诊断酶学《临床生物化学》
  7. 诊大肉消长捷法篇《形色外诊简摩》
  8. 诊断试验《流行病学》
  9. 诊寸口脉《千金翼方》
  10. 诊断试验《预防医学》
  11. 诊唇形容条目《望诊遵经》
  12. 诊断试验和筛检试验《预防医学》
  13. 诊唇望法提纲《望诊遵经》
  14. 诊断室中所测血压始终增高【疾病症状】
  15. 诊唇气色条目《望诊遵经》
  16. 诊断用药《国家基本药物目录》（2009版）
  17. 诊唇法《形色外诊简摩》
  18. 诊耳法《形色外诊简摩》
  19. 诊齿法《形色外诊简摩》
  20. 诊耳望法提纲《望诊遵经》
  21. 诊尺中脉《千金翼方》
  22. 诊法《冷庐医话》
  23. 诊尺论疾《类经》
  24. 诊法《脉确》
  25. 诊产后证论《女科旨要》
  26. 诊法《重订囊秘喉书》
  27. 诊不专主寸关尺议《目经大成》
  28. 诊法（二）《中国医籍考》
  29. 诊病愈剧《医学纲目》
  30. 诊法（三）《中国医籍考》
  1. 诊断方法《神经精神疾病诊断学》
  2. 诊断方法《默克家庭诊疗手册》
  3. 诊断方法《神经精神疾病诊断学》
  4. 诊断步骤《儿科学》
  5. 诊断分子生物学技术的临床应用《临床生物化学》
  6. 诊断步骤《儿科学》
  7. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  8. 诊断步骤《物理诊断学》
  9. 诊断概要《中医眼科学》
  10. 诊断标准《预防医学》
  11. 诊断和鉴别诊断《急诊医学》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断和鉴别诊断《传染病》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断及鉴别诊断《儿科学》
  16. 诊断《基因诊断与性传播疾病》
  17. 诊断及鉴别诊断《普通外科学》
  18. 诊断《基因诊断与性传播疾病》
  19. 诊断及鉴别诊断《基因诊断与性传播疾病》
  20. 诊断《基因诊断与性传播疾病》
  21. 诊断及营养评价，鉴别诊断《临床营养学》
  22. 诊断《基因诊断与性传播疾病》
  23. 诊断及诊断标准《预防医学》
  24. 诊断《基因诊断与性传播疾病》
  25. 诊断及诊断标准《预防医学》
  26. 诊断《基因诊断与性传播疾病》
  27. 诊断及诊断标准《预防医学》
  28. 诊断《基因诊断与性传播疾病》
  29. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  30. 诊断《口腔科学》
  31. 诊断检查《默克家庭诊疗手册》


遗传性智能低下_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、遗传性智能低下

一、遗传性智能低下

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）先天愚型（Down’s syndrome）　又称伸舌样痴呆或21三体综合征或Down氏综合征。本症为常染色体畸变所致，多伴有先天畸形，如扁平头，塌鼻梁，鼻翼宽，眼距大，两眼外角上斜及大舌头等。口半张开，伸舌，舌面有许多裂缝，呈所谓“阴衰舌”，四肢较短小，手指短粗，约一半患者可有内弯畸形或小指的第二指节缺失，脚的大趾与次趾分离较宽，这两趾的趾根之间可有一条较明显的沟。患者常有外生殖器发育不良及先天性心脏病，易患白血病。智力低下一般为中度，表现安静、性情较温顺、常傻笑，有一定的模仿能力，但缺乏主动性，可以执行简单的嘱咐，在他人监护下可从事简单的劳动。

（二）猫叫综合征（cri du chat syndrome）　又称cri-du-chat综合征。5号染色全短臂缺失，为家庭性散发性，远较Down氏综合征光见，由于喉部发育不良，婴儿啼哭如猫叫，故名。以后由于进一步发育及啼哭声减少，猫叫症状可消失，但发音声调仍较尖。智力低下多为重度，并有躯体发育不良及其他畸形，如脸圆，双眼分开较远，高鼻梁，外耳低下，全身肌张力低等。

（三）13-三体性综合症（trisomy 13 syndrome）　其发育与母孕时年龄较高有关。临床表现重度智力低下，小头，两眼分开较远，小眼，外耳畸形，唇裂，腭裂，躯体其他发育畸形。

（四）18-三体性综合征（trisomy 18 syndrome）Edword　等（1960）首先报告，又称Edword综合征。患者有47个染色体，其中第18号染色体为三体性。这种综合征的发生率随母亲怀孕年龄的增大而遽增。其临床表现为重度智力低下，出生时体重过低，生的始终消瘦，肌张力低，伴躯体发育畸形。如枕部突出，形成长颅，外耳畸形，小腭畸形，颈短，胸骨短，手指屈曲畸形，先天性心脏病，脑或脊髓畸形等。

（五）先天性睾丸发育不全（Klinefelter’s syndrome）　又称先天性生精不能症或Kinefelter综合征。本型患者最常见的染色体组型为47，XXY，约占本症的80%，此外还发现48，XXXY，49XXXXY，病情更为严重。发病率约占男性的1/700，在男性不育症中占10%。其临床特点为外貌男性但乳房肥大（妇女性乳房），睾丸微小甚至无睾，无精子，阴茎小，胡子稀疏，喉结不明显，皮下脂肪较多，性情类似女性，约25%的患者显示智力低下，多为轻度，部分为中度。有人认智力缺陷与多余的X染色体数目成正比例，本病在青春期前症状不明显，故不易早期发现。

（六）先天性卵巢发育不全综合征（Turner’s sydrome）　1938年首先由Turner 描述，故又称Turner综合征。本病常见的染色体组型为45，X-，此外还有不少嵌合型。本型发病率远比上一型低，约占女性智力缺陷的0.64%，其临床特点为患者外貌女性，身体较矮，第二特征发育不良，卵巢缺如，无生育能力。部分患者智力轻度低下。有的患者伴有心、肾、骨骼等先天畸形。

（七）超雌（superfemale）　性染色体为XXX，为女性，常伴有智力障碍及其他精神症状。患者外貌为女性，但性发育幼稚，无月经，也有的患者性发育良好，月经正常，有生育能力，但智力低下。

（八）苯丙酮酸尿症（phenylketonuria）　本症是遗传代谢缺陷所致智力低下中较常见的类型，1934年由Folling首先描述，故又称Folling病。本病是一种遗传性氨基酸代谢障碍，为常染色体隐性基因遗传，因患者肝脏不能合成笨丙氨酸羟化酶，以致食物中的苯丙氨酸不能被氧化成酷氨酸，只能在肾脏中被转氨酸变成苯丙酮酸。苯丙氨酸和其他代谢产物对神经细胞的发育具有毒性作用，而酷氨酸的形成障碍影响神经纤维在发育过程中髓鞘形成。其临床特点为严重智力低下，以言语障碍最为严重，85%的患者处于白痴呆水平。伴有运动机能障碍，肌张力或高或低，不能坐下，不能行走，或走路时躯体摇摆。毛发色浅或黄，皮肤白晰，眼睛虹膜色素偏黄或浅蓝色而呈典型碧眼症。皮肤湿疹也较多见，尿有特殊鼠尿臭味。可有锥体束征及其他病理反射。大多数患者脑电图异常。

（九）半乳糖血症（galactosemia）　为先天性糖代谢缺陷疾患，属常染色体隐性遗传。患者体内缺乏1-磷酸半乳糖尿密啶核苷酸转换酶，不能使半乳糖的中间产生1-磷酸半乳糖转变为1-磷酸糖葡萄糖，使体内的半乳糖和1-磷酸半乳糖聚积，影响机体，尤其对脑的损害为主。婴儿出生时尚正常，经母乳或牛乳喂养后才产生了症状。症状的严重性及出现时间和摄入的半乳糖量及持续时间有关。临床表现为嗜睡，呕吐，腹泻，侵略，水肿，肝肿大，黄疸，皮肤和粘膜出血，白内障及低血糖惊厥。智能发育迟缓。由于肾脏受累，小便内可有蛋白、管型和半乳糖存在。血中半乳糖升高是一种经常性现象。

（十）黑朦性白痴（amaurotic idiocy）　即黑蒙性家族性白痴，双名神经节苷脂沉积平或脑黄斑变性。本症首先由Tay（1881）所描述，1896年Sachs确定本症的本质为家族性疾病。故又称Taysachs症。这是一中家族遗传性疾病，由常染色体隐性基因遗传。临床特征是智力缺陷，失明和瘫痪。本症婴儿出生时尚正常，数日或一周岁后出现症状，患者表现迟钝，淡漠，不灵活，进行性视力减退，甚至失明，视网膜黄斑部可见一樱红色斑点为其特征。腱反射改变。常见痉挛性或弛缓性瘫痪。还可出现眼球震颤等神经系统症状。本症病情严重，智力低下呈进行性。预后不良，近来发现本病的早期，患者血浆内的谷氨酸-草酰乙酸转氨酸（GOT）显著增高，可达正常值的五倍，已被用早期诊断某些可疑的病例。

（十一）NieMann-Pick 病（Niemann –Pick’sudisease）　是一种按单纯孟德尔隐性遗传规律遗传的疾病。主要有关酶缺乏引起神经髓鞘磷脂、胆固醇及其他磷脂在肝、脾的内皮细胞及脑部沉积引起。临床表现有肝、脾肿大，神经系统症状，聋、盲及智力低下。视网膜黄斑部有磷脂沉积者亦可见樱红斑。本病为进行性，多在发病数年后死亡。诊断可作骨髓或脾穿刺涂片，淋巴结活组织检查寻找泡沫细胞。

（十二）肝石状核变性（hepatolenticular degeneration）　这是铜代谢障碍引起的疾病，属常染色体隐性遗传，临床上根据发病年龄可分为两个类型，即发病于7-15岁的少年型及发病于成年的成年型。前者引起智力低下，后者引起痴呆。患者的肝症状为结节性肝硬化，神经系统主要为维体外系症状，包括震颤、肌张力增加，步态异常等。铜在角膜周围沉积，形成具有诊断意义的绿褐色的角膜Kayser-Flelischer环（K-F环），此种环在裂隙灯下更易发现。血清铜量及铜蓝蛋白量减低。

（十三）结节性硬化（tuborous sclerosis）　多为常染色体显性遗传，也有散发病例。主要病变为中枢神经系统的胶质结节，皮肤（面部）皮脂腺瘤。其他脏器肿瘤。典型症状为:面部淡红色的呈蝶状分布的皮脂腺瘤，癫痫发作，智力缺陷。症状轻重不一，有的仅有皮肤症状而其他方面毫无症状者，有的癫痫发作频繁，智能障碍严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断方法
  • 当前页：一、遗传性智能低下
  • 下一页：二、感染性智能低下
<<< 返回本书目录
  1. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  2. 遗传学《默克家庭诊疗手册》
  3. 遗传性运动失调性多发性神经炎【疾病大全】
  4. 遗传与疾病《病理学》
  5. 遗传性硬化性皮肤异色症【疾病大全】
  6. 遗传与潜病《中医疾病预测》
  7. 遗传性异常纤维蛋白原血症【疾病大全】
  8. 遗传咨询《妇产科学》
  9. 遗传性压力易感性周围神经病【疾病大全】
  10. 遗传咨询《医学遗传学基础》
  11. 遗传性血色病【疾病大全】
  12. 遗传咨询的病例举例《医学遗传学基础》
  13. 遗传性血管性水肿【疾病大全】
  14. 遗传咨询主要内容《妇产科学》
  15. 遗传性纤维蛋白原缺乏症【疾病大全】
  16. 遗毒《古今医彻》
  17. 遗传性椭圆形红细胞增多症【疾病大全】
  18. 遗毒《伤寒括要》
  19. 遗传性铁粒幼细胞性贫血【疾病大全】
  20. 遗毒《外科大成》
  21. 遗传性乳腺癌-卵巢癌综合征【疾病大全】
  22. 遗毒《医宗金鉴》
  23. 遗传性乳光牙【疾病大全】
  24. 遗粪《盘珠集胎产症治》
  25. 遗传性球形红细胞增多症【疾病大全】
  26. 遗滑《顾松园医镜》
  27. 遗传性凝血因子Ⅺ缺乏【疾病大全】
  28. 遗精《古今医案按》
  29. 遗传性凝血因子Ⅹ缺乏【疾病大全】
  30. 遗精《古今医鉴》
  1. 遗传性智能低下《神经精神疾病诊断学》
  2. 遗传性脂蛋白代谢异常《临床生物化学》
  3. 遗传性肿瘤《医学遗传学基础》
  4. 遗传性血管性水肿《急诊医学》
  5. 遗传学《默克家庭诊疗手册》
  6. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  7. 遗传异常《药理学》
  8. 遗传性肾炎《默克家庭诊疗手册》
  9. 遗传因素《默克家庭诊疗手册》
  10. 遗传性神经病《默克家庭诊疗手册》
  11. 遗传因素《减肥新法与技巧》
  12. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  13. 遗传因素《实用免疫细胞与核酸》
  14. 遗传性疾病概述《医学遗传学基础》
  15. 遗传因素与先天畸形《组织学与胚胎学》
  16. 遗传性疾病的治疗《妇产科学》
  17. 遗传与变异《实验动物科学》
  18. 遗传性疾病的再发危险率《妇产科学》
  19. 遗传与疾病《病理学》
  20. 遗传性疾病的预防《妇产科学》
  21. 遗传与潜病《中医疾病预测》
  22. 遗传性和先天性肾病《实用免疫细胞与核酸》
  23. 遗传咨询《医学遗传学基础》
  24. 遗传性共济失调症《神经病学》
  25. 遗传咨询《医学遗传学基础》
  26. 遗传性共济失调《神经精神疾病诊断学》
  27. 遗传咨询《妇产科学》
  28. 遗传性共济失调《家庭医学百科-医疗康复篇》
  29. 遗传咨询程序《医学遗传学基础》
  30. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  31. 遗传咨询的病例举例《医学遗传学基础》


感染性智能低下_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、感染性智能低下

二、感染性智能低下

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）巨细胞病毒感染（cytomegalovirus infect）　在孕期感染症状不严重或很轻，但却可对胎儿脑发育产生严重影响。是最常对胎儿造成这种影响的病毒感染。婴儿期的病情为:小头畸形，癫痫发作，肝脾肿大，听力障碍，智力低下等。

（二）风疹（rubella）　过去是第一位的，现在是第二位对胎儿引起脑发育障碍及先天畸形的病毒感染。对胎儿影响的频度与感染时间有明显关系。怀孕第一个月感染者50%胎儿受影响，怀孕头三个月感染者10～20%受影响，婴儿常见的病情为：白内障、耳聋、先天性心脏病、脑损害（有时可引起小脑畸形）以及智力低下。有些婴儿痴呆患者也有在胎儿期风疹感染病史。

（三）弓形体病（toxoplasmosis）　这是一种原虫感染，由不洁饮食引起。母亲感染后原虫可经过胎盘传染胎儿，引起中枢神经系统损害。临床表现智力低下，小头畸形，脑积水,大脑内钙化，视网膜脉络膜炎及癫痫发作。婴幼儿期可直接感染弓形体病而产生智力低下。感染究竟是先天性的还是后天性的常常发生混淆。Convrenr与Desmonts指出，智力低下如不伴有视网膜脉络膜炎及小头畸形或脑积水，就很少可能是先天性的弓形体病。

（四）流行性乙型脑炎（epidemi encephalitis B）　本病急性期表现为高热、惊厥、昏迷，若治疗不当，常在恢复期后出现言语及运动障碍，精神异常，智力缺陷及癫痫发作。

（五）爱滋病（acpuired immunodeficiency syndrome AIDS）　孕妇患爱滋病可导致胎儿损害，出生后可表现为生长发育障碍，颅面畸形，肝脾肿大，反复感染，进行性痴呆等。

（六）其他　如流行性脑脊髓膜炎，流行性腮腺炎，病毒性肝炎，梅毒等均可能造成胎儿损害，如生长障碍先天缺陷，智力低下等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、遗传性智能低下
  • 当前页：二、感染性智能低下
  • 下一页：三、中毒性智力低下
<<< 返回本书目录
  1. 感染性血小板减少性紫癜【疾病大全】
  2. 感染性赘生物【疾病症状】
  3. 感染性休克【疾病大全】
  4. 感染诱发昏迷【疾病症状】
  5. 感染性休克《急诊医学》
  6. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  7. 感染性休克《传染病》
  8. 感暑《续名医类案》
  9. 感染性心内膜炎肾损害【疾病大全】
  10. 感亭丸【方剂大全】
  11. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  12. 感通汤【方剂大全】
  13. 感染性心内膜炎【疾病大全】
  14. 感谢《人体使用手册》
  15. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  16. 感音神经性聋《中西医结合耳鼻喉科》
  17. 感染性心内膜炎《病理学》
  18. 感应草【中药大全】
  19. 感染性肋软骨炎【疾病大全】
  20. 感应电疗法（Faradization）《理疗学》
  21. 感染性疾病所致贫血【疾病大全】
  22. 感应膏【方剂大全】
  23. 感染性疾病的生物学《默克家庭诊疗手册》
  24. 感应丸《脾胃论》
  25. 感染性疾病《临床肝移植》
  26. 感应丸【方剂大全】
  27. 感染性疾病《病理学》
  28. 感应性妄想性障碍【疾病大全】
  29. 感染性急性小管间质性肾炎【疾病大全】
  30. 感应圆【方剂大全】
  1. 感染性智能低下《神经精神疾病诊断学》
  2. 感染性休克的诊断《传染病》
  3. 感染中毒性脑病《神经病学》
  4. 感染性休克的临床表现《传染病》
  5. 感热劳伤《症因脉治》
  6. 感染性休克《传染病》
  7. 感湿嗽《中医词典》
  8. 感染性休克《病理生理学》
  9. 感受器《急诊医学》
  10. 感染性休克《急诊医学》
  11. 感受器、感觉器官的定义和分类《生理学》
  12. 感染性心内膜炎《心脏病学》
  13. 感受器的编码作用《生理学》
  14. 感染性心内膜炎《病理学》
  15. 感受器的换能作用《生理学》
  16. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  17. 感受器的适应现象《生理学》
  18. 感染性心内膜炎《默克家庭诊疗手册》
  19. 感受器官适宜刺激《生理学》
  20. 感染性胃肠炎《默克家庭诊疗手册》
  21. 感暑《续名医类案》
  22. 感染性疾病的生物学《默克家庭诊疗手册》
  23. 感暑眩晕《中医词典》
  24. 感染性疾病《临床肝移植》
  25. 感藤《证类本草》
  26. 感染性疾病《病理学》
  27. 感音神经性聋《中西医结合耳鼻喉科》
  28. 感染性疾病《默克家庭诊疗手册》
  29. 感应丸《冯氏锦囊秘录》
  30. 感染型食物中毒《预防医学》
  31. 感应丸《太平惠民和剂局方》


中毒性智力低下_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、中毒性智力低下

三、中毒性智力低下

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胎儿酒精综合征（Fetus alcohol syndrome）　孕妇大量饮酒对胎儿具有明显的影响，婴儿期表现生长不良，智力低下，睑裂小以及小头畸形或其他畸形等症状。

（二）高胆红素血症（hyperbilirubinemia）　常因胎儿和孕妇血型不配而引起，一般是Rh血型不配，也可以是ABO或其他血型不配。大量胆红素进入脑内可引起基底结及其他部位黄疸，称为核黄疸，并伴有其他损害，包括脱髓鞘病变，胶质细胞增大，神经元减少，引起脑瘫，耳聋，舞蹈病，手足徐动症，智力低下等症状。

（三）儿童早期伴发于急性传染病时的中毒脑病　严重者可发生后遗症，如智力低下，失明和瘫痪等。

（四）其他中毒　如一氧化碳中毒、铅中毒等均可引起儿童神经系统损害及智力低下等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、感染性智能低下
  • 当前页：三、中毒性智力低下
  • 下一页：四、外伤及其他损伤
<<< 返回本书目录
  1. 中毒性眩晕【疾病大全】
  2. 中毒性紫癜【疾病大全】
  3. 中毒性休克综合征【疾病大全】
  4. 中毒严重【疾病症状】
  5. 中毒性肾病【疾病大全】
  6. 中渎穴【下肢外侧穴位】
  7. 中毒性弱视【疾病大全】
  8. 中度昏迷【疾病症状】
  9. 中毒性巨结肠【疾病症状】
  10. 中度或轻度头痛【疾病症状】
  11. 中毒性坏死性表皮松解型药疹【疾病大全】
  12. 中度精神发育迟滞【疾病症状】
  13. 中毒性红斑【疾病大全】
  14. 中度烧伤【疾病症状】
  15. 中毒性高铁血红蛋白血症【疾病大全】
  16. 中度痛【疾病症状】
  17. 中毒性白内障【疾病大全】
  18. 中恶《保幼新编》
  19. 中毒门《辨证录》
  20. 中恶《儿科萃精》
  21. 中毒类（计五十六条）《外科证治全书》
  22. 中恶《济阴纲目》
  23. 中毒箭《急救便方》
  24. 中恶《麻科活人全书》
  25. 中毒急救《奇效简便良方》
  26. 中恶《秘传证治要诀及类方》
  27. 中毒《医碥》
  28. 中恶《女科秘旨》
  29. 中毒《续名医类案》
  30. 中恶《女科证治准绳》
  1. 中毒性智力低下《神经精神疾病诊断学》
  2. 中毒性休克综合征《默克家庭诊疗手册》
  3. 中渎《针灸大成》
  4. 中毒性弱视《默克家庭诊疗手册》
  5. 中渎《中医词典》
  6. 中毒性痢疾《中医词典》
  7. 中渎《针灸学》
  8. 中毒性疾病《神经精神疾病诊断学》
  9. 中渎之腑《中医词典》
  10. 中毒性肺炎《中医词典》
  11. 中度中毒《预防医学》
  12. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  13. 中断肠草毒《外科证治全书》
  14. 中毒气吐下《中医词典》
  15. 中断肠草毒《奇效简便良方》
  16. 中毒秘方《华佗神方》
  17. 中鹅鸭血毒《奇效简便良方》
  18. 中毒门（十二则）《辨证录》
  19. 中恶《中医名词词典》
  20. 中毒类《察病指南》
  21. 中恶《圣济总录》
  22. 中毒箭《奇效简便良方》
  23. 中恶《中医词典》
  24. 中毒箭《急救便方》
  25. 中恶《新修本草》
  26. 中毒机理《预防医学》
  27. 中恶《医学传灯》
  28. 中毒《千金宝要》
  29. 中恶《女科秘旨》
  30. 中毒《丹溪治法心要》
  31. 中恶《医学纲目》


外伤及其他损伤_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、外伤及其他损伤

四、外伤及其他损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑外伤、窒息、颅内出血　这是产生智力低下的主要原因，因其对脑实质均有损害，均可导致智力低下，有的伴有癫痫、瘫痪等。

（二）物理性损伤（physical injury）　母孕期受到放射性照射能引起婴儿智力低下，还可有小头畸形，身材短小及白血病。

（三）其他　母孕期宫内外压迫，异位胎盘，胎盘早期剥离等均要使胎儿缺氧，造成脑细胞损伤，引起智力低下及其他神经系统症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中毒性智力低下
  • 当前页：四、外伤及其他损伤
  • 下一页：五、内分泌功能障碍
<<< 返回本书目录
  1. 外伤后头痛【疾病大全】
  2. 外伤内伤所受经言异同论《医经溯洄集》
  3. 外伤后脑脂肪栓塞【疾病大全】
  4. 外伤相关性青光眼【疾病大全】
  5. 外伤后脑膨出【疾病大全】
  6. 外伤形《儒门事亲》
  7. 外伤后颅内积气【疾病大全】
  8. 外伤性白内障【疾病大全】
  9. 外伤后颈内动脉闭塞【疾病大全】
  10. 外伤性出血【疾病症状】
  11. 外伤后低颅压综合征【疾病大全】
  12. 外伤性胆管损伤【疾病大全】
  13. 外伤感染【中药主治】
  14. 外伤性低颅内压综合征【疾病大全】
  15. 外伤出血院外急救技术《现代院外急救手册》
  16. 外伤性低位截瘫【疾病症状】
  17. 外伤出血【中药主治】
  18. 外伤性癫痫【疾病大全】
  19. 外伤《证治准绳·杂病》
  20. 外伤性腹膜后出血或血肿【疾病大全】
  21. 外伤《默克家庭诊疗手册》
  22. 外伤性颈内动脉海绵窦瘘【疾病大全】
  23. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  24. 外伤性脑积水【疾病大全】
  25. 外热内热辨《幼科概论》
  26. 外伤性脑脊液漏【疾病大全】
  27. 外热内热辨《笔花医镜》
  28. 外伤性脑膜炎【疾病大全】
  29. 外热内寒外寒内热《证治准绳·杂病》
  30. 外伤性脑脓肿【疾病大全】
  1. 外伤及其他损伤《神经精神疾病诊断学》
  2. 外伤滑胎《中医词典》
  3. 外伤及术后腹腔内脏粘连《理疗学》
  4. 外伤出血院外急救技术《现代院外急救手册》
  5. 外伤内伤所受经言异同论《医经溯洄集》
  6. 外伤出血分类《家庭医学百科-自救互救篇》
  7. 外伤甚重救急方《医学衷中参西录》
  8. 外伤《证治准绳·杂病》
  9. 外伤性白内障《眼科学》
  10. 外伤《中医基础理论》
  11. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  12. 外伤《中医词典》
  13. 外伤因素《中医儿科学》
  14. 外伤《中医名词词典》
  15. 外伤证候《中医诊断学》
  16. 外伤《中医伤科按摩学》
  17. 外伤治法《儒门事亲》
  18. 外伤《默克家庭诊疗手册》
  19. 外肾《中医词典》
  20. 外伤《默克家庭诊疗手册》
  21. 外肾吊痛《中医词典》
  22. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  23. 外肾缩入《竹林女科证治》
  24. 外疝《中医词典》
  25. 外肾肿硬《中医词典》
  26. 外散风暑之邪《证治准绳·幼科》
  27. 外肾肿胀《奇效简便良方》
  28. 外荣《中医词典》
  29. 外生殖器《默克家庭诊疗手册》
  30. 外热内热辨《幼科概论》
  31. 外生殖器《人体解剖学》


内分泌功能障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、内分泌功能障碍

五、内分泌功能障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）地方性呆小症（endemic cretinism）　发生于甲状腺肿流行地区，全世界除冰岛外，几乎都有轻重不等的流行区。临床表现智力低下在中度和重度者占60%以上。患者的表情淡漠或呈傻笑痴呆面容。大多安静，活动少，反应迟钝，精神萎靡。部分白痴病人性情暴躁，哭闹无常，显露原始情绪反应。几乎都有不同程度的言语障碍，而听力障碍也十分常见。格体发育迟缓及体格发育不良是本病的另一特征，患者身体多矮小且不匀称，身体上部量长于下部量。体重低下同龄正常人。骨骼发育延迟，表现为骨核出现迟，发育小，掌指骨细小，骨骼愈合迟。不少患者合并瘫痪及运动功能不良，性发育迟缓，只有轻度患者性发育完全，可有生殖能力。脑电图检查显示基本频率偏低，节律不整，大多有阵发性双侧θ波，可无α波。重度患者心电图可有低电θT波低平或双相QT间期延长及不完全右束枝传导阻滞。

（二）垂体性侏儒症（pituitary dwarfism）　是由于垂体前叶功能不足引起的一种疾病。患者出生时及婴儿期生长发育尚正常，自幼儿期开始，与同龄儿童相比，显示发育落后，但其躯体各部的发育则对称均衡，精神发育大多正常，部分智力低下，情绪欣快，性腺发育也缓慢或不全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、外伤及其他损伤
  • 当前页：五、内分泌功能障碍
  • 下一页：六、颅脑畸形
<<< 返回本书目录
  1. 内分泌功能亢进【疾病症状】
  2. 内分泌及代谢疾病中的心理问题《医学心理学》
  3. 内分泌功能减退【疾病症状】
  4. 内分泌疾病《默克家庭诊疗手册》
  5. 内分泌《基因与疾病》
  6. 内分泌器官简介《人体解剖学》
  7. 内发丹毒门主论《疡医大全》
  8. 内分泌系统《组织学与胚胎学》
  9. 内发丹毒《医宗金鉴》
  10. 内分泌系统核医学检查法《物理诊断学》
  11. 内耳眩晕症《家庭医学百科-医疗康复篇》
  12. 内分泌系统疾病《病理学》
  13. 内毒素血症【疾病症状】
  14. 内分泌系统疾病先兆《中医疾病预测》
  15. 内钓候-幼幼汇集（上）《古今医统大全》
  16. 内分泌系统与激素《默克家庭诊疗手册》
  17. 内钓《医宗金鉴》
  18. 内分泌性肌病【疾病大全】
  19. 内钓《医学入门》
  20. 内分泌性突眼《家庭医学百科-医疗康复篇》
  21. 内丹《外科启玄》
  22. 内分泌性眼球突出【疾病大全】
  23. 内出血【中药主治】
  24. 内分泌肿瘤《基因与疾病》
  25. 内出血【疾病症状】
  26. 内风辨《研经言》
  27. 内补芎藭汤【方剂大全】
  28. 内服方《重楼玉钥续编》
  29. 内补五香丸【方剂大全】
  30. 内疳《幼幼新书》
  1. 内分泌功能障碍《神经精神疾病诊断学》
  2. 内分泌代谢紊乱《减肥新法与技巧》
  3. 内分泌和代谢障碍疾病《眼科学》
  4. 内分泌部《组织学与胚胎学》
  5. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  6. 内分泌《基因与疾病》
  7. 内分泌疾病《默克家庭诊疗手册》
  8. 内泛《中医词典》
  9. 内分泌器官简介《人体解剖学》
  10. 内泛《中医词典》
  11. 内分泌调控《默克家庭诊疗手册》
  12. 内烦《中医词典》
  13. 内分泌系统《组织学与胚胎学》
  14. 内烦《中医词典》
  15. 内分泌系统对免疫功能的影响《生理学》
  16. 内烦《中医名词词典》
  17. 内分泌系统疾病《病理学》
  18. 内发丹毒门主论《疡医大全》
  19. 内分泌系统疾病先兆《中医疾病预测》
  20. 内发丹毒《外科心法要诀》
  21. 内分泌系统与激素《默克家庭诊疗手册》
  22. 内发丹毒《证治准绳·疡医》
  23. 内分泌腺《默克家庭诊疗手册》
  24. 内发丹毒《医宗金鉴》
  25. 内分泌性突眼《家庭医学百科-医疗康复篇》
  26. 内发丹毒《中医词典》
  27. 内分泌眼球突出症《眼科学》
  28. 内发丹毒《中医词典》
  29. 内分泌因素《减肥新法与技巧》
  30. 内耳眩晕症《家庭医学百科-医疗康复篇》
  31. 内分泌肿瘤《基因与疾病》


颅脑畸形_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、颅脑畸形

六、颅脑畸形

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）先天性脑积水（congenital hydrocephalus）　脑积水主要是脑积液在颅脑内大量增加。临床表现主要是头颅迅速增大，颅缝分开，囟门扩大，头部透光试验阳性，根据病程长短有不同程度的智力障碍及神经系统其他体征。

（二）颅狭窄症（craniosynostosis）　由于颅骨骨缝过早闭合所致，可分遗传性病，亦可散发发病。临床表现颅围小，形成尖颅畸形，常有颅内压增高症及智力障碍。

（三）脑贯通畸形（brain perforating deformation）　病变为大脑半球有一处或多处漏头样空腔，可与脑室或蛛网膜下腔相通。症状为明显智能障碍及神经系统其他症状。

（四）大头畸形（mafcrocephaly）　为罕见情况，头大，脑大（部分由胶质细胞增生所致）。智力可低下，正常或超常。

（五）小头畸形（microcephaly）　原发性者常染色体隐性遗传所致，继发性者因孕妇病毒感染或其他原因所致。前者多伴有中、重度智力低下，后者的智力水平视病因及头小的程度而定。

（六）脑回畸形 （gyrus deformation）　包括无脑回，脑 回大或小等畸形、均有明显的智力及情绪障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、内分泌功能障碍
  • 当前页：六、颅脑畸形
  • 下一页：七、精神障碍
<<< 返回本书目录
  1. 颅脑创伤《急诊医学》
  2. 颅脑损伤的急救《现代院外急救手册》
  3. 颅脑CT诊断《放射诊断学》
  4. 颅脑损伤后头痛【疾病症状】
  5. 颅面先兆——颅面相学《中医疾病预测》
  6. 颅脑损伤患者康复《康复医学》
  7. 颅面骨畸形【疾病症状】
  8. 颅脑外伤《家庭医学百科-自救互救篇》
  9. 颅后窝血肿【疾病大全】
  10. 颅内出血【疾病症状】
  11. 颅后窝室管膜瘤【疾病大全】
  12. 颅内低压性头痛【疾病大全】
  13. 颅骨增生【疾病症状】
  14. 颅内低压综合征【疾病大全】
  15. 颅骨纤维异常增生症【疾病大全】
  16. 颅内动脉瘤【疾病大全】
  17. 颅骨缺损【疾病大全】
  18. 颅内钙化【疾病症状】
  19. 颅骨裂和有关畸形【疾病大全】
  20. 颅内感染【疾病症状】
  21. 颅骨连续性中断 【疾病症状】
  22. 颅内高压【疾病症状】
  23. 颅骨巨细胞瘤【疾病大全】
  24. 颅内高压综合征【疾病大全】
  25. 颅骨结核【疾病大全】
  26. 颅内海绵状血管瘤【疾病大全】
  27. 颅骨及其连接《人体解剖学》
  28. 颅内黑色素瘤【疾病大全】
  29. 颅骨骨折【疾病大全】
  30. 颅内畸胎瘤【疾病大全】
  1. 颅脑畸形《神经精神疾病诊断学》
  2. 颅脑创伤的预后判断《急诊医学》
  3. 颅脑损伤《临床营养学》
  4. 颅脑创伤的几种特殊情况《急诊医学》
  5. 颅脑损伤的急救《现代院外急救手册》
  6. 颅脑超声诊断《物理诊断学》
  7. 颅脑损伤后精神障碍先兆《中医疾病预测》
  8. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  9. 颅脑损伤患者康复《康复医学》
  10. 颅面先兆——颅面相学《中医疾病预测》
  11. 颅脑外伤《家庭医学百科-自救互救篇》
  12. 颅面先兆的临床意义《中医疾病预测》
  13. 颅脑外伤《神经精神疾病诊断学》
  14. 颅面先兆的理论基础《中医疾病预测》
  15. 颅内出血《默克家庭诊疗手册》
  16. 颅际《中医词典》
  17. 颅内出血《妇产科学》
  18. 颅后窝《人体解剖学》
  19. 颅内感染《神经精神疾病诊断学》
  20. 颅骨及其连接《人体解剖学》
  21. 颅内压改变《神经精神疾病诊断学》
  22. 颅骨歌诀《人体解剖学歌诀》
  23. 颅内压降低《神经精神疾病诊断学》
  24. 颅骨的连接《人体解剖学》
  25. 颅内压增高《急诊医学》
  26. 颅骨的骨化《人体解剖学》
  27. 颅内压增高《神经精神疾病诊断学》
  28. 颅顶部的血管和神经《人体解剖学》
  29. 颅内压增高综合症《神经病学》
  30. 颅顶部的解剖步骤与方法《人体解剖学》
  31. 颅内占位性病变《神经精神疾病诊断学》


精神障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、精神障碍

七、精神障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）儿童精神分裂症（childhood schizophrenia）　儿童精神分裂症病前的躯体精神发育是正常的，有较明确的发病过程。本病主要表现为精神活动的内向性，特有的思维情感和行为障碍，其所带来的认识障碍可影响智力及语言的发育，表现出智力低下的症状。

（二）婴儿孤独症（infantile autism） 大部分都伴有智力低下的症状，主要是由于这类儿童无能力去同周围人和环境建立通常的联系，使其言语发育迟缓所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、颅脑畸形
  • 当前页：七、精神障碍
  • 下一页：八、其他因素
<<< 返回本书目录
  1. 精神障碍【疾病症状】
  2. 精索恶性肿瘤【疾病大全】
  3. 精神运动性兴奋【疾病症状】
  4. 精索静脉曲张《百病自测》
  5. 精神运动性活动变坏【疾病症状】
  6. 精索静脉曲张《泌尿外科学》
  7. 精神依赖性【疾病症状】
  8. 精索静脉曲张【疾病症状】
  9. 精神养生《中医养生学》
  10. 精索静脉曲张【疾病大全】
  11. 精神性疾病的生物化学《临床生物化学》
  12. 精索增粗肿胀【疾病症状】
  13. 精神五脏论《针灸甲乙经》
  14. 精天下第一下部药【方剂大全】
  15. 精神卫生概述《默克家庭诊疗手册》
  16. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  17. 精神萎靡【疾病症状】
  18. 精虚血弱【疾病症状】
  19. 精神疲倦【方剂主治】
  20. 精选应用诸方（九方）《喉科指掌》
  21. 精神困倦【方剂主治】
  22. 精血《褚氏遗书》
  23. 精神科病历《病历书写规范》
  24. 精血不足【疾病症状】
  25. 精神倦怠【方剂主治】
  26. 精血不足【方剂主治】
  27. 精神疾病《默克家庭诊疗手册》
  28. 精血论《女科折衷纂要》
  29. 精神活性物质所致精神障碍【疾病大全】
  30. 精血盛衰之验（培原一）《宜麟策》
  1. 精神障碍《神经精神疾病诊断学》
  2. 精神异常的常见类型《急诊医学》
  3. 精神自动症综合征《神经精神疾病诊断学》
  4. 精神异常病人的急诊处理《急诊医学》
  5. 精时自下《中医词典》
  6. 精神药品管理办法《医院药学》
  7. 精室《中医词典》
  8. 精神养生《中医养生学》
  9. 精髓枯淋症《中医词典》
  10. 精神五脏论《针灸甲乙经》
  11. 精索静脉曲张《百病自测》
  12. 精神卫生概述《默克家庭诊疗手册》
  13. 精索静脉曲张《泌尿外科学》
  14. 精神卫生的社会服务《默克家庭诊疗手册》
  15. 精脱《中医词典》
  16. 精神衰颓要诀《华佗神方》
  17. 精脱固之《痰火点雪》
  18. 精神内守《中医词典》
  19. 精微《中医词典》
  20. 精神科病历《病历书写规范》
  21. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  22. 精神检查《默克家庭诊疗手册》
  23. 精虚劳伤《症因脉治》
  24. 精神疾病的治疗《默克家庭诊疗手册》
  25. 精虚三消《中医词典》
  26. 精神疾病的分类和诊断《默克家庭诊疗手册》
  27. 精虚三消《症因脉治》
  28. 精神疾病《默克家庭诊疗手册》
  29. 精虚痰《中医词典》
  30. 精神化生《医学摘粹》
  31. 精选应用诸方（九方）《喉科指掌》


其他因素_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、其他因素

八、其他因素

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）社会心理因素（social psychic factor）　如母爱剥夺，环境剥夺，丧失学习机会等影响到儿童的智力。

（二）癫痫（epilepsy） 某些发病于幼儿期的“原发性癫痫”，由于频繁发作，引起脑组织的损害，导致智力缺陷，此时常伴有较突出的行为异常，性格变异，特有的思维粘滞、迟钝、缓慢等特点，脑电图检查有时可助于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、精神障碍
  • 当前页：八、其他因素
  • 下一页：第二节　痴呆dementia
<<< 返回本书目录
  1. 其他体液检查《临床基础检验学》
  2. 其他引起人类感染的分枝杆菌《医学微生物学》
  3. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  4. 其他浴身方法介绍《中医养生学》
  5. 其他食物《中医饮食营养学》
  6. 其他镇静催眠药《药理学》
  7. 其他实验动物《实验动物科学》
  8. 其他镇痛药《药理学》
  9. 其他沙门菌感染【疾病大全】
  10. 其他组织移植《外科学总论》
  11. 其他人体寄生线虫《人体寄生虫学》
  12. 其它孢子虫《人体寄生虫学》
  13. 其他弥散性肺间质疾病《呼吸病学》
  14. 其它常见后天性心脏病《放射诊断学》
  15. 其他螺旋体《医学微生物学》
  16. 其它的咬螯伤《外科学总论》
  17. 其他类型的眼外伤《西医眼科学》
  18. 其它腹外疝《普通外科学》
  19. 其他类精神活性物质依赖【疾病大全】
  20. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  21. 其他类《中药炮制》
  22. 其它毛滴虫《人体寄生虫学》
  23. 其他抗原呈递细胞《医学免疫学》
  24. 其它免疫电镜技术《实用免疫细胞与核酸》
  25. 其他抗炎有机酸类《药理学》
  26. 其它免疫细胞膜分子《医学免疫学》
  27. 其他抗心绞痛药《药理学》
  28. 其它免疫学检测《免疫学和免疫学检验》
  29. 其他晶体性关节病【疾病大全】
  30. 其它人体寄生绦虫《人体寄生虫学》
  1. 其他因素《神经精神疾病诊断学》
  2. 其他因素《预防医学》
  3. 其他用于抗心律失常的钙拮抗药还有《药理学》
  4. 其他易逆性抗胆碱酯酶药《药理学》
  5. 其他有关病症《免疫学和免疫学检验》
  6. 其他药物《药理学》
  7. 其他浴身方法介绍《中医养生学》
  8. 其他炎症介质《免疫学和免疫学检验》
  9. 其他原发性肝癌《默克家庭诊疗手册》
  10. 其他细菌的快速检查方法《实用免疫细胞与核酸》
  11. 其他原发性脱髓鞘疾病《默克家庭诊疗手册》
  12. 其他突变品系《实验动物科学》
  13. 其他原发性肿瘤《默克家庭诊疗手册》
  14. 其他思维障碍《神经精神疾病诊断学》
  15. 其他载体《实用免疫细胞与核酸》
  16. 其他舒血管物质《急诊医学》
  17. 其他载脂蛋白基因的多态性《动脉粥样硬化》
  18. 其他食物《中医饮食营养学》
  19. 其他镇静催眠药《药理学》
  20. 其他神经肌肉传递障碍《默克家庭诊疗手册》
  21. 其他脂蛋白的分类法《动脉粥样硬化》
  22. 其他人体寄生线虫《人体寄生虫学》
  23. 其他脂蛋白的化学组成《动脉粥样硬化》
  24. 其他器官移植《默克家庭诊疗手册》
  25. 其他职业病《预防医学》
  26. 其他农药《预防医学》
  27. 其他制法《中药炮制》
  28. 其他弥散性肺间质疾病《呼吸病学》
  29. 其他治法《中医儿科学》
  30. 其他类型的眼外伤《眼科学》
  31. 其他治疗方法《普通外科学》


痴呆_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　痴呆dementia

第二节　痴呆dementia

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆是在智能已获得相当发展之后，由于脑部病损引起的继发性智能减退，可由各种器质性因素所致。年龄不满18岁不诊断痴呆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、其他因素
  • 当前页：第二节　痴呆dementia
  • 下一页：病因
<<< 返回本书目录
  1. 痴呆【疾病大全】
  2. 痴呆dementia《神经精神疾病诊断学》
  3. 痴呆【疾病症状】
  4. 痴呆面容【疾病症状】
  5. 痴呆《中医内科学》
  6. 痴呆症的中医食疗《老年食养食疗》
  7. 痴呆《扁鹊神应针灸玉龙经》
  8. 痴呆综合征【疾病大全】
  9. 眵泪粘浓《银海精微》
  10. 痴笑【疾病症状】
  11. 眵泪净明《银海精微》
  12. 弛张热【疾病症状】
  13. 眵泪不禁《目经大成》
  14. 驰源散【方剂大全】
  15. 鸱鸺【中药大全】
  16. 迟《脉确》
  17. 鸱鸺《本草纲目》完整版
  18. 迟《脉象统类》
  19. 鸱鸮膏【方剂大全】
  20. 迟《三指禅》
  21. 鸱头丸【方剂大全】
  22. 迟《诸脉主病诗》
  23. 鸱头酒【方剂大全】
  24. 迟（阴）《濒湖脉学》
  25. 鸱头【中药大全】
  26. 迟发性低丙球血症【疾病大全】
  27. 鸱肉【中药大全】
  28. 迟发性皮肤卟啉病【疾病大全】
  29. 鸱骨【中药大全】
  30. 迟发性外伤性脑内血肿【疾病大全】
  1. 痴呆《神经精神疾病诊断学》
  2. 痴呆《中医内科学》
  3. 痴呆秘方《华佗神方》
  4. 痴呆《扁鹊神应针灸玉龙经》
  5. 痴呆症的认知增进药《医院药学》
  6. 痴呆《中医词典》
  7. 痴呆症的中医食疗《老年食养食疗》
  8. 痴呆《默克家庭诊疗手册》
  9. 痴呆综合征《医学心理学》
  10. 眵泪粘浓《银海精微》
  11. 痴癫症（附∶羊头风）《外科全生集》
  12. 眵泪净明《银海精微》
  13. 痴笑不止《奇效简便良方》
  14. 眵泪不禁《目经大成》
  15. 池德勒《证类本草》
  16. 眵泪不禁《中医词典》
  17. 池泉《中医词典》
  18. 眵泪《中医词典》
  19. 池头《中医词典》
  20. 眵《中医词典》
  21. 迟《中医词典》
  22. 鸱鸺《本经逢原》
  23. 迟《诸病主病诗》
  24. 鸱头丸《备急千金要方》
  25. 迟《脉确》
  26. 鸱头酒《备急千金要方》
  27. 迟《痰火点雪》
  28. 鸱头《新修本草》
  29. 迟《三指禅》
  30. 鸱头《千金翼方》
  31. 迟《脉象统类》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.脑变性病:某些皮质、皮质下疾病可引起痴呆，常见病因有阿尔采木氏病，匹克氏病，Huntington’s病，Parkinson’s病，肝豆状核变性，皮质-纹状体-脊髓联合变性等。

2.脑血管病:不同部位的脑血管疾病可引起痴呆，如多发梗塞性痴呆，颈动脉闭塞、皮层下动脉硬化性脑病，血栓性血管炎等。

3.代谢性疾病:一些代谢性疾病影响脑的功能，造成痴呆，如粘液水肿，甲状旁腺功能亢进或减退，肾上腺皮质功能亢进，肝豆状核变性，尿毒症，慢性肝功能不全等。

4.颅内感染:颅内感染导致脑实质及脑功能改变，导致痴呆，如各种脑炎，神经梅毒，各种脑膜炎，库鲁病等。

5.颅内占位性病变:肿瘤、硬膜下血肿可致结构及脑功能改变，引起痴呆。

6.低氧和缺氧血症:包括缺血性（心博骤停、严重贫血和出血），缺氧性（呼吸衰竭、哮喘、窒息、麻醉），淤滞性（心力衰竭、红细胞过多）和组织中毒性等各类低（缺）氧血症。

7.营养缺乏性脑病:硫胺缺乏性脑病，糙皮病，维生素B12及叶酸缺乏症等。

8.中毒性疾病:常见于一氧化碳中毒，铅、汞等中毒，有机物中毒等。

9.颅脑外伤:头部的开放性或闭合性外伤，拳击员痴呆等。

10.其他:正常压力脑积水，类肉瘤病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　痴呆dementia
  • 当前页：病因
  • 下一页：机理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《预防医学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《中医眼科学》
  11. 病因《心脏病学》
  12. 病因《中医妇科学》
  13. 病因《儿科学》
  14. 病因《中医基础理论》
  15. 病因《儿科学》
  16. 病因《家庭医学百科-医疗康复篇》
  17. 病因《儿科学》
  18. 病因《中医伤科按摩学》
  19. 病因《儿科学》
  20. 病因《急诊医学》
  21. 病因《儿科学》
  22. 病因《临床营养学》
  23. 病因《儿科学》
  24. 病因《临床营养学》
  25. 病因《儿科学》
  26. 病因《临床营养学》
  27. 病因《儿科学》
  28. 病宜早治《卫生宝鉴》
  29. 病因《儿科学》
  30. 病宜速治《景岳全书》
  31. 病因《儿科学》


机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

机理

机理

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆与脑部器质性疾病有关，病变的部位不同，其临床表现也有差异，但以额叶、颞叶、边缘系统以及第三脑室等联合纤维集聚的部位损害时容易发生智能减退。脑变性病可造成大脑萎缩，神经细胞减少、缺失、变性、坏死，有些神经细胞皱缩，星形胶质细胞特殊肥大，增殖与变性，有些神经细胞内神经原纤维缠结和颗粒空泡变性，其改变多以海马、杏仁区、纹状体部位较显着，这些部位与记忆、情绪等有直接关系。某些躯体疾病可使电解质紊乱，酸碱平衡失调，中间代谢产物大量蓄积，脑血流障碍，还可使脑组织长期处于缺氧状态，造成脑细胞变性、软化、坏死或呈点状出血，导致脑机能障碍。某些微生物毒素浸及脑细胞也可引起脑机能改变。维生素缺乏可引起脑细胞碳水化合物代谢障碍，脑外伤可使脑结构发生改变，脑部肿瘤可直接对脑组织刺激与破坏，脑外伤可使脑结构发生改变，脑部肿瘤可直接对脑组织刺激与破坏，还可对邻近与远处脑组织造成机能性压迫与移位，也可引起脑血液与脑脊液循环障碍，使脑细胞变性、坏死等。某些中毒性疾病可使大脑皮质下灰质苍白球等处产生软化、坏死，导致大脑机能障碍，引起智能减退。某些疾病除引起上述改变外，尚可引起一些神经递质的改变，造成儿茶酚胺、乙酰胆碱、γ-氨基丁酸及脑肽的减少，这些物质与记忆、情绪、思维、行为等均有直接关系，这些物质的减少，可出现情绪、思维、行为、记忆等方面的障碍，而出现痴呆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 芨芨草花【中药大全】
  2. 机体方面的因素《药理学》
  3. 芨芨草【中药大全】
  4. 机体抗病毒免疫《医学微生物学》
  5. 芨柏散【方剂大全】
  6. 机体抗肿瘤免疫的机制《医学免疫学》
  7. 饥治法《石室秘录》
  8. 机械地重复周围人的言语或行为【疾病症状】
  9. 饥饿时上腹痛【疾病症状】
  10. 机械通气和氧气治疗《急诊医学》
  11. 饥不欲食《医宗金鉴》
  12. 机械性压迫【疾病症状】
  13. 饥不欲食《伤寒心法要诀》
  14. 机要黄芩芍药汤《医经国小》
  15. 饥《医经原旨》
  16. 乩方论《医学源流论》
  17. 击探天鼓《养生导引秘籍》
  18. 肌痹《圣济总录》
  19. 击扑损伤《医宗金鉴》
  20. 肌病步态【疾病症状】
  21. 藿叶散【方剂大全】
  22. 肌病肾病性代谢综合征【疾病大全】
  23. 藿叶羹【方剂大全】
  24. 肌肤出血《杂病广要》
  25. 藿香左金丸【方剂大全】
  26. 肌肤甲错【方剂主治】
  27. 藿香左金汤【方剂大全】
  28. 肌肤羸瘦《幼幼新书》
  29. 藿香煮散【方剂大全】
  30. 肌肤治法《石室秘录》
  1. 机理《神经精神疾病诊断学》
  2. 机理《神经精神疾病诊断学》
  3. 机理《神经精神疾病诊断学》
  4. 机关之水《中医词典》
  5. 机能和代谢的代偿《病理生理学》
  6. 机关《中医词典》
  7. 机体变化《默克家庭诊疗手册》
  8. 机构康复《康复医学》
  9. 机体的抗菌性免疫《医学微生物学》
  10. 机《中医词典》
  11. 机体对药物反应的变化《药理学》
  12. 饥治法《石室秘录》
  13. 机体对营养的正常需要《外科学总论》
  14. 饥伤《中医词典》
  15. 机体抗病毒免疫《医学微生物学》
  16. 饥疝候《诸病源候论》
  17. 机体抗毒性免疫《医学微生物学》
  18. 饥疝《中医词典》
  19. 机体抗肿瘤免疫的机制《医学免疫学》
  20. 饥而不欲食《思考中医》
  21. 机体如何防止出血《默克家庭诊疗手册》
  22. 饥饿伤《明医指掌》
  23. 机体因素《预防医学》
  24. 饥饿呕吐秘方《华佗神方》
  25. 机体因素《医学免疫学》
  26. 饥饿解《冷庐医话》
  27. 机体因素《医学免疫学》
  28. 饥饿对代谢的影响《临床营养学》
  29. 机械呼吸机的类型《急诊医学》
  30. 饥饿《默克家庭诊疗手册》
  31. 机械门控通道《生理学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

近记忆缺损常是最早的临床表现，主要是铭记功能受损，患者记不住定好的约会或任务，记不清近期发生过的事件。但患者对此有自知之明，并力求掩饰与弥补，往往采取一系列的辅助措施，例如不厌其详地书面记录或一反常态地托人提醒等，从而减少或避免了记忆缺陷对工作、社会与生活等的不良影响，也从而掩盖了作为症状表现的记忆减退。

痴呆的另一个早期症状是学习新知识、掌握新技能的能力下降，遇到不熟悉的作业时容易感到疲乏、沮丧与激怒。其抽象思维、概括、综合分析和判断能力进行性减退。记忆的全面受累及理解判断的缺损可能引起妄想，这种妄想为时短暂、变化多端、不成系统，其内容通常是被盗、损失、疑病、被害或对配偶的嫉妒妄想。记忆和判断的受损可出现定障碍，患者丧失时间、地点、人物甚至自身的辨认能力。故常昼夜不分，不识归途或无目的漫游。

情绪方面，早期呈现情绪不稳，在疾病演进中逐渐变性淡漠及迟钝。有时情感失去控制能力，变得浮浅而多变。表现焦虑不安，忧郁消极，或无动于衷，或勃然大怒，易哭易笑，不能自制。高级情感活动，如羞耻感、道德感责任感和光荣感受累最早。

人格障碍有时可在疾病早期出现，患者变得缺乏活力，容易疲劳，对工作失去热情，对往常爱好的活动失去了兴趣，对人对事都显得漫不经心，有时会开一些不合时宜的拙劣玩笑，对衣着及仪容也不如以前那样注意，可变得不爱整洁，不修边幅。有时会发生对年幼儿童的猥亵行为或暴露阴部等违反社会道德准则的行为。有人变得多疑、固执与斤斤计较。

智能全面衰退至后期出现严重痴呆时，患者连日常生活也不能自理，饮食起居需人照顾，大小便失禁，失去语言对答能力，有的患者连自己的配偶、子女也不认得，对时间和地点的定向力更是几乎完全丧失，经常发生出门走失的情况。最后患者死于感染、内脏疾病或衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：机理
  • 当前页：临床表现
  • 下一页：诊断方法
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断方法_《神经精神疾病诊断学》_中医内科_【岐黄之术】

诊断方法

诊断方法

  • 上一页
  • 目录
  • 相关
  • 下一页

首先确定是否痴呆，然后确定痴呆的病因。

1.认知功能测验及智力测验:痴呆筛选测验有Folstein（1975）创用的简易智力状态检验（MMSE）、长谷川和夫（1974）创用的长谷川痴呆量表（HDS）、Pattie等（1979）创作的认知量表（CAS）等。这些测验的共同特点是内容较简单，能在较短时间内完成，一般都设成痴呆的划界分，因此颇为实用。以MMSE为例，若得分〈15分这痴呆，15~24分为可能痴呆。韦氏成人智力测验只有病前做过的患者尚可使用，否则难度较大。

2.全面了解病史:首先了解其发病年龄，痴呆者的年龄均相对偏大，再者了解其起病形式及病程，外伤及脑血管疾病等常为急性起病，其他原因引起者多为慢性起病。脑血管疾病引起的痴呆症状起伏，并可自动缓解，心脏病、甲状腺功能低下及维生素缺乏症状引起的痴呆可随躯体症状的缓解可减轻，老年性及其他变性引起的萎缩，其痴呆症状多持续进行，不断恶化。

3.躯体检验；痴呆本身并无固定体征，但原发病常可出现一定的体征。麻痹性痴呆患者可有瞳孔不整齐、两则不等大，阿一罗瞳孔。老年性精神病患者多有角膜老年环、白发及皮肤皱纹。铅中毒患者齿龈可见铅线等。某些原发病常伴有一定的神经系统体征。

4.实验室检查:疑有器质性痴呆的患者应在选择性作腰椎穿刺，血液生化检验，脑电图，脑超声波，同位素脑扫描，头颅X线平片，气脑造影，脑血管造影或CT等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断方法
  • 下一页：一、脑变性病
<<< 返回本书目录
  1. 诊断步骤《物理诊断学》
  2. 诊断分子生物学技术的临床应用《临床生物化学》
  3. 诊断《中医诊断学》
  4. 诊断概要《中医眼科学》
  5. 诊断《外科学总论》
  6. 诊断酶学《临床生物化学》
  7. 诊大肉消长捷法篇《形色外诊简摩》
  8. 诊断试验《流行病学》
  9. 诊寸口脉《千金翼方》
  10. 诊断试验《预防医学》
  11. 诊唇形容条目《望诊遵经》
  12. 诊断试验和筛检试验《预防医学》
  13. 诊唇望法提纲《望诊遵经》
  14. 诊断室中所测血压始终增高【疾病症状】
  15. 诊唇气色条目《望诊遵经》
  16. 诊断用药《国家基本药物目录》（2009版）
  17. 诊唇法《形色外诊简摩》
  18. 诊耳法《形色外诊简摩》
  19. 诊齿法《形色外诊简摩》
  20. 诊耳望法提纲《望诊遵经》
  21. 诊尺中脉《千金翼方》
  22. 诊法《冷庐医话》
  23. 诊尺论疾《类经》
  24. 诊法《脉确》
  25. 诊产后证论《女科旨要》
  26. 诊法《重订囊秘喉书》
  27. 诊不专主寸关尺议《目经大成》
  28. 诊法（二）《中国医籍考》
  29. 诊病愈剧《医学纲目》
  30. 诊法（三）《中国医籍考》
  1. 诊断方法《神经精神疾病诊断学》
  2. 诊断方法《神经精神疾病诊断学》
  3. 诊断分子生物学技术的临床应用《临床生物化学》
  4. 诊断方法《默克家庭诊疗手册》
  5. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  6. 诊断步骤《儿科学》
  7. 诊断概要《中医眼科学》
  8. 诊断步骤《儿科学》
  9. 诊断和鉴别诊断《急诊医学》
  10. 诊断步骤《物理诊断学》
  11. 诊断和鉴别诊断《传染病》
  12. 诊断标准《预防医学》
  13. 诊断及鉴别诊断《儿科学》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断及鉴别诊断《普通外科学》
  16. 诊断《基因诊断与性传播疾病》
  17. 诊断及鉴别诊断《基因诊断与性传播疾病》
  18. 诊断《基因诊断与性传播疾病》
  19. 诊断及营养评价，鉴别诊断《临床营养学》
  20. 诊断《基因诊断与性传播疾病》
  21. 诊断及诊断标准《预防医学》
  22. 诊断《基因诊断与性传播疾病》
  23. 诊断及诊断标准《预防医学》
  24. 诊断《基因诊断与性传播疾病》
  25. 诊断及诊断标准《预防医学》
  26. 诊断《基因诊断与性传播疾病》
  27. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  28. 诊断《基因诊断与性传播疾病》
  29. 诊断检查《默克家庭诊疗手册》
  30. 诊断《基因诊断与性传播疾病》
  31. 诊断检查《默克家庭诊疗手册》


脑变性病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、脑变性病

一、脑变性病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）阿尔采木氏病（Alzheimer’s disease） 早期表现为记忆障碍并日益加重。初起时只有近记忆障碍，定向力不佳，工作效率减低，有错构或虚构，在此基础上痴呆日渐加重，计算力减退，判断力低下，反应迟钝，理解困难，以后出现言语障碍和失语、失用、失认等。行为紊乱，有刻板动物，偶有片断的幻觉和妄想，发病年龄在40～60岁。

（二）匹克氏病（Pick’s disease）发病年龄多在40~60岁之间，女性多于男性，初期突出症状为行为障碍，患者少动懒散，对别人的日常生活如饮食、睡眠、衣着不留意，早期即可有个性改变，也可有记忆障碍。患者失去既往的机智，工作粗心大意，早期即可出现局灶症状，如失用、失读、失写或失认等。智能障碍主要是抽象思维困难，尚有记忆力减退。其痴呆发展较迅速，病程较短，在一个至数年内多因继发生感染或衰竭死亡。

（三）Huntington病（Huntington’s disease）智能减退的发生通常非常隐袭，首先出现的症状是工作效率降低，对日常事务不能很好地处理。认知缓慢，智能损害和记忆障碍在舞蹈症状出现后立即明显起来，没有失语和失认。集中力和判断力进行性受损，解决问题的始动性差，必算能力，近记忆力，手眼协调能力较差。抑郁症状极常见，亦可有人格障碍，神经症状即为舞蹈样运动，少数患者肌强直也常见。

（四）Parkinson病（Parkinsons’s disease）临床以震颤、肌强直、运动减少、姿势异常为特征，可伴有人格改变，智力障碍，精神病表现等。其智力障碍的特征为记忆力、理解力、判断力、计算力降低，始动性差，进行智力测验是困难的，一方面与其表现困难有关，另外由于患者体力和精神活动迟缓，也容易造成判断上的错误。

（五）肝豆状核变性（hepatolenticular degeneration）常有一些精神症状，如情绪异常，智能减退，人格改变及幻觉妄想之类的重性精神病症状。智能障碍出现可早可晚，主要表现注意力不集中，计算、记忆、理解，判断能力减低，以后病情逐渐加重，导致严重痴呆。

（六）皮质—纹状体—脊髓联合变性（cortico-striato-spinal degeneration） 临床表现为上运动神经元性瘫痪，抽搐或肌阵挛发作，智能减退、记忆力、注意力、理解力、判断力、抽象概括思维能力减低，社会适应能力、生活自我照管能力也降低，随着病情的发展，痴呆症状也日趋严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断方法
  • 当前页：一、脑变性病
  • 下一页：二、脑血管病
<<< 返回本书目录
  1. 脑背部《疡医大全》
  2. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  3. 脑白质稀疏【疾病症状】
  4. 脑充血兼偏枯《医学衷中参西录》
  5. 脑白质萎缩【疾病症状】
  6. 脑充血兼痰厥《医学衷中参西录》
  7. 脑白质脱髓鞘【疾病症状】
  8. 脑充血兼腿痿弱《医学衷中参西录》
  9. 脑白质偏少【疾病症状】
  10. 脑充血头疼（二）《医学衷中参西录》
  11. 脑白质变性【疾病症状】
  12. 脑充血头疼（三）《医学衷中参西录》
  13. 脑《医述》
  14. 脑充血头疼（一）《医学衷中参西录》
  15. 恼怒门《辨证录》
  16. 脑出血《老年百病防治》
  17. 蛲瘕《医学读书记》
  18. 脑出血【疾病大全】
  19. 蛲虫性阴道炎【疾病大全】
  20. 脑出血的急救《现代院外急救手册》
  21. 蛲虫外用方【方剂大全】
  22. 脑穿通畸形【疾病症状】
  23. 蛲虫感染《默克家庭诊疗手册》
  24. 脑垂体功能异常伴发的精神障碍【疾病大全】
  25. 蛲虫方《外台秘要》
  26. 脑垂体腺瘤【疾病大全】
  27. 蛲虫病（Enterobiasis）《消化病学》
  28. 脑挫裂伤【疾病大全】
  29. 蛲虫病【中药主治】
  30. 脑代谢的某些特点《生物化学与分子生物学》
  1. 脑变性病《神经精神疾病诊断学》
  2. 脑崩流汁《奇方类编》
  3. 脑部的血液供应及其特征《神经病学》
  4. 脑崩《中医词典》
  5. 脑部寄生虫病《神经精神疾病诊断学》
  6. 脑崩《中医词典》
  7. 脑-肠肽的概念《生理学》
  8. 脑背部《疡医大全》
  9. 脑超声波检查《神经病学》
  10. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  11. 脑池显像《物理诊断学》
  12. 脑《医述》
  13. 脑充血兼偏枯《医学衷中参西录》
  14. 脑《中医基础理论》
  15. 脑充血兼痰厥《医学衷中参西录》
  16. 脑《中医词典》
  17. 脑充血兼腿痿弱《医学衷中参西录》
  18. 脑《中医词典》
  19. 脑充血头疼（二）《医学衷中参西录》
  20. 脑《止园医话》
  21. 脑充血头疼（三）《医学衷中参西录》
  22. 脑《中医名词词典》
  23. 脑充血头疼（一）《医学衷中参西录》
  24. 脑《默克家庭诊疗手册》
  25. 脑出血《老年百病防治》
  26. 恼怒门（二则）《辨证录》
  27. 脑出血《病理学》
  28. 蛲瘕《华佗神方》
  29. 脑出血《神经病学》
  30. 蛲瘕《医方考》
  31. 脑出血的急救《现代院外急救手册》


脑血管病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、脑血管病

二、脑血管病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多发梗塞性痴呆（multiple infarct dementia, MID） 进行性痴呆，反复多次梗塞导致的局灶性神经体征及全身性动脉粥样硬化改变为主，病程多呈阶梯性加重。智能障碍主要为近事记忆的减退及工作能力的下降，尤其对人名、地名、日期及数字最先健忘。患者工作能力的下降，首先表现于效率的降低和向导管主动性。对于脑力工作，如思考、理解均感到迟缓困难。疾病逐渐发展，致使患者的记忆力，理解力和分析综合能力的障碍更加严重，但患者的判断力在相当长的时间无损害，定向力也比较完整，到晚期，患者思维迟钝，联想困难，言语表达能力也出现不同程度的障碍，不仅近事记忆障碍，而且远事记忆也明显障碍，甚至个人日常生活也难于处理。

（二）皮层下动脉硬化性脑病（subcortical arteriosclerotic encephalopathy）又称Binswanger病或慢性皮质下白质脑病。临床表现为进行性发展的痴呆和多种神经局灶体征。精神症状中以隐渐发展的记忆障碍最多见。其他尚有轻度精神错乱、性格改变、淡漠、兴趣减退、妄想、语量贫乏、回答问题缓慢、不切题等。晚期则常出现严重的判断和定向障碍，甚至生活不能自理。所有患者均有慢性进行性痴呆，在1～2个内缓慢发展，可延续达12年之久。轻度痴呆有记忆、抽象思维与计算力障碍，伴有或不伴有综合分析能力减退，尚能自理生活；中度者除上述症状外，尚有时间定向障碍，部分丧失社交与自理生活能力；重度者严重定向、记忆、抽象思维、计算与综合分析能力障碍，伴有或不伴有语言障碍，生活不能自理。

（三）短暂性全面遗忘症（transient general amnesia） 是一种起病突然，以发作性的严重记忆障碍为主要临床相的综合征。多数患者于中年后期或老年期起病，男多于女。发作前无任何先兆，患者的记忆结构突然而完全地停止发挥作用，造成患者不能铭记发病当时的经历。随着发作的延续，患者不能记住当时情况的表现更趋明显，同时患者还表现出对发作前的日期、星期甚至年份都有明显的片断的逆行性遗忘。因此也有定向障碍。

（四）血栓性血管炎（thromboangiitis） 又称Buerger氏病。临床表现为缓慢进行的精神活动迟钝及智能日渐衰退。有的还有人格改变及欣快情绪。智能衰退主要以记忆，判断力，社交能力，抽象思维能力的减退较明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脑变性病
  • 当前页：二、脑血管病
  • 下一页：三、代谢性疾病
<<< 返回本书目录
  1. 脑性瘫痪综合征【疾病大全】
  2. 脑血管病(cerebral vascular diseases)《神经病学》
  3. 脑性瘫痪【疾病大全】
  4. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  5. 脑性瘫痪《默克家庭诊疗手册》
  6. 脑血管病的中医食疗《老年食养食疗》
  7. 脑型血吸虫病【疾病大全】
  8. 脑血管动静脉畸形【疾病症状】
  9. 脑型疟疾【疾病大全】
  10. 脑血管疾病《自我调养巧治病》
  11. 脑型肺吸虫病【疾病大全】
  12. 脑血管痉挛【疾病症状】
  13. 脑细胞脱水【疾病症状】
  14. 脑血管意外《常见中老年疾病防治》
  15. 脑细胞出现营养不良性蜕变【疾病症状】
  16. 脑血管意外的饮食调养《老年食养食疗》
  17. 脑萎【疾病大全】
  18. 脑血栓【疾病大全】
  19. 脑外伤所致精神障碍【疾病大全】
  20. 脑血栓形成【疾病大全】
  21. 脑外伤后综合征【疾病大全】
  22. 脑血吸虫病【疾病大全】
  23. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  24. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  25. 脑外伤伴发的精神障碍【疾病大全】
  26. 脑炎病毒《医学微生物学》
  27. 脑外伤《默克家庭诊疗手册》
  28. 脑炎样改变【疾病症状】
  29. 脑痛（脑风）《针灸资生经》
  30. 脑叶出血 【疾病症状】
  1. 脑血管病《神经精神疾病诊断学》
  2. 脑血管病《临床营养学》
  3. 脑血管病《神经病学》
  4. 脑宣方《儒门事亲》
  5. 脑血管病的分类《神经病学》
  6. 脑性瘫痪《默克家庭诊疗手册》
  7. 脑血管病的中医食疗《老年食养食疗》
  8. 脑型放射病治疗《核、化学武器损伤》
  9. 脑血管疾病《自我调养巧治病》
  10. 脑型放射病《核、化学武器损伤》
  11. 脑血管意外《常见中老年疾病防治》
  12. 脑泻《中医词典》
  13. 脑血管意外的饮食调养《老年食养食疗》
  14. 脑泻《中医词典》
  15. 脑血流量的调节《生理学》
  16. 脑显像《物理诊断学》
  17. 脑血流图检查《家庭医学百科-家庭护理篇》
  18. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  19. 脑血栓形成《神经病学》
  20. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  21. 脑血吸虫病《神经病学》
  22. 脑外伤的类型《默克家庭诊疗手册》
  23. 脑循环《生理学》
  24. 脑外伤《默克家庭诊疗手册》
  25. 脑循环的特点《生理学》
  26. 脑外伤《默克家庭诊疗手册》
  27. 脑炎病毒《医学微生物学》
  28. 脑瓦剌《饮膳正要》
  29. 脑痈《中医词典》
  30. 脑痛秘方《华佗神方》
  31. 脑痈《中医词典》


代谢性疾病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、代谢性疾病

三、代谢性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）甲关旁腺功能减退（hypoparathyroidism） 临床表现为疲乏无力，情绪不稳，易激动及心境改变。有明显的社会退缩，注意力不能持久，记忆力减退，判断力差，如不及时治疗则发展为器质性痴呆，有手足抽搐症，癫痫发作。

（二）肾上腺皮质机能亢进（hyperadrenocorticism） 亦称柯兴氏症。躯体症状及体片为满月脸，水牛背，腹部及大腿皮肤紫纹。还有精神症状及智能减退的表现，患者情感淡漠，软弱无力，记忆力，注意力，判断力及抽象概括思维能力差，随着病情的加重，痴呆也越来越明显。

（三）尿毒症性脑病（uremic encephalopathy） 表现为疲倦无力，迟钝无欲，记忆力减退，注意力不能集中，思维贫乏，个性改变，病情加重可出现昏迷，严重痴呆。

（四）慢性肝功能不全（chronic hepatic insufficiency） 其临床表现为注意散漫，记忆力减退及工作效率降低，领会迟钝，反应缓慢，言语减少，以后逐渐发展为昏迷，严重痴呆，如上躯体症状及神经系统症状和体征较易诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脑血管病
  • 当前页：三、代谢性疾病
  • 下一页：四、颅内感染
<<< 返回本书目录
  1. 代谢性疾病《默克家庭诊疗手册》
  2. 代谢性碱中毒【疾病症状】
  3. 代谢性疾病《病理学》
  4. 代谢性碱中毒【疾病大全】
  5. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  6. 代谢性酸中毒【疾病症状】
  7. 代谢性低钾【疾病症状】
  8. 代谢性酸中毒【疾病大全】
  9. 代谢性白内障【疾病大全】
  10. 代谢与内分泌科病历《病历书写规范》
  11. 代五宝散【方剂大全】
  12. 代杖丹【方剂大全】
  13. 代温灸膏【方剂大全】
  14. 代杖散【方剂大全】
  15. 代痛散【方剂大全】
  16. 代杖汤【方剂大全】
  17. 代天宣化丸【方剂大全】
  18. 代赭《本草图经》
  19. 代匙散【方剂大全】
  20. 代赭《雷公炮炙论》
  21. 代脉指法主病《脉诀乳海》
  22. 代赭《证类本草》
  23. 代脉有二《轩岐救正论》
  24. 代赭扶脾汤【方剂大全】
  25. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  26. 代赭膏【方剂大全】
  27. 代脉（阴）《诊家正眼》
  28. 代赭散【方剂大全】
  29. 代脉（阴）《脉诀汇辨》
  30. 代赭石《本草纲目》完整版
  1. 代谢性疾病《神经精神疾病诊断学》
  2. 代谢性疾病《病理学》
  3. 代谢性疾病《临床肝移植》
  4. 代谢性疾病《病理学》
  5. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  6. 代谢性疾病《默克家庭诊疗手册》
  7. 代谢性碱中毒《默克家庭诊疗手册》
  8. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  9. 代谢性碱中毒《病理生理学》
  10. 代谢性白内障《眼科学》
  11. 代谢性碱中毒《外科学总论》
  12. 代谢物对糖异生的调节《生物化学与分子生物学》
  13. 代谢性脑病《病理学》
  14. 代谢途径《临床营养学》
  15. 代谢性肾病《临床营养学》
  16. 代谢改变《病理生理学》
  17. 代谢性酸中毒《默克家庭诊疗手册》
  18. 代谢的基本概念《生物化学与分子生物学》
  19. 代谢性酸中毒《病理生理学》
  20. 代脉指法主病《脉诀乳海》
  21. 代谢性酸中毒《外科学总论》
  22. 代脉有二《轩岐救正论》
  23. 代谢性自身调节机制《生理学》
  24. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  25. 代谢与内分泌科病历《病历书写规范》
  26. 代脉（阴）《诊家正眼》
  27. 代赭《神农本草经》
  28. 代脉（阴）《脉诀汇辨》
  29. 代赭《雷公炮炙论》
  30. 代脉《脉理求真》
  31. 代赭《千金翼方》


颅内感染_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、颅内感染

四、颅内感染

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）散发性脑炎（sporadic encephalitis） 除一些神经系统症状和体征外，尚有一些精神症状，如意识障碍、幻觉、妄想、情感淡漠，情绪不稳定及运动和行为障碍，智能障碍等。智能障碍可有记忆减退、虚构，注意力涣散，其中以近记忆和机械记忆受累尤重。严重时可发展为重度痴呆。

（二）流行性乙型脑炎（epidemi encephalitis B） 除一些躯体症状及神经系统体征外，尚伴有精神症状，精神萎靡，可有幻觉妄想，有的出现性格改变。智能障碍亦多见，表现为抽象概括能力损害明显，而领会，识记、计算能力等方面较轻。

（三）麻痹性痴呆（dementia paralytica） 麻痹性痴呆是神经系统梅毒中最常见的一类慢性脑膜脑炎，临床表现除神经系统症状和体征外，在早期常有注意力不集中，记忆力减退，易疲劳，思维活动迟缓，思考问题非常费力，理解和判断能力差，并有个性方面的改变。发展阶段表现缺乏责任感，又无信用。记忆力显著减退，从近记忆力逐渐到远记忆力，对简单的计算都不能。此外在抽象概括、理解、推理和判断方面明显受损，晚期痴呆日趋严重，即使很简单的问题也不能理解。言语零星片断，含糊不清，不知所云。对家人不能辨认，情感淡漠等。

（四）艾滋病痴呆综合症（AIDs dementia syndrome） 临床表现无力、倦怠、丧失兴趣、性欲缺失为开始症状，以后出现近记忆障碍，注意障碍，言语迟缓，情感平淡，社会性退缩，定向障碍等。晚期出现明显的痴呆，缄默、截瘫和大小便失禁等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、代谢性疾病
  • 当前页：四、颅内感染
  • 下一页：五、颅内占位性病变
<<< 返回本书目录
  1. 颅内感染【疾病症状】
  2. 颅内高压【疾病症状】
  3. 颅内钙化【疾病症状】
  4. 颅内高压综合征【疾病大全】
  5. 颅内动脉瘤【疾病大全】
  6. 颅内海绵状血管瘤【疾病大全】
  7. 颅内低压综合征【疾病大全】
  8. 颅内黑色素瘤【疾病大全】
  9. 颅内低压性头痛【疾病大全】
  10. 颅内畸胎瘤【疾病大全】
  11. 颅内出血【疾病症状】
  12. 颅内脊索瘤【疾病大全】
  13. 颅脑外伤《家庭医学百科-自救互救篇》
  14. 颅内静脉窦闭塞性颅高压【疾病大全】
  15. 颅脑损伤患者康复《康复医学》
  16. 颅内静脉血栓形成【疾病大全】
  17. 颅脑损伤后头痛【疾病症状】
  18. 颅内生殖细胞瘤【疾病大全】
  19. 颅脑损伤的急救《现代院外急救手册》
  20. 颅内头痛【疾病症状】
  21. 颅脑创伤《急诊医学》
  22. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  23. 颅脑CT诊断《放射诊断学》
  24. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  25. 颅面先兆——颅面相学《中医疾病预测》
  26. 颅内压增高《急诊医学》
  27. 颅面骨畸形【疾病症状】
  28. 颅内压增高【疾病症状】
  29. 颅后窝血肿【疾病大全】
  30. 颅内压增高【疾病症状】
  1. 颅内感染《神经精神疾病诊断学》
  2. 颅内出血《妇产科学》
  3. 颅内压改变《神经精神疾病诊断学》
  4. 颅内出血《默克家庭诊疗手册》
  5. 颅内压降低《神经精神疾病诊断学》
  6. 颅脑外伤《神经精神疾病诊断学》
  7. 颅内压增高《急诊医学》
  8. 颅脑外伤《家庭医学百科-自救互救篇》
  9. 颅内压增高《神经精神疾病诊断学》
  10. 颅脑损伤患者康复《康复医学》
  11. 颅内压增高综合症《神经病学》
  12. 颅脑损伤后精神障碍先兆《中医疾病预测》
  13. 颅内占位性病变《神经精神疾病诊断学》
  14. 颅脑损伤的急救《现代院外急救手册》
  15. 颅内肿瘤《自我调养巧治病》
  16. 颅脑损伤《临床营养学》
  17. 颅前窝《人体解剖学》
  18. 颅脑畸形《神经精神疾病诊断学》
  19. 颅神经《神经病学》
  20. 颅脑创伤的预后判断《急诊医学》
  21. 颅神经疾病《默克家庭诊疗手册》
  22. 颅脑创伤的几种特殊情况《急诊医学》
  23. 颅神经损害《神经精神疾病诊断学》
  24. 颅脑超声诊断《物理诊断学》
  25. 颅神经损害的定位诊断《神经病学》
  26. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  27. 颅息《针灸大成》
  28. 颅面先兆——颅面相学《中医疾病预测》
  29. 颅息《中医词典》
  30. 颅面先兆的临床意义《中医疾病预测》
  31. 颅息《针灸学》


颅内占位性病变_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、颅内占位性病变

五、颅内占位性病变

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑肿瘤（brain tumor） 颅脑肿瘤可出现各种不同的表现及不同程度的精神障碍。记忆障碍是最常见的精神症状，早期为近记忆减退或近事遗忘，过去经验的记忆也不能复现，可有柯萨可夫综合征。情感淡漠、无故哭笑，情绪不稳，偶可有欣快。智能障碍表现为计算、理解和判断能力缺损，工作效率低，甚至不能工作，还有人格改变、行为异常、知觉障碍等。

（二）硬膜下血肿（subdural hematoma） 临床表现除其神经症状及体征外，尚有注意力不集中、迟钝、少动、记忆力下降及阵发性精神异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、颅内感染
  • 当前页：五、颅内占位性病变
  • 下一页：六、低氧血症和缺氧血症
<<< 返回本书目录
  1. 颅内占位性病变【疾病症状】
  2. 颅内占位性病变引起的头痛【疾病大全】
  3. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  4. 颅内脂肪瘤【疾病大全】
  5. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  6. 颅内肿瘤《自我调养巧治病》
  7. 颅内压增高【疾病症状】
  8. 颅内肿瘤【疾病大全】
  9. 颅内压增高【疾病症状】
  10. 颅内肿瘤伴发的精神障碍【疾病大全】
  11. 颅内压增高《急诊医学》
  12. 颅内肿瘤性出血【疾病大全】
  13. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  14. 颅内转移瘤【疾病大全】
  15. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  16. 颅神经《神经病学》
  17. 颅内头痛【疾病症状】
  18. 颅神经疾病《默克家庭诊疗手册》
  19. 颅内生殖细胞瘤【疾病大全】
  20. 颅神经麻痹【疾病症状】
  21. 颅内静脉血栓形成【疾病大全】
  22. 颅神经损害【疾病症状】
  23. 颅内静脉窦闭塞性颅高压【疾病大全】
  24. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  25. 颅内脊索瘤【疾病大全】
  26. 颅神经损害的定位诊断《神经病学》
  27. 颅内畸胎瘤【疾病大全】
  28. 颅外头痛【疾病症状】
  29. 颅内黑色素瘤【疾病大全】
  30. 颅熄穴【头部背面穴位】
  1. 颅内占位性病变《神经精神疾病诊断学》
  2. 颅内压增高综合症《神经病学》
  3. 颅内肿瘤《自我调养巧治病》
  4. 颅内压增高《神经精神疾病诊断学》
  5. 颅前窝《人体解剖学》
  6. 颅内压增高《急诊医学》
  7. 颅神经《神经病学》
  8. 颅内压降低《神经精神疾病诊断学》
  9. 颅神经疾病《默克家庭诊疗手册》
  10. 颅内压改变《神经精神疾病诊断学》
  11. 颅神经损害《神经精神疾病诊断学》
  12. 颅内感染《神经精神疾病诊断学》
  13. 颅神经损害的定位诊断《神经病学》
  14. 颅内出血《妇产科学》
  15. 颅息《针灸大成》
  16. 颅内出血《默克家庭诊疗手册》
  17. 颅息《中医词典》
  18. 颅脑外伤《神经精神疾病诊断学》
  19. 颅息《针灸学》
  20. 颅脑外伤《家庭医学百科-自救互救篇》
  21. 颅相学《医学心理学》
  22. 颅脑损伤患者康复《康复医学》
  23. 颅囟《中医词典》
  24. 颅脑损伤后精神障碍先兆《中医疾病预测》
  25. 颅囟论（幼幼汇集 上）《古今医统大全》
  26. 颅脑损伤的急救《现代院外急救手册》
  27. 颅囟要略《婴童类萃》
  28. 颅脑损伤《临床营养学》
  29. 颅胀《中医词典》
  30. 颅脑畸形《神经精神疾病诊断学》
  31. 颅中窝《人体解剖学》


低氧血症和缺氧血症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、低氧血症和缺氧血症

六、低氧血症和缺氧血症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肺性脑病（pulmonoencephalopathy） 临床表现神志淡漠、肌肉震颤、嗜睡、昏睡、记忆力、注意力、领悟力、理解力降低，并有定向障碍，也可有重性精神病的部位症状。

（二）慢性心力衰竭（chronic heart failure） 临床表现除其躯体症状与体征外，尚有注意力涣散，情绪不稳，疲乏无力，易激动，失眠，记忆减退，理解力、判断能力差等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、颅内占位性病变
  • 当前页：六、低氧血症和缺氧血症
  • 下一页：七、营养缺乏性脑病
<<< 返回本书目录
  1. 低氧血症【疾病症状】
  2. 低增生性急性白血病【疾病大全】
  3. 低眼压性青光眼【疾病大全】
  4. 滴鼻灵【方剂大全】
  5. 低血压【疾病大全】
  6. 滴鼻栀子仁煎【方剂大全】
  7. 低血压【疾病症状】
  8. 滴虫汤【方剂大全】
  9. 低血压《赵绍琴临证验案精选》
  10. 滴虫性外阴炎【疾病大全】
  11. 低血压《赵绍琴临证验案精选》
  12. 滴虫性阴道炎《女科宝鉴》
  13. 低血压《默克家庭诊疗手册》
  14. 滴虫性阴道炎【疾病大全】
  15. 低血糖综合征【疾病大全】
  16. 滴滴花【中药大全】
  17. 低血糖症和低血糖性昏迷《急诊医学》
  18. 滴滴金【方剂大全】
  19. 低血糖症【疾病大全】
  20. 滴定分析《医用化学》
  21. 低血糖症【疾病症状】
  22. 滴定分析概念《医用化学》
  23. 低血糖症《默克家庭诊疗手册》
  24. 滴耳油【方剂大全】
  25. 低血糖症《临床生物化学》
  26. 滴金膏【方剂大全】
  27. 低血糖症《家庭医学百科-自救互救篇》
  28. 滴金丸【方剂大全】
  29. 低血糖症《家庭医学百科-医疗康复篇》
  30. 滴露膏【方剂大全】
  1. 低氧血症和缺氧血症《神经精神疾病诊断学》
  2. 低血压《赵绍琴临证验案精选》
  3. 低脂蛋白血症《默克家庭诊疗手册》
  4. 低血压《赵绍琴临证验案精选》
  5. 滴虫病《默克家庭诊疗手册》
  6. 低血压《默克家庭诊疗手册》
  7. 滴虫性阴道炎《中医词典》
  8. 低血糖症和低血糖性昏迷《急诊医学》
  9. 滴虫性阴道炎《妇产科学》
  10. 低血糖症《家庭医学百科-自救互救篇》
  11. 滴定分析《医用化学》
  12. 低血糖症《家庭医学百科-医疗康复篇》
  13. 滴定分析的操作程序《医用化学》
  14. 低血糖症《默克家庭诊疗手册》
  15. 滴定分析的计算方法《医用化学》
  16. 低血糖症《临床生物化学》
  17. 滴定分析的特点和方法《医用化学》
  18. 低血糖的急救《现代院外急救手册》
  19. 滴定分析的误差《医用化学》
  20. 低血糖《默克家庭诊疗手册》
  21. 滴定曲线与指示剂的选择《医用化学》
  22. 低效利尿药《药理学》
  23. 滴脓疮《中医词典》
  24. 低温损害《默克家庭诊疗手册》
  25. 滴乳香《药性切用》
  26. 低温《医学微生物学》
  27. 滴丸剂《医院药学》
  28. 低位脑干对内脏活动的调节《生理学》
  29. 滴眼剂《医院药学》
  30. 低视力与防盲治盲《眼科学》
  31. 滴眼药法《中医词典》


营养缺乏性脑病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、营养缺乏性脑病

七、营养缺乏性脑病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）硫胺缺乏（athiaminosis） 临床表现意识模糊，共济失调和眼肌麻痹。还表现主动性言语和动作减少，无精打彩。说话内容前后矛盾，逻辑障碍，理解力差，反应能力减退，知觉能力下降，记忆紊乱。定向障碍，注意力不集中等。

（二）烟酸缺乏（anlacinosis） 又称糙皮病。临床表现疲乏无力，失眠，心悸，记忆力下降，情绪不稳，易激惹，个性改变，定向障碍，错构，虚构，后期精神活动逐渐衰竭，缓慢地达到痴呆状态。

（三）叶酸缺乏（folic acid deficiency） 临床表现疲倦，无力，头昏，头晕，易激惹，健忘，失眠，精神迟钝，情感反应淡漠，始动性障碍，精力不足，言语减少等。

（四）维生素B12缺乏（vitamin B12deficency） 临床表现感觉和运动异常，有些患者表现兴奋，易激惹，偏执状态，发作性定向随意，进行性痴呆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、低氧血症和缺氧血症
  • 当前页：七、营养缺乏性脑病
  • 下一页：八、中毒性疾病
<<< 返回本书目录
  1. 营养缺乏性疾病《儿科学》
  2. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  3. 营养缺乏所致疾病的案例讨论《预防医学》
  4. 营养性疾病《默克家庭诊疗手册》
  5. 营养过剩，为什么中医还要进补呢?《中医之钥》
  6. 营养性巨幼红细胞性贫血《百病自测》
  7. 营养概述《默克家庭诊疗手册》
  8. 营养性巨幼红细胞性贫血《儿科学》
  9. 营养代谢障碍疾病【疾病大全】
  10. 营养性巨幼红细胞性贫血【疾病大全】
  11. 营养代谢缺乏【疾病症状】
  12. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  13. 营养代谢疾病伴发的精神障碍【疾病大全】
  14. 营养性皮肤改变【疾病症状】
  15. 营养不良性水肿【疾病症状】
  16. 营养性贫血《老年百病防治》
  17. 营养不良性皮肤钙化病【疾病大全】
  18. 营养性贫血《临床营养学》
  19. 营养不良性肝硬化【疾病大全】
  20. 营养性缺铁性贫血《百病自测》
  21. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  22. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  23. 营养不良(Malnutrition)《儿科学》
  24. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  25. 营养不良【中药主治】
  26. 营养有关疾病防制《预防医学》
  27. 营养不良【疾病大全】
  28. 营养与癌瘤《临床营养学》
  29. 营养不良【疾病症状】
  30. 营养与感染《临床激光治疗学》
  1. 营养缺乏性脑病《神经精神疾病诊断学》
  2. 营养缺乏性疾病《儿科学》
  3. 营养缺乏性神经病《临床营养学》
  4. 营养缺乏病的治疗通则《临床营养学》
  5. 营养失调《预防医学》
  6. 营养缺乏病的诊断《临床营养学》
  7. 营养失调与其他疾病《预防医学》
  8. 营养缺乏病的病因《临床营养学》
  9. 营养素的需要量《临床营养学》
  10. 营养缺乏病的表现《临床营养学》
  11. 营养调查《预防医学》
  12. 营养评估《默克家庭诊疗手册》
  13. 营养调查的内容和对象《预防医学》
  14. 营养和血脂及动脉粥样硬化《临床营养学》
  15. 营养物质的吸收与运转《医学微生物学》
  16. 营养和心肌梗塞《临床营养学》
  17. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  18. 营养和高血压病《临床营养学》
  19. 营养性肝脏疾病的原因《临床营养学》
  20. 营养过剩，为什么中医还要进补呢?《中医之钥》
  21. 营养性疾病《默克家庭诊疗手册》
  22. 营养供给《默克家庭诊疗手册》
  23. 营养性巨幼红细胞性贫血《临床营养学》
  24. 营养概述《默克家庭诊疗手册》
  25. 营养性巨幼红细胞性贫血《百病自测》
  26. 营养的药理学《临床激光治疗学》
  27. 营养性巨幼细胞性贫血《血液病学》
  28. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  29. 营养性贫血《老年百病防治》
  30. 营养不良对代谢和免疫功能的影响《临床营养学》
  31. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》


中毒性疾病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、中毒性疾病

八、中毒性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一氧化碳中毒（carbon monoxide poisoning） 临床表现头晕、头痛、疲乏、效率和自控能力下降，可有失语、失用、失认等症状，也可有淡漠，精神迟钝，记忆力下降，定向障碍，虚构等症状。

（二）铅中毒（lead poisoning） 临床表现入睡困难、易醒、多梦、情绪焦虑易激惹，常有基础体温低、脉搏、血压偏低的“三低”症状。慢性中毒者表现记忆力下降，疲乏无力，性格改变，反应迟钝，淡漠或激动越不安等症状。

（三）汞中毒（mercury poisoning） 临床表现失眠、多梦、记忆力下降。情绪紧张，易波动和激惹，易发生口吃，缺乏信心，工作能力下降，理解力，判断力，抽象概念思维能力降低。

（四）慢性有机磷农药中毒（chronic organophosphorus pesticide poisoning） 临床表现头痛、头晕、记忆力障碍，注意力不能集中，失眠、多梦，情绪低沉或焦虑易激动，疲乏无力，理解力、判断力差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、营养缺乏性脑病
  • 当前页：八、中毒性疾病
  • 下一页：九、颅脑外伤
<<< 返回本书目录
  1. 中毒性坏死性表皮松解型药疹【疾病大全】
  2. 中毒性巨结肠【疾病症状】
  3. 中毒性红斑【疾病大全】
  4. 中毒性弱视【疾病大全】
  5. 中毒性高铁血红蛋白血症【疾病大全】
  6. 中毒性肾病【疾病大全】
  7. 中毒性白内障【疾病大全】
  8. 中毒性休克综合征【疾病大全】
  9. 中毒门《辨证录》
  10. 中毒性眩晕【疾病大全】
  11. 中毒类（计五十六条）《外科证治全书》
  12. 中毒性紫癜【疾病大全】
  13. 中毒箭《急救便方》
  14. 中毒严重【疾病症状】
  15. 中毒急救《奇效简便良方》
  16. 中渎穴【下肢外侧穴位】
  17. 中毒《医碥》
  18. 中度昏迷【疾病症状】
  19. 中毒《续名医类案》
  20. 中度或轻度头痛【疾病症状】
  21. 中毒《万病回春》
  22. 中度精神发育迟滞【疾病症状】
  23. 中毒《寿世保元》
  24. 中度烧伤【疾病症状】
  25. 中毒《千金宝要》
  26. 中度痛【疾病症状】
  27. 中毒《默克家庭诊疗手册》
  28. 中恶《保幼新编》
  29. 中毒《默克家庭诊疗手册》
  30. 中恶《儿科萃精》
  1. 中毒性疾病《神经精神疾病诊断学》
  2. 中毒性肺炎《中医词典》
  3. 中毒性痢疾《中医词典》
  4. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  5. 中毒性弱视《默克家庭诊疗手册》
  6. 中毒气吐下《中医词典》
  7. 中毒性休克综合征《默克家庭诊疗手册》
  8. 中毒秘方《华佗神方》
  9. 中毒性智力低下《神经精神疾病诊断学》
  10. 中毒门（十二则）《辨证录》
  11. 中渎《针灸大成》
  12. 中毒类《察病指南》
  13. 中渎《中医词典》
  14. 中毒箭《奇效简便良方》
  15. 中渎《针灸学》
  16. 中毒箭《急救便方》
  17. 中渎之腑《中医词典》
  18. 中毒机理《预防医学》
  19. 中度中毒《预防医学》
  20. 中毒《千金宝要》
  21. 中断肠草毒《外科证治全书》
  22. 中毒《丹溪治法心要》
  23. 中断肠草毒《奇效简便良方》
  24. 中毒《丹溪手镜》
  25. 中鹅鸭血毒《奇效简便良方》
  26. 中毒《回春录》
  27. 中恶《中医名词词典》
  28. 中毒《急救广生集》
  29. 中恶《圣济总录》
  30. 中毒《古今医案按》
  31. 中恶《中医词典》


颅脑外伤_《神经精神疾病诊断学》_中医内科_【岐黄之术】

九、颅脑外伤

九、颅脑外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）拳击员痴呆（demenia pugilistica） 临床表现头痛，头晕，情绪不稳，注意力不能集中，记忆力下降，理解力、判断能力差，工人效率低等。

（二）其他脑外伤（other brain injury） 临床表现从轻者记忆力下降、头晕、注意力不能集中，到严重痴呆状态，表现呆滞、淡漠、缺乏主动性、思维迟钝、理解判断力减退、记忆力差、情绪不稳等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、中毒性疾病
  • 当前页：九、颅脑外伤
  • 下一页：十、其他
<<< 返回本书目录
  1. 颅脑外伤《家庭医学百科-自救互救篇》
  2. 颅内出血【疾病症状】
  3. 颅脑损伤患者康复《康复医学》
  4. 颅内低压性头痛【疾病大全】
  5. 颅脑损伤后头痛【疾病症状】
  6. 颅内低压综合征【疾病大全】
  7. 颅脑损伤的急救《现代院外急救手册》
  8. 颅内动脉瘤【疾病大全】
  9. 颅脑创伤《急诊医学》
  10. 颅内钙化【疾病症状】
  11. 颅脑CT诊断《放射诊断学》
  12. 颅内感染【疾病症状】
  13. 颅面先兆——颅面相学《中医疾病预测》
  14. 颅内高压【疾病症状】
  15. 颅面骨畸形【疾病症状】
  16. 颅内高压综合征【疾病大全】
  17. 颅后窝血肿【疾病大全】
  18. 颅内海绵状血管瘤【疾病大全】
  19. 颅后窝室管膜瘤【疾病大全】
  20. 颅内黑色素瘤【疾病大全】
  21. 颅骨增生【疾病症状】
  22. 颅内畸胎瘤【疾病大全】
  23. 颅骨纤维异常增生症【疾病大全】
  24. 颅内脊索瘤【疾病大全】
  25. 颅骨缺损【疾病大全】
  26. 颅内静脉窦闭塞性颅高压【疾病大全】
  27. 颅骨裂和有关畸形【疾病大全】
  28. 颅内静脉血栓形成【疾病大全】
  29. 颅骨连续性中断 【疾病症状】
  30. 颅内生殖细胞瘤【疾病大全】
  1. 颅脑外伤《神经精神疾病诊断学》
  2. 颅脑外伤《家庭医学百科-自救互救篇》
  3. 颅内出血《默克家庭诊疗手册》
  4. 颅脑损伤患者康复《康复医学》
  5. 颅内出血《妇产科学》
  6. 颅脑损伤后精神障碍先兆《中医疾病预测》
  7. 颅内感染《神经精神疾病诊断学》
  8. 颅脑损伤的急救《现代院外急救手册》
  9. 颅内压改变《神经精神疾病诊断学》
  10. 颅脑损伤《临床营养学》
  11. 颅内压降低《神经精神疾病诊断学》
  12. 颅脑畸形《神经精神疾病诊断学》
  13. 颅内压增高《急诊医学》
  14. 颅脑创伤的预后判断《急诊医学》
  15. 颅内压增高《神经精神疾病诊断学》
  16. 颅脑创伤的几种特殊情况《急诊医学》
  17. 颅内压增高综合症《神经病学》
  18. 颅脑超声诊断《物理诊断学》
  19. 颅内占位性病变《神经精神疾病诊断学》
  20. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  21. 颅内肿瘤《自我调养巧治病》
  22. 颅面先兆——颅面相学《中医疾病预测》
  23. 颅前窝《人体解剖学》
  24. 颅面先兆的临床意义《中医疾病预测》
  25. 颅神经《神经病学》
  26. 颅面先兆的理论基础《中医疾病预测》
  27. 颅神经疾病《默克家庭诊疗手册》
  28. 颅际《中医词典》
  29. 颅神经损害《神经精神疾病诊断学》
  30. 颅后窝《人体解剖学》
  31. 颅神经损害的定位诊断《神经病学》


其他_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十、其他

十、其他

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）类肉瘤病（sarcoidosis） 又称结节病。临床表现一些神经系统症状的体征，还表现记忆困难，人格改变，情感淡漠，判断力缺乏，进行性忽视个人卫生，急性躁动不安和幻觉所致的后遗性痴呆。

（二）正常压力脑积水（normal pressure hydrocephalus） 临床表现为渐进性精神活动衰退，步态不稳，小便失禁，近事遗忘淡漠，思维缓慢，言语动作减少，情绪反应亦减退，病情逐渐加重，其记忆、计算、定向日趋减退，以至痴呆，最后昏迷死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、颅脑外伤
  • 当前页：十、其他
  • 下一页：第三节　假性痴呆pseudodementia
<<< 返回本书目录
  1. 其他《证治准绳·杂病》
  2. 其他避孕法《妇产科学》
  3. 其气三论《内经博议》
  4. 其他病毒肺炎【疾病大全】
  5. 其历痈《医宗金鉴》
  6. 其他病因《中医基础理论》
  7. 其二《张聿青医案》
  8. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  9. 岐真人传儿科秘法《石室秘录》
  10. 其他行为问题《神经精神疾病诊断学》
  11. 岐天师又传治回毒岁久不愈方《石室秘录》
  12. 其他合成抗菌药《药理学》
  13. 岐天师儿科治法《石室秘录》
  14. 其他弧菌感染【疾病大全】
  15. 岐天师传治回毒方《石室秘录》
  16. 其他晶体性关节病【疾病大全】
  17. 岐伯阴阳脉例《阴证略例》
  18. 其他抗心绞痛药《药理学》
  19. 芪苡汤【方剂大全】
  20. 其他抗炎有机酸类《药理学》
  21. 芪乌生发汤【方剂大全】
  22. 其他抗原呈递细胞《医学免疫学》
  23. 芪菟二丹汤【方剂大全】
  24. 其他类《中药炮制》
  25. 芪芍芨草汤【方剂大全】
  26. 其他类精神活性物质依赖【疾病大全】
  27. 芪忍归草汤【方剂大全】
  28. 其他类型的眼外伤《西医眼科学》
  29. 芪归猪蹄汤【方剂大全】
  30. 其他螺旋体《医学微生物学》
  1. 其他《神经精神疾病诊断学》
  2. 其他《中国幽门螺杆菌研究》
  3. 其他《临床肝移植》
  4. 其他《预防医学》
  5. 其他白细胞介素《免疫学和免疫学检验》
  6. 其他《证治准绳·杂病》
  7. 其他避孕法《妇产科学》
  8. 其他《放射诊断学》
  9. 其他病因《中医基础理论》
  10. 其四兼湿、其五兼燥《重订广温热论》
  11. 其他部位淋病《基因诊断与性传播疾病》
  12. 其三兼暑《重订广温热论》
  13. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  14. 其气三论《内经博议》
  15. 其他虫媒病毒感染《默克家庭诊疗手册》
  16. 其七兼疟《重订广温热论》
  17. 其他毒物中症状及解救措施表《医院药学》
  18. 其六兼毒《重订广温热论》
  19. 其他分类方法《免疫学和免疫学检验》
  20. 其临床主要表现及诊断依据为《病理生理学》
  21. 其他吩噻嗪类药物《药理学》
  22. 其历痈《医宗金鉴》
  23. 其他行为问题《神经精神疾病诊断学》
  24. 其高者因而越之《中医名词词典》
  25. 其他肌营养不良《默克家庭诊疗手册》
  26. 其二兼寒《重订广温热论》
  27. 其他激素反应《病理生理学》
  28. 其二（僧自性着）《医学实在易》
  29. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  30. 其二《张聿青医案》
  31. 其他疾病引起的血小板减少《默克家庭诊疗手册》


假性痴呆_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　假性痴呆pseudodementia

第三节　假性痴呆pseudodementia

  • 上一页
  • 目录
  • 相关
  • 下一页

这类“痴呆”大都是伴随意识障碍而出现的暂时性脑机能障碍，并非真正的智能缺损，它常突然发生，也可突然消失，一般维持时间较短。表现智能缺损的程度不如痴呆严重，且智能障碍不一致，如患者对简单问题不能正确回答，但对复杂的问题反而可正确回答。多系强烈的精神创伤而产生。其智能障碍通过适当的治疗和处理，在短期内可以完全恢复正常。

【病因】

1.癔病性假性痴呆:癔症及反应性精神障碍多出现此种现象。

2.刚塞尔综合征:多见于拘禁性精神障碍及癔症。

3.童样痴呆:多见于癔症。

【临床表现】

其实为意识改变而非真正的智能缺损，通常在精神因素下突然产生，“痴呆”亦可突然消失。智能缺损似乎特别严重，对简单问题也不能正常回答，能理解问题的性质，但回答荒谬，给人故意做作的印象，对各种问题的回答往往接近于正确答案，近似而不准确，有时患者精神活动回到童年时代，带有明显的稚气。

【机理】

有人认为良好的感觉与运动机能、良好的注意力、记忆力、丰富的储备等，都是智力的预备条件或基础，而这些必须在意识清晰下，即在大脑网状结构维持皮层张力的背景上才能保持良好的状态。而一部分人在精神因素影响下，出现了不同的意识障碍，也即抑制了网状结构的上行激活系统，使大脑皮层进入抑制状态，而皮层下出现脱抑制。若大脑皮层的抑制间皮质下部位扩张，可产生深部抑制状态，这就使其感知觉迟钝，感觉阈值增高，注意难于集中，思维迟缓，记忆力差，情感淡漠，定向力差等症状。

【鉴别诊断】

（一）癔症　;患者可有癔症性假痴呆，童样痴呆及Ganser综合征，临床特征为患者在精神因素的作用下突然发生的类似痴呆的状态，记忆力丧失，回答错误，连日常生活诸如穿衣着裤也是错误百出，即给人以智能有严重损害的印象，或表现言语和举止象个稚气十足的幼儿，见人则称呼“叔叔”、“伯伯”、“阿姨”。或表现在回答问题时给予近似回答，如“人有三只脚”、“2+2=5”之类，提示患者是知道正确的回答的，这种情况维持时间较短，经治疗或精神因素去除后症状很快消失。

（二）反应性精神障碍　患者在遭到强烈的精神刺激后立即发病，表现有明显的意识障碍与狭窄，不能正确感知周围事物，对时间、地点或人物定向发生障碍，理解困难，同时常伴有表情迷惑与注意力的涣散，言语凌乱，不连贯，使人难以理解，其精神症状的内容多与精神因素引起的情绪体验有一定的联系，当精神因素解除后症状很快消失。

（三）拘禁反应　又称监狱精神病。患者在拘禁情况下，表现回答问题的方式及其行为具有荒谬特征，给人以严重痴呆的印象，例如患者答不出自己的姓名、年龄，不知有几只手、几个手指，分不清早和晚、左和右、白天黑夜。有时叫错或叫不出日常生活用品的名称，反应迟钝，动作不灵活，表情呆板，但当拘禁情况解除后，患者一切表现正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、其他
  • 当前页：第三节　假性痴呆pseudodementia
  • 下一页：第八章　记忆障碍disorders of memony
<<< 返回本书目录
  1. 假性肠梗阻【疾病大全】
  2. 假性痴呆pseudodementia《神经精神疾病诊断学》
  3. 假笑【疾病症状】
  4. 假性高血压【疾病大全】
  5. 假香附【中药大全】
  6. 假性梗阻《胃肠动力检查手册》
  7. 假痛风性关节炎【疾病大全】
  8. 假性宫缩【疾病症状】
  9. 假茼蒿【中药大全】
  10. 假性黑棘皮病【疾病大全】
  11. 假通草树皮【中药大全】
  12. 假性甲状旁腺功能减退症【疾病大全】
  13. 假酸浆子【中药大全】
  14. 假性前房积脓【疾病症状】
  15. 假酸浆花【中药大全】
  16. 假性醛固酮减少症【疾病大全】
  17. 假酸浆【中药大全】
  18. 假性延髓性麻痹【疾病症状】
  19. 假苏丸【方剂大全】
  20. 假性幽门化生【疾病症状】
  21. 假苏散【方剂大全】
  22. 假牙疼痛【疾病症状】
  23. 假苏《本草纲目》图文版
  24. 假鹰爪根【中药大全】
  25. 假苏《证类本草》
  26. 假友水龙骨【中药大全】
  27. 假苏《滇南本草》
  28. 假芫茜【中药大全】
  29. 假苏《本草乘雅半偈》
  30. 假孕【疾病症状】
  1. 假性痴呆《神经精神疾病诊断学》
  2. 假苔《中医词典》
  3. 假性肥大《神经精神疾病诊断学》
  4. 假胎《中医词典》
  5. 假性梗阻《胃肠动力检查手册》
  6. 假苏散《医学心悟》
  7. 假性近视《眼科学》
  8. 假苏《滇南本草》
  9. 假性痛风《默克家庭诊疗手册》
  10. 假苏《本草乘雅半偈》
  11. 假性斜视《眼科学》
  12. 假苏《名医别录》
  13. 假阳性及其处理《实用免疫细胞与核酸》
  14. 假苏《证类本草》
  15. 假者反之《中医词典》
  16. 假苏《本草衍义》
  17. 假治法《石室秘录》
  18. 假苏《吴普本草》
  19. 瘕《圣济总录》
  20. 假苏《新修本草》
  21. 瘕《中医词典》
  22. 假苏《本草经集注》
  23. 瘕《幼幼新书》
  24. 假苏《本草纲目》
  25. 瘕《续名医类案》
  26. 假苏《神农本草经》
  27. 瘕《续名医类案》
  28. 假神《常见病自测》
  29. 瘕《医述》
  30. 假设检验时应注意的事项《预防医学》
  31. 瘕《临证指南医案》


记忆障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第八章　记忆障碍disorders of memony

第八章　记忆障碍disorders of memony

  • 上一页
  • 目录
  • 相关
  • 下一页

记忆是非常基本的精神功能，它能使我们认识自己，认识世界，因为认识本身就是通过与过去的经验对比分析形成的，而过去的经验的保留就是记忆。记忆包括识记、保存、认知和回忆四个过程，记忆障碍可以在四个过程中不同部分发生，但一般都同时受损，只是严重程度不同而已。记忆障碍大致分为两个方面，一是记忆量方面:一是记忆质方面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　假性痴呆pseudodementia
  • 当前页：第八章　记忆障碍disorders of memony
  • 下一页：第一节　记忆量的改变variation of memony pint
<<< 返回本书目录
  1. 记忆障碍【疾病大全】
  2. 记忆障碍disorders of memony《神经精神疾病诊断学》
  3. 记忆受损【疾病症状】
  4. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  5. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  6. 记益智花《苏沈良方》
  7. 记忆力障碍【疾病症状】
  8. 记元修菜《苏沈良方》
  9. 记忆力消失【疾病症状】
  10. 记侄培本故于肿病情形《景景医话》
  11. 记王屋山异草《苏沈良方》
  12. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  13. 记松丹砂《苏沈良方》
  14. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  15. 记食芋《苏沈良方》
  16. 记诸兄姊妹病故情形《景景医话》
  17. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  18. 记诸子女病殇情形《景景医话》
  19. 记录十四科《幼科折衷》
  20. 纪班的师徒训练方式《中医之钥》
  21. 记流水止水《苏沈良方》
  22. 纪律《随息居重订霍乱论》
  23. 记菊《苏沈良方》
  24. 纪时调摄《急救广生集》
  25. 记继室汪氏怯病治愈情形《景景医话》
  26. 纪验《心医集》
  27. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  28. 纪验二刻《心医集》
  29. 记海漆《苏沈良方》
  30. 纪用备论《三因极一病证方论》
  1. 记忆障碍《神经精神疾病诊断学》
  2. 记忆障碍《生理学》
  3. 记忆质的改变《神经精神疾病诊断学》
  4. 记忆增强《神经精神疾病诊断学》
  5. 记益智花《苏沈良方》
  6. 记忆量的改变《神经精神疾病诊断学》
  7. 记元修菜《苏沈良方》
  8. 记忆减退《神经精神疾病诊断学》
  9. 记侄培本故于肿病情形《景景医话》
  10. 记忆的过程《生理学》
  11. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  12. 记忆测验《医学心理学》
  13. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  14. 记未病以前之形状《医林改错》
  15. 记诸兄姊妹病故情形《景景医话》
  16. 记王屋山异草《苏沈良方》
  17. 记诸子女病殇情形《景景医话》
  18. 记松丹砂《苏沈良方》
  19. 纪班的师徒训练方式《中医之钥》
  20. 记食芋《苏沈良方》
  21. 纪丛筠《中医词典》
  22. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  23. 纪桂芳《中医词典》
  24. 记录十四科《幼科折衷》
  25. 纪律《随息居重订霍乱论》
  26. 记流水止水《苏沈良方》
  27. 纪朋《中医词典》
  28. 记菊《苏沈良方》
  29. 纪氏治法《针灸易学》
  30. 记继室汪氏怯病治愈情形《景景医话》
  31. 纪天锡《中医词典》


记忆量的改变_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　记忆量的改变variation of memony pint

第一节　记忆量的改变variation of memony pint

  • 上一页
  • 目录
  • 相关
  • 下一页

记忆量的改变包括记忆增强、记忆减退和遗忘三方面，其中记忆减退临床上多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　记忆障碍disorders of memony
  • 当前页：第一节　记忆量的改变variation of memony pint
  • 下一页：一、记忆增强
<<< 返回本书目录
  1. 记忆力障碍【疾病症状】
  2. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  3. 记忆力消失【疾病症状】
  4. 记忆受损【疾病症状】
  5. 记王屋山异草《苏沈良方》
  6. 记忆障碍【疾病大全】
  7. 记松丹砂《苏沈良方》
  8. 记忆障碍disorders of memony《神经精神疾病诊断学》
  9. 记食芋《苏沈良方》
  10. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  11. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  12. 记益智花《苏沈良方》
  13. 记录十四科《幼科折衷》
  14. 记元修菜《苏沈良方》
  15. 记流水止水《苏沈良方》
  16. 记侄培本故于肿病情形《景景医话》
  17. 记菊《苏沈良方》
  18. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  19. 记继室汪氏怯病治愈情形《景景医话》
  20. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  21. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  22. 记诸兄姊妹病故情形《景景医话》
  23. 记海漆《苏沈良方》
  24. 记诸子女病殇情形《景景医话》
  25. 记丹砂《苏沈良方》
  26. 纪班的师徒训练方式《中医之钥》
  27. 记尝所治病二十三证《小儿药证直诀》
  28. 纪律《随息居重订霍乱论》
  29. 记苍术《苏沈良方》
  30. 纪时调摄《急救广生集》
  1. 记忆量的改变《神经精神疾病诊断学》
  2. 记忆减退《神经精神疾病诊断学》
  3. 记忆增强《神经精神疾病诊断学》
  4. 记忆的过程《生理学》
  5. 记忆障碍《生理学》
  6. 记忆测验《医学心理学》
  7. 记忆障碍《神经精神疾病诊断学》
  8. 记未病以前之形状《医林改错》
  9. 记忆质的改变《神经精神疾病诊断学》
  10. 记王屋山异草《苏沈良方》
  11. 记益智花《苏沈良方》
  12. 记松丹砂《苏沈良方》
  13. 记元修菜《苏沈良方》
  14. 记食芋《苏沈良方》
  15. 记侄培本故于肿病情形《景景医话》
  16. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  17. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  18. 记录十四科《幼科折衷》
  19. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  20. 记流水止水《苏沈良方》
  21. 记诸兄姊妹病故情形《景景医话》
  22. 记菊《苏沈良方》
  23. 记诸子女病殇情形《景景医话》
  24. 记继室汪氏怯病治愈情形《景景医话》
  25. 纪班的师徒训练方式《中医之钥》
  26. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  27. 纪丛筠《中医词典》
  28. 记海漆《苏沈良方》
  29. 纪桂芳《中医词典》
  30. 记丹砂《苏沈良方》
  31. 纪律《随息居重订霍乱论》


记忆增强_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、记忆增强

一、记忆增强

  • 上一页
  • 目录
  • 相关
  • 下一页

作为病态的记忆增强是指人处在病理情况下或其他特殊情况下，对过去已经遗忘了的，久远的经验或根本记不起来的事情，都能记得起来，而且记得很清楚。如果一个人的记忆能力明显地超于常人，和智力超常一样，这种记忆增强不能认为是异常的。

【病因和机理】

正常人中记忆的保持量大大超过遗忘曲线所表示的水平，或者大大超过了记忆的广度范围（7±2）；躁狂症患者在情感高涨的基础上，显示出记忆增强；有些精神病患者由于对周围事物的特别警觉与专心注意，表现出记忆增强；颞叶癫痫及某些感染性和中毒性谵妄中，亦可出现记忆增强。

【临床表现】

病理性的记忆增强，表现为病前不能够且不重要的事都能回忆得起来。如患者回忆他童年的某些生活事件、做过一些什么游戏，又和谁表演过什么舞蹈等。即使是非常细致的情景都能清楚无遗地被回忆起来，或者有些有他正常时已经完全丧失了回忆，此时也能够重新恢复。

【鉴别诊断】

（一）情感障碍

1.躁狂症（mania）:首次发病年龄多在16～30岁，起病急，主要表现为情感高涨、思维奔逸和精神运动性兴奋。患者由于情感高涨联想加快，概念一个接一个产生，下笔千言，一挥而就，大量诗词创作，押韵词和形容词信手拈来，尤其是轻躁狂患者，在类似联想和接近联想的基础上，产生对某些既往生活事件详情细节的追忆。

2.抑郁症（depression）:主要表现为情绪低落，思维迟缓和精神运动性抑制，在情绪低落的背景上产生自责自罪妄想，其罪恶妄想可追述到童年的生活经历，认为其罪行为童年生活中的某一次错误造成的，一般在病愈后就再也不能回忆起这些经过。

（二）精神分裂症（schizophrenia）　本症起病缓慢，发病多在中年，以荒谬离奇的幻觉妄想为主，伴有情感的不协调和言语行为障碍。有系统妄想的患者由于沉缅于幻觉妄想体验之中，表现出孤僻离群，对周围事物特别警觉与专心注意，连正常人根本注意不到的细枝末节也能毫无遗漏地回忆起来。

（三）颞叶癫痫（temporal-lobe epilepsy）　在颞叶癫痫的朦胧状态，患者可回忆起一些平时早已遗忘了的以往生活经历中的景象，甚至是根本想不起来的早期童年生活的具体片断，多发生于少年儿童，一般有脑电图的改变。

（四）感染性和中毒性谵妄（infectionus and toxic delirum）　多发生在感染和中毒性疾病的脑损害后的谵妄状态，患者头脑中重新出现以往生活景象的表象，连续涌现，或表现为丰富的色彩鲜明的错觉和幻觉，或表现为观念飘忽及不连贯的思维等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　记忆量的改变variation of memony pint
  • 当前页：一、记忆增强
  • 下一页：二、记忆减退
<<< 返回本书目录
  1. 记忆受损【疾病症状】
  2. 记忆障碍【疾病大全】
  3. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  4. 记忆障碍disorders of memony《神经精神疾病诊断学》
  5. 记忆力障碍【疾病症状】
  6. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  7. 记忆力消失【疾病症状】
  8. 记益智花《苏沈良方》
  9. 记王屋山异草《苏沈良方》
  10. 记元修菜《苏沈良方》
  11. 记松丹砂《苏沈良方》
  12. 记侄培本故于肿病情形《景景医话》
  13. 记食芋《苏沈良方》
  14. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  15. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  16. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  17. 记录十四科《幼科折衷》
  18. 记诸兄姊妹病故情形《景景医话》
  19. 记流水止水《苏沈良方》
  20. 记诸子女病殇情形《景景医话》
  21. 记菊《苏沈良方》
  22. 纪班的师徒训练方式《中医之钥》
  23. 记继室汪氏怯病治愈情形《景景医话》
  24. 纪律《随息居重订霍乱论》
  25. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  26. 纪时调摄《急救广生集》
  27. 记海漆《苏沈良方》
  28. 纪验《心医集》
  29. 记丹砂《苏沈良方》
  30. 纪验二刻《心医集》
  1. 记忆增强《神经精神疾病诊断学》
  2. 记忆量的改变《神经精神疾病诊断学》
  3. 记忆障碍《生理学》
  4. 记忆减退《神经精神疾病诊断学》
  5. 记忆障碍《神经精神疾病诊断学》
  6. 记忆的过程《生理学》
  7. 记忆质的改变《神经精神疾病诊断学》
  8. 记忆测验《医学心理学》
  9. 记益智花《苏沈良方》
  10. 记未病以前之形状《医林改错》
  11. 记元修菜《苏沈良方》
  12. 记王屋山异草《苏沈良方》
  13. 记侄培本故于肿病情形《景景医话》
  14. 记松丹砂《苏沈良方》
  15. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  16. 记食芋《苏沈良方》
  17. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  18. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  19. 记诸兄姊妹病故情形《景景医话》
  20. 记录十四科《幼科折衷》
  21. 记诸子女病殇情形《景景医话》
  22. 记流水止水《苏沈良方》
  23. 纪班的师徒训练方式《中医之钥》
  24. 记菊《苏沈良方》
  25. 纪丛筠《中医词典》
  26. 记继室汪氏怯病治愈情形《景景医话》
  27. 纪桂芳《中医词典》
  28. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  29. 纪律《随息居重订霍乱论》
  30. 记海漆《苏沈良方》
  31. 纪朋《中医词典》


记忆减退_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、记忆减退

二、记忆减退

  • 上一页
  • 目录
  • 相关
  • 下一页

记忆减退是指记忆的识记、保存、再认和回忆四个部分的普遍减退，临床上比较多见。

【病因和机理】

记忆减退可能与神经递质、蛋白质等活性降低有关。常见于神经衰弱、脑动脉硬化及其他的脑器质性损害的患者，也可见于正常老年人。

【临床表现】

记忆减退主要是识记、保存、再认和回忆的普遍减退，临床上早期往往是回忆减弱，特别是对日期、年代、专有名词、术语及概念等的回忆发生困难，可表现为近、远记忆减退，有的可表现为由近而远的记忆减退。

【鉴别诊断】

（一）神经衰弱（neurastenia）　起病于11～40岁之间，主要表现有头痛、睡眠障碍、记忆障碍、植物神经功能紊乱及疲乏无力等。记忆障碍多为记忆力减退，尤其是近记忆减退明显，远记忆正常，此种记忆减退往往由于注意力不能集中之故，并非真正的记忆缺损，其表现为不论看书或读书刊，往往由于心烦意乱，印象不深，掌握不了中心内容，见了熟悉的人一时难以叫名字，但一经提醒，仍能记忆，与脑器质性疾病的记忆缺损性质是完全不同的。

（二）脑动脉硬化性精神病（cerebro-arteriosclerotia psychosis）　多见于50岁以上的高龄者，是一种多因素引起的慢性退行病变，初期表现出神经衰弱症状，突出的症状是睡眠、记忆和情绪三方面的障碍，记忆减退是常见的症状，开始为近记忆减退为主，对名称最易忘却，对事物和人的即刻再现困难，但对青少年期的往事却记忆犹新，判断理解力尚可，工作虽感无力或易忘，但日常事物尚能应付，患者常发笔记本来弥补自己的记忆减退，工作中往往缺乏主动性和创造性。

（三）颅脑损伤（craniocerebral tranma） 急性脑外伤时，记忆障碍常呈逆行及顺行性遗忘，慢性脑外伤后（一般在脑外伤后一月或数月），出现头痛 眩晕、注意焕散、记忆减退及睡眠障碍等，与患者损伤的性质、部分、年龄、素质及心理环境因素有密切的关系。

（四）脑肿瘤伴发的精神障碍（mental disorder with brain tumor）　脑肿瘤的精神症状可表现在精神功能的各个方面，如意识程度、认知功能或情绪方面，认知功能常表现为思维缓慢、联想贫乏、记忆困难等，以间脑中脑肿瘤最易出现记忆障碍，表现注意不能集中于当前的事物，不能学习新的东西，近事遗忘，而远事记忆及其他认知功能保持完好，并可有虚构现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、记忆增强
  • 当前页：二、记忆减退
  • 下一页：三、遗忘
<<< 返回本书目录
  1. 记王屋山异草《苏沈良方》
  2. 记忆力消失【疾病症状】
  3. 记松丹砂《苏沈良方》
  4. 记忆力障碍【疾病症状】
  5. 记食芋《苏沈良方》
  6. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  7. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  8. 记忆受损【疾病症状】
  9. 记录十四科《幼科折衷》
  10. 记忆障碍【疾病大全】
  11. 记流水止水《苏沈良方》
  12. 记忆障碍disorders of memony《神经精神疾病诊断学》
  13. 记菊《苏沈良方》
  14. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  15. 记继室汪氏怯病治愈情形《景景医话》
  16. 记益智花《苏沈良方》
  17. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  18. 记元修菜《苏沈良方》
  19. 记海漆《苏沈良方》
  20. 记侄培本故于肿病情形《景景医话》
  21. 记丹砂《苏沈良方》
  22. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  23. 记尝所治病二十三证《小儿药证直诀》
  24. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  25. 记苍术《苏沈良方》
  26. 记诸兄姊妹病故情形《景景医话》
  27. 计算相关与回归的注意事项《医学统计学》
  28. 记诸子女病殇情形《景景医话》
  29. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  30. 纪班的师徒训练方式《中医之钥》
  1. 记忆减退《神经精神疾病诊断学》
  2. 记忆的过程《生理学》
  3. 记忆量的改变《神经精神疾病诊断学》
  4. 记忆测验《医学心理学》
  5. 记忆增强《神经精神疾病诊断学》
  6. 记未病以前之形状《医林改错》
  7. 记忆障碍《生理学》
  8. 记王屋山异草《苏沈良方》
  9. 记忆障碍《神经精神疾病诊断学》
  10. 记松丹砂《苏沈良方》
  11. 记忆质的改变《神经精神疾病诊断学》
  12. 记食芋《苏沈良方》
  13. 记益智花《苏沈良方》
  14. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  15. 记元修菜《苏沈良方》
  16. 记录十四科《幼科折衷》
  17. 记侄培本故于肿病情形《景景医话》
  18. 记流水止水《苏沈良方》
  19. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  20. 记菊《苏沈良方》
  21. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  22. 记继室汪氏怯病治愈情形《景景医话》
  23. 记诸兄姊妹病故情形《景景医话》
  24. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  25. 记诸子女病殇情形《景景医话》
  26. 记海漆《苏沈良方》
  27. 纪班的师徒训练方式《中医之钥》
  28. 记丹砂《苏沈良方》
  29. 纪丛筠《中医词典》
  30. 记尝所治病二十三证《小儿药证直诀》
  31. 纪桂芳《中医词典》


遗忘_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、遗忘

三、遗忘

  • 上一页
  • 目录
  • 相关
  • 下一页

部分地或全部地能再现以往的经验称为遗忘，它不是记忆减退，而是回忆的丧失。

【病因和机理】

遗忘的常见原因是意识障碍和器质性疾病。意识障碍可能是干扰了记忆的识记过程，也可能是由于意识障碍的影响不能形成持久的记忆痕迹予以保存，或者是记忆的三个过程都受到损害所致，器质性疾病中的颞叶、额叶损害最易引起遗忘。

【临床表现】

1.顺进性遗忘:即回忆不起疾病发生以后一段时间内所经历的事件，遗忘的时间和疾病同时开始。如对如何受伤、如何住院等回忆不起。

2.逆行性遗忘:即回忆不起疾病发生之前某一阶段的事件。患者回忆不起在受伤前他在什么地方，正在做什么事情，遗忘可能是完全的或部分的，但大多数只涉及较短的一段时间。

3.心国在性遗忘:由沉重的创伤性情感体验引起，疾病产生的原因往往与病人犯了某严重错误或罪行有关。遗忘的内容只限于与某些痛苦体验有关的事。

4.进行性遗忘:即患者除有遗忘外，同时伴有日益加重的痴呆和淡漠，随大脑损害的不断加重，记忆损害也进行性加重，其受影响较大的是再认和回忆。

5.阶段性遗忘:由于精神因素所致，可出现一段时间生活经历的完全遗忘，在此前与此后的记忆保持良好。

6.局限性遗忘:由于大脑皮层损害的部位不同，可出现视觉、听觉、运动及名称的记忆障碍。

7.全面性遗忘:大脑的弥漫性损害，可引起全面性痴呆和全面的记忆损害称全面性遗忘。

8.后发性遗忘:在大脑损害后的意识障碍的恢复的当初，记忆尚好，经过一段时间之后，又出现明显的遗忘症状。

9.系统成份性遗忘:在脑损害的遗忘症中，有单纯忘记了获得较晚的外国语言知识，而却保持了本国语言的知识。

10.暂时性全面遗忘:是一种突然起病，以发作性的严重记忆障碍为主的综合征。发作前无先兆，患者的记忆结构突然而完全地停止发挥作用，使患者不能铭记发病当时的经历，随发作的延续，患者不能记作当时情况的表现更趋明显，患者的远期记忆保持完好，一般持续一至数小时，随发作消退，记忆功能逐渐恢复，先是能记忆起远期事件，尔后能忆起距发作较近的事件，同时患者渐显示出开始铭记当时当地经历的迹象，约再过一个多小时，患者的记忆就恢复正常了，患者的记忆完全恢复后，仍有对发作期经历的永久性遗忘，还有范围累及数分至数小时经历的永久性逆行性遗忘。

【鉴别诊断】

（一）顺行性遗忘与逆行性遗忘

1.脑震荡（concnssion of brain ）　脑震荡是轻型颅脑损伤，主要表现为伤后立即出现短时间的意识障碍，常有记忆障碍，呈顺行性和逆行性遗忘，常与意识障碍的程度和时间长短有关，一般在数日、数周或数月后恢复。

2.短暂性记忆缺失（memory blackout）　本症常发生于一次大量饮酒之后，并无酒精依赖，当患者饮酒时出现明显的记忆丧失，呈顺行性遗忘，远记忆及即时记忆良好，短记忆受损，持续几小时，偶可数天，患者可与人交谈进行精细活动，但所有这一切翌日皆完全不能记忆。

3.一氧化碳中毒（carbonmonoxide intoxication）　急性中毒时可出现意识障碍，意识恢复后，仍可有脑损害征，少数可发生柯萨可夫综合征、淡漠、精神迟钝等，出现逆行性遗忘，为消退最迟的症状。

4.心因性反应（psychogeic psychosis）　急剧或持久的精神创伤是发病的直接原因，急性起病者多，可在创伤后出现意识障碍，定向力丧失，注意力不集中，意识恢复后不能完全回忆，似有梦境般体验。

（二）进行性遗忘

1.多发性梗塞性痴呆（multi-infarctde-mentia）　主要以痴呆为主要症状，早期以近记忆障碍为主，晚期远记忆也减退，出现遗忘症，开始遗忘呈一过性，晚期遗忘呈持续性的，随痴呆的加重，遗忘也行性加重，不能认出熟人、时间、地点、智力差，可出现虚构、呆滞等，生活不能自理。

2.Alzheimer病　通常起病于50～60岁，隐袭起病，临床上以持续进行的智能减退、记忆障碍为主，记忆障碍为首发症状，以记住新知识能力受损和回忆远期困难为特点，疾病的早期就出现遗忘，可再现虚构，遗忘随痴呆的加重而持续性加重，工作能力下降，生活自理差，常于病后2～8年死亡。

（三）心因性遗忘、阶段性遗忘及后发性遗忘

1.癔症　起病常有精神因素，在精神创伤后突然发生选择性的阶段遗忘，患者可将过去生活中的一段经历全部遗忘，甚至连自己的姓名、年龄、职业等记不过来，持续时间可长可短。患者具有癔症性格，略示性高，一般轻微的刺激即可促成本病。

2.心因性反应　起病急，有重大创伤史，创伤出现意识障碍，意识恢复后往往不能回忆，遗忘的内容与精神创伤有关。

3.脑外伤　在急性脑外伤后的意识障碍，患者意识模糊，有定向障碍，意识完全清醒后，对疾病的经过可有片断的记忆或全部的遗忘，个别病例在经过一段神志清楚的间歇期，可再度出现意识障碍，出现后发性遗忘，多发生在头外伤后意识丧失6小时以内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、记忆减退
  • 当前页：三、遗忘
  • 下一页：第二节　记忆质的改变variatiow of menory mass
<<< 返回本书目录
  1. 遗屎《证治准绳·女科》
  2. 遗忘综合征【疾病大全】
  3. 遗屎《女科证治准绳》
  4. 遗泄论治《类证治裁》
  5. 遗屎《济阴纲目》
  6. 遗泄门《养生导引法》
  7. 遗湿《凌临灵方》
  8. 遗泄门《养生导引秘籍》
  9. 遗山牢牙散【方剂大全】
  10. 遗证《类经》
  11. 遗尿症【疾病大全】
  12. 遗证（属病后不表里证）《广瘟疫论》
  13. 遗尿症《家庭医学百科-医疗康复篇》
  14. 遗浊兼目疾论《银海指南》
  15. 遗尿证《伤寒九十论》
  16. 颐《慈幼新书》
  17. 遗尿失禁证治《三因极一病证方论》
  18. 颐《经络全书》
  19. 遗尿失禁《证治准绳·女科》
  20. 颐毒《伤寒心法要诀》
  21. 遗尿失禁《卫生易简方》
  22. 颐毒《医宗金鉴》
  23. 遗尿失禁《女科证治准绳》
  24. 颐毒颐字辩《吴医汇讲》
  25. 遗尿-伤寒补遗 《古今医统大全》
  26. 颐发《外科启玄》
  27. 遗尿尿频【中药主治】
  28. 颐发门主论《疡医大全》
  29. 遗尿门-幼幼汇集（下）《古今医统大全》
  30. 颐疽《续名医类案》
  1. 遗忘《神经精神疾病诊断学》
  2. 遗屎《女科证治准绳》
  3. 遗忘综合征《神经精神疾病诊断学》
  4. 遗屎《济阴纲目》
  5. 遗邪《灵素节注类编》
  6. 遗屎《证治准绳·女科》
  7. 遗泄《中医词典》
  8. 遗湿《凌临灵方》
  9. 遗泄《中医词典》
  10. 遗失《中医词典》
  11. 遗泄论治《类证治裁》
  12. 遗热《中医词典》
  13. 遗泄脉案《类证治裁》
  14. 遗尿症《家庭医学百科-医疗康复篇》
  15. 遗泄脉候《类证治裁》
  16. 遗尿证《伤寒九十论》
  17. 遗泄门《养生导引秘籍》
  18. 遗尿有寒热异因《幼科释谜》
  19. 遗泄门《养生导引法》
  20. 遗尿失禁证治《三因极一病证方论》
  21. 遗遗（wèi）《中医词典》
  22. 遗尿失禁《女科证治准绳》
  23. 遗证《类经》
  24. 遗尿失禁《卫生易简方》
  25. 遗浊兼目疾论《银海指南》
  26. 遗尿失禁《证治准绳·女科》
  27. 颐《经络全书》
  28. 遗尿秘方《华佗神方》
  29. 颐《中医名词词典》
  30. 遗尿门（幼幼汇集 下）《古今医统大全》
  31. 颐《中医词典》


记忆质的改变_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　记忆质的改变variatiow of menory mass

第二节　记忆质的改变variatiow of menory mass

  • 上一页
  • 目录
  • 相关
  • 下一页

记忆质的改变主要包括错构症、虚构症、潜隐记忆等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、遗忘
  • 当前页：第二节　记忆质的改变variatiow of menory mass
  • 下一页：一、错构症和虚构症（paramnesia and confabutation）
<<< 返回本书目录
  1. 记忆障碍disorders of memony《神经精神疾病诊断学》
  2. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  3. 记忆障碍【疾病大全】
  4. 记益智花《苏沈良方》
  5. 记忆受损【疾病症状】
  6. 记元修菜《苏沈良方》
  7. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  8. 记侄培本故于肿病情形《景景医话》
  9. 记忆力障碍【疾病症状】
  10. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  11. 记忆力消失【疾病症状】
  12. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  13. 记王屋山异草《苏沈良方》
  14. 记诸兄姊妹病故情形《景景医话》
  15. 记松丹砂《苏沈良方》
  16. 记诸子女病殇情形《景景医话》
  17. 记食芋《苏沈良方》
  18. 纪班的师徒训练方式《中医之钥》
  19. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  20. 纪律《随息居重订霍乱论》
  21. 记录十四科《幼科折衷》
  22. 纪时调摄《急救广生集》
  23. 记流水止水《苏沈良方》
  24. 纪验《心医集》
  25. 记菊《苏沈良方》
  26. 纪验二刻《心医集》
  27. 记继室汪氏怯病治愈情形《景景医话》
  28. 纪用备论《三因极一病证方论》
  29. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  30. 技术狂躁症【疾病症状】
  1. 记忆质的改变《神经精神疾病诊断学》
  2. 记忆障碍《神经精神疾病诊断学》
  3. 记益智花《苏沈良方》
  4. 记忆障碍《生理学》
  5. 记元修菜《苏沈良方》
  6. 记忆增强《神经精神疾病诊断学》
  7. 记侄培本故于肿病情形《景景医话》
  8. 记忆量的改变《神经精神疾病诊断学》
  9. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  10. 记忆减退《神经精神疾病诊断学》
  11. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  12. 记忆的过程《生理学》
  13. 记诸兄姊妹病故情形《景景医话》
  14. 记忆测验《医学心理学》
  15. 记诸子女病殇情形《景景医话》
  16. 记未病以前之形状《医林改错》
  17. 纪班的师徒训练方式《中医之钥》
  18. 记王屋山异草《苏沈良方》
  19. 纪丛筠《中医词典》
  20. 记松丹砂《苏沈良方》
  21. 纪桂芳《中医词典》
  22. 记食芋《苏沈良方》
  23. 纪律《随息居重订霍乱论》
  24. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  25. 纪朋《中医词典》
  26. 记录十四科《幼科折衷》
  27. 纪氏治法《针灸易学》
  28. 记流水止水《苏沈良方》
  29. 纪天锡《中医词典》
  30. 记菊《苏沈良方》
  31. 纪验《心医集》


错构症和虚构症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、错构症和虚构症（paramnesia and confabutation）
在线购买《神经精神疾病诊断学》正版书籍

一、错构症和虚构症（paramnesia and confabutation）

  • 上一页
  • 目录
  • 相关
  • 下一页

错要症是对过去实际经历过的事物，在其发生的时间、地点、情节上，有回忆的错误，张冠李戴、唐汉不分，往往将日常生活经历中的远事近移，多见于老年性和动脉硬化性精神病患者。虚构症是一种记忆错误，指患者在回忆中将过去事实上从未发生的事或体验，说成是确有其事，患者就以这样一段虚构的事实来填补他所遗忘的那一片段的经过。

【病因和机理】

由于脑萎缩、脑变性及脑缺氧导致大脑损害所致，长期酗酒引起营养不良，导致硫胺缺乏亦可引起。常见于老年性及动脉硬化性精神病、酒中毒性精神病、中毒性精神病及麻痹性痴呆等。

【临床表现】

1.错构症:多发生在器质性疾病的患者，表现为患者将过去生活中所经历过、但在他所指的那段时间内却并未发生的事件，说成是当时发生的，并坚信是事实，并予发相应的情感反应。

2.虚构症:患者以想象的、没有事实根据的内容来填补记忆的缺隐，伴有严重的记忆障碍，患者谈论这些“经历”时仿佛真有其事，由于其虚构的情节不能保持，这次虚构的内容下次不一次记住，故其内容常变化不定，多见于器质性脑病。

【鉴别诊断】

（一）脑外伤（brain ininry）　主要见于脑外伤性遗忘症。多发生在脑创伤较广泛、严重，意识丧失6～72小时或72小时以上的患者，患者的意识恢复后，尚存在时间、空间的定向障碍，表现出不严重的记忆障碍，不能牢固地记住所感知的印象，尤以新近事物最易遗忘，患者记不住接触人的姓名，想不起当天所做的工作和经过，甚至找不到自己的病房和床位，患者往往以虚构的人和事来填补所遗忘的情况，来掩盖自己的记忆缺隐，尽管是虚构的，但宛如讲述真实的事物一般，向其提问时能随口作答，患者表现欣快，谈吐自如，有时情绪不隐如易怒，可历时数月之久。

（二）老年性痴呆（senile dementia）于生命的衰老期进行地发病，记忆障碍常首先出现，先为近事遗忘，后为远事记忆的丧失、虚构及错构症、认识错误，可有定向和言语障碍，随痴呆的加重，上述症状也随之加重，工作能力下降，生活不能自理。

（三）酒中毒性精神障碍（alcoholic psychosis）　又名威尼克脑病。常为急性起病，突然发生意识障碍和谵妄，也有定向缺失、记忆障碍和虚构，常有痉挛发作，其后可表现淡漠及呈进行性发展的痴呆。

（四）中毒性精神病（toxic psychosis）　 轻度的工业中毒性精神病，常引起类神经症的症状，如记忆力减退、疲乏、失眠多梦、情绪不稳等。严重的中毒后精神障碍，可有迅速发展的定向障碍、记忆障碍以及判断入损害，常有明显的意识障碍，对于意识恢复后的记忆缺陷，代之以错构和虚构，还可伴有其他多种精神症状，如幻觉、妄想等。

（五）麻痹性痴呆（dementia parahytica）　隐性起病，发展缓慢，早期出现类神经衰弱的症状，工作能力逐渐减退，发展期主要是智能和个性的改变，记忆力显著减退，从近记忆逐渐到远记忆力，常有错构和虚构，可出现多种妄想，情绪不稳，易激惹，晚期痴呆日趋严重，对家人不能辨认，情感淡漠，对简单问题也不能理解，而本能活动相对亢进，甚至出现意向倒错。另外，患者常有躯体症状和神经系统体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　记忆质的改变variatiow of menory mass
  • 当前页：一、错构症和虚构症（paramnesia and confabutation）
  • 下一页：二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）
<<< 返回本书目录
  1. 锉散【方剂大全】
  2. 错简《医述》
  3. 挫气丹【方剂大全】
  4. 错觉illusions《神经精神疾病诊断学》
  5. 痤愈汤【方剂大全】
  6. 错经妄行成吐衄崩《妇科心法要诀》
  7. 痤痱疮门主论《疡医大全》
  8. 错经妄行成吐衄崩《医宗金鉴》
  9. 痤痱疮《外科正宗》
  10. 搭颊风《喉科秘诀》
  11. 痤疮样皮疹【疾病症状】
  12. 搭肩试验阳性【疾病症状】
  13. 痤疮【疾病大全】
  14. 达仑木【中药大全】
  15. 痤疮《自我调养巧治病》
  16. 达气和中汤【方剂大全】
  17. 痤《证治准绳·疡医》
  18. 达气养营汤【方剂大全】
  19. 痤《外科大成》
  20. 达生《汤头歌诀》
  21. 蹉跌膏【方剂大全】
  22. 达生编济验《达生编》
  23. 蹉跌方《外台秘要》
  24. 达生丹【方剂大全】
  25. 撮肿汤【方剂大全】
  26. 达生散【方剂大全】
  27. 撮要图《儒门事亲》
  28. 达生汤【方剂大全】
  29. 撮气散【方剂大全】
  30. 达营汤【方剂大全】
  1. 错构症和虚构症《神经精神疾病诊断学》
  2. 锉散《太平惠民和剂局方》
  3. 错简《医述》
  4. 莝《中医词典》
  5. 错觉《医学心理学》
  6. 挫闪腰痛方《回生集》
  7. 错觉《神经精神疾病诊断学》
  8. 挫闪伤《伤科汇纂》
  9. 错经《中医词典》
  10. 挫喉《中医词典》
  11. 错经吐衄血崩《中医词典》
  12. 痤疖候《诸病源候论》
  13. 错经妄行《中医词典》
  14. 痤疖候《巢氏病源补养宣导法》
  15. 错经妄行成吐衄崩《医宗金鉴》
  16. 痤疖《儒门事亲》
  17. 错经妄行成吐衄崩《妇科心法要诀》
  18. 痤痱疮门主论《疡医大全》
  19. 错误分类的偏倚《预防医学》
  20. 痤痱疮门主方《疡医大全》
  21. 错语《中医名词词典》
  22. 痤痱疮《外科正宗》
  23. 错语《中医词典》
  24. 痤痱《医述》
  25. 搭串《中医词典》
  26. 痤疿疮《中医词典》
  27. 搭颊风《喉科秘诀》
  28. 痤疿《中医词典》
  29. 搭手《中医名词词典》
  30. 痤疮《自我调养巧治病》
  31. 搭手《中医词典》


潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）
在线购买《神经精神疾病诊断学》正版书籍

二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）

  • 上一页
  • 目录
  • 相关
  • 下一页

各种原因引起的脑功能及脑器质性损害后，可出现潜隐记忆、旧事如新症、似曾相识感、重演性记忆错误等记忆障碍。

【病因和机理】

其机理与遗传因素、基础脑结构的损害以及脑缺氧等有关。常见于癫痫性精神障碍、功能性精神病、脑器质性精神障碍及感染中毒性精神病等。

【临床表现】

1.潜隐记忆:患者对不同来源的记忆混淆不清，相互癫倒，把自己过去看过的或听到的或是在自己梦中体验过的事物的回忆，认为是自己实际体验过的事物，可分为两种情况:一是把别人经历过的事回忆成是他本人实际发生过的事；一是把实际上患者本人经历过的事物回忆为是听到的或看到过的或谈到过的，这是视旧如新症的一种特殊表现。

2.似曾相识感:患者在经历完全陌生的事物时，有一种过去曾亲身经历过的感觉，又称熟悉感。正常人也可有，但很快就会认识到这是自己感受或记忆方面的错误，但精神病人则坚持认为自己确实是经历过的。

3.旧事如新症:患者对过去经历过的事情在重新经历时完全陌生的感觉，又称陌生感。可以是人格解体和现实症状的组成部分。

4.重演性记忆错误:患者对于一段时间的生活经历的似曾相似症，就像重演的一样。

【鉴别诊断】

（一）癫痫性精神障碍（mental disorders inepsy）这类精神症状多数涉及颞叶功能，其中一种是认知障碍为主的发作，主要表现为记忆和观念发作，记忆障碍发作表现为自我意识障碍和回忆错误，患者有健忘、似曾相似、似曾经历、往事如新及未曾经历过等症状，在发作中对过去的体验不能回忆，但发作之后可以想起来。也可有失掉亲近感和非真实感等人格解体症状。在癫痫的梦幻状态下，患者可表现周围日常人物都如初次见面、熟悉的生活环境如初临的异地，完全变得不熟悉了，可有重演性职业操作，并可出现充满幻觉妄想体验的梦幻世界。

（二）人格解体神经症（depersonallization lization neurosis）　急性起病,患者突然感到周围物体的大小，形体和颜色发生了改变，感到世界显得新奇、特殊、陌生，好象自己在梦里一样，有的还可表现为过去他所熟悉的东西变得陌生了。当患者出现这种情况时，会起不同程度的焦虑或恐惧。

（三）脑器质性精神病（cerebral organic psychosis）　由各种原因导致的脑器质性疾病，所出现的严重的记忆障碍，均可出现陌生感、熟悉感等，但一般都有其独特的病史及躯体和神经系统的体征，还可有脑电图的异常等。

（四）功能性精神病

1.抑郁症（depression）:主要表现为精神活动减低、思维活动抑制和情绪低落等，在情绪低落的基础上，可出现情感的丧失、疏远感和陌生感，常把外界的一切看得暗淡和阴郁，伴严重的焦虑和自杀观念。

2.精神分裂症（schizophrenia）:在精神分裂症的早期表现的感知觉障碍，患者可出现特殊的不适感和头部重压感，在躯体感觉与体形感觉障碍的基础上，可出现窥镜症状，感知综合障碍较多见，少数病人可出现似曾相似和非真实感，他们认为世界不是真的，有一种陌生感，一般有身份障碍，除此之外，还有其他的思维、情感方面的障碍。

3.癔症（hysteria）:起病有明显的精神因素,患者有高度的暗示性和自我暗示性，在意识障碍朦胧状态时，时间持续久了，可重演童年生活或重演战场生活等，对周围感知较迟钝定向力不完整，联想抑制，理解判断力缺乏，有时病人可出现错觉、幻觉，但与精神因素联系密切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、错构症和虚构症（paramnesia and confabutation）
  • 当前页：二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）
  • 下一页：三、柯萨可夫综合征（amnestic syndrome）
<<< 返回本书目录
  1. 潜阳熄风汤【方剂大全】
  2. 潜在中毒【疾病症状】
  3. 潜水性内耳损伤【疾病大全】
  4. 黔桂醉魂藤【中药大全】
  5. 潜水病《默克家庭诊疗手册》
  6. 黔羊蹄甲【中药大全】
  7. 潜伏梅毒【疾病大全】
  8. 浅表或深部静脉反复血栓形成【疾病症状】
  9. 潜病与先兆《中医疾病预测》
  10. 浅表淋巴结进行性肿大【疾病症状】
  11. 乾坤一气膏【方剂大全】
  12. 浅表淋巴结肿大【疾病症状】
  13. 乾坤大旨《医理真传》
  14. 浅表性疤痕【疾病症状】
  15. 钱仲阳传《小儿药证直诀》
  16. 浅表性皮肤脂肪瘤痣【疾病大全】
  17. 钱真人传痘疮神方《石室秘录》
  18. 浅表性胃炎《赵绍琴临证验案精选》
  19. 钱针万线草【中药大全】
  20. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  21. 钱乙泻黄《汤头歌诀》
  22. 浅部真菌《医学微生物学》
  23. 钱乙黄土治肾病《趣味中医》
  24. 浅部真菌病《皮肤性病学》
  25. 钱氏论五脏所主《证治准绳·幼科》
  26. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  27. 钱氏痘疹论《张氏医通》
  28. 浅层点状角膜炎【疾病大全】
  29. 钱氏白术散【方剂大全】
  30. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  1. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  2. 潜阳《中医词典》
  3. 潜镇《中医词典》
  4. 潜阳《中医名词词典》
  5. 潜镇（镇潜）《中医名词词典》
  6. 潜水病《默克家庭诊疗手册》
  7. 潜证在疾病预测中的重要意义《中医疾病预测》
  8. 潜行散《仁术便览》
  9. 潜趾《中医词典》
  10. 潜病与先兆证的关系《中医疾病预测》
  11. 黔首《中医词典》
  12. 潜病与先兆《中医疾病预测》
  13. 浅表性胃炎《赵绍琴临证验案精选》
  14. 潜病隐匿的机制《中医疾病预测》
  15. 浅部真菌《医学微生物学》
  16. 乾坤运转功《气功外气疗法》
  17. 浅部真菌病《皮肤性病学》
  18. 乾坤生六子易之为书也，广大悉备。《思考中医》
  19. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  20. 乾坤大旨《医理真传》
  21. 浅层《人体解剖学》
  22. 钳上《中医词典》
  23. 浅层巩膜炎《默克家庭诊疗手册》
  24. 钳耳《中医词典》
  25. 浅层结构《人体解剖学》
  26. 钳《中医词典》
  27. 浅刺《中医词典》
  28. 钱仲阳传《小儿药证直诀》
  29. 浅点状角膜炎《默克家庭诊疗手册》
  30. 钱真人传痘疮神方《石室秘录》
  31. 浅反射《物理诊断学》


柯萨可夫综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、柯萨可夫综合征（amnestic syndrome）
在线购买《神经精神疾病诊断学》正版书籍

三、柯萨可夫综合征（amnestic syndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

是一种选择性的认知功能障碍，主要表现为近事遗忘，时间及空间定向障碍，而无全面和智能减退。狭义的是指维生素缺乏所致者；广义的是指各种原因所致的类似维生素缺乏的一组病例。

【病因和机理】

多数是由wernicke脑病发展而来。常见的病因是慢性酒中毒，颅脑损伤伴发的精神障碍，任何原因所致的持续性呕吐，某些感染性疾病脑动脉硬化、老年性精神病、脑肿瘤、部分中毒和内分泌疾病，其根本原因是硫胺缺乏，酒精的直接毒性作用同样可引起硫胺缺乏，皮质的病变与酒精的神经毒性有关。近来发现Korsakoff征有明显的皮萎缩和脑室扩大。长期饮酒，使维生素摄量不足，酒精影响胃肠道对硫胺的吸收，由于肝功能受损，影响对硫胺需要量的增加。其它原因引起的硫胺缺乏，有的认为是酒的神经毒性作用和硫胺的缺乏均同时存在，两者共同作用的结果。病变主要累及的部位是乳头体、第三脑室周围及导水管周围的灰质、高位脑干、某些丘脑核和下丘脑的后部。

【临床表现】

临床上主要表现为遗忘症，包括顺逆行性遗忘，错构症和虚构症，定向障碍，特别是时间定向障碍。患者在认知功能有很多方面表现异常，概括的抽象和形成有困难，学习能力明显下降，从一种思维转移到另一种思维困难，感性认识功能也常受影响，最突出的症状是遗忘，患者往往记不清自己的门牌号、自己的床位等，不能学习任何新的事物，除简单的任务外，往往不能胜任任何工作。患者由于记忆障碍。不能正确地叙述事件发生的过程，或弄不清前后发生的次序，为了填补这方面的空白，而进行杜撰，产生虚构或错构，并坚信不移，予以相应的情感反应，患者的感知思维内容、警惕性、注意和行为，往往相对保持完整。另外可有轻微的知觉功能减退，自发性言语和动作减少，自知力通常亦受损。

【鉴别诊断】

（一）慢性酒中毒（chronic alcoholism）　本病由于长期大量饮酒所致，起病缓慢，其临床特征为近事记忆缺乏，常伴有错构和虚构症。定向障碍及欣快症。患者常记不住自己的床号和床位，对刚发生的事和见过的人都不能记忆，表情怡然自得，回答问题自信而肯定，虽回答的内容大都出于虚构，但本人却不觉其错误。神经系统常伴有不同程度的多发性神经炎。

（二）脑外伤后精神障碍（mental disorders after barin injuiry）　脑外伤后大多数表现为谵妄状态，意识模糊，在意识恢复后，会遗留一段时间的近事记忆障碍，包括顺行性和逆行性遗忘，其持续时间一般和伤的总的严重程度有关。有的患者由于颞叶内侧面或间脑中与记忆有关的区域受到损伤，可长期存在记忆减退，患者的远、近记忆均受损，其他认知活动无障碍，有的患者为填补记忆的缺失，出现虚构或错构。

（三）脑卒中后的精神障碍（mental disorders after brain stroke）　本病起病缓慢，多数患者有高血压史及脑血管意外史，早期表现为神经衰弱综合征，伴有情绪和人格的改变，以后渐出现近事遗忘，尤其是对人名和数字的记忆缺损最严重，可有错构，人格及其他智能可在相当长一段时间内保持完整，晚期可出现情感淡漠及明显的痴呆。

（四）肺脑综合征（pulmono-cercbral syndrome）　各种慢支或肺部疾患产生肺功能不全引起的精神症状，早期为脑功能衰弱症状，主要以意识障碍为主，呈嗜睡和兴奋躁动交替发作，最后可转入昏迷。高龄患者或者脑动脉硬化者，在意识恢复后，可表现为欣快，多言，近事遗忘、虚构、错构或智能减退，另外可有神经系统体征及肺气肿、呼吸困难、紫绀等。

（五）脑肿瘤所致的精神障碍（mental disorders with brain tumor）　脑肿瘤产生的精神症状可以表现在精神活动的任何方面，但却没有特殊性的症状，其表现是多种多样的，可以是器质性损害的症状，也可以是功能性精神病症状。间脑和中脑的肿瘤易出现显著的遗忘症，患者对新近发生的事情或新学习到的东西不能记忆，或者是前后颠倒，但对较远发生的事情或以前学过的东西记忆较好，有的可出现虚构，认识功能的其他方面保持较好。

（六）老年性痴呆　起病于50～60岁，为持续进行的智能减退，记忆障碍是本病首发症状，以记住新知识能力受损和回忆远期知识困难为特点，通常在起病数年后出现虚构，伴有定向和言语障碍，随病情的发展，痴呆的加重，记忆的受损亦越来起明显。

（七）癫痫性遗忘症（epileptic amnestic syndrome）　慢性癫痫病人由于脑功能严重损害，引起严重的记忆障碍，早期为记忆减退，随病程的延长，癫痫发作的频繁，记忆的损害亦越重，可累及远、近、即时记忆，表现为近事遗忘、定向障碍和虚构症，重时可达柯萨可无征的程度，一般有脑电图的异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）
  • 当前页：三、柯萨可夫综合征（amnestic syndrome）
  • 下一页：第九章　注意障碍disorders of attention
<<< 返回本书目录
  1. 柯蒲木【中药大全】
  2. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  3. 柯榔木【中药大全】
  4. 柯萨奇病毒感染【疾病大全】
  5. 柯莱斯骨折【疾病大全】
  6. 柯萨奇病毒和埃可病毒感染【疾病大全】
  7. 柯跋《小儿卫生总微论方》
  8. 柯萨奇病毒疹【疾病大全】
  9. 柯跋《理虚元鉴》
  10. 柯氏《伤寒论翼》辨《医学读书记》
  11. 珂（马轲螺）《本草纲目》完整版
  12. 柯氏韵怕《名医方论》《专治麻痧初编》
  13. 珂【中药大全】
  14. 柯树《本草纲目》完整版
  15. 珂《证类本草》
  16. 柯树皮【中药大全】
  17. 珂《雷公炮炙论》
  18. 柯序《理虚元鉴》
  19. 烤鹿方肉《保健药膳》
  20. 柯韵伯脉论《古今名医汇粹》
  21. 烤瓷冠《家庭医学百科-医疗康复篇》
  22. 科干综合征【疾病大全】
  23. 栲栗叶【中药大全】
  24. 科罗拉多蜱热【疾病大全】
  25. 栲栗果壳【中药大全】
  26. 科学管理的基本理论和知识《医院药学》
  27. 栲栗【中药大全】
  28. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  29. 考证《本草经解》
  30. 蚵皮丸《小儿药证直诀》
  1. 柯萨可夫综合征《神经精神疾病诊断学》
  2. 柯琴《中医词典》
  3. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  4. 柯琴《中医词典》
  5. 柯氏《伤寒论翼》辨《医学读书记》
  6. 柯逢时《中医词典》
  7. 柯氏韵怕《名医方论》《专治麻痧初编》
  8. 柯逢时《中医词典》
  9. 柯树皮《海药本草》
  10. 柯跋《小儿卫生总微论方》
  11. 柯树皮《证类本草》
  12. 柯跋《理虚元鉴》
  13. 柯斯质粒《实用免疫细胞与核酸》
  14. 柯（火介）《中医词典》
  15. 柯序《理虚元鉴》
  16. 柯（火介）《中医词典》
  17. 柯韵伯脉论二则《古今名医汇粹》
  18. 珂《名医别录》
  19. 科学安排作息时间《家庭医学百科·预防保健篇》
  20. 珂《证类本草》
  21. 科学证据《中医之钥》
  22. 珂《海药本草》
  23. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  24. 珂《新修本草》
  25. 科研成果的评价与总结《医院药学》
  26. 珂《千金翼方》
  27. 科研课题的设计要求《医院药学》
  28. 珂《雷公炮炙论》
  29. 科研课题的实施与管理《医院药学》
  30. 苛轸鼻《中医词典》
  31. 蚵 黄连丸《博济方》


注意障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第九章　注意障碍disorders of attention

第九章　注意障碍disorders of attention

  • 上一页
  • 目录
  • 相关
  • 下一页

一段时间内，精神活动指向某一事物称注意，分为主动注意和被动注意两种。被动注意是没有自觉的目的和不加任何努力而不自主地、自然地注意；主动注意是自觉地、有预定目的的，使注意指抽一定的对象，而且为了实现这一目的，在必要时还须做一定的努力。被动注意的对象常不十分清晰和明确，通常所谓的注意是指主动注意而言。注意不是一种独立的心理过程，它是一切心理活动的共同特性，它与意志活动周围的主动适应紧密联系，与个人的思想、情感、兴趣和既往的体验有关，故注意障碍总是和某些心理过程的障碍相联系着的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、柯萨可夫综合征（amnestic syndrome）
  • 当前页：第九章　注意障碍disorders of attention
  • 下一页：病因和机理
<<< 返回本书目录
  1. 注意障碍【疾病症状】
  2. 注意障碍disorders of attention《神经精神疾病诊断学》
  3. 注意事项和治疗时间《理疗学》
  4. 注意逐邪勿拘结粪《温疫论》
  5. 注意事项《减肥新法与技巧》
  6. 注仲景暴感暑热证治各条《温热逢源》
  7. 注意缺陷障碍【疾病大全】
  8. 注仲景兼感湿温证治各条《温热逢源》
  9. 注意力缺乏多动症【疾病症状】
  10. 驻车丸【方剂大全】
  11. 注意力不集中【疾病症状】
  12. 驻车丸（千金）《张氏医通》
  13. 注意和记忆障碍《医学心理学》
  14. 驻车圆【方剂大全】
  15. 注序《明医杂着》
  16. 驻景补肾明目丸【方剂大全】
  17. 注夏章《医学妙谛》
  18. 驻景圆【方剂大全】
  19. 注夏《证治准绳·幼科》
  20. 驻容颜【方剂主治】
  21. 注夏《推求师意》
  22. 驻世珍馐【方剂大全】
  23. 注夏《金匮钩玄》
  24. 驻颜色【方剂主治】
  25. 注夏《丹溪治法心要》
  26. 驻颜益心神丸【方剂大全】
  27. 注夏《保婴撮要》
  28. 柱果木榄果【中药大全】
  29. 注痰块《医门补要》
  30. 柱果木榄叶【中药大全】
  1. 注意障碍《神经精神疾病诊断学》
  2. 注意事项及反应《默克家庭诊疗手册》
  3. 注意逐邪勿拘结粪《温疫论》
  4. 注意事项和治疗时间《理疗学》
  5. 注仲景暴感暑热证治各条《温热逢源》
  6. 注意事项《实用免疫细胞与核酸》
  7. 注仲景兼感湿温证治各条《温热逢源》
  8. 注意事项《实验动物科学》
  9. 驻车丸《备急千金要方》
  10. 注意事项《气功外气疗法》
  11. 驻车丸《三因极一病证方论》
  12. 注意事项《减肥新法与技巧》
  13. 驻车丸《太平惠民和剂局方》
  14. 注意事项《减肥新法与技巧》
  15. 驻车丸《退思集类方歌注》
  16. 注意力缺陷症《默克家庭诊疗手册》
  17. 驻车丸《奇方类编》
  18. 注意夸大病情的情况《医学心理学》
  19. 驻车丸（千金）《张氏医通》
  20. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  21. 驻节风《中医词典》
  22. 注意和记忆障碍《医学心理学》
  23. 驻景丸《太平惠民和剂局方》
  24. 注意点《减肥新法与技巧》
  25. 驻景丸《目经大成》
  26. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  27. 驻景丸（加减驻景丸）《医方论》
  28. 注序《明医杂着》
  29. 驻阳小丹炼法《韩氏医通》
  30. 注心痛《中医词典》
  31. 柱骨《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

任何部位的大脑病变，尤其是广泛的病变，都对注意造成损害，觉醒程度减低，嗜睡状态或觉醒程度过高，处于紧张焦虑状态，均影响注意力的持续集中，精神分裂症和儿童轻微功能障碍综合征也有注意的缺陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　注意障碍disorders of attention
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和发病机制《病理学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和发病机制《病理学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因赋《医学传心录》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因分型《预防医学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因分型《预防医学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因分类见表9-1《儿科学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因的概念《预防医学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因的概念《流行病学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机学说《中国医学通史》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.注意增强:注意增强有两种，一种是注意指向外在的某些事物，如具有妄想观念的病人，常围绕着一个有系统的妄想过分地注意看他所怀疑的人的一举一动，甚至某些微小细节都保持高度注意和警惕。另一种是指向病人本身的某些生理活动，如神经症患者的疑病观念，这些患者常过分地注意自身的健康状态或那些使他忧愁的病态思维内容，其他任何事件都不易转移他们的注意力。注意的增强，可加强或促进精神症状的发展。

2.注意涣散:表现为主动注意明显减弱，即注意力不集中，患者不能把注意集中于某一事物并保持相当长的时间，以致注意很容易分散，即使看了很长时间的书，结果仍不知所云，就像没读过一样。多见于神经衰弱和精神分裂症。

3.随境转移:表现为被动注意的兴奋性增强，但注意不持久，注意的对象不断转移。如处于兴奋状态的躁狂症患者，注意力易受周围环境中个田野的新现象所吸引而转移，以致不断改变话题和活动内容，而这种注意力不能持久，外界的偶然变动又会将患者注意力吸引到另一方面去。急性躁狂时，患者言语的不连贯性，主要由于注意的对象不断转换，思维联想太快所致。

4.注意迟钝:患者的注意兴奋性的集中困难和缓慢，但是注意的稳定性障碍较小，患者对回答第一个问题完全正确，但对他接连不停地提出第二、第三个问题时，他人回答就显得缓慢，主要是由于注意的兴奋性缓慢和联想过程的缓慢，多见于抑郁症。

5.注意狭窄:患者的注意范围显著缩小，主动注意减弱，当患者集中于某一事物时，而其他一般易于唤起注意的事物并不引起患者的注意，见于朦胧状态和痴呆。

6.注意固定:患者的注意稳定性特别增强见于健康人和精神病人，如某些发明家和思想家，固定注意一定的观念，牢固的观念控制了他们整个的意识，特别是这种思考与相当强烈的情绪反应有联系时，抑郁症以及具有顽固妄想观念的患者，将注意总是固定于这些妄想观念上。有强迫观念的患者，也存在这种状态患者觉察到这种注意的集中与固定性而无法转移，故又称之为强制性注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）功能性精神病

1.精神分裂症（schizophrenia）:起病于青春期，表现为智、情、意三者不协调，意识清楚由于受幻觉妄想的支配，注意力受损，精神活动显得迟钝，对外界的环境注意力很差，但却集中心思于自己的内心世界，因而显得很不机灵。

2.抑郁症（depression）:受情绪低的影响，对周围事物的兴趣缺失，精力减退，社会性退缩，注意力亦减弱。

3.躁狂症（mania）:受情绪高的影响，自感精力旺盛，对各种活动都感兴趣，被动注意功能亢进，这件事没做完又被其他事情吸引过去，随境转移，给人一种活动增多的印象。

4.焦虑症（anxiety）:可起病于任何年龄，40岁以前多见，常有心理或躯体方面后诱因，精神性焦虑是核心症状，伴有易激惹，注意集中困难和对声光敏感，常诉说记忆力减退，实际上是注意力无法集中而造成的识记困难，常伴有植物神经功能紊乱。

5.疑病症（hypochondriasis）:中年期起病，缓慢起病者多，主要表现疑病性烦恼，对健康的过分关注，疑病性不适和疑病观念，对健康的过分关注表现为注意力集中在自身在健康状况上，对身体任何细微的变化都特别注意，尤其是有关他们所怀疑的身体部位的功能，他们千方百计要求进行种种检查，以证实他们的信念。

6.抑郁性神经症（depressive neurosis）:多为青壮年期起病，病前常有心理社会的应激，临床上以持久的情绪低落，睡眠障碍和躯体不适为主，常见症状:疲乏、无力、思考困难感注意力不能集中，记忆减退，工作效率下降，入睡困难等，病程至少一个以上。

7.神经衰弱（neurasthenia）:其主要表现:①衰弱症状:精神疲乏、脑力迟钝，注意力不能集中，记忆困难，工作或学习不能持久，效率减低等；②兴奋症状；③紧张性头痛；④睡眠障碍，病程在3个月以上。

（二）反应性朦胧状态（reactive twilightstate）　起病有重大的心理社会刺激，表现意识水平降低，范围狭窄，定向力不全，表情紧张恐惧，伴有生动的心困性幻觉或梦样体验，注意力难以集中，答非所问，可有冲动，事物不能回忆。

（三）麻痹性痴呆（dementia paralytica）　本病起病隐潜，早期呈类神经衰弱症状，头痛、头晕、易疲劳，注意力不能集中，记忆减退等，但不主动求治，可有工作能力减退和性格改变的迹象，继续发展可出现痴呆的症状。

（四）脑炎（fncephlitis）　原发于脑部的病毒感染，起病急，呈突然发生的高热，抽搐 头痛，呕吐，迅速出现意识障碍及局灶性神经症状，表现精神萎靡，倦睡，呆滞少语，理解困难，注意涣散，定向不良，记忆障碍，大小便失禁等。

（五）儿童多动症（childhood hyperactive syndrome）　绝大多数为男孩，主要表现多动，学习成绩不良，在课堂上不能安静听课，小动作多，甚至干扰别人，可有冲动行为，多动是注意不能集中的继发现象，智力正常，多数男孩到青春期后多动减少，但注意不能集中可继续存在。

（六）婴儿孤独症（infanile autisn）　主要发病于儿童期（3岁以内），主要表现内向性孤独，言语障碍，强迫性的要求保持同样的状态等，患儿除此之外，可还表现为多动或注意的随境转移及一些奇怪地动作，有时患儿可无缘无故的突然发怒或表现恐惧。大部分患儿预后不良，不能独立生活，或需长期收容。

（七）脑震荡后综合征（postconcussion syndrome）　 脑震荡是头外伤引起的急性脑功能障碍，脑震荡后患者出现头痛、头昏、眩晕、恶心、情绪不稳定，易疲劳，注意力不集中，失眠、多梦，对声音及光线刺激过度敏感等症状，神经系统除可能有眼球震颤外，一般没有其他阳性体征，这些症状一般在1-2周内逐渐消退，也可有迁延或慢性的。

（八）脑肿瘤所致的精神障碍（mental disorder with brain tumor）　脑肿瘤产生的精神症状常与其生长所在的部位有关，即使生长较慢的肿瘤也常出现精神症，约37%的脑肿瘤病人可产生意识模糊，注意力减弱，记忆力下降，对周围环境反应迟钝，淡漠和部分发定向力障碍症状呈波动性变化。

（九）Alzgeimer病　通常起病于50～60岁左右，隐袭起病，临床特征为持续进行的智能减退，无缓解。伴发的精神症状有失语、遗忘失用、失认、判断力差，概括能力丧失，注意力涣散，左右混淆和集中力差等，随病情发展愈益明显。

（十）与爱滋病有关的精神障碍（nental disorder with acquired immunedeficiency syndrome　绝大多数HIV首次感染者不出现临床症状，HIV可直接侵犯中枢神经系统（CVS）引起CNS感染。其中一种为AIDS痴呆综合征，起病隐袭其临床表现为无力、倦怠、丧失兴趣，性欲缺乏为首发症状，以后出现特征性的认知障碍、行为和运动功能障碍，包括近记忆障碍，注意障碍、言语迟缓、社会性退缩等，晚期可出现明显的痴呆，缄默和大小便失禁，亦可出现意识障碍。从痴呆出现到死亡历时约4.2月。此时患者血中HIV为阳性，脑脊液检查为炎性改变。EEG示广泛性温波，CT示脑皮质萎缩，脑室扩大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第十章　情感障碍affective disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


情感障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十章　情感障碍affective disorder

第十章　情感障碍affective disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

情感（feeling）是人们对客观事物的主观态度和相应的内心体验。

情感活动与大脑边缘系统和植物神经系统有着重要的联系。大脑皮层则调节着情绪和情感的进行，控制着皮层下中枢的活动。包括丘脑、下丘脑、边缘系统和网状结构的机能。网状结构在情绪的构成中起着激活的作用，它所产生的唤醒是活跃情绪的必要条件，它可以降低可提高脑的积极性，加强或抑制对刺激的回答反应，人的情绪色彩和情绪反应在很大程度上依赖网状结构的状态。动物实验表明边缘系统的5-羟色胺和去甲肾上腺素含量最高。并对情感活动的调节起重要作用。

巴甫洛夫学派认为，情感障碍的基础是皮质与皮质下部神经过程的紊乱，情感的改变与代谢障碍有关，尤其是与碳水化合物的代谢障碍有关。精神分裂症患者的情感倒错、表情倒错是由于其大脑皮质出现弥散性抑制,而引起情感调节方面障碍的结果；情感淡漠是大脑皮质及皮质下功能衰退的结果，或是大脑皮质及皮质下部的抑制。脑器质性精神障碍及癔症患者的情感脆弱、强制性哭笑及易激惹与大脑皮质活动的破坏或减弱有关。躁郁症中的抑郁发作可能是中枢儿茶酚胺缺乏，主要是去甲肾上腺素的缺乏及活性减低所致；躁狂发作可能为儿茶酚胺过多，受体部位的去甲上肾腺素活性增强所致。

情感障碍一般分四大类:①病理优势情感；②情感诱发障碍；③情感协调障碍；④情感退化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第十章　情感障碍affective disorder
  • 下一页：第一节　病理优势情感pathic dominant affect
<<< 返回本书目录
  1. 情感障碍【疾病大全】
  2. 情感障碍affective disorder《神经精神疾病诊断学》
  3. 情感障碍《医学心理学》
  4. 情景性晕厥【疾病症状】
  5. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  6. 情气从召说《目经大成》
  7. 情感依赖【疾病症状】
  8. 情绪低落【疾病症状】
  9. 情感性心境障碍【疾病大全】
  10. 情绪起伏大【疾病症状】
  11. 情感性交叉擦腿症【疾病大全】
  12. 情绪性癌症【疾病症状】
  13. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  14. 情绪性多汗症【疾病症状】
  15. 情感退化affective degeneration《神经精神疾病诊断学》
  16. 情绪性腹痛【疾病症状】
  17. 情感失禁现象【疾病症状】
  18. 情绪性感冒【疾病症状】
  19. 情感麻痹【疾病症状】
  20. 情绪性高血压【疾病症状】
  21. 情感高涨【疾病症状】
  22. 情绪性进食【疾病症状】
  23. 情感倒错【疾病症状】
  24. 情绪性疲劳【疾病症状】
  25. 情感淡漠【疾病症状】
  26. 情绪性失眠【疾病症状】
  27. 情感暴发【疾病症状】
  28. 情绪性头痛【疾病症状】
  29. 蜻蜒兰【中药大全】
  30. 情绪性胃痛【疾病症状】
  1. 情感障碍《神经精神疾病诊断学》
  2. 情感障碍《医学心理学》
  3. 情气从召说《目经大成》
  4. 情感障碍《预防医学》
  5. 情绪对心脏的效应《医学心理学》
  6. 情感诱发障碍《神经精神疾病诊断学》
  7. 情绪与免疫《免疫与健康》
  8. 情感协调性障碍《神经精神疾病诊断学》
  9. 情欲《中医词典》
  10. 情感退化《神经精神疾病诊断学》
  11. 情志《医经原旨》
  12. 情感统一性异常《医学心理学》
  13. 情志变化《中医养生学》
  14. 情感反应性异常《医学心理学》
  15. 情志九气《类经》
  16. 鲭鱼《饮食须知》
  17. 情志门《医方考》
  18. 蜻蜒《医学入门》
  19. 情志三郁《中医词典》
  20. 蜻蛉《名医别录》
  21. 情志因素《中医内科学》
  22. 蜻蛉《本经逢原》
  23. 情志因素《中医儿科学》
  24. 蜻蛉《本草衍义》
  25. 情志因素《中医妇科学》
  26. 蜻蛉《新修本草》
  27. 氰化氢《预防医学》
  28. 蜻蛉《本草经集注》
  29. 擎疽《中医词典》
  30. 蜻蛉《千金翼方》
  31. 擎疽门（一则）《辨证录》


病理优势情感_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　病理优势情感pathic dominant affect

第一节　病理优势情感pathic dominant affect

  • 上一页
  • 目录
  • 相关
  • 下一页

病理优势情感是指在病态的精神活动中居于显着优势地位的情感，这种情感与客观刺激的强度和性质不相适应，与病人的内心体验有一定联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　情感障碍affective disorder
  • 当前页：第一节　病理优势情感pathic dominant affect
  • 下一页：病因
<<< 返回本书目录
  1. 病理学合参《止园医话》
  2. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  3. 病理性醉酒【疾病症状】
  4. 病历书写的基本要求《病历书写规范》
  5. 病理性纵火【疾病症状】
  6. 病历书写中常见错别字《病历书写规范》
  7. 病理性自身免疫应答的诱因《医学免疫学》
  8. 病例对照研究《流行病学》
  9. 病理性自身免疫发生机制《医学免疫学》
  10. 病例对照研究《预防医学》
  11. 病理性赘述【疾病症状】
  12. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  13. 病理性因素《中医基础理论》
  14. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  15. 病理性脱发【疾病症状】
  16. 病例对照研究的优缺点《预防医学》
  17. 病理性偷窃【疾病症状】
  18. 病例对照研究设计特点《预防医学》
  19. 病理性听觉适应【疾病症状】
  20. 病例对照研究与队列研究优缺点比较《流行病学》
  21. 病理性神经损伤【疾病症状】
  22. 病例对照研究中的偏倚及其控制《预防医学》
  23. 病理性近视【疾病症状】
  24. 病例对照研究资料分析《预防医学》
  25. 病理性黄疸【疾病症状】
  26. 病例随访《预防医学》
  27. 病理性骨折【疾病症状】
  28. 病论《素问悬解》
  29. 病理性骨折《病理学》
  30. 病论《医学集成》
  1. 病理优势情感《神经精神疾病诊断学》
  2. 病理学合参卷二《止园医话》
  3. 病理与病理生理学《临床营养学》
  4. 病理学《中国医学通史》
  5. 病历书写《口腔科学》
  6. 病理性自身免疫发生机制《医学免疫学》
  7. 病历书写的基本要求《病历书写规范》
  8. 病理性赘述《神经精神疾病诊断学》
  9. 病历书写中常见错别字《病历书写规范》
  10. 病理性因素《中医基础理论》
  11. 病例对照研究《流行病学》
  12. 病理性脉象《中医诊断学》
  13. 病例对照研究《预防医学》
  14. 病理性简述《神经精神疾病诊断学》
  15. 病例对照研究的概念《预防医学》
  16. 病理性呼吸者《物理诊断学》
  17. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  18. 病理性骨折《病理学》
  19. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  20. 病理条件下的肺血流分布不均《急诊医学》
  21. 病例对照研究的优缺点《预防医学》
  22. 病理特征《动脉粥样硬化》
  23. 病例对照研究结构模式《预防医学》
  24. 病理生理诊断《心脏病学》
  25. 病例对照研究与队列研究优缺点比较《流行病学》
  26. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  27. 病例对照研究中常见的偏倚《预防医学》
  28. 病理生理学的内容《病理生理学》
  29. 病例二　脱水《临床生物化学》
  30. 病理生理学的发展简史《病理生理学》
  31. 病例和对照的选择《预防医学》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.情感高涨:常见于情感性障碍中的躁狂症；若情感增高的程度从轻度愉快、高兴到最高程度的极乐、狂喜、并带有令人难以理解的神秘色彩，即销魂状态，可见于癫痫等脑器质性精神障碍。

2.欣快:多见于脑器质性精神障碍、精神分裂症青春型。

3.情绪低落或抑郁:抑郁症、反应性抑郁症、抑郁性神经症、焦虑性神经症、强迫症、更年期精神障碍、精神分裂症后抑郁、脑器质性和躯体疾病所致的精神障碍等均可出现。

4.焦虑、惊恐发作:可见于焦虑症、抑郁症、强迫症、广场恐怖症、癔症、脑器质性和躯体疾病所致的精神障碍。

5.恐怖:以恐怖性神经症为突出，也可见精神分裂症的早期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病理优势情感pathic dominant affect
  • 当前页：病因
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《心脏病学》
  10. 病因《预防医学》
  11. 病因《儿科学》
  12. 病因《中医眼科学》
  13. 病因《儿科学》
  14. 病因《中医妇科学》
  15. 病因《儿科学》
  16. 病因《中医基础理论》
  17. 病因《儿科学》
  18. 病因《家庭医学百科-医疗康复篇》
  19. 病因《儿科学》
  20. 病因《中医伤科按摩学》
  21. 病因《儿科学》
  22. 病因《急诊医学》
  23. 病因《儿科学》
  24. 病因《临床营养学》
  25. 病因《儿科学》
  26. 病因《临床营养学》
  27. 病因《儿科学》
  28. 病因《临床营养学》
  29. 病因《儿科学》
  30. 病宜早治《卫生宝鉴》
  31. 病因《儿科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.情感高涨（elation）:指病人的情感活动较长时间内持续地显着增高，表现得欢欣喜悦、轻松愉快、自我感觉良好，显得忙忙碌碌、精力充沛，谈话时眉飞色舞，喜笑颜开，表情丰富生动，联想丰富、话多、夸大、语音高昂，兴趣广泛，对一切都感到非常乐观，好象从没有什么忧愁和烦恼。但病人此时易激惹，对事稍不如意即勃然大怒，或遇伤心事立即哭泣流泪，这可在瞬息间恢复原状。它往往与思维奔逸与活动增多同时出现，构成躁狂状态。

情感高涨增高的程度从轻度愉快，高兴到最高程度的极乐、狂喜或消魂状态，极乐状态下自觉十分良好，如逢大喜，并无思维奔逸或动作增多,可有轻度意识障碍。

2.欣快（euphoria）:一般指在脑器质性疾病的基础上出现的一种快乐心情，患者自觉良好、幸福、面部呆傻、愚蠢、幼稚，没有丰富的内心体验，显得单调刻板，不能引起正常人的共鸣。

3.情感低落或抑郁（depression）:指负性情绪在较长时间内持续增高。它与情感高涨相反，患者心境抑郁、悲观厌世、整日忧心忡忡、兴趣索然、对自我评价过低，有度日如年之感，常自责自罪、出现自杀观念和自杀企图。情绪低落常伴有思维缓慢、言语及动作减少，意志要求下降，反应迟钝。这种心情与周围环境有密切联系。

4.焦虑、惊恐发作:焦虑（anxiety）指在缺乏充分根据或明显客观因素的情况下，对自身状态或周围环境作过分严重的估计，担心自身健康和生命受到威胁。患者感到烦躁不安、紧张恐惧、顾虑重重，以致搓手顿足、唉声叹气，有如大祸临头、惶惶不可终日。也可伴有心悸、出汗、四肢发冷及胃肠功能失调症状。

惊恐发作（panic disorder）:指突然的、自发的、无法理解的惊恐体验、恐怖、焦虑，伴有呼吸困难、头晕、心悸、濒死感等躯体症状。

5.恐怖（phobia）:指一类病人遇到特定的境遇或某一事物时，产生的一种紧张恐怖的心情。明知这种恐怖感是不正常的，却无法摆脱。恐怖的内容有:如怕脏、怕空旷的广场、怕见人、怕脸红、怕上学等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、情感高涨

（一）躁高涨（manic phase）　以持续的情感高涨或易激惹为主要临床特征，并伴有思维奔逸、自负夸大、动作增多、行为轻率、注意力不集中、性欲亢进等症状。其情感高涨具有感染力和共鸣性，与内心体验协调一致。此病有反复发作倾向，间歇期精神正常。

（二）癫痫性精神病（mental disorders caused byepilepsy）　此类患者可有情感高涨症状，情绪增高所表现的愉快感达到极乐即消魂状态，自觉十分良好如逢大喜，但内心体验与周围环境不协调，言语虽然增多，但不连贯，没有感染力，有轻度意识障碍。既往患者长期有反复发作的癫痫病史。

（三）精神活性物质所致的精神障碍（mental disorders caused by psychoactivesubstance use）此类患者往往有长期使用精神活性物质史，在使用精神活性物质时或使用之后，出现精神运动性兴奋及异常情绪，从恐惧到销魂状态。同时还常伴有丰富生动鲜明的错幻觉，以及躯体和精神依赖症状。

二、欣快

（一）脑器质性与躯体疾病所致的精神障碍（organic mental disorders and mental disorderscaused by physical diseaese）　在器质性脑病中，如脑动脉硬化所致的精神障碍、肝性脑病等，欣快是情感障碍的一个常见症状，患者自觉良好、幸福，有浅薄的诙谐、戏谑行为，由于记忆智能受损，给人以愚蠢幼稚的感觉和呆傻，其精神症状往往具有可逆性，随原发疾病的好转而消失。

（二）精神分裂症青春型（Schizopnrenia hebephrenictype）　青春型精神分裂症无明显的器质性病理基础，精神症状以思维、情感和行为的不协调为主要临床相，情感不适切，表情做作，情绪欣快，动作幼稚奇特，有兴奋冲动，片断的幻觉和妄想。此类患者病程迁延，预后较差。

三、情感低落或抑郁

（一）双相情感性障碍抑郁相（bipolar affectie disorder depressive phase）以持续的情感低落、思维迟钝、活动减少及意志减退为本病主要症状。表现兴趣索然、悉眉不展、悲观失望、自觉生不如死、精力减退，常出现自责自罪、消极自杀等，具有昼重夜轻特点。患者对病态没有自知力，症状不受环境改变而好转。

（二）更年期抑郁症（involutional depression）　起病缓慢，先有更年期综合征的表现，全身不适、早醒、内分泌功能衰退及植物神经功能障碍；可出现焦虑抑郁、紧张恐惧，但没有明显的思维和运动抑制。部分患者有自罪、疑病、虚无妄想及严重的消极观念和行为。

（三）反应性精神障碍（reactive mental disorders）　反应性精神障碍中，有一类在精神创伤下一个月左右，以情绪低沉、沮丧、兴趣降低，内疚或抑郁，可伴有焦虑、紧张或激越情绪为其特点的反应性抑郁状态。患者的整个精神活动集中于创伤性体验，凡与精神因素有联系的情景，均易引起患者的情绪反应，即使时过境迁，仍有“触景生情”之感。由于环境的改变症状常可好转。

（四）精神分裂症后抑郁（post-schizophrenic depression）　精神分裂症残留期，由于心理社会因素、精神药物及内源性因素等，可出现抑郁症状。主要表现严重的呆滞、衰弱、被动及自杀企图，有孤独、茫然感，思想散漫，阻塞，常纠缠于一些空洞、虚无的观念，情感与思维、行为及环境不协调，环境的变化不会改善抑郁状态。

（五）脑器质性和躯体疾病所致的精神障碍　抑制症状常在脑器质性或躯体疾病后发生，表现为焦虑性抑郁，思维抑制不明显，常有疑病观念，症状具有波动性，一般随躯体疾病的好转而消失。

四、焦虑、惊恐发作

（一）焦虑症（anxiety disorder）　焦虑症分为急性焦虑（即惊恐发作）和广泛性焦虑；惊恐发作是指无明显原因突然出现的紧张、恐惧、濒临死亡，伴有严重的植物神经功能紊乱，如心悸、呼吸困难、胸痛、震颤等。发作时间较短，大多小于60分钟，发作后正常。广泛性焦虑是指持续时间较长的，无明显原因或无明确对象和内容的恐惧、紧张，并伴有植物神经症状。

（二）抑郁症（depression）　抑郁症常伴有焦虑或惊恐发作，但其焦虑和其严重的抑郁症状并存，以抑郁、自罪、悲观、绝望、兴趣低下、能力下降、消极观念及行为为主，抗抑郁剂治疗疗效果良好。

（三）强迫症（obfsessive-compulsive disorder）　此病可伴有焦虑及惊恐发作，但是在强迫症状即有意识的自我强迫与有意识的自我反强迫同时存在时，患者感到痛苦而焦虑、恐惧、紧张等，一般随强迫症状的好转而消失。

（四）恐怖症（phobia）　以恐怖症状为主要临床相，有恐怖对象，如见动物、站在高处、人多场所等。对这些客体或处境有强烈恐怖，并出现回避行为。

（五）脑器质性和躯体疾病所致的精神障碍　这类精神障碍患者可伴发焦虑、抑郁，但思维和行为抑郁不严重，一般随躯体症状的好转而消失；可根据躯体检查所表现的躯体症状和体征，以及结合这些疾病的有关特殊检查而加以鉴别。

五、恐怖症

（一）恐怖症（phobia）　以恐怖症状为主要临床相的神经症。恐惧害怕的对象可能是单一的或多种的，常见者有动物、高处、广场、闭室和社会活动等，有回避行为，伴有植物神经症状。明知恐怖不合理，但反复呈现，难以控制。

（二）精神分裂症　精神分裂症在妄想、幻觉的支配下，可出现恐惧、害怕等，但没有明确的对象，没有自知力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　情感诱发障碍affctive evoked disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


情感诱发障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　情感诱发障碍affctive evoked disorder

第二节　情感诱发障碍affctive evoked disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

情感诱发障碍是指情感始动功能失调，受到刺激时情感易于诱发或诱发困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　情感诱发障碍affctive evoked disorder
  • 下一页：病因
<<< 返回本书目录
  1. 情感依赖【疾病症状】
  2. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  3. 情感性心境障碍【疾病大全】
  4. 情感障碍《医学心理学》
  5. 情感性交叉擦腿症【疾病大全】
  6. 情感障碍【疾病大全】
  7. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  8. 情感障碍affective disorder《神经精神疾病诊断学》
  9. 情感退化affective degeneration《神经精神疾病诊断学》
  10. 情景性晕厥【疾病症状】
  11. 情感失禁现象【疾病症状】
  12. 情气从召说《目经大成》
  13. 情感麻痹【疾病症状】
  14. 情绪低落【疾病症状】
  15. 情感高涨【疾病症状】
  16. 情绪起伏大【疾病症状】
  17. 情感倒错【疾病症状】
  18. 情绪性癌症【疾病症状】
  19. 情感淡漠【疾病症状】
  20. 情绪性多汗症【疾病症状】
  21. 情感暴发【疾病症状】
  22. 情绪性腹痛【疾病症状】
  23. 蜻蜒兰【中药大全】
  24. 情绪性感冒【疾病症状】
  25. 蜻蜓兰【中药大全】
  26. 情绪性高血压【疾病症状】
  27. 蜻蜓【中药大全】
  28. 情绪性进食【疾病症状】
  29. 蜻蛉《本草纲目》完整版
  30. 情绪性疲劳【疾病症状】
  1. 情感诱发障碍《神经精神疾病诊断学》
  2. 情感协调性障碍《神经精神疾病诊断学》
  3. 情感障碍《预防医学》
  4. 情感退化《神经精神疾病诊断学》
  5. 情感障碍《医学心理学》
  6. 情感统一性异常《医学心理学》
  7. 情感障碍《神经精神疾病诊断学》
  8. 情感反应性异常《医学心理学》
  9. 情气从召说《目经大成》
  10. 鲭鱼《饮食须知》
  11. 情绪对心脏的效应《医学心理学》
  12. 蜻蜒《医学入门》
  13. 情绪与免疫《免疫与健康》
  14. 蜻蛉《名医别录》
  15. 情欲《中医词典》
  16. 蜻蛉《本经逢原》
  17. 情志《医经原旨》
  18. 蜻蛉《本草衍义》
  19. 情志变化《中医养生学》
  20. 蜻蛉《新修本草》
  21. 情志九气《类经》
  22. 蜻蛉《本草经集注》
  23. 情志门《医方考》
  24. 蜻蛉《千金翼方》
  25. 情志三郁《中医词典》
  26. 蜻（音青）蛉（音零）《证类本草》
  27. 情志因素《中医内科学》
  28. 清浊篇《经络全书》
  29. 情志因素《中医儿科学》
  30. 清浊《中医词典》
  31. 情志因素《中医妇科学》


病因_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

1.易激惹:常见于躁狂症、脑器质性精神障碍、躯体疾病所致精神障碍、神经症。

2.病理性激情:多见于脑器质性和躯体疾病所致精神障碍、精神分裂症、反应性精神障碍。

3.情感脆弱:见于脑动脉硬化性精神障碍、癔症、神经衰弱。

4.情绪不稳:见于脑器质性精神障碍、酒精中毒、人格障碍。

5.强制性哭笑:多见于脑器质性精神障碍。

6.情感迟钝:多见于精神分裂症、脑器质性精神障碍早期及痴呆。

7.情感麻木:多见于反应性精神障碍、癔症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　情感诱发障碍affctive evoked disorder
  • 当前页：病因
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《神经精神疾病诊断学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《神经精神疾病诊断学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《神经精神疾病诊断学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《心脏病学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《预防医学》
  13. 病因《儿科学》
  14. 病因《中医眼科学》
  15. 病因《儿科学》
  16. 病因《中医妇科学》
  17. 病因《儿科学》
  18. 病因《中医基础理论》
  19. 病因《儿科学》
  20. 病因《家庭医学百科-医疗康复篇》
  21. 病因《儿科学》
  22. 病因《中医伤科按摩学》
  23. 病因《儿科学》
  24. 病因《急诊医学》
  25. 病因《儿科学》
  26. 病因《临床营养学》
  27. 病因《儿科学》
  28. 病因《临床营养学》
  29. 病因《儿科学》
  30. 病因《临床营养学》
  31. 病因《外科学总论》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.易激惹（irritability）:常指患者的情绪容易激惹、愤怒、稍遇刺激暴跳如雷，激怒，易于人发生矛盾冲突。

2.病理性激情（empathema insane）:指患者无明显诱因或在心境恶劣的背景上，突然发作非常强烈，为时短暂的暴怒情绪；并由此产生残暴冲动行为而严重伤害他人，发作时常伴有一定程度的意识障碍，事后可能出现遗忘。

3.强制性哭笑（forced weeping and laughing）:是指没有外界诱因而突然爆发的、不能自行控制或带有强制的哭笑，患者面部表情愚蠢、奇特、缺乏内心体验。

4.情感脆弱（emotional fragility）:指患者极易伤感，因微不足道的小事而哭泣或兴奋激动，难以自我克制。

5.情绪不稳（emotional lability）:指患者情绪极易变动，由一种情绪很快转变为另一种情绪。情绪变化不稳定、不持久，可无外界诱因，时而悲伤、时而快乐、时而自责或时而抱怨等，有时暴怒、吵闹、漫游或自杀，并无故打入骂人。

6.情感迟钝（emotional blunting）:是指患者对平时能引起鲜明情感反应的刺激却表现较平淡，并缺乏与之相应的内心体验。多以细微的情感逐渐丧失为主。如对亲属不体贴、对同志不关心，对工作不认真，表情不鲜明生动等。

7.情感麻木（emotional paralysis）:指在长期情绪压抑状态下（如长期拘禁）或突然遇到紧急情况时缺乏相应的情感体验。表现既无恐惧，也无痛苦、麻木不仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、易激惹

（一）躁狂症（mancepisode）　躁狂症患者由于情绪的不稳定，表现明显的易激惹性，愤怒和敌意，患者可因小事或因要求未满足而暴跳如雷、勃然大怒，甚至伤人毁物，怒不可遏；但往往片断即逝，化怒为笑，若无其事，事后仍然欣然自得。

（二）脑器质性和躯体疾病所致的精神障碍（organic mental disorders and mental disorderscaused by physical diseases）　脑器质性精神障碍，如高血压病初期可出现脑衰弱综合征，表现情绪不稳，无明显因素的情绪易激惹，但同时可伴有植物神经症状如心跳加快、心前区不适以及睡眠障碍。躯体疾病所致精神障碍，如甲状腺机能亢进伴发的精神障碍可表现情绪不稳、急躁、激动、易激惹等，其激惹性并无特异性，但往往具有代谢率增高的躯体症状及甲状腺肿大。

（三）神经症（neuroses）　指精神活动能力降低、情绪波动与烦恼，体感不适增加，其易激惹性由于精神易兴奋和脑力容易疲乏所致，但有自知力。

二、病理性激情

（一）脑器质性和躯体疾病所致精神障碍　如癫痫所致精神障碍可出现病理性心境恶劣，无明显原因下突然出现情绪低沉,易激惹、焦躁、紧张、不安、恐惧，对周围一切都感不满，抱怨别人对自己不好。有时暴怒，攻击他人，十分残忍。一般发作数日或数小时。

（二）反应性精神障碍　由于突然和剧烈的精神刺激，而出现急性心因反应，在轻度意识障碍下，表现动作杂乱而无目的的性，冲动伤人行为，情绪紧张、恐惧，可出现片断的幻觉及妄想。但持续时间较短，意识障碍的程度若有波动，临床表现也随着变化。

三、情感脆弱

（一）脑动脉硬化性精神障碍　情感脆弱是早期脑动脉硬化最典型症状，患者表现控制情感的能力减弱，极易伤感及激惹，或无故地忧虑抑郁、苦闷或悔恨。疾病逐渐发展，在智能障碍明显的阶段，上述情感障碍也相应加重，明显地表现为情感脆弱，不稳、欣快或呆滞，或出现强制性哭笑。

（二）癔症（hysteria）　癔症患者常因小事而表现哭笑、喊叫、吵闹等，情感转变迅速，具有暗示性。

（三）神经衰弱（neurasthenia）　患者因兴奋性增高，容易激动，常因微不足道的事情即可引起强烈的情感反应。易激惹、易于伤感，常为一些小事而悲痛落泪，忧伤沮丧。还可出现易疲劳或衰竭，并伴有躯体和神经精神症状等。

四、情绪不稳

（一）脑器质性精神障碍　早期患者经常表现情绪低落，抑郁寡欢，有时出现焦虑、惊吓或恐惧的情绪，有时对周围漠不关心，兴趣减退，担一般均较肤浅，容易变动。同时此类患者还具有脑器质病理基础和器质性躯体症状及体征。

（二）酒中毒（alcoholism）　在急性酒中毒患者中，由于一次大量饮酒，患者表现为一种特殊的兴奋状态，情绪易激惹和不稳定，言语增多，重复，有夸大成份，有时对平时不满意的事，大声辱骂，有攻击行为；此时口齿不清，手唇震颤，走路不稳，并面部潮红，心率增快。

（三）人格障碍（personality disorders ）　人格障碍患者可出现严重的情感障碍，情感不稳定，易激惹，易于增强或低落，有的对人情感肤浅，甚至冷酷无情。人格障碍一般早年开始，人格严重偏离正常、不协调；行为目的和动机不明确，行为大多受情感冲动的影响，对其人格缺乏自知力，不能从过去的生活经验中吸取经验教训，矫正困难、预后不良。

五、强制性哭笑

（一）脑功能硬化性精神障碍　此类患者早期多无明显诱因逐渐出现类神经衰弱的症状，同时伴有情绪不稳；随着疾病的发展，可有智能的受损，情感症状加重，出现强制性哭笑。本病症状具有波动性，躯体检查有脑动脉硬化征象，同时血胆固醇和血脂高于正常范围。

（二）肝豆状核变性（hepatolenticular degeneration）　肝豆状核变性是一种常染色体隐性遗传的铜代谢疾病，起病年龄多在儿童或少年，可出现神经精神症状，早期即有明显的要格和情感改变及维体外系运动障碍。表现震颤、肌张直、“面具脸”强制性哭笑。体格检查有色膜素坏、肝损害和血清铜氧化酶活性降低。

（三）麻痹性痴呆（paresis）　我国已极为少见。是由梅毒螺旋体侵犯大脑而引起的一类慢性脑膜脑炎，可出现神经系统、躯体和精神等方面的症状。在疾病的发展阶段情绪多不稳定，有的表现情感脆弱和强制性哭笑。血液及脑脊液检查是诊断和鉴别的重要依据，血液的康、瓦氏反应均为强阳性，一般阳性率90～95%，脑脊液压力正常，外观无色透明，细胞数10～50mm3，蛋白定性一般为阳性，胶金试验呈特殊的曲线。

六、情感迟钝

（一）精神分裂症　情感迟钝淡漠，情感反应与思维内容以及外界刺激不配合，是精神分裂症的重要特征。同时患者还具有思维联想障碍、幻觉、妄想、意志减退和行为退缩。多青壮年发病，病程迁延，无脑器质性症状和体征。

（二）脑器质性精神障碍　情感障碍是脑器质性精神障碍患者常见症状之一。部分患者可表现情感迟钝，对任何事情漠不关心，也可伴有智能减退和人格改变。这类患者可通过躯体和实验室检查以确诊相应的脑器质性疾病。

七、情感麻木

（一）反应性精神障碍　患者遭受剧烈精神创伤后而出现急性心因反应，部分患者表现僵住不动，运动抑制，情感无反应，呆若木鸡，甚至对痛觉刺激也无反应。其病程一过性，少有复发。

（二）癔症　有些癔症患者由于夸张与做作，表现闭目不动、呼之不醒、推之不动，似乎缺乏相应的情感体验，无恐惧和痛苦感。但这类患者以往有癔症发作史，遇到刺激还会有类似发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第三节　情感协调性障碍affective corariance disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


情感协调性障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　情感协调性障碍affective corariance disorder

第三节　情感协调性障碍affective corariance disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

外界刺激后的内心体验与外部表情不协调，或内心体验自相矛盾，称情感协调性障碍。一般分为情感倒错、表情倒错、矛盾情感，均多见于精神分裂症青春型。

情感倒错（parathymia）是指患者的情感反应与客观刺激的性质不相称。如遇悲哀的事件表现欢乐，遇到高兴的事反而痛哭。

表情倒错（paramimia）是指患者的情感体验与外部表情不协调。如嚎啕大哭时同似不悲伤，喜笑颜开时内心极其痛苦。

矛盾情感（ambivalence）是指同一患者对同一事件同时产生两种相反的情感体验。如既爱又恨或既悲又喜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第三节　情感协调性障碍affective corariance disorder
  • 下一页：第四节　情感退化affective degeneration
<<< 返回本书目录
  1. 情感退化affective degeneration《神经精神疾病诊断学》
  2. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  3. 情感失禁现象【疾病症状】
  4. 情感性交叉擦腿症【疾病大全】
  5. 情感麻痹【疾病症状】
  6. 情感性心境障碍【疾病大全】
  7. 情感高涨【疾病症状】
  8. 情感依赖【疾病症状】
  9. 情感倒错【疾病症状】
  10. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  11. 情感淡漠【疾病症状】
  12. 情感障碍《医学心理学》
  13. 情感暴发【疾病症状】
  14. 情感障碍【疾病大全】
  15. 蜻蜒兰【中药大全】
  16. 情感障碍affective disorder《神经精神疾病诊断学》
  17. 蜻蜓兰【中药大全】
  18. 情景性晕厥【疾病症状】
  19. 蜻蜓【中药大全】
  20. 情气从召说《目经大成》
  21. 蜻蛉《本草纲目》完整版
  22. 情绪低落【疾病症状】
  23. 蜻（音青）蛉（音零）《证类本草》
  24. 情绪起伏大【疾病症状】
  25. 清浊篇《经络全书》
  26. 情绪性癌症【疾病症状】
  27. 清浊不分【方剂主治】
  28. 情绪性多汗症【疾病症状】
  29. 清浊安中汤【方剂大全】
  30. 情绪性腹痛【疾病症状】
  1. 情感协调性障碍《神经精神疾病诊断学》
  2. 情感退化《神经精神疾病诊断学》
  3. 情感诱发障碍《神经精神疾病诊断学》
  4. 情感统一性异常《医学心理学》
  5. 情感障碍《预防医学》
  6. 情感反应性异常《医学心理学》
  7. 情感障碍《医学心理学》
  8. 鲭鱼《饮食须知》
  9. 情感障碍《神经精神疾病诊断学》
  10. 蜻蜒《医学入门》
  11. 情气从召说《目经大成》
  12. 蜻蛉《名医别录》
  13. 情绪对心脏的效应《医学心理学》
  14. 蜻蛉《本经逢原》
  15. 情绪与免疫《免疫与健康》
  16. 蜻蛉《本草衍义》
  17. 情欲《中医词典》
  18. 蜻蛉《新修本草》
  19. 情志《医经原旨》
  20. 蜻蛉《本草经集注》
  21. 情志变化《中医养生学》
  22. 蜻蛉《千金翼方》
  23. 情志九气《类经》
  24. 蜻（音青）蛉（音零）《证类本草》
  25. 情志门《医方考》
  26. 清浊篇《经络全书》
  27. 情志三郁《中医词典》
  28. 清浊《中医词典》
  29. 情志因素《中医内科学》
  30. 清中丸《仁术便览》
  31. 情志因素《中医儿科学》


情感退化_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　情感退化affective degeneration

第四节　情感退化affective degeneration

  • 上一页
  • 目录
  • 相关
  • 下一页

患者的情感变得极幼稚或衰败称为情感退化。

【病因】

1.情感幼稚:患者由于大脑皮质的控制能力减弱，其情感活动易受本能支配或直觉的影响，而缺乏克制和理解能力，且很容易流露出来。常见于精神分裂症青春型、癔症、痴呆患者。

2.情感衰败:是整个精神活动衰退的一部分。常见于精神分裂症衰退型或痴呆患者。

【临床表现】

1.情感幼稚（emotional infantility）:是指患者的情感缺乏节制，极易流露出来，如同小孩一般表现。患者对外界刺激反应迅速而强烈，稍遇刺激则嚎啕大哭或暴跳如雷，而稍加安抚则破啼为笑。

2.情感衰败（emotional deterioration）:是指患者对各种事物逐渐丧失自己的内心体验，带着傻笑的面容或毫无表情，一般外界刺激很难引起情绪反应，对于重外界干扰可有些愤怒或回避反应。

【鉴别诊断】

一、情感幼稚

（一）精神分裂症　精神分裂症青春型患者，可出现情感幼稚表现，表情喜怒无常，忽哭忽笑，易受外界刺激干扰，时而冲动兴奋、打入毁物，时而乱跑，学鸡鸣狗叫，如同三岁儿童；同时具有思维零乱、破裂，行为愚蠢、奇特，有片断幻觉、妄想，也可有性欲亢进意向倒错，病程进展较快，迁延，人格逐渐衰退。

（二）癔症　这类患者本身性格就有强烈情感性和情感多变性，情感活跃、生动、肤浅、幼稚，情感反应容易从一个极端转向另一个极端。部分癔症患者可表现童样痴呆症状，患者自称为儿童，其谈话声调，内容、表情、动作都和儿童一样，表现十分幼稚、顽皮。似乎好象痴呆状态，但患者实际上并无智能障碍。

（三）脑器质性精神障碍　脑部长期的器质性病变，可出现痴呆综合征，表现全面的智能，记忆的衰退和人格改变，智力和记忆障碍是痴呆突出表现；人格改变主要表现在性情急躁易怒、多疑，伦理道德观念减退，行为愚蠢，情感淡漠，幼稚、欣快，日常生活不能自理。

二、情感衰败

（一）精神分裂症衰退型（schizophrenia detriora teatype）　 精神分裂症患者，由于病程不断进展，精神症状日益加重，以精神分裂症的阴性症状为主，表现性情孤僻、意志活动低下，情感淡漠以至衰败，整日傻笑，对任何刺激无动于衷，思维贫乏，丧失社会功能。

（二）脑器质性精神障碍　脑器质性精神障碍痴呆患者，由于智能减退、人格改变，表现社会功能衰退，孤僻、退缩、自语、傻笑，对外界刺激缺乏内心体验。此类患者有脑部器质性病变的症状和体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　情感协调性障碍affective corariance disorder
  • 当前页：第四节　情感退化affective degeneration
  • 下一页：第一节　行为调节障碍behavior adjust disorder
<<< 返回本书目录
  1. 情感失禁现象【疾病症状】
  2. 情感退化affective degeneration《神经精神疾病诊断学》
  3. 情感麻痹【疾病症状】
  4. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  5. 情感高涨【疾病症状】
  6. 情感性交叉擦腿症【疾病大全】
  7. 情感倒错【疾病症状】
  8. 情感性心境障碍【疾病大全】
  9. 情感淡漠【疾病症状】
  10. 情感依赖【疾病症状】
  11. 情感暴发【疾病症状】
  12. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  13. 蜻蜒兰【中药大全】
  14. 情感障碍《医学心理学》
  15. 蜻蜓兰【中药大全】
  16. 情感障碍【疾病大全】
  17. 蜻蜓【中药大全】
  18. 情感障碍affective disorder《神经精神疾病诊断学》
  19. 蜻蛉《本草纲目》完整版
  20. 情景性晕厥【疾病症状】
  21. 蜻（音青）蛉（音零）《证类本草》
  22. 情气从召说《目经大成》
  23. 清浊篇《经络全书》
  24. 情绪低落【疾病症状】
  25. 清浊不分【方剂主治】
  26. 情绪起伏大【疾病症状】
  27. 清浊安中汤【方剂大全】
  28. 情绪性癌症【疾病症状】
  29. 清中丸【方剂大全】
  30. 情绪性多汗症【疾病症状】
  1. 情感退化《神经精神疾病诊断学》
  2. 情感统一性异常《医学心理学》
  3. 情感协调性障碍《神经精神疾病诊断学》
  4. 情感反应性异常《医学心理学》
  5. 情感诱发障碍《神经精神疾病诊断学》
  6. 鲭鱼《饮食须知》
  7. 情感障碍《预防医学》
  8. 蜻蜒《医学入门》
  9. 情感障碍《医学心理学》
  10. 蜻蛉《名医别录》
  11. 情感障碍《神经精神疾病诊断学》
  12. 蜻蛉《本经逢原》
  13. 情气从召说《目经大成》
  14. 蜻蛉《本草衍义》
  15. 情绪对心脏的效应《医学心理学》
  16. 蜻蛉《新修本草》
  17. 情绪与免疫《免疫与健康》
  18. 蜻蛉《本草经集注》
  19. 情欲《中医词典》
  20. 蜻蛉《千金翼方》
  21. 情志《医经原旨》
  22. 蜻（音青）蛉（音零）《证类本草》
  23. 情志变化《中医养生学》
  24. 清浊篇《经络全书》
  25. 情志九气《类经》
  26. 清浊《中医词典》
  27. 情志门《医方考》
  28. 清中丸《仁术便览》
  29. 情志三郁《中医词典》
  30. 清中汤《是斋百一选方》
  31. 情志因素《中医内科学》


行为调节障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　行为调节障碍behavior adjust disorder

第一节　行为调节障碍behavior adjust disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

人们在社会生活和实践活动中，有意识地提出明确的目的，并为达到目的而自觉地控制和调节自己的行为，不断克服困难，坚持行动，最终完成任务，这一心理过程出现异常称行为调节障碍。常见于精神分裂症、躁狂抑郁性精神病、偏执性精神病、嗜酒所致精神障碍及脑器质性精神病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　情感退化affective degeneration
  • 当前页：第一节　行为调节障碍behavior adjust disorder
  • 下一页：病因和机理
<<< 返回本书目录
  1. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  2. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  3. 行为及情绪异常【疾病症状】
  4. 行为紊乱而奇特【疾病症状】
  5. 行为动作幼稚愚蠢【疾病症状】
  6. 行为无计划性【疾病症状】
  7. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  8. 行邪伏邪之别《温疫论》
  9. 行水消肿【中药主治】
  10. 行血【中药主治】
  11. 行水丸【方剂大全】
  12. 行夜《本草纲目》完整版
  13. 行水【中药主治】
  14. 行夜【中药大全】
  15. 行身图说《达摩洗髓易筋经》
  16. 行瘀【中药主治】
  17. 行拳法分轻重论《金疮跌打接骨药性秘书》
  18. 行瘀血【中药主治】
  19. 行气止痛【方剂主治】
  20. 行针《黄帝内经·灵枢》
  21. 行气止痛【中药主治】
  22. 行针《灵枢悬解》
  23. 行气消癌汤【方剂大全】
  24. 行针《内经评文》
  25. 行气下乳汤【方剂大全】
  26. 行针避忌歌《刺灸心法要诀》
  27. 行气散瘀【中药主治】
  28. 行针避忌歌《医宗金鉴》
  29. 行气宽中【中药主治】
  30. 行针次第法十二歌《重楼玉钥》
  1. 行为调节障碍《神经精神疾病诊断学》
  2. 行为模式障碍《神经精神疾病诊断学》
  3. 行为问题《默克家庭诊疗手册》
  4. 行为疗法或行为矫正《医学心理学》
  5. 行为因素《中医内科学》
  6. 行为和智力发育《默克家庭诊疗手册》
  7. 行为障碍《默克家庭诊疗手册》
  8. 行为观察表（每条的细目省略）《医学心理学》
  9. 行为障碍《医学心理学》
  10. 行为表达障碍《神经精神疾病诊断学》
  11. 行邪伏邪之别《温疫论》
  12. 行水《中医词典》
  13. 行血《女科证治准绳》
  14. 行尸《中医词典》
  15. 行夜《千金翼方》
  16. 行身图说《达摩洗髓易筋经》
  17. 行夜《新修本草》
  18. 行拳法分轻重论《金疮跌打接骨药性秘书》
  19. 行夜《证类本草》
  20. 行气之剂《金匮翼》
  21. 行夜《名医别录》
  22. 行气之非《证治准绳·疡医》
  23. 行瘀《中医词典》
  24. 行气之非《正体类要》
  25. 行针《黄帝内经·灵枢》
  26. 行气玉佩铭《中医词典》
  27. 行针《灵枢悬解》
  28. 行气活血《中医词典》
  29. 行针《中医词典》
  30. 行气法《中医词典》
  31. 行针《内经评文》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

行为调节障碍是一常见的精神症状，其产生的原因及机理目前仍不清楚。临床研究认为与下列因素有关：

1.精神分裂症:多受幻觉妄想支配而表现病理性意志增强。或受内向性思维及情感失调的影响而表现意志减退或缺乏。意志减退也可以为精神分裂症的早期症状。

2.躁狂抑郁性精神病:躁狂时可出现意志增强，抑郁时则表现意志减退。

3.偏执性精神病:受妄想支配其行为障碍表现意志增强。

4.酒中毒性精神病:大量长期的嗜酒，出现人格改变，多表现意志减退。

5.药物滥用:如毒品、镇静安眠药等的滥用，可明显影响人的意志活动，多表现意志活动减退。

6.脑部器质性疾病:如颅脑外伤后遗症、第三脑室的肿瘤等均可引起意志活动的异常。

7.躯体疾病所致的精神障碍:如甲状腺机能减退或亢进、糖尿病等均可引起意志活动改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　行为调节障碍behavior adjust disorder
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和发病机制《病理学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和发病机制《病理学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因赋《医学传心录》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因分型《预防医学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因分型《预防医学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因分类见表9-1《儿科学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因的概念《预防医学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因的概念《流行病学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机学说《中国医学通史》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.意志增强:指病人的意志具有病态的顽固性。病人为实现其目的，坚持某种行为，不顾行为中遇到任何阻碍，发生多少困难，仍一往直前，经久不懈，表现出极大的顽固性。如嫉妒妄想时，患者为查出“第三者”，不惜工作休息时间，尾随跟踪，追查证据。另一方面意志增强还可表现意原和意向的明显增多，病人心情亢奋，精力充沛，不感疲倦，兴趣广泛，思维敏捷，但因其经常随外界环境的变化不断改变其目的和行为的指向，以至做到有始无终，不能贯彻到底，结果一事无成。由于病人的意志活动与其思维、情感之间紧密关联，以及与环境之间的统一性仍基本保持完好，因此，病人的活动还是能为人们所理解，临床上把这类兴奋称为躁狂性兴奋。

2.意志减退:意愿活动明显减少，缺乏主动性和进取性，做事有始无终，不能坚持到底，情感脆弱，不能忍受委屈和挫折，容易灰心丧气；或行为孤僻，少与人交往，仪表不整，终日无所事事，但却心安理得，病人对此毫无认识。

3.意志缺乏:意愿和意向活动缺乏，但也有意向活动亢进的。病人表现处处被动，任何活动均无明显的动机和目的，完全丧失了任何自觉的、主动的行动，行为孤僻、退缩，生活极为懒散，对家庭事业毫不关心，甚至对自身的生活本能也缺乏一定的要求。

4.矛盾意志:对非常简单的事犹豫不决，或对同一事物同时产生对立的相互矛盾的意志活动，但患者对此却不自觉，亦不感困惑，不能意识到它们之间的矛盾性，不自动地纠正。如遇到朋友要不要握手，吃饭后要不要喝水等，是精神分裂症的重要症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、意志增强

（一）精神分裂症　 其意志增强是在妄想的基础上出现的，为实现其目的，不惜付出代价，一意孤行，追查证据，四处诉讼，攻击报复，逼供伴侣，或弃正常工作于不顾，夜以继日孜孜不倦地进行“发明创造”。虽然所有这些都缺乏任何客观根据，甚至内容荒谬，矛盾百出，但病人却坚信不移，顽固坚持，无法说服。患者除意志增强外，还有精神分裂症的其他症状。多见于精神分裂症的偏执型。

（二）躁狂症　 此类疾病的意志增强不同于精神分裂症的意志增强，患者表现情绪高涨，精力充沛，兴趣广泛，意向意愿增多，整日忙碌奔波，少眠多食。

（三）偏执性精神病　 本病以缓慢发展的系统而牢固的妄想为临床特征，病人为证实其妄想的真实性，不惜付出代价而追究证据，表现为明显的病理性意志增强。但当不涉及其妄想内容时，其意志活动可表现为正常。

（四）脑器质性精神病　 此类病人有时可以表现意志活动增强，类似躁狂症的表现或精神分裂症的表现，但通过查体可以发现相应的阳性体征。

二、意志减退

（一）精神分裂症　 意志活动减退是精神分裂症较早出现的症状，表现活动减少，缺乏主动性，行为被动退缩，不主动与人交往，对学习、生活和劳动缺乏积极性和主动性。

（二）抑郁症　 意志活动减退是抑郁症的主要症状。表现活动减少，反应缓慢，懒于梳洗，生活被动，工作学习困难，还有情绪低落，思维迟缓等其他抑郁症状。

（三）精神活性物质所致的精神障碍　长期使用精神活性物质可出现明显的精神活动下降，意志活动减退，表现兴趣狭窄，对新事物无动于衷，不关心他人，工作能力降低，不能尽守职责，无进取心，对他人无同情心，丧失自尊等。

（四）脑器质性精神病　 颅脑外伤、脑部肿瘤、脑炎等脑部疾病可表现意志减退，发兴趣狭窄，对外界事物漠不关心，工作不能胜任，责任心降低，进取心消失，生活被动，缺乏主动性，躯体检查可发现阳性体征。

三、意志缺乏

（一）精神分裂症　 精神分裂症的单纯型和晚期阶段的精神衰退可出现意志缺乏，表现行为孤僻、退缩，生活极为懒散，对家庭事业毫不关心，甚至对自身的生活本能也缺乏一定的要求，完全丧失了任何自觉的主动的行动。这类症状与思维贫乏、情感淡漠同时出现，构成精神分裂症基本症状。

（二）痴呆　 各种原因导致的痴呆都可表现意志缺乏，行为退缩独居，极度懒散，生活无任何要求，任何活动均缺乏明显的动机。有时可表现本能活动的亢进，如性本能亢进，根据病史，躯体检查及智能测查可明确诊断。

四、矛盾意志

矛盾意志是精神分裂症的一级症状，对精神分裂症具有诊断价值。病人对此毫无自觉，不能意识到它们之间的矛盾性，因而从不自动地加以纠正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　意向障碍intention disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


意向障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　意向障碍intention disorder

第二节　意向障碍intention disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

意向指与人类本能有关的行为活动，包括生存本能、防御本能、食欲性欲本能等。若人的以上本能活动出现异常或歪曲，则可出现冲动、控制障碍，如纵火狂、偷窃狂，对社会、他人及自身等目标采取破坏性行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　意向障碍intention disorder
  • 下一页：病因和机理
<<< 返回本书目录
  1. 意向性震颤【疾病症状】
  2. 意向障碍intention disorder《神经精神疾病诊断学》
  3. 意向倒错【疾病症状】
  4. 意志和行为障碍《医学心理学》
  5. 意态望法提纲《望诊遵经》
  6. 意志丧失性格【疾病症状】
  7. 意识障碍和昏迷《急诊医学》
  8. 意治法《石室秘录》
  9. 意识障碍（dysfunction of consciousness）《神经病学》
  10. 溢泪症《西医眼科学》
  11. 意识障碍【疾病大全】
  12. 溢泪症【疾病大全】
  13. 意识障碍【疾病症状】
  14. 溢乳【疾病症状】
  15. 意识障碍《医学心理学》
  16. 溢饮方《外台秘要》
  17. 意识障碍《神经精神疾病诊断学》
  18. 缢死【疾病大全】
  19. 意识丧失【疾病症状】
  20. 蜴《本草纲目》完整版
  21. 意识模糊【疾病症状】
  22. 薏（音薏）苡（音以）仁《证类本草》
  23. 意识朦胧状态 【疾病症状】
  24. 薏苡《本草纲目》完整版
  25. 意识改变状态【疾病症状】
  26. 薏苡《长沙药解》
  27. 意识短暂中断【疾病症状】
  28. 薏苡附子败酱散【方剂大全】
  29. 意舍穴【人体背部穴位】
  30. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  1. 意向障碍《神经精神疾病诊断学》
  2. 意态望法提纲《望诊遵经》
  3. 意志障碍《医学心理学》
  4. 意识状态《物理诊断学》
  5. 意治法《石室秘录》
  6. 意识障碍和昏迷病人的体格检查《急诊医学》
  7. 溢《中医词典》
  8. 意识障碍和昏迷病人的实验室检查《急诊医学》
  9. 溢泪症《眼科学》
  10. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  11. 溢乳《中医词典》
  12. 意识障碍和昏迷病人的急诊处理《急诊医学》
  13. 溢血《中医名词词典》
  14. 意识障碍和昏迷病人的病史采集《急诊医学》
  15. 溢阳《中医词典》
  16. 意识障碍的临床分类《急诊医学》
  17. 溢阴《中医词典》
  18. 意识障碍的分级《急诊医学》
  19. 溢饮《中医名词词典》
  20. 意识障碍的病理生理基础《急诊医学》
  21. 溢饮《中医词典》
  22. 意识障碍《神经病学》
  23. 溢饮《卫生宝鉴》
  24. 意识障碍《神经精神疾病诊断学》
  25. 溢饮《症因脉治》
  26. 意识障碍《医学心理学》
  27. 溢饮《校注医醇剩义》
  28. 意识《医学心理学》
  29. 溢饮方三首《外台秘要》
  30. 意舍《针灸学》
  31. 溢饮候《诸病源候论》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.生物学因素:研究发现此类病人的脑电图异常多见，特别是颞叶的脑电波异常明显。

2.心理学因素:意向障碍有相同的紧张源——力必多和攻击本能驱使以及抵抗它们的自我防御机制的间歇性失效，患者在其他方面往往具有正常功能，Fenichel（1945）则认为此类患者的行为意义并不在于得到快感，而是在于解除痛苦，患者试图通过这类行为使自己从焦虑、内疚、抑郁和其他内心痛苦中解脱出来，以获得轻松感，可使紧张状态得以暂时解除，虽然行为的破坏性后果将带来更多的痛苦（法律制裁），但由于前者具有近期效应，使得患者不计后果，一再重蹈复辙。

3.酒精和药物滥用:可出现中枢神经系统的病理性损害，出现脑功能障碍，自我克制功能减弱，出现偷窃、纵火等行为。

4.精神疾病:精神发育迟滞、精神分裂症、强迫性神经症等均可出现类似行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　意向障碍intention disorder
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和发病机制《病理学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和发病机制《病理学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因赋《医学传心录》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因分型《预防医学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因分型《预防医学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因分类见表9-1《儿科学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因的概念《预防医学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因的概念《流行病学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机学说《中国医学通史》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.病理性赌博:通常在青春早期开始赌博活动，男性多于女性，可见于各个种族、社会阶层和职业，但以受教育程度低者为多。其心理特征为智力较高、傲慢、过于自信、极其乐观好动，缺乏耐心等，关于病理性赌博，一般认为参与赌博的时间或输掉钱财的多少并不十分重要，重要的是赌博行为对赌场以外的人际关系有严重影响，对赌博者个人和家庭生活有长期的、日益加剧的损害，经常由于赌博而不能所履行承担的社会和工作职责。个人渴望赌博，完全沉溺于赌博之中而对生活中的其他事物置之不理，需要增加赌博次数或赌注数目以获得所追求的兴奋。

2.纵火狂:反复出现的不可克制的纵火冲动，对纵火行为和火焰燃烧的场面有强烈的迷恋、兴趣和好奇心。纵火前有强烈的紧张感，纵火或目击火焰时有明显的愉快、满足或轻松的体验。纵火者缺乏动机，不是为了得到钱财，也不是为了掩盖罪行或表达某种社会政治观点，不是出于愤怒的报复，尽管纵火是由于不可克制的冲动所致，但事先可有计划和准备。

心理学研究认为，纵火冲动是一种无意识的性行为的象征，纵火狂有一种强烈的施虐淫欲望，火的破坏力量可视为强烈性欲的象征。另有人认为纵火冲动源于攻击本能，yarnell（1940）认为儿童纵火是对排斥过他们的家庭成员的一种攻击形式，这些人常伴有逃学、偷窃、离家出走等现象。

3.偷窃狂:主要特征为反复出现的不可克制的偷窃冲动。其偷窃行为即不是由于当时生活需要，也不是考虑偷窃物的经济价值。偷窃即不是为了泄怒，也不是为了报复。行窃之前或紧接行窃之后有逐渐加重的紧张感，行窃后有愉快和放松的体验。偷窃即无长远的计划，也不与他人合伙进行。他们将偷窃物品弃之或偷偷放回原处，或将其隐藏。过后他们常因想象中的或已经发生的被捕以及社会地位的丧失而感抑郁焦虑和内疚。偷窃狂常始于童年或青少年时期，病程上具有慢性倾向，自发缓慢率不详，但较少持续至中年。由于疾病对个的社交与工作能力并无损害，很少主动求治。

4.异食癖:是一种食欲倒错现象，嗜食一些通常不能作为食物的东西，如泥土、砖头、碎玻璃等。经常异食可引起全身营养不良或发生食物中毒。

5.拔牙癖:指反复出现的、不可克制的拔牙行为。多见于儿童，病因不明，常有头发稀疏和头部皮肤感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病理性赌博

（一）赌博　指昌输赢钱财之危险，而有意识地进行某种部分地或全部由机会决定其结局的游戏或类似游戏的活动。普通赌博与病理性赌博很难截然分开，有人认为病理性赌博实质上是赌博行为的成瘾，正如普通饮酒与酒精成瘾一样。

（二）精神疾病伴发的赌博行为　精神疾病如精神分裂症、躁狂症等可能有赌博行为，但其赌博行为的出现多有精神病理基础，如精神分裂症可在幻觉或妄想的支配下，出现赌博行为，躁狂症可在其情绪高涨、自高自傲、自命不凡的基础上出现明显的赌博行为。精神疾病伴发的赌博行为除此外，还有相应的其他精神病理现象，如感知、思维障碍等。

（三）精神活性物质滥用伴发的赌博行为　精神活性物质滥用如酒精、毒品可以出现赌博行为，多由于本身控制能力减弱及相应的经济原因，而怀着侥幸赢钱的心理，以便购得其使用精神活性物质而赌博，此类病人有明显漫长的精神活性物质滥用史及相应的躯体体征，可以明确诊断。

二、纵火狂

（一）犯罪纵火　此类纵火有明确的报复动机及周密的纵火计划和逃避罪行的行为。

（二）精神疾病的纵火行为　此类患者的纵火行为多有明确的精神病理现象，纵火多在幻觉或妄想的支配下出现，多无明确的动机和行为计划，亦无相应的逃避行为。除纵火行为外，还有其他的精神症状。

（三）精神发育迟缓　由于其智能的缺损，对自己行为不能控制或对其行为后果不能辨认，而出现纵火行为，此类患者智能测查后即可明确诊断。

三、偷窃狂

（一）偷窃　偷窃多以生活需要为目的，偷窃物多有明确实用价值及经济价值，偷窃后有明显的逃避行为，常多结伴行窃。

（二）精神疾病伴发偷窃行为　精神分裂症、躁狂症等可伴发偷窃行为，此行为外尚有其他的精神症状，如感知、思维障碍等。

（三）精神发育迟缓　此类患者的偷窃行为主要是认识缺损，对其行为的后果不能认识，智能测查即可明确诊断。

四、异食癖

（一）精神分裂症　青春型患者可以出现异食行为，此外还有其他行为障碍和感知思维障碍，如幻觉、思维破裂等。

（二）精神发育迟缓　可出现异食行为，见于较严重的患者，智能测查可诊断。

（三）肠道寄生虫感染　可出现异食行为，多见于儿童， 大便检索即可明确诊断。

（四）缺铁性贫血　多见于儿童，常与肠道寄生虫感染并发。此类患者有明显的贫血面容，外周血象检查:红细胞平均体积<80立方微米，红细胞平均血红蛋白量<28微微克，红细胞平均血红蛋白浓度<300g/l。血清铁低于50ug/dl，血清总铁结合力可高达400-500ug/dl。

五、拔发癖

（一）精神分裂症　此类患者可出现拔发行为，多是受幻觉妄想支配。精神检查还可发现其他感知、思维及行为障碍。

（二）精神发育迟缓　此类患者可以出现拔发行为，多是由于其认识功能缺损而自控能力丧失。智能测查可明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第三节　行为模式障碍bdhavior mode disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


行为模式障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　行为模式障碍bdhavior mode disorder

第三节　行为模式障碍bdhavior mode disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

人格又称人性，它表现为个别差异，人与其他人相区别的特质与个人特征，是一个人在与其环境相互作用过程中所表现出来的独特的行为模式、思维方式和情绪反应的特征。一个人的人格表现在知、情、意等心理活动的各个方面，因此认识能力的特征、行为动机的特征，情绪反应的特征、人际关系协调的程度、态度及信仰的体系、道德价值的特征等就构成了一个人的人格。人格障碍是一种人格发展的内在不协调，是在没有认知过程障碍和没有智能障碍的情况下出现的情绪反应、动机和行为活动的异常。人格改变是指一个人原来的性格正常，由于疾病或境遇的影响而发生了改变，随着疾病的痊愈和境遇的好转，这种改变的要格大多可以恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第三节　行为模式障碍bdhavior mode disorder
  • 下一页：病因和机理
<<< 返回本书目录
  1. 行为及情绪异常【疾病症状】
  2. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  3. 行为动作幼稚愚蠢【疾病症状】
  4. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  5. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  6. 行为紊乱而奇特【疾病症状】
  7. 行水消肿【中药主治】
  8. 行为无计划性【疾病症状】
  9. 行水丸【方剂大全】
  10. 行邪伏邪之别《温疫论》
  11. 行水【中药主治】
  12. 行血【中药主治】
  13. 行身图说《达摩洗髓易筋经》
  14. 行夜《本草纲目》完整版
  15. 行拳法分轻重论《金疮跌打接骨药性秘书》
  16. 行夜【中药大全】
  17. 行气止痛【方剂主治】
  18. 行瘀【中药主治】
  19. 行气止痛【中药主治】
  20. 行瘀血【中药主治】
  21. 行气消癌汤【方剂大全】
  22. 行针《黄帝内经·灵枢》
  23. 行气下乳汤【方剂大全】
  24. 行针《灵枢悬解》
  25. 行气散瘀【中药主治】
  26. 行针《内经评文》
  27. 行气宽中【中药主治】
  28. 行针避忌歌《刺灸心法要诀》
  29. 行气活血【方剂主治】
  30. 行针避忌歌《医宗金鉴》
  1. 行为模式障碍《神经精神疾病诊断学》
  2. 行为疗法或行为矫正《医学心理学》
  3. 行为调节障碍《神经精神疾病诊断学》
  4. 行为和智力发育《默克家庭诊疗手册》
  5. 行为问题《默克家庭诊疗手册》
  6. 行为观察表（每条的细目省略）《医学心理学》
  7. 行为因素《中医内科学》
  8. 行为表达障碍《神经精神疾病诊断学》
  9. 行为障碍《默克家庭诊疗手册》
  10. 行水《中医词典》
  11. 行为障碍《医学心理学》
  12. 行尸《中医词典》
  13. 行邪伏邪之别《温疫论》
  14. 行身图说《达摩洗髓易筋经》
  15. 行血《女科证治准绳》
  16. 行拳法分轻重论《金疮跌打接骨药性秘书》
  17. 行夜《千金翼方》
  18. 行气之剂《金匮翼》
  19. 行夜《新修本草》
  20. 行气之非《证治准绳·疡医》
  21. 行夜《证类本草》
  22. 行气之非《正体类要》
  23. 行夜《名医别录》
  24. 行气玉佩铭《中医词典》
  25. 行瘀《中医词典》
  26. 行气活血《中医词典》
  27. 行针《黄帝内经·灵枢》
  28. 行气法《中医词典》
  29. 行针《灵枢悬解》
  30. 行气（利气、通气、化气）《中医名词词典》
  31. 行针《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

人格改变和人格障碍总起来说病因及机理未明，研究认为与以下因素有　关：

1.遗传因素:家谱调查显示，人格异常亲属中人格异常的发生率与血缘关系成正比，即血缘关系越近，发生率越高。

2.脑发育因素:异常人格的脑电图有40～50%显示与年龄不相应的不成熟型，常见的脑电图改变为散在性出现的4～7/秒θ波，或14和6秒的阳性棘波。这可能与感染中毒对胚胎或胎儿的损害，出生时头颅外伤和婴儿早期的疾病有关。

3.环境因素:①童年期创伤不合理教养；②恶劣的社会风尚和不合理的社会制度。

4.精神疾病因素:Kretshmer认为人格障碍是精神疾病过程的部分性表现。分裂样人格是正在发展成精神分裂症的途中，环性人格正在发展为躁狂抑郁症的半途。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　行为模式障碍bdhavior mode disorder
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和发病机制《病理学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和发病机制《病理学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因赋《医学传心录》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因分型《预防医学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因分型《预防医学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因分类见表9-1《儿科学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因的概念《预防医学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因的概念《流行病学》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机学说《中国医学通史》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.人格障碍:人格障碍的类型较多，各有其特点，又有其共性:①早年开始:②严重的人格缺陷，人格严重偏离正常，不协调，而且性格的某些方面非常突出和过分发展，不符合社会规范；③人格偏离的牢固性，人格障碍一旦形成后就比较恒定不易改变，延续于整个成年阶段，晚年可渐趋缓和，通常药物治疗收效甚微，矫正困难；④适应不良，对环境适应不良，导致自己受苦或贻害周围，或两者兼有；⑤对自己的人格障碍缺乏自知力，不能吸取教训以便改正。

（1）反社会型人格障碍:病人往往以自我为中心，对他人缺乏同情，甚至冷酷；缺乏自我控制能力，行为带有冲动性，往往凭心血来潮想干什么便干什么，事前没有周密的考虑或计划打算；对自己的行为错误很少自责，缺乏罪责感，所以屡教屡犯，使人产生“无药可救”的结论。反社会型人格诊断需符合以下几条:①符合人格障碍的一般特征；②18岁以前就有品行障碍和屡教不改的表现；③临床上表现为情感意志行为反应严重偏离正常，认知无障碍，经常发生违法乱纪的反社会行为，屡教不改。行为目的、动机不明确，行为具有不可理解性、难以预料性和突然性特点。

（2）强迫性人格障碍:临床特点是思维方法呆板，趋于检端，一切均要“程序化，按部就班，循规蹈矩，无法适应新的情况，过分注意自我及周围事物的细节，反复考虑计划的细节问题，总感不放心、不完善，做事力求完美，缺乏满足愉快感，以致做事犹豫不决，不能决断。这种人生活往往过分检朴，甚至吝啬。强迫型人格障碍的诊断需符合以下几条:①符合人格障碍的一般特点；②临床表现思维固执，思维方法呆板，如穷思竭虑，具有不完美不放心不安全感，对人对己过分严格，好考虑细节问题，好反复检查反复考虑，责任心义务感道德观念极强，经常处于焦虑苦恼紧张不安状态之中。

（3）分裂型人格障碍:临床特点是思维脱离现实，有不切实际的幻想，常沉浸在幻想的白日梦中。常有怪异的言语，待人冷淡，不近人情，缺乏感情上的温暖和交流，行为孤僻，缺乏知心朋友，社交中表现腼腆、羞涩、胆怯，外貌奇特，装饰怪异，生活懒散，不修边幅，不讲仪表，不注意卫生。分裂型人格障碍的诊断须符合以下几条:①符合人格障碍的一般特征；②临床上少语多疑好幻想，待人冷淡进取心差，生活懒散，孤僻，常在怪异言语观念及行为，其症状不符合精神分裂症标准，但可在这个基础上发生精神分裂症。

（4）情感型人格障碍:此型有三种类别，一是抑郁性人格障碍:精神一直萎靡不振，对生活充满悲观愁情，任何事情都认为结局难以预料，显得杞人忧天，过分担心，抱怨命运。二是情绪高涨性人格障碍:患者表现情绪乐观，内心充满希望和喜悦，待人热情，好交往，好高骛远，从不感到困难，举止轻浮草率，办事不慎重，有始无终。三是环型人格障碍:其情绪障碍介于上述两者之间来回变化，一个时期无故情绪低沉苦恼自卑，一个时期又无故情绪愉快，自命不凡。情感型人格障碍的诊断标准须符合以下几条:①符合人格障碍的一般特征；②临床表现情感行为反应严重偏离正常，情绪持续低落或高涨或两者交替出现，情绪恒定，无明显发作表现，亦无进展好转过程，无明显间歇期，但达不到情感障碍的任何一项的诊断标准。

（5）癔病型人格障碍:临床特点是认识过程发育不成熟，好幻想，把幻想当作现实，言谈话语中常掺杂幻想性情节，言谈夸张，危言耸听，哗众取宠，自私自利，唯我是从，处处要别人满足他的愿望与要求，情感幼稚，不成熟，表情动作富有戏剧性、表演性、模仿性、做作性，给人以装腔作势、骄揉造作之感，处事凭感情，理智差，暗示性强，待人情感浮浅，易向两极端变化。癔病型人格障碍诊断须符合以下几条:①符合人格障碍的一般特征；②临床上好幻想，暗示性强，自我为中心，情感肤浅，情绪不稳，言行举止表情动作具有戏剧性、表演性、夸张性、模仿性。

（6）冲动型人格障碍:主要表现为情绪不稳，情绪行为的发生具有明显的突然暴发性、发作性、冲动攻击性及难以预料的特点，情绪行为反应的强烈程度与外界刺激极不相称。事后感到痛苦后悔，可出现自责自伤行为，但不能吸取教训，防止再发生类似行为。冲动型人格障碍诊断需符合以下几条:①符合人格障碍的一般特征；②临床上情绪行为具有明显的暴发性、冲动性、难以理解难以预料的特点。经常反复发生，不能从中吸取教训。

（7）衰弱型人格障碍:缺乏信心和主动精神，被动的服从别人的愿望，精力不足，易疲劳，常为小事伤感，缺乏生活的乐趣，自感能力差，有自卑观念。衰弱型人格障碍的诊断须符合以下几条:①符合人格障碍的一般特征；②临床上表现精力不足，依赖性强，有自卑感，生活无乐趣感，情绪不稳易伤感，行为缺乏主动性。

2.人格改变:由于疾病或境遇改变，原有的人格特征发生异常，当疾病痊愈或境遇好转后，异常的人格可以恢复正常。

（1）脑外伤性人格改变:多见于较严重的颅脑外伤。人格改变轻微者，只有患者的亲属和熟悉的人才能发现，重者在行为上与病前判若两人。主要表现言语增多，易激怒，好与人争吵，动作幼稚，常有暴怒、冲动攻击行为。有时可表现自私、欺骗，不易与人相处，孤僻、固执、缺乏责任感。儿童脑外伤后人格改变随年龄的增长而更明显，表现破坏和反社会行为，逃学、说谎、偷窃、毁坏公物、不守秩序、多动、行为粗暴、残酷、注意力不集中、学习成绩差。这类病人中，部分可能在2-3年内恢复。另一部分病变进一步加剧，需长期的监护或住精神病疗养机构。

（2）癫痫性人格改变:癫痫发生以后，少部分病人可发生人格改变，一般是慢性和严重的病例才有这种变化。主要表现有三个方面:①思维缓慢，粘滞而不灵活；②情感易激惹、暴怒，报复心强；③行为动作缓慢却井然有序。

（3）慢性酒精中毒性人格改变:长期饮酒引起的中枢神经中毒而致。表现为自私、孤僻，不修边幅，兴趣狭窄，不关心他人，情绪不稳，易激动，工作能力下降，思维缓慢简单，综合判断能力下降。

（4）精神分裂症后人格改变:疾病急性期过后，精神症状大部分消失，但遗留人格改变，轻者表现贪吃、好玩、爱享受，不愿劳动，重者常与人争吵，无理取闹，性行为放荡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）正常人格变异　人格是支配人的行为的机体内所有力量的整合，是各种特征的有机结合，这些特征反映在对现实的态度，意志特征，情绪状态等方面。人格正常与否有很大的人为标准，正常人格变异指在公认正常人格范围内的变异，包括人格中某些品质的过多或不足，但它远未达到害人已的程度，可与人格障碍相区别。性格的个体差异是普遍现象，即使有过分之处也不能认为是人格障碍。

（二）犯罪　某些病态人格可发生违法乱纪行为，但绝大多数罪犯并没有人格障碍的特征，因此需把人格障碍与犯罪区别开来。①一般犯罪往往有计划有预谋地达成犯罪，人格障碍多不能。②犯罪违法目的明显，而人格障碍动机不明。③犯罪在使他人受害时，其作案手法隐蔽，以逃避罪责。人格障碍则害人害已，而对自己的危害尤大。④人格障碍较少造成凶杀或其他严重案件以致判处极刑。

（三）神经症　临床上可见到癔症和癔症型人格障碍、强迫症和强迫型人格障碍等须加以区别:①神经症是不固定的暂时的神经机能障碍，而人格障碍是恒定、顽固、难以改变的。②神经症病人体验到自己的痛苦，人格障碍对其人格反常缺乏自知。③神经症一般具有正常适应环境能力，而人格障碍与他人格格不入。

（四）躁狂症　不典型或较轻的躁狂症主要表现行为障碍，往往被误为人格障碍，但仔细观念可发现情感高涨，兴奋性高，言语增多等基本症状，结合病程不难与人格障碍相区别。

（五）精神分裂症　精神分裂症的早期或偏执型病例易与病态人格混淆，需注意鉴别。精神分裂的早期可表现为人格和行为改变，但如仔细观察可发现不适当的情感和行为以及不固定的妄想观念。轻型和静止状态的偏执型精神分裂症，往往类似偏执型人格障碍，但后者主要表现为在过分敏感的基础上对日常事物的误解，从而产生一种敌对的态度，他们虽然有一些自我牵连，但一般不产生幻觉、妄想，可与精神分裂症进行区别。

（六）癫痫　癫痫尤其是颞叶癫痫常有行为障碍，多为发作性的。结合病史及脑电图变化可以与人格障碍相区别。

（七）精神发育迟缓　精神发育迟缓可有多种形式的行为障碍，此类病例是由大脑发育障碍所致伴有不同程度的智能减低，可与人格障碍相区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第四节　行为表达障碍behavior express disordor
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《心脏病学》


行为表达障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　行为表达障碍behavior express disordor

第四节　行为表达障碍behavior express disordor

  • 上一页
  • 目录
  • 相关
  • 下一页

行为表达障碍临床上不仅多见，表现也很突出，而且在医疗护理方面尤其对患者本人的健康安全以及周围环境、社会秩序等影响和危害更大。这类行为障碍可见于多种神经精神疾病，如脑部肿瘤、精神分裂症、情感障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第四节　行为表达障碍behavior express disordor
  • 下一页：病因和机理
<<< 返回本书目录
  1. 行水消肿【中药主治】
  2. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  3. 行水丸【方剂大全】
  4. 行为动作幼稚愚蠢【疾病症状】
  5. 行水【中药主治】
  6. 行为及情绪异常【疾病症状】
  7. 行身图说《达摩洗髓易筋经》
  8. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  9. 行拳法分轻重论《金疮跌打接骨药性秘书》
  10. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  11. 行气止痛【方剂主治】
  12. 行为紊乱而奇特【疾病症状】
  13. 行气止痛【中药主治】
  14. 行为无计划性【疾病症状】
  15. 行气消癌汤【方剂大全】
  16. 行邪伏邪之别《温疫论》
  17. 行气下乳汤【方剂大全】
  18. 行血【中药主治】
  19. 行气散瘀【中药主治】
  20. 行夜《本草纲目》完整版
  21. 行气宽中【中药主治】
  22. 行夜【中药大全】
  23. 行气活血【方剂主治】
  24. 行瘀【中药主治】
  25. 行气活血【中药主治】
  26. 行瘀血【中药主治】
  27. 行气【中药主治】
  28. 行针《黄帝内经·灵枢》
  29. 行履艰难【方剂主治】
  30. 行针《灵枢悬解》
  1. 行为表达障碍《神经精神疾病诊断学》
  2. 行水《中医词典》
  3. 行为观察表（每条的细目省略）《医学心理学》
  4. 行尸《中医词典》
  5. 行为和智力发育《默克家庭诊疗手册》
  6. 行身图说《达摩洗髓易筋经》
  7. 行为疗法或行为矫正《医学心理学》
  8. 行拳法分轻重论《金疮跌打接骨药性秘书》
  9. 行为模式障碍《神经精神疾病诊断学》
  10. 行气之剂《金匮翼》
  11. 行为调节障碍《神经精神疾病诊断学》
  12. 行气之非《证治准绳·疡医》
  13. 行为问题《默克家庭诊疗手册》
  14. 行气之非《正体类要》
  15. 行为因素《中医内科学》
  16. 行气玉佩铭《中医词典》
  17. 行为障碍《默克家庭诊疗手册》
  18. 行气活血《中医词典》
  19. 行为障碍《医学心理学》
  20. 行气法《中医词典》
  21. 行邪伏邪之别《温疫论》
  22. 行气（利气、通气、化气）《中医名词词典》
  23. 行血《女科证治准绳》
  24. 行气《女科证治准绳》
  25. 行夜《千金翼方》
  26. 行气《女科证治准绳》
  27. 行夜《新修本草》
  28. 行气《中医词典》
  29. 行夜《证类本草》
  30. 行路足底起泡《奇效简便良方》
  31. 行夜《名医别录》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.脑部器质性病变:如脑炎、脑瘤、癫痫、脑外伤等。

2.内因性精神病:如精神分裂症、情感障碍等。

3.反应性精神病。

4.如酒中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　行为表达障碍behavior express disordor
  • 当前页：病因和机理
  • 下一页：诊断
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和发病机制《病理学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和发病机制《病理学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因赋《医学传心录》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因分型《预防医学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因分型《预防医学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因分类见表9-1《儿科学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因的概念《预防医学》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因的概念《流行病学》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机学说《中国医学通史》
  31. 病因和机理《神经精神疾病诊断学》


诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.病史:仔细询问有关病史，对幼年发育情况、病前个性特征、其他躯体疾患、脑外伤、抽搐、昏迷和精神病史须全面了解。询问精神症状时，除注意询问行为的有关表现外，还应全面询问意识、情感、意志、知觉、思维、记忆及智能等有关情况。

2.体格检查:全面系统的查体，特别注意神经系统的检查。

3.实验室及辅助检查:及时做血常规、肝功能、血生化检查，当考虑有躯体疾患时，应做甲状腺功能测查、脑脊液检查及脑部造影或脑CT检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：诊断
  • 下一页：临床表现
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《神经精神疾病诊断学》
  2. 诊断《传染病》
  3. 诊断《心脏病学》
  4. 诊断《传染病》
  5. 诊断《儿科学》
  6. 诊断《传染病》
  7. 诊断《儿科学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《外科学总论》
  24. 诊断《传染病》
  25. 诊断《普通外科学》
  26. 诊断《传染病》
  27. 诊断《普通外科学》
  28. 诊断《传染病》
  29. 诊断《普通外科学》
  30. 诊断《传染病》
  31. 诊断《普通外科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.兴奋

（1）躁狂性兴奋:躁狂性兴奋是躁狂症的主要表现，兴奋遍及整个精神活动，但对情感高涨更为突出，且以此为主导而影响和支配其他精神活动。患者显得洋洋得意，意气昂扬，谈笑风生，戏谑诙谐，使周围人感到轻松愉快，但经不起批评，易激动触怒，不到片刻，又若无其事。联想迅速，意念飘忽，音连意连，口若悬河，滔滔不绝，内容丰富多彩，尚能联系实际。如有夸大观念，则态度傲慢，盛气凌人，注意力随境转移，动作增多，终日忙碌，不知疲倦，兴趣广泛，做事虎头蛇尾，有始无终。患者有时挥金不吝，请客送礼，盛装艳服，卖弄风情，情欲亢进。患者的情绪、思维及行为三方面相互协调，与其周围环境保持完整，故又称为协调性精神运动性兴奋。

（2）青春性兴奋:精神分裂症的青春型患者表现兴奋状态时，其动作、作为与其他精神活动之间的统一性和完整性遇到破坏，动作和行为即无明显的动机和目的，也缺乏一定的指向性，以致杂乱无章，不可理解。行为幼稚愚蠢、做作，情绪多变，哭笑无常或痴笑，还可出现本能意向增强或倒错。

（3）紧张性兴奋:兴奋常突然发作，强烈粗暴，冲动杂乱，单调刻板，有毁物、自伤或他伤的暴力行为。严重者可持续兴奋，不眠不食，以致衰竭。常与木僵交替出现。

（4）反应性兴奋:兴奋发作时持续时间一般比较短暂，多在轻度意识障碍的背景上出现。表现兴奋激动，恐怖紧张，惊慌逃跑，跳窗，跳楼，无目的的奔跑等，事后多有遗忘。

（5）器质性兴奋:动作行为多杂乱，并且带有冲动性，甚至可出现攻击行为。思维活动缓慢迟钝，反应时间长，语量增多，常出现持续言事或重复性言语。情感脆弱而不稳定，易激惹，还常出现欣快，有时也可见到强制性哭笑。

2.木僵

（1）紧张性木僵:轻者动作迟缓，少语少动，长时间保持某一姿势不动，重者终日卧床，不食不动，缄默不语，对周围环境刺激不起反应，肌张力增高，可出现蜡样屈曲，被动服从或主动性违拗，持续时间长短不等，短者数日，长者可数年，木僵解除后能清楚回忆病程经过。

（2）抑郁性木僵:表现缺乏主动行为和动作，反应极端迟钝，经常呆坐不动或卧床，缄默不语，不主动流露任何意愿要求。在反复劝导或要求下，可有细微活动倾向，如点头或摇头。患者平淡的表情中透露出焦虑、忧郁与痛苦，当谈话触动其心扉时，忧郁可见加重。肌张力增高不明显，基本上不出现僵住、违拗、刻板动作及两便失禁。

（3）器质性木僵:表现呼之不应，推之不动，不主动进食，缄默、抗拒、肌张力增高，可出现蜡样屈曲，两便失禁，面无表情，两眼凝视或眼球随外界物体移动。躯体及神经系统检查或化验检查发现相应的阳性体征。

（4）心因性木僵:强烈的精神刺激后可出现木僵状态，患者可突然出现姿势不动，推呼不应，不语，呆滞，缄默，两眼凝视不动，呆若木鸡，甚至可呈现僵住状态，可有尿失禁。常伴有植物神经功能失调的症状，如心跳加速，面色苍白，瞳孔散大。一般无蜡样屈曲、违拗。木僵状态维持时间较短，迅速发生和缓解。木僵缓解后多有遗忘。

3.违拗:指病人对于别人向他提出的要求不仅没有相应的行为反应，而且加以抗拒。违拗有两种表现:①主动性违拗:病人做出与对方要求全然相反的动作。②被动性违拗:病人拒绝执行所有要求其进行的动作而给予消极的反应，若强加以力，则其对抗力量相当于所施加的力量。

4.被动服从:病人被动地服从对方的要求和命令，甚至一些不愉快的、无意义的、并使他难受痛苦的动作也绝对服从。

5.刻板动作:病人无意识地、持续地、单调而重复地做一个动作，尽管这个动作无一定的指向性和意义。

6.模仿动作:病人毫无目的、无动机、无意义地十分机械地模仿当时周围人的动作。

7.持续动作:病人对一个有目的而且已完成的动作，一直无意义地重复进行下去，即使周围人已经提出别的指令，病人仍然重复做刚才所做的动作。

8.作态:病人在动作、姿态、表情、言语等方面表现出极其幼稚、愚蠢、做作、装腔作势、很不自然、计人厌烦、使人感到好象是故意装出来的。

9.离奇（古怪）动作:病人的动作和行为明显异于常态，行为离奇古怪，不可理解，常无故做些挤眉弄眼、装怪样、做鬼脸等。

10.强制性动作:病人感到其行为和动作不符合其本人意愿且又不受他自己控制而带有强制的性质，行为和动作是非我的。患者往往没有强烈摆脱的愿望，因此缺乏痛苦的体验。

11.强迫性动作:病人在某些特定的情况下，不可控制地要进行一些动作和行为，对此病人明确认识到是不必要的，但能以克制。如果不重复这些动作，就要产生严重的焦虑和不安。强迫性动作常有强迫观念引起的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、兴奋

（一）躁狂症　以躁狂性兴奋为主要临床表现，其情绪、思维及行为三个方面相互协调。除兴奋行为外，思维尚有联想奔逸，夸大观念，情绪高涨，易激惹。

（二）精神分裂症　青春型的临床表现以青春性兴奋为主，尚有幻觉、片断的妄想、思维破裂或不连贯，情感幼稚或痴笑。紧张型精神分裂症则以紧张性兴奋为主要表现，多与紧张性木僵交替出现，除外还有其他的思维感知障碍，如片断的妄想、幻觉、情感的紧张恐惧等。

（三）反应性精神病　以反应性兴奋为主，发病有明确及强度足够大的精神刺激，持续时间一般比较短，多有轻度意识障碍，事后可有遗忘。

（四）癔症　常在应激因素后迅速发病，表现嚎啕大哭，边哭边闹，捶胸顿足，抓头发，撕衣服，打滚喊叫，尽情发泄心中的不满和委屈。发作持续时间较短，常有轻度意识障碍，事后部分遗忘。病前性格可做为诊断的依据之一。

（五）器质性精神病　脑动脉硬化性精神病、老年性精神病、颅脑外伤性精神病等脑器质性精神病可出现兴奋症状，其共同的特点是以器质性兴奋为主要表现，躯体及辅助检查可以明确诊断。

（六）癫痫性精神病　有朦胧状态和病理性心境恶劣时可以出现兴奋状态，表现情绪低沉，极易激惹、焦虑、紧张、恐惧、行为表现暴怒凶狠，残忍及攻击行为。一般发作持续时间比较短，病程及脑电图检查可以帮助明确诊断。

（七）精神活性物质所致的精神障碍　酒精、异烟肼、皮质激素、抗抑郁剂等在使用过程中可产生兴奋，表现情绪烦躁，易激惹，话多而快，动作杂乱，可有冲动伤人行为。异烟肼产生的兴奋类似躁狂性兴奋。

二、木僵

（一）精神分裂症　紧张型精神分裂症可出现紧张性木僵，多于紧张性兴奋交替出现，病程多呈发作性。此病多起病于青年或中年，起病较急，除木僵或兴奋外，还有其他的感知思维障碍。

（二）抑郁症　抑郁症出现木僵时多为抑郁性木僵，此病起病于中年，发展较慢，进行性加重，在严重的抑郁情绪的基础上可出现木僵状态，随抑郁情绪的好转木僵可逐渐缓解。

（三）脑器质性精神病　脑炎、癫痫、脑外伤、脑瘤侵入第三脑室时等脑部器质性疾病可出现木僵状态，多表现为器质性木僵，躯体及辅助检查可以明确诊断。

（四）反应性精神病　强烈的精神刺激后出现的木僵状态多为心因性木僵，持续时间一般较短，应激后迅速发病。

三、违拗

（一）精神分裂症　紧张型精神分裂症可表现为违拗症状，包括主动性违拗和被动性违拗。违拗多在木僵的基础上发生。

（二）癫痫后慢性精神分裂症样精神病　常见于颞叶癫痫，一般在癫痫后10年左右的时间出现此类精神障碍，当表现为紧张综合征时，可出现违拗症状。

四、被动服从

（一）精神分裂症　紧张型精神分裂症出现木僵时，可表现为被动服从。

（二）催眠状态　被催眠者在深度催眠期只听见施术者的说话声音，其他什么也听不见，绝对服从和遵照施术者的指令动作。

五、刻板动作、模仿动作、持续动作

（一）精神分裂症　紧张型精神分裂症可出现以上三种症状，常与紧张性兴奋或木僵伴发。

（二）脑器质性精神病　此类疾病亦可出现以上三种症状，躯体及辅助检查可发现相应的阳性症状。

（三）精神发育迟缓　由于智能障碍，认识功能缺损，自控能力减弱或丧失，因而可出现一些无目的的无意义的动作，如模仿动作。智能动作可助诊断。

六、作态

（一）癔症　在应激因素后可出现作态，装腔作势等，此病多有癔症样病前性格及多次发作史。

（二）精神分裂症　其作态行为多带有明显的幼稚愚蠢色彩。常与破裂性思维情绪不稳或平淡肤浅、感觉知觉障碍一并出现。

（三）脑器质性精神病　此类患者可出现作态作为，但较少见，查体及辅助检查可有相应的阳性症状。

七、强迫性动作

（一）强迫症　此类患者对此类症状非常痛苦，多次求医。除强迫动作外，可有焦虑，抑郁情绪，但无精神病性症状。

（二）精神分裂症　以疾病早期多见，强迫动作较荒谬，不可理解，且对此动作缺乏强烈的情感体验。此外还具有其他精神分裂症症状。

（三）抑郁症　抑郁症病人有时有强迫性动作，此病是伴随其抑郁情绪而存在的，当抑郁情绪好转心里，其强迫动作也随之好转。此外还有抑郁症的其他症状。

（四）脑器质性精神病　脑炎、癫痫等病人可有强迫性动作，多症状单调，缺乏相应的情感体验。查体及辅助检查可见相应的阳性症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第五节　进食障碍eationg disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《心脏病学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《儿科学》


进食障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五节　进食障碍eationg disorder

第五节　进食障碍eationg disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

食欲是一种在进食前或进食时对某些食物有一种愉快的感觉，它建立在条件反射的基础上。躯体的和精神的任何疾病均可引起食欲的改变，包括食欲减退、食欲亢进及拒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第五节　进食障碍eationg disorder
  • 下一页：病因和机理
<<< 返回本书目录
  1. 进食障碍《默克家庭诊疗手册》
  2. 进食障碍eationg disorder《神经精神疾病诊断学》
  3. 进食圆【方剂大全】
  4. 进退大承气汤【方剂大全】
  5. 进食异常【疾病症状】
  6. 进退黄连汤【方剂大全】
  7. 进食样自动症【疾病症状】
  8. 进退黄连汤方论《医门法律》
  9. 进食丸【方剂大全】
  10. 进退四物汤【方剂大全】
  11. 进食四物汤【方剂大全】
  12. 进一步学习用参考书目录《流行病学》
  13. 进食散【方剂大全】
  14. 进医书表《扁鹊心书》
  15. 进食散《苏沈良方》
  16. 进饮食【方剂主治】
  17. 进食平胃丸【方剂大全】
  18. 进针歌《针灸聚英》
  19. 进食呕吐【疾病症状】
  20. 进针手法《子午流注说难》
  21. 进食流泪【疾病症状】
  22. 近代公共卫生与防疫《中国医学通史》
  23. 进食困难【疾病症状】
  24. 近代基础医学各科的建立和发展《中国医学通史》
  25. 进食煎【方剂大全】
  26. 近代临床医学的发展《中国医学通史》
  27. 进食后出现弥漫性腹部绞痛【疾病症状】
  28. 近代免疫学时期《医学免疫学》
  29. 进食过硬的食物口腔损伤【疾病症状】
  30. 近代衰老学说《中医养生学》
  1. 进食障碍《神经精神疾病诊断学》
  2. 进食障碍《默克家庭诊疗手册》
  3. 进退黄连汤《退思集类方歌注》
  4. 进食丸《儒门事亲》
  5. 进退黄连汤方论《医门法律》
  6. 进食丸《太平惠民和剂局方》
  7. 进一步生命抢救《急诊医学》
  8. 进食散《苏沈良方》
  9. 进一步生命支持《外科学总论》
  10. 进食散《太平惠民和剂局方》
  11. 进一步学习用参考书目录《流行病学》
  12. 进食散《妇人大全良方》
  13. 进医书表《扁鹊心书》
  14. 进食丹《瘴疟指南》
  15. 进针《中医词典》
  16. 进食保健《中医养生学》
  17. 进针（内针）《中医名词词典》
  18. 进气法《中医词典》
  19. 进针法《中医词典》
  20. 进气、留气与抽添法《中医刺灸》
  21. 进针歌《医宗金鉴》
  22. 进口药品分包装的注册《中药法规》
  23. 进针歌《针灸聚英》
  24. 进口药品的注册《中药法规》
  25. 进针管《中医词典》
  26. 进口药品《中药法规》
  27. 进针手法《子午流注说难》
  28. 进口化学药品申报资料和要求《中药法规》
  29. 近代免疫学时期《医学免疫学》
  30. 进火妙诀《竹林女科证治》
  31. 近代衰老学说《中医养生学》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.胃肠道的生理功能:摄食是胃肠功能的基础，在正常生理情况下，人借饥饿、食欲及饱食感来调节和保证食物的摄取。食物在口腔内嚼碎并和唾液搅和，通过食管入胃，在胃骨与含有胃酸和胃蛋白酶的胃液混合进行初步消化，然后进入小肠，在碱性肠液中，在胰酶、胆汁和多种激素的充分作用下，进行消化吸收，最后将食物残渣浓缩成粪便经直肠肛门排出。

2.摄食中枢:食物是高级活动现象之一。饮食后饥饿感即消失。但对美味佳肴仍能引起食欲。已知下丘脑和摄食的调节中起重要作用。当毁损下丘脑的腹侧区，会引起动物过分摄食导致肥胖，毁损其外侧区则引起拒食和拒饮，面对食物无动于衷直至饥饿而死。反之，对下丘脑腹侧区和外侧区分别予以刺激则出现与毁损相反的结果。

3.摄食的神经生化机制:研究发现中枢神经介质的功能对摄食功能的影响，将去甲肾上腺素注射到鼠的下丘脑的外侧区，5～10分钟后开始进食，持续20～40分钟，也可使饱食的猴子进一步饮食。外周注射5-羟色胺可减少鼠的摄食量，而将5-羟色胺直接注射到脑室或下丘脑房室核，可抑制鼠摄食，具体机理尚不清楚。乙酰胆碱可通过边缘系统的一些结构促进动物进食。血糖高时，对摄食亦有抑制作用。

4.胃肠道对食欲的调节作用:胃的充盈与否入收缩程度对食欲是重要的信息反馈，胃空虚时收缩增强，人就有饥饿感，食欲增加；胃内食物充盈时，收缩减弱，人就有饱感，食欲减退。

5.心理因素对食欲的影响:胃肠道受植物神经支配，心理与生理之间通过植物神经、激素及神经介质等中介物质沟通和调节，精神愉快时，食欲增加，悲伤抑郁时食欲减退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　进食障碍eationg disorder
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和发病机制《病理学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和发病机制《病理学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因赋《医学传心录》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因分型《预防医学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因分型《预防医学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因分类见表9-1《儿科学》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因的概念《预防医学》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因的概念《流行病学》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.食欲减退:食欲降低、进食量减少。

2.食欲亢进:摄食量明显增加，多是成倍增长，伴有或不伴有体重增加。

3.拒食:食欲正常而拒绝食用任何食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、食欲减退

（一）躯体因素

1.胃肠道疾病如溃肠病、胃炎、胃癌等造成胃肠道功能低下，引起食欲减退。

2.中枢神经系统疾病如脑瘤导致颅内压增高，出现食欲减退或呕吐。

3.代谢性疾病如尿毒症、糖尿病低血液等影响进食中枢引起食欲减退。

4.前庭功能障碍如晕动症、链霉素中毒等可引起食欲减退、恶心呕吐等，这是由于前庭器官的病理性兴奋传达到脑干前庭神经核，并由此扩及到相邻的迷走神经背核，迷走神经异常兴奋引起的。

5.腹腔内器官疾病如肝炎、胆道疾病等均可反射性地引起恶心呕吐、食欲减退。

6.妊娠亦可引起食欲减退，可能与雌激素增多有关。

（二）精神因素

精神紧张、焦虑、恐惧可引起食欲减退，精神因素解除后食欲即可恢复。神经衰弱、抑郁症亦有食欲减退。

神经性厌食指精神因素引起的以明显的食欲减退和体重下降为主要表现一组疾病。常见于青少年，尤以女性多见，病前性格大多拘谨、刻板和强迫性特征。

（三）药物因素

吗啡、可待因等药物可直接作用于中枢而引起恶心、食欲减退。酒精、红霉素、磺胺类抗菌药等作用于胃肠道引起恶心、食欲减退。

二、食欲亢进

（一）躯体因素

1.内分泌疾病如甲状腺功能亢进、代谢增强、食欲增加、摄食量成倍增加，但体重并不增加。

2.丘脑下部病变:丘脑下部的肿瘤或炎症影响到摄食中枢后，可引起食欲亢进，体重增加。

（二）精神因素

1.躁狂症:由于患者兴奋性增强、动作增多、消耗增多，出现食欲亢进。除此外，还可见到躁狂症的其他症状。

2.精神分裂症:此类患者可受幻觉或妄想的支配出现一次性进食大量食物，根据病程及仔细的精神检查鉴别不难。

3.Kleine-levin综合征:表现为发作性的沉睡和贪食，发作一般持续数天，患者醒了就吃，食量很大，吃了就睡，体重常有明显增强，多见于男性青少年。

4.精神发育迟滞:此类患者可出现食欲亢进，暴饮暴食。由于其智能障碍，自控能力下降，本能活动亢进。智能测查可明确诊断。

三、拒食

（一）精神分裂症　受妄想和幻觉的支配可出现拒食行为，如被害妄想的病人怕人向饭里投毒而拒食。

（二）抑郁症　受自杀观念的支配可出现拒食行为，木僵时亦出现拒食，此外还有抑郁症的其他症状，如情绪低落，思维迟缓。经治疗抑郁情绪好转后，拒食行为亦有好转。

（三）癔症　应激后迅速发病，可出现拒食行为，根据病程及病前性格不难诊断。

（四）意识障碍　各种原因导致意识障碍可出现拒食，仔细检查可发现相应的阳性体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第六节　睡眠障碍sleep disorder
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《心脏病学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《儿科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《儿科学》


睡眠障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第六节　睡眠障碍sleep disorder

第六节　睡眠障碍sleep disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

睡眠是指复发的惰性和不反应状态，睡眠时意识水平降低或消失，大多数的生理活动和反应进入惰性状态。通过睡眠，使疲劳的神经细胞恢复正常的生理功能，精神和体力得到恢复。睡眠时垂体前叶生长激素分泌明显增高，有利于促进机体生长，并使核蛋白合成增加，有利于记忆的储存。

睡眠障碍是指睡眠量的异常及睡眠质的异常或在睡眠时发生某些临床症状，如睡眠减少或睡眠过多，梦行症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第六节　睡眠障碍sleep disorder
  • 下一页：病因和机理
<<< 返回本书目录
  1. 睡眠障碍【疾病大全】
  2. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  3. 睡眠障碍【疾病症状】
  4. 睡眠中周期性腿动【疾病症状】
  5. 睡眠障碍《默克家庭诊疗手册》
  6. 睡起目赤症《眼科阐微》
  7. 睡眠与卧具《中医养生学》
  8. 睡圣散《扁鹊心书》
  9. 睡眠养生《中医养生学》
  10. 睡瘫症【疾病症状】
  11. 睡眠时睑闭合不全【疾病症状】
  12. 睡卧不安【方剂主治】
  13. 睡眠时间倒错【疾病症状】
  14. 睡卧不宁【方剂主治】
  15. 睡眠麻痹【疾病症状】
  16. 睡欲预兆《中医疾病预测》
  17. 睡眠节律紊乱【疾病症状】
  18. 睡中惊动《保婴撮要》
  19. 睡眠-觉醒时间程序的障碍【疾病症状】
  20. 睡中惊动《张氏医通》
  21. 睡眠唤醒反应【疾病症状】
  22. 睡中尿床不自觉方《外台秘要》
  23. 睡眠环境与宜忌《中医养生学》
  24. 吮乳困难【疾病症状】
  25. 睡眠呼吸暂停综合征【疾病大全】
  26. 顺肠粥【方剂大全】
  27. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  28. 顺地红【中药大全】
  29. 睡眠呼吸暂停【疾病症状】
  30. 顺风匀气《汤头歌诀》
  1. 睡眠障碍《神经精神疾病诊断学》
  2. 睡眠障碍《默克家庭诊疗手册》
  3. 睡起目赤症《眼科阐微》
  4. 睡眠预兆的临床预报意义《中医疾病预测》
  5. 睡圣散《扁鹊心书》
  6. 睡眠预兆的理论基础《中医疾病预测》
  7. 睡是妙策《竹林女科证治》
  8. 睡眠与卧具《中医养生学》
  9. 睡卧切牙声响《奇效简便良方》
  10. 睡眠养生《中医养生学》
  11. 睡卧谵语《奇效简便良方》
  12. 睡眠问题《默克家庭诊疗手册》
  13. 睡欲预兆《中医疾病预测》
  14. 睡眠环境与宜忌《中医养生学》
  15. 睡着蛇拔口中拔之不出《奇方类编》
  16. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  17. 睡中惊动《中医词典》
  18. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  19. 睡中惊动《证治准绳·幼科》
  20. 睡眠辅助药物《默克家庭诊疗手册》
  21. 睡中惊动《张氏医通》
  22. 睡眠发生的机制《生理学》
  23. 睡中惊动《保婴撮要》
  24. 睡眠的时相《生理学》
  25. 睡中惊惕《医述》
  26. 睡眠的时间和质量《中医养生学》
  27. 睡中呢哺《中医名词词典》
  28. 睡眠的生理《中医养生学》
  29. 睡中尿床不自觉方六首《外台秘要》
  30. 睡眠的方位与姿势《中医养生学》
  31. 睡中切牙《医述》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

睡眠根据脑电图、眼动图变化分为二个时期，即非快眠动期（HREM）和快眼动期（REM），非快眠动期时，肌张力降低，无明显的眼球运动，脑电图显示慢而同步，此期被唤醒则感倦睡。快眼动期时，肌张力明显降低，出现快速水平眼球运动，脑电图显示与觉醒时类似的状态，此期唤醒，意识清楚，无倦怠感，此期出现丰富多彩的梦。

研究发现脑干尾端与睡眠有非常重要的关系，被认为是睡眠中枢之所在，此部位各种刺激性病变引起过度睡眠，而破坏性病变的引起睡眠减少。另外还发现睡眠时有中枢神经介质的参与，刺激5-羟色胺能神经元或注射5-羟色胺酸，可产生非快眼动期睡眠，而给5-羟色胺拮抗药，产生睡眠减少。使用去甲肾上腺素拮抗药，则快眼动期睡眠减少，而给去甲肾上腺素激动药，快眼动期睡眠增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　睡眠障碍sleep disorder
  • 当前页：病因和机理
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和发病机制《病理学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和发病机制《病理学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因赋《医学传心录》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因分型《预防医学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因分型《预防医学》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因分类见表9-1《儿科学》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因的概念《预防医学》
  31. 病因和机理《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）失眠　表现为入眠困难或早醒，常伴有睡眠不深与多梦。失眠是常见的睡眠障碍。失眠可见于下列情况：

1.精神因素所致的失眠:精神紧张、焦虑、恐惧、兴奋等可引起短暂失眠，主要为入眠困难及易惊醒，精神因素解除后，失眠即可改善。神经衰弱病人常诉说入眠困难，睡眠不深、多梦，但脑电图记录上显示睡眠时间并不减少，而觉醒的时间和次数有所增加，这类病人常有头痛、头晕、健忘、乏力、易激动等症状。抑郁症的失眠多表现早醒或睡眠不深，脑电图描记显示觉醒时间明显延长。躁狂症表现入眠困难甚至整夜不眠。精神分裂症因受妄想影响可表现入睡困难入睡眠不深。

2.躯体因素引起的失眠:各种躯体疾病引起的疼痛、痛痒、鼻塞、呼吸困难、气喘、咳嗽、尿频、恶心、呕吐、腹胀、腹泻、心悸等均可引起入眠困难和睡眠不深。

3.生理因素:由于生活工作环境的改变和初到异乡、不习惯的环境、饮浓茶咖啡等可引起失眠，短期适应后失眠即可改善。

4.药物因素引起的失眠:利血平、苯丙胺、甲状腺素、咖啡碱、氨茶碱等可引起失眠、停药后失眠即可消失。

5.大脑弥散性病变:慢性中毒、内分泌疾病、营养代谢障碍、脑动脉硬化等各种因素引起的大脑弥散性病变，失眠常为早期症状，表现睡眠时间减少、间断易醒、深睡期消失，病情加重时可出现嗜睡及意识障碍。

（二）睡眠过多（drowsiness）　指睡眠时间过长，较正常睡眠时间增多数小时或长达数天。睡眠开始时无REM期，整个睡眠中NREM和REM睡眠期与正常睡眠相似。

睡眠过多可发生于很多脑部疾病，如脑血管疾病、脑外伤、脑炎、第三脑室底部和蝶鞍附近的脑瘤等，也可见于尿中毒、糖尿病、镇静剂过多等。

（三）夜惊（night terror）　睡眠中突然惊醒，两眼直视，表情紧张恐惧，呼吸急促，心率增快，伴有大声喊叫、骚动不安，发作历时1～2分，发作后又复入睡，晨醒后对发作不能回忆。

研究发现夜惊常在睡眠开始后15～30分钟内出现，属于NREM期，脑电图上显示觉醒的α节律，是一种“觉醒障碍”。

（四）夜游（sleep-walking）夜游又称梦行症、睡行症。发作时患者从睡眠中突然起床，在未清醒的情况下，在床上爬动或下地走动，面无表情，动作笨拙，走路不稳，喃喃自语，偶可见较复杂的动作如穿衣，每次发作持续数分钟，又复上床睡觉，晨醒后对发作过程完全遗忘。

研究表明，梦行症多见于儿童，男性多见，儿童随年龄的增长症状逐渐消失，提示该症系中枢神经延缓成熟所致。梦行症发生于NREM期，脑电图显示阵发性高幅慢波，有人认为梦行症可能是癫痫的一种表现形式。若在NREM期将本症患者扶起站立可诱发梦行症，而正常儿童不能诱发，否定了过去所认为梦行症是恶梦所致的看法。

（五）遗尿（functional euresis）　指5岁以上的儿童仍不能控制排尿，在日间或夜间反复出现不自主的排尿。

遗尿可分为原发性遗尿和继发性遗尿，前者指从婴儿期以来未建立排尿控制，家族中常有遗尿者；后者指一度能自行控制排尿，形成正常排尿习惯后，又出现遗尿。

引起遗尿的因素很多:①遗传因素:遗尿患者常在同一家族中发病，其发生率20～50%；②睡眠机制障碍:异常的熟睡抑制了间脑排尿中枢的功能；③泌尿系统解剖或功能障碍:泌尿通路狭窄梗阻、膀胱发育变异、尿道感染、膀胱容量及内压改变等均可引起遗尿；④控制排尿的中枢神经系统功能发育迟缓。

（六）梦魇（nightmare）　睡眠时出现恶梦，梦中见到可怕的景象或遇到可怕的事情。如被猛兽追赶，突然跌落悬崖等，因而呼叫呻吟，突然惊醒，醒后仍有短暂的意识模糊，情绪紧张、心悸、面色苍白或出冷汗等。对梦境中的内容能回忆片断，发作后依然入睡。常由天白天受到惊吓，过度兴奋或胸前受压、呼吸道不畅，晚餐过饱引起胃部膨胀感等所致，梦魇发生于REM期睡眠，长期服用抑制REM期睡眠的镇静安眠剂突然停药后亦可出现。梦魇多为暂时性的，一般不致带来严重后果，但若梦魇为持续性的则常为精神疾病的症状，应予重视。

（七）发作性嗜睡病（narcolepsy）　指不可抗拒的突然发生的睡眠，并伴有猝倒症、睡眠瘫痪和入睡幻觉。睡眠发作时不能克制，在任何场合如吃饭、谈话、工作、行走时均可突然发生。单调的工作，安静的环境以及餐后更易发作。睡眠与正常睡眠相似，脑电图亦呈正常的睡眠波形。一般睡眠程度不深，易唤醒，但醒后又入睡。一天可发作数次至数十次不等，持续时间一般为十余分钟。

猝倒症是本症最常见的伴发症，约占50～70%，发作时意识清晰，躯干及肌体肌张力突然低下而猝倒，一般持续1～2分钟。

睡眠瘫痪见于20～30%的发作性睡病的患者，表现为意识清楚而不能动弹，全身弛缓性瘫痪。病人发作时被他人触动身体即可中止发作，有些病人须用力摇动后恢复。

入睡幻觉约占该病的25%，以视听幻觉为多见，内容大多为日常经历，病人对周围有所知觉，但又似在梦境。

（八）Kleine-Levin综合征（Kieine-Levin syndrone） 是一种发作性睡眠过度，在10～20岁起病男性多见，一个可发作3～4次，每次持续数日至数周，发作时仅在进食与大小便时才醒来，进食量可较多至三倍以上，伴有激惹、躁动不安等，脑电图偶见ζ波，发作间歇期正常，病因未明，常在成年后自选痊愈。

（九）Pickwickian综合征　表现为睡眠过度、肥胖、睡眠时可出现发作性呼吸暂停，肌肉松弛，皮肤青紫。呼吸暂停一般为10～20秒钟，可长达2分钟。发作多在NREM睡眠期，脑电图慢波增多。对病持续监护测定，发现同时有严重的心律失常及高血压。本病病因未明，可能有家族遗传倾向。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：鉴别诊断
  • 下一页：第七节　性功能障碍sexual dysfunction
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《心脏病学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《儿科学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《儿科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《儿科学》


性功能障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第七节　性功能障碍sexual dysfunction

第七节　性功能障碍sexual dysfunction

  • 上一页
  • 目录
  • 相关
  • 下一页

性功能障碍指性交过程中的一个或几个环节发生障碍，以致不能产生满意的性交所必需的生理反应及快感缺乏。常见的男性性功能障碍有阳萎、早泄及射精困难。常见的女性性功能障碍有性乐缺乏及阴道痉挛。

【病因和机理】

1.躯体疾病:如糖尿病、肾功能障碍、脊髓病变、盆腔炎症、消耗性疾病等。

2.精神疾病:如躁狂症、抑郁症、焦虑性神经症。

3.心理因素:紧张焦虑、多虑等。

4.影响性功能的药物:如酒精、激素、抗精神病药等。

5.年龄因素。

【鉴别诊断】

（一）性欲减退（sexual hypoactivity）　主要表现为性活动不易发动或对性活动缺乏兴趣，但不一定没有性的兴奋或快感。经询问病史及全面查体可以区别器质性性欲减退或缺乏，还是心因性的。

（二）性厌恶（性乐缺乏）（asexuality）　指从心理上不喜欢性交或厌恶性交。刺激的程度足够强烈，即使不积极回避，正常性交时也引起强烈的焦虑，不适或疼痛，整个性交过程无性乐可言。此种情况多属心因性的。

（三）生殖器反应丧失（reproductive organs reaction lose）　性交时女性外生殖器的一些腺体分泌一定量的液体，起润滑作用。这种润滑性分泌缺乏称生殖器反应丧失，往往继发于性兴趣的缺乏。原因可能是性交时的紧张焦虑或配偶在性交开始前的“前奏活动”不足，亦可见于绝经期或内分泌疾病。

（四）性高峰功能障碍（orgastic dysfunction）　男性在性交时不射精或射精显著延迟，难以达到性乐高潮。女性在性交时缺乏性乐高潮体验。此种情况时仍有性的冲动，性交时既能动情，又能进入高峰期，主观上也能获得一定程度的性的快感，只是不能达到性乐高潮阶段而已。性乐高潮功能障碍原因可分为心因性与体因性。心因性的除有些高潮缺乏外，大多有紧张、焦虑和厌恶感，心理治疗可改善。体因性性高潮缺乏则无以上情况。

（五）早泄（premature ejaculation）　性交时男性对于射精缺乏合理的控制能力，以致在双方不愿结束性交之前就射精，使双方均不能获得快感。严重者可在阴茎插入阴道前或尚未勃起时就射精。早泄绝大多数为心因性的，龟头或包皮的炎症、尿道炎、前列腺炎亦可反射性地影响脊髓中枢，引起早泄。

（六）阴道痉挛（vaginismus）　女性性交时阴道外端1/3及会阴部的肌肉发生不自在的痉挛，使阴茎插入困难或疼痛。多见于心因性的，盆腔及性器官的病亦可引起。

（七）性交疼痛（dyspareunia）　性交时引起生殖器疼痛。多数为心因性的，外生殖器疤痕及盆腔病变亦可引起。

（八）性欲亢进（hypergonadism）患者整日沉缅于性欲冲动之中，无休止地要求性交，如所求不能满足，则不断手淫，患者为此深深感苦恼。

（九）阳萎（erectile disorder）　性交时阴茎不能勃起，或勃起无力，或勃起不能持久，以致阴茎不能插入阴道，或虽能插入阴道但在射精之前就已检软下来。尽管在手淫时、睡梦中或与其他对象性交时可以勃起。阳萎可分为心因性和体因性，二者之间的区别:①心因性阳萎一般产生较急，体因性多是缓慢发展、逐渐加重，最后才完全不能勃起；②体因性阳萎一般均伴有性欲减退，心因性阳萎不一定有性欲减退；③心因性阳萎，夜间REM睡眠时及晨间醒来时可有阴茎自发性勃起，而体因性阳萎这类勃起也会消失；④心因性阳萎一般呈间歇性或境遇性，体因性联萎任何情况下均呈阳萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第七节　性功能障碍sexual dysfunction
  • 下一页：第八节　性偏好障碍sexual tendency disordor
<<< 返回本书目录
  1. 性功能障碍《赵绍琴临证验案精选》
  2. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  3. 性功能障碍《默克家庭诊疗手册》
  4. 性激素类药及避孕药《药理学》
  5. 性功能异常伴发的精神障碍【疾病大全】
  6. 性激素类药及避孕药　制剂及用法《药理学》
  7. 性功能减退《常见中老年疾病防治》
  8. 性激素紊乱的临床生化《临床生物化学》
  9. 性功能低下《自我调养巧治病》
  10. 性交困难【疾病症状】
  11. 性高潮障碍【疾病大全】
  12. 性交疼痛《女科宝鉴》
  13. 性感不快【疾病症状】
  14. 性交疼痛【疾病大全】
  15. 性发育停顿【疾病症状】
  16. 性交疼痛 【疾病症状】
  17. 性发育慢【疾病症状】
  18. 性交疼痛 【疾病症状】
  19. 性倒错【疾病症状】
  20. 性冷淡【疾病大全】
  21. 性传播性疾病《皮肤性病学》
  22. 性命篇上《性命要旨》
  23. 性传播疾病概论《基因诊断与性传播疾病》
  24. 性命篇下《性命要旨》
  25. 性传播疾病《默克家庭诊疗手册》
  26. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  27. 性传播疾病《家庭医学百科-医疗康复篇》
  28. 性气好嗜《古今医统大全》
  29. 性传播疾病《妇产科学》
  30. 性气好嗜《养老奉亲书》
  1. 性功能障碍《神经精神疾病诊断学》
  2. 性功能障碍《赵绍琴临证验案精选》
  3. 性机能障碍《泌尿外科学》
  4. 性功能障碍《默克家庭诊疗手册》
  5. 性激素的生理与生化《临床生物化学》
  6. 性功能减退《常见中老年疾病防治》
  7. 性激素类药及避孕药《药理学》
  8. 性功能低下《自我调养巧治病》
  9. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  10. 性功《中医词典》
  11. 性急多怒经闭《中医词典》
  12. 性传播性疾病《皮肤性病学》
  13. 性急多怒经闭《竹林女科证治》
  14. 性传播疾病概论《基因诊断与性传播疾病》
  15. 性交的规则《素女经》
  16. 性传播疾病《妇产科学》
  17. 性交基本姿式《素女经》
  18. 性传播疾病《病理学》
  19. 性交疼痛《默克家庭诊疗手册》
  20. 性传播疾病《家庭医学百科-医疗康复篇》
  21. 性量辨病《常见病自测》
  22. 性传播疾病《默克家庭诊疗手册》
  23. 性命《中医词典》
  24. 性传播的肠道感染《默克家庭诊疗手册》
  25. 性命兼修《中医词典》
  26. 性成熟延迟《默克家庭诊疗手册》
  27. 性命篇上《性命要旨》
  28. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  29. 性命篇下《性命要旨》
  30. 性病的流行及现状《基因诊断与性传播疾病》
  31. 性命双修《中医词典》


性偏好障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第八节　性偏好障碍sexual tendency disordor

第八节　性偏好障碍sexual tendency disordor

  • 上一页
  • 目录
  • 相关
  • 下一页

性偏好障碍有很多类型，都不太常见，往往因为多次违法违纪才被发现。性偏好障碍可分为两类，一类是性对象异常，一类是性动作变异。其发生发展与人类的性腺活动有关，一般在青春期开始明显，及至年长，特别是接近更年期，随着性腺活动趋向低下，行为趋向缓和。

【病因和机理】

性偏好障碍的病因不明，有生物学遗传、心理和环境等假说。

1.环境因素首先是家庭的影响在病因中起重要的作用。

2.偶然情况下通过条件联系的机制而形成的。如一窥阴癖者的最早行为动机是偶而听他人谈及此类事情时出现的。

3.精神疾病:如精神分裂症、精神发育迟滞。

4.癫痫:颞叶癫痫尤为常见。

【鉴别诊断】

（一）恋物癖（fetishism）　受强烈的性欲与性兴奋的联想所驱使，反复出现收集某种异性使用的无生命物品的企图和行为，在接触这些物品时引起性兴奋，称为恋物癖。几乎仅见于男性，所恋物品均为女性身体接触的东西，如乳罩、内裤等，而这些物品是患者性刺激的重要来源或获得性满足的基本条件。此种癖好的产生往往是开始出现这种现象是偶然的，后来通过条件反射的方式固定下来。为了取得上述物品，他们不择手段去偷，因而触犯法纪。颞叶癫痫的病人可以出现恋物癖行为。

（二）异装癖（transvesticfetishism）　具有正常异性恋的男性反复出现穿着女性装饰的强烈欲望，通过穿着女性装饰可引起性兴奋。一般从青春期开始异装，开始只穿一、二件异件衣服，后来逐渐增多，直到全身均是异性服饰。这时往往产生阴茎勃起，并手淫。颞叶癫痫、同性恋可以出现异装癖行为。正常的性发育受到阻碍而又加上条件性的学习是异装癖产生的重要原因。

（三）露阴癖（exhibitionism）　反复多次在陌生人毫无准备的情况下暴露自己的外生殖器以达到性兴奋目的，伴有或不伴有手淫，但无进一步性行为施加于对方。露阴癖者总想使对方发生强烈的情绪反应如惊叫或昏倒，以此而得到乐趣。本病几乎都见于男性，但国外曾有女性露阴癖报道，一般20岁左右初发，中年以后出现，但可能具有器质性损害。病因未明，多数认为原始行为的释放是其较合理的解释。精神发育迟滞、精神分裂症、躁狂症、颞叶癫痫可有露阴行为。颞叶癫痫的露有行为可有以下特点:①突然发作，无预谋；②往往在众人之前发作而且露时呆滞不动；③露阴不分场合，可当妻女或邻人露阴；④脑电图异常，抗癫痫治疗有效；⑤事后不能回忆。露阴癖是在意识清晰

■［此处缺少一些内容］■

婴儿出生后其外生殖器的形状向周围发出有关其性别的信号，将很快被指定为男性或女性，以后的体象特征加强了儿童对自身状态（包括性别）的认识，从

■［此处缺少一些内容］■

①易性癖性行为和性检验显著减少，同性恋则相反；②易性癖性驱力水平降低，性心理偏向异性，而同性恋却是淫乱的。精神分裂症出现性别改变妄想时应与易性癖相区别:精神分裂症的妄想是荒诞的而且伴有其他情感、知觉和思维障碍；易性癖是正常的人出现性别意识的改变。

（二）双重异装癖（doubleidentification transvestic fetishism）指穿异性服装既不是为了寻求性兴奋，也不是希望改变性别和性角色，而是为了暂时获得异性的成员资格，喜欢异性装扮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　性功能障碍sexual dysfunction
  • 当前页：第八节　性偏好障碍sexual tendency disordor
  • 下一页：第十节　性取向障碍sexual target disorder
<<< 返回本书目录
  1. 性命篇下《性命要旨》
  2. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  3. 性命篇上《性命要旨》
  4. 性气好嗜《古今医统大全》
  5. 性冷淡【疾病大全】
  6. 性气好嗜《养老奉亲书》
  7. 性交疼痛 【疾病症状】
  8. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  9. 性交疼痛 【疾病症状】
  10. 性身份和性心理障碍《默克家庭诊疗手册》
  11. 性交疼痛【疾病大全】
  12. 性施虐癖【疾病症状】
  13. 性交疼痛《女科宝鉴》
  14. 性受虐癖【疾病症状】
  15. 性交困难【疾病症状】
  16. 性味宜忌《中西汇通医经精义》
  17. 性激素紊乱的临床生化《临床生物化学》
  18. 性味以下出【中药主治】
  19. 性激素类药及避孕药　制剂及用法《药理学》
  20. 性腺发育不良【疾病症状】
  21. 性激素类药及避孕药《药理学》
  22. 性心理不成熟【疾病症状】
  23. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  24. 性心理卫生《医学心理学》
  25. 性功能障碍《赵绍琴临证验案精选》
  26. 性心理障碍【疾病大全】
  27. 性功能障碍《默克家庭诊疗手册》
  28. 性心理咨询《医学心理学》
  29. 性功能异常伴发的精神障碍【疾病大全】
  30. 性兴奋障碍【疾病大全】
  1. 性偏好障碍《神经精神疾病诊断学》
  2. 性能《中医词典》
  3. 性气好嗜《古今医统大全》
  4. 性能《中医名词词典》
  5. 性气好嗜《养老奉亲书》
  6. 性命双修《中医词典》
  7. 性器的伦常《素女经》
  8. 性命篇下《性命要旨》
  9. 性器短小的姿势《玉房秘诀》
  10. 性命篇上《性命要旨》
  11. 性器长而大时的姿势#《玉房秘诀》
  12. 性命兼修《中医词典》
  13. 性前嬉《古代房中术》
  14. 性命《中医词典》
  15. 性取向障碍《神经精神疾病诊断学》
  16. 性量辨病《常见病自测》
  17. 性染色体的结构畸变《医学遗传学基础》
  18. 性交疼痛《默克家庭诊疗手册》
  19. 性染色体数目异常综合征《医学遗传学基础》
  20. 性交基本姿式《素女经》
  21. 性染色体遗传《医学遗传学基础》
  22. 性交的规则《素女经》
  23. 性身份和性心理障碍《默克家庭诊疗手册》
  24. 性急多怒经闭《竹林女科证治》
  25. 性事法则《古代房中术》
  26. 性急多怒经闭《中医词典》
  27. 性味《中医词典》
  28. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  29. 性味宜忌《中西汇通医经精义》
  30. 性激素类药及避孕药《药理学》
  31. 性腺功能的临床生化检测《临床生物化学》


性取向障碍_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十节　性取向障碍sexual target disorder

第十节　性取向障碍sexual target disorder

  • 上一页
  • 目录
  • 相关
  • 下一页

生物的两性活动在最原始时期主要与繁殖相联系，后来即扩大到性的满足，并在解剖、内分泌、心理和其他方面形成完全不同的性别个体。在人类，对异性选择和爱好不是与生俱来的，而是后天获得的行为。如果正常的性心理发展受不良的家庭和环境的影响，则成熟的异恋驱力将被阻滞或歪曲，出现性取向异常。

【病因和机理】

1.遗传因素:目前尚缺乏有关的家谱中发病率的资料，但推测遗传因素可促使其对某些环境因素易感。

2.环境因素:家庭影响在同性恋的发生上所起作用是非常明显的，生活在女性多的环境中，男孩常具有女性心理，易发展成同性恋。

3.经济因素:经济贫困者无力娶妻易导致同性恋。西方由于社会复杂，男性不易获得一个稳固的男性身份，而且有一种逃避男性责任的潜在倾向，也易发生同性恋。

【鉴别诊断】

（一）同性恋（homosexuality）在正常社会生活条件下，对同性成员持续表现性爱倾向，同性成员具有性爱吸引力，这种性爱倾向指思想与感情而言，伴有或不伴有性行为，与此同时，对异性成员可以毫无性爱倾向，亦可仍有减弱的性爱倾向，同性恋又分为男性同性恋和女性同性恋。

1.男性同性恋:男性同性恋性行为有口－阴茎接触，互相手淫及“鸡奸”。双方往往更换角色，但其中一个是主动的、是真正的同性恋，他们在身心方面有极大的变态，以同性做为性活动的对象，他们厌恶异性；另一个是被动的，是从属的，他们参与同性恋活动常常是出现暂时的感情联系，如有机会即可与异性结合。男性同性恋的关系一般没有男女关系那么久，也不如女性同性恋者关系牢固。

男性同性恋者往往有其特殊的躯体特征和业余爱好，如表现女性体型，皮肤细腻，胡须少，脂肪按女性分布，胸部及骨盆似女性，声音较尖，喉头不明显，喜欢从事女性擅长的工作，模仿妇女的模样走路做工。他们往往在公共厕所、公园或其他公共场所寻找相同的嗜癖者，甚至公开集会，表现猥亵行为，有伤风化，大多数国家的法律都明令取缔，严加制止。

正常人基本是异性恋者，偶尔在特定的情况下，如海员、监视犯人等，可发生暂时同性恋行为称境遇性同性恋，一旦他们离开这种环境即恢复正常的异性生活。

2.女性同性恋:女性同性恋行为有相互手淫、口－外生殖器接触、爱扶、与摸扪乳房等，有时有施虐狂的表现。少数同性恋者打扮得象男性一样，但不多见。女性同性恋往往比男的持续得更久，相处得更太平，甚至直到中年以后。

（二）双性恋（double sexuality）　完全的异性恋到完全的同性恋，两者之间是一个连续谱，一端是异性恋，另一端是同性恋，中间是兼有各种程度的异性恋和同性恋。双性恋是这个连续谱中的中间情况表现为同时保持对同性和异性的性爱倾向和性交往。

性取向障碍与癫痫、精神分裂症等神经、精神疾病伴发的类似性行为进行鉴别。癫痫特别是颞叶癫痫伴发类似行为，一般发病突然，持续时间短，事后多不能回忆及脑电图异常。精神分裂症伴发的类似行为，一般都有妄想的基础，还有情感、意志及知觉障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　性偏好障碍sexual tendency disordor
  • 当前页：第十节　性取向障碍sexual target disorder
  • 下一页：第十一节　其他行为问题
<<< 返回本书目录
  1. 性气好嗜《养老奉亲书》
  2. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  3. 性气好嗜《古今医统大全》
  4. 性身份和性心理障碍《默克家庭诊疗手册》
  5. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  6. 性施虐癖【疾病症状】
  7. 性命篇下《性命要旨》
  8. 性受虐癖【疾病症状】
  9. 性命篇上《性命要旨》
  10. 性味宜忌《中西汇通医经精义》
  11. 性冷淡【疾病大全】
  12. 性味以下出【中药主治】
  13. 性交疼痛 【疾病症状】
  14. 性腺发育不良【疾病症状】
  15. 性交疼痛 【疾病症状】
  16. 性心理不成熟【疾病症状】
  17. 性交疼痛【疾病大全】
  18. 性心理卫生《医学心理学》
  19. 性交疼痛《女科宝鉴》
  20. 性心理障碍【疾病大全】
  21. 性交困难【疾病症状】
  22. 性心理咨询《医学心理学》
  23. 性激素紊乱的临床生化《临床生物化学》
  24. 性兴奋障碍【疾病大全】
  25. 性激素类药及避孕药　制剂及用法《药理学》
  26. 性兴趣减退感【疾病症状】
  27. 性激素类药及避孕药《药理学》
  28. 性厌恶【疾病大全】
  29. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  30. 性欲减退【疾病症状】
  1. 性取向障碍《神经精神疾病诊断学》
  2. 性前嬉《古代房中术》
  3. 性染色体的结构畸变《医学遗传学基础》
  4. 性器长而大时的姿势#《玉房秘诀》
  5. 性染色体数目异常综合征《医学遗传学基础》
  6. 性器短小的姿势《玉房秘诀》
  7. 性染色体遗传《医学遗传学基础》
  8. 性器的伦常《素女经》
  9. 性身份和性心理障碍《默克家庭诊疗手册》
  10. 性气好嗜《养老奉亲书》
  11. 性事法则《古代房中术》
  12. 性气好嗜《古今医统大全》
  13. 性味《中医词典》
  14. 性偏好障碍《神经精神疾病诊断学》
  15. 性味宜忌《中西汇通医经精义》
  16. 性能《中医词典》
  17. 性腺功能的临床生化检测《临床生物化学》
  18. 性能《中医名词词典》
  19. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  20. 性命双修《中医词典》
  21. 性心理卫生《医学心理学》
  22. 性命篇下《性命要旨》
  23. 性心理咨询《医学心理学》
  24. 性命篇上《性命要旨》
  25. 性学《中医词典》
  26. 性命兼修《中医词典》
  27. 性厌恶《默克家庭诊疗手册》
  28. 性命《中医词典》
  29. 性欲高潮抑制《默克家庭诊疗手册》
  30. 性量辨病《常见病自测》
  31. 性欲降低《默克家庭诊疗手册》


其他行为问题_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十一节　其他行为问题

第十一节　其他行为问题

  • 上一页
  • 目录
  • 相关
  • 下一页

人类是地球上最高级的动物，行为活动极其复杂，除以上所述的行为异常外，还有一些无法归类的行为问题，且这些行为问题是临床工作中经常遇到的。

一、自杀

人类有意伤害或毁灭自己生命的行为称自杀。实际工作中通常将自杀分为两类:自杀死亡和自杀未遂。自杀作为一类精神症状常见于以下疾病：

（一）抑郁症　此类疾病的主要症状是情绪低落，整个精神活动充满悲观和绝望，对生活失去信心，因而常出现自杀行为。抑郁症的自杀多发生在凌晨，大多计划较周全，手段隐蔽，自杀成功率较高。

（二）精神分裂症　精神分裂症的自杀行为多是受幻觉妄想的支配，自杀多是突然的、无计划的，预防较为困难，自杀手段多较残忍。

（三）癔症　癔症病人的自杀属姿势性自杀，即用物品制伤自己的非要害部位，以达到发泄不满，缓解紧张，寻求注意和帮助的目的。

（四）反应性精神病　在强烈的精神刺激下发病，患者一时不能解决自己的困难产生厌世情绪，出现自杀行为。

（五）躯体疾病　严重的躯体疾病，使患者失去劳动能力或自我生活能力，或由于躯体疾病造成的疼痛不能耐受，可以出现自杀行为，其自杀多是有计划的，手段以服毒或自缢多见。

二、出走

指由于某些原因离家不归。

（一）精神分裂症　此类疾病出现的出走行为多是受幻觉妄想的影响，如言语性幻听令其出走，妄想的驱使而出走逃避或完成某种使命。

（二）各种躯体疾病导致意识障碍　由于其丧失定向能力而不能回归。

（三）精神发育迟滞　由于其智能缺损，影响其认识和定向能力，被人拐骗或无目的的自行出走。

（四）躁狂症　由于其情绪高涨、自命不凡，出现出走，大多不久能自行回复。

（五）正常人出走　正常人为逃避某种责任或不幸，亦可出走。

三、漫游

指在无意识障碍的情况下，因病态动机或无任何动机而置学习、工作与家庭不顾，漫无目的的逛游。漫游常见下列疾病：

（一）精神分裂症　精神分裂症的晚期，精神活动衰退后可出现漫游。

（二）精神发育迟滞　其智能障碍、认识功能受损，可出现无任何动机的行为动作，表现为漫游。

（三）痴呆　智能下降，工作能力丧失，行为动作可无目的、无动机，表现漫游。

（四）人格障碍　分裂型及反社会型人格障碍可出现漫游，根据病史可以明确诊断。

四、孤独症

指在意识清晰状态下，行为孤僻退缩，不与他人交往，整个精神活动与外界现实环境基本隔绝。表现为情感冷漠，疏远亲人，思维贫乏。

（一）精神分裂症　单纯型精神分裂症主要表现行为的孤独、思维贫乏、情感淡漠。

（二）人格障碍　分裂型人格障碍可表现行为孤独。根据其成长史及躯体检查可能明确诊断。

五、攻击（破坏）行为

这是一类大多突然发生的危及周围或自身安全的反常态的病理行为。攻击的对象可以是周围人、自身或物体，常见于下列疾病：

（一）精神分裂症　受幻觉妄想的支配产生攻击破坏行为，如被害妄想时攻击的对象是其所认为的敌人，自罪妄想时戕及自身，命令性幻听尊令发起攻击。

（二）躁狂症　这类病人在激惹时可发生攻击破坏行为，除此之外还有躁狂症的其他症状如情绪高涨，联想加快，意志增强。

（三）癫痫性精神病　此类病人的攻击破坏行为，多较凶残。根据病史脑电图异常可以明确诊断。

（四）精神发育迟滞　由于其认识上的缺陷及自我控制能力的削弱，可以发生破坏攻击行为。根据病史及智能障碍可能明确诊断。

（五）人格障碍　由于病态意向的支配，可发生伤人、纵火、损物等冲动行为。此类患者的破坏行为一般缺乏目的性，计划性和完整性。

六、诈病

指有意识地假装成某种精神疾病。当事人伪装精神病总有一定的目的，大多是为了逃避刑罚。伪装的精神症状，往往带有过分渲染的色彩，或带有想象性的成分。伪装的精神病常常只是个别症状，而不是整个疾病，辨认伪装者需要有丰富的精神病学临床经验和较高的专业水平，同时还要有科学的态度和认真负责的工作作风。

七、衣着反常

指衣着与服饰与其所处的环境、民俗不相称或与其一贯的着装习惯不符而一反常态。常见于下列疾病：

（一）精神分裂症　受幻觉妄想支配而奇装异服。此外还有情感障碍，诊断不难。

（二）躁狂症　由于对自己评价过高，自命不凡，过分注重打扮。

（三）癔症型人格障碍　好装饰打扮自己，喜欢引人注意。

（四）精神发育迟滞　由于其认识功能缺陷，不能随环境改变变换着装。

（五）痴呆　癫痫及其他器质性疾病均可发生衣着异常，躯体及辅助检查可以发现相应的阳性体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　性取向障碍sexual target disorder
  • 当前页：第十一节　其他行为问题
  • 下一页：第十二章　反射异常reflex abnormality
<<< 返回本书目录
  1. 其他行为问题《神经精神疾病诊断学》
  2. 其他合成抗菌药《药理学》
  3. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  4. 其他弧菌感染【疾病大全】
  5. 其他病因《中医基础理论》
  6. 其他晶体性关节病【疾病大全】
  7. 其他病毒肺炎【疾病大全】
  8. 其他抗心绞痛药《药理学》
  9. 其他避孕法《妇产科学》
  10. 其他抗炎有机酸类《药理学》
  11. 其他《证治准绳·杂病》
  12. 其他抗原呈递细胞《医学免疫学》
  13. 其气三论《内经博议》
  14. 其他类《中药炮制》
  15. 其历痈《医宗金鉴》
  16. 其他类精神活性物质依赖【疾病大全】
  17. 其二《张聿青医案》
  18. 其他类型的眼外伤《西医眼科学》
  19. 岐真人传儿科秘法《石室秘录》
  20. 其他螺旋体《医学微生物学》
  21. 岐天师又传治回毒岁久不愈方《石室秘录》
  22. 其他弥散性肺间质疾病《呼吸病学》
  23. 岐天师儿科治法《石室秘录》
  24. 其他人体寄生线虫《人体寄生虫学》
  25. 岐天师传治回毒方《石室秘录》
  26. 其他沙门菌感染【疾病大全】
  27. 岐伯阴阳脉例《阴证略例》
  28. 其他实验动物《实验动物科学》
  29. 芪苡汤【方剂大全】
  30. 其他食物《中医饮食营养学》
  1. 其他行为问题《神经精神疾病诊断学》
  2. 其他吩噻嗪类药物《药理学》
  3. 其他肌营养不良《默克家庭诊疗手册》
  4. 其他分类方法《免疫学和免疫学检验》
  5. 其他激素反应《病理生理学》
  6. 其他毒物中症状及解救措施表《医院药学》
  7. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  8. 其他虫媒病毒感染《默克家庭诊疗手册》
  9. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  10. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  11. 其他寄生虫病《实用免疫细胞与核酸》
  12. 其他部位淋病《基因诊断与性传播疾病》
  13. 其他检测方法《免疫学和免疫学检验》
  14. 其他病因《中医基础理论》
  15. 其他检查方法《心脏病学》
  16. 其他避孕法《妇产科学》
  17. 其他介入技术《医学影像学》
  18. 其他白细胞介素《免疫学和免疫学检验》
  19. 其他抗心绞痛药《药理学》
  20. 其他《临床肝移植》
  21. 其他抗原呈递细胞《医学免疫学》
  22. 其他《神经精神疾病诊断学》
  23. 其他口腔溃疡和新生物《默克家庭诊疗手册》
  24. 其他《中国幽门螺杆菌研究》
  25. 其他类《药理学》
  26. 其他《预防医学》
  27. 其他类型避孕药《妇产科学》
  28. 其他《证治准绳·杂病》
  29. 其他类型的眼外伤《眼科学》
  30. 其他《放射诊断学》
  31. 其他弥散性肺间质疾病《呼吸病学》


反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十二章　反射异常reflex abnormality

第十二章　反射异常reflex abnormality

  • 上一页
  • 目录
  • 相关
  • 下一页

反射是最基本的神经活动，是机体对感觉刺激所引起的非自主反应。反射活动的基础结构为反射弧。一个典型的反射弧包括感受器、传入神经元（感觉神经元）、神经中枢、传出神经元（即脊髓前角或脑干的运动神经元）和效应器（肌纤维或腺体等）。反射弧任何一点的中断即造成反射的丧失。故可通过反射的改变判断损害部位。根据刺激的部位可将反射分为浅反射（又称皮肤及粘膜反射），深反射（包括腱反射或肌牵张反射）及病理反射。

反射弧本身或中枢神经尤其是锥体束病变均可引起反射改变，但反射的灵敏度在正常人并不一致，一定程度的对称性减弱和增强，未必都是神经系统损害的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　其他行为问题
  • 当前页：第十二章　反射异常reflex abnormality
  • 下一页：第一节 浅反射异常superficial relex abnomalit
<<< 返回本书目录
  1. 反射性腰痛【疾病症状】
  2. 反射异常reflex abnormality《神经精神疾病诊断学》
  3. 反射性神经障碍症（reflex somatoneuropathy）《神经病学》
  4. 反胃《本草纲目》完整版
  5. 反射性神经障碍症【疾病大全】
  6. 反胃《备急千金要方》
  7. 反射性躯体神经病【疾病大全】
  8. 反胃《景岳全书》
  9. 反射性呕吐【疾病症状】
  10. 反胃《灸法秘传》
  11. 反射性交感神经营养不良综合征【疾病大全】
  12. 反胃《普济方·针灸》
  13. 反射活动的一般规律《生理学》
  14. 反胃《卫生易简方》
  15. 反射弧中断【疾病症状】
  16. 反胃《吴鞠通医案》
  17. 反射《神经病学》
  18. 反胃《续名医类案》
  19. 反社会人格障碍【疾病大全】
  20. 反胃《药症忌宜》
  21. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  22. 反胃《医法圆通》
  23. 反拗危象【疾病症状】
  24. 反胃《医学集成》
  25. 反毛鸡《本草纲目》完整版
  26. 反胃《张氏医通》
  27. 反流性食管炎【疾病大全】
  28. 反胃《针灸资生经》
  29. 反流性食管炎《老年百病防治》
  30. 反胃《证治汇补》
  1. 反射异常《神经精神疾病诊断学》
  2. 反射性神经障碍症《神经病学》
  3. 反式作用因子《生物化学与分子生物学》
  4. 反射活动的反馈调节《生理学》
  5. 反手网球肘《默克家庭诊疗手册》
  6. 反射弧中枢部分兴奋传布的特征《生理学》
  7. 反四时《中医词典》
  8. 反射弧中枢部分的兴奋传布《生理学》
  9. 反听《中医词典》
  10. 反射弧《生理学》
  11. 反胃《默克家庭诊疗手册》
  12. 反射概念《生理学》
  13. 反胃《医学集成》
  14. 反射《神经病学》
  15. 反胃《中医名词词典》
  16. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  17. 反胃《医法圆通》
  18. 反流引起的哮喘《胃肠动力检查手册》
  19. 反胃《景岳全书》
  20. 反流性食管炎《老年百病防治》
  21. 反胃《傅青主男科》
  22. 反流性喉炎《胃肠动力检查手册》
  23. 反胃《中医词典》
  24. 反馈控制系统《生理学》
  25. 反胃《备急千金要方》
  26. 反花恶疮《奇方类编》
  27. 反胃《续名医类案》
  28. 反花恶疮《急救广生集》
  29. 反胃《张氏医通》
  30. 反花疮及诸恶疮方四首《外台秘要》
  31. 反胃《证治准绳·类方》


浅反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节 浅反射异常superficial relex abnomalit

第一节 浅反射异常superficial relex abnomalit

  • 上一页
  • 目录
  • 相关
  • 下一页

浅反射包括角膜反射、咽反射、腹壁反射、提睾反射、跖反射、肛门反射等。多数浅反射实质是伤害性刺激或触觉刺激作用引起的屈曲反射，其反?

■［此处缺少一些内容］■

2.提睾反射异常:传入神经是生殖股神经和闭孔神经皮支，传出神经是生殖股神经和闭孔神经的肌支，中枢为腰髓1～4节段的后角细胞柱及同节段前角细胞，与腹壁反射类似也有经过皮支的长反射弧，传出神经为股神经皮支。提睾反射比腹壁反射对病损抵抗力强，故减低或丧失比腹壁反射要晚。提睾反射在老年人、睾丸积水、精索静脉曲张、睾丸炎、副睾丸炎或睾丸肿瘤、脑部病变、脊髓病变、锥体束损害时腹壁及提睾反射均可出现减弱或消失。

3.肛门反射异常:传入神经为阴部神经，中枢在骶髓4～5的后角细胞柱及同节段的前角细胞性，传出神经为阴部神经。肛门外括约肌接受双侧会阴神经支配，当一侧锥体束损害或周围神经损害时，肛门反射仍存在，当两侧锥体束损害时或马尾神经损害时，肛门反射消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　反射异常reflex abnormality
  • 当前页：第一节 浅反射异常superficial relex abnomalit
  • 下一页：临床表现
<<< 返回本书目录
  1. 浅层点状角膜炎【疾病大全】
  2. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  3. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  4. 浅感觉减退或缺失【疾病症状】
  5. 浅部真菌病《皮肤性病学》
  6. 浅昏迷【疾病症状】
  7. 浅部真菌《医学微生物学》
  8. 浅筋膜炎【疾病症状】
  9. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  10. 浅静脉有一发红低热的索状物【疾病症状】
  11. 浅表性胃炎《赵绍琴临证验案精选》
  12. 浅眠【疾病症状】
  13. 浅表性皮肤脂肪瘤痣【疾病大全】
  14. 浅深辩《景岳全书》
  15. 浅表性疤痕【疾病症状】
  16. 浅深上下所宜《针灸素难要旨》
  17. 浅表淋巴结肿大【疾病症状】
  18. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  19. 浅表淋巴结进行性肿大【疾病症状】
  20. 浅谈新生儿溶血性贫血《免疫与健康》
  21. 浅表或深部静脉反复血栓形成【疾病症状】
  22. 浅治法《石室秘录》
  23. 黔羊蹄甲【中药大全】
  24. 浅棕色斑点【疾病症状】
  25. 黔桂醉魂藤【中药大全】
  26. 欠《针灸素难要旨》
  27. 潜在中毒【疾病症状】
  28. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  29. 潜阳熄风汤【方剂大全】
  30. 欠嚏《医碥》
  1. 浅反射异常《神经精神疾病诊断学》
  2. 浅反射《物理诊断学》
  3. 浅结构《人体解剖学》
  4. 浅点状角膜炎《默克家庭诊疗手册》
  5. 浅结构《人体解剖学》
  6. 浅刺《中医词典》
  7. 浅筋膜《人体解剖学》
  8. 浅层结构《人体解剖学》
  9. 浅筋膜《人体解剖学》
  10. 浅层巩膜炎《默克家庭诊疗手册》
  11. 浅静脉《人体解剖学》
  12. 浅层《人体解剖学》
  13. 浅静脉《人体解剖学》
  14. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  15. 浅静脉炎《默克家庭诊疗手册》
  16. 浅部真菌病《皮肤性病学》
  17. 浅淋巴管《人体解剖学》
  18. 浅部真菌《医学微生物学》
  19. 浅淋巴管和浅淋巴结《人体解剖学》
  20. 浅表性胃炎《赵绍琴临证验案精选》
  21. 浅深辩《景岳全书》
  22. 黔首《中医词典》
  23. 浅深部位现证《灵素节注类编》
  24. 潜趾《中医词典》
  25. 浅深篇《素女妙论》
  26. 潜证在疾病预测中的重要意义《中医疾病预测》
  27. 浅深上下所宜《针灸素难要旨》
  28. 潜镇（镇潜）《中医名词词典》
  29. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  30. 潜镇《中医词典》
  31. 浅谈新生儿溶血性贫血《免疫与健康》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.腹壁反射异常:病人仰卧，腹壁放松，用稍尖物品沿肋下缘（胸7-8），平脐（胸9-10）及腹股沟上（胸11-12）的平行方向，由外侧向内侧轻划腹壁皮肤，反应为该侧腹肌收缩，脐孔向刺激部位偏移。正常人也有反射极弱或完全不能引出者，最好在吸气之末进行检查。在腹肌稍紧张时（此时头稍抬起）容易引出，称之加强法。腹肌防御反射肌肉收缩的范围很大，多数伴有同侧下肢反射性的屈曲，此反射从开始刺激到肌肉收缩潜伏期长。另外一侧受刺激可引起两侧性腹肌反射性收缩，比一般腹壁反射强。

2.胆睾反射异常:用竹棉签快速的自下而上或自上而下轻划近胜腹股沟处大腿内侧皮肤，反应为同侧胆睾肌收缩，睾丸向上提起。不伴有阴囊收缩，不应与阴囊收缩混同。睾丸反射在正常人可有轻度的不对称，可能是由于睾丸在阴囊中的位置不同所致。提睾反射与腹壁反射意义相同。如果一侧提睾反射减弱或消失，提示该侧有锥体束的损害。因提睾反射比腹壁反射对病抵抗力要强，所以减低与丧失比腹壁反射要晚。

3.肛门反射异常:用大头针轻刺肛门周围皮肤，反应为肛门外括约肌的收缩，肛门外括约肌的收缩从表面不易看到时，可通过肛门指诊触摸感到其收缩，马尾及圆锥病变时肛门反射减低或消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 浅反射异常superficial relex abnomalit
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多发性硬化（multiplesclerosis）　 起病急或亚急性，多在20 ～40岁，有缓解与复发病史，并且每次缓解后再复发时有新的神经症状出现或原有的神经症状加重，最后导致神经系统损害呈持久性且难以缓解。多伴有颅神经的损害、眼球震颤、视力障碍而出现复视、视乳头苍白，早期锥体束损害征未出现腹壁反射即可消失。锥体束和后索受损出现肢体瘫痪，感觉异常及病理征阳性。脑脊液IgG增加。CT扫描脑室周围有多发性低密度灶。

（二）舞蹈病（xhoreu minor）　常为亚急性起病，早期表现为情绪不稳，注意力散漫，学习成绩下降，举止笨拙，面部和手指渐有轻微不自主动作。典型表现为舞蹈样动作，肌张力降低和肌无力等。不自主动作常起于一肢，渐及一侧，再扩展至对侧。情绪紧张时加剧，睡眠时消失。肌张力降低，或是易疲劳。随意运动呈现共济失调，指鼻试验阳性，构音、吞咽困难，走路不稳。多数病人情绪不稳，重者可有精神错乱、幻觉、妄想等。腱反射降低或消失，腹壁反射增强，偏侧舞蹈病时，病灶对侧腹壁亢进。锥体束受损腹壁反射丧失。

（三）帕金森氏病（Palkinsos’sdisease）　 起病缓慢，多发于50岁以后，男多于女。主要表现为震颤、肌强直及运动徐缓。初为一侧上肢的远端震颤，震颤呈“搓丸样”，早期为“静止性震颤”。情绪激动时震颤加重，睡眠后震颤停止。四肢肌张力增高，称为“铅管样强直”、合并震颤时出现“齿轮样强直”。表情动作和瞬目动作减少，而面部无表情，造成“面具脸”、不眨眼、双目凝视等。严重病人有明显的说话慢而单调，吞咽困难。随意动作减少，动作缓慢合并强直，生活上不能自理。书写困难，而且字越写越小，称为“写字过小征”。动作减少以至消失，步距缩短，屈曲、状态、碎步、前冲，称为“慌张步态”。植物神经功能失调出现便秘，大理出汗等。多巴胺的缺乏致锥体外系功能失调，而引起腹壁反射增强。

（四）肝豆状核变性（hepatolenticulardegeneration）　 多见于儿童和青年，男多于女，多数病人有家族史。早期有神经症状，出现情感改变或学习成绩退步，继而出现震颤、肌张力增高、构音困难。急性起病者有不规则发热。晚期有锥体束损害，腱反射亢进，病理征阳性，精神症状表现为情感易波动、易怒、好哭、傻笑、坐立不安、焦虑、忧郁、面部怪容、流涎、言语讷吃、吞咽困难、对周围事不关心、记忆力减退、理解力差、计算力减退、行为幼稚、痴呆。还可出现幻觉、妄想。消化系统出现肝区疼痛、发热、腹痛恶心呕吐、胃肠道出血、肝脾肿大及腹水，腹水后腹壁反射消失。角膜Kayser-Fleischer色素环阳性。血清铜蓝蛋白降低，血清铜氧化酶活力＜0.2光密度。

（五）脊髓亚急性联合变性（subacutecombined degen eration of the spinal cord）　 多在40～60岁发病，男女相等，亚急性或慢性起病。早期出现足趾、足以及指末端对称性感觉异常，双下肢无力。皮质脊髓侧束损害时有关肢体无力甚至瘫痪，同时有肌张力增高，腱反射亢进，提睾反射消失、病理反射阳性。后束受损，关节位置觉、震动觉等深感觉障碍。常出现走路如踩棉花感，不能走夜路，有深感觉减退或消失，感觉性共济失调。晚期出现大小便失禁或潴留，还可出现激惹、抑郁、妄想与幻觉、智能障碍。全射无力，皮肤苍白，呼吸困难，心脏杂音，肝脾肿大，下肢浮肿。伴有腹胀、腹泻、舌炎等。

（六）脊髓压迫症（spinal cordcompression）　 受累平面后根分布区可有自发性疼痛，为刀割、火烧或电击样，夜间疼痛加剧，咳嗽、排便、用力时可诱发疼痛，亦可出现相应节段的“束带感”。可有局部的感觉过敏，痛温觉缺失，晚期压迫病变水平以下各种感觉缺失。锥体束受压引起病变节段以下同则肢体痉挛性瘫痪。急性脊髓压迫症早期表现“脊髓休克”，病变以下肢体呈弛缓性瘫痪。马尾圆锥受压时可出现大小便失禁。锥体束受压损害水平以下同侧腱反射亢进，病理反射阳性，腹壁反射和提睾反射消失。“脊髓休克”时包括病理反射均不能引出。

（七）急性化脓性脊髓炎（acutepurulent mgelitis）　 任何年龄的男女均可发病。受累节段支配区可出现疼痛，脊柱局部可有压痛。瘫痪初为弛缓性，继之受累节段以下肢体转为上运动神经元性瘫痪。受累脊髓节段以上缘以下的深浅感觉障碍，病变只限于脊髓上的中心部，可出现分离的感觉障碍。受累节段的腱反射减弱或消失，锥体束受损平面以下同侧腱反射亢进，病理征阳性，腹壁反射和提睾反射消失。早期可各种反向消失（包括病理反射）。自主神经功能障碍可有大小便障碍。瘫痪肢体皮肤干燥、脱悄、少汗或无汗等。

（八）脑血管病（cerebrovasculardisease）　多发生于50～60岁，男多于女，多有高血压病史。起病急，多有偏瘫、失语、偏身感觉障碍、偏盲等。优势侧病变出现失语、对侧出现瘫痪、口角歪向健侧、瘫痪侧鼻唇沟浅、口呈斜椭圆形外观、不能鼓腮或吹口哨。颜面上半部也可有轻度麻痹，致闭眼不充分。偏瘫侧上下肢突出的是肌张力低，呈弛缓状态，腱反射消失。以后逐渐移行为肌张力增高，呈痉挛状态。腱反射活跃，腹壁反射及提睾反射消失，Babinski氏征阳性，脑脊液检查及颅脑CT有助于诊断。

（九）脊髓硬膜外脓肿（spinalepidural abscess）　在全身感染或局部感染数日后，出现相应病变部位的剧烈疼痛，局部棘突压痛，叩击痛，同时可见相应的根痛，少数局部皮下组织肿胀发红。全身症状有寒战、高热等。逐渐出现双下肢无力，病变水平以下感觉减退，括约肌功能障碍。数日后出现弛缓性瘫痪，肛门反射消失，尿潴留。

（十）格林—巴利综合征（Guillian-Barre’s syndrome）　 多发生在青少年，男性多于女性，多呈急性起病，起病前1周有上呼吸道感染病史。首发症状为四肢远端瘫痪，迅速向近端发展，造成四肢软瘫，或近远端同时受累，并可波及躯干，严重者可累及肋间肌及隔肌而致呼吸肌麻痹。瘫痪为弛缓性，肌张力低，腱反射减弱或消失。肢体远端麻木、烧灼感、神经根性痛，伴有手套、袜套型感觉障碍。双侧锥体束受损时患侧出现浅反射减弱或消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　深反射异常deep refiex abnormalitg
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《心脏病学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《儿科学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《儿科学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《儿科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《儿科学》


深反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　深反射异常deep refiex abnormalitg

第二节　深反射异常deep refiex abnormalitg

  • 上一页
  • 目录
  • 相关
  • 下一页

深反射是肌肉受突然牵引后引起的急速收缩反应，反射仅由感觉神经元和运动神经元直接联系而成。一般用叩击肌腱亦可引起深反射，肌肉收缩反应在被牵引的肌肉最明显，但不限于肌肉。

深反射减弱或消失:反射弧的任何部位的中断可产生深反射或减弱或消失。深反射的减弱或消失是下运动神经元瘫痪的一个重要体征。麻醉、昏迷、熟睡、脑脊髓的断联休克期、大量镇静药物也可使深反射减弱或消失。病人精神紧张或注意力集中于检查部位，可使反射受到抑制，可用转移注意力的方法克服。

深反射的增强是因皮质运动区或锥体束受损所引起，为上运动神经元损害的重要体征。深反射增强常伴的射区的扩大，即刺激肌腱以外区域也能引起腱反射的出现，如叩击胫骨前面也会引起股四头肌有收缩。在神经系统兴奋性普遍增高的神经官能症、甲状腺机能亢进、手足搐搦症、破伤风、番木鳖碱中毒等患者也可出现对称性的腱反射不同程度增高。深反射增高的病人尚可出现阵挛、霍夫曼氏征、罗索里莫氏征等体征，以征看成是病理反射，现认为是反射增强的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　深反射异常deep refiex abnormalitg
  • 下一页：一、肱二头肌腱反射异常（biceps reflex abnormalitg）
<<< 返回本书目录
  1. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  2. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  3. 深侧鼻塞【疾病症状】
  4. 深痱【疾病症状】
  5. 深部真菌病《皮肤性病学》
  6. 深覆合【疾病大全】
  7. 深部真菌病《病理学》
  8. 深疳为害之病《审视瑶函》
  9. 深部性头痛【疾病症状】
  10. 深疳为害之病《原机启微》
  11. 娠子论（胎教一）《宜麟策》
  12. 深感觉障碍【疾病症状】
  13. 娠妊小便不通转胞胞损《医学心悟》
  14. 深红龙胆【中药大全】
  15. 娠后《医学入门》
  16. 深黄色或带绿色的水样便【疾病症状】
  17. 娠妇疫疹《疫疹一得》
  18. 深昏迷【疾病症状】
  19. 娠妇伤寒三十三条《仲景伤寒补亡论》
  20. 深掘大栝蒌根浓削皮至白处《外台秘要》
  21. 砷中毒【疾病大全】
  22. 深裂黄草乌【中药大全】
  23. 砷及其化合物引起的皮肤病【疾病大全】
  24. 深脓疱病【疾病大全】
  25. 砷化氢引起的溶血性贫血【疾病大全】
  26. 深脓疱病（Ecthyma）《皮肤性病学》
  27. 诜诜圆【方剂大全】
  28. 深山不出头【中药大全】
  29. 呻吟【疾病症状】
  30. 深山黄堇【中药大全】
  1. 深反射异常《神经精神疾病诊断学》
  2. 深反射《物理诊断学》
  3. 深疳为害之病《审视瑶函》
  4. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  5. 深疳为害之病《原机启微》
  6. 深刺《中医词典》
  7. 深红《疫疹一得》
  8. 深层短肌《人体解剖学》
  9. 深筋膜《人体解剖学》
  10. 深部真菌病《病理学》
  11. 深筋膜《人体解剖学》
  12. 深痹《中医词典》
  13. 深筋膜《人体解剖学》
  14. 深《中医词典》
  15. 深筋膜《人体解剖学》
  16. 娠子论（胎教一）《宜麟策》
  17. 深筋膜《人体解剖学》
  18. 娠子论《妇人大全良方》
  19. 深筋膜《人体解剖学》
  20. 娠妊小便不通转胞胞损《医学心悟》
  21. 深筋膜《人体解剖学》
  22. 娠妊伤寒《评注产科心法》
  23. 深筋膜《人体解剖学》
  24. 娠后《医学入门》
  25. 深筋膜《人体解剖学》
  26. 娠妇疫疹《疫疹一得》
  27. 深筋膜《人体解剖学》
  28. 娠妇伤寒三十三条《仲景伤寒补亡论》
  29. 深筋膜《人体解剖学》
  30. 砷中毒的急救《现代院外急救手册》
  31. 深经觉检查《眼科学》


肱二头肌腱反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、肱二头肌腱反射异常（biceps reflex abnormalitg）
在线购买《神经精神疾病诊断学》正版书籍

一、肱二头肌腱反射异常（biceps reflex abnormalitg）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为肌皮神经，中枢在颈髓5.6.7，传出神经为肌皮神经，肱二头肌反射属于生理反射。脊髓的损害、肌肉疾病、周围性神经病可引起增强或减弱。

【临床表现】

检查者用拇指按拄肘关节稍上方的肱二头肌肌腱，叩击检查者之拇指，出现前臂屈曲。如反射亢进、减低或消失均为病理性改变。

【鉴别诊断】

（一）格林—巴利综合征（Guillian-Barre’s syndrome）　 多有感染病史，主要表现四肢远端对称性无力，可波及躯干和颅神经，四肢末稍手套、袜套样的感觉减退或消失。严重的可累及肋间肌和隔肌导致呼吸肌麻痹。瘫痪为弛缓性，肌张力低，肱二头肌肌腱反射及其它腱反射减弱或消失，伴有远端肢体麻木、烧灼感、神经根性痛、感觉过敏、可有植物神经损害。口腔分泌物增多、血压升高、出汗、流涎、皮肤潮红、心律不齐及皮肤营养障碍，少数病例有括约肌功能障碍。脑脊液呈蛋白—细胞分离现象。

（二）多发性神经炎（polyneuritis）　多有感染、中毒、营养缺乏、代谢障碍等病史。急性或慢性起病，肢体远端感觉、运动障碍，轻瘫或完全瘫、肌张力减低，肱二头肌及其它肌腱反射减弱或消失。后期可出现肌萎缩、肢体挛缩与畸形。早期感觉障碍为肢体远端触痛、蚁走感、烧灼痛和感觉异常，以后可出现深、浅感觉减退或消失。感觉障碍程度可不同，典型患者呈手套、袜套状分布。皮肤光滑、干燥或菲薄、指（趾）甲松脆、多汗或无汗等植物神经症状常明显。

（三）臂丛上干型损害　表现为上肢近端损害，而手及手指的机能保留，主要是三角肌、肱二头肌、肱肌及肱桡肌瘫痪和萎缩，有时岗上肌、岗下肌和肩胛下肌亦可波及。出现上肢不能上举、不能屈肘、外展、内旋与前收。肱二头肌反射消失，桡骨膜反射也可能减弱。因感觉纤维重叠支配，所以感觉保存，也可出现上臂与前臂外侧有部分缺失。

（四）颈椎病（cervicalspondylopathy）　 多发于40～50岁，男性多于女性，起病较缓慢，压迫5～6颈神经根引起臂神经痛。压迫感觉神经根时产生根性神经痛，压迫运动神经根时产生肌痛性疼痛。根性为发麻或确电样疼痛，位于上肢远端，多在前臂桡侧及手指。肌痛性常在上肢近端、肩部及肩胛等区域，表现为持续性的钝痛及短暂的深部钻刺样不适感。多数肩部运动受限，病程较短者常有肩部附近肌腱的压痛。肱二、三头肌腱反射可减低或丧失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　深反射异常deep refiex abnormalitg
  • 当前页：一、肱二头肌腱反射异常（biceps reflex abnormalitg）
  • 下一页：二、肱三头肌腱反射异常（elbow reflex abnormality）
<<< 返回本书目录
  1. 肱动脉损伤【疾病大全】
  2. 肱二头肌长头腱鞘炎【疾病大全】
  3. 肱部（自肩至肘曰 ）《外科心法要诀》
  4. 肱骨大结节骨折【疾病大全】
  5. 攻阵《目经大成》
  6. 肱骨干骨折《骨科学》
  7. 攻阵《景岳全书》
  8. 肱骨干骨折《家庭医学百科-医疗康复篇》
  9. 攻阵《景岳全书》
  10. 肱骨干骨折【疾病大全】
  11. 攻药门《医学摘粹》
  12. 肱骨髁间骨折【疾病大全】
  13. 攻心腹疼痛【方剂主治】
  14. 肱骨髁上骨折《骨科学》
  15. 攻邪遏流汤【方剂大全】
  16. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  17. 攻下诸方《疯门全书》
  18. 肱骨髁上骨折【疾病大全】
  19. 攻下类《景岳全书》
  20. 肱骨内髁骨折【疾病大全】
  21. 攻温固脉煎【方剂大全】
  22. 肱骨内上髁骨折【疾病大全】
  23. 攻略《张氏医通》
  24. 肱骨内上髁炎【疾病大全】
  25. 攻略《景岳全书》
  26. 肱骨上端骨骺分离【疾病大全】
  27. 攻里之剂《医方论》
  28. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  29. 攻里消毒饮【方剂大全】
  30. 肱骨头骨折【疾病大全】
  1. 肱二头肌腱反射异常《神经精神疾病诊断学》
  2. 肱二头肌短头腱损伤《中医伤科按摩学》
  3. 肱二头肌损伤《中医伤科按摩学》
  4. 肱（gōng工）《中医词典》
  5. 肱二头肌长头腱滑脱《中医伤科按摩学》
  6. 攻阵《目经大成》
  7. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  8. 攻阵《景岳全书》
  9. 肱骨干骨折《家庭医学百科-医疗康复篇》
  10. 攻阵《景岳全书》
  11. 肱骨干骨折《骨科学》
  12. 攻血类《医学摘粹》
  13. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  14. 攻下诸方《疯门全书》
  15. 肱骨髁上骨折《骨科学》
  16. 攻下药《中药学》
  17. 肱骨内上髁炎《中医伤科按摩学》
  18. 攻下派《中医词典》
  19. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  20. 攻下类《景岳全书》
  21. 肱骨外科颈骨折《骨科学》
  22. 攻下缓急《四圣悬枢》
  23. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  24. 攻下法《中医内科学》
  25. 肱骨外上髁炎《中医伤科按摩学》
  26. 攻痰类《医学摘粹》
  27. 肱骨外上髁炎《自我调养巧治病》
  28. 攻水类《医学摘粹》
  29. 肱三头肌腱反射异常《神经精神疾病诊断学》
  30. 攻食类《医学摘粹》
  31. 肱痈（附∶藕包毒）《外科心法要诀》


肱三头肌腱反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、肱三头肌腱反射异常（elbow reflex abnormality）
在线购买《神经精神疾病诊断学》正版书籍

二、肱三头肌腱反射异常（elbow reflex abnormality）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为桡神经，中枢位于颈髓6-8。传出神经为桡神经。反射异常见于感染、压迫、中毒、血管疾病、周围神经损伤、脊髓损伤等。

【临床表现】

仰卧位是此反射检查的最佳办法:肘关节稍呈直角屈角，前臂在肋弓外与体轴呈直角，上臂靠近胸廓的上外缘，检查者握住上臂，叩击肱三头肌稍上方（鹰嘴上方1.5～2厘米处），反应为前臂伸直。另一种方法是患者处展上臂，并曲肘关节，用叩诊锤叩击三头肌肌腱，检查者以左手握住检查者的手，被检查者放松，引起前臂伸直。此反射属于生理反射，如亢进或减低、消失为异常。

【鉴别诊断】

（一）臂丛神经炎（brachial plexusneuritis） 多见于成年人，有流感及受寒史，急性或亚急性起病，疼痛首先在颈根部及锁骨上部，以后扩展至肩后部、臂前及手。睡眠时不能向病侧侧卧，牵引臂丛时，上肢的外展或上举时可诱发疼痛。上肢肌张力减弱，腱反射只在初期较活跃，但不久即减弱或消失。肌肉萎缩及皮肤感觉障碍，常不明显。手指感觉麻木，严重者有手指肿胀及皮肤菲薄光滑等表现。肩部有压痛、肱二、三头肌腱反射减弱或消失。

（二）颈髓病变（neckspinal lesion）　主要症状为四肢瘫痪，上肢呈下运动神经元性瘫痪，下肢呈上运动神经元性瘫痪，病灶以下各种感觉丧失，上肢有节段性感觉减退或消失，括约肌功能障碍。肱二头肌反射减弱或消失，肱二头肌反射亢进，颈7病变时肱三头肌反射减弱或消失，肱二头肌反射正常。

（三）肩神经炎（shoulder neuritis）　常急性发病，病前多有感染、预防接种及手术史。肩部及上臂疼痛，大多数为一侧，有1/3者为以侧，呈灼痛，伴有肩胛和上臂部肌肉麻痹及肌萎缩，常受累的是前锯肌、三角肌、上下冈肌，其次为斜方肌、大圆肌、菱形肌、胸锁乳突肌、锁骨部胸大肌；有的累及肱二头肌、肱三头肌、肱桡肌。伴有肩、上肩外侧、前桡侧感觉障碍，肱三头肌反射减弱。一般情况下疼痛时间愈长，骨肉麻痹时间愈长。

（四）麻痹性痴呆（dementiaparalyse）　 早期表现记忆、计算、判断、理解能力降低，自知力缺失，逐渐进入痴呆状态，有的表现欣快夸大，有时表现忧郁和焦虑不安。神经系统症状多发生在中、晚期，可见阿罗氏瞳孔、视神经萎缩、言语障碍、手指颤抖、书写困难。部分病人有癫痫发作，由于梅毒性血管炎可引起脑梗塞，而出现突发性偏瘫、失语、偏盲和偏身感觉缺失。也可发生进行性四肢乏力，肌张力增高、肱三头肌及其它腱反射亢进、病理征阳性。

（五）先天性肌营养不良（congenitalmuscular dystrophy）　属婴儿期肌病，为常染色体隐性遗传，或见显性遗传。男女均可见。病儿出生时即显示肌张力降低和肌无力，以肢体与躯干肌最为明显，部分病儿不能竖头、直坐或站立。膝腱反射及其它肌腱反射减退或消失，无假肥大征。多数病程不呈进行发展，有的可有肌萎缩，严重者影响呼吸。有伴有关节挛缩，或有先天性多数关节弯曲。

（六）家族性植物神经失调综合征（familialautonomic dysfunction yndrome ）本病多在婴幼儿发病，症状多变，如泪腺分泌减少或缺乏，兴奋时易引起血压上升，而起立时易引起血压下降，手脚分凉，皮肤发红，呼吸快，体温升高，吞咽困难及言语障碍，腹泻或便秘，发作性呕吐，唾液过多或缺少，肌张力低下，运动不协调，肱二头肌、肱三头肌、膝腱反射消失，对疼痛不敏感，情感易激动，智力低下等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肱二头肌腱反射异常（biceps reflex abnormalitg）
  • 当前页：二、肱三头肌腱反射异常（elbow reflex abnormality）
  • 下一页：三、桡骨膜反射异常（radial periosteal reflex abnormality）
<<< 返回本书目录
  1. 肱骨远端全骺分离【疾病大全】
  2. 宫底及耻骨联合上方空虚【疾病症状】
  3. 肱骨远端全骨骺分离【疾病大全】
  4. 宫底及耻骨联合上方空虚【疾病症状】
  5. 肱骨小头骨折【疾病大全】
  6. 宫方定风酒【方剂大全】
  7. 肱骨外上髁炎【疾病大全】
  8. 宫方感应丸【方剂大全】
  9. 肱骨外上髁炎《自我调养巧治病》
  10. 宫方七香丸【方剂大全】
  11. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  12. 宫颈癌《百病自测》
  13. 肱骨外髁颈骨折【疾病大全】
  14. 宫颈癌《家庭医学百科-医疗康复篇》
  15. 肱骨外髁骨折【疾病大全】
  16. 宫颈癌《家庭医学百科-医疗康复篇》
  17. 肱骨外科颈骨折【疾病大全】
  18. 宫颈癌《女科宝鉴》
  19. 肱骨外科颈骨折《骨科学》
  20. 宫颈癌《自我调养巧治病》
  21. 肱骨头骨折【疾病大全】
  22. 宫颈癌【疾病大全】
  23. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  24. 宫颈癌先兆《中医疾病预测》
  25. 肱骨上端骨骺分离【疾病大全】
  26. 宫颈白斑【疾病大全】
  27. 肱骨内上髁炎【疾病大全】
  28. 宫颈闭锁【疾病症状】
  29. 肱骨内上髁骨折【疾病大全】
  30. 宫颈肥大【疾病症状】
  1. 肱三头肌腱反射异常《神经精神疾病诊断学》
  2. 肱骨外上髁炎《自我调养巧治病》
  3. 肱痈（附∶藕包毒）《外科心法要诀》
  4. 肱骨外上髁炎《中医伤科按摩学》
  5. 宫《中医词典》
  6. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  7. 宫颈癌《家庭医学百科-医疗康复篇》
  8. 肱骨外科颈骨折《骨科学》
  9. 宫颈癌《家庭医学百科-医疗康复篇》
  10. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  11. 宫颈癌《家庭医学百科-医疗康复篇》
  12. 肱骨内上髁炎《中医伤科按摩学》
  13. 宫颈癌《百病自测》
  14. 肱骨髁上骨折《骨科学》
  15. 宫颈癌《自我调养巧治病》
  16. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  17. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  18. 肱骨干骨折《骨科学》
  19. 宫颈癌脱落细胞形态《临床基础检验学》
  20. 肱骨干骨折《家庭医学百科-医疗康复篇》
  21. 宫颈癌先兆《中医疾病预测》
  22. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  23. 宫颈管息肉《临床激光治疗学》
  24. 肱二头肌长头腱滑脱《中医伤科按摩学》
  25. 宫颈糜烂《临床激光治疗学》
  26. 肱二头肌损伤《中医伤科按摩学》
  27. 宫颈糜烂《中医词典》
  28. 肱二头肌腱反射异常《神经精神疾病诊断学》
  29. 宫颈炎《家庭医学百科-医疗康复篇》
  30. 肱二头肌短头腱损伤《中医伤科按摩学》
  31. 宫冷不孕《中医词典》


桡骨膜反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、桡骨膜反射异常（radial periosteal reflex abnormality）
在线购买《神经精神疾病诊断学》正版书籍

三、桡骨膜反射异常（radial periosteal reflex abnormality）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为桡神经，中枢在颈髓5-8，传出神经为正中神经、桡神经、肌皮神经。周围神经病、脊髓疾病、肌肉疾病均可引起此反射的异常。

【临床表现】

检查时肌肉放松，患者的肘关节应屈成直角或略呈钝角，手的位置应介于旋前及旋后之间，检查者的左手托住被检查者的右手，叩诊锤叩击桡骨茎突，其反应为肽关节弯曲、旋前和手指屈曲。肱桡肌、三头肌、旋前肌、二头肌损伤出现此反射减弱或消失。

【鉴别诊断】

（一）桡神经麻痹（radial nervepalsy）　起病急，出现伸腕、伸指及拇指肌瘫痪，手背的拇指和第一、二掌骨间区感觉减退或丧失。垂腕是最突出征象，损伤平面不同，病征有所差别。高位损伤时，出现肘关节不能伸直及垂腕征，肱二头肌及桡骨膜反射减弱或消失。前臂在手旋前位不能屈曲肘关节，肌电图描记瘫痪肌示正锐波及纤颤电位、运动单位减少、多相电位增多、神经传导速度减慢。

（二）肌皮神经病（musculocutaneousnerve disease）　主要表现二头肌与上臂肌萎缩，上臂屈侧面平坦，肘关节屈曲力减弱，前壁呈外旋位，不能屈曲肘关节，前臂旋外受限、肱二头肌瘫痪，肱二头肌腱反射消失，前壁外侧感觉障碍，桡骨膜反射减弱或消失。

（三）臂从神经麻痹（brachialplexusnerve palsy）　上臂丛损伤，上臂不能外展，前臂不能屈曲，手臂不能外旋，前臂不能旋后，手臂直伸呈内旋和内收位。感觉障碍不明显。肩部和上臂伴肌肉萎缩，肱二头肌、桡骨膜反射减弱或消失。下壁丛型手指手腕不能屈曲，手指不能外展和内收，拇指不能屈曲、内收、外展，小指不能作对掌动作，前臂及手的尺侧缘有感觉减退。大小鱼际萎缩。手部浮肿、青紫，指甲变脆，可有霍纳氏征，面、颈部出汗异常。

（四）颈神经根炎（cervicalrootinflammation）　多见于青壮年，急性或亚急性起病，多有发热及上感病史。开始上肢酸痛麻木，而后扩散到颈部、肩、前臂、手。颈胸段节段性的感觉减退或异常。颈5-6神经病变出现上肢外侧的感觉障碍；颈7-胸1病损则引起上肢内侧的感觉障碍，受冷时加重。牵拉神经根有反射性的串痛，咳嗽，用力时加重。部分病人明显肌无力及肌萎缩，肱二头肌、肱三头肌及桡骨膜反射减弱，病侧梅尔（mayer）反射减弱或消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肱三头肌腱反射异常（elbow reflex abnormality）
  • 当前页：三、桡骨膜反射异常（radial periosteal reflex abnormality）
  • 下一页：四、霍夫曼氏征（hoffmann’s sign）
<<< 返回本书目录
  1. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  2. 桡骨头发育不良【疾病症状】
  3. 桡骨颈骨折【疾病大全】
  4. 桡骨头骨折【疾病大全】
  5. 桡骨茎突剧痛【疾病症状】
  6. 桡骨下端骨折【疾病大全】
  7. 桡骨茎突剧痛【疾病症状】
  8. 桡骨小头半脱位【疾病大全】
  9. 桡骨茎突骨折【疾病大全】
  10. 桡骨小头骨骺分离【疾病大全】
  11. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  12. 桡骨小头骨折【疾病大全】
  13. 桡骨茎突部局限性疼痛【疾病症状】
  14. 桡骨远端骨骺分离【疾病大全】
  15. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  16. 桡骨远端骨折《骨科学》
  17. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  18. 桡骨远端骨折【疾病大全】
  19. 桡骨干骨折【疾病大全】
  20. 桡管综合征【疾病大全】
  21. 桡骨、尺骨茎突骨折【疾病大全】
  22. 桡神经感觉支卡压【疾病大全】
  23. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  24. 桡神经麻痹【疾病大全】
  25. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  26. 桡神经损伤【疾病大全】
  27. 饶君扬翁公郎风温证治原委《程杏轩医案》
  28. 绕脐翻《松峰说疫》
  29. 荛花根【中药大全】
  30. 热《本草求真》
  1. 桡骨膜反射异常《神经精神疾病诊断学》
  2. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  3. 桡骨小头半脱位《骨科学》
  4. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  5. 桡骨远端骨折《骨科学》
  6. 桡动脉《人体解剖学》
  7. 桡神经损伤《骨科学》
  8. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  9. 绕脐翻《松峰说疫》
  10. 饶士守《中医词典》
  11. 惹肥《中医词典》
  12. 饶鹏《中医词典》
  13. 热《止园医话》
  14. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  15. 热《中医词典》
  16. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  17. 热《医述》
  18. 饶君扬翁公郎风温证治原委《程杏轩医案》
  19. 热《张氏医通》
  20. 饶进《中医词典》
  21. 热《本草求真》
  22. 荛华《名医别录》
  23. 热《明医指掌》
  24. 荛华《新修本草》
  25. 热《周慎斋遗书》
  26. 荛花（攻）《本草分经》
  27. 热《冷庐医话》
  28. 荛花《本草乘雅半偈》
  29. 热《友渔斋医话》
  30. 荛花《药征续编》
  31. 热《脉因证治》


霍夫曼氏征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、霍夫曼氏征（hoffmann’s sign）
在线购买《神经精神疾病诊断学》正版书籍

四、霍夫曼氏征（hoffmann’s sign）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为尺神经、正中神经，中枢在颈髓6-8、胸1，传出神经为正中神经，锥体束损害时此反射多为单侧或双侧强度不对称或伴有其它锥体束

■［此处缺少一些内容］■

岁左右起病，由于病损累及脊髓前角细胞及锥体束，而出现双侧或一侧手部笨拙无力，大小鱼际肌、骨间肌、蚓状肌萎缩明显而呈“爪表手”。肌无力和肌萎缩逐渐向前臂、上臂和肩部延伸，受累部位有肌束颤动。由于锥体束受损而出现肌张力增高、肌腱反射亢进，霍夫曼征及病理征阳性。下运动神经元损伤时锥体束症状被掩盖，上肢肌张力减退，腱反射减低或消失。下肢多为痉挛性瘫痪，肌张力增高，腱反射亢进，病理征阳性。1～2年后，可出现构音不清，饮水发呛，吞咽困难。

（三）脊髓损伤（injury of spinalcord）　损伤平面以下肢体为弛缓性瘫痪，肌张力消失，感觉和反射消失，括约肌功能障碍，大小便失禁，称为脊髓休克。2～4周后休克期消失后，瘫痪肢体肌张力增高、膝腱反射亢进、双侧霍夫曼征和巴彬斯基征、卡道克征阳性等。

（四）颈内动脉闭塞（occlusion ofiaternal carotidartey）　典型的临床表现为对侧偏瘫，以面部及上肢为重，感觉障碍较轻，伴有同侧视力减退或丧失。后者与眼动脉受累有关。内囊后2/3、丘脑、视、听放射、苍白球内侧核等结构的前脉络膜动脉受累，可出现对侧同向偏盲、感觉过度、丘脑手等。病变对侧肌张力增高，腱反射亢进，霍夫曼征阳性，巴彬斯基征及卡道克征阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、桡骨膜反射异常（radial periosteal reflex abnormality）
  • 当前页：四、霍夫曼氏征（hoffmann’s sign）
  • 下一页：五、膝反射异常（knee jerk abnoalitg）
<<< 返回本书目录
  1. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  2. 霍乱《本草纲目》完整版
  3. 惑病《灵素节注类编》
  4. 霍乱《备急千金要方》
  5. 惑《医经原旨》
  6. 霍乱《扁鹊心书》
  7. 获得性循环抗凝物质增多症【疾病大全】
  8. 霍乱《博济方》
  9. 获得性循坏抗凝物质增多综合征【疾病大全】
  10. 霍乱《产鉴》
  11. 获得性血友病【疾病大全】
  12. 霍乱《陈氏幼科秘诀》
  13. 获得性血小板功能障碍【疾病大全】
  14. 霍乱《传染病》
  15. 获得性维生素K依赖性凝血因子异常【疾病大全】
  16. 霍乱《丹溪手镜》
  17. 获得性视网膜劈裂【疾病大全】
  18. 霍乱《丹溪手镜》
  19. 获得性视网膜大动脉瘤【疾病大全】
  20. 霍乱《丹溪心法》
  21. 获得性免疫缺陷综合征相关淋巴瘤【疾病大全】
  22. 霍乱《丹溪治法心要》
  23. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  24. 霍乱《古今医案按》
  25. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  26. 霍乱《古今医鉴》
  27. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  28. 霍乱《顾松园医镜》
  29. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  30. 霍乱《回春录》
  1. 霍夫曼氏征《神经精神疾病诊断学》
  2. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  3. 霍乱《默克家庭诊疗手册》
  4. 惑病《灵素节注类编》
  5. 霍乱《医学集成》
  6. 惑《医经原旨》
  7. 霍乱《时病论歌括新编》
  8. 惑《中医词典》
  9. 霍乱《家庭医学百科-医疗康复篇》
  10. 获得性免疫《人体寄生虫学》
  11. 霍乱《育婴家秘》
  12. 或中《中医词典》
  13. 霍乱《中医名词词典》
  14. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  15. 霍乱《千金翼方》
  16. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  17. 霍乱《医理真传》
  18. 或问东垣丹溪治病之法《明医杂着》
  19. 霍乱《景岳全书》
  20. 或问《金针秘传》
  21. 霍乱《时病论歌括新编》
  22. 火字解《医学心悟》
  23. 霍乱《傅青主女科》
  24. 火灼烂坏方五首《外台秘要》
  25. 霍乱《中医词典》
  26. 火灼疮《幼幼新书》
  27. 霍乱《备急千金要方》
  28. 火灼《普济方·针灸》
  29. 霍乱《备急千金要方》
  30. 火灼《新修本草》
  31. 霍乱《新修本草》


膝反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、膝反射异常（knee jerk abnoalitg）
在线购买《神经精神疾病诊断学》正版书籍

五、膝反射异常（knee jerk abnoalitg）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为股神经，中枢在腰髓2～4，传出神经为股神经。膝反射减弱或消失最常见于脊髓或周围神经性病变，是下运动神经元瘫的体征之一，多见于肌病，小脑及锥体外系疾病。反射亢进为上运动神经元瘫痪的体征，见于甲亢、破伤风、低钙抽搐，精神过度紧张亦可出现。

【临床表现】

患者仰卧位，检查者用左手或前臂托住患者部，髋关节与膝关节呈钝角屈曲，足跟不要离开床面，以免影响反射性运动而不易得出正确的结果。检查者用右手持叩诊锤叩击股四头肌肌腱，出现小腿伸直。坐位时小腿完全检弛下垂与大腿成直角，叩击膝盖下部四头肌肌腱，反应为小腿伸展。腿反射增强多见于锥体束损害，膝反射高度亢进常可伴有膑阵挛。

【鉴别诊断】

（一）周围神经炎（peripheralneuritis）　肢体远端对称性分部感觉及运动障碍，由远端向近端发展，伴有烧灼样痛，病变区有压痛。肢体远端对称性下运动神经元性瘫痪、肌张力减低、肌肉萎缩、植物神经功能障碍、出现多汗或无汗等，四肢腱反射减低或消失，踝反射减低较膝反射减低为早。

（二）格林—巴利综合征（Guillain-Barre’s syndrome）　多有上呼吸道感染史，对称性上行性弛缓性瘫痪，远端重于近端，严重病例可因累及肋间肌及膈肌而致呼吸麻痹。常伴有颅神经受累，有一过性的感觉异常或痛觉过敏，四肢远端有明显的肌肉压痛、腱反射减弱或消失，病理反射阴性。脑脊液2周后呈旦白—细胞分离现象。

（三）进行性肌营养不良（progressivemyodystrophy）　属于伴性隐性遗传，几乎全是男性，女性很少见。多在3～6岁之间开始明显，并逐渐加重，无力自驱干及四肢近端开始，下肢重于上肢。走路及上楼梯困难，行走时骨盆不稳定，自仰卧起立时，出现高尔氏（Gowers）征，约90%病例开始呈现腓肠肌假肥大，即体积增大而肌力不加，6岁以后逐渐伴有肌萎缩和挛缩。腱反射先减低，最后肌萎缩达到严重程度时则膝腱反射消失，而在假性肥大的早期、肌肥大处腱反射可以活跃。

（四）周期性瘫痪（periodicparalysis）　 此病多在儿童至青年发病，多在饱餐和激烈活动、寒冷和情绪激动常诱发本病。多于夜间发病，晨醒时发现肢体对称性瘫痪。典型发作自腰背部和双下肢近端开始，向下肢远端蔓延。向上扩展也可累及上肢和颈肌。发作初期常有多汗、口干、少尿、便秘和肌肉发胀感。检查可见松弛性瘫痪，膝腱反射降低或消失。病肌饱满坚实，感觉正常，意识清，血清钾一般仅轻度降低，尿中含钾量则明显减少。

（五）流行性肌痛症（epidemicmyalgia symptom）　 多发于儿童和青少年，发病急骤、多有发热、咽痛、头痛，很快出现下胸部和上腹部肌肉的疼痛和压痛。呼吸、咳嗽及用力时加剧，有时主要累及颈部、背部和肩部，或出现膝反射减弱，皮肤感觉过敏。部分病人可伴发淡漠、眩晕、畏光、颈强等轻度脑膜脑炎症状。亦可发生肠炎、心肌炎、睾丸炎等。

（六）视神经脊髓炎（ophthalmoneuromyelitis,neuro-opticmyelitis）　 病前有上感病史，急性或亚急性起病，先一侧视力模糊，逐渐发展为两侧。视力低下，眼眶或眶后胀痛，有的出现先明。2～3个月后出现四肢麻木、瘫痪或四肢瘫。视野呈向心性缩小，盲目或象限盲。最初肌力降低、腱反射减弱或消失、跖反射仍为双侧伸性，其后肌张力增高，膝腱反射亢进，病理反射阳性。感觉丧失通常上升至中胸段。病变平面以下的感觉缺失及自主神经功能障碍，伴有植物神经功能失调，出汗异常，大小便障碍等。

（七）先天性肌营养不良（congenital-muscularmaldev-elopment）　属婴儿期肌病，为常染色体隐性遗传，或见显性遗传。两性均见。病儿出生时即出现肌张力降低和肌无力，以肢体与躯干肌为明显，部分病和不能竖头，伴不能坐直或站立，膝腱反射及四肢腱反射减退或消失。无假肥大症。多数病程不呈进行发展，有的可发生肌萎缩。严重的病例伴影响呼吸。可伴关节挛缩，或有先天性多数关节弯曲。

（八）家族性植物神经失调综合征（familialautonomic dysfunction）　本病多在婴幼儿发病，症状多变。如泪腺分泌少或缺乏，兴奋明显引起血压上升，而起立时易引起血压下降。手脚发凉、皮肤发红，呼吸快，体温升高，吞咽及言语障碍，伴有腹泻或便秘，发作性呕吐，唾液过多或无，肌张力低下，运动不协调，肱二头肌、肱三头肌、膝腱反射消失，对疼痛不敏感，情绪易激动，智力低下，身体常伴有左右不对称、畸形等。

（九）糙皮病（pellargra,pellagrosis,chichism）　起病慢，隐匿、病程长。初期常易倦、无力、厌食、舌痛等。其后有腹泻、舌炎和胃液缺乏。躯体暴露部位出现红斑、皮炎。初期的神经衰弱样症状常被忽视，其后有记忆障碍、无欲或发生躁狂、抑郁，通常末期表现为痴呆。最常见后侧索联合损害，表现下肢强直，共济失调，膝腱反射亢进，巴彬斯基征阳性。深感觉障碍。对称性的周围神经病，以肢体疼痛为主。可出现视力减退及复视，也可出现耳鸣、眩晕与面神经瘫。

（十）血卟啉病（hematoporpnyria,porpnyria）　主要是下肢疼痛，肢体远侧端的肌肉瘫痪，呈腕垂足症。多无感觉障碍，膝腱反射消失。有时呈四肢瘫痪，双上肢重为其特点，其上肢瘫常从伸肌瘫痪为重。眼睑下垂、复视、吞咽困难、声音嘶哑，及呼吸困难等。亦可有癫痫发作，意识不清以及昏迷。伴有头痛、乏力、失眠及烦躁等。情绪不稳，精神失常，狂躁、抑郁、幻觉等。因胃肠平滑肌痉挛引起剧烈腹痛。

（十一）结节性动脉炎（arteritisnodosa）　呈对称性，以肢体远端明显，表现肢体瘫痪，感觉障碍，膝腱反射消失等。有的表现为单发性神经炎，出现不对称的肢体运动感觉障碍.瘫痪比感觉丧失更为多见,常引起脑炎症状，如头痛、呕吐、意识障碍、眼底静脉迂曲、视乳头水肿、视网膜动脉血栓形成或有结节等。可出现偏瘫、失语、偏盲、局限性癫痫以及锥体外系症状等。亦可出现两下肢无力、肌肉萎缩、肌无力以及肌肉压痛。

（十二）酒精性多发性神经炎（alcoholicpolyneuritis）　起病一般比较慢，但也有数日内急性起病者。感觉运动障碍以下肢突出，小腿的前外侧肌群瘫痪明显，小腿后部肌群或股四头肌也可以受累。呈弛缓性瘫痪，膝腱反射消失，可出现肌肉的萎缩，还可有皮肤浮肿、皮肤菲薄、干燥无光泽、发凉或青紫、色素沉着、指甲改变、毛发脱落等植物神经改变。肌萎缩晚期可出现肌肉挛缩，腓肠肌有压痛。

（十三）脊髓空洞症（syringaomyeli）　男性多于女性，多在20～30岁发病。起病缓慢，常起自一侧颈膨大后角基底部，故早期症状常常是同侧上肢的相应支配区痛、温度觉丧失而触觉及深感觉相对保留，患者局部皮肤常被烫伤而无知觉。空洞扩展至灰前连合出现双侧节段性分离性痛，温度觉障碍（呈短上衣形）。感觉缺失区有自发性难以形容的烧灼疼痛，呈持续性，称为“中枢性痛”。向前角扩展后，相应节段有肌肉萎缩及肌束颤动，如空洞在颈膨大多，双手小肌肉萎缩明显。上肢肱二、三头肌腱反射减低甚至消失。侵及脊髓丘脑束时损害平面以下对侧皮肤痛、温觉丧失。锥体束受损时病侧平面以下同侧肢体痉挛性瘫痪、膝腱反射亢进。因营养不良，出现关节肿大称夏科（cnarcot）关节。

（十四）脊髓灰质炎（脊髓型）（poliomyelitis）　瘫痪为下运动神经元性，为弛缓性，肌张力低下，膝腱反射减弱。瘫痪肌群分布不对称，轻重各异。常见于下肢，上肢少见，近端大肌群较远端小肌群瘫痪出现早且重，可影响颈背肌而不能竖头、坐起和翻身等。若颈胸脊髓受累，隔肌及肋间肌（呼吸肌）瘫痪，影响呼吸运动。有呼吸减慢，鼻翼颤动，声音低微，讲话断续，咳嗽无力，腹肌瘫痪则打喷嚏、咳嗽时腹直肌不收缩，并可有顽固性便秘，尿潴留或失禁。

（十五）小脑性共济失调（cerebellarataxia）　 病人站立时向前后或左右摇摆或偏斜，两足常分开，闭目时加重，闭目难立征阴性。单侧小脑病变者，头及躯干偏向病侧，易向病侧倾倒，状如醉汉，故称醉汉步态。闭目行走时则循病侧转弯。病侧肢体肌张力减退，因拮抗作用不足出现反击现象。肌腱反射减低，膝反射可呈钟摆样动作。头颈偏向病侧，有时双眼略向健侧偏斜，偶见眼球分离性斜视，粗大的水平性眼球震颤。发音器官唇、舌、喉肌的共济失调以致说话缓慢，含糊不清，声音断续，顿挫而呈爆发式。

（十六）大脑性共济失调（cerebrumataxia）　主要是体位平衡障碍，步态不稳，向后或向一侧倾倒。额叶性共济失调除有病变对侧肢体共济失调外，常伴有膝反射及其它肌腱反射亢进，肌张力增高，巴彬斯基征、卡道克征阳性，以及精神症状和强握反射等额叶损害症状。顶叶病变则出现对侧患肢不同程度的共济失调，闭眼时症状明显，深感觉障碍多不重或呈一过性。颞叶病变时出现一过性平衡障碍。大脑性共济失调较少伴发眼球震颤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、霍夫曼氏征（hoffmann’s sign）
  • 当前页：五、膝反射异常（knee jerk abnoalitg）
  • 下一页：六、踝反射异常（ankle reflex abnomality）
<<< 返回本书目录
  1. 膝部证治（计四证）《外科证治全书》
  2. 膝风《扁鹊神应针灸玉龙经》
  3. 膝部损伤《家庭医学百科-医疗康复篇》
  4. 膝盖扭伤【疾病症状】
  5. 膝部病症《中医伤科按摩学》
  6. 膝盖痈门主论《疡医大全》
  7. 膝部《外科心法要诀》
  8. 膝盖砸伤肿痛【疾病症状】
  9. 膝部《外科大成》
  10. 膝盖长骨刺【疾病症状】
  11. 膝、踝反射减退【疾病症状】
  12. 膝盖撞伤【疾病症状】
  13. 膝《经络全书》
  14. 膝关节半月板损伤《百病自测》
  15. 蜥蜴【中药大全】
  16. 膝关节半月板损伤【疾病大全】
  17. 豨莶丸【方剂大全】
  18. 膝关节不能完全伸直【疾病症状】
  19. 豨莶果【中药大全】
  20. 膝关节侧副韧带损伤【疾病大全】
  21. 豨莶根【中药大全】
  22. 膝关节常见损伤《骨科学》
  23. 豨莶草（图）【中药大全】
  24. 膝关节创伤性滑膜炎《自我调养巧治病》
  25. 豨莶草《药笼小品》
  26. 膝关节创伤性滑膜炎【疾病大全】
  27. 豨莶【中药大全】
  28. 膝关节积液【疾病症状】
  29. 豨仙草【中药大全】
  30. 膝关节间隙弹响和疼痛【疾病症状】
  1. 膝反射异常《神经精神疾病诊断学》
  2. 膝发《万氏秘传外科心法》
  3. 膝风《扁鹊神应针灸玉龙经》
  4. 膝顶法《中医词典》
  5. 膝盖骨《正骨心法要旨》
  6. 膝顶《中医词典》
  7. 膝盖骨《医宗金鉴》
  8. 膝疮要诀《华佗神方》
  9. 膝盖离位《中医词典》
  10. 膝部脂肪垫损伤《中医伤科按摩学》
  11. 膝盖损断《中医词典》
  12. 膝部证治（计四证）《外科证治全书》
  13. 膝盖痈门主论《疡医大全》
  14. 膝部损伤《家庭医学百科-医疗康复篇》
  15. 膝关《针灸大成》
  16. 膝部《外科大成》
  17. 膝关《中医词典》
  18. 膝病《备急千金要方》
  19. 膝关《针灸学》
  20. 膝膑《中医词典》
  21. 膝关节《人体解剖学》
  22. 膝《中医词典》
  23. 膝关节半月板损伤《中医伤科按摩学》
  24. 膝《经络全书》
  25. 膝关节半月板损伤《百病自测》
  26. 嘻蛛咬《奇效简便良方》
  27. 膝关节半月板损伤《骨科学》
  28. 嘻嘻《中医词典》
  29. 膝关节侧副韧带损伤《中医伤科按摩学》
  30. 熄风《中医词典》
  31. 膝关节创伤性滑膜炎《自我调养巧治病》


踝反射异常_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、踝反射异常（ankle reflex abnomality）
在线购买《神经精神疾病诊断学》正版书籍

六、踝反射异常（ankle reflex abnomality）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为胫神经，中枢在骶1～2，传出神经为胫神经。此反射属生理反　射，当极度亢进时常伴有踝阵挛，提示有锥体束病变。当坐骨神经受损、腰间盘脱出、坐骨神经炎、胫神经麻痹时踝反射减弱或消失。

【临床表现】

患者仰卧位，膝关节屈曲并外展，检查者把持患者足尖并使稍背屈，叩击跟腱。另一种方法是患者跪于椅子上，两足悬空，检查者用左手把持使足轻度背屈而叩击跟腱，或坐位两足悬垂，使患者足轻度背屈而叩击跟腱，这些方法优点是肌肉容易检弛，有利于反射的引出。

【鉴别诊断】

（一）坐骨神经炎（sciatic neuritis）　下肢多呈放射性疼痛，以单侧多见，起病急性或亚急性，可有受寒或着凉史。疼痛常在臀部及大腿后面，持续性疼痛阵发性加重，咳嗽及打喷嚏时加重，跟腱反射（也称踝反射）减弱或消失。感觉障碍范围相对比较显著，腰椎活动障碍较轻。伴有发热、血沉增块等。足背外侧与小腿外侧有轻度感觉减退。

（二）腰骶神经炎（lumbosacralneuritis）　多见于中壮年，主要为腰部、臀部并常放射到下肢的疼痛。腰及下肢活动受限，咳嗽、打喷嚏及用腹压时疼痛可加重，并有一侧骨盆肌及下肢肌无力，感觉减退，膝、踝反射减退或消失等。一侧或双侧根性坐骨神经痛者亦颇常见。完全性腰骶神经丛损害少见，表现为一侧下肢完全瘫痪，肛门周围及整个下肢感觉障碍，并可有皮肤干燥、水肿、血管舒缩障碍等植物神经功能失调症状。

（三）腰椎间盘脱出症（prolapseoflumbarintervertebraldisc）　 常发生在青、壮年，男性明显多于女性。多有外伤史，腰痛及下肢放射性疼痛，下肢痛可与腰前同时出现，多数为单侧下肢痛，少数为双侧下肢痛或交替出现疼痛。痛由臀部经大腿后外侧至小腿下端或足部。咳嗽、打喷嚏时出现下肢串痛，行走时疼痛加重，突出部位相应的棘突旁有明显的压痛点，直腿抬高试验阳性，患侧跟腱反射减弱或消失。

（四）神经源性肌萎缩（neurogenicamyotrophy）　起病多见于青年，男性多于女性，多伴有家族史。主要症状是下肢股部中下1/3交界点以下出现各种感觉障碍及肌萎缩，感觉麻木或感觉异常，出现弓形足，极少病例手部首先发病或手足同时发病，血管运动障碍。下肢因肌萎缩，外观呈“倒酒瓶症”，膝腱反射多减弱或消失，跟腱反射消失。

（五）糖尿病性多发性神经炎（diabeticpolyneuritis）　多有糖尿病史，大多数病人的周围神经炎症状以感觉障碍为明显。初发症状为双下肢感觉异常，严重的肢体疼痛、麻木、烧灼感等，随之可出现下肢无力，完全性瘫痪则罕见。踝反射消失。肢体远端有痛、温、触觉及音叉震颤觉关节位置觉障碍，溶感觉障碍严重，可出现共济失调。本病多见于老年人，特别是糖尿病未经充分治疗控制者。

（六）甲状腺机能减退（dysthyroidism）　主要出现小脑性共济失调，眼球震颤，爆发性语言、步态不稳，有的可造成脊髓损害，发生下肢截瘫，感觉障碍以及括约肌功能发生障碍。四肢远端的感觉异常，如刺痛、麻木、烧灼感。肌无力及肌张力低，无明显的肌萎缩。肌肉收缩后往往很快弛缓而弛期延迟，表现腱反射延迟，尤其跟腱反射与肱二头肌反射减退或消失。反射的改变是一个很重要的体征。还可出现幻觉、妄想状态、或性格的改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、膝反射异常（knee jerk abnoalitg）
  • 当前页：六、踝反射异常（ankle reflex abnomality）
  • 下一页：七、罗索里摩征（Rossolimo’s sign）
<<< 返回本书目录
  1. 踝部急性韧带损伤【疾病大全】
  2. 踝骨疽坏症《医门补要》
  3. 踝部及足背水肿【疾病症状】
  4. 踝关节骨折【疾病大全】
  5. 踝部骨折【疾病大全】
  6. 踝关节结核【疾病大全】
  7. 踝部骨折《家庭医学百科-医疗康复篇》
  8. 踝关节扭伤《百病自测》
  9. 踝部骨折《骨科学》
  10. 踝关节扭伤《骨科学》
  11. 踝部病症《中医伤科按摩学》
  12. 踝关节扭伤【疾病大全】
  13. 踝部凹陷性水肿【疾病症状】
  14. 踝关节屈曲挛缩畸形【疾病症状】
  15. 槐子丸【方剂大全】
  16. 踝关节软骨损伤【疾病大全】
  17. 槐子汤【方剂大全】
  18. 踝关节疼痛【疾病症状】
  19. 槐子散【方剂大全】
  20. 踝关节脱位【疾病大全】
  21. 槐子仁散【方剂大全】
  22. 踝关节肿胀【疾病症状】
  23. 槐子酒【方剂大全】
  24. 踝关节肿胀【疾病症状】
  25. 槐子煎【方剂大全】
  26. 踝花症《外科十三方考》
  27. 槐子膏【方剂大全】
  28. 踝及足麻木和有灼痛感【疾病症状】
  29. 槐子方【方剂大全】
  30. 踝扭伤【疾病大全】
  1. 踝反射异常《神经精神疾病诊断学》
  2. 踝点《手穴手纹诊治》
  3. 踝骨《中医词典》
  4. 踝部骨折《骨科学》
  5. 踝骨《正骨心法要旨》
  6. 踝部骨折《家庭医学百科-医疗康复篇》
  7. 踝骨《医宗金鉴》
  8. 踝《中医词典》
  9. 踝骨疽坏症《医门补要》
  10. 踝《中医名词词典》
  11. 踝骨脱《中医词典》
  12. 槐子丸《妇人大全良方》
  13. 踝关节结核《骨科学》
  14. 槐子丸《备急千金要方》
  15. 踝关节扭挫伤《气功外气疗法》
  16. 槐子散《中藏经》
  17. 踝关节扭伤《中医伤科按摩学》
  18. 槐子酒《备急千金要方》
  19. 踝关节扭伤《百病自测》
  20. 槐枝《本草崇原》
  21. 踝关节扭伤《手穴手纹诊治》
  22. 槐枝《本草易读》
  23. 踝关节扭伤《骨科学》
  24. 槐叶《本草崇原》
  25. 踝管及其内容《人体解剖学》
  26. 槐实（槐米、槐花）《本草新编》
  27. 踝管综合征《中医伤科按摩学》
  28. 槐实《本草图经》
  29. 踝花症《外科十三方考》
  30. 槐实《本草乘雅半偈》
  31. 踝尖《中医词典》


罗索里摩征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、罗索里摩征（Rossolimo’s sign）
在线购买《神经精神疾病诊断学》正版书籍

七、罗索里摩征（Rossolimo’s sign）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为正中神经、尺神经，中枢在颈髓6-8，胸髓1，传出神经为正中神经、尺神经，此反射阳性多表示大脑皮质运动前区有损害。双侧阳性常见于广泛的皮质功能弱化者，并无定位意义。

【临床表现】

以左手握住患者的第2—5指之第一节处，以右手急促地叩打病人手指末节掌面，引起手指弯曲。Rossolimo氏征为上肢屈指反射亢进的表现，偶见于腱反射亢进的正常人，它不是病理反射。多见于锥体束病变，及痉挛性偏瘫。

【鉴别诊断】

（一）痉挛性偏瘫（spastcichemiplegia）　四肢肌张力增高，肢体活动受限，上肢重于下肢。上肢的伸肌群及下肢的屈肌群瘫痪明显，所以上肢表现为屈曲、下肢伸直，手指呈屈曲状态，前臂内收时关收屈曲，腕关节明显屈曲，手指强烈屈向掌侧，拇指强度内收，腱反射亢进、反射域扩大，常常有踝阵挛与髌阵挛，巴彬斯基征阳性，Rossolimo征、Mendel-bechterew征阳性。

（二）锥体束病变（pyramidal tractdisease）　中央前回、运动前区损害，出现局限性癫痫发作，常有某一肢体的单瘫，表现为痉挛性瘫、肌张力高，腱反射亢进，腹壁、提睾反射减弱，巴彬斯基征阳性，双侧罗索里摩征阳性。

（三）肌萎缩侧索硬化（amyotrrophiclateral sclerosis）　多40岁左右起病。双侧或一侧手部笨拙无力，逐渐出现肌萎缩，大小鱼际，骨间肌、蚓状肌明显，逐渐向前臂、上臂和前部延伸，肌无力及肌束颤动。由于锥体束同时受损，出现肌张力增高，腱反射亢进。霍夫曼征及Rossolimo征阳性，延髓损害，出现构音不清、饮水发呛、吞咽困难、咽反射消失。舌肌萎缩及舌颤。下颏反射及噘嘴反射阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、踝反射异常（ankle reflex abnomality）
  • 当前页：七、罗索里摩征（Rossolimo’s sign）
  • 下一页：八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）
<<< 返回本书目录
  1. 罗伞树【中药大全】
  2. 罗望子【中药大全】
  3. 罗伞草【中药大全】
  4. 罗望子叶黄檀【中药大全】
  5. 罗裙带根【中药大全】
  6. 罗星草【中药大全】
  7. 罗裙带【中药大全】
  8. 罗序《活幼心书》
  9. 罗谦甫药戒《医旨绪余》
  10. 罗芸香草《滇南本草》
  11. 罗平蓟【中药大全】
  12. 萝《本草纲目》完整版
  13. 罗面丹【方剂大全】
  14. 萝卜《食物疗法》
  15. 罗勒子【中药大全】
  16. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  17. 罗勒根【中药大全】
  18. 萝卜菜【方剂大全】
  19. 罗勒【中药大全】
  20. 萝卜茶【方剂大全】
  21. 罗勒《证类本草》
  22. 萝卜防己【中药大全】
  23. 罗勒《本草纲目》完整版
  24. 萝卜膏【方剂大全】
  25. 罗汉丸【方剂大全】
  26. 萝卜牙皂散【方剂大全】
  27. 罗汉松叶【中药大全】
  28. 萝卜缨为治痢妙药论《一得集》
  29. 罗汉松实【中药大全】
  30. 萝卜汁【方剂大全】
  1. 罗索里摩征《神经精神疾病诊断学》
  2. 罗适《中医词典》
  3. 罗太无定风散《冯氏锦囊秘录》
  4. 罗世瑶《中医词典》
  5. 罗天益《中医词典》
  6. 罗绍芳《中医词典》
  7. 罗序《活幼心书》
  8. 罗汝兰《中医词典》
  9. 罗音《物理诊断学》
  10. 罗谦甫药戒《医旨绪余》
  11. 罗越峰《中医词典》
  12. 罗普宣《中医词典》
  13. 罗芸香草《滇南本草》
  14. 罗美《中医词典》
  15. 罗允相（1826-1918年）《中医词典》
  16. 罗络《中医词典》
  17. 罗兆琚（1895-1945年）《中医词典》
  18. 罗炼《中医词典》
  19. 罗哲初（1878-1943年）《中医词典》
  20. 罗勒《证类本草》
  21. 罗振玉（1892-1975年）《中医词典》
  22. 罗勒《食疗本草》
  23. 罗知悌（约1243-1327年）《中医词典》
  24. 罗克藻《中医词典》
  25. 罗止园（1879-1953年）《中医词典》
  26. 罗健亨《中医词典》
  27. 罗仲光《中医词典》
  28. 罗浩《中医词典》
  29. 罗周彦《中医词典》
  30. 罗汉爽音茶《茶饮保健》
  31. 萝卜《食物疗法》


髌阵挛、踝阵挛_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）
在线购买《神经精神疾病诊断学》正版书籍

八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

髌阵挛和踝阵挛只是腱反射高度增强的指征，它们可发生在任何有腱反射增强的场合，也包括神经系统无器质性病变时。在神经官能症和全身生理反射亢进时的阵挛和器质性病变的阵挛不同，前者通常不恒定，两侧表现程度一般相等，不伴有器质性症状。两则反射不对称，则表示有器质性疾病。在神经根或脊髓灰质中的反射弧损坏，或者一侧反射增强，说明锥体束损害。

【临床表现】

病人仰卧，下肢伸直，检查者用拇食两指夹住髌骨上缘，突然向下方推动，并维持不放松，附着在髌骨上缘的股四头肌腱被拉长，当膝反射增高时引起该肌收缩，肌腱继续拉长，髌骨即出现连续上、下有节律的颤动。

踝阵挛检查用左手托窝，右手握足前部，骤部轻巧地向上屈曲，并抵住之不使向跖侧屈曲，则该足呈交替性上下伸屈的颤动。

【鉴别诊断】

（一）中毒性脑病（toxicencephalopathy）　有中毒病史，起病多缓慢，定向力障碍、遗忘、欣快、智力低下、眼肌麻痹、共济失调或伴有震颤，有的视网膜伴出血、眼球震颤、幻觉及妄想，有意识模糊甚至昏迷，伴有锥体束损害时出现髌阵挛和踝阵挛，四肢肌张力增高，病理征阳性。

（二）病毒性脑炎（viralencephalitis）　 急性起病，一般均有发热，病前有上感病史，多有呕吐、精神及意识障碍。可出现谵妄状态，昏睡及昏迷、偏瘫、单瘫、失语、半身感觉障碍、痉挛发作及锥体束症状，出现髌阵挛及踝阵挛、伴有肌阵挛、扭转痉挛、手足徐动症等。脑干受累时出现颅神经瘫痪、双侧肢体瘫及感觉障碍、共济失调、呼吸及循环障碍等。有脑膜刺激症，腰穿压力增高，脑脊液白细胞增高。

（三）家族性痉挛性麻痹（familialspastic paralegia）　多始于儿童起病，呈进行性，表现为两下肢的上运动神经元损伤体征，有的也逐渐进行到上肢。瘫痪的肢体肌张力增高，痉挛性步态，腱反射亢进，病侧出现髌阵挛及踝阵挛，病理反射阳性。多数病人有弓形足。无感觉障碍，可有轻度共济失调。部分病人可有言语障碍。大脑皮质受累者可有智能低下。

（四）急性脊髓炎（acute mgelysis）　发病急剧，多在数小时到1周内发展到高峰。1～2周前有感染史。若颈髓受损则出现四肢瘫，腱反射消失，病理反射不能引出。3～4周后，随着脊髓休克期的消失，肢体由弛缓性瘫痪过渡为痉挛性瘫痪，肌张力增高，腱反射亢进，出现踝阵挛及髌阵挛，病理反射为阳性。累及呼吸肌则出现呼吸困难，咳嗽无力。常有背部痛或腹痛及胸部束带感，病变以下所有深浅感觉均缺失，早期有大小便潴留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、罗索里摩征（Rossolimo’s sign）
  • 当前页：八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）
  • 下一页：第三节　病理反射pathoiogic
<<< 返回本书目录
  1. 髌下疼痛【疾病症状】
  2. 髌周指压痛【疾病症状】
  3. 髌前空虚感【疾病症状】
  4. 鬓疔《外科十三方考》
  5. 髌腱断裂【疾病大全】
  6. 鬓疽《景岳全书》
  7. 髌后疼痛【疾病症状】
  8. 鬓疽《立斋外科发挥》
  9. 髌后捻发音【疾病症状】
  10. 鬓疽《外科理例》
  11. 髌骨疼痛【疾病症状】
  12. 鬓疽《外科启玄》
  13. 髌骨软化症【疾病大全】
  14. 鬓疽《外科十法》
  15. 髌骨软化【疾病症状】
  16. 鬓疽《外科十三方考》
  17. 髌骨缺失或发育不良【疾病症状】
  18. 鬓疽《续名医类案》
  19. 髌骨劳损【疾病症状】
  20. 鬓疽《医宗金鉴》
  21. 髌骨骨折【疾病大全】
  22. 鬓疽论《青囊秘诀》
  23. 髌骨骨折《家庭医学百科-医疗康复篇》
  24. 鬓疽论《外科正宗》
  25. 髌骨骨折《骨科学》
  26. 鬓疽门《辨证录》
  27. 髌骨骨软骨病【疾病大全】
  28. 鬓疽门主论《疡医大全》
  29. 髌骨骨裂【疾病症状】
  30. 鬓疽-外科理例（下）《古今医统大全》
  1. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  2. 髌上滑囊区血肿《中医伤科按摩学》
  3. 鬓《中医词典》
  4. 髌骨折《中医词典》
  5. 鬓边疽有数年不愈者《回生集》
  6. 髌骨软化症《骨科学》
  7. 鬓疔《外科十三方考》
  8. 髌骨骨折《骨科学》
  9. 鬓发《万氏秘传外科心法》
  10. 髌骨骨折《家庭医学百科-医疗康复篇》
  11. 鬓骨《中医词典》
  12. 膑骨《中医词典》
  13. 鬓脚《中医词典》
  14. 膑《中医词典》
  15. 鬓疽《景岳全书》
  16. 膑《经络全书》
  17. 鬓疽《中医词典》
  18. 濒湖脉学白话解《中医词典》
  19. 鬓疽《外科十法》
  20. 槟苏散《仁术便览》
  21. 鬓疽《医宗金鉴》
  22. 槟连散《三因极一病证方论》
  23. 鬓疽《续名医类案》
  24. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  25. 鬓疽《证治准绳·疡医》
  26. 槟榔丸《普济本事方》
  27. 鬓疽《外科心法要诀》
  28. 槟榔丸《扁鹊心书》
  29. 鬓疽《外科理例》
  30. 槟榔丸《退思集类方歌注》
  31. 鬓疽《外科启玄》


病理反射_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　病理反射pathoiogic

第三节　病理反射pathoiogic

  • 上一页
  • 目录
  • 相关
  • 下一页

是生理性浅、深反射的反常形式，其中多数属于原始的脑干和脊髓反射。主要是锥体束受损时的表现，故称病理反射。出现病理反射肯定为中枢神经系统受损。但在1岁以下的婴儿

■［此处缺少一些内容］■

1.巴彬斯基征:传入神经为胫神经，中枢在骶髓1的后角细胞—腰髓4-5和骶髓1-2的前角细胞，传出神经为腓深神经。巴彬斯基征是锥体束损害相当可靠的指征，多见于锥体束损伤，亦可见于深睡、深度麻醉、药物或酒精中毒、脊髓病变、脑卒中、癫痫发作后的Todd氏麻痹时和低血糖休克等。疼痛过敏者、足刺划疼痛过重者，舞蹈症或手徐动症常有不随意运动。可出现Babinslci征，这是由于患者多动之故。

2.卡道克征:与巴彬斯基征相同。

3.高尔登征:与卡道克征相同。

4.欧笨海姆:与高尔登征相同。

【临床表现】

1.巴彬斯基征:患者仰卧位:用一钝尖刺激物刺划病人的足外侧缘，由足跟向前至小趾根部再转向内侧，引起拇趾背屈，其余四趾屈及扇形展开，称“开扇征”，是典型的巴彬斯基征阳性表现。第二种方法为刺激足底外侧缘时只出现拇趾背屈，其余四趾不牙合屈也不扇开。第三种方法是刺激足底外侧时，拇趾及其它四趾皆背屈，伴有四趾的扇形分开。临床上有足趾“开扇征”而无拇趾背屈，只能认为有锥体束损伤的可能性，不能肯定为巴彬斯基征阳性。

2.高尔登征:患者平卧，检查者用于挤捏腓肠肌，出现拇趾背屈为阳性。其临床意义同巴彬斯基征。

3.卡道克征:患者平卧位，双下肢伸直，用一钝尖物由后向前轻划足背外侧部皮肤出现足拇趾背屈，即为阳性。其敏感性与临床意义与巴彬斯基征相同。

4.欧笨海姆征:检查者用拇指和食指沿病人胫骨前自上而下加压推移，其反射和巴彬斯基征相同，其临床意义也相同。

【鉴别诊断】

（一）肌萎缩侧索硬化（amyotrophiclateral sclerosis）　早期一侧上肢运端肌肉萎缩，逐渐出现其它肢体肌萎缩，下肢及躯干偶可受累，最后面肌及舌肌受累才出现萎缩，1-2年才发展到全身肌萎缩。早期锥体束损害不明显，故早期诊断较困难，必须有明确的锥体束征才可确诊。约半数以上有Babinski征，无感觉障碍及大小便失禁，发生褥疮者罕见，早期有蚁行感、疼痛等。

（二）脑出血（cerebralhaemorrhage）　多有高血压病史，常在50～60岁发病，体力活动或情绪激动时突然起病，发展迅速，早期有头痛、呕吐等颅内压增高征象，意识障碍，伴有脑膜刺激征及偏瘫、失语等脑局部症状，病情加重可出现昏迷，四肢肌张力低，鼻声呼吸，反复呕吐，常有双侧瞳孔不等大，一般为出血侧瞳孔扩大，部分病例两眼向出血侧凝视，出血灶的对侧偏瘫，肌张力偏低，巴彬斯基征阳性。针刺瘫痪侧无反应。腰穿可呈血性脑脊液，CT显示高密度灶。MRI、T1W、T2W脑内高信号区。

（三）脑血栓形（cerebralthrombosis）　多发于60岁以上老年人，伴有高血压病史及脑动脉硬化者和冠心病或糖尿病史，男性多于女性。常于睡眠中或安静休息时发病，1-4天内达高峰、昏迷较轻，头痛、呕吐者少见，瞳孔无变化，眼底动脉硬化，病灶对侧肢体瘫痪，常出现偏瘫、失语、偏身感觉障碍、偏盲等。颈部有抵抗，肌张力低，病侧巴彬斯基征、卡道克征及高尔登征阳性。脑脊液检查多正常，颅脑CT显示低密度区。MRI、T1M低信号区，T2M稍高信号区。

（四）多发性硬化（multiplesclerosis）　多在20-40岁之间发病，很少在10岁以下（3%）及50岁以上（5%）发病者，女性多于男性。多有缓解与复发病史，多有复视，单侧或双侧肢体无力，肢体的感觉异常，锥体束受损可出现痉挛性肢体瘫，可表现为截瘫、四肢瘫三肢瘫、偏瘫或单瘫，腱反射亢进，Babinski征阳性。

（五）良性流行性神经肌无力（benignepidmic neural myasthenia）　初期可有低热或无发热，潜伏期约1周左右，伴有上呼吸道感染，咽痛、胃肠道症状等。全身淋巴结肿大，以颈部淋巴结肿大明显，神经系统受累者侧出现头痛、颈硬及颈痛、肌肉痛。眼球震颤，复视，肌阵挛，咽喉部肌无力，肢体软弱乏力，腱反射正常、亢进或减退，病理征阳性。肌束颤动，伴有肌肉疼痛及压痛，皮肤感觉过敏。失眠及多梦、情绪不稳、注意力不集中，忧郁、癔病样发作等。

（六）高血压脑病（hypertensiverencephalopathy）　多见于急进型或严重缓进型高血压病人，表现为剧烈的头痛、头晕、呕吐、头胀或精神错乱。本病的全面发展可能需要12～48小时，以后出现全身性抽搐，肌阵挛，昏迷及局灶性神经障碍，并可出现半身轻瘫、失语、局灶性癫痫发作以及视网膜性或皮质性失明，也可出现视乳头水肿，视网膜出血及渗出，血压突然升高。病理反射阳性。腰穿脑脊液多正常，压力增高。

（七）多发性脑梗塞痴呆（dementiacausedmultiple cerebral infarcion）　主要症状有记忆力减退，智力迟钝，定向力障碍，判断力差及缺乏自知力。近记忆明显减退，容易遗忘，但远记忆一般保持较好，对很熟的人不认识，把时间地点弄错。专业知识也遗忘，计算力差，说话词不达意，甚至不连贯，精神淡漠，反应迟钝、自私自利，自我中心，伴有情绪不稳定，脾气急躁，多疑，妄想等。晚期有痴呆，桡动脉、足背动脉、股动脉两侧搏动正常，可听到血管杂音。腱反射增高，双侧Babinski征阳性。掌颏反射、吸吮反射、眉间反射阳性。

（八）葡萄膜大脑炎（uveoencephalitis）　发病年龄以25-50岁多见，常于春天发病。先有脑膜刺激症状、嗜睡、意识障碍，偶可有偏瘫和失语。偏瘫侧肌张力增高，腱反射增强，巴彬斯基征阳性。发病1-2周出现急性弥漫性葡萄膜炎，视力骤减，睫状体充血，虹膜后粘连，瞳孔缩小，玻璃体混浊，或视网膜浮肿。视乳头充血，边缘不清，甚至视网膜剥离。尚可出现耳鸣、耳聋和平衡障碍。可出现皮肤白斑、白发和脱发等。

（九）肝性脊髓病（hepaticmyelopathy）　本病实际上并不少见，因多数病人肝性脑病并存，临床症状被脑病的意识及运动障碍所掩盖而误诊。病理检查发现脊髓后束、侧束的脱髓鞘改变。此病发病缓慢，进行性加重，双下肢无力、走路不稳，可伴有括约肌障碍。双下肢肌力，减退、肌张力增高，腱反射亢进常有阵挛，病理反射阳性。音叉震动及关节位置觉减退，痛、触觉正常。瘫痪肢体肌力3-4级。完全性截瘫少见，无明显的病损感觉水平。血氨升高。

（十）亚急性联合变性（subacutecombined degeneration）　本病无明显的家族史或性别差异。多在中年慢性起病，渐进性加重，早期足趾及手指末端对称性感觉异常，渐向近端伸延。两下肢无力，肌张力减低，轻度肌萎缩，腱反射迟钝。深浅感觉均可出现障碍，呈周围性分布，可伴有肌肉压痛，后索与侧索变性时有四肢无力、肌张力增强、腹壁反射消失。巴彬斯基征、卡道克征阳性。并有大小便失禁、可伴有恶性贫血的苍白，消化不良及舌炎。周围血象及骨髓涂片可见巨细胞性高血红蛋白性贫血。

（十一）甲状旁腺机能亢进（hyperparathyroidism）　主要症状有舌肌震颤，舌肌萎缩，类似肌萎缩侧索硬化症。有的可有声音嘶哑，声带麻痹，吞咽困难。少数病人合并有神经性耳聋或腱反射亢进，叩一侧腱反射时对侧肢体亦出现反射活跃，巴彬斯基征阳性。下肢近端的肌肉常易疲劳和无力。骨盆带及肩胛带的肌肉在活动后常有疼痛及感觉异常，并可出现肌萎缩。受侵肌肉的肌张力低，腱反射活跃。背部疼痛，并伴有压痛，无固定部位。

（十二）癔病性截瘫（hystericparaplegia） 女性多见，病前多有精神因素，弛缓性与痉挛性截瘫均可见，变化多端，瞬间呈弛缓性，瞬间又呈痉挛性，没有括约肌障碍，无褥疮及皮肤营养障碍与肌萎缩，肌腱反射与浅反射正常。绝无Babinski征。富于暗示性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）
  • 当前页：第三节　病理反射pathoiogic
  • 下一页：二、吸吮反射　强握反射（sucking reflex palmchin reflex）
<<< 返回本书目录
  1. 病理反射《物理诊断学》
  2. 病理反射pathoiogic《神经精神疾病诊断学》
  3. 病理《中医名词词典》
  4. 病理生理学的发展简史《病理生理学》
  5. 病可下证《脉经》
  6. 病理生理学的内容《病理生理学》
  7. 病可温证《脉经》
  8. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  9. 病可温十三条《仲景伤寒补亡论》
  10. 病理特征《动脉粥样硬化》
  11. 病可吐证《脉经》
  12. 病理性Q波 【疾病症状】
  13. 病可水证《脉经》
  14. 病理性REM睡眠【疾病症状】
  15. 病可水八条《仲景伤寒补亡论》
  16. 病理性赌博【疾病症状】
  17. 病可灸证《脉经》
  18. 病理性发笑和哭喊【疾病症状】
  19. 病可灸八条《仲景伤寒补亡论》
  20. 病理性钙化【疾病症状】
  21. 病可火证《脉经》
  22. 病理性骨折《病理学》
  23. 病可火二条《仲景伤寒补亡论》
  24. 病理性骨折【疾病症状】
  25. 病可发汗证《脉经》
  26. 病理性黄疸【疾病症状】
  27. 病可刺证《脉经》
  28. 病理性近视【疾病症状】
  29. 病可刺二十九条《仲景伤寒补亡论》
  30. 病理性神经损伤【疾病症状】
  1. 病理反射《神经精神疾病诊断学》
  2. 病理反射《物理诊断学》
  3. 病理及病理生理《儿科学》
  4. 病理变化《传染病》
  5. 病理类型《普通外科学》
  6. 病理变化《病理学》
  7. 病理情况《药理学》
  8. 病理《胸外科学》
  9. 病理全息与先兆《中医疾病预测》
  10. 病理《普通外科学》
  11. 病理生理《临床营养学》
  12. 病理《普通外科学》
  13. 病理生理《急诊医学》
  14. 病理《儿科学》
  15. 病理生理《急诊医学》
  16. 病理《临床营养学》
  17. 病理生理《儿科学》
  18. 病冷候《诸病源候论》
  19. 病理生理《普通外科学》
  20. 病可下证《脉经》
  21. 病理生理变化《普通外科学》
  22. 病可温证《脉经》
  23. 病理生理和病理解剖学变化《儿科学》
  24. 病可温十三条《仲景伤寒补亡论》
  25. 病理生理及发病机制《儿科学》
  26. 病可吐证《脉经》
  27. 病理生理学的发展简史《病理生理学》
  28. 病可水证《脉经》
  29. 病理生理学的内容《病理生理学》
  30. 病可水八条《仲景伤寒补亡论》
  31. 病理生理学的学科性质及其在医学中的地位《病理生理学》


吸吮反射 强握反射_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、吸吮反射　强握反射（sucking reflex palmchin reflex）
在线购买《神经精神疾病诊断学》正版书籍

二、吸吮反射　强握反射（sucking reflex palmchin reflex）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

1.传入神经为三叉神经第一支，中枢在前桥三叉神经感觉主核—网状结构—面神经核，传出神经面神经。此反射出现多见于额叶病变、假性球麻痹。

2.强握反射:多见于额叶病变:尤其见于运动的前区病变。一侧存在时意义较大，提示对侧额叶病变。两岁以下的儿童有此反射为生理性的，无临床意义。强直性跖反射多见于病变对侧，偶见于同侧，此反射属原始反射。

【临床表现】

1.轻划或轻叩唇部，立即出现口轮匝肌收缩，上下唇噘起，引起“吸吮”动作。正常人无此反射。

2.强握反射:用移动着的物体（如叩诊锤柄）或手指接触患者手掌时，引起该手持续的握持，即为强握反射阳性。两岁以后此反射消失。或此反射持续存在，是锥体束受损症状。

【鉴别诊断】

（一）额叶病变（frontal lobelesion）　 肿瘤的生长速度和发展的方向不同，出现的临床症状也不同。如向双侧扣带回前部侵犯出现缄默症、植物神经紊乱、一侧或双侧下肢瘫痪及左手失用，用时出现意识障碍。侵犯运动前区病变对侧出现强握反射阳性。吸吮反射阳性，或Hoffmam征与Babinski征阳性，出现额性共济失调或精神症状时应高度怀疑有额极病变的可能。

（二）假性球麻痹（pseudobulbaupalsy）　 临床主要表现构音困难，暴发性语言。唇音、喉音含混不清，发音单调、低哑、粗钝。进食困难，不能将食向咽部推动。软腭和咽肌麻痹出现反呛现象。软腭反消失，咽反射存在，是假性球麻痹的重要体征，早期更有诊断意义。假性球麻痹是上运动神经元麻痹，所以除了生理性脑干反射活跃或亢进以外，还出现一些病理性反射，叫做病理脑干反射可有吸吮反射、掌颏反射、仰头反射、下颌反射，这些反射可在没有明显的锥体束或大脑病征时引出，因而早期诊断有价值。

（三）阿尔采末氏病（alzheimer’sdisease）　 30岁以后任何年龄均可发病，无性别差异，起病隐袭，以遗忘为最早期、最突出的症状，近记忆力丧失更为突出。进行性智能减退、反应迟钝、判断力和理解力下降，重复语言和无意义的重复动作。行为不当、兴奋、夸大、欣快和工作能力减退。后期还可出现意识模糊，面无表情，很少眨眼，常有伸舌、吸吮和舐舌反射。半屈曲姿势，动作慢，最终严重痴呆，卧床不起，头颅CT可见脑萎缩和脑室扩大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　病理反射pathoiogic
  • 当前页：二、吸吮反射　强握反射（sucking reflex palmchin reflex）
  • 下一页：三、掌额反射（palmomental reflex）
<<< 返回本书目录
  1. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  2. 吸吮反射消失【疾病症状】
  3. 吸收不良综合征【疾病大全】
  4. 吸吮反射阳性【疾病症状】
  5. 吸收不良综合征【疾病症状】
  6. 吸烟胸痛【疾病症状】
  7. 吸收《生理学》
  8. 吸洋烟人病难复元《医门补要》
  9. 吸入综合征【疾病症状】
  10. 吸治法《石室秘录》
  11. 吸入性损伤【疾病大全】
  12. 希恩综合征【疾病大全】
  13. 吸入性肺炎【疾病大全】
  14. 希尔德病【疾病大全】
  15. 吸气时有蝉鸣音【疾病症状】
  16. 希佩尔-林道病综合症《基因与疾病》
  17. 吸气时胸口痛【疾病症状】
  18. 希莶《本草纲目》图文版
  19. 吸气时上气道陷闭【疾病症状】
  20. 矽肺【疾病大全】
  21. 吸气时出现连枷胸【疾病症状】
  22. 唏噫《针灸素难要旨》
  23. 吸气时鼻腔阻塞【疾病症状】
  24. 息胞《圣济总录》
  25. 吸气困难【疾病症状】
  26. 息贲《圣济总录》
  27. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  28. 息贲《药症忌宜》
  29. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  30. 息贲汤【方剂大全】
  1. 吸吮反射　强握反射《神经精神疾病诊断学》
  2. 吸收与代谢《预防医学》
  3. 吸铁石《玉楸药解》
  4. 吸收剂量《核、化学武器损伤》
  5. 吸筒疗法《中医词典》
  6. 吸收不良综合征《消化病学》
  7. 吸吸《中医词典》
  8. 吸收不良综合征《病理学》
  9. 吸烟《预防医学》
  10. 吸收《药理学》
  11. 吸烟和饮酒《预防医学》
  12. 吸入性肺炎《默克家庭诊疗手册》
  13. 吸烟与肺癌《医学遗传学基础》
  14. 吸入麻醉《外科学总论》
  15. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  16. 吸入剂滥用《默克家庭诊疗手册》
  17. 吸洋烟人病难复元《医门补要》
  18. 吸入《中医词典》
  19. 吸远《中医词典》
  20. 吸入《中医名词词典》
  21. 吸治法《石室秘录》
  22. 吸门《中医词典》
  23. 希佩尔-林道病综合症《基因与疾病》
  24. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  25. 希望怀孕的姿势《玉房秘诀》
  26. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  27. 希莶《本草纲目》
  28. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  29. 析蓂子《神农本草经》
  30. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  31. 唏《中医词典》


掌额反射_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、掌额反射（palmomental reflex）
在线购买《神经精神疾病诊断学》正版书籍

三、掌额反射（palmomental reflex）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因和机理】

传入神经为正中神经，中枢在颈髓5-8和胸髓1的后角细胞柱，脊髓丘脑束一脑桥面神经核。传出神经面神经。在皮质脑干束病变时此反射出现，尤其双侧皮质脑干束病变时明显亢进，累及面神经的核上纤维时可出现此反射。可见于脑动脉硬化、肌萎缩性侧索硬化、周围性面神经麻痹、球麻痹、多神经炎，因影响传或传出神经时，而出现此反射，皮质桥延束（尤其是双侧）损害时亢进，额叶病变时对侧掌颏反射亢进。

【临床表现】

用钝针轻划或用针刺手掌大鱼际部皮肤，引起同侧下颌部颏肌收缩。正常人也可出现此反射，但双侧收缩对称，反射性肌肉收缩幅度甚小，下颏肌收缩不持续，但正常人出现者与病理性的表现不同，病理性掌刻反射范围比较广泛，不单纯限于大鱼际，而在手背、上肢、躯干、甚至刺激下肢也可出现。病理性掌颏反射肌肉收缩幅度大，而且持续时间长。

【鉴别诊断】

（一）周围性面神经麻痹（peripneralpaciacial paraysis）　 多有受凉及感染病史，病灶同侧全部颜面肌肉瘫痪，口角下垂、船帆征阳性。抬眉受限，额纹变浅或消失，眼睑不能充分闭合，在角膜下缘露出巩膜带，眼球较健侧上移。健侧颈阔肌收缩，麻痹侧不收缩。因茎突舌肌和腭舌肌麻痹舌偏向健侧。偶见听觉过敏、麻痹侧眼轮匝肌反射、口轮匝肌反射、恐下瞬目反射、视反射和掌颏反射低下。侧腱舌前2/3哇觉障碍，眼泪有时外溢，乳儿发生面神经麻痹时吸吮受限，麻痹侧唾液分泌减少。

（二）球麻痹（bulbar paralysis）　多有双侧延髓神经运动功能丧失及植物神经功能失调，唾液分泌增多，由于咽下不良及唇麻痹而流涎。出现软腭、咽肌、喉肌和舌肌的周围性瘫痪。早期言语障碍，舌肌纤维颤动，伴有舌肌萎缩，舌体逐渐变小，严重的出现舌肌瘫痪，颜面及口轮匝肌受累，因该肌的瘫痪，出现发音含混不清，由于舌肌的萎缩而出现口唇变薄，闭唇无力，唇多皱摺，吹哨不能。软腭和咽肌的麻痹，而出现喉音、腭音障碍。而后出现鼻音。因迷走神经的运动功能丧失，而出现发音困难，病情加重时出现吞咽困难，饮水反呛，咽反射消失和咀嚼无力。侵犯面神经核，则有双侧面部表情肌周围性瘫痪，颜面呆板无表情，而出现掌颏反射减低。随病情加重出现呼吸节律失调。甚至出现潮氏呼吸与呼吸暂停等现象。晚期出现循环衰竭而死亡。

（三）多发性神经炎（polyneuritis）　受累肢体有疼痛或感觉运动障碍，病变区有触痛或压痛，腱反射消失，深浅感觉减退或消失。对称性的下运动神经元性瘫痪，肌张力减，踝反射的减低常较膝反射为早，肌萎缩远端重于近端。下肢肌肉萎缩以胫前肌、腓骨肌，上肢以骨间肌、蚓状肌、大小鱼际为明显，可出现手、足下垂。有肢体远端皮肤对称性发凉，光滑、变薄或干燥、无汗或多汗，因影响传入神经或传出神经，掌颏反射降低。

（四）脑梗塞（cerebralinfarction）　 本病多见于50～60岁以上，患者有高血压、动脉硬化或糖尿病者。男性多于女性，多在安静状态下或休息时起病。额叶及内囊病变时，出现精神症状及偏瘫，偏身感觉障碍和偏盲，优势半球病变伴有失语，非优势侧受累对侧感觉忽略障碍及体感觉障碍等。额叶病变时而对侧掌颏反射阳性。

（五）脑动脉硬化（cere bral　 arteriosclerosis）　 年龄多在45岁以上，早期可类似神经衰弱表现，头痛、头沉、头晕、耳鸣眼花、肢体发麻、震颤、失眠、遗忘、思维迟钝、注意力不集中、计算力差、工作效率差、记忆力减退，随病情进展出现脑器质性精神症状和痴呆，伴有人格的改变、淡漠、漫不经心、稚气、不讲卫生、话多、重复语言、罗嗦或言语减少。颞浅动脉条梭状发硬，腱反射不对称，掌颏及吸吮反射阳性。

（六）多发性脑软化（multiple enephalomalacia）多发在50岁以上，伴有高血压病史，脑内出现多发性不规则的小囊腔，其直径为0.5-1.5mm。记忆力差，智能低下，计算力低下，无故地发笑，失定向力，徘徊不定，甚至出现痴呆。出现一侧上、下肢小脑性共济失调及轻度瘫痪，腱反射亢进，Babinski征阳性及同侧掌颏反射阳性。可有小脑性共济失调，但不是因为小脑损害造成，而是皮质桥脑束病变所致，只有轻微偏瘫，而无感觉障碍及失语症。可有构音障碍，中枢性面瘫及舌瘫，吞咽困难，手握力差，指鼻试验阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、吸吮反射　强握反射（sucking reflex palmchin reflex）
  • 当前页：三、掌额反射（palmomental reflex）
  • 下一页：第十三章　植物神经功能紊乱vegetative neve functionaldisturbance
<<< 返回本书目录
  1. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  2. 掌骨和跖骨短【疾病症状】
  3. 长中堂病机治法《程杏轩医案》
  4. 掌骨指数及指骨指数均增大【疾病症状】
  5. 长治法《石室秘录》
  6. 掌诀法《千金翼方》
  7. 长爪沙鼠《实验动物科学》
  8. 掌颏反射【疾病症状】
  9. 长圆叶梾木枝叶【中药大全】
  10. 掌裂秋海棠【中药大全】
  11. 长圆叶艾纳香【中药大全】
  12. 掌裂蟹甲草【中药大全】
  13. 长与短对《三指禅》
  14. 掌锐骨《经络全书》
  15. 长叶紫珠【中药大全】
  16. 掌胃膏【方剂大全】
  17. 长叶竹根七【中药大全】
  18. 掌纹atd角大于45°【疾病症状】
  19. 长叶水麻【中药大全】
  20. 掌心凹消失或稍隆起【疾病症状】
  21. 长叶实蕨【中药大全】
  22. 掌心毒《医宗金鉴》
  23. 长叶珊瑚果【中药大全】
  24. 掌叶半夏【中药大全】
  25. 长叶山竹子【中药大全】
  26. 掌叶蓼【中药大全】
  27. 长叶山芝麻【中药大全】
  28. 掌叶榕【中药大全】
  29. 长叶丹参【中药大全】
  30. 掌羽凤尾蕨【中药大全】
  1. 掌额反射《神经精神疾病诊断学》
  2. 掌动脉弓歌诀《人体解剖学歌诀》
  3. 掌高怪病《急救广生集》
  4. 长珠形《中医词典》
  5. 掌骨《中医词典》
  6. 长中堂病机治法《程杏轩医案》
  7. 掌骨、指骨骨折《骨科学》
  8. 长治法《石室秘录》
  9. 掌骨膏《是斋百一选方》
  10. 长针主治法歌《医宗金鉴》
  11. 掌骨伤《中医词典》
  12. 长针形《中医词典》
  13. 掌后《中医词典》
  14. 长针《中医词典》
  15. 掌诀法《千金翼方》
  16. 长针《中医名词词典》
  17. 掌浅弓《人体解剖学》
  18. 长与短对《三指禅》
  19. 掌肉《中医词典》
  20. 长阴阳益精气《千金翼方》
  21. 掌锐骨《经络全书》
  22. 长阴方《古代房中秘方》
  23. 掌深弓《人体解剖学》
  24. 长阴方《古代房中秘方》
  25. 掌束骨下《中医词典》
  26. 长养生物生命的常规《圆运动的古中医学》
  27. 掌图《灵素节注类编》
  28. 长效口服避孕药《妇产科学》
  29. 掌纹《中医词典》
  30. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  31. 掌心毒《中医词典》


植物神经功能紊乱_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十三章　植物神经功能紊乱vegetative neve functionaldisturbance

第十三章　植物神经功能紊乱vegetative neve functionaldisturbance

  • 上一页
  • 目录
  • 相关
  • 下一页

植物神经系统亦称自主神经系统。它包括中枢植物神经系统和周围植物神经系统，中枢神经系统包括大脑皮质、下丘脑、脑干的核及脊髓各个阶段的侧角，周围植物神经系统包括交感神经、副交感神经节前纤维、节后纤维及内脏神经节。其功能主要是支配内脏器官（消化道、呼吸道、心血管、膀胱等）和内分泌腺、汗腺，调节内脏功能和腺体分泌。植物神经系统的任何部位受到损害和刺激均可导致植物神经功能紊乱。植物神经功能障碍可出现全身各系统的症状，这些症状可为独立性疾病，亦可为某种疾病的伴随症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、掌额反射（palmomental reflex）
  • 当前页：第十三章　植物神经功能紊乱vegetative neve functionaldisturbance
  • 下一页：第一节　交感神经功能亢进sympathetic hyperfunction
<<< 返回本书目录
  1. 植物神经功能紊乱【疾病大全】
  2. 植物神经功能紊乱vegetative neve functionaldisturbance《神经精神疾病诊断学》
  3. 植物神经功能素乱《赵绍琴临证验案精选》
  4. 植物神经功能障碍【疾病症状】
  5. 植物类食疗方《食疗方》
  6. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  7. 植物类·叶类《中药炮制》
  8. 植物神经系统《神经病学》
  9. 植物类·藤类《中药炮制》
  10. 植物神经系统肿瘤【疾病大全】
  11. 植物类·全草类《中药炮制》
  12. 植物性中毒的急救《现代院外急救手册》
  13. 植物类·皮脂类《中药炮制》
  14. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  15. 植物类·花类《中药炮制》
  16. 跖部纤维痛【疾病症状】
  17. 植物类·果核类《中药炮制》
  18. 跖反射伸性【疾病症状】
  19. 植物类·根及根茎类《中药炮制》
  20. 跖骨、趾骨骨折【疾病大全】
  21. 植入和胚层形成《组织学与胚胎学》
  22. 跖骨骨折【疾病大全】
  23. 职业有害因素《预防医学》
  24. 跖骨疲劳性骨折【疾病大全】
  25. 职业有关疾病防制《预防医学》
  26. 跖骨头骨软骨病【疾病大全】
  27. 职业有关疾病《预防医学》
  28. 跖管综合征【疾病大全】
  29. 职业医学【疾病大全】
  30. 跖纹【疾病症状】
  1. 植物神经功能紊乱《神经精神疾病诊断学》
  2. 植物神经功能素乱《赵绍琴临证验案精选》
  3. 植物神经系统《神经病学》
  4. 植物名实图考《中医词典》
  5. 植物学的证明《圆运动的古中医学》
  6. 植入与胎盘发育《默克家庭诊疗手册》
  7. 跖《中医名词词典》
  8. 植入和胚层形成《组织学与胚胎学》
  9. 跖《中医词典》
  10. 植入《组织学与胚胎学》
  11. 跖跛《中医名词词典》
  12. 植皮手术《外科学总论》
  13. 跖跛《中医词典》
  14. 植皮失败的原因和预防《外科学总论》
  15. 跖跛《中医词典》
  16. 职业中毒案例（一）《预防医学》
  17. 跖骨《中医词典》
  18. 职业中毒案例（三）《预防医学》
  19. 跖骨骨折《骨科学》
  20. 职业中毒案例（二）《预防医学》
  21. 跖腱膜劳损《中医伤科按摩学》
  22. 职业中毒《预防医学》
  23. 跖球部痛《默克家庭诊疗手册》
  24. 职业有害因素《预防医学》
  25. 跖纹先兆——足相学《中医疾病预测》
  26. 职业有关疾病防制《预防医学》
  27. 跖疣《皮肤性病学》
  28. 职业有关疾病《预防医学》
  29. 跖趾关节脱位《中医伤科按摩学》
  30. 职业因素《预防医学》
  31. 止鼻衄歌《医学集成》


交感神经功能亢进_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　交感神经功能亢进sympathetic hyperfunction

第一节　交感神经功能亢进sympathetic hyperfunction

  • 上一页
  • 目录
  • 相关
  • 下一页

交感神经功能亢进系由各种原因所致的交感神经兴奋性增强而引起效应器官表现出的一系列综合症状。主要表现为心跳呼吸加快、血压升高、血糖升高、周围血管舒缩障碍、多汗、瞳孔扩大、眼裂增宽、眼球突出、眩晕、灼性神经痛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　植物神经功能紊乱vegetative neve functionaldisturbance
  • 当前页：第一节　交感神经功能亢进sympathetic hyperfunction
  • 下一页：病因和机理
<<< 返回本书目录
  1. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  2. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  3. 交感神经高度紧张【疾病症状】
  4. 交感神经链综合征【疾病大全】
  5. 交感神经代偿性亢进【疾病症状】
  6. 交感汤【方剂大全】
  7. 交感地黄煎圆【方剂大全】
  8. 交感丸【方剂大全】
  9. 交感地黄煎丸【方剂大全】
  10. 交感性眼炎【疾病大全】
  11. 交感丹【方剂大全】
  12. 交骨不开《妇科心法要诀》
  13. 交翅木【中药大全】
  14. 交骨不开《医宗金鉴》
  15. 交肠门《张氏医通》
  16. 交骨不开产门不闭《医学心悟》
  17. 交肠病《古今医统大全》
  18. 交骨不开论《胎产心法》
  19. 交肠【疾病大全】
  20. 交骨不开阴门不闭子宫不收《女科撮要》
  21. 交肠《证治准绳·杂病》
  22. 交合汤【方剂大全】
  23. 交肠《证治准绳·类方》
  24. 交和散【方剂大全】
  25. 交肠《张氏医通》
  26. 交会宜忌日《广嗣要语》
  27. 交肠《杂病广要》
  28. 交济散【方剂大全】
  29. 交肠《医碥》
  30. 交济汤【方剂大全】
  1. 交感神经功能亢进《神经精神疾病诊断学》
  2. 交感神经功能歌诀《人体解剖学歌诀》
  3. 交感神经-肾上腺髓质反应《病理生理学》
  4. 交感神经功能不足《神经精神疾病诊断学》
  5. 交感神经系统《生理学》
  6. 交感和副交感神经系统的功能《生理学》
  7. 交感脱精《中医词典》
  8. 交感和副交感神经的特征《生理学》
  9. 交感脱精《急救广生集》
  10. 交感地黄煎丸《太平惠民和剂局方》
  11. 交感血出《中医词典》
  12. 交感地黄煎丸《三因极一病证方论》
  13. 交媾非时血出不止《奇效简便良方》
  14. 交感丹《是斋百一选方》
  15. 交骨《中医名词词典》
  16. 交感丹《奇方类编》
  17. 交骨《中医词典》
  18. 交感丹《仁术便览》
  19. 交骨不开《中医词典》
  20. 交感出血《傅青主女科》
  21. 交骨不开《医宗金鉴》
  22. 交冲《中医词典》
  23. 交骨不开《医述》
  24. 交肠门《张氏医通》
  25. 交骨不开《竹林女科证治》
  26. 交肠病《古今医统大全》
  27. 交骨不开《奇效简便良方》
  28. 交肠《药症忌宜》
  29. 交骨不开《妇科心法要诀》
  30. 交肠《女科切要》
  31. 交骨不开《女科切要》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.全身病变:缺氧、窒息、感染、大出血等时机体外于应激状态，全身交感神经系统兴奋，交感—肾上腺髓质系统同时发挥作用，使全身交感神经末稍释放肾上腺素增多，β、α受体兴奋，产生β效应和α应。

2.局部病变:（1）间脑病变:颅咽管瘤、垂体瘤、丘脑肿瘤、炎症、损伤、中毒、血管性疾病等。

（2）脊髓病变:肿瘤、外伤血肿、炎症、脊髓空洞症等。

（3）纵隔及颈部疾病:纵隔肿瘤、主动脉弓瘤、肺尖病变（特别是胸膜尖）、颈肋、咽后肿瘤、甲状腺肿大、颈椎病等。

（4）周围神经刺激性疾病:肱骨骨折、肩、肘关节脱位、多发性神经炎、骶髂关节炎、腰椎畸形（脊柱裂、骶椎腰化、腰椎骶化）、盆腔肿瘤等。

上述病变刺激交感神经节或其纤维，导致交感神经兴奋性增高，其末稍释放肾上腺或乙酰胆碱增多，α、β、M效应增强。

3.原因不明疾病

（1）雷诺氏病:机理可能为交感神经功能亢进，或小动脉壁的发育异常，血管对寒冷刺激和血清中肾上腺素过度敏感而引起痉挛。长期血管痉挛可致动脉壁增厚，使血流更加不畅，若有其他因素使血流进一步减少即可发病。

（2）肢端青紫症:机理可能与交感神经功能亢进或内分泌功能异常有关，出现血管扩张、血流淤滞现象。

（3）灼性神经痛:可能为正中神经、坐骨神经或胫神经等不完全性损伤后，下丘脑发生调节交感神经的冲动途径受损的周围神经时发生短路，使兴奋传导至无髓鞘的C型感觉纤维，当这些兴奋冲动反馈至下丘脑时引起疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　交感神经功能亢进sympathetic hyperfunction
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和发病机制《病理学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因和发病机制《病理学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因赋《医学传心录》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因分型《预防医学》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因分型《预防医学》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因分类见表9-1《儿科学》
  31. 病因及病理《普通外科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.血压升高、心率加快:多见于应激状态或下丘脑后方受刺激时。间脑性癫痫发作时血压突然升高，同时伴颜面潮红、流泪、流涎、出汗、瞳孔散大、心率增快、意识障碍、呼吸节律变化、尿失禁等。

2.瞳孔散大:对光反射存在，多为单侧，主要见于颈交感神经刺激性病变，同时伴有眼裂扩大、眼球突出，同侧面部多汗。此称为波—佩（Pourfour clu Peitit）二氏综合征。下丘脑后方病变或刺激时出现双侧瞳孔散大。

3.眩晕、耳鸣、头痛、眼震、短暂性黑蒙、转动颈部可诱发，此称为后部颈交感神经综合征（Barre-lieou氏综合征）。

4.皮肤多汗、潮红:可为全身性、偏身性或局限性。局限性者可为带状、单个肢体、半侧面部、四肢远端、颊部、颏部等。

5.雷诺现象:对称性两手指突然变白，继而青紫，数分钟转潮红而后恢复正常。温热局部可缓解，寒冷可诱发，不典型者可缺少苍白、青紫、潮红中的其中一种表现，重者出现皮肤营养障碍，溃疡甚至坏死。

6.肢端青紫而无苍白:暴露寒冷空气中加重，温暖时亦不缓解，肢体下垂时加重，上抬时减轻，可伴肿胀、麻木及硬皮样改变。

7.灼性神经痛:外伤后不久出现，手指掌、脚底部最剧烈，受损区皮肤变薄而光亮，多汗，肢端发红发紫，疼痛肢端感觉过敏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、血压升高、心率加快

应激状态时可出现，但此时有明确原发病。间脑病变亦可出现，但多同时伴有睡眠，体温调节、代谢、性功能等障碍及尿崩、烦渴、善饥、瞳孔散大、视力减退等，有时出现间脑性癫痫。头颅X线片、CT及脑电图有助于鉴别。

二、痉挛性瞳孔扩大

（一）间脑病变　下丘脑后方病变可刺激时瞳孔呈双侧扩大。

（二）颈髓病变

1.脊髓外伤血肿:有明确外伤史，同时伴脊髓刺激征，上肢根痛，感觉异常，手间肌、蚓状肌无力，X线片、CT或MRI可见骨折或血肿的存在。

2.颈髓肿瘤:起病隐袭，进展缓慢，早期出现颈髓刺激征，颈部CT或MRI、脊髓造影或脊髓血管造影可见占位病变。

3．脊髓空洞症（syringomyelia）:成年发病，有其他先天性缺隐存在，节段性分布的分离性感觉障碍，手及上肢肌肉萎缩，植物神经及营养障碍。CT及MRI可明确诊断。

（三）纵隔疾病　压迫邻近组织时产生症状。有时表现胸痛、咳嗽、呼吸困难、喘鸣、声音嘶哑、膈肌麻痹、波—佩二氏综合征等，X线胸片对诊断较有意义。

（四）颈肋（cervical rib）　 可造成手部肌肉萎缩与感觉障碍，锁骨下动脉受压可引起同侧雷诺氏现象，压迫颈交感神经时引起波—佩氏综合征。X线颈椎片有助鉴别。

（五）甲状腺肿大　颈部可见或可触及甲状腺肿大，有时伴有声音嘶哑。甲亢者眼裂扩大，眼球突出，伴有多汗、多食、怕热、易怒、消瘦等，T3、T4检查可明确诊断。

三、皮肤多汗

丘脑下部受刺激可出现全身性多汗，同时有间脑损害症状（见前）；大脑病变如脑卒中后遗症、脑干病变表现为偏身多汗，同时伴有瘫痪或感觉障碍；脊髓疾患时脊髓侧角交感中枢受刺激出现节段性多汗，同时伴有节段性感觉障碍和运动障碍或肌萎缩。颅脑或脊髓CT或MRI有助于病因诊断。

颈交感神经受刺激时表现为一侧面部多汗，耳颞综合征颊部多汗，鼓索综合征颏部多汗。

四、雷诺氏现象

（一）血栓闭塞性脉管炎（Buerger病）　发生雷诺氏现象时多在一个或两个趾（指）发生 ，主要见于下肢，为不对称性，几乎全是男性，足背动脉搏动微弱或不明显。

（二） 硬皮病（systemic sclerosis）晚期出现雷诺现象，皮肤改变早且明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第二节　副交感神经功能亢进parasympathetic hypefunction
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《心脏病学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《儿科学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《儿科学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《儿科学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《儿科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《普通外科学》


副交感神经功能亢进_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　副交感神经功能亢进parasympathetic hypefunction

第二节　副交感神经功能亢进parasympathetic hypefunction

  • 上一页
  • 目录
  • 相关
  • 下一页

副交感神经功能亢进是由副交感神经兴奋性增强所引起的一系列症状、体征，主要表现为心率减慢、血压降低、晕厥、痉挛性瞳孔缩小等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第二节　副交感神经功能亢进parasympathetic hypefunction
  • 下一页：病因和机理
<<< 返回本书目录
  1. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  2. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  3. 副耳【疾病症状】
  4. 副流行性感冒【疾病大全】
  5. 副鼻窦炎及乳突炎《放射诊断学》
  6. 副牛痘【疾病大全】
  7. 副鼻窦炎【疾病大全】
  8. 副球孢子菌病【疾病大全】
  9. 复正汤【方剂大全】
  10. 副乳乳腺癌【疾病大全】
  11. 复正散【方剂大全】
  12. 副伤寒【疾病大全】
  13. 复杂性醉酒【疾病症状】
  14. 副神经节起源的肿瘤【疾病大全】
  15. 复杂性尿路感染【疾病症状】
  16. 副神经损伤【疾病大全】
  17. 复原固本丸【方剂大全】
  18. 副神经损伤与卡压【疾病大全】
  19. 复元养荣汤【方剂大全】
  20. 副银屑病【疾病大全】
  21. 复元丸【方剂大全】
  22. 副粘病毒《医学微生物学》
  23. 复元通气汤【方剂大全】
  24. 副肿瘤性边缘系统脑炎【疾病大全】
  25. 复元通气散【方剂大全】
  26. 副肿瘤性脊髓病【疾病大全】
  27. 复元汤【方剂大全】
  28. 副肿瘤性小脑变性【疾病大全】
  29. 复元散【方剂大全】
  30. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  1. 副交感神经功能亢进《神经精神疾病诊断学》
  2. 副交感神经功能不足《神经精神疾病诊断学》
  3. 副流感病毒《医学微生物学》
  4. 副奉上太医《中医词典》
  5. 副醛《医院药学》
  6. 副鼻窦异常表现《放射诊断学》
  7. 副溶血性弧菌食物中毒《预防医学》
  8. 副鼻窦炎《放射诊断学》
  9. 副伤寒《传染病》
  10. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  11. 副神经《人体解剖学》
  12. 副癌综合征《默克家庭诊疗手册》
  13. 副神经《人体解剖学》
  14. 副癌综合征《默克家庭诊疗手册》
  15. 副粘病毒《医学微生物学》
  16. 复制方法和应用《实验动物科学》
  17. 副作用《减肥新法与技巧》
  18. 复杂性肛漏《中医词典》
  19. 赋《三指禅》
  20. 复元通气散《外科理例》
  21. 赋禀《幼幼集成》
  22. 复元通气散《太平惠民和剂局方》
  23. 傅常《中医词典》
  24. 复元通气散《仙传外科集验方》
  25. 傅懒园《中医词典》
  26. 复元汤《老年百病防治》
  27. 傅懋光《中医词典》
  28. 复元羌活汤《医方论》
  29. 傅仁宇《中医词典》
  30. 复元活血汤《汤头歌诀》
  31. 傅山《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.颈动脉窦及其周围病变:局部动脉硬化、动脉炎、颈淋巴结肿大、肿瘤、外伤、甲状腺手术等。正常时颈动脉窦对牵张刺激敏感，受刺激后引起感觉冲动，经舌咽神经分支传递至延髓，使迷走神经兴奋，引起反射性的心率减慢与血压暂时性下降。当上述病变时，颈动脉窦反射过敏，在颈部突然转动或衣领过紧等因素刺激一侧或双侧颈动脉窦时可引起显着的脉搏减慢，血压下降甚至昏厥。

2.脑桥出血、肿瘤、炎症、急性化脓性脑膜炎、海绵窦炎、眼窝病变等:上述病变刺激E—M核、睫状神经节或动眼神经纤维，引起动眼神经纤维兴奋，瞳孔扩约肌收缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　副交感神经功能亢进parasympathetic hypefunction
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因和发病机制《病理学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因和发病机制《病理学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因赋《医学传心录》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因分型《预防医学》
  29. 病因及病理《普通外科学》
  30. 病因分型《预防医学》
  31. 病因及病理《普通外科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

颈动脉窦综合征:突然意识丧失，直立时可有头晕、四肢无力、面色苍白、出冷汗、恶心、心率减慢、血压低等。发作时间短暂，发作可分为三型:①迷走型（心脏抑制型）:以心动过缓为主；②血管抑制型:以血压下降为主；③脑型:以意识丧失为主。

瞳孔痉挛性缩小，对光的反射消失。用后马托品点眼可见瞳孔明显散大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《神经精神疾病诊断学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、颈动脉窦综合征（cartid sinus syndrome）

（一）动脉硬化（arteriosclersis）　多见于50岁以上，同时伴有心、脑、肾动脉硬化之表现，如头晕、失眠、记忆力减退、胸闷、心悸、心前区疼痛、蛋白尿等。眼底检查可见动脉硬化。

（二）动脉炎（artertis）　多见于原发性主动脉弓综合征。见于青年妇女，20～30岁起病，病变血管远端血压低、脉搏减弱或消失，病变处有血管杂音，颈动脉受累时出现视觉障碍，头晕、晕厥、偏瘫、颈动脉搏动脉减弱或消失，眼底可见视网膜贫血。

（三）颈部肿块或疤痕　疤痕或颈部较大肿块肉眼或见，肿块小时可触及。颈淋巴结炎时淋巴结肿大、压痛，表面光滑，可推动；颈部转移癌质硬，边界不清，移动性差。

二、痉挛性瞳孔缩小

（一）脑桥脑变：

1.脑桥出血（pons haemorrhage）　 一侧少量出血表现为昏迷、偏瘫；但多数累及双侧，病情危重，深度昏迷，中枢性高热，双瞳孔针尖般缩小，四肢瘫痪，多1-2天内死亡。

2.脑桥肿瘤（pons tumor）　 起病隐袭，进展缓慢，有颅内压增高表现，交叉性感觉和运动障碍，一般无意识障碍。

（二）急性化脓性脑膜炎（acute purulent meningitis）　 起病急，高热、头痛、呕吐、脑膜刺激征、血白细胞增高，中性粒细胞增高，脑脊液呈化脓性改变，颅底动眼神受刺激引起瞳孔缩小。

（三）海绵窦血栓性静脉炎（cavernouts sinus thrombophlebitis）　 多继发于面部或眶部感染，常合并败血症。有发热、头痛、球结膜水肿、充血，早期出现动眼神经、滑车神经、外展神经及三叉神经第一支的刺激症状，血白细胞总数及中性粒细胞增高。

（四）眼窝病变　眼窝部血栓情静脉炎、骨膜炎刺激动眼神经出现瞳孔缩小，同时伴有眼球突出、胀痛、球结膜充血、水肿、发热、白细胞增高、中性粒细胞增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第三节　交感神经功能不足sympathetic inaclquate function
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《心脏病学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《儿科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《儿科学》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《儿科学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《儿科学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《普通外科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《普通外科学》


交感神经功能不足_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　交感神经功能不足sympathetic inaclquate function

第三节　交感神经功能不足sympathetic inaclquate function

  • 上一页
  • 目录
  • 相关
  • 下一页

交感神经功能不足是由各种原因所致的交感神经麻痹而出现的Horner氏综合征，面偏侧萎缩症，原发性直立性低血压，皮肤出汗减少或无汗及皮肤营养障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第三节　交感神经功能不足sympathetic inaclquate function
  • 下一页：病因和机理
<<< 返回本书目录
  1. 交感神经高度紧张【疾病症状】
  2. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  3. 交感神经代偿性亢进【疾病症状】
  4. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  5. 交感地黄煎圆【方剂大全】
  6. 交感神经链综合征【疾病大全】
  7. 交感地黄煎丸【方剂大全】
  8. 交感汤【方剂大全】
  9. 交感丹【方剂大全】
  10. 交感丸【方剂大全】
  11. 交翅木【中药大全】
  12. 交感性眼炎【疾病大全】
  13. 交肠门《张氏医通》
  14. 交骨不开《妇科心法要诀》
  15. 交肠病《古今医统大全》
  16. 交骨不开《医宗金鉴》
  17. 交肠【疾病大全】
  18. 交骨不开产门不闭《医学心悟》
  19. 交肠《证治准绳·杂病》
  20. 交骨不开论《胎产心法》
  21. 交肠《证治准绳·类方》
  22. 交骨不开阴门不闭子宫不收《女科撮要》
  23. 交肠《张氏医通》
  24. 交合汤【方剂大全】
  25. 交肠《杂病广要》
  26. 交和散【方剂大全】
  27. 交肠《医碥》
  28. 交会宜忌日《广嗣要语》
  29. 交肠《药症忌宜》
  30. 交济散【方剂大全】
  1. 交感神经功能不足《神经精神疾病诊断学》
  2. 交感和副交感神经系统的功能《生理学》
  3. 交感神经功能歌诀《人体解剖学歌诀》
  4. 交感和副交感神经的特征《生理学》
  5. 交感神经功能亢进《神经精神疾病诊断学》
  6. 交感地黄煎丸《太平惠民和剂局方》
  7. 交感神经-肾上腺髓质反应《病理生理学》
  8. 交感地黄煎丸《三因极一病证方论》
  9. 交感神经系统《生理学》
  10. 交感丹《是斋百一选方》
  11. 交感脱精《中医词典》
  12. 交感丹《奇方类编》
  13. 交感脱精《急救广生集》
  14. 交感丹《仁术便览》
  15. 交感血出《中医词典》
  16. 交感出血《傅青主女科》
  17. 交媾非时血出不止《奇效简便良方》
  18. 交冲《中医词典》
  19. 交骨《中医名词词典》
  20. 交肠门《张氏医通》
  21. 交骨《中医词典》
  22. 交肠病《古今医统大全》
  23. 交骨不开《中医词典》
  24. 交肠《药症忌宜》
  25. 交骨不开《医宗金鉴》
  26. 交肠《女科切要》
  27. 交骨不开《医述》
  28. 交肠《秘传证治要诀及类方》
  29. 交骨不开《竹林女科证治》
  30. 交肠《奇效简便良方》
  31. 交骨不开《奇效简便良方》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.引起Horner氏综合征的病因见本章第五节第一部分。

2.脊髓疾病:外伤、肿瘤、急性脊髓前角皮质炎、脊髓空洞症、多发性硬化等。

3.脊神经受损:多发性神经炎、骨折、骶髂关节炎、腰椎畸形、盆腔肿瘤等。

上述病变损害交感神经通路上三级神经元或其纤维，使交感神经麻痹，末稍纤维释放肾上腺素或乙酰胆碱减少或不释放，α、β、M效应减弱或消失。

4.原因不明疾病：

（1）原发性直立性低血压，有人认为是由于胸段脊髓中段外侧核的节前交感神经细胞变性，同时伴有多个脑神经核或其纤维变性。

（2）面偏侧萎缩症:多倾向于颈交感神经障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　交感神经功能不足sympathetic inaclquate function
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因和发病机制《病理学》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因和发病机制《病理学》
  27. 病因及病理《普通外科学》
  28. 病因赋《医学传心录》
  29. 病因及病理《普通外科学》
  30. 病因分型《预防医学》
  31. 病因及病理生理《儿科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.Horher氏综合征:瞳孔缩小，眼裂变小，眼球凹陷，同侧面部少汗或无汗。

2.皮肤改变:出汗减少或无汗，潮红或青紫,皮肤变薄,毛发脱落,指甲变脆无光泽,多分布于四肢远端,面部、胸腰部多为节段性。

3.直立性低血压:从卧位变坐位或站立时收缩压下降4.0Kpa以上，舒张压下降2.7Kpa以上，可有头昏、黑朦甚至昏厥，无心律变化、苍白、出汗等。常伴有阳萎、出汗异常、排尿、排便异常等。晚期出现锥体外系症状如震颤、强直、共济失调等。

4.单侧面部萎缩:眶上及颧部多见，可发展至整个面部，呈条索状或刀痕征，有色素沉着，毛细血管扩张，少汗、头痛，硬皮样改变及癫痫发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《心脏病学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、继发性直立性低血压:

（一）药物反应　有明确的服药史，如氧丙嗪、胍乙啶等，在服药过程中出现，病程较短。

（二）内分泌疾病　肾上腺、垂体、甲状腺，功能减退时出现多系统功能失调，畏寒少汗，皮肤干而粗糙，苍白无光泽，毛发脱落，性欲减退，阳萎、恶心呕吐、腹泻、心率慢、脉细弱，头昏眼花，血压低及特殊面容及体型。感染，大量出汗、呕吐、腹泻失水时可出现直立性低血压。

（三）贫血（anemia）　疲倦、乏力、头晕、眼花、耳鸣、皮肤粘膜苍白、心悸等，贫血严重或发生急骤血深量减少，老年患者心血管系统代偿力差者均易发生直立性低血压。

二、皮肤排汗异常和营养障碍

（一）多发性神经炎（polyneuritis）　受累肢体远端感觉异常或对称性深浅感觉减退或缺失，呈手套、袜子样分布，肢体远端对称性无力，肌萎缩、垂腕、垂足、腱反射减弱或消失，肌张力低下及植物神经功能障碍。

（二）尺神经、正中神经受损　多有外伤史，局部可有肿胀、疼痛及活动受限。受损神经分布区感觉、运动障碍及营养、血管舒缩障碍。正中神经损伤手呈“猿手”，尺神经损伤呈爪状手。

（三）坐骨神经受损　骶髂关节炎引起者骶髂关节处疼痛和压痛；腰椎畸形X线片可明确诊断；腰椎间盘脱出多有腰部急性扭伤史，腰椎或椎旁压痛，腰部CT可明确诊断。

（四）脊髓疾病

1.脊髓压迫性疾病:均可伴有根痛、运动感觉及植物神经障碍。脊柱骨折脱位、椎间盘脱出、外伤血肿引起者多有明确外伤史，起病急骤；肿瘤引起者起病隐袭，进展缓慢，为最常见的因。脊柱X线平片，CT或MRI可明确诊断。

2.脊髓前角灰质炎（anterior poliomyelitis）:多见于儿童，只有下运动神经元瘫而无感觉障碍，且多为单瘫，肌萎缩发生快，脊髓反射消失，无病理反射，病损脊髓节支配区植物神经功能障碍。

3.脊髓空洞症（见本章第一节）

4.多发性硬化（见本章第四节）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：第四节　副交感神经功能不足parasympathetic inaclequatefunction
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《心脏病学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《儿科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《儿科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《儿科学》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《儿科学》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《普通外科学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《普通外科学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《基因诊断与性传播疾病》


副交感神经功能不足_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　副交感神经功能不足parasympathetic inaclequatefunction

第四节　副交感神经功能不足parasympathetic inaclequatefunction

  • 上一页
  • 目录
  • 相关
  • 下一页

副交感神经功能不足是由各种原因所致副交感神经兴奋性减低而表现出的临床综合病征，主要表现为麻痹性瞳孔散大、排尿障碍和阳萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：第四节　副交感神经功能不足parasympathetic inaclequatefunction
  • 下一页：病因和机理
<<< 返回本书目录
  1. 副耳【疾病症状】
  2. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  3. 副鼻窦炎及乳突炎《放射诊断学》
  4. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  5. 副鼻窦炎【疾病大全】
  6. 副流行性感冒【疾病大全】
  7. 复正汤【方剂大全】
  8. 副牛痘【疾病大全】
  9. 复正散【方剂大全】
  10. 副球孢子菌病【疾病大全】
  11. 复杂性醉酒【疾病症状】
  12. 副乳乳腺癌【疾病大全】
  13. 复杂性尿路感染【疾病症状】
  14. 副伤寒【疾病大全】
  15. 复原固本丸【方剂大全】
  16. 副神经节起源的肿瘤【疾病大全】
  17. 复元养荣汤【方剂大全】
  18. 副神经损伤【疾病大全】
  19. 复元丸【方剂大全】
  20. 副神经损伤与卡压【疾病大全】
  21. 复元通气汤【方剂大全】
  22. 副银屑病【疾病大全】
  23. 复元通气散【方剂大全】
  24. 副粘病毒《医学微生物学》
  25. 复元汤【方剂大全】
  26. 副肿瘤性边缘系统脑炎【疾病大全】
  27. 复元散【方剂大全】
  28. 副肿瘤性脊髓病【疾病大全】
  29. 复元活血汤【方剂大全】
  30. 副肿瘤性小脑变性【疾病大全】
  1. 副交感神经功能不足《神经精神疾病诊断学》
  2. 副奉上太医《中医词典》
  3. 副交感神经功能亢进《神经精神疾病诊断学》
  4. 副鼻窦异常表现《放射诊断学》
  5. 副流感病毒《医学微生物学》
  6. 副鼻窦炎《放射诊断学》
  7. 副醛《医院药学》
  8. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  9. 副溶血性弧菌食物中毒《预防医学》
  10. 副癌综合征《默克家庭诊疗手册》
  11. 副伤寒《传染病》
  12. 副癌综合征《默克家庭诊疗手册》
  13. 副神经《人体解剖学》
  14. 复制方法和应用《实验动物科学》
  15. 副神经《人体解剖学》
  16. 复杂性肛漏《中医词典》
  17. 副粘病毒《医学微生物学》
  18. 复元通气散《外科理例》
  19. 副作用《减肥新法与技巧》
  20. 复元通气散《太平惠民和剂局方》
  21. 赋《三指禅》
  22. 复元通气散《仙传外科集验方》
  23. 赋禀《幼幼集成》
  24. 复元汤《老年百病防治》
  25. 傅常《中医词典》
  26. 复元羌活汤《医方论》
  27. 傅懒园《中医词典》
  28. 复元活血汤《汤头歌诀》
  29. 傅懋光《中医词典》
  30. 复元活血汤《外科理例》
  31. 傅仁宇《中医词典》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

1.麻痹性瞳孔散大的原因：

（1）眼窝病变:血栓性静脉炎，骨膜炎、外伤骨折等。

（2）颅底病变:脑膜炎，特别是梅毒性脑膜炎，骨折、动脉瘤、转移癌。

（3）大脑病变伴中脑部损害:肿瘤、脑出血、脑血栓常伴有大脑脚的病变。

（4）动眼神经核病变:多数性硬化、流行性脑炎等。

上述病变使E—M氏核或动眼神经纤维睫状神经节受损，动眼神经的副交感纤维兴奋性减弱或消失，乙酰胆硂释放减少或不释放，使瞳孔扩约肌麻痹，瞳孔扩大。

2.排尿障碍原因：

（1）脊髓排尿反射弧病变:脊膜脊髓膨出外伤，圆锥马尾肿瘤，蛛网膜炎，脊髓痨。上述病变使反射弧受损，反射中断，引起无张力型膀胱。

（2）脊髓病变:急性脊髓炎、外伤、脊髓蛛网膜炎，多发性硬化等。上述病变时上位神经元的抑制解除，由于S2-4未受损，反射性排尿尚存。

（3）脑部病变:多发性硬化、脑炎、巴金森氏病、额叶病变、脑外伤、脑动脉硬化等。上述病变损害了排尿中枢上运动神经元或其下行纤维，受损不完全，对膀胱的反射抑制作用减弱，出现无抑制性神经原性膀胱。

3.性功能减低或消失病因：

（1）骶髓病变:肿瘤、脊髓痨。

（2）副交感勃起神经损害:脊髓痨、糖尿病性神经炎等。

上述病变破坏了下位反射径路引起阳萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　副交感神经功能不足parasympathetic inaclequatefunction
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因及病理《普通外科学》
  26. 病因和发病机制《病理学》
  27. 病因及病理《普通外科学》
  28. 病因和发病机制《病理学》
  29. 病因及病理生理《儿科学》
  30. 病因赋《医学传心录》
  31. 病因及分类《普通外科学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.麻痹性瞳孔散大，对光反射和调节反射作用，用2.5%乙酰甲胆碱点眼可使瞳孔缩小。同时伴动眼神经麻痹症状:上脸下垂、外斜视、复视、眼球不能向内、向上运动。

2.排尿障碍:排尿困难如排尿延迟或断续性排尿障碍；尿频；紧迫性排尿如尿急或不自主排尿；尿溜留；尿失禁；自动性排尿等。病损部位不同，排尿障碍表现不一样。

3.性功能减弱或消失　主要表现为阳萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《心脏病学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


鉴别诊断_《神经精神疾病诊断学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、麻痹性瞳孔散大

（一）海绵窦血栓性静脉炎　（见本章第二节）。

（二）眶上裂综合征（superior orbital fissure syndrome）和眶尖综合征（orbital apex syndrome）　为副鼻窦炎蔓延引起眶上裂或视神经孔处骨膜造成。眶上裂综合征主要表现为动眼、滑车和外展神经及三叉神经眼支的功能障碍，但没有局部炎症的表现，若兼有视力障碍者为眶尖综合征。

（三）脑膜炎（meningitis）　可见动眼、滑车、外展神经麻痹症状，同时有发热、头痛、呕吐、颈强直、脑膜刺激征及脑脊液改变。梅毒性者可见阿罗氏瞳孔（暗孔缩小、对光反应消失、调节反射存在）。

（四）颅底骨折　有明确外伤史，鼻腔或外耳道有血性脑脊液流出，有眼睑青紫、眼球突出。眶上裂和视神经孔处骨折可引起视神经、动眼神经、滑车神经和外神经、三叉神经眼支麻痹表现。X线片及颅脑CT可明确诊断。

（五）颅底动脉瘤　多见于脑底动脉环瘤、颈内动脉瘤、大脑后动脉瘤、小脑上动脉瘤、后交通动脉瘤均可导致动眼神经麻痹。主要表现为眼肌瘫痪、瞳孔扩大、固定，患侧眼痛和头痛，上睑下垂。颅脑CT增强扫描、MRI、DSA或脑血管造影可确诊。

（六）脑肿瘤（brain tumur）　原发性中脑肿瘤损害动眼神经核引起动眼神经麻痹；大脑半球肿瘤致天幕裂孔疝引起同侧动眼神经麻痹和对侧偏瘫；蝶骨嵴内侧脑膜瘤涉及眶上裂，鞍旁肿瘤压迫海绵窦，斜坡上的脊索瘤、松果体瘤、垂体瘤、颅咽管瘤均可压迫动眼、滑车、外展和三叉神经而发生麻痹，同时有颅内压增高的表现和局灶症状。颅脑CT及MRI可明确诊断。

（七）脑出血和脑血栓形成（cerebral huemorrhage and cerbrac ehrombosis）　中年以后发病，起 病急，脑水肿严重时致天幕疝压迫动眼神经使之麻痹，中脑出血动眼神经核受损，表现为昏迷、呕吐、肢体瘫痪、感觉障碍、病理征等。颅脑CT或MRI可明确诊断。

（八）流行性脑炎（epidemic encephalitis）　起病急，多见于青少年，有发热、头痛、呕吐、嗜睡、昏厥、抽搐、脑膜刺激征及病理征，损害中脑动眼神经核时出现动眼神经麻痹症状。

（九）多发性硬化（multiple sclerosis）　多发生于20～40岁之间，女性多，病灶多发，病程常有缓解和复发，亚急性起病多，病损部位不同，临床表现不一。①精神障碍；②颅神经功能障碍；③感觉障碍；④运动障碍；⑤言语障碍；⑥少数病人有尿频、尿急、后期尿潴留、尿失禁，部分有阳萎、性欲减退。颅脑或脊髓CT、MRI、脊髓造影有助于鉴别。

二、排尿及性功能障碍

（一）脊膜脊髓膨出（meningomyelocele）　腰底部可见膨出物，基底宽广，一侧或双侧下肢完全或不完全弛缓性瘫或感觉缺失，肛门反射消失，括约肌松弛，大小便失禁，有的并发脑积水或畸形足。

（二）脊髓外伤　有明确外伤史，早期出现脊髓休克。受损平面以下感觉、运动障碍及排尿障碍、植物神经功能障碍。脊柱X线片有助于诊断。

（三）脊髓肿瘤（spinal tumor）　马尾部肿瘤起病缓慢，进行性发展，有双侧坐骨神经痛，会阴部马鞍状感觉消失及两下肢无力，括约肌障碍，常有尿潴留，麻痹性膀胱及阳萎。骶髓以上肿瘤有脊髓压迫征及反射性神经原性膀胱，多不影响性功能。脑脊液呈淡黄色，蛋白增多，奎克氏试验（一），脊髓CT、MRI、造影可明确诊断。

（四）脊髓蛛网膜炎（spinal arachnoiditis）　病程长，进展缓慢，囊肿型有缓解期。症状为散在性或阶段性感觉障碍，范围较广，水平不固定，运动障碍较明显，常伴肌萎缩。马尾部病变表现为进行性坐骨神经痛，明显下肢萎缩，肌无力，腱反射减弱或消失及感觉缺失，括约肌功能障碍。脑脊液蛋白增高，白细胞增多，奎克氏试验（一），脊髓造影可明确诊断。

（五）急性脊髓炎（acutemyelitis）　起病急，常伴全身不适，发热、肌肉酸痛、脊髓损害症状骤然出现，数小时至数天内达高峰，受累平面较清楚，肢体呈弛缓性瘫，合并有感觉和括约肌障碍。脑脊液白细胞增多，以单核细胞和淋巴细胞为主，蛋白轻度增高。

（六）脊髓痨（tabesdorsalis）　有梅毒感染史，闪电样疼痛，躯体束带感，深感觉障碍，阿—罗氏瞳孔，括约肌功能障碍。S2-4节段后根损害影响膀胱感觉，引起尿潴留或充盈性尿失禁。可有阳萎及感觉性共济失调，脑脊液FTA—Abs阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：鉴别诊断
  • 下一页：一、Horner综合征
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《心脏病学》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《儿科学》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《儿科学》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《儿科学》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《儿科学》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《普通外科学》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《普通外科学》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴别诊断《基因诊断与性传播疾病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《基因诊断与性传播疾病》


Horner综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、Horner综合征

一、Horner综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

Horner综合征又称Claude-Bernard-horner综合征，是由颈交感神经损害引起颈交感神经麻痹产生的症状群。

【临床表现】

瞳孔缩小，对光反射仍存在；眼裂变小，为上睑轻度下垂和下睑轻度上升所致；眼球凹陷；病侧面部无汗。

【病因和机理】

1.颈部至纵隔病变:颈部及上肢损伤，颈深部枪伤、刀伤、锁骨骨折、肩关节脱臼，诊疗过程中引起的星形交感神经节切除，交感神经切除，交感神经普鲁卡因封闭术，颈动脉造影术及臂从神经受损害。颈部肿瘤，结核，癌肿，淋巴肉瘤，淋巴结炎，颈脊椎肿瘤，食道、甲状腺和纵隔肿瘤，锁骨下动脉，颈动脉及主动脉瘤，颈部血肿等。肺尖胸膜炎，气胸，肺尖肺炎，肺癌，颈肋等。

2.脊髓病变:脊髓空洞症，脊髓出血，原发性或转移性脊髓肿瘤，多发性硬化，颈椎病，脊柱结核，脊髓炎或脊髓前角灰质炎，梅毒性脊髓病变。

3.颅底病变:棘孔、卵圆孔内注入酒精，脑瘤，颅脑外伤，三叉神经节后切断术，岩骨炎，三叉神经带状疱疹。

4.颅内病变:椎动脉不完全闭塞，延髓和脊髓的血管性病变，延髓空洞症，延髓肿瘤，脑炎、多发性硬化等。

上述病变破坏了交感神经中枢至眼面部交感神经纤维通路上三级神经元或其纤维，使交感神经麻痹，产生一系列症状。

【鉴别诊断】

决定病变部位的关键依赖瞳孔缩小的程度的观察，明显缩小时病变多位于睫脊中枢（C8下脊髓侧柱）。仅有瞳孔缩小者多见于颈交感的病变。不同交感神经元损害时间可用药物点眼根据瞳孔的变化来鉴别。见表13-1。

第13-1　 不同交感神经元损害时药物对瞳孔的作用

损害部位 | 第一神经元 | 第二神经元 | 第三神经元
 | (中框) | (节前) | (节后)
4%可卡因液 | ++ | - | -
0.1%肾上腺素液 | - | - | +++

“+”瞳孔扩大，“—”无变化

滴眼方法:4%可卡因液滴入结膜囊，三分钟一次，共三次，15分钟后观察瞳孔:0.1%肾上腺素液滴入结膜囊，三分钟一次，共三次45分钟后观察瞳孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：一、Horner综合征
  • 下一页：二、眼心反射
<<< 返回本书目录
  1. HMGCoA还原酶《动脉粥样硬化》
  2. Howship-Romberg征【疾病症状】
  3. HLA基因复合体《免疫学和免疫学检验》
  4. HT《经络全书》
  5. HLA分型技术《医学免疫学》
  6. HT病头《慈幼便览》
  7. HLA的医学意义《医学免疫学》
  8. HT脖子猴HT《松峰说疫》
  9. HLA的临床应用《细胞和分子免疫学》
  10. HT疮《丹溪治法心要》
  11. HIV相关呼吸道感染【疾病大全】
  12. HT裂疮口《外科启玄》
  13. HIV感染【疾病症状】
  14. HT逆《医学正传》
  15. Hirschsprung病《胃肠动力检查手册》
  16. HT皮疮《医门补要》
  17. HBV与HCV重叠感染【疾病症状】
  18. HT沙《痘疹心法要诀》
  19. H2受体阻断药《药理学》
  20. HT症门（附?）《丹台玉案》
  21. H1受体阻断药《药理学》
  22. Hughes-Stovin综合征【疾病大全】
  23. G蛋白和磷脂酶C《细胞和分子免疫学》
  24. ICC的几种特殊应用《实用免疫细胞与核酸》
  25. Graves病【疾病大全】
  26. IgA肾病《赵绍琴临证验案精选》
  27. Goodpasture综合征【疾病大全】
  28. IgA肾病【疾病大全】
  29. Gardner综合征【疾病大全】
  30. IgA肾炎【疾病大全】
  1. Horner综合征《神经精神疾病诊断学》
  2. Hoffmann氏综合征《神经精神疾病诊断学》
  3. Horton氏综合征《神经精神疾病诊断学》
  4. HMGCoA还原酶《动脉粥样硬化》
  5. HPV的基因结构《基因诊断与性传播疾病》
  6. HMGCoA还原酶《临床生物化学》
  7. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  8. HLA与器官、骨髓移植《细胞和分子免疫学》
  9. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  10. HLA与排斥反应《医学免疫学》
  11. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  12. HLA与疾病相关性《医学免疫学》
  13. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  14. HLA与疾病的相关性《细胞和分子免疫学》
  15. Hp感染与胃癌《中国幽门螺杆菌研究》
  16. HLA与法医《医学免疫学》
  17. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  18. HLA血清学抗原的命名《细胞和分子免疫学》
  19. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  20. HLA其他临床意义《细胞和分子免疫学》
  21. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  22. HLA配型《医学免疫学》
  23. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  24. HLA抗原的组织分布《医学免疫学》
  25. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  26. HLA抗原的分子结构《医学免疫学》
  27. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  28. HLA抗原表达的调控《医学免疫学》
  29. HT《经络全书》
  30. HLA及HLA抗原《医学免疫学》
  31. HT 菜《饮食须知》


眼心反射_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、眼心反射

二、眼心反射

  • 上一页
  • 目录
  • 相关
  • 下一页

仰卧休息片刻后，测每分钟脉搏数，令患者闭眼，再用手指压迫一侧眼球20～30秒，再测脉搏数。正常每分钟可减慢10～12次/分。迷走神经紧张者减慢次数增加，迷走神经麻痹者无反应。交感神经紧张者不减慢，甚至加快，其反射弧传入为三叉为神经，中枢为延髓，传出为迷走神经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、Horner综合征
  • 当前页：二、眼心反射
  • 下一页：三、颈动脉窦反射
<<< 返回本书目录
  1. 眼小赤脉外障《秘传眼科龙木论》
  2. 眼叙论《秘传眼科龙木论》
  3. 眼外转移【疾病症状】
  4. 眼叙论《三因极一病证方论》
  5. 眼外伤《中医眼科学》
  6. 眼旋转【疾病症状】
  7. 眼外伤《默克家庭诊疗手册》
  8. 眼癣用《外科传薪集》
  9. 眼外肌猪囊尾蚴病【疾病大全】
  10. 眼压升高【疾病症状】
  11. 眼外肌运动无力【疾病症状】
  12. 眼压突然迅速升高【疾病症状】
  13. 眼外肌外伤【疾病大全】
  14. 眼痒《幼幼新书》
  15. 眼外肌广泛纤维化综合征【疾病大全】
  16. 眼痒歌《眼科心法要诀》
  17. 眼外肌发育不全【疾病大全】
  18. 眼痒歌《医宗金鉴》
  19. 眼外肌病及弱视【疾病大全】
  20. 眼痒极难忍外障《秘传眼科龙木论》
  21. 眼-头反射消失【疾病症状】
  22. 眼药《外科传薪集》
  23. 眼痛如针刺外障《秘传眼科龙木论》
  24. 眼异物伤《西医眼科学》
  25. 眼痛【疾病症状】
  26. 眼异物伤【疾病大全】
  27. 眼酸硷化学伤【疾病大全】
  28. 眼有七十三证，内有十四证不治《明目至宝》
  29. 眼屎多【疾病症状】
  30. 眼与传染病《西医眼科学》
  1. 眼心反射《神经精神疾病诊断学》
  2. 眼小嘴《中医词典》
  3. 眼叙论《三因极一病证方论》
  4. 眼小睫《中医词典》
  5. 眼叙论《秘传眼科龙木论》
  6. 眼小角《中医词典》
  7. 眼癣《中医词典》
  8. 眼小赤脉外障《秘传眼科龙木论》
  9. 眼癣用《外科传薪集》
  10. 眼弦赤烂《中医词典》
  11. 眼血管《人体解剖学》
  12. 眼弦《中医词典》
  13. 眼压检查法《眼科学》
  14. 眼系《中医词典》
  15. 眼沿《中医词典》
  16. 眼位异常对双眼单视的影响《眼科学》
  17. 眼痒《中医词典》
  18. 眼外伤分类《眼科学》
  19. 眼痒《幼幼新书》
  20. 眼外伤《中医眼科学》
  21. 眼痒歌《眼科心法要诀》
  22. 眼外伤《默克家庭诊疗手册》
  23. 眼痒歌《医宗金鉴》
  24. 眼外肌《眼科学》
  25. 眼痒极难忍外障《中医词典》
  26. 眼痛如针刺外障《秘传眼科龙木论》
  27. 眼痒极难忍外障《秘传眼科龙木论》
  28. 眼痛例《慎柔五书》
  29. 眼药《外科传薪集》
  30. 眼痛《校注医醇剩义》
  31. 眼药膏《奇方类编》


颈动脉窦反射_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、颈动脉窦反射

三、颈动脉窦反射

  • 上一页
  • 目录
  • 相关
  • 下一页

患者卧位或坐位，平静后先测每分钟脉搏数，头稍转向欲压迫的对侧，令人颌稍抬起，检查者位于患者身后，用手指压迫颈总动脉分枝部（相当于胸锁乳突肌上1/3处），由前方逐渐向颈椎横突方向压迫，压迫对应于5～30秒内逐渐增加手指压力，然后数脉搏。正常人减慢6-10次/分，反射增强说明副交感神经功能亢进。此反射弧传入为舌咽神经，中枢位于延髓，传出为迷走神经和交感神经。

注意避免同时压迫两侧颈动脉窦，敏感者可引起血压骤降、晕厥、抽搐、甚至心跳骤停。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、眼心反射
  • 当前页：三、颈动脉窦反射
  • 下一页：四、皮肤划痕反应
<<< 返回本书目录
  1. 颈动脉创伤性栓塞【疾病大全】
  2. 颈动脉窦性晕厥【疾病症状】
  3. 颈动脉搏动减弱或消失【疾病症状】
  4. 颈动脉窦性晕厥【疾病症状】
  5. 颈动脉斑块【疾病症状】
  6. 颈动脉窦综合征【疾病大全】
  7. 颈的形成《组织学与胚胎学》
  8. 颈动脉海绵窦瘘【疾病大全】
  9. 颈丛神经卡压症【疾病大全】
  10. 颈动脉痛【疾病症状】
  11. 颈部总结《人体解剖学》
  12. 颈动脉狭窄【疾病大全】
  13. 颈部皱纹多【疾病症状】
  14. 颈短【疾病症状】
  15. 颈部肿瘤《普通外科学》
  16. 颈断治法《医门补要》
  17. 颈部肿块《百病自测》
  18. 颈凡十七穴《针灸甲乙经》
  19. 颈部有擦伤痕迹或肿胀【疾病症状】
  20. 颈根部斜方肌及风池穴处有压痛点【疾病症状】
  21. 颈部血管损伤【疾病大全】
  22. 颈骨结节处的酸痛，肿胀【疾病症状】
  23. 颈部血管瘤【疾病大全】
  24. 颈后及肩部皮肤发硬【疾病症状】
  25. 颈部血管《物理诊断学》
  26. 颈蝗门主论《疡医大全》
  27. 颈部纤维瘤【疾病大全】
  28. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  29. 颈部外形及运动《物理诊断学》
  30. 颈肩疲劳和软组织疼痛【疾病症状】
  1. 颈动脉窦反射《神经精神疾病诊断学》
  2. 颈的形成《组织学与胚胎学》
  3. 颈动脉窦支《人体解剖学》
  4. 颈丛《人体解剖学》
  5. 颈动脉鞘《人体解剖学》
  6. 颈丛《人体解剖学》
  7. 颈动脉鞘《人体解剖学》
  8. 颈部姿势与运动辨病《常见病自测》
  9. 颈动脉三角《人体解剖学》
  10. 颈部转移癌《默克家庭诊疗手册》
  11. 颈动脉三角《人体解剖学》
  12. 颈部肿块《百病自测》
  13. 颈断治法《医门补要》
  14. 颈部血管《物理诊断学》
  15. 颈凡十七穴《针灸甲乙经》
  16. 颈部外形及运动《物理诊断学》
  17. 颈骨《中医词典》
  18. 颈部神经《人体解剖学》
  19. 颈骨（天柱骨）《中医名词词典》
  20. 颈部深筋膜《人体解剖学》
  21. 颈骨肩胛胁肋伤《证治准绳·疡医》
  22. 颈部浅结构《人体解剖学》
  23. 颈骨折《中医词典》
  24. 颈部浅层肌《人体解剖学》
  25. 颈蝗《中医词典》
  26. 颈部皮肤及包块《物理诊断学》
  27. 颈蝗门主论《疡医大全》
  28. 颈部淋巴结及淋巴管《人体解剖学》
  29. 颈肌挛痛针即和《三十年临证经验集》
  30. 颈部静脉《人体解剖学》
  31. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》


皮肤划痕反应_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、皮肤划痕反应

四、皮肤划痕反应

  • 上一页
  • 目录
  • 相关
  • 下一页

用光滑小木鉴钝头在皮肤上划一条线，数秒后先出现白线条，以后变为红条纹为正常反应。如划线后的白条纹较持续为交感神经兴奋性增高；如条纹较宽甚至隆起，为副交感神经兴奋性增高或交感神经麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、颈动脉窦反射
  • 当前页：四、皮肤划痕反应
  • 下一页：第十四章　颅神经损害cranial nerve injury
<<< 返回本书目录
  1. 皮肤花纹【疾病症状】
  2. 皮肤划线处的风团样损害【疾病症状】
  3. 皮肤花斑样【疾病症状】
  4. 皮肤坏死【疾病症状】
  5. 皮肤候《古今医统大全》
  6. 皮肤或粘膜上附着高锰酸钾结晶【疾病症状】
  7. 皮肤黑变【疾病症状】
  8. 皮肤肌肉增厚、纤维化【疾病症状】
  9. 皮肤黑斑【疾病症状】
  10. 皮肤寄生虫感染《默克家庭诊疗手册》
  11. 皮肤颌口虫病【疾病大全】
  12. 皮肤疖痈【疾病症状】
  13. 皮肤和粘膜的抗感染作用《免疫与健康》
  14. 皮肤解毒汤【方剂大全】
  15. 皮肤和软组织感染【疾病症状】
  16. 皮肤解剖学《皮肤性病学》
  17. 皮肤和皮下组织感染《默克家庭诊疗手册》
  18. 皮肤浸润【疾病症状】
  19. 皮肤行为症【疾病大全】
  20. 皮肤皲裂【疾病症状】
  21. 皮肤含铁血黄素沉着【疾病症状】
  22. 皮肤皲裂【中药主治】
  23. 皮肤过敏【疾病大全】
  24. 皮肤科病历《病历书写规范》
  25. 皮肤过敏【疾病症状】
  26. 皮肤科的心身问题《医学心理学》
  27. 皮肤过度伸展【疾病症状】
  28. 皮肤科用药《国家基本药物目录》（2009版）
  29. 皮肤龟裂【疾病症状】
  30. 皮肤溃疡【中药主治】
  1. 皮肤划痕反应《神经精神疾病诊断学》
  2. 皮肤护理《基础护理学》
  3. 皮肤坏疽《默克家庭诊疗手册》
  4. 皮肤和粘膜的抗感染作用《免疫与健康》
  5. 皮肤寄生虫感染《默克家庭诊疗手册》
  6. 皮肤和浅筋膜《人体解剖学》
  7. 皮肤解剖学《皮肤性病学》
  8. 皮肤和浅筋膜《人体解剖学》
  9. 皮肤科《中国医学通史》
  10. 皮肤和浅筋膜《人体解剖学》
  11. 皮肤科病历《病历书写规范》
  12. 皮肤和浅筋膜《人体解剖学》
  13. 皮肤科的心身问题《医学心理学》
  14. 皮肤和浅筋膜《人体解剖学》
  15. 皮肤科疾病《中国医学通史》
  16. 皮肤和浅筋膜《人体解剖学》
  17. 皮肤科疾病的理疗《理疗学》
  18. 皮肤和浅结构《人体解剖学》
  19. 皮肤良性增生《默克家庭诊疗手册》
  20. 皮肤和皮下组织感染《默克家庭诊疗手册》
  21. 皮肤囊肿《临床激光治疗学》
  22. 皮肤和筋膜《人体解剖学》
  23. 皮肤脓肿《默克家庭诊疗手册》
  24. 皮肤光敏反应《默克家庭诊疗手册》
  25. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  26. 皮肤干燥《默克家庭诊疗手册》
  27. 皮肤瘙痒症《常见中老年疾病防治》
  28. 皮肤感受《生理学》
  29. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  30. 皮肤感觉异常辨病《常见病自测》
  31. 皮肤生物学《默克家庭诊疗手册》


颅神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十四章　颅神经损害cranial nerve injury

第十四章　颅神经损害cranial nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

引起其他周围神经疾病的各种病因，均可引起颅神经损害。颅神经的损害可以是单一的，称单颅神经病，但由于颅神经的分布较集中，尤其在某些共同通道，故局部因素常可损害相邻的两个或两个以上的颅神经，属多数性单神经病，但其病因可与单神经病相似，损害的部位可在颅内或颅外，颅内者可在脑内（束性）或脑外。Ⅲ～Ⅶ对颅神经核在脑干，故脑干内损害时可有颅神经症状，其特点是交叉性瘫痪，不少颅神经病继发于肿瘤、脑膜炎等，有时为全身性疾病局部的或早期表现，应注意鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、皮肤划痕反应
  • 当前页：第十四章　颅神经损害cranial nerve injury
  • 下一页：第一节　嗅神经损害olfactory nerve injury
<<< 返回本书目录
  1. 颅神经损害【疾病症状】
  2. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  3. 颅神经麻痹【疾病症状】
  4. 颅神经损害的定位诊断《神经病学》
  5. 颅神经疾病《默克家庭诊疗手册》
  6. 颅外头痛【疾病症状】
  7. 颅神经《神经病学》
  8. 颅熄穴【头部背面穴位】
  9. 颅内转移瘤【疾病大全】
  10. 颅狭症【疾病大全】
  11. 颅内肿瘤性出血【疾病大全】
  12. 颅囟论-幼幼汇集（上）《古今医统大全》
  13. 颅内肿瘤伴发的精神障碍【疾病大全】
  14. 颅囟要略《婴童类萃》
  15. 颅内肿瘤【疾病大全】
  16. 颅咽管瘤【疾病大全】
  17. 颅内肿瘤《自我调养巧治病》
  18. 颅中窝脑膜瘤【疾病大全】
  19. 颅内脂肪瘤【疾病大全】
  20. 颅肿《儿科萃精》
  21. 颅内占位性病变引起的头痛【疾病大全】
  22. 鲈鲤【中药大全】
  23. 颅内占位性病变【疾病症状】
  24. 鲈鱼《本草纲目》完整版
  25. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  26. 鲈鱼【中药大全】
  27. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  28. 鲈鱼肉《本草纲目》完整版
  29. 颅内压增高【疾病症状】
  30. 卤代烃《医用化学》
  1. 颅神经损害《神经精神疾病诊断学》
  2. 颅神经疾病《默克家庭诊疗手册》
  3. 颅神经损害的定位诊断《神经病学》
  4. 颅神经《神经病学》
  5. 颅息《针灸大成》
  6. 颅前窝《人体解剖学》
  7. 颅息《中医词典》
  8. 颅内肿瘤《自我调养巧治病》
  9. 颅息《针灸学》
  10. 颅内占位性病变《神经精神疾病诊断学》
  11. 颅相学《医学心理学》
  12. 颅内压增高综合症《神经病学》
  13. 颅囟《中医词典》
  14. 颅内压增高《神经精神疾病诊断学》
  15. 颅囟论（幼幼汇集 上）《古今医统大全》
  16. 颅内压增高《急诊医学》
  17. 颅囟要略《婴童类萃》
  18. 颅内压降低《神经精神疾病诊断学》
  19. 颅胀《中医词典》
  20. 颅内压改变《神经精神疾病诊断学》
  21. 颅中窝《人体解剖学》
  22. 颅内感染《神经精神疾病诊断学》
  23. 颅肿《儿科萃精》
  24. 颅内出血《妇产科学》
  25. 鲈鱼《饮膳正要》
  26. 颅内出血《默克家庭诊疗手册》
  27. 鲈鱼《本草衍义》
  28. 颅脑外伤《神经精神疾病诊断学》
  29. 鲈鱼《饮食须知》
  30. 颅脑外伤《家庭医学百科-自救互救篇》
  31. 鲈鱼《医学入门》


嗅神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　嗅神经损害olfactory nerve injury

第一节　嗅神经损害olfactory nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

真正的嗅神经很短，迄今尚无原发性嗅神经病的报告，常与其他颅神经疾病合并存在或继发于其他疾病，主要症状为嗅觉障碍。

【病因和机理】

主要为传导嗅觉纤维被阻断所致。常见的致病原因为颅内血肿、前颅窝、鞍区与鞍旁肿瘤、外伤、颅内压增高症与脑积水、老年性嗅神经萎缩、各种中毒及感染等。某些颞叶癫痫及精神病。

【临床表现】

嗅神经损害的主要表现为嗅觉减退、缺失、嗅幻觉与嗅觉过敏等。

【鉴别诊断】

一、嗅觉减退、缺失

（一）某些有关的病毒感染和慢性鼻炎　其所引起的嗅觉减退常有双侧鼻粘膜发炎和鼻腔阻塞，局部检查可有鼻粘膜充血、鼻甲肥大等。

（二）颅底肿瘤（tumor of the bast of the skull）　以嗅沟脑膜瘤最为常见，病人常有慢性头痛与精神障碍。因嗅神经受压产生一侧或两侧嗅觉丧失。随着肿瘤的生长产生颅内高压症状，颅脑CT常能明确诊断。

（三）某些伴有痴呆的中枢神经病（早老性痴呆、柯萨可夫精神病、遗传性舞蹈病等）　可有嗅神经萎缩引起双侧嗅觉减退。此类病人常见于中老年病人，可有阳性家族史。颅脑CT、MRI常见脑萎缩等。

（四）颅脑损伤（craniocerebral injury）　颅前窝骨折及额叶底面的脑挫裂伤及血肿，可引起嗅神经的撕裂与压迫而引起嗅觉丧失，根据明确的外伤史，头颅X光、CT等可明确诊断。

二、嗅幻觉

（一）颞叶癫痫（temporal lobe epilepsy）　颞叶癫痫临床表现多种多样，钩回发作时表现嗅幻觉及梦样状态，病人可嗅到一种不愉快的难闻气味如腐烂食品、尸体、烧焦物品、化学品的气味，脑电图检查可见颞叶局灶性异常波。

（二）精神分裂症（schizophrenia）　在某些精神分裂症患者，嗅幻觉可作为一种症状或与其它幻觉和妄想结合在一起表现出来，精神检查多能明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章　颅神经损害cranial nerve injury
  • 当前页：第一节　嗅神经损害olfactory nerve injury
  • 下一页：第二节　视神经损害optic nerve injury
<<< 返回本书目录
  1. 嗅觉障碍【疾病大全】
  2. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  3. 嗅觉障碍【疾病症状】
  4. 嗅预兆《中医疾病预测》
  5. 嗅觉异常辨病《百病自测》
  6. 溴磺酞排泄延迟【疾病症状】
  7. 嗅觉丧失【疾病症状】
  8. 溴氯菊酯中毒【疾病大全】
  9. 嗅觉和味觉障碍《默克家庭诊疗手册》
  10. 溴疹【疾病症状】
  11. 嗅觉和味觉《生理学》
  12. 溴中毒【疾病大全】
  13. 嗅觉过敏【疾病症状】
  14. 戌手厥阴心包经《神应经》
  15. 嗅觉倒错【疾病症状】
  16. 须部假毛囊炎【疾病大全】
  17. 嗅沟脑膜瘤【疾病大全】
  18. 须疮【疾病大全】
  19. 嗅法《形色外诊简摩》
  20. 须发《本草纲目》完整版
  21. 锈叶野牡丹【中药大全】
  22. 须发《古今医鉴》
  23. 锈毛旋蒴苣苔【中药大全】
  24. 须发《急救广生集》
  25. 锈毛络石【中药大全】
  26. 须发《寿世保元》
  27. 锈毛钝果寄生【中药大全】
  28. 须发《万病回春》
  29. 锈毛白枪杆【中药大全】
  30. 须发病《冯氏锦囊秘录》
  1. 嗅神经损害《神经精神疾病诊断学》
  2. 嗅神经《人体解剖学》
  3. 嗅预兆《中医疾病预测》
  4. 嗅气味《中医诊断学》
  5. 嗅预兆的理论基础《中医疾病预测》
  6. 嗅气味《中医词典》
  7. 嗅预兆的临床预报意义《中医疾病预测》
  8. 嗅气味《中医名词词典》
  9. 溴化物中毒《医院药学》
  10. 嗅觉异常辨病《常见病自测》
  11. 溴已新《药理学》
  12. 嗅觉锐敏失常《百病自测》
  13. 溴隐亭《药理学》
  14. 嗅觉减低或消失《百病自测》
  15. 戌《中医词典》
  16. 嗅觉和味觉障碍《默克家庭诊疗手册》
  17. 戌、手厥阴心包络经《针灸大成》
  18. 嗅觉和味觉《生理学》
  19. 戌骨丹《重楼玉钥》
  20. 嗅觉感受器和嗅觉的特点《生理学》
  21. 戌手厥阴心包经《神应经》
  22. 嗅幻觉《神经精神疾病诊断学》
  23. 须《中医词典》
  24. 嗅法《形色外诊简摩》
  25. 须毒《万氏秘传外科心法》
  26. 嗅鼻渊方《仁术便览》
  27. 须发《四圣心源》
  28. 锈球风《中医名词词典》
  29. 须发《寿世保元》
  30. 绣球藤《滇南本草》
  31. 须发《古今医鉴》


视神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　视神经损害optic nerve injury

第二节　视神经损害optic nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

视神经属于中枢性传导束，视神经损害系视神经传导通路内某种病因所致传导功能障碍的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　嗅神经损害olfactory nerve injury
  • 当前页：第二节　视神经损害optic nerve injury
  • 下一页：病因和机理
<<< 返回本书目录
  1. 视神经乳头水肿及视盘水肿【疾病大全】
  2. 视神经损害optic nerve injury《神经精神疾病诊断学》
  3. 视神经乳头水肿【疾病症状】
  4. 视神经萎缩《自我调养巧治病》
  5. 视神经乳头苍白【疾病症状】
  6. 视神经萎缩【疾病症状】
  7. 视神经胶质瘤【疾病大全】
  8. 视神经萎缩【疾病大全】
  9. 视神经脊髓炎【疾病大全】
  10. 视神经炎【疾病大全】
  11. 视神经疾病《西医眼科学》
  12. 视束病变《西医眼科学》
  13. 视神经的原发性萎缩【疾病症状】
  14. 视束病变【疾病大全】
  15. 视神经病《默克家庭诊疗手册》
  16. 视听-养生余录（上）《古今医统大全》
  17. 视神经、视路及瞳孔反射《西医眼科学》
  18. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  19. 视伤寒宜详《伤寒括要》
  20. 视网膜Roth斑【疾病症状】
  21. 视乳头水肿【疾病症状】
  22. 视网膜变性《西医眼科学》
  23. 视器《人体解剖学》
  24. 视网膜病《默克家庭诊疗手册》
  25. 视盘炎【疾病大全】
  26. 视网膜病变【疾病大全】
  27. 视盘水肿【疾病大全】
  28. 视网膜出血【疾病症状】
  29. 视盘倾斜【疾病症状】
  30. 视网膜动脉阻塞【疾病症状】
  1. 视神经损害《神经精神疾病诊断学》
  2. 视神经乳头炎《默克家庭诊疗手册》
  3. 视神经萎缩《自我调养巧治病》
  4. 视神经乳头水肿《默克家庭诊疗手册》
  5. 视神经萎缩《眼科学》
  6. 视神经胶质瘤《眼科学》
  7. 视神经炎《眼科学》
  8. 视神经疾病《眼科学》
  9. 视束病变《眼科学》
  10. 视神经病《默克家庭诊疗手册》
  11. 视听（养生余录 上）《古今医统大全》
  12. 视神经《眼科学》
  13. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  14. 视神经《人体解剖学》
  15. 视网膜病《默克家庭诊疗手册》
  16. 视深《中医词典》
  17. 视网膜病的体征《眼科学》
  18. 视伤寒宜详《伤寒括要》
  19. 视网膜病的症状《眼科学》
  20. 视器《人体解剖学》
  21. 视网膜的结构和两种感光换能系统《生理学》
  22. 视歧乱见《医学纲目》
  23. 视网膜的结构特点《生理学》
  24. 视歧《中医词典》
  25. 视网膜的两种感光换能系统《生理学》
  26. 视歧《中医名词词典》
  27. 视网膜的信息处理《生理学》
  28. 视盘水肿《眼科学》
  29. 视网膜电流图《眼科学》
  30. 视目诊病《百病自测》
  31. 视网膜电图《生理学》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

引起视神经损害的病因甚多，常见的病因有外伤、缺血、中毒、脱髓鞘、肿瘤压迫、炎症、代谢、梅毒等。其共同的发病机理是引起视神经的传导功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　视神经损害optic nerve injury
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因及病理《普通外科学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因及病理《普通外科学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因及病理生理《儿科学》
  28. 病因和发病机制《病理学》
  29. 病因及分类《普通外科学》
  30. 病因和发病机制《病理学》
  31. 病因及其推断《流行病学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.视力障碍为最常见最主要的临床表现，初期常有眶后部疼痛与胀感、视物模糊，继之症状加重，表现视力明显降低或丧失。

2.视野缺损可分为两种:①双颞侧偏盲:如为肿瘤压迫所致两侧神经传导至鼻侧视网膜视觉的纤维受累时，不能接受双侧光刺激而出现双颞侧偏盲。肿瘤逐渐长大时，因一侧受压重而失去视觉功能则一侧全盲，另一侧为颞侧偏盲，最后两侧均呈全盲。②同向偏盲:视束或外侧膝状体以后通路的损害，可产生一侧鼻侧与另一侧颞侧视野缺损，称为同向偏盲。视束与中枢出现的偏盲不同，前者伴有对光反射消失，后者光反射存在；前者偏盲完整，而后者多不完整呈象限性偏盲；前者患者主观感觉症状较后者显著，后者多无自觉症状；后者视野中心视力保存在，呈黄斑回避现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、视力减退或丧失
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《心脏病学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


视力减退或丧失_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、视力减退或丧失

一、视力减退或丧失

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）颅脑损伤（craniocerebral injury）　当颅底骨折经过蝶骨骨突或骨折片损伤颈内动脉时，可产生颈内动脉—海绵窦瘘，表现为头部或眶部连续性杂音，搏动性眼球突出，眼球运动受限和视力进行性减退等。根据有明确的外伤史，X光片有颅底骨折及脑血管造影检查临床诊断不难。

（二）视神经脊髓炎（optic nearomyelitis）　病前几天至两星期可有上呼吸道感染史。可首先从眼症状或脊髓症状开始，亦可两者同时发生，通常一眼首先受累，几小时至几星期后，另一眼亦发病。视力减退一般发展很快，有中心暗点，偶而发展为几乎完全失明。眼的病变可以是视神经乳头炎或球后视神经炎。如系前者即将出现视乳头水肿，如系后者则视乳头正常。

脊髓炎症状出现在眼部症状之后，首先症状多为背痛或肩痛，放射至上臂或胸部。随即出现下肢和腹部感觉异常，进行性下肢无力和尿潴留。最初虽然腱反射减弱，但跖反射仍为双侧伸性。感觉丧失异常上或至中胸段。周围血白细胞增多，血沉轻度增快。

（三）多发性硬化（multiple sclerosis）　多在20～40岁之间发病，临床表现形式多种多样，可以视力减退为首发，表现为单眼（有时双眼）视力减退。眼底检查可见视神经乳头炎改变。小脑征、锥体束征和后索功能损害都常见。深反射亢进、浅反射消失以及跖反射伸性。共济失调、构间障碍和意向性震颤三者同时出现时，即构成所谓夏科（charcot）三联征。本病病程典型者的缓解与复发交替发生。诱发电位、CT或MRI可发现一些尚无临床表现的脱髓鞘病灶，脑脊液免疫球蛋白增高，蛋白质定量正常上限或稍高。

（四）视神经炎（optic neuritis）　可分为视乳头炎与球后视神经炎两种。主要表现急速视力减退或失明，眼球疼痛，视野中出现中心暗点，生理盲点扩大，瞳孔扩大，直接光反应消失，交感光反应存在，多为单侧。视乳头炎具有视乳头改变，其边缘不清、色红、静脉充盈或纡曲，可有小片出血，视乳头高起显著。视乳头炎极似视乳头水肿，前者具有早期迅速视力减退、畏光、眼球疼痛、中心暗点及视乳头高起小于屈光度等特点，易与后者相鉴别。球后视神经炎与视乳头炎相似，但无视乳头改变。

（五）视神经萎缩（optic atrophy）　分为原发性与继发性两种。主要症状为视力减退，视乳头颜色变苍白与瞳孔对光反射消失。原发性视神经萎缩为视神经、视交叉或视束因肿瘤、炎症、损伤、中毒、血管疾病等原因而阻断视觉传导所致。继发性视神经萎缩为视乳头水肿，视乳头炎与球后视神经炎造成。

（六）急性缺血性视神经病（acute ischemic optic nearitis）　是指视神经梗塞所致的视力丧失，起病突然，视力减退常立即达到高峰。视力减退的程度决定于梗塞的分布。眼底检查可有视乳头水肿和视乳头周围线状出血。常继发于红细胞增多症、偏头痛、胃肠道大出血后，脑动脉炎及糖尿病，更多的是高血压和动脉硬化。根据原发疾病及急剧视力减退临床诊断较易。

（七）慢性酒精中毒（chronic alcoholism）　视力减退呈亚急性，同时伴有酒精中毒症状，如言语不清，行走不稳及共济运动障碍，严重时可出现酒精中毒性精神障碍。

（八）颅内肿瘤（见视野缺损）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、视力减退或丧失
  • 下一页：二、视野缺损
<<< 返回本书目录
  1. 视力常呈雾状模糊感【疾病症状】
  2. 视力视野改变【疾病症状】
  3. 视口辨病《百病自测》
  4. 视力障碍【疾病症状】
  5. 视空间功能受损【疾病症状】
  6. 视路《中医眼科学》
  7. 视空间功能受损【疾病症状】
  8. 视路疾病《西医眼科学》
  9. 视近困难【疾病症状】
  10. 视目诊病《百病自测》
  11. 视近不能持久【疾病症状】
  12. 视盘倾斜【疾病症状】
  13. 视觉识别障碍性眩晕【疾病症状】
  14. 视盘水肿【疾病大全】
  15. 视觉失认【疾病症状】
  16. 视盘炎【疾病大全】
  17. 视觉器官《生理学》
  18. 视器《人体解剖学》
  19. 视觉辨病《百病自测》
  20. 视乳头水肿【疾病症状】
  21. 视交叉病变【疾病大全】
  22. 视伤寒宜详《伤寒括要》
  23. 视交叉病变《西医眼科学》
  24. 视神经、视路及瞳孔反射《西医眼科学》
  25. 视惑《目经大成》
  26. 视神经病《默克家庭诊疗手册》
  27. 视功能检查《西医眼科学》
  28. 视神经的原发性萎缩【疾病症状】
  29. 视法《幼科推拿秘书》
  30. 视神经疾病《西医眼科学》
  1. 视力减退或丧失《神经精神疾病诊断学》
  2. 视口辨病《百病自测》
  3. 视力疲劳，斜视，幻视及其他《百病自测》
  4. 视举《中医词典》
  5. 视力下降《百病自测》
  6. 视近怯远证《中医词典》
  7. 视路《中医眼科学》
  8. 视觉异常辨病《常见病自测》
  9. 视路《眼科学》
  10. 视觉器官《生理学》
  11. 视路疾病《眼科学》
  12. 视觉《生理学》
  13. 视目诊病《百病自测》
  14. 视交叉病变《眼科学》
  15. 视盘水肿《眼科学》
  16. 视惑《目经大成》
  17. 视歧《中医名词词典》
  18. 视惑《中医词典》
  19. 视歧《中医词典》
  20. 视幻觉《神经精神疾病诊断学》
  21. 视歧乱见《医学纲目》
  22. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  23. 视器《人体解剖学》
  24. 视杆细胞的感光换能机制《生理学》
  25. 视伤寒宜详《伤寒括要》
  26. 视法《幼科推拿秘书》
  27. 视深《中医词典》
  28. 视痘颜色轻重之法《寿世保元》
  29. 视神经《人体解剖学》
  30. 视定反动证《中医词典》
  31. 视神经《眼科学》


视野缺损_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、视野缺损

二、视野缺损

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）双颞侧偏盲

1.脑垂体瘤（pituitary adenoma）　早期垂体瘤常无视力视野障碍。如肿瘤长大，向上伸展压迫视交叉，则出现视野缺损，外上象限首先受影响，红视野最先表现出来。此时病人在路上行走时易碰撞路边行人或障碍物。以后病变增大、压迫较重，则白视野也受影响，渐至双颞侧偏盲。如果未及时治疗，视野缺损可再扩大，并且视力也有减退，以致全盲。垂体瘤除有视力视野改变外，最常见的为内分泌症状，如生长激素细胞发生腺瘤，临床表现为肢端肥大症，如果发生在青春期以前，可呈现巨人症。如催乳素细胞发生腺瘤，在女病人可出现闭经、泌乳、不育等。垂体瘤病人X光片多有蝶鞍扩大、鞍底破坏、头颅CT、MRI可见肿瘤生长，内分泌检查各种激素增高。

2.颅咽管瘤（craniopharyngioma）主要表现为儿童期生长发育迟缓、颅内压增高。当压迫视神经时出现视力视野障碍。由于肿瘤生长方向常不规律，压迫两侧视神经程度不同，故两侧视力减退程度多不相同。视野改变亦不一致，约半数表现为双颞侧偏盲，早期肿瘤向上压迫视交叉可表现为双颞上象限盲。肿瘤发生于鞍上向下压迫者可表现为双颞下象限盲。肿瘤偏一侧者可表现为单眼颞侧偏盲。颅骨平片有颅内钙化及CT、MRI检查和内分泌功能测定，临床多能明确诊断。

3.鞍结节脑膜瘤（tuberde of sellae arachnoidfibroblastoma）临床表现以视力减退与头痛症状比较常见。视力障碍呈慢性进展。最先出现一侧视力下降或两侧不对称性的视力下降，同时出现一侧或两颞侧视野缺损，之后发展为双颞侧偏盲，最后可致失明。眼底有原发性视神经萎缩的征象。晚期病例引起颅内压增高症状。CT扫描，鞍结节脑膜瘤的典型征象是在鞍上区显示造影剂增强的团块影像。密度均匀一致。

（二）同向偏盲　视束及视放射的损害可引起两眼对侧视野的同向偏盲。多见于内囊区的梗塞及出血出现对侧同向偏盲、偏身感觉障碍和颞叶、顶叶肿瘤向内侧压迫视束及视放射而引起对侧同向偏盲。上述疾病多能根据临床表现及头颅CT检查明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、视力减退或丧失
  • 当前页：二、视野缺损
  • 下一页：第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury
<<< 返回本书目录
  1. 视野缺损【疾病症状】
  2. 视野缩小【疾病症状】
  3. 视星膏【方剂大全】
  4. 视野向心性缩小【疾病症状】
  5. 视物昏花【方剂主治】
  6. 视瞻昏渺《中医眼科学》
  7. 视物昏花【中药主治】
  8. 视诊《物理诊断学》
  9. 视物而目睛不转动者《证治准绳·杂病》
  10. 视周岁《幼科推拿秘书》
  11. 视物不真《银海精微》
  12. 视珠外神水干涩而不莹润《证治准绳·杂病》
  13. 视物不清【方剂主治】
  14. 拭儿口法《幼幼新书》
  15. 视物不明【方剂主治】
  16. 拭口附下胎毒法《医宗金鉴》
  17. 视物变形半年《名师垂教》
  18. 拭摩神庭《养生导引秘籍》
  19. 视物变形【疾病症状】
  20. 柿《本草纲目》完整版
  21. 视物变小【疾病症状】
  22. 柿《本草乘雅半偈》
  23. 视网膜中央静脉阻塞【疾病大全】
  24. 柿《证类本草》
  25. 视网膜中央静脉阻塞《老年百病防治》
  26. 柿《本草纲目》图文版
  27. 视网膜中央动脉阻塞【疾病大全】
  28. 柿【中药大全】
  29. 视网膜中央动脉阻塞《老年百病防治》
  30. 柿饼《本草易读》
  1. 视野缺损《神经精神疾病诊断学》
  2. 视野及暗点检查法《眼科学》
  3. 视一为二证《中医词典》
  4. 视野《生理学》
  5. 视衣《中医词典》
  6. 视咽喉七症诀《外科全生集》
  7. 视诱发电位《眼科学》
  8. 视星膏《儒门事亲》
  9. 视远怯近证《中医词典》
  10. 视物易形《中医词典》
  11. 视瞻昏眇证《中医词典》
  12. 视物而目睛不转动者《证治准绳·杂病》
  13. 视瞻昏渺《中医眼科学》
  14. 视物颠倒证《中医词典》
  15. 视瞻有色证《中医词典》
  16. 视物倒置《中医词典》
  17. 视诊《物理诊断学》
  18. 视物倒植《古今医统大全》
  19. 视诊《物理诊断学》
  20. 视物不真《银海精微》
  21. 视诊《物理诊断学》
  22. 视物变形半年《名师垂教》
  23. 视诊《物理诊断学》
  24. 视物变形《百病自测》
  25. 视诊《物理诊断学》
  26. 视物（目巟）（目巟）《中医词典》
  27. 视诊内容《物理诊断学》
  28. 视网膜中央静脉阻塞《老年百病防治》
  29. 视正反斜证《中医词典》
  30. 视网膜中央动脉阻塞《老年百病防治》
  31. 视正为斜《古今医统大全》


动眼神经、滑车神经、外展神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury
在线购买《神经精神疾病诊断学》正版书籍

第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

动眼、滑车和外展神经支配眼内外肌、和眼球运动，合称眼球运动神经，由于其解剖关系十分密切，并经常同时受累，故一并叙述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、视野缺损
  • 当前页：第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury
  • 下一页：病因和机理
<<< 返回本书目录
  1. 动眼、滑车及外展神经疾病【疾病大全】
  2. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  3. 动物疫源菌《医学微生物学》
  4. 动眼神经麻痹【疾病症状】
  5. 动物实验基本方法《实验动物科学》
  6. 动眼危象【疾病症状】
  7. 动物模型的意义和优越性《实验动物科学》
  8. 动摇《证治准绳·类方》
  9. 动物模型的设计原则和注意事项《实验动物科学》
  10. 动与代对《三指禅》
  11. 动物模型的复制方法《实验动物科学》
  12. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  13. 动物模型的分类《实验动物科学》
  14. 动治法《石室秘录》
  15. 动物模型《动脉粥样硬化》
  16. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  17. 动物类食疗方《食疗方》
  18. 动作样壁【疾病症状】
  19. 动物类《中药炮制》
  20. 冻疮《丹溪治法心要》
  21. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  22. 冻疮《家庭医学百科-医疗康复篇》
  23. 动物肝粥【方剂大全】
  24. 冻疮《儒门事亲》
  25. 动物的类群和生物学分类上的位置《实验动物科学》
  26. 冻疮《外科大成》
  27. 动态食管测压《胃肠动力检查手册》
  28. 冻疮《外科启玄》
  29. 动态γ计数检测《胃肠动力检查手册》
  30. 冻疮《医宗金鉴》
  1. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  2. 动眼神经《人体解剖学》
  3. 动眼神经麻痹《神经精神疾病诊断学》
  4. 动物肿瘤模型的选择《实验动物科学》
  5. 动摇《证治准绳·类方》
  6. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  7. 动阴血《医学心悟》
  8. 动物源性传染病《家庭医学百科·预防保健篇》
  9. 动与代对《三指禅》
  10. 动物营养《实验动物科学》
  11. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  12. 动物疫源菌《医学微生物学》
  13. 动止脉《古今医鉴》
  14. 动物选择《实验动物科学》
  15. 动治法《中医词典》
  16. 动物饲养室工作制度《医院药学》
  17. 动治法《石室秘录》
  18. 动物饲养密度《实验动物科学》
  19. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  20. 动物实验的常用方法《实验动物科学》
  21. 动作异常辨病《常见病自测》
  22. 动物模型的应用《中国幽门螺杆菌研究》
  23. 冻产《傅青主女科》
  24. 动物模型的意义和优越性《实验动物科学》
  25. 冻产《中医词典》
  26. 动物模型《动脉粥样硬化》
  27. 冻产《竹林女科证治》
  28. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  29. 冻疮《默克家庭诊疗手册》
  30. 动物肝急性中毒的急救《现代院外急救手册》
  31. 冻疮《家庭医学百科-医疗康复篇》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

常见的病因有动眼、滑车与外展神经本身炎症而致的麻痹，急性感染性多发性神经炎，继发于头面部急、慢性炎症而引起海绵窦血栓形成，眶上裂与眶尖综合征，颅内动脉瘤，颅内肿瘤，其它如结核、霉菌、梅毒与化脓性炎症引起的颅底脑膜炎等。

由于病因不同，其发病机理亦各不相同，如肿瘤的直接压迫所致，原发性炎症时，动眼、滑车与外展神经纤维呈脱髓鞘改变等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因及病理《普通外科学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因及病理《普通外科学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因及病理生理《儿科学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因及分类《普通外科学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因及其推断《流行病学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因控制《预防医学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因探索《预防医学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.动眼神经麻痹表现为上睑下垂，眼球外斜，向上外、上内、下内、同侧方向运动障碍，瞳孔散大，对光反应及调节反应消失，头向健侧歪斜。完全性瘫痪多为周围性，而不完全性多为核性。

2.滑车神经麻痹表现为眼球不能向下外方向运动，伴有复视，下楼时复视明显，致使下楼动作十分困难。头呈特殊位，呈下颏向下头面向健侧的姿势。

3.外展神经麻痹表现为眼内斜视，不能外展，并有复视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、动眼神经麻痹
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《心脏病学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


动眼神经麻痹_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、动眼神经麻痹

一、动眼神经麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）核性及束性麻痹　因动眼神经核在中脑占据的范围较大，故核性损害多引起不全麻痹，且多为两侧性，可见有神经梅毒，腊肠中毒及白喉等。

束性损害多引起一侧动眼神经麻痹，表现为同侧瞳孔扩大，调节机能丧失及睑下垂，眼球被外直肌及上斜肌拉向外侧并稍向下方。

1.脑干肿瘤（tumors of the brain stem）:特征的临床表现为出现交叉性麻痹，即病变节段同侧的核及核下性颅神经损害及节段下对侧的锥体束征。颅神经症状因病变节段水平和范围不同而异。如中脑病变多表现为病变侧动眼神经麻痹，桥脑病变可表现为病变侧眼球外展及面神经麻痹，同侧面部感觉障碍以及听觉障碍。延髓病变可出现病变侧舌肌麻痹、咽喉麻痹、舌后1/3味觉消失等。脑干诱发电位、CT、MRI可明确诊断。

2.脑干损伤(injury of the brain stem):多有明确的外伤史,伤后长时间的昏迷,且有眼球运动障碍等,诊断不难。

3.颅底骨折（fracture of the base of the skull）:颅脑外伤后可损伤颈内动脉，产生颈内动脉—海绵窦瘘出现眼球运动受限和视力减退，同时可有头部或眶部连续性杂音，搏动性眼球突出。

（二）周围性麻痹

1.颅底动脉瘤（aneurysm of the base of the skull）:动眼神经麻痹单独出现时，常见于颅底动脉瘤而罕见于其他肿瘤。本病多见于青壮年，多有慢性头痛及蛛网膜下腔出血病史，亦可以单独的动眼神经麻痹出现。脑血管造影多能明确诊断。

2.颅内占位性病变（intracranial space occupyinglesion）:在颅脑损伤颅内压增高及脑肿瘤晚期，一般皆表示已发生小脑幕切迹疝。表现为病侧瞳孔扩大及光反应消失，对侧肢体可出现瘫痪，继之对侧瞳孔也出现扩大，同时伴有意识障碍。根据病史及头颅CT检查多能明确诊断。

3.海绵窦血栓形成及窦内动脉瘤（carernous sinas thoomlosis andinter cavernous sinas aneurysm）:可表现为海绵窦综合征，除了动眼神经瘫痪外，还有三叉神经第一支损害，眶内软组织，上下眼睑、球结膜、额部头皮及鼻根部充血水肿，眼球突出或视乳头水肿，炎症所致者常伴有全身感染症状，结合眶部X线片及腰椎穿刺及血常规检查可明确诊断。

4.眶上裂与眶尖综合征（superior orbital fissure andorbital apex syndrome ）:前者具有动眼、滑车、外展神经与三叉神经第一支功能障碍，后者除此3对颅神经损害外，常伴有视力障碍，结合眶部视神经孔X线片，血液化验、眶部CT等多能明确诊断。

5.脑膜炎（cephalitis meningitis）:脑膜炎引起的动眼神经损害多为双侧性，且多与滑车、外展神经同时受累。脑脊液检查细胞数、蛋白定量增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、动眼神经麻痹
  • 下一页：二、滑车神经麻痹
<<< 返回本书目录
  1. 动眼神经麻痹【疾病症状】
  2. 动眼危象【疾病症状】
  3. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  4. 动摇《证治准绳·类方》
  5. 动眼、滑车及外展神经疾病【疾病大全】
  6. 动与代对《三指禅》
  7. 动物疫源菌《医学微生物学》
  8. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  9. 动物实验基本方法《实验动物科学》
  10. 动治法《石室秘录》
  11. 动物模型的意义和优越性《实验动物科学》
  12. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  13. 动物模型的设计原则和注意事项《实验动物科学》
  14. 动作样壁【疾病症状】
  15. 动物模型的复制方法《实验动物科学》
  16. 冻疮《丹溪治法心要》
  17. 动物模型的分类《实验动物科学》
  18. 冻疮《家庭医学百科-医疗康复篇》
  19. 动物模型《动脉粥样硬化》
  20. 冻疮《儒门事亲》
  21. 动物类食疗方《食疗方》
  22. 冻疮《外科大成》
  23. 动物类《中药炮制》
  24. 冻疮《外科启玄》
  25. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  26. 冻疮《医宗金鉴》
  27. 动物肝粥【方剂大全】
  28. 冻疮《幼幼新书》
  29. 动物的类群和生物学分类上的位置《实验动物科学》
  30. 冻疮《证治准绳·疡医》
  1. 动眼神经麻痹《神经精神疾病诊断学》
  2. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  3. 动摇《证治准绳·类方》
  4. 动眼神经《人体解剖学》
  5. 动阴血《医学心悟》
  6. 动物肿瘤模型的选择《实验动物科学》
  7. 动与代对《三指禅》
  8. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  9. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  10. 动物源性传染病《家庭医学百科·预防保健篇》
  11. 动止脉《古今医鉴》
  12. 动物营养《实验动物科学》
  13. 动治法《中医词典》
  14. 动物疫源菌《医学微生物学》
  15. 动治法《石室秘录》
  16. 动物选择《实验动物科学》
  17. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  18. 动物饲养室工作制度《医院药学》
  19. 动作异常辨病《常见病自测》
  20. 动物饲养密度《实验动物科学》
  21. 冻产《傅青主女科》
  22. 动物实验的常用方法《实验动物科学》
  23. 冻产《中医词典》
  24. 动物模型的应用《中国幽门螺杆菌研究》
  25. 冻产《竹林女科证治》
  26. 动物模型的意义和优越性《实验动物科学》
  27. 冻疮《默克家庭诊疗手册》
  28. 动物模型《动脉粥样硬化》
  29. 冻疮《家庭医学百科-医疗康复篇》
  30. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  31. 冻疮《中医名词词典》


滑车神经麻痹_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、滑车神经麻痹

二、滑车神经麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

滑车神经麻痹很少单独出现，多与其他2对颅神经同时受累。滑车神经麻痹时，如不进行复视检查则不易识别。其鉴别诊断参见动眼神经麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、动眼神经麻痹
  • 当前页：二、滑车神经麻痹
  • 下一页：三、外展神经麻痹
<<< 返回本书目录
  1. 滑肠【中药主治】
  2. 滑肤散【方剂大全】
  3. 滑伯仁先生《诊家枢要》《明医杂着》
  4. 滑肌散【方剂大全】
  5. 滑伯仁脉诊三要《轩岐救正论》
  6. 滑精【中药主治】
  7. 滑背草鞋根【中药大全】
  8. 滑精方《古代房中秘方》
  9. 滑背草鞋【中药大全】
  10. 滑可去着《时方歌括》
  11. 滑（阳中阴）《濒湖脉学》
  12. 滑利散【方剂大全】
  13. 滑《诸脉主病诗》
  14. 滑苓汤【方剂大全】
  15. 滑《脉象统类》
  16. 滑馏鹿里脊《保健药膳》
  17. 滑《脉确》
  18. 滑脉《脉理求真》
  19. 猾《本草纲目》完整版
  20. 滑脉【疾病症状】
  21. 铧头草【中药大全】
  22. 滑脉（阳中之阴）《脉诀汇辨》
  23. 铧尖草【中药大全】
  24. 滑脉（阳中之阴）《诊家正眼》
  25. 华紫报春花【中药大全】
  26. 滑脉指法主病《脉诀乳海》
  27. 华中五味子【中药大全】
  28. 滑膜发炎【疾病症状】
  29. 华中瘤足蕨【中药大全】
  30. 滑膜黑染【疾病症状】
  1. 滑车神经麻痹《神经精神疾病诊断学》
  2. 滑车神经《人体解剖学》
  3. 滑肌散《太平惠民和剂局方》
  4. 滑伯仁先生《诊家枢要》《明医杂着》
  5. 滑剂《中医名词词典》
  6. 滑伯仁脉诊三要《轩岐救正论》
  7. 滑剂《中医词典》
  8. 滑（阳中阴）《濒湖脉学》
  9. 滑剂《女科证治准绳》
  10. 滑《脉象统类》
  11. 滑剂《女科证治准绳》
  12. 滑《三指禅》
  13. 滑精《中医词典》
  14. 滑《痰火点雪》
  15. 滑精方《古代房中秘方》
  16. 滑《脉确》
  17. 滑可去着《中医词典》
  18. 滑《诸病主病诗》
  19. 滑可去着《时方歌括》
  20. 滑《中医词典》
  21. 滑利《中医词典》
  22. 华支睾吸虫病《病理学》
  23. 滑馏鹿里脊《保健药膳》
  24. 华支睾吸虫《人体寄生虫学》
  25. 滑脉《中医名词词典》
  26. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  27. 滑脉《中医词典》
  28. 华元化《中医词典》
  29. 滑脉《脉理求真》
  30. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  31. 滑脉（阳中之阴）《脉诀汇辨》


外展神经麻痹_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、外展神经麻痹

三、外展神经麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）桥脑出血及肿瘤（pontine haemonhage and tumour）　因与面神经在桥脑中关系密切，这两个神经的核性或束性麻痹常同时存在，表现为病侧外展及面神经的麻痹和对侧偏瘫，称为Millard-Gubler氏征群。起病常较突然并迅速昏迷，双瞳孔针尖样改变。根据临床表现结合CT、MRI检查诊断不难确立。

（二）岩尖综合征（radenigo’s syndrome）　急性中耳炎的岩骨尖部局限性炎症及岩骨尖脑膜瘤可引起外展神经麻痹，并伴有听力减退及三叉神经分布区的疼痛，称为Gradenigo氏征群；X线摄片可发现该处骨质破坏或炎症性改变。结合病史及CT检查可确立诊断。

（三）鼻咽癌（nasopharynged carcinoma） 外展神经在颅底前部被侵犯的原因以鼻咽癌最为多见，其次为海绵窦内动脉瘤及眶上裂区肿瘤。中年病人出现单独的外展神经麻痹或同时有海绵窦征群的其它表现时，应首先考虑鼻咽癌的存在。常伴有鼻衄、鼻塞，可出现颈淋巴结肿大，作鼻咽部检查、活检、颅底X线检查可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、滑车神经麻痹
  • 当前页：三、外展神经麻痹
  • 下一页：第四节　三叉神经损害trigeminal nerve injury
<<< 返回本书目录
  1. 外源性过敏性肺泡炎【疾病大全】
  2. 外展型骨折【疾病症状】
  3. 外源性光感性皮炎【疾病大全】
  4. 外障《审视瑶函》
  5. 外源性变应性肺泡炎【疾病大全】
  6. 外障《一草亭目科全书》
  7. 外用治中耳炎【中药主治】
  8. 外障《张氏医通》
  9. 外用治痈肿【中药主治】
  10. 外障《证治准绳·类方》
  11. 外用治痈疮肿毒【中药主治】
  12. 外障病证《杂病心法要诀》
  13. 外用治湿疹【中药主治】
  14. 外障门主论《疡医大全》
  15. 外用治蛇咬伤【中药主治】
  16. 外障内障《冯氏锦囊秘录》
  17. 外用治烧烫伤【中药主治】
  18. 外障治法《一草亭目科全书》
  19. 外用治腮腺炎【中药主治】
  20. 外障总名歌《眼科心法要诀》
  21. 外用治乳腺炎【中药主治】
  22. 外障总名歌《医宗金鉴》
  23. 外用治疥癣【中药主治】
  24. 外证《伤寒悬解》
  25. 外用治疔疮【中药主治】
  26. 外症忌食燕窝《医门补要》
  27. 外用治跌打肿痛【中药主治】
  28. 外症门《回生集》
  29. 外用治疮疡肿毒【中药主治】
  30. 外症用刀针法《医门补要》
  1. 外展神经麻痹《神经精神疾病诊断学》
  2. 外展神经《人体解剖学》
  3. 外障《中医名词词典》
  4. 外源性途径《生物化学与分子生物学》
  5. 外障《中医词典》
  6. 外郁《中医词典》
  7. 外障《一草亭目科全书》
  8. 外用药物的类型《默克家庭诊疗手册》
  9. 外障《证治准绳·幼科》
  10. 外用药物的剂型《默克家庭诊疗手册》
  11. 外障《张氏医通》
  12. 外用药物《家庭医学百科-家庭护理篇》
  13. 外障《证治准绳·类方》
  14. 外用药能否减肥《减肥新法与技巧》
  15. 外障《审视瑶函》
  16. 外用药减肥法《减肥新法与技巧》
  17. 外障（在睛外遮暗）《医学纲目》
  18. 外用减肥药的疗效《减肥新法与技巧》
  19. 外障病证《医宗金鉴》
  20. 外痈《中医词典》
  21. 外障病证《杂病心法要诀》
  22. 外痈《中医名词词典》
  23. 外障门主方《疡医大全》
  24. 外阴营养障碍《百病自测》
  25. 外障门主论《疡医大全》
  26. 外阴阴道炎《妇产科学》
  27. 外障内障《冯氏锦囊秘录》
  28. 外阴炎《妇产科学》
  29. 外障四十九种，有不宜吹者开后《眼科秘诀》
  30. 外阴炎《中医词典》
  31. 外障治法《一草亭目科全书》


三叉神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　三叉神经损害trigeminal nerve injury

第四节　三叉神经损害trigeminal nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

在三叉神经损害的疾病中，以三叉神经痛为常见，单独三叉神经破坏性损害少见，多同时伴有其他颅神经受累。

【病因和机理】

1.三叉神经痛:可分为原发与继发性两种。继发性的三叉神经痛的病因有异位动脉或静脉、动静脉畸形、动脉瘤对三叉神经根的压迫、扭转，桥小脑角或半月节部位的肿瘤，蛛网膜炎所致的粘连、增厚、颅骨肿瘤、转移癌等。

2.三叉神经麻痹:三叉神经麻痹可由脑干、颅底或颅外病变引起。如脑干肿瘤、三叉神经节的带状疱疹等。

由于病因不同，其发病机理亦不同。炎症所致者，三叉神经纤维有炎细胞浸润、脱髓鞘改变等；良性肿瘤者，瘤细胞分化成熟，肿瘤压迫三叉神经纤维，使纤维变性；恶性肿瘤转移至三叉神经，造成三叉神经纤维破坏性改变。

【临床表现】

1.三叉神经痛:特别是面部三叉神经分布区的阵发性放射性疼痛，性质剧烈，呈针刺、刀割、烧灼、撕裂样，持续数秒至1～2分钟，突发突停，每次疼痛情况相同。疼痛可由口、舌的运动或外来的刺激引起，如说话、吃饭、刷牙、洗脸、甚至眨眼、打呵欠，其它如受震动、风吹等。疼痛发作常有一触发点或称扳机点，多在上、下唇部、鼻翼、口角、颊部和舌等处，稍加以触动即引起疼痛发作。疼痛发作时伴有同侧眼或双眼流泪及流涎。偶有面部表情出现不能控制的抽搐，称为“痛性抽搐”。起初每次疼痛发作时间较短，发作间隔时间较长，以后疼痛时间渐加长面间隔时间缩短，以致终日不止。

2.三叉神经麻痹:主要表现为咀嚼肌瘫痪，受累的肌肉可萎缩。咀嚼肌力弱，患者常述咬食无力，咀嚼困难，张口时下颌向患侧偏斜。有时伴有三叉神经分布区的感觉障碍及同侧角膜反射的减弱与消失。

【鉴别诊断】

一、三叉神经痛

（一）三叉神经炎（trigeminal neuritis）　病程短，疼痛呈持续性，三叉神经分布区感觉过敏或减退，可伴有运动障碍，在受累的三叉神经分支有明显的压痛。神经炎多在感冒或副鼻窦炎后发病。

（二）小脑桥脑角肿瘤（cerebellopontine angle tumours）　疼痛发作可与三叉神经痛相同或不典型，但多见于30岁以下年青人，多有三叉神经分布区感觉减退，并可逐渐产生小脑桥脑角其它症状和体征。以胆脂瘤多见，脑膜瘤、听神经瘤等次之，后两者其它颅神经受累，共济失调及颅内压增高表现较明显。X线片、特殊造影、CT等可协助确诊。

（三）颅底转移癌（metastatic carcinoma of beae of skull） 最常见为鼻咽癌，常伴有鼻衄、鼻塞，可出现多数颅神经麻痹，颈部淋巴结肿大，作咽部检查、活检、颅底X线检查可确诊。

（四）三叉神经半月节肿瘤（trigeminal ganglion tumours）　可见神经节细胞瘤，脊索瘤等，可有持续性疼痛，患者三叉神经感觉，运动障碍明显。颅底X线可能有骨质破坏等改变。

二、三叉神经麻痹

单独出现较少，常与三叉神经疼痛（继发性三叉神经痛）同时出现。关于三叉神经麻痹的鉴别诊断参见三叉神经痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、外展神经麻痹
  • 当前页：第四节　三叉神经损害trigeminal nerve injury
  • 下一页：第一节　面神经损害facial nerve injury
<<< 返回本书目录
  1. 三叉神经分布区麻木感【疾病症状】
  2. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  3. 三叉苦（图）【中药大全】
  4. 三叉神经痛《百病自测》
  5. 三叉虎根【中药大全】
  6. 三叉神经痛《家庭医学百科-医疗康复篇》
  7. 三叉凤尾蕨【中药大全】
  8. 三叉神经痛《老年百病防治》
  9. 三草汤【方剂大全】
  10. 三叉神经痛《赵绍琴临证验案精选》
  11. 三才治法《医学启源》
  12. 三叉神经痛《自我调养巧治病》
  13. 三才丸【方剂大全】
  14. 三叉神经痛【疾病大全】
  15. 三才汤【方剂大全】
  16. 三叉神经一二支分布区域疼痛【疾病症状】
  17. 三才封髓丹【方剂大全】
  18. 三叉神经营养性损害【疾病大全】
  19. 三才法《针灸问对》
  20. 三叉汤【方剂大全】
  21. 三才并论篇《外经微言》
  22. 三柴胡饮【方剂大全】
  23. 三部总看歌《医学传心录》
  24. 三柴胡饮（新方）《虚损启微》
  25. 三部所主《诊家枢要》
  26. 三翅铁角蕨【中药大全】
  27. 三部所主《脉诀刊误》
  28. 三冲《校注医醇剩义》
  29. 三部篇《经络全书》
  30. 三冲论《妇科秘书》
  1. 三叉神经损害《神经精神疾病诊断学》
  2. 三叉神经《口腔科学》
  3. 三叉神经痛《临床营养学》
  4. 三叉神经《人体解剖学》
  5. 三叉神经痛《急诊医学》
  6. 三叉神经《人体解剖学》
  7. 三叉神经痛《默克家庭诊疗手册》
  8. 三餐要合理《预防医学》
  9. 三叉神经痛《家庭医学百科-医疗康复篇》
  10. 三才治法《医学启源》
  11. 三叉神经痛《百病自测》
  12. 三才丸《儒门事亲》
  13. 三叉神经痛《赵绍琴临证验案精选》
  14. 三才膏《冯氏锦囊秘录》
  15. 三叉神经痛《老年百病防治》
  16. 三才封髓丹《医方论》
  17. 三叉神经痛《自我调养巧治病》
  18. 三才法《针灸问对》
  19. 三叉神经痛《神经病学》
  20. 三才法《金针秘传》
  21. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  22. 三才茶《茶饮保健》
  23. 三柴胡饮《退思集类方歌注》
  24. 三才并论篇《外经微言》
  25. 三柴胡饮（新方）《虚损启微》
  26. 三才《中医词典》
  27. 三常《中医词典》
  28. 三部总看歌《医学传心录》
  29. 三朝复洗儿法《达生编》
  30. 三部穴《中医词典》
  31. 三车《中医词典》


面神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　面神经损害facial nerve injury

第一节　面神经损害facial nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

面神经由支配面部表现肌的运动纤维和中间神经两部分组成。中间神经由感觉和副交感纤维组成。面部经损害的部位可在脑干内、颅底、面神经管及其远端。因展神经核及脑桥侧视中枢与面神经核相邻。故涉及面神经的脑干病变常伴有眼外展或侧视麻痹组成的交叉性瘫痪。面神经损害主要表现为面神经周围性瘫痪或面肌痉挛。

【病因和机理】

面神经损害的病因常见有，急性非化脓性面神经炎、带状疱疹、外伤、肿瘤、血管病、传染性单核细胞增多症、梅毒与中耳炎及血管畸形、血管扭转压迫等。

其发病机理与病因有密切的关系，面神经炎的发病机理是由于神经干纤维水肿、受压与缺血等，外伤、手术多为压迫和手术损伤所致。

【临床表现】

1.面神经麻痹:表现为病侧面部表情肌麻痹，额纹消失或表浅，不能皱额蹙眉，眼裂不能闭合或闭合不全,试闭眼时,瘫痪侧眼球向上方转动,露出白色巩膜，称贝耳现象。病侧鼻唇沟变浅，口角下垂，面颊部被牵向健侧，闭眼、露齿、鼓颊、吹口哨等动作失灵，或完全不能完成。因颊肌瘫痪而食物易滞留于病侧齿颊之间。泪点随下睑而外翻，使泪液不能正常吸收而致外溢。如侵及鼓束神经时，会出现舌前2/3味觉障碍。

2.面肌痉挛:面肌痉挛的患者多在中年以后发病，女性略多。多由一侧眼部开始，逐渐延及口及全部面肌，额肌较少受累，严重者可累及同侧颈阔肌。为阵发性、快速、不规律的抽搐。初起抽搐较轻持续几秒钟，以后逐渐延长可达5分钟或更长，而间隔时间逐渐缩短，抽搐逐渐严重。严重者呈强直性，致同侧眼不能睁开，口角向同侧严重歪斜，无法说话。神经系统检查无阳性体征。

【鉴别诊断】

一、面神经麻痹

（一）特发性面神经麻痹（idiopathic facial palsy）　又称贝耳（Bell）麻痹，指原因不明，急性发病的单侧周围性面神经麻痹。主要表现为单侧典型的面神经麻痹。病前有面耳部风吹受凉病史。根据急性起病及典型的临床表现，诊断常无困难。

（二）急性感染性多发性神经根炎（acute inflammatory polyradiculo neuritis）

又称格林—巴利（Guillain-Barre）综合征。常有面神经的损害致周围性面神经麻痹，此病具有四肢远端对称性瘫痪，并可波及躯干，严重病例可累及肋间及隔肋而致呼吸麻痹，感觉障碍呈手套袜子型。脑脊液典型改变是蛋白质含量增高，而细胞数正常，称蛋白—细胞分离现象。

（三）各种中耳炎、迷路炎、乳突炎等　可并发耳源性面神经麻痹，但多有原发病的症状与病史，如中耳炎或有耳痛，外耳道异常分泌物；迷路炎而出现迷路水肿致眩晕、呕吐等，乳突炎则出现局部的红、肿、热、痛改变。

（四）急性传染性单核细胞增多症（acute infections lymphocytosis） 除有面神经周围性麻痹外，还有全身症状如发热、乏力、厌食等，周围血单核细胞显著增多。

（五）颅脑外伤（craniocerebral injury） 颅脑外伤后颅骨骨折可致面神经麻痹，具有明确的外伤史，有面部表情肌瘫痪的特点，颅骨（或颅底）X线摄片可协助诊断。乳突根治术较易损伤面神经，根据手术情况即可明确诊断。

（六）肿瘤（tumors）　脑干与小脑桥脑角的肿瘤除有面部表情肌瘫痪外，主要有听神经损害或其它颅神经同时受累、小脑性共济失调与上发底视乳头水肿、及长束受累的症状及体征。脑干诱发电位、X线、CT扫描等检查，可协助诊断。

（七）脑膜炎（cerebral meningitis）　大多起病缓慢，且具有其他颅神经受损，脑脊液检查多有阳性发现。

二、面肌痉挛

（一）面神经麻痹（facial paralysis）　多有周围性面神经麻痹病史，加上典型的临床表现，诊断不难。

（二）三叉神经痛（trigminal neuralgia）　部分三叉神经痛患者可引起反射性面肌抽搐，口角牵向患侧，并有面红、流泪和流涎，称痛性抽搐。根据典型三叉神经痛状易于鉴别。

（三）肿瘤与运动神经元病（tumour and motor neuron disease）　小脑桥脑角肿瘤、面神经膜瘤、桥脑瘤、延髓空洞症、运动神经元病等均可引起面肌痉挛，多伴有其它颅神经或长束受累的症状与体征，必要时进行脑脊液、脑起声波、X线、XT、MRI扫描等检查，以协助诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　三叉神经损害trigeminal nerve injury
  • 当前页：第一节　面神经损害facial nerve injury
  • 下一页：第六节　听神经损害vestibulocochlear nerve injury
<<< 返回本书目录
  1. 面神经麻痹【中药主治】
  2. 面神经损害facial nerve injury《神经精神疾病诊断学》
  3. 面神经麻痹《自我调养巧治病》
  4. 面神经损伤【疾病大全】
  5. 面神经瘤【疾病大全】
  6. 面神经瘫痪《家庭医学百科-医疗康复篇》
  7. 面上诸穴歌《小儿推拿广意》
  8. 面神经瘫痪【疾病症状】
  9. 面上症《保婴撮要》
  10. 面神经炎《百病自测》
  11. 面上证气色总见第十三问（无方）《婴童百问》
  12. 面神经炎《老年百病防治》
  13. 面上证《小儿药证直诀》
  14. 面神经炎【疾病大全】
  15. 面上游风【方剂主治】
  16. 面神经炎（facial neuritis）《神经病学》
  17. 面上热毒恶疮门主论《疡医大全》
  18. 面生黑斑门主论《疡医大全》
  19. 面上疮论《小儿卫生总微论方》
  20. 面瘫《针灸学》
  21. 面上斑部《本草易读》
  22. 面瘫【疾病大全】
  23. 面色黝黑【疾病症状】
  24. 面瘫唇肿裂纹舌综合征【疾病大全】
  25. 面色无华【方剂主治】
  26. 面体病诸候《巢氏病源补养宣导法》
  27. 面色痿黄【方剂主治】
  28. 面体病诸候（凡五论）《诸病源候论》
  29. 面色萎黄【方剂主治】
  30. 面体疣目《圣济总录》
  1. 面神经损害《神经精神疾病诊断学》
  2. 面神经麻痹《自我调养巧治病》
  3. 面神经瘫痪《家庭医学百科-医疗康复篇》
  4. 面神经麻痹《手穴手纹诊治》
  5. 面神经炎《百病自测》
  6. 面神经《口腔科学》
  7. 面神经炎《老年百病防治》
  8. 面神经《人体解剖学》
  9. 面神经炎《神经病学》
  10. 面深部的解剖步骤与方法《人体解剖学》
  11. 面神曲《本草分经》
  12. 面上诸穴歌《小儿推拿广意》
  13. 面生痱《女科切要》
  14. 面上症《保婴撮要》
  15. 面生疙疸出黄水《奇效简便良方》
  16. 面上证气色总见第十三问（无方）《婴童百问》
  17. 面生黑斑门主方《疡医大全》
  18. 面上证《小儿药证直诀》
  19. 面生黑斑门主论《疡医大全》
  20. 面上生疮《奇效简便良方》
  21. 面生秘方《华佗神方》
  22. 面上肉核《奇效简便良方》
  23. 面生秘方《华佗神方》
  24. 面上热毒恶疮门主论《疡医大全》
  25. 面生热毒恶疮门主方《疡医大全》
  26. 面上热毒恶疮门主方《疡医大全》
  27. 面瘦《中医词典》
  28. 面上热毒恶疮门主方《疡医大全》
  29. 面瘫《默克家庭诊疗手册》
  30. 面上忽生红、黑丹，如疥子状《奇方类编》
  31. 面瘫《气功外气疗法》


听神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第六节　听神经损害vestibulocochlear nerve injury

第六节　听神经损害vestibulocochlear nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

听神经由耳蜗神经和前庭神经组成，两者一起经内耳道至内耳，故常可同时受损，表现为听觉与平衡觉两方面的症状，虽两者为同一神经的两种不同组成部分，但对病因的反应不甚一致。

【病因和机理】

1.常见的有神经炎、脑膜炎、外伤、中毒、肿瘤、动脉硬化、某些遗传病与中耳、内耳疾病等。

2.前庭神经损害的原因:中毒、血液循环障碍（基底动脉硬化症、高血压等）、神经炎、肿瘤、外伤、脱髓鞘病、内耳病等。

由于病因不同其发病机理亦各不相同，可以是脱髓鞘、炎细胞浸润、细胞变性及压迫等。

【临床表现】

1.听力障碍:患者常述耳鸣，外耳道阻塞感、听力减退，尤其对高音感觉差，这种耳聋称为神经性耳聋或感音性耳聋。表现为音叉试验气传导较骨传导强，即林纳（Rinne）氏试验阳性；骨传导与正常侧（或检查者）比较，声响持续时间短，为施瓦巴赫（Schwabach）氏试验阳性；魏伯（Weber）氏试验，响声偏向健侧。

2.平衡障碍:患者感到眩晕、恶心及呕吐，表现面色苍白与多汗等迷走神经刺激症状。检查可发现眼球水平震颤，指示试验阳性，即患者两上肢向前方水平伸直，闭目时病侧肢体向患侧偏斜、倾倒，在闭目难立试验时更为显著；踏步试验异常，即闭目在一条直线上前进，后退5步，反复进行，患者则向病侧偏转，步迹呈星状，亦称星迹步态。

【鉴别诊断】

（一）内耳眩晕病（aural vertigo）　又称美尼（Meniere）氏病。好发于30～50岁，临床上以听力障碍、耳鸣和眩晕为特点。眩晕常突然发作，发作前耳鸣常加重，发作时伴短暂性水平眼球震颤，严重时伴恶心、呕吐、面色苍白、出汗等迷走神经刺激症状，发作历时数分钟、数小时或数天不等，间歇期长短不一，每次发作使听力进一步减退，发作随耳聋加重而减少。到完全耳聋时，迷路功能丧失，眩晕发作亦终止。甘油试验呈阳性。

（二）前庭神经元炎（vestibular neuronitis）　常发生于上呼吸道感染后数日之内，可能与前庭神经元遭受病毒侵害有关。临床特征为急性起病的眩晕、恶心、呕吐、眼球震颤和姿势不平衡。一侧前庭功能减退，但无听力障碍。眩晕常持续半个月左右。变温试验显示前庭功能减退，治愈后恢复。

（三）迷路炎（labyrinthitis）　常继发于中耳乳突炎或中耳炎，出现发热、头痛、耳部疼痛、外耳道流脓、外伤后感染损伤等。骤起的阵发性眩晕、剧烈耳鸣，伴恶心、呕吐，出现自发性眼球震颤，1～2天内听力右完全消失。周围血象提示感染性改变。外耳道检查可见鼓膜穿孔。

（四）位置性眩晕（location　vertigo） 眩晕发作常与特定的头位有关，无耳鸣、耳聋。中枢性位置性眩晕，常伴有特定头位的垂直性眼球震颤，且常无潜伏期，反复试验可反复出现呈相对无疲劳现象。外周性位置性眩晕，又称良性阵发性位置性眩晕，眼球震颤常有一定的潜伏期，呈水平旋转型，多次检查可消失或逐渐减轻，属疲劳性。预后良好，能自愈。

（五）听神经鞘瘤（acoustic neurilemoma） 是颅内神经鞘瘤发病率最高的一种，听神经鞘瘤多发生在内听道内或内耳孔区具有神经鞘膜的前庭神经。首发症状多为听神经的刺激或破坏症状，表现为患侧耳鸣、耳聋或眩晕，占74%，耳鸣为高声性、连续性；听力减退多与耳鸣同时出现，但常不能为病人所觉察，不少因其它症状做听力测验时才被发现；肿瘤向小脑桥脑隐窝发展压迫三叉神经及面神经，引起同侧面部麻木，痛觉减退，角膜反射减退，三叉神经痛及面肌抽搐等。向内侧发展，压迫脑干可出现对侧肢体轻瘫及锥体束征，对侧偏身感觉减退；脑干称位，压迫对侧天幕切迹时则可出现同侧锥体束征及感觉减退。小脑角受压可引起同侧小脑性共济失调、步态不稳，辨距不良、语言不清和发言困难。同时可出现颅内压增高的症状与体征，如痛痛、呕吐、视乳头水肿，继发性视神经萎缩等。内听道X线片示内听道扩大，颅脑CT、MRI示桥小脑角占位。

（六）药物中毒（drug poisoning）　许多药物可引起第八对颅神经中毒性损害，常见的药物有氨基甙类抗生素，苯妥英钠、扑痫酮、阿斯匹林、奎宁、咖啡因、速尿、利尿酸和噻嗪类利尿剂等。多为双侧性，毒性作用与剂量有关，常在反复应用后出现，但也可在短程常规剂量应用时加剧，可伴有视力障碍，多数无自发性眼球震颤，眩晕常持续数日后好转，但前庭功能损害往往难发恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　面神经损害facial nerve injury
  • 当前页：第六节　听神经损害vestibulocochlear nerve injury
  • 下一页：第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury
<<< 返回本书目录
  1. 听神经鞘瘤【疾病大全】
  2. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  3. 听神经瘤【疾病大全】
  4. 听声《厘正按摩要术》
  5. 听神经瘤《中西医结合耳鼻喉科》
  6. 听声《医宗金鉴》
  7. 听力障碍【疾病大全】
  8. 听声《证治准绳·幼科》
  9. 听力下降【疾病症状】
  10. 听声审音《医学入门》
  11. 听力损失及耳聋《默克家庭诊疗手册》
  12. 听声验病诀《察病指南》
  13. 听力缺陷【疾病症状】
  14. 听声验病诀-幼幼汇集（上）《古今医统大全》
  15. 听力减退【疾病症状】
  16. 听声音法《保幼新编》
  17. 听觉障碍【疾病症状】
  18. 听小骨创伤【疾病大全】
  19. 听觉损失《基因与疾病》
  20. 听阈上升【疾病症状】
  21. 听觉器官《生理学》
  22. 听诊《物理诊断学》
  23. 听觉疲劳【疾病症状】
  24. 亭长《雷公炮炙论》
  25. 听觉过敏【疾病症状】
  26. 停耳《证治准绳·类方》
  27. 听会穴【头部背面穴位】
  28. 停积不消【方剂主治】
  29. 听骨畸形【疾病症状】
  30. 停经【疾病症状】
  1. 听神经损害《神经精神疾病诊断学》
  2. 听神经瘤《中西医结合耳鼻喉科》
  3. 听声《医宗金鉴》
  4. 听神经动作电位《生理学》
  5. 听声《医述》
  6. 听力损失及耳聋《默克家庭诊疗手册》
  7. 听声《证治准绳·幼科》
  8. 听力检查法《耳鼻咽喉外科学》
  9. 听声《幼科释谜》
  10. 听觉异常辨病《常见病自测》
  11. 听声《厘正按摩要术》
  12. 听觉损失《基因与疾病》
  13. 听声《幼科心法要诀》
  14. 听觉器官《生理学》
  15. 听声审音《医学入门》
  16. 听觉《生理学》
  17. 听声验病诀《察病指南》
  18. 听会《针灸学》
  19. 听声验病诀（幼幼汇集 上）《古今医统大全》
  20. 听会《中医词典》
  21. 听声音《中医词典》
  22. 听会《针灸大成》
  23. 听声音《中医诊断学》
  24. 听幻觉《神经精神疾病诊断学》
  25. 听声音法《保幼新编》
  26. 听户《中医词典》
  27. 听五声《儿科萃精》
  28. 听河《中医词典》
  29. 听音察形　缱绻情深《古代房中术》
  30. 听呵《中医词典》
  31. 听诊《物理诊断学》


舌咽、迷走、副及舌下神经损害_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury
在线购买《神经精神疾病诊断学》正版书籍

第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury

  • 上一页
  • 目录
  • 相关
  • 下一页

舌咽、迷走、副及舌下神经均起自延髓，离延髓后的行径又密切相邻，全称为后组颅神经，常常同时受累。其中舌咽和迷走神经有共同起始核和密切的周围径路，故临床上尤多合并损害，产生延髓麻痹。但原发性舌咽神经痛为单独受累。

【病因和机理】

引起舌咽、迷走、舌下与副神经损害的病因甚多，常见的有颅底凹陷症、环枕融合畸形、桥小脑角肿瘤、多发性神经炎、颅神经炎、脑膜炎、外伤等。由于其病因不同发病机理亦不同，如炎症浸润、脱髓鞘改变等。

【临床表现】

1.舌咽、迷走神经瘫痪:可引起延髓麻痹，表现为构音障碍和吞咽困难。构音障碍可为声音嘶哑，出现鼻音、言语不清，甚至完全失音。吞咽困难可为吞咽障碍，时有呛咳，重者完全不能吞咽。检查可发现一侧或双侧软腭不能上提，一侧者可见悬雍垂向健侧移动。咽部感觉和咽反射迟钝或丧失等。

2.副神经瘫痪:因胸锁乳突肌瘫痪，肌张力低、肌萎缩，转头困难。一侧副神经瘫痪表现为头不能转向健侧，斜方肌瘫痪，肌张力低，肌萎缩，并不能耸高。

3.舌下神经瘫痪:伸舌向患侧歪侧，舌肌萎缩，舌肌纤维震颤等。

4.舌咽神经痛:见第四章第二节。

【鉴别诊断】

（一）急性炎症性脱髓鞘性多发性神经病（acute inflammutory demyelinatingpolynearopathy）　首发症状，常为四肢对称性无力伴感觉呈手套袜套样障碍。可有多根颅神经同时受损，也可以单一颅神经受损为主。常受累的有舌咽、迷走、副及面神经等，表现为头后仰、声音嘶哑、呛咳、面瘫。脑脊液呈蛋白质—细胞分离现象。

（二）寰枕部畸形（congenital anomalies of atlanto- occpitalregion） 多有短颈或斜颈，后发际低，面部不对称等。起病缓慢，神经系统检查症状主要为后组颅神经、小脑、上颈部脊髓及颈神经受压症状。最常见为头痛、头晕、枕颈部痛，常由于头部活动或体力劳动引起，共济失调、行走不稳、眼球震颤相对多见，个别病例有构音不清、声音嘶哑、吞咽困难、呼吸困难、憋气、舌肌萎缩，胸锁乳突肌无力，面神经麻痹、耳聋等。颅骨平片进行颅底压迹测量可呈异常改变。

（三）小脑桥脑角肿瘤（cerebellopontine angle tumours）　患者起病缓慢，表现桥小脑角综合征与颅内压增高的临床症状，当肿瘤向下发展，压迫第Ⅸ、Ⅹ、Ⅺ颅神经、可引起吞咽困难、进食呛咳、声音嘶哑、同侧咽反射减退或消失、软腭麻痹、胸锁乳突肌与斜方肌乏力。舌下神经受累者少见。头颅CT、MRI可发现肿瘤生长部位。

（四）颅内转移瘤（intracranial metastatic tumors）　来自颅底的鼻咽癌或肉瘤可侵犯后组颅神经而致瘫痪。病程短，可有血性鼻分泌物，颈淋巴结多有转移。耳鼻喉科检查及活检可获得证实。

（五）蛛网膜粘连（arachnoid membrane adhesim）　病前多有发热史，亦可有脑膜炎的慢性病史，病程长，可出现颅神经麻痹症状，如吞咽困难、声音嘶哑、构音不清、面神经麻痹等，脑脊液检查白细胞计数增多。

（六）中枢性（假性）延髓麻痹（central bulbar paralysis）　又称上运动神经元性或核性延髓麻痹，系双侧皮质延髓束受损引起。可见于脑动脉硬化，多发性脑梗塞，脑炎等。临床表现主要为讲话言语不清，吞咽困难较轻，是由于舌不能把食物运至咽部引起。咽反射仍存在，下颌反射、掌颏反射等脑干反射可亢进；可伴有锥体束征及强哭、强笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　听神经损害vestibulocochlear nerve injury
  • 当前页：第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury
  • 下一页：第十五章　颅内压改变change of intracranial pressure
<<< 返回本书目录
  1. 舌蕈《喉舌备要秘旨》
  2. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  3. 舌型骨折【疾病症状】
  4. 舌咽神经损伤【疾病症状】
  5. 舌先兆——舌相学《中医疾病预测》
  6. 舌咽神经损伤【疾病大全】
  7. 舌下重生小舌《喉舌备要秘旨》
  8. 舌咽神经痛【疾病大全】
  9. 舌下肿痛《喉舌备要秘旨》
  10. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  11. 舌下腺囊肿【疾病大全】
  12. 舌岩《马培之医案》
  13. 舌下痰包门主论《疡医大全》
  14. 舌炎【疾病症状】
  15. 舌下痰包《喉舌备要秘旨》
  16. 舌咬伤【疾病症状】
  17. 舌下神经损伤【疾病大全】
  18. 舌喑门主论《疡医大全》
  19. 舌下囊肿《临床激光治疗学》
  20. 舌硬生衣《喉舌备要秘旨》
  21. 舌下间隙感染【疾病大全】
  22. 舌痈门主论《疡医大全》
  23. 舌下垂【疾病症状】
  24. 舌运动受限【疾病症状】
  25. 舌系带过短《家庭医学百科-医疗康复篇》
  26. 舌长数寸方《喉舌备要秘旨》
  27. 舌无力且不能随意伸缩回旋【疾病症状】
  28. 舌胀《儿科萃精》
  29. 舌无故出血方《喉舌备要秘旨》
  30. 舌胀门主论《疡医大全》
  1. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  2. 舌蕈《喉舌备要秘旨》
  3. 舌咽神经《人体解剖学》
  4. 舌蕈《中医词典》
  5. 舌咽神经（图10-20、21）《人体解剖学》
  6. 舌血秘方《华佗神方》
  7. 舌咽神经痛《默克家庭诊疗手册》
  8. 舌形《中医词典》
  9. 舌岩《中医名词词典》
  10. 舌先兆——舌相学《中医疾病预测》
  11. 舌岩《中医词典》
  12. 舌先兆的临床意义《中医疾病预测》
  13. 舌岩《马培之医案》
  14. 舌先兆的理论基础《中医疾病预测》
  15. 舌厌《中医词典》
  16. 舌下珠《喉科指掌》
  17. 舌喑《医学纲目》
  18. 舌下珠《中医词典》
  19. 舌喑门主论《疡医大全》
  20. 舌下重生小舌《喉舌备要秘旨》
  21. 舌瘖《中医词典》
  22. 舌下肿痛《奇效简便良方》
  23. 舌硬出血《回生集》
  24. 舌下肿痛《喉舌备要秘旨》
  25. 舌硬生衣《喉舌备要秘旨》
  26. 舌下痈《喉科指掌》
  27. 舌硬生衣《外科全生集》
  28. 舌下痈《中医词典》
  29. 舌痈《中医词典》
  30. 舌下穴《中医词典》
  31. 舌痈《重订囊秘喉书》


颅内压改变_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十五章　颅内压改变change of intracranial pressure

第十五章　颅内压改变change of intracranial pressure

  • 上一页
  • 目录
  • 相关
  • 下一页

颅内压是指颅腔内的压力，又称脑压。颅腔是由多个骨块藉骨缝相互连合而构成的骨性空腔。颅腔基本上不能伸缩，故其容量恒定。颅腔内的主要内容物有脑脊液、血液及脑组织，正常状态下此三种内容物的总量亦基本恒定，三者当中任何一、二种物质的容量增加，其他二或一种就会代偿性地减少，以平衡颅内压。成人颅腔内容积约为1400ml，其中脑脊液约占10%，脑血流约占2～11%，脑组织约占80%，即占颅腔内容积的最大部分，但其可压缩性最小，由此可知颅腔内容积实际可调节范围很小，即使充分代偿也仅能增加10%左右的容量。颅内压改变主要有颅内压增高和低颅压改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury
  • 当前页：第十五章　颅内压改变change of intracranial pressure
  • 下一页：第一节　颅内压增高increased intracranial pressure
<<< 返回本书目录
  1. 颅内头痛【疾病症状】
  2. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  3. 颅内生殖细胞瘤【疾病大全】
  4. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  5. 颅内静脉血栓形成【疾病大全】
  6. 颅内压增高《急诊医学》
  7. 颅内静脉窦闭塞性颅高压【疾病大全】
  8. 颅内压增高【疾病症状】
  9. 颅内脊索瘤【疾病大全】
  10. 颅内压增高【疾病症状】
  11. 颅内畸胎瘤【疾病大全】
  12. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  13. 颅内黑色素瘤【疾病大全】
  14. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  15. 颅内海绵状血管瘤【疾病大全】
  16. 颅内占位性病变【疾病症状】
  17. 颅内高压综合征【疾病大全】
  18. 颅内占位性病变引起的头痛【疾病大全】
  19. 颅内高压【疾病症状】
  20. 颅内脂肪瘤【疾病大全】
  21. 颅内感染【疾病症状】
  22. 颅内肿瘤《自我调养巧治病》
  23. 颅内钙化【疾病症状】
  24. 颅内肿瘤【疾病大全】
  25. 颅内动脉瘤【疾病大全】
  26. 颅内肿瘤伴发的精神障碍【疾病大全】
  27. 颅内低压综合征【疾病大全】
  28. 颅内肿瘤性出血【疾病大全】
  29. 颅内低压性头痛【疾病大全】
  30. 颅内转移瘤【疾病大全】
  1. 颅内压改变《神经精神疾病诊断学》
  2. 颅内感染《神经精神疾病诊断学》
  3. 颅内压降低《神经精神疾病诊断学》
  4. 颅内出血《妇产科学》
  5. 颅内压增高《急诊医学》
  6. 颅内出血《默克家庭诊疗手册》
  7. 颅内压增高《神经精神疾病诊断学》
  8. 颅脑外伤《神经精神疾病诊断学》
  9. 颅内压增高综合症《神经病学》
  10. 颅脑外伤《家庭医学百科-自救互救篇》
  11. 颅内占位性病变《神经精神疾病诊断学》
  12. 颅脑损伤患者康复《康复医学》
  13. 颅内肿瘤《自我调养巧治病》
  14. 颅脑损伤后精神障碍先兆《中医疾病预测》
  15. 颅前窝《人体解剖学》
  16. 颅脑损伤的急救《现代院外急救手册》
  17. 颅神经《神经病学》
  18. 颅脑损伤《临床营养学》
  19. 颅神经疾病《默克家庭诊疗手册》
  20. 颅脑畸形《神经精神疾病诊断学》
  21. 颅神经损害《神经精神疾病诊断学》
  22. 颅脑创伤的预后判断《急诊医学》
  23. 颅神经损害的定位诊断《神经病学》
  24. 颅脑创伤的几种特殊情况《急诊医学》
  25. 颅息《针灸大成》
  26. 颅脑超声诊断《物理诊断学》
  27. 颅息《中医词典》
  28. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  29. 颅息《针灸学》
  30. 颅面先兆——颅面相学《中医疾病预测》
  31. 颅相学《医学心理学》


颅内压增高_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　颅内压增高increased intracranial pressure

第一节　颅内压增高increased intracranial pressure

  • 上一页
  • 目录
  • 相关
  • 下一页

侧卧位测量成年人平均脑脊液压力超过1.96kPa（相当200mm水柱）时，称为颅内压增高。颅内压增高是临床常见的许多疾病共有的一组症候群。颅内压增高有两种类型，即弥漫性颅内压增高和先局部性颅内压增高，再通过扩散波及全脑。弥漫性颅内压增高通常预后良好，能耐受的压力限度较高，可以通过生理调节而得到缓冲，压力解除后神经功能恢复较快，而局部性颅内压增高调节功能较差，可耐受的压力限度较低，压力解除后神经功能恢复较慢。

【病因和机理】

引起颅内压增高的原因甚多，诸如颅腔狭小，颅骨异常增生、颅内炎症、脑积水、脑水肿、高血压、颅内血管性疾病、脑出血、脑脓肿、脑寄生虫及颅内肿瘤等。

在疾病情况下，通过生理调节作用以取代颅内压的代偿的能力是有限度的，当颅内病变的发展超过了这一调节的限度时，就可以产生颅内压增高。其主要机理有①生理调节功能丧失；②脑脊液循环障碍；③脑血液循环障碍；④脑水肿。

【临床表现】

头痛、呕吐、视乳头水肿是颅内压增高的三主征。

1.头痛:头痛是颅内高压的常见症状，发生率约为80～90%，初时较轻，以后加重，并呈持续性、阵发性加剧，清晨时加重是其特点，头痛与病变部位常不相关，多在前额及双颞，后颅窝占位性病变的头痛可位于后枕部。急性颅内压增高者，由于脑室系统产生急性梗阻，所以头痛极为剧烈，肿瘤内出血，可产生突发而剧烈的头痛。

2.呕吐:呕吐不如头痛常见，但可能成为慢性颅内压增高患者的唯一的主诉。其典型表现为喷射性呕吐，与饮食关系不大而与头痛剧烈程度有关。位于后颅窝及第四脑到的病变较易引起呕吐。

3.视神经乳头水肿:是颅内压增高最客观的重要体征，发生率约为60～70%。虽然有典型的眼底所见，但患者多无明显自觉症状，一般只有一过性视力模糊，色觉异常，或有短暂的视力丧失。这些视觉症状只持续数秒，少数可达30秒左右，称为弱视发作。弱视发作常见于慢性颅内压的增高晚期，常与头痛程度平行。如果弱视发作频繁时提示颅内压的增高持续存在，最终导致视力永久性丧失。

4.其他症状:可有头昏、耳鸣、烦躁不安、嗜睡、癫痫发作、展神经麻痹、复视等症状。颅内高压严重时有生命体征变化:血压升高、脉搏及呼吸变慢，血压升高是调节机制的代偿作用，以维持脑血液供应,呼吸慢可能是延髓呼吸中枢功能紊乱所致,生命体征变化是颅内压增高的危险征兆,要警惕脑疝的发生。

5.脑疝:急性和慢性颅内压增高者均可以引起脑疝.前者发生较快,有时数小时就可出现,后者发生缓慢,甚至不发生。

【鉴别诊断】

（一）颅脑损伤（craniocerebral injury）　任何原因引起的颅脑损伤而致的脑挫裂伤、脑水肿和颅内血肿均可使颅内压增高。急性重型颅脑损伤早期即可出现颅内压增高。少数患者可以较迟出现，如慢性硬膜下血肿等。颅脑损伤后患者常迅速进入昏迷状态，伴呕吐。脑内血肿可依部位不同而出现偏瘫、失语、抽搐发作等。颅脑CT能直接地确定颅内血肿的大小、部位和类型，以及能发现脑血管造影所不能诊断的脑室内出血。

（二）脑血管性疾病（cerebrovascular disease）　主要为出血性脑血管病，高血压脑出血最为常见。一般起病较急，颅内压增高的表现为1-3日内发展到高峰。患者常有不同程度的意识障碍。表现为头痛、头晕、呕吐、肢体瘫痪、失语、大小便失禁等。发病时常有显著的血压升高。多数患者脑膜刺激征阳性。脑脊液压力增高并常呈血性。脑CT可明确出血量的大小与出血部位。

（三）高血压脑病（hypertensive encephalopathy）　高血压脑病是指血压骤然剧烈升高而引起急生全面性脑功能障碍。常见于急进型高血压、急慢性肾炎或子痫，偶或因嗜铬细胞瘤或服用单胺氧化酶抑制剂同时服用含酪胺的食物、铅中毒、柯兴氏综合征等。常急聚起病，血压突然显著升高至33.3/20kPa(250/150mmHg)以上，舒张压增高较收缩压更为显著。常同时出现严重头痛、恶心、呕吐、颈项强直等颅内压增高症状。神经精神症状包括视力障碍、偏瘫、失语、癫痫样抽搐或肢体肌肉强直、意识障碍等。眼底可呈高血压眼底、视网膜动脉痉挛，甚至视网膜有出血、渗出物和视神经乳头水肿。参诊CT检查可见脑水肿、脑室变窄。脑电图显示弥漫性慢波，α节律丧失，对光刺激无反应。一般不做腰椎穿刺检查。

（四）颅内肿瘤（intracranial tumours ）　可分为原发性颅内肿瘤和由身体其他部位的恶性肿瘤转移至颅内形成的转移瘤。脑肿瘤引起颅内压的共同特点为慢性进行性的典型颅内压增高表现。在病程中症状虽可稍有起伏，但总的趋势是逐渐加重。少数慢性颅内压增高患者可突然转为急性发作。根据肿瘤生长的部位可伴随不同的症状，如视力视野的改变，锥体束损害、癫痫发作、失语、感觉障碍、精神症状、桥脑小脑角综合征等。头颅CT可明确肿瘤生长的部位与性质。

（五）脑脓肿（brain abscess）　常有原发性感染灶、如耳源性、鼻源性或外伤性。血源性初起时可有急性炎症的全身症状，如高烧、畏寒、脑膜刺激症状、白血球增高、血沉块、腰椎穿刺激脊液白细胞数增多等。但在脓肿成熟期后，上述症状和体征消失，只表现为慢性颅内压增高，伴有或不伴有局灶性神经系统体征。脑脓肿病程一般较短，精神迟钝较严重。CT扫描常显示圆形或卵圆形密度减低阴影，静注造影剂后边缘影像明显增强，呈壁薄而光滑之环形密度增高阴影，此外脓肿周围的低密度脑水肿带较显著。

（六）脑部感染性疾病（brain infections diseases）　脑部感染是指细菌、病毒、寄生虫、立克次体、螺旋体等引起的脑及脑膜的炎症性疾病。呈急性或亚急性颅内压增高，少数表现为慢性颅内压增高，起病时常有感染症状，如发热、全身不适、血象增高等。部分病例有意识障碍、精神错乱、肌阵挛及癫痫发作等，严重者数日内发展至深昏迷。有些病例可出现精神错乱，表现为呆滞、言语动作减少、反应迟钝或激动不安、言语不连贯，记忆、定向常出现障碍，甚至有错觉、幻觉、妄想及谵妄。神经系统症状多种多样，重要特点为常出现局灶性症状，如偏瘫、失语、双眼同向偏斜、部分性癫痫、不自主运动。其他尚可有颈项强直、脑膜刺激征等。脑脊液常有炎性改变，如脑脊液白细胞增多，蛋白量增多，或有糖或氯化物的降低，补体结合试验阳性等。头颅CT可见有炎性改变。

（七）脑积水（hydrocephalus）　由于各种原因所致脑室系统内的脑脊液不断增加，同时脑实质相应减少，脑室扩大并伴有颅压增高时称为脑积水，也称为进行性或高压力性脑积水。在不同的时期其临床表现亦不同。婴儿脑积水主要表现为婴儿出生后数周或数月头颅迅速增大，同时卤门扩大并隆起、张力较高，颅缝分开、头形变圆、颅骨变薄变软。头部叩诊呈“破壶音”，重者叩诊时有颤动感，额极头皮静脉怒张。脑颅很大而面颅显得很小，两眼球下转露出上方的巩膜，患儿精神不振、迟钝、易激惹、头部抬起困难。可有抽搐发作、眼球震颤、共济失调、四肢肌张力增高或轻瘫等症状。脑室造影可见脑室明显扩大。CT检查可发现肿瘤、准确地观察脑室的大小并可显示脑室周围的水肿程度。

（八）良性颅内压增高（benign intracraunial hypertension）　又名“假性脑瘤”，系患者仅有颅内压增高症状和体征，但无占位性病变存在。病因可能是蛛网膜炎、耳源性脑积水、静脉窦血栓等，但经常查不清。临床表现除慢性颅内压增高外，一般无局灶性体征。

（九）其他　全身性疾病引起的颅内压增高的情况在临床上也相当多见。如感染中毒性脑病、尿毒症、水电解质及酸碱平衡失调、糖尿病昏迷、肝昏迷、食物中毒等。这些病发展到严重程度均可出现颅内压增高的表现。结合疾病史及全身检查多能做出明确的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　颅内压改变change of intracranial pressure
  • 当前页：第一节　颅内压增高increased intracranial pressure
  • 下一页：第二节　颅内压降低reduced intracranial pressure
<<< 返回本书目录
  1. 颅内压增高【疾病症状】
  2. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  3. 颅内压增高【疾病症状】
  4. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  5. 颅内压增高《急诊医学》
  6. 颅内占位性病变【疾病症状】
  7. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  8. 颅内占位性病变引起的头痛【疾病大全】
  9. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  10. 颅内脂肪瘤【疾病大全】
  11. 颅内头痛【疾病症状】
  12. 颅内肿瘤《自我调养巧治病》
  13. 颅内生殖细胞瘤【疾病大全】
  14. 颅内肿瘤【疾病大全】
  15. 颅内静脉血栓形成【疾病大全】
  16. 颅内肿瘤伴发的精神障碍【疾病大全】
  17. 颅内静脉窦闭塞性颅高压【疾病大全】
  18. 颅内肿瘤性出血【疾病大全】
  19. 颅内脊索瘤【疾病大全】
  20. 颅内转移瘤【疾病大全】
  21. 颅内畸胎瘤【疾病大全】
  22. 颅神经《神经病学》
  23. 颅内黑色素瘤【疾病大全】
  24. 颅神经疾病《默克家庭诊疗手册》
  25. 颅内海绵状血管瘤【疾病大全】
  26. 颅神经麻痹【疾病症状】
  27. 颅内高压综合征【疾病大全】
  28. 颅神经损害【疾病症状】
  29. 颅内高压【疾病症状】
  30. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  1. 颅内压增高《神经精神疾病诊断学》
  2. 颅内压增高《急诊医学》
  3. 颅内压增高综合症《神经病学》
  4. 颅内压降低《神经精神疾病诊断学》
  5. 颅内占位性病变《神经精神疾病诊断学》
  6. 颅内压改变《神经精神疾病诊断学》
  7. 颅内肿瘤《自我调养巧治病》
  8. 颅内感染《神经精神疾病诊断学》
  9. 颅前窝《人体解剖学》
  10. 颅内出血《妇产科学》
  11. 颅神经《神经病学》
  12. 颅内出血《默克家庭诊疗手册》
  13. 颅神经疾病《默克家庭诊疗手册》
  14. 颅脑外伤《神经精神疾病诊断学》
  15. 颅神经损害《神经精神疾病诊断学》
  16. 颅脑外伤《家庭医学百科-自救互救篇》
  17. 颅神经损害的定位诊断《神经病学》
  18. 颅脑损伤患者康复《康复医学》
  19. 颅息《针灸大成》
  20. 颅脑损伤后精神障碍先兆《中医疾病预测》
  21. 颅息《中医词典》
  22. 颅脑损伤的急救《现代院外急救手册》
  23. 颅息《针灸学》
  24. 颅脑损伤《临床营养学》
  25. 颅相学《医学心理学》
  26. 颅脑畸形《神经精神疾病诊断学》
  27. 颅囟《中医词典》
  28. 颅脑创伤的预后判断《急诊医学》
  29. 颅囟论（幼幼汇集 上）《古今医统大全》
  30. 颅脑创伤的几种特殊情况《急诊医学》
  31. 颅囟要略《婴童类萃》


颅内压降低_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　颅内压降低reduced intracranial pressure

第二节　颅内压降低reduced intracranial pressure

  • 上一页
  • 目录
  • 相关
  • 下一页

颅内压降低系指一侧卧位腰椎穿刺测压低于0.70kPa，临床常有头痛、头昏、恶心、呕吐、疲倦乏力和精神障碍等表现。

【病因和机理】

引起颅内压降低的原因分为两类:即原发性与症状性，原发性者病因不清，症状性者多见于颅脑外伤后，长期使用高渗脱水剂，胰岛素休克治疗后及颅内血管痉挛致脉络丛分泌受抑制，使脑脊液产生过少等。

【临床表现】

低颅压临床表现几与高颅压无法区别。起病可呈急性亦可缓慢，表现有头痛、头昏、眩晕、恶心、呕吐、耳鸣、眼花、疲倦乏力等。部分患者可有共济失调、意识障碍、精神障碍及植物神经功能障碍。视神经乳头郁血，边缘模糊。体征有颈项强直、Kernig征阳性。

【鉴别诊断】

（一）原发性低颅压综合征（primary intracranial hypotension,简称PIH）　可见于任何年龄，男女无差别，起病可急可缓，头痛轻重不一，位于颈枕部居多，可向额顶部放散，亦可延至肩背，直立及头动时加重，平卧后缓解。可伴不同程度的颈强直、头前屈时疼痛，阳性Kernig性，以及外展神经不全麻痹等体征。除头痛外常有头昏、眩晕、恶心、呕吐、耳鸣等。亦可有轻重不一的共济失调和平衡障碍、精神障碍及发热、多汗、血压波动、直立位心动徐缓、晕厥发作等植物神经功能障碍。腰椎穿刺脑脊液压力低于0.7kPa。

（二）颅脑外伤后颅内低压综合征（cramiocerebral trauma intracranialhypotension syndrome）当发生开放性颅脑外伤或中、轻型闭合性颅脑外伤后，可因①脑脊液鼻或耳部大量流失；②颅脑外伤后反射性脉络丛分泌机能抑制；③脑脊液吸收增加；④休克及长期使用高渗脱水药物等引起。临床主要表现为头部挤压性疼痛，可伴有头昏、恶心、呕吐、乏力、虚弱、厌食、脉搏细弱、血压偏低等，严重时有精神萎靡、脱水和电解质紊乱等表现。上述表现与体位有关，卧位或头低位时症状减轻或消失，坐位或立起时症状加重。神经系统检查无阳性体征。

（三）胰岛素治疗和电休克治疗（insulin therapy and electric shock treatmentEST）胰岛素休克与电休克治疗有后继低颅压的报道。胰岛素休克后继低颅压虽经大量补糖，仍不见苏醒，昏迷愈陷愈深，此时有可能存在低颅压，腰椎穿刺可证实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　颅内压增高increased intracranial pressure
  • 当前页：第二节　颅内压降低reduced intracranial pressure
  • 下一页：第十六章　脑膜刺激征meningeal irritatation sign
<<< 返回本书目录
  1. 颅内压改变change of intracranial pressure《神经精神疾病诊断学》
  2. 颅内压降低reduced intracranial pressure《神经精神疾病诊断学》
  3. 颅内头痛【疾病症状】
  4. 颅内压增高《急诊医学》
  5. 颅内生殖细胞瘤【疾病大全】
  6. 颅内压增高【疾病症状】
  7. 颅内静脉血栓形成【疾病大全】
  8. 颅内压增高【疾病症状】
  9. 颅内静脉窦闭塞性颅高压【疾病大全】
  10. 颅内压增高increased intracranial pressure《神经精神疾病诊断学》
  11. 颅内脊索瘤【疾病大全】
  12. 颅内压增高综合症（hypertensive intracranial syndrome）《神经病学》
  13. 颅内畸胎瘤【疾病大全】
  14. 颅内占位性病变【疾病症状】
  15. 颅内黑色素瘤【疾病大全】
  16. 颅内占位性病变引起的头痛【疾病大全】
  17. 颅内海绵状血管瘤【疾病大全】
  18. 颅内脂肪瘤【疾病大全】
  19. 颅内高压综合征【疾病大全】
  20. 颅内肿瘤《自我调养巧治病》
  21. 颅内高压【疾病症状】
  22. 颅内肿瘤【疾病大全】
  23. 颅内感染【疾病症状】
  24. 颅内肿瘤伴发的精神障碍【疾病大全】
  25. 颅内钙化【疾病症状】
  26. 颅内肿瘤性出血【疾病大全】
  27. 颅内动脉瘤【疾病大全】
  28. 颅内转移瘤【疾病大全】
  29. 颅内低压综合征【疾病大全】
  30. 颅神经《神经病学》
  1. 颅内压降低《神经精神疾病诊断学》
  2. 颅内压改变《神经精神疾病诊断学》
  3. 颅内压增高《急诊医学》
  4. 颅内感染《神经精神疾病诊断学》
  5. 颅内压增高《神经精神疾病诊断学》
  6. 颅内出血《妇产科学》
  7. 颅内压增高综合症《神经病学》
  8. 颅内出血《默克家庭诊疗手册》
  9. 颅内占位性病变《神经精神疾病诊断学》
  10. 颅脑外伤《神经精神疾病诊断学》
  11. 颅内肿瘤《自我调养巧治病》
  12. 颅脑外伤《家庭医学百科-自救互救篇》
  13. 颅前窝《人体解剖学》
  14. 颅脑损伤患者康复《康复医学》
  15. 颅神经《神经病学》
  16. 颅脑损伤后精神障碍先兆《中医疾病预测》
  17. 颅神经疾病《默克家庭诊疗手册》
  18. 颅脑损伤的急救《现代院外急救手册》
  19. 颅神经损害《神经精神疾病诊断学》
  20. 颅脑损伤《临床营养学》
  21. 颅神经损害的定位诊断《神经病学》
  22. 颅脑畸形《神经精神疾病诊断学》
  23. 颅息《针灸大成》
  24. 颅脑创伤的预后判断《急诊医学》
  25. 颅息《中医词典》
  26. 颅脑创伤的几种特殊情况《急诊医学》
  27. 颅息《针灸学》
  28. 颅脑超声诊断《物理诊断学》
  29. 颅相学《医学心理学》
  30. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  31. 颅囟《中医词典》


脑膜刺激征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十六章　脑膜刺激征meningeal irritatation sign

第十六章　脑膜刺激征meningeal irritatation sign

  • 上一页
  • 目录
  • 相关
  • 下一页

软脑脊膜受到炎症、出血或理化内环境的改变刺激时可出现一系列提示脑膜受损的病征，称脑膜刺激征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　颅内压降低reduced intracranial pressure
  • 当前页：第十六章　脑膜刺激征meningeal irritatation sign
  • 下一页：病因和机理
<<< 返回本书目录
  1. 脑膜刺激征【疾病症状】
  2. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  3. 脑膜刺激征《物理诊断学》
  4. 脑膜刺激症状【疾病症状】
  5. 脑膜癌病【疾病大全】
  6. 脑膜瘤【疾病大全】
  7. 脑鸣【疾病大全】
  8. 脑膜肉瘤【疾病大全】
  9. 脑漏证《古今名医汇粹》
  10. 脑膜炎【疾病症状】
  11. 脑漏《校注医醇剩义》
  12. 脑膜炎【疾病大全】
  13. 脑漏《外科正宗》
  14. 脑膜炎奈瑟菌肺炎【疾病大全】
  15. 脑漏《灸法秘传》
  16. 脑膜炎球菌和淋球菌《医学微生物学》
  17. 脑瘤【疾病大全】
  18. 脑膜炎球菌性脑膜炎【疾病大全】
  19. 脑立清丸【方剂大全】
  20. 脑膜炎球菌血症【疾病大全】
  21. 脑力劳动者的保健《中医养生学》
  22. 脑膜增厚【疾病症状】
  23. 脑冷脑热（儿科）《冯氏锦囊秘录》
  24. 脑囊虫病《家庭医学百科-医疗康复篇》
  25. 脑乐静【方剂大全】
  26. 脑囊虫病【疾病大全】
  27. 脑痨【疾病大全】
  28. 脑囊虫病（cysticercosis cerebri）《神经病学》
  29. 脑空穴【头部背面穴位】
  30. 脑脓肿【疾病症状】
  1. 脑膜刺激征《神经精神疾病诊断学》
  2. 脑膜刺激征《物理诊断学》
  3. 脑膜损伤《病理学》
  4. 脑鸣《中医词典》
  5. 脑膜炎球菌《医学微生物学》
  6. 脑鸣《中医词典》
  7. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  8. 脑漯（tà榻）《中医词典》
  9. 脑囊虫病《家庭医学百科-医疗康复篇》
  10. 脑漯（tà榻）《中医词典》
  11. 脑囊虫病《神经病学》
  12. 脑颅整体观《人体解剖学》
  13. 脑逆《中医词典》
  14. 脑颅各骨《人体解剖学》
  15. 脑逆《中医词典》
  16. 脑漏证《古今名医汇粹》
  17. 脑逆头痛《中医词典》
  18. 脑漏流脓《奇方类编》
  19. 脑逆头痛《中医词典》
  20. 脑漏流脓《急救广生集》
  21. 脑脓肿《默克家庭诊疗手册》
  22. 脑漏方《急救广生集》
  23. 脑衄《中医词典》
  24. 脑漏《灸法秘传》
  25. 脑衄《中医词典》
  26. 脑漏《校注医醇剩义》
  27. 脑衄《血证论》
  28. 脑漏《奇效简便良方》
  29. 脑破骨损《奇效简便良方》
  30. 脑漏《外科正宗》
  31. 脑窍《古今医统大全》


病因和机理_《神经精神疾病诊断学》_中医内科_【岐黄之术】

病因和机理

病因和机理

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛、呕吐的发生是由于脑膜上的三叉神经与迷走神经感觉性终末器受炎症性及机械性刺激所致。颈强直是由于支配颈肌群的颈丛神经受炎症，理化改变等刺激后引起颈部肌肉痉挛并伴有疼痛所致。而阳性的克氏征、布氏征、则是由于相应支配的神经根受刺激所引起。

病因可分为感染性因素、非感染性因素两种。前者主要是细菌、病毒、螺旋体真菌、寄生虫等病原体引起的脑炎和脑膜炎。后者主要是蛛网膜下腔出血、脑肿瘤、风湿病、白血病及某些病外疾病对脑膜的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章　脑膜刺激征meningeal irritatation sign
  • 当前页：病因和机理
  • 下一页：临床表现
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因及病理《普通外科学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因及病理《普通外科学》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因及病理生理《儿科学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因及分类《普通外科学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因及其推断《流行病学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因控制《预防医学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因探索《预防医学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因推导《流行病学》


临床表现_《神经精神疾病诊断学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.头痛常剧烈，是最常见的症状，病程早期即可出现。一般为弥漫性，有时有枕部和额部特别显着。呕吐则多为喷射性。

2.颈肌强直:颈部肌肉强硬对被动运动有抵抗，如被动屈颈则有肌痉挛及疼痛。

3.克氏征:下肢髋、膝关节屈曲成直角，然后使小腿伸直，正常可伸直达135°以上，如遇抵抗，小于135°并觉疼时为阳性。

4.布氏征:患者抑卧，被动向前屈颈时，两下肢自动屈曲为阳性，为小脑脑膜刺激征。

另外还有皮肤感觉过敏，对听觉和视觉刺激过敏等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因和机理
  • 当前页：临床表现
  • 下一页：一、细菌感染
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《神经精神疾病诊断学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《心脏病学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《儿科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《儿科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《儿科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《儿科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《儿科学》


细菌感染_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、细菌感染

一、细菌感染

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑膜炎双球菌性脑膜炎（meningococcal meningitis）冬春季节流行，起病急，病情险恶，脑膜刺激征表现显着:剧烈头痛、呕吐（呈喷射状）颈强并伴颈枕部、脊柱疼痛，克氏征、布氏征均强阳性，视听感觉过敏。但在流行期间可有“钝挫型”，脑膜刺激征不明显，略有低热，乏力、腰痛等。脑脊液大多呈脓样混浊，细胞数可极高（在1.0×109/L以上）,分类以中性分叶核占优,蛋白增加,糖及氯化物明显减少。皮肤出血点和脑脊液可查到脑膜炎双球菌。

（二）结核性脑膜炎（tuberoublormeningitis）多见于儿童，发病多渐起，亦可相当急聚，临床症状除发热、畏寒、头痛等一般中毒症状，各项体征以颈肌强硬出现最早，有早期诊断意义。此时脑脊液已有改变:压力大多升高，澄清，无色，或微混浊，呈毛玻璃样，静置后往往有薄膜形成。细胞增多一般在0.05～0.5×109/L个,分类以淋巴细胞占优,糖及氯化物减少。（分别低于1.96mmol/L和119mmd/L）脑脊液中查到结核菌可确诊。也可用PCR-DNA-Tb检查确诊。

（三）绿脓杆菌性脑膜炎（pryocyanic meningitis）临床少见。除表现急性化脓性脑膜炎病象与病程进展较缓外，最特征性的改变是脑脊液呈黄绿色，其颜色的深浅往往与症状的轻重、细胞数的多少呈正比。脑脊液培养可获致病菌。

（四）肺炎球菌性脑膜炎（pneumococcal meningitis）常继发于肺炎、中耳炎等疾病，冬春季多发，多见于2岁以内及老年人，临床有意识障碍、颅神经损害、颅内高压及脑膜刺激征。可并发脑积水、脑脓肿、偏瘫失语等。周围血白细胞总数明显增高，中性粒细胞大多在95%以上。脑脊液呈脓性，细胞数及蛋白质含量增加，糖及氯化物减少。晚期病人可因椎管阻塞而有蛋白细胞分离现象。

（五）流感杆菌脑膜炎（influenal meningitis） 绝大多数由b组流感杆菌引起，6个月～3岁多见，秋季好发，有上呼吸道感染或支气管肺炎前驱病史。起病较其它化脓性脑膜炎略缓，初期仍可有呼吸道症状，婴儿可见囱门突出，皮肤粘膜瘀点少见，诊断的主要依据为涂片和培养阳性。

（六）布鲁氏菌脑膜炎（brucellar meningitis）可出现发热和头痛、呕吐、阳性克氏征等脑膜刺激征，以及多数颅神经（Ⅱ、Ⅴ、Ⅵ、Ⅶ等）受损症状。脑脊液压力增高。外观澄清或轻度混浊，偶可呈脓样混浊。细胞数增多，分类绝大多数为单核细胞。蛋白量增高，可在1.0/L以上，糖量减少，氯化物正常或稍低。脑脊液凝集反应和补体结合试验多阳性，培养或动物结种可见布氏杆菌。

（七）炭疽杆菌性脑膜炎（anthrax bacillus meningitis）可引起脑膜刺激征及脑膜出血性炎症。脑脊液呈血性，压力增高，蛋白量与细胞数显著增多，糖显著减少，涂片与培养均可发现大量革兰氏阳性大杆菌，两端呈方形，互相连接成链状。

（八）其它细菌所致脑膜炎　在肠杆菌脑膜多见于羊膜早破、产伤和早产新生儿。一般于产后1～2周内发病。临床表现有拒食、嗜唾、烦躁惊叫、两眼凝视、惊厥、呼吸困难等。金黄葡萄球菌性脑膜炎常伴有皮肤化脓性感染。部分病例疾病早期可有猩红热或荨麻疹样皮疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：一、细菌感染
  • 下一页：二、病毒感染
<<< 返回本书目录
  1. 细菌感染【疾病症状】
  2. 细菌感染的诊断《医学微生物学》
  3. 细菌感染《默克家庭诊疗手册》
  4. 细菌感染的诊断和特异防治《医学微生物学》
  5. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  6. 细菌感染性疾病《急诊医学》
  7. 细菌的致病性《医学微生物学》
  8. 细菌协同性坏疽【疾病大全】
  9. 细菌的营养《医学微生物学》
  10. 细菌性肺炎【疾病大全】
  11. 细菌的遗传与变异《医学微生物学》
  12. 细菌性肝脓肿【疾病大全】
  13. 细菌的遗传物质《医学微生物学》
  14. 细菌性角膜溃疡【疾病大全】
  15. 细菌的形态与结构《医学微生物学》
  16. 细菌性角膜炎【疾病大全】
  17. 细菌的新陈代谢《医学微生物学》
  18. 细菌性结膜炎《西医眼科学》
  19. 细菌的突变《医学微生物学》
  20. 细菌性痢疾《病理学》
  21. 细菌的生长繁殖《医学微生物学》
  22. 细菌性痢疾《传染病》
  23. 细菌的耐药性《药理学》
  24. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  25. 细菌的结构《医学微生物学》
  26. 细菌性痢疾《家庭医学百科-医疗康复篇》
  27. 细菌的混合感染【疾病症状】
  28. 细菌性痢疾《自我调养巧治病》
  29. 细菌的分布《医学微生物学》
  30. 细菌性痢疾【疾病大全】
  1. 细菌感染《神经精神疾病诊断学》
  2. 细菌感染《默克家庭诊疗手册》
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌对抗菌药物的耐药性《传染病》
  5. 细菌感染性疾病《急诊医学》
  6. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  7. 细菌内毒素检查方法《医院药学》
  8. 细菌的营养物质《医学微生物学》
  9. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  10. 细菌的营养《医学微生物学》
  11. 细菌染色体《医学微生物学》
  12. 细菌的遗传与变异《医学微生物学》
  13. 细菌生长繁殖的方式与速度《医学微生物学》
  14. 细菌的形态与结构《医学微生物学》
  15. 细菌生长繁殖的条件《医学微生物学》
  16. 细菌的新陈代谢《医学微生物学》
  17. 细菌素《医学微生物学》
  18. 细菌的突变《医学微生物学》
  19. 细菌性传染性疾病《眼科学》
  20. 细菌的生长繁殖《医学微生物学》
  21. 细菌性疾病《病理学》
  22. 细菌的能量代谢《医学微生物学》
  23. 细菌性痢疾《家庭医学百科-医疗康复篇》
  24. 细菌的耐药性《药理学》
  25. 细菌性痢疾《自我调养巧治病》
  26. 细菌的结构《医学微生物学》
  27. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  28. 细菌的分布《医学微生物学》
  29. 细菌性痢疾《病理学》
  30. 细菌的繁殖与代谢《医学微生物学》
  31. 细菌性痢疾《传染病》


病毒感染_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、病毒感染

二、病毒感染

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行性乙型脑炎（encephalitis B 乙脑） 为乙脑病毒引起，多在7～9月急骤起病。高热、惊厥或昏迷，70～80%可出现脑膜刺激征，同时肌张力增高、腱反射活跃及病理反射阳性等。脑脊液呈无菌性桨液性渗出液：无色透明或微混，压力正常或梢高，白细胞增加，大多在0.05～0.5×109/L之间,偶尔可达1×109/L个以上,分类以淋巴细胞为主,糖正常或偏高,蛋白质轻度增加,氯化物正常.乙脑单克隆抗体被动血凝抑制试验(RPHI)可确诊,阳性率达85%。

（二）淋巴细胞脉络丛脑膜炎（lymphocytic chorimeningitis）有鼠类接触史，冬春季多见，散发。临床典型病例为双峰热。第一个热峰伴有头痛与急性上呼吸道症状，持续数天至数十天不等，多数经1～2天或较长时间的缓解期，然后出现第二个热峰，并出现脑膜刺激征。脑脊液变化：压力正常或轻度升高，外观正常，少数稍微混浊，细胞数通常在0.1～1.5×109/L之间，淋巴细胞达80～100%，蛋白含量增多，糖及氯化物正常，少数病例的脑脊液静置后的薄膜形成，急性期病毒分离可获得阳性结果。

（三）腮腺炎病毒性脑膜炎（mumps meningitis）一般发生于腮腺受侵害之后。男性儿童多见。主要表现为发热、食欲不振、恶心呕吐、显著的头痛、嗜睡或半昏迷状态，病情严重时可出现木僵及全身抽搐，脑膜刺激征非常明显，同时有瞳孔散大。两侧常不对称。还常有恐怖及过敏现象。脑脊液有压力升高，无色透明，细胞数增多达几百几千，淋巴细胞占绝对优势，蛋白轻度增加。90%患者血、尿淀粉酶升高，补体结合试验、血凝抑制试验的诊断意义。

（四）风疹性脑膜脑炎（rubella meningocephalitis） 由风疹病毒引起，一般在出疹后1～7天发生。发病急聚或渐进，常有发热、头痛、喉痛、恶心、呕吐、嗜睡、脑膜激征。严重时可出现抽搐、昏迷、甚至发生肢全瘫痪症状。脑脊液白细胞数增高，在早期中性白细胞偏高，后期淋巴细胞占优势。蛋白正常或轻度升高，糖量正常。病毒分离和凝抑制、中和试验、补体结合试验等可获阳性结果。

（五）单纯疱疹脑炎（herpes simplex encephalitis）是非流行性脑炎中最常见的类型。多侵犯儿童及青年，病情较严重。发病前先在口唇、颊部粘膜以及外生殖器出现水疱，一般经6～10天左右出现脑炎症状:头痛、呕吐、高热、精神异常，并有明显的脑膜刺激症状，全身抽搐发生，常伴有局部灶症状:偏瘫、失语、及颅神经损害、癫痫发作，两侧瞳孔不等大，有时出现脑性瘫痪。脑脊液压力升高，细胞增多达0.1～0.5×109/L。分类以淋巴细胞占优势。可以出现大量红细胞，通常在0.5×109个以内。晚期可有黄变。脑脊液中单纯疱疹病毒抗体阳性或PCR-DNA-HSV阳性可确诊。

（六）带状疱疹性脑炎（zaster encephalitis）多见于中老年。感染水痘—带状疱疹病毒后，发疹前常有不适，3～4天后出现疱疹，在头面部躯干及四肢不同部位，沿一条或数条神经根呈带状分布，呈灼痛或放射痛。6%伴发脑炎，病变呈弥散性，一般表现为头痛、呕吐、发热、精神异常、意识障碍。有的出现一侧肢体瘫痪，颅神经麻痹等症状。并可出现明显的脑膜刺激症状。脑脊液外观正常。淋巴细胞明显增多，蛋白轻度升高。脑脊液中水痘—带状疱疹病毒抗体阳性，补体结合试验阳性可确诊。

（七）水痘怀脑脊髓炎（varicella cerebrospinal meningitis）常见于小儿，多发于冬春季。起病前有轻度的头痛、恶心、四肢痛、发热、鼻衄，发热后24小时内出疹，初为斑疹，数小时后以丘疹转为疱疹。3天至两周内发生脑脊髓炎:出现呕吐、惊厥、木僵及谵妄等。有明显的脑膜刺激症状，经过几小时或几一天，患者意识可恢复，此时可出现大脑、小脑及脊髓损害症状。脑脊液无色透明，压力可轻度升高，淋巴细胞可轻度增加，蛋白可增高。

（八）森林脑炎（forest spring encephalitis）为森林地区所特有的急性传染病。患者多在壁虱叮咬史，通常突然发病。呈高热、头痛、恶心、呕吐、意识不清或昏迷，并迅速出现脑膜刺激征。弛缓性瘫痪是本病主要特征之一，对诊断有意义。脑脊液压力正常或稍高，无色透明，蛋白量轻度增加，糖及氯化物正常，细胞数多在0.05～0.2×109/L之间，分类以淋巴细胞占优，血清学检查可与“脊灰”、“乙脑”相鉴别。

（九）传染性单核细胞增多症（infections mononucleosis syndrom）可能为一种病毒所引起。其临床牲为不规则的发热，因喉炎，淋巴结肿大、脾肿大、血中淋巴细胞增多和异常、以及血清中有嗜异性凝集素。本病过程中可出现脑膜病炎及脑脊髓炎。前者可有眩晕、复视、脑膜刺激征阳性、嗜睡、精神错乱、最后可呈昏迷状态，有去大脑强直征，双侧巴氏征阳性。脑脊液压力增高，白细胞增多，淋巴细胞占多数，蛋白中度增高。血清嗜异体凝集反应经豚鼠肾吸附后，滴定效价在1:64以上可诊断。

（十）Mollaret氏脑膜炎（Mollare's meningitis）是一种复发性无菌性脑膜炎，病因未明，可能是病毒感染。临床表现为轻症脑膜炎，有复发的倾向。化验检查特点是发作期间，脑脊液可出现大量的分叶核粒细胞与单核细胞，以及巨大的易脆的“内皮细胞”。脑脊液呈中度葡萄糖含量减少与轻度丙球蛋白增加。每次发作2～3天可缓解。缓解期病者健康恢复，但血中白细胞减少与轻度嗜酸细胞增多的倾向，血清中有中度IgM升高。

（十一）散发性脑炎（sporamdic encephalitis）实际包括病毒性脑炎和病毒感染所致的急性脱髓鞘性脑病两大类，多数呈急性或亚急性起病，半数患者病前1～4周有上呼吸道或胃肠道病毒感染的症状和体征，主要为脑实质广泛受损的表现，几乎所有脑损害的神经精神症状均可为本病临床表现。按其主要特征，临床可分为昏迷型、脑瘤型、癫痫型和精神异常型四种类型。常有不同程度植物神经损害症状，表现为大汗淋漓或中枢性发热等。少数病人可出现布氏征、克氏征阳性等脑膜刺激征。实验室检查可邮周围血白细胞增高，以中性粒细胞增高为主，部分病例脑脊压力增高，细胞数在0.1～109/L左右，以淋巴细胞为主，多数蛋白和免疫球蛋白IgG轻度增高，糖及氯化物正常。脑电图80-90%病人有弥漫异常，或在弥漫改变基础上出现颞额叶局灶性改变。头颅CT可见两侧大脑半球散在界线不清的低密度区，造影剂不能增强。头颅MRI检查两侧大脑半球散在高信号区，与脑室不相连。

（十二）艾滋病（acquired immunodficiency syndrome,AIDS） 40%～50%成人及70%～80%儿童有神经系统功能障碍，其病原为人类免疫缺陷病毒（HIV）直接感染神经系统，引起原发性急性脑膜炎和慢性脑膜炎。前者表现为急性精神症状、意识障碍脑膜刺激征，常合并癫痫大发作，急性症状可在几周内消失。后者主要表现为慢性头痛和脑膜刺激征，可累及Ⅴ、Ⅶ、Ⅷ对脑神经。继发于免疫抑制的神经系统损害有中枢神经系统病毒、细菌、真菌感染，脑弓形体病和中枢神经系统淋巴瘤。此外亦可见脑出血、蛛网膜下腔出血等并发症。分别出现脑膜刺激征及其它相应临床表现。免疫学检查可见血淋巴细胞减少，体内试验迟发变态反应减弱或消失，体外试验细胞毒反应下降或消失，母细胞转化反应下降或消失，血清免疫球蛋白IgG、IgM、IgA常增加，B2微球蛋白增加，血清学试验HIV抗体检测可阳性，脑脊液多呈炎症改变，脑电图检查可见弥漫性异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌感染
  • 当前页：二、病毒感染
  • 下一页：三、螺旋体和立克次体感染
<<< 返回本书目录
  1. 病毒感染《默克家庭诊疗手册》
  2. 病毒感染的防治原则《医学微生物学》
  3. 病毒对机体的致病作用《医学微生物学》
  4. 病毒性出血热【疾病大全】
  5. 病毒的增殖《医学微生物学》
  6. 病毒性肺炎【疾病大全】
  7. 病毒的一般性状《医学微生物学》
  8. 病毒性腹泻【疾病症状】
  9. 病毒的形态与结构《医学微生物学》
  10. 病毒性肝炎《常见中老年疾病防治》
  11. 病毒的分类与命名《医学微生物学》
  12. 病毒性肝炎《传染病》
  13. 病第六十四问《婴童百问》
  14. 病毒性肝炎《家庭医学百科-医疗康复篇》
  15. 病传死期《类经》
  16. 病毒性肝炎【疾病大全】
  17. 病传《内经评文》
  18. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  19. 病传《灵枢悬解》
  20. 病毒性肝炎的传播途径《免疫与健康》
  21. 病传《黄帝内经·灵枢》
  22. 病毒性肝炎的传染源《免疫与健康》
  23. 病成而变《类经》
  24. 病毒性肝炎的发病机理《免疫与健康》
  25. 病不可下证《脉经》
  26. 病毒性肝炎的免疫相关疾病《免疫与健康》
  27. 病不可吐证《脉经》
  28. 病毒性肝炎的免疫学诊断《免疫与健康》
  29. 病不可水证《脉经》
  30. 病毒性肝炎的饮食调养《老年食养食疗》
  1. 病毒感染《神经精神疾病诊断学》
  2. 病毒感染《默克家庭诊疗手册》
  3. 病毒感染过程《实用免疫细胞与核酸》
  4. 病毒对理化因素的抵抗力《医学微生物学》
  5. 病毒感染机体的类型《医学微生物学》
  6. 病毒的增殖《医学微生物学》
  7. 病毒感染细胞的类型《医学微生物学》
  8. 病毒的一般性状《医学微生物学》
  9. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  10. 病毒的结构与功能《医学微生物学》
  11. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  12. 病毒的分离与鉴定《医学微生物学》
  13. 病毒核酸及抗原的直接检出《医学微生物学》
  14. 病毒的分类与命名《医学微生物学》
  15. 病毒计数《实用免疫细胞与核酸》
  16. 病毒的大小与形态《医学微生物学》
  17. 病毒抗原定位《实用免疫细胞与核酸》
  18. 病毒的变异《医学微生物学》
  19. 病毒型别与抗原性《医学微生物学》
  20. 病毒癌基因 《医学微生物学》
  21. 病毒型别与抗原性《医学微生物学》
  22. 病第六十四问《婴童百问》
  23. 病毒性出血热的分类《传染病》
  24. 病大《中医词典》
  25. 病毒性传染性疾病《眼科学》
  26. 病传死期《类经》
  27. 病毒性肺炎《默克家庭诊疗手册》
  28. 病传死期《景岳全书》
  29. 病毒性肝炎《临床营养学》
  30. 病传《内经评文》
  31. 病毒性肝炎《常见中老年疾病防治》


螺旋体和立克次体感染_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、螺旋体和立克次体感染

三、螺旋体和立克次体感染

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）钩端螺旋体性脑膜炎（leptospiral meningitis）有近期疫水接触史，急性期除发热、寒战、无力、颜面及结合膜充血、腓肠肌压痛等全身症状外，常有剧烈头痛、呕吐、烦躁、感受过敏等。重者可有神志不清、谵妄、抽搐、肢体瘫痪、颅压增高等脑炎症状。病后数日即可出现脑膜刺激征。脑脊液随病程发展可有压力升高。以单核细胞为主的细胞增多。蛋白质轻度增高。糖和氯化物正常，80%病人周围血象中性粒细胞增多。血清及脑脊液钩端螺旋体补体结合试验及显凝试验阳性，急性期脑脊液可分离出病原体。

（二）脑膜血管型梅素（meningovascular syphilis）大多数起病隐袭，病程可急可缓，以脑底部慢性脑膜炎主，常见症状有头痛、智能障碍、颅神经麻痹、部分性癫痫、影响脑脊液循环可致颅内压增高、脑积水。

以脑动脉炎为主时，可表现为缺血性脑中风。累及丘脑下部可见多尿、嗜睡、肥胖等内分泌代谢紊乱表现。病程中可出现脑膜刺激征。脑脊液常见以经淋巴细胞为主的白细胞增高，糖定量正常，蛋白总量和r球蛋白增高。血清检查除华氏反应和康氏反应阳性外，荧光梅毒螺旋体抗体吸附试验（FTA-ABS）阳性，且特异性强，是目前最常用方法之一。

（三）回归热螺旋体性脑膜炎（spirochaeta recurrentic meningitis）临床上以周期性发热、剧烈头痛、严重全身肌肉关节和筋骨疼痛、肝脾肿大、黄疸、出血倾向为特点。严重患者可有昏迷、谵妄、抽搐及脑膜刺激征。脑脊液压力可稍高。蛋白及淋巴细胞略增多，有的可为血性脑脊液。在脑脊液中发现螺旋体可确诊。

（四）莱姆病　是由伯格多弗疏螺旋体经脾传播的全身感染性疾病。11～14%患者有神经系统损害，淋巴细胞性脑膜炎及脑膜脑炎最为常见，主要症状是头痛，剧烈时伴恶心、呕吐、畏光及眼球活动时痛，体温不高。体征有颈强直，但克氏征及布氏征均阴性。脑脊液检查淋巴细胞明显增多，蛋白升高，脑压及糖正常，莱姆病抗体阳性。脑脊液病原体分离可达10%。

（五）流行性斑疹伤寒性脑膜脑炎（epidemie typhic meningocephalitis）本症在由虱传播的普氏立克次体所致的急性传染病侵犯中枢神经系统时出现。患者起病即可为谵妄状态，严重病例发热期或恢复期可出现木僵及昏迷，脑膜刺激征甚为明显，颅内压可增高但脑脊液一般无异常。部分病例的单核细胞及蛋白稍有增高。其他尚可并发各种神经系统损害蝗局灶症状：偏瘫、失语、失明、截瘫、神经炎、以及精神症状。本病的病理改变是损害血管的内皮细胞。多次测定外裴氏反应，如阳性反应即可诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒感染
  • 当前页：三、螺旋体和立克次体感染
  • 下一页：四、真菌感染
<<< 返回本书目录
  1. 螺旋体感染《默克家庭诊疗手册》
  2. 螺旋形骨折【疾病症状】
  3. 螺旋体感染《传染病》
  4. 螺旋藻【中药大全】
  5. 螺旋体《医学微生物学》
  6. 螺厣草《本草纲目》完整版
  7. 螺蛳泥《本草纲目》图文版
  8. 螺厣草《本草纲目》图文版
  9. 螺蛳泥《本草纲目》完整版
  10. 螺厣草【中药大全】
  11. 螺蛳壳丸【方剂大全】
  12. 螺子丸【方剂大全】
  13. 螺蛳【中药大全】
  14. 裸茎金腰子【中药大全】
  15. 螺肉酒【方剂大全】
  16. 裸茎千里光【中药大全】
  17. 螺青散【方剂大全】
  18. 裸麦《本草纲目》图文版
  19. 螺泥丸【方剂大全】
  20. 裸柱菊【中药大全】
  21. 螺泥膏【方剂大全】
  22. 瘰《保幼新编》
  23. 螺壳散【方剂大全】
  24. 瘰《扁鹊神应针灸玉龙经》
  25. 螺壳膏【方剂大全】
  26. 瘰《扁鹊心书》
  27. 螺菌病【疾病大全】
  28. 瘰《慈幼便览》
  29. 螺灰散【方剂大全】
  30. 瘰《丹溪手镜》
  1. 螺旋体和立克次体感染《神经精神疾病诊断学》
  2. 螺旋体感染《传染病》
  3. 螺旋体性疾病《眼科学》
  4. 螺旋体感染《默克家庭诊疗手册》
  5. 螺旋形《气功外气疗法》
  6. 螺旋体《医学微生物学》
  7. 倮《中医词典》
  8. 螺旋草《本草纲目》
  9. 倮虫《中医词典》
  10. 螺形菌《医学微生物学》
  11. 倮化《中医词典》
  12. 螺蛳《药性切用》
  13. 裸大鼠的特性及应用《实验动物科学》
  14. 螺蛳《本草分经》
  15. 裸鼠的繁殖和饲料条件《实验动物科学》
  16. 螺蛳《本草从新》
  17. 裸鼠的基本概念和发展情况《实验动物科学》
  18. 螺蛳《中医词典》
  19. 裸鼠的主要形态和生理特征《实验动物科学》
  20. 螺蛳《玉楸药解》
  21. 裸鼠在生物医学研究中的应用《实验动物科学》
  22. 螺泥丸《医方考》
  23. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  24. 螺内酯《药理学》
  25. 瘰《景岳全书》
  26. 螺盖翳《中医词典》
  27. 瘰《外科十法》
  28. 螺疔秘方《华佗神方》
  29. 瘰《马培之医案》
  30. 螺疔《中医词典》
  31. 瘰《扁鹊神应针灸玉龙经》


真菌感染_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、真菌感染

四、真菌感染

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）新型隐球菌性脑膜炎（crypeococcus meningitis） 本症常是隐球全身感染的一部分，在脑内形成灰色肉芽肿结节，造成弥漫性脑膜炎。故临床表现以发热、头痛、恶心呕吐为主，伴有精神异常和脑膜刺激征，亦可伴有失语、偏瘫、共济失调等局灶性症状。可有颅内压增高、视乳头水肿、腱反射亢进、病理反射等。病程进展缓慢，类似结核性脑膜炎。

脑脊液示:压力升高，外观正常，蛋白增高，细胞数从正常到0.3～0.5×109/L不等,主要的淋巴细胞。糖明显不降可到零，氯化物减低，能查到高浓度的乙醇。用滤膜法检查脑脊液，用MGG染色镜检，隐球菌检出阳性率达84～100%。

（二）白色念球菌性脑膜炎及奴卡氏菌性脑膜炎（candida albicans meningitis andnocardial meningitis）这两种脑膜炎均由相应的真菌引起。临床症状及脑脊液改变均相似于新型隐球菌性脑膜炎，亦均具有脑膜刺激症状。鉴别主要依赖于脑脊液真菌培养。

（三）放线菌性脑膜脑炎（actinomy cotic meningocepholitis）在全身放线菌病侵犯中枢神经系统时发生。可造成化脓发表离膜炎、脑脓肿，引起明显的头痛及脑膜刺激症状。这些症状可持续几周。甚至几个月，逐渐加重。最后呈木僵或昏迷状态。脑脊液压力可增高。白细胞增多达几百甚至上千个，70%～80%为中性白细胞。脑脊液中发现真菌可确诊。

（四）曲菌病性脑膜炎（aspergillus meningitis）本症在曲菌病侵犯中枢神经系统时发生。曲菌病是由曲菌属中的致病菌所引起的一种炎症性肉芽肿损害，可致皮肤、眼、支气管、肺、骨多处损害，在侵犯脑及脑膜时，引起脑膜炎、脑脓肿、脑实质及蛛网下腔出血。临床表现无特异性，多和结脑、脑脓肿、脑瘤症关相似。可以出现脑膜刺激征了性及巴彬斯基氏征阳性，还可有脑局灶性颅神经损害征。脑脊液压力增高，无色透明，细胞数增多达0.1～0.5×109/L个左右，中性白细胞为主，蛋白定量增加。脑脊液中查到园形小孢子及分节的菌丝可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、螺旋体和立克次体感染
  • 当前页：四、真菌感染
  • 下一页：五、脑部寄生虫病
<<< 返回本书目录
  1. 真菌感染【疾病症状】
  2. 真菌过敏性哮喘【疾病大全】
  3. 真菌感染《默克家庭诊疗手册》
  4. 真菌过敏症【疾病大全】
  5. 真菌病《急诊医学》
  6. 真菌性肠炎【疾病大全】
  7. 真君妙贴散【方剂大全】
  8. 真菌性巩膜炎【疾病大全】
  9. 真君妙贴散《仙传外科集验方》
  10. 真菌性关节炎【疾病大全】
  11. 真菊野菊《寿世青编》
  12. 真菌性角膜溃疡【疾病大全】
  13. 真睛破损《中医眼科学》
  14. 真菌性角膜炎【疾病大全】
  15. 真睛膏损《张氏医通》
  16. 真菌性尿路感染【疾病大全】
  17. 真禁药配法歌《尤氏喉症指南》
  18. 真菌性食管炎【疾病大全】
  19. 真金散【方剂大全】
  20. 真菌性食物中毒【疾病大全】
  21. 真假疑似篇《外经微言》
  22. 真菌性心包炎【疾病大全】
  23. 真黄病《医门补要》
  24. 真菌中毒症【疾病大全】
  25. 真核基因表达调控《生物化学与分子生物学》
  26. 真两性畸形【疾病大全】
  27. 真功丹【方剂大全】
  28. 真龙虎《养生导引秘籍》
  29. 真方圣散子【方剂大全】
  30. 真龙约言《医理真传》
  1. 真菌感染《神经精神疾病诊断学》
  2. 真菌感染《默克家庭诊疗手册》
  3. 真菌性肺炎《默克家庭诊疗手册》
  4. 真菌病的治疗《急诊医学》
  5. 真菌性角膜炎《眼科学》
  6. 真君粥《老年百病防治》
  7. 真灵《中医词典》
  8. 真君妙贴散《仙传外科集验方》
  9. 真龙虎《养生导引秘籍》
  10. 真菊野菊《寿世青编》
  11. 真龙约言《医理真传》
  12. 真睛破损《中医眼科学》
  13. 真脉《中医词典》
  14. 真睛破损《中医名词词典》
  15. 真脉《史载之方》
  16. 真睛膏损《张氏医通》
  17. 真皮《组织学与胚胎学》
  18. 真禁药配法歌《尤氏喉症指南》
  19. 真皮与表皮交界《实用免疫细胞与核酸》
  20. 真金散《万氏秘传片玉心书》
  21. 真脾脉《中医词典》
  22. 真金散《冯氏锦囊秘录》
  23. 真气《中医名词词典》
  24. 真假疑似篇《外经微言》
  25. 真气《中医词典》
  26. 真火《中医词典》
  27. 真气探癥瘕法《丹医秘授古脉法》
  28. 真黄散《仁术便览》
  29. 真铅《中医词典》
  30. 真黄病《医门补要》
  31. 真铅汞《养生导引秘籍》


脑部寄生虫病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、脑部寄生虫病

五、脑部寄生虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑型疟疾（cerebral malaria）在恶性疟疾中的发生率约为20%左右、儿童与新进入流行区的非疟区人群易感。谵妄与昏迷为主要的脑部症状。患者起病时有剧烈的头痛、抽搐、呃逆等。少数患者可有烦躁不安、躁狂等精神症状。脑膜刺激症状、瘫痪、失语、锥体束征阳性较为多见。多数患者伴高热或体温过低。脑脊液压力可升高，但细胞数及生化成分多无异常。周围血液中白细胞数多数减少，涂片易找到疟原虫。

（二）脑型血吸虫病（cerebral bilharziaisis）本病在日本血吸虫感染侵及中枢神经系统时出现。有疫水接触史，潜伏期多在感染后六个月左右。主要临床表现为弥漫性脑炎症:昏睡或昏迷、定向力障碍、大小便失禁、瘫痪、痉挛、锥体束征及脑膜刺激症状。此外，还有发热及嗜酸性细胞增高等全身症状。有些患者可有听幻觉、牵连观念、妄想、自知力与判断力缺乏等精神症状。因此，凡具有急性脑炎症状或急性精神症状的患者，如合并早期血吸虫病感染，经锑剂治愈者即可确定诊断。CT扫披荆斩棘及MRI用于确定病变的定位，并观察及动态变化。血吸虫检查包括粪便沉淀、孵化及血清环卵沉淀反应、冻干血球间接血凝试验、酶联免疫吸附试验、聚乙二醇沉淀试验、单克隆抗试验和抗体原皮内试验。脑脊液酶联免疫吸附试验可鉴别其它原因的脊髓炎。

（三）肺吸虫脑病（cerebral paragonimiasis）脑膜炎型多见于病程早期。表现为剧烈头痛、呕吐、发热、意识障碍、颅压增高以及脑膜刺激症状。患者有疫区生活史，游走性皮下包块或肺部症状，脑脊液压力增高，有大量嗜酸性细胞，蛋白也可增加。血和脑脊液免疫试验阳性。抗肺吸虫试验治疗有显效。

（四）脑囊虫病（cerebral cysticercasis）临床症状因囊尾蚴寄生部位不同而各异。可发生癫痫发作、颅内压增高、运动及感觉障碍、小脑共济失调和精神症状等。囊尾蚴寄生于脑底部时，可引起慢性脑膜炎的变化，皮下及肌肉内可有囊尾蚴结节，脑脊液压力，细胞数、糖及蛋白可增高，嗜酸粒细胞增加，血或脑脊液免疫学检查（IHA、ELISA等）可获阳性结果，CT、MRI可有脑囊虫图象改变。

（五）丝虫病（filariasis）脑部受侵犯可出现脑梗塞、脑膜脑炎综合征、并有脑膜刺激症状。病人有疫区居住史和全身性丝虫病临床表现，血液中嗜酸性粒细胞增高，抗原皮内试验及补体结合试验有助诊断。皮肤、血液、脑脊液中可检出成虫或微丝蚴。

（六）阿米巴脑病（amebic encephalopathy）阿米巴滋养体可经血行人脑，在实质内形成多发性小化脓灶或脑脓肿，并可有出血及软化，表现为颅内占位性病变或脑膜炎病变顼出现脑膜刺激症状，临床有其它脏器阿米巴感染表现，脑脊液中可找到原虫。

原发性阿米巴脑膜脑炎表现为急起头痛、发热、鼻炎、颞叶症状及意识障碍，有脑膜刺激症，脑脊液呈脓性或血性，常可找到原虫，接种培养可获得阳性结果。

（七）蛔虫性脑病（ascaris encephalopathy）蛔蚴可移行至脑造成中枢神经系统损害，亦可由蛔虫所分泌的毒素作用于脑造成损害，出现头痛、头晕、失眠、烦躁、癫痫发作，以及脑膜刺激征。患者有多排、吐蛔虫史，粪便镜检有蛔虫卵，血嗜酸白细胞增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、真菌感染
  • 当前页：五、脑部寄生虫病
  • 下一页：六、非感染性疾病
<<< 返回本书目录
  1. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  2. 脑充血兼偏枯《医学衷中参西录》
  3. 脑背部《疡医大全》
  4. 脑充血兼痰厥《医学衷中参西录》
  5. 脑白质稀疏【疾病症状】
  6. 脑充血兼腿痿弱《医学衷中参西录》
  7. 脑白质萎缩【疾病症状】
  8. 脑充血头疼（二）《医学衷中参西录》
  9. 脑白质脱髓鞘【疾病症状】
  10. 脑充血头疼（三）《医学衷中参西录》
  11. 脑白质偏少【疾病症状】
  12. 脑充血头疼（一）《医学衷中参西录》
  13. 脑白质变性【疾病症状】
  14. 脑出血《老年百病防治》
  15. 脑《医述》
  16. 脑出血【疾病大全】
  17. 恼怒门《辨证录》
  18. 脑出血的急救《现代院外急救手册》
  19. 蛲瘕《医学读书记》
  20. 脑穿通畸形【疾病症状】
  21. 蛲虫性阴道炎【疾病大全】
  22. 脑垂体功能异常伴发的精神障碍【疾病大全】
  23. 蛲虫外用方【方剂大全】
  24. 脑垂体腺瘤【疾病大全】
  25. 蛲虫感染《默克家庭诊疗手册》
  26. 脑挫裂伤【疾病大全】
  27. 蛲虫方《外台秘要》
  28. 脑代谢的某些特点《生物化学与分子生物学》
  29. 蛲虫病（Enterobiasis）《消化病学》
  30. 脑得生片【方剂大全】
  1. 脑部寄生虫病《神经精神疾病诊断学》
  2. 脑部的血液供应及其特征《神经病学》
  3. 脑-肠肽的概念《生理学》
  4. 脑变性病《神经精神疾病诊断学》
  5. 脑超声波检查《神经病学》
  6. 脑崩流汁《奇方类编》
  7. 脑池显像《物理诊断学》
  8. 脑崩《中医词典》
  9. 脑充血兼偏枯《医学衷中参西录》
  10. 脑崩《中医词典》
  11. 脑充血兼痰厥《医学衷中参西录》
  12. 脑背部《疡医大全》
  13. 脑充血兼腿痿弱《医学衷中参西录》
  14. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  15. 脑充血头疼（二）《医学衷中参西录》
  16. 脑《医述》
  17. 脑充血头疼（三）《医学衷中参西录》
  18. 脑《中医基础理论》
  19. 脑充血头疼（一）《医学衷中参西录》
  20. 脑《中医词典》
  21. 脑出血《老年百病防治》
  22. 脑《中医词典》
  23. 脑出血《病理学》
  24. 脑《止园医话》
  25. 脑出血《神经病学》
  26. 脑《中医名词词典》
  27. 脑出血的急救《现代院外急救手册》
  28. 脑《默克家庭诊疗手册》
  29. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  30. 恼怒门（二则）《辨证录》
  31. 脑垂体前叶功能亢进症先兆《中医疾病预测》


非感染性疾病_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、非感染性疾病

六、非感染性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）蛛网膜下腔出血（subrachnoid hemorrhage）多由动脉瘤、血管畸形、高血压动脉硬化等血管病变引起，亦可由白血病、紫癜、肝脏疾患等引起。血管破裂后血液流入蛛网膜下腔，使大脑皮质水肿，发生斑块缺血损害，亦可产生血管痉挛，加重脑缺血和水肿。

临床表现一般起病仓促，开始剧烈头痛，迅即陷入昏迷，或仅见头痛与精神呆滞，不见深度昏迷。其它尚可有高热、寒颤、呕吐、血压不稳等症状。60%以上患者有脑膜刺激征。少数病例在最初几小时甚或24小时内，虽有严重出血，但可不见疼痛性挛缩，克氏征不明显。起病后数小时或数日腰穿可获血性或淡血性脑脊液，放置后不见凝固，标本放置稍久红细胞沉降，浮液呀色清透明，或微带黄色，蛋白定量增高。

（二）脑肿瘤（cerebroma）一般引起颅内压增高和局灶损害症状。某些肿瘤如鞍区肿瘤、脑膜转移瘤、颅后凹肿瘤可出现脑膜刺激征，类似脑膜炎症状可不明显。

脑脊液可能查见瘤细胞或呈血性，但脑膜转移瘤也可表现为脑脊液的细胞数增高和蛋白增高。脑脊液的细菌增养和细胞学检查有助于诊断。

（三）风湿性脑膜脑炎（rheumatic meningocepholitis）本症常在风湿性心脏病的基础上逐渐发生，出现头痛、嗜睡、倦怠、谵妄，常有体湿升高和明显的脑膜刺激症状。脑脊液细胞及蛋白均可增高。病理检查可见渗出性及增生性病变，伴有脑膜和脑实质出血现象。另外，风湿性脑出血和其他原因的脑出血一样，可以出现意识障碍、偏瘫、血性脑脊液及脑膜刺激征。

（四）嗜酸性细胞增多性脑膜炎（eocinophilic meningitis）多系寄生虫如（猪囊虫、蛔虫等）感染直接侵犯中枢神经系统或引起过敏反应所致。病程中可出现脑膜刺激征。脑脊液白细胞增多，嗜酸性粒细胞为主。

（五）脑膜炎型白血病（meningitic leukemia）本型是由于白血病细胞浸润蛛网膜所致，也可出血。常见于小儿急性淋巴细胞型白血病缓解期。临床特点是颅内压增高和脑膜刺激征、颅神经损害、截瘫、偏瘫、抽搐也可出现。脑脊检查示压力增高，蛋白质含量增多，细胞数增多，糖量减少，或为血性，而细菌培养阴性，可与白血病并发细胞性脑膜炎相区别。

（六）脑膜脑型炎型白塞氏病（meningocephalitic Behcet'diease）在白塞氏病时可以出现头痛，反复发作的截瘫与全瘫为其特点，在病程中可出现脑膜刺激症状，颇似多发性脑脊髓硬化症。

（七）中暑（heliosis）中暑时可以因脑血管舒缩障碍刺激脑膜，发生脑膜刺激症状和头痛、呕吐、烦躁、意识障碍、昏迷，以及出现理征。脑脊液检查除压力上升外，可以不见蛋白与细胞反应，倘病程持续较久，可见多核细胞及单核细胞有轻度增加，但糖及氯化物不见变化。

（八）尿毒症（uremia)在尿毒症时可以出现头痛（与尿毒症所并发的主血压无关）和脑膜刺激征。脑脊液压力可升高，有时可呈淡黄色，淋巴细胞增多，蛋白轻度增加，这可能与肾功能衰竭存在的出血素质有关。

（九）糖尿病与酮血症（diabetes and ketonemia）儿童及青年酮血症或急性糖尿病昏迷，可以出现严重的脑膜刺激征:颈强直、阳性克氏征都很明显，可伴有体温升高，脑脊液中有单核细胞反应，蛋白定量轻度增加。此需与结核性脑膜炎相鉴别。

（十）肝病（hepatopathy）在严重的急性黄疸性肝炎、肝硬变晚期有重度肝功能不良以及肝性昏迷时，临床上可见脑膜刺激征。此可能和肝病代谢障碍所产生的多肽类有毒物质进入脑脊液有关，亦可和肝昏迷时所致脑水肿有关。临床表现为:颈强直，两腿经常屈曲、克氏征阳性等。还可有谵妄、肢体震颤、腱反向亢进、感觉异常等症状。脑脊液常规及生化检查无异常，但多肽类含量增加。

（十一）铅中毒性脑病（ledd encephalopdtyy）铅中毒时中枢神经系统病理变化类型不一，机理也不完全相同。所致高血压或动脉病变之引起的脑软化，可以并发脑膜反应，也有脑实质不见病理改变，单独出现脑膜病理反应。铅中毒脑膜刺激征有时很剧烈，表现剧烈头痛、恶心、呕吐、颈强直，以及癫痫发作、谵妄、木僵与昏迷等。铅中毒的腹痛有时已趋缓解，而脑膜刺激症状反可出现。

脑脊液示压力增高，蛋白明显增高，蛋白定量多在0.4～1.0/L，细胞数增高，分类以淋巴细胞为主，糖及氯化物无显著变化。

（十二）其他疾病　某些过敏性疾病可以出现脑膜刺激征，脑脊液可有轻度淋巴细胞反应，蛋白定量正常。

大脑皮质软化可以并发脑膜刺激症状。脑膜刺激症状明显，脑脊液多核细胞反应突出。异物刺激，如气脑造影的气体注射，碘油造影的碘剂注射等都可引起脑膜刺激，临床表现头痛、颈强直、阳性克氏征等。脑脊液示细胞增高0.01～1×109/L个不等,蛋白1.0mmol/L以上，一般可在数日内恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、脑部寄生虫病
  • 当前页：六、非感染性疾病
  • 下一页：第十七章　大脑各叶症状群syndromes of cerebral lobes
<<< 返回本书目录
  1. 非感染性腹泻病《儿科学》
  2. 非感染性心内膜炎《病理学》
  3. 非感染性发热【疾病症状】
  4. 非骨化性纤维瘤【疾病大全】
  5. 非疳散【方剂大全】
  6. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  7. 非风证《古今名医汇粹》
  8. 非怀孕的下腹增大【疾病症状】
  9. 非风汤【方剂大全】
  10. 非火器性颅脑开放伤【疾病大全】
  11. 非风湿性二尖瓣返流疾病《心脏病学》
  12. 非霍乱弧菌感染【疾病大全】
  13. 非风《景岳全书》
  14. 非霍奇金淋巴瘤【疾病大全】
  15. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  16. 非寄生虫性肝囊肿【疾病大全】
  17. 非对称性紧张性颈反射【疾病症状】
  18. 非甲状腺性的病态综合征【疾病大全】
  19. 非对称性关节痛【疾病症状】
  20. 非结核分枝杆菌病【疾病大全】
  21. 非冻结性冷伤【疾病大全】
  22. 非结核分枝杆菌性角膜炎【疾病大全】
  23. 非典型纤维黄色瘤【疾病大全】
  24. 非结核性分枝杆菌病【疾病大全】
  25. 非典型麻疹综合征【疾病大全】
  26. 非结核性分枝杆菌关节炎【疾病大全】
  27. 非典型分枝杆菌性巩膜炎【疾病大全】
  28. 非经期阴道出血和腹痛辨病《常见病自测》
  29. 非典型β-内酰胺类抗生素《药理学》
  30. 非惊论《笔花医镜》
  1. 非感染性疾病《神经精神疾病诊断学》
  2. 非感染性腹泻病《儿科学》
  3. 非感染性心内膜炎《默克家庭诊疗手册》
  4. 非风证《古今名医汇粹》
  5. 非感染性心内膜炎《病理学》
  6. 非风湿性二尖瓣返流疾病《心脏病学》
  7. 非过敏性鼻炎《默克家庭诊疗手册》
  8. 非风《中医词典》
  9. 非何杰金淋巴瘤《病理学》
  10. 非风《景岳全书》
  11. 非化脓灸《中医词典》
  12. 非放射性探针的显示体系《实用免疫细胞与核酸》
  13. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  14. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  15. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  16. 非毒性甲状腺肿《病理学》
  17. 非角蛋白形成细胞《组织学与胚胎学》
  18. 非冻结性损伤《外科学总论》
  19. 非经期阳道出血辨病《常见病自测》
  20. 非典型痣《默克家庭诊疗手册》
  21. 非惊论《笔花医镜》
  22. 非典型性肺炎《默克家庭诊疗手册》
  23. 非惊论《幼科概论》
  24. 非典型麻疹《传染病》
  25. 非孔源性视网膜脱离《急诊医学》
  26. 非典型分枝杆菌《医学微生物学》
  27. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  28. 非典型β-内酰胺类抗生素《药理学》
  29. 非淋菌性尿道炎《皮肤性病学》
  30. 非搐《中医词典》
  31. 非淋菌性尿道炎《中医外科学》


大脑各叶症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十七章　大脑各叶症状群syndromes of cerebral lobes

第十七章　大脑各叶症状群syndromes of cerebral lobes

  • 上一页
  • 目录
  • 相关
  • 下一页

大脑分为左右两大脑半球，大脑半球又划分为额叶、顶叶、颞叶、枕叶及岛叶。大脑各叶病损时可出现一系列相应的症状群。病灶部位、病原性质和病程演进均影响症状。本章讨论大脑各叶症状群，第三、四脑室症状群。并将具有此症状群的疾病进行鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、非感染性疾病
  • 当前页：第十七章　大脑各叶症状群syndromes of cerebral lobes
  • 下一页：第一节　额叶症状群frontal lobe syndrome
<<< 返回本书目录
  1. 大脑发育障碍【疾病症状】
  2. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  3. 大脑大静脉瘤【疾病大全】
  4. 大脑镰旁脑膜瘤【疾病大全】
  5. 大木香丸【方剂大全】
  6. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  7. 大木香散【方剂大全】
  8. 大脑两半球机能的不对称性《医学心理学》
  9. 大木通【中药大全】
  10. 大脑凸面脑膜瘤【疾病大全】
  11. 大母猪藤【中药大全】
  12. 大脑性共济失调【疾病症状】
  13. 大膜盖蕨【中药大全】
  14. 大脑优势概念和利手《医学心理学》
  15. 大明散【方剂大全】
  16. 大内塞排脓散【方剂大全】
  17. 大明会典医政官制《古今医统大全》
  18. 大内伤丸【方剂大全】
  19. 大明会典医政官制《古今医统大全》
  20. 大鲵【中药大全】
  21. 大明会典医政官制《古今医统大全》
  22. 大宁肺汤【方剂大全】
  23. 大明复光散【方剂大全】
  24. 大宁散【方剂大全】
  25. 大米胡萝卜粥【方剂大全】
  26. 大宁嗽汤【方剂大全】
  27. 大米冬笋粥【方剂大全】
  28. 大牛黄丸【方剂大全】
  29. 大虻虫丸【方剂大全】
  30. 大牛角中人散【方剂大全】
  1. 大脑各叶症状群《神经精神疾病诊断学》
  2. 大木皮《证类本草》
  3. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  4. 大拇指头《中医词典》
  5. 大脑两半球机能的不对称性《医学心理学》
  6. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  7. 大脑皮层的结构特点与分区《生理学》
  8. 大明会典医政官制《古今医统大全》
  9. 大脑皮层的语言中枢《生理学》
  10. 大明会典医政官制《古今医统大全》
  11. 大脑皮层的主要运动区《生理学》
  12. 大明会典医政官制《古今医统大全》
  13. 大脑皮层功能的一侧优势《生理学》
  14. 大虻虫丸《备急千金要方》
  15. 大脑优势概念和利手《医学心理学》
  16. 大门《中医词典》
  17. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  18. 大满《傅青主男科》
  19. 大内塞排脓散《备急千金要方》
  20. 大脉《脉理求真》
  21. 大牛角中仁散《备急千金要方》
  22. 大脉《中医词典》
  23. 大怒猝倒《傅青主男科》
  24. 大脉《中医名词词典》
  25. 大怒吐血《傅青主男科》
  26. 大麦芽解《医学衷中参西录》
  27. 大怒小产《傅青主女科》
  28. 大麦芽《滇南本草》
  29. 大傩之礼《中医词典》
  30. 大麦芽《本草易读》
  31. 大衄《中医名词词典》


额叶症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　额叶症状群frontal lobe syndrome

第一节　额叶症状群frontal lobe syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

额叶位于大脑的前部，有四个主要的脑回，即中央前回、额上回、额中回及额下回。额叶病损时主要引起随意运动、言语、颅神经、植物神经功能及精神活动等方面的障碍。

【病因】

颅脑外伤波及颅前窝、大脑前、中动脉到额叶的分支病变、鼻窦感染、额叶肿瘤及垂体卒中时，均可出现额叶症状。

【临床表现】

1.颅神经麻痹:颅前凹肿瘤或局限蛛网膜炎时，病灶侧嗅觉障碍，原发性视神经萎缩和对侧视乳头水肿、双侧视乳头水肿，病侧视力可迅速下降，甚至完全消失。

2.运动障碍:额叶刺激性病变，出现对侧上、下肢或面部的抽搐—杰克逊氏癫痫；全身性癫痫大发作；瘫痪发作。

3.反射异常:额叶运动前区病变，对侧出现强握反射、摸索反射、犬反射及早期出现对侧紧张性反射，对侧上肢勒李（Leri）氏反射。

4.额叶性共济失调:额叶病变，区半数患者出现坐立、行走障碍、转身不稳，易向病灶对侧倾倒。

5.运动性失语:完全运动性失语，患者完全失去讲话能力，但发音及舌运动肌能良好；部分运动性失语，患者能发出一定言语，但词汇贫乏，言语缓慢，语法错误，常说错话。

6.植物神经功能障碍:出现心率、血压变化及胃肠功能障碍。

7.精神障碍:早期出现近记忆力障碍，无记忆力尚保存。随病变进展，远记忆丧失，并出现表情淡漠、注意力不集中。情绪易波动，性欲冲动、激动、易怒为额叶病变的特征。

8.失写症、违拗症、木僵状态:患者不能听写和自动书写，即书写不能症。出现对于施加给患者的任何动作都是表示抗拒，即违拗症。亦出现木僵状态，患者不食不语，面部表情常固定不变，对内外刺激无反应。这种状态可持续数小时、数周、数月。

【鉴别诊断】

（一）脑动脉硬化症（cerebral arteriosclerosis） 本症多50岁以上发病，起病缓慢呈进行性发展，早期主要表现为注意力涣散及明显的近事遗忘。这种记忆障碍可有明显的波动，常出乎意料地突然恢复。晚期记忆衰退，思维困难，言语迟钝。情感障碍，病初以情绪抑郁最突出，晚期情感呆滞，并有强哭、强笑。性格改变表现为敏感、多疑及被害妄想。有些患者晚期痴呆。神经系统检查，眼底动脉变细，反光增强，出动静脉交叉压迹现象。头颅CT局限性低密度区。血胆固醇、甘油三酯、脂蛋白增高时应考虑为动脉硬化的可能。

（二）垂体卒中（pituitary apoplexy）　垂体卒中时体积增大，鞍内压力增大，压迫额叶底部，出现视神经、视交叉的麻痹，亦可出现Ⅲ、Ⅳ、Ⅵ颅神经麻痹。当压迫丘脑下部时，则出现意识障碍。

（三）额叶脓肿（frontal sbscess）　多继发于其他部位的感染病灶，多有发热史，起病急。周围血象和脑脊液检查，多形核白细胞增高。除具有前额部疼痛、呕吐、视乳乳头水肿外，常有脉搏缓慢。血压升高、脉压增宽、呼吸变慢、精神症状，最早常为记忆力丧失，尤其是近记忆力的减退或丧失，而远记忆保存，病变加重、远近记忆均消失。人格改变多表现为易怒、欣快、幼稚行为。这些精神症的发生率均为60%左右。癫痫发作亦为额叶脓肿常见症状。多为全身大发作，也可由局限性癫痫演变为全身性癫痫。言语障碍则表现只有理解言语的能力，讲话能力完全丧失，轻者讲话缓慢、困难，言语停顿、讷吃。一侧出现强握反射及摸索反射为额叶病变的重要指征。

（四）额叶肿瘤（frontal tumor） 除头痛、呕吐、视乳头水肿等颅压增高症状外，额叶肿瘤可致精神症状。这种症状出现较早，发生率也高。主要表现为记忆力障碍及人格的改变。早期症状常为注意力不集中，记忆力和理解力减退，亦是以近记忆力减退明显，远记忆力保存，但随着病情进展，思维和综合能力明显减退，出现对时间、地点的定向力障碍。人格改变主要为智能障碍、表情淡漠。癫痫发作常为首发症状，且4/5属于无先兆的癫痫大发作。肿瘤位于或靠近额底部，压迫嗅神经，可导致嗅觉丧失。额叶内侧肿瘤时，出现尿失禁或排尿紧迫感。额极肿瘤时，精巧的高级运动障碍，绣花、穿针连续动作不协调及言语和行为脱节现象。额叶肿瘤时，病灶对侧腹壁和提睾反射减弱或消失，同时出现强直性跖屈反射。

（五）颅内寄生虫病（intracranial parasitosis）　额叶寄生虫病常有癫痫发作和精神症状，但根据流行病学、寄生虫接触史、身体其他部位有寄生虫存在、皮肤试验阳性、血和脑脊液补体结合试验检查，不难诊断。

（六）垂体肿瘤（pituitary tumor） 多见于成年人，主要症状为垂体功能障碍。头痛、视神经原发性萎缩，双颞侧偏盲。肿瘤向鞍部发展时，可出现精神症状、癫痫发作。肿瘤影响内囊或压迫大脑前动脉、中动脉影响其血液循环时，可出现偏瘫。

（七）硬膜下血肿（subdural　hematoma）　额叶硬膜下血肿见于任何年龄，精神症状较明显，少数病人可有癫痫发作。多有明显外伤史，在伤后不久或数月出现颅压增高症状，局限性体征不明显。颈动脉造影，在前后位像上，大脑前动脉向对侧弧形移位，大脑中动脉下压并向内侧有不同程度的移位，并可见血管与颅骨内板间有一半月状无血管区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七章　大脑各叶症状群syndromes of cerebral lobes
  • 当前页：第一节　额叶症状群frontal lobe syndrome
  • 下一页：第二节　顶叶症状群occipital lobe syndrome
<<< 返回本书目录
  1. 额叶癫痫的运动皮质发作【疾病症状】
  2. 额叶症状群frontal lobe syndrome《神经精神疾病诊断学》
  3. 额叶癫痫的前额极区发作【疾病症状】
  4. 额叶肿瘤【疾病大全】
  5. 额叶癫痫的眶额区发作【疾病症状】
  6. 扼虎膏【方剂大全】
  7. 额叶癫痫的扣带回发作【疾病症状】
  8. 呃《洄溪医案》
  9. 额叶癫痫的“击剑姿势”【疾病症状】
  10. 呃《临证指南医案》
  11. 额叶癫痫岛盖发作【疾病症状】
  12. 呃《医述》
  13. 额叶癫痫【疾病大全】
  14. 呃《医学真传》
  15. 额外肾【疾病大全】
  16. 呃嗳案《丁甘仁医案》
  17. 额头皱纹突然增加【疾病症状】
  18. 呃哕《血证论》
  19. 额头长痘【疾病症状】
  20. 呃逆《本草纲目》完整版
  21. 额区感觉减退【疾病症状】
  22. 呃逆《古今医案按》
  23. 额颞痴呆【疾病大全】
  24. 呃逆《回春录》
  25. 额疽门主论《疡医大全》
  26. 呃逆《急救广生集》
  27. 额疽《医宗金鉴》
  28. 呃逆《济阴纲目》
  29. 额横纹增深【疾病症状】
  30. 呃逆《经验麻科》
  1. 额叶症状群《神经精神疾病诊断学》
  2. 额上黑《中医词典》
  3. 呃《医述》
  4. 额颅（额）《中医名词词典》
  5. 呃《临证指南医案》
  6. 额颅《中医词典》
  7. 呃《医学真传》
  8. 额疽门主论《疡医大全》
  9. 呃嗳案《丁甘仁医案》
  10. 额疽《外科心法要诀》
  11. 呃哕《血证论》
  12. 额疽《证治准绳·疡医》
  13. 呃脉案《类证治裁》
  14. 额疽《医宗金鉴》
  15. 呃逆《默克家庭诊疗手册》
  16. 额疽《中医词典》
  17. 呃逆《医学集成》
  18. 额角（头角）《中医名词词典》
  19. 呃逆《中医名词词典》
  20. 额角《中医词典》
  21. 呃逆《医法圆通》
  22. 额黑唇青为寒《医学纲目》
  23. 呃逆《医理真传》
  24. 额汗《中医词典》
  25. 呃逆《景岳全书》
  26. 额汗《中医名词词典》
  27. 呃逆《止园医话》
  28. 额骨骨髓炎《中西医结合耳鼻喉科》
  29. 呃逆《气功外气疗法》
  30. 额骨《人体解剖学》
  31. 呃逆《傅青主男科》


顶叶症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　顶叶症状群occipital lobe syndrome

第二节　顶叶症状群occipital lobe syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

顶叶位于额叶之后，枕叶之前。分为中央后回、缘上回、角回和顶上小叶。顶叶症状群主要为感觉障碍的症状表现，同时尚有体像障碍、失结构症、运动障碍等症状。

【病因】

1.外伤:颅脑外伤尤其是顶部骨折，常引起急性顶叶损害，出现意识障碍。据统计，颅顶部凹陷性骨折占颅骨凹陷骨折的66%。

2.肿瘤:顶叶肿瘤可出现结构性运用不能。肿瘤刺激前庭可出现眼球震颤。

3.血管病变:大脑中动脉病变时可出现顶叶症状群、失写、失读和Gerstmannn综合征。

【临床表现】

1.感觉障碍:顶叶病变可出现局限性感觉性癫痫发作及精细感觉障碍。表现为针刺、电击、疼痛的感觉异常发作及实体觉、两点辨别觉和皮肤定位觉的丧失。

2.运动障碍:顶叶病变时，可出现偏瘫或单瘫，同时可见深反射亢进，肌张力增高不明显。

3.肌肉萎缩:好发于病灶对侧上肢近端，常伴有肩关节脱臼，呈Aran-Duchenne型肌萎缩。

4.共济失调:顶叶病变，出现深感觉障碍性共济失调，睁眼时共济失调明显，闭眼时加重。见于对侧肢体或肢体的一部分。

5.视觉与眼球运动障碍:出现视物变形、变大或变小、变远或变近。也可出现视觉滞留现象及恒久性倒向凝视。

6.体象障碍:体象障碍为顶叶病变的特殊症候。表现为患者对自体结构认识障碍。临床常见偏瘫失注症、偏瘫否认症、幻肢现象、身体左右定向障碍及对肢体发生错觉、曲解等。

7.结构失用症:患者对物体的排列、建筑、图案、绘图等空间关系及立体概念缺乏，不能进行排列组合。

8.Gerstmann综合征:角回、缘上回以及顶叶移行至枕叶部位的病变，则出现计算不能、不能识别手指、左右侧认识不能及书写不能，即“四失症”。

【鉴别诊断】

（一）脑血管病（cerebrovascular disease）　脑血管疾病所致的偏瘫，肢体可出现肌萎缩，主要是上肢手的肌群，如大小鱼肌、骨间肌萎缩。前臂肌群也可受累，产生“猿手”或“爪形手”。肌萎缩局限在肩胛带，尤其在三角肌时，常有肩关节脱臼。但这种肌萎缩是在明确的脑血管疾病偏瘫后数周或数月出现，且萎缩肢体腱反射亢时，肌张力增高。

（二）脊髓空洞症（syringomyelia）　脊髓空洞症可出一侧或两侧上肢远端的肌萎缩，属于一种进行性肌萎缩，腱反射减低或消失，由脊髓后角损害所致。同侧皮肤出现节段性痛、温度觉减退或消失，而触觉及深感觉仍保留，即分离性感觉障碍。该部位的皮肤及骨骼有时亦出现营养障碍。同时，由于脊髓空洞症好发于颈髓及上胸髓，故常伴有Horner氏征。

（三）顶叶肿瘤（parietal lobe tumor）　顶叶肿瘤所致肌萎缩，多局限于上肢近端，常有肩关节脱位，呈Aran-Duchenne型肌萎缩。除肌萎缩外常伴有皮层感觉障碍、上肢及手部植物神经障碍，手青紫、皮肤温度改变，发汗异常以及皮下组织或骨骼异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　额叶症状群frontal lobe syndrome
  • 当前页：第二节　顶叶症状群occipital lobe syndrome
  • 下一页：第三节　枕叶症状群occipital lobe syndrome
<<< 返回本书目录
  1. 顶药（主上吐药也）《串雅内外编》
  2. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  3. 顶陷心烦狂躁气喘之症《保婴撮要》
  4. 顶叶肿瘤【疾病大全】
  5. 顶陷灰白泻渴之症《保婴撮要》
  6. 顶羽菊【中药大全】
  7. 顶头马蓝【中药大全】
  8. 顶肿痛《针灸资生经》
  9. 顶门疽门主论《疡医大全》
  10. 顶珠丸【方剂大全】
  11. 顶礼散【方剂大全】
  12. 鼎足方【方剂大全】
  13. 顶果膜蕨【中药大全】
  14. 订正《素问·通评虚实论》经文并补注《研经言》
  15. 顶风立效散【方剂大全】
  16. 订正仲景全书《医宗金鉴》
  17. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  18. 订正仲景全书金匮要略注《医宗金鉴》
  19. 耵聍栓塞【疾病大全】
  20. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  21. 耵耳通气散【方剂大全】
  22. 订正仲景全书伤寒论注《医宗金鉴》
  23. 耵耳膏【方剂大全】
  24. 钉耙七【中药大全】
  25. 疔肿证治《三因极一病证方论》
  26. 钉胎丸【方剂大全】
  27. 疔肿方《外台秘要》
  28. 钉头果【中药大全】
  29. 疔肿【方剂主治】
  30. 钉翳根深歌《眼科心法要诀》
  1. 顶叶症状群《神经精神疾病诊断学》
  2. 顶心《中医词典》
  3. 顶瘿《回生集》
  4. 顶陷心烦狂躁气喘之症《保婴撮要》
  5. 顶痈《万氏秘传外科心法》
  6. 顶陷灰白泻渴之症《保婴撮要》
  7. 顶肿痛《针灸资生经》
  8. 顶陷《冯氏锦囊秘录》
  9. 酊剂《医院药学》
  10. 顶上回毛《中医词典》
  11. 酊剂《中医词典》
  12. 顶泌汗腺《组织学与胚胎学》
  13. 鼎炉《中医词典》
  14. 顶门痈《证治准绳·疡医》
  15. 订正《素问·通评虚实论》经文并补注《研经言》
  16. 顶门痈《中医词典》
  17. 订正仲景全书《医宗金鉴》
  18. 顶门疽门主论《疡医大全》
  19. 订正仲景全书金匮要略注《医宗金鉴》
  20. 顶门疽《中医词典》
  21. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  22. 顶骨《人体解剖学》
  23. 订正仲景全书伤寒论注《医宗金鉴》
  24. 顶巅痛《中医词典》
  25. 钉棺下斧声《证类本草》
  26. 顶《中医词典》
  27. 钉脑疔《中医词典》
  28. 顶《中医名词词典》
  29. 钉头翳《中医词典》
  30. 耵聍栓塞《耳鼻咽喉外科学》
  31. 钉翳《中医词典》


枕叶症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　枕叶症状群occipital lobe syndrome

第三节　枕叶症状群occipital lobe syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

枕叶为视觉皮质中枢，枕叶病损时不仅发生视觉障碍，并且出现记忆缺陷和运动知觉障碍等症状，但以视觉症状为主。

【病因】

1.颅脑外伤:易引起枕极挫伤，伤后即可出现皮质盲，局限性损伤可见象限盲。

2.脑血管病:优势半球大脑中动脉顶枕支闭塞，在病灶对侧出现Gerstmann氏症侯群。

3.肿瘤:枕叶的成胶质细胞瘤从枕后部、颞后部的皮质向皮质下白质发展，侵犯内囊后肢时出现偏盲。

【临床表现】

1.视幻觉:枕叶病损、视中枢病变时，引起幻觉发和，如闪光、画像等，并可与视物变形同时出现。

2.视野缺损:一侧枕叶的小病灶性损害，引起同向性偏盲性中心暗点。一侧枕叶的脑血管病变引起同向性偏盲。

3.视觉认识障碍:患者不能用视觉识别文字；不能认识常见物品；空间、面容认识不能；物与物间的方位关系和距离差别不能明确。

4.眼球运动障碍:枕叶病损可发生Balint视觉麻痹，患者注视向右时，不有急速转移视线向左。

5.记忆障碍:视觉表象缺失，患者可以进行正常推理，复述远事经历，但近事记忆不能，甚至虚构。

6.运动知觉障碍:患者视运动物体时，只看到物体顺序的排列，对物体运动速度体会不全，运动经历的时间估计不足，看不到物体的运动。

【鉴别诊断】

（一）枕叶肿瘤（occipital lobe tumor）　枕叶肿瘤常累及顶叶和颞叶后部。早期多仅有病灶对视野的缺损、弱视或色觉丧失。主要为对侧同向偏盲或象限盲及对侧视野中出现简单不成熟的视幻觉、视物变形。本病常出现视觉发作，幻觉出现的部位比较恒定，多在病灶对侧视野范围内出现，发作频率逐渐增加，随着发作次数的增多，偏盲、失语、失认等定位症状相继出现。视觉发作与环境无关。

（二）颈内动脉闭塞（arteria carotis interma oblileration）　出现对侧视野偏盲及上下肢瘫痪、偏身感觉障碍，即三偏征。有时偏盲表现为象限盲，尤其为下1/4盲。出现眼-锥体束交叉性麻痹，病灶侧有一过性黑蒙及眼底出现视神经萎缩及对侧出现偏瘫为本病的特征，同时常伴有瞳孔散大或缩小。

（三）大脑后动脉闭塞（occlusion of posterior cerebral artery）　禽距动脉闭塞可有偏盲，这种偏盲可为完全性或不完全性，后者多为上1/4象限盲。可伴有命名性失语及失读症。两侧大脑后动脉闭塞，表现为两侧同向性偏盲及黄斑　避现象。并常有两眼一过性眼前发黑、雾感。长时间后偏盲侧乳头可见苍白。

（四）Schilder氏病（Schilder’s disease）　常在儿童发病。眼部症状有视力下降，同向性偏盲，或皮质盲。一般没有眼底改变。当病变累及视束及视交叉部时，可出现视头苍白，对光反应迟钝。此外，本病常有智能障碍，运动系统及感觉系统的损害症状。

（五）多发性硬化症（multiple sclerosis）　本症患者约半数以上出现球后视神经炎。急性眼育，伴有急剧的视力减退，一至二日可出现失明，可先为一侧，后累及另一侧。瞳孔散大，光反射减退，中心暗点可达10°～20°，周边视野往往没有变化。上述症状一般恢复较快，但常有复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　顶叶症状群occipital lobe syndrome
  • 当前页：第三节　枕叶症状群occipital lobe syndrome
  • 下一页：第四节　颞叶症状群temporal lobe syndrome
<<< 返回本书目录
  1. 枕叶受损【疾病症状】
  2. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  3. 枕颈关节损伤【疾病大全】
  4. 枕叶肿瘤【疾病大全】
  5. 枕横位入盆【疾病症状】
  6. 枕鱼《本草纲目》完整版
  7. 枕骨下硬结性毛囊炎【疾病大全】
  8. 疹《存存斋医话稿》
  9. 枕骨大孔脑膜瘤【疾病大全】
  10. 疹《金匮钩玄》
  11. 枕骨《经络全书》
  12. 疹《仁术便览》
  13. 枕大神经痛【疾病大全】
  14. 疹《仁术便览》
  15. 枕大神经痛【疾病症状】
  16. 疹《伤寒指掌》
  17. 枕材【中药大全】
  18. 疹《寿世保元》
  19. 枕部疼痛【疾病症状】
  20. 疹《续名医类案》
  21. 枕部和颈后疼痛【疾病症状】
  22. 疹《也是山人医案》
  23. 诊坐望法提纲《望诊遵经》
  24. 疹《医述》
  25. 诊足望法提纲《望诊遵经》
  26. 疹(附小儿丹毒)《立斋外科发挥》
  27. 诊诸杂病生死脉候歌《脉诀刊误》
  28. 疹斑《伤寒心法要诀》
  29. 诊诸病证脉法《全生指迷方》
  30. 疹斑《医宗金鉴》
  1. 枕叶症状群《神经精神疾病诊断学》
  2. 枕陷《中医词典》
  3. 枕中方《备急千金要方》
  4. 枕后位《妇产科学》
  5. 疹《中医词典》
  6. 枕骨（玉枕骨）《中医名词词典》
  7. 疹《医学纲目》
  8. 枕骨《人体解剖学》
  9. 疹《续名医类案》
  10. 枕骨《中医词典》
  11. 疹《医述》
  12. 枕骨《经络全书》
  13. 疹《证治准绳·幼科》
  14. 枕矼（gōng）法《中医词典》
  15. 疹《寿世保元》
  16. 枕大神经痛《神经病学》
  17. 疹《审视瑶函》
  18. 枕材《证类本草》
  19. 疹《急救广生集》
  20. 枕《中医词典》
  21. 疹《仁术便览》
  22. 诊坐望法提纲《望诊遵经》
  23. 疹《仁术便览》
  24. 诊足望法提纲《望诊遵经》
  25. 疹《友渔斋医话》
  26. 诊诸杂病生死脉候歌《脉诀刊误》
  27. 疹《友渔斋医话》
  28. 诊诸病证脉法《全生指迷方》
  29. 疹《专治麻痧初编》
  30. 诊指纹《厘正按摩要术》
  31. 疹《存存斋医话稿》


颞叶症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　颞叶症状群temporal lobe syndrome

第四节　颞叶症状群temporal lobe syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

颞叶为听觉言语中枢、听觉中枢、嗅觉中枢、味觉中枢所在地。颞叶病变时，可出现发作性症候与非发作性症候。

【病因】

颅脑外伤、颞叶皮质支及颞叶深动脉闭塞、颞叶肿瘤时，均可导致颞叶损伤，出现相应的临床症状。

【临床表现】

1.颞叶癫痫:患者表现发作性记忆力障碍，神志恍惚，言语错乱，精神运动性兴奋，情绪和定向力障碍、幻觉、错觉等。

2.自动症:表现为发作性无意识地自伤、伤人、冲动、毁物等精神运动性兴奋，以及不自主地咀嚼，反复吞咽、口唇乱动、发作性头眼扭转，摸索等无目的动作。

3.Broca氏区及颞叶后部Wernicke氏区与顶叶缘上回的移行区损害时，分别产生运动性失语及感觉性失语。

4.听觉障碍:双侧颞横回病变，出现听觉障碍，表现为皮质性聋。

5.瘫痪:颞叶病变侵犯运动区时，出现对侧中枢性面瘫或上肢瘫，包括面肌在内的偏瘫或下肢瘫。

6.共济失调与眩晕:患者表现为躯干性共济失调，站立与行走障碍，手指出现指空现象。颞叶弥散性病损,出现主动性眩晕，并常伴有幻觉。

7.视野缺损与眼球震颤:颞叶病变时可出现双眼对称或不对称的视野缺损及出现上1/4象限盲。并常发现有粗大的眼球震颤。

8.眼底与瞳孔的改变:颞叶肿瘤时可出现眼底视乳头水肿、颞叶癫痫发作、恐怖不安躁动时常有瞳孔变大。

【鉴别诊断】

（一）颅内肿瘤（intracranial tumor）　本病局灶性症状由于肿瘤部位不同表现不一，中央前、后回的肿瘤，常先出现局限性癫痫发作，并可引起病灶对侧肢体的轻瘫、单瘫、锥体束征，但瘫痪不明显。

（二）基底动脉血栓形成（basilar artery thrombosis） 表现眩晕、眼球震颤、共济失调、四肢瘫痪。共济失调主要为四肢的共济运动不协调。瘫痪多经几小时或1～2天才达高峰。

（三）脑血栓形成（cerebral thrombsis） 多于50～60岁发病。一侧肢体麻木或无力等前驱症状往往在安静状态或睡眠中起病。病灶位于大脑中动脉的中央支时，表现为偏瘫、偏身感觉障碍及面神经和舌下神经的核上性瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　枕叶症状群occipital lobe syndrome
  • 当前页：第四节　颞叶症状群temporal lobe syndrome
  • 下一页：第五节　第三脑室症状群syndrome of third ventricle
<<< 返回本书目录
  1. 颞叶癫痫【疾病大全】
  2. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  3. 颞下间隙感染【疾病大全】
  4. 颞叶肿瘤【疾病大全】
  5. 颞下颌关节紊乱综合征【疾病大全】
  6. 蘖米《本草纲目》图文版
  7. 颞下颌关节紊乱《默克家庭诊疗手册》
  8. 蘖墨散【方剂大全】
  9. 颞下颌关节脱位【疾病大全】
  10. 蘖木《本草纲目》图文版
  11. 颞下颌关节强直【疾病大全】
  12. 宁波溲疏【中药大全】
  13. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  14. 宁肺生化汤【方剂大全】
  15. 颞下颌关节疾病《理疗学》
  16. 宁肺汤【方剂大全】
  17. 颞下颌关节功能紊乱症《自我调养巧治病》
  18. 宁咳定喘饮《保健药膳》
  19. 颞间隙感染【疾病大全】
  20. 宁坤丸【方剂大全】
  21. 颞颌关节脱位《中医伤科按摩学》
  22. 宁坤至宝丹【方剂大全】
  23. 颞颌关节病《自我调养巧治病》
  24. 宁气汤【方剂大全】
  25. 颞骨岩部炎【疾病大全】
  26. 宁神丹【方剂大全】
  27. 颞骨隆起【疾病症状】
  28. 宁神散【方剂大全】
  29. 颞骨和下颔骨关节异常【疾病大全】
  30. 宁神汤【方剂大全】
  1. 颞叶症状群《神经精神疾病诊断学》
  2. 颞下窝《人体解剖学》
  3. 孽米《名医别录》
  4. 颞下间隙《人体解剖学》
  5. 蘖米《本草纲目》
  6. 颞下颌关节炎《理疗学》
  7. 蘖木《神农本草经》
  8. 颞下颌关节紊乱综合症《口腔科学》
  9. 蘖木《本草纲目》
  10. 颞下颌关节紊乱《默克家庭诊疗手册》
  11. 宁肺散《儒门事亲》
  12. 颞下颌关节脱位《口腔科学》
  13. 宁肺汤《外科理例》
  14. 颞下颌关节脱位《急诊医学》
  15. 宁咳定喘饮《保健药膳》
  16. 颞下颌关节强直《口腔科学》
  17. 宁神化痰汤《仁术便览》
  18. 颞下颌关节功能紊乱症《自我调养巧治病》
  19. 宁神散《儒门事亲》
  20. 颞下颌关节《口腔科学》
  21. 宁嗽定喘饮《食物疗法》
  22. 颞下颌关节《人体解剖学》
  23. 宁嗽定喘饮《医学衷中参西录》
  24. 颞颥（鬓骨，太阳）《中医名词词典》
  25. 宁嗽琼玉散《奇方类编》
  26. 颞颥《中医词典》
  27. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  28. 颞颥《中医词典》
  29. 宁先生导引行气法《养生导引法》
  30. 颞区《人体解剖学》
  31. 宁心膏《冯氏锦囊秘录》


第三脑室症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第五节　第三脑室症状群syndrome of third ventricle

第五节　第三脑室症状群syndrome of third ventricle

  • 上一页
  • 目录
  • 相关
  • 下一页

第三脑室位于间脑中央，为两侧丘脑和下丘脑之间的矢状窄隙，它的前方借室间孔与侧脑室相通，后方与第四脑室相通。第三脑室症状群常为肿瘤所致，多表现为邻近结构压迫症状。

【病因】

第三脑室受附近肿瘤的压迫可阻断脑脊液的循环，引起脑积水，造成颅内压增高等症状。

【临床表现】

1.颅内压增高:最常见突发头痛、呕吐、嗜睡、意识障碍。头痛可因采取一定体位而终止，后反复发作。

2.局灶症状:为丘脑下部结构受压症状，出现多尿、体温上升及脑性肥胖。后期常伴嗜睡及性机能减退、阳萎、月经不调，肌童出现性早熟。

3.远期症状:表现为耳鸣、听力减退、角膜反射消失、平衡不稳，肢干肌张力降、酩酊步态。

4.精神症状:患者记忆力减退及情绪不稳、躁动、违拗或精神衰退。

【鉴别诊断】

（一）第三脑室肿瘤（tumor of third ventricle）　由于肿瘤的阻塞，脑脊液循环发生障碍，产生颅内压增高，常见突发头痛、嗜睡、呕吐、意识障碍，且缓解迅速，反复发作。体位改变可致症状恶化，以前俯位时最明显。患者常不能俯身系鞋带，不能从事园艺活动。头痛部位不定，或在前额，或枕额均痛，或一侧性头痛，或两侧性头痛，这种头痛又可采取一定体位而终止。头痛持续时间短则数分钟，长则数小时，剧烈发作一次后常经数月或数年不发。呕吐出现常在头痛高潮时，或在头痛即将缓解时发生，呕吐出现常预示头痛即将结束。嗜睡常表现为熟睡数日，强烈刺激可以唤醒。

（二）第三脑室粘液囊肿（colloidcyst of third ventride）　本病发展较慢，常经数年演进，仍未出现压迫症状。临床常因阻塞室间孔而引起阻塞性脑积水和颅内压增高症状。颅内压增高的症状具有早期呈发作性，后期呈持续性的特征。患者突然发生头痛、呕吐、甚至昏迷，持续时间一般不长，短则几分钟，长则数小时即止，改变头位可自行解除，缓解期可达数月，以后发作频繁，持续时间加长。头痛伴逐渐肥胖、无力、发音不全、性机能不足，无视觉障碍。无嗜睡、多尿者，临床上与内分泌失调极难鉴别。脑脊液检查在半数以上病例无任何变化，部位病例细胞计数增加，蛋白升高，单核细胞一般在30个以下，个别在200个以上。脑室造影见第三脑室明显的图形缺损。

（三）嫌色细胞瘤（chromophobe cell tumor）　本病为垂体瘤中最常见的一种，多见于31～50岁。首先症状多为视力影响及典型的视野缺损，双颞侧偏盲。60%以上的患者有头痛症状，一般不严重，早期头痛多为肿瘤牵拉鞍膈所致，呈发作性，但不因头位改变而加剧或消失。内分泌失调症状表现为性功能障碍，男性性欲感退、阳萎，女性月经不调。发育障碍可见身体矮小，智力较差。由于视神经受压及血循环障碍，70%以上的病人视神经乳头原发性萎缩，且多为双侧同时开始。少数病例出现脑积水，颅内压增高，但此症状并非发作性。头颅x 线片可见蝶鞍球状扩大的典型改变。

（四）脑室内血肿（intraventricular hematome）　多发于老年人，有颅脑外伤史，外伤后病人出现急剧的颅内压增高，呈深昏迷状态，很快出现双侧锥体束征，双侧瞳孔散大或缩小，呼吸不规则，膜脑刺激征明显，出现植物神经功能紊乱。头痛常见，往往比脑肿瘤更为剧烈。

（五）脑外伤后遗症（post-traumatic brain sequel）　本症症状复杂，以头痛常见，头痛可位于全头部，呈胀痛或搏动性痛，有时表现紧箍样痛。外界环境刺激如噪音时可引起或加剧头痛，用脑后头痛往往加重。多数患者尚有头晕、失眠、记忆力减退、注意力不集中、情绪欠稳定等。

（六）颅底凹入症（basis cranii indentation） 本症患者常于20～30岁始出现症状。通常表现颈枕部疼痛，呈放射性，局部有压痛，转颈受限，时有强迫头位，手指麻木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　颞叶症状群temporal lobe syndrome
  • 当前页：第五节　第三脑室症状群syndrome of third ventricle
  • 下一页：第六节　第四脑室症状群syndrome of fouth ventricle
<<< 返回本书目录
  1. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  2. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  3. 第三卷《素问悬解》
  4. 第三群淋巴细胞《医学免疫学》
  5. 第三和剂汤【方剂大全】
  6. 第三十案~第三十九案《集思医案》
  7. 第三大腹子散【方剂大全】
  8. 第三十八问《异授眼科》
  9. 第三舶上硫黄丸【方剂大全】
  10. 第三十二问《异授眼科》
  11. 第七问《异授眼科》
  12. 第三十九问《异授眼科》
  13. 第七十一问《异授眼科》
  14. 第三十六问《异授眼科》
  15. 第七十问《异授眼科》
  16. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  17. 第七十二问《异授眼科》
  18. 第三十七问《异授眼科》
  19. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  20. 第三十三问《异授眼科》
  21. 第七和剂汤【方剂大全】
  22. 第三十四问《异授眼科》
  23. 第六问《异授眼科》
  24. 第三十问《异授眼科》
  25. 第六十一问《异授眼科》
  26. 第三十五问《异授眼科》
  27. 第六十五问《异授眼科》
  28. 第三十一门（京汤方）《是斋百一选方》
  29. 第六十问《异授眼科》
  30. 第三十一问《异授眼科》
  1. 第三脑室症状群《神经精神疾病诊断学》
  2. 第三级预防《预防医学》
  3. 第三群淋巴细胞《医学免疫学》
  4. 第三级预防《预防医学》
  5. 第三十案~第三十九案《集思医案》
  6. 第三服兼补浓朴汤《备急千金要方》
  7. 第三十八问《异授眼科》
  8. 第三大腹子散《三因极一病证方论》
  9. 第三十二问《异授眼科》
  10. 第三产程的临床经过及处理《妇产科学》
  11. 第三十九问《异授眼科》
  12. 第三产程《默克家庭诊疗手册》
  13. 第三十六问《异授眼科》
  14. 第七问《异授眼科》
  15. 第三十七问《异授眼科》
  16. 第七十一问《异授眼科》
  17. 第三十三问《异授眼科》
  18. 第七十问《异授眼科》
  19. 第三十四问《异授眼科》
  20. 第七十二问《异授眼科》
  21. 第三十问《异授眼科》
  22. 第六问《异授眼科》
  23. 第三十五问《异授眼科》
  24. 第六十一问《异授眼科》
  25. 第三十一问《异授眼科》
  26. 第六十五问《异授眼科》
  27. 第三问《异授眼科》
  28. 第六十问《异授眼科》
  29. 第三腰椎横突综合征《中医伤科按摩学》
  30. 第六十四问《异授眼科》
  31. 第三竹沥汤《备急千金要方》


第四脑室症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第六节　第四脑室症状群syndrome of fouth ventricle

第六节　第四脑室症状群syndrome of fouth ventricle

  • 上一页
  • 目录
  • 相关
  • 下一页

第四脑室位于延髓、脑桥和小脑之间，形似底为菱形的四棱锥体，下续脊髓中央管,上连中脑水管，内容脑脊液。第四脑室症状群常为肿瘤压迫所致。

【病因】

第四脑室底及出自第四脑室脉络丛和小脑蚓部的肿瘤侵入第四脑室时，均可影响前庭核与植物神经结构，并于早期出现高颅压等第四脑室症状。

【临床表现】

1.高颅压症状:第四脑室肿瘤时，可出现高颅压症状，较早出现头痛、呕吐及明显的视乳头水肿。

2.肌张力改变:第四脑室压迫性病变常出现肌张力改变。如颈背肌肉张力增强。

3.平衡失调:前庭核受压或小脑蚓部受影响，均可出现平衡失调。有的病例以持续性平衡失调发病，行走困难，出现前倾或后倾。

4.颅神经与植物神经症状:由于肿瘤扩散发展，晚期病例出现第Ⅶ、Ⅸ、Ⅹ、Ⅶ对颅神经症状。有的出现第Ⅴ、Ⅵ对颅神经麻痹。植物神经症状出现心律不齐、呼吸节律失调，血压不稳、多尿、糖尿。

【鉴别诊断】

（一）第四脑室肿瘤（tumor of fouth ventricle）　第四脑室肿瘤时，早期则出现颅高压症状，多为间歇性，有时与头位有关。急速转颈，可致头痛、呕吐加剧。晚期患者头痛明显，多在枕部，并向颈背及两肩扩散，早期则出现明显的视乳头水肿，时间稍长可致失明。

（二）脑干肿瘤（brain stem tumor） 好发于儿童及青年。多数缓慢起病，进行性加重，病程较长，少数病例有缓解和复发。除中脑肿瘤外，颅内高压征不甚显著，或至晚期出现。缓慢进行性交叉麻痹为本症突出特点，同时伴多发性颅神经损害，可出现强迫头位及眼球掩盖。

（三）小脑桥脑角肿瘤（cerebellopontine angle tumor） 本病进行较缓慢，症状发展常有一定顺序，以颅神经功能障碍为主，多见于病侧，听力障碍最常见，三叉神经感觉减退次之。约半数以上病人出现面瘫，约30%患者后组颅神经障碍。颅内压增高和共济失调少见，出现亦晚。半数病人出现视乳头水肿。

（四）小脑半球肿瘤（cerebelar hemisphere tumor）　本症患者多数具有颅内压增高，并常以头痛为首发症状，疼痛常位于后枕部，头痛发作日趋频繁，伴有恶心、呕吐、视乳头水肿及视力下降，有的出现复视。高颅压产生枕骨大孔疝时，病人表现强迫头位。常见三叉神经、面神经、听神经及舌咽神经受损症状及上下肢共济失调、眼球震颤、头晕。

（五）颅内肿瘤卒中（intracranial tumor apoplexy）　起病多在原头痛的基础上突然加重，伴有呕吐及视乳头水肿等高颅症状，并有不同程度的神经废损。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　第三脑室症状群syndrome of third ventricle
  • 当前页：第六节　第四脑室症状群syndrome of fouth ventricle
  • 下一页：第十八章　小脑症状群cerebellum syndrome
<<< 返回本书目录
  1. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  2. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  3. 第四卷《素问悬解》
  4. 第四脑室肿瘤【疾病大全】
  5. 第四和剂汤【方剂大全】
  6. 第四十案~第四十九案《集思医案》
  7. 第十一问《异授眼科》
  8. 第四十八问《异授眼科》
  9. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  10. 第四十二问《异授眼科》
  11. 第十五问《异授眼科》
  12. 第四十九问《异授眼科》
  13. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  14. 第四十六问《异授眼科》
  15. 第十问《异授眼科》
  16. 第四十七问《异授眼科》
  17. 第十四问《异授眼科》
  18. 第四十三问《异授眼科》
  19. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  20. 第四十四问《异授眼科》
  21. 第十三问《异授眼科》
  22. 第四十问《异授眼科》
  23. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  24. 第四十五问《异授眼科》
  25. 第十七问《异授眼科》
  26. 第四十一问《异授眼科》
  27. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  28. 第四问《异授眼科》
  29. 第十门（心疾 脾疾）《是斋百一选方》
  30. 第五地穴【下肢外侧穴位】
  1. 第四脑室症状群《神经精神疾病诊断学》
  2. 第四服风引独活汤兼补方《备急千金要方》
  3. 第四十案~第四十九案《集思医案》
  4. 第十一问《异授眼科》
  5. 第四十八问《异授眼科》
  6. 第十五问《异授眼科》
  7. 第四十二问《异授眼科》
  8. 第十问《异授眼科》
  9. 第四十九问《异授眼科》
  10. 第十四问《异授眼科》
  11. 第四十六问《异授眼科》
  12. 第十三问《异授眼科》
  13. 第四十七问《异授眼科》
  14. 第十七问《异授眼科》
  15. 第四十三问《异授眼科》
  16. 第十六问《异授眼科》
  17. 第四十四问《异授眼科》
  18. 第十九问《异授眼科》
  19. 第四十问《异授眼科》
  20. 第十二问《异授眼科》
  21. 第四十五问《异授眼科》
  22. 第十八问《异授眼科》
  23. 第四十一问《异授眼科》
  24. 第十案~第十九案《集思医案》
  25. 第四问《异授眼科》
  26. 第三竹沥汤《备急千金要方》
  27. 第五伦《中医词典》
  28. 第三腰椎横突综合征《中医伤科按摩学》
  29. 第五十八问《异授眼科》
  30. 第三问《异授眼科》
  31. 第五十二《麻科活人全书》


小脑症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十八章　小脑症状群cerebellum syndrome

第十八章　小脑症状群cerebellum syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

小脑位于颅后窝延髓上方、脑干的背侧、大脑半球枕叶的腹侧，被小脑幕所覆盖。小脑分为小脑蚓部及小脑半球两大部。根据种系发生上出现的顺序，将小脑分为古小脑、旧小脑及新小脑。小脑症状群突出的特征为肌张力减退、运动失调及震颤。

【病因】

1.外伤:小脑外伤较大脑外伤少见，单纯小脑外伤多为小脑穿通伤。小脑外伤症状多因昏迷而掩盖。

2.脑血管病:小脑齿状核动脉破裂致小脑出血，引起后侧半身的小脑破坏性症状及体征。病灶同侧上下肢小脑性共济失调，肌张力减低，健反射减弱或消失。

3.肿瘤:小脑半球肿瘤时亦可出现颅内压增高的症状和体征及双侧外展神经麻痹。

4.变性病变:小脑半球及蚓部的皮质萎缩，神经细胞变性及减少，首发症状突出地表现为站立及行走不稳，言语轻度障碍。

5.感染:病毒感染引起急性小脑炎，出现急性小脑性共济失调。

6.中毒:急性酒精中毒及长期服用较大剂量的苯妥英钠均可出现小脑性共济失调。

【临床表现】

1.共济失调:患者站立时基底增宽，躯体摇晃不稳，常向病侧倾倒，站立困难或不能。步行时醉汉步态。

2.辨距不良:小脑病变的患者对运动距离、速度及运动需要的力量估计不足，测度异常，出现指鼻试验、轮替试验不准。

3.肌张力减低:小脑半球病变出现病灶同侧肌张力减低，肢体姿势异常，出现钟摆样膝反射。

4.意向性震颤:肢体运动时常出现粗大不规则的震颤、静止时消失。

5.言语及书写障碍:蚓部病变患者言语含糊不清，吟诗样语言或爆发性言语。书写时字迹不整，呈锯齿状，字越写越大，行距不等。

6.眼球震颤:表现为水平性、垂直性及旋转性眼球震颤，以水平眼球震颤为多见。

7.姿势性震颤:患者取坐、立、行走姿势时出现姿势性震颤，并贯串于整个动作过程，静止后消失。

【鉴别诊断】

（一）小脑出血（cerebellar hemorrhage）　起病突然，首发症状为头痛、呕吐等急性颅压增高症状及眩晕。多数患者起病时意识清楚，出现共济失调步态，少数患者突然出现瘫痪。瞳孔正常或较小，两侧可以不对称。两眼共同凝视，多向病灶对侧，少数患者出现眼球震颤。小脑出血的诊断依据为:突然发病，出现呕吐、肌张力低、蝉孔小或两侧不对称，角膜反射迟钝或消失。

（二）小脑肿瘤（cerebellar tumor）　多见于儿童，以小脑半球的肿瘤多见，主要症状为运动性共济失调，早期出现病灶同侧肢体共济失调，意向性震颤，肌张力减低，以后相继出现前庭迷路症状和以头痛、呕吐、视乳头水肿为三主征的颅内压增高症状，并伴有外展神经麻痹、脉搏缓慢、婴儿前囱突出，颅缝分离与头皮静脉怒张。肿瘤压迫附近结构出现面部麻木，角膜反射减低或丧失。晚期出现肢体力弱及锥体束损害体征。

（三）小脑脓肿（cerebellar abscess）　为常见的颅内化脓性病变。主要症状有全身症候:发热、寒颤、头痛、呕吐、颈部抵抗感，Kornig氏征阳性等。颅内压增高一般在2～3周内出现。头痛主要位于枕部，并向颈部或前额叶放射。病灶侧出现明显的共济失调，肌张力低，眼球震颤。晚期后组颅神经麻痹。当波及脑干部位时，出现眩晕、头痛、呕吐、共济失调、发音与咽下困难，水平性眼震与第Ⅳ、Ⅶ对颅神经麻痹。

（四）橄榄体桥脑小脑萎缩症（olivary body-pons-cerebellum atrophy OPCA）　本病首发症状为双下肢平衡障碍，呈醉汉步态。四肢躯干性及小脑半球性共济失调。小脑症状逐渐加重的同时，出现锥外系症状，肌张力增高，表情缺乏，有时出现类似震颤麻痹样震颤，亦出现肌阵挛及锥体束操作的症状及体征。有时出现构音障碍，吞咽困难，四肢轻度的肌萎缩、肌纤颤及眼球震颤。

（五）Fridereich氏共济失调症（friedreich’s tataxia）　为后索病变合并小脑病损的一种。有明显的共济失调、静止性协调障碍较运动更明显，躯干共济失调较四肢突出。一般先从下肢出现症状，出现站立与步行时不稳，左右偏斜。肌张力减低、测度不良、眼球震颤，Romberg征阳性。深感觉障碍。经常出现Babinski征，腱反射消失，小脑性构音障碍，伴足内翻畸形、脊柱侧弯。

（六）急性小脑炎（acute cerebellitis）　见于1～4岁幼儿，偶可见于30岁左右成人。出现急性共济失调，构音障碍。往往有意识障碍，有时出现轻度锥体束损害体征。

（七）多发性硬化（multiple sclerosis）　本病呈急性或亚急性起病，早期可出现眩晕、疼痛。颅神经障碍表现为动眼神经与滑车神经麻痹，亦出现眼球震颤，可为水平性、旋转性或垂直性。常因小脑病损引起发音不清，语音轻重不等。深感觉障碍明显，严重时出现感觉性共流畅失调,感觉症状通常在数周内缓解.可因锥体束损害成痉挛性瘫痪，并出现以欣快色彩为主的精神症状。具有痛性痉挛和核间性眼肌麻痹的特征表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　第四脑室症状群syndrome of fouth ventricle
  • 当前页：第十八章　小脑症状群cerebellum syndrome
  • 下一页：第十九章　脑干症状群syndrome of the brain stem
<<< 返回本书目录
  1. 小脑性共济失调【疾病症状】
  2. 小脑症状群cerebellum syndrome《神经精神疾病诊断学》
  3. 小脑体征【疾病症状】
  4. 小逆诀《脉诀汇辨》
  5. 小脑-视网膜综合征【疾病症状】
  6. 小年药【中药大全】
  7. 小脑失调症【疾病症状】
  8. 小鸟沉汤【方剂大全】
  9. 小脑脑桥角脑膜瘤【疾病大全】
  10. 小蘖《本草纲目》图文版
  11. 小脑幕脑膜瘤【疾病大全】
  12. 小牛肝菌【中药大全】
  13. 小脑畸形【疾病症状】
  14. 小牛角腮散【方剂大全】
  15. 小脑功能损害【疾病症状】
  16. 小牛肋巴【中药大全】
  17. 小脑定向力和功能障碍【疾病症状】
  18. 小牛力【中药大全】
  19. 小脑出血【疾病症状】
  20. 小盘木【中药大全】
  21. 小脑扁桃体下疝畸形【疾病大全】
  22. 小泡通树【中药大全】
  23. 小脑扁桃体下疝【疾病大全】
  24. 小皮莲《滇南本草》
  25. 小南木香【中药大全】
  26. 小婆婆纳【中药大全】
  27. 小木通【中药大全】
  28. 小朴松实【中药大全】
  29. 小米粥【方剂大全】
  30. 小七香丸【方剂大全】
  1. 小脑症状群《神经精神疾病诊断学》
  2. 小脑性共济失调《神经精神疾病诊断学》
  3. 小逆《中医名词词典》
  4. 小脑内局部神经元回路《生理学》
  5. 小逆《中医词典》
  6. 小脑《生理学》
  7. 小逆诀《脉诀汇辨》
  8. 小木香散《博济方》
  9. 小蘖《本草纲目》
  10. 小木香散《是斋百一选方》
  11. 小牛角散《备急千金要方》
  12. 小木通《药性切用》
  13. 小膀骨《中医词典》
  14. 小米粥《保健药膳》
  15. 小皮莲《滇南本草》
  16. 小米焦巴散《保健药膳》
  17. 小七香丸《太平惠民和剂局方》
  18. 小米《本草分经》
  19. 小气道功能检查《物理诊断学》
  20. 小米《食物疗法》
  21. 小青《本草纲目》
  22. 小眉刀《中医词典》
  23. 小青《证类本草》
  24. 小满巳上三之气《儒门事亲》
  25. 小青《得配本草》
  26. 小满水《本草撮要》
  27. 小青龙加石膏汤《圆运动的古中医学》
  28. 小满水《本草从新》
  29. 小青龙加石膏汤《金匮悬解》
  30. 小满芒种白露三节雨水《本草分经》
  31. 小青龙加石膏汤《医宗金鉴》


脑干症状群_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第十九章　脑干症状群syndrome of the brain stem

第十九章　脑干症状群syndrome of the brain stem

  • 上一页
  • 目录
  • 相关
  • 下一页

脑干位于颅后窝内，俯卧于颅底蝶鞍斜坡上，上接间脑，下端在枕骨大孔处延续为脊髓，脑干向下向上分为延髓、脑桥和中脑三部分。脑干为第Ⅲ～第Ⅻ颅神经的起源地，与嗅神经及视神经有传导反射联系，是上行及下行的长束必经之处。脑干的网状结构中有呼吸及循环中枢，其网状激动系统与意识有密切关系。脑干症状复杂多样，其特点是:病变同侧的周围性颅神经麻痹和对侧的中枢性偏瘫及偏身感觉障碍—交叉性麻痹。

【病因】

1.血管疾病:椎—基底动脉供血不足常发生脑干病损症状，临床上可出现意识障碍、眩晕发作、猝倒及瘫痪。

2.肿瘤:脑干的中脑部位发生肿瘤时，可出现进行性一侧或双侧动眼神经麻痹。中脑肿瘤时，容易出现嗜睡、昏睡、甚至昏迷。肿瘤局限在脑桥并损伤了双侧皮质脑干束时，可出现假性延髓麻痹及中枢性舌下神经瘫痪等症状。

3.外伤:头部受到打击或身体其他部位受到撞击后常脑干撞在小脑幕裂孔的边缘或枕骨的斜坡上。或使沿脑干纵轴向下强烈移动而造成脑干的损伤。

4.炎症:脑干炎可出现脑干弥漫性水肿及脱鞘性改变，神经胶质细胞增生，神经细胞轻度改变。

【临床表现】

1.中脑症状群

（1）眼球运动障碍:中脑的动眼神经核、滑车神经核及四叠体三个部分之一或全部发生病变时，出现动眼神经及滑车神经的麻痹，两眼球上视、下视瘫痪，即Parinaud综合征。

（2）感觉障碍:中脑病变同时侵及内侧丘系及脊髓丘脑束，则出现病灶对侧半身各种感觉障碍，包括痛、温、触觉及深感觉障碍。

（3）运动障碍:中脑一侧病变时出现病灶对侧中枢性面神经、舌下神经及中枢性上下肢瘫痪。中脑的大脑脚发生病变时，常侵及动眼神经的髓内或髓外根，而出现Weber综合征，即病变侧动眼神经瘫痪和对侧中枢性瘫痪。中脑红核、黑质损伤，则出现不随意运动，肌张力减低或增高。出现去大脑强直时，全身肌张力显著增高。

（4）瞳孔异常:动眼神经的缩瞳核及其纤维受损，病侧瞳孔散大、对光反射减弱或消失。

（5）Claude症候群:中脑背侧部近于大脑导水管处病变，同时伴有小脑结合臂的损害时，表现同侧动眼神经麻痹，对侧上下肢共济失调等小脑症状及体征。

（6）精神及睡眠障碍:中脑被盖部病变损害了中脑网状结构，表现为中脑幻觉。患者在黄昏时引起幻视或感觉性幻觉。如看到活动的动物、人体、瑰丽景色，患者自知力缺如，并常以此为乐，可伴有嗜睡、感觉障碍。

2.脑桥症状

（1）颅神经症状:脑桥病变引起的三叉神经症状以病灶侧面部感觉障碍为主，角膜反射减低或丧失，同侧咀嚼肌萎缩且肌力弱，张口下颌偏向患侧，外展神经麻痹，眼球内斜。

（2）感觉障碍:感觉障碍程度不一，有的完全缺失，有的轻度减退。股体感觉障碍及面部感觉可以呈交叉状态。肢体感觉症状又表现为分离性感觉障碍。

（3）运动麻痹:多于病灶对侧出现偏瘫。脑桥下部病变时，病侧出现面神经麻痹，对侧出现偏瘫，同时病灶侧尚有外展神经麻痹。

（4）小脑症状:小脑症状为为脑桥病变重要的症状之一，脑桥与小脑关系密切，脑桥病变时病灶侧出现共济失调及其他小脑症状。

（5）精神及睡眠障碍:脑桥病变因损伤脑干网状结构可出现精神障碍、智力下降及睡眠障碍，起初淡漠、嗜睡、悲痛易哭、继之则好动，语言讷吃。

3.延髓症状群

（1）肢体瘫痪:延髓锥体束交叉上方病变时，病灶对侧上下肢出现中枢性瘫痪，伴肌张力增高，腱反射亢进，锥体束征阳性。锥体交叉处病变时，出现上下肢交叉性瘫痪，病侧上肢瘫，对侧下肢瘫。

（2）感觉障碍:延髓病变损伤感觉传导路时，多出现病变对侧肢体的分离性感觉障碍。病灶损害双侧内侧丘系时，可出现双侧深感觉障碍。

（3）颅神经障碍:延髓病变时，可出现第Ⅺ、Ⅹ、Ⅺ、Ⅻ对颅神经的损害症状。表现为吞咽困难、声音嘶哑、舌肌萎缩等。

（4）小脑症状:延髓病变侵及绳状体，则发生同侧小脑症状，表现为肌张力减退，平衡不稳、患者向病侧倾倒。

（5）植物神经症状:一侧延髓病变可出现霍纳氏征，即眼球内陷、瞳孔及眼裂变小。常伴有汗液、唾液分泌过多。延髓呼吸中枢损伤可出现呼吸节律紊乱，甚至出现呼吸停止。心血管中枢障碍则表现为心动节律紊乱及血压升高。

（6）精神症状:延髓病变的患者可出现阵发性焦虑，且常于夜间发作。有的出现幻视及错认。

【鉴别诊断】

（一）延髓肿瘤（medulla oblongate tumor）　本病好发于儿童和青年。起病缓慢，呈进行性加剧。常出现第Ⅺ、Ⅹ、Ⅺ、Ⅻ、Ⅴ颅神经障碍，表现为吞咽困难，饮水呛咳，声音嘶哑。病侧面部浅感觉缺失。患者晚期常有舌肌萎缩及肌束颤动。亦常有阵发性呼吸困难及心律紊乱、血压偏高。有的严重呕吐，可呈喷射性。本病因脑脊液不受影响，一般无颅内高压征象，或不甚明显，部分患者于晚期开始出现。

（二）延髓损伤（bulbar injury）　表现呼吸功能抑制和循环紊乱、脉搏增快、血压下降。延髓吸气或呼气中枢受驱，呼吸变慢而不规则，甚至渐趋停止，尚可出现后组颅神经损害症状。

（三）延髓麻痹（bulbar paralysis）　亦称球麻痹，系指延髓的舌咽、迷走、副及舌及神经麻痹时产生的言语、构音、吞咽等障碍。临床主要表现构音困难、语言不清、鼻音、声音嘶哑、吞咽困难、饮水呛咳。进食时食物由鼻孔呛出，重者完全不能吞咽。检查时可发现一侧或双侧软腭不能提升，咽反射消失，常有咽部感觉减退或丧失。伸舌无力，舌肌萎缩，可伴有舌肌颤动。

（四）中枢性延髓麻痹（central bulbar paralysis）　又称假性球麻痹，为双侧皮质脑干束受损所致。临床表现为言语不清，吞咽困难较真性球麻痹为轻。舌肌变硬、变小，肌张力增高，无舌肌萎缩和肌束颤动。咽反射存在，下颌的射，掌颏、吸吮反射等脑干反射亢进。常伴有感觉障碍，小脑性共济失调和锥体束征阳性。情感和智能障碍表现为无任何外界刺激的强哭、强笑。随着病情进展，后期出现记忆力、计算力及定向力障碍。

（五）延髓外侧综合征（lateral bulbar syndrome）　临床表现为眩晕、恶心、呕吐、眼球震颤。吞咽、构音障碍，同侧软腭，咽喉肌及声带瘫痪、咽反射消失。同侧头面部疼痛或麻刺感，面部痛觉、温度觉障碍。对侧偏身痛觉、温度觉障碍。向病灶侧倾倒和同侧肢体共济失调、同侧Horner综合征。

（六）延髓内侧综合征（medial bulbar syndrome）　为延髓锥体发生梗阻时出现的对侧上、下肢的中枢性偏瘫及内侧丘系和舌下神经纤维受损时发生的对侧偏身深感觉障碍和同侧舌肌的瘫痪及萎缩。

（七）脑桥损伤（pontine injury）　脑桥损伤时，以双侧瞳孔极度缩小为特点。除意识障碍外，同时患者呼吸、脉搏节律的紊乱亦较突出，脑桥吸气中枢损伤时，可出现抽泣样呼吸。双眼向健侧凝视也是脑桥损伤的征象。锥体束征多不明显，多有面神经、外展神经核性麻痹。

（八）脑桥肿瘤（post tumor）　本病常以复视、易跌跤为首发症状。90%以上的患者出现颅神经麻痹，以一侧Ⅵ、Ⅶ颅神经麻痹多见，常伴有对侧肢体瘫痪及感觉障碍、双眼球水平凝视瘫痪、针尖样瞳孔和强哭、强笑。头痛、斜视、肢体无力、耳鸣也为脑桥肿瘤常见的首发症状。脑桥基底部的肿瘤早期表现为肢体无力，颅神经受损轻微或缺失。脑桥肿瘤还可表现为Millard-Gubler综合征及Foville综合征。

（九）Millard-Gubler综合征（Millard –Gubler syndrome）　为脑桥的腹外侧病变，损害了外展神经、面神经或其核及锥体束所致。表现为病侧眼球不能外展与周围性面瘫，及对侧肢体中枢性瘫痪。若内侧丘系受损，出现对偏身的深感觉障碍。

（十）Foville综合征（Foville syndrome）为脑桥一侧近中线处病变，损害了外展神经核及其核间通路、面神经与锥体束所致。表现为两眼球向病侧水平凝视不能，病侧周围性面瘫及对侧肢体中枢性瘫痪。

（十一）闭锁综合征（locked-in syndrome)　双侧脑桥基底部局限性损害，双侧皮质脊髓束和支配三叉神经以下的皮质脑干束受损，表现为两侧中枢性偏瘫。除中脑支配的眼球运动尚存外，病人丧失任何运动、表达能力。病人的感觉、意识基本正常，只能以眨眼或眼球运动示意。

（十二）中脑损伤（mesencephalic injury）　中脑损伤的突出表现是意识障碍。意识障碍于伤后立即出现，可伴有相应的深浅反射、四肢肌张力及瞳孔异常等改变。瞳孔的改变为中脑损伤的特点之一，可有瞳孔散大、不等大、光反应消失及形态不整齐。中脑上丘水平至前庭核平面之间的损伤则引起去大脑强直，表现为四肢强直、角弓反张。

（十三）中脑肿瘤（midbrain tumor） 颅内压增高为本病常见的早期症状。偶有以精神症状和智力改变为首发症状者。常见头痛、呕吐、视乳头水肿、嗜睡或反应迟钝、病灶侧Ⅲ、Ⅳ颅神经麻痹及对侧肢体瘫痪。此外，可有同向偏盲、听力和视力下降。中脑肿瘤常表现为Parinaud综合征、Benedikt综合征、Weber综合征及claud综合征。

（十四）脑干炎（brain stem encephalitis)　本病呈急性或亚急性起病，具有明显的缓解或突然恶化的特征。首发症状为头痛、倦怠、复视及言语不清，数日后上述症状逐渐加重，并出现意识障碍及多颅神经瘫痪，四肢程度不等的中枢性瘫痪、腱反射亢进、浅反射减弱，锥体束征阳性及小脑功能的症状和体征。感觉障碍少见。部分患者恢复期内出现暂时性体外系性强直及震颤麻痹性震颤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八章　小脑症状群cerebellum syndrome
  • 当前页：第十九章　脑干症状群syndrome of the brain stem
  • 下一页：第二十章　常见综合征common syndrome
<<< 返回本书目录
  1. 脑干损伤【疾病大全】
  2. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  3. 脑干损害体征【疾病症状】
  4. 脑干肿瘤【疾病大全】
  5. 脑干胶质瘤【疾病大全】
  6. 脑梗塞《老年百病防治》
  7. 脑干梗塞【疾病症状】
  8. 脑梗塞【疾病大全】
  9. 脑干出血【疾病症状】
  10. 脑梗死【疾病大全】
  11. 脑干病变【疾病症状】
  12. 脑功能不全【疾病症状】
  13. 脑疳《幼幼新书》
  14. 脑功能康复的理论依据《医学心理学》
  15. 脑疳《医宗金鉴》
  16. 脑沟变宽【疾病症状】
  17. 脑疳《外科理例》
  18. 脑骨伤损《保婴撮要》
  19. 脑疳《儿科萃精》
  20. 脑后发《外科启玄》
  21. 脑肝肾综合征【疾病大全】
  22. 脑后发《医宗金鉴》
  23. 脑复苏院外技术《现代院外急救手册》
  24. 脑户穴【头部背面穴位】
  25. 脑风《圣济总录》
  26. 脑灰质移位【疾病症状】
  27. 脑肺吸虫病【疾病大全】
  28. 脑灰质异常【疾病症状】
  29. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  30. 脑回状颅皮【疾病大全】
  1. 脑干症状群《神经精神疾病诊断学》
  2. 脑干连脑神经根歌诀《人体解剖学歌诀》
  3. 脑膏《中医词典》
  4. 脑疳《幼科心法要诀》
  5. 脑膏《中医词典》
  6. 脑疳《儿科萃精》
  7. 脑梗塞《老年百病防治》
  8. 脑疳《外科理例》
  9. 脑梗死《病理学》
  10. 脑疳《证治准绳·幼科》
  11. 脑功能康复的理论依据《医学心理学》
  12. 脑疳《幼幼新书》
  13. 脑骨伤《中医词典》
  14. 脑疳《医宗金鉴》
  15. 脑骨伤《中医词典》
  16. 脑疳《中医词典》
  17. 脑骨伤损《保婴撮要》
  18. 脑疳《中医词典》
  19. 脑和脊髓畸形《默克家庭诊疗手册》
  20. 脑盖《中医词典》
  21. 脑后顶门《中医词典》
  22. 脑盖《中医词典》
  23. 脑后顶门《中医词典》
  24. 脑复苏院外技术《现代院外急救手册》
  25. 脑后发《中医词典》
  26. 脑缝《中医词典》
  27. 脑后发《中医词典》
  28. 脑缝《中医词典》
  29. 脑后发《医宗金鉴》
  30. 脑风《医述》
  31. 脑后发《外科心法要诀》


常见综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二十章　常见综合征common syndrome

第二十章　常见综合征common syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

某些疾病的症状并不是完全孤立的，其中某些症状可以综合征的形式而合并出现。综合征或一组症状和体征，可能在疾病的某一阶段突出地表现出来，它是某些疾病整个临床相中的有机组成部分，是神经系统中某种病理生理过程中的集中反应。有的疾病可以有它所特有的综合征，但是同一综合征也可能出现于不同的疾病中。综合征所包含症状并非无规律的结合，而是具有一定的内部联系或某种意义上的关连性。这些特征性的意义对确定诊断都是很重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章　脑干症状群syndrome of the brain stem
  • 当前页：第二十章　常见综合征common syndrome
  • 下一页：第一节　精神病综合征psychiatric syndrome
<<< 返回本书目录
  1. 常见症状辨病《常见病自测》
  2. 常见综合征common syndrome《神经精神疾病诊断学》
  3. 常见症状辨病《常见病自测》
  4. 常将散【方剂大全】
  5. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  6. 常经篇《经络全书》
  7. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  8. 常年性鼻炎【疾病大全】
  9. 常见问题《中医之钥》
  10. 常染色体畸变【疾病症状】
  11. 常见体表肿瘤《外科学总论》
  12. 常染色体显性多囊肾【疾病大全】
  13. 常见水肿类型的特点和发病机制《病理生理学》
  14. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  15. 常见肾脏疾病的病理生物化学《临床生物化学》
  16. 常山《本草乘雅半偈》
  17. 常见伤病者的表象《现代院外急救手册》
  18. 常山《本草崇原》
  19. 常见疾病防制《预防医学》
  20. 常山《本草易读》
  21. 常见疾病X线诊断《放射诊断学》
  22. 常山《本草择要纲目》
  23. 常见疾病《放射诊断学》
  24. 常山《雷公炮炙论》
  25. 常见各种中毒症状及解救措施表《医院药学》
  26. 常山《轩岐救正论》
  27. 常见妇科疾患《默克家庭诊疗手册》
  28. 常山《药鉴》
  29. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  30. 常山《药笼小品》
  1. 常见综合征《神经精神疾病诊断学》
  2. 常见种类《病理生理学》
  3. 常近交系大鼠品系特征《实验动物科学》
  4. 常见症状辨病《常见病自测》
  5. 常经篇《经络全书》
  6. 常见症状辨病《常见病自测》
  7. 常吏之生《证类本草》
  8. 常见症状《家庭医学百科-医疗康复篇》
  9. 常脉《中医词典》
  10. 常见症状《家庭医学百科-医疗康复篇》
  11. 常年性变应性鼻炎《默克家庭诊疗手册》
  12. 常见问题《中医之钥》
  13. 常染色体遗传《医学遗传学基础》
  14. 常见体表肿瘤《外科学总论》
  15. 常山《雷公炮炙论》
  16. 常见食物、植物中毒症状及解救措施表《医院药学》
  17. 常山《雷公炮制药性解》
  18. 常见伤病者的表象《现代院外急救手册》
  19. 常山《药笼小品》
  20. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  21. 常山《玉楸药解》
  22. 常见抗体的测定《医学免疫学》
  23. 常山《中药炮制》
  24. 常见颈部肿块《普通外科学》
  25. 常山《本草衍义》
  26. 常见疾病防制《预防医学》
  27. 常山《本草备要》
  28. 常见急诊心律失常的诊断和治疗《急诊医学》
  29. 常山《本草蒙筌》
  30. 常见功能障碍的评价和处理《康复医学》
  31. 常山《本草易读》


精神病综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　精神病综合征psychiatric syndrome

第一节　精神病综合征psychiatric syndrome

  • 上一页
  • 目录
  • 相关
  • 下一页

精神疾病的症状并不是完全孤立的，其中有不少是由某些症状组成为综合征的形式而合并出现。精神病临床上存在许多不同的综合征，有的精神疾病可以有它特有的综合征，但是同一综合征也可能出现于不同的疾病。例如，情感性精神病具有躁狂状态和抑郁状态，但是这两种综合征在其他精神疾病中也并不少见。组成综合征的症状之间往往具有一定的内部联系或某种意义上的关连性，例如情感性精神病的躁狂相，其情感高涨、思维奔逸和活动增强，可理解为愉快的心境所致。其次，它们还可以同时或先后地出现和消失。精神疾病中的综合征，有的是以其组成综合征的症状而命名的，有的是以提出某一综合征的人名而命名的，有的这两种形式同时应用，有的还以其他情况来命名的综合征。熟悉精神疾病的综合征，对于临床上诊断具有很大的帮助，现将精神疾病临床中常见的综合征总结如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十章　常见综合征common syndrome
  • 当前页：第一节　精神病综合征psychiatric syndrome
  • 下一页：一、幻觉症(hallucinosis)
<<< 返回本书目录
  1. 精神病学评定量表《医学心理学》
  2. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  3. 精神病先兆《中医疾病预测》
  4. 精神不守【方剂主治】
  5. 精神病《自我调养巧治病》
  6. 精神不爽【方剂主治】
  7. 精神变态【疾病症状】
  8. 精神创伤【疾病症状】
  9. 精神《四圣心源》
  10. 精神短少【方剂主治】
  11. 精塞水窍不通《药症忌宜》
  12. 精神发育迟缓【疾病大全】
  13. 精确多能的抗体明星《免疫与健康》
  14. 精神发育迟滞《默克家庭诊疗手册》
  15. 精确UES测压《胃肠动力检查手册》
  16. 精神发育迟滞【疾病大全】
  17. 精气引血篇《外经微言》
  18. 精神分裂症《家庭医学百科-医疗康复篇》
  19. 精气丸【方剂大全】
  20. 精神分裂症《自我调养巧治病》
  21. 精气神论《养生秘旨》
  22. 精神分裂症【疾病大全】
  23. 精气津液血脉脱则为病《类经》
  24. 精神分裂症【中药主治】
  25. 精气津液血脉《经络考》
  26. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  27. 精炮制用药法《疡医大全》
  28. 精神过敏【疾病症状】
  29. 精囊增大【疾病症状】
  30. 精神化生《四圣心源》
  1. 精神病综合征《神经精神疾病诊断学》
  2. 精神病学《中国医学通史》
  3. 精神发育迟滞《默克家庭诊疗手册》
  4. 精神病先兆意义《中医疾病预测》
  5. 精神发育迟滞《医学心理学》
  6. 精神病先兆潜证《中医疾病预测》
  7. 精神分裂症《默克家庭诊疗手册》
  8. 精神病先兆《中医疾病预测》
  9. 精神分裂症《家庭医学百科-医疗康复篇》
  10. 精神病的生物化学基础《临床生物化学》
  11. 精神分裂症《手穴手纹诊治》
  12. 精神病《自我调养巧治病》
  13. 精神分裂症《自我调养巧治病》
  14. 精神《中医词典》
  15. 精神分裂症的生物化学《临床生物化学》
  16. 精神《四圣心源》
  17. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  18. 精神《中医名词词典》
  19. 精神分裂症先兆《中医疾病预测》
  20. 精少《中医词典》
  21. 精神化生《四圣心源》
  22. 精伤《中医词典》
  23. 精神化生《医学摘粹》
  24. 精塞水窍不通《药症忌宜》
  25. 精神疾病《默克家庭诊疗手册》
  26. 精热《中医词典》
  27. 精神疾病的分类和诊断《默克家庭诊疗手册》
  28. 精确多能的抗体“明星”《免疫与健康》
  29. 精神疾病的治疗《默克家庭诊疗手册》
  30. 精确UES测压《胃肠动力检查手册》
  31. 精神检查《默克家庭诊疗手册》


幻觉症_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、幻觉症(hallucinosis)
在线购买《神经精神疾病诊断学》正版书籍

一、幻觉症(hallucinosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

以在无明显的意识障碍的情况下出现大量持久的幻觉为其主要特点。幻听和幻视较多见，但也可伴有其他幻觉，主要是言语性幻听。言语性幻觉常伴发与其关联的妄想以及恐惧或焦虑的情绪反应。

【鉴别诊断】

（一）嗜酒所致的精神障碍（mental disorders caused by alcohol）　多发生于长期饮酒的人或突然停止饮酒后数日。临床特点:意识清醒，定向力完整，以幻听为主，幻视较少见。幻听多对患者不利，如责骂志和威胁声，为此患者惊恐万状，焦虑不安。此症状缓慢发展，可持续数周，数月甚至数年，停止饮酒可逐渐减轻而恢复。

（二）铅中毒所致的精神障碍（mental disorders caused by lend intoxication）　 急性铅中毒时患者可出现鲜明恐怖的幻觉，如看到各种奇怪的野兽，鬼怪和多头的人。由此表现恐惧、不安、兴奋，也可能出现片断的被害妄想。

（三）反应性精神障碍（reactive mental disorders）　患者在强烈的精神因素作用下，可出现幻视和幻听，内容均与精神因素有关，患者为此表现恐惧，焦虑不安，当精神因素消除后，症状很快消失。

（四）精神分裂症（schizophrenia）　 精神分裂症患者除联想、情感障碍、意志减退外，半数以上的患者存在幻觉，最常见的是幻听，主要是言语性幻听。患者听到邻居、亲人、同事或陌生人说话，内容往往使患者不愉快，具有特征性的是听见两个或几个声音谈论患者，彼此争吵，或以第三人称评论患者。有的语声常威胁命令患者。如不让患者吃饭，让患者去死等，或谈论患者的思想，评论患者的行为，患者的行为可受幻听的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　精神病综合征psychiatric syndrome
  • 当前页：一、幻觉症(hallucinosis)
  • 下一页：二、幻觉妄想综合征(hallucinatory-paranoid syndrome)
<<< 返回本书目录
  1. 幻觉hallucination《神经精神疾病诊断学》
  2. 幻听【疾病症状】
  3. 幻觉【疾病症状】
  4. 幻味【疾病症状】
  5. 缓中丸【方剂大全】
  6. 幻想失去时间和空间感觉【疾病症状】
  7. 缓中汤【方剂大全】
  8. 幻肢痛【疾病症状】
  9. 缓中葱白汤【方剂大全】
  10. 换肠丸【方剂大全】
  11. 缓治法《石室秘录》
  12. 换痘丹【方剂大全】
  13. 缓息汤【方剂大全】
  14. 换骨丹《扁鹊心书》
  15. 缓息丹【方剂大全】
  16. 换骨丹【方剂大全】
  17. 缓疼煎【方剂大全】
  18. 换骨膏【方剂大全】
  19. 缓气丸【方剂大全】
  20. 换骨酒【方剂大全】
  21. 缓慢性心律失常《心脏病学》
  22. 换骨酒（换骨丹）【方剂大全】
  23. 缓脉指法主病《脉诀乳海》
  24. 换骨散《扁鹊心书》
  25. 缓脉（阴）《诊家正眼》
  26. 换骨散【方剂大全】
  27. 缓脉（阴）《脉诀汇辨》
  28. 换骨丸【方剂大全】
  29. 缓脉【疾病症状】
  30. 换肌散【方剂大全】
  1. 幻觉症《神经精神疾病诊断学》
  2. 幻觉妄想综合征《神经精神疾病诊断学》
  3. 幻嗅《百病自测》
  4. 幻觉《神经精神疾病诊断学》
  5. 幻肢《神经精神疾病诊断学》
  6. 幻觉《医学心理学》
  7. 宦者《中医词典》
  8. 缓治法《石室秘录》
  9. 换骨丹《冯氏锦囊秘录》
  10. 缓则治本《中医词典》
  11. 换骨丹《三因极一病证方论》
  12. 缓下《中医词典》
  13. 换骨丹《扁鹊心书》
  14. 缓下《中医名词词典》
  15. 换骨散《扁鹊心书》
  16. 缓慢性心律失常发生机理《心脏病学》
  17. 换肌散《医方考》
  18. 缓慢性窦性心律失常《心脏病学》
  19. 换睡《中医词典》
  20. 缓慢心律失常《急诊医学》
  21. 换腿丸《三因极一病证方论》
  22. 缓脉指法主病《脉诀乳海》
  23. 换腿丸《太平惠民和剂局方》
  24. 缓脉（阴）《诊家正眼》
  25. 换形散《奇方类编》
  26. 缓脉（阴）《脉诀汇辨》
  27. 唤师法《普济方·针灸》
  28. 缓脉《脉理求真》
  29. 浣（音昆）汁《证类本草》
  30. 缓脉《疡科纲要》
  31. 浣裤汁《本草蒙筌》


幻觉妄想综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、幻觉妄想综合征(hallucinatory-paranoid syndrome)
在线购买《神经精神疾病诊断学》正版书籍

二、幻觉妄想综合征(hallucinatory-paranoid syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

以幻觉为主，多为幻听、幻嗅等。在幻觉的基础上产生妄想，如被害妄想，影响妄想等。妄想一般无系统化倾向。主要特征在于幻觉和妄想密切结合，而相互依丛，互相影响。

【鉴别诊断】

（一）精神分裂症（schizophrenia）　 患者可表现思维散漫，情感淡漠，意志减退，思维中断，思维贫乏，行为异常及幻觉、妄想。幻觉多为言语性幻听，在幻觉的基础上出现被害妄想，物理影响妄想，认为有人想害他，有人知道了他人思想，有人用某种仪器控制他，监视他，由此患者可出现异常的动作和行为，如伤人破坏行为等。

（二）脑器质性精神障碍（organic mental disorders）　 在急性脑器质性精神障碍中患者可出现视物显小症，视物显大症，以及对形状和位置的歪曲感知，有时可出现错觉和幻觉，其中以原始性幻视更有特征性意义。同时可有关系妄想和被害妄想等。患者有记忆障碍、意识障碍、情感障碍及行为障碍。通过脑超声波描记术、放射性同位素扫描术、CT、脑电图可以加以诊断，并可与其他病相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、幻觉症(hallucinosis)
  • 当前页：二、幻觉妄想综合征(hallucinatory-paranoid syndrome)
  • 下一页：三、精神自动症综合征(psychic automatism syndrome)
<<< 返回本书目录
  1. 幻觉hallucination《神经精神疾病诊断学》
  2. 幻听【疾病症状】
  3. 幻觉【疾病症状】
  4. 幻味【疾病症状】
  5. 缓中丸【方剂大全】
  6. 幻想失去时间和空间感觉【疾病症状】
  7. 缓中汤【方剂大全】
  8. 幻肢痛【疾病症状】
  9. 缓中葱白汤【方剂大全】
  10. 换肠丸【方剂大全】
  11. 缓治法《石室秘录》
  12. 换痘丹【方剂大全】
  13. 缓息汤【方剂大全】
  14. 换骨丹《扁鹊心书》
  15. 缓息丹【方剂大全】
  16. 换骨丹【方剂大全】
  17. 缓疼煎【方剂大全】
  18. 换骨膏【方剂大全】
  19. 缓气丸【方剂大全】
  20. 换骨酒【方剂大全】
  21. 缓慢性心律失常《心脏病学》
  22. 换骨酒（换骨丹）【方剂大全】
  23. 缓脉指法主病《脉诀乳海》
  24. 换骨散《扁鹊心书》
  25. 缓脉（阴）《诊家正眼》
  26. 换骨散【方剂大全】
  27. 缓脉（阴）《脉诀汇辨》
  28. 换骨丸【方剂大全】
  29. 缓脉【疾病症状】
  30. 换肌散【方剂大全】
  1. 幻觉妄想综合征《神经精神疾病诊断学》
  2. 幻觉《神经精神疾病诊断学》
  3. 幻觉症《神经精神疾病诊断学》
  4. 幻觉《医学心理学》
  5. 幻嗅《百病自测》
  6. 缓治法《石室秘录》
  7. 幻肢《神经精神疾病诊断学》
  8. 缓则治本《中医词典》
  9. 宦者《中医词典》
  10. 缓下《中医词典》
  11. 换骨丹《冯氏锦囊秘录》
  12. 缓下《中医名词词典》
  13. 换骨丹《三因极一病证方论》
  14. 缓慢性心律失常发生机理《心脏病学》
  15. 换骨丹《扁鹊心书》
  16. 缓慢性窦性心律失常《心脏病学》
  17. 换骨散《扁鹊心书》
  18. 缓慢心律失常《急诊医学》
  19. 换肌散《医方考》
  20. 缓脉指法主病《脉诀乳海》
  21. 换睡《中医词典》
  22. 缓脉（阴）《诊家正眼》
  23. 换腿丸《三因极一病证方论》
  24. 缓脉（阴）《脉诀汇辨》
  25. 换腿丸《太平惠民和剂局方》
  26. 缓脉《脉理求真》
  27. 换形散《奇方类编》
  28. 缓脉《疡科纲要》
  29. 唤师法《普济方·针灸》
  30. 缓脉《中医词典》
  31. 浣（音昆）汁《证类本草》


精神自动症综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、精神自动症综合征(psychic automatism syndrome)
在线购买《神经精神疾病诊断学》正版书籍

三、精神自动症综合征(psychic automatism syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

包括感知觉、思维、情感、意志等多种精神病理现象。临床特点是在意识清晰状态下产生的一组症状。其中包括假性幻觉、强制性思维、被控制感、被揭露感，以及系统性的被害妄想、影响妄想等相互联系的综合征。

【鉴别诊断】

（一）精神分裂症（schizophrenia）精神自动症在精神分裂症偏执型中多见，急性起病者不久即出现被控制感，强制性思维，内心被揭露感以及影响妄想。幻觉妄想极为零乱，不系统，不固定，无中心内容。患者行为杂乱，生活不能自理。慢性起病者，先起于多疑、被害和关系妄想，以后出现幻听、思维鸣响、丰富的假性幻觉、强制性思维。患者对假性幻觉加以妄想性解释时，形成较系统而固定的影响妄想，感到自己的思想，行为，情感不自主，均受外力支配，如受原子能，超短波，电子计算机等支配。

（二）嗜酒所致精神障碍（mental disorders caused by alcohol）　 患者在长期饮酒后可出现幻听、幻视，听到有人喊他，有时看见某些大人物找他，并出现嫉妒妄想，夸大妄想，被害妄想，由此出现被控制感及被洞悉感，在幻觉、妄想的支配下出现一些行为异常，如伤人、杀人行为，并可出现记忆力减退，错构及虚构，定向力障碍，还可出现一些神经系统症状及体征。通过病史及精神检查可以确诊。

（三）癫痫性精神障碍（mental disordters in epilepsy）　 癫痫患者除有典型的抽搐，脑电图异常放电外，尚有精神自动症的表现，表现为某种观念，不论患者愿意与否，强制地浮现于脑内，常互相缺乏联系，也无相应的感觉表象，且常为同一内容的反复出现。患者常有关系妄想、被害妄想、情绪低沉、易激惹、焦虑、恐惧，可有原始性幻觉等。根据患者有癫痫发作史及脑电图检查，临床诊断一般是不困难的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、幻觉妄想综合征(hallucinatory-paranoid syndrome)
  • 当前页：三、精神自动症综合征(psychic automatism syndrome)
  • 下一页：四、疑病综合征(hypochondriac syndrome)
<<< 返回本书目录
  1. 精神障碍【疾病症状】
  2. 精索恶性肿瘤【疾病大全】
  3. 精神运动性兴奋【疾病症状】
  4. 精索静脉曲张《百病自测》
  5. 精神运动性活动变坏【疾病症状】
  6. 精索静脉曲张《泌尿外科学》
  7. 精神依赖性【疾病症状】
  8. 精索静脉曲张【疾病症状】
  9. 精神养生《中医养生学》
  10. 精索静脉曲张【疾病大全】
  11. 精神性疾病的生物化学《临床生物化学》
  12. 精索增粗肿胀【疾病症状】
  13. 精神五脏论《针灸甲乙经》
  14. 精天下第一下部药【方剂大全】
  15. 精神卫生概述《默克家庭诊疗手册》
  16. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  17. 精神萎靡【疾病症状】
  18. 精虚血弱【疾病症状】
  19. 精神疲倦【方剂主治】
  20. 精选应用诸方（九方）《喉科指掌》
  21. 精神困倦【方剂主治】
  22. 精血《褚氏遗书》
  23. 精神科病历《病历书写规范》
  24. 精血不足【疾病症状】
  25. 精神倦怠【方剂主治】
  26. 精血不足【方剂主治】
  27. 精神疾病《默克家庭诊疗手册》
  28. 精血论《女科折衷纂要》
  29. 精神活性物质所致精神障碍【疾病大全】
  30. 精血盛衰之验（培原一）《宜麟策》
  1. 精神自动症综合征《神经精神疾病诊断学》
  2. 精神障碍《神经精神疾病诊断学》
  3. 精时自下《中医词典》
  4. 精神异常的常见类型《急诊医学》
  5. 精室《中医词典》
  6. 精神异常病人的急诊处理《急诊医学》
  7. 精髓枯淋症《中医词典》
  8. 精神药品管理办法《医院药学》
  9. 精索静脉曲张《百病自测》
  10. 精神养生《中医养生学》
  11. 精索静脉曲张《泌尿外科学》
  12. 精神五脏论《针灸甲乙经》
  13. 精脱《中医词典》
  14. 精神卫生概述《默克家庭诊疗手册》
  15. 精脱固之《痰火点雪》
  16. 精神卫生的社会服务《默克家庭诊疗手册》
  17. 精微《中医词典》
  18. 精神衰颓要诀《华佗神方》
  19. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  20. 精神内守《中医词典》
  21. 精虚劳伤《症因脉治》
  22. 精神科病历《病历书写规范》
  23. 精虚三消《中医词典》
  24. 精神检查《默克家庭诊疗手册》
  25. 精虚三消《症因脉治》
  26. 精神疾病的治疗《默克家庭诊疗手册》
  27. 精虚痰《中医词典》
  28. 精神疾病的分类和诊断《默克家庭诊疗手册》
  29. 精选应用诸方（九方）《喉科指掌》
  30. 精神疾病《默克家庭诊疗手册》
  31. 精血《中医名词词典》


疑病综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、疑病综合征(hypochondriac syndrome)
在线购买《神经精神疾病诊断学》正版书籍

四、疑病综合征(hypochondriac syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

患者对自身状态过分关注，相信患了某些实际并不存在的疾病，并对微不足道的一些症状和体征过分夸张而终日焦虑紧张。

【鉴别诊断】

（一）疑病性神经症（hypochondriac neurosis）　其临床特点是患者对自身健康产生毫无根据的先占观念，诉述身体某部有特殊的不适感，疼痛感或异常感，以为自身患了某种严重疾病或坚信某种异物侵入肌体，如患者诉说肠子被扭曲，患了心脏病等，但经检查则一切正常，患者到处求医，但有时不服药，根据其求治心切，医学检查正常及到处就诊可做出诊断。

（二）抑郁症（depression）　 表现为对日常生活丧失兴趣，记忆力差，注意力难以集中，活动减少，工作能力下降，自责、自罪，在此基础上出现疑病观念，认为自己脑子里长东西，自己内脏腐烂了等。根据病史和晨重夜轻，睡眠障碍，自我评价低等特点可确诊。

（三）精神分裂症（schizophrenia）　 早期患者可出现疑病观念，伴发器官幻觉和感知综合障碍。患者诉说躯体某处不适或某一器官有病。随着疾病的加重出现疑病妄想，坚信自己得了严重疾病，患者终日惶惑不安，坐卧不安，经多方面检查无异常也不能消除其症状，同时具有精神分裂症的其他症状。

（四）反应性精神障碍（reactive mental disorders）　患者在精神因素的刺激下，可出现紧张、多疑，继而出现牵连观念及被害妄想、疑病观念等，常认为自己某器官有病或感到身体某部不适，也可出现自责、抑郁等。精神因素消除后疑病观念等症状也随之消失。

（五）脑动脉硬化性精神障碍（mental disorders caused by cereboarterioscledorotic）　 发病年龄多在40岁以上，多伴有高血压症。可有记忆及智能的减退，病情有起伏，脑血流图检查有助于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、精神自动症综合征(psychic automatism syndrome)
  • 当前页：四、疑病综合征(hypochondriac syndrome)
  • 下一页：五、Cotard综合征(Cotard’s syndrome)
<<< 返回本书目录
  1. 疑病症【疾病大全】
  2. 疑惑-养生余录（上）《古今医统大全》
  3. 疑病症【疾病症状】
  4. 疑及感染引起的疾病《默克家庭诊疗手册》
  5. 疑病、诈病脉论《三指禅》
  6. 疑难篇《圆运动的古中医学》
  7. 颐生《卫生易简方》
  8. 疑难篇三阳合并方《圆运动的古中医学》
  9. 颐疽《续名医类案》
  10. 疑难杂说上《洗冤集录》
  11. 颐发门主论《疡医大全》
  12. 疑难杂说下《洗冤集录》
  13. 颐发《外科启玄》
  14. 鮧鱼【中药大全】
  15. 颐毒颐字辩《吴医汇讲》
  16. 鮧鱼鳔【中药大全】
  17. 颐毒《医宗金鉴》
  18. 鮧鱼目【中药大全】
  19. 颐毒《伤寒心法要诀》
  20. 鮧鱼尾【中药大全】
  21. 颐《经络全书》
  22. 鮧鱼涎【中药大全】
  23. 颐《慈幼新书》
  24. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  25. 遗浊兼目疾论《银海指南》
  26. 乙胺嘧啶中毒【疾病大全】
  27. 遗证（属病后不表里证）《广瘟疫论》
  28. 乙丑岁图《圣济总录》
  29. 遗证《类经》
  30. 乙肝【疾病大全】
  1. 疑病综合征《神经精神疾病诊断学》
  2. 疑病症《默克家庭诊疗手册》
  3. 疑惑（养生余录 上）《古今医统大全》
  4. 疑病、诈病脉论《三指禅》
  5. 疑及感染引起的疾病《默克家庭诊疗手册》
  6. 颐颐《中医词典》
  7. 疑难各章《圆运动的古中医学》
  8. 颐生《卫生易简方》
  9. 疑难篇读法《圆运动的古中医学》
  10. 颐疽《续名医类案》
  11. 疑难杂说上《洗冤集录》
  12. 颐发门主论《疡医大全》
  13. 疑难杂说下《洗冤集录》
  14. 颐发门主方《疡医大全》
  15. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  16. 颐发《万氏秘传外科心法》
  17. 彝医学《中国医学通史》
  18. 颐发《外科启玄》
  19. 乙《中医词典》
  20. 颐发《中医词典》
  21. 乙、肾《思考中医》
  22. 颐毒颐字辩《吴医汇讲》
  23. 乙、心包《思考中医》
  24. 颐毒《伤寒心法要诀》
  25. 乙胺丁醇《药理学》
  26. 颐毒《医学摘粹》
  27. 乙胺嘧啶《药理学》
  28. 颐毒《医宗金鉴》
  29. 乙胺嘧啶中毒《医院药学》
  30. 颐《慈幼新书》
  31. 乙胺嗪《药理学》


Cotard综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、Cotard综合征(Cotard’s syndrome)
在线购买《神经精神疾病诊断学》正版书籍

五、Cotard综合征(Cotard’s syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

患者感到自己已不复存在，或是一个没有五脏 六腑的空虚躯壳，并认为其他的人，甚至整个世界包括房子、树木都不存在了。

【鉴别诊断】

（一）抑郁症（depression）　 患者情绪低落，思维缓慢，患者在此基础上出现非真实感，虚无妄想。患者诉说周围事物似乎是“不真的”、“不自然的”、“感情没有了”。严重时否定自己和周围世界的存在。加上抑郁症的其他症状不能诊断此病。

（二）更年期抑郁症（involutional melancholia）　亦可出现虚无妄想，常认为自己的脑髓空了，神经都断了，并可有非真实感等。此病为更年期发病，临床症状以情感抑郁、焦虑紧张为特点，伴有植物神经系统和内分泌功能紊乱等症状。

（三）精神分裂症（schizophrenia）　 亦可出现虚无妄想，多认为自己的器官没有了，以为周围的事物不存在了，并伴有精神分裂症的其他症状。

（四）麻痹性痴呆（demenia paralytica）　 亦可出现虚无妄想，但其他症状比较突出，如智能减退、情感淡漠、人格障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、疑病综合征(hypochondriac syndrome)
  • 当前页：五、Cotard综合征(Cotard’s syndrome)
  • 下一页：六、Othello综合征(Othello’s syndrome)
<<< 返回本书目录
  1. CO2潴留【疾病症状】
  2. Creutzfeldt-Jakob病【疾病大全】
  3. CM1神经节苷脂贮积症【疾病大全】
  4. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  5. Chance骨折【疾病大全】
  6. CT机基本结构和工作原理《放射诊断学》
  7. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  8. CT检查法概论《放射诊断学》
  9. CD4+T细胞介导的细胞免疫《医学免疫学》
  10. CT与MRI诊断《医学影像学》
  11. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  12. C－太《常用化验值及意义》
  13. Castleman病【疾病大全】
  14. DF-2败血症的皮肤表现【疾病大全】
  15. C5功能不全综合征【疾病大全】
  16. DNA的变性与复性《实用免疫细胞与核酸》
  17. B细胞功能的检测《免疫学和免疫学检验》
  18. DNA的二级结构与功能《生物化学与分子生物学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. DNA的复制《生物化学与分子生物学》
  21. B细胞《医学免疫学》
  22. DNA的克隆《动脉粥样硬化》
  23. B疱疹病毒感染【疾病大全】
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  26. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  27. B链球菌群感染【疾病大全】
  28. DNA的三级结构与功能《生物化学与分子生物学》
  29. Brenneman综合征【疾病大全】
  30. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  1. Cotard综合征《神经精神疾病诊断学》
  2. Costen 氏综合征《神经精神疾病诊断学》
  3. CR1《医学免疫学》
  4. Collet –Sicard氏综合征《神经精神疾病诊断学》
  5. CR2《医学免疫学》
  6. Cockayne氏综合征《神经精神疾病诊断学》
  7. CR3（CD11b/CD18）《医学免疫学》
  8. CO2解离曲线《生理学》
  9. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  10. CO2的运输《生理学》
  11. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  12. CO2、H+和O2对呼吸的影响《生理学》
  13. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  14. CMV基因组结构《基因诊断与性传播疾病》
  15. CSF的临床应用《细胞和分子免疫学》
  16. CMP简介《医院药学》
  17. CT 机的工作原理《放射诊断学》
  18. Clr和Cls《细胞和分子免疫学》
  19. CT的成像基本原理与设备《医学影像学》
  20. CETP生理功能《动脉粥样硬化》
  21. CT分析与诊断《医学影像学》
  22. CETP缺乏症《动脉粥样硬化》
  23. CT机的发展和类型《放射诊断学》
  24. CETP结构《动脉粥样硬化》
  25. CT机的基本结构《放射诊断学》
  26. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  27. CT检查《家庭医学百科-家庭护理篇》
  28. cDNA文库《生物化学与分子生物学》
  29. CT检查法概论《放射诊断学》
  30. cDNA探针《实用免疫细胞与核酸》
  31. CT检查技术《医学影像学》


Othello综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、Othello综合征(Othello’s syndrome)
在线购买《神经精神疾病诊断学》正版书籍

六、Othello综合征(Othello’s syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

以怀疑配偶不贞的嫉妒妄想为核心症状。患者个性固执、多疑，好发于30～40岁，患者以许多似是而非的证据证明其配偶另有新欢，但往往说不出具体的对象，为此反复侦察、盘问、跟踪、拷打、症状可持续数年，可能产生攻击行为，甚至杀死配偶。其他方面的精神活动基本正常。

【鉴别诊断】

（一）偏执型人格障碍（paranoid personality disorders）　 男性多见，表现敏感、多疑、固执、过份警惕、心胸狭窄、好嫉妒，自我评价高，遇到挫折推诿客观，不愿接受批评，好争论、易冲动、易怀疑配偶有作风问题，但找不到确凿的证明。

（二）嗜酒所致精神障碍（mental disorders caused by alcohol）　 多见于男性中年嗜酒者，妄想内容以嫉妒为主，故又名“酒毒性嫉妒”。有的可表现为被害妄想，可发生虐待妻子或者控诉诬告，伤害配偶或“第三者”的危害行为。结合饮酒史诊断本病不困难。

（三）精神分裂症（schizophrenia）　 嫉妒妄想较常见，患者常采取措施以考验和监督爱人，甚至不易发动自己的小孩跟踪。嫉妒妄想是造成精神病患者凶杀配偶的第二位原因，如果患者认为子女非自己所生，亦会加以杀害。常伴有人格改变，情感障碍及幻觉。

（四）偏执性精神病（paranoid disorder）　这类患者临床表现为将夫妇间的关系改变成一种三角斗争形势，患者对其配偶的忠实和孩子的血统深感怀疑。对一些本来毫无意义的锁事给予倾向性解释，如一个偶然的手势，一名无意义的话都成为嫉妒妄想的来源，进而多方跟踪，甚至搜查配偶的亵衣床单来寻找“通奸者”或“情敌”，一旦“塑造”完成，患者可以倾泻由于爱人被夺而发生的全部仇恨。嫉妒妄想一旦建立了核心结构，患者进而把一大堆所谓“佐证”加以联系予以妄想性推理、排列和整理，终于形成系统性妄想体系。在此基础上可能出现伤人、杀人等违法行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、Cotard综合征(Cotard’s syndrome)
  • 当前页：六、Othello综合征(Othello’s syndrome)
  • 下一页：七、遗忘综合征(amnestic syndrome)
<<< 返回本书目录
  1. Oddi括约肌运动障碍《胃肠动力检查手册》
  2. O－乙酰基含量测定《中国生物制品规程》
  3. Oddi括约肌关闭不全《胃肠动力检查手册》
  4. P53基因《基因与疾病》
  5. Oddi括约肌测压《胃肠动力检查手册》
  6. Pancoast综合征【疾病大全】
  7. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  8. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  9. N胆碱受体激动药《药理学》
  10. PAS染色阳性【疾病症状】
  11. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  12. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  13. Nezelot综合征【疾病大全】
  14. PCR各处应用模式《实用免疫细胞与核酸》
  15. Newman-Keuls检验用q界值表《预防医学》
  16. PCR技术的原理《实用免疫细胞与核酸》
  17. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  18. PCR临床应用领域及特点《实用免疫细胞与核酸》
  19. N1胆碱受体阻断药－神经节阻断药《药理学》
  20. PCR仪器的发展《实用免疫细胞与核酸》
  21. M胆碱受体激动药《药理学》
  22. PH值测定（电位法）《中国生物制品规程》
  23. Morton跖头痛【疾病大全】
  24. PH值与缓冲溶液《医用化学》
  25. Moro反应迟钝【疾病症状】
  26. Plummer-Vinson综合征【疾病大全】
  27. Mirizzi综合征【疾病大全】
  28. POEMS综合征【疾病大全】
  29. Milk-Alkali综合征【疾病大全】
  30. Poncet综合征【疾病大全】
  1. Othello综合征《神经精神疾病诊断学》
  2. OSM《细胞和分子免疫学》
  3. OxLDL存在的可能性《动脉粥样硬化》
  4. Oddi括约肌运动障碍《胃肠动力检查手册》
  5. OxLDL与动脉粥样硬化《动脉粥样硬化》
  6. Oddi括约肌关闭不全《胃肠动力检查手册》
  7. O－乙酰基含量测定《中国生物制品规程》
  8. Oddi括约肌测压《胃肠动力检查手册》
  9. Ｐ《四圣心源》
  10. O《传染病》
  11. P《生理学》
  12. O《医学遗传学基础》
  13. P《医学统计学》
  14. O《医学统计学》
  15. P《医学遗传学基础》
  16. O《生理学》
  17. P《传染病》
  18. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  19. P　Q　R《金匮悬解》
  20. N胆碱受体激动药《药理学》
  21. P/0值测定《生物化学与分子生物学》
  22. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  23. P53基因《基因与疾病》
  24. Nothnagel氏综合征《神经精神疾病诊断学》
  25. p56[SB]lck[/SB]《细胞和分子免疫学》
  26. NK细胞的来原《细胞和分子免疫学》
  27. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  28. NK细胞的活化《细胞和分子免疫学》
  29. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  30. NK细胞的功能《细胞和分子免疫学》
  31. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


遗忘综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、遗忘综合征(amnestic syndrome)
在线购买《神经精神疾病诊断学》正版书籍

七、遗忘综合征(amnestic syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

又名柯萨可夫综合征或遗忘—虚构综合征。

【临床表现】

临床特点是记忆能力障碍，时间定向力障碍，虚构症和顺行性或逆行性遗忘症。患者开始时是对其发病后的事件，或刚做过的事情不能回忆。遗忘综合征常可和记忆错误结合在一起，患者常以错构症或虚构症的方式去填补既往经历中记忆脱失的空白部分。

【鉴别诊断】

（一）嗜酒所致的精神障碍（mental disorders caused by alcohol）　 患者长期饮酒后可出现严重的记忆缺失，尤其是近记忆缺失，患者对新发生的任何事情都记不住，常有定向力障碍，尤其是时间定向力，患者为了填补记忆中空白点而出现错构和虚构。除此之外尚有行为及情感方面的改变，患者常呆在一处。情感表现为欣快等。根据其饮酒史可以诊断此病。

（二）脑外伤后遗忘综合征（post-traumtic brain dysmnesic syndrome）　指脑外伤急性期过去后仍然长期存在的记忆减退为突出临床表现的器质性障碍。近记忆力和远记忆力都有缺损，近记忆力减退尤为明显，但意识清楚，其他认知活动没有障碍，常通过虚构情节来填补记忆空白。

（三）蛛网膜下腔出血（subarachnoid hemorrhage）　可迅速出现一种类似柯萨可夫精神病的表现，患者有定向障碍，这类遗忘综合征常于数日或数周后的无症状间歇期后发生，历时短暂，多于数周后很快恢复。根据其突发剧烈头痛、呕吐、脑膜刺激征阳性，腰穿脑脊液均匀血性可确诊。

（四）间脑肿瘤（diencephalon tumor）　 可出现显著的遗忘症，对于新近发生的事情或新学到的东西不能记忆或者是前后颠倒，但对较远发生的事情或以前学过的东西记忆较好，认知功能的其他方面保持较好，但虚构症状表现较明显。常有嗜睡、意识障碍、人格障碍等症状。CT、颅骨X线摄片、颅脑超声波常有阳性结果。

（五）阿尔采木氏病（Alzheimeer’s disease）　患者可表现为嫉妒妄想及记忆障碍，初时仅有近记忆障碍，定向力不佳，在此基础上出现计算力减退，判断力低下，以后出现言语障碍和失语、失用、失认等，由此而出现焦躁不安，有些患者外出乱跑，忘记归途，深夜流落街上头屋角，重复做些单调、刻板、毫无意义的动作。在记忆障碍的基础上又可出现虚构和错构，同时伴有个性改变等。根据其发病年龄、病史、CT、病理学检查可确诊。

（六）脑动脉硬化性精神障碍（mental disorders caused by cereboarteriosclerotic）　患者可表现情感障碍、意识障碍、人格障碍及记忆障碍等。早期以近记忆障碍为主，以后视觉性、听觉性记忆也有明显减退，晚期远记忆减退较明显，并可产生遗忘症、虚构等。此类患者常有些神经系统症状和体征。脑血流图较有价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、Othello综合征(Othello’s syndrome)
  • 当前页：七、遗忘综合征(amnestic syndrome)
  • 下一页：八、紧张综合征(catatonic syndrome)
<<< 返回本书目录
  1. 遗忘综合征【疾病大全】
  2. 遗泄论治《类证治裁》
  3. 遗屎《证治准绳·女科》
  4. 遗泄门《养生导引法》
  5. 遗屎《女科证治准绳》
  6. 遗泄门《养生导引秘籍》
  7. 遗屎《济阴纲目》
  8. 遗证《类经》
  9. 遗湿《凌临灵方》
  10. 遗证（属病后不表里证）《广瘟疫论》
  11. 遗山牢牙散【方剂大全】
  12. 遗浊兼目疾论《银海指南》
  13. 遗尿症【疾病大全】
  14. 颐《慈幼新书》
  15. 遗尿症《家庭医学百科-医疗康复篇》
  16. 颐《经络全书》
  17. 遗尿证《伤寒九十论》
  18. 颐毒《伤寒心法要诀》
  19. 遗尿失禁证治《三因极一病证方论》
  20. 颐毒《医宗金鉴》
  21. 遗尿失禁《证治准绳·女科》
  22. 颐毒颐字辩《吴医汇讲》
  23. 遗尿失禁《卫生易简方》
  24. 颐发《外科启玄》
  25. 遗尿失禁《女科证治准绳》
  26. 颐发门主论《疡医大全》
  27. 遗尿-伤寒补遗 《古今医统大全》
  28. 颐疽《续名医类案》
  29. 遗尿尿频【中药主治】
  30. 颐生《卫生易简方》
  1. 遗忘综合征《神经精神疾病诊断学》
  2. 遗忘《神经精神疾病诊断学》
  3. 遗邪《灵素节注类编》
  4. 遗屎《女科证治准绳》
  5. 遗泄《中医词典》
  6. 遗屎《济阴纲目》
  7. 遗泄《中医词典》
  8. 遗屎《证治准绳·女科》
  9. 遗泄论治《类证治裁》
  10. 遗湿《凌临灵方》
  11. 遗泄脉案《类证治裁》
  12. 遗失《中医词典》
  13. 遗泄脉候《类证治裁》
  14. 遗热《中医词典》
  15. 遗泄门《养生导引秘籍》
  16. 遗尿症《家庭医学百科-医疗康复篇》
  17. 遗泄门《养生导引法》
  18. 遗尿证《伤寒九十论》
  19. 遗遗（wèi）《中医词典》
  20. 遗尿有寒热异因《幼科释谜》
  21. 遗证《类经》
  22. 遗尿失禁证治《三因极一病证方论》
  23. 遗浊兼目疾论《银海指南》
  24. 遗尿失禁《女科证治准绳》
  25. 颐《经络全书》
  26. 遗尿失禁《卫生易简方》
  27. 颐《中医名词词典》
  28. 遗尿失禁《证治准绳·女科》
  29. 颐《中医词典》
  30. 遗尿秘方《华佗神方》
  31. 颐《慈幼新书》


紧张综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、紧张综合征(catatonic syndrome)
在线购买《神经精神疾病诊断学》正版书籍

八、紧张综合征(catatonic syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

最突出的症状是患者全身肌紧张力增高，包括紧张性木僵和紧张性兴奋两种状态。前者常有违拗症、刻板言语及刻板动作、模仿言语及模仿动作、蜡样屈曲等症状。紧张性木僵状态可持续数日或数年，可无任何原因地转入兴奋状态。兴奋状态持续较短暂，往往是突然爆发的兴奋激动和暴烈行为，然后进入木僵状态或缓解。紧张综合征多发生于意识清晰状态，少数在梦样意识障碍背景上产生，此时出现对周围环境的感知障碍及大量幻想性形象，意识清醒后对幻想性形象的内容仍能回忆。

【鉴别诊断】

（一）精神分裂症紧张型（schizophrenia catatonic type）　 大多数起病于青年或中年，起病较急。病程多呈发作性。主要表现为紧张性兴奋和紧张性木僵。两者交替出现或单独发生。前者表现行为冲动，不可理解，言语内容单调刻板，动作古怪，有模仿言语。后者表现运动性抑制，少语少动至不食不动，对周围环境刺激不起反应，有违拗、模仿动作及模仿言语，偶可伴有幻觉妄想。

（二）抑郁症（depression）　 在木僵性抑郁中，患者缄默不语，无自主活动，甚至不饮食，大小便潴留，可由急性抑郁过渡而来。

（三）粘液性水肿（myxedma）　 其基本症状为患者所有的活动都变慢，伴有记忆力减退，错觉及幻觉，有一部分患者可表现为木僵状态。

（四）铅中毒（lead poisoning）　 在严重中毒时，发生铅中毒脑病。表现精神迟钝，动作迟缓，抑郁或激动不安。进一步发展则出现躁狂、谵妄、惊厥、木僵或昏迷。根据铅接触史及临床表现不难诊断此病。

（五）颅脑外伤所致的精神障碍（mental disorders caused by brain injury）　在脑挫裂伤时，患者表现意识范围缩小，感知模糊，定向力受限，患者可突然发生兴奋、冲动、攻击、以至发生违纪行为。可有一些无意义的动作。还可有丰富、生动的错觉、幻觉。还可伴有其他症状，根据外伤史可诊断之一。

（六）反应性精神障碍（reactive mental disorders）　在强烈的精神创伤下急性起病，患者突然僵住不动、缄默不语，呼唤不应。历时短暂，多数持续数分钟或数小时，偶尔可达数日，但一般不超过一周。个别患者当木僵状态缓解后，可转入兴奋状态，此时大部分伴有意识障碍。此种木僵称反应性木僵，又称心因性木僵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、遗忘综合征(amnestic syndrome)
  • 当前页：八、紧张综合征(catatonic syndrome)
  • 下一页：九、Capgras综合征(Capgras’s syndrome)
<<< 返回本书目录
  1. 紧张性头晕【疾病症状】
  2. 堇《本草纲目》完整版
  3. 紧张性头痛【疾病大全】
  4. 堇宝莲叶【中药大全】
  5. 紧张性头痛【疾病症状】
  6. 堇叶山梅花【中药大全】
  7. 紧张性手抖【疾病症状】
  8. 锦《本草纲目》完整版
  9. 紧张性失眠【疾病症状】
  10. 锦庇汤【方剂大全】
  11. 紧张性失眠【疾病症状】
  12. 锦草汤【方剂大全】
  13. 紧张性疲劳【疾病症状】
  14. 锦灯笼【中药大全】
  15. 紧张性木僵【疾病症状】
  16. 锦地罗《本草纲目》完整版
  17. 紧张【疾病症状】
  18. 锦地罗《本草择要纲目》
  19. 紧与散对《三指禅》
  20. 锦地罗《本草纲目》图文版
  21. 紧阴物《毓麟验方》
  22. 锦地罗【中药大全】
  23. 紧皮丸【方剂大全】
  24. 锦红片【方剂大全】
  25. 紧皮散【方剂大全】
  26. 锦灰散【方剂大全】
  27. 紧皮膏【方剂大全】
  28. 锦鸡【中药大全】
  29. 紧脉指法主病《脉诀乳海》
  30. 锦鸡儿【中药大全】
  1. 紧张综合征《神经精神疾病诊断学》
  2. 紧张性头痛《默克家庭诊疗手册》
  3. 堇菜《食疗本草》
  4. 紧与散对《三指禅》
  5. 堇叶《药性切用》
  6. 紧阴物《毓麟验方》
  7. 堇汁《千金翼方》
  8. 紧束有根《疫疹一得》
  9. 堇汁《新修本草》
  10. 紧痧《中医词典》
  11. 堇汁《证类本草》
  12. 紧脉指法主病《脉诀乳海》
  13. 锦、新绛、黄绢、绵《本经逢原》
  14. 紧脉（阴中之阳）《诊家正眼》
  15. 锦地罗《本草纲目》
  16. 紧脉（阴中之阳）《脉诀汇辨》
  17. 锦地罗《玉楸药解》
  18. 紧脉《脉理求真》
  19. 锦地罗《本草从新》
  20. 紧脉《中医词典》
  21. 锦地罗《本草择要纲目》
  22. 紧脉《中医名词词典》
  23. 锦地萝《药性切用》
  24. 紧敛《中医词典》
  25. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  26. 紧间质《实用免疫细胞与核酸》
  27. 锦鸡《医学入门》
  28. 紧喉风（附∶缠喉风）《外科心法要诀》
  29. 锦鸠丸《太平惠民和剂局方》
  30. 紧喉风（缠喉风）《医宗金鉴》
  31. 锦鸠丸《明目至宝》


Capgras综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

九、Capgras综合征(Capgras’s syndrome)
在线购买《神经精神疾病诊断学》正版书籍

九、Capgras综合征(Capgras’s syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

又称双重错觉综合征、易人综合征、替身错觉、双重人身症、冒充者综合征。

【临床表现】

指患者认为其亲友已被假扮者顶替，两者极端相似，但还是坚持认为他们是不同的，是有细微差别的（亦有人认为二者躯体不同）。是辨认不足，是对亲人正身的妄想性否认。被顶替的对象多涉及配偶、子女、而不涉及上一代人。近年来，认为替身同原来的人面貌并不一定一致，替换对象也不一定是亲人，可以是周围的熟人，甚至是家里的动物。女性多见。

【鉴别诊断】

（一）精神分裂症偏执型（schizophrenia paranoid type）　此型多见于替身综合征，其特点是对亲密的人予以妄想性否认，认为这个亲人已被替身（往往是仇敌）所取代。往往由此出现伤人、杀人行为。配合精神分裂症的其他症状不难诊断本病。

（二）更年期精神病（involutional psychosis）　临床上偶见到易人综合征，其主要精神症状为焦虑、忧郁、疑病和猜疑。根据其年龄可以加以诊断。

（三）癔症（hysteria）　 临床上也偶见易人综合征，大多突然发病，可出现感觉、运动和植物神经功能紊乱，或短暂的精神异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、紧张综合征(catatonic syndrome)
  • 当前页：九、Capgras综合征(Capgras’s syndrome)
  • 下一页：十、神经衰弱综合征(neurasthenic syndrome)
<<< 返回本书目录
  1. C5功能不全综合征【疾病大全】
  2. Castleman病【疾病大全】
  3. B细胞功能的检测《免疫学和免疫学检验》
  4. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  5. B细胞表面标志的检测《免疫学和免疫学检验》
  6. CD4+T细胞介导的细胞免疫《医学免疫学》
  7. B细胞《医学免疫学》
  8. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  9. B疱疹病毒感染【疾病大全】
  10. Chance骨折【疾病大全】
  11. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  12. CM1神经节苷脂贮积症【疾病大全】
  13. B链球菌群感染【疾病大全】
  14. CO2潴留【疾病症状】
  15. Brenneman综合征【疾病大全】
  16. Creutzfeldt-Jakob病【疾病大全】
  17. BEST疾病《基因与疾病》
  18. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  19. Behcet病【疾病大全】
  20. CT机基本结构和工作原理《放射诊断学》
  21. Bazin硬红斑【疾病大全】
  22. CT检查法概论《放射诊断学》
  23. Barrett食管【疾病大全】
  24. CT与MRI诊断《医学影像学》
  25. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  26. C－太《常用化验值及意义》
  27. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  28. DF-2败血症的皮肤表现【疾病大全】
  29. A链球菌群感染【疾病大全】
  30. DNA的变性与复性《实用免疫细胞与核酸》
  1. Capgras综合征《神经精神疾病诊断学》
  2. cAMP依赖性蛋白激酶是cAMP的靶分子《生物化学与分子生物学》
  3. CAP的正性调控《生物化学与分子生物学》
  4. cAMP是激素在细胞内的信使《生物化学与分子生物学》
  5. CD、粘附分子与Ig超家族的关系《细胞和分子免疫学》
  6. cAMP《病理生理学》
  7. CD19《细胞和分子免疫学》
  8. Cadherin家族《细胞和分子免疫学》
  9. CD2《细胞和分子免疫学》
  10. CA19-9及CA50《实用免疫细胞与核酸》
  11. CD21《细胞和分子免疫学》
  12. CA125《实用免疫细胞与核酸》
  13. CD28《细胞和分子免疫学》
  14. C9分子《细胞和分子免疫学》
  15. CD3（T3、Leu4）《细胞和分子免疫学》
  16. C8分子《细胞和分子免疫学》
  17. CD3γ、δ和　ε链《细胞和分子免疫学》
  18. C6和C7《细胞和分子免疫学》
  19. CD3ζ和η链《细胞和分子免疫学》
  20. C5分子《细胞和分子免疫学》
  21. CD4《细胞和分子免疫学》
  22. C4结合蛋白《细胞和分子免疫学》
  23. CD4+T细胞的活化《医学免疫学》
  24. C4分子《细胞和分子免疫学》
  25. CD4+T细胞介导的细胞免疫《医学免疫学》
  26. C4单体型《细胞和分子免疫学》
  27. CD4+T细胞在DTH反应中的作用《医学免疫学》
  28. C3分子《细胞和分子免疫学》
  29. CD45的基因结构及异型《细胞和分子免疫学》
  30. C3a、C4a和C5a受体《细胞和分子免疫学》
  31. CD45在信号转导中的调节作用《细胞和分子免疫学》


神经衰弱综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十、神经衰弱综合征(neurasthenic syndrome)
在线购买《神经精神疾病诊断学》正版书籍

十、神经衰弱综合征(neurasthenic syndrome)

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

临床表现主要有头昏、头痛、失眠、健忘、注意力不易集中、焦虑、紧张、烦躁、疲乏，工作效率降低，怕声、耳鸣，全身不适和精神萎靡等。可伴有植物神经及性机能障碍。

【鉴别诊断】

（一）躯体感染所致的精神障碍（mental disorders by physical infections）　 在急性感染疾病的末期或恢复期，患者表现注意力不集中，记忆力减退，全身不适，酸痛、易紧张，情绪不稳，精神萎靡，睡眠浅而多梦。这些症状随全身一般情况的好转而逐渐恢复，这是与神经衰弱病人的不同之处。

（二）颅脑外伤（brain injury）　 患者在颅脑外伤后可有头痛、头晕、软弱无力、疲乏感、焦虑不安、心悸、注意力不集中、记忆力差、耳鸣、失眠等症状。这时可诊为脑外伤后神经症。

（三）脑血管疾病（cerebrovascular diseases）　脑血管病时患者可出现类似神经衰弱的症状，表现情绪易激惹、心悸、睡眠障碍、眩晕、耳鸣、易疲乏、注意力不集中、记忆差等。这些症状常有波动。

（四）中毒性精神障碍（toxic mental disorders）　在中毒较轻或早期患者表现脑衰弱综合征，表现顽固性头痛、头沉、头紧、疲乏无力、失眠、记忆力减退、注意力不集中、心悸等。根据其中毒史可诊断。

（五）内分泌疾病（endocrine diseases）　患者在内分泌功能障碍时常出现情绪不稳、注意力不集中、记忆力差、反应迟钝、睡眠障碍等症状。这些症状随原发病的好转而消失。

（六）疲劳（fotigue）　 人们长期在紧张的脑力劳动时，如不注意适当的休息，可产生过度疲劳，出现头痛、头昏、健忘、注意力不集中及失眠等，但经适当休息后，疲劳的症状群就会消失。

（七）神经衰弱（neurasthenia）　 好发于青壮年。以脑力劳动者为多。患者表现头昏、失眠、多梦、怕光、怕声、注意力不集中、记忆力减退、疲乏无力等症状，如精神因素消除或适当休息后，症状可减轻或暂时消失。

（八）抑郁症（depression）　 轻型抑郁症时可有头昏、失眠、焦虑、疲劳无力及躯体不适等，并有情绪低落、消极悲观，对自己的工作能力和健康状态缺乏自信，有消极观念。有晨重晚轻规律。

（九）精神分裂症（schizophrenia）　 早期可表现为失眠、头痛、易疲劳、注意力不集中、情绪不稳、工作缺乏热情。学习和工作能力下降，随着时间的延长，即出现了精神分裂症的特征性症状，此时便可诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、Capgras综合征(Capgras’s syndrome)
  • 当前页：十、神经衰弱综合征(neurasthenic syndrome)
  • 下一页：第二节　神经病综合征（一）syndromes of nervous diseases
<<< 返回本书目录
  1. 神经衰弱综合征【疾病症状】
  2. 神经肽性肢端感觉异常【疾病大全】
  3. 神经衰弱 一《赵绍琴临证验案精选》
  4. 神经疼痛【疾病症状】
  5. 神经衰弱 三《赵绍琴临证验案精选》
  6. 神经痛【疾病症状】
  7. 神经衰弱 二《赵绍琴临证验案精选》
  8. 神经痛【中药主治】
  9. 神经衰弱【方剂主治】
  10. 神经外科病历《病历书写规范》
  11. 神经衰弱【中药主治】
  12. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  13. 神经衰弱【疾病大全】
  14. 神经外胚叶源性肿瘤《病理学》
  15. 神经衰弱《自我调养巧治病》
  16. 神经系统《人体解剖学》
  17. 神经衰弱《赵绍琴临证验案精选》
  18. 神经系统《人体解剖学歌诀》
  19. 神经衰弱《老年百病防治》
  20. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  21. 神经衰弱《家庭医学百科-医疗康复篇》
  22. 神经系统病症《手穴手纹诊治》
  23. 神经束损伤断裂【疾病症状】
  24. 神经系统的常见畸形《组织学与胚胎学》
  25. 神经束内神经纤维损伤【疾病症状】
  26. 神经系统的发生《组织学与胚胎学》
  27. 神经失用【疾病症状】
  28. 神经系统的放射性损伤【疾病大全】
  29. 神经生物学《默克家庭诊疗手册》
  30. 神经系统的感觉分析功能《生理学》
  1. 神经衰弱综合征《神经精神疾病诊断学》
  2. 神经衰弱 一《赵绍琴临证验案精选》
  3. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  4. 神经衰弱 三《赵绍琴临证验案精选》
  5. 神经调节《生理学》
  6. 神经衰弱 二《赵绍琴临证验案精选》
  7. 神经调节《生理学》
  8. 神经衰弱《自我调养巧治病》
  9. 神经调节《生物化学与分子生物学》
  10. 神经衰弱《老年百病防治》
  11. 神经外科病历《病历书写规范》
  12. 神经衰弱《手穴手纹诊治》
  13. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  14. 神经衰弱《赵绍琴临证验案精选》
  15. 神经外胚叶源性肿瘤《病理学》
  16. 神经衰弱《家庭医学百科-医疗康复篇》
  17. 神经外伤的理疗《理疗学》
  18. 神经生长因子受体超家族《细胞和分子免疫学》
  19. 神经系《止园医话》
  20. 神经生物学《默克家庭诊疗手册》
  21. 神经系的基本活动方式《人体解剖学》
  22. 神经肉芽肿先兆《中医疾病预测》
  23. 神经系的基本结构《人体解剖学》
  24. 神经内泌对免疫系统的调节《医学免疫学》
  25. 神经系的区分《人体解剖学》
  26. 神经内科病历《病历书写规范》
  27. 神经系统《人体解剖学》
  28. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  29. 神经系统病变的定位定性诊断《神经病学》
  30. 神经内分泌系统《核、化学武器损伤》
  31. 神经系统的常见畸形《组织学与胚胎学》


神经病综合征（一）_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　神经病综合征（一）syndromes of nervous diseases

第二节　神经病综合征（一）syndromes of nervous diseases

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系统疾病主要产生感觉与运动两大障碍，其表现形式多种多样。一种疾病可以出现各种不同的症状和体征，反之，一种症状或体征可由不同疾病（或病因）引起，而同一疾病因损害部位不同，其临床表现亦不尽相同。临床上把不同致病因素引起的各种神经征候群称为神经病综合征。本节列举临床上常见的各种神经病综合征，就其病因、症候及其病因的鉴别诊断做了较为详细的描述，便于查找与校对，为临床诊断及鉴别诊断提供线索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、神经衰弱综合征(neurasthenic syndrome)
  • 当前页：第二节　神经病综合征（一）syndromes of nervous diseases
  • 下一页：一、Abadie氏综合征
<<< 返回本书目录
  1. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  2. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  3. 神经病综合征（三）《神经精神疾病诊断学》
  4. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  5. 神经病综合征（二）《神经精神疾病诊断学》
  6. 神经电生理检查《康复医学》
  7. 神经病性关节病【疾病大全】
  8. 神经发育迟滞【疾病大全】
  9. 神经白塞病【疾病大全】
  10. 神经干断裂【疾病症状】
  11. 神经、免疫与健康《免疫与健康》
  12. 神经根刺激【疾病症状】
  13. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  14. 神经根激惹症状【疾病症状】
  15. 神经、精神疾病生化诊断《临床生物化学》
  16. 神经根损伤【疾病症状】
  17. 神解散【方剂大全】
  18. 神经根型颈椎病【疾病大全】
  19. 神交汤【方剂大全】
  20. 神经官能性表皮剥脱【疾病大全】
  21. 神火照法《外科十法》
  22. 神经官能症状【疾病症状】
  23. 神火丹《幼幼新书》
  24. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  25. 神昏谵语（一）《景景医话》
  26. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  27. 神昏谵语（二）《景景医话》
  28. 神经肌肉症状【疾病症状】
  29. 神昏谵语【方剂主治】
  30. 神经疾病的护理《家庭医学百科-医疗康复篇》
  1. 神经病综合征（一）《神经精神疾病诊断学》
  2. 神经病学《中国医学通史》
  3. 神经垂体《生理学》
  4. 神经、内分泌和免疫功能的关系《生理学》
  5. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  6. 神经、免疫与健康《免疫与健康》
  7. 神经丛疾病《默克家庭诊疗手册》
  8. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  9. 神经递质（Neurotransmitter）的代谢《生物化学与分子生物学》
  10. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  11. 神经递质的检查《临床生物化学》
  12. 神经、精神疾病生化诊断《临床生物化学》
  13. 神经递质的生物化学基础《临床生物化学》
  14. 神经《骨科学》
  15. 神经递质共存的研究《实用免疫细胞与核酸》
  16. 神经《口腔科学》
  17. 神经电生理检查《康复医学》
  18. 神经《耳鼻咽喉外科学》
  19. 神经对免疫功能的作用《生理学》
  20. 神经《组织学与胚胎学》
  21. 神经放射线检查《神经病学》
  22. 神经《默克家庭诊疗手册》
  23. 神经根疾病《默克家庭诊疗手册》
  24. 神箭《急救广生集》
  25. 神经-骨骼肌接头处的兴奋传递《生理学》
  26. 神茧散《冯氏锦囊秘录》
  27. 神经官能症先兆《中医疾病预测》
  28. 神济《中医词典》
  29. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  30. 神机《中医词典》
  31. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》


Abadie氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、Abadie氏综合征

一、Abadie氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

Abadie氏综合征指脊髓痨（一种实质性梅毒）患进跟腱之压痛觉减退或消失。为诊断脊髓痨的一种重要体征。此征在脊髓痨病程的各个阶段中阳性率均较高，故有助于早期诊断。往往两侧均为阳性，跟腱压痛觉障碍的程度可不一致。此征与脊髓痨其他症状的关系如下：

（一）此征与跟腱之闪电样疼痛不一定同时出现，与下肢浅感觉障碍无关；

（二）多伴有踝反射消失；

（三）挤压腓肠肌引起的压痛觉仍保存。

此综合征偶见于癔病和脊髓压迫征，但这两种疾病尚有其他部位之痛觉缺失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　神经病综合征（一）syndromes of nervous diseases
  • 当前页：一、Abadie氏综合征
  • 下一页：二、Adie氏综合征
<<< 返回本书目录
  1. Ⅳ型肾小管性酸中毒【疾病大全】
  2. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  3. Ⅳ型超敏反应性疾病【疾病大全】
  4. ADH分泌过多综合征【疾病大全】
  5. Ⅳ型超敏反应《医学免疫学》
  6. Alagille综合征【疾病大全】
  7. Ⅲ型超敏反应性疾病【疾病大全】
  8. APUD系统肿瘤《病理学》
  9. Ⅲ型超敏反应《医学免疫学》
  10. Asperger综合征【疾病症状】
  11. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  12. ATP的生成、储存和利用《生物化学与分子生物学》
  13. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  14. Austin型幼儿脑硫脂病【疾病大全】
  15. Ⅱ型超敏反应《医学免疫学》
  16. A-V综合征【疾病大全】
  17. Ⅱ常用医学检验《默克家庭诊疗手册》
  18. A链球菌群感染【疾病大全】
  19. Ⅰ重量与计量单位《默克家庭诊疗手册》
  20. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  21. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  22. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  23. Ⅰ型超敏反应性疾病【疾病大全】
  24. Barrett食管【疾病大全】
  25. Ⅰ型超敏反应《医学免疫学》
  26. Bazin硬红斑【疾病大全】
  27. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  28. Behcet病【疾病大全】
  29. 5－羟色胺（5HT）《常用化验值及意义》
  30. BEST疾病《基因与疾病》
  1. Abadie氏综合征《神经精神疾病诊断学》
  2. A《传染病》
  3. Abell-Kendall改良法《动脉粥样硬化》
  4. A《医学遗传学基础》
  5. ABO和Rh系统以外的红细胞血型系统《临床基础检验学》
  6. A《医学统计学》
  7. ABO血型系统《临床基础检验学》
  8. A《生理学》
  9. ABO血型系统《生理学》
  10. Ａ《四圣心源》
  11. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. Ⅴ型补体受体《细胞和分子免疫学》
  13. ACEI治疗慢性心功能不全的临床效果《药理学》
  14. Ⅳ型补体受体《细胞和分子免疫学》
  15. Adie氏综合征《神经精神疾病诊断学》
  16. Ⅳ型变态反应《病理学》
  17. AIDS的预防《医学免疫学》
  18. Ⅳ类药——钙拮抗药《药理学》
  19. AIDS的治疗《医学免疫学》
  20. Ⅲ型超敏反应的发病机制《医学免疫学》
  21. ALS或CPR已获初步效果时的用药《急诊医学》
  22. Ⅲ型补体受体（CD11b/CD18）《细胞和分子免疫学》
  23. Alzheimer病《病理学》
  24. Ⅲ型变态反应《病理学》
  25. Apert氏综合征《神经精神疾病诊断学》
  26. Ⅲ类药——延长APD的药物《药理学》
  27. Apo（a）表型检测的方法学《动脉粥样硬化》
  28. Ⅱ型补体受体《细胞和分子免疫学》
  29. Apo（a）表型检测的临床意义《动脉粥样硬化》
  30. Ⅱ型变态反应《病理学》
  31. Apo（a）基因的多态性《动脉粥样硬化》


Adie氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、Adie氏综合征

二、Adie氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，强直性瞳孔综合征；瞳孔紧张症。

【病因和机理】

病因尚不清楚。其病变部位可能在:①睫状神经节以及睫状神经，或其附近的病变；②上颈髓部病变；③动眼神经核病变。但此综合征为何伴有膝腱反射消失，至今机理不明。

【临床表现】

多发生于30岁以下的女性。以瞳孔紧张及膝腱反射消失为主要症状。表现为一侧瞳孔散大，光反应及调节反应消失。但强光持续照射半分钟以上可出现缓慢地瞳孔缩小；双眼会聚五分钟亦可显示瞳孔缓慢地收缩。此现象也称Adie氏瞳孔或强直性瞳孔。Adie氏将本综合征如下分类：

（一）完全型　定型的瞳孔强直与膝腱反射消失。

（二）不完全型　有四种情况：

1.只有瞳孔强直；

2.非定型的瞳孔强直（虹膜麻痹）；

3.膝腱反射消失伴有非定型的瞳孔强直；

4.只有膝腱反射消失。

【鉴别诊断】

Adie氏瞳孔尚见于下列疾病：

（一）动眼神经麻痹（oculomotor paralysis）　分为完全性和不完全性。完全性动眼神经麻痹有三个特征，即上睑弛缓性下垂，眼球处于外下斜位，瞳孔散大、对光反应丧失。头往往转向动眼神经麻痹的对侧。旷日持久的动眼神经麻痹可引起变性，出现假性Von Grafe氏征。

（二）小脑幕裂孔疝（transtentorial hernia） 　短期内出现Adie氏瞳孔提示小脑幕疝的发生。此系小脑幕下疝引起动眼神经牵拉和压迫所致。脑疝早期病变侧瞳孔先缩小，以后逐渐增大。当双侧钩回疝或脑干下移时，牵扯双侧动眼神经则引起双侧瞳孔同时可相继发生散大。瞳孔散大在先，以后才出现眼外肌麻痹，眼球运动障碍及上睑下垂。此外，脑疝时还往往伴有意识障碍、偏瘫、去脑强直和生命体征的改变。

（三）其他　眼球损伤、青光眼、先天性梅毒、癔病、木僵型精神分裂症，阿托品中毒等都可以出现Adie氏瞳孔，以病史和有无膝腱反射鉴别不难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、Abadie氏综合征
  • 当前页：二、Adie氏综合征
  • 下一页：三、Apert氏综合征
<<< 返回本书目录
  1. ADH分泌过多综合征【疾病大全】
  2. Alagille综合征【疾病大全】
  3. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. APUD系统肿瘤《病理学》
  5. Ⅳ型肾小管性酸中毒【疾病大全】
  6. Asperger综合征【疾病症状】
  7. Ⅳ型超敏反应性疾病【疾病大全】
  8. ATP的生成、储存和利用《生物化学与分子生物学》
  9. Ⅳ型超敏反应《医学免疫学》
  10. Austin型幼儿脑硫脂病【疾病大全】
  11. Ⅲ型超敏反应性疾病【疾病大全】
  12. A-V综合征【疾病大全】
  13. Ⅲ型超敏反应《医学免疫学》
  14. A链球菌群感染【疾病大全】
  15. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  16. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  17. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  18. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  19. Ⅱ型超敏反应《医学免疫学》
  20. Barrett食管【疾病大全】
  21. Ⅱ常用医学检验《默克家庭诊疗手册》
  22. Bazin硬红斑【疾病大全】
  23. Ⅰ重量与计量单位《默克家庭诊疗手册》
  24. Behcet病【疾病大全】
  25. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  26. BEST疾病《基因与疾病》
  27. Ⅰ型超敏反应性疾病【疾病大全】
  28. Brenneman综合征【疾病大全】
  29. Ⅰ型超敏反应《医学免疫学》
  30. B链球菌群感染【疾病大全】
  1. Adie氏综合征《神经精神疾病诊断学》
  2. ACEI治疗慢性心功能不全的临床效果《药理学》
  3. AIDS的预防《医学免疫学》
  4. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  5. AIDS的治疗《医学免疫学》
  6. ABO血型系统《生理学》
  7. ALS或CPR已获初步效果时的用药《急诊医学》
  8. ABO血型系统《临床基础检验学》
  9. Alzheimer病《病理学》
  10. ABO和Rh系统以外的红细胞血型系统《临床基础检验学》
  11. Apert氏综合征《神经精神疾病诊断学》
  12. Abell-Kendall改良法《动脉粥样硬化》
  13. Apo（a）表型检测的方法学《动脉粥样硬化》
  14. Abadie氏综合征《神经精神疾病诊断学》
  15. Apo（a）表型检测的临床意义《动脉粥样硬化》
  16. A《传染病》
  17. Apo（a）基因的多态性《动脉粥样硬化》
  18. A《医学遗传学基础》
  19. ApoAⅠ《动脉粥样硬化》
  20. A《医学统计学》
  21. ApoAⅠ、AⅡ、AⅣ、CⅠ、CⅡ、CⅢ及E的基因结构的类同性《动脉粥样硬化》
  22. A《生理学》
  23. ApoAⅠ基因的多态性《动脉粥样硬化》
  24. Ａ《四圣心源》
  25. ApoAⅠ异常症《动脉粥样硬化》
  26. Ⅴ型补体受体《细胞和分子免疫学》
  27. ApoAⅡ《动脉粥样硬化》
  28. Ⅳ型补体受体《细胞和分子免疫学》
  29. ApoAⅣ《动脉粥样硬化》
  30. Ⅳ型变态反应《病理学》
  31. ApoB100《动脉粥样硬化》


Apert氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、Apert氏综合征

三、Apert氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，尖头并指（趾）畸形；并指（趾）尖头综合征。

【病因和机理】

过去认为本病是骨炎、佝偻病、羊水索条压迫、先天性梅毒、风疹等外因引起，目前认为是常染色体显性遗传性疾患。一般为散发性。双亲年龄往往较大，尤其是父亲。

【临床表现】

（一）尖头畸形　头形尖而短，前额高耸，冠状缝早期愈合，颅骨纵轴增大，大囟门部向前上隆起。眼窝较浅，眼球突出，两眼距离增大，斜视。鼻小而扁，呈钩鼻状。上颌发育不良，较前突，口盖高，有时口盖分裂，呈特殊之容貌。

（二）肢端畸形　并指（趾）多为左右对称，程度不等。皮肤融合或完全性骨性融合；部分融合或完全性融合，以第2、3、4指（趾）之完全性融合最多见。此外掌骨较短，可与桡骨融合，关节活动受限。

（三）患者有各种程度的精神发育迟滞，而脑部缺乏特异性病理改变。视乳头水肿较少见，视神经萎缩较多见。

【鉴别诊断】

（一）Crouzon氏综合征　又称遗传性头颜面骨发育不全，为一种特殊类型的颅骨缝早闭。多有家族遗传史。头面部畸形的特点为多数颅骨缝过早闭合，上颌骨发育差和脑积水，颅骨的前后径短，两眼分离并向外斜视，鼻底退缩、鼻弓增宽，眼眶下缘缩小，眼球向前突出，上、下齿呈反咬合。除头面部畸形外，常有头痛和脑挤压征象。

（二）小头畸形　常因胎儿期的有害环境因素所致。偶然见于常染色体隐性遗传。本症中脑部和颅骨的发育均有障碍，发育完全后脑重不超过1000克，最大颅周径一般不超过47厘米。头颅形状亦有特异性变化，额部和枕部平坦、狭小、顶部略呈尖形，和发育完整的面骨形成强烈对照。头皮增厚，头发粗密。身材矮小，智能发展停留于白痴阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、Adie氏综合征
  • 当前页：三、Apert氏综合征
  • 下一页：四、Argyll Robertson氏综合征
<<< 返回本书目录
  1. Alagille综合征【疾病大全】
  2. APUD系统肿瘤《病理学》
  3. ADH分泌过多综合征【疾病大全】
  4. Asperger综合征【疾病症状】
  5. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  6. ATP的生成、储存和利用《生物化学与分子生物学》
  7. Ⅳ型肾小管性酸中毒【疾病大全】
  8. Austin型幼儿脑硫脂病【疾病大全】
  9. Ⅳ型超敏反应性疾病【疾病大全】
  10. A-V综合征【疾病大全】
  11. Ⅳ型超敏反应《医学免疫学》
  12. A链球菌群感染【疾病大全】
  13. Ⅲ型超敏反应性疾病【疾病大全】
  14. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  15. Ⅲ型超敏反应《医学免疫学》
  16. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  17. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  18. Barrett食管【疾病大全】
  19. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  20. Bazin硬红斑【疾病大全】
  21. Ⅱ型超敏反应《医学免疫学》
  22. Behcet病【疾病大全】
  23. Ⅱ常用医学检验《默克家庭诊疗手册》
  24. BEST疾病《基因与疾病》
  25. Ⅰ重量与计量单位《默克家庭诊疗手册》
  26. Brenneman综合征【疾病大全】
  27. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  28. B链球菌群感染【疾病大全】
  29. Ⅰ型超敏反应性疾病【疾病大全】
  30. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  1. Apert氏综合征《神经精神疾病诊断学》
  2. Alzheimer病《病理学》
  3. Apo（a）表型检测的方法学《动脉粥样硬化》
  4. ALS或CPR已获初步效果时的用药《急诊医学》
  5. Apo（a）表型检测的临床意义《动脉粥样硬化》
  6. AIDS的治疗《医学免疫学》
  7. Apo（a）基因的多态性《动脉粥样硬化》
  8. AIDS的预防《医学免疫学》
  9. ApoAⅠ《动脉粥样硬化》
  10. Adie氏综合征《神经精神疾病诊断学》
  11. ApoAⅠ、AⅡ、AⅣ、CⅠ、CⅡ、CⅢ及E的基因结构的类同性《动脉粥样硬化》
  12. ACEI治疗慢性心功能不全的临床效果《药理学》
  13. ApoAⅠ基因的多态性《动脉粥样硬化》
  14. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. ApoAⅠ异常症《动脉粥样硬化》
  16. ABO血型系统《生理学》
  17. ApoAⅡ《动脉粥样硬化》
  18. ABO血型系统《临床基础检验学》
  19. ApoAⅣ《动脉粥样硬化》
  20. ABO和Rh系统以外的红细胞血型系统《临床基础检验学》
  21. ApoB100《动脉粥样硬化》
  22. Abell-Kendall改良法《动脉粥样硬化》
  23. ApoB48《动脉粥样硬化》
  24. Abadie氏综合征《神经精神疾病诊断学》
  25. ApoB基因的遗传变异与多态性《动脉粥样硬化》
  26. A《传染病》
  27. ApoB基因多态性的检测《动脉粥样硬化》
  28. A《医学遗传学基础》
  29. ApoB基因多态性检测方法举例《动脉粥样硬化》
  30. A《医学统计学》
  31. ApoB异常症《动脉粥样硬化》


Argyll Robertson氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、Argyll Robertson氏综合征

四、Argyll Robertson氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称:阿·罗氏瞳孔；反射性虹膜麻痹。

【病因和机理】

阿·罗氏瞳孔为神经梅毒的特有体征。系光反射的经路受梅毒病变（尤其是脊髓痨）的破坏引起。瞳孔缩小与中脑动眼神经核前方之中间神经元附近病变有关。

【临床表现】

①视网膜对光有感受性，即视网膜和视神经无异常；②瞳孔小；③瞳孔对光反射消失；④调节反射正常；⑤毒扁豆碱滴眼可引起缩瞳，而阿托品滴眼扩瞳不完全；⑥瞳孔形态异常（不正圆和边缘不规则）和不对称；⑦这些障碍为恒久性，多呈双侧性，偶为一侧性。

【鉴别诊断】

阿·罗氏瞳孔除见于神经梅毒外，尚可见于其它疾病，谓之假性Argyll Robertson 氏综合征。表现为受累瞳孔扩大·80%为单侧，光反应消失或迟缓，会聚反应受累轻，偶见受累瞳孔于缓慢收缩后可较正常瞳孔小。常见病因有，影响到中脑的外伤；眼球或眼窝部外伤；中脑被盖部肿瘤，如四叠体、松果体、第三脑室、导水管部的肿瘤；脑血管病（中脑部软化灶）和多发性硬化等。在这种情况下，除有阿·罗氏瞳孔外，往往伴有垂直凝视麻痹及其它眼外肌麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、Apert氏综合征
  • 当前页：四、Argyll Robertson氏综合征
  • 下一页：五、Arnold-Chiari氏综合征
<<< 返回本书目录
  1. APUD系统肿瘤《病理学》
  2. Asperger综合征【疾病症状】
  3. Alagille综合征【疾病大全】
  4. ATP的生成、储存和利用《生物化学与分子生物学》
  5. ADH分泌过多综合征【疾病大全】
  6. Austin型幼儿脑硫脂病【疾病大全】
  7. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. A-V综合征【疾病大全】
  9. Ⅳ型肾小管性酸中毒【疾病大全】
  10. A链球菌群感染【疾病大全】
  11. Ⅳ型超敏反应性疾病【疾病大全】
  12. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  13. Ⅳ型超敏反应《医学免疫学》
  14. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  15. Ⅲ型超敏反应性疾病【疾病大全】
  16. Barrett食管【疾病大全】
  17. Ⅲ型超敏反应《医学免疫学》
  18. Bazin硬红斑【疾病大全】
  19. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  20. Behcet病【疾病大全】
  21. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  22. BEST疾病《基因与疾病》
  23. Ⅱ型超敏反应《医学免疫学》
  24. Brenneman综合征【疾病大全】
  25. Ⅱ常用医学检验《默克家庭诊疗手册》
  26. B链球菌群感染【疾病大全】
  27. Ⅰ重量与计量单位《默克家庭诊疗手册》
  28. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  29. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  30. B疱疹病毒感染【疾病大全】
  1. Argyll Robertson氏综合征《神经精神疾病诊断学》
  2. APUD系统肿瘤《病理学》
  3. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  4. ApoE异常症《动脉粥样硬化》
  5. Aronld-Pick氏综合征《神经精神疾病诊断学》
  6. ApoE基因型的检测《动脉粥样硬化》
  7. ATP的生成、储存和利用《生物化学与分子生物学》
  8. ApoE基因的多态性《动脉粥样硬化》
  9. ATP的生成方式《生物化学与分子生物学》
  10. ApoE多态性与疾病《动脉粥样硬化》
  11. ATP能量的转移《生物化学与分子生物学》
  12. ApoE多态性《动脉粥样硬化》
  13. Avllis氏综合征《神经精神疾病诊断学》
  14. ApoE的生理功能《动脉粥样硬化》
  15. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  16. ApoE的蛋白结构《动脉粥样硬化》
  17. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  18. ApoE表型检测的临床意义《动脉粥样硬化》
  19. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  20. ApoE表型检测的方法学《动脉粥样硬化》
  21. B《伤寒悬解》
  22. ApoCⅡ异常症（遗传变异）《动脉粥样硬化》
  23. B《金匮悬解》
  24. ApoB异常症《动脉粥样硬化》
  25. B《伤寒说意》
  26. ApoB基因多态性检测方法举例《动脉粥样硬化》
  27. Ｂ《四圣心源》
  28. ApoB基因多态性的检测《动脉粥样硬化》
  29. Ｂ《四圣悬枢》
  30. ApoB基因的遗传变异与多态性《动脉粥样硬化》
  31. B《生理学》


Arnold-Chiari氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、Arnold-Chiari氏综合征

五、Arnold-Chiari氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Arnold-Chiari二氏畸形；基底压迹综合征。

【病因和机理】

本病指小脑下部或同时有脑干下部和第四脑室之畸形，向下作舌形凸出，并越过枕骨大孔嵌入椎管内。本病病因不明，有三种见解:①流体力学说:胎儿期患脑积水，由于颅内和椎管内的压力差异继发的畸形改变；②牵拉说:脊髓固定于脊膜脊髓膨出之部位，随着发育而向下牵拉；③畸形学:后脑发育过多、桥曲发育不全。

【临床表现】

头痛和视盘水肿等颅压增高征、共济失调、锥体束征、后组颅神经（Ⅹ～Ⅻ）和上颈髓脊神经麻痹—高颈髓延髓综合征。

本病在临床上的重要性在于:①脑积水的病因之一；②高颈髓压迫的病因之一；③小脑疾病的病因之一。

【鉴别诊断】

（一）本综合征需与共他颅椎连接处先天性畸形鉴别。

1.颅底凹陷（basilar invagination）:是以枕大孔为中心的颅底骨内陷畸形。主要改变为枕骨变扁，枕大孔歪曲及前后径减少，常伴寰枕融合。

2.寰枕融合（occipitalization）:枕巩节未正常发育致寰枕部分或完全融合，枕骨偏移并伴有旋转使两侧寰枕融合高度不等。枢椎齿状突上升可造成延髓或颈髓的压迫。

3.寰枢椎脱位（ atlantoaxial dislocation）:先天性寰枢椎脱位的多见原因是齿状突发育不良或缺如。寰枢椎脱位常致延髓及上颈髓压迫。

上述先天畸形均可致延髓及上颈髓压迫症状，一般无小脑及颅压增高症状，临床有时与Arnold –Chiari畸形不易鉴别，借助于X线片及其它影像学检查诊断不难。

（二）后颅窝及枕骨大孔区肿瘤　可有颅压增高、颅神经麻痹及小脑症状，仅以临床表现与本综合征难以鉴别。CT检查可见颅后窝实质性占位、中线偏移及幕上脑积水征象，颈椎X线片无异常发现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、Argyll Robertson氏综合征
  • 当前页：五、Arnold-Chiari氏综合征
  • 下一页：六、Aronld-Pick氏综合征
<<< 返回本书目录
  1. APUD系统肿瘤《病理学》
  2. Asperger综合征【疾病症状】
  3. Alagille综合征【疾病大全】
  4. ATP的生成、储存和利用《生物化学与分子生物学》
  5. ADH分泌过多综合征【疾病大全】
  6. Austin型幼儿脑硫脂病【疾病大全】
  7. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. A-V综合征【疾病大全】
  9. Ⅳ型肾小管性酸中毒【疾病大全】
  10. A链球菌群感染【疾病大全】
  11. Ⅳ型超敏反应性疾病【疾病大全】
  12. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  13. Ⅳ型超敏反应《医学免疫学》
  14. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  15. Ⅲ型超敏反应性疾病【疾病大全】
  16. Barrett食管【疾病大全】
  17. Ⅲ型超敏反应《医学免疫学》
  18. Bazin硬红斑【疾病大全】
  19. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  20. Behcet病【疾病大全】
  21. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  22. BEST疾病《基因与疾病》
  23. Ⅱ型超敏反应《医学免疫学》
  24. Brenneman综合征【疾病大全】
  25. Ⅱ常用医学检验《默克家庭诊疗手册》
  26. B链球菌群感染【疾病大全】
  27. Ⅰ重量与计量单位《默克家庭诊疗手册》
  28. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  29. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  30. B疱疹病毒感染【疾病大全】
  1. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  2. Argyll Robertson氏综合征《神经精神疾病诊断学》
  3. Aronld-Pick氏综合征《神经精神疾病诊断学》
  4. APUD系统肿瘤《病理学》
  5. ATP的生成、储存和利用《生物化学与分子生物学》
  6. ApoE异常症《动脉粥样硬化》
  7. ATP的生成方式《生物化学与分子生物学》
  8. ApoE基因型的检测《动脉粥样硬化》
  9. ATP能量的转移《生物化学与分子生物学》
  10. ApoE基因的多态性《动脉粥样硬化》
  11. Avllis氏综合征《神经精神疾病诊断学》
  12. ApoE多态性与疾病《动脉粥样硬化》
  13. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  14. ApoE多态性《动脉粥样硬化》
  15. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  16. ApoE的生理功能《动脉粥样硬化》
  17. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  18. ApoE的蛋白结构《动脉粥样硬化》
  19. B《伤寒悬解》
  20. ApoE表型检测的临床意义《动脉粥样硬化》
  21. B《金匮悬解》
  22. ApoE表型检测的方法学《动脉粥样硬化》
  23. B《伤寒说意》
  24. ApoCⅡ异常症（遗传变异）《动脉粥样硬化》
  25. Ｂ《四圣心源》
  26. ApoB异常症《动脉粥样硬化》
  27. Ｂ《四圣悬枢》
  28. ApoB基因多态性检测方法举例《动脉粥样硬化》
  29. B《生理学》
  30. ApoB基因多态性的检测《动脉粥样硬化》
  31. B《医学统计学》


Aronld-Pick氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、Aronld-Pick氏综合征

六、Aronld-Pick氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称脑叶硬化症；脑叶萎缩症；早老性痴呆；失语—识别力丧失—运动不能综合征；Pick(A)氏综合征。

【病因和机理】

病因不明，可能有家族型变性。病理改变为双侧性脑叶萎缩，主要限于颞叶和额叶，较少波及顶叶。病变区域神经细胞脱落，基质疏松，脆浆内有嗜银小体，即Pick包涵体。萎缩区还可见老年斑和神经原纤维的缠结。

【临床表现】

本病多于40～60岁发病，女性发病率较高，缓慢进行性痴呆，近事记忆渐丧失。口齿不清，发音含糊，言语杂乱无章。人格、行为改变，思维明显障碍、多睡。偶见轻偏瘫、震颤、惊厥。反射亢进或减弱。

脑电图呈现弥漫性节律紊乱，高波幅慢活动。脑CT示脑叶对称性萎缩，以额、颞叶明显，有时可见白质脱髓鞘改变。

【鉴别诊断】

（一）单纯型老年性痴呆（simple senile dementia）多于70岁以后起病，记忆障碍常首先出现（先为近事遗忘，后为远事记忆的丧失），虚构及错构症，认识错误。可见言语障碍，不肥正确使用词汇，也可有结构的失用症，但无其他言语障碍的征象。除肢体的肌张力亢进，以及轻度或不固定的强握反射外，神经系统检查也很少有阳性体征。

（二）Alzheimer型老年性痴呆（Alzheimer–senile dementia）　在上述单纯型老年性痴呆的症状之上，出现日益明显的失语—失用—失认综合征；常可伴发前额叶症状，如口唇反射（在某些基本方位点上用视和触觉引起）；显著的抵抗性肌张力亢进、刻板动作、眼球运动障碍；可出现Balint样综合征和言语重复。也可发生癫痫抽搐及肌细挛性颤搐。

（三）Pick病（Pick’s disease）　本病发病迟缓，某些精神创伤往往被认为是发病的诱因。本病在临床上与阿尔海默氏病几乎不能鉴别，以脑的局限性萎缩为主，而且两侧萎缩的程度常不对称，以额叶局限性萎缩最多见。偶见脑室扩大。显微镜下无老年斑及神经原纤维的缠结和Pick包涵体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、Arnold-Chiari氏综合征
  • 当前页：六、Aronld-Pick氏综合征
  • 下一页：七、Avllis氏综合征
<<< 返回本书目录
  1. APUD系统肿瘤《病理学》
  2. Asperger综合征【疾病症状】
  3. Alagille综合征【疾病大全】
  4. ATP的生成、储存和利用《生物化学与分子生物学》
  5. ADH分泌过多综合征【疾病大全】
  6. Austin型幼儿脑硫脂病【疾病大全】
  7. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. A-V综合征【疾病大全】
  9. Ⅳ型肾小管性酸中毒【疾病大全】
  10. A链球菌群感染【疾病大全】
  11. Ⅳ型超敏反应性疾病【疾病大全】
  12. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  13. Ⅳ型超敏反应《医学免疫学》
  14. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  15. Ⅲ型超敏反应性疾病【疾病大全】
  16. Barrett食管【疾病大全】
  17. Ⅲ型超敏反应《医学免疫学》
  18. Bazin硬红斑【疾病大全】
  19. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  20. Behcet病【疾病大全】
  21. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  22. BEST疾病《基因与疾病》
  23. Ⅱ型超敏反应《医学免疫学》
  24. Brenneman综合征【疾病大全】
  25. Ⅱ常用医学检验《默克家庭诊疗手册》
  26. B链球菌群感染【疾病大全】
  27. Ⅰ重量与计量单位《默克家庭诊疗手册》
  28. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  29. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  30. B疱疹病毒感染【疾病大全】
  1. Aronld-Pick氏综合征《神经精神疾病诊断学》
  2. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  3. ATP的生成、储存和利用《生物化学与分子生物学》
  4. Argyll Robertson氏综合征《神经精神疾病诊断学》
  5. ATP的生成方式《生物化学与分子生物学》
  6. APUD系统肿瘤《病理学》
  7. ATP能量的转移《生物化学与分子生物学》
  8. ApoE异常症《动脉粥样硬化》
  9. Avllis氏综合征《神经精神疾病诊断学》
  10. ApoE基因型的检测《动脉粥样硬化》
  11. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  12. ApoE基因的多态性《动脉粥样硬化》
  13. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  14. ApoE多态性与疾病《动脉粥样硬化》
  15. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  16. ApoE多态性《动脉粥样硬化》
  17. B《伤寒悬解》
  18. ApoE的生理功能《动脉粥样硬化》
  19. B《金匮悬解》
  20. ApoE的蛋白结构《动脉粥样硬化》
  21. B《伤寒说意》
  22. ApoE表型检测的临床意义《动脉粥样硬化》
  23. Ｂ《四圣心源》
  24. ApoE表型检测的方法学《动脉粥样硬化》
  25. Ｂ《四圣悬枢》
  26. ApoCⅡ异常症（遗传变异）《动脉粥样硬化》
  27. B《生理学》
  28. ApoB异常症《动脉粥样硬化》
  29. B《医学统计学》
  30. ApoB基因多态性检测方法举例《动脉粥样硬化》
  31. B《医学遗传学基础》


Avllis氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、Avllis氏综合征

七、Avllis氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，脊髓丘脑束—疑核征综合；疑核—脊髓—丘脑束麻痹综合征。

【病因和机理】

血管性、炎症性或肿瘤性病变侵犯疑核和迷走神经及副神经以及脊髓丘脑束。病变位于延髓或近颈静脉孔处。

【临床表现】

表现同侧软腭与声带麻痹，喉部感觉丧失，舌后1/3味觉障碍。对侧自头部以下偏身痛、温觉障碍，本体感觉正常。尚有交感神经障碍，出现Horner氏征。

【鉴别诊断】

（一）椎—基底动脉供血不足（vertebrobasilar ischemia）　椎—基底动脉系统的短暂脑缺血发作时有时仅表现头昏、眼花、走路不稳等含糊症状而难以诊断。若有局灶性症状如眩晕、复视、构音障碍、吞咽困难、交叉性或双侧肢体瘫痪和感觉障碍、共济失调等则诊断较为明确，其发作特点为起病突然，历时短暂，一般无意识障碍，可反复发作。伴有Avellis综合征的短暂脑缺血发作提示延髓受累。

（二）椎—基底动脉血栓形成（vertebrobasilar thrombosis）　发病前常有短暂、反复发作的椎—基底动脉供血不足史，一旦产生持久的局灶性神经症状，则提示椎—基底动脉血栓形成，表现为眩晕、眼球震颤、复视、同向偏盲、皮层性失明、眼肌麻痹、发音不清、吞咽困难、肢体共济失调、交叉性瘫痪或感觉障碍、四肢瘫痪。常伴有后枕部疼痛和程度不等的意识障碍，有时呈睁眼昏迷或不动性缄默状态。

（三）上升性脊髓炎（ascending myelitis）　多数在脊髓症状出现前1～2周内有发热、“伤风”等上呼吸道感染的症状，可有或无背痛、腹痛、束带感等神经根刺激症状，然后突然出现四肢无力、感觉麻木、缺失和大小便功能障碍。病变从下肢开始迅速发展到完全截瘫，并逐渐影响到腹、胸、臂、颈及面部肌肉，伴有感觉水平逐渐上升，有吞咽困难，言语困难和呼吸困难。

（四）急性感染性多发性神经炎（acute infective polyneuritis）　又称上升性麻痹，具有一般周围神经炎的特点，常有四肢瘫痪，但膀胱、直肠功能障碍不明显，一旦出现言语、吞咽和呼吸困难，提示颅神经受累，病情凶险。脑脊液蛋白—细胞分离为其特征。

（五）延髓肿瘤（medulla　oblongata tumor）　延髓肿瘤的最早症状常为呕吐，易被误诊为神经性呕吐。可有不同程度的头痛、头晕，较早出现后组颅神经麻痹症状，常在病程早期即有呼吸不规则，随着肿瘤的发展可突然发生呼吸停止。颅压增高和视乳头水肿常不明显。不少病人还伴有心率增快、出汗、顽固性呃逆等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、Aronld-Pick氏综合征
  • 当前页：七、Avllis氏综合征
  • 下一页：八、Axenfeld –Schurenberg氏综合征
<<< 返回本书目录
  1. Austin型幼儿脑硫脂病【疾病大全】
  2. A-V综合征【疾病大全】
  3. ATP的生成、储存和利用《生物化学与分子生物学》
  4. A链球菌群感染【疾病大全】
  5. Asperger综合征【疾病症状】
  6. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  7. APUD系统肿瘤《病理学》
  8. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  9. Alagille综合征【疾病大全】
  10. Barrett食管【疾病大全】
  11. ADH分泌过多综合征【疾病大全】
  12. Bazin硬红斑【疾病大全】
  13. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  14. Behcet病【疾病大全】
  15. Ⅳ型肾小管性酸中毒【疾病大全】
  16. BEST疾病《基因与疾病》
  17. Ⅳ型超敏反应性疾病【疾病大全】
  18. Brenneman综合征【疾病大全】
  19. Ⅳ型超敏反应《医学免疫学》
  20. B链球菌群感染【疾病大全】
  21. Ⅲ型超敏反应性疾病【疾病大全】
  22. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  23. Ⅲ型超敏反应《医学免疫学》
  24. B疱疹病毒感染【疾病大全】
  25. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  26. B细胞《医学免疫学》
  27. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  28. B细胞表面标志的检测《免疫学和免疫学检验》
  29. Ⅱ型超敏反应《医学免疫学》
  30. B细胞功能的检测《免疫学和免疫学检验》
  1. Avllis氏综合征《神经精神疾病诊断学》
  2. ATP能量的转移《生物化学与分子生物学》
  3. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  4. ATP的生成方式《生物化学与分子生物学》
  5. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  6. ATP的生成、储存和利用《生物化学与分子生物学》
  7. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  8. Aronld-Pick氏综合征《神经精神疾病诊断学》
  9. B《伤寒悬解》
  10. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  11. B《金匮悬解》
  12. Argyll Robertson氏综合征《神经精神疾病诊断学》
  13. B《伤寒说意》
  14. APUD系统肿瘤《病理学》
  15. Ｂ《四圣心源》
  16. ApoE异常症《动脉粥样硬化》
  17. Ｂ《四圣悬枢》
  18. ApoE基因型的检测《动脉粥样硬化》
  19. B《生理学》
  20. ApoE基因的多态性《动脉粥样硬化》
  21. B《医学统计学》
  22. ApoE多态性与疾病《动脉粥样硬化》
  23. B《医学遗传学基础》
  24. ApoE多态性《动脉粥样硬化》
  25. B《传染病》
  26. ApoE的生理功能《动脉粥样硬化》
  27. Balint氏综合征《神经精神疾病诊断学》
  28. ApoE的蛋白结构《动脉粥样硬化》
  29. Barre-Lieou氏综合征《神经精神疾病诊断学》
  30. ApoE表型检测的临床意义《动脉粥样硬化》
  31. Barrett食管《胃肠动力检查手册》


Axenfeld –Schurenberg氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、Axenfeld –Schurenberg氏综合征

八、Axenfeld –Schurenberg氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，周期性动眼神经麻痹。

【病因和机理】

病因不明，半数以上为先天性。周期性现象为间脑植物神经中枢发生之节律性冲动直接作用于动眼神经引起。

【临床表现】

动眼神经麻痹期（睑下垂、瞳孔散大、眼球外斜）与痉挛期（上睑收缩、瞳孔缩小、眼球由内收至正中位）的反复出现。这种现象不定期，呈无休止的反复。眼底和视力无异常。可卡因不能制止周期性痉挛。

【鉴别诊断】

（一）Balint氏综合征（　Balint’s syndrome）　两侧性顶枕叶病变所致皮层性视觉性麻痹，视神经共济失调、以及视觉注意的障碍。同时伴有持久不变的自发性和反射性眼运动，往往伴有言语困难，失写、意念运动性失用等症状。

（二）Alzheimer型老年性痴呆（Alzheimer-senile dementia）　本病的眼运动与Balint综合征类同，进行性痴呆为其特点。

（三）其他反复性眼肌麻痹　眼肌麻痹性偏头痛可出现反复性眼肌麻痹，呈完全性或不完全性，眼内外肌均可出现。麻痹往往在数日乃至数周恢复，往往可以再发。此种眼麻痹还见于糖尿病性眼肌麻痹和脊髓痨早期，以外展神经麻痹较动眼神经麻痹多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、Avllis氏综合征
  • 当前页：八、Axenfeld –Schurenberg氏综合征
  • 下一页：九、Balint氏综合征
<<< 返回本书目录
  1. A-V综合征【疾病大全】
  2. A链球菌群感染【疾病大全】
  3. Austin型幼儿脑硫脂病【疾病大全】
  4. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  5. ATP的生成、储存和利用《生物化学与分子生物学》
  6. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  7. Asperger综合征【疾病症状】
  8. Barrett食管【疾病大全】
  9. APUD系统肿瘤《病理学》
  10. Bazin硬红斑【疾病大全】
  11. Alagille综合征【疾病大全】
  12. Behcet病【疾病大全】
  13. ADH分泌过多综合征【疾病大全】
  14. BEST疾病《基因与疾病》
  15. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  16. Brenneman综合征【疾病大全】
  17. Ⅳ型肾小管性酸中毒【疾病大全】
  18. B链球菌群感染【疾病大全】
  19. Ⅳ型超敏反应性疾病【疾病大全】
  20. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  21. Ⅳ型超敏反应《医学免疫学》
  22. B疱疹病毒感染【疾病大全】
  23. Ⅲ型超敏反应性疾病【疾病大全】
  24. B细胞《医学免疫学》
  25. Ⅲ型超敏反应《医学免疫学》
  26. B细胞表面标志的检测《免疫学和免疫学检验》
  27. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  28. B细胞功能的检测《免疫学和免疫学检验》
  29. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  30. C5功能不全综合征【疾病大全】
  1. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  2. Avllis氏综合征《神经精神疾病诊断学》
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. ATP能量的转移《生物化学与分子生物学》
  5. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  6. ATP的生成方式《生物化学与分子生物学》
  7. B《伤寒悬解》
  8. ATP的生成、储存和利用《生物化学与分子生物学》
  9. B《金匮悬解》
  10. Aronld-Pick氏综合征《神经精神疾病诊断学》
  11. B《伤寒说意》
  12. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  13. Ｂ《四圣心源》
  14. Argyll Robertson氏综合征《神经精神疾病诊断学》
  15. Ｂ《四圣悬枢》
  16. APUD系统肿瘤《病理学》
  17. B《生理学》
  18. ApoE异常症《动脉粥样硬化》
  19. B《医学统计学》
  20. ApoE基因型的检测《动脉粥样硬化》
  21. B《医学遗传学基础》
  22. ApoE基因的多态性《动脉粥样硬化》
  23. B《传染病》
  24. ApoE多态性与疾病《动脉粥样硬化》
  25. Balint氏综合征《神经精神疾病诊断学》
  26. ApoE多态性《动脉粥样硬化》
  27. Barre-Lieou氏综合征《神经精神疾病诊断学》
  28. ApoE的生理功能《动脉粥样硬化》
  29. Barrett食管《胃肠动力检查手册》
  30. ApoE的蛋白结构《动脉粥样硬化》
  31. BCR的组成及功能《细胞和分子免疫学》


Balint氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

九、Balint氏综合征

九、Balint氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，皮层性注视麻痹。

【病因和机理】

双侧顶枕区病变，尤其多见于双侧大脑后动脉及其分支的痉挛或阻塞时。

【临床表现】

眼球随意运动消失，眼动失调与视觉注意障碍，但保存自发性与反射性眼球运动，常伴言语困难、失写、意念运动性失用症状。由于皮层各注视中枢相互联系，所以一侧皮层损害所致的注视麻痹时间很短，约数小时到三天左右恢复，双侧皮层损害所致的注视麻痹多为恒久性。枕叶注视中枢病变很少引起侧视麻痹。

【鉴别诊断】

（一）脑梗塞（cerebral infarction）　大脑后动脉的栓塞时产生Balint氏综合征。因其他供应丘脑及上脑干的血液，因此该区梗塞时出现对侧同向偏盲，主侧半球梗塞时除皮层感觉障碍，还可出现失语、失读、失写、失认等语言和顶叶征群。其特点为发病年龄偏高，起病突然，多于安静时发病，一般无偏瘫发生。如梗塞范围小，治疗及时得当，症状可望完全恢复，否则永留后遗症状。

（二）脑肿瘤（brain tumor）　发生于顶枕区的肿瘤以胶质瘤和脑膜瘤多见。早期常以头痛和癫痫病史就诊，随着肿瘤的生长、头痛加重并出现恶心、呕吐和视乳头水肿等颅压增高症状。Balint征出现较晚，CT可见强化的病灶区，占位征象明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、Axenfeld –Schurenberg氏综合征
  • 当前页：九、Balint氏综合征
  • 下一页：十、Barre-Lieou氏综合征
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. Balint氏综合征《神经精神疾病诊断学》
  2. B《传染病》
  3. Barre-Lieou氏综合征《神经精神疾病诊断学》
  4. B《医学遗传学基础》
  5. Barrett食管《胃肠动力检查手册》
  6. B《医学统计学》
  7. BCR的组成及功能《细胞和分子免疫学》
  8. B《生理学》
  9. BCR复合物《细胞和分子免疫学》
  10. Ｂ《四圣悬枢》
  11. BCR和TCR基因重排检测《医学免疫学》
  12. Ｂ《四圣心源》
  13. BCR相关联的分子《细胞和分子免疫学》
  14. B《伤寒说意》
  15. Behcet 氏病《眼科学》
  16. B《金匮悬解》
  17. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  18. B《伤寒悬解》
  19. BEST疾病《基因与疾病》
  20. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  21. Bianchi氏综合征《神经精神疾病诊断学》
  22. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  23. BLS-CPR时的第一线药《急诊医学》
  24. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  25. Bogorad氏综合征《神经精神疾病诊断学》
  26. Avllis氏综合征《神经精神疾病诊断学》
  27. Bristowe氏综合征《神经精神疾病诊断学》
  28. ATP能量的转移《生物化学与分子生物学》
  29. Brown- Sequard氏综合征《神经精神疾病诊断学》
  30. ATP的生成方式《生物化学与分子生物学》
  31. B淋巴细胞《实用免疫细胞与核酸》


Barre-Lieou氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十、Barre-Lieou氏综合征

十、Barre-Lieou氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，颈后交感神经综合征 。

【病因和机理】

颈椎第4～6节段因关节炎、创伤、颈椎病等致颈后交感神经（第5对和第8对）的多种刺激症状。

【临床表现】

头痛、以枕部最强烈；眩晕，当患者旋转头部的瞬间突然出现，不伴有前庭末稍器官损害的症状；耳鸣；视力障碍。患者不能看书过久；常易倦和各种不同程度的低血压。

【鉴别诊断】

（一）颈椎病（cervical　spondylosis）　颈4～6椎间盘突出、锥体及小关节增生以及黄韧带的骨化等均可致颈5、8神经根受压，常有颈枕部疼痛，疼痛同时颈强直与头运动受限也是最突出的症状，有时有强迫头位甚至于位置性眩晕。

（二）颈椎或其附近的癌肿　以神经鞘瘤多见，可见椎间孔的扩大或破坏，出现椎旁肌张力增高，此时颈强直极为明显，似棍样梗，在这种情况下头向各方方向运动均受限制，且伴有剧烈的头痛。

（三）颈椎损伤　多见于椎体压缩性骨折和椎弓崩解，常伴不同程度脊髓损伤症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、Balint氏综合征
  • 当前页：十、Barre-Lieou氏综合征
  • 下一页：十一、Bernard-Horneer氏综合征
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. Barre-Lieou氏综合征《神经精神疾病诊断学》
  2. Balint氏综合征《神经精神疾病诊断学》
  3. Barrett食管《胃肠动力检查手册》
  4. B《传染病》
  5. BCR的组成及功能《细胞和分子免疫学》
  6. B《医学遗传学基础》
  7. BCR复合物《细胞和分子免疫学》
  8. B《医学统计学》
  9. BCR和TCR基因重排检测《医学免疫学》
  10. B《生理学》
  11. BCR相关联的分子《细胞和分子免疫学》
  12. Ｂ《四圣悬枢》
  13. Behcet 氏病《眼科学》
  14. Ｂ《四圣心源》
  15. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  16. B《伤寒说意》
  17. BEST疾病《基因与疾病》
  18. B《金匮悬解》
  19. Bianchi氏综合征《神经精神疾病诊断学》
  20. B《伤寒悬解》
  21. BLS-CPR时的第一线药《急诊医学》
  22. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  23. Bogorad氏综合征《神经精神疾病诊断学》
  24. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  25. Bristowe氏综合征《神经精神疾病诊断学》
  26. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  27. Brown- Sequard氏综合征《神经精神疾病诊断学》
  28. Avllis氏综合征《神经精神疾病诊断学》
  29. B淋巴细胞《实用免疫细胞与核酸》
  30. ATP能量的转移《生物化学与分子生物学》
  31. B淋巴细胞的分化和表面标志《细胞和分子免疫学》


Bernard-Horneer氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十一、Bernard-Horneer氏综合征

十一、Bernard-Horneer氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Horner氏综合征；颈交感神经系统麻痹综合征。

【病因和机理】

交感神经通路任何一部分受累均可出现此征。常见病因有炎症、创伤、手术、肿瘤、血栓形成或动脉瘤等。常因梅毒性心脏病的主动脉瘤压迫交感神经干而出现。

【临床表现】

瞳孔缩小、眼睑下垂、眼球内陷、眼压低，同侧面部无汗和温度升高，泪腺分泌增多或减少。本征发生于儿童时常有虹膜色素缺失。

【鉴别诊断】

（一）急性上颈髓之横贯性损害可引起暴死，幸存者四肢呈完全性弛性麻痹、呼吸急迫和Horner氏综合征。

（二）脊髓颈8·胸1的横贯性损害可出现手部小肌（骨间肌）的萎缩，爪形手，以及Honer氏综合征。

（三）伴有肩和上肢疼痛之Horner氏综合可能为肺尖上沟癌引起。

（四）胸部大动脉瘤出现Horner氏综合征时，患者有颈、肩、上胸部疼痛、干咳、进行性声音嘶哑、气管移位。

（五）Villaret综合征　包括此征和后组颅神经麻痹。

（六）Raeder氏综合征　即于偏头痛发作后出现Horner氏综合征，为半月节附近交感神经损害引起。

（七）Garcin氏综合征　系丘脑外侧核之前方病变引起，除有Horner氏综合征外，尚有一侧性共济失调，感觉障碍和垂直性凝视麻痹。

（八）Horner氏综合征　还见于甲状腺摘除术后、扁桃体摘除术后、小儿急性中耳炎后、小脑下后动脉闭塞（Wallenberg氏综合征）、Avellis氏综合征、Babinsik-Nageotte氏综合征等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、Barre-Lieou氏综合征
  • 当前页：十一、Bernard-Horneer氏综合征
  • 下一页：十二、Bianchi氏综合征
<<< 返回本书目录
  1. Behcet病【疾病大全】
  2. BEST疾病《基因与疾病》
  3. Bazin硬红斑【疾病大全】
  4. Brenneman综合征【疾病大全】
  5. Barrett食管【疾病大全】
  6. B链球菌群感染【疾病大全】
  7. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  8. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  9. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  10. B疱疹病毒感染【疾病大全】
  11. A链球菌群感染【疾病大全】
  12. B细胞《医学免疫学》
  13. A-V综合征【疾病大全】
  14. B细胞表面标志的检测《免疫学和免疫学检验》
  15. Austin型幼儿脑硫脂病【疾病大全】
  16. B细胞功能的检测《免疫学和免疫学检验》
  17. ATP的生成、储存和利用《生物化学与分子生物学》
  18. C5功能不全综合征【疾病大全】
  19. Asperger综合征【疾病症状】
  20. Castleman病【疾病大全】
  21. APUD系统肿瘤《病理学》
  22. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  23. Alagille综合征【疾病大全】
  24. CD4+T细胞介导的细胞免疫《医学免疫学》
  25. ADH分泌过多综合征【疾病大全】
  26. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  27. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  28. Chance骨折【疾病大全】
  29. Ⅳ型肾小管性酸中毒【疾病大全】
  30. CM1神经节苷脂贮积症【疾病大全】
  1. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  2. Behcet 氏病《眼科学》
  3. BEST疾病《基因与疾病》
  4. BCR相关联的分子《细胞和分子免疫学》
  5. Bianchi氏综合征《神经精神疾病诊断学》
  6. BCR和TCR基因重排检测《医学免疫学》
  7. BLS-CPR时的第一线药《急诊医学》
  8. BCR复合物《细胞和分子免疫学》
  9. Bogorad氏综合征《神经精神疾病诊断学》
  10. BCR的组成及功能《细胞和分子免疫学》
  11. Bristowe氏综合征《神经精神疾病诊断学》
  12. Barrett食管《胃肠动力检查手册》
  13. Brown- Sequard氏综合征《神经精神疾病诊断学》
  14. Barre-Lieou氏综合征《神经精神疾病诊断学》
  15. B淋巴细胞《实用免疫细胞与核酸》
  16. Balint氏综合征《神经精神疾病诊断学》
  17. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  18. B《传染病》
  19. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  20. B《医学遗传学基础》
  21. B细胞《免疫学和免疫学检验》
  22. B《医学统计学》
  23. B细胞《细胞和分子免疫学》
  24. B《生理学》
  25. B细胞《医学免疫学》
  26. Ｂ《四圣悬枢》
  27. B细胞《医学免疫学》
  28. Ｂ《四圣心源》
  29. B细胞被多克隆激活《医学免疫学》
  30. B《伤寒说意》
  31. B细胞表面标志的检测《免疫学和免疫学检验》


Bianchi氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十二、Bianchi氏综合征

十二、Bianchi氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，失语—失用—失读综合征；顶叶综合征。

【病因和机理】

凡顶叶和血循环障碍、肿瘤、以及外伤等均可引起本征，但以大脑中动脉皮质支中之顶枕支闭塞最常见。如果大脑中动脉广泛受损，则可出现偏瘫等多种半球症状，而不表现顶叶综合征。

【临床表现】

失语（感觉性失语）、失用和失读（伴有失写的失读），病变对侧偏身感觉消失、伴相应手和足的触觉性失认，暂时轻偏瘫。

在顶叶损害（右利者）表现为左侧半身自体局部认识不能、空间认识不能、穿衣失用、结构失用、空间失读、失计算等。左侧顶叶损害表现为结构失用、意想性失用、失写、失读等。

【鉴别诊断】

（一）脑梗塞（cerebral infarction）　主侧半球顶叶梗塞时出现本综合征，以大脑中动脉之顶枕支闭塞最常见。本病多见于60岁以上的老年人，尤其是伴有动脉硬化和高血压的病人；多于安静休息时发病，症状常在几小时或较长时间内逐渐加重，呈进展型中风类型；意识保持清醒，有失语但偏瘫症状不明显；脑脊液清晰，压力不高。

（二）胶质瘤（glioma）　在表现本综合征之前往往有慢性头痛史，呈渐性性加重，随着肿瘤占位的加重，可出现恶心、呕吐、视乳头水肿等颅压增高症状。病程早期不易与脑梗塞鉴别。CT表现主侧半球顶叶占位性病变，增强后呈环状、斑状或结节状强化。

主侧半球顶叶的其它占位性病变如脑膜瘤、转移瘤、脑脓肿等亦可出现本综合征。

（三）Gerstmann氏综合征　系主侧半球颞叶角回病变引起、易与本综合征混淆。此征包括手指认识不能，左右认识不能、失计算、失写四个症状，同时具有各种程度的精神症状、失语、色彩认识不能、视觉性定向力缺失、失读、结构失用等。此征四种症状共有者少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、Bernard-Horneer氏综合征
  • 当前页：十二、Bianchi氏综合征
  • 下一页：十三、Bogorad氏综合征
<<< 返回本书目录
  1. BEST疾病《基因与疾病》
  2. Brenneman综合征【疾病大全】
  3. Behcet病【疾病大全】
  4. B链球菌群感染【疾病大全】
  5. Bazin硬红斑【疾病大全】
  6. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  7. Barrett食管【疾病大全】
  8. B疱疹病毒感染【疾病大全】
  9. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  10. B细胞《医学免疫学》
  11. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  12. B细胞表面标志的检测《免疫学和免疫学检验》
  13. A链球菌群感染【疾病大全】
  14. B细胞功能的检测《免疫学和免疫学检验》
  15. A-V综合征【疾病大全】
  16. C5功能不全综合征【疾病大全】
  17. Austin型幼儿脑硫脂病【疾病大全】
  18. Castleman病【疾病大全】
  19. ATP的生成、储存和利用《生物化学与分子生物学》
  20. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  21. Asperger综合征【疾病症状】
  22. CD4+T细胞介导的细胞免疫《医学免疫学》
  23. APUD系统肿瘤《病理学》
  24. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  25. Alagille综合征【疾病大全】
  26. Chance骨折【疾病大全】
  27. ADH分泌过多综合征【疾病大全】
  28. CM1神经节苷脂贮积症【疾病大全】
  29. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. CO2潴留【疾病症状】
  1. Bianchi氏综合征《神经精神疾病诊断学》
  2. BEST疾病《基因与疾病》
  3. BLS-CPR时的第一线药《急诊医学》
  4. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  5. Bogorad氏综合征《神经精神疾病诊断学》
  6. Behcet 氏病《眼科学》
  7. Bristowe氏综合征《神经精神疾病诊断学》
  8. BCR相关联的分子《细胞和分子免疫学》
  9. Brown- Sequard氏综合征《神经精神疾病诊断学》
  10. BCR和TCR基因重排检测《医学免疫学》
  11. B淋巴细胞《实用免疫细胞与核酸》
  12. BCR复合物《细胞和分子免疫学》
  13. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  14. BCR的组成及功能《细胞和分子免疫学》
  15. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  16. Barrett食管《胃肠动力检查手册》
  17. B细胞《免疫学和免疫学检验》
  18. Barre-Lieou氏综合征《神经精神疾病诊断学》
  19. B细胞《细胞和分子免疫学》
  20. Balint氏综合征《神经精神疾病诊断学》
  21. B细胞《医学免疫学》
  22. B《传染病》
  23. B细胞《医学免疫学》
  24. B《医学遗传学基础》
  25. B细胞被多克隆激活《医学免疫学》
  26. B《医学统计学》
  27. B细胞表面标志的检测《免疫学和免疫学检验》
  28. B《生理学》
  29. B细胞的发育《医学免疫学》
  30. Ｂ《四圣悬枢》
  31. B细胞的分化《细胞和分子免疫学》


Bogorad氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十三、Bogorad氏综合征

十三、Bogorad氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，鳄泪综合征，味泪反射。

【病因和机理】

（一）伴发于先天性外直肌麻痹之鳄泪综合征　此由于外展神经元核上性或核性异常和脑桥泌涎核之异常分化引起先天性落泪倾向。

面神经麻痹早期出现之后天性鳄泪综合征　此系瘢痕组织内之泪腺纤维与唾腺发生交叉，咀嚼时刺激唾腺纤维而引起泪腺纤维末稍的刺激。

（三）面神经麻痹后或浅岩神经切除后之鳄泪综合征　见于颅底骨折、疱疹数周后，此由于唾腺纤维在外伤后发生再生方向性错误而走入泪腺之故。

【临床表现】

咀嚼或强烈香味食物进入口中引起单侧反射性流泪，机械性刺激或无食物咀嚼时不引起流泪。亦有患者哭泣时患侧反面不见落泪。

【鉴别诊断】

（一）先天性眼外肌麻痹（congenital ophthal moplegia externa）　多在生后即发生，多为遗传发育性疾患，见外展神经核发育不全或脑桥泌涎核之异常分化。此时除见鳄泪征外，尚有眼外直肌麻痹征候，如患侧眼球外展受限、头面经常转向麻痹肌的作用方向侧。

（二）周围性面神经麻痹（peripheral facial paralysis）　病灶同侧全部颜面肌肉瘫痪，常见Bell氏征，即闭眼时麻痹侧眼球上窜（或内转），于角膜下与露出巩膜的现象；麻痹侧的眼球与健侧不在同一水平，较健侧上移，瞳孔水平也比健侧高；患侧颈阔肌不能收缩；伸舌向健侧偏移；麻痹侧舌前2/3味觉出现障碍，各种反射活动低下；泪腺和唾液分泌减少乃至消失。鳄鱼泪综合征多出现在面神经麻痹后数周或数月。除此之外，尚有其它后遗症状如面肌痉挛、面肌的联合运动（张口时产生闭眼，闭眼时口角上提或颈阔肌收缩等）。

（三）Bell氏面瘫（Bell’s facial paralysis）　即伴有Bell氏征的周围性面瘫，可有与进食无关的单纯性流泪，与鳄泪征易混淆，其系因泪管部之Horner氏肌麻痹，泪液自鼻腔流出受到阻碍。

（四）耳颞综合征　此系腮腺损伤以及手术后出现的症状，表现为进食时颞部和颊部潮红和出汗、流泪、流鼻涕等。常伴一侧面部疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、Bianchi氏综合征
  • 当前页：十三、Bogorad氏综合征
  • 下一页：十四、Bristowe氏综合征
<<< 返回本书目录
  1. BEST疾病《基因与疾病》
  2. Brenneman综合征【疾病大全】
  3. Behcet病【疾病大全】
  4. B链球菌群感染【疾病大全】
  5. Bazin硬红斑【疾病大全】
  6. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  7. Barrett食管【疾病大全】
  8. B疱疹病毒感染【疾病大全】
  9. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  10. B细胞《医学免疫学》
  11. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  12. B细胞表面标志的检测《免疫学和免疫学检验》
  13. A链球菌群感染【疾病大全】
  14. B细胞功能的检测《免疫学和免疫学检验》
  15. A-V综合征【疾病大全】
  16. C5功能不全综合征【疾病大全】
  17. Austin型幼儿脑硫脂病【疾病大全】
  18. Castleman病【疾病大全】
  19. ATP的生成、储存和利用《生物化学与分子生物学》
  20. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  21. Asperger综合征【疾病症状】
  22. CD4+T细胞介导的细胞免疫《医学免疫学》
  23. APUD系统肿瘤《病理学》
  24. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  25. Alagille综合征【疾病大全】
  26. Chance骨折【疾病大全】
  27. ADH分泌过多综合征【疾病大全】
  28. CM1神经节苷脂贮积症【疾病大全】
  29. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. CO2潴留【疾病症状】
  1. Bogorad氏综合征《神经精神疾病诊断学》
  2. BLS-CPR时的第一线药《急诊医学》
  3. Bristowe氏综合征《神经精神疾病诊断学》
  4. Bianchi氏综合征《神经精神疾病诊断学》
  5. Brown- Sequard氏综合征《神经精神疾病诊断学》
  6. BEST疾病《基因与疾病》
  7. B淋巴细胞《实用免疫细胞与核酸》
  8. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. Behcet 氏病《眼科学》
  11. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  12. BCR相关联的分子《细胞和分子免疫学》
  13. B细胞《免疫学和免疫学检验》
  14. BCR和TCR基因重排检测《医学免疫学》
  15. B细胞《细胞和分子免疫学》
  16. BCR复合物《细胞和分子免疫学》
  17. B细胞《医学免疫学》
  18. BCR的组成及功能《细胞和分子免疫学》
  19. B细胞《医学免疫学》
  20. Barrett食管《胃肠动力检查手册》
  21. B细胞被多克隆激活《医学免疫学》
  22. Barre-Lieou氏综合征《神经精神疾病诊断学》
  23. B细胞表面标志的检测《免疫学和免疫学检验》
  24. Balint氏综合征《神经精神疾病诊断学》
  25. B细胞的发育《医学免疫学》
  26. B《传染病》
  27. B细胞的分化《细胞和分子免疫学》
  28. B《医学遗传学基础》
  29. B细胞的膜表面分子《细胞和分子免疫学》
  30. B《医学统计学》
  31. B细胞功能的检测《免疫学和免疫学检验》


Bristowe氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十四、Bristowe氏综合征

十四、Bristowe氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，胼胝体肿瘤综合征，为胼胝体肿瘤所特有症状。

【临床表现】

偏瘫和对侧锥体束征；特征性的精神症状往往早期出现，以无欲、嗜睡、记忆力障碍为主，并有抑郁状态；屡见癫痫样痉挛发作，或有震颤、舞蹈症等不自主运动。颅压增高征常缺如或为轻度，不会同时出现头痛、呕吐、眩晕和视盘水肿。

胼胝体膝部受损时早期即出现精神症状、面肌麻痹、偏瘫肢体的上肢比下肢重；胼胝体体部受损可出现两侧性偏瘫；胼胝体尾部受损则先有下肢瘫痪、面肌麻痹缺如，常有共济失调步态。

【鉴别诊断】

（一）颞叶肿瘤（frontal lobe tumor）　少有明显的神经体征，除胼胝体肿瘤综合征所特有的精神症状外，尚有人格改变、情感障碍，摸索动作与强握反射。颅压增高征亦多不明显，压迫视交叉时可有视力障碍和视盘水肿。

（二）大脑半球卒中（cerebral hemisphere apoplexy）　一般认为左侧半球对言语、行为、认识、智能活动较重要，而右半球则对情感、精神活动关系密切。在颈内动脉栓塞引起的偏瘫中，呈现抑郁、幻觉、妄想等精神症状者，右侧占27.5%，左侧占67.9%。其特点为突然发病，常有高血压和动脉硬化病史，精神症状出现于偏瘫后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、Bogorad氏综合征
  • 当前页：十四、Bristowe氏综合征
  • 下一页：十五、Brown- Sequard氏综合征
<<< 返回本书目录
  1. Brenneman综合征【疾病大全】
  2. B链球菌群感染【疾病大全】
  3. BEST疾病《基因与疾病》
  4. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  5. Behcet病【疾病大全】
  6. B疱疹病毒感染【疾病大全】
  7. Bazin硬红斑【疾病大全】
  8. B细胞《医学免疫学》
  9. Barrett食管【疾病大全】
  10. B细胞表面标志的检测《免疫学和免疫学检验》
  11. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  12. B细胞功能的检测《免疫学和免疫学检验》
  13. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  14. C5功能不全综合征【疾病大全】
  15. A链球菌群感染【疾病大全】
  16. Castleman病【疾病大全】
  17. A-V综合征【疾病大全】
  18. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  19. Austin型幼儿脑硫脂病【疾病大全】
  20. CD4+T细胞介导的细胞免疫《医学免疫学》
  21. ATP的生成、储存和利用《生物化学与分子生物学》
  22. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  23. Asperger综合征【疾病症状】
  24. Chance骨折【疾病大全】
  25. APUD系统肿瘤《病理学》
  26. CM1神经节苷脂贮积症【疾病大全】
  27. Alagille综合征【疾病大全】
  28. CO2潴留【疾病症状】
  29. ADH分泌过多综合征【疾病大全】
  30. Creutzfeldt-Jakob病【疾病大全】
  1. Bristowe氏综合征《神经精神疾病诊断学》
  2. Bogorad氏综合征《神经精神疾病诊断学》
  3. Brown- Sequard氏综合征《神经精神疾病诊断学》
  4. BLS-CPR时的第一线药《急诊医学》
  5. B淋巴细胞《实用免疫细胞与核酸》
  6. Bianchi氏综合征《神经精神疾病诊断学》
  7. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  8. BEST疾病《基因与疾病》
  9. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  10. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  11. B细胞《免疫学和免疫学检验》
  12. Behcet 氏病《眼科学》
  13. B细胞《细胞和分子免疫学》
  14. BCR相关联的分子《细胞和分子免疫学》
  15. B细胞《医学免疫学》
  16. BCR和TCR基因重排检测《医学免疫学》
  17. B细胞《医学免疫学》
  18. BCR复合物《细胞和分子免疫学》
  19. B细胞被多克隆激活《医学免疫学》
  20. BCR的组成及功能《细胞和分子免疫学》
  21. B细胞表面标志的检测《免疫学和免疫学检验》
  22. Barrett食管《胃肠动力检查手册》
  23. B细胞的发育《医学免疫学》
  24. Barre-Lieou氏综合征《神经精神疾病诊断学》
  25. B细胞的分化《细胞和分子免疫学》
  26. Balint氏综合征《神经精神疾病诊断学》
  27. B细胞的膜表面分子《细胞和分子免疫学》
  28. B《传染病》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. B《医学遗传学基础》
  31. B细胞膜主要表面分子《医学免疫学》


Brown- Sequard氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十五、Brown- Sequard氏综合征

十五、Brown- Sequard氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，脊髓半侧损害综合征。

【病因和机理】

脊髓半侧病变，多因外伤、椎管内肿瘤、出血、脊髓空洞症等致脊髓后束（司深感觉和部分触觉）、脊髓丘脑侧束（司痛温觉）、脊髓小脑束（司本体感觉）和锥体侧束（司运动）的损害。

【临床表现】

受损部位以下的对侧痛、温觉消失，病侧受损平面以下的中枢性瘫痪及深部感觉障碍和同侧脊髓后根症状（末稍性麻痹、与病变脊髓分节相应的皮肤区域知觉消失）。

【鉴别诊断】

（一）Brown –Sequard氏综合征　恰好损害了脊髓一半者极为罕见，多为不典型的Brown–Sequard氏综合征，即病损不是恰好脊髓的一半，一般总是越边至另半侧的一部分，临床症假有所不同。例如脊髓半损害偏于后半侧，又越边至另半侧后索时，则在病灶侧肢体有上运动神经元麻痹与病灶水平以下双侧性传导束型深层感觉障碍与识别触觉障碍，痛温觉可不明显。此种不典型的Brown-Sequard氏综合征需与脊髓不完全性横贯损害鉴别。脊髓不完全横贯性病变的早期常有脊髓休克现象，即四肢或两下肢完全性、弛缓性瘫痪，各种反射均消失，病变以下出现各种类型的感觉障碍；随着脊髓休克的解除，运动障碍也就明显的显现出来，其瘫痪的程度和肌张力增高的程度不如完全性横贯损害那么明显；可于早期出现防御反射，两下肢出现自发痛（双足、大腿的前面出现剧烈的难以忍受的疼痛）。

（二）髓外肿瘤（extramedullary tumor）　早期出现Brown-sequard氏综合征多为髓外压迫性病变，以肿瘤多见。早期常见的症状为根性疼痛，起病多由一侧开始，出现感觉异常或感觉障碍出现较晚，锥体征出现较早，一般无肌萎缩，营养障碍不明显，括约肌障碍出现较晚。椎管梗阻出现较早且明显，蛋白显著增高，有Froin氏征。如果从根性疼痛不久突然出现截瘫时常为血管瘤、血管畸形或囊肿压迫。

（三）脊髓动脉供血不全（spinal artery insufficiency）　发作前常有前驱症状，以疼痛多见，位于肢体或躯干，常伴有异常感觉，如麻木感、针刺感、通电感、束缚感等。第二个前驱症状是运动障碍，如突发性截瘫，继之又能在数分钟或数小时内恢复正常。更为多见的是出现脊髓性间歇性跛行症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、Bristowe氏综合征
  • 当前页：十五、Brown- Sequard氏综合征
  • 下一页：十六、Cestan-Chenais氏综合征
<<< 返回本书目录
  1. Brenneman综合征【疾病大全】
  2. B链球菌群感染【疾病大全】
  3. BEST疾病《基因与疾病》
  4. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  5. Behcet病【疾病大全】
  6. B疱疹病毒感染【疾病大全】
  7. Bazin硬红斑【疾病大全】
  8. B细胞《医学免疫学》
  9. Barrett食管【疾病大全】
  10. B细胞表面标志的检测《免疫学和免疫学检验》
  11. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  12. B细胞功能的检测《免疫学和免疫学检验》
  13. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  14. C5功能不全综合征【疾病大全】
  15. A链球菌群感染【疾病大全】
  16. Castleman病【疾病大全】
  17. A-V综合征【疾病大全】
  18. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  19. Austin型幼儿脑硫脂病【疾病大全】
  20. CD4+T细胞介导的细胞免疫《医学免疫学》
  21. ATP的生成、储存和利用《生物化学与分子生物学》
  22. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  23. Asperger综合征【疾病症状】
  24. Chance骨折【疾病大全】
  25. APUD系统肿瘤《病理学》
  26. CM1神经节苷脂贮积症【疾病大全】
  27. Alagille综合征【疾病大全】
  28. CO2潴留【疾病症状】
  29. ADH分泌过多综合征【疾病大全】
  30. Creutzfeldt-Jakob病【疾病大全】
  1. Brown- Sequard氏综合征《神经精神疾病诊断学》
  2. Bristowe氏综合征《神经精神疾病诊断学》
  3. B淋巴细胞《实用免疫细胞与核酸》
  4. Bogorad氏综合征《神经精神疾病诊断学》
  5. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  6. BLS-CPR时的第一线药《急诊医学》
  7. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  8. Bianchi氏综合征《神经精神疾病诊断学》
  9. B细胞《免疫学和免疫学检验》
  10. BEST疾病《基因与疾病》
  11. B细胞《细胞和分子免疫学》
  12. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  13. B细胞《医学免疫学》
  14. Behcet 氏病《眼科学》
  15. B细胞《医学免疫学》
  16. BCR相关联的分子《细胞和分子免疫学》
  17. B细胞被多克隆激活《医学免疫学》
  18. BCR和TCR基因重排检测《医学免疫学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. BCR复合物《细胞和分子免疫学》
  21. B细胞的发育《医学免疫学》
  22. BCR的组成及功能《细胞和分子免疫学》
  23. B细胞的分化《细胞和分子免疫学》
  24. Barrett食管《胃肠动力检查手册》
  25. B细胞的膜表面分子《细胞和分子免疫学》
  26. Barre-Lieou氏综合征《神经精神疾病诊断学》
  27. B细胞功能的检测《免疫学和免疫学检验》
  28. Balint氏综合征《神经精神疾病诊断学》
  29. B细胞膜主要表面分子《医学免疫学》
  30. B《传染病》
  31. B细胞缺陷性疾病《医学免疫学》


Cestan-Chenais氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十六、Cestan-Chenais氏综合征

十六、Cestan-Chenais氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Cestan氏Ⅱ型综合征。

【病因和机理】

此征见于脑桥性麻痹，病灶位于延髓的外侧部。多因脑底动脉较大分枝的栓塞引起，偶见于肿瘤、感染、延髓空洞症等。

【临床表现】

病灶同侧软腭和声带麻痹，吞咽和构音困难、眩晕、呕吐、眼球震颤、向患侧倾倒、共济失调、面部感觉障碍、Horner氏综合征；病灶对侧痛温觉障碍和锥体束征。

【鉴别诊断】

（一）闭塞性血管病　为延髓病变常见原因，只有累及延髓外侧部（缺血软化）方出现本综合征，由于病变累及范围的不同，临床表现不尽相同，甚至表现不同的综合征。此征是Avllis氏综合征和Babinski-Nageotte氏综合征的复合病变，有时不易鉴别。Avellis氏综合征系病变损害了延髓的疑核与孤束核及脊髓丘索，表现同侧软腭、声带麻痹、咽喉部感觉丧失，舌后1/3味觉障碍，对侧自头部以下偏身痛、温觉障碍。疑核、孤束核、三叉神经脊髓束、舌下神经核、绳状体与网状结构的损害，出现Babinski-Nageotte氏综合征，表现为对侧小脑性偏身共济失调、感觉障碍、同侧Horner氏征。此征也是Wallenberg氏综合征（小脑后下动脉闭塞引起延髓外侧部病变）加上对侧锥体束征的复合表现。

（二）延髓空洞症（syringobulbia）　空洞常不对称，症状和体征通常为单侧性。亦因累及范围的不同未必表现出完全型Cestan-Chenais氏综合征。此症常与脊髓空洞症同时存在、多发年龄为20～30岁，偶尔发生于儿童期或成年以后。关于空洞形成的原理多数认为是一种先天性发育异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、Brown- Sequard氏综合征
  • 当前页：十六、Cestan-Chenais氏综合征
  • 下一页：十七、Cockayne氏综合征
<<< 返回本书目录
  1. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  2. Chance骨折【疾病大全】
  3. CD4+T细胞介导的细胞免疫《医学免疫学》
  4. CM1神经节苷脂贮积症【疾病大全】
  5. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  6. CO2潴留【疾病症状】
  7. Castleman病【疾病大全】
  8. Creutzfeldt-Jakob病【疾病大全】
  9. C5功能不全综合征【疾病大全】
  10. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  11. B细胞功能的检测《免疫学和免疫学检验》
  12. CT机基本结构和工作原理《放射诊断学》
  13. B细胞表面标志的检测《免疫学和免疫学检验》
  14. CT检查法概论《放射诊断学》
  15. B细胞《医学免疫学》
  16. CT与MRI诊断《医学影像学》
  17. B疱疹病毒感染【疾病大全】
  18. C－太《常用化验值及意义》
  19. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  20. DF-2败血症的皮肤表现【疾病大全】
  21. B链球菌群感染【疾病大全】
  22. DNA的变性与复性《实用免疫细胞与核酸》
  23. Brenneman综合征【疾病大全】
  24. DNA的二级结构与功能《生物化学与分子生物学》
  25. BEST疾病《基因与疾病》
  26. DNA的复制《生物化学与分子生物学》
  27. Behcet病【疾病大全】
  28. DNA的克隆《动脉粥样硬化》
  29. Bazin硬红斑【疾病大全】
  30. DNA的克隆与序列测定《动脉粥样硬化》
  1. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  2. cDNA文库《生物化学与分子生物学》
  3. CETP结构《动脉粥样硬化》
  4. cDNA探针《实用免疫细胞与核酸》
  5. CETP缺乏症《动脉粥样硬化》
  6. CD8阳性细胞群《细胞和分子免疫学》
  7. CETP生理功能《动脉粥样硬化》
  8. CD80（B7/BB1）《细胞和分子免疫学》
  9. Clr和Cls《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. CMP简介《医院药学》
  12. CD8+T（TC）T细胞的活化《医学免疫学》
  13. CMV基因组结构《基因诊断与性传播疾病》
  14. CD8《细胞和分子免疫学》
  15. CO2、H+和O2对呼吸的影响《生理学》
  16. CD59《细胞和分子免疫学》
  17. CO2的运输《生理学》
  18. CD58《细胞和分子免疫学》
  19. CO2解离曲线《生理学》
  20. CD4阳性细胞群《细胞和分子免疫学》
  21. Cockayne氏综合征《神经精神疾病诊断学》
  22. CD45在信号转导中的调节作用《细胞和分子免疫学》
  23. Collet –Sicard氏综合征《神经精神疾病诊断学》
  24. CD45的基因结构及异型《细胞和分子免疫学》
  25. Costen 氏综合征《神经精神疾病诊断学》
  26. CD4+T细胞在DTH反应中的作用《医学免疫学》
  27. Cotard综合征《神经精神疾病诊断学》
  28. CD4+T细胞介导的细胞免疫《医学免疫学》
  29. CR1《医学免疫学》
  30. CD4+T细胞的活化《医学免疫学》
  31. CR2《医学免疫学》


Cockayne氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十七、Cockayne氏综合征

十七、Cockayne氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，小头、纹状体小脑钙化和白质营养不良综合征；侏儒症、视网膜萎缩和耳聋综合征。

【病因和机理】

病因未明，可能与常染色体隐性遗传有关。

【临床表现】

以早老为其特征，婴儿期正常，两岁后发病。面容苍老，眼球内陷，身材矮小，背躬，肢体屈曲，肌肉瘦削，皮肤对光敏感性增加，暴露部位常发生水泡；视网膜变性、视神经萎缩及传导性耳聋；脑组织及颅内血管有广泛钙化；所有病人均有精神发育迟滞。瞳孔对散瞳药反应不良。

【鉴别诊断】

（一）早老症（progeria）　又称Hutchinson–Gilford综合征。亦以儿童早期出现衰老为其特征，可能为常染色体隐性遗传。患者男多于女，一岁以内生长发育正常，以后逐渐发生早老改变。典型病例身材矮小、秃发、皮肤变薄，皮下组织萎缩，指甲短而萎缩，肌肉瘦削，普遍性骨质疏松。童年期即发生动脉硬化，可伴心肌梗塞和脑血管病。智力大多正常。血脂增高，生长激素的生成较正常时减少50%。而Cockayne氏综合征患者生长激素、血脂、胆固醇与磷脂之比均正常。

（二）Werner综合征　其特征为儿童后期或青年期发生过衰老，亦为常染色体隐性遗传，两性发病率相等。其衰老征象与上二综合征类同，血胆固醇含量一般正常。此外有性腺发育不良。50%的病人有精神发育迟滞，45%的病人发生糖尿病，10%的病人发生肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、Cestan-Chenais氏综合征
  • 当前页：十七、Cockayne氏综合征
  • 下一页：十八、Collet –Sicard氏综合征
<<< 返回本书目录
  1. CO2潴留【疾病症状】
  2. Creutzfeldt-Jakob病【疾病大全】
  3. CM1神经节苷脂贮积症【疾病大全】
  4. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  5. Chance骨折【疾病大全】
  6. CT机基本结构和工作原理《放射诊断学》
  7. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  8. CT检查法概论《放射诊断学》
  9. CD4+T细胞介导的细胞免疫《医学免疫学》
  10. CT与MRI诊断《医学影像学》
  11. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  12. C－太《常用化验值及意义》
  13. Castleman病【疾病大全】
  14. DF-2败血症的皮肤表现【疾病大全】
  15. C5功能不全综合征【疾病大全】
  16. DNA的变性与复性《实用免疫细胞与核酸》
  17. B细胞功能的检测《免疫学和免疫学检验》
  18. DNA的二级结构与功能《生物化学与分子生物学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. DNA的复制《生物化学与分子生物学》
  21. B细胞《医学免疫学》
  22. DNA的克隆《动脉粥样硬化》
  23. B疱疹病毒感染【疾病大全】
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  26. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  27. B链球菌群感染【疾病大全】
  28. DNA的三级结构与功能《生物化学与分子生物学》
  29. Brenneman综合征【疾病大全】
  30. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  1. Cockayne氏综合征《神经精神疾病诊断学》
  2. CO2解离曲线《生理学》
  3. Collet –Sicard氏综合征《神经精神疾病诊断学》
  4. CO2的运输《生理学》
  5. Costen 氏综合征《神经精神疾病诊断学》
  6. CO2、H+和O2对呼吸的影响《生理学》
  7. Cotard综合征《神经精神疾病诊断学》
  8. CMV基因组结构《基因诊断与性传播疾病》
  9. CR1《医学免疫学》
  10. CMP简介《医院药学》
  11. CR2《医学免疫学》
  12. Clr和Cls《细胞和分子免疫学》
  13. CR3（CD11b/CD18）《医学免疫学》
  14. CETP生理功能《动脉粥样硬化》
  15. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  16. CETP缺乏症《动脉粥样硬化》
  17. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  18. CETP结构《动脉粥样硬化》
  19. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  20. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  21. CSF的临床应用《细胞和分子免疫学》
  22. cDNA文库《生物化学与分子生物学》
  23. CT 机的工作原理《放射诊断学》
  24. cDNA探针《实用免疫细胞与核酸》
  25. CT的成像基本原理与设备《医学影像学》
  26. CD8阳性细胞群《细胞和分子免疫学》
  27. CT分析与诊断《医学影像学》
  28. CD80（B7/BB1）《细胞和分子免疫学》
  29. CT机的发展和类型《放射诊断学》
  30. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  31. CT机的基本结构《放射诊断学》


Collet –Sicard氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十八、Collet –Sicard氏综合征

十八、Collet –Sicard氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，枕骨髁—颈静脉孔连接部综合征；腮腺后窝综合征；半侧舌喉肩咽瘫综合征。

【病因和机理】

因肿瘤、血管病变、外伤、炎症等病变由颈静脉孔向枕骨前髁管扩延致一侧性舌咽、迷走、副、舌下神经之周围性瘫痪。

【临床表现】

声音嘶哑，咽下困难，舌后1/3味觉障碍；同侧软腭麻痹；同侧舌肌麻痹与萎缩；同侧胸锁乳突肌及斜方肌麻痹和萎缩。有时还可见痉挛性咳嗽、喘息样呼吸困难、唾液过多。

【鉴别诊断】

（一）颈静脉球体瘤（tumor of glomus jugulare）　50%发生于中耳鼓室下壁，肿瘤可经岩骨破坏内耳迷路，向上伸入后颅窝，出现Ⅶ、Ⅷ、Ⅸ、Ⅹ、Ⅺ、Ⅻ颅神经麻痹症状，尚有耳鸣、耳聋和耳流浓等症状。此病发病年龄在40～60岁，以女性多见。

（二）颅底肿瘤（basicranial tumor）　见于蝶骨、颞骨、眶内、中颅窝脑膜瘤、岩骨附近肉瘤致完全或不完全型半侧颅底神经合并性损害，即偏侧颅底综合征（Garrcin氏综合征）。颅神经麻痹呈一侧性进行性。颅外肿瘤如上颌窦、鼻腔、鼻咽部肿瘤向颅底蔓延亦可出现一侧性颅底神经合并损害症状。

（三）脑干灰质脑炎（brain stem poliomyelitis）　除引起尾组颅神经麻痹外尚有其他颅神经麻痹。常呈两侧性，很少发生于一侧，如为一侧性往往伴有长束症征。

（四）脑干血管病变　也可出现一侧多数颅神经麻痹，但起病快，不呈进行性，有好转倾向，有交叉麻痹症征。

（五）本综合征易与其他引起尾组颅神经麻痹的综合征混淆　如Jackson氏综合征（迷走、副、舌下神经病变）、Avellis氏综合征和Schmidt氏综合征（迷走、副神经损害）等。这些综合征的共有症状为一侧性喉麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、Cockayne氏综合征
  • 当前页：十八、Collet –Sicard氏综合征
  • 下一页：十九、Costen 氏综合征
<<< 返回本书目录
  1. CO2潴留【疾病症状】
  2. Creutzfeldt-Jakob病【疾病大全】
  3. CM1神经节苷脂贮积症【疾病大全】
  4. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  5. Chance骨折【疾病大全】
  6. CT机基本结构和工作原理《放射诊断学》
  7. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  8. CT检查法概论《放射诊断学》
  9. CD4+T细胞介导的细胞免疫《医学免疫学》
  10. CT与MRI诊断《医学影像学》
  11. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  12. C－太《常用化验值及意义》
  13. Castleman病【疾病大全】
  14. DF-2败血症的皮肤表现【疾病大全】
  15. C5功能不全综合征【疾病大全】
  16. DNA的变性与复性《实用免疫细胞与核酸》
  17. B细胞功能的检测《免疫学和免疫学检验》
  18. DNA的二级结构与功能《生物化学与分子生物学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. DNA的复制《生物化学与分子生物学》
  21. B细胞《医学免疫学》
  22. DNA的克隆《动脉粥样硬化》
  23. B疱疹病毒感染【疾病大全】
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  26. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  27. B链球菌群感染【疾病大全】
  28. DNA的三级结构与功能《生物化学与分子生物学》
  29. Brenneman综合征【疾病大全】
  30. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  1. Collet –Sicard氏综合征《神经精神疾病诊断学》
  2. Cockayne氏综合征《神经精神疾病诊断学》
  3. Costen 氏综合征《神经精神疾病诊断学》
  4. CO2解离曲线《生理学》
  5. Cotard综合征《神经精神疾病诊断学》
  6. CO2的运输《生理学》
  7. CR1《医学免疫学》
  8. CO2、H+和O2对呼吸的影响《生理学》
  9. CR2《医学免疫学》
  10. CMV基因组结构《基因诊断与性传播疾病》
  11. CR3（CD11b/CD18）《医学免疫学》
  12. CMP简介《医院药学》
  13. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  14. Clr和Cls《细胞和分子免疫学》
  15. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  16. CETP生理功能《动脉粥样硬化》
  17. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  18. CETP缺乏症《动脉粥样硬化》
  19. CSF的临床应用《细胞和分子免疫学》
  20. CETP结构《动脉粥样硬化》
  21. CT 机的工作原理《放射诊断学》
  22. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  23. CT的成像基本原理与设备《医学影像学》
  24. cDNA文库《生物化学与分子生物学》
  25. CT分析与诊断《医学影像学》
  26. cDNA探针《实用免疫细胞与核酸》
  27. CT机的发展和类型《放射诊断学》
  28. CD8阳性细胞群《细胞和分子免疫学》
  29. CT机的基本结构《放射诊断学》
  30. CD80（B7/BB1）《细胞和分子免疫学》
  31. CT检查《家庭医学百科-家庭护理篇》


Costen 氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

十九、Costen 氏综合征

十九、Costen 氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，颞颌关节综合征；颞颌关节疼痛一切能紊乱综合征。

【病因和机理】

臼齿缺如、不正咬合或复咬合导致咬肌过度收缩或下颌关节变性，下颌踝移位，下颌神经之耳颞支及鼓索支承受机械性刺激，耳咽管受压。少数由精神紧张引起。

【临床表现】

颞颌关节疼痛，咀嚼时产生自颞颌关节向头侧部放射性疼痛，张口时伴下颌关节运动障碍与弹响，下颌偏向患侧，有嚼肌痉挛和压疼。尚有耳塞、耳鸣、耳痛、呼力下降、眩晕、眼球震颤、咽喉及舌的烧灼感等。

【鉴别诊断】

（一）神经衰弱和癫痫（neurosis and epilepsy）　此类病人多伴有颞下颌关节功能紊乱，因为这些病人的个体性格、精神和心理状态对刺激的易感性均较高，常引起咀嚼肌群的收缩。导致强烈的咬牙和磨牙动作，使颞下颌关节突然承受过重的压力，甚至损伤；同时咀嚼肌群的强烈收缩和继之出现的疲乏，往往又使这些肌肉的兴奋性和抑制性失去正常的平衡，因此导致颞下颌关节的疼痛和下颌运动的异常。这类病人常有典型的植物神经功能紊乱征群和癫痫发作史，故较易鉴别。

（二）颞下颌关节炎（temporomandibular arthritis）　多因邻近器官的化脓化炎症扩散而致，常见者为化脓性中耳炎。由于炎症的刺激使关节囊增厚、纤维组织增生等导致关节功能紊乱或强直。风湿性或类风湿性颞下颌关节炎极为少见。

（三）颌　发育异常（occlusal jaw developmental anomaly）　如关节结节平坦、关节结节的倾斜度和牙尖斜度不协调、闭锁、髁突后移等异常状态，均可反射性地引起某些咀嚼肌的加强收缩。以求达到平衡与功能。这样长期过度收缩的结果，均可改变关节结构的正常位置关系导致关节弹响。也可使局部肌肉缺血、代谢产物积聚而刺激肌筋膜感受器引起关节疼痛。某些后天因素如后牙长期缺如或过度靡耗使颌间垂直距离缩短、以及个别牙尖的过早接触亦可导致本综合征。这类病人无其它诱因可寻，单凭颌关系异常可明确诊断。

（四）颞下颌关节创伤（imjury of temporomandibular joint）　这类病人多有明确的外伤史，如外力打击、咬硬食物过多、运动过度频繁、麻醉插管或口咽部手术等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、Collet –Sicard氏综合征
  • 当前页：十九、Costen 氏综合征
  • 下一页：二十、Creutzfeldt–Jakob 氏综合征
<<< 返回本书目录
  1. CO2潴留【疾病症状】
  2. Creutzfeldt-Jakob病【疾病大全】
  3. CM1神经节苷脂贮积症【疾病大全】
  4. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  5. Chance骨折【疾病大全】
  6. CT机基本结构和工作原理《放射诊断学》
  7. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  8. CT检查法概论《放射诊断学》
  9. CD4+T细胞介导的细胞免疫《医学免疫学》
  10. CT与MRI诊断《医学影像学》
  11. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  12. C－太《常用化验值及意义》
  13. Castleman病【疾病大全】
  14. DF-2败血症的皮肤表现【疾病大全】
  15. C5功能不全综合征【疾病大全】
  16. DNA的变性与复性《实用免疫细胞与核酸》
  17. B细胞功能的检测《免疫学和免疫学检验》
  18. DNA的二级结构与功能《生物化学与分子生物学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. DNA的复制《生物化学与分子生物学》
  21. B细胞《医学免疫学》
  22. DNA的克隆《动脉粥样硬化》
  23. B疱疹病毒感染【疾病大全】
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  26. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  27. B链球菌群感染【疾病大全】
  28. DNA的三级结构与功能《生物化学与分子生物学》
  29. Brenneman综合征【疾病大全】
  30. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  1. Costen 氏综合征《神经精神疾病诊断学》
  2. Collet –Sicard氏综合征《神经精神疾病诊断学》
  3. Cotard综合征《神经精神疾病诊断学》
  4. Cockayne氏综合征《神经精神疾病诊断学》
  5. CR1《医学免疫学》
  6. CO2解离曲线《生理学》
  7. CR2《医学免疫学》
  8. CO2的运输《生理学》
  9. CR3（CD11b/CD18）《医学免疫学》
  10. CO2、H+和O2对呼吸的影响《生理学》
  11. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  12. CMV基因组结构《基因诊断与性传播疾病》
  13. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  14. CMP简介《医院药学》
  15. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  16. Clr和Cls《细胞和分子免疫学》
  17. CSF的临床应用《细胞和分子免疫学》
  18. CETP生理功能《动脉粥样硬化》
  19. CT 机的工作原理《放射诊断学》
  20. CETP缺乏症《动脉粥样硬化》
  21. CT的成像基本原理与设备《医学影像学》
  22. CETP结构《动脉粥样硬化》
  23. CT分析与诊断《医学影像学》
  24. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  25. CT机的发展和类型《放射诊断学》
  26. cDNA文库《生物化学与分子生物学》
  27. CT机的基本结构《放射诊断学》
  28. cDNA探针《实用免疫细胞与核酸》
  29. CT检查《家庭医学百科-家庭护理篇》
  30. CD8阳性细胞群《细胞和分子免疫学》
  31. CT检查法概论《放射诊断学》


Creutzfeldt–Jakob 氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十、Creutzfeldt–Jakob 氏综合征

二十、Creutzfeldt–Jakob 氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，亚急性海绵状脑病；痉挛性假性硬化症；亚急性皮质—纹状体—脊髓变性。

【病因和机理】

病因尚未完全明确，可能与慢病毒感染有关。有报告家族遗传性发病。

【临床表现】

早期症状以精神症状、视觉症状及运动症状等三种症状中之一种开始，约50%病例的早期症状为精神症状，表现为记忆力减退、定向力缺失、理解力、判断力、计算力下降以及情绪不稳等。视觉症状以皮质性异常为特征，表现为视觉失认、远近感异常、视物显小症等。运动症状以步行障碍和不自主运动开始，肌强直、肌萎缩、肌束性震颤及小脑性共济失调等。此征痴呆进展较快，最后多变成去皮质综合征以至昏迷。

【鉴别诊断】

（一）Alzheimer氏病　本病发病缓慢，多伴失语—失用—失认综合征及前额叶症状（口唇反射），显著的抵抗性肌张力亢进、刻板动作、眼球运动障碍。可出现Balint样综合征。

（二）Parkinson-痴呆综合征　呈现痴呆及各种锥体系体征和肌肉萎缩。运动减少、震颤及肌肉强直为本征的三大主要症状。发病有家族性，为不规则的显性遗传所致。

（三）进行性多灶性白质脑病（progressive multifocal leukoen cephalopathy）　为慢病毒性脑炎的一种。表现迟钝、孤癖、定向障碍、视幻觉和智能减退。神经症状包括突然短暂的肌肉不随意跳动，瞬间意识障碍，夜间诡妄，间断性低热等。所有病人脑电图均有异常。血清麻疹抗体价升高。早期诊断有赖于CT检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、Costen 氏综合征
  • 当前页：二十、Creutzfeldt–Jakob 氏综合征
  • 下一页：二十一、Dandy–Walker氏综合征
<<< 返回本书目录
  1. CO2潴留【疾病症状】
  2. Creutzfeldt-Jakob病【疾病大全】
  3. CM1神经节苷脂贮积症【疾病大全】
  4. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  5. Chance骨折【疾病大全】
  6. CT机基本结构和工作原理《放射诊断学》
  7. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  8. CT检查法概论《放射诊断学》
  9. CD4+T细胞介导的细胞免疫《医学免疫学》
  10. CT与MRI诊断《医学影像学》
  11. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  12. C－太《常用化验值及意义》
  13. Castleman病【疾病大全】
  14. DF-2败血症的皮肤表现【疾病大全】
  15. C5功能不全综合征【疾病大全】
  16. DNA的变性与复性《实用免疫细胞与核酸》
  17. B细胞功能的检测《免疫学和免疫学检验》
  18. DNA的二级结构与功能《生物化学与分子生物学》
  19. B细胞表面标志的检测《免疫学和免疫学检验》
  20. DNA的复制《生物化学与分子生物学》
  21. B细胞《医学免疫学》
  22. DNA的克隆《动脉粥样硬化》
  23. B疱疹病毒感染【疾病大全】
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  26. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  27. B链球菌群感染【疾病大全】
  28. DNA的三级结构与功能《生物化学与分子生物学》
  29. Brenneman综合征【疾病大全】
  30. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  1. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  2. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  3. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  4. CR3（CD11b/CD18）《医学免疫学》
  5. CSF的临床应用《细胞和分子免疫学》
  6. CR2《医学免疫学》
  7. CT 机的工作原理《放射诊断学》
  8. CR1《医学免疫学》
  9. CT的成像基本原理与设备《医学影像学》
  10. Cotard综合征《神经精神疾病诊断学》
  11. CT分析与诊断《医学影像学》
  12. Costen 氏综合征《神经精神疾病诊断学》
  13. CT机的发展和类型《放射诊断学》
  14. Collet –Sicard氏综合征《神经精神疾病诊断学》
  15. CT机的基本结构《放射诊断学》
  16. Cockayne氏综合征《神经精神疾病诊断学》
  17. CT检查《家庭医学百科-家庭护理篇》
  18. CO2解离曲线《生理学》
  19. CT检查法概论《放射诊断学》
  20. CO2的运输《生理学》
  21. CT检查技术《医学影像学》
  22. CO2、H+和O2对呼吸的影响《生理学》
  23. CT图像《放射诊断学》
  24. CMV基因组结构《基因诊断与性传播疾病》
  25. CT图像特点《医学影像学》
  26. CMP简介《医院药学》
  27. CT与MRI诊断《医学影像学》
  28. Clr和Cls《细胞和分子免疫学》
  29. CT与MRI诊断《医学影像学》
  30. CETP生理功能《动脉粥样硬化》
  31. CT与MRI诊断《医学影像学》


Dandy–Walker氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十一、Dandy–Walker氏综合征

二十一、Dandy–Walker氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Dandy–Walker畸形；第四脑室孔闭塞综合征；非交通性脑积水。

【病因和机理】

第四脑室中间孔或侧孔为先天性纤维网、纤维带或囊肿所闭塞；枕大池被先天性脑脊膜膨出、小脑异位或脑膜感染粘连所阻塞，以及颅后窝中线肿瘤可造成程度不同的脑积水。

【临床表现】

Dandy-Walker畸形多于生后六个月内出现脑积水症状和颅压增高症状，亦可伴有小脑症状和颅神经麻痹症状。后天梗阻性多见于颅后窝肿瘤，表现为进行性颅压增高症状、小脑症状和颅神经损害症状。CT可见四脑室以上脑室系统对称性扩大、脑水肿和颅后窝占位征象。

【鉴别诊断】

（一）先天发育异常（congenital aplasia）　包括四脑室中孔或侧孔的闭塞或四脑内囊肿形成，此症脑积水征象多于婴幼儿期即可出现，表现为头颅的进行性增大，囱门晚闭或扩大、骨缝分离，病人表现哭闹、烦躁不安、甚至惊厥抽风等。单从CT图象上很难区分系室孔抑或囊肿闭塞，需依赖脑室造影鉴别。前者为脑室内均充盈造影剂，后者囊肿内无造影剂进入而呈充盈缺损状。无论为何种闭塞所致，均应及早手术治疗为宜。

（二）四脑室囊虫闭塞　多发脑囊虫病则很易诊断，脑室型单发者诊断困难。四脑室囊虫多呈囊状，其与四脑室先天囊肿形成鉴别困难，但前者多有“米猪肉”食用史和绦虫节片排出史，血HIA多为阳性，抗囊虫治疗后脑积水可缓解或消失。

（三）颅后窝肿瘤（tumor of posterior cranial fossa）　中线肿瘤脑积水发生较早，以髓母细胞瘤、血管网状细胞瘤及室管膜乳头状瘤多见。小脑半球及桥小脑角肿瘤脑积水于晚期出现。除有脑水肿表现外，尚有小脑症状和颅神经麻痹症状、四脑室受压移位或闭塞。

（四）中脑导水管畸形或炎性粘连引起的脑积水仅见第三脑室和侧脑室扩大，而四脑室正常。交通性脑积水脑室、基底池和蛛膜下腔均扩大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、Creutzfeldt–Jakob 氏综合征
  • 当前页：二十一、Dandy–Walker氏综合征
  • 下一页：二十二、Duchene- Erb氏综合征
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. Dandy–Walker氏综合征《神经精神疾病诊断学》
  2. D《传染病》
  3. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  4. D《医学遗传学基础》
  5. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  6. D《医学统计学》
  7. DNA《实用免疫细胞与核酸》
  8. D《生理学》
  9. DNA变性《实用免疫细胞与核酸》
  10. Ｄ《四圣悬枢》
  11. DNA超螺旋《生物化学与分子生物学》
  12. Ｄ《四圣心源》
  13. DNA的半保留复制《生物化学与分子生物学》
  14. D《金匮悬解》
  15. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  16. C－太《常用化验值及意义》
  17. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  18. CT诊断的临床应用《医学影像学》
  19. DNA的分子结构《医学遗传学基础》
  20. CT诊断《医学影像学》
  21. DNA的复制《医学遗传学基础》
  22. CT诊断《医学影像学》
  23. DNA的复制《生物化学与分子生物学》
  24. CT与MRI诊断《医学影像学》
  25. DNA的复制《基因诊断与性传播疾病》
  26. CT与MRI诊断《医学影像学》
  27. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  28. CT与MRI诊断《医学影像学》
  29. DNA的克隆《动脉粥样硬化》
  30. CT与MRI诊断《医学影像学》
  31. DNA的克隆与序列测定《动脉粥样硬化》


Duchene- Erb氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十二、Duchene- Erb氏综合征

二十二、Duchene- Erb氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，上颈神经根综合征；臂丛上部麻痹。

【病因和机理】

分娩时头臂牵引致臂神经丛麻痹引起者较多。成人多因外伤、颈椎病等致第五和第六颈神经根损伤，引起肩胛和臂部肌肉麻痹。

【临床表现】

上肢前臂呈伸展状下垂，肩及上臂肌肉萎缩。感觉障碍主要分布于三角肌、前臂桡侧及拇指的外侧半。

【鉴别诊断】

（一）颈部外伤（neck trauma）　多由自上而下的外力牵拉所致。如肩扛重物时的牵拉伤。出现颈肩、肩胛部、前胸及上肢的疼痛，以及相应肌肉的麻痹与腱反射减弱或消失，所属神经分配区出现感觉障碍。

（二）颈椎病（cervical spondylopathy）　多见于40岁以后成年人，症状呈渐进行性加重，起初往往以感觉障碍为主，表现颈、肩、臂部沉重感，麻木与疼痛，随着病情的加重逐渐出现相应颈神经支配区域肌肉的麻痹、萎缩。颈椎病变以间盘侧后突出、钩突关节增生、后纵韧带骨化多见。

（三）颈部多发性神经根炎（neck multiple rediculitis）　此病往往有前驱感染病史，累及多个神经根，不仅仅只表现为臂丛上部综合征，还可出现臂丛下部综合征和臂丛中部综合征，表现为手与手指的屈曲、背伸功能障碍，上臂、前臂及手的尺侧缘感觉障碍等。此症多累及双侧颈神经根。

（四）颈髓病变　颈髓空洞症、颈髓内肿瘤等可出现本综合征，此外尚有脊髓半侧综合征。感觉障碍呈脊髓空洞症型分离性感觉障碍。

（五）大脑皮质局限性病变可引起类似臂丛神经根症候群的Duckene-Erb氏型　这种感觉障碍见于头部外伤及脑肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、Dandy–Walker氏综合征
  • 当前页：二十二、Duchene- Erb氏综合征
  • 下一页：二十三、Dejerine-Klumpke氏综合征
<<< 返回本书目录
  1. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  2. EB病毒《医学微生物学》
  3. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  4. EB病毒感染【疾病大全】
  5. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  6. Ehler-Danlos综合征【疾病大全】
  7. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  8. ELISA的技术要点《免疫学和免疫学检验》
  9. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  10. ELISA的原理和类型《免疫学和免疫学检验》
  11. DNA的一级结构与功能《生物化学与分子生物学》
  12. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. DNA的序列测定《动脉粥样硬化》
  14. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  15. DNA的损伤与修复《生物化学与分子生物学》
  16. F（ab）2含量测定《中国生物制品规程》
  17. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  18. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  19. DNA的三级结构与功能《生物化学与分子生物学》
  20. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  21. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  22. Felty综合征【疾病大全】
  23. DNA的克隆与序列测定《动脉粥样硬化》
  24. Flurazepam《精神药品临床应用指导原则》
  25. DNA的克隆《动脉粥样硬化》
  26. Friedreich共济失调症【疾病大全】
  27. DNA的复制《生物化学与分子生物学》
  28. Fuchs角膜内皮营养不良【疾病大全】
  29. DNA的二级结构与功能《生物化学与分子生物学》
  30. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  1. Duchene- Erb氏综合征《神经精神疾病诊断学》
  2. DSA检查技术《医学影像学》
  3. Ｅ《四圣心源》
  4. DSA的临床应用《医学影像学》
  5. E《生理学》
  6. DSA的成像基本原理与设备《医学影像学》
  7. E《医学统计学》
  8. DNA重组与基因工程《生物化学与分子生物学》
  9. E《医学遗传学基础》
  10. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  11. E《传染病》
  12. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  13. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  14. DNA修复《生物化学与分子生物学》
  15. EB病毒《医学微生物学》
  16. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  17. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  18. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  19. EDTA配合沆定的基本原理《医用化学》
  20. DNA限制性内切酶《实用免疫细胞与核酸》
  21. ELISA（或RIA）平心法《细胞和分子免疫学》
  22. DNA探针的应用《实用免疫细胞与核酸》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. DNA探针《实用免疫细胞与核酸》
  25. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  26. DNA酶《实用免疫细胞与核酸》
  27. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  28. DNA聚合酶《实用免疫细胞与核酸》
  29. EPO《细胞和分子免疫学》
  30. DNA聚合酶《实用免疫细胞与核酸》
  31. F《伤寒悬解》


Dejerine-Klumpke氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十三、Dejerine-Klumpke氏综合征

二十三、Dejerine-Klumpke氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，低位神经根综合征；臂丛下部综合征；内侧索或臂丛神经炎。

【病因和机理】

累及臂丛（C8～T1）内侧索和交感神经纤维的病变。感染和肿瘤占50%，创伤占50%。

【临床表现】

手和臂内侧感觉过敏或感觉缺失，手无力，继而瘫痪。骨间肌、小鱼际肌、尺侧腕屈肌和指屈肌萎缩。常伴Horner氏综合征。

【鉴别诊断】

（一）臂丛神经炎（brachial plexus neuritis）　多见于成人，常在受寒、流感后急性或亚急性起病，疼痛首先在颈极部及锁骨上部，迅速扩展至肩后部，数日后即传布至臂、前臂及手。开始时疼痛呈间歇性，但不久即为持续性而累及整个上肢。病人采取上肢肘屈的姿势，并避免活动以减轻疼痛。臂丛神经干上（锁骨一、下窝或腋窝等处）有明显的压痛，上肢的外展或上举动作牵引臂丛时即诱发疼痛，上肢肌力减弱，腱反射初期活跃，但不久即减低或消失，肌肉萎缩及皮肤感觉障碍常不明显。其时由于臂丛神经均受累，不仅仅只表现臂丛下部征群，尚有臂丛上部及中部征群。

（二）肋锁征群及颈肋（costoclavicular syndrome and neck of rib）　在锁骨及第一肋骨间的狭窄区域中，由前斜角肌、颈肋及正常或先天畸形的第一肋骨压迫臂丛，可引起C8及T1神经的损害，产生感觉运动症状。发病年龄30～50岁，以中年以上的妇女多见。

（三）肺尖部病变引起臂丛神经C8～T1的下肢损害时　颈部疼痛向肢放散，伴有臂丛神经下部麻痹，有时伴有Horner氏综合征。肺尖部病变最主要的是肺尖部肺癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、Duchene- Erb氏综合征
  • 当前页：二十三、Dejerine-Klumpke氏综合征
  • 下一页：二十四、Eaton-Lambert氏综合征
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  2. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  3. DNA《实用免疫细胞与核酸》
  4. Dandy–Walker氏综合征《神经精神疾病诊断学》
  5. DNA变性《实用免疫细胞与核酸》
  6. D《传染病》
  7. DNA超螺旋《生物化学与分子生物学》
  8. D《医学遗传学基础》
  9. DNA的半保留复制《生物化学与分子生物学》
  10. D《医学统计学》
  11. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  12. D《生理学》
  13. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  14. Ｄ《四圣悬枢》
  15. DNA的分子结构《医学遗传学基础》
  16. Ｄ《四圣心源》
  17. DNA的复制《医学遗传学基础》
  18. D《金匮悬解》
  19. DNA的复制《生物化学与分子生物学》
  20. C－太《常用化验值及意义》
  21. DNA的复制《基因诊断与性传播疾病》
  22. CT诊断的临床应用《医学影像学》
  23. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  24. CT诊断《医学影像学》
  25. DNA的克隆《动脉粥样硬化》
  26. CT诊断《医学影像学》
  27. DNA的克隆与序列测定《动脉粥样硬化》
  28. CT与MRI诊断《医学影像学》
  29. DNA的生物合成《生物化学与分子生物学》
  30. CT与MRI诊断《医学影像学》
  31. DNA的损伤《生物化学与分子生物学》


Eaton-Lambert氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十四、Eaton-Lambert氏综合征

二十四、Eaton-Lambert氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，类重症肌无力综合征；肌无力—肌病综合征；癌肿伴肌无力综合征。

【病因和机理】

多数伴发于癌肿，以小细胞型肺癌最多见。由于运动神经末稍乙酰胆碱的释放减少，使神经肌肉传导障碍。

【临床表现】

多数50岁以后起病，男性多见；多伴发肿瘤，以小细胞型肺癌最多见；主要是四肢近端的躯干肌肉无力，下肢症状重于上肢；消瘦和易疲劳，行动缓慢。肌肉在活动后即感到疲劳，但如继续进行收缩则肌力反而可暂时改善；偶见眼外肌和延髓支配肌肉受累；约1/2病例有四肢感觉异常、口腔干燥、阳萎；阳碱酯酶抑制剂对治疗无效。腱反射减弱但无肌萎缩现象。

【鉴别诊断】

（一）重症肌无力（myasthenia gravis） 40岁以下女性多见；常伴胸腺肿瘤；全身肌肉均可受累，以活动最多的肌肉受累最早；肌无力晨轻午重，活动后加重，休息后减轻或消失；腱反射通常不受影响；胆碱酯酶抑制剂治疗有效。

（二）Guillian–Barre氏综合征的假性进行性肌营养不良型　肌无力以四肢末端为主，多伴颅神经症状及主、客观感觉异常。同时四肢近端或肢带部有肌萎缩。

（三）肌营养不良症（myodystrophy）　是一组与常染色体显性或隐性遗传有关的肌肉变性疾病，以肌无力、萎缩或假性肥大为主要的临床征象。肌无力呈缓慢性加重，肌萎缩分布有和特征性。

（四）多发性肌炎（polymyositis）　病情进展快，无力症状重于肌萎缩，疼痛及压痛常见。血沉增快，对皮质类固醇治疗反应良好。

（五）神经衰弱和癔病患者经常有疲乏无力症状　往往无昼夜差别，可有癔症性失音或癔球。无肌肉瘫痪、垂睑和眼外肌麻痹现象。

（六）肌萎缩性侧索硬化（amyotrophic lateral sclerosis）　运动神经元疾病（motor neuron disease）、颅神经麻痹（paralysis of crania　nerve）、周期性麻痹（periodic paralysis）、甲状腺性肌病、急性卟啉病（acute porphyria）和极度饥饿状态等均可出现症状性肌无力，多数可根据临床表现予以区别，困难者可用新斯的明试验。肉毒中毒以及偶因应用新霉素、链霉素、多菌素等阻断神经肌肉接头而引起的四肢瘫和呼吸肌麻痹，根据急性起病和特殊的食物史、用药史可与本综合征鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、Dejerine-Klumpke氏综合征
  • 当前页：二十四、Eaton-Lambert氏综合征
  • 下一页：二十五、Fisheer氏综合征
<<< 返回本书目录
  1. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  2. EB病毒《医学微生物学》
  3. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  4. EB病毒感染【疾病大全】
  5. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  6. Ehler-Danlos综合征【疾病大全】
  7. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  8. ELISA的技术要点《免疫学和免疫学检验》
  9. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  10. ELISA的原理和类型《免疫学和免疫学检验》
  11. DNA的一级结构与功能《生物化学与分子生物学》
  12. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. DNA的序列测定《动脉粥样硬化》
  14. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  15. DNA的损伤与修复《生物化学与分子生物学》
  16. F（ab）2含量测定《中国生物制品规程》
  17. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  18. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  19. DNA的三级结构与功能《生物化学与分子生物学》
  20. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  21. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  22. Felty综合征【疾病大全】
  23. DNA的克隆与序列测定《动脉粥样硬化》
  24. Flurazepam《精神药品临床应用指导原则》
  25. DNA的克隆《动脉粥样硬化》
  26. Friedreich共济失调症【疾病大全】
  27. DNA的复制《生物化学与分子生物学》
  28. Fuchs角膜内皮营养不良【疾病大全】
  29. DNA的二级结构与功能《生物化学与分子生物学》
  30. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  1. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  2. E《传染病》
  3. EB病毒《医学微生物学》
  4. E《医学遗传学基础》
  5. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  6. E《医学统计学》
  7. EDTA配合沆定的基本原理《医用化学》
  8. E《生理学》
  9. ELISA（或RIA）平心法《细胞和分子免疫学》
  10. Ｅ《四圣心源》
  11. ELISA的技术要点《免疫学和免疫学检验》
  12. Duchene- Erb氏综合征《神经精神疾病诊断学》
  13. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. DSA检查技术《医学影像学》
  15. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  16. DSA的临床应用《医学影像学》
  17. EPO《细胞和分子免疫学》
  18. DSA的成像基本原理与设备《医学影像学》
  19. F《伤寒悬解》
  20. DNA重组与基因工程《生物化学与分子生物学》
  21. F《金匮悬解》
  22. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  23. F《伤寒说意》
  24. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  25. Ｆ《四圣心源》
  26. DNA修复《生物化学与分子生物学》
  27. Ｆ《四圣悬枢》
  28. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  29. F《生理学》
  30. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  31. F《医学统计学》


Fisheer氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十五、Fisheer氏综合征

二十五、Fisheer氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，眼外肌麻痹—共济失调—深反射消失综合征；急性播散性脑脊髓神经根综合征。

【病因和机理】

病因不十分明确，目前认为有病毒感染和变态反应两种说法。也可能是异型或非典型的Guillian –Barre氏综合征。

【临床表现】

本病青壮年多见，男性的发病率较女性多一倍，多数有呼吸道或消化道感染的前驱疾病，两天到数周后出现神经症状，常先出现眼外肌麻痹和共济失调，最后深反射消失。

（一）眼外肌麻痹　多为两侧性，1/3的病例有眼内肌麻痹，在病程中亦可见凝视麻痹，瞳孔对光反和调节反射消失，提示中脑和脑桥的损害。视力和视野正常。

（二）共济失调　多为对称的小脑性共济失调，可见肌张力降低、意向性震颤、间断性言语、眼球震颤，感觉障碍缺如或轻微。提示小脑或小脑脑桥束、脊髓小脑束的损害。

（三）深反射消失　多为短暂性深反射消失。

【鉴别诊断】

（一）亚急性硬化性全脑炎（subacute sclerosing panencephalitis）　是一种慢病毒性脑炎，由麻疹病毒引起。12岁以下儿童最易得病，起病隐袭呈进行性，一般在晚期有昏迷，病程较长，达数月。初期以精神症状为主，出现不自主动作是中期的特殊症状，中期之后逐步出现肢体强直、昏迷、颅神经麻痹症状，生理反射亢进，并出现病理征。脑脊液中IgG，IgM均持续增高，胶金曲线呈麻痹型。血清和脑脊液中抗麻疹病毒抗体滴度升高。

（二）急性播散性脑脊髓炎（acute diseminated encephalomyelitis）　是一组发生在某些感染（尤其是出诊性疾病）后的中枢神经系统脱髓鞘性疾病，一般认为与自身免疫机制有关。本症以儿童和青壮年发病为多，病损广泛地累及脑与脊髓。起病急骤，多在感染后第4～30天出现临床症状，常在发热缓解期中再度发热，并可有头晕、倦怠、全身酸痛及背部僵硬感等症状，可见脑膜刺激征。病情进一步发展，则出现程度不同的神经系统实质性症状，包括脑、脊髓、颅神经及/或脊神经根损害的表现。

（三）多发性硬化症（multiple sclerosis）　是一种青、壮年时期的中枢神经系统脱髓鞘疾病，其特点为病灶播散在病程中常有缓解和复发的反复出现。病损部位的不同，临床表现可多种多样。常有精神症状的言语障碍。颅神经功能障碍以球后神经炎为首发症状多见。眼球震颤是常见症状之一，可为水平性、旋转性或垂直性。背部、小腿部常有麻木、束带感及疼痛，可出现小脑性和感觉性共济失调。后期可见痉挛性截瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、Eaton-Lambert氏综合征
  • 当前页：二十五、Fisheer氏综合征
  • 下一页：二十六、Foix–Alajouanine氏综合征
<<< 返回本书目录
  1. Felty综合征【疾病大全】
  2. Flurazepam《精神药品临床应用指导原则》
  3. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  4. Friedreich共济失调症【疾病大全】
  5. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  6. Fuchs角膜内皮营养不良【疾病大全】
  7. F（ab）2含量测定《中国生物制品规程》
  8. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  9. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  10. Gardner综合征【疾病大全】
  11. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  12. Goodpasture综合征【疾病大全】
  13. ELISA的原理和类型《免疫学和免疫学检验》
  14. Graves病【疾病大全】
  15. ELISA的技术要点《免疫学和免疫学检验》
  16. G蛋白和磷脂酶C《细胞和分子免疫学》
  17. Ehler-Danlos综合征【疾病大全】
  18. H1受体阻断药《药理学》
  19. EB病毒感染【疾病大全】
  20. H2受体阻断药《药理学》
  21. EB病毒《医学微生物学》
  22. HBV与HCV重叠感染【疾病症状】
  23. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  24. Hirschsprung病《胃肠动力检查手册》
  25. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  26. HIV感染【疾病症状】
  27. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  28. HIV相关呼吸道感染【疾病大全】
  29. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  30. HLA的临床应用《细胞和分子免疫学》
  1. Fisheer氏综合征《神经精神疾病诊断学》
  2. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  3. FITC标记抗体的方法《实用免疫细胞与核酸》
  4. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  5. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  6. FcαR《细胞和分子免疫学》
  7. Foix氏综合征《神经精神疾病诊断学》
  8. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  9. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  10. FCM应用的技术途径《实用免疫细胞与核酸》
  11. Foville氏综合征《神经精神疾病诊断学》
  12. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  13. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  14. FCM的典型应用简介《实用免疫细胞与核酸》
  15. F与Fo值在灭菌中的意义与作用《医院药学》
  16. Fallot四联症《病理学》
  17. G《伤寒悬解》
  18. F1动物在生物医学研究中的应用《实验动物科学》
  19. G《金匮悬解》
  20. F1动物系组选择和组合形式与命名《实验动物科学》
  21. Ｇ《四圣心源》
  22. F1动物的标志方法及要求《实验动物科学》
  23. Ｇ《四圣心源》
  24. F/P比值的测定《实用免疫细胞与核酸》
  25. Ｇ《四圣悬枢》
  26. F（ab）2含量测定《中国生物制品规程》
  27. G《生理学》
  28. F《传染病》
  29. G《医学统计学》
  30. F《医学遗传学基础》
  31. G《医学遗传学基础》


Foix–Alajouanine氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十六、Foix–Alajouanine氏综合征

二十六、Foix–Alajouanine氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，亚急性坏死性脊髓炎综合征。

【病因和机理】

是由于脊髓血管异常并发脊髓坏死。血管异常。以静脉为主，呈蛇行状屈曲，血管壁肥厚内腔狭窄，引起血液循环障碍导致脊髓病变。

【临床表现】

成年以后发病，少儿极少，男女之比约为3～4:1。双下肢远端肌萎缩，早期呈痉挛性截瘫，晚期呈弛缓性截瘫，腱反射早期亢进，晚期消失。起病之初呈分离性感觉障碍，随着病情发展，以后全部感觉均消失。早期常有脊髓性间歇性跛行。

【鉴别诊断】

（一）脊髓动脉供血不全（spinal artery insufficieney）发作前常有前驱症状，以感觉症状和运动症状为主。感觉症状有时为疼痛，有时为异常感觉，以疼痛作为前驱症状者比较常见。急性者剧痛于肢体或躯干，常伴有异常感觉如麻木感、针刺感等。第二个前驱症状是运动障碍，突然出现肢体力弱，例如突发性截瘫，在数分或数小时内截瘫达到完全程度，继之又能在数分或数小时恢复正常，常在短时间内复发。更为多见的是出现脊髓性间歇性跛行症。

（二）脊髓动脉血栓形成（spinal arterial thrombosis）　常先有脊髓动脉供血不全发作，以后很快出现脊髓症征，常在数分钟或十数分钟内产生肢体瘫痪，两下肢同时起病，或一肢在先，继之另侧下肢也出现瘫痪。脊前动脉血栓形成表现灰质病损，出现脊髓空洞症型感觉障碍。少数病例引起脊髓半侧软化，呈Brown-Sequard氏综合征。因脊后动脉侧支循环丰富，故即使栓塞也很少有临床症状。

（三）椎管内出血（intraspinal bleeding）　极罕见，临床症候主要为急性或慢性脊髓压迫症候，起病急。

（四）髓内肿瘤（intramedullary tumor）　起病时即出现两下肢受损症状，根性疼痛少见，早期出现感觉分离，肌萎缩出现较早，早期出现括约肌障碍，营养障碍明显，锥体征出现较晚。椎管梗阻出现较晚，旦白增高不显著。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、Fisheer氏综合征
  • 当前页：二十六、Foix–Alajouanine氏综合征
  • 下一页：二十七、Foix氏综合征
<<< 返回本书目录
  1. Flurazepam《精神药品临床应用指导原则》
  2. Friedreich共济失调症【疾病大全】
  3. Felty综合征【疾病大全】
  4. Fuchs角膜内皮营养不良【疾病大全】
  5. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  6. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  7. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  8. Gardner综合征【疾病大全】
  9. F（ab）2含量测定《中国生物制品规程》
  10. Goodpasture综合征【疾病大全】
  11. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  12. Graves病【疾病大全】
  13. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. G蛋白和磷脂酶C《细胞和分子免疫学》
  15. ELISA的原理和类型《免疫学和免疫学检验》
  16. H1受体阻断药《药理学》
  17. ELISA的技术要点《免疫学和免疫学检验》
  18. H2受体阻断药《药理学》
  19. Ehler-Danlos综合征【疾病大全】
  20. HBV与HCV重叠感染【疾病症状】
  21. EB病毒感染【疾病大全】
  22. Hirschsprung病《胃肠动力检查手册》
  23. EB病毒《医学微生物学》
  24. HIV感染【疾病症状】
  25. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  26. HIV相关呼吸道感染【疾病大全】
  27. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  28. HLA的临床应用《细胞和分子免疫学》
  29. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  30. HLA的医学意义《医学免疫学》
  1. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  2. FITC标记抗体的方法《实用免疫细胞与核酸》
  3. Foix氏综合征《神经精神疾病诊断学》
  4. Fisheer氏综合征《神经精神疾病诊断学》
  5. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  6. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  7. Foville氏综合征《神经精神疾病诊断学》
  8. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. FcαR《细胞和分子免疫学》
  11. F与Fo值在灭菌中的意义与作用《医院药学》
  12. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  13. G《伤寒悬解》
  14. FCM应用的技术途径《实用免疫细胞与核酸》
  15. G《金匮悬解》
  16. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  17. Ｇ《四圣心源》
  18. FCM的典型应用简介《实用免疫细胞与核酸》
  19. Ｇ《四圣心源》
  20. Fallot四联症《病理学》
  21. Ｇ《四圣悬枢》
  22. F1动物在生物医学研究中的应用《实验动物科学》
  23. G《生理学》
  24. F1动物系组选择和组合形式与命名《实验动物科学》
  25. G《医学统计学》
  26. F1动物的标志方法及要求《实验动物科学》
  27. G《医学遗传学基础》
  28. F/P比值的测定《实用免疫细胞与核酸》
  29. G《传染病》
  30. F（ab）2含量测定《中国生物制品规程》
  31. Garcin氏综合征《神经精神疾病诊断学》


Foix氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十七、Foix氏综合征

二十七、Foix氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，海绵窦综合征；垂体蝶骨综合征；海绵窦血栓形成综合征。

【病因和机理】

由海绵窦外侧壁肿瘤、垂体瘤、蝶骨肿瘤及海绵窦血栓性静脉炎、海绵窦内动脉瘤等致Ⅲ、Ⅳ、Ⅵ、Ⅴ（1、2支）颅神经麻痹。

【临床表现】

症状因病变性质而异：

（一）肿瘤　引起海绵窦外侧壁受压，逐渐出现Ⅲ、Ⅳ、Ⅵ、Ⅴ（第1支）颅神经麻痹，即睑下垂，眼睑和结膜水肿，眼球突出以及眼外肌麻痹，在三叉神经麻痹时，面部相应支配区有剧痛。有时有三叉神经上颌支麻痹。

（二）海绵窦血栓形成　多由口、鼻、额窦之局部感染引起海绵窦之血栓性静脉炎。急性发热起病，眼窝和咽部有感染时，则为亚急性或慢性起病，但亦有发热和菌血症的全身症状，亦有原因不明者。眼静脉受累后不引起眼底视盘水肿和出血。

（三）海绵窦内动脉瘤　动脉瘤突然扩大时，先有同侧头痛和面痛，继有三叉神经第1、2支感觉障碍、复视、睑下垂，瞳孔扩大、缩小或固定等异常。

【鉴别诊断】

（一）垂体瘤（hypophysoma）　出现本综合征时往往意谓瘤体已很大，突破蝶鞍向鞍上发展。肿瘤早期可仅表现为头痛和内分泌紊乱症状，如停经、泌乳和肢端肥大症等。相当多数病例早期可无任何症状，后期可出现头痛，多数病例可致视交叉受压而出现视力障碍。此症颅压增高症状多较轻。

（二）颈动脉—海绵窦瘘（carotid–cavernous fistula）　颈内动脉C4段与海绵窦之间有异常交通。病因以头部外伤最多见，亦有特发性者。以眼球突出、眼球搏动与颅内杂音为其三大症状，此外还有球结合膜充血与水肿，眼外肌麻痹及视力障碍。

（三）海绵窦炎症性血栓形成（caverneus sinus throm-bophlebitis）　在广泛应用抗生素之前是常见的原因，目前已极为少见。往往继发于面部、眶部感染引起，在这种情况下常合并败血症。

（四）本综合征尚需与某些类海绵窦综合征鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、Foix–Alajouanine氏综合征
  • 当前页：二十七、Foix氏综合征
  • 下一页：二十八、Foville氏综合征
<<< 返回本书目录
  1. Flurazepam《精神药品临床应用指导原则》
  2. Friedreich共济失调症【疾病大全】
  3. Felty综合征【疾病大全】
  4. Fuchs角膜内皮营养不良【疾病大全】
  5. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  6. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  7. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  8. Gardner综合征【疾病大全】
  9. F（ab）2含量测定《中国生物制品规程》
  10. Goodpasture综合征【疾病大全】
  11. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  12. Graves病【疾病大全】
  13. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. G蛋白和磷脂酶C《细胞和分子免疫学》
  15. ELISA的原理和类型《免疫学和免疫学检验》
  16. H1受体阻断药《药理学》
  17. ELISA的技术要点《免疫学和免疫学检验》
  18. H2受体阻断药《药理学》
  19. Ehler-Danlos综合征【疾病大全】
  20. HBV与HCV重叠感染【疾病症状】
  21. EB病毒感染【疾病大全】
  22. Hirschsprung病《胃肠动力检查手册》
  23. EB病毒《医学微生物学》
  24. HIV感染【疾病症状】
  25. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  26. HIV相关呼吸道感染【疾病大全】
  27. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  28. HLA的临床应用《细胞和分子免疫学》
  29. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  30. HLA的医学意义《医学免疫学》
  1. Foix氏综合征《神经精神疾病诊断学》
  2. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  3. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  4. FITC标记抗体的方法《实用免疫细胞与核酸》
  5. Foville氏综合征《神经精神疾病诊断学》
  6. Fisheer氏综合征《神经精神疾病诊断学》
  7. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  8. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  9. F与Fo值在灭菌中的意义与作用《医院药学》
  10. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  11. G《伤寒悬解》
  12. FcαR《细胞和分子免疫学》
  13. G《金匮悬解》
  14. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  15. Ｇ《四圣心源》
  16. FCM应用的技术途径《实用免疫细胞与核酸》
  17. Ｇ《四圣心源》
  18. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  19. Ｇ《四圣悬枢》
  20. FCM的典型应用简介《实用免疫细胞与核酸》
  21. G《生理学》
  22. Fallot四联症《病理学》
  23. G《医学统计学》
  24. F1动物在生物医学研究中的应用《实验动物科学》
  25. G《医学遗传学基础》
  26. F1动物系组选择和组合形式与命名《实验动物科学》
  27. G《传染病》
  28. F1动物的标志方法及要求《实验动物科学》
  29. Garcin氏综合征《神经精神疾病诊断学》
  30. F/P比值的测定《实用免疫细胞与核酸》
  31. GCP与医院制剂《医院药学》


Foville氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十八、Foville氏综合征

二十八、Foville氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，桥脑旁正中征群。

【病因和机理】

桥脑肿瘤、炎症及血管性病变等致面神经核或核下纤维、外展神经核、三叉神经根丝或三叉神经脊髓束核的损害。

【临床表现】

表现为病侧面神经麻痹和向病侧之水平性凝神麻痹以及对侧偏瘫。

【鉴别诊断】

（一）脑桥梗塞（pontile apoplexy）　最多见的是基底动脉血栓形成，急性起病，多发生于50岁后的高血压或动脉硬化病人。病程初期与脑桥出血不易鉴别，脑CT诊断可靠。前者表现为脑桥片状低密度区，边界欠清、无占位效应，环池及桥小脑角池形态正常；后者表现为脑桥的均一高度灶，有占位表现，幕上可有轻度脑积水征象。

（二）脑桥肿瘤（pontile tumor）　以胶质瘤多见，病情呈渐进性加重，随着肿瘤的发展可出现小脑压迫症状，晚期脑积水明显而表现恶心、呕吐等颅压增高症状。

（三）流行性乙型脑炎（epidemic encephalitis B）　突然起病的发热、头痛、呕吐、脑膜刺激症状及血清补体试验阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、Foix氏综合征
  • 当前页：二十八、Foville氏综合征
  • 下一页：二十九、Foster–Kennedy氏综合征
<<< 返回本书目录
  1. Flurazepam《精神药品临床应用指导原则》
  2. Friedreich共济失调症【疾病大全】
  3. Felty综合征【疾病大全】
  4. Fuchs角膜内皮营养不良【疾病大全】
  5. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  6. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  7. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  8. Gardner综合征【疾病大全】
  9. F（ab）2含量测定《中国生物制品规程》
  10. Goodpasture综合征【疾病大全】
  11. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  12. Graves病【疾病大全】
  13. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. G蛋白和磷脂酶C《细胞和分子免疫学》
  15. ELISA的原理和类型《免疫学和免疫学检验》
  16. H1受体阻断药《药理学》
  17. ELISA的技术要点《免疫学和免疫学检验》
  18. H2受体阻断药《药理学》
  19. Ehler-Danlos综合征【疾病大全】
  20. HBV与HCV重叠感染【疾病症状】
  21. EB病毒感染【疾病大全】
  22. Hirschsprung病《胃肠动力检查手册》
  23. EB病毒《医学微生物学》
  24. HIV感染【疾病症状】
  25. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  26. HIV相关呼吸道感染【疾病大全】
  27. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  28. HLA的临床应用《细胞和分子免疫学》
  29. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  30. HLA的医学意义《医学免疫学》
  1. Foville氏综合征《神经精神疾病诊断学》
  2. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  3. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  4. Foix氏综合征《神经精神疾病诊断学》
  5. F与Fo值在灭菌中的意义与作用《医院药学》
  6. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  7. G《伤寒悬解》
  8. FITC标记抗体的方法《实用免疫细胞与核酸》
  9. G《金匮悬解》
  10. Fisheer氏综合征《神经精神疾病诊断学》
  11. Ｇ《四圣心源》
  12. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  13. Ｇ《四圣心源》
  14. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  15. Ｇ《四圣悬枢》
  16. FcαR《细胞和分子免疫学》
  17. G《生理学》
  18. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  19. G《医学统计学》
  20. FCM应用的技术途径《实用免疫细胞与核酸》
  21. G《医学遗传学基础》
  22. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  23. G《传染病》
  24. FCM的典型应用简介《实用免疫细胞与核酸》
  25. Garcin氏综合征《神经精神疾病诊断学》
  26. Fallot四联症《病理学》
  27. GCP与医院制剂《医院药学》
  28. F1动物在生物医学研究中的应用《实验动物科学》
  29. G-CSF《细胞和分子免疫学》
  30. F1动物系组选择和组合形式与命名《实验动物科学》
  31. Gerstmann氏综合征《神经精神疾病诊断学》


Foster–Kennedy氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二十九、Foster–Kennedy氏综合征

二十九、Foster–Kennedy氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，额叶基底部综合征。

【病因和机理】

额叶底部肿瘤或蝶骨嵴、嗅沟脑膜瘤压迫一侧视神经，使视神经周围的蛛网膜下腔闭塞，引起视神经原发性萎缩而不出现视乳头水肿，但由于肿瘤的存在引起颅内压增高，因而在对侧出现视乳头水肿。

【临床表现】

病变侧视神经萎缩和嗅觉缺失，对侧视乳头水肿。

【鉴别诊断】

（一）额叶肿瘤（tumor of frontal lobe）　额叶肿瘤少有明显的神经体征，常在早期呈现漫不经心及人格改变的精神症状。因此易被误诊为原发性痴呆。精神和躯体活动的缓慢与惰情非常突出，不一定出现智能衰退，但其思维呈抑制状态，情感障碍在肿瘤初期呈激惹与抑郁，及后变得迟钝、淡漠、甚至呈现缄默僵住状态。在早期可出现尿意频繁及尿失禁。摸索动作与强握反射是前额叶肿瘤的常见症状。约半数病人出现全身性抽搐。出现视力障碍及视乳头水肿时，预示肿瘤呈晚期，视神经受压。此时尚有其它颅压增高症状。

（二）嗅沟和前颅窝底脑膜瘤（meningioma of olfactory groove and anteriorbasocranial）　均位于前颅窝底，其临床表现无明显差别，嗅沟脑膜瘤更靠近内侧，嗅神经和视神经症状较多见且出现较早。由于嗅觉丧失常被病人忽略，所以肿瘤常长期不被发现，临床确诊时已长得很大，视力障碍也是常见症状，约1/4的病人出现Foster-Kennedy征群，肿瘤影响前额叶功能，引起额叶精神症状。CT可见前颅窝高密度占位。

（三）蝶骨嵴脑膜瘤（sphenoidal creat　meningioma）Foster-Kennedy氏综合征较多见于床突型蝶骨嵴脑膜瘤。在蝶骨嵴内端有许多结构，包括同侧视神经、眶上裂和海绵窦内的颅神经、颞叶内侧的嗅脑、大脑脚等。因此这种脑膜瘤的局灶症状较多，易被早期发现。可有幻嗅或钩回发作、嗅觉丧失、对侧偏瘫、单侧突眼和垂体功能紊乱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、Foville氏综合征
  • 当前页：二十九、Foster–Kennedy氏综合征
  • 下一页：三十、Garcin氏综合征
<<< 返回本书目录
  1. Flurazepam《精神药品临床应用指导原则》
  2. Friedreich共济失调症【疾病大全】
  3. Felty综合征【疾病大全】
  4. Fuchs角膜内皮营养不良【疾病大全】
  5. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  6. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  7. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  8. Gardner综合征【疾病大全】
  9. F（ab）2含量测定《中国生物制品规程》
  10. Goodpasture综合征【疾病大全】
  11. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  12. Graves病【疾病大全】
  13. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. G蛋白和磷脂酶C《细胞和分子免疫学》
  15. ELISA的原理和类型《免疫学和免疫学检验》
  16. H1受体阻断药《药理学》
  17. ELISA的技术要点《免疫学和免疫学检验》
  18. H2受体阻断药《药理学》
  19. Ehler-Danlos综合征【疾病大全】
  20. HBV与HCV重叠感染【疾病症状】
  21. EB病毒感染【疾病大全】
  22. Hirschsprung病《胃肠动力检查手册》
  23. EB病毒《医学微生物学》
  24. HIV感染【疾病症状】
  25. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  26. HIV相关呼吸道感染【疾病大全】
  27. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  28. HLA的临床应用《细胞和分子免疫学》
  29. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  30. HLA的医学意义《医学免疫学》
  1. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  2. Foix氏综合征《神经精神疾病诊断学》
  3. Foville氏综合征《神经精神疾病诊断学》
  4. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  5. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  6. FITC标记抗体的方法《实用免疫细胞与核酸》
  7. F与Fo值在灭菌中的意义与作用《医院药学》
  8. Fisheer氏综合征《神经精神疾病诊断学》
  9. G《伤寒悬解》
  10. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  11. G《金匮悬解》
  12. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  13. Ｇ《四圣心源》
  14. FcαR《细胞和分子免疫学》
  15. Ｇ《四圣心源》
  16. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  17. Ｇ《四圣悬枢》
  18. FCM应用的技术途径《实用免疫细胞与核酸》
  19. G《生理学》
  20. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  21. G《医学统计学》
  22. FCM的典型应用简介《实用免疫细胞与核酸》
  23. G《医学遗传学基础》
  24. Fallot四联症《病理学》
  25. G《传染病》
  26. F1动物在生物医学研究中的应用《实验动物科学》
  27. Garcin氏综合征《神经精神疾病诊断学》
  28. F1动物系组选择和组合形式与命名《实验动物科学》
  29. GCP与医院制剂《医院药学》
  30. F1动物的标志方法及要求《实验动物科学》
  31. G-CSF《细胞和分子免疫学》


Garcin氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十、Garcin氏综合征

三十、Garcin氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，一侧颅底综合征；Garcin-Guillain 氏综合征。

【病因和机理】

颅底肿瘤（蝶骨、颞骨、眶内、中颅窝脑膜瘤、岩骨附近肉瘤）或来自颅骨下部的颅外肿瘤（上颌窦、鼻腔、鼻咽部肿瘤）向颅底蔓延，导致一侧颅神经完全或不完全性损害。

【临床表现】

一侧性颅神经全部受损；缺乏脑实质性损害症状，即无运动系统、感觉系统以其它脑损害的症状和体征；缺乏颅压增高征，即无视乳头水肿和脑脊液改变；颅平片可见脑底病变引起的骨破坏。

【鉴别诊断】

（一）中颅窝脑膜瘤（meningioma of middlecranial fossa）　鞍旁、眶上裂、岩尖脑膜瘤合称鞍旁脑膜瘤，其临床症状与床突型蝶嵴脑膜瘤相似。岩尖脑膜瘤病人多属中年，起病症状常为患侧三叉神经分布区有感觉异常、疼痛和感觉减退，随后出现嚼肌群萎缩。压迫海绵窦时出现眼肌麻痹、睑下垂和单侧突眼；压迫耳咽管有耳鸣和听力障碍；侵入后颅窝时引起桥小脑角、小脑和脑干症状，多无颅压增高症状。中颅窝外侧脑膜瘤缺乏局灶症状。

（二）三叉神经瘤（erigeminal neurinoma）　常以一侧面部阵发性疼痛或麻木为首发症状，以后逐渐出现嚼肌无力与萎缩，此后由于肿瘤发展的方向不同，可出现不同的临床表现。位于后颅窝者出现Ⅵ、Ⅶ、Ⅷ颅神经症状，晚期可有小脑症状、颅压增高症状及后组颅神经症状；位于中颅窝颞叶底部者出现视力障碍、动眼神经麻痹、突眼、幻嗅和癫痫发作等；肿瘤骑跨于中、后颅窝者可引起对侧的轻瘫、颅压增高及小脑症状。X线头颅平片可见岩尖前内部的骨质破坏以及卵圆孔或圆孔的扩大。

（三）鼻咽癌（nasopharyngeal carcinoma）　鼻咽癌的颅底转移可产生系列的偏侧颅底神经症状，其临床表现很象中颅窝或蝶骨嵴脑膜瘤，有时与三叉神经瘤易混淆。其特点为鼻咽部肿物和广泛颅底骨破坏。鼻咽癌早期可无任何症状，仅表现为双侧鼻咽部的不对称和一侧咽隐窝的变浅或消失。

（四）此综合征尚需与其他一些致疾病引起的多数颅神经麻痹鉴别，如脑干灰质脑炎、脑干血管病炎、多发性颅神经炎等。这些颅神经麻痹多为双侧性，且各具疾病本身的特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、Foster–Kennedy氏综合征
  • 当前页：三十、Garcin氏综合征
  • 下一页：三十一、Gerstmann氏综合征
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. Garcin氏综合征《神经精神疾病诊断学》
  2. G《传染病》
  3. GCP与医院制剂《医院药学》
  4. G《医学遗传学基础》
  5. G-CSF《细胞和分子免疫学》
  6. G《医学统计学》
  7. Gerstmann氏综合征《神经精神疾病诊断学》
  8. G《生理学》
  9. GM-CSF《细胞和分子免疫学》
  10. Ｇ《四圣悬枢》
  11. GRO《细胞和分子免疫学》
  12. Ｇ《四圣心源》
  13. Guillain–Barre氏综合征《神经精神疾病诊断学》
  14. Ｇ《四圣心源》
  15. Guillian-Barre综合征《病理学》
  16. G《金匮悬解》
  17. G蛋白《细胞和分子免疫学》
  18. G《伤寒悬解》
  19. G蛋白和磷脂酶C《细胞和分子免疫学》
  20. F与Fo值在灭菌中的意义与作用《医院药学》
  21. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  22. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  23. H《金匮悬解》
  24. Foville氏综合征《神经精神疾病诊断学》
  25. Ｈ《四圣心源》
  26. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  27. H《生理学》
  28. Foix氏综合征《神经精神疾病诊断学》
  29. H《医学统计学》
  30. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  31. H《医学遗传学基础》


Gerstmann氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十一、Gerstmann氏综合征

三十一、Gerstmann氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，左侧角回综合征；优势半球综合征。

【病因和机理】

主侧半球顶叶与颞叶角回病变，以顶后动脉或角回动脉闭塞常见。亦可见于脑瘤、脑外伤、脑萎缩、酒精中毒、一氧化碳中毒、各种精神病、催眠状态等。

【临床表现】

Gerstmann氏综合征成立的前提为:言语理解力和表达能力无障碍、物体和空间的认识保存，无感觉、运动和智能等的障碍。

此综合征包括手指认识不能、计算不能、书写不能、左右定向力障碍四个症状。临床上不一定出现典型的四联症，常可见其中的部分症状，或再加上其他症状，如失语、失用、失读、右侧偏盲及忽视，右侧轻偏瘫或痛觉信号失认等。

【鉴别诊断】

（一）脑梗塞（cerebral infarction）　主侧半球顶后动脉和角回动脉闭塞常见本综合征。病人年龄多偏高，有高血压或动脉硬化病史。睡眠或晨起后发病，起病突然无诱因。梗塞累及颞叶后常伴有发作性精神障碍，还可出现幻听、幻视和记忆缺损等。累及顶叶可伴有失结构症、偏瘫失认症等。

（二）顶叶肿瘤（tumor of parietal lobe）　优势侧半球肿瘤出现本综合征。在神经症状出现前，有时可产生一种特殊的癫痫征象，即短暂的体象障碍。这些征象很易被误认为功能性精神疾患。良性肿瘤多以癫痫为首发症，恶性肿瘤则多以头痛为首发症。

（三）一氧化碳中毒（carbon monoxide poisoning）　“假愈期”后出现的神经系统后发症，表现为精神障碍，神经症状除可表现Gerstmann征外，尚以巴金森氏征最为突出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、Garcin氏综合征
  • 当前页：三十一、Gerstmann氏综合征
  • 下一页：三十二、Guillain–Barre氏综合征
<<< 返回本书目录
  1. Gardner综合征【疾病大全】
  2. Goodpasture综合征【疾病大全】
  3. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  4. Graves病【疾病大全】
  5. Fuchs角膜内皮营养不良【疾病大全】
  6. G蛋白和磷脂酶C《细胞和分子免疫学》
  7. Friedreich共济失调症【疾病大全】
  8. H1受体阻断药《药理学》
  9. Flurazepam《精神药品临床应用指导原则》
  10. H2受体阻断药《药理学》
  11. Felty综合征【疾病大全】
  12. HBV与HCV重叠感染【疾病症状】
  13. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  14. Hirschsprung病《胃肠动力检查手册》
  15. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  16. HIV感染【疾病症状】
  17. F（ab）2含量测定《中国生物制品规程》
  18. HIV相关呼吸道感染【疾病大全】
  19. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  20. HLA的临床应用《细胞和分子免疫学》
  21. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  22. HLA的医学意义《医学免疫学》
  23. ELISA的原理和类型《免疫学和免疫学检验》
  24. HLA分型技术《医学免疫学》
  25. ELISA的技术要点《免疫学和免疫学检验》
  26. HLA基因复合体《免疫学和免疫学检验》
  27. Ehler-Danlos综合征【疾病大全】
  28. HMGCoA还原酶《动脉粥样硬化》
  29. EB病毒感染【疾病大全】
  30. Howship-Romberg征【疾病症状】
  1. Gerstmann氏综合征《神经精神疾病诊断学》
  2. G-CSF《细胞和分子免疫学》
  3. GM-CSF《细胞和分子免疫学》
  4. GCP与医院制剂《医院药学》
  5. GRO《细胞和分子免疫学》
  6. Garcin氏综合征《神经精神疾病诊断学》
  7. Guillain–Barre氏综合征《神经精神疾病诊断学》
  8. G《传染病》
  9. Guillian-Barre综合征《病理学》
  10. G《医学遗传学基础》
  11. G蛋白《细胞和分子免疫学》
  12. G《医学统计学》
  13. G蛋白和磷脂酶C《细胞和分子免疫学》
  14. G《生理学》
  15. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  16. Ｇ《四圣悬枢》
  17. H《金匮悬解》
  18. Ｇ《四圣心源》
  19. Ｈ《四圣心源》
  20. Ｇ《四圣心源》
  21. H《生理学》
  22. G《金匮悬解》
  23. H《医学统计学》
  24. G《伤寒悬解》
  25. H《医学遗传学基础》
  26. F与Fo值在灭菌中的意义与作用《医院药学》
  27. H《传染病》
  28. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  29. H　J　K　L《伤寒悬解》
  30. Foville氏综合征《神经精神疾病诊断学》
  31. H　J　K　L《伤寒说意》


Guillain–Barre氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十二、Guillain–Barre氏综合征

三十二、Guillain–Barre氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，急性感染性多发性神经炎；急性多发性神经根炎；急性上升性麻痹；Landry麻痹。

【病因和机理】

病因至今尚不明确，多数学者倾向于慢病毒感染与自体免疫学说，推测为病毒感染损伤了周围神经的鞘膜细胞，而释放出具有抗原的物质，或病毒在周围神经表现产生新抗原。

【临床表现】

四肢瘫是本病最常见症状，多先出现双下肢瘫，继而出现上肢瘫，或同时出现四肢瘫。以下肢症状明显，肌张力减低，腱反射减弱或消失。有主观感觉障碍（麻木、疼痛以及异常感觉），客观感觉轻，或有手、袜套样感觉障碍。肌压痛是重要症候，以腓肠肌及手的第1、2骨间肌处明显。脑脊液出现蛋白—细胞分离现象。

本征约半数病人有前驱疾病，其中最多见的是腹泻和上呼吸道感染。重症病例呼吸肌、颈肌也相继瘫痪。70%病人有脑神经症状，以往面瘫最多见，近数年舌咽及迷走神经首先受侵犯而出现球麻痹或延髓麻痹。

【鉴别诊断】

（一）脊髓前角灰质炎（anterior poliomyelitis）　为由灰质炎病毒感染引起的一种急性传染病。好发于10岁以下的儿童，继发热之后出现无感觉障碍的弛缓性瘫痪。根据脊髓前角受累部位及范围的不同，这种瘫痪可出现于一侧肢体，或单个肢体，或两侧肢体，以一个下肢的瘫痪多见。脑脊液中蛋白质持续增高，鼻咽腔分泌物和大便病毒培养阳性。

（二）急性脊髓炎（acute polimyelitis）　本病是神经系统受病毒感染后引起的自体免疫反应。病变水平以下的运动、感觉、反射消失，在感觉消失区的上缘可有一感觉过敏区，偶有束带样疼痛感，多伴膀胱、直肠和植物神经功能障碍。炎症播及脑干及大脑可出现精神症状、抽搐和昏迷等。

（三）周期性麻痹（periodic paralysis）　为一组原因不明、呈周期性发作的弛缓性麻痹，每次突然起病，持续数小时至数日后恢复。根据发作时的血钾改变和临床特点分为低钾性、高钾性及正常血钾性三类。无意识障碍和感觉障碍。

（四）重症肌无力（myasthenia gravis） 是一种神经肌肉接头间传递功能障碍的慢性病。本病特点为受累肌群的异常易于疲劳，几乎每个病人均有颅神经支配肌的无力。症状晨轻夜重，经休息后有明显的改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、Gerstmann氏综合征
  • 当前页：三十二、Guillain–Barre氏综合征
  • 下一页：三十三、Hoffmann氏综合征
<<< 返回本书目录
  1. Graves病【疾病大全】
  2. G蛋白和磷脂酶C《细胞和分子免疫学》
  3. Goodpasture综合征【疾病大全】
  4. H1受体阻断药《药理学》
  5. Gardner综合征【疾病大全】
  6. H2受体阻断药《药理学》
  7. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  8. HBV与HCV重叠感染【疾病症状】
  9. Fuchs角膜内皮营养不良【疾病大全】
  10. Hirschsprung病《胃肠动力检查手册》
  11. Friedreich共济失调症【疾病大全】
  12. HIV感染【疾病症状】
  13. Flurazepam《精神药品临床应用指导原则》
  14. HIV相关呼吸道感染【疾病大全】
  15. Felty综合征【疾病大全】
  16. HLA的临床应用《细胞和分子免疫学》
  17. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  18. HLA的医学意义《医学免疫学》
  19. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  20. HLA分型技术《医学免疫学》
  21. F（ab）2含量测定《中国生物制品规程》
  22. HLA基因复合体《免疫学和免疫学检验》
  23. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  24. HMGCoA还原酶《动脉粥样硬化》
  25. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  26. Howship-Romberg征【疾病症状】
  27. ELISA的原理和类型《免疫学和免疫学检验》
  28. HT《经络全书》
  29. ELISA的技术要点《免疫学和免疫学检验》
  30. HT病头《慈幼便览》
  1. Guillain–Barre氏综合征《神经精神疾病诊断学》
  2. GRO《细胞和分子免疫学》
  3. Guillian-Barre综合征《病理学》
  4. GM-CSF《细胞和分子免疫学》
  5. G蛋白《细胞和分子免疫学》
  6. Gerstmann氏综合征《神经精神疾病诊断学》
  7. G蛋白和磷脂酶C《细胞和分子免疫学》
  8. G-CSF《细胞和分子免疫学》
  9. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  10. GCP与医院制剂《医院药学》
  11. H《金匮悬解》
  12. Garcin氏综合征《神经精神疾病诊断学》
  13. Ｈ《四圣心源》
  14. G《传染病》
  15. H《生理学》
  16. G《医学遗传学基础》
  17. H《医学统计学》
  18. G《医学统计学》
  19. H《医学遗传学基础》
  20. G《生理学》
  21. H《传染病》
  22. Ｇ《四圣悬枢》
  23. H　J　K　L《伤寒悬解》
  24. Ｇ《四圣心源》
  25. H　J　K　L《伤寒说意》
  26. Ｇ《四圣心源》
  27. Ｈ　Ｌ《四圣悬枢》
  28. G《金匮悬解》
  29. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  30. G《伤寒悬解》
  31. H1受体阻断药《药理学》


Hoffmann氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十三、Hoffmann氏综合征

三十三、Hoffmann氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，成人甲低性肌病。

【病因和机理】

（一）甲状腺性　常见于各种甲亢碘治疗后，亦可因甲状腺炎症、手术切除、碘代谢紊乱、药物、食用和遗传等因素引起。其主要机理是甲状腺激素合成不足。

（二）垂体性　由于垂体分泌和释放TSH不足，甲状腺发生继发性功能低下。常见原因为肿瘤、手术、放疗或产后坏死。

（三）下丘脑性　下丘脑肿瘤、慢性炎症和受放疗等慢性损毁时，TRH分泌不足而使TSH及甲状腺激素亦相继减少而引起三发性甲减。

【临床表现】

动作缓慢，外观呆滞，皮肤干燥，肌肉坚硬和疼痛，肌肥大的分布不均匀，以肩胛带肌群和腰部大腿部肌群肥大较明显，舌和手部亦肥大。深反射特别是踝反射迟钝。叩击肌肉后不出现凹陷而引起肌丘反应（假性肌强直）。肌电图呈电反应静止状态。血清肌酸磷酸激酶（CPK）显著增高。甲状腺素治疗有特效。

【鉴别诊断】

（一）地方性甲状腺肿（endemic goiter）　此系摄碘不足引起的甲状腺代偿性肿大，呈区域性发病。表现甲状腺肿大、突眼、心悸、多食、基础代谢率增高等甲亢症状。碘治疗有特效，当碘治疗剂量过大或疗程过长时，则可因摄碘过多，反射性引起TSH分泌不足，因而甲状腺素合成减少，发生甲低性肌病。此种肌病随着碘治疗的中止，病情可望迅速缓慢。

（二）甲状腺切除术后　多因单纯甲状腺肿、甲状腺癌施术。其特点为术后不久出现特征性肥大性肌无力，血清中甲状腺素水平低于正常。此与甲状腺切除或手术损伤，以及原发病所致甲状腺的广泛变性坏死有关。

（三）垂体瘤（hypophysoma）　表现头痛、视力障碍，蝶鞍扩大与占位。肌病可以发生于头痛和视力障碍之后，也可以肌病为首发症状。血清中除甲状腺素水平较低外，尚有其它内分泌激素失调。

（四）儿童甲低性肌病（child hypothyroid myopathy）　发生于小儿患甲状腺功能减退后，伴有广泛性或局限性肌肥大和肌无力以及发育障碍。表现为呆小病，无痛性痉挛和假性肌强直。

（五）慢性甲状腺毒性肌病（chronic thyrotoxic myopathy）　其特点为缓慢进行性肌无力及肌萎缩，亦以骨盆带、大腿部肌群显著，可累及全身肌，多为双侧性，常伴明显的甲亢症状，甲亢治愈后肌无力逐渐恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、Guillain–Barre氏综合征
  • 当前页：三十三、Hoffmann氏综合征
  • 下一页：三十四、Horton氏综合征
<<< 返回本书目录
  1. HMGCoA还原酶《动脉粥样硬化》
  2. Howship-Romberg征【疾病症状】
  3. HLA基因复合体《免疫学和免疫学检验》
  4. HT《经络全书》
  5. HLA分型技术《医学免疫学》
  6. HT病头《慈幼便览》
  7. HLA的医学意义《医学免疫学》
  8. HT脖子猴HT《松峰说疫》
  9. HLA的临床应用《细胞和分子免疫学》
  10. HT疮《丹溪治法心要》
  11. HIV相关呼吸道感染【疾病大全】
  12. HT裂疮口《外科启玄》
  13. HIV感染【疾病症状】
  14. HT逆《医学正传》
  15. Hirschsprung病《胃肠动力检查手册》
  16. HT皮疮《医门补要》
  17. HBV与HCV重叠感染【疾病症状】
  18. HT沙《痘疹心法要诀》
  19. H2受体阻断药《药理学》
  20. HT症门（附?）《丹台玉案》
  21. H1受体阻断药《药理学》
  22. Hughes-Stovin综合征【疾病大全】
  23. G蛋白和磷脂酶C《细胞和分子免疫学》
  24. ICC的几种特殊应用《实用免疫细胞与核酸》
  25. Graves病【疾病大全】
  26. IgA肾病《赵绍琴临证验案精选》
  27. Goodpasture综合征【疾病大全】
  28. IgA肾病【疾病大全】
  29. Gardner综合征【疾病大全】
  30. IgA肾炎【疾病大全】
  1. Hoffmann氏综合征《神经精神疾病诊断学》
  2. HMGCoA还原酶《动脉粥样硬化》
  3. Horner综合征《神经精神疾病诊断学》
  4. HMGCoA还原酶《临床生物化学》
  5. Horton氏综合征《神经精神疾病诊断学》
  6. HLA与器官、骨髓移植《细胞和分子免疫学》
  7. HPV的基因结构《基因诊断与性传播疾病》
  8. HLA与排斥反应《医学免疫学》
  9. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  10. HLA与疾病相关性《医学免疫学》
  11. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  12. HLA与疾病的相关性《细胞和分子免疫学》
  13. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  14. HLA与法医《医学免疫学》
  15. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  16. HLA血清学抗原的命名《细胞和分子免疫学》
  17. Hp感染与胃癌《中国幽门螺杆菌研究》
  18. HLA其他临床意义《细胞和分子免疫学》
  19. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  20. HLA配型《医学免疫学》
  21. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  22. HLA抗原的组织分布《医学免疫学》
  23. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  24. HLA抗原的分子结构《医学免疫学》
  25. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  26. HLA抗原表达的调控《医学免疫学》
  27. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  28. HLA及HLA抗原《医学免疫学》
  29. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  30. HLA基因复合体《免疫学和免疫学检验》
  31. HT《经络全书》


Horton氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十四、Horton氏综合征

三十四、Horton氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Horton氏头痛，丛集性头痛。

【病因和机理】

病因尚不明，一般认为是颅内、颅外血管扩张所致。Horton氏认为此种类型头痛与组织胺关系密切，它曾对此病患者在间歇期内皮下注射组织胺试验表明，60%的患者可诱发头痛发作，并且血中组织胺之增高和消退均非常迅速，提示与急剧头痛发作有关。

【临床表现】

本病头痛特点是头痛发作似成群而来，表现为一连串密集的头痛发作。发作呈周期性，无前驱症状。发作时疼痛从一侧眼窝周围开始，急速扩展至额颞部，严重时可涉及对侧。呈搏动性，兼有钻痛或灼痛，可于睡眠中痛醒。特征性的伴发症状有:颜面潮红、出汗、患侧流泪、结膜充血、鼻塞。除颞浅动脉怒张外，尚有患侧瞳孔缩小，眼睑下垂等不全性Horner氏综合征。

每天可发作1～2次，每次发作持续时间约数十分钟至2～3小时，发作快消失的也快，缓解时间很长。患者很少有后遗的疲乏或嗜睡情况，头痛每天有规律地在大致相同的时间发生，常于午后或凌晨发作。饮酒或硝酸甘油可以激发头痛发作。头痛常局限于同一侧。

【鉴别诊断】

（一）偏头痛（migraine）　头能开始表现为一侧眶上、眶后或额颞部位的钝痛，强度增长时具有搏动性质，尔后持续为一种剧烈的固定痛，并扩展至整个半侧头部，甚至上颈部。患者面色苍白，常伴有恶心，呕吐，头痛通常为一整天，常为睡眠所终止。头痛前往往有前驱症状，且多为双侧性，一般在青春期发病，多有家族史。血中组织胺稍有增高而五羟色胺（5-HT）显著降低。

（二）Sluder氏颅—面血管性疼痛　大多发生于男性，表现单侧固定的阵发性头痛，累及眼眶及其上下区域而不超越至对侧，伴有植物神经及血管—分泌症状如Horner氏征、结膜充血、流泪、鼻堵及单侧流鼻涕等。无大脑皮质症状。发展有特殊性，3～6周内每日或数日发作一次，继而完全缓解数日或数年，然后复发。

（三）基底动脉型偏头痛（basilar migraine）　常见于青年女性，与月经关系密切。发作突然，前驱症状包括视觉先兆：闪光、闪辉性暗点、偏盲或短暂性黑蒙。或有前庭功能紊乱、听力减低或丧失，且可伴有小脑症状，出现眩晕、耳鸣、共济失调、构音不良等。先兆持续数分钟至半小时后出现枕部剧痛，常为跳痛、多伴有植物神经症状如恶心、呕吐等。有时尚能出现短暂的意识障碍。此种头痛是一种弥散性血管运动功能紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、Hoffmann氏综合征
  • 当前页：三十四、Horton氏综合征
  • 下一页：三十五、Kluver-Bucy氏综合征
<<< 返回本书目录
  1. HMGCoA还原酶《动脉粥样硬化》
  2. Howship-Romberg征【疾病症状】
  3. HLA基因复合体《免疫学和免疫学检验》
  4. HT《经络全书》
  5. HLA分型技术《医学免疫学》
  6. HT病头《慈幼便览》
  7. HLA的医学意义《医学免疫学》
  8. HT脖子猴HT《松峰说疫》
  9. HLA的临床应用《细胞和分子免疫学》
  10. HT疮《丹溪治法心要》
  11. HIV相关呼吸道感染【疾病大全】
  12. HT裂疮口《外科启玄》
  13. HIV感染【疾病症状】
  14. HT逆《医学正传》
  15. Hirschsprung病《胃肠动力检查手册》
  16. HT皮疮《医门补要》
  17. HBV与HCV重叠感染【疾病症状】
  18. HT沙《痘疹心法要诀》
  19. H2受体阻断药《药理学》
  20. HT症门（附?）《丹台玉案》
  21. H1受体阻断药《药理学》
  22. Hughes-Stovin综合征【疾病大全】
  23. G蛋白和磷脂酶C《细胞和分子免疫学》
  24. ICC的几种特殊应用《实用免疫细胞与核酸》
  25. Graves病【疾病大全】
  26. IgA肾病《赵绍琴临证验案精选》
  27. Goodpasture综合征【疾病大全】
  28. IgA肾病【疾病大全】
  29. Gardner综合征【疾病大全】
  30. IgA肾炎【疾病大全】
  1. Horton氏综合征《神经精神疾病诊断学》
  2. Horner综合征《神经精神疾病诊断学》
  3. HPV的基因结构《基因诊断与性传播疾病》
  4. Hoffmann氏综合征《神经精神疾病诊断学》
  5. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  6. HMGCoA还原酶《动脉粥样硬化》
  7. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  8. HMGCoA还原酶《临床生物化学》
  9. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  10. HLA与器官、骨髓移植《细胞和分子免疫学》
  11. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  12. HLA与排斥反应《医学免疫学》
  13. Hp感染与胃癌《中国幽门螺杆菌研究》
  14. HLA与疾病相关性《医学免疫学》
  15. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  16. HLA与疾病的相关性《细胞和分子免疫学》
  17. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  18. HLA与法医《医学免疫学》
  19. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  20. HLA血清学抗原的命名《细胞和分子免疫学》
  21. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  22. HLA其他临床意义《细胞和分子免疫学》
  23. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  24. HLA配型《医学免疫学》
  25. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  26. HLA抗原的组织分布《医学免疫学》
  27. HT《经络全书》
  28. HLA抗原的分子结构《医学免疫学》
  29. HT 菜《饮食须知》
  30. HLA抗原表达的调控《医学免疫学》
  31. HT 米《饮食须知》


Kluver-Bucy氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十五、Kluver-Bucy氏综合征

三十五、Kluver-Bucy氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称颞叶切除后行为变态综合征。

【病因和机理】

切除恒河猴两侧颞叶（包括20、21、22区，海马回，杏仁核）后，经3周～2年出现此特殊表现。在人类见于切除双侧癫痫病灶、脑炎后，Alzherimer氏病及Pick氏病、脑挫伤、脑动脉硬化等，与边缘系统的损伤有关。

【临床表现】

双侧颞叶切除术后立即出现症状。对人物的认识丧失，包括不认识最亲近的人，无恐惧与愤怒反应，自残型性欲过盛，同性恋倾向，食欲过盛，思维变化过速（对每一对象或事件均作出动作反应），记忆力显着减退。

【鉴别诊断】

（一）Alzherimer氏病　是一种原因未明的原发性、退行性脑部疾病。早期即发明显智能缺损为主，痴呆为主要临床表现。起病缓慢，病程进行性，可有一段时期病情静止，但不可逆。

（二）Pick氏病　是一种中年发病的进行性痴呆疾病。早期可有人格改变和社会功能减退，逐渐发展为记忆、智能和语言功能损害，常出现较低级的精神活动脱抑制症状，如道德沧丧、撒谎等行为，先于明显记忆障碍。伴有情感淡漠或欣快，偶有锥体外系症状和癫痫发作。临床上与Alzherimeer氏病不易鉴别，主要是病理形态上的区别。

（三）脑动脉硬化症（cerebral arteriosclerosis）　是指脑动脉粥样硬化等脑动脉管壁变性所引起的非急性、弥漫性脑组织改变和神经功能障碍。常在50岁以后逐渐出现神经衰弱症状群，相当长时间内人格及自知力相对保持完整，病情时好时坏，逐渐发展为性格改变，多疑，缺乏自知力，思维单调而不连贯，痴呆，甚至出现幻觉、妄想。常伴脑血管损害引起的轻偏瘫、Babinski征阳性等体征，如有局限性脑叶萎缩，可出现定位性皮质损害症状。

（四）脑挫裂伤（contusion and lacerationof the brain）　为头部外伤，造成脑组织器质性损害。主要表现为不同程度意识障碍，生命体征改变，可在伤后立即出现相应的神经系统局灶性症状，如偏瘫、失语、锥体束征阳性，常伴损伤性蛛网膜下腔出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、Horton氏综合征
  • 当前页：三十五、Kluver-Bucy氏综合征
  • 下一页：三十六、Leigh氏综合征
<<< 返回本书目录
  1. Kimura病【疾病大全】
  2. Korsakov综合征【疾病症状】
  3. Kartagener综合征【疾病大全】
  4. KT《外科正宗》
  5. Kaposis肉瘤【疾病大全】
  6. KT疮《外科启玄》
  7. Jessner淋巴细胞浸润【疾病大全】
  8. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  9. I型糖尿病【疾病大全】
  10. KT气叙论《三因极一病证方论》
  11. I型肾小管性酸中毒【疾病大全】
  12. LAK细胞《免疫与健康》
  13. II型糖尿病【疾病大全】
  14. LAK细胞《细胞和分子免疫学》
  15. II型肾小管性酸中毒【疾病大全】
  16. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  17. IgM抗体阳性【疾病症状】
  18. LDL-R基因突变分析《动脉粥样硬化》
  19. IgA肾炎【疾病大全】
  20. LDL受体相关蛋白《动脉粥样硬化》
  21. IgA肾病【疾病大全】
  22. Leber遗传性视神经病变【疾病大全】
  23. IgA肾病《赵绍琴临证验案精选》
  24. LONG-QT综合症《基因与疾病》
  25. ICC的几种特殊应用《实用免疫细胞与核酸》
  26. M，N胆碱受体激动药《药理学》
  27. Hughes-Stovin综合征【疾病大全】
  28. Machado-Joseph病【疾病大全】
  29. HT症门（附?）《丹台玉案》
  30. Mackler's三联症【疾病症状】
  1. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  2. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  3. KT《新修本草》
  4. K《传染病》
  5. KT《医学入门》
  6. K《医学遗传学基础》
  7. KT《外科正宗》
  8. K《医学统计学》
  9. KT《药性切用》
  10. K《生理学》
  11. KT 麦《饮食须知》
  12. K《金匮悬解》
  13. KT（猪孝切）菜《证类本草》
  14. Jerne的免疫网络学说《细胞和分子免疫学》
  15. KT病候《诸病源候论》
  16. J《传染病》
  17. KT疮《外科启玄》
  18. J《生理学》
  19. KT芦叶《海药本草》
  20. Ｊ《四圣心源》
  21. KT气叙论《三因极一病证方论》
  22. J《金匮悬解》
  23. KT实《名医别录》
  24. I因子《细胞和分子免疫学》
  25. L《金匮悬解》
  26. I型补体受体《细胞和分子免疫学》
  27. Ｌ《四圣心源》
  28. I-的活化《生理学》
  29. L《生理学》
  30. Ir基因控制T-B细胞间的协作《医学免疫学》
  31. L《医学统计学》


Leigh氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十六、Leigh氏综合征

三十六、Leigh氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Leigh氏脑病、亚急性坏死性脑病、小儿Wernick氏病（误称），是婴幼儿期亚急性地进行性遗传变性疾病。

【病因和机理】

病因未明，可能为常染色体隐性遗传。发现病人脑内三磷酸硫胺缺乏，中枢神经系统对称性坏死灶，小血管和毛细血管显着性增生，但脑处无特殊改变，推测可能与硫胺缺乏有关的先天性代谢障碍。

【临床表现】

2月～6岁起病，经数周或数月死亡。开始轻度肌张力降低，短促的痉挛，中度腱反射迟钝。症状进行性加重，最终发展成木僵，嗜睡，肌阵挛性痉挛或严重的肌张力降低，反射消失，呼吸困难，不能吞咽，全身无力、衰竭。上睑下垂，眼肌麻痹，视力减退或消失，视野有中心暗点，瞳孔散大或缩小。

血乳酸和丙酮升高。脑脊液蛋白增高，脑电图见弥漫性慢波和发作性波。

【鉴别诊断】

（一）原发性扭转痉挛（primary torsion spasm）　通常在儿童期起病。以肌张力障碍和四肢、躯干甚至全身的剧烈而不随意的扭转为特点，躯干及脊旁肌的受累则引起全身扭转或作螺旋形运动是本病的特征性表现。扭转痉挛于自主运动或精神紧张时加重，入睡后完全消失，肌力、反射、深浅感觉和智力一般无改变，但也可能有智力减退者。

（二）手足徐动症（athetosis）　特征为肌强硬和手足发生缓慢、不规则的扭转运动，四肢远端较近端显著。先天性者通常出生后即出现不自主运动，发育迟缓，这种不自主运动可因情绪紧张、精神刺激或作随意运动时加重，安静时减轻，入睡时停止，肌张力痉挛时增高，肌松弛时正常。全身感觉正常，半数有智力障碍。

（三）癫痫（epilepsy）　在Leigh氏综合征的早期可能与肌阵挛性癫痫发作混淆。但后者的突然、短暂、快速的肌肉收缩可能遍及全身，也可能局限于某一部位，可能单个发生，但常见快速重复。缓解期正常，无神经受累症状。脑电图多见棘慢波。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五、Kluver-Bucy氏综合征
  • 当前页：三十六、Leigh氏综合征
  • 下一页：三十七、Lennox氏综合征
<<< 返回本书目录
  1. Leber遗传性视神经病变【疾病大全】
  2. LONG-QT综合症《基因与疾病》
  3. LDL受体相关蛋白《动脉粥样硬化》
  4. M，N胆碱受体激动药《药理学》
  5. LDL-R基因突变分析《动脉粥样硬化》
  6. Machado-Joseph病【疾病大全】
  7. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LAK细胞《细胞和分子免疫学》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《免疫与健康》
  12. Mackler's三联症【疾病症状】
  13. KT气叙论《三因极一病证方论》
  14. Maffucci综合征【疾病大全】
  15. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  16. Marie-Bamberger综合征【疾病大全】
  17. KT疮《外科启玄》
  18. Merkel细胞《实用免疫细胞与核酸》
  19. KT《外科正宗》
  20. MHC的生物学功能《细胞和分子免疫学》
  21. Korsakov综合征【疾病症状】
  22. MHC分子《免疫学和免疫学检验》
  23. Kimura病【疾病大全】
  24. MHC分子的功能《医学免疫学》
  25. Kartagener综合征【疾病大全】
  26. MHC基因结构《医学免疫学》
  27. Kaposis肉瘤【疾病大全】
  28. MHC基因图及其遗传特征《细胞和分子免疫学》
  29. Jessner淋巴细胞浸润【疾病大全】
  30. MHC抗原《医学免疫学》
  1. Leigh氏综合征《神经精神疾病诊断学》
  2. LDL受体相关蛋白《动脉粥样硬化》
  3. Lennox氏综合征《神经精神疾病诊断学》
  4. LDL受体结构《动脉粥样硬化》
  5. LES内在确认法《胃肠动力检查手册》
  6. LDL受体基因结构《动脉粥样硬化》
  7. Letterer-Siwe病《病理学》
  8. LDL受体功能《动脉粥样硬化》
  9. Lhermitte氏综合征《神经精神疾病诊断学》
  10. LDL受体《临床生物化学》
  11. LIF《细胞和分子免疫学》
  12. LDL-R基因突变分析《动脉粥样硬化》
  13. LNNB各分测验及其功用《医学心理学》
  14. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  15. LONG-QT综合症《基因与疾病》
  16. LB培养基《实用免疫细胞与核酸》
  17. Louis-Bar氏综合征《神经精神疾病诊断学》
  18. LAK细胞《免疫与健康》
  19. LPL基因及其多态性《动脉粥样硬化》
  20. LAK细胞《细胞和分子免疫学》
  21. LPL结构与合成《动脉粥样硬化》
  22. LAK　细胞《细胞和分子免疫学》
  23. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  24. L《传染病》
  25. LRP功能《动脉粥样硬化》
  26. L《医学遗传学基础》
  27. LRP组成及合成部位《动脉粥样硬化》
  28. L《医学统计学》
  29. LT《生物化学与分子生物学》
  30. L《生理学》
  31. Luria-Nebraska神经心理成套测验《医学心理学》


Lennox氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十七、Lennox氏综合征

三十七、Lennox氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Lennox-Gastaut氏综合征、瞬目—点头—跌倒发作、肌阵挛性起立不能小发作等。

【病因和机理】

病因未明。特发性者占10～30%。基础疾病中精神发育迟滞占绝大多数，其次为脑性瘫痪、颅脑外伤后遗症、脑炎后遗症等，本病可能为脑发育障碍加上某种器质性损害的疾病。

【临床表现】

特征为特殊的临床发作和脑电图弥漫性、规则性的棘慢波综合征。

过去史中有不同类型的癫痫发作，主要表现为强直性痉挛或（和）不典型失神发作。强直性痉挛发作时头部前屈，面肩上举，前臂外展，四肢强直性痉挛而不跌倒，可有短暂的意识障碍，迅速恢复，发作全过程从几秒至30秒，可伴脉快、血压升高等植物神经症状，伴不典型失神发作、大发作等。不典型失神发作的特点是发作性意识障碍，可见眼球上转，发作频率从每月1次至每日数十次，每日发作10次以上者约占半数，全部病例均有不同程度的智能障碍，随年龄增高易移行为小发作和失神发作。全部病例发作间歇可见脑电图特征的弥漫性棘波综合，特别容易出现于浅睡期。

【鉴别诊断】

（一）精神发音迟滞（oligophrenia）　是由各种原因引起的智能发育迟钝为主要特征的一组疾病。除智能障碍外，整个精神活动的发育均较正常落后。应尽可能查明病因，对3岁内儿童诊断本病应持慎重态度。

（二）脑性瘫痪（cerebral palsy）　包括多种大脑病变所致的自出生即已存在的双侧肌张力和功能性改变，是由多方面原因所致的脑部非进展性损害的综合征。主要表现为运动障碍、智力低下及癫痫发作等。大多数病例在生后数月家人试图扶起时始发现异常。

（三）本病应注意与其它类型的癫痫鉴别

1.婴儿痉挛症（infantile spasm）:皆在出生后1年内发病。多为症状性，发病前已呈现发育迟缓和神经症状，特发性者病前无异常，表现为短促的强直性痉挛，以屈肌较显著。脑电图显著弥漫性高电位不规律慢活动，杂有棘波和尖波，痉挛时出现短促低平电位。发作在2～5岁间消失，但半数以上转化为不典型失神发作、强直性发作等。

2.严重婴儿肌阵挛性癫痫（Infantile myeelonic epilepsy）:发病在出生后1年内。自发热时阵挛性发作开始，渐发生肌阵挛、发育迟缓、锥体束征和共济失调。脑电图示广泛棘波、多棘—慢波等，以及闪光抽搐反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六、Leigh氏综合征
  • 当前页：三十七、Lennox氏综合征
  • 下一页：三十八、Lhermitte氏综合征
<<< 返回本书目录
  1. Leber遗传性视神经病变【疾病大全】
  2. LONG-QT综合症《基因与疾病》
  3. LDL受体相关蛋白《动脉粥样硬化》
  4. M，N胆碱受体激动药《药理学》
  5. LDL-R基因突变分析《动脉粥样硬化》
  6. Machado-Joseph病【疾病大全】
  7. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LAK细胞《细胞和分子免疫学》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《免疫与健康》
  12. Mackler's三联症【疾病症状】
  13. KT气叙论《三因极一病证方论》
  14. Maffucci综合征【疾病大全】
  15. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  16. Marie-Bamberger综合征【疾病大全】
  17. KT疮《外科启玄》
  18. Merkel细胞《实用免疫细胞与核酸》
  19. KT《外科正宗》
  20. MHC的生物学功能《细胞和分子免疫学》
  21. Korsakov综合征【疾病症状】
  22. MHC分子《免疫学和免疫学检验》
  23. Kimura病【疾病大全】
  24. MHC分子的功能《医学免疫学》
  25. Kartagener综合征【疾病大全】
  26. MHC基因结构《医学免疫学》
  27. Kaposis肉瘤【疾病大全】
  28. MHC基因图及其遗传特征《细胞和分子免疫学》
  29. Jessner淋巴细胞浸润【疾病大全】
  30. MHC抗原《医学免疫学》
  1. Lennox氏综合征《神经精神疾病诊断学》
  2. Leigh氏综合征《神经精神疾病诊断学》
  3. LES内在确认法《胃肠动力检查手册》
  4. LDL受体相关蛋白《动脉粥样硬化》
  5. Letterer-Siwe病《病理学》
  6. LDL受体结构《动脉粥样硬化》
  7. Lhermitte氏综合征《神经精神疾病诊断学》
  8. LDL受体基因结构《动脉粥样硬化》
  9. LIF《细胞和分子免疫学》
  10. LDL受体功能《动脉粥样硬化》
  11. LNNB各分测验及其功用《医学心理学》
  12. LDL受体《临床生物化学》
  13. LONG-QT综合症《基因与疾病》
  14. LDL-R基因突变分析《动脉粥样硬化》
  15. Louis-Bar氏综合征《神经精神疾病诊断学》
  16. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  17. LPL基因及其多态性《动脉粥样硬化》
  18. LB培养基《实用免疫细胞与核酸》
  19. LPL结构与合成《动脉粥样硬化》
  20. LAK细胞《免疫与健康》
  21. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  22. LAK细胞《细胞和分子免疫学》
  23. LRP功能《动脉粥样硬化》
  24. LAK　细胞《细胞和分子免疫学》
  25. LRP组成及合成部位《动脉粥样硬化》
  26. L《传染病》
  27. LT《生物化学与分子生物学》
  28. L《医学遗传学基础》
  29. Luria-Nebraska神经心理成套测验《医学心理学》
  30. L《医学统计学》
  31. Lusoria吞咽困难《默克家庭诊疗手册》


Lhermitte氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十八、Lhermitte氏综合征

三十八、Lhermitte氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称前核间型眼肌麻痹综合征、内侧纵束综合征。

【病因和机理】

为内侧纵束在神经膝水平处损害引起。见于多发性硬化及桥脑神经胶质瘤、血管病变、梅毒、酒精中毒与脑干炎症的病人。

【临床表现】

特征为单侧性眼球震颤合并水平性注视麻痹，即当眼球企图水平性向侧方偏斜运动时，单眼或两眼内直肌出现麻痹，集合消失，辐辏功能存在。病变侧外直肌运动正常，对侧内直肌麻痹，集合功能正常。水平性眼球震颤，一般在向两侧方注视时，外转眼的眼球震颤比内转眼显着。眼球向上方注视时，可见垂直性眼球震颤。

【鉴别诊断】

（一）多发性硬化（multiple sclerosis）　是一种青壮年时期的中枢神经系统脱鞘疾病。其特点为病灶多发，病程中常有缓解与复发交替，最多发病年龄在20～40岁间，30岁为高峰。亚急性起病为多，由于病损部位不同，因此临床征象不同，可能有精神症状、颅神受损、感觉及运动功能障碍等。脑脊液蛋白、主要是IgG增高。CT和MTI能显示脑部早期病损。

（二）桥脑肿瘤（pons tumor）　约占全部脑干肿瘤的半数以上，以胶质细胞瘤或星形细胞瘤为主。儿童以复视、易跌跤为首发症状，成人以眩晕、共济失调为首发症状。几乎所有病人均有颅神经麻痹症状，50%病人以外展神经麻痹最早出现，随肿瘤发展出现面神经、三叉神经等其它颅神损害和肢体的运动感觉障碍，引起交叉性运动障碍。头颅X线摄片、CT、MRI等有助于明确诊断。

（三）颅内动脉瘤（intrac ranial aneurysm）　40～60岁多发。未破裂的动脉瘤可压迫邻近血管神经而产生症状，其主要危害是破裂出血。诊断主要依靠脑血管造影，一般要求做双侧。CT检查虽可见动脉瘤影，但CT阴性并不能排除动脉瘤的存在。

（四）脑梅毒（brain syphilis）　系由苍白密螺旋体侵犯软脑膜和脑，实质所致持续感染。临床上可表现为梅毒性脑膜炎、脑膜血管梅毒和麻痹性痴呆。脑脊液中单核细胞数增多，蛋白质含量增高。血清及脑脊液螺旋体抗原试验都呈阳性。

（五）脑干脑炎（brain stem encephalitis）　青壮年居多，病前多有病毒感染史。起病急骤，往往早期出现精神症状和意识障碍，迅速出现双侧颅神经麻痹，伴有一侧或两侧的肢体运动、感觉障碍，症状和体征很少局限于某一部位。约经7～8周治疗后80%病例好转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七、Lennox氏综合征
  • 当前页：三十八、Lhermitte氏综合征
  • 下一页：三十九、Louis-Bar氏综合征
<<< 返回本书目录
  1. Leber遗传性视神经病变【疾病大全】
  2. LONG-QT综合症《基因与疾病》
  3. LDL受体相关蛋白《动脉粥样硬化》
  4. M，N胆碱受体激动药《药理学》
  5. LDL-R基因突变分析《动脉粥样硬化》
  6. Machado-Joseph病【疾病大全】
  7. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LAK细胞《细胞和分子免疫学》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《免疫与健康》
  12. Mackler's三联症【疾病症状】
  13. KT气叙论《三因极一病证方论》
  14. Maffucci综合征【疾病大全】
  15. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  16. Marie-Bamberger综合征【疾病大全】
  17. KT疮《外科启玄》
  18. Merkel细胞《实用免疫细胞与核酸》
  19. KT《外科正宗》
  20. MHC的生物学功能《细胞和分子免疫学》
  21. Korsakov综合征【疾病症状】
  22. MHC分子《免疫学和免疫学检验》
  23. Kimura病【疾病大全】
  24. MHC分子的功能《医学免疫学》
  25. Kartagener综合征【疾病大全】
  26. MHC基因结构《医学免疫学》
  27. Kaposis肉瘤【疾病大全】
  28. MHC基因图及其遗传特征《细胞和分子免疫学》
  29. Jessner淋巴细胞浸润【疾病大全】
  30. MHC抗原《医学免疫学》
  1. Lhermitte氏综合征《神经精神疾病诊断学》
  2. Letterer-Siwe病《病理学》
  3. LIF《细胞和分子免疫学》
  4. LES内在确认法《胃肠动力检查手册》
  5. LNNB各分测验及其功用《医学心理学》
  6. Lennox氏综合征《神经精神疾病诊断学》
  7. LONG-QT综合症《基因与疾病》
  8. Leigh氏综合征《神经精神疾病诊断学》
  9. Louis-Bar氏综合征《神经精神疾病诊断学》
  10. LDL受体相关蛋白《动脉粥样硬化》
  11. LPL基因及其多态性《动脉粥样硬化》
  12. LDL受体结构《动脉粥样硬化》
  13. LPL结构与合成《动脉粥样硬化》
  14. LDL受体基因结构《动脉粥样硬化》
  15. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  16. LDL受体功能《动脉粥样硬化》
  17. LRP功能《动脉粥样硬化》
  18. LDL受体《临床生物化学》
  19. LRP组成及合成部位《动脉粥样硬化》
  20. LDL-R基因突变分析《动脉粥样硬化》
  21. LT《生物化学与分子生物学》
  22. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  23. Luria-Nebraska神经心理成套测验《医学心理学》
  24. LB培养基《实用免疫细胞与核酸》
  25. Lusoria吞咽困难《默克家庭诊疗手册》
  26. LAK细胞《免疫与健康》
  27. Lyme病螺旋体《医学微生物学》
  28. LAK细胞《细胞和分子免疫学》
  29. L-门冬酰胺酶《药理学》
  30. LAK　细胞《细胞和分子免疫学》
  31. M《伤寒悬解》


Louis-Bar氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三十九、Louis-Bar氏综合征

三十九、Louis-Bar氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称共济失调—毛细血管扩张症，为一种特殊类型的原发性免疫缺陷病，是一独立疾病。

【病因和机理】

病因未明。属常染色体隐性遗传。由于DNA修复缺陷，第14对染色体易位所引起，具有体液免疫和细胞免疫异常，突出的表现为胸腺发育障碍、淋巴系统形成不全、皮肤粘膜毛细血管扩张，各脏器可见巨核症。

【临床表现】

特征为进行性小脑变性、眼结膜和皮肤毛细血管扩张以及感染倾向等三个主要症状。

男女发病率相等。婴儿期即出现小脑性共济失调，开始主要影响躯干和头部，10岁左右即不能独行，在意向性震颤、构音障碍、假性球麻痹、眼球震颤、面具样脸、震动觉减退及手足徐动症等。20～30岁时脊髓受累，深感觉缺失，病理反射阳性。毛细血管扩张通常在3～6岁出现，见于全部病人的眼结膜，50%病人的皮肤暴露部位，偶见于耳壳。1/3病人智力减退，有时性功能障碍。60～80%有感染倾向，多数病孩伴发恶性肿瘤，多数病孩因反复呼吸道感染和（或）淋巴系统肿瘤而于青春期死亡。血液低球蛋白血症，IgA和IgE选择性缺乏。周围血淋巴细胞减少。气脑造影见小脑萎缩。

【鉴别诊断】

（一）颅底陷入症（basilar invagination）　为先天性畸形。绝大多数在成年后起病，临床症状与畸形程度可不一致，病情多进展缓慢，但呈进行性加重。主要表现声音嘶哑、舌肌萎缩、言语不清、吞咽困难等后组颅神经症状，以及枕顶部疼痛、上肝麻木、腿反射减低或消失等，眼球震颤、小脑共济失调等症状较轻。枕大孔区X线摄片上测量枢椎齿状突的位置可诊断。

（二）先天性小脑延髓下疝畸形（Arnold- Chiari malformation）　为先天性畸形。主要表现为延髓、上颈髓受压症状，以及颅神经、颈神经为根症状，小脑症状表现为眼球震颤、步态不稳等，可合并颅内高压征。为明确诊断和鉴别诊断，可做椎动脉造影、CT、MRI。

（三）多发性硬化（multiple Sclerosis）　参阅Lhermitte氏综合征。

（四）小脑肿瘤（cerebellar tumor）　主要表现为患侧肢体协调动作障碍、语音不清、眼球震颤。肌张力明显减低，腿反射迟钝或消失，或有步态不稳，逐渐发展为行走不能，站立时向后倾倒，可伴有颅内压增高症状。CT、MRI可明确诊断。

（五）进行性核上性麻痹（progressive supranuclear plasy）　多见于中年或老年，病程呈进行性。主要表现为核上性眼肌麻痹、锥体外系性肌强直、痴呆、球麻痹及步态不协调等。常规检验均正常，脑脊液也无显著异常。脑电图示不规则慢波，但无局灶性改变。CT见桥脑及中脑萎缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八、Lhermitte氏综合征
  • 当前页：三十九、Louis-Bar氏综合征
  • 下一页：四十、Marchiafave–Bignami氏综合征
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. Louis-Bar氏综合征《神经精神疾病诊断学》
  2. LONG-QT综合症《基因与疾病》
  3. LPL基因及其多态性《动脉粥样硬化》
  4. LNNB各分测验及其功用《医学心理学》
  5. LPL结构与合成《动脉粥样硬化》
  6. LIF《细胞和分子免疫学》
  7. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  8. Lhermitte氏综合征《神经精神疾病诊断学》
  9. LRP功能《动脉粥样硬化》
  10. Letterer-Siwe病《病理学》
  11. LRP组成及合成部位《动脉粥样硬化》
  12. LES内在确认法《胃肠动力检查手册》
  13. LT《生物化学与分子生物学》
  14. Lennox氏综合征《神经精神疾病诊断学》
  15. Luria-Nebraska神经心理成套测验《医学心理学》
  16. Leigh氏综合征《神经精神疾病诊断学》
  17. Lusoria吞咽困难《默克家庭诊疗手册》
  18. LDL受体相关蛋白《动脉粥样硬化》
  19. Lyme病螺旋体《医学微生物学》
  20. LDL受体结构《动脉粥样硬化》
  21. L-门冬酰胺酶《药理学》
  22. LDL受体基因结构《动脉粥样硬化》
  23. M《伤寒悬解》
  24. LDL受体功能《动脉粥样硬化》
  25. M《金匮悬解》
  26. LDL受体《临床生物化学》
  27. M《伤寒说意》
  28. LDL-R基因突变分析《动脉粥样硬化》
  29. M《生理学》
  30. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  31. M《医学统计学》


Marchiafave–Bignami氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十、Marchiafave–Bignami氏综合征

四十、Marchiafave–Bignami氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称原发性胼胝体变性。

【病因和机理】

最初认为本病是意大利红酒引起的胼胝体脱髓鞘，后又见非酒精中毒引起的类似疾病。可能由血脑屏障以及神经细胞膜改变等继发的通透性改变引起。

【临床表现】

主要表现为进行性痴呆和昏睡。

见于大量饮酒的中老年男性，多见于拉丁系人种。一般40～60岁起病，3～6年后死亡，表现为慢性酒精中毒的性格改变和进行性痴呆，之后有构音障碍、共济失调、括约肌障碍、卒中样发作、癫痫发作、失用、失语以及幻觉、妄想等多种神经精神症状。症状常加重与缓解交替，最后较快地出现障碍以至死亡。

【鉴别诊断】

慢性酒精中毒（chroic alcoholism）　是在长期大量饮酒基础上出现的神经精神障碍，症状出现缓慢，但持续时间长，预后差。病人有长期大量饮酒史，对酒精有精神依赖和（或）躯体依赖历史，神经系统症状主要有植物神经功能障碍、震颤、末稍神经炎、癫痫发作等，精神障碍表现为幻觉症、妄想症、震颤性谵妄状态、人格改变、遗忘综合征及痴呆状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、Louis-Bar氏综合征
  • 当前页：四十、Marchiafave–Bignami氏综合征
  • 下一页：四十一、Marinesco–Sjogren氏综合征
<<< 返回本书目录
  1. Maffucci综合征【疾病大全】
  2. Marie-Bamberger综合征【疾病大全】
  3. Mackler's三联症【疾病症状】
  4. Merkel细胞《实用免疫细胞与核酸》
  5. Mackler's三联症【疾病症状】
  6. MHC的生物学功能《细胞和分子免疫学》
  7. Mackler's三联症【疾病症状】
  8. MHC分子《免疫学和免疫学检验》
  9. Machado-Joseph病【疾病大全】
  10. MHC分子的功能《医学免疫学》
  11. M，N胆碱受体激动药《药理学》
  12. MHC基因结构《医学免疫学》
  13. LONG-QT综合症《基因与疾病》
  14. MHC基因图及其遗传特征《细胞和分子免疫学》
  15. Leber遗传性视神经病变【疾病大全】
  16. MHC抗原《医学免疫学》
  17. LDL受体相关蛋白《动脉粥样硬化》
  18. MHC抗原的结构及检测《细胞和分子免疫学》
  19. LDL-R基因突变分析《动脉粥样硬化》
  20. MHC在医学上的意义《免疫学和免疫学检验》
  21. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  22. MHC中的单体型《细胞和分子免疫学》
  23. LAK细胞《细胞和分子免疫学》
  24. Milk-Alkali综合征【疾病大全】
  25. LAK细胞《免疫与健康》
  26. Mirizzi综合征【疾病大全】
  27. KT气叙论《三因极一病证方论》
  28. Moro反应迟钝【疾病症状】
  29. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  30. Morton跖头痛【疾病大全】
  1. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  2. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  3. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  4. M，N胆碱受体激动药《药理学》
  5. MCP-1/MCAF《细胞和分子免疫学》
  6. M《传染病》
  7. M-CSF《细胞和分子免疫学》
  8. M《医学遗传学基础》
  9. Menkes氏综合征《神经精神疾病诊断学》
  10. M《医学统计学》
  11. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  12. M《生理学》
  13. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  14. M《伤寒说意》
  15. MHC（Ir基因）对免疫应答的影响《医学免疫学》
  16. M《金匮悬解》
  17. MHCⅠ类分子《免疫学和免疫学检验》
  18. M《伤寒悬解》
  19. MHCⅡ类分子《免疫学和免疫学检验》
  20. L-门冬酰胺酶《药理学》
  21. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  22. Lyme病螺旋体《医学微生物学》
  23. MHC的生物学功能《细胞和分子免疫学》
  24. Lusoria吞咽困难《默克家庭诊疗手册》
  25. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  26. Luria-Nebraska神经心理成套测验《医学心理学》
  27. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  28. LT《生物化学与分子生物学》
  29. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  30. LRP组成及合成部位《动脉粥样硬化》
  31. MHC分子《免疫学和免疫学检验》


Marinesco–Sjogren氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十一、Marinesco–Sjogren氏综合征

四十一、Marinesco–Sjogren氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Garland –Moorehuse 氏综合征、Sjogren 氏Ⅱ型综合征，遗传性共济失调—白内障—侏儒—智力缺陷综合征。

【病因和机理】

病因未明。为常染色体隐性遗传。可能为先天性代谢异常疾病。

【临床表现】

特征为白内障、共济失调、侏儒和智能障碍。

男性多于女性，症状在儿童学走路时出现，病程进展极其缓慢。白内障为两侧性和先天性，出生后4个月～5年出现，并非本病特异性表现，各病例有很大差异。躯干、四肢共济失调，构音障碍，眼球震颤、斜视、肌肉发育不良、肌萎缩及肌张力降低等，锥体束征进展时呈痉性瘫痪，有时癫痫发作。智能障碍表现为运动和语言机能发育迟缓，程度轻重不等。常伴身体发育异常，如呆小病、性器官发育、短指等。脑电图及肌活检示肌病改变。气脑造影见小脑萎缩。

【鉴别诊断】

（一）Lowe氏综合征　属伴性隐性遗传，仅见于正常妊娠及分娩的男性。病程有明显阶段性，新生儿期仅见白内障，1月～1岁间出现代谢性酸中毒、氨基酸尿，持续数年消失，遗留特殊面容、白内障、青光眼、肌张力显著降低、高度智力障碍等。肌电图无特异性改变。

（二）其它　参阅Louis-Bar氏综合征

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十、Marchiafave–Bignami氏综合征
  • 当前页：四十一、Marinesco–Sjogren氏综合征
  • 下一页：四十二、Menkes氏综合征
<<< 返回本书目录
  1. Marie-Bamberger综合征【疾病大全】
  2. Merkel细胞《实用免疫细胞与核酸》
  3. Maffucci综合征【疾病大全】
  4. MHC的生物学功能《细胞和分子免疫学》
  5. Mackler's三联症【疾病症状】
  6. MHC分子《免疫学和免疫学检验》
  7. Mackler's三联症【疾病症状】
  8. MHC分子的功能《医学免疫学》
  9. Mackler's三联症【疾病症状】
  10. MHC基因结构《医学免疫学》
  11. Machado-Joseph病【疾病大全】
  12. MHC基因图及其遗传特征《细胞和分子免疫学》
  13. M，N胆碱受体激动药《药理学》
  14. MHC抗原《医学免疫学》
  15. LONG-QT综合症《基因与疾病》
  16. MHC抗原的结构及检测《细胞和分子免疫学》
  17. Leber遗传性视神经病变【疾病大全】
  18. MHC在医学上的意义《免疫学和免疫学检验》
  19. LDL受体相关蛋白《动脉粥样硬化》
  20. MHC中的单体型《细胞和分子免疫学》
  21. LDL-R基因突变分析《动脉粥样硬化》
  22. Milk-Alkali综合征【疾病大全】
  23. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  24. Mirizzi综合征【疾病大全】
  25. LAK细胞《细胞和分子免疫学》
  26. Moro反应迟钝【疾病症状】
  27. LAK细胞《免疫与健康》
  28. Morton跖头痛【疾病大全】
  29. KT气叙论《三因极一病证方论》
  30. M胆碱受体激动药《药理学》
  1. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  2. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  3. MCP-1/MCAF《细胞和分子免疫学》
  4. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  5. M-CSF《细胞和分子免疫学》
  6. M，N胆碱受体激动药《药理学》
  7. Menkes氏综合征《神经精神疾病诊断学》
  8. M《传染病》
  9. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  10. M《医学遗传学基础》
  11. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  12. M《医学统计学》
  13. MHC（Ir基因）对免疫应答的影响《医学免疫学》
  14. M《生理学》
  15. MHCⅠ类分子《免疫学和免疫学检验》
  16. M《伤寒说意》
  17. MHCⅡ类分子《免疫学和免疫学检验》
  18. M《金匮悬解》
  19. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  20. M《伤寒悬解》
  21. MHC的生物学功能《细胞和分子免疫学》
  22. L-门冬酰胺酶《药理学》
  23. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  24. Lyme病螺旋体《医学微生物学》
  25. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  26. Lusoria吞咽困难《默克家庭诊疗手册》
  27. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  28. Luria-Nebraska神经心理成套测验《医学心理学》
  29. MHC分子《免疫学和免疫学检验》
  30. LT《生物化学与分子生物学》
  31. MHC分子的功能《医学免疫学》


Menkes氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十二、Menkes氏综合征

四十二、Menkes氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Menkes氏稔毛综合征、毛发灰质营养不良等。

【病因和机理】

病因未明。为性连隐性遗传。是由于铜在肠膜吸收后，从粘膜细胞向血液转动过程障碍，使体内铜酶（如赖氨酸氧化酶、酷氨酸酶等）活性降低，引起机体发育和功能障碍。

【临床表现】

特征为生长障碍、精神运动发育障碍、痉挛发作、各种毛发异常等。

家族中多见于男性，一般生后1～5个月内正常。起病后由于哺乳不良，体重、身长和头围均停止发育，有肌阵挛等痉挛发作，智力发育显着延迟。开始能抬头能笑，但不久均消失，呈植物状态，平均19个月死亡。自发运动减少，肌张力降低或增高，腱反射亢进和四肢轻瘫等锥体束征，有时视力障碍和视神经萎缩，多数体温低。毛发呈连珠毛（结节性，细突交替出现）、捻转毛（毛发捻转，膨隆部和狭窄部重复交织）、结节性裂毛（灰白色小结节，该部呈纵行的细小分断，状如毛刷）等，易折断，因此毛发稀疏短硬，毛发和皮肤色泽变白。面部呈下颌小、口盖高、颊下陷、眉毛平直、弓形上口唇等特点。脑血管造影可见特殊的动脉迂回，内腔不整齐以及闭塞。

【鉴别诊断】

（一）Leigh氏综合征　多在1～2岁起病，起病缓慢。发育不良，智能障碍，共济失调，无力，肌张力降低，常有痉挛发作，可有斜视、眼震等，后期出现呼吸障碍和球麻痹。毛发正常，无特殊面貌。脑电图见弥漫性慢波和发作性波。血乳酸和丙酮酸增高。

（二）脑性瘫cerellar palsy　参阅lennox氏综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一、Marinesco–Sjogren氏综合征
  • 当前页：四十二、Menkes氏综合征
  • 下一页：四十三、Millard–Gubler氏综合征
<<< 返回本书目录
  1. Marie-Bamberger综合征【疾病大全】
  2. Merkel细胞《实用免疫细胞与核酸》
  3. Maffucci综合征【疾病大全】
  4. MHC的生物学功能《细胞和分子免疫学》
  5. Mackler's三联症【疾病症状】
  6. MHC分子《免疫学和免疫学检验》
  7. Mackler's三联症【疾病症状】
  8. MHC分子的功能《医学免疫学》
  9. Mackler's三联症【疾病症状】
  10. MHC基因结构《医学免疫学》
  11. Machado-Joseph病【疾病大全】
  12. MHC基因图及其遗传特征《细胞和分子免疫学》
  13. M，N胆碱受体激动药《药理学》
  14. MHC抗原《医学免疫学》
  15. LONG-QT综合症《基因与疾病》
  16. MHC抗原的结构及检测《细胞和分子免疫学》
  17. Leber遗传性视神经病变【疾病大全】
  18. MHC在医学上的意义《免疫学和免疫学检验》
  19. LDL受体相关蛋白《动脉粥样硬化》
  20. MHC中的单体型《细胞和分子免疫学》
  21. LDL-R基因突变分析《动脉粥样硬化》
  22. Milk-Alkali综合征【疾病大全】
  23. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  24. Mirizzi综合征【疾病大全】
  25. LAK细胞《细胞和分子免疫学》
  26. Moro反应迟钝【疾病症状】
  27. LAK细胞《免疫与健康》
  28. Morton跖头痛【疾病大全】
  29. KT气叙论《三因极一病证方论》
  30. M胆碱受体激动药《药理学》
  1. Menkes氏综合征《神经精神疾病诊断学》
  2. M-CSF《细胞和分子免疫学》
  3. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  4. MCP-1/MCAF《细胞和分子免疫学》
  5. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  6. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  7. MHC（Ir基因）对免疫应答的影响《医学免疫学》
  8. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  9. MHCⅠ类分子《免疫学和免疫学检验》
  10. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  11. MHCⅡ类分子《免疫学和免疫学检验》
  12. M，N胆碱受体激动药《药理学》
  13. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  14. M《传染病》
  15. MHC的生物学功能《细胞和分子免疫学》
  16. M《医学遗传学基础》
  17. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  18. M《医学统计学》
  19. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  20. M《生理学》
  21. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  22. M《伤寒说意》
  23. MHC分子《免疫学和免疫学检验》
  24. M《金匮悬解》
  25. MHC分子的功能《医学免疫学》
  26. M《伤寒悬解》
  27. MHC基因图及其遗传特征《细胞和分子免疫学》
  28. L-门冬酰胺酶《药理学》
  29. MHC抗原的结构及检测《细胞和分子免疫学》
  30. Lyme病螺旋体《医学微生物学》
  31. MHC扩展单体型《细胞和分子免疫学》


Millard–Gubler氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十三、Millard–Gubler氏综合征

四十三、Millard–Gubler氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Gubler氏综合征、交叉性外展—面神经麻痹—偏瘫综合征。

【病因和机理】

最多见于桥脑肿瘤，其次为桥脑出血，桥脑梗塞较少见。肿瘤压迫或旁正中动脉闭塞，影响桥脑部的皮质脊髓束、内侧丘系、内侧纵系、桥脑小脑束、外展神经核等引起。

【临床表现】

特征为病变侧外展神经麻痹、面神经麻痹及对侧肢体瘫痪。

表现为复视，病变侧内斜视，眼外展障碍，内侧额纹消失，眼睑不有闭合，鼻唇沟变浅，口角歪向外侧，对侧上、下肢瘫痪。

【鉴别诊断】

（一）桥脑肿瘤（pons rumor）　参阅Lhermitte氏综合征。

（二）桥脑出血（pons haemorrhage）　常突然起病，出现剧烈头痛、头晕、眼花、坠地、呕吐、复视、一侧面部发麻等症状。意识于起病初可部分保留，但常在数分钟内进入深度昏迷。出血往往先自一侧桥脑开始，出现Millard –Gubler氏综合征，但出血常迅速波及两侧，出现两侧面部和肢体均瘫痪，瘫肢多呈弛缓性，“针尖样”瞳孔，持续高热状态，可于早期出现呼吸困难。应极审慎地做腰椎穿刺以防脑疝。脑成像检查多可明确诊断。

（三）桥脑梗塞（pons infarction)　可能有短暂的前驱脑缺血发作史。多安静时发病，症状常在几小时或较长时间内逐渐加重，意识常保持清晰，而运动感觉障碍等局灶性神经功能缺失则比较明显。脑脊液清晰，压力不高。脑成像检查为有效、安全而精确的诊断方法。

（四）本综合征应避免与以下疾病混淆

1.Foville氏综合征:若Millard–Gubler氏综合征同时伴有向病侧凝视障碍，则称为Foville氏综合征（也称桥脑旁正中综合征）。

2.Brissaud–Sicard氏综合征:系指一侧面肌痉挛和对侧偏瘫，多为桥脑下部髓内或髓外肿瘤引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二、Menkes氏综合征
  • 当前页：四十三、Millard–Gubler氏综合征
  • 下一页：四十四、Moerch–Woltmann氏综合征
<<< 返回本书目录
  1. Milk-Alkali综合征【疾病大全】
  2. Mirizzi综合征【疾病大全】
  3. MHC中的单体型《细胞和分子免疫学》
  4. Moro反应迟钝【疾病症状】
  5. MHC在医学上的意义《免疫学和免疫学检验》
  6. Morton跖头痛【疾病大全】
  7. MHC抗原的结构及检测《细胞和分子免疫学》
  8. M胆碱受体激动药《药理学》
  9. MHC抗原《医学免疫学》
  10. N1胆碱受体阻断药－神经节阻断药《药理学》
  11. MHC基因图及其遗传特征《细胞和分子免疫学》
  12. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  13. MHC基因结构《医学免疫学》
  14. Newman-Keuls检验用q界值表《预防医学》
  15. MHC分子的功能《医学免疫学》
  16. Nezelot综合征【疾病大全】
  17. MHC分子《免疫学和免疫学检验》
  18. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  19. MHC的生物学功能《细胞和分子免疫学》
  20. N胆碱受体激动药《药理学》
  21. Merkel细胞《实用免疫细胞与核酸》
  22. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  23. Marie-Bamberger综合征【疾病大全】
  24. Oddi括约肌测压《胃肠动力检查手册》
  25. Maffucci综合征【疾病大全】
  26. Oddi括约肌关闭不全《胃肠动力检查手册》
  27. Mackler's三联症【疾病症状】
  28. Oddi括约肌运动障碍《胃肠动力检查手册》
  29. Mackler's三联症【疾病症状】
  30. O－乙酰基含量测定《中国生物制品规程》
  1. Millard–Gubler氏综合征《神经精神疾病诊断学》
  2. MHC中的单体型《细胞和分子免疫学》
  3. MIP-1α和MIP-1β《细胞和分子免疫学》
  4. MHC在医学上的意义《免疫学和免疫学检验》
  5. Moerch–Woltmann氏综合征《神经精神疾病诊断学》
  6. MHC与胸腺对胸腺细胞的选择作用《细胞和分子免疫学》
  7. Morvan 氏综合征《神经精神疾病诊断学》
  8. MHC扩展单体型《细胞和分子免疫学》
  9. MRI的成像基本原理与设备《医学影像学》
  10. MHC抗原的结构及检测《细胞和分子免疫学》
  11. MRI检查技术《医学影像学》
  12. MHC基因图及其遗传特征《细胞和分子免疫学》
  13. MRI图像特点《医学影像学》
  14. MHC分子的功能《医学免疫学》
  15. MRI诊断《医学影像学》
  16. MHC分子《免疫学和免疫学检验》
  17. MRI诊断《医学影像学》
  18. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  19. MRI诊断的临床应用《医学影像学》
  20. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  21. mRNA的加工修饰《生物化学与分子生物学》
  22. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  23. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  24. MHC的生物学功能《细胞和分子免疫学》
  25. MTP蛋白质结构及特性《动脉粥样硬化》
  26. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  27. MTP基因结构《动脉粥样硬化》
  28. MHCⅡ类分子《免疫学和免疫学检验》
  29. MTP生理功能和基因突变《动脉粥样硬化》
  30. MHCⅠ类分子《免疫学和免疫学检验》
  31. M胆碱受体阻断药《药理学》


Moerch–Woltmann氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十四、Moerch–Woltmann氏综合征

四十四、Moerch–Woltmann氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称“僵人”综合征。

【病因和机理】

病因和机理未明。多数研究者认为本病的病变部位在中枢神经的抑制性中间神经元或肌梭内反馈回路的r运动神经元。

【临床表现】

特征为慢性起病逐渐进展的持续性全身肌强直，突然刺激后激惹，睡眠后放松。

男性占70%，起初多为躯干肌肉发作性疼痛和紧束感，数周或数月内累及四肢，逐渐发展为影响随意运动的持续性肌强直，程度可变。睡眠时可消失，可由躁音、情绪变化、突然运动等诱发阵发性痛性痉挛。可持续数分钟，并伴不安、心悸、血压增高等。感觉和智力不受影响。用琥珀酰胆碱、箭毒、南美防已碱等神经肌肉传导阻滞剂后，持续性肌强直减轻或消失，普鲁卡因阻断末梢神经或丁卡因椎管内麻醉后肌强直减轻。肌电图安静状态下可见持续性放电，个别动作电位无异常，仅有时间缩短。

【鉴别诊断】

（一）强直性肌病（myotonia myopathy）　为原因不明的一组肌肉疾病，一般认为肌强直的发生直接与肌细胞膜结构和运动功能异常有关。临床特征为骨骼收缩后仍继续收缩而不能放松；电刺激、机械剂激时肌肉兴奋性升高；重复骨骼肌收缩或重复电刺激后骨骼肌松弛，症状消失；寒冷环境中强直加重，肌电图检查呈连续的高频后放电现象。切断运动神经根和箭毒、阿托品等肌肉注射均不影响肌强直的发生。

（二）帕金森综合征（parkinsonism）　分原发性或脑炎、一氧化碳及药物中毒等引起的继发性病变。临床特征为震颤、肌强直及运动减少。强直是由于锥体外系性肌张力增高，促动肌和拮抗肌的肌张力都有增高，病人出现特殊姿势，手不能做精细动作，慌张步态，面具脸，多诊断不困难。

（三）肝豆状核变性（hepatolenticular degeneration）　是一种常染色体隐性遗传的铜代谢障碍的家族性疾病。常侵犯儿或青年人，临床上表现进行性加剧的肢体震颤、肌强直、构音困难、精神改变、肝硬化及角膜色素环等症状。尿铜量增高，血清总铜量和铜蓝蛋白量降低，血清铜氧化酶活性降低。

（四）里吉氏病（Satoyoshi diease） 特征为进行性痛性痉挛、毛发脱落和无月经等内分泌失调、腹泻、糖代谢异常，有时见骨骺线破坏等骨关节病变以及发育障碍。病变进展时全消化道粘膜萎缩性改变，有时见胃肠道息肉样隆起，但早期X线检查消化道无显著异常。

（五）Lssacs-Mertens氏综合征　又称肌纤动多汗综合征、神经性肌强直。儿童、成人均可起病，病程渐进，主要表现为持续性肌颤搐与强直性肌痉挛，重者肌痉挛致痛，并有全身过度出汗、肌肉持续收缩多在肢体远端，以后影响近端、躯干与面肌。休息、睡眠、硬膜外或全麻时，病肌肌电图仍显示持续放电、箭毒、笨妥英钠或酰胺咪嗪可抑制肌纤动和放电。

（六）其他　还应注意除外核上性病变引起的反射亢进、糖原病、破伤风、甲状旁腺功能减退等症、癔症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三、Millard–Gubler氏综合征
  • 当前页：四十四、Moerch–Woltmann氏综合征
  • 下一页：四十五、Morvan 氏综合征
<<< 返回本书目录
  1. Mirizzi综合征【疾病大全】
  2. Moro反应迟钝【疾病症状】
  3. Milk-Alkali综合征【疾病大全】
  4. Morton跖头痛【疾病大全】
  5. MHC中的单体型《细胞和分子免疫学》
  6. M胆碱受体激动药《药理学》
  7. MHC在医学上的意义《免疫学和免疫学检验》
  8. N1胆碱受体阻断药－神经节阻断药《药理学》
  9. MHC抗原的结构及检测《细胞和分子免疫学》
  10. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  11. MHC抗原《医学免疫学》
  12. Newman-Keuls检验用q界值表《预防医学》
  13. MHC基因图及其遗传特征《细胞和分子免疫学》
  14. Nezelot综合征【疾病大全】
  15. MHC基因结构《医学免疫学》
  16. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  17. MHC分子的功能《医学免疫学》
  18. N胆碱受体激动药《药理学》
  19. MHC分子《免疫学和免疫学检验》
  20. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  21. MHC的生物学功能《细胞和分子免疫学》
  22. Oddi括约肌测压《胃肠动力检查手册》
  23. Merkel细胞《实用免疫细胞与核酸》
  24. Oddi括约肌关闭不全《胃肠动力检查手册》
  25. Marie-Bamberger综合征【疾病大全】
  26. Oddi括约肌运动障碍《胃肠动力检查手册》
  27. Maffucci综合征【疾病大全】
  28. O－乙酰基含量测定《中国生物制品规程》
  29. Mackler's三联症【疾病症状】
  30. P53基因《基因与疾病》
  1. Moerch–Woltmann氏综合征《神经精神疾病诊断学》
  2. MIP-1α和MIP-1β《细胞和分子免疫学》
  3. Morvan 氏综合征《神经精神疾病诊断学》
  4. Millard–Gubler氏综合征《神经精神疾病诊断学》
  5. MRI的成像基本原理与设备《医学影像学》
  6. MHC中的单体型《细胞和分子免疫学》
  7. MRI检查技术《医学影像学》
  8. MHC在医学上的意义《免疫学和免疫学检验》
  9. MRI图像特点《医学影像学》
  10. MHC与胸腺对胸腺细胞的选择作用《细胞和分子免疫学》
  11. MRI诊断《医学影像学》
  12. MHC扩展单体型《细胞和分子免疫学》
  13. MRI诊断《医学影像学》
  14. MHC抗原的结构及检测《细胞和分子免疫学》
  15. MRI诊断的临床应用《医学影像学》
  16. MHC基因图及其遗传特征《细胞和分子免疫学》
  17. mRNA的加工修饰《生物化学与分子生物学》
  18. MHC分子的功能《医学免疫学》
  19. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  20. MHC分子《免疫学和免疫学检验》
  21. MTP蛋白质结构及特性《动脉粥样硬化》
  22. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  23. MTP基因结构《动脉粥样硬化》
  24. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  25. MTP生理功能和基因突变《动脉粥样硬化》
  26. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  27. M胆碱受体阻断药《药理学》
  28. MHC的生物学功能《细胞和分子免疫学》
  29. M胆碱受体阻断药《药理学》
  30. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  31. Ｎ《四圣心源》


Morvan 氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十五、Morvan 氏综合征

四十五、Morvan 氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

目前已少用此名称，而多用脊髓空洞症伴发的上肢肢端营养不良或遗传性感觉神经根病引起的下肢断趾症。

【病因和机理】

常见病因为脊髓空洞症、麻岁神经炎、糖尿病神经炎、遗传性感觉性神经根病、儿童进行性感觉神经炎等。关于发病机理，有人认为由于痛觉缺失后，引起多次重复的烧伤和外伤；有人认为与植物神经有关，即植物神经障碍后，由于外界刺激，引起出汗和血管运动调节功能不良，产生局部缺血、瘀血、水肿和组织坏死；此外，植物神经还有直接营养组织的因子，缺乏后便引起坏死。

【临床表现】

特征为肢体瘫痪、感觉障碍、手指（趾）无痛性坏死。

11～30岁发病，起病隐袭。颈部损害最常见，表现为单侧手指麻木，局部痛温觉缺失，但触觉和深感觉存在，病变由一侧臂和上胸部发展至双侧，最后手无力、萎缩、爪状变形、深部反射消失，颈部强直，强烈的自发性疼痛。延髓损害累及面部，腰部损害累及下肢和盆带。检查发现病变区域痛觉障碍、营养障碍和溃疡，肌肉萎缩和自发性收缩，共济失调，可能有Charcot氏关节、神经原性膀胱，常见Horner氏综合征。

【鉴别诊断】

（一）脊髓空洞症（syringomyelia）　是一种缓慢进展的脊髓及（或）延髓的退行性病变。发病年龄通常20～30岁，临床特征是受损节段的分离性感觉障碍、下运动神经原障碍、长传导束功能障碍以及营养障碍。病程进展缓慢，最早出现的症状呈节段性分布，首先影响上肢。CT和MRI可明确诊断，尤其是MRI是目前最有效的诊断方法。

（二）麻风性神经炎（leprosis neuritis）　在过敏或结核型麻风中常侵犯周围神经。起病缓慢，受损神经支配区域疼痛，短暂的感觉过敏。严重搔痒，继有“手套—袜子”型或节段性分布的感觉缺失。肢体远端肌软弱、萎缩，腱反射减退或消失，爪状手或垂足。因Ⅴ、Ⅶ颅神经受损造成面部感觉缺失或瘫痪也常见，肢体植物神经功能紊乱和营养障碍明显。周围神经粗大如强索状，以尺神经和颈神经浅支最易触到。鼻粘膜上找到抗酸杆菌可以确诊，必要时对可疑病变神经活检以助诊断。

（三）糖尿病性神经病（diabetic neuropathy）　糖尿病对周围和中枢神经均可造成损害，但周围性损害多见，多见于四肢远端（特别是下肢），女性多见，有多种临床类型。感觉性神经病麻木型为肢体远端对称性麻木、蚁走感等异常感觉，疼痛型则为肢端自发性灼痛、闪电样疼痛，或两型并存。若合并有肌力减退和肌肉萎缩则称感觉运动性多发性神经病。植物神经病常见瞳孔和泪腺分泌的障碍，心血管、胃肠道、泌尿生殖系及汗液分泌功能障碍等。此三型多合并Morvan氏综合征。

（四）遗传性感觉神经根神经病（hereditary sensory radicular neuropathy）　本病多数呈常染色体显性遗传。通常在20～30岁、偶尔在儿童起病，最突出的症状为足底受压部位反复发生溃疡，最早出现的症状常为足底第一跖骨头部位皮肤黑痂，卧床休息后可愈合，但下地活动又复发。感觉丧失呈“袜套”型，以肢体远端最严重，至近端逐渐转至正常，足部和小腿下端皮肤的痛温觉和精细辨别觉可能完全消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四、Moerch–Woltmann氏综合征
  • 当前页：四十五、Morvan 氏综合征
  • 下一页：四十六、Naffziger氏综合征
<<< 返回本书目录
  1. Morton跖头痛【疾病大全】
  2. M胆碱受体激动药《药理学》
  3. Moro反应迟钝【疾病症状】
  4. N1胆碱受体阻断药－神经节阻断药《药理学》
  5. Mirizzi综合征【疾病大全】
  6. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  7. Milk-Alkali综合征【疾病大全】
  8. Newman-Keuls检验用q界值表《预防医学》
  9. MHC中的单体型《细胞和分子免疫学》
  10. Nezelot综合征【疾病大全】
  11. MHC在医学上的意义《免疫学和免疫学检验》
  12. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  13. MHC抗原的结构及检测《细胞和分子免疫学》
  14. N胆碱受体激动药《药理学》
  15. MHC抗原《医学免疫学》
  16. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  17. MHC基因图及其遗传特征《细胞和分子免疫学》
  18. Oddi括约肌测压《胃肠动力检查手册》
  19. MHC基因结构《医学免疫学》
  20. Oddi括约肌关闭不全《胃肠动力检查手册》
  21. MHC分子的功能《医学免疫学》
  22. Oddi括约肌运动障碍《胃肠动力检查手册》
  23. MHC分子《免疫学和免疫学检验》
  24. O－乙酰基含量测定《中国生物制品规程》
  25. MHC的生物学功能《细胞和分子免疫学》
  26. P53基因《基因与疾病》
  27. Merkel细胞《实用免疫细胞与核酸》
  28. Pancoast综合征【疾病大全】
  29. Marie-Bamberger综合征【疾病大全】
  30. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  1. Morvan 氏综合征《神经精神疾病诊断学》
  2. Moerch–Woltmann氏综合征《神经精神疾病诊断学》
  3. MRI的成像基本原理与设备《医学影像学》
  4. MIP-1α和MIP-1β《细胞和分子免疫学》
  5. MRI检查技术《医学影像学》
  6. Millard–Gubler氏综合征《神经精神疾病诊断学》
  7. MRI图像特点《医学影像学》
  8. MHC中的单体型《细胞和分子免疫学》
  9. MRI诊断《医学影像学》
  10. MHC在医学上的意义《免疫学和免疫学检验》
  11. MRI诊断《医学影像学》
  12. MHC与胸腺对胸腺细胞的选择作用《细胞和分子免疫学》
  13. MRI诊断的临床应用《医学影像学》
  14. MHC扩展单体型《细胞和分子免疫学》
  15. mRNA的加工修饰《生物化学与分子生物学》
  16. MHC抗原的结构及检测《细胞和分子免疫学》
  17. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  18. MHC基因图及其遗传特征《细胞和分子免疫学》
  19. MTP蛋白质结构及特性《动脉粥样硬化》
  20. MHC分子的功能《医学免疫学》
  21. MTP基因结构《动脉粥样硬化》
  22. MHC分子《免疫学和免疫学检验》
  23. MTP生理功能和基因突变《动脉粥样硬化》
  24. MHC对免疫应答中免疫细胞相互作用的限制（约束）作用《细胞和分子免疫学》
  25. M胆碱受体阻断药《药理学》
  26. MHC对免疫应答遗传控制研究的基本条件《细胞和分子免疫学》
  27. M胆碱受体阻断药《药理学》
  28. MHC对免疫应答的遗传控制《细胞和分子免疫学》
  29. Ｎ《四圣心源》
  30. MHC的生物学功能《细胞和分子免疫学》
  31. N《生理学》


Naffziger氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十六、Naffziger氏综合征

四十六、Naffziger氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称前斜角肌综合征、Adson氏综合征、Coote氏综合征。

【病因和机理】

由于在前斜角肌和中、后斜角肌间经行的臂丛和锁骨下动脉在两肌间受压引起。常需颈肋或畸形的第一肋骨等解剖因素，以及由于搬运重物或肌肉松弛使用下垂等附加因素共同作用。

【临床表现】

特征为自肩部向上肢放射的疼痛、感觉异常、肌力降低以及上肢的血循环障碍。

多见于20～30岁女性，右侧较多见。症状一般逐渐发生，均以疼痛起病，程度不一，主要表现为自肩部向上肢放射的疼痛和麻木感，强烈时可至手的尺缘，有时向桡侧扩展，前斜角肌第一肋骨附着部有压痛，上肢伸展及外旋使疼痛加剧，托住肘部让肩被动向上疼痛缓解，劳累时加重，休息时减轻。运动障碍出现较迟，表现为肌无力和肌萎缩,主见于手部小肌.血液循环障碍少见,偶见手部呈雷诺氏现象。

Adosn试验、紧肩试验及肩外转试验阳性。用Seldinger法做锁骨下动脉造影，并结合以上试验可明确受压部位。

【鉴别诊断】

（一）肌萎缩侧索硬化（amyo trophic lateral scerosis）　是成年期的一种进行性疾病。30岁以前不常见，通常在40～50岁发病，男性多见。临床特别是隐袭起病，缓慢加重的上、下运动神经性瘫痪、肌束颤动和肌肉萎缩，腱反射亢进和病理反射，而多无感觉障碍，最常见的发病征象是手部小肌的萎缩与无力，逐渐扩展到躯干及颈部。肌电图检查有诊断价值。

（二）脊髓空洞症　（syringomyelia）参阅Morvan氏综合征。

（三）脊髓肿瘤（spinal tumor） 原发肿瘤多见于中年，转移性肿瘤以老年居多。颈髓肿瘤压迫脊神经根引起分布区域的间歇性刺痛或刀割样、电击样痛、以及蚁走、麻木等感觉异常，易与Naffziger氏综合征混淆。但脊髓肿瘤进行性发展，脊髓部分受压，受压平面下的肢体运动、感觉的扩约肌功能减弱或消失。脊柱平片50%见骨质变化，脊髓造影、CT、MRI有助于诊断，尤以MRI价值最大。

（四）臂丛神经炎（brachial plexus neuritis）　多见于成年人。常在受寒、流感后急性或亚急性起病，疼痛首先在颈根部及锁骨上部，迅速扩展至肩后部，数日后即传布到上臂、前臂及手，开始疼痛呈间歇性，不久即为持续性而累及整个上肢，患者采取上肢肘屈的姿势。上肢肌力减弱，肌肉萎缩及皮肤障碍常不明显。

（五）颈椎病（cervical spondylosis）　好发于40～60岁，男性多于女性。主要表现为不同程度的颈部疼痛，并向肩、臂、前臂和手指放射，伴有上肢感觉障碍和腱反射减弱，并有Hoffmann氏征，下肢肌张力增高，腱反射亢进或出现病理反射。应结合X线的异常发现进行全面分析。

（六）颈椎后纵韧带骨化症（ossification of posterior longudinal ligment）　临床表现出脊髓型颈椎病相似，以前多认为是颈椎病的一个类型，现明确为一种独立的疾病。疼痛均于颈椎过度活动时出现，初期症状以神经根受压为主，由手指逐渐向颈、肩、上臂等处发展，继而麻木、无力、四肢不完全性痉挛性瘫，伴生理反射亢进、病理反射阳性，感觉障碍不规则而弥散。颈椎X线片有特征性改变，侧位片中可见在上颈椎体的后面有条索状骨化阴影，范围自C2下延，可跨越2至10个余个椎体不等。

（七）其它　还应与颈椎间盘突出、闭塞性脉管炎、Dupuy6tren氏挛缩、皮肌炎等鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十五、Morvan 氏综合征
  • 当前页：四十六、Naffziger氏综合征
  • 下一页：四十七、Nothnagel氏综合征
<<< 返回本书目录
  1. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  2. Newman-Keuls检验用q界值表《预防医学》
  3. N1胆碱受体阻断药－神经节阻断药《药理学》
  4. Nezelot综合征【疾病大全】
  5. M胆碱受体激动药《药理学》
  6. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  7. Morton跖头痛【疾病大全】
  8. N胆碱受体激动药《药理学》
  9. Moro反应迟钝【疾病症状】
  10. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  11. Mirizzi综合征【疾病大全】
  12. Oddi括约肌测压《胃肠动力检查手册》
  13. Milk-Alkali综合征【疾病大全】
  14. Oddi括约肌关闭不全《胃肠动力检查手册》
  15. MHC中的单体型《细胞和分子免疫学》
  16. Oddi括约肌运动障碍《胃肠动力检查手册》
  17. MHC在医学上的意义《免疫学和免疫学检验》
  18. O－乙酰基含量测定《中国生物制品规程》
  19. MHC抗原的结构及检测《细胞和分子免疫学》
  20. P53基因《基因与疾病》
  21. MHC抗原《医学免疫学》
  22. Pancoast综合征【疾病大全】
  23. MHC基因图及其遗传特征《细胞和分子免疫学》
  24. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  25. MHC基因结构《医学免疫学》
  26. PAS染色阳性【疾病症状】
  27. MHC分子的功能《医学免疫学》
  28. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  29. MHC分子《免疫学和免疫学检验》
  30. PCR各处应用模式《实用免疫细胞与核酸》
  1. Naffziger氏综合征《神经精神疾病诊断学》
  2. Na+/Ca2+比值《病理生理学》
  3. Newman-Keuls检验用q界值表《预防医学》
  4. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  5. NK细胞《医学免疫学》
  6. N1胆碱受体阻断药－神经节阻断药《药理学》
  7. NK细胞/K细胞《实用免疫细胞与核酸》
  8. N[SB]a[/SB]-MeHA参与的相关机制《中国幽门螺杆菌研究》
  9. NK细胞的表型《细胞和分子免疫学》
  10. N《传染病》
  11. NK细胞的功能《细胞和分子免疫学》
  12. N《医学遗传学基础》
  13. NK细胞的活化《细胞和分子免疫学》
  14. N《医学统计学》
  15. NK细胞的来原《细胞和分子免疫学》
  16. N《生理学》
  17. Nothnagel氏综合征《神经精神疾病诊断学》
  18. Ｎ《四圣心源》
  19. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  20. M胆碱受体阻断药《药理学》
  21. N胆碱受体激动药《药理学》
  22. M胆碱受体阻断药《药理学》
  23. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  24. MTP生理功能和基因突变《动脉粥样硬化》
  25. O《生理学》
  26. MTP基因结构《动脉粥样硬化》
  27. O《医学统计学》
  28. MTP蛋白质结构及特性《动脉粥样硬化》
  29. O《医学遗传学基础》
  30. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  31. O《传染病》


Nothnagel氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十七、Nothnagel氏综合征

四十七、Nothnagel氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称眼肌麻痹—小脑共济失调综合征。

【病因和机理】

多见于肿瘤，特别是松果体瘤，也见于血管障碍，损害四叠体、中脑导水管周围和水脑蚓部等引起。

【临床表现】

单侧眼病变，受损同侧眼运动麻痹，常有注视麻痹，尤其是向上注视麻痹。共济失调步态，上肢运动不协调，也可有对侧小脑共济失调。可合并嗜睡。

【鉴别诊断】

（一）松果体瘤（dimeal body tumor）　神经系统症状主要为两眼上视不能，动眼神经麻痹使眼球运动障碍，共济失调，瞳孔反射改变包括阿—罗瞳孔，嗜睡等。可合并性早熟，仅见于男孩，发育迟缓，性征发育不良及尿崩症，80%病人有颅内压增高症状。X线片中松果体钙化。CT更有助于诊断。

（二）中脑梗塞（mesencephalon infarction）　常于安静休息时发病，症状常在几小时或较长时间内逐渐加重，意识常保持清晰，而局灶性神经功能缺失则比较明显，可见病变侧动眼神经麻痹及对侧偏瘫，或病变侧动眼神经麻痹、共济失调及上肢动作不稳，瞳孔反射改变等。脑脊液清晰、压力不高。脑成像检查和脑血管造影能明确诊断。

（三）脑动静脉畸形（cerebrai arteriovemous malformation）　位于第三脑室顶部周围的动脉畸形因“脑溢血”出血或畸形血管直接压迫等原因出现Nothnagel 氏综合征，但病人多有抽搐、头痛、脑出血史。脑血管造影最具诊断意义，CT、MRI也助诊断和鉴别诊断。

（四）Benedict氏综合征　由脑桥和延髓广泛性损害引起。表现为病损同侧小脑性共济失调、眼球震颤、瞳孔缩小、睑下垂、对侧上、下肢轻瘫和感觉障碍等。

（五）Babinski-nageotte氏综合征　由脑桥和延髓广泛性损害引起。表现为病损同侧小脑性共济失调、眼球震颤、瞳孔缩小、睑下垂、对侧上、下肢轻瘫和感觉障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十六、Naffziger氏综合征
  • 当前页：四十七、Nothnagel氏综合征
  • 下一页：四十八、Parinaud氏综合征
<<< 返回本书目录
  1. Nezelot综合征【疾病大全】
  2. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  3. Newman-Keuls检验用q界值表《预防医学》
  4. N胆碱受体激动药《药理学》
  5. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  6. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  7. N1胆碱受体阻断药－神经节阻断药《药理学》
  8. Oddi括约肌测压《胃肠动力检查手册》
  9. M胆碱受体激动药《药理学》
  10. Oddi括约肌关闭不全《胃肠动力检查手册》
  11. Morton跖头痛【疾病大全】
  12. Oddi括约肌运动障碍《胃肠动力检查手册》
  13. Moro反应迟钝【疾病症状】
  14. O－乙酰基含量测定《中国生物制品规程》
  15. Mirizzi综合征【疾病大全】
  16. P53基因《基因与疾病》
  17. Milk-Alkali综合征【疾病大全】
  18. Pancoast综合征【疾病大全】
  19. MHC中的单体型《细胞和分子免疫学》
  20. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  21. MHC在医学上的意义《免疫学和免疫学检验》
  22. PAS染色阳性【疾病症状】
  23. MHC抗原的结构及检测《细胞和分子免疫学》
  24. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  25. MHC抗原《医学免疫学》
  26. PCR各处应用模式《实用免疫细胞与核酸》
  27. MHC基因图及其遗传特征《细胞和分子免疫学》
  28. PCR技术的原理《实用免疫细胞与核酸》
  29. MHC基因结构《医学免疫学》
  30. PCR临床应用领域及特点《实用免疫细胞与核酸》
  1. Nothnagel氏综合征《神经精神疾病诊断学》
  2. NK细胞的来原《细胞和分子免疫学》
  3. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  4. NK细胞的活化《细胞和分子免疫学》
  5. N胆碱受体激动药《药理学》
  6. NK细胞的功能《细胞和分子免疫学》
  7. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  8. NK细胞的表型《细胞和分子免疫学》
  9. O《生理学》
  10. NK细胞/K细胞《实用免疫细胞与核酸》
  11. O《医学统计学》
  12. NK细胞《医学免疫学》
  13. O《医学遗传学基础》
  14. Newman-Keuls检验用q界值表《预防医学》
  15. O《传染病》
  16. Naffziger氏综合征《神经精神疾病诊断学》
  17. Oddi括约肌测压《胃肠动力检查手册》
  18. Na+/Ca2+比值《病理生理学》
  19. Oddi括约肌关闭不全《胃肠动力检查手册》
  20. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  21. Oddi括约肌运动障碍《胃肠动力检查手册》
  22. N1胆碱受体阻断药－神经节阻断药《药理学》
  23. OSM《细胞和分子免疫学》
  24. N[SB]a[/SB]-MeHA参与的相关机制《中国幽门螺杆菌研究》
  25. Othello综合征《神经精神疾病诊断学》
  26. N《传染病》
  27. OxLDL存在的可能性《动脉粥样硬化》
  28. N《医学遗传学基础》
  29. OxLDL与动脉粥样硬化《动脉粥样硬化》
  30. N《医学统计学》
  31. O－乙酰基含量测定《中国生物制品规程》


Parinaud氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十八、Parinaud氏综合征

四十八、Parinaud氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称上丘脑综合征、中脑顶盖综合征、上仰视性麻痹综合征。

【病因和机理】

颅内肿瘤，如松果体肿瘤、胼胝体肿瘤、中脑肿瘤，以及血管病变损害皮质顶盖束等引起。发明和机理尚不明确。

【临床表现】

特征为两眼同向上视不能、两侧瞳孔等大、光反应及调节反应消失。

表现为眩晕，有时共济失调。睑下垂，复视，双眼同向上视运动麻痹，但无会聚性麻痹。退缩性眼球震颤，瞳孔变位，眼底见视神经乳头水肿。

【鉴别诊断】

（一）颅内肿瘤

1.松果体瘤（pineal body tumor）:参阅Nothnagel氏综合征。

2.胼胝体肿瘤（corqus callusum tumor）:此处肿瘤都侵犯邻近脑组织，临床表现实际是邻近结构受损的结果。胼胝体后部的肿瘤可引起与松果体瘤相似的症状，早期出现Parinaud氏综合征表现，脑积水及颅内高压症状较易出现。凡临床表现有进行性痴呆，伴有双侧大脑半球损害症状及颅内增高者均应考虑之。

（二）脑梗塞（cerebral infarction）　中脑等部位的梗塞可出现Parinaud氏综合征，但多伴有其它感觉运动障碍等局灶症状，多于安静时起病，病情进展数小时至数日停止，多意识清醒。脑脊液清晰，压力正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十七、Nothnagel氏综合征
  • 当前页：四十八、Parinaud氏综合征
  • 下一页：四十九、Parry-Romberg氏综合征
<<< 返回本书目录
  1. Pancoast综合征【疾病大全】
  2. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  3. P53基因《基因与疾病》
  4. PAS染色阳性【疾病症状】
  5. O－乙酰基含量测定《中国生物制品规程》
  6. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  7. Oddi括约肌运动障碍《胃肠动力检查手册》
  8. PCR各处应用模式《实用免疫细胞与核酸》
  9. Oddi括约肌关闭不全《胃肠动力检查手册》
  10. PCR技术的原理《实用免疫细胞与核酸》
  11. Oddi括约肌测压《胃肠动力检查手册》
  12. PCR临床应用领域及特点《实用免疫细胞与核酸》
  13. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  14. PCR仪器的发展《实用免疫细胞与核酸》
  15. N胆碱受体激动药《药理学》
  16. PH值测定（电位法）《中国生物制品规程》
  17. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  18. PH值与缓冲溶液《医用化学》
  19. Nezelot综合征【疾病大全】
  20. Plummer-Vinson综合征【疾病大全】
  21. Newman-Keuls检验用q界值表《预防医学》
  22. POEMS综合征【疾病大全】
  23. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  24. Poncet综合征【疾病大全】
  25. N1胆碱受体阻断药－神经节阻断药《药理学》
  26. PUVA雀斑样痣【疾病大全】
  27. M胆碱受体激动药《药理学》
  28. Q-T间期延长【疾病症状】
  29. Morton跖头痛【疾病大全】
  30. Q角异常【疾病症状】
  1. Parinaud氏综合征《神经精神疾病诊断学》
  2. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  3. Parry-Romberg氏综合征《神经精神疾病诊断学》
  4. PAP法《实用免疫细胞与核酸》
  5. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  6. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  7. PCR-SSCP分析技术《实用免疫细胞与核酸》
  8. PAP包埋后染色法《实用免疫细胞与核酸》
  9. PCR标本的制备《基因诊断与性传播疾病》
  10. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  11. PCR操作范例《实用免疫细胞与核酸》
  12. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  13. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  14. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  15. PCR的特点《基因诊断与性传播疾病》
  16. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  17. PCR法《生物化学与分子生物学》
  18. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  19. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  20. p56[SB]lck[/SB]《细胞和分子免疫学》
  21. PCR方法《基因诊断与性传播疾病》
  22. P53基因《基因与疾病》
  23. PCR缓冲液《实用免疫细胞与核酸》
  24. P/0值测定《生物化学与分子生物学》
  25. PCR技术的原理《实用免疫细胞与核酸》
  26. P　Q　R《金匮悬解》
  27. PCR介导的信号转导途径《细胞和分子免疫学》
  28. P《传染病》
  29. PCR扩增产物的分析法《基因诊断与性传播疾病》
  30. P《医学遗传学基础》
  31. PCR实验中常见问题对策《基因诊断与性传播疾病》


Parry-Romberg氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四十九、Parry-Romberg氏综合征

四十九、Parry-Romberg氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Rpmberg氏病，进行性面偏侧萎缩症。

【病因和机理】

病因未明 。可能为遗传疾病。认为是植物神经系统的中枢性或周围性损害，引起单侧面部组织的营养障碍，单侧面部组织全部萎缩，其中皮下脂肪组织和结缔组织萎缩较明显。15%伴有大脑半球萎缩，可能是同侧、对侧或双侧性的。

【临床表现】

特征为面偏侧组织一部或全部进行性萎缩。

女性约占3/5，20岁前发病者占3/4，起病隐袭。左侧较多见，面部萎缩多从一部分开始，进展速度不定，一般约2～10年发展成面偏侧全部萎缩。5%的病例累及两侧面部，除面部萎缩外，常可涉及软腭、舌和口腔粘膜，偶见同侧颈、胸以至躯干和四肢萎缩（约占10%）。患侧面部凹陷呈老人貌，与健侧呈鲜明对照，头发、眉毛、睫毛常脱落，有白斑、皮肤痣等。可有面痛或偏头痛，感觉障碍少见，除患侧汗腺和泪腺调节障碍外，可见Horner氏综合征，少数患者有癫痫发作，约半数脑电图有阵发性活动。伴有大脑萎缩者可有偏瘫、偏身感觉障碍、偏盲、失语等。

【鉴别诊断】

（一）进行性系统性硬化症（progressive systemic sclerosis）　为一种风湿性疾病，一型局限于皮肤，另一型兼及内脏 。常为20～50岁间的育龄妇女，男女之比约为1:2～3。常先有雷诺氏现象（90%）或对称性手指肿胀可僵硬，皮肤病变一般先见于手指和双手或颜面，呈肿胀浮肿，无压痕（肿胀期），继之皮肤增厚变硬如皮革，无光泽（硬化期），最后皮肤萎缩（萎缩期），皮肤病变逐渐向臂、颈、胸腹部蔓延。面部正常皮纹消失，面容刻板，张口困难，硬化部位色素沉着，间以脱色斑。

（二）面—肩—肱型肌营养不良症（facioscapulohumeral mucular dystrophy）　发生于青少年的缓慢进行的面肌萎缩，特殊的“肌病面容”，为上睑稍下垂，额纹和鼻唇沟消失，表情运动微弱或消失，因口轮匝肌的硬性肥大嘴唇显得增厚而微翘（猫脸）。伴闭眼不紧，吹气鼓腮不能，肱、肩、面肌肉萎缩，上臂抬举无力，上肢平举时肩胛骨呈现翼样突破。血清激酸磷酸激酶（CPK）、丙酮酸激酶（PK）等活性增高。

（三）进行性脂肪营养不良（lipodystrophy） 女性多见，多于5～10岁前后起病，常对称性分布，进展缓慢。特征为进行性的皮下脂肪消失或消瘦，起病于面部，面颊及颞颥部凹入，皮肤松弛，失去正常弹性，眼眶深陷，继之影响颈、肩、臂及躯干。部分病例病变仅局限于面部或半侧面部、半侧躯体，可能与Parry -Rombery氏综合征混淆，但前者活组织检查仅皮下脂肪组织消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十八、Parinaud氏综合征
  • 当前页：四十九、Parry-Romberg氏综合征
  • 下一页：五十、Riley-Day氏综合征
<<< 返回本书目录
  1. Pancoast综合征【疾病大全】
  2. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  3. P53基因《基因与疾病》
  4. PAS染色阳性【疾病症状】
  5. O－乙酰基含量测定《中国生物制品规程》
  6. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  7. Oddi括约肌运动障碍《胃肠动力检查手册》
  8. PCR各处应用模式《实用免疫细胞与核酸》
  9. Oddi括约肌关闭不全《胃肠动力检查手册》
  10. PCR技术的原理《实用免疫细胞与核酸》
  11. Oddi括约肌测压《胃肠动力检查手册》
  12. PCR临床应用领域及特点《实用免疫细胞与核酸》
  13. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  14. PCR仪器的发展《实用免疫细胞与核酸》
  15. N胆碱受体激动药《药理学》
  16. PH值测定（电位法）《中国生物制品规程》
  17. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  18. PH值与缓冲溶液《医用化学》
  19. Nezelot综合征【疾病大全】
  20. Plummer-Vinson综合征【疾病大全】
  21. Newman-Keuls检验用q界值表《预防医学》
  22. POEMS综合征【疾病大全】
  23. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  24. Poncet综合征【疾病大全】
  25. N1胆碱受体阻断药－神经节阻断药《药理学》
  26. PUVA雀斑样痣【疾病大全】
  27. M胆碱受体激动药《药理学》
  28. Q-T间期延长【疾病症状】
  29. Morton跖头痛【疾病大全】
  30. Q角异常【疾病症状】
  1. Parry-Romberg氏综合征《神经精神疾病诊断学》
  2. Parinaud氏综合征《神经精神疾病诊断学》
  3. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  4. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  5. PCR-SSCP分析技术《实用免疫细胞与核酸》
  6. PAP法《实用免疫细胞与核酸》
  7. PCR标本的制备《基因诊断与性传播疾病》
  8. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  9. PCR操作范例《实用免疫细胞与核酸》
  10. PAP包埋后染色法《实用免疫细胞与核酸》
  11. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  12. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  13. PCR的特点《基因诊断与性传播疾病》
  14. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  15. PCR法《生物化学与分子生物学》
  16. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  17. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  18. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  19. PCR方法《基因诊断与性传播疾病》
  20. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  21. PCR缓冲液《实用免疫细胞与核酸》
  22. p56[SB]lck[/SB]《细胞和分子免疫学》
  23. PCR技术的原理《实用免疫细胞与核酸》
  24. P53基因《基因与疾病》
  25. PCR介导的信号转导途径《细胞和分子免疫学》
  26. P/0值测定《生物化学与分子生物学》
  27. PCR扩增产物的分析法《基因诊断与性传播疾病》
  28. P　Q　R《金匮悬解》
  29. PCR实验中常见问题对策《基因诊断与性传播疾病》
  30. P《传染病》
  31. PCR仪器的发展《实用免疫细胞与核酸》


Riley-Day氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十、Riley-Day氏综合征

五十、Riley-Day氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称家族性植物神经失调症，系一种先天性感觉异常综合征。

【病因和机理】

未明 。属常染色体隐体遗传。可能为神经系统、特别是植物神经系统先天性功能异常。

【临床表现】

特征为丰富多样的植物神经功能失常，无泪液、异常多汗、皮肤红斑、吞咽困难、偶发高热及舌部曹蕈装乳头缺失等。

几乎全部发生于Ashkenazic犹太人。出生后即发现不能流泪，角膜痛觉减退，味觉缺乏，肌内活动不协调，吞咽和构音障碍，直立性低血压，原发性高血压，不可解释的发热，情绪不稳定，异常出汗，周期性呕吐，常有肺部感染。50%病人角膜溃疡，舌缺乏叶蕾和蕈状乳头，脊椎后凸，偶见Charcoat关节，Romberg氏征阳性。患者皮内注射组胺常无疼痛无红晕反应；对去甲肾上腺素敏感，少量静脉滴注能引起严重高血压；2.5%乙酰甲胆碱、毛果芸香碱液滴眼引起小瞳症，而对去甲肾腺上素液瞳孔反应正常。尿高香草酸与香草扁桃酸比值升高。

【鉴别诊断】

（一）急性自主神经病（acute autonomous neuropathy）　急性起病，临床表现为视力模糊，瞳孔对光及调节反射异常，出汗少，无泪液，位置性低血压，尿潴留等。多数病例在数月或数周后自行恢复。2.5%乙酰甲胆碱滴液常引起瞳孔缩小，而皮内注射组织胺后反应正常。

（二）Sjogree氏综合征　主要特征为泪、唾液分泌明显减少，表现为干燥性角膜炎，口腔干燥，粘膜干裂，腮腺肿大，伴有类风湿性关节炎，以及皮肤干燥无汗、胃酸缺乏、肝脾肿大等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十九、Parry-Romberg氏综合征
  • 当前页：五十、Riley-Day氏综合征
  • 下一页：五十一、 Roth氏综合征
<<< 返回本书目录
  1. Rh血型不合溶血病【疾病大全】
  2. RNA的复制《生物化学与分子生物学》
  3. Rh血型不合【疾病大全】
  4. RNA的结构与功能《生物化学与分子生物学》
  5. Reiter综合征【疾病大全】
  6. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  7. Reiter综合征《家庭医学百科-医疗康复篇》
  8. RNA转录后的加工与修饰《生物化学与分子生物学》
  9. Reis-Bucklers角膜营养不良【疾病大全】
  10. RS癌症基因《基因与疾病》
  11. Q热肺炎【疾病大全】
  12. SARS的胃肠道感染【疾病大全】
  13. Q热【疾病大全】
  14. Shy-Drager综合征【疾病大全】
  15. Q热《传染病》
  16. SM累积量升高【疾病症状】
  17. Q角异常【疾病症状】
  18. Stargardt病【疾病大全】
  19. Q-T间期延长【疾病症状】
  20. TCR/CD3复合体《细胞和分子免疫学》
  21. PUVA雀斑样痣【疾病大全】
  22. Terrien角膜边缘性变性【疾病大全】
  23. Poncet综合征【疾病大全】
  24. Terson综合征【疾病大全】
  25. POEMS综合征【疾病大全】
  26. Theodore上方角膜缘角结膜炎【疾病大全】
  27. Plummer-Vinson综合征【疾病大全】
  28. Thygeson浅层点状角膜病变【疾病大全】
  29. PH值与缓冲溶液《医用化学》
  30. TIL细胞《免疫与健康》
  1. Riley-Day氏综合征《神经精神疾病诊断学》
  2. Rh血型系统《生理学》
  3. RNA《实用免疫细胞与核酸》
  4. Rh血型系统《临床基础检验学》
  5. RNA的复制《生物化学与分子生物学》
  6. Rh血型不合《默克家庭诊疗手册》
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Reiter综合征《家庭医学百科-医疗康复篇》
  9. RNA的生物合成《生物化学与分子生物学》
  10. RANTES《细胞和分子免疫学》
  11. RNA的转录过程《生物化学与分子生物学》
  12. R《传染病》
  13. RNA分子结构《基因诊断与性传播疾病》
  14. R《医学遗传学基础》
  15. RNA聚合酶《实用免疫细胞与核酸》
  16. R《医学统计学》
  17. RNA酶《实用免疫细胞与核酸》
  18. R《生理学》
  19. RNA探针《实用免疫细胞与核酸》
  20. Ｒ《四圣悬枢》
  21. RNA转录后的加工与修饰《生物化学与分子生物学》
  22. Ｒ《四圣心源》
  23. Roth氏综合征《神经精神疾病诊断学》
  24. Q热《传染病》
  25. rRNA转录后加工《生物化学与分子生物学》
  26. Q《传染病》
  27. RS癌症基因《基因与疾病》
  28. Q《医学遗传学基础》
  29. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  30. Q《医学统计学》
  31. Ｓ《四圣心源》


Roth氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十一、 Roth氏综合征

五十一、 Roth氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称，Bernharat-Rondrome综合征、感觉异常性肢痛。

【病因和机理】

部分病人原因不明，继发性者原因如下：

1.局限性：

（1）椎管内或椎管旁:脊髓病变如多发性硬化、脊髓空洞症、梅毒；脊神经根性如神经根炎、神经根受压；脊膜性如脊膜炎、脊髓麻醉；椎间性如腰椎间　盘突出、骨刺、骨炎、脊椎滑脱症。

（2）腰部:腰部手术，回盲部炎症、肿瘤、尿道结石，盆腔炎，妊娠等。

（3）末梢性:局部感染，脂肪瘤，肉瘤，旋毛虫病，紧腰衣带等。

2.全身性：

（1）中毒:酒精、麻醉剂、铅等中毒。

（2）代谢性:糖尿病，痛风，维生素缺乏等。

（3）感染:单纯疱疹，流感，风湿热，疟疾，猩红热等。

（4）寒冷暴露、温热刺激。

最多见的原因是机械性压迫，损伤股外侧皮神经。

【临床表现】

特征为大腿前外侧面皮肤疼痛和感觉异常。

多见于40岁左右男性，多为一侧性。多因大腿前外侧面发麻而引起注意，早期多呈间歇性，逐渐加重，转变为灼热感和持续性疼痛，感觉减退，也有痛觉缺失者。皮肤障碍区出汗异常，皮肤萎缩，髂前上棘内侧及下方压痛。加重因素有步行、站立时间过长、衣服磨擦、大腿过度伸展等。

【鉴别诊断】

（一）脊髓梅毒（spinal syphilis）

1.梅毒性脊髓炎（syphilitic myelitis）　是梅毒性神经损害的早期症状，常在梅毒感染后3～5年发病。包括脊髓损害、脊髓硬脊膜炎、脊髓脊膜炎、脊髓动脉内膜炎、神经根炎等所致症状，表现为根痛、截瘫和大、小便功能障碍。反应素絮状试验（VDRL）和密螺旋体荧光抗体吸附试验（FTTA—ABS）阳性。

2.脊髓旁（tabes dorsalis）　常在梅毒感染后10～30年发病。表现为好发于下肢的闪电样疼痛或感觉过敏，腰部紧束感，深感觉障碍并感觉性共济失调，括约肌功能障碍，阳萎和内脏危象，眼部症状包括阿—罗瞳孔、复视，第ⅢⅣ对颅神经麻痹，营养性溃疡。免疫定位试验（TRI）和VDRL、FTA—ABS阳性。

（二）脊髓空洞症（syringomyelia） 参阅Morvan氏综合征。

（三）多发性硬化（multiple Sclerosis）　参阅Louis-Bar氏综合征。

（四）脊髓蛛网膜炎（spinal arachnoiditis）　系继发于某种致病因素的反应性炎症。局限型者常在急性感染、发热后随即出现根疼及较明显而固定的感觉障碍，有时运动障碍。其中囊肿型与脊髓肿瘤很相似，而单纯局部粘连型呈节段性感觉障碍，括约肌功能障碍不明显，如炎症仅侵及几个脊神经根，则表现根痛，或相应节段的肌肉萎缩或无力。脊髓造影有诊断价值。

（五）脊髓肿瘤（spinal tumor） 参阅Naffziger 氏综合征。

（六）腰椎间盘突出症（herniation of the lumbar intervertebral discs）　主要表现为长期下背部疼痛史，弯腰、负重诱发，休息后消失，发作时典型坐骨神经痛，以及小腿、中部皮肤针刺或麻木感，检查腰椎的正常前凸消失，椎旁肌肉强直，病变两旁及棘突叩痛及压痛，病侧直腿抬高试验不超过30°。脊髓造影、CT、MRI有助于定位、定性诊断。

（七）糖尿病性神经病（diabetic neuropathy）参阅Morvan氏综合征。

（八）其它　本病的其它病因，通过详细询问病史、认真的体格检查及必要的辅助检查，多不难做出明确诊断。但由于本病病因复杂，应首先排除脊髓肿瘤等严重疾病，以免延误治疗。

（九）股神经炎（femoral neuritis）　本病应避免与股神经炎混淆。后者的感觉障碍扩及大腿前内侧面、股前肌群肌力降低、膝反射减退或消失，有助于鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十、Riley-Day氏综合征
  • 当前页：五十一、 Roth氏综合征
  • 下一页：五十二、Rubinstein-Taybi氏综合征
<<< 返回本书目录
  1. RNA转录后的加工与修饰《生物化学与分子生物学》
  2. RS癌症基因《基因与疾病》
  3. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  4. SARS的胃肠道感染【疾病大全】
  5. RNA的结构与功能《生物化学与分子生物学》
  6. Shy-Drager综合征【疾病大全】
  7. RNA的复制《生物化学与分子生物学》
  8. SM累积量升高【疾病症状】
  9. Rh血型不合溶血病【疾病大全】
  10. Stargardt病【疾病大全】
  11. Rh血型不合【疾病大全】
  12. TCR/CD3复合体《细胞和分子免疫学》
  13. Reiter综合征【疾病大全】
  14. Terrien角膜边缘性变性【疾病大全】
  15. Reiter综合征《家庭医学百科-医疗康复篇》
  16. Terson综合征【疾病大全】
  17. Reis-Bucklers角膜营养不良【疾病大全】
  18. Theodore上方角膜缘角结膜炎【疾病大全】
  19. Q热肺炎【疾病大全】
  20. Thygeson浅层点状角膜病变【疾病大全】
  21. Q热【疾病大全】
  22. TIL细胞《免疫与健康》
  23. Q热《传染病》
  24. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  25. Q角异常【疾病症状】
  26. Turcot综合征【疾病大全】
  27. Q-T间期延长【疾病症状】
  28. T波低平或倒置【疾病症状】
  29. PUVA雀斑样痣【疾病大全】
  30. t分布《医学统计学》
  1. Roth氏综合征《神经精神疾病诊断学》
  2. RNA转录后的加工与修饰《生物化学与分子生物学》
  3. rRNA转录后加工《生物化学与分子生物学》
  4. RNA探针《实用免疫细胞与核酸》
  5. RS癌症基因《基因与疾病》
  6. RNA酶《实用免疫细胞与核酸》
  7. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  8. RNA聚合酶《实用免疫细胞与核酸》
  9. Ｓ《四圣心源》
  10. RNA分子结构《基因诊断与性传播疾病》
  11. Ｓ《四圣悬枢》
  12. RNA的转录过程《生物化学与分子生物学》
  13. S《生理学》
  14. RNA的生物合成《生物化学与分子生物学》
  15. S《医学统计学》
  16. RNA的结构与功能《生物化学与分子生物学》
  17. S《医学遗传学基础》
  18. RNA的复制《生物化学与分子生物学》
  19. S《传染病》
  20. RNA《实用免疫细胞与核酸》
  21. S IgA合成及其功能《实用免疫细胞与核酸》
  22. Riley-Day氏综合征《神经精神疾病诊断学》
  23. S　Sh《伤寒悬解》
  24. Rh血型系统《生理学》
  25. S　Sh《金匮悬解》
  26. Rh血型系统《临床基础检验学》
  27. S　Sh《伤寒说意》
  28. Rh血型不合《默克家庭诊疗手册》
  29. S—100蛋白《实用免疫细胞与核酸》
  30. Reiter综合征《家庭医学百科-医疗康复篇》
  31. SCF《细胞和分子免疫学》


Rubinstein-Taybi氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十二、Rubinstein-Taybi氏综合征

五十二、Rubinstein-Taybi氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Rubinstein氏综合征、阔拇指巨趾综合征，为一种独立疾病。

【临床表现】

特征为短粗拇指（趾）、精神发育障碍、高口盖等特异面貌等。表现为精神运动发育迟缓，有呼吸道感染史。面部:不同程度的高眉弓，睑裂低斜，睑下垂，偶有内睑赘皮，眼球突出，斜视，鼻梁宽，鼻膈长，上颌发育不全，耳的大小、形状、位置异常，腭高弓状。拇指（趾）短粗。皮纹变化无特异性，包括褶条数少，拇指尖皮纹呈外三角，鱼际区小鱼际区底部尺骨襻有特征性的纹型，Allucal区f三角侧方移位，e三角有或无。可合并有椎骨、胸骨和肋骨异常，先天性心脏畸形，泌尿系统异常等。

【鉴别诊断】

（一）Treacher-Collins综合征　相似点为高口盖、反蒙古样睑裂、高鼻梁。但Trsacher-Collins综合征多见于高加索人，有耳聋、下颌发育不全、颧骨变平、眼睑和外耳缺损，嘴大等特征可鉴别。

（二）Hallerman-Streiff氏综合征　相似点为反蒙古样睑裂、鸟嘴样鼻梁等。但Hallerman -Streiff氏综合征有颅骨发育不全，伴先天性白内障和毛发稀少，蓝巩膜，角膜畸形。X线呈下颌发育不良、颞关节向前移位，髁状突可完全缺如的特征改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十一、 Roth氏综合征
  • 当前页：五十二、Rubinstein-Taybi氏综合征
  • 下一页：五十三、Schwartz-Jampel氏综合征
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  2. RS癌症基因《基因与疾病》
  3. Ｓ《四圣心源》
  4. rRNA转录后加工《生物化学与分子生物学》
  5. Ｓ《四圣悬枢》
  6. Roth氏综合征《神经精神疾病诊断学》
  7. S《生理学》
  8. RNA转录后的加工与修饰《生物化学与分子生物学》
  9. S《医学统计学》
  10. RNA探针《实用免疫细胞与核酸》
  11. S《医学遗传学基础》
  12. RNA酶《实用免疫细胞与核酸》
  13. S《传染病》
  14. RNA聚合酶《实用免疫细胞与核酸》
  15. S IgA合成及其功能《实用免疫细胞与核酸》
  16. RNA分子结构《基因诊断与性传播疾病》
  17. S　Sh《伤寒悬解》
  18. RNA的转录过程《生物化学与分子生物学》
  19. S　Sh《金匮悬解》
  20. RNA的生物合成《生物化学与分子生物学》
  21. S　Sh《伤寒说意》
  22. RNA的结构与功能《生物化学与分子生物学》
  23. S—100蛋白《实用免疫细胞与核酸》
  24. RNA的复制《生物化学与分子生物学》
  25. SCF《细胞和分子免疫学》
  26. RNA《实用免疫细胞与核酸》
  27. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  28. Riley-Day氏综合征《神经精神疾病诊断学》
  29. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  30. Rh血型系统《生理学》
  31. sCK-R与临床《细胞和分子免疫学》


Schwartz-Jampel氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十三、Schwartz-Jampel氏综合征

五十三、Schwartz-Jampel氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称软骨营养障碍性肌强直。

【病因和机理】

病因未明。病人尿液中硫酸软骨素异常增多，故认为可能属于硫酸软骨素-4尿的一种粘多糖异常疾病。

【临床表现】

特征为睑裂缩小、特异面貌、躯干短、骨及关节异常以及肌强直等。

生后1个月内发病。肌强直有叩击性肌强直和紧握性肌强直两种，持续时间长，肌电图呈持续性电活动，睑肌痉挛使睑裂缩小。可见躯干小，相应的长骨短小，骨化程度较年轻、全身骨疏松、颅骨不发育以及颅底陷入症等异常，胸廓变化、脊柱侧弯、椎体扁平，髋外翻以及肩、肘、膝等关节挛缩。尿液硫酸软骨素-4增多。肌活检肌肉弥漫性萎缩。

【鉴别诊断】

（一）Morquio氏综合症　两者在骨骼系统的改变相似。Morquio氏综合征是一种遗传性粘多糖代谢异常疾病，智力发育正常，全身骨骼改变广泛为其特征，主要影响脊椎及关节软骨，以颈、胸、脊柱畸形为主，头颅及面部骨骼多不受影响。患者3～4岁后即出现明显的躯体及骨骼异常，表现为头部正常，短颈，侏儒体型，四肢相对较长，髋关节脱位或内翻，脊柱后凸畸形，鸡胸。椎体X线检查可见椎体普遍平坦、上下缘不规则。尿中排出多量粘多糖。

（二）强直性肌营养不良（myotonic muscular dystrophy）　是一组多系统受累的常染色体显性遗传性疾病。先天性婴儿型生后即可发病，特征为受累骨骼肌萎缩、无力、强直，早期出现面部表情肌无力是重要表现，有“斧头状面容”和“鹅颈”，肌强直影响平滑肌、内分泌和神经系统等。头颅X线片见颅骨增厚、蝶鞍较小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十二、Rubinstein-Taybi氏综合征
  • 当前页：五十三、Schwartz-Jampel氏综合征
  • 下一页：五十四、Shy-Drager氏综合征
<<< 返回本书目录
  1. SARS的胃肠道感染【疾病大全】
  2. Shy-Drager综合征【疾病大全】
  3. RS癌症基因《基因与疾病》
  4. SM累积量升高【疾病症状】
  5. RNA转录后的加工与修饰《生物化学与分子生物学》
  6. Stargardt病【疾病大全】
  7. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  8. TCR/CD3复合体《细胞和分子免疫学》
  9. RNA的结构与功能《生物化学与分子生物学》
  10. Terrien角膜边缘性变性【疾病大全】
  11. RNA的复制《生物化学与分子生物学》
  12. Terson综合征【疾病大全】
  13. Rh血型不合溶血病【疾病大全】
  14. Theodore上方角膜缘角结膜炎【疾病大全】
  15. Rh血型不合【疾病大全】
  16. Thygeson浅层点状角膜病变【疾病大全】
  17. Reiter综合征【疾病大全】
  18. TIL细胞《免疫与健康》
  19. Reiter综合征《家庭医学百科-医疗康复篇》
  20. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  21. Reis-Bucklers角膜营养不良【疾病大全】
  22. Turcot综合征【疾病大全】
  23. Q热肺炎【疾病大全】
  24. T波低平或倒置【疾病症状】
  25. Q热【疾病大全】
  26. t分布《医学统计学》
  27. Q热《传染病》
  28. t检验《医学统计学》
  29. Q角异常【疾病症状】
  30. t检验《预防医学》
  1. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  2. SCF《细胞和分子免疫学》
  3. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  4. S—100蛋白《实用免疫细胞与核酸》
  5. sCK-R与临床《细胞和分子免疫学》
  6. S　Sh《伤寒说意》
  7. SCL－90问题举例《医学心理学》
  8. S　Sh《金匮悬解》
  9. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  10. S　Sh《伤寒悬解》
  11. selectin家族《细胞和分子免疫学》
  12. S IgA合成及其功能《实用免疫细胞与核酸》
  13. SH-2结构域的调节作用《细胞和分子免疫学》
  14. S《传染病》
  15. Shy-Drager氏综合征《神经精神疾病诊断学》
  16. S《医学遗传学基础》
  17. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  18. S《医学统计学》
  19. Sluder氏综合征《神经精神疾病诊断学》
  20. S《生理学》
  21. SMON氏综合征《神经精神疾病诊断学》
  22. Ｓ《四圣悬枢》
  23. Southern印迹法《医学遗传学基础》
  24. Ｓ《四圣心源》
  25. SP40/40《细胞和分子免疫学》
  26. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  27. SPA的性质《实用免疫细胞与核酸》
  28. RS癌症基因《基因与疾病》
  29. SPA的应用《实用免疫细胞与核酸》
  30. rRNA转录后加工《生物化学与分子生物学》
  31. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》


Shy-Drager氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十四、Shy-Drager氏综合征

五十四、Shy-Drager氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称Shy-Drager氏直立性低血压综合征，是指无明确病因和基础疾病的“特发性直立性低血压”。

【病因和机理】

病因未明。Shy强调本病是神经系统的原发疾病，可能为一种原发于中枢神经系统或周围植物神经系统的功能失调。

【临床表现】

特征为直立体位时出现眩晕、晕厥、视力模糊、全身无力等。卧位血压正常，但站立时收缩压及舒张压可下降3～5kpa（20～40mmHg）或更多。轻者直立较长时间出现症状，垂直立时即出现晕厥，需长时卧床。

中年发病，男性多见，缓慢起病。男性病人早期症状为阳萎、性欲丧失、排尿困难、女性病人为易倦、眩晕感、不耐热等。逐渐发展为直立性低血压，直肠萎缩，眼外肌麻痹，肌强直，震颤，共济失调，肢体远端肌萎缩，偶有吞咽困难，腱反射亢进和病理反射阳性，无感觉障碍和智力障碍。植物神经试验（出汗试验、皮肤划痕试验、Vaisalva动作试验等）阳性。肌电图和肌活检提示神经元性病变。

【鉴别诊断】

（一）单纯性晕厥（simple syncope）　本病多有明显诱因，如疼痛、恐惧等，晕厥时有短时前驱症状，如头晕、恶心、苍白、出汗等。晕厥最常发生于直立位或坐立位，无明显直立体位改变的特殊关系，恢复较快，无明显后遗症。

（二）排尿性晕厥（micturition syncope）　发生排尿或排尿结束时 ，引起反射性血压下降和晕厥。最常发生在患者午夜间醒来小便时，清晨或午睡起来小便时也可发生。

（三）颈动脉窦综合征（carotid sinus syndrome）　系颈动脉窦敏感性增加引起。常在颈动脉窦受刺激或邻近病变、衣领过紧时发生。颈动脉窦加压试验时心率减慢、血压下降并引起晕厥。

（四）脊髓空洞症（srringomyelia）　参阅Morvan氏综合征。

（五）其它　脑炎及交感神经干切除或损伤后、肾上腺皮质功能减退、糖尿病、卟啉症、原发性淀粉样变等也可引起继发性直立性低血压。服用某些药物，如氯丙嗪、胍乙啶等，也使病人突然从卧站立时发生晕厥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十三、Schwartz-Jampel氏综合征
  • 当前页：五十四、Shy-Drager氏综合征
  • 下一页：五十五、Sjogren-Larsson氏综合征
<<< 返回本书目录
  1. SARS的胃肠道感染【疾病大全】
  2. Shy-Drager综合征【疾病大全】
  3. RS癌症基因《基因与疾病》
  4. SM累积量升高【疾病症状】
  5. RNA转录后的加工与修饰《生物化学与分子生物学》
  6. Stargardt病【疾病大全】
  7. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  8. TCR/CD3复合体《细胞和分子免疫学》
  9. RNA的结构与功能《生物化学与分子生物学》
  10. Terrien角膜边缘性变性【疾病大全】
  11. RNA的复制《生物化学与分子生物学》
  12. Terson综合征【疾病大全】
  13. Rh血型不合溶血病【疾病大全】
  14. Theodore上方角膜缘角结膜炎【疾病大全】
  15. Rh血型不合【疾病大全】
  16. Thygeson浅层点状角膜病变【疾病大全】
  17. Reiter综合征【疾病大全】
  18. TIL细胞《免疫与健康》
  19. Reiter综合征《家庭医学百科-医疗康复篇》
  20. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  21. Reis-Bucklers角膜营养不良【疾病大全】
  22. Turcot综合征【疾病大全】
  23. Q热肺炎【疾病大全】
  24. T波低平或倒置【疾病症状】
  25. Q热【疾病大全】
  26. t分布《医学统计学》
  27. Q热《传染病》
  28. t检验《医学统计学》
  29. Q角异常【疾病症状】
  30. t检验《预防医学》
  1. Shy-Drager氏综合征《神经精神疾病诊断学》
  2. SH-2结构域的调节作用《细胞和分子免疫学》
  3. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  4. selectin家族《细胞和分子免疫学》
  5. Sluder氏综合征《神经精神疾病诊断学》
  6. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  7. SMON氏综合征《神经精神疾病诊断学》
  8. SCL－90问题举例《医学心理学》
  9. Southern印迹法《医学遗传学基础》
  10. sCK-R与临床《细胞和分子免疫学》
  11. SP40/40《细胞和分子免疫学》
  12. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  13. SPA的性质《实用免疫细胞与核酸》
  14. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  15. SPA的应用《实用免疫细胞与核酸》
  16. SCF《细胞和分子免疫学》
  17. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  18. S—100蛋白《实用免疫细胞与核酸》
  19. SREBPs的发现和命名《动脉粥样硬化》
  20. S　Sh《伤寒说意》
  21. SREBPs的结构和分类《动脉粥样硬化》
  22. S　Sh《金匮悬解》
  23. SREBPs的生理功能《动脉粥样硬化》
  24. S　Sh《伤寒悬解》
  25. S蛋白《细胞和分子免疫学》
  26. S IgA合成及其功能《实用免疫细胞与核酸》
  27. T《金匮悬解》
  28. S《传染病》
  29. Ｔ《四圣心源》
  30. S《医学遗传学基础》
  31. T《生理学》


Sjogren-Larsson氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十五、Sjogren-Larsson氏综合征

五十五、Sjogren-Larsson氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称鱼鳞癣样红皮病、痉挛性两侧瘫，为一独立疾病。

【病因和机理】

未明，为常见染色体隐性遗传性疾病。可能为免疫异常引起的中枢神经脱髓鞘病变。

【临床表现】

特征为痉挛性麻痹、智力发育不全、先天性鱼鳞癣三征。

神经病变通常发生于生后第一年内，表现为:四肢或两下肢的痉性麻痹，引起步行困难，四肢屈曲甚至挛缩、深反射亢进、Babinski征阳性，并常有假性球麻痹症状，此外可有癫痫大发作、小发作以及足徐动症等。不同程度的智力发育不全，少数见攻击性、兴奋性以及冲动性行为。皮肤症状主要是先天性鱼鳞癣，生后不久即出现皮肤发红，成长后反而不明显。25%病人有视网膜黄斑色素变性，幼儿期即出现视力障碍，但不会失明。其它可有指（趾）生长不整齐、道人面貌等。血清胆固醇、5-羟-吲哚-醋酸及组氨酸增高。气脑造影见脑室扩大。

【鉴别诊断】

（一）脑性瘫痪（cerebaral palsy）　是由多种原因所致的脑部非进展性损害的综合征，常有痉挛性麻痹和精神发育不全，如合并鱼鳞癣时鉴别困难，需依赖皮肤活检。

（二）Usher 氏综合征　为色素性视网膜炎、精神发育不全或精神病、耳聋等症状的常染色体隐性遗传疾病。神经症状可表现为前庭性共济失调，无痉挛性麻痹。

（三）Rud氏综合征　为有小脑性共济失调、慢性周围性神经炎、色素性视网膜炎等症状的常染色体遗传疾病。屡有鱼鳞癣，脑脊液呈细胞蛋白分离现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十四、Shy-Drager氏综合征
  • 当前页：五十五、Sjogren-Larsson氏综合征
  • 下一页：五十六、Sluder氏综合征
<<< 返回本书目录
  1. Shy-Drager综合征【疾病大全】
  2. SM累积量升高【疾病症状】
  3. SARS的胃肠道感染【疾病大全】
  4. Stargardt病【疾病大全】
  5. RS癌症基因《基因与疾病》
  6. TCR/CD3复合体《细胞和分子免疫学》
  7. RNA转录后的加工与修饰《生物化学与分子生物学》
  8. Terrien角膜边缘性变性【疾病大全】
  9. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  10. Terson综合征【疾病大全】
  11. RNA的结构与功能《生物化学与分子生物学》
  12. Theodore上方角膜缘角结膜炎【疾病大全】
  13. RNA的复制《生物化学与分子生物学》
  14. Thygeson浅层点状角膜病变【疾病大全】
  15. Rh血型不合溶血病【疾病大全】
  16. TIL细胞《免疫与健康》
  17. Rh血型不合【疾病大全】
  18. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  19. Reiter综合征【疾病大全】
  20. Turcot综合征【疾病大全】
  21. Reiter综合征《家庭医学百科-医疗康复篇》
  22. T波低平或倒置【疾病症状】
  23. Reis-Bucklers角膜营养不良【疾病大全】
  24. t分布《医学统计学》
  25. Q热肺炎【疾病大全】
  26. t检验《医学统计学》
  27. Q热【疾病大全】
  28. t检验《预防医学》
  29. Q热《传染病》
  30. t检验与u检验《医学统计学》
  1. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  2. Shy-Drager氏综合征《神经精神疾病诊断学》
  3. Sluder氏综合征《神经精神疾病诊断学》
  4. SH-2结构域的调节作用《细胞和分子免疫学》
  5. SMON氏综合征《神经精神疾病诊断学》
  6. selectin家族《细胞和分子免疫学》
  7. Southern印迹法《医学遗传学基础》
  8. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  9. SP40/40《细胞和分子免疫学》
  10. SCL－90问题举例《医学心理学》
  11. SPA的性质《实用免疫细胞与核酸》
  12. sCK-R与临床《细胞和分子免疫学》
  13. SPA的应用《实用免疫细胞与核酸》
  14. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  15. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  16. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  17. SREBPs的发现和命名《动脉粥样硬化》
  18. SCF《细胞和分子免疫学》
  19. SREBPs的结构和分类《动脉粥样硬化》
  20. S—100蛋白《实用免疫细胞与核酸》
  21. SREBPs的生理功能《动脉粥样硬化》
  22. S　Sh《伤寒说意》
  23. S蛋白《细胞和分子免疫学》
  24. S　Sh《金匮悬解》
  25. T《金匮悬解》
  26. S　Sh《伤寒悬解》
  27. Ｔ《四圣心源》
  28. S IgA合成及其功能《实用免疫细胞与核酸》
  29. T《生理学》
  30. S《传染病》
  31. T《医学统计学》


Sluder氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十六、Sluder氏综合征

五十六、Sluder氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称面下部头痛，为一种原因未明的非典型性面痛。

【病因和机理】

未明，可能与感染、血管运动障碍、心理因素等有关。

【临床表现】

特征为一侧面部疼痛，范围不超过耳廓的高度。

女性比男性多一倍，多见于30～40岁，个别与闭经有关。疼痛起自鼻根，扩及眼窝，出现眼球和上部牙齿不间断的疼痛。向后可扩及耳部及枕颈部，可放射至肩胛部，偶至上臂和手，最痛的部位是鼻根和乳突。常有鼻涕、鼻塞、耳鸣和眩晕，患侧上齿过敏，有时伴下齿一般为持续痛伴不定周期性电击样痛。

【鉴别诊断】

（一）三叉神经痛（trigeminal neuralgia）　即典型性面痛。疼痛局限在三叉神经分布区为骤发的闪电样，短暂而剧烈的疼痛，每次发作由数秒至1～2分钟骤然停止，因触动上下唇、鼻翼、口角、颊、舌等“触发点”而诱发，也可因下颌动作（如嘴嚼、说话）、刷牙、洗脸、剃须等动作引起。阻断三叉神经疼痛消失。

（二）其它非典型面痛

1.翼管神经痛（vidian neuralgia）　由Vail氏于1932年最先报道。认为与蝶窦感染引起翼管神经刺激或炎症有关，故认为蝶腭神经节神经痛实际就是翼管神经痛。成人特别是女性多见，为鼻、面、眼、耳、头、颈以及肩部的发作性剧痛，为不典型的一侧性发作，多在晚上发作，不因外部刺激而发作，可伴副鼻窦炎症，浅感觉无障碍。

2.颈动脉痛（carotidynia）　为起始于颈总动脉，颈外动脉以及颌动脉的疼痛。以一侧颈总动脉压痛、肿胀、特异的搏动为特征，呈周期性发作，多数为一侧性。不伴视力障碍，无全身症状，当伴有全身症状时，可能合并颅骨动脉炎。90%可自然痊愈。

3.植物神经性面头痛（autonimic faciocephalagia）　又称血管扩张性头痛综合征。疼痛起始于眼部，扩张颊部，沿鼻部及齿部而抵耳部。因呕吐而不能入眠，疼痛持续数小时至几天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十五、Sjogren-Larsson氏综合征
  • 当前页：五十六、Sluder氏综合征
  • 下一页：五十七、SMON氏综合征
<<< 返回本书目录
  1. Shy-Drager综合征【疾病大全】
  2. SM累积量升高【疾病症状】
  3. SARS的胃肠道感染【疾病大全】
  4. Stargardt病【疾病大全】
  5. RS癌症基因《基因与疾病》
  6. TCR/CD3复合体《细胞和分子免疫学》
  7. RNA转录后的加工与修饰《生物化学与分子生物学》
  8. Terrien角膜边缘性变性【疾病大全】
  9. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  10. Terson综合征【疾病大全】
  11. RNA的结构与功能《生物化学与分子生物学》
  12. Theodore上方角膜缘角结膜炎【疾病大全】
  13. RNA的复制《生物化学与分子生物学》
  14. Thygeson浅层点状角膜病变【疾病大全】
  15. Rh血型不合溶血病【疾病大全】
  16. TIL细胞《免疫与健康》
  17. Rh血型不合【疾病大全】
  18. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  19. Reiter综合征【疾病大全】
  20. Turcot综合征【疾病大全】
  21. Reiter综合征《家庭医学百科-医疗康复篇》
  22. T波低平或倒置【疾病症状】
  23. Reis-Bucklers角膜营养不良【疾病大全】
  24. t分布《医学统计学》
  25. Q热肺炎【疾病大全】
  26. t检验《医学统计学》
  27. Q热【疾病大全】
  28. t检验《预防医学》
  29. Q热《传染病》
  30. t检验与u检验《医学统计学》
  1. Sluder氏综合征《神经精神疾病诊断学》
  2. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  3. SMON氏综合征《神经精神疾病诊断学》
  4. Shy-Drager氏综合征《神经精神疾病诊断学》
  5. Southern印迹法《医学遗传学基础》
  6. SH-2结构域的调节作用《细胞和分子免疫学》
  7. SP40/40《细胞和分子免疫学》
  8. selectin家族《细胞和分子免疫学》
  9. SPA的性质《实用免疫细胞与核酸》
  10. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  11. SPA的应用《实用免疫细胞与核酸》
  12. SCL－90问题举例《医学心理学》
  13. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  14. sCK-R与临床《细胞和分子免疫学》
  15. SREBPs的发现和命名《动脉粥样硬化》
  16. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  17. SREBPs的结构和分类《动脉粥样硬化》
  18. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  19. SREBPs的生理功能《动脉粥样硬化》
  20. SCF《细胞和分子免疫学》
  21. S蛋白《细胞和分子免疫学》
  22. S—100蛋白《实用免疫细胞与核酸》
  23. T《金匮悬解》
  24. S　Sh《伤寒说意》
  25. Ｔ《四圣心源》
  26. S　Sh《金匮悬解》
  27. T《生理学》
  28. S　Sh《伤寒悬解》
  29. T《医学统计学》
  30. S IgA合成及其功能《实用免疫细胞与核酸》
  31. T《医学遗传学基础》


SMON氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十七、SMON氏综合征

五十七、SMON氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

SMON为Subacute myelo-optico neuropoathy（亚急性脊髓视神经痛）的缩写。

【病因和机理】

奎诺仿中毒引起脊髓和周围神经变性，有时侵犯神经，而脊髓后束和侧束的变性最明显。

【临床表现】

有奎诺仿接触史，中年以后的女性多见，亚急性起病。先有腹痛、腹泻、便秘、鼓肠、恶心、呕吐等消化道前驱症状，舌苔和大便呈绿色，逐渐出现从两下肢远端开始的上升性感觉异常、感觉和运动障碍，直达腹部，受损平面而不太鲜明。膝腱反射亢进，跟腱反射减退或消失，可有病理反射，有时上肢远端可有感觉和运动障碍，视神经障碍在神经症状出现后1个月发生，两侧同时开始，视盘苍白，两侧中心暗点和视野向心性狭窄。早期可有不同程度的括约肌障碍、下肢以冷、紫绀、出汗减少等植物神经症状。

【鉴别诊断】

（一）视神经脊髓炎（neuromyelitis optica）　是合并有视神经和脊髓的脱髓鞘疾病。20～40岁好发，脊髓与神经症状常先后（或后先）出现，脊髓病变胸段最多，多呈横贯性病征，此外可有阵发性剧烈抽搐，或有烧灼样的局部痛性强直性痉挛发作。视神经为视乳头炎或球后视神经炎，表现为视力模糊、眼球胀痛、严重者几小时、几天失明。视野改变以中央暗点、生理盲点扩大或（及）向心性缩小多见等。

（二）Leigh氏综合征　是一种罕见的常染色体隐性遗传性脑脊髓病。多见于婴儿或儿童，在6～12月内死亡，偶见于少年或成年。病孩消瘦，运动不能、肌张力降低或痉挛，腱反射消失，视神经萎缩，有时抽搐，成年患者的临床轻重变异甚大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十六、Sluder氏综合征
  • 当前页：五十七、SMON氏综合征
  • 下一页：五十八、Tolsa–Hunt氏综合征
<<< 返回本书目录
  1. Shy-Drager综合征【疾病大全】
  2. SM累积量升高【疾病症状】
  3. SARS的胃肠道感染【疾病大全】
  4. Stargardt病【疾病大全】
  5. RS癌症基因《基因与疾病》
  6. TCR/CD3复合体《细胞和分子免疫学》
  7. RNA转录后的加工与修饰《生物化学与分子生物学》
  8. Terrien角膜边缘性变性【疾病大全】
  9. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  10. Terson综合征【疾病大全】
  11. RNA的结构与功能《生物化学与分子生物学》
  12. Theodore上方角膜缘角结膜炎【疾病大全】
  13. RNA的复制《生物化学与分子生物学》
  14. Thygeson浅层点状角膜病变【疾病大全】
  15. Rh血型不合溶血病【疾病大全】
  16. TIL细胞《免疫与健康》
  17. Rh血型不合【疾病大全】
  18. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  19. Reiter综合征【疾病大全】
  20. Turcot综合征【疾病大全】
  21. Reiter综合征《家庭医学百科-医疗康复篇》
  22. T波低平或倒置【疾病症状】
  23. Reis-Bucklers角膜营养不良【疾病大全】
  24. t分布《医学统计学》
  25. Q热肺炎【疾病大全】
  26. t检验《医学统计学》
  27. Q热【疾病大全】
  28. t检验《预防医学》
  29. Q热《传染病》
  30. t检验与u检验《医学统计学》
  1. SMON氏综合征《神经精神疾病诊断学》
  2. Sluder氏综合征《神经精神疾病诊断学》
  3. Southern印迹法《医学遗传学基础》
  4. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  5. SP40/40《细胞和分子免疫学》
  6. Shy-Drager氏综合征《神经精神疾病诊断学》
  7. SPA的性质《实用免疫细胞与核酸》
  8. SH-2结构域的调节作用《细胞和分子免疫学》
  9. SPA的应用《实用免疫细胞与核酸》
  10. selectin家族《细胞和分子免疫学》
  11. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  12. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  13. SREBPs的发现和命名《动脉粥样硬化》
  14. SCL－90问题举例《医学心理学》
  15. SREBPs的结构和分类《动脉粥样硬化》
  16. sCK-R与临床《细胞和分子免疫学》
  17. SREBPs的生理功能《动脉粥样硬化》
  18. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  19. S蛋白《细胞和分子免疫学》
  20. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  21. T《金匮悬解》
  22. SCF《细胞和分子免疫学》
  23. Ｔ《四圣心源》
  24. S—100蛋白《实用免疫细胞与核酸》
  25. T《生理学》
  26. S　Sh《伤寒说意》
  27. T《医学统计学》
  28. S　Sh《金匮悬解》
  29. T《医学遗传学基础》
  30. S　Sh《伤寒悬解》
  31. T《传染病》


Tolsa–Hunt氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十八、Tolsa–Hunt氏综合征

五十八、Tolsa–Hunt氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称痛性眼肌麻痹综合征。

【病因和机理】

未明。可能与免疫机制异常有关，病理见海绵窦充满肉芽组织，损伤Ⅲ、Ⅳ、Ⅴ1、Ⅴ1颅神经。

【临床表现】

特征为Ⅲ、Ⅳ、Ⅴ1、Ⅵ颅神经损害和眼痛、头痛为一侧性，反复发作，肾上腺皮质激素治疗有效。

男女发病率相等，30～40岁多见。开始为眶上及眶内顽固性疼痛，数日后出现眼肌麻痹。主要表现为动眼（Ⅲ）、滑车（Ⅳ）、外展（Ⅵ）和三叉神经第一支（Ⅴ1）麻痹，动脉周围交感纤维及视神经也可受损。持续数日或数周后可自行缓解，数月或数年后可再发，有些病例经1～6月，即使未治疗症状也可消失，但也可能遗留持久的动眼神经、视神经或视网膜损害。脑血管造影见颈内动脉虹吸部狭窄以及眼上静脉和海绵窦间闭塞，但脑血管造影和手术探查均不能发现海绵窦外部病变。

【鉴别诊断】

（一）颅内动脉瘤（intracranial aneurysm）　海绵窦内的颈内动脉瘤可引起动眼、滑车、外展和三叉神经眼支的麻痹。如动脉瘤不继续扩张而出现血栓形成时眼肌麻痹症状也可能因而减轻，动脉瘤引起的动眼神经麻痹几乎伴有瞳孔扩大或固定、患侧眼痛或头痛、患侧眼睑下垂。可由CT增强扫描、MRI、DSA或脑血管造影而确诊。

（二）眼肌麻痹性偏头痛（ophthalmopllegic migraine）　通常发生在年轻成年中，有阵发性中等程度的一侧头痛，常在头痛开始减轻后出现同侧眼肌麻痹，并在头痛消退后仍持续相当时间。必须指出眼肌瘫痪性偏头痛，常有颅内器质性病变为基础，必须注意鉴别，必要时可作CT或脑血管造影检查。

（三）糖尿病眼肌麻痹（diabetic ophthalmoplegia）　多见于老年人。发病急剧，多为单侧动眼神经损害，其次为外展神经、三叉神经等。少数为两侧动眼神经或多发性颅神经损害，甚至反复发生。多有糖尿病史，查血糖升高可明确诊断。

（四）海绵窦综合征　是由于海绵窦血栓形成、血栓性海绵窦炎引起。表现为眼眶内软组织、上下眼睑、球结膜、额部头皮及鼻根部充血水肿，眼球突出、眼球各方运动麻痹，瞳孔扩大，对光反应消失及眼与额部麻木或疼痛，伴有寒战和发热。

（五）眶尖综合征　多由副鼻窦炎的蔓延引起眶上裂或视神经孔处的骨膜炎所造成，也可为肿瘤、脊索瘤等侵袭此区所引起。眶上裂综合征表现为动眼、滑车和外展神经以及三叉神经眼支的功能障碍，但没有局部炎症性表现。若兼有视力障碍者，则称眶尖综合征。

（六）眼外肌营养不良症（ocular mucle dystrophy）　为罕见遗传性疾病。特征为早期出现双侧眼睑下垂，然后逐渐发生所有眼外有麻痹，基本病理系眼外肌的营养不良，新斯的明治疗无效。

（七）脑干肿瘤（brain stem tumor）　特征是交叉性麻痹，即病变侧的颅神经麻痹和对侧的肢体瘫痪。参见Lhermitte氏综合征节桥脑肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十七、SMON氏综合征
  • 当前页：五十八、Tolsa–Hunt氏综合征
  • 下一页：五十九、Werdnig–Hoffmann氏综合征
<<< 返回本书目录
  1. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  2. Turcot综合征【疾病大全】
  3. TIL细胞《免疫与健康》
  4. T波低平或倒置【疾病症状】
  5. Thygeson浅层点状角膜病变【疾病大全】
  6. t分布《医学统计学》
  7. Theodore上方角膜缘角结膜炎【疾病大全】
  8. t检验《医学统计学》
  9. Terson综合征【疾病大全】
  10. t检验《预防医学》
  11. Terrien角膜边缘性变性【疾病大全】
  12. t检验与u检验《医学统计学》
  13. TCR/CD3复合体《细胞和分子免疫学》
  14. T淋巴细胞及其亚群《细胞和分子免疫学》
  15. Stargardt病【疾病大全】
  16. T细胞《医学免疫学》
  17. SM累积量升高【疾病症状】
  18. T细胞表面标志的检测《免疫学和免疫学检验》
  19. Shy-Drager综合征【疾病大全】
  20. T细胞功能的检测《免疫学和免疫学检验》
  21. SARS的胃肠道感染【疾病大全】
  22. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  23. RS癌症基因《基因与疾病》
  24. T细胞受体基因《细胞和分子免疫学》
  25. RNA转录后的加工与修饰《生物化学与分子生物学》
  26. t值表《预防医学》
  27. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  28. u检验《医学统计学》
  29. RNA的结构与功能《生物化学与分子生物学》
  30. u检验和t检验《预防医学》
  1. Tolsa–Hunt氏综合征《神经精神疾病诊断学》
  2. TNF-α《细胞和分子免疫学》
  3. tRNA是氨基酸的运载工具《生物化学与分子生物学》
  4. TIL细胞《免疫与健康》
  5. tRNA转录后的加工修饰《生物化学与分子生物学》
  6. TH细胞与B细胞之间的相互作用《医学免疫学》
  7. TX《生物化学与分子生物学》
  8. TH细胞旁路激活《医学免疫学》
  9. t分布《医学统计学》
  10. TDM和药代动力学的应用《医院药学》
  11. t分布《预防医学》
  12. TC细胞杀伤靶细胞的机制《医学免疫学》
  13. T和B细胞联合缺陷性疾病《医学免疫学》
  14. TCR基因的重排《细胞和分子免疫学》
  15. t检验 可用于两样本含量n1、n2较小时，且要求两总体方差相等，即方差齐（homoscedasticity）。若被检验的两样本方差相差较大且差别有统计学意义则需用t'检验。《预防医学》
  16. TCR基因的结构《细胞和分子免疫学》
  17. t检验 用于σ未知且n较小时。《预防医学》
  18. TCRαβ和TCRγδ《细胞和分子免疫学》
  19. t检验与u检验《医学统计学》
  20. TCR/CD3复合体《细胞和分子免疫学》
  21. T淋巴细胞《实用免疫细胞与核酸》
  22. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  23. T淋巴细胞分布及其特点《实用免疫细胞与核酸》
  24. T、B细胞活化信号的出现《医学免疫学》
  25. T淋巴细胞及其亚群《细胞和分子免疫学》
  26. Ｔ　Ｗ　Ｘ《四圣悬枢》
  27. T淋巴细胞及其亚群的免疫表达《实用免疫细胞与核酸》
  28. T　W《伤寒说意》
  29. T淋巴细胞亚群《细胞和分子免疫学》
  30. T　W《伤寒悬解》
  31. T细胞《免疫学和免疫学检验》


Werdnig–Hoffmann氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五十九、Werdnig–Hoffmann氏综合征

五十九、Werdnig–Hoffmann氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称婴儿型进行性脊肌萎缩综合征，Hoffmann氏Ⅰ型综合征等。

【病因和机理】

未明。属常染色体隐性遗传。可见脊髓前角细胞及延髓运动核的退行性变。

【临床表现】

特征为婴幼儿期发病的进行性肌张力降低和自动运动的丧失。

半数病例在出生时出现症状或新生儿期发病，另半数在生后1年内发病。表现为进行性脊髓性肌萎缩、无力，对疼痛刺激有反应，但无避动作，最初侵犯大腿和腰部肌群，逐渐波及躯干、上肢、小腿，最后呼吸肌麻痹及引起支气管性肺炎，腱反射减弱或缺如，婴儿不能转动头，不能翻身，失去吸吮能力。

【鉴别诊断】

（一）重症肌无力（myasthenia gravis）是神经肌肉接头传递障碍的慢性疾病。儿童肌无力型可在生后短期内发病，特点为:①受累骨骼肌极易疲劳，经休息或服肮胆碱酯酶药物后病情减轻；②肌无力症状易波动；③受累骨骼肌的范围不能按神经分布解释；④除肌无力外，一般不伴神经系统受累的症状和体征。

（二）先天性肌营养不良症（congenital muscular dystrophy）　临床特征为:①自出生即有肌张力低下；②肢体细长，关节活动过度屈曲；③躯干肌肉萎缩，不能坐直，脊柱侧凸、屈曲；④颅神经支配肌肉受累轻；⑤多关节及骨骼畸形；⑥多汗；⑦智力正常；⑧血清CPK、LDH、GOT增高。肌电图提示肌原性损害。

（三）多发性肌炎（polymyositis）　任何年龄均可起病，临床表现多样。特征为对称性四肢近端、颈肌、咽部肌肉无力、肌肉压痛。60%的患者有皮肤病损，大多局限于面部、前胸上部、四肢伸侧，尤其关节背部出现对称性病变，表现为紫红色浮肿红斑、毛细血管扩张、色素沉着、雷诺氏现象等。血清LDK、CPK、GOT、GPT活性明显升高。肌电图自发性纤颤电位等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十八、Tolsa–Hunt氏综合征
  • 当前页：五十九、Werdnig–Hoffmann氏综合征
  • 下一页：六十、West氏综合征
<<< 返回本书目录
  1. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  2. Whipple病【疾病大全】
  3. u检验和t检验《预防医学》
  4. Whitfield硬红斑【疾病大全】
  5. u检验《医学统计学》
  6. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  7. t值表《预防医学》
  8. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  9. T细胞受体基因《细胞和分子免疫学》
  10. x[SB]2[/SB]检验《预防医学》
  11. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  12. X2检验《医学统计学》
  13. T细胞功能的检测《免疫学和免疫学检验》
  14. X2检验的注意事项《医学统计学》
  15. T细胞表面标志的检测《免疫学和免疫学检验》
  16. XA-现象【疾病症状】
  17. T细胞《医学免疫学》
  18. XV-现象【疾病症状】
  19. T淋巴细胞及其亚群《细胞和分子免疫学》
  20. X联锁鱼鳞病【疾病大全】
  21. t检验与u检验《医学统计学》
  22. X-现象【疾病症状】
  23. t检验《预防医学》
  24. X线成像《医学影像学》
  25. t检验《医学统计学》
  26. X线防护《放射诊断学》
  27. t分布《医学统计学》
  28. X线检查X-rays examination《神经精神疾病诊断学》
  29. T波低平或倒置【疾病症状】
  30. X线检查的基本原理和方法《放射诊断学》
  1. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  2. W《传染病》
  3. West氏综合征《神经精神疾病诊断学》
  4. W《医学遗传学基础》
  5. Whipple病《病理学》
  6. W《医学统计学》
  7. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  8. W《生理学》
  9. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  10. Ｗ《四圣心源》
  11. X《伤寒悬解》
  12. W《金匮悬解》
  13. X《金匮悬解》
  14. VLDL受体《临床生物化学》
  15. X《伤寒说意》
  16. V《传染病》
  17. Ｘ《四圣心源》
  18. V《医学遗传学基础》
  19. X《生理学》
  20. V《医学统计学》
  21. X《医学遗传学基础》
  22. u检验和t检验《预防医学》
  23. x[SB]2[/SB]检验《预防医学》
  24. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  25. X2检验《医学统计学》
  26. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  27. X2检验的注意事项《医学统计学》
  28. u检验《医学统计学》
  29. XX（é噎）《中医词典》
  30. USG诊断的临床应用《医学影像学》
  31. XX（nì匿）《中医词典》


West氏综合征_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六十、West氏综合征

六十、West氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

又称婴儿痉挛症、点头子痫、全身性肌阵挛发作等，为癫痫的一个亚型。

【病因和机理】

特发性者占40%，症状性者以围产期缺氧、结节性硬化、大脑发育不全为多见，此外为苯丙酮尿症、枫糖尿症、高组氨酸血症、低血糖症等先天性代谢异常。

【临床表现】

特征为屈曲性婴儿痉挛发作、精神运动发育停滞、脑电图节律失调。

皆在生后1年内发病。表现为短促的强直性痉挛，以屈肌较显着，常呈突然的屈颈、变腰动作，也可涉及四肢。每次痉挛约1～15秒，常连续发生数次至数十次，以睡前和醒后最为密集。脑电图示弥漫高电位不规律慢活动，杂有棘波的尖波，痉挛时则出现短促低平电位。这此发作在2～3岁时消失，但症状性者和治疗无效的特发性者渐有明显智能障碍，半数以上转化为不典型失神发作，GTCS或精神运动性发作。

【鉴别诊断】

（一）结节性硬化（tuberous sclerosis）　多数呈常染色体显性遗传，男女均可罹病，全身各系均可受累。特征为面部皮脂腺瘤、癫痫发作和智能减退。头颅X线摄片可见颅内钙化和脑室壁上钙化，气脑造影见脑室壁的烛泪样变，头颅CT和MRI见到多灶性结和低密度改变或钙化可予诊断。

（二）小头畸形（microcephaly）　常见胎儿期的有害环境因素引起。脑部和颅骨和发育都有障碍，发育完成后脑重不超过1000克，头颅最大周径不超过47cm，额部和枕部平坦、狭小，顶部略呈尖形，和发育完整的面骨形成强烈对照。头皮增厚，头发粗密。身材大多矮小，智能发展停留于白痴阶段。

（三）苯丙酮尿症（phenylketonuria）　属常染色体隐性遗传，为一种氨基酸代谢病。特征为智能低下和癫痫发作，婴儿出生时通常正常，1～6个月后逐渐出现智商降低，身材或衣服可闻到特殊的气味，如霉味或“鼠”叶，6个月后智商迅速下降，癫痫发作表现为婴儿痉婴症或其它形式发作。血浆苯丙氨酸在200毫克/升以上可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十九、Werdnig–Hoffmann氏综合征
  • 当前页：六十、West氏综合征
  • 下一页：第二十一章　实验室检查chincal laboray examination
<<< 返回本书目录
  1. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  2. Whipple病【疾病大全】
  3. u检验和t检验《预防医学》
  4. Whitfield硬红斑【疾病大全】
  5. u检验《医学统计学》
  6. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  7. t值表《预防医学》
  8. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  9. T细胞受体基因《细胞和分子免疫学》
  10. x[SB]2[/SB]检验《预防医学》
  11. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  12. X2检验《医学统计学》
  13. T细胞功能的检测《免疫学和免疫学检验》
  14. X2检验的注意事项《医学统计学》
  15. T细胞表面标志的检测《免疫学和免疫学检验》
  16. XA-现象【疾病症状】
  17. T细胞《医学免疫学》
  18. XV-现象【疾病症状】
  19. T淋巴细胞及其亚群《细胞和分子免疫学》
  20. X联锁鱼鳞病【疾病大全】
  21. t检验与u检验《医学统计学》
  22. X-现象【疾病症状】
  23. t检验《预防医学》
  24. X线成像《医学影像学》
  25. t检验《医学统计学》
  26. X线防护《放射诊断学》
  27. t分布《医学统计学》
  28. X线检查X-rays examination《神经精神疾病诊断学》
  29. T波低平或倒置【疾病症状】
  30. X线检查的基本原理和方法《放射诊断学》
  1. West氏综合征《神经精神疾病诊断学》
  2. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  3. Whipple病《病理学》
  4. W《传染病》
  5. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  6. W《医学遗传学基础》
  7. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  8. W《医学统计学》
  9. X《伤寒悬解》
  10. W《生理学》
  11. X《金匮悬解》
  12. Ｗ《四圣心源》
  13. X《伤寒说意》
  14. W《金匮悬解》
  15. Ｘ《四圣心源》
  16. VLDL受体《临床生物化学》
  17. X《生理学》
  18. V《传染病》
  19. X《医学遗传学基础》
  20. V《医学遗传学基础》
  21. x[SB]2[/SB]检验《预防医学》
  22. V《医学统计学》
  23. X2检验《医学统计学》
  24. u检验和t检验《预防医学》
  25. X2检验的注意事项《医学统计学》
  26. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  27. XX（é噎）《中医词典》
  28. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  29. XX（nì匿）《中医词典》
  30. u检验《医学统计学》
  31. xx（xīn欣）疡《中医词典》


实验室检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二十一章　实验室检查chincal laboray examination

第二十一章　实验室检查chincal laboray examination

  • 上一页
  • 目录
  • 相关
  • 下一页

随着科学技术的迅速发展，新的现代化的实验室技术不断涌现，实验室检查的价值日趋重要，已成为临床诊断不可缺少的组成部分。如何对检验结果进行正确的分析和评价，是每位临床工作者所必须面临的课题。鉴于到日前为止，对精神疾病的实验室检查变化研究仍少，本章主要从神经系统疾病鉴别诊断的角度，评价了常用实验检查结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十、West氏综合征
  • 当前页：第二十一章　实验室检查chincal laboray examination
  • 下一页：第一节　生物化学实验biochemical tests
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《神经精神疾病诊断学》
  2. 实验室检查《传染病》
  3. 实验室检查《儿科学》
  4. 实验室检查《传染病》
  5. 实验室检查《儿科学》
  6. 实验室检查《传染病》
  7. 实验室检查《儿科学》
  8. 实验室检查《急诊医学》
  9. 实验室检查《外科学总论》
  10. 实验室检查《临床营养学》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室及影像学检查《默克家庭诊疗手册》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室及其他检查《心脏病学》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室方法评价《临床基础检验学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验室测试《预防医学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验设计的原则《医学统计学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验设计的意义《医学统计学》
  23. 实验室检查《基因诊断与性传播疾病》
  24. 实验设计的基本内容《医学统计学》
  25. 实验室检查《基因诊断与性传播疾病》
  26. 实验设计《预防医学》
  27. 实验室检查及治疗《基因诊断与性传播疾病》
  28. 实验季节《实验动物科学》
  29. 实验室血液检查《默克家庭诊疗手册》
  30. 实验方法的评价《临床生物化学》
  31. 实验室研究《实验动物科学》


生物化学实验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　生物化学实验biochemical tests

第一节　生物化学实验biochemical tests

  • 上一页
  • 目录
  • 相关
  • 下一页

生物化学检验是实验室检验的重要组成部分。许多神经系统疾病可引起生化检验结果异常，对某些神经系统疾病具有特异的确诊价值，但对生化检验结果应结合临床表现做出科学分析。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一章　实验室检查chincal laboray examination
  • 当前页：第一节　生物化学实验biochemical tests
  • 下一页：一、血清酶学检验
<<< 返回本书目录
  1. 生物反馈治疗《胃肠动力检查手册》
  2. 生物化学实验biochemical tests《神经精神疾病诊断学》
  3. 生物反馈疗法《医学心理学》
  4. 生物化学数据《实验动物科学》
  5. 生物反馈《胃肠动力检查手册》
  6. 生物碱《医用化学》
  7. 生物导弹与肿瘤导向治疗《免疫与健康》
  8. 生物利用度测定法《医院药学》
  9. 生铁落饮【方剂大全】
  10. 生物药剂学《医院药学》
  11. 生铁《证类本草》
  12. 生物医学研究的基本途径《实验动物科学》
  13. 生藤【中药大全】
  14. 生物应答调节与免疫治疗《医学免疫学》
  15. 生四物汤【方剂大全】
  16. 生物制品《国家基本药物目录》（2009版）
  17. 生死要论《中藏经》
  18. 生物制品包装规程《中国生物制品规程》
  19. 生死辨（芝本着）《类证治裁》
  20. 生物制品储存、运输规程《中国生物制品规程》
  21. 生熟汤《本草纲目》完整版
  22. 生物制品的管理《医院药学》
  23. 生善泻心汤证《临证实验录》
  24. 生物制品分批规程《中国生物制品规程》
  25. 生善刀豆饮《保健药膳》
  26. 生物制品分装规程《中国生物制品规程》
  27. 生乳丸【方剂大全】
  28. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  29. 生乳头汗管囊腺瘤【疾病大全】
  30. 生物制品化学规定规程《中国生物制品规程》
  1. 生物化学实验《神经精神疾病诊断学》
  2. 生物化学及病理学《临床营养学》
  3. 生物活性检测法《细胞和分子免疫学》
  4. 生物化学《中国医学通史》
  5. 生物碱的分类和命名《医用化学》
  6. 生物合成《医学微生物学》
  7. 生物碱的一般性质《医用化学》
  8. 生物富集《预防医学》
  9. 生物利用度测定法《医院药学》
  10. 生物反馈治疗《胃肠动力检查手册》
  11. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  12. 生物反馈疗法《医学心理学》
  13. 生物素标记cRNA探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  14. 生物反馈《胃肠动力检查手册》
  15. 生物素标记核酸探针方法《实用免疫细胞与核酸》
  16. 生物电现象的观察和记录方法《生理学》
  17. 生物素-补骨脂素（Biotin -psoralen）标记法《实用免疫细胞与核酸》
  18. 生物电现象的产生机制《生理学》
  19. 生物素化的RNA探针标记《实用免疫细胞与核酸》
  20. 生物导弹与肿瘤导向治疗《免疫与健康》
  21. 生物素随机引物标记探针方法《实用免疫细胞与核酸》
  22. 生胃汤《普济本事方》
  23. 生物物理学特征《理疗学》
  24. 生铁落饮《医学心悟》
  25. 生物物理学特征《理疗学》
  26. 生铁落饮《医述》
  27. 生物物理学特征《理疗学》
  28. 生铁落《医方考》
  29. 生物学的证明《圆运动的古中医学》
  30. 生铁《名医别录》
  31. 生物学特性《医学微生物学》


血清酶学检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、血清酶学检验

一、血清酶学检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

乳酸脱氢酶（LDH）　（乳酸→丙酮酸法）

儿童　1.0～2.8μmol·s－１/L

成人　0.8～1.5μmol·s－１/L

肌酸磷酸激酶（CPK）（Hughes比色法）

男　　28.3～75.0U/L

女　14.5～45.0U/L

内酮激酶（PK）1317U/gHb

谷草转氨酶（GOT）（改良穆氏法）＜667mmol·s-1/L

谷丙转氨酶（GPT）（改良穆氏法）＜500nmol·s-1/L

【鉴别诊断】

（一）进行性肌营养不良症（progressive muscular cystrophy）　早期和进展期常有血清GPT、GOT、LDH、CPK、PK和醛缩酶等酶活性的增高，尤以CPK和PK最为敏感，CPK最高可达正常人的20～100倍。疾病晚期、明显肌肉萎缩者血清酶活性降低，乃至正常。CPK同功酶诊断肌营养不良症阳性率63%。

（二）嗜酸性肌炎（eosimophilic myositis）　CPK升高，并有CDM和CK-MT（碱性磷酸酶同功酶出现）。

（三）多发性肌炎（polymyositis）　血清LDH、CPK、GOT、GPT等明显升高。

（四）病毒性肌炎（viral myositis）　细菌性肌炎（bacterial myositis）　先天性肌营养不良症（congenita muscular drstrophy）CPK、LDH、GOT等酶活性升高。

（五）V型糖元沉积病（mcardle diease） 血清CPK、LDH正常或轻度升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　生物化学实验biochemical tests
  • 当前页：一、血清酶学检验
  • 下一页：二、β-脂蛋白和胆固醇检验
<<< 返回本书目录
  1. 血清酶学改变【疾病症状】
  2. 血清镁（Mg）《常用化验值及意义》
  3. 血清氯（CL）《常用化验值及意义》
  4. 血清免疫球蛋白可升高【疾病症状】
  5. 血清磷脂（PL或PHL）《常用化验值及意义》
  6. 血清钠（Na）《常用化验值及意义》
  7. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  8. 血清钠增高【疾病症状】
  9. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  10. 血清钠增高【疾病症状】
  11. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  12. 血清钠增高【疾病症状】
  13. 血清酪氨酸（Tyr）《常用化验值及意义》
  14. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  15. 血清抗GBM抗体阳性【疾病症状】
  16. 血清前白蛋白（PA）《常用化验值及意义》
  17. 血清晶体渗透压《常用化验值及意义》
  18. 血清球蛋白（G）《常用化验值及意义》
  19. 血清降钙素水平增高【疾病症状】
  20. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  21. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  22. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  23. 血清碱性磷酸酶活性增高【疾病症状】
  24. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  25. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  26. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  27. 血清碱性蛋白《动脉粥样硬化》
  28. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  29. 血清肌红蛋白（Mb）《常用化验值及意义》
  30. 血清铁（T@@1RON）《常用化验值及意义》
  1. 血清酶学检验《神经精神疾病诊断学》
  2. 血清酶类检查《临床生物化学》
  3. 血清镁《常用化验值及意义》
  4. 血清酶的生理变异《临床生物化学》
  5. 血清钠《常用化验值及意义》
  6. 血清酶的改变《病理生理学》
  7. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  8. 血清酶的分类《临床生物化学》
  9. 血清前白蛋白《常用化验值及意义》
  10. 血清酶变化的病理生理机制《临床生物化学》
  11. 血清球蛋白《常用化验值及意义》
  12. 血清氯《常用化验值及意义》
  13. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  14. 血清磷脂（PL或PHL）《常用化验值及意义》
  15. 血清山梨醇脱氢酶《常用化验值及意义》
  16. 血清磷酸激酶同工酶《常用化验值及意义》
  17. 血清麝香草酚浊度试验《常用化验值及意义》
  18. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  19. 血清素、五-羟色胺《常用化验值及意义》
  20. 血清亮氨酸氨基肽酶《常用化验值及意义》
  21. 血清酸性磷酸酶《常用化验值及意义》
  22. 血清酪氨酸《常用化验值及意义》
  23. 血清铁（T@@1RON）《常用化验值及意义》
  24. 血清晶体渗透压《常用化验值及意义》
  25. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  26. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  27. 血清铜《常用化验值及意义》
  28. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  29. 血清无机磷（I@@PHOS）《常用化验值及意义》
  30. 血清碱性蛋白《动脉粥样硬化》
  31. 血清锌《常用化验值及意义》


β-脂蛋白和胆固醇检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、β-脂蛋白和胆固醇检验

二、β-脂蛋白和胆固醇检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

B-脂蛋白＜7.0g/L

胆固醇总量

儿童　3.12～5.20mmol/L

成人　2.8～36.00mmol/L

【鉴别诊断】

（一）Ⅰ型糖原沉积病（von Geirk diease）　胆固醇、甘油三脂、B-脂蛋白含量极高。

（二）脑动脉硬化症（cerebral arteriosclerosis）　胆固醇、甘三脂、B-脂蛋白正常或增高。

（三）B-脂蛋白缺乏病（Bassen-kornweig diease）　血清B-脂蛋白缺乏，胆固醇减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、血清酶学检验
  • 当前页：二、β-脂蛋白和胆固醇检验
  • 下一页：三、苯丙酮酸检验
<<< 返回本书目录
  1. β受体亢进症【疾病大全】
  2. δ-贮存池病【疾病大全】
  3. β受体激动药《药理学》
  4. 阿艾丸【方剂大全】
  5. β肾上腺素受体阻断药《药理学》
  6. 阿艾五苓散【方剂大全】
  7. β-内酰胺类抗生素　制剂及用法《药理学》
  8. 阿菜汤【方剂大全】
  9. β-内酰胺类抗生素《药理学》
  10. 阿狄森氏病《赵绍琴临证验案精选》
  11. β－胡萝卜素《常用化验值及意义》
  12. 阿尔采末病【疾病大全】
  13. β-氨基酸尿【疾病症状】
  14. 阿尔茨海默病【疾病大全】
  15. β2-微球蛋白（β2-MG）《常用化验值及意义》
  16. 阿尔茨海默病性痴呆【疾病大全】
  17. α-贮存池病【疾病大全】
  18. 阿尔太多榔菊【中药大全】
  19. α受体激动药《药理学》
  20. 阿尔泰扭藿香（图）【中药大全】
  21. α肾上腺素受体阻断药《药理学》
  22. 阿尔泰瑞香（图）【中药大全】
  23. α1-抗胰蛋白酶缺乏症【疾病大全】
  24. 阿尔泰紫菀（图）【中药大全】
  25. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  26. 阿弗他口腔炎《自我调养巧治病》
  27. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  28. 阿芙蓉《本草纲目》完整版
  29. α，β受体激动药《药理学》
  30. 阿芙蓉《本草择要纲目》
  1. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  2. β受体阻断药《药理学》
  3. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  4. β肾上腺素受体阻断药《药理学》
  5. 阿八儿忽鱼《饮膳正要》
  6. β-内酰胺类抗生素《药理学》
  7. 阿菜汤《饮膳正要》
  8. β-环糊精包含物《医院药学》
  9. 阿狄森氏病《赵绍琴临证验案精选》
  10. β－胡萝卜素《常用化验值及意义》
  11. 阿弗他口腔炎《自我调养巧治病》
  12. β2-微球蛋白（β2-MG）《常用化验值及意义》
  13. 阿芙蓉《本草纲目》
  14. β2受体激动剂《药理学》
  15. 阿芙蓉《本草求真》
  16. α-酮酸的代谢《生物化学与分子生物学》
  17. 阿芙蓉《本经逢原》
  18. α肾上腺素受体阻断药《药理学》
  19. 阿芙蓉《得配本草》
  20. α肾上腺素受体阻断药《药理学》
  21. 阿芙蓉《本草便读》
  22. α-葡萄糖甙酶抑制药《药理学》
  23. 阿芙蓉《本草择要纲目》
  24. α磷酸甘油穿梭《生物化学与分子生物学》
  25. 阿芙蓉《本草撮要》
  26. α僵直和γ僵直《生理学》
  27. 阿芙蓉《药性切用》
  28. α2肾上腺素受体阻断药《药理学》
  29. 阿伽陀丸主万病《千金翼方》
  30. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  31. 阿胶《神农本草经》


苯丙酮酸检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、苯丙酮酸检验

三、苯丙酮酸检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

新生儿　0.07～0.21mmol/L

成　人<0.18mmol/L

【鉴别诊断】

苯丙酮尿病（phenylketonuria）　尿苯丙酮酸测定阳性，血清苯丙酮酸在1.2mmol/L以上可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、β-脂蛋白和胆固醇检验
  • 当前页：三、苯丙酮酸检验
  • 下一页：四、铜蓝蛋白检验
<<< 返回本书目录
  1. 苯丙酮尿症【疾病大全】
  2. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  3. 苯丙胺中毒【疾病大全】
  4. 苯酚含量测定《中国生物制品规程》
  5. 苯丙氨酸代谢障碍【疾病症状】
  6. 苯海拉明中毒【疾病大全】
  7. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  8. 苯基酮尿酸症《基因与疾病》
  9. 苯胺类《药理学》
  10. 苯中毒《预防医学》
  11. 本治法《石室秘录》
  12. 苯中毒【疾病大全】
  13. 本症治验《疠疡机要》
  14. 崩《医法圆通》
  15. 本症治法《疠疡机要》
  16. 崩疮药【中药大全】
  17. 本章提要《生物化学与分子生物学》
  18. 崩带《血证论》
  19. 本脏《灵枢悬解》
  20. 崩带【中药主治】
  21. 本药【方剂大全】
  22. 崩带门《女科经纶》
  23. 本输第二（法地）《内经评文》
  24. 崩淋经漏不止《妇人规》
  25. 本输《灵枢悬解》
  26. 崩淋经漏不止《景岳全书》
  27. 本输《黄帝内经太素》
  28. 崩淋门《丹台玉案》
  29. 本输《黄帝内经·灵枢》
  30. 崩漏《丹溪手镜》
  1. 苯丙酮酸检验《神经精神疾病诊断学》
  2. 苯丙哌林《药理学》
  3. 苯的结构《医用化学》
  4. 苯丙胺滥用《默克家庭诊疗手册》
  5. 苯的同系物的异构现象和命名《医用化学》
  6. 苯巴比妥和朴米酮《药理学》
  7. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  8. 苯巴比妥《精神药品临床应用指导原则》
  9. 苯二氮类《药理学》
  10. 本周蛋白尿检查《临床基础检验学》
  11. 苯酚含量测定《中国生物制品规程》
  12. 本治法《石室秘录》
  13. 苯环己哌啶滥用《默克家庭诊疗手册》
  14. 本症治验《疠疡机要》
  15. 苯环上亲电取代的定位规律《医用化学》
  16. 本症治法《疠疡机要》
  17. 苯环上亲电取代反应的历程《医用化学》
  18. 本章英文缩写全名（包括符号）《急诊医学》
  19. 苯基酮尿酸症《基因与疾病》
  20. 本章提要《生物化学与分子生物学》
  21. 苯及其同系物的性质《医用化学》
  22. 本脏自病痉《温病条辨》
  23. 苯及其主要同系物《医用化学》
  24. 本脏自病痉《中医词典》
  25. 苯妥英钠《药理学》
  26. 本脏《灵枢悬解》
  27. 苯妥英钠《药理学》
  28. 本元《中医词典》
  29. 苯妥英钠（大仑丁）《医院药学》
  30. 本输穴即景诗十二首《子午流注说难》
  31. 苯溴马隆《药理学》


铜蓝蛋白检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、铜蓝蛋白检验

四、铜蓝蛋白检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

（免疫扩散法）

新生儿　　10～300mg/L

6月～1岁　150～500mg/L

1～12岁　　300～650mg/L

2岁以上　150～600mg/L

【鉴别诊断】

肝豆状核变性（hepatole nticular degeneration）　血清铜蓝蛋白含量降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、苯丙酮酸检验
  • 当前页：四、铜蓝蛋白检验
  • 下一页：五、血液肌红蛋白检验
<<< 返回本书目录
  1. 铜矿石《本草纲目》图文版
  2. 铜罗汉【中药大全】
  3. 铜矿石《证类本草》
  4. 铜罗伞【中药大全】
  5. 铜矿石《本草纲目》完整版
  6. 铜锣七【中药大全】
  7. 铜脚威灵仙【中药大全】
  8. 铜绿《本草易读》
  9. 铜壶滴漏水《本草纲目》图文版
  10. 铜绿【中药大全】
  11. 铜壶滴漏水《本草纲目》完整版
  12. 铜绿假单胞菌感染【疾病大全】
  13. 铜骨七【中药大全】
  14. 铜绿假单胞菌性角膜炎【疾病大全】
  15. 铜锤玉带草【中药大全】
  16. 铜绿散【方剂大全】
  17. 铜锤草根【中药大全】
  18. 铜绿色假单胞菌肺炎【疾病大全】
  19. 铜锤草【中药大全】
  20. 铜绿色假单胞菌脑膜炎【疾病大全】
  21. 铜棒锤【中药大全】
  22. 铜牛皮【中药大全】
  23. 铜《雷公炮炙论》
  24. 铜弩牙《本草纲目》完整版
  25. 桐子油《本草纲目》完整版
  26. 铜弩牙《证类本草》
  27. 桐子花【中药大全】
  28. 铜皮【中药大全】
  29. 桐油中毒《家庭医学百科-自救互救篇》
  30. 铜钱菌【中药大全】
  1. 铜蓝蛋白检验《神经精神疾病诊断学》
  2. 铜蓝蛋白《生物化学与分子生物学》
  3. 铜绿《本草备要》
  4. 铜矿石《证类本草》
  5. 铜绿《本草易读》
  6. 铜矿石《新修本草》
  7. 铜绿《得配本草》
  8. 铜矿石《千金翼方》
  9. 铜绿《本草分经》
  10. 铜镜鼻汤《备急千金要方》
  11. 铜绿《本草害利》
  12. 铜镜鼻《名医别录》
  13. 铜绿散《重订囊秘喉书》
  14. 铜壶滴水《药性切用》
  15. 铜绿散（加味铜绿散）《重订囊秘喉书》
  16. 铜壶滴漏水《本草撮要》
  17. 铜弩牙《千金翼方》
  18. 铜壶滴漏水《本草从新》
  19. 铜弩牙《本草经集注》
  20. 铜《生物化学与分子生物学》
  21. 铜弩牙《新修本草》
  22. 铜《雷公炮炙论》
  23. 铜弩牙《证类本草》
  24. 铜《临床营养学》
  25. 铜弩牙《名医别录》
  26. 桐油中毒《中医词典》
  27. 铜盆《证类本草》
  28. 桐油中毒《家庭医学百科-自救互救篇》
  29. 铜器盖食器上汗《证类本草》
  30. 桐叶《名医别录》
  31. 铜青《本草纲目》


血液肌红蛋白检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、血液肌红蛋白检验

五、血液肌红蛋白检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

（放射免疫法）6～8ug/L

【鉴别诊断】

V型糖原沉积病（mcardle diease）血和肌中肌蛋白含量增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、铜蓝蛋白检验
  • 当前页：五、血液肌红蛋白检验
  • 下一页：六、脑脊液蛋白检验
<<< 返回本书目录
  1. 血液肌酐（Cr）《常用化验值及意义》
  2. 血液肌酸（Cre）《常用化验值及意义》
  3. 血液和淋巴系统核医学检查法《物理诊断学》
  4. 血液净化《急诊医学》
  5. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  6. 血液滤过（Hemofiltration,HF）《肾脏病学》
  7. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  8. 血液内科病历《病历书写规范》
  9. 血液改变【疾病症状】
  10. 血液尿素氮（BUN）《常用化验值及意义》
  11. 血液非蛋白氮（NPN）《常用化验值及意义》
  12. 血液凝固《生物化学与分子生物学》
  13. 血液动力监测《急诊医学》
  14. 血液气体分析《物理诊断学》
  15. 血液的组成与特性《生理学》
  16. 血液生物学《默克家庭诊疗手册》
  17. 血液呈现浓缩【疾病症状】
  18. 血液透析（Hemodialysis HD)《肾脏病学》
  19. 血液呈现浓缩【疾病症状】
  20. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 血液呈现浓缩【疾病症状】
  22. 血液系统用药《国家基本药物目录》（2009版）
  23. 血液成分制品和血浆增量剂《外科学总论》
  24. 血液学检查《临床基础检验学》
  25. 血液常规检验及其临床意义《免疫与健康》
  26. 血液学进展《血液病学》
  27. 血液病分类《血液病学》
  28. 血液循环《生理学》
  29. 血液病的诊断《血液病学》
  30. 血液一般检查《临床基础检验学》
  1. 血液肌红蛋白检验《神经精神疾病诊断学》
  2. 血液肌酐《常用化验值及意义》
  3. 血液肌酸《常用化验值及意义》
  4. 血液和组织液之间的物质交换《生理学》
  5. 血液及成分血《默克家庭诊疗手册》
  6. 血液和心血管病《眼科学》
  7. 血液及循环系统《妇产科学》
  8. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  9. 血液检查《默克家庭诊疗手册》
  10. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  11. 血液净化《急诊医学》
  12. 血液还原型谷胱甘肽《常用化验值及意义》
  13. 血液流变学的变化《病理生理学》
  14. 血液灌流《肾脏病学》
  15. 血液滤过《急诊医学》
  16. 血液灌流《急诊医学》
  17. 血液滤过《肾脏病学》
  18. 血液供给《眼科学》
  19. 血液内科病历《病历书写规范》
  20. 血液非蛋白氮《常用化验值及意义》
  21. 血液尿素氮《常用化验值及意义》
  22. 血液动力学改变《病理学》
  23. 血液凝固《生理学》
  24. 血液动力监测《急诊医学》
  25. 血液凝固《生物化学与分子生物学》
  26. 血液的组成《生理学》
  27. 血液凝固的机理《生物化学与分子生物学》
  28. 血液的粘滞性《生理学》
  29. 血液气体分析《物理诊断学》
  30. 血液的比重《生理学》
  31. 血液气体运输《临床生物化学》


脑脊液蛋白检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、脑脊液蛋白检验

六、脑脊液蛋白检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

儿童　200～400mg/L

成人　150～450mg/L

【鉴别诊断】

（一）急感染性多发性神经根神经炎（acute infectious polyradiculitis）　多数病例脑脊液蛋白含量增高而细胞数不高，呈细胞—蛋白分离现象，蛋白增高程度不一，通常为1～5g/L。一般在症状出现后的一周未蛋白开始升高，在第三周未蛋白含量最高，以后又逐渐下降。脑脊液蛋白增高程度与瘫痪轻重无相互关系，有些病例瘫痪已消失而脑脊液蛋白仍很高。

（二）慢性感染脱髓鞘性多发性神经根神经病（chroni infectious demyel imatedpolyradiculoneuropath）　蛋白增高，特别在复发期，蛋白含量常在0.8～2.5g/L，有的高达9.5g/L。病情严重程度与蛋白量有关。偶尔病人在正常范围内，较罕见。

（三）急性脊髓炎（acute myelitis）　脑脊液中蛋白质含量正常或轻度升高，0.4g/L以下者38.8%,0.4～1.0g/L者45.7%，1.0g/L以上者15.5%，最高达到4.8g/L。

（四）急性脊髓前角灰质炎（acute poliomyelitis）　蛋白早期轻度升高，1周后增至1.0～1.5g/L，持续3～4周后逐步恢复正常。

（五）脊髓压迫症（spinal cord compression）　蛋白定量每升数克至10余克，放置一旁可自行凝固，称自凝现象。一般阻塞越完全、阻塞时间越长、阻塞水平越低，蛋白含量就越高。肿瘤压迫性蛋白含量高，尤其是神经鞘瘤，其蛋白含量比其它肿瘤为高。

（六）结核性脑膜炎（tubercular meningtis）　脑脊液透明或呈毛玻璃状，标本放置数小时后有白色纤维膜形成。蛋白含量中度升高，约1～2g/L，也有高达5.0g/L。

（七）脑肿瘤（brain tumor）　细胞数正常而蛋白含量高则较符合脑室内或脑表现肿瘤及神经鞘瘤。

（八）听神经瘤（acoustic neurinoma）　97.2%的听神经瘤病例的脑脊液蛋白质含量高，多在1～2g/L间，个别病人可达10g/L以上。蛋白含量不高说明肿瘤可能很小，还局限于听道内，或根本不是听神经瘤。

（九）蛛网膜下腔出血（suburalhoid hemorrbage）　蛋白含量高，这种情况在出血后2～3周仍可见到，都是由于红细胞溶解释放出大量的红蛋白所致。

（十）急性播散性脑脊髓炎（acute disseminatead ancehal omyelitis）　蛋白含量正常或轻度升高，若有明显的升高，且无椎管梗阻，则提示神经根受累。

（十一）糖尿病周围神经病（diabebic meuropathy）　蛋白含量增加，球蛋白与蛋白比例增高显著，以a2球蛋白和Y球蛋白增高为主。

（十二）腰椎间盘突出症（herniation of the iumbar interveriebral discs）　脑脊液一般无异常，较大的椎间盘突出可有微量蛋白增加，一般均不至超出1.0g/L。

（十三）脊髓蛛网炎（spinal arachnoiditis）　肥大性间质性多发性神经病（deierine sottas diease）、急性化脓性脊髓炎（acute purulent myeitis）、结核性脊髓脊髓炎（tuberculous menigo -myelitis）、病毒性脑炎（viral encephaslitis）、化脓性脑膜炎（purulent meningitis）、真菌性脑膜炎（mycosic meningitis）、脑梅毒（brain syphilis）、原发性阿米巴性脑脓肿（primary amoebic pyencephalus）、脑囊虫病（cerebral cysticerosis）、脑出血（cerebral hemorrbage）、Refusum病（refusum）、多发性硬化（diease muitiple sclerosis）、一氧化碳中毒（carbon monoxide toxicosis）脑脊液蛋白定量正常或升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、血液肌红蛋白检验
  • 当前页：六、脑脊液蛋白检验
  • 下一页：七、脑脊液糖检验
<<< 返回本书目录
  1. 脑脊液常规检及其临床意义《免疫与健康》
  2. 脑脊液蛋白量增高【疾病症状】
  3. 脑脊液常规《常用化验值及意义》
  4. 脑脊液检查《临床基础检验学》
  5. 脑脊液鼻漏【疾病症状】
  6. 脑脊液胶体金试验《常用化验值及意义》
  7. 脑脊液白细胞增加【疾病症状】
  8. 脑脊液漏【疾病大全】
  9. 脑脊液【疾病大全】
  10. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  11. 脑脊髓膜浸润【疾病症状】
  12. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  13. 脑脊膜和血脑屏障《组织学与胚胎学》
  14. 脑脊液循环通路【疾病症状】
  15. 脑棘球蚴病【疾病大全】
  16. 脑结核瘤【疾病大全】
  17. 脑积水【疾病大全】
  18. 脑痉挛【疾病症状】
  19. 脑积水【疾病症状】
  20. 脑静脉畸形【疾病大全】
  21. 脑机能康复治疗的技术《医学心理学》
  22. 脑疽《景岳全书》
  23. 脑回状颅皮【疾病大全】
  24. 脑疽《立斋外科发挥》
  25. 脑灰质异常【疾病症状】
  26. 脑疽《外科理例》
  27. 脑灰质移位【疾病症状】
  28. 脑疽《外科十法》
  29. 脑户穴【头部背面穴位】
  30. 脑疽《外科十三方考》
  1. 脑脊液蛋白检验《神经精神疾病诊断学》
  2. 脑脊液常规检及其临床意义《免疫与健康》
  3. 脑脊液的生成和吸收《生理学》
  4. 脑脊液常规《常用化验值及意义》
  5. 脑脊液红细胞计数《神经精神疾病诊断学》
  6. 脑脊液白细胞计数《神经精神疾病诊断学》
  7. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  8. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  9. 脑脊液检查《临床基础检验学》
  10. 脑脊液《实用免疫细胞与核酸》
  11. 脑脊液检查《神经病学》
  12. 脑脊膜和血脑屏障《组织学与胚胎学》
  13. 脑脊液检查《基因诊断与性传播疾病》
  14. 脑机能治疗《医学心理学》
  15. 脑脊液胶体金试验《常用化验值及意义》
  16. 脑机能康复治疗的技术《医学心理学》
  17. 脑脊液结核免疫试验《神经精神疾病诊断学》
  18. 脑黄候《诸病源候论》
  19. 脑脊液氯化物检验《神经精神疾病诊断学》
  20. 脑黄《中医词典》
  21. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  22. 脑黄《中医词典》
  23. 脑脊液色氨酸试验《常用化验值及意义》
  24. 脑户痛《中医词典》
  25. 脑脊液糖检验《神经精神疾病诊断学》
  26. 脑户痛《中医词典》
  27. 脑尽痛《中医词典》
  28. 脑户（一名合颅）《针灸大成》
  29. 脑尽痛《中医词典》
  30. 脑户《针灸学》
  31. 脑疽《景岳全书》


脑脊液糖检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、脑脊液糖检验

七、脑脊液糖检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

儿童　2.8～4.4mmOl/L

成人　2.5～4.4mmOl/L

【鉴别诊断】

（一）化脓性脑膜炎（purulent meningitis）、急性化脓性脊髓炎（acute purulent myeitis）　糖含量降低。在化脓性脑膜炎糖含量可低0.5mmOl/L以下，甚至为零。

（二）结核性脑膜炎（tubercular meningtis）　糖量降低至2.2mmOl/L以下。

（三）病毒性脑膜炎（viral meningitis）　糖含一般正常，但在腮腺炎和淋巴细胞脑脉络丛脑膜病毒感染时，糖量含可减少。

（四）真菌性脑膜炎（mycosic meningitis）　糖含量降低，但在疾病早期可在正常范围内。

（五）原发性阿米巴性脑脓肿（primary amoebic pyencephalus）　颅内结核瘤（intracranial tuberculoma）、结核脊髓脊膜炎（tuberculous menigo -myelitis）、脑囊虫症（cerebral cysticerosis）脑脊液糖含量降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、脑脊液蛋白检验
  • 当前页：七、脑脊液糖检验
  • 下一页：八、脑脊液氯化物检验
<<< 返回本书目录
  1. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  2. 脑脊液循环通路【疾病症状】
  3. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  4. 脑结核瘤【疾病大全】
  5. 脑脊液漏【疾病大全】
  6. 脑痉挛【疾病症状】
  7. 脑脊液胶体金试验《常用化验值及意义》
  8. 脑静脉畸形【疾病大全】
  9. 脑脊液检查《临床基础检验学》
  10. 脑疽《景岳全书》
  11. 脑脊液蛋白量增高【疾病症状】
  12. 脑疽《立斋外科发挥》
  13. 脑脊液常规检及其临床意义《免疫与健康》
  14. 脑疽《外科理例》
  15. 脑脊液常规《常用化验值及意义》
  16. 脑疽《外科十法》
  17. 脑脊液鼻漏【疾病症状】
  18. 脑疽《外科十三方考》
  19. 脑脊液白细胞增加【疾病症状】
  20. 脑疽《续名医类案》
  21. 脑脊液【疾病大全】
  22. 脑疽【方剂主治】
  23. 脑脊髓膜浸润【疾病症状】
  24. 脑疽、偏脑疽《医宗金鉴》
  25. 脑脊膜和血脑屏障《组织学与胚胎学》
  26. 脑疽后论《疡科心得集》
  27. 脑棘球蚴病【疾病大全】
  28. 脑疽灸法《外科精要》
  29. 脑积水【疾病大全】
  30. 脑疽论《青囊秘诀》
  1. 脑脊液糖检验《神经精神疾病诊断学》
  2. 脑脊液色氨酸试验《常用化验值及意义》
  3. 脑尽痛《中医词典》
  4. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  5. 脑尽痛《中医词典》
  6. 脑脊液氯化物检验《神经精神疾病诊断学》
  7. 脑疽《景岳全书》
  8. 脑脊液结核免疫试验《神经精神疾病诊断学》
  9. 脑疽《中医词典》
  10. 脑脊液胶体金试验《常用化验值及意义》
  11. 脑疽《中医词典》
  12. 脑脊液检查《基因诊断与性传播疾病》
  13. 脑疽《外科十法》
  14. 脑脊液检查《神经病学》
  15. 脑疽《续名医类案》
  16. 脑脊液检查《临床基础检验学》
  17. 脑疽《证治准绳·疡医》
  18. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  19. 脑疽《外科理例》
  20. 脑脊液红细胞计数《神经精神疾病诊断学》
  21. 脑疽《丁甘仁医案》
  22. 脑脊液的生成和吸收《生理学》
  23. 脑疽《立斋外科发挥》
  24. 脑脊液蛋白检验《神经精神疾病诊断学》
  25. 脑疽《外科十三方考》
  26. 脑脊液常规检及其临床意义《免疫与健康》
  27. 脑疽（对口、偏对口）《医学心悟》
  28. 脑脊液常规《常用化验值及意义》
  29. 脑疽（外科理例 下）《古今医统大全》
  30. 脑脊液白细胞计数《神经精神疾病诊断学》
  31. 脑疽、偏脑疽《医宗金鉴》


脑脊液氯化物检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

八、脑脊液氯化物检验

八、脑脊液氯化物检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

儿童 　117～127mmOl/L

成人　119～129mmOl/L

【鉴别诊断】

（一）化脓性脑膜炎（purulent meningitis）、结核性脑膜炎（tuberculous menigo amoebicpyencephalus）　脑脊液氯化物降低，结核性脑膜炎时降低最为明显，可低于102mmOl/L。

（二）其它非中枢神经系统疾病　如大量呕吐、腹泻脱水等情况造成血中氯化物降低时，脑脊液中氯化物也可减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、脑脊液糖检验
  • 当前页：八、脑脊液氯化物检验
  • 下一页：第二节　细胞学检查labortory tests of cells
<<< 返回本书目录
  1. 脑脊液漏【疾病大全】
  2. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  3. 脑脊液胶体金试验《常用化验值及意义》
  4. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  5. 脑脊液检查《临床基础检验学》
  6. 脑脊液循环通路【疾病症状】
  7. 脑脊液蛋白量增高【疾病症状】
  8. 脑结核瘤【疾病大全】
  9. 脑脊液常规检及其临床意义《免疫与健康》
  10. 脑痉挛【疾病症状】
  11. 脑脊液常规《常用化验值及意义》
  12. 脑静脉畸形【疾病大全】
  13. 脑脊液鼻漏【疾病症状】
  14. 脑疽《景岳全书》
  15. 脑脊液白细胞增加【疾病症状】
  16. 脑疽《立斋外科发挥》
  17. 脑脊液【疾病大全】
  18. 脑疽《外科理例》
  19. 脑脊髓膜浸润【疾病症状】
  20. 脑疽《外科十法》
  21. 脑脊膜和血脑屏障《组织学与胚胎学》
  22. 脑疽《外科十三方考》
  23. 脑棘球蚴病【疾病大全】
  24. 脑疽《续名医类案》
  25. 脑积水【疾病大全】
  26. 脑疽【方剂主治】
  27. 脑积水【疾病症状】
  28. 脑疽、偏脑疽《医宗金鉴》
  29. 脑机能康复治疗的技术《医学心理学》
  30. 脑疽后论《疡科心得集》
  1. 脑脊液氯化物检验《神经精神疾病诊断学》
  2. 脑脊液结核免疫试验《神经精神疾病诊断学》
  3. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  4. 脑脊液胶体金试验《常用化验值及意义》
  5. 脑脊液色氨酸试验《常用化验值及意义》
  6. 脑脊液检查《基因诊断与性传播疾病》
  7. 脑脊液糖检验《神经精神疾病诊断学》
  8. 脑脊液检查《神经病学》
  9. 脑尽痛《中医词典》
  10. 脑脊液检查《临床基础检验学》
  11. 脑尽痛《中医词典》
  12. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  13. 脑疽《景岳全书》
  14. 脑脊液红细胞计数《神经精神疾病诊断学》
  15. 脑疽《中医词典》
  16. 脑脊液的生成和吸收《生理学》
  17. 脑疽《中医词典》
  18. 脑脊液蛋白检验《神经精神疾病诊断学》
  19. 脑疽《外科十法》
  20. 脑脊液常规检及其临床意义《免疫与健康》
  21. 脑疽《续名医类案》
  22. 脑脊液常规《常用化验值及意义》
  23. 脑疽《证治准绳·疡医》
  24. 脑脊液白细胞计数《神经精神疾病诊断学》
  25. 脑疽《外科理例》
  26. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  27. 脑疽《丁甘仁医案》
  28. 脑脊液《实用免疫细胞与核酸》
  29. 脑疽《立斋外科发挥》
  30. 脑脊膜和血脑屏障《组织学与胚胎学》
  31. 脑疽《外科十三方考》


细胞学检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　细胞学检查labortory tests of cells

第二节　细胞学检查labortory tests of cells

  • 上一页
  • 目录
  • 相关
  • 下一页

许多神经系统疾病都能引起血液和脑脊液细胞成分改变，尤其脑脊液细胞成分异常更为敏感，但往往缺乏特异性，故应对检验结果综合分析。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、脑脊液氯化物检验
  • 当前页：第二节　细胞学检查labortory tests of cells
  • 下一页：一、周围血白细胞计数及分类检验
<<< 返回本书目录
  1. 细胞外液渗透压增高【疾病症状】
  2. 细胞学检查labortory tests of cells《神经精神疾病诊断学》
  3. 细胞外液减少【疾病症状】
  4. 细胞移植和组织移植《外科学总论》
  5. 细胞通讯与细胞信号转导的分子机理Cell Communication and Cell Signal Transduction《生物化学与分子生物学》
  6. 细胞遗传学检查《医学遗传学基础》
  7. 细胞通讯方式《生物化学与分子生物学》
  8. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  9. 细胞调节因子《临床生物化学》
  10. 细胞因子的概念和作用特点《细胞和分子免疫学》
  11. 细胞损伤的原因和机制《病理学》
  12. 细胞因子的概述《医学免疫学》
  13. 细胞水平的代谢调节《生物化学与分子生物学》
  14. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  15. 细胞色素C氧化酶缺乏症【疾病症状】
  16. 细胞因子的临床意义《医学免疫学》
  17. 细胞色素C过敏试验《基础护理学》
  18. 细胞因子的生物学活性《医学免疫学》
  19. 细胞内受体的信号转导机理《生物化学与分子生物学》
  20. 细胞因子和细胞粘附分子的检测《免疫学和免疫学检验》
  21. 细胞膜的基本结构和物质转运功能《生理学》
  22. 细胞因子及其受体《细胞和分子免疫学》
  23. 细胞免疫应答《免疫学和免疫学检验》
  24. 细胞因子及其受体的检测《细胞和分子免疫学》
  25. 细胞免疫功能的检测《医学免疫学》
  26. 细胞因子及其受体的结构《医学免疫学》
  27. 细胞免疫的概念《医学免疫学》
  28. 细胞因子检测概述《免疫学和免疫学检验》
  29. 细胞酶活性异常【疾病症状】
  30. 细胞因子受体《免疫学和免疫学检验》
  1. 细胞学检查《神经精神疾病诊断学》
  2. 细胞学分型技术《医学免疫学》
  3. 细胞移植《外科学总论》
  4. 细胞学的证明《圆运动的古中医学》
  5. 细胞遗传学检查《医学遗传学基础》
  6. 细胞外胶原纤维成熟阶段《生物化学与分子生物学》
  7. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  8. 细胞通讯与细胞信号转导的分子机理《生物化学与分子生物学》
  9. 细胞因子的分子结构《医学免疫学》
  10. 细胞通讯方式《生物化学与分子生物学》
  11. 细胞因子的共同特征《免疫学和免疫学检验》
  12. 细胞调节因子实验室检测的简介《临床生物化学》
  13. 细胞因子的检测《医学免疫学》
  14. 细胞损用力的修复《核、化学武器损伤》
  15. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  16. 细胞损伤的原因和机制《病理学》
  17. 细胞因子的类型《免疫学和免疫学检验》
  18. 细胞死亡《核、化学武器损伤》
  19. 细胞因子的临床应用《细胞和分子免疫学》
  20. 细胞色素体系《生物化学与分子生物学》
  21. 细胞因子的命名《细胞和分子免疫学》
  22. 细胞色素C过敏试验《基础护理学》
  23. 细胞因子的生物学活性《医学免疫学》
  24. 细胞融合术《组织学与胚胎学》
  25. 细胞因子的作用特点《细胞和分子免疫学》
  26. 细胞融合《实用免疫细胞与核酸》
  27. 细胞因子的作用特点《医学免疫学》
  28. 细胞培养（Bhatl B和McGee JOD,1990）《实用免疫细胞与核酸》
  29. 细胞因子对动物模型作用的讨论《动脉粥样硬化》
  30. 细胞内氧自由基的生成《病理生理学》
  31. 细胞因子对神经内分泌系统的影响《细胞和分子免疫学》


周围血白细胞计数及分类检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、周围血白细胞计数及分类检验

一、周围血白细胞计数及分类检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

新生儿　15～20×109/L

6月～2岁　11～12×109/L

成人　　4～10×109/L

白细胞分类（成人，%）

中性杆状核粒细胞　1～5

中性分叶核粒细胞　50～70

嗜酸性粒细胞　0.5～5

嗜碱性粒细胞　0～1

淋巴细胞　　20～40

单核细胞　　3～8

【鉴别诊断】

（一）脑脓肿（pyencephalus）　急性期血象均有细胞增多，中性粒细胞可达数10×109/L。潜伏期血象可恢复正常或仅轻度的白细胞左移现象。当脓肿发展或溃破时白细胞再度升高。

（二）化脓性脑膜炎（purulent meningitis）　急性期血液中白细胞数增高，中性粒细胞占80～90%。

（三）原发性阿米巴脑膜炎（primary amoebicmenigoen-cephalitis）　白细胞计数大多升高，中性粒细胞左移。

（四）流行性乙型脑炎（epidemic encephalitis B）　白细胞总数增高，在（10～20）×109/L间，少数可达30×109/L以上，以中性细胞增多为主，并有左移现象。嗜酸粒细胞减少，与一般病毒感染不同。

（五）森林脑炎（forest encephalitis）　白细胞总数增高至（10～20）×109/L，以中性粒细胞为主，可达90%。

（六）狂犬病毒脑炎（rabies viral encophaliti）　白细胞总数增高至（20～30）×109/L，以中性粒细胞为主。

（七）脑出血（cerebral hemmorrbage）　白细胞增高，超过10×109/L者占61～86.3%。据统计，（10～14）×109/L者占27%，（10～14）×109/L者占22%，超过20×109/L者占12。

（八）急性播散性脊髓炎（acute disseminatedencephalomyelitis） 　多发性肌炎（polymyositis）、急性脊髓炎（acutemyelitis）　急性期可见周围血象中白细胞数增加。

（九）囊虫性肌炎（cysticerosis myositis）、旋毛虫病性肌炎（trichinosis myositis）　血液嗜酸粒细胞增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　细胞学检查labortory tests of cells
  • 当前页：一、周围血白细胞计数及分类检验
  • 下一页：二、周围血中异型细胞检验
<<< 返回本书目录
  1. 周围性软骨肉瘤【疾病大全】
  2. 周围组织灌注不良【疾病症状】
  3. 周围神经损伤【疾病大全】
  4. 周序《神农本草经》
  5. 周围神经损伤《中医伤科按摩学》
  6. 周序《胎产指南》
  7. 周围神经损伤《家庭医学百科-医疗康复篇》
  8. 周序《温病正宗》
  9. 周围神经损害【疾病症状】
  10. 周序《增订十药神书》
  11. 周围神经疾病《默克家庭诊疗手册》
  12. 周选堂（着）《时病论歌括新编》
  13. 周围神经病损【疾病大全】
  14. 周子章室人湿温类疟治验《一得集》
  15. 周围动脉栓塞【疾病大全】
  16. 粥《本草纲目》完整版
  17. 周围动脉疾病《默克家庭诊疗手册》
  18. 粥饭类《食物疗法》
  19. 周王百子丹《毓麟验方》
  20. 粥样泻【疾病症状】
  21. 周司马痱风病后足膝软弱《程杏轩医案》
  22. 粥油益阴有殊功《三十年临证经验集》
  23. 周守儒序《达摩洗髓易筋经》
  24. 粥油益阴有殊功《邹孟城三十年临证经验集》
  25. 周氏回生丹【方剂大全】
  26. 轴性遗忘症【疾病症状】
  27. 周氏《慎斋遗书》《专治麻痧初编》
  28. 肘《经络全书》
  29. 周身折量法《针灸大全》
  30. 肘部病症《中医伤科按摩学》
  1. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  2. 周围神经肿瘤《病理学》
  3. 周围血中异型细胞检验《神经精神疾病诊断学》
  4. 周围神经系统《人体解剖学》
  5. 周围循环阻力《急诊医学》
  6. 周围神经损伤的原因和分类《骨科学》
  7. 周文采《中医词典》
  8. 周围神经损伤的检查及诊断《骨科学》
  9. 周小农《中医词典》
  10. 周围神经损伤的处理《骨科学》
  11. 周孝垓《中医词典》
  12. 周围神经损伤《家庭医学百科-医疗康复篇》
  13. 周序《神农本草经》
  14. 周围神经损伤《中医伤科按摩学》
  15. 周序《增订十药神书》
  16. 周围神经疾病《默克家庭诊疗手册》
  17. 周序《温病正宗》
  18. 周围神经的解剖生理与病理《骨科学》
  19. 周序《胎产指南》
  20. 周围神经病《默克家庭诊疗手册》
  21. 周选堂（着）《时病论歌括新编》
  22. 周围动脉疾病《默克家庭诊疗手册》
  23. 周学海《中医词典》
  24. 周王百子丹《毓麟验方》
  25. 周学霆《中医词典》
  26. 周廷燮《中医词典》
  27. 周雪樵《中医词典》
  28. 周天散《仁术便览》
  29. 周雅南《中医词典》
  30. 周岁小儿尿血《奇效简便良方》
  31. 周岩《中医词典》


周围血中异型细胞检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、周围血中异型细胞检验

二、周围血中异型细胞检验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常周围血中无异常细胞

【鉴别诊断】

（一）类脂质沉积病（lipoidosis）　50%的周围血淋中细胞中有空泡。

（二）Ⅱ型糖原沉积痛（pompediease） 血液涂片可见泡沫细胞。

（三）β-脂蛋白缺乏病（Bassen–KornWeig diesae）可见大量棘红细胞。

（四）进行性肌营养不良症（Preogressive musclardystrophy）　红细胞形态大小不一，蝶形凹陷明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、周围血白细胞计数及分类检验
  • 当前页：二、周围血中异型细胞检验
  • 下一页：三、脑脊液白细胞计数
<<< 返回本书目录
  1. 周围性软骨肉瘤【疾病大全】
  2. 周围组织灌注不良【疾病症状】
  3. 周围神经损伤【疾病大全】
  4. 周序《神农本草经》
  5. 周围神经损伤《中医伤科按摩学》
  6. 周序《胎产指南》
  7. 周围神经损伤《家庭医学百科-医疗康复篇》
  8. 周序《温病正宗》
  9. 周围神经损害【疾病症状】
  10. 周序《增订十药神书》
  11. 周围神经疾病《默克家庭诊疗手册》
  12. 周选堂（着）《时病论歌括新编》
  13. 周围神经病损【疾病大全】
  14. 周子章室人湿温类疟治验《一得集》
  15. 周围动脉栓塞【疾病大全】
  16. 粥《本草纲目》完整版
  17. 周围动脉疾病《默克家庭诊疗手册》
  18. 粥饭类《食物疗法》
  19. 周王百子丹《毓麟验方》
  20. 粥样泻【疾病症状】
  21. 周司马痱风病后足膝软弱《程杏轩医案》
  22. 粥油益阴有殊功《三十年临证经验集》
  23. 周守儒序《达摩洗髓易筋经》
  24. 粥油益阴有殊功《邹孟城三十年临证经验集》
  25. 周氏回生丹【方剂大全】
  26. 轴性遗忘症【疾病症状】
  27. 周氏《慎斋遗书》《专治麻痧初编》
  28. 肘《经络全书》
  29. 周身折量法《针灸大全》
  30. 肘部病症《中医伤科按摩学》
  1. 周围血中异型细胞检验《神经精神疾病诊断学》
  2. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  3. 周围循环阻力《急诊医学》
  4. 周围神经肿瘤《病理学》
  5. 周文采《中医词典》
  6. 周围神经系统《人体解剖学》
  7. 周小农《中医词典》
  8. 周围神经损伤的原因和分类《骨科学》
  9. 周孝垓《中医词典》
  10. 周围神经损伤的检查及诊断《骨科学》
  11. 周序《神农本草经》
  12. 周围神经损伤的处理《骨科学》
  13. 周序《增订十药神书》
  14. 周围神经损伤《家庭医学百科-医疗康复篇》
  15. 周序《温病正宗》
  16. 周围神经损伤《中医伤科按摩学》
  17. 周序《胎产指南》
  18. 周围神经疾病《默克家庭诊疗手册》
  19. 周选堂（着）《时病论歌括新编》
  20. 周围神经的解剖生理与病理《骨科学》
  21. 周学海《中医词典》
  22. 周围神经病《默克家庭诊疗手册》
  23. 周学霆《中医词典》
  24. 周围动脉疾病《默克家庭诊疗手册》
  25. 周雪樵《中医词典》
  26. 周王百子丹《毓麟验方》
  27. 周雅南《中医词典》
  28. 周廷燮《中医词典》
  29. 周岩《中医词典》
  30. 周天散《仁术便览》
  31. 周扬俊《中医词典》


脑脊液白细胞计数_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、脑脊液白细胞计数

三、脑脊液白细胞计数

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

1岁以下　0～30×106/L

4岁以下　0～20×106/L

5～10岁　0～10×106/L

成　人　0～5×106/L

【鉴别诊断】

（一）化脓性脑膜炎（purulent meningitis）　急性化脓性脊髓炎（acute purulent myelitis）　细胞数增多，以粒细胞为主。化脓性脑膜炎时白细胞在（1000～10000）×106/L，甚至更高，有时脓细胞积骤呈块状物。

（二）结核性脑膜炎（tubercular meningitis）　白细胞数增多，通常不超过500×106/L，60～90%病例以淋巴细胞增多。粒细胞、粒巴细胞，桨细胞同时存在是其特点。

（三）病毒性脑膜炎（viral meningitis）　白细胞增多，（10～1000）×106/L不等，早期以中性粒细胞为主，几小时后主要为淋巴细胞。

（四）病毒性脑炎（viral encephalitis）　不同程度的白细胞总数中增加，早期可以中性粒细胞为主，4～5天后转为淋巴细胞为主。胃肠病毒性脑炎一般白细胞＜100×106/L，脑膜侵犯时白细胞数增加明显，偶尔可达1000×106/L，以上,初起时中性粒细胞占多数，后则以单核细胞为主。

（五）真菌性脑膜炎（mycosic meningitis）　白细胞数轻至中度上高，在（10～500）×106/L，以淋巴细胞为主。

（六）急性出血坏死性白质病（acute hengrrhagienecrotising leukoe ncephalopthy）　白细胞明显增高，有时可达30000×106/L。

（七）原发性阿米巴性脑膜炎（primary amoebicmenigoen-cephalitis）　呈脓血性，细胞数在（400～2000）×106/L，中性粒细胞占89～100%。

（八）多发性硬化（multiple seclosis）　临床静止时，60～70%的病例细胞数正常。疾病活动时，60%左右的病例单核细胞中度增多，多不超过50×106/L，主要为THO。急性期可能尚有多形核白细胞，更是疾病活动的指征。随访TH/Ts比值，也可作为疾病活动情况的参考，活动期比上升，缓解期下降。

（九）脑梅毒（brain syphilis）　脑膜血管梅毒时淋巴细胞增多，约100×106/L。梅毒性脑膜炎细胞数增多，约100×106/L。梅毒性脑膜炎细胞数增多，约500×106/L，单核细胞为主。麻痹性痴呆时单核细胞多，可达（15～100）×106/L。

（十）脑肿瘤（brain tumor）　细胞数正常或稍增高，以淋巴细胞为主。在髓母细胞瘤、室管膜瘤，脉络从乳头状瘤及脑膜转移等病例，脑脊液离心沉淀细胞检查可找到肿瘤细胞。

（十一）急性白血病并发脑膜白血病（menigeal leukemia）　白细胞增加，分类中可见相应的幼稚细胞。

（十二）脑寄生虫病（cerebral parasitosis）　可见较多的嗜酸性粒细胞。

（十三）脊髓蛛网膜炎（spinal arachnoiditis）　急性播散性的脊髓炎（acute dissemimated encephalomyelitis）、疟疾性神经系统损害、血吸虫病的神经系统损害白细胞数增加，以淋巴细胞为主。

（十四）结核性脊膜髓炎（tuberculousmenigo-myelitis）脊髓痨（tabes dorsalis）、梅毒性脊髓炎（syphilitc myelitis）　细胞数增多，以单核细胞数为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、周围血中异型细胞检验
  • 当前页：三、脑脊液白细胞计数
  • 下一页：四、脑脊液红细胞计数
<<< 返回本书目录
  1. 脑脊液【疾病大全】
  2. 脑脊液白细胞增加【疾病症状】
  3. 脑脊髓膜浸润【疾病症状】
  4. 脑脊液鼻漏【疾病症状】
  5. 脑脊膜和血脑屏障《组织学与胚胎学》
  6. 脑脊液常规《常用化验值及意义》
  7. 脑棘球蚴病【疾病大全】
  8. 脑脊液常规检及其临床意义《免疫与健康》
  9. 脑积水【疾病大全】
  10. 脑脊液蛋白量增高【疾病症状】
  11. 脑积水【疾病症状】
  12. 脑脊液检查《临床基础检验学》
  13. 脑机能康复治疗的技术《医学心理学》
  14. 脑脊液胶体金试验《常用化验值及意义》
  15. 脑回状颅皮【疾病大全】
  16. 脑脊液漏【疾病大全】
  17. 脑灰质异常【疾病症状】
  18. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  19. 脑灰质移位【疾病症状】
  20. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  21. 脑户穴【头部背面穴位】
  22. 脑脊液循环通路【疾病症状】
  23. 脑后发《医宗金鉴》
  24. 脑结核瘤【疾病大全】
  25. 脑后发《外科启玄》
  26. 脑痉挛【疾病症状】
  27. 脑骨伤损《保婴撮要》
  28. 脑静脉畸形【疾病大全】
  29. 脑沟变宽【疾病症状】
  30. 脑疽《景岳全书》
  1. 脑脊液白细胞计数《神经精神疾病诊断学》
  2. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  3. 脑脊液常规《常用化验值及意义》
  4. 脑脊液《实用免疫细胞与核酸》
  5. 脑脊液常规检及其临床意义《免疫与健康》
  6. 脑脊膜和血脑屏障《组织学与胚胎学》
  7. 脑脊液蛋白检验《神经精神疾病诊断学》
  8. 脑机能治疗《医学心理学》
  9. 脑脊液的生成和吸收《生理学》
  10. 脑机能康复治疗的技术《医学心理学》
  11. 脑脊液红细胞计数《神经精神疾病诊断学》
  12. 脑黄候《诸病源候论》
  13. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  14. 脑黄《中医词典》
  15. 脑脊液检查《临床基础检验学》
  16. 脑黄《中医词典》
  17. 脑脊液检查《神经病学》
  18. 脑户痛《中医词典》
  19. 脑脊液检查《基因诊断与性传播疾病》
  20. 脑户痛《中医词典》
  21. 脑脊液胶体金试验《常用化验值及意义》
  22. 脑户（一名合颅）《针灸大成》
  23. 脑脊液结核免疫试验《神经精神疾病诊断学》
  24. 脑户《针灸学》
  25. 脑脊液氯化物检验《神经精神疾病诊断学》
  26. 脑户《中医词典》
  27. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  28. 脑户《中医词典》
  29. 脑脊液色氨酸试验《常用化验值及意义》
  30. 脑候《诸病源候论》
  31. 脑脊液糖检验《神经精神疾病诊断学》


脑脊液红细胞计数_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、脑脊液红细胞计数

四、脑脊液红细胞计数

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常脑脊液中不含红细胞。

【鉴别诊断】

（一）脑出血（cerebral hemorrbage）　发病6小时后80%以上脑脊液呈血性。起病初期脑脊液中可无红细胞，但数小时后复查脊液仍不含血者仅占10%左右。

（二）蛛网膜下腔出血（suburlhoib hemorrbage）　外观呈血性，镜检可见大量红细胞存在，如出血时间已久则多数红细胞呈绉缩状。

（三）单纯疱疹病毒脑炎（herpessimplexvralencephalitis）急性出血坏死脑白质病（acute hemerrhagia necrotizingleukoencephalopthy）脑脊液可见红细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脑脊液白细胞计数
  • 当前页：四、脑脊液红细胞计数
  • 下一页：第三节　免疫学检验immunological tests
<<< 返回本书目录
  1. 脑脊液蛋白量增高【疾病症状】
  2. 脑脊液检查《临床基础检验学》
  3. 脑脊液常规检及其临床意义《免疫与健康》
  4. 脑脊液胶体金试验《常用化验值及意义》
  5. 脑脊液常规《常用化验值及意义》
  6. 脑脊液漏【疾病大全】
  7. 脑脊液鼻漏【疾病症状】
  8. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  9. 脑脊液白细胞增加【疾病症状】
  10. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  11. 脑脊液【疾病大全】
  12. 脑脊液循环通路【疾病症状】
  13. 脑脊髓膜浸润【疾病症状】
  14. 脑结核瘤【疾病大全】
  15. 脑脊膜和血脑屏障《组织学与胚胎学》
  16. 脑痉挛【疾病症状】
  17. 脑棘球蚴病【疾病大全】
  18. 脑静脉畸形【疾病大全】
  19. 脑积水【疾病大全】
  20. 脑疽《景岳全书》
  21. 脑积水【疾病症状】
  22. 脑疽《立斋外科发挥》
  23. 脑机能康复治疗的技术《医学心理学》
  24. 脑疽《外科理例》
  25. 脑回状颅皮【疾病大全】
  26. 脑疽《外科十法》
  27. 脑灰质异常【疾病症状】
  28. 脑疽《外科十三方考》
  29. 脑灰质移位【疾病症状】
  30. 脑疽《续名医类案》
  1. 脑脊液红细胞计数《神经精神疾病诊断学》
  2. 脑脊液的生成和吸收《生理学》
  3. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  4. 脑脊液蛋白检验《神经精神疾病诊断学》
  5. 脑脊液检查《临床基础检验学》
  6. 脑脊液常规检及其临床意义《免疫与健康》
  7. 脑脊液检查《神经病学》
  8. 脑脊液常规《常用化验值及意义》
  9. 脑脊液检查《基因诊断与性传播疾病》
  10. 脑脊液白细胞计数《神经精神疾病诊断学》
  11. 脑脊液胶体金试验《常用化验值及意义》
  12. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  13. 脑脊液结核免疫试验《神经精神疾病诊断学》
  14. 脑脊液《实用免疫细胞与核酸》
  15. 脑脊液氯化物检验《神经精神疾病诊断学》
  16. 脑脊膜和血脑屏障《组织学与胚胎学》
  17. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  18. 脑机能治疗《医学心理学》
  19. 脑脊液色氨酸试验《常用化验值及意义》
  20. 脑机能康复治疗的技术《医学心理学》
  21. 脑脊液糖检验《神经精神疾病诊断学》
  22. 脑黄候《诸病源候论》
  23. 脑尽痛《中医词典》
  24. 脑黄《中医词典》
  25. 脑尽痛《中医词典》
  26. 脑黄《中医词典》
  27. 脑疽《景岳全书》
  28. 脑户痛《中医词典》
  29. 脑疽《中医词典》
  30. 脑户痛《中医词典》
  31. 脑疽《中医词典》


免疫学检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第三节　免疫学检验immunological tests

第三节　免疫学检验immunological tests

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫学检验包括临床血清学检验和免疫功能检验，对神经系统感染性疾病极具诊断价值。本节主要涉及血清血检验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脑脊液红细胞计数
  • 当前页：第三节　免疫学检验immunological tests
  • 下一页：一、血清C反应蛋白（CRP）测定
<<< 返回本书目录
  1. 免疫学检测法《医学免疫学》
  2. 免疫学检验immunological tests《神经精神疾病诊断学》
  3. 免疫学的经验时期《医学免疫学》
  4. 免疫学研究中实验动物的选择与应用《实验动物科学》
  5. 免疫性肾炎【疾病症状】
  6. 免疫学在生物学和医学发展中的作用《医学免疫学》
  7. 免疫性溶血【疾病症状】
  8. 免疫学诊断《人体寄生虫学》
  9. 免疫细胞中的凋谢《细胞和分子免疫学》
  10. 免疫炎症的类型《免疫学和免疫学检验》
  11. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  12. 免疫抑制的副作用《临床肝移植》
  13. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  14. 免疫抑制的维持治疗《临床肝移植》
  15. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  16. 免疫抑制剂《临床肝移植》
  17. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  18. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  19. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  20. 免疫抑制药《药理学》
  21. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  22. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  23. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  24. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  25. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  26. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  27. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  29. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  30. 免疫应答《免疫学和免疫学检验》
  1. 免疫学检验《神经精神疾病诊断学》
  2. 免疫学检查《临床基础检验学》
  3. 免疫学研究中实验动物的作用《实验动物科学》
  4. 免疫学检查《临床基础检验学》
  5. 免疫学与发病机理《基因诊断与性传播疾病》
  6. 免疫学检测法《医学免疫学》
  7. 免疫学与生物技术的发展《医学免疫学》
  8. 免疫学检测法《细胞和分子免疫学》
  9. 免疫学与生物学《医学免疫学》
  10. 免疫学方《生物化学与分子生物学》
  11. 免疫学与医学《医学免疫学》
  12. 免疫学的经验时期《医学免疫学》
  13. 免疫学诊断《人体寄生虫学》
  14. 免疫学《基因诊断与性传播疾病》
  15. 免疫学诊断方法《中国幽门螺杆菌研究》
  16. 免疫学《基因诊断与性传播疾病》
  17. 免疫炎症的类型《免疫学和免疫学检验》
  18. 免疫学《基因诊断与性传播疾病》
  19. 免疫抑制《医学免疫学》
  20. 免疫学《基因诊断与性传播疾病》
  21. 免疫抑制的副作用《临床肝移植》
  22. 免疫学《基因诊断与性传播疾病》
  23. 免疫抑制的维持治疗《临床肝移植》
  24. 免疫性《医学微生物学》
  25. 免疫抑制剂《医学免疫学》
  26. 免疫性《医学微生物学》
  27. 免疫抑制剂《临床肝移植》
  28. 免疫性《医学微生物学》
  29. 免疫抑制药《药理学》
  30. 免疫效应分子《医学免疫学》
  31. 免疫抑制药物的适应症和副作用《医学免疫学》


血清C反应蛋白（CRP）测定_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、血清C反应蛋白（CRP）测定

一、血清C反应蛋白（CRP）测定

  • 上一页
  • 目录
  • 相关
  • 下一页

【鉴别诊断】

在各种急性化脓炎症、菌血症、组织坏死等情况时，CRP均可增多，较起它急性反应相物质出现为早，且更明显，故有助于早期诊断。CRP对鉴别细菌性或病毒性炎症也有参考价值，前者多呈强阴性反应，后者多为阳性反应。脑脊液CRP试验有助于鉴别细菌性与非细菌性脑膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　免疫学检验immunological tests
  • 当前页：一、血清C反应蛋白（CRP）测定
  • 下一页：二、血液病毒特异性抗体检测
<<< 返回本书目录
  1. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  2. 血清HDL-C水平减低【疾病症状】
  3. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  4. 血清IgE的检测《免疫学和免疫学检验》
  5. 血清（血浆）尿酸（UA）《常用化验值及意义》
  6. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  7. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  8. 血清TC水平升高【疾病症状】
  9. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  10. 血清白蛋白（A1B）《常用化验值及意义》
  11. 血气阴阳清浊《类经》
  12. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  13. 血气形志篇《黄帝内经·素问》
  14. 血清苯丙氨酸《常用化验值及意义》
  15. 血气形志《素问悬解》
  16. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  17. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  18. 血清病《急诊医学》
  19. 血气为病《丹溪治法心要》
  20. 血清病【疾病大全】
  21. 血气统论《圣济总录》
  22. 血清病和血清病样反应【疾病大全】
  23. 血气体用说《目经大成》
  24. 血清补体水平与疾病《医学免疫学》
  25. 血气所生《中西汇通医经精义》
  26. 血清触珠蛋白（HP）《常用化验值及意义》
  27. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  28. 血清单胺氧化酶（MAO）《常用化验值及意义》
  29. 血气能量的储存《人体使用手册》
  30. 血清胆固醇（CHE中CE）《常用化验值及意义》
  1. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  2. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  3. 血清IgE的检测《免疫学和免疫学检验》
  4. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  5. 血清Lp（α）测定法《动脉粥样硬化》
  6. 血清（血浆）葡萄糖《常用化验值及意义》
  7. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  8. 血清（血浆）尿酸《常用化验值及意义》
  9. 血清白蛋白《常用化验值及意义》
  10. 血清（血浆）过氧化脂质《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清（浆）胆碱脂酶《常用化验值及意义》
  13. 血清苯丙氨酸《常用化验值及意义》
  14. 血侵睛《中医词典》
  15. 血清病《急诊医学》
  16. 血郄《中医词典》
  17. 血清补体《常用化验值及意义》
  18. 血气阴阳清浊《类经》
  19. 血清补体《常用化验值及意义》
  20. 血气形志篇《黄帝内经·素问》
  21. 血清补体《常用化验值及意义》
  22. 血气形志《素问悬解》
  23. 血清补体《常用化验值及意义》
  24. 血气形志《素问悬解》
  25. 血清补体《常用化验值及意义》
  26. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  27. 血清补体《常用化验值及意义》
  28. 血气为病《丹溪治法心要》
  29. 血清补体《常用化验值及意义》
  30. 血气统论《圣济总录》
  31. 血清补体《常用化验值及意义》


血液病毒特异性抗体检测_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、血液病毒特异性抗体检测

二、血液病毒特异性抗体检测

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常人反应阴性或低效价。

【鉴别诊断】

（一）急性脊髓前角灰质炎（acute poliomyelitis）　灰质炎病毒抗体在瘫痪前期达到高峰。若能比较感染早期和3～4周后的双份血清特异抗体效价，凡后者增高4倍以上者有诊断意义。

（二）流行性乙型脑炎（epidemic encephalitis B）　乙脑常规用的补体结合试验，阳性反应出现较晚，于发病4周后达到高峰，大于4:1者即有诊断价值，此试验只用作回顾性诊断或流行性病学研究隐性感染的方法。血凝抑制试验。乙脑病毒单克隆抗体检测病人在血清或脑脊液中IgM抗体，其敏感性及特异性更强。

（三）森林脑炎（forest encephalitis）　血清试验取病人急性期和恢复期的双份血清，进行血凝抑制试验、中和试验、补体结合试验和酶联免疫吸附试验，如抗体效价增加4倍以上，则有诊断价值。

（四）亚急性硬化性全脑炎（subacute sclerosing panencephalitis）　血清和脑脊液中有高滴度的麻疹病毒抗体。

（五）进行性风疹病毒全脑炎（progessive rubella viral panen-cephalitis）　血和脑脊液中抗风疹毒抗体滴度明显升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、血清C反应蛋白（CRP）测定
  • 当前页：二、血液病毒特异性抗体检测
  • 下一页：三、血液和脑脊液中抗Ach受体抗体测定
<<< 返回本书目录
  1. 血液病的诊断《血液病学》
  2. 血液病分类《血液病学》
  3. 血液辨病《百病自测》
  4. 血液常规检验及其临床意义《免疫与健康》
  5. 血液《组织学与胚胎学》
  6. 血液成分制品和血浆增量剂《外科学总论》
  7. 血液《生理学》
  8. 血液呈现浓缩【疾病症状】
  9. 血叶兰【中药大全】
  10. 血液呈现浓缩【疾病症状】
  11. 血压下降【疾病症状】
  12. 血液呈现浓缩【疾病症状】
  13. 血压为零【疾病症状】
  14. 血液的组成与特性《生理学》
  15. 血压偏低【疾病症状】
  16. 血液动力监测《急诊医学》
  17. 血压的观察及测量《基础护理学》
  18. 血液非蛋白氮（NPN）《常用化验值及意义》
  19. 血压波动大【疾病症状】
  20. 血液改变【疾病症状】
  21. 血虚作痛《医宗金鉴》
  22. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  23. 血虚萎黄【中药主治】
  24. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  25. 血虚经乱《景岳全书》
  26. 血液和淋巴系统核医学检查法《物理诊断学》
  27. 血虚经乱《妇人规》
  28. 血液肌酐（Cr）《常用化验值及意义》
  29. 血虚极产毕即汗《女科秘要》
  30. 血液肌酸（Cre）《常用化验值及意义》
  1. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  2. 血液病的诊断《血液病学》
  3. 血液病分类《血液病学》
  4. 血液标本的采集和处理《临床基础检验学》
  5. 血液病学发展概况《中国医学通史》
  6. 血液标本采集法《基础护理学》
  7. 血液采集及分类《默克家庭诊疗手册》
  8. 血液辨病《百病自测》
  9. 血液常规检验及其临床意义《免疫与健康》
  10. 血液pH值及其运算《临床生物化学》
  11. 血液成分制品《外科学总论》
  12. 血液《组织学与胚胎学》
  13. 血液的保存《临床基础检验学》
  14. 血液《生理学》
  15. 血液的比重《生理学》
  16. 血液《止园医话》
  17. 血液的粘滞性《生理学》
  18. 血噎膈《中医词典》
  19. 血液的组成《生理学》
  20. 血药浓度与药物效应《临床生物化学》
  21. 血液动力监测《急诊医学》
  22. 血眼《中医词典》
  23. 血液动力学改变《病理学》
  24. 血压对呼吸的影响《生理学》
  25. 血液非蛋白氮《常用化验值及意义》
  26. 血压的调节机制《急诊医学》
  27. 血液供给《眼科学》
  28. 血压的观察及测量《基础护理学》
  29. 血液灌流《急诊医学》
  30. 血压《现代院外急救手册》
  31. 血液灌流《肾脏病学》


血液和脑脊液中抗Ach受体抗体测定_《神经精神疾病诊断学》_中医内科_【岐黄之术】

三、血液和脑脊液中抗Ach受体抗体测定

三、血液和脑脊液中抗Ach受体抗体测定

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常人为阴性反应。

【鉴别诊断】

重症肌无力（myasthenia gravis）:80%以上病例血清抗Ach受体抗体阳性。部分病例脑脊液中抗Ach受体抗体阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、血液病毒特异性抗体检测
  • 当前页：三、血液和脑脊液中抗Ach受体抗体测定
  • 下一页：四、脑脊液化脓性脑膜炎病原抗原抗体测定
<<< 返回本书目录
  1. 血液和淋巴系统核医学检查法《物理诊断学》
  2. 血液肌酐（Cr）《常用化验值及意义》
  3. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  4. 血液肌酸（Cre）《常用化验值及意义》
  5. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  6. 血液净化《急诊医学》
  7. 血液改变【疾病症状】
  8. 血液滤过（Hemofiltration,HF）《肾脏病学》
  9. 血液非蛋白氮（NPN）《常用化验值及意义》
  10. 血液内科病历《病历书写规范》
  11. 血液动力监测《急诊医学》
  12. 血液尿素氮（BUN）《常用化验值及意义》
  13. 血液的组成与特性《生理学》
  14. 血液凝固《生物化学与分子生物学》
  15. 血液呈现浓缩【疾病症状】
  16. 血液气体分析《物理诊断学》
  17. 血液呈现浓缩【疾病症状】
  18. 血液生物学《默克家庭诊疗手册》
  19. 血液呈现浓缩【疾病症状】
  20. 血液透析（Hemodialysis HD)《肾脏病学》
  21. 血液成分制品和血浆增量剂《外科学总论》
  22. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 血液常规检验及其临床意义《免疫与健康》
  24. 血液系统用药《国家基本药物目录》（2009版）
  25. 血液病分类《血液病学》
  26. 血液学检查《临床基础检验学》
  27. 血液病的诊断《血液病学》
  28. 血液学进展《血液病学》
  29. 血液辨病《百病自测》
  30. 血液循环《生理学》
  1. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  2. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  3. 血液和心血管病《眼科学》
  4. 血液还原型谷胱甘肽《常用化验值及意义》
  5. 血液和组织液之间的物质交换《生理学》
  6. 血液灌流《肾脏病学》
  7. 血液肌酐《常用化验值及意义》
  8. 血液灌流《急诊医学》
  9. 血液肌红蛋白检验《神经精神疾病诊断学》
  10. 血液供给《眼科学》
  11. 血液肌酸《常用化验值及意义》
  12. 血液非蛋白氮《常用化验值及意义》
  13. 血液及成分血《默克家庭诊疗手册》
  14. 血液动力学改变《病理学》
  15. 血液及循环系统《妇产科学》
  16. 血液动力监测《急诊医学》
  17. 血液检查《默克家庭诊疗手册》
  18. 血液的组成《生理学》
  19. 血液净化《急诊医学》
  20. 血液的粘滞性《生理学》
  21. 血液流变学的变化《病理生理学》
  22. 血液的比重《生理学》
  23. 血液滤过《急诊医学》
  24. 血液的保存《临床基础检验学》
  25. 血液滤过《肾脏病学》
  26. 血液成分制品《外科学总论》
  27. 血液内科病历《病历书写规范》
  28. 血液常规检验及其临床意义《免疫与健康》
  29. 血液尿素氮《常用化验值及意义》
  30. 血液采集及分类《默克家庭诊疗手册》
  31. 血液凝固《生理学》


脑脊液化脓性脑膜炎病原抗原抗体测定_《神经精神疾病诊断学》_中医内科_【岐黄之术】

四、脑脊液化脓性脑膜炎病原抗原抗体测定

四、脑脊液化脓性脑膜炎病原抗原抗体测定

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常人为阴性反应。

【鉴别诊断】

化脓性脑膜炎（purulent meningitis）　免疫荧光抗体染色法、对流免疫电泳测定抗原，乳胶凝集试验、放射免疫及酶联免疫吸附试验（ELISA）有助于快速诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、血液和脑脊液中抗Ach受体抗体测定
  • 当前页：四、脑脊液化脓性脑膜炎病原抗原抗体测定
  • 下一页：五、脑脊液结核免疫试验
<<< 返回本书目录
  1. 脑脊液蛋白量增高【疾病症状】
  2. 脑脊液检查《临床基础检验学》
  3. 脑脊液常规检及其临床意义《免疫与健康》
  4. 脑脊液胶体金试验《常用化验值及意义》
  5. 脑脊液常规《常用化验值及意义》
  6. 脑脊液漏【疾病大全】
  7. 脑脊液鼻漏【疾病症状】
  8. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  9. 脑脊液白细胞增加【疾病症状】
  10. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  11. 脑脊液【疾病大全】
  12. 脑脊液循环通路【疾病症状】
  13. 脑脊髓膜浸润【疾病症状】
  14. 脑结核瘤【疾病大全】
  15. 脑脊膜和血脑屏障《组织学与胚胎学》
  16. 脑痉挛【疾病症状】
  17. 脑棘球蚴病【疾病大全】
  18. 脑静脉畸形【疾病大全】
  19. 脑积水【疾病大全】
  20. 脑疽《景岳全书》
  21. 脑积水【疾病症状】
  22. 脑疽《立斋外科发挥》
  23. 脑机能康复治疗的技术《医学心理学》
  24. 脑疽《外科理例》
  25. 脑回状颅皮【疾病大全】
  26. 脑疽《外科十法》
  27. 脑灰质异常【疾病症状】
  28. 脑疽《外科十三方考》
  29. 脑灰质移位【疾病症状】
  30. 脑疽《续名医类案》
  1. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  2. 脑脊液红细胞计数《神经精神疾病诊断学》
  3. 脑脊液检查《临床基础检验学》
  4. 脑脊液的生成和吸收《生理学》
  5. 脑脊液检查《神经病学》
  6. 脑脊液蛋白检验《神经精神疾病诊断学》
  7. 脑脊液检查《基因诊断与性传播疾病》
  8. 脑脊液常规检及其临床意义《免疫与健康》
  9. 脑脊液胶体金试验《常用化验值及意义》
  10. 脑脊液常规《常用化验值及意义》
  11. 脑脊液结核免疫试验《神经精神疾病诊断学》
  12. 脑脊液白细胞计数《神经精神疾病诊断学》
  13. 脑脊液氯化物检验《神经精神疾病诊断学》
  14. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  15. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  16. 脑脊液《实用免疫细胞与核酸》
  17. 脑脊液色氨酸试验《常用化验值及意义》
  18. 脑脊膜和血脑屏障《组织学与胚胎学》
  19. 脑脊液糖检验《神经精神疾病诊断学》
  20. 脑机能治疗《医学心理学》
  21. 脑尽痛《中医词典》
  22. 脑机能康复治疗的技术《医学心理学》
  23. 脑尽痛《中医词典》
  24. 脑黄候《诸病源候论》
  25. 脑疽《景岳全书》
  26. 脑黄《中医词典》
  27. 脑疽《中医词典》
  28. 脑黄《中医词典》
  29. 脑疽《中医词典》
  30. 脑户痛《中医词典》
  31. 脑疽《外科十法》


脑脊液结核免疫试验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

五、脑脊液结核免疫试验

五、脑脊液结核免疫试验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常人为阴性反应。

【鉴别诊断】

结核性脑膜炎（tubercular meningitis）　脑脊液光素钠试验几乎全部是阳性，具有可靠的早期诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脑脊液化脓性脑膜炎病原抗原抗体测定
  • 当前页：五、脑脊液结核免疫试验
  • 下一页：六、血液和脑脊液梅毒免疫试验
<<< 返回本书目录
  1. 脑脊液胶体金试验《常用化验值及意义》
  2. 脑脊液漏【疾病大全】
  3. 脑脊液检查《临床基础检验学》
  4. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  5. 脑脊液蛋白量增高【疾病症状】
  6. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  7. 脑脊液常规检及其临床意义《免疫与健康》
  8. 脑脊液循环通路【疾病症状】
  9. 脑脊液常规《常用化验值及意义》
  10. 脑结核瘤【疾病大全】
  11. 脑脊液鼻漏【疾病症状】
  12. 脑痉挛【疾病症状】
  13. 脑脊液白细胞增加【疾病症状】
  14. 脑静脉畸形【疾病大全】
  15. 脑脊液【疾病大全】
  16. 脑疽《景岳全书》
  17. 脑脊髓膜浸润【疾病症状】
  18. 脑疽《立斋外科发挥》
  19. 脑脊膜和血脑屏障《组织学与胚胎学》
  20. 脑疽《外科理例》
  21. 脑棘球蚴病【疾病大全】
  22. 脑疽《外科十法》
  23. 脑积水【疾病大全】
  24. 脑疽《外科十三方考》
  25. 脑积水【疾病症状】
  26. 脑疽《续名医类案》
  27. 脑机能康复治疗的技术《医学心理学》
  28. 脑疽【方剂主治】
  29. 脑回状颅皮【疾病大全】
  30. 脑疽、偏脑疽《医宗金鉴》
  1. 脑脊液结核免疫试验《神经精神疾病诊断学》
  2. 脑脊液胶体金试验《常用化验值及意义》
  3. 脑脊液氯化物检验《神经精神疾病诊断学》
  4. 脑脊液检查《基因诊断与性传播疾病》
  5. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  6. 脑脊液检查《神经病学》
  7. 脑脊液色氨酸试验《常用化验值及意义》
  8. 脑脊液检查《临床基础检验学》
  9. 脑脊液糖检验《神经精神疾病诊断学》
  10. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  11. 脑尽痛《中医词典》
  12. 脑脊液红细胞计数《神经精神疾病诊断学》
  13. 脑尽痛《中医词典》
  14. 脑脊液的生成和吸收《生理学》
  15. 脑疽《景岳全书》
  16. 脑脊液蛋白检验《神经精神疾病诊断学》
  17. 脑疽《中医词典》
  18. 脑脊液常规检及其临床意义《免疫与健康》
  19. 脑疽《中医词典》
  20. 脑脊液常规《常用化验值及意义》
  21. 脑疽《外科十法》
  22. 脑脊液白细胞计数《神经精神疾病诊断学》
  23. 脑疽《续名医类案》
  24. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  25. 脑疽《证治准绳·疡医》
  26. 脑脊液《实用免疫细胞与核酸》
  27. 脑疽《外科理例》
  28. 脑脊膜和血脑屏障《组织学与胚胎学》
  29. 脑疽《丁甘仁医案》
  30. 脑机能治疗《医学心理学》
  31. 脑疽《立斋外科发挥》


血液和脑脊液梅毒免疫试验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

六、血液和脑脊液梅毒免疫试验

六、血液和脑脊液梅毒免疫试验

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

正常人为阳性反应。

【鉴别诊断】

神经梅病（nerve yphilis） 包括梅毒性脊髓炎、脊髓痨、梅毒性脑膜炎、麻痹性痴呆时，血清和脑脊液梅毒血清反应素絮状试验（VDRL）密螺旋体荧光抗体吸附试验（FTA—ABS）、免疫定位试验（TPItESt）阳性。晚期神经梅毒各种试验的阳性率，VDRL为65%，TPItest90%，FTA—ABS为95%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、脑脊液结核免疫试验
  • 当前页：六、血液和脑脊液梅毒免疫试验
  • 下一页：七、脑脊液γ球蛋白及免疫球蛋白测定
<<< 返回本书目录
  1. 血液和淋巴系统核医学检查法《物理诊断学》
  2. 血液肌酐（Cr）《常用化验值及意义》
  3. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  4. 血液肌酸（Cre）《常用化验值及意义》
  5. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  6. 血液净化《急诊医学》
  7. 血液改变【疾病症状】
  8. 血液滤过（Hemofiltration,HF）《肾脏病学》
  9. 血液非蛋白氮（NPN）《常用化验值及意义》
  10. 血液内科病历《病历书写规范》
  11. 血液动力监测《急诊医学》
  12. 血液尿素氮（BUN）《常用化验值及意义》
  13. 血液的组成与特性《生理学》
  14. 血液凝固《生物化学与分子生物学》
  15. 血液呈现浓缩【疾病症状】
  16. 血液气体分析《物理诊断学》
  17. 血液呈现浓缩【疾病症状】
  18. 血液生物学《默克家庭诊疗手册》
  19. 血液呈现浓缩【疾病症状】
  20. 血液透析（Hemodialysis HD)《肾脏病学》
  21. 血液成分制品和血浆增量剂《外科学总论》
  22. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 血液常规检验及其临床意义《免疫与健康》
  24. 血液系统用药《国家基本药物目录》（2009版）
  25. 血液病分类《血液病学》
  26. 血液学检查《临床基础检验学》
  27. 血液病的诊断《血液病学》
  28. 血液学进展《血液病学》
  29. 血液辨病《百病自测》
  30. 血液循环《生理学》
  1. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  2. 血液还原型谷胱甘肽《常用化验值及意义》
  3. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  4. 血液灌流《肾脏病学》
  5. 血液和心血管病《眼科学》
  6. 血液灌流《急诊医学》
  7. 血液和组织液之间的物质交换《生理学》
  8. 血液供给《眼科学》
  9. 血液肌酐《常用化验值及意义》
  10. 血液非蛋白氮《常用化验值及意义》
  11. 血液肌红蛋白检验《神经精神疾病诊断学》
  12. 血液动力学改变《病理学》
  13. 血液肌酸《常用化验值及意义》
  14. 血液动力监测《急诊医学》
  15. 血液及成分血《默克家庭诊疗手册》
  16. 血液的组成《生理学》
  17. 血液及循环系统《妇产科学》
  18. 血液的粘滞性《生理学》
  19. 血液检查《默克家庭诊疗手册》
  20. 血液的比重《生理学》
  21. 血液净化《急诊医学》
  22. 血液的保存《临床基础检验学》
  23. 血液流变学的变化《病理生理学》
  24. 血液成分制品《外科学总论》
  25. 血液滤过《急诊医学》
  26. 血液常规检验及其临床意义《免疫与健康》
  27. 血液滤过《肾脏病学》
  28. 血液采集及分类《默克家庭诊疗手册》
  29. 血液内科病历《病历书写规范》
  30. 血液病学发展概况《中国医学通史》
  31. 血液尿素氮《常用化验值及意义》


脑脊液γ球蛋白及免疫球蛋白测定_《神经精神疾病诊断学》_中医内科_【岐黄之术】

七、脑脊液γ球蛋白及免疫球蛋白测定

七、脑脊液γ球蛋白及免疫球蛋白测定

  • 上一页
  • 目录
  • 相关
  • 下一页

【正常参考值】

γ球蛋白　　占脑脊液蛋白定量的4～13%

IgA　　　0～6mg/L

IgG　10～40mg/L

IgM　　　0～13mg/L

【鉴别诊断】

（一）多发性硬化（multiple sclerosis）　90%有γ球蛋白含量增高，可见于CSF总蛋白含量正常时，其中大部为IgG，偶为IgM和IgA升高。85%～95%临床肯定的多发性硬化病人，CSF中可查出IgG寡克隆带，有时为IgA与IgM寡克隆带，均不见于血清，非本病特异性表现。

（二）慢性感染性脱鞘性多发性神经根神经痛（chronic infetious demyelinatedpolyradiculoneuropathy）　神经梅毒（nerve syphilis）　脑脊液γ球蛋白多增高。少数慢性感染脱髓鞘多发性神经根神经病闰例脑脊液γ球蛋白可高于160mg/L。

（三）进行性风疹全脑炎（progressive rubella viral panecephalitis）　急性播散性脑脊液炎（acute disseminatedencephalomyelitis）　患者脑脊液中IgG升高，并可有IgG寡克隆带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、血液和脑脊液梅毒免疫试验
  • 当前页：七、脑脊液γ球蛋白及免疫球蛋白测定
  • 下一页：第四节　细菌学检验bacteriological tests
<<< 返回本书目录
  1. 脑脊液【疾病大全】
  2. 脑脊液白细胞增加【疾病症状】
  3. 脑脊髓膜浸润【疾病症状】
  4. 脑脊液鼻漏【疾病症状】
  5. 脑脊膜和血脑屏障《组织学与胚胎学》
  6. 脑脊液常规《常用化验值及意义》
  7. 脑棘球蚴病【疾病大全】
  8. 脑脊液常规检及其临床意义《免疫与健康》
  9. 脑积水【疾病大全】
  10. 脑脊液蛋白量增高【疾病症状】
  11. 脑积水【疾病症状】
  12. 脑脊液检查《临床基础检验学》
  13. 脑机能康复治疗的技术《医学心理学》
  14. 脑脊液胶体金试验《常用化验值及意义》
  15. 脑回状颅皮【疾病大全】
  16. 脑脊液漏【疾病大全】
  17. 脑灰质异常【疾病症状】
  18. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  19. 脑灰质移位【疾病症状】
  20. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  21. 脑户穴【头部背面穴位】
  22. 脑脊液循环通路【疾病症状】
  23. 脑后发《医宗金鉴》
  24. 脑结核瘤【疾病大全】
  25. 脑后发《外科启玄》
  26. 脑痉挛【疾病症状】
  27. 脑骨伤损《保婴撮要》
  28. 脑静脉畸形【疾病大全】
  29. 脑沟变宽【疾病症状】
  30. 脑疽《景岳全书》
  1. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  2. 脑脊液《实用免疫细胞与核酸》
  3. 脑脊液白细胞计数《神经精神疾病诊断学》
  4. 脑脊膜和血脑屏障《组织学与胚胎学》
  5. 脑脊液常规《常用化验值及意义》
  6. 脑机能治疗《医学心理学》
  7. 脑脊液常规检及其临床意义《免疫与健康》
  8. 脑机能康复治疗的技术《医学心理学》
  9. 脑脊液蛋白检验《神经精神疾病诊断学》
  10. 脑黄候《诸病源候论》
  11. 脑脊液的生成和吸收《生理学》
  12. 脑黄《中医词典》
  13. 脑脊液红细胞计数《神经精神疾病诊断学》
  14. 脑黄《中医词典》
  15. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  16. 脑户痛《中医词典》
  17. 脑脊液检查《临床基础检验学》
  18. 脑户痛《中医词典》
  19. 脑脊液检查《神经病学》
  20. 脑户（一名合颅）《针灸大成》
  21. 脑脊液检查《基因诊断与性传播疾病》
  22. 脑户《针灸学》
  23. 脑脊液胶体金试验《常用化验值及意义》
  24. 脑户《中医词典》
  25. 脑脊液结核免疫试验《神经精神疾病诊断学》
  26. 脑户《中医词典》
  27. 脑脊液氯化物检验《神经精神疾病诊断学》
  28. 脑候《诸病源候论》
  29. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  30. 脑后痈神方（一名落头疽）《华佗神方》
  31. 脑脊液色氨酸试验《常用化验值及意义》


细菌学检验_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第四节　细菌学检验bacteriological tests

第四节　细菌学检验bacteriological tests

  • 上一页
  • 目录
  • 相关
  • 下一页

本节主要讨论脑脊液细菌学检验。常用检验方法有直接涂片法、细菌培养法、动物接种法、用于神经系统细菌、结核和真菌感染性疾病的诊断，应注意标本采集、送检过程、检验操作等，以提高阳性检出率。

【正常参考值】

正常脑脊液无任何病原微生物。

【鉴别诊断】

（一）急性化脓性脊髓炎（acute purulent myelitis）　金黄色葡萄球菌最常见（50～60%），其次为大肠杆菌和变形杆菌（13～18%）。

（二）化脓性脑膜炎（purulent meningitis）　最常见致病菌是脑膜炎双球菌、肺炎双球菌及流感、嗜血杆B，其次为金黄色葡萄球菌、链球菌、大肠杆菌、变形杆菌、厌氧菌、绿脓杆菌等。50%病例可在脑脊液中找到致病菌。

（三）脑脓肿（pyencephalus）　未破裂时脑脊液中多无细菌，脑脓肿破裂后可找到致病菌。

（四）结核性脑膜炎（tubercular meningitis）　脑脊液沉渣或薄膜涂片抗酸染色，以及结核菌培养或动物接种阳性。

（五）真菌性脑膜炎（ycosic　meningitis）　约60～80%病例脑脊液涂片墨汁染色可发现带有荚膜的圆形隐球菌。脑脊液培养和动物接种可分离出隐球菌，但需较长时间。

（六）原发性阿米巴脑膜炎（primary amoebic menigoen-cephalitis）　阿米巴脑脓肿（amoebic pyencephalus）　脑脊液中可找到阿米巴滋养体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、脑脊液γ球蛋白及免疫球蛋白测定
  • 当前页：第四节　细菌学检验bacteriological tests
  • 下一页：第二十二章　放射学检查rabiology examination
<<< 返回本书目录
  1. 细菌性阴道炎【疾病大全】
  2. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  3. 细菌性阴道病【疾病大全】
  4. 细菌血清学检验《常用化验值及意义》
  5. 细菌性阴道病《基因诊断与性传播疾病》
  6. 细颗粒管型【疾病症状】
  7. 细菌性心内膜炎【疾病症状】
  8. 细粒棘球绦虫《人体寄生虫学》
  9. 细菌性心包炎【疾病大全】
  10. 细粒棘球蚴病【疾病大全】
  11. 细菌性食物中毒的急救《现代院外急救手册》
  12. 细芦子藤【中药大全】
  13. 细菌性食物中毒《预防医学》
  14. 细脉《脉理求真》
  15. 细菌性食物中毒《传染病》
  16. 细脉（阴）《脉诀汇辨》
  17. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  18. 细脉（阴）《诊家正眼》
  19. 细菌性痢疾【中药主治】
  20. 细脉指法主病《脉诀乳海》
  21. 细菌性痢疾【疾病大全】
  22. 细木通【中药大全】
  23. 细菌性痢疾《自我调养巧治病》
  24. 细沙虫草【中药大全】
  25. 细菌性痢疾《家庭医学百科-医疗康复篇》
  26. 细穗爵床【中药大全】
  27. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  28. 细穗石松【中药大全】
  29. 细菌性痢疾《传染病》
  30. 细网状色素沉着【疾病症状】
  1. 细菌学检验《神经精神疾病诊断学》
  2. 细菌性阴道病《基因诊断与性传播疾病》
  3. 细菌血清学检验《常用化验值及意义》
  4. 细菌性心肌炎《病理学》
  5. 细菌在人体的分布《医学微生物学》
  6. 细菌性食物中毒《传染病》
  7. 细菌在自然界的分布《医学微生物学》
  8. 细菌性脑膜炎《默克家庭诊疗手册》
  9. 细菌中蛋白质的越膜《生物化学与分子生物学》
  10. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  11. 细理《中医词典》
  12. 细菌性痢疾《传染病》
  13. 细粒棘球绦虫《人体寄生虫学》
  14. 细菌性痢疾《病理学》
  15. 细粒棘球蚴病《病理学》
  16. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  17. 细连茶《茶饮保健》
  18. 细菌性痢疾《自我调养巧治病》
  19. 细脉《中医名词词典》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细脉《中医词典》
  22. 细菌性疾病《病理学》
  23. 细脉《脉理求真》
  24. 细菌性传染性疾病《眼科学》
  25. 细脉（阴）《脉诀汇辨》
  26. 细菌素《医学微生物学》
  27. 细脉（阴）《诊家正眼》
  28. 细菌生长繁殖的条件《医学微生物学》
  29. 细脉指法主病《脉诀乳海》
  30. 细菌生长繁殖的方式与速度《医学微生物学》
  31. 细芪茶《茶饮保健》


放射学检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二十二章　放射学检查rabiology examination

第二十二章　放射学检查rabiology examination

  • 上一页
  • 目录
  • 相关
  • 下一页

放射诊断的发展十分迅速，已由单一的X线诊断向医学影像综合诊断发展。计算机体层摄影（CT），自70年代初应用于临床以来，大大提高了人体各系统疾病的诊断水平，特别是对神经系统疾病的定位和定性诊断，更具独特价值。80年代初核磁共振成像（MRI）应用临床以后，对于神经系统变性疾病，后颅窝病变、血管性病变，尤其是脊髓疾病等方面的诊断，比CT更胜一等。不仅如此，影像学检查也确立了在精神疾病诊断中的价值。新近发现在过去不能发现脑部病理改变的某些功能性精神病患者的脑部存在某些轻微的改变。比如，精神分裂症患者存在程度不等的脑质结构异常已为多数学者证实；相当部分的Altheimer氏病的患者的脑白质发生脱髓鞘改变。这些无疑为精神病的临床神经病理生理研究提供佐证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　细菌学检验bacteriological tests
  • 当前页：第二十二章　放射学检查rabiology examination
  • 下一页：第一节　X线检查X-rays examination
<<< 返回本书目录
  1. 放射性周围神经病【疾病大全】
  2. 放射学检查rabiology examination《神经精神疾病诊断学》
  3. 放射性药品的管理《医院药学》
  4. 放射与物质的相互作用《核、化学武器损伤》
  5. 放射性心脏损害【疾病大全】
  6. 放射源及其设备《放射诊断学》
  7. 放射性心包炎【疾病大全】
  8. 放射治疗的剂量单位《放射诊断学》
  9. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  10. 放射治疗的临床应用《放射诊断学》
  11. 放射性疼痛【疾病症状】
  12. 放射治疗的种类《放射诊断学》
  13. 放射性视网膜病变【疾病大全】
  14. 放线菌病【疾病大全】
  15. 放射性食管炎【疾病大全】
  16. 放杖木《本草纲目》完整版
  17. 放射性肾炎【疾病大全】
  18. 放杖丸【方剂大全】
  19. 放射性皮炎【疾病大全】
  20. 飞白散【方剂大全】
  21. 放射性甲状腺炎【疾病大全】
  22. 飞补汤【方剂大全】
  23. 放射性脊髓病【疾病大全】
  24. 飞步丹【方剂大全】
  25. 放射性核素在体内的代谢《核、化学武器损伤》
  26. 飞步丸【方剂大全】
  27. 放射性肺炎【疾病大全】
  28. 飞步饮【方剂大全】
  29. 放射性碘标记《实用免疫细胞与核酸》
  30. 飞尘眯目《目经大成》
  1. 放射学检查《神经精神疾病诊断学》
  2. 放射学检查《默克家庭诊疗手册》
  3. 放射学检查与诊断《急诊医学》
  4. 放射性药品申报资料和要求《中药法规》
  5. 放射医学《中国医学通史》
  6. 放射性药品的管理《医院药学》
  7. 放射源及其设备《放射诊断学》
  8. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  9. 放射治疗《默克家庭诊疗手册》
  10. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  11. 放射治疗的剂量单位《放射诊断学》
  12. 放射性活度《核、化学武器损伤》
  13. 放射治疗的种类《放射诊断学》
  14. 放射性核素数据《实用免疫细胞与核酸》
  15. 放松功《减肥新法与技巧》
  16. 放射性核素肾图《物理诊断学》
  17. 放松功《老年百病防治》
  18. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  19. 放松功《中医词典》
  20. 放射性核素检查《神经病学》
  21. 放线菌病《默克家庭诊疗手册》
  22. 放射性核素检查《心脏病学》
  23. 放线菌病《病理学》
  24. 放射性碘标记《实用免疫细胞与核酸》
  25. 放线菌素D《药理学》
  26. 放射性碘《药理学》
  27. 放血疗法《中医词典》
  28. 放射卫生防护基础《核、化学武器损伤》
  29. 放杖木《证类本草》
  30. 放射卫生防护《核、化学武器损伤》
  31. 放杖木《本经逢原》


X线检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第一节　X线检查X-rays examination

第一节　X线检查X-rays examination

  • 上一页
  • 目录
  • 相关
  • 下一页

尽管CT与MRI对神经精神疾病的诊断有其独到之处，但其价格昂贵，多数基层医院尚难以开展，况且其也有一定的局限性，比如空间分辨率远远不如X线摄片，尤其对头颅骨、脊椎疾病的诊断，CT与MRI远不如X线片直观。相当多数CT片与MRI片又必须以X线摄片为基础进行对照分析。因此，X线检查仍不失为神经精神疾病诊断的最基本和重要的检查手段之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二章　放射学检查rabiology examination
  • 当前页：第一节　X线检查X-rays examination
  • 下一页：一、头颅X线检查（skull X- rays examination）
<<< 返回本书目录
  1. X线防护《放射诊断学》
  2. X线检查X-rays examination《神经精神疾病诊断学》
  3. X线成像《医学影像学》
  4. X线检查的基本原理和方法《放射诊断学》
  5. X-现象【疾病症状】
  6. X线诊断《医学影像学》
  7. X联锁鱼鳞病【疾病大全】
  8. X线诊断原则《放射诊断学》
  9. XV-现象【疾病症状】
  10. X综合征【疾病大全】
  11. XA-现象【疾病症状】
  12. Y-现象和菱形现象【疾病症状】
  13. X2检验的注意事项《医学统计学》
  14. Zenker憩室《胃肠动力检查手册》
  15. X2检验《医学统计学》
  16. Zieve综合征【疾病大全】
  17. x[SB]2[/SB]检验《预防医学》
  18. α，β受体激动药《药理学》
  19. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  20. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  21. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  22. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  23. Whitfield硬红斑【疾病大全】
  24. α1-抗胰蛋白酶缺乏症【疾病大全】
  25. Whipple病【疾病大全】
  26. α肾上腺素受体阻断药《药理学》
  27. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  28. α受体激动药《药理学》
  29. u检验和t检验《预防医学》
  30. α-贮存池病【疾病大全】
  1. X线检查《神经精神疾病诊断学》
  2. X线分析与诊断《医学影像学》
  3. X线检查《泌尿外科学》
  4. X线防护《放射诊断学》
  5. X线检查方法《放射诊断学》
  6. X线的特性《放射诊断学》
  7. X线检查方法《医学影像学》
  8. X线成像的基本原理与设备《医学影像学》
  9. X线检查技术《医学影像学》
  10. X染色体失活《默克家庭诊疗手册》
  11. X线检查中的防护《医学影像学》
  12. X连锁丙种球蛋白缺乏症《默克家庭诊疗手册》
  13. X线论断《医学影像学》
  14. xx疟《中医词典》
  15. X线论断《医学影像学》
  16. xx逆《中医词典》
  17. X线透视《默克家庭诊疗手册》
  18. XX疮《中医词典》
  19. X线图像特点《医学影像学》
  20. XX齿《中医词典》
  21. X线诊断《医学影像学》
  22. XX鼻《中医词典》
  23. X线诊断《医学影像学》
  24. xx（xīn欣）疡《中医词典》
  25. X线诊断《医学影像学》
  26. XX（nì匿）《中医词典》
  27. X线诊断《医学影像学》
  28. XX（é噎）《中医词典》
  29. X线诊断《医学影像学》
  30. X2检验的注意事项《医学统计学》
  31. X线诊断《医学影像学》


头颅X线检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、头颅X线检查（skull X- rays examination）
在线购买《神经精神疾病诊断学》正版书籍

一、头颅X线检查（skull X- rays examination）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）正侧位片　是最规的头颅X线摄片。

1.后前位片:标准前后位像上岩骨与眼眶重叠，矢状缝应成一条直线与蝶骨嵴垂直，居颅骨之正中。可观察头颅之大小、形状及颅盖骨，并可通过眼眶观察岩骨及内听道。

2.侧位片:侧位像上，蝶鞍之前床突两侧应重叠，下颌关节也应彼此重合。可观察头颅大小及形状，清楚地显示蝶鞍形态。还能看到前、中、后颅窝的关系，颅缝、血管压迹、脑回压迹及钙化松果体的位置。

头颅正侧位片的适应征为:①颅脑先天发育和后天因素所致头颅的大小与外形异常。儿童头颅的增大可见于各种脑积水征，儿童佝偻病、婴儿慢性硬膜下血肿等。成人的头颅增大多见于垂体嗜酸细胞腺瘤，常伴有该病的其它特征如蝶鞍的扩大、副鼻窦扩大、颅骨增厚、枕外粗隆肥大、下颌前突等。头颅的狭小则多见于大脑发育障碍、狭颅症等。由于涉及的颅缝不同可形成各种头颅的畸形，如舟状头、尖头、短头、偏头等；②颅内压力增高。颅缝分裂与囟门增宽是幼儿、儿童颅内压增高的表现。成人颅内压增高引起蝶鞍的骨质吸收和扩大。骨质变化开始于后床突和鞍背，表现为骨质疏松模糊。进一步加重时，鞍底亦萎缩吸收，鞍背和后床突可完全破坏消失，蝶鞍扩大类似鞍内肿瘤所引起的改变，但鞍背并不向后竖起，前床突和鞍结节的形态保持正常；③颅内病理性钙化。脑寄生虫病、脑膜及脑的结核、脑肿瘤及某些脑部退行性病变（结节性硬化）可出现病理性钙化灶；④局限性骨质破坏和增生。颅骨的破坏缺损常见开放性颅脑损伤、先天性颅骨裂、多发性神经纤维瘤病、颅内上皮样囊肿、颅脑手术后及某些溶骨性的颅骨病变，如颅骨结核、炎症、转移瘤和肉芽肿等。颅骨的局限性增厚见于颅骨瘤、颅骨纤维结构不良及某些成骨性的肿瘤，如颅骨血管瘤、颅骨成骨骨肉瘤等；⑤颅颈交界的畸形。如扁平颅底、颅底凹陷症时，齿状突高过腭枕线3mm以上。

（二）颅底片　用来观察颅底中颅窝的情况，一些后颅窝的结构如颅底的卵圆孔、棘孔、破裂孔、翼内外板和岩骨及中耳乳突均可清楚显示。内听道也经常显示较好。鼻咽癌常有颅底骨破坏。

（三）内听道片　用来观察后颅窝的情况，尤其是内听道、岩椎、枕大孔和枕骨。正常人内听道管径为4～7mm，两侧常不完全等大，但相差不应超过2mm，超过此限度应提示病变存在。听神经纤维瘤可引起病变侧内听道扩大。

（四）蝶鞍侧位片　用于观察蝶鞍。蝶鞍的大小因人而异，用径线测量其前后径为8～16mm，平均11.5mm，深度为7～14mm，平均9.5mm。老年骨萎缩时，蝶鞍的轮廓因骨质稀疏而欠明显。鞍内肿瘤引起蝶鞍骨壁的压迫而使之呈球状扩大，严重时可有骨质结构的吸收破坏。鞍旁肿瘤常使一侧鞍背侵蚀而缩短，蝶鞍呈蝶形，上口较宽，前后径加大，亦可伴骨质吸收破坏。

（五）视神经孔片　投射时要求患者俯卧于摄影台上，肘部弯曲。两手放于胸旁，头部转向对侧，被检侧眼眶放于暗盒中心。颧骨、鼻尖和下颌隆凸部三点紧靠暗盒，使头部矢状面与暗盒成53°角，听鼻线与暗盒垂直。视神经孔在眼眶外下方显影。视神经孔扩大见于视神经和视神经鞘的原发性或继发性肿瘤。

气脑造影和脑室造影是向脑室及蛛网膜下腔注气或碘油使之显影，然后摄前后、后前及左右侧位片等，观察脑室系统及蛛网膜下腔，根据其大小、闭塞、变形、移位及充盈缺损等，判断有无脑萎缩、畸形蛛网膜粘连、脑占位性病变、脑积水等。目前CT已基本取代气脑和脑室造影。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　X线检查X-rays examination
  • 当前页：一、头颅X线检查（skull X- rays examination）
  • 下一页：二、脊柱X线检查（x–rays examination of spine）
<<< 返回本书目录
  1. 头颅skull《物理诊断学》
  2. 头颅辨病《常见病自测》
  3. 头临泣穴【头部背面穴位】
  4. 头颅骨病变【疾病症状】
  5. 头空痛《孙真人海上方》
  6. 头颅向上生长呈塔形【疾病症状】
  7. 头颈分离感【疾病症状】
  8. 头颅增大【疾病症状】
  9. 头颈部剧痛【疾病症状】
  10. 头面《备急千金要方》
  11. 头颈部活动受限【疾病症状】
  12. 头面《冯氏锦囊秘录》
  13. 头颈部癌《默克家庭诊疗手册》
  14. 头面《奇效简便良方》
  15. 头颈部《医学影像学》
  16. 头面《卫生易简方》
  17. 头巾草【中药大全】
  18. 头面《张氏医通》
  19. 头巾《本草纲目》完整版
  20. 头面部《经穴汇解》
  21. 头角《经络全书》
  22. 头面部《神应经》
  23. 头疾《急救广生集》
  24. 头面部《医宗金鉴》
  25. 头或颈部发胀及跳动感【疾病症状】
  26. 头面部《正骨心法要旨》
  27. 头昏眼花【疾病症状】
  28. 头面部图诀《疡医大全》
  29. 头昏想睡觉【疾病症状】
  30. 头面赤热《药症忌宜》
  1. 头颅X线检查《神经精神疾病诊断学》
  2. 头颅《物理诊断学》
  3. 头颅辨病《常见病自测》
  4. 头颅《放射诊断学》
  5. 头颅骨《中医词典》
  6. 头临泣《针灸学》
  7. 头颅形状辨病《常见病自测》
  8. 头临泣《中医词典》
  9. 头颅异常表现《放射诊断学》
  10. 头冷《中医词典》
  11. 头面《冯氏锦囊秘录》
  12. 头空痛《孙真人海上方》
  13. 头面《张氏医通》
  14. 头疽生蛆《急救广生集》
  15. 头面《卫生易简方》
  16. 头颈部脓肿《默克家庭诊疗手册》
  17. 头面《经穴汇解》
  18. 头颈部癌《默克家庭诊疗手册》
  19. 头面《针灸聚英》
  20. 头颈部《医学影像学》
  21. 头面部《类经图翼》
  22. 头角《中医词典》
  23. 头面部《类经图翼》
  24. 头角《经络全书》
  25. 头面部《神应经》
  26. 头疾《急救广生集》
  27. 头面部《医宗金鉴》
  28. 头昏《奇方类编》
  29. 头面部《经穴汇解》
  30. 头后项颈歌《外科心法要诀》
  31. 头面部图诀《疡医大全》


脊柱X线检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、脊柱X线检查（x–rays examination of spine）
在线购买《神经精神疾病诊断学》正版书籍

二、脊柱X线检查（x–rays examination of spine）

  • 上一页
  • 目录
  • 相关
  • 下一页

各椎骨的椎孔相连成为椎管，脊椎由其内通过，椎管前为椎体及椎间盘，后为椎板及黄韧带，两侧为椎弓根。椎管两侧相邻椎骨的椎弓切迹形成椎间孔，脊神经由此穿出。椎骨骨折、椎间盘突出、骨质增生及骨质退行性变时，常引起脊髓和脊神经损伤。脊柱前后位平片用来观察椎管的形态及椎骨骨质结构；侧位片用来观察椎管间隙和椎管的情况；斜位片用来观察椎间孔，椎间孔扩大和破坏是神经根肿瘤常见的征象。在腰椎并可观察椎弓有否断裂。

脊椎X线检查，主要观察脊柱的生理弯曲，椎体有无发育异常、骨质破坏、骨折、脱位、变形或骨质增生、椎弓根的形态及弓根间距有无变化，椎间孔有无扩大、椎间隙有无狭窄、椎板及棘突有无破裂或脊柱裂、脊椎横突有无破坏、椎旁有无软组织阴影。

椎管内肿瘤的X线表现为:①正位片表现为椎弓根距离增大；侧位片显示椎管前后径增宽。其增大的范围和肿瘤的大小密切相关；②椎体和附件的骨质改变。椎体的变形或破坏最易出现于它的后缘。呈弧形向前凹陷；附件的改变最常见于椎弓根和椎板，亦可延及其它结构，表现为椎弓根变形、变薄甚至消失，椎板的吸收腐蚀等；③椎间孔的改变。表现为椎间孔的扩大或破坏，是神经根肿瘤常见征象；④椎管内异常钙化。见于少数脊膜瘤和血管母细胞瘤，表现为斑片状钙化影；⑤椎旁软组织块影，是肿瘤通过椎间孔向外生长所致。

椎体或附件的病变累及脊髓，引起脊髓压迫征。常见的X线表现有:①脊椎外伤性骨折或脱位，脊椎骨折多见为椎体压缩或楔形变亦可表现为椎体或附件的断裂。脱位为椎体之间位置排列的异常，可向前后或左右移位；②脊柱结核，显示椎间隙狭窄，伴相邻椎体骨质缺损，严重者可累及数个锥体，成后凸畸形、椎旁常有梭形软组织肿胀；③脊柱先天畸形，常见的有脊柱裂、椎体分节不全和半椎体畸形；④脊柱肿瘤，以转移瘤、脊索瘤、血管瘤等多见，可出现骨质破坏和增生。良性肿瘤的破坏边界清楚、边缘常有硬化；恶性肿瘤的骨质破坏边界模糊、形态不规则，一般都不累及椎间盘；⑤脊柱退行性骨关节病及椎间盘病变，可见椎体、附件和关节等有增生肥大，关节面及椎体边缘有硬化增生和骨刺形成。椎间盘突出病变包括变性或突出。椎间隙狭窄是椎间盘突出常见征象。

颈椎病时，X线上常常显示颈椎前凸消失或呈反曲线，椎间隙变窄、骨质增生，斜位片有时可见骨刺，使椎间孔变小，颈脊神经根、椎动脉或颈髓受压而产生上肢麻木、疼痛、椎动脉供血不足及颈髓受压症状。

腰椎病时，正侧位显示腰椎侧凸，侧位片可见腰椎生理性前凸消失，病变椎间隙变窄，相邻椎体边缘有骨赘增生，使腰脊神经根受压产生下肢麻、痛等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、头颅X线检查（skull X- rays examination）
  • 当前页：二、脊柱X线检查（x–rays examination of spine）
  • 下一页：第二节　计算机体层摄影computed tomography
<<< 返回本书目录
  1. 脊柱、脊髓损伤【疾病大全】
  2. 脊柱辨病《常见病自测》
  3. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  4. 脊柱病变性骨盆畸形【疾病症状】
  5. 脊柱、脊髓伤《骨科学》
  6. 脊柱侧凸《家庭医学百科-医疗康复篇》
  7. 脊中穴【人体背部穴位】
  8. 脊柱侧凸【疾病大全】
  9. 脊突叩痛【疾病症状】
  10. 脊柱侧弯【疾病症状】
  11. 脊突叩痛【疾病症状】
  12. 脊柱的成角畸形【疾病症状】
  13. 脊痛脊强门《张氏医通》
  14. 脊柱骨折《百病自测》
  15. 脊痛脊强（尻痛）《张氏医通》
  16. 脊柱骨折《家庭医学百科-医疗康复篇》
  17. 脊痛脊强《证治准绳·杂病》
  18. 脊柱骨折的急救《现代院外急救手册》
  19. 脊痛（余见腰脊风反张）《针灸资生经》
  20. 脊柱骨质改变【疾病症状】
  21. 脊痛《普济方·针灸》
  22. 脊柱和脊髓CT诊断《放射诊断学》
  23. 脊索瘤【疾病大全】
  24. 脊柱和四肢畸形【疾病症状】
  25. 脊髓蛛网膜炎【疾病大全】
  26. 脊柱后突【疾病症状】
  27. 脊髓肿瘤【疾病大全】
  28. 脊柱肌肉的萎缩《基因与疾病》
  29. 脊髓亚急性联合变性【疾病大全】
  30. 脊柱脊髓伤【疾病大全】
  1. 脊柱X线检查《神经精神疾病诊断学》
  2. 脊柱CT检查《神经精神疾病诊断学》
  3. 脊柱辨病《常见病自测》
  4. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  5. 脊柱侧凸《默克家庭诊疗手册》
  6. 脊柱、脊髓伤《骨科学》
  7. 脊柱侧凸《家庭医学百科-医疗康复篇》
  8. 脊柱《人体解剖学》
  9. 脊柱的韧带歌诀《人体解剖学歌诀》
  10. 脊中第一行十一穴远近法《备急千金要方》
  11. 脊柱点《手穴手纹诊治》
  12. 脊中第三行十三穴远近法《备急千金要方》
  13. 脊柱各骨的连接《人体解剖学》
  14. 脊中第二行二十一穴远近法《备急千金要方》
  15. 脊柱各骨的形态《人体解剖学》
  16. 脊中（一名神宗，一名脊俞）《针灸大成》
  17. 脊柱骨《中医词典》
  18. 脊中《针灸学》
  19. 脊柱骨折《家庭医学百科-医疗康复篇》
  20. 脊中《中医词典》
  21. 脊柱骨折《百病自测》
  22. 脊俞《中医词典》
  23. 脊柱骨折的急救《现代院外急救手册》
  24. 脊阳关《中医词典》
  25. 脊柱和脊髓CT诊断《放射诊断学》
  26. 脊休克《生理学》
  27. 脊柱活动度辨病《常见病自测》
  28. 脊痛脊强门《张氏医通》
  29. 脊柱肌肉的萎缩《基因与疾病》
  30. 脊痛脊强（尻痛）《张氏医通》
  31. 脊柱检查内容及方法《物理诊断学》


计算机体层摄影_《神经精神疾病诊断学》_中医内科_【岐黄之术】

第二节　计算机体层摄影computed tomography

第二节　计算机体层摄影computed tomography

  • 上一页
  • 目录
  • 相关
  • 下一页

计算机体层摄影（简称CT）是1973年才开始应用临床诊断的X线检查新技术，它具有快速、安全、无痛苦、定位和定性准确的优点，能早期发现较小的病变。由于CT的应用改变了我们对某些病变的认识，如小脑、脑干出血、脑出血和脑梗塞的鉴别诊断等。CT扫描完全或部分取代了既往的创伤性检查，如气脑造影、脑室造影和脑血管造影，使临床医生能够直观地看到脑室或脊髓内病变，大大提高了临床诊断准确率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脊柱X线检查（x–rays examination of spine）
  • 当前页：第二节　计算机体层摄影computed tomography
  • 下一页：一、颅脑CT检查适应征及限度
<<< 返回本书目录
  1. 计算机体层成像《医学影像学》
  2. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  3. 计算机技术的启示《人体使用手册》
  4. 计算相关与回归的注意事项《医学统计学》
  5. 计算机X线成像和图像存档与传输系统《医学影像学》
  6. 记苍术《苏沈良方》
  7. 计算公式索引《医学统计学》
  8. 记尝所治病二十三证《小儿药证直诀》
  9. 计算断层摄影（CT）诊断《放射诊断学》
  10. 记丹砂《苏沈良方》
  11. 计数资料与计量资料《医学统计学》
  12. 记海漆《苏沈良方》
  13. 计数资料分析《预防医学》
  14. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  15. 计数资料的处理《医学统计学》
  16. 记继室汪氏怯病治愈情形《景景医话》
  17. 计量资料的处理《医学统计学》
  18. 记菊《苏沈良方》
  19. 计量数据分析(一)《预防医学》
  20. 记流水止水《苏沈良方》
  21. 计量数据分析《预防医学》
  22. 记录十四科《幼科折衷》
  23. 计划性剖宫产临床路径（2009版）《病种临床路径》
  24. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  25. 计划生育研究中实验动物的选择和应用《实验动物科学》
  26. 记食芋《苏沈良方》
  27. 计划生育《默克家庭诊疗手册》
  28. 记松丹砂《苏沈良方》
  29. 计划生育《妇产科学》
  30. 记王屋山异草《苏沈良方》
  1. 计算机体层摄影《神经精神疾病诊断学》
  2. 计算机体层摄影《默克家庭诊疗手册》
  3. 计算相关与回归的注意事项《医学统计学》
  4. 计算机体层成像《医学影像学》
  5. 记苍术《苏沈良方》
  6. 计算机X线成像《医学影像学》
  7. 记尝所治病二十三证《小儿药证直诀》
  8. 计算和评价的内容《预防医学》
  9. 记丹砂《苏沈良方》
  10. 计算公式索引《医学统计学》
  11. 记海漆《苏沈良方》
  12. 计算断层摄影（CT）诊断《放射诊断学》
  13. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  14. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  15. 记继室汪氏怯病治愈情形《景景医话》
  16. 计数资料与计量资料《医学统计学》
  17. 记菊《苏沈良方》
  18. 计数资料分析《预防医学》
  19. 记流水止水《苏沈良方》
  20. 计数资料的处理《医学统计学》
  21. 记录十四科《幼科折衷》
  22. 计数资料《预防医学》
  23. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  24. 计量资料的处理《医学统计学》
  25. 记食芋《苏沈良方》
  26. 计量资料《预防医学》
  27. 记松丹砂《苏沈良方》
  28. 计量数据分析（一）《预防医学》
  29. 记王屋山异草《苏沈良方》
  30. 计量数据分析《预防医学》
  31. 记未病以前之形状《医林改错》


颅脑CT检查适应征及限度_《神经精神疾病诊断学》_中医内科_【岐黄之术】

一、颅脑CT检查适应征及限度

一、颅脑CT检查适应征及限度

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）颅脑损伤　CT确定颅内血肿和脑挫裂伤比较容易而且可靠。颅内血肿在急性期表现为边界清楚的均匀高密度灶，可显示血肿的位置、大小和范围，并能明确有无并发其他的脑损伤。依据血肿密度与形状变化可分为：

1.急性硬膜外血肿:表现为颅骨内板下方局限性梭形均匀高密度区，与脑表现接触缘清楚。占位表现较轻微。

2.急性硬膜下血肿:表现为颅骨内板下方新月形，薄层广泛的均匀高密度区。亚急性期形状不变，但多为高或混杂密度或等密度。等密度血肿需依脑室与脑沟移位来确定。慢性期血肿呈低密度，也可呈等密度。

3.急性脑内血肿:表现为脑内圆形或不整形均匀高密度区，轮廓清楚，周围有脑水肿，破入脑室或蛛网下腔时，可见积血处高密度影。

4.脑挫裂伤:表现为边界清楚的大片低密度水肿区，区内有斑片状高密度出血灶。单纯脑挫伤只表现为低密度水肿区，边界清楚，于伤后几小时至三天内出现，以12～24小时最明显，可持续几周。

5.慢性硬膜下积液:表现为颅骨内板下方新月形或半月形近于脑脊液的低密度区。多见于额颞区，累及一侧或两侧，无或只有轻微占位表现。慢性硬膜下积液多见于脑外伤后，也可能是慢性硬膜下血肿的表现之一。

（二）脑瘤　CT对脑瘤的定位定量诊断相当可靠，定性也优于其他方法，三、四代CT对直径不小于0.5cm的病灶亦能清楚显示。根据显影病灶的位置和脑室、脑池的改变多不难确定肿瘤位置，结合冠状面与矢状面的图像重建，可显示出肿瘤在三维空间的位置，使定位诊断更为准确。

常见肿瘤多有典型的CT表现，70～80%的病例可做出定性诊断。例如，脑膜瘤多表现为高密度、边界清楚、球形或分叶状病灶，且与颅骨或小脑幕或大脑镰相连。增强后明显强化。脑转移瘤多在皮层及皮层下区，呈小的低、高或混杂密度病灶，增强后呈环状强化或均匀强化，病灶多发对诊断意义较大。鞍上低或混杂密度病灶，有增强多为颅咽管瘤。听神经瘤为桥小脑角区低或稍高密度病灶，有增强，同时可见内听道扩大与破坏。颅内肿瘤的特征性征象为瘤体周围组织广泛水肿，邻近脑结构及中线结构的偏移。位于脑中线处肿瘤尤其是颅后窝肿瘤，即使瘤体较小亦可引起中重度的脑积水征象，由于常见肿瘤有时出现不典型CT表现，而一些少肿瘤还可出现常见肿瘤的典型表现，致使CT对颅内肿瘤的定性诊断受到局限。

（三）脑血管病

1.高血压性脑内血肿:CT表现与血肿的病期有关。新鲜血肿为边缘清楚、密度均一的高密度区。CT值约为50～70HU。2～3天后血肿周围出现水肿带。约一周后周边开始吸收密度变淡。约4周后则变成低密度的边缘整齐的软化灶。血肿好发于基底节和丘脑区，且破入脑室的机率较高。血肿破入脑室可不同程度地缓冲由血肿而引起的颅内压增高，但脑室内积血亦可引起脑脊液循环梗阻，导致脑积水而使颅压增高加重。然而由脑室内积血引起的脑积水毕竟少见。脑室内积血较脑实质血肿的吸收快而迅速，多于一周内完全吸收消散。

2.脑梗塞:缺血性脑梗塞多发生于大脑中动脉供应区，动脉主干闭塞多累及多个脑叶的皮质和髓质，呈扇形或楔形，边界不清，有占位表现。增强后出现脑回状或斑状强化。由终末小动脉闭塞引起的腔隙性梗塞多见于基底节区和顶叶放射冠区，表现为直径小于1cm的边界清楚低密度灶，无占位效应。出血性脑梗塞表现为大片低密度区中出现不规则的略高密度出血斑。

3.动静脉畸形与动脉瘤:显然CT对动静脉畸形和动脉瘤的诊断不如MRI和DSA（数字减影）可靠。但CT诊断其并发症却很准确。部分病例CT亦可作出定性诊断。动脉瘤好发于基底动脉环或交通支动脉，平扫呈类圆形略高密度影，边界清楚，无占位效应，增强后均一明显强化。动静脉畸形多表现为不规则低密度灶中见斑点状钙化，亦无占位表现，增强扫描可见明显强化和病灶周围异常强化、迂曲粗大的血管影。动脉瘤畸形破裂出血可见蛛网膜下腔、脑内或脑室积血影。

（四）脑部退行性疾病　即脑萎缩。弥漫性脑萎缩表现为脑室、池系均匀对称性扩大与脑沟、裂增宽变深。局限性脑萎缩可以单独存在，但多数为某些疾病后表现，或与某些疾病伴行。见于脑血管病性萎缩。老年性痴呆、阿尔海默氏病、Pick氏病、皮层下动脉硬化性脑病、Hontingtons舞蹈病等。

（五）炎症性疾病　典型脑脓肿表现为边缘密度稍高中心密度低的病灶，增强后呈薄壁环状强化。无论脓肿大小如何，以及数目多少，均可表现为广泛的水肿区，部分脑肿瘤增强后征象不典型，与脑瘤不易鉴别。在急性脑炎阶段可仅表现为边缘的不清的低密度区，增强后不强化，与其他类型脑炎不易鉴别。各种类型脑炎的CT表现无特异性，多表现为一个脑叶或数个脑叶内的局灶性低密度区，占位表现不明显，增强后不强化，其CT征象与脑梗塞不易鉴别，应结合临床才能作出诊断。

（六）脱髓鞘疾病　表现为侧脑室周围白质区对称性略低密度斑，CT值较梗塞灶略高，部分可融合成片状，无占位表现，多伴程度不等脑萎缩。此征象见于多种疾病，如皮层下动脉硬化性脑病、阿尔默氏病、多发性硬化等。多发性硬化的低密度斑还见于基底节区、小脑半球和脑干，CT往往不能显示。

（七）其他　CT对于有形态改变的脑部病变结核病、颅内寄生虫病、蛛网膜囊肿和有脑室改变的疾病，如脑先天发育异常、脑萎缩均有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　计算机体层摄影computed tomography
  • 当前页：一、颅脑CT检查适应征及限度
  • 下一页：二、脊柱CT检查
<<< 返回本书目录
  1. 颅面先兆——颅面相学《中医疾病预测》
  2. 颅脑CT诊断《放射诊断学》
  3. 颅面骨畸形【疾病症状】
  4. 颅脑创伤《急诊医学》
  5. 颅后窝血肿【疾病大全】
  6. 颅脑损伤的急救《现代院外急救手册》
  7. 颅后窝室管膜瘤【疾病大全】
  8. 颅脑损伤后头痛【疾病症状】
  9. 颅骨增生【疾病症状】
  10. 颅脑损伤患者康复《康复医学》
  11. 颅骨纤维异常增生症【疾病大全】
  12. 颅脑外伤《家庭医学百科-自救互救篇》
  13. 颅骨缺损【疾病大全】
  14. 颅内出血【疾病症状】
  15. 颅骨裂和有关畸形【疾病大全】
  16. 颅内低压性头痛【疾病大全】
  17. 颅骨连续性中断 【疾病症状】
  18. 颅内低压综合征【疾病大全】
  19. 颅骨巨细胞瘤【疾病大全】
  20. 颅内动脉瘤【疾病大全】
  21. 颅骨结核【疾病大全】
  22. 颅内钙化【疾病症状】
  23. 颅骨及其连接《人体解剖学》
  24. 颅内感染【疾病症状】
  25. 颅骨骨折【疾病大全】
  26. 颅内高压【疾病症状】
  27. 颅骨骨折【疾病症状】
  28. 颅内高压综合征【疾病大全】
  29. 颅骨骨髓炎【疾病大全】
  30. 颅内海绵状血管瘤【疾病大全】
  1. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  2. 颅面先兆——颅面相学《中医疾病预测》
  3. 颅脑超声诊断《物理诊断学》
  4. 颅面先兆的临床意义《中医疾病预测》
  5. 颅脑创伤的几种特殊情况《急诊医学》
  6. 颅面先兆的理论基础《中医疾病预测》
  7. 颅脑创伤的预后判断《急诊医学》
  8. 颅际《中医词典》
  9. 颅脑畸形《神经精神疾病诊断学》
  10. 颅后窝《人体解剖学》
  11. 颅脑损伤《临床营养学》
  12. 颅骨及其连接《人体解剖学》
  13. 颅脑损伤的急救《现代院外急救手册》
  14. 颅骨歌诀《人体解剖学歌诀》
  15. 颅脑损伤后精神障碍先兆《中医疾病预测》
  16. 颅骨的连接《人体解剖学》
  17. 颅脑损伤患者康复《康复医学》
  18. 颅骨的骨化《人体解剖学》
  19. 颅脑外伤《家庭医学百科-自救互救篇》
  20. 颅顶部的血管和神经《人体解剖学》
  21. 颅脑外伤《神经精神疾病诊断学》
  22. 颅顶部的解剖步骤与方法《人体解剖学》
  23. 颅内出血《默克家庭诊疗手册》
  24. 颅底内面歌诀《人体解剖学歌诀》
  25. 颅内出血《妇产科学》
  26. 颅底骨折的急救《现代院外急救手册》
  27. 颅内感染《神经精神疾病诊断学》
  28. 颅鹚瘟《中医词典》
  29. 颅内压改变《神经精神疾病诊断学》
  30. 颅《中医词典》
  31. 颅内压降低《神经精神疾病诊断学》


脊柱CT检查_《神经精神疾病诊断学》_中医内科_【岐黄之术】

二、脊柱CT检查

二、脊柱CT检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脊椎退行性变　病变可以发生在椎间盘间隙和两侧后椎间关节。每个椎间隙的检查范围应从上一个椎体的椎弓根起到下一个椎体的椎弓根止，扫描层面应与椎间隙平行。脊椎退行性变多见活动范围较大的腰椎和颈椎。病变脊椎可见椎体增生、椎间盘突出、后纵韧带增生骨化、黄韧带肥厚、椎后小关节增生。以腰椎退行性变最为常见。早期改变为纤维环的放射状“撕裂”。因为环尚未断裂导致一个薄弱点，该区域内的髓核向四周扩展，虽然仍包含在椎间盘的后缘内，但可向最薄弱点突出，突出部分由变薄的环和环内的髓核组成。当一个或更多的撕裂波及椎间盘后缘时，可出现环真正破裂，可引起附近神经的压迫。椎间盘后缘于中线偏向外侧处（后侧型突出或疝出）、或正中线处（中央型）的突出和破裂最为常见，侧缘型破裂最少见。

有两类临床综合征必须明确区分，第一类是马尾压迫综合征，表现为背痛并放射至双侧下肢。疼痛于站立时加重，行走时更剧，令人惊讶的是神经系统检查却是阴性。当出现行走无力时，呈双侧对称，深肌腱受的抑制时也为双侧性。第二类为髓核突出引起的神经根压迫综合征，造成坐骨神经痛，可能伴有背痛。疼痛沿受累的神经根通路放射，孔可能伴神经根分布区域的感觉、肌力和深肌腱反射的消失。直腿抬高征阳性和劳塞格（Lasegue）试验阳性也提示神经根受压迫。髓核突出所压迫的常常是从破裂椎间盘的一个平面的椎间孔内发出的神经根，当突出的椎间盘碎片很大时，刀尾也会受压，出现两类综合征同时存在临床征象和特征。同样椎间盘突出伴椎管狭窄时，临床上也出现两类综合征合并存在的特征。

脊椎退行性变的CT表现有:①椎间盘后缘变形；②硬膜外脂肪移位；③硬膜外间隙中的软组织密度；④硬脊膜囊变形；⑤神经根鞘的压迫与移位；⑥突出的髓核钙化；⑦椎间盘内或骨性椎管的“真空”现象（积气）。

（二）椎管内肿瘤　在肿瘤与非肿瘤病变之间，各种类型的肿瘤之间，有时甚至肿瘤与正常组织之间，CT值人测量也是缺乏鉴别意义的。然而明显的密度差异对囊肿，低密度肿瘤、高密度病变或钙化的识别却很有帮助。椎管内肿瘤的钙化或骨化是罕见的，但脊柱骨质的状况对诊断却是很有帮助的，如转移性病变常有骨质破坏，而侵蚀或穿凿状改变则见于生长缓慢的膨胀性病变。髓内肿瘤的特征为脊髓节段的增宽或口径增大，而髓外肿瘤则表现为脊髓的受压变形、移位，极大多数肿瘤与周围结构无明显密度差异，即使静脉造影后也不出现选择性增强或碘浓度这差异，需借助甲糖葡胺脊髓造影辅助诊断。

（三）脊椎外伤　CT轴面扫描图适合于诊断脊髓压迫、测定椎管的大小和椎管内有否碎片存在，常见的损伤类型为椎体的“爆裂”、椎弓断裂或崩解，椎管失去正常形态。椎管变形和椎管内游离骨碎片等导致脊髓受压和损伤。脊髓出血可表现为密度分明的高密度区，但外伤所致的脊髓水肿并不能显示，尤应注意的是伴有退行性椎管狭窄和特发性发育异常造成的椎管狭窄的外伤，即使见不到明确的骨折征象，但脊髓损伤症状却往往较典型。这是因为本已狭窄的椎管在受到外力冲击时极易引起脊髓的间接挫裂伤。此种损伤尽管临床表现出很重的症状，然而CT扫描却多无异常发现（损伤征象）。MRI对此诊断较为可靠，这种损伤以颈椎多见。

（四）其他　脊柱和脊髓的某些先天发育畸形，脊椎结构等均在CT片上得到良好的显示。

CT诊断由于它的特殊诊断价值。已广泛应用于临床，但CT对直径小于1cm的肿瘤或其它病变常不能很好显示，在一些情况下也只能提供病变部位、大小、数目而不能确定病变的性质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、颅脑CT检查适应征及限度
  • 当前页：二、脊柱CT检查
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 脊柱、脊髓损伤【疾病大全】
  2. 脊柱辨病《常见病自测》
  3. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  4. 脊柱病变性骨盆畸形【疾病症状】
  5. 脊柱、脊髓伤《骨科学》
  6. 脊柱侧凸《家庭医学百科-医疗康复篇》
  7. 脊中穴【人体背部穴位】
  8. 脊柱侧凸【疾病大全】
  9. 脊突叩痛【疾病症状】
  10. 脊柱侧弯【疾病症状】
  11. 脊突叩痛【疾病症状】
  12. 脊柱的成角畸形【疾病症状】
  13. 脊痛脊强门《张氏医通》
  14. 脊柱骨折《百病自测》
  15. 脊痛脊强（尻痛）《张氏医通》
  16. 脊柱骨折《家庭医学百科-医疗康复篇》
  17. 脊痛脊强《证治准绳·杂病》
  18. 脊柱骨折的急救《现代院外急救手册》
  19. 脊痛（余见腰脊风反张）《针灸资生经》
  20. 脊柱骨质改变【疾病症状】
  21. 脊痛《普济方·针灸》
  22. 脊柱和脊髓CT诊断《放射诊断学》
  23. 脊索瘤【疾病大全】
  24. 脊柱和四肢畸形【疾病症状】
  25. 脊髓蛛网膜炎【疾病大全】
  26. 脊柱后突【疾病症状】
  27. 脊髓肿瘤【疾病大全】
  28. 脊柱肌肉的萎缩《基因与疾病》
  29. 脊髓亚急性联合变性【疾病大全】
  30. 脊柱脊髓伤【疾病大全】
  1. 脊柱CT检查《神经精神疾病诊断学》
  2. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  3. 脊柱X线检查《神经精神疾病诊断学》
  4. 脊柱、脊髓伤《骨科学》
  5. 脊柱辨病《常见病自测》
  6. 脊柱《人体解剖学》
  7. 脊柱侧凸《默克家庭诊疗手册》
  8. 脊中第一行十一穴远近法《备急千金要方》
  9. 脊柱侧凸《家庭医学百科-医疗康复篇》
  10. 脊中第三行十三穴远近法《备急千金要方》
  11. 脊柱的韧带歌诀《人体解剖学歌诀》
  12. 脊中第二行二十一穴远近法《备急千金要方》
  13. 脊柱点《手穴手纹诊治》
  14. 脊中（一名神宗，一名脊俞）《针灸大成》
  15. 脊柱各骨的连接《人体解剖学》
  16. 脊中《针灸学》
  17. 脊柱各骨的形态《人体解剖学》
  18. 脊中《中医词典》
  19. 脊柱骨《中医词典》
  20. 脊俞《中医词典》
  21. 脊柱骨折《家庭医学百科-医疗康复篇》
  22. 脊阳关《中医词典》
  23. 脊柱骨折《百病自测》
  24. 脊休克《生理学》
  25. 脊柱骨折的急救《现代院外急救手册》
  26. 脊痛脊强门《张氏医通》
  27. 脊柱和脊髓CT诊断《放射诊断学》
  28. 脊痛脊强（尻痛）《张氏医通》
  29. 脊柱活动度辨病《常见病自测》
  30. 脊痛脊强《证治准绳·杂病》
  31. 脊柱肌肉的萎缩《基因与疾病》


《神经精神疾病诊断学》

  • 第一章　意识障碍
    • 第一节　急性意识障碍acute disturbance of consicousness
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第二节　间歇发作性意识障碍interinittent attack disturbanceof consciousness
      • 一、晕厥（syncope）
      • 二、惊厥与失神发作（seizures and absences）
    • 第三节　慢性意识障碍chronic disturbance ofconsicousness
    • 第四节　自我意识障碍distrrbance of self-consciousness
      • 病因和机理
      • 临床表现
      • 鉴别诊断
  • 第二章　运动障碍dyskinesia
    • 第一节　瘫痪paralysise
      • 一、上运动神经元性瘫痪（upper motor nearon paralysis）
      • 二、下运动神经元性瘫痪（lower motor nearon paralysis）
      • 三、肌病瘫痪（myopathic paralysis）
      • 四、单瘫（momoplegia）
      • 五、偏瘫（hemiparalysis）
      • 六、截瘫(paraplegia)
      • 七、四肢瘫（quadriplegia）
      • 八、短暂性瘫痪（transient paralysis）
      • 九、癔症性瘫痪(pysterical paralysis)
    • 第二节　不自主运动involuntary movement
      • 病因和机理
      • 临床表现
      • 鉴别诊断
        • 一、抽搐
        • 二、痉挛
        • 三、震颤
        • 四、肌阵挛
        • 五、舞蹈样运动
        • 六、手足徐动症
        • 七、扭转痉挛
        • 八、其它不自主运动
    • 第三节　共济失调dysiaxia
      • 病因和机理
      • 临床表现
      • 鉴别诊断
        • 一、感觉性共济失调
        • 二、小脑性共济失调
        • 三、前庭性共济失调
        • 四、遗传性共济失调
    • 第五节　营养性障碍nutritional disturbance
      • 一、肌萎缩（muscular atrophy）
      • 二、假性肥大（pseudohy pertrophty）
  • 第三章　言语障碍language disorder
    • 第一节　失语症aphasia
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第二节　失用症apraxia
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第三节　失认症agnosia
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第四节　讷吃stammering
      • 一、麻痹性讷吃（paralytic stammerng）
      • 二、调节性讷吃（regulatory stammering）
    • 第五节　口吃stuttering
    • 第七节　缄默症mutism
  • 第四章　感觉障碍sensory disturbance
    • 第一节　客观感觉障碍objective sensory disturbance
      • 病因和机理
      • 临床表现
      • 检查方法
      • 鉴别诊断
        • 一、手套（袜子）型感觉障碍（glove anesthesia）
        • 二、条、块状感觉减退（streak sensory disturbance）
        • 三、节段性（带状）感觉障碍（segmental sensory disturbance）
        • 四、交叉性感觉障碍（contralateral sensory disturbance）
        • 五、偏侧性感觉障碍（hemianesthesia）
        • 六、单肢性感觉障碍（monopareststhesia）
        • 七、斑块状感觉障碍（Psoriasis sensory diseurbance）
    • 第二节　主观感觉障碍subjective sensation disturbance
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第三节　眩晕giddiness
      • 病因
      • 发病机理
      • 临床表现
      • 鉴别诊断
    • 第七节　其他思维障碍the others of thinking disorders
  • 第五章　知觉障碍disorders of perception
    • 第一节　错觉illusions
    • 第二节　幻觉hallucination
      • 病因
      • 机理
      • 临床表现
      • 鉴别诊断
        • 一、听幻觉（auditory hallucination）
        • 二、视幻觉（visual hallucination）
        • 三、嗅幻觉（olfactory hallucination）
        • 四、味幻觉（gustatory hallucination）
        • 五、触幻觉（haptic hallucination）
        • 六、内脏性幻觉（visceral hallucination）
        • 七、运动性幻觉（motor hallucination）
        • 八、幻肢（stump hallucination）
    • 第三节　感知综合障碍psychosensory disturbance
      • 病因和机理
      • 临床表现
      • 鉴别诊断
        • 一、空间感知综合障碍（spatial psychoensory disturbance）
        • 二、时间感知综合障碍（time psychoensory disturbance）
        • 三、运动感知综合障碍（motor psychoensory disturbance）
  • 第六章　思维障碍disorders of thought
    • 第一节　思流障碍thingking stream disorders
      • 病因
      • 临床表现
      • 鉴别诊断
        • 一、思维奔逸
        • 二、思维阻滞
        • 三、联想活路和联想迟缓
    • 第二节　思路障碍thinking path disorder
      • 病因
      • 临床表现
      • 鉴别诊断
        • 一、病理性赘述
        • 二、病理性简述
        • 三、思维中断
        • 四、重复言语
        • 五、模仿言语
    • 第三节　联想障碍associative thought disorder
    • 第四节　逻辑障碍logic disorder
    • 第五节　思维控制障碍thought controlled disorder
    • 第六节　思维观念障碍disorders of thought idea
  • 第七章　智能障碍disorder of intellingence
    • 第一节　智能低下mental subnormality
      • 病因
      • 机理
      • 临床表现
      • 诊断方法
      • 鉴别诊断
        • 一、遗传性智能低下
        • 二、感染性智能低下
        • 三、中毒性智力低下
        • 四、外伤及其他损伤
        • 五、内分泌功能障碍
        • 六、颅脑畸形
        • 七、精神障碍
        • 八、其他因素
    • 第二节　痴呆dementia
      • 病因
      • 机理
      • 临床表现
      • 诊断方法
      • 鉴别诊断
        • 一、脑变性病
        • 二、脑血管病
        • 三、代谢性疾病
        • 四、颅内感染
        • 五、颅内占位性病变
        • 六、低氧血症和缺氧血症
        • 七、营养缺乏性脑病
        • 八、中毒性疾病
        • 九、颅脑外伤
        • 十、其他
    • 第三节　假性痴呆pseudodementia
  • 第八章　记忆障碍disorders of memony
    • 第一节　记忆量的改变variation of memony pint
      • 一、记忆增强
      • 二、记忆减退
      • 三、遗忘
    • 第二节　记忆质的改变variatiow of menory mass
      • 一、错构症和虚构症（paramnesia and confabutation）
      • 二、潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误（Kryptomnesia and jamaisvu and de’jaouand redaplicative paramnesia）
      • 三、柯萨可夫综合征（amnestic syndrome）
  • 第九章　注意障碍disorders of attention
    • 病因和机理
    • 临床表现
    • 鉴别诊断
  • 第十章　情感障碍affective disorder
    • 第一节　病理优势情感pathic dominant affect
      • 病因
      • 临床表现
      • 鉴别诊断
    • 第二节　情感诱发障碍affctive evoked disorder
      • 病因
      • 临床表现
      • 鉴别诊断
    • 第三节　情感协调性障碍affective corariance disorder
    • 第四节　情感退化affective degeneration
  • 第十一章　行为障碍
    • 第一节　行为调节障碍behavior adjust disorder
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第二节　意向障碍intention disorder
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第三节　行为模式障碍bdhavior mode disorder
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第四节　行为表达障碍behavior express disordor
      • 病因和机理
      • 诊断
      • 临床表现
      • 鉴别诊断
    • 第五节　进食障碍eationg disorder
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第六节　睡眠障碍sleep disorder
      • 病因和机理
      • 鉴别诊断
    • 第七节　性功能障碍sexual dysfunction
    • 第八节　性偏好障碍sexual tendency disordor
    • 第十节　性取向障碍sexual target disorder
    • 第十一节　其他行为问题
  • 第十二章　反射异常reflex abnormality
    • 第一节 浅反射异常superficial relex abnomalit
      • 临床表现
      • 鉴别诊断
    • 第二节　深反射异常deep refiex abnormalitg
      • 一、肱二头肌腱反射异常（biceps reflex abnormalitg）
      • 二、肱三头肌腱反射异常（elbow reflex abnormality）
      • 三、桡骨膜反射异常（radial periosteal reflex abnormality）
      • 四、霍夫曼氏征（hoffmann’s sign）
      • 五、膝反射异常（knee jerk abnoalitg）
      • 六、踝反射异常（ankle reflex abnomality）
      • 七、罗索里摩征（Rossolimo’s sign）
      • 八、髌阵挛、踝阵挛（patenar reflex and ankleclonus）
    • 第三节　病理反射pathoiogic
      • 二、吸吮反射　强握反射（sucking reflex palmchin reflex）
      • 三、掌额反射（palmomental reflex）
  • 第十三章　植物神经功能紊乱vegetative neve functionaldisturbance
    • 第一节　交感神经功能亢进sympathetic hyperfunction
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第二节　副交感神经功能亢进parasympathetic hypefunction
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第三节　交感神经功能不足sympathetic inaclquate function
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第四节　副交感神经功能不足parasympathetic inaclequatefunction
      • 病因和机理
      • 临床表现
      • 鉴别诊断
    • 第五节　植物神经检查vegetaive neve examiation
      • 一、Horner综合征
      • 二、眼心反射
      • 三、颈动脉窦反射
      • 四、皮肤划痕反应
  • 第十四章　颅神经损害cranial nerve injury
    • 第一节　嗅神经损害olfactory nerve injury
    • 第二节　视神经损害optic nerve injury
      • 病因和机理
      • 临床表现
      • 鉴别诊断
        • 一、视力减退或丧失
        • 二、视野缺损
    • 第三节　动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury
      • 病因和机理
      • 临床表现
      • 鉴别诊断
        • 一、动眼神经麻痹
        • 二、滑车神经麻痹
        • 三、外展神经麻痹
    • 第四节　三叉神经损害trigeminal nerve injury
    • 第一节　面神经损害facial nerve injury
    • 第六节　听神经损害vestibulocochlear nerve injury
    • 第七节　舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury
  • 第十五章　颅内压改变change of intracranial pressure
    • 第一节　颅内压增高increased intracranial pressure
    • 第二节　颅内压降低reduced intracranial pressure
  • 第十六章　脑膜刺激征meningeal irritatation sign
    • 病因和机理
    • 临床表现
    • 鉴别诊断
      • 一、细菌感染
      • 二、病毒感染
      • 三、螺旋体和立克次体感染
      • 四、真菌感染
      • 五、脑部寄生虫病
      • 六、非感染性疾病
  • 第十七章　大脑各叶症状群syndromes of cerebral lobes
    • 第一节　额叶症状群frontal lobe syndrome
    • 第二节　顶叶症状群occipital lobe syndrome
    • 第三节　枕叶症状群occipital lobe syndrome
    • 第四节　颞叶症状群temporal lobe syndrome
    • 第五节　第三脑室症状群syndrome of third ventricle
    • 第六节　第四脑室症状群syndrome of fouth ventricle
  • 第十八章　小脑症状群cerebellum syndrome
  • 第十九章　脑干症状群syndrome of the brain stem
  • 第二十章　常见综合征common syndrome
    • 第一节　精神病综合征psychiatric syndrome
      • 一、幻觉症(hallucinosis)
      • 二、幻觉妄想综合征(hallucinatory-paranoid syndrome)
      • 三、精神自动症综合征(psychic automatism syndrome)
      • 四、疑病综合征(hypochondriac syndrome)
      • 五、Cotard综合征(Cotard’s syndrome)
      • 六、Othello综合征(Othello’s syndrome)
      • 七、遗忘综合征(amnestic syndrome)
      • 八、紧张综合征(catatonic syndrome)
      • 九、Capgras综合征(Capgras’s syndrome)
      • 十、神经衰弱综合征(neurasthenic syndrome)
    • 第二节　神经病综合征（一）syndromes of nervous diseases
      • 一、Abadie氏综合征
      • 二、Adie氏综合征
      • 三、Apert氏综合征
      • 四、Argyll Robertson氏综合征
      • 五、Arnold-Chiari氏综合征
      • 六、Aronld-Pick氏综合征
      • 七、Avllis氏综合征
      • 八、Axenfeld –Schurenberg氏综合征
      • 九、Balint氏综合征
      • 十、Barre-Lieou氏综合征
      • 十一、Bernard-Horneer氏综合征
      • 十二、Bianchi氏综合征
      • 十三、Bogorad氏综合征
    • 第二节　神经病综合征（二）
      • 十四、Bristowe氏综合征
      • 十五、Brown- Sequard氏综合征
      • 十六、Cestan-Chenais氏综合征
      • 十七、Cockayne氏综合征
      • 十八、Collet –Sicard氏综合征
      • 十九、Costen 氏综合征
      • 二十、Creutzfeldt–Jakob 氏综合征
      • 二十一、Dandy–Walker氏综合征
      • 二十二、Duchene- Erb氏综合征
      • 二十三、Dejerine-Klumpke氏综合征
      • 二十四、Eaton-Lambert氏综合征
      • 二十五、Fisheer氏综合征
      • 二十六、Foix–Alajouanine氏综合征
      • 二十七、Foix氏综合征
      • 二十八、Foville氏综合征
      • 二十九、Foster–Kennedy氏综合征
      • 三十、Garcin氏综合征
    • 第二节　神经病综合征（三）
      • 三十一、Gerstmann氏综合征
      • 三十二、Guillain–Barre氏综合征
      • 三十三、Hoffmann氏综合征
      • 三十四、Horton氏综合征
      • 三十五、Kluver-Bucy氏综合征
      • 三十六、Leigh氏综合征
      • 三十七、Lennox氏综合征
      • 三十八、Lhermitte氏综合征
      • 三十九、Louis-Bar氏综合征
      • 四十、Marchiafave–Bignami氏综合征
      • 四十一、Marinesco–Sjogren氏综合征
      • 四十二、Menkes氏综合征
      • 四十三、Millard–Gubler氏综合征
      • 四十四、Moerch–Woltmann氏综合征
    • 第二节　神经病综合征（四）syndromes of nervous diseases
      • 四十五、Morvan 氏综合征
      • 四十六、Naffziger氏综合征
      • 四十七、Nothnagel氏综合征
      • 四十八、Parinaud氏综合征
      • 四十九、Parry-Romberg氏综合征
      • 五十、Riley-Day氏综合征
      • 五十一、 Roth氏综合征
      • 五十二、Rubinstein-Taybi氏综合征
      • 五十三、Schwartz-Jampel氏综合征
      • 五十四、Shy-Drager氏综合征
      • 五十五、Sjogren-Larsson氏综合征
      • 五十六、Sluder氏综合征
      • 五十七、SMON氏综合征
      • 五十八、Tolsa–Hunt氏综合征
      • 五十九、Werdnig–Hoffmann氏综合征
      • 六十、West氏综合征
  • 第二十一章　实验室检查chincal laboray examination
    • 第一节　生物化学实验biochemical tests
      • 一、血清酶学检验
      • 二、β-脂蛋白和胆固醇检验
      • 三、苯丙酮酸检验
      • 四、铜蓝蛋白检验
      • 五、血液肌红蛋白检验
      • 六、脑脊液蛋白检验
      • 七、脑脊液糖检验
      • 八、脑脊液氯化物检验
    • 第二节　细胞学检查labortory tests of cells
      • 一、周围血白细胞计数及分类检验
      • 二、周围血中异型细胞检验
      • 三、脑脊液白细胞计数
      • 四、脑脊液红细胞计数
    • 第三节　免疫学检验immunological tests
      • 一、血清C反应蛋白（CRP）测定
      • 二、血液病毒特异性抗体检测
      • 三、血液和脑脊液中抗Ach受体抗体测定
      • 四、脑脊液化脓性脑膜炎病原抗原抗体测定
      • 五、脑脊液结核免疫试验
      • 六、血液和脑脊液梅毒免疫试验
      • 七、脑脊液γ球蛋白及免疫球蛋白测定
    • 第四节　细菌学检验bacteriological tests
  • 第二十二章　放射学检查rabiology examination
    • 第一节　X线检查X-rays examination
      • 一、头颅X线检查（skull X- rays examination）
      • 二、脊柱X线检查（x–rays examination of spine）
    • 第二节　计算机体层摄影computed tomography
      • 一、颅脑CT检查适应征及限度
      • 二、脊柱CT检查
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行