王序_《沈氏女科辑要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《沈氏女科辑要》
王序
在线购买《沈氏女科辑要》正版书籍

王序

  • 上一页
  • 目录
  • 相关
  • 下一页

尧封沈氏所着《医经读》、《伤寒论读》，简明切当，允为善本。尚有《女科辑要》一书，世罕传本。原稿为余外舅徐虹桥先生补注珍藏，先生早归道山。余授室后，得见其书。颇多入理深谈，发前人所未发者。今年杨素园明府闻有此稿，命为借抄。余谓妇兄友珊曰∶君子之孝也，亦务其大者远者而已，宝守遗编，莫若传诸不朽。友珊许焉。爱不揣鄙伫，稍加参订而公诸世云。

道光庚戌仲冬棘人王士雄书于潜斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：王序
  • 下一页：第一节　经水
<<< 返回本书目录
  1. 王序《医宗己任编》
  2. 王序二《丁甘仁医案》
  3. 王序《续名医类案》
  4. 王序一《丁甘仁医案》
  5. 王序《外科全生集》
  6. 王养林书后《圆运动的古中医学》
  7. 王序《沈氏女科辑要》
  8. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  9. 王详瑞赞《圆运动的古中医学》
  10. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  11. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  12. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  13. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  14. 王治法《石室秘录》
  15. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  16. 王中痰脉论《古今名医汇粹》
  17. 王孙【中药大全】
  18. 王注之误《医学读书记》
  19. 王孙《证类本草》
  20. 王灼疮《幼幼新书》
  21. 王孙《本草纲目》完整版
  22. 王子乔八神导引法《养生导引法》
  23. 王叔和观病生死候歌《医学入门》
  24. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  25. 王氏妇妊娠二便闭塞《程杏轩医案》
  26. 王祖泉乃眷遍身痛《孙文垣医案》
  27. 王氏妇痹证《程杏轩医案》
  28. 王祖泉脏毒下血《孙文垣医案》
  29. 王氏沧洲《古方选注》《专治麻痧初编》
  30. 网络依赖【疾病症状】
  1. 王序《沈氏女科辑要》
  2. 王序《外科全生集》
  3. 王序二《丁甘仁医案》
  4. 王序《医宗己任编》
  5. 王序一《丁甘仁医案》
  6. 王序《续名医类案》
  7. 王学权《中医词典》
  8. 王馨远《中医词典》
  9. 王逊《中医词典》
  10. 王象晋《中医词典》
  11. 王炎《中医词典》
  12. 王详瑞赞《圆运动的古中医学》
  13. 王颜《中医词典》
  14. 王显《中医词典》
  15. 王彦伯《中医词典》
  16. 王玺《中医词典》
  17. 王燕昌《中医词典》
  18. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  19. 王养林书后《圆运动的古中医学》
  20. 王锡鑫《中医词典》
  21. 王遥《中医词典》
  22. 王文谟《中医词典》
  23. 王一仁《中医词典》
  24. 王文洁《中医词典》
  25. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  26. 王文鼎《中医词典》
  27. 王永辅《中医词典》
  28. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  29. 王猷《中医词典》
  30. 王维德《中医词典》
  31. 王幼孙《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


经水_《沈氏女科辑要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《沈氏女科辑要》
第一节　经水
在线购买《沈氏女科辑要》正版书籍

第一节　经水

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下。

沈尧封曰∶天癸是女精，由任脉而来；月事是经血，由太冲而来。经言二七而天癸至，缘任脉通。斯时太冲脉盛，月事亦以时下。一顺言之，一逆言之耳！故月事不来、不调及崩，是血病，咎在冲脉，冲脉隶阳明；带下是精病，咎在任脉，任脉隶少阴。盖身前中央一条是任脉，背后脊里一条是督脉，皆起于前后两阴之交会阴穴。《难经》明晰，《灵》、《素》传误。带脉起于季胁，似束带状。人精藏于肾，肾系于腰背。精欲下泄，必由带脉而前，然后从任脉而下。故经言任脉为病，女子带下。

王孟英按∶俞东扶云∶经言男子二八而肾气盛，天癸至，精气溢泻。若天癸即月水，丈夫有之乎？盖男女皆有精，《易》谓男女构精可据。然指天癸为精，亦不妥。天癸为精，不当又云精气溢泻矣。后贤讲受孕之道，有阳精阴血，先至后冲等说，亦谬。夫男女交接，曾见女人有血出耶！交接出血是病，岂能裹精及为精所裹哉？大约两情酣畅，百脉齐到，天癸与男女之精偕至，斯入任脉而成胎耳。男胎女胎则由夫妇之天癸有强弱盈虚之不同也。吾友徐亚枝曰∶如沈氏说，一若天癸即精者；如俞氏说，一若血与精之外，别有一物所谓天癸者。窃谓天癸者，指肾水本体而言。癸者，水也。肾为水脏，天一生水，故谓肾水为天癸。至，谓至极也，犹言足也。女子二七、男子二八，肾气始盛，而肾水乃足。盖人身五脏，惟肾生最先，而肾足最迟，肾衰独早。故孩提能悲能喜，能怒能思，而绝无欲念。其有情窦早开者，亦在肾气将盛，天癸将至之年。可见肾气未盛，癸水未足，则不生欲念也。迨肾气衰，癸水绝，则欲念自泯矣。解此段经文者，当云女子二七而肾水之本体充足，任脉乃通，太冲之脉始盛，月事因而时下矣。夫前阴二窍，溺之由水窍者无论矣。其由精窍者，皆原于天癸者也。月水虽从冲脉下，谓为天癸之常可也。泄精成孕，是任脉之施受，谓为天癸之能可也。带下乃任脉之失其担任，谓为天癸之病可也。然则称月水为天癸，似亦无不可也。前贤解此，皆重读上二字，而略下一字，惟将“至”字当作“来”字看，遂致议论纷纭耳！

王冰曰∶男以气运，故阳气应日而一举；女以血满，故阴血从月而一下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王序
  • 当前页：第一节　经水
  • 下一页：第二节　月事不调
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《沈氏女科辑要》
  2. 经水《内经评文》
  3. 经水《金匮钩玄》
  4. 经水《丹溪手镜》
  5. 经水辨色用药之法《女科经纶》
  6. 经水《周慎斋遗书》
  7. 经水辨色有气虚血热痰多之分《女科经纶》
  8. 经水《古今医案按》
  9. 经水不定《中医词典》
  10. 经水《续名医类案》
  11. 经水不行《中医词典》
  12. 经水《中医词典》
  13. 经水不利（杂病）《金匮悬解》
  14. 经水《玉楸药解》
  15. 经水不利下《中医词典》
  16. 经水《灵枢悬解》
  17. 经水不调第二《竹泉生女科集要》
  18. 经水《中医名词词典》
  19. 经水不调第三《竹泉生女科集要》
  20. 经水《黄帝内经·灵枢》
  21. 经水不调第四《竹泉生女科集要》
  22. 经术《中医词典》
  23. 经水不调有先后多少之分《女科经纶》
  24. 经输所疗《黄帝内经太素》
  25. 经水不调症《女科秘要》
  26. 经事不调《秘传证治要诀及类方》
  27. 经水不通《奇效简便良方》
  28. 经事《中医词典》
  29. 经水不止《中医词典》
  30. 经始《中医词典》
  31. 经水不止发肿满《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


月事不调_《沈氏女科辑要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《沈氏女科辑要》
第二节　月事不调
在线购买《沈氏女科辑要》正版书籍

第二节　月事不调

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。（卒，读猝然之猝。）

褚澄曰∶女子天癸既至，逾十年无男子合，则不调；未逾十年思男子合，亦不调。不调则旧血不出，新血误行∶或渍而入骨，或变而为肿，或虽合而难子。合多则沥枯虚人，产乳众则血枯杀人。

王孟英按∶此论甚不尽然，存其意可也。惟产乳众而血枯至死者颇多。然吾乡吴酝香大令徐夫人，半产三次不计外，凡生十男四女，并已长成，而夫人年逾五旬，精力不衰，犹能操家政而抚驭群下也。（至死，今石印本《王氏十四种》作“卒死”，非是。）

方约之曰∶妇人不得自专，每多忿怒，气结则血亦枯。

王孟英按∶此至言也。气为血帅，故调经必先理气。然理气不可徒以香燥也，盖郁怒为情志之火，频服香燥，则营阴愈耗矣。

赵养葵曰∶经水不及期而来者，有火也，宜六味丸滋水；如不及期而来多者，加白芍、柴胡、海螵蛸；如半月或十日而来，且绵延不止者，属气虚，宜补中汤。如过期而来者，火衰也，六味加艾叶；如脉迟而色淡者加桂。此其大略也。其间有不及期而无火者，有过期而有火者，不可拘于一定，当察脉视禀，滋水为主，随证加减。

王孟英按∶妇人之病，虽以调经为先，第人禀不同，亦如其面。有终身月汛不齐而善于生育者，有经期极准而竟不受孕者。雄于女科，阅历多年，见闻不少，始知古人之论，不可尽泥；无妄之药，不可妄施也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　经水
  • 当前页：第二节　月事不调
  • 下一页：第三节　辨色及病
<<< 返回本书目录
  1. 月事不调《沈氏女科辑要》
  2. 月事异常《沈氏女科辑要》
  3. 月事不来《沈氏女科辑要》
  4. 月水《本草从新》
  5. 月事不来《儒门事亲》
  6. 月水《本草新编》
  7. 月事《针灸资生经》
  8. 月水闭绝不通《女科百问》
  9. 月事《普济方·针灸》
  10. 月水不利《千金翼方》
  11. 月事《经验麻科》
  12. 月水不调《女科证治准绳》
  13. 月蚀疳疮门主论《疡医大全》
  14. 月水不调《证治准绳·女科》
  15. 月蚀疳《外科启玄》
  16. 月水不通《备急千金要方》
  17. 月蚀疮论《小儿卫生总微论方》
  18. 月水不通《女科证治准绳》
  19. 月蚀疮方《外台秘要》
  20. 月水不通《孙真人海上方》
  21. 月蚀疮《幼幼新书》
  22. 月水不通《证治准绳·女科》
  23. 月蚀疮《圣济总录》
  24. 月水不通【方剂主治】
  25. 月内人神所在《针灸聚英》
  26. 月水不通论《胎产心法》
  27. 月里众疾《明医指掌》
  28. 月水根据时来不快利《女科百问》
  29. 月经周期性精神病【疾病大全】
  30. 月下参《滇南本草》
  1. 月事不调《沈氏女科辑要》
  2. 月事不来属胞脉闭心气不下通《女科经纶》
  3. 月事不通《中医词典》
  4. 月事不来《沈氏女科辑要》
  5. 月事不下《华佗神方》
  6. 月事不来《儒门事亲》
  7. 月事沉滞《中医词典》
  8. 月事不来《中医词典》
  9. 月事异常《沈氏女科辑要》
  10. 月事《针灸资生经》
  11. 月数未足胎死产危《奇效简便良方》
  12. 月事《普济方·针灸》
  13. 月水《雷公炮制药性解》
  14. 月事《经验麻科》
  15. 月水《中医词典》
  16. 月事《中医词典》
  17. 月水《医述》
  18. 月使不调《中医词典》
  19. 月水《本草新编》
  20. 月使不来《中医词典》
  21. 月水《本草从新》
  22. 月使《中医词典》
  23. 月水《本草分经》
  24. 月蚀疳疮门主论《疡医大全》
  25. 月水闭绝不通《女科百问》
  26. 月蚀疳疮门主方《疡医大全》
  27. 月水不断《中医词典》
  28. 月蚀疳疮《中医词典》
  29. 月水不断《回生集》
  30. 月蚀疳《外科启玄》
  31. 月水不断《女科证治准绳》


辨色及病_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三节　辨色及病

第三节　辨色及病

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶冲任藏精系胞，又恃一点命门之火，为之主宰。火旺则红，火衰则淡，火太旺则紫，火太衰则白，所以滋水更当养火。甚有干枯不通者，虽曰火盛之极，亦不宜以苦寒药降火，只宜大补其水，从天一之源，以养之使满。又曰∶紫与黑者，多属火旺，亦有虚寒而黑色者，不可不察。若淡白，则无火明矣。

沈尧封曰∶王宇泰以寒则凝，既行而紫黑，定非寒证，然投热药，十中尝见一二。色白无火亦属近理，然间有不宜补火者。尝见元和一妇，经水过期十日方至，色淡。稳婆据此，投肉桂药数剂，经水来多，遍身发黄，不能饮食，身热脉数，竟成危候。此是丹溪所谓经水淡白属气虚一证。要之临证时须细察脉象，复参旁证，方识虚实寒热。倘有疑似证中有两说者，先用其轻剂。如色淡一证，先用补气法不效，再投补火，庶几无误。录叶氏之说于下。叶氏曰∶血黑属热，此其常也，亦有风寒外束者，十中尝见一二。盖寒主收引，小腹必常冷痛，经行时或手足厥冷，唇青面白，尺脉迟，或微而虚，或大而无力。热则尺脉洪数，或实而有力，参之脉证为的。

王孟英按∶色淡竟有属热者，古人从未道及，须以脉证互勘自得，但不可作实热论而泻以苦寒也。更有奇者，方氏妇产后经色渐淡，数年后竟无赤色，且亦结块，平常亦无带下，人日 羸。余诊之，脉软数，口苦，而时有寒热。与青蒿、白薇、黄柏、柴胡、当归、鳖甲、龟版、芍药、乌 骨、杞子、地骨皮等，出入为方，服百剂而痊。此仅见之证矣。

滑伯仁曰∶经前脐腹绞痛，寒热交作，下如黑豆汁，两尺脉涩，余皆弦急。此寒湿搏于冲任，寒湿生浊，下如豆汁，与血交争故痛，宜辛散苦温血药。

徐蔼辉曰∶辛散血药，是川芎之类；苦温血药，是艾叶之类。

李氏曰∶经水带黄混浊者，湿痰也。

丹溪曰∶经将行而痛者，气之滞也。用香附、青皮、桃仁、黄连；或用抑气散，四物加玄胡、丹皮、条芩。又曰∶经将来，腹中阵痛，乍作乍止者，血热气实也。四物加川连、丹皮。

徐蔼辉曰∶抑气散出严氏。系香附四两，陈皮一两、茯神、炙草一两半也。为末，每服二钱。治妇人气盛于血，变生诸证。头晕膈满，取《内经》“高者抑之”之义。汪 庵谓是方和平可用，若补血以平阳火，亦正治也。

丹溪又曰∶经后作痛者，气血俱虚也，宜八珍汤。

丹溪又曰∶成块者，气之凝也。

沈尧封曰∶经前腹痛，必有所滞。气滞脉必沉，寒滞脉必紧，湿滞脉必濡，兼寒兼热，当参旁证。至若风邪由下部而入于脉中，亦能作痛，其脉乍大乍小，有时隆起。叶氏用防风、荆芥、桔梗、甘草，虚者加人参，各一钱焙黑，取其入血分，研末酒送，神效。

尧封又曰∶经前后俱痛，病多由肝经，而其中更有不同。脉弦细者，是木气之郁，宜逍遥散及川楝、小茴香、橘核之类；脉大者，是肝风内动；体发红块者，是肝阳外越∶俱宜温润。戴礼亭室人，向患经前后腹痛，连及右足，体发红块，脉大，右关尺尤甚。己卯秋，予作肝风内动治。用生地四钱，炒枸杞一钱，细石斛二钱，杜仲二钱，干淡苁蓉一钱，麦冬一钱，牛膝一钱，归身一钱五分，炒白芍一钱，服之痛止。后于经前后服数剂，经来甚适，不服即痛，因作丸服。此方屡用有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　月事不调
  • 当前页：第三节　辨色及病
  • 下一页：第四节　经行声哑及目暗泄泻带下等证
<<< 返回本书目录
  1. 辨色及病《沈氏女科辑要》
  2. 辨色论《女科折衷纂要》
  3. 辨色歌《小儿推拿广意》
  4. 辨涩脉《诊脉三十二辨》
  5. 辨色《白喉条辨》
  6. 辨痧疹腹痛《医门补要》
  7. 辨三因《察病指南》
  8. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  9. 辨三痞论并方《中藏经》
  10. 辨善后《白喉条辨》
  11. 辨三经标本并病《白喉条辨》
  12. 辨伤寒（附寒极似热）《幼科铁镜》
  13. 辨三部九候脉证《脉经》
  14. 辨伤寒二《伤寒寻源》
  15. 辨乳痈乳疽论《疡科心得集》
  16. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  17. 辨乳癖乳痰乳岩论《疡科心得集》
  18. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  19. 辨柔痉不恶寒之误《研经言》
  20. 辨伤寒太阳经再传《冯氏锦囊秘录》
  21. 辨认一切阴虚证法《医理真传》
  22. 辨伤寒未解将解《冯氏锦囊秘录》
  23. 辨认一切阳虚证法《医理真传》
  24. 辨伤寒一《伤寒寻源》
  25. 辨认内外发热证至要约言《伤寒恒论》
  26. 辨伤寒疫气不同歌《伤寒百证歌》
  27. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  28. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  29. 辨人迎气口脉《诊脉三十二辨》
  30. 辨上焦病脉证并治《婴儿论》
  1. 辨色及病《沈氏女科辑要》
  2. 辨色歌《小儿推拿广意》
  3. 辨色论《女科折衷纂要》
  4. 辨色法《医理真传》
  5. 辨色失误《百病自测》
  6. 辨色《女科证治准绳》
  7. 辨涩脉《诊脉三十二辨》
  8. 辨色《白喉条辨》
  9. 辨痧疹腹痛《医门补要》
  10. 辨三因《察病指南》
  11. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  12. 辨三痞论并方《中藏经》
  13. 辨善恶顺逆《中医外科学》
  14. 辨三经标本并病《白喉条辨》
  15. 辨善后《白喉条辨》
  16. 辨三关《针灸大成》
  17. 辨伤寒（附寒极似热）《幼科铁镜》
  18. 辨三部九候脉证《脉经》
  19. 辨伤寒二《伤寒寻源》
  20. 辨乳痈乳疽论《疡科心得集》
  21. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  22. 辨乳癖乳痰乳岩论《疡科心得集》
  23. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  24. 辨柔痉不恶寒之误《研经言》
  25. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  26. 辨认诸症法《医理真传》
  27. 辨伤寒太阳经再传《冯氏锦囊秘录》
  28. 辨认一切阴虚证法《医理真传》
  29. 辨伤寒未解将解《冯氏锦囊秘录》
  30. 辨认一切阳虚证法《医理真传》
  31. 辨伤寒温病热病并无传染之理《温病正宗》


经行声哑及目暗泄泻带下等证_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四节　经行声哑及目暗泄泻带下等证

第四节　经行声哑及目暗泄泻带下等证

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶经来声荀证。苟恒大兄长女，嫁斜塘倪姓，早寡，体气虚弱，每逢月事，声音必哑。予用天冬、地黄、苁蓉、归身等药，病益甚，张口指画，毫无一字可辨。即于此方加细辛少许，以通少阴之络，药才入口，其声即出。十余剂后，桂附八味丸调理，永不发。

撮要云∶经后目暗，属血虚。

汪石山曰∶经行泄泻，属脾虚多湿，宜参苓白术散。

王孟英按∶亦有肝木侮土者。

缪氏曰∶经行白带，属阳虚下陷，用参、术助阳之药。

王孟英按∶亦有郁火内盛者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　辨色及病
  • 当前页：第四节　经行声哑及目暗泄泻带下等证
  • 下一页：第五节　月事不来
<<< 返回本书目录
  1. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  2. 经行失眠【疾病大全】
  3. 经行身痛证治《医宗金鉴》
  4. 经行头痛《中医妇科学》
  5. 经行身痛证治《妇科心法要诀》
  6. 经行头痛《自我调养巧治病》
  7. 经行舌麻【疾病大全】
  8. 经行头痛【疾病大全】
  9. 经行乳房胀痛《中医妇科学》
  10. 经行吐衄《女科宝鉴》
  11. 经行情志异常《中医妇科学》
  12. 经行吐衄《中医妇科学》
  13. 经行尿感【疾病大全】
  14. 经行吐衄证治《妇科心法要诀》
  15. 经行流涎【疾病大全】
  16. 经行吐衄证治《医宗金鉴》
  17. 经行寒热身痛《医宗金鉴》
  18. 经行吐泻证治《妇科心法要诀》
  19. 经行寒热身痛《妇科心法要诀》
  20. 经行吐泻证治《医宗金鉴》
  21. 经行腹痛证治《医宗金鉴》
  22. 经行泄水【疾病大全】
  23. 经行腹痛证治《妇科心法要诀》
  24. 经行泄泻《中医妇科学》
  25. 经行腹痛《医宗金鉴》
  26. 经行泻吐《妇科心法要诀》
  27. 经行腹痛《女科切要》
  28. 经行泻吐《医宗金鉴》
  29. 经行腹痛《妇科心法要诀》
  30. 经红散【方剂大全】
  1. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  2. 经行身痛证治《妇科心法要诀》
  3. 经行体痛属于血气不足《女科经纶》
  4. 经行身痛证治《医宗金鉴》
  5. 经行头痛《自我调养巧治病》
  6. 经行身痛《中医词典》
  7. 经行头痛《中医妇科学》
  8. 经行乳房胀痛《中医妇科学》
  9. 经行吐衄《中医妇科学》
  10. 经行情志异常《中医妇科学》
  11. 经行吐衄证治《医宗金鉴》
  12. 经行衄血《中医词典》
  13. 经行吐衄证治《妇科心法要诀》
  14. 经行客热属于体虚外热之加《女科经纶》
  15. 经行吐泻证治《医宗金鉴》
  16. 经行或先或后《胎产指南》
  17. 经行吐泻证治《妇科心法要诀》
  18. 经行或前或后《中医词典》
  19. 经行吐血《中医词典》
  20. 经行后期（经迟）《中医名词词典》
  21. 经行先后无定期《中医词典》
  22. 经行后期《中医词典》
  23. 经行先后无定期（经乱）《中医名词词典》
  24. 经行后发热目暗属血虚《女科经纶》
  25. 经行先期《中医词典》
  26. 经行寒热身痛《妇科心法要诀》
  27. 经行先期（月经先期）《中医名词词典》
  28. 经行寒热身痛《医宗金鉴》
  29. 经行先期后期有血热血虚之分《女科经纶》
  30. 经行腹痛证治《妇科心法要诀》
  31. 经行泄泻《中医名词词典》


月事不来_《沈氏女科辑要》_中医妇科_【岐黄之术】

第五节　月事不来

第五节　月事不来

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶二阳之病发心脾，有不得隐曲，女子不月；其传为风消，其传为息贲者，死不治。

沈尧封曰∶二阳指阳明经言，不指脏腑言。二阳之病发心脾者，阳明为多血之经，血乃水谷之精气，借心火锻炼而成。忧愁思虑伤心，因及其子，不嗜饮食，血无以资生，阳明病矣。经云，前阴总宗筋之所会，会于气街，而阳明为之长，故阳明病，则阳事衰而不得隐曲也；太冲为血海，并阳明之经而行，故阳明病，则冲脉衰而女子不月也。

王孟英按∶经水固以月行为常，然阴虚者多火，经每先期。阴愈虚，行愈速，甚至旬日半月而一行。更有血已无多，而犹每月竭蹶一行者，其涸也，可立而待也。若血虽虚而火不甚炽，汛必愆期，此含蓄有权，虽停止一二年，或竟断绝不行，但其脉不甚数者，正合坤主吝啬之道，皆可无虑。昧者不知此理，而但凭月事以分病之轻重，闻其不行，辄欲通之，竭泽而渔，不仁甚矣。

《金匮》云∶妇人病，因虚、积冷、结气，经水断绝。

张景岳曰∶经闭有血隔、血枯之不同。隔者病于暂，通之则愈；枯者其来也渐，补养乃充。

沈尧封曰∶《金匮》三证，积冷、结气，有血不行也，景岳谓之血隔。积冷宜用肉桂大辛热之药，导血下行，后用养荣之药调之；结气宜宣，如逍遥散，或乌药、香附行气之品宣之。虚者，无血可行也，景岳谓之血枯宜补，赵养葵补水、补火、补中气三法，最为扼要。

王孟英按∶补水勿泥于六味，补火勿泥于八味，补中气勿泥于归脾。

附录魏玉璜一贯煎方 治肝肾阴虚，气滞不运，胁肋攻痛，胸腹 胀，脉反细弱，或虚弦，舌无津液，喉嗌干燥者。

沙参 麦冬 生地 归身 杞子 川楝子

口苦燥者，加酒炒川连。

附录集灵膏方（从王秉衡《重庆堂随笔》）人生五十，阴气先衰，老人阴亏者多。此方滋养真阴，柔和筋骨。

西洋参（取结实壮大者，刮去皮，饭上蒸九次，日中晒九次） 甘杞子 怀牛膝（酒蒸） 天冬 麦冬 怀生地 怀熟地 仙灵脾 八味等分，熬成膏，白汤或温酒调服。

附录滋水清肝饮方（高鼓峰） 治阴虚肝气郁窒，胃脘痛，胁痛，脉虚弦或细软，舌苔光滑鲜红者。

方即六味地黄汤加归身、白芍、柴胡、山栀、大枣。

附录薛一瓢滋营养液膏方

女贞子 旱莲草 霜桑叶 黑芝麻 黄甘菊 枸杞子 当归身 白芍药 熟地黄 黑大豆 南烛叶 白茯神 葳蕤 橘红 沙苑蒺藜 炙甘草

天泉水熬浓汁，入黑驴皮胶，白蜜炼收。

附录薛一瓢心脾双补丸方

西洋参（蒸透） 白术（蒸熟） 茯神 甘草 生地黄 丹参 枣仁 远志肉 北五味 麦门冬 玄参 柏子仁 黄连 香附（制） 川贝母 桔梗 龙眼肉

附录陆九芝坎离丸方论

九芝封翁世补斋文曰∶坎离丸者，山右阎诚斋观察取作种子第一方，最易最简，最为无弊。方乃红枣、黑豆等分。红枣色赤入心，取其肉浓者，蒸熟去皮核；黑豆色黑入肾，即大黑豆，非马料豆，用桑椹汁浸透，亦于饭锅内蒸之，蒸熟再浸再蒸。二味合捣令如泥，糊为丸，或印成饼。随宜服食，亦能乌须发，壮筋骨，以此种玉，其胎自固，而子亦多寿。壬午夏，曾以此方贡于徐侍郎颂阁，入之便贱验方中。世之专事补阳而用硫、附辈者，慎不可从。如果阳道不起，不能坚久，精薄无子，还是鹿茸，尚为血肉有情之品。然亦须同二冬、二地及黄柏一味，大补其阴，则男妇皆可服，此亦诚斋之说也。

寇宗 曰∶童年情窦早开，积想在心，月水先闭。盖忧愁思虑则伤心，心伤则血耗竭，故经水闭也；火既受病，不能荣养其子，故不嗜食；脾既虚则金气亏，故发嗽；嗽既作则水气竭，故四肢干；木气不充，故多怒，发鬓焦，筋痿。五脏以次传遍，故猝不死而终死也，比于诸劳，最为难治。

沈尧封曰∶此条亦从《金匮》虚字内分出，实有是证。但此所愿不得，相火必炽，非补水无以制之。六味地黄汤，补阴泻阳，固是妙法。然脾虚食减，倘嫌地黄腻膈，炒松可也，不然以女贞易之，顾名思义，并泻相火。

王孟英按∶此证最难治。六味碍脾，归脾助火，惟薛一瓢滋营养液膏加小麦、大枣、远志，庶几合法。一瓢又有心脾双补丸，亦可酌用。

楼全善曰∶经闭有污血凝滞胞门一证。罗谦甫血极膏，一味大黄为末，醋熬成膏，服之利一二行，经血自下，是妇科仙药。

沈尧封曰∶《金匮》论经闭，有冷无热，非阙文也。盖天暑地热，则经水沸溢，岂反有凝泣不来之理？

洁古、东垣，降心火、泻三焦之说，不可尽信，即骨蒸内热，亦属阴亏，非同实火之可寒而愈。

王孟英按∶王子亨《全生指速方》地黄煎，以生地汁八两，熬耗一半，内大黄末一两同熬，候可丸，丸如梧子大。熟水下五粒，未效加至十粒。治女子气竭伤肝，月事不来，病名血枯。盖瘀血不去，则新血枯也。即《内经》乌 芦茹丸、仲景大黄 虫丸之义。后人但知彼血枯为血虚，而不知血得热则瘀，反用温补，岂能愈此血枯之病？尧封亦为此论，毋乃欠考。

朱丹溪曰∶肥人痰塞胞门，宜浓朴二陈汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　经行声哑及目暗泄泻带下等证
  • 当前页：第五节　月事不来
  • 下一页：第六节　淋漓不断
<<< 返回本书目录
  1. 月事不来《沈氏女科辑要》
  2. 月事不调《沈氏女科辑要》
  3. 月事不来《儒门事亲》
  4. 月事异常《沈氏女科辑要》
  5. 月事《针灸资生经》
  6. 月水《本草从新》
  7. 月事《普济方·针灸》
  8. 月水《本草新编》
  9. 月事《经验麻科》
  10. 月水闭绝不通《女科百问》
  11. 月蚀疳疮门主论《疡医大全》
  12. 月水不利《千金翼方》
  13. 月蚀疳《外科启玄》
  14. 月水不调《女科证治准绳》
  15. 月蚀疮论《小儿卫生总微论方》
  16. 月水不调《证治准绳·女科》
  17. 月蚀疮方《外台秘要》
  18. 月水不通《备急千金要方》
  19. 月蚀疮《幼幼新书》
  20. 月水不通《女科证治准绳》
  21. 月蚀疮《圣济总录》
  22. 月水不通《孙真人海上方》
  23. 月内人神所在《针灸聚英》
  24. 月水不通《证治准绳·女科》
  25. 月里众疾《明医指掌》
  26. 月水不通【方剂主治】
  27. 月经周期性精神病【疾病大全】
  28. 月水不通论《胎产心法》
  29. 月经周期改变【疾病症状】
  30. 月水根据时来不快利《女科百问》
  1. 月事不来《沈氏女科辑要》
  2. 月事不来《儒门事亲》
  3. 月事不来属胞脉闭心气不下通《女科经纶》
  4. 月事不来《中医词典》
  5. 月事不调《沈氏女科辑要》
  6. 月事《针灸资生经》
  7. 月事不通《中医词典》
  8. 月事《普济方·针灸》
  9. 月事不下《华佗神方》
  10. 月事《经验麻科》
  11. 月事沉滞《中医词典》
  12. 月事《中医词典》
  13. 月事异常《沈氏女科辑要》
  14. 月使不调《中医词典》
  15. 月数未足胎死产危《奇效简便良方》
  16. 月使不来《中医词典》
  17. 月水《雷公炮制药性解》
  18. 月使《中医词典》
  19. 月水《中医词典》
  20. 月蚀疳疮门主论《疡医大全》
  21. 月水《医述》
  22. 月蚀疳疮门主方《疡医大全》
  23. 月水《本草新编》
  24. 月蚀疳疮《中医词典》
  25. 月水《本草从新》
  26. 月蚀疳《外科启玄》
  27. 月水《本草分经》
  28. 月蚀疮论《小儿卫生总微论方》
  29. 月水闭绝不通《女科百问》
  30. 月蚀疮方一十二首《外台秘要》
  31. 月水不断《中医词典》


淋漓不断_《沈氏女科辑要》_中医妇科_【岐黄之术】

第六节　淋漓不断

第六节　淋漓不断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名经漏）

陈良甫曰∶或因气虚不能摄血；或因经行而合阴阳，外邪客于胞内。

王孟英按∶亦有因血热而不循其常度者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　月事不来
  • 当前页：第六节　淋漓不断
  • 下一页：第七节　月事异常
<<< 返回本书目录
  1. 淋漓不断《沈氏女科辑要》
  2. 淋沥不断【方剂主治】
  3. 淋渴《千金翼方》
  4. 淋沥不止【方剂主治】
  5. 淋渴《备急千金要方》
  6. 淋沥根原《四圣心源》
  7. 淋菌性结膜炎【疾病大全】
  8. 淋沥汤【方剂大全】
  9. 淋菌性肛门直肠炎【疾病大全】
  10. 淋癃《普济方·针灸》
  11. 淋解《儿科萃精》
  12. 淋癃（淋沥 余见小便不通）《针灸资生经》
  13. 淋浇黄连汤【方剂大全】
  14. 淋门《养生导引法》
  15. 淋豆酒【方剂大全】
  16. 淋门《养生导引秘籍》
  17. 淋顶汤【方剂大全】
  18. 淋门《张氏医通》
  19. 淋谍贯众汤【方剂大全】
  20. 淋球菌感染【疾病大全】
  21. 淋带《也是山人医案》
  22. 淋球菌性腹膜炎【疾病大全】
  23. 淋带《临证指南医案》
  24. 淋球菌性结膜炎【疾病大全】
  25. 淋病诸候（凡八论）《诸病源候论》
  26. 淋涩《丹溪治法心要》
  27. 淋病性关节炎【疾病大全】
  28. 淋涩门《医方考》
  29. 淋病解毒利湿方【方剂大全】
  30. 淋涩门《幼科推拿秘书》
  1. 淋漓不断《沈氏女科辑要》
  2. 淋渴《备急千金要方》
  3. 淋沥《中医词典》
  4. 淋渴《千金翼方》
  5. 淋沥《竹林女科证治》
  6. 淋菌性结膜炎《眼科学》
  7. 淋沥根原《四圣心源》
  8. 淋菌性结膜炎《急诊医学》
  9. 淋癃《普济方·针灸》
  10. 淋解《儿科萃精》
  11. 淋癃《医学摘粹》
  12. 淋家《中医词典》
  13. 淋癃（淋沥 余见小便不通）《针灸资生经》
  14. 淋家《中医名词词典》
  15. 淋露《中医词典》
  16. 淋疾《奇方类编》
  17. 淋门《张氏医通》
  18. 淋候《诸病源候论》
  19. 淋门《养生导引秘籍》
  20. 淋带《也是山人医案》
  21. 淋门《养生导引法》
  22. 淋带《临证指南医案》
  23. 淋秘《中医词典》
  24. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  25. 淋球菌《医学微生物学》
  26. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  27. 淋球菌的遗传学《基因诊断与性传播疾病》
  28. 淋病的急救《现代院外急救手册》
  29. 淋球菌性结膜炎《默克家庭诊疗手册》
  30. 淋病《基因诊断与性传播疾病》
  31. 淋泉《中医词典》


月事异常_《沈氏女科辑要》_中医妇科_【岐黄之术】

第七节　月事异常

第七节　月事异常

  • 上一页
  • 目录
  • 相关
  • 下一页

经云，七七而天癸竭。有年过五旬，经行不止者∶许叔微主血有余，不可止，宜当归散；《产宝》主劳伤过度、喜怒不时；李时珍作败血论。三说不同，当参脉证。

李时珍曰∶月事一月一行，其常也。或先或后，或通或塞，其病也。有行期只吐血、衄血，或眼、耳出血，是谓倒经；有三月一行，是谓居经；有一年一行，是谓避年；有一生不行而受胎者，是谓暗经；有受胎后，月月行经而产子者，是谓胎盛，俗名胎垢；有受胎数月，血忽大下而胎不陨者，是谓漏胎。此虽以气血有余不足言，而亦异常矣。

王孟英按∶有未及二七之年而经水已行者；有年逾花甲而月事不绝者；有无病而偶停数月者；有壮年而月信即断者；有带下过甚而经不行者；有数月而一行者；有产后自乳而仍按月行经者；有一产而停经一二年者。秉赋不齐，不可以常理概也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　淋漓不断
  • 当前页：第七节　月事异常
  • 下一页：第八节　血崩
<<< 返回本书目录
  1. 月事异常《沈氏女科辑要》
  2. 月水《本草从新》
  3. 月事不调《沈氏女科辑要》
  4. 月水《本草新编》
  5. 月事不来《沈氏女科辑要》
  6. 月水闭绝不通《女科百问》
  7. 月事不来《儒门事亲》
  8. 月水不利《千金翼方》
  9. 月事《针灸资生经》
  10. 月水不调《女科证治准绳》
  11. 月事《普济方·针灸》
  12. 月水不调《证治准绳·女科》
  13. 月事《经验麻科》
  14. 月水不通《备急千金要方》
  15. 月蚀疳疮门主论《疡医大全》
  16. 月水不通《女科证治准绳》
  17. 月蚀疳《外科启玄》
  18. 月水不通《孙真人海上方》
  19. 月蚀疮论《小儿卫生总微论方》
  20. 月水不通《证治准绳·女科》
  21. 月蚀疮方《外台秘要》
  22. 月水不通【方剂主治】
  23. 月蚀疮《幼幼新书》
  24. 月水不通论《胎产心法》
  25. 月蚀疮《圣济总录》
  26. 月水根据时来不快利《女科百问》
  27. 月内人神所在《针灸聚英》
  28. 月下参《滇南本草》
  29. 月里众疾《明医指掌》
  30. 月信不调《丹台玉案》
  1. 月事异常《沈氏女科辑要》
  2. 月事沉滞《中医词典》
  3. 月数未足胎死产危《奇效简便良方》
  4. 月事不下《华佗神方》
  5. 月水《雷公炮制药性解》
  6. 月事不通《中医词典》
  7. 月水《中医词典》
  8. 月事不调《沈氏女科辑要》
  9. 月水《医述》
  10. 月事不来属胞脉闭心气不下通《女科经纶》
  11. 月水《本草新编》
  12. 月事不来《沈氏女科辑要》
  13. 月水《本草从新》
  14. 月事不来《儒门事亲》
  15. 月水《本草分经》
  16. 月事不来《中医词典》
  17. 月水闭绝不通《女科百问》
  18. 月事《针灸资生经》
  19. 月水不断《中医词典》
  20. 月事《普济方·针灸》
  21. 月水不断《回生集》
  22. 月事《经验麻科》
  23. 月水不断《女科证治准绳》
  24. 月事《中医词典》
  25. 月水不断方论《妇人大全良方》
  26. 月使不调《中医词典》
  27. 月水不断候《诸病源候论》
  28. 月使不来《中医词典》
  29. 月水不来《中医词典》
  30. 月使《中医词典》
  31. 月水不利《千金翼方》


血崩_《沈氏女科辑要》_中医妇科_【岐黄之术】

第八节　血崩

第八节　血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

（血大至曰崩，此是急病）

《素问》云∶阴虚阳搏谓之崩。

许叔微曰∶经云，天暑地热，经水沸溢。又曰，阴虚者尺脉虚浮，阳搏者寸脉弦急，是阴血不足，阳邪有余，故为失血内崩。宜奇效四物汤，或四物汤加黄连。

奇效四物汤

当归（酒洗） 川芎 白芍（炒） 熟地黄 阿胶 艾叶 黄芩（炒，各一钱）

叔微又曰∶女人因气不先理，然后血脉不顺，生崩带等证。香附是妇人仙药，醋炒为末，久服为佳，每服二钱，清米饮调下。徐朝奉内人遍药不效，服此获安。

徐蔼辉曰∶叔微“理气”二字，专主怒气、郁气伤肝，故用香附调气以和肝，慎不可用破气药。

薛立斋曰∶肝经风热，或怒动肝火，俱宜加味逍遥散。

加味逍遥散

当归 白芍 柴胡 甘草 茯苓 白术 丹皮 黑山栀 加薄荷、姜、枣煎。

李太素曰∶崩宜理气、降火、升提。

《金匮》云∶寸口脉微而缓，微者卫气疏，疏则其肤空；缓者胃弱不实，则谷消而水化。谷入于胃，脉道乃行；水入于经，其血乃成。营盛则其肤必疏，三焦绝经，名曰血崩。

赵养葵曰∶气为阳主升，血为阴主降。阳有余则升者胜，血出上窍；阳不足则降者胜，血出下窍。气虚者面色必白，尺脉虚大。

东垣曰∶下血证，须用四君子补气药收功。

东垣又曰∶人伤饮食，医多妄下。清气下陷，浊气不降，乃生 胀，所以胃脘之阳不能升举，其气陷下致崩，宜补中汤。

丹溪云∶有涎郁胸中，清气不升，故经脉壅遏而降下。非开涎不足以行气；非气升则血不能归隧道。其证或腹满如孕；或脐腹疗痛；或血结成片；或血出则快，止则闷；或脐上动。治宜开结痰、行滞气、消污血。

沈尧封曰∶冲为血海，并阳明之经而行，故东垣、丹溪皆主胃脘之阳不升。顾其病源各异，李曰妄下，朱曰痰郁，有腹满如孕，血出反快，止反闷等证可认。妄下则无有也，非问不得。

戴元礼曰∶血大至曰崩，或清或浊，或纯下紫血，势不可止。有崩甚腹痛，人多疑恶血未尽，又见血色紫黑，愈信为恶血，不敢止截。凡血之为患，欲出未出之际，停在腹中，即成紫血。以紫血为不可留，又安知紫血之不为虚寒乎？瘀而腹痛，血行则痛止；崩而腹痛，血止则痛止。芎归汤加姜、附，止其血而痛自止。

薛立斋曰∶有妇患崩，过服寒药，脾胃久虚，中病未已，寒病复起，烦渴引饮，粒米不进，昏愦时作，脉洪大，按之微弱。此无根之火，内虚寒而外假热也。十全大补加附子，崩减，日服八味丸而愈。又有久患崩，服四物汤凉血剂；或作或止，有主降火；加腹痛，手足厥冷，此脾胃虚寒所致，先用附子理中汤，次用济生归脾、补中益气二汤，崩顿止。若泥痛无补法，误矣。

沈尧封曰∶崩证热多寒少。若血大至色赤者，是热非寒；倘色紫黑者，出络而凝，其中有阳虚一证。经云，阳气者，卫外而为固也。营行脉中，卫行脉外，脉外之阳虚，失于卫护，则脉中之营血漏泄。既出络脉，凝而不流，渐渐变紫变黑。然必须少腹恶寒，方可投温。

崩证极验方

地榆 生牡蛎（各二钱） 生地（四钱） 生白芍（三钱） 黄芩 丹皮（各一钱半） 川连（五分）甘草（八分炒） 莲须 黑栀（各一钱） 水煎服。

沈尧封曰∶一妇日服人参、阿胶，血不止，投此即效。因伊芳带多，偶以苦参易芩，血复至，用芩即止；去连，血又至，加连即止。

尧封又曰∶一妇患崩月余，余诊时，大崩发晕几脱。是方加人参一钱，服之即完，十剂而安。

尧封又曰∶一妇患此，年逾五旬，投人参、阿胶不效。一日用黄连五分，甚不相安。一医云∶是气病。用酒炒香附、归、芍、丹皮、黄芩、牡蛎、枣仁、黑荆芥各二钱，郁金一钱五分，橘皮一钱，上沉香磨冲三分，柴胡五分，棕榈炭八分，煎服，一剂崩止。除柴胡、荆芥、棕炭，数剂食进。复加白术为散，服之作胀，减去即安。

尧封又曰∶一崩证，少腹恶寒，用附桂八味丸，收全效。

王孟英按∶经漏崩淋，并由精窍出，惟溺血从溺窍而下。妇女虽自知，然赧于细述。医者不知分辨，往往误治。更有因病汛愆，而冲脉之血改从大肠而下者，人亦但知为便血也，临证均须细审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　月事异常
  • 当前页：第八节　血崩
  • 下一页：第九节　带下
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《沈氏女科辑要》
  2. 血崩《回生集》
  3. 血崩《女科切要》
  4. 血崩《妇科心法要诀》
  5. 血崩《金匮钩玄》
  6. 血崩《扁鹊心书》
  7. 血崩《邯郸遗稿》
  8. 血崩《仁斋直指方论（附补遗）》
  9. 血崩《女科证治准绳》
  10. 血崩《友渔斋医话》
  11. 血崩《女科证治准绳》
  12. 血崩《周慎斋遗书》
  13. 血崩《灸法秘传》
  14. 血崩《急救广生集》
  15. 血崩（崩中漏下 恶露不止）《针灸资生经》
  16. 血崩《儒门事亲》
  17. 血崩不止《中医词典》
  18. 血崩《儒门事亲》
  19. 血崩不止《济阴纲目》
  20. 血崩《万病回春》
  21. 血崩不止《盘珠集胎产症治》
  22. 血崩《普济方·针灸》
  23. 血崩不止方《急救广生集》
  24. 血崩《证治准绳·女科》
  25. 血崩方《回生集》
  26. 血崩《证治准绳·女科》
  27. 血崩服寒药变寒用热治法《女科经纶》
  28. 血崩《医述》
  29. 血崩腹痛《中医词典》
  30. 血崩《续名医类案》
  31. 血崩昏暗《傅青主女科》


带下_《沈氏女科辑要》_中医妇科_【岐黄之术】

第九节　带下

第九节　带下

  • 上一页
  • 目录
  • 相关
  • 下一页

（与男子遗浊同治）

《素问》云∶任脉为病，男子内结七疝；女子带下瘕聚。

又云∶脾传之肾，名曰疝瘕。小腹冤结而痛，出白，名曰蛊。

又云∶少腹冤热，溲出白液。

又云∶思想无穷，所愿不得，意淫于外，入房太甚，发为白淫。

沈尧封曰∶带下有主风冷入于脬络者，巢元方、孙思邈、严用和、杨仁斋、楼全善诸人是也；有主湿热者，刘河间、张洁古、张戴人、罗周彦诸人是也；有主脾虚气虚者，赵养葵、薛立斋诸人是也；有主湿痰者，丹溪是也∶有主脾肾虚者，张景岳、薛新甫是也；又有主木郁地中者，方约之、缪仲淳是也。其所下之物，严主血不化赤而成；张主血积日久而成；刘主热极则津液溢出。其治法有用大辛热者，有用大苦寒者，有用大攻伐者，有用大填补者。虽立论制方，各有意义。然其所下之物，究竟不知为何物，惟丹溪云∶妇人带下，与男子梦遗同。显然指着女精言，千古疑窦，一言道破。但精滑一证，所因不同，惜其所制之方，囿于痰火二字中耳！由是言之∶白带即同白浊，赤带即同赤浊，此皆滑腻如精者。至若状如米泔，或臭水不粘者，此乃脾家之物，气虚下陷使然。高年亦有患此，非精气之病，不可混治。

尧封又曰∶戴元礼论赤浊云∶精者，血之所化。有浊去太多，精化不及，赤未变白，故成赤浊，此虚之甚也。何以知之？有人天癸未至，强力好色，所泄半精半血，若溺不赤，无他热证，纵见赤浊，不可以赤为热，只宜以治白浊法治之。观此则以赤带为热者谬矣。

王孟英按∶带下，女子生而即有，津津常润，本非病也。故扁鹊自称带下医，即今所谓女科是矣。《金匮》亦以三十六病隶之带下。但过多即为病，湿热下注者为实；精液不守者为虚。苟体强气旺之人，虽多亦不为害，惟干燥则病甚。盖营津枯涸，即是虚劳。凡汛愆而带盛者，内热逼液而不及化赤也；并带而枯燥全无者，则为干血劳之候矣。汇而观之∶精也、液也、痰也、湿也、血也，皆可由任脉下行而为带；然有虚寒，有虚热、有实热三者之分。治遗精亦然。而虚寒较少，故天士治带，必以黄柏为佐也。

妙香散 治脉小食少，或大便不实者。

龙骨 益智仁 人参（各一两） 白茯苓 远志（去骨） 茯神（去木，各五钱） 朱砂（二钱五分）

炙甘草（钱半） 为末，每服酌用数钱。

地黄饮子去桂附 肾阴不足，肝阳内风鼓动而滑精，其脉弦大者宜之。叶天士云∶天地温和，风涛自息。又云∶坎中阳微，下焦失纳。又云∶肝为刚藏，不宜温药，只宜温柔养之。

水制熟地（八钱） 川石斛 麦冬 茯苓（各一钱五分） 石菖蒲 远志肉 巴戟肉 干淡苁蓉（各一钱） 五味子山萸肉（沈尧封曰∶末二味酸药可去。）

补肾阴清肝阳方 王宇泰曰∶肾为阴，主藏精；肝为阳，主疏泄。故肾之阴虚，则精不藏；肝之阳强，则气不固。

藕节 青松叶 侧柏叶（各一斤） 生地 玉竹 天冬（各八两） 女贞子 旱莲草（各四两） 熬膏服

沈尧封曰∶此方以清芬之品清肝，不以苦寒之药伤气。

八味丸 戴元礼曰∶有赤白浊人，服玄菟丹不效，服附子八味丸即愈者，不可不知。

沈尧封曰∶此即坎中阳微，下焦失纳之意，屡用有效。

王孟英按∶阴虚而兼湿火者，宜六味丸。甚者，加黄柏尤妙。

附玄菟丹（局方）

菟丝子（十两） 五味子（七两） 茯苓 莲肉（各三两） 山药（六两）

松硫丸 此是方外之方，治赤白浊、赤白带，日久不愈，无热证者，其效如神。

松香、硫黄二味，铁铫内溶化，将醋频频洒上，俟药如饴，移铫置冷处，用冷水濡手，丸如豆大。必须人众方可，否则凝硬难丸。每服一钱。

王孟英按∶此方究宜慎用。

固精丸 《选注》云∶阳虚则无气以制其精，故寐则阳陷而精道不禁，随触随泄，不必梦而遗也。必须提阳固气，乃克有济。

鹿茸（一具） 鹿角霜（分两同茸） 韭子 淡干苁蓉（各一两） 五味子 茯苓 熟附子 巴戟肉 龙骨 赤石脂（各五钱） 酒糊丸。

温柔涩法 叶氏治白淫。

白龙骨 桑螵蛸 湖莲 芡实 茯苓 茯神 金樱子 覆盆子 远志肉 蜜丸。

《赤水玄珠》端本丸 治脉大体肥，大便晨泄不爽，湿热遗精，极验。叶天士云∶湿热之病，面色赤亮可证。

苦参 川柏（各二两） 牡蛎 蛤粉 葛根 青蒿 白螺蛳壳（ ，各一两） 神曲和丸。

《本事方》清心丸 戴元礼曰∶有经络热而滑者，此方最妙。大智禅师云∶腰脊热而遗者，皆热遗也。

黄柏 冰片 盐汤为丸。

徐蔼辉曰∶亦有阴亏之极，致腿足、腰脊、肝肾部位作热而遗者，又宜填阴固涩，以敛虚阳，非可妄投清火，宜详辨脉证。

导赤散 李濒湖曰∶一壮年男子，梦遗白浊，少腹有气上冲，每日腰热，卯作酉凉。腰热则手足冷，前阴无气；腰热退，则前阴气动，手足温。又旦多下气，暮多噫气，时振，逾旬必遗，脉弦滑而大。偶投涩药，则一夜二遗，遂用此方大剂煎服，遗浊皆止。

生地 木通 甘草梢

王孟英按∶任脉虚而带下不摄者，往往滋补虽投而不能愈。余以海螵蛸一味为粉，广鱼鳔煮烂，杵丸绿豆大，淡菜汤下，久服无不收效，真妙法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　血崩
  • 当前页：第九节　带下
  • 下一页：第十节　求子
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《沈氏女科辑要》
  2. 带下《中医妇科学》
  3. 带下《笔花医镜》
  4. 带下《邵兰荪医案》
  5. 带下《女科撮要》
  6. 带下《扁鹊心书》
  7. 带下《女科指掌》
  8. 带下《脉因证治》
  9. 带下《邯郸遗稿》
  10. 带下《妇科玉尺》
  11. 带下《灸法秘传》
  12. 带下《妇人规》
  13. 带下（杂病）《金匮悬解》
  14. 带下《医宗己任编》
  15. 带下案《丁甘仁医案》
  16. 带下《周慎斋遗书》
  17. 带下白候《诸病源候论》
  18. 带下《医学心悟》
  19. 带下病《中医妇科学》
  20. 带下《丹溪心法》
  21. 带下部《本草易读》
  22. 带下《卫生易简方》
  23. 带下赤白《丹溪治法心要》
  24. 带下《明医指掌》
  25. 带下赤白《金匮钩玄》
  26. 带下《古今医案按》
  27. 带下赤候《中医词典》
  28. 带下《顾松园医镜》
  29. 带下赤候《诸病源候论》
  30. 带下《万病回春》
  31. 带下出于风冷停宿《女科经纶》


求子_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十节　求子

第十节　求子

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云，女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子；七七而任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子。

沈尧封曰∶求子全赖气血充足，虚衰即无子。故薛立斋曰∶至要处在审男女尺脉，若右尺脉细，或虚大无力，用八味丸；左尺洪大，按之无力，用六味丸；两尺俱微细或浮大，用十补丸。此遵《内经》而察脉用方，可谓善矣。然此特言其本体虚而不受胎者也。若本体不虚而不受胎者，必有他病。缪仲淳主风冷乘袭子宫；朱丹溪主冲任伏热；张子和主胞中实痰；丹溪于肥盛妇人，主脂膜塞胞；陈良甫谓二三十年全不产育者，胞中必有积血，主以荡胞汤。诸贤所论不同，要皆理之所有，宜察脉辨证施治。荡胞汤在《千金》为妇人求子第一方，孙真人郑重之。

荡胞汤

朴硝 丹皮 当归 大黄 桃仁（生用，各三铢） 浓朴 桔梗 人参 赤芍 茯苓 桂心 甘草 牛膝 橘皮（各二铢） 附子（六铢） 虻虫 水蛭（各十枚）

上十七味 咀，以清酒五升，水五升，合煮取三升，分四服，日三、夜一，每服相去三时。更服如前，覆被取微汗。天寒汗不出，着火笼之，必下脓血，务须斟酌下尽，二三服即止。如大闷不堪，可食酢饭冷浆一口，即止。然恐去恶不尽，忍之尤妙。

王孟英按∶子不可以强求也，求子之心愈切，而得之愈难。天地无心而成化，乃不期然而然之事，非可以智力为者。惟有病而碍于孕育之人，始可用药以治病。凡无病之人，切勿妄药以求子，弄巧反拙，岂徒无益而已耶？纵使有效，而药性皆偏，其子禀之，非夭札，即顽悖。余历验不爽。

王孟英按∶荡胞汤虽有深意，其药太峻，未可轻用。惟保胎神佑丸，善舒气郁，缓消积血，不但为保胎之良药，亦是调经易孕之仙丹。每日七丸，频服甚效。余历用有验，最为稳妙。（方见下卷）

王孟英又按∶世有愚夫愚妇，一无所知，而敏于生育者，此方灵皋所谓此事但宜有人欲，而不可有天理也。观于此，则一切求子之法，皆不足凭。况体气不齐，岂容概论！有终身不受孕者；有毕世仅一产者；有一产之后，逾十余年而再妊者；有按年而妊者；有娩甫弥月而即妊者；有每妊必骈胎者；且有一产三胎或四胎者。骈胎之胞，有合有分。其产也，有接踵而下者；有逾日而下者；甚有逾一旬半月而下者。谚云∶十个孩儿十样生，是以古人有宁医十男子，莫医一妇人之说。因妇人有胎产之千态万状，不可以常理测也。

世之习妇科者，不可不究心焉。

王孟英又按∶古人五种不男∶曰螺、纹、鼓、角、脉，而人多误解。余谓螺乃骡字之讹。骡形之人，交骨如环，不能开坼，如受孕，必以产厄亡。纹则阴窍屈曲，如纹之盘旋，碍于交合，俗谓之实女是也。后人不知骡形之异而改为螺，遂以纹之似螺者，又混于鼓。鼓者，阴户有皮鞔如鼓，仅有小窍通溺而已。设幼时以铅作铤，逐日 之，久则自开，尚可以人力为也。角则阴中有物，兴至亦有能举者，名曰二阴人，俗云雌雄人是也。脉则终身不行经者，理难孕育，然暗经亦可受胎。钱国宾云∶兰溪篾匠之妻，自来无经，而生四子一女。故五种之中，惟三者非人力所能治，而纹、角二种，并不可交也。特考定之，以正相传之讹。又骡形之女，初生时，稳婆技精者，扪之即知。其可男可女之身，名人 者，亦角类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　带下
  • 当前页：第十节　求子
  • 下一页：第十一节　受胎总论
<<< 返回本书目录
  1. 求子《证治准绳·女科》
  2. 求子法及方《外台秘要》
  3. 求子《续名医类案》
  4. 求子方论《幼幼新书》
  5. 求子《沈氏女科辑要》
  6. 求子论《三因极一病证方论》
  7. 求子《女科证治准绳》
  8. 球孢子菌病【疾病大全】
  9. 求子《家传女科经验摘奇》
  10. 球蛋白异常【疾病症状】
  11. 求子《备急千金要方》
  12. 球果藤【中药大全】
  13. 求月天医法《普济方·针灸》
  14. 球核荚蒾【中药大全】
  15. 求医《冷庐医话》
  16. 球后溃疡【疾病症状】
  17. 求下《周慎斋遗书》
  18. 球后视神经炎【疾病症状】
  19. 求吐《周慎斋遗书》
  20. 球后视神经炎【疾病大全】
  21. 求岁天医法《普济方·针灸》
  22. 球后穴【头部正面穴位】
  23. 求嗣约言《医法圆通》
  24. 球花党参【中药大全】
  25. 求嗣下《竹林女科证治》
  26. 球花马蓝【中药大全】
  27. 求嗣上《竹林女科证治》
  28. 球花紫云英【中药大全】
  29. 求嗣门《妇人大全良方》
  30. 球菌感染《默克家庭诊疗手册》
  1. 求子《沈氏女科辑要》
  2. 求子《证治准绳·女科》
  3. 求子《女科证治准绳》
  4. 求子《续名医类案》
  5. 求子法及方一十二首《外台秘要》
  6. 求子《家传女科经验摘奇》
  7. 求子方论《幼幼新书》
  8. 求子《备急千金要方》
  9. 求子论《三因极一病证方论》
  10. 求子《中医词典》
  11. 求子须知先天之气论《女科经纶》
  12. 求真茶《茶饮保健》
  13. 求子在阴阳之形气寓论《女科经纶》
  14. 求月天医法《普济方·针灸》
  15. 求子之脉贵和平论《女科经纶》
  16. 求医服药针灸吉日《针灸神书》
  17. 虬脉纵横《中医名词词典》
  18. 求医《冷庐医话》
  19. 虬莓《本草衍义》
  20. 求下《周慎斋遗书》
  21. 虬蟠卷曲《中医名词词典》
  22. 求吐《周慎斋遗书》
  23. 球孢子菌病《默克家庭诊疗手册》
  24. 求岁天医法《普济方·针灸》
  25. 球-管平衡《生理学》
  26. 求嗣总论《竹林女科证治》
  27. 球后《中医词典》
  28. 求嗣约言《医法圆通》
  29. 球后《针灸学》
  30. 求嗣门《妇人大全良方》
  31. 球后视神经炎《默克家庭诊疗手册》


受胎总论_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十一节　受胎总论

第十一节　受胎总论

  • 上一页
  • 目录
  • 相关
  • 下一页

李东璧曰∶《易》云∶男女构精，万物化生；干道成男，坤道成女。褚澄言血先至裹精则生男；精先至裹血则生女；阴阳均至，非男非女之身；精血散分，骈胎品胎之兆。道藏言月水无后，一、三、五日成男，二、四、六日成女。东垣言血海始净，一、二日成男，三、四日成女。圣济言因气而左动，阳资之则成男；因气而右动，阴资之则成女。丹溪乃非褚氏而是东垣，主圣济左右之说立论，归于子宫左右之系，可谓悉矣。窃谓褚氏未可非，东垣亦未尽是也。盖褚氏以气血之先后言；道藏以日数之奇偶言；东垣以女血之盈亏言；圣济、丹溪以子宫之左右言。各执一见，会而通之，理自得矣。盖独男、独女，可以日数论，骈胎、品胎，亦可以日数论乎？史载一产三子、四子，有半男、半女，或男多、女少，或男少、女多，则一、三、五日为男，二、四、六日为女之说，岂其然哉？褚氏、圣济、丹溪，主精血子宫左右之论为有见，而道藏、东垣日数之论为可疑矣。王叔和《脉经》，以脉之左右浮沉，辨所生之男女；高阳生《脉诀》，以脉之纵横逆顺，别骈品之胎形∶恐臆度之见，非确论也。

王孟英按∶阅《微草堂笔记》云∶夫胎者，两精相搏，翕合而成者也。媾合之际，其情既洽，其精乃至。阳精至而阴精不至，阴精至而阳精不至，皆不能成；皆至矣，时有先后，则先至者气散不摄，亦不能成。不先不后，两精并至，阳先冲而阴包之，则阳居中为主而成男；阴先冲而阳包之，则阴居中为主而成女。此生化自然之妙，非人力所能为。故有一合即成者，有千百合而终不成者，愚夫妇所知能，圣人有所不知能，此之谓矣。端恪后人沈君辛甫云∶胎脉辨别处，诚医者所当知。若受妊之始，曷以得男，何缘得女，生化之际，初无一定。诸家议论虽奇，无关损益，置之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　求子
  • 当前页：第十一节　受胎总论
  • 下一页：第十二节　辨胎
<<< 返回本书目录
  1. 受胎总论《沈氏女科辑要》
  2. 受体的术前评估《临床肝移植》
  3. 受胎总论《冯氏锦囊秘录》
  4. 受体的术前治疗《临床肝移植》
  5. 受胎试验法（附方）《胎产心法》
  6. 受体与标记配体的结合分析《动脉粥样硬化》
  7. 受胎论《婴童类萃》
  8. 受形《褚氏遗书》
  9. 受胎论《格致余论》
  10. 受孕《急救广生集》
  11. 受胎保护诸法《冯氏锦囊秘录》
  12. 受孕分房静养《妇科心法要诀》
  13. 受湿有内外之分《医学传心录》
  14. 受孕分房静养《医宗金鉴》
  15. 受伤治法《伤科方书》
  16. 受杖死《洗冤集录》
  17. 受伤着寒及怀孕而伤《伤科补要》
  18. 兽《神农本草经》
  19. 受伤后易产生瘢痕【疾病症状】
  20. 兽《神农本草经》
  21. 受伤感痧论《伤科补要》
  22. 兽《神农本草经》
  23. 受妊呕吐《医学衷中参西录》
  24. 兽《食鉴本草》
  25. 受妊门《辨证录》
  26. 兽部《本草纲目》完整版
  27. 受精着床及胎儿发育《妇产科学》
  28. 兽部《本草便读》
  29. 受惊《续名医类案》
  30. 兽部《本草纲目》
  1. 受胎总论《沈氏女科辑要》
  2. 受胎总论《女科精要》
  3. 受体蛋白病《医学遗传学基础》
  4. 受胎总论《女科经纶》
  5. 受体的术前评估《临床肝移植》
  6. 受胎总论《冯氏锦囊秘录》
  7. 受体的术前治疗《临床肝移植》
  8. 受胎试验法（附方）《胎产心法》
  9. 受体的调节《药理学》
  10. 受胎论《婴童类萃》
  11. 受体动力学《药理学》
  12. 受胎论《格致余论》
  13. 受体类型《药理学》
  14. 受胎分男女《医述》
  15. 受体与标记配体的结合分析《动脉粥样硬化》
  16. 受胎保护诸法《女科精要》
  17. 受形《褚氏遗书》
  18. 受胎保护诸法《冯氏锦囊秘录》
  19. 受形篇《妇人大全良方》
  20. 受胎保护《胎产指南》
  21. 受孕《默克家庭诊疗手册》
  22. 受胎《医学纲目》
  23. 受孕《急救广生集》
  24. 受湿有内外之分《医学传心录》
  25. 受孕分房静养《医宗金鉴》
  26. 受盛之官《中医词典》
  27. 受孕分房静养《妇科心法要诀》
  28. 受盛之腑《中医词典》
  29. 受杖死《洗冤集录》
  30. 受伤治法《伤科方书》
  31. 兽《食鉴本草》


辨胎_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十二节　辨胎

第十二节　辨胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶妇人足少阴脉动甚者，妊子也。

沈尧封曰∶足少阴，肾脉也。动者，如豆厥厥动摇也。王太仆作手少阴。手少阴脉应在掌后锐骨之端陷者中，直对小指，非太渊脉也，必有所据。全元起作足少阴，候在尺中。经云，尺里以候腹中。胎在腹中，当应在尺，此为近理。

《素问》云∶阴搏阳别，谓之有子。

沈尧封曰∶王注∶阴，尺中也；搏，谓触于手也。尺脉搏击，与寸迥别，则有孕之兆也。

《素问》云∶何以知怀子之且生也？曰∶身有病而无邪脉也。

《难经》曰∶女子以肾系胞。三部脉浮沉正等，按之不绝者，有妊也。

沈尧封曰∶叔和云∶妇人三部脉浮沉正等，以手按之不绝者，孕子也。妊脉初时寸微，呼吸五至，三月而尺数也，脉滑疾，重以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。此即阴搏阳别之义∶言尺脉滑数，寸脉微小，尺与寸脉别者，孕子也。

王叔和曰∶妊脉四月，其脉左疾为男，右疾为女，俱疾为生二子。

又曰∶左尺偏大为男；右尺偏大为女；左右俱大产二子。大者如实状，即阴搏之意。尺脉实大，与寸迥别，但分男左女右也。

又曰∶左脉沉实为男，右脉浮大为女。

楼全善曰∶按丹溪云∶男受胎在左子官；女受胎在右子宫。推之于脉，其义亦然。如胎在左，则气血护胎，必盛于左，故脉左疾为男、左大为男也；胎在右，则气血护胎，必盛于右，故脉右疾为女、右大为女也。亦犹经文阴搏阳别，谓之有子∶言胎必在身半之下，气血护胎，必盛于下，故阴尺鼓搏，与阳寸迥别也。

《千金》云∶令妊妇面南行，从背后呼之，左回首者是男，右回首者是女。又女腹如箕，以女胎背母，足膝抵腹，下大上小，故如箕。男腹如釜，以男胎向母，背脊抵腹，其形正圆，故如釜也。

沈尧封曰∶《内经》妊娠数条，惟阴搏阳别，尤为妙谛。《素问》诊法，上以候上，下以候下。气血聚于上，则寸脉盛；气血聚于下，则尺脉盛∶其势然也。试之疮疡，无不验者；况胎在腹中，气血大聚，岂反无征验之理。胎系于肾，在身半以下，故见于尺部。但人脉体不同，有本大者，有本小者，即怀妊时，有见动脉者，有不见动脉者，然尺中或疾或数，总与寸脉迥然有别。细审自得，即左右男女亦然。

受胎时偏左成男，气血聚于左则左重，故呼之则左顾便，脉必形于左尺；受胎时偏右成女，气血聚于右则右重，呼之则右顾便，脉必形于右尺。此一定之理也。至若丹溪男受胎于左子宫，女受胎于右子宫，此是语病，犹言偏于子宫之左，偏于子宫之右耳！原非有二子宫也。

王孟英按∶诸家之论，皆有至理，而皆有验有不验。余自髫年即专究于此，三十年来，见闻多矣。有甫受孕而脉即显呈于指下者；有半月一月后而见于脉者；有二三月而见于脉者；有始见孕脉，而五六月之后反不见孕脉者；有始终不见于脉者；有受孕后反见弦涩细数之象者；甚有两脉反沉伏难寻者。古人所论，原是各抒心得，奈死法不可以限生人，纸上谈兵，未尝阅历者，何足以语此。惟今春与杨素园大令谈之，极蒙折服，殆深尝此中甘苦也。忆辛丑秋，诊周光远令正之脉，右寸关忽见弦大滑疾，上溢鱼际之象，平昔之脉，未尝见此，颇为骇然，及询起居，诸无所苦，惟汛愆半月耳！余曰∶妊也，并可必其为男。继而其父孙际初闻之，诊乃女脉，曰∶妊则或然，恐为女孕。余曰∶肺象乎天，今右寸脉最弦滑、且见上溢之象，岂非本乎天者亲上耶？孙曰∶此虽君子创解，然极有理，究不知瓜红何似耳？迨壬寅夏，果举一男。聊附一端，以为凿凿谈脉者鉴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　受胎总论
  • 当前页：第十二节　辨胎
  • 下一页：第十三节　妊妇似风
<<< 返回本书目录
  1. 辨胎《沈氏女科辑要》
  2. 辨胎毒发丹《幼科铁镜》
  3. 辨数脉所统有二《诊脉三十二辨》
  4. 辨胎歌《女科秘旨》
  5. 辨术者太素脉论《一得集》
  6. 辨胎寒《幼科铁镜》
  7. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  8. 辨胎黄《幼科铁镜》
  9. 辨手丫发合谷疽论《疡科心得集》
  10. 辨胎火胎毒及猴狲疳论《疡科心得集》
  11. 辨手心手背《内外伤辨》
  12. 辨胎惊胎风《幼科铁镜》
  13. 辨手腕痈兑疽论《疡科心得集》
  14. 辨胎脉《察病指南》
  15. 辨手太阴本病症治《白喉条辨》
  16. 辨胎热《幼科铁镜》
  17. 辨手少阴标病《白喉条辨》
  18. 辨太阳病脉证并治法上《伤寒论》
  19. 辨手少阳标病《白喉条辨》
  20. 辨太阳病脉证并治上《伤寒杂病论》
  21. 辨手发背手心毒托盘疔论《疡科心得集》
  22. 辨太阳病脉证并治上篇《医宗金鉴》
  23. 辨似损非损《虚损启微》
  24. 辨太阳病脉证并治下《伤寒论》
  25. 辨似《广瘟疫论》
  26. 辨太阳病脉证并治下《伤寒杂病论》
  27. 辨实热《保幼新编》
  28. 辨太阳病脉证并治下篇《医宗金鉴》
  29. 辨石榴疽痈论《疡科心得集》
  30. 辨太阳病脉证并治中《伤寒论》
  1. 辨胎《沈氏女科辑要》
  2. 辨数脉所统有二《诊脉三十二辨》
  3. 辨胎毒发丹《幼科铁镜》
  4. 辨术者太素脉论《一得集》
  5. 辨胎歌《女科秘旨》
  6. 辨黍《类经图翼》
  7. 辨胎寒《幼科铁镜》
  8. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  9. 辨胎黄《幼科铁镜》
  10. 辨手丫发合谷疽论《疡科心得集》
  11. 辨胎火胎毒及猴狲疳论《疡科心得集》
  12. 辨手心手背《内外伤辨》
  13. 辨胎惊胎风《幼科铁镜》
  14. 辨手腕痈兑疽论《疡科心得集》
  15. 辨胎脉《察病指南》
  16. 辨手太阴本病症治《白喉条辨》
  17. 辨胎脉《医效秘传》
  18. 辨手少阴标病《白喉条辨》
  19. 辨胎热《幼科铁镜》
  20. 辨手少阳标病《白喉条辨》
  21. 辨胎孕男女法《中医词典》
  22. 辨手发背手心毒托盘疔论《疡科心得集》
  23. 辨太阳病脉证并治法上《伤寒论》
  24. 辨释《思考中医》
  25. 辨太阳病脉证并治上《伤寒杂病论》
  26. 辨似损非损《虚损启微》
  27. 辨太阳病脉证并治上篇《医宗金鉴》
  28. 辨似《广瘟疫论》
  29. 辨太阳病脉证并治下《伤寒杂病论》
  30. 辨实热《保幼新编》
  31. 辨太阳病脉证并治下《伤寒论》


妊妇似风_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十三节　妊妇似风

第十三节　妊妇似风

  • 上一页
  • 目录
  • 相关
  • 下一页

（孟英按∶即子痫证）

沈尧封曰∶妊妇病源有三大纲∶一曰阴亏。人身精血有限，聚以养胎，阴分必亏。二曰气滞。腹中增一障碍，则升降之气必滞。三曰痰饮。人身脏腑接壤，腹中遽增一物，脏腑之机栝，为之不灵，津液聚为痰饮。知此三者，庶不为邪说所惑。妊妇卒倒不语，或口眼歪斜，或手足螈 ，皆名中风；或腰背反张，时昏时醒。名为痉，又名子痫。古来皆作风治，不知卒倒不语，病名为厥，阴虚失纳，孤阳逆上之谓。口眼歪斜，手足螈 ，或因痰滞经络；或因阴亏不吸，肝阳内风暴动。至若腰背反张一证，临危必见戴眼，其故何欤？盖足太阳膀胱之经脉，起于目内 ，上额交巅，循肩膊内，夹脊抵腰中；足太阳主津液，虚则经脉时缩，脉缩，故腰背反张。经云∶瞳子高者，太阳不足。谓太阳之津液不足也，脉缩急则瞳子高，甚则戴眼。治此当用地黄、麦冬等药，滋养津液为主。胎前病，阳虚者绝少，慎勿用小续命汤。

王孟英按∶阴虚、气滞二者，昔人曾已言之。痰饮一端，则发前人之未发，因而悟及产后谵妄等证，诚沈氏独得之秘。反复申明，有裨后学，不亦多乎！

沈尧封曰∶钱鹄云正室，饮食起居无恙。一夜连厥数十次，发则目上窜，形如尸，次日又厥数十次，至晚一厥不醒。以火炭投醋中，近鼻熏之，不觉。切其脉，三部俱应，不数不迟，并无怪象。诊毕，伊芳父倪福增曰∶可治否？余曰∶可用青铅一斤化烊，倾盆内，捞起，再烊再倾，三次。取水煎生地一两、天冬二钱、细石斛三钱、甘草一钱、石菖蒲一钱服。倪留余就寝书室。晨起见倪复治药，云昨夜服药后，至今止厥六次，厥亦甚轻。故照前方再煎与服，服后厥遂不发。后生一子．计其时，乃受胎初月也。移治中年非受胎者，亦屡效。

吴门叶氏，治一反张，发时如跳虫，离席数寸，发过即如平人。用白芍、甘草、紫石英、炒小麦、南枣，煎服而愈。《快捷方式方》载一毒药攻胎，药毒冲上，外证牙关紧急，口不能言，两手强直握拳，自汗，身有微热，与中风相似，但脉浮而软，十死一生，医多不识，若作中风治必死。用白扁豆二两，生去皮为末，新汲水调下，即效。

沈尧封曰∶痰滞经络，宜二陈加胆星、竹沥、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　辨胎
  • 当前页：第十三节　妊妇似风
  • 下一页：第十四节　初娠似劳
<<< 返回本书目录
  1. 妊妇似风《沈氏女科辑要》
  2. 妊妇杂病生死歌《脉诀刊误》
  3. 妊妇失血类风症辨《胎产指南》
  4. 妊高征【疾病症状】
  5. 妊妇伤寒歌《脉诀刊误》
  6. 妊高征【疾病大全】
  7. 妊妇热病方论《妇人大全良方》
  8. 妊疟《女科指掌》
  9. 妊妇忌药《女科折衷纂要》
  10. 妊期及产程中的紧急情况《急诊医学》
  11. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  12. 妊娠《百病自测》
  13. 妊病下胎《济阴纲目》
  14. 妊娠《产鉴》
  15. 妊病可下胎断胎《证治准绳·女科》
  16. 妊娠《傅青主女科》
  17. 妊病可下胎断胎《女科证治准绳》
  18. 妊娠《古今医鉴》
  19. 韧带扭伤【疾病症状】
  20. 妊娠《广瘟疫论》
  21. 韧带拉伤【疾病症状】
  22. 妊娠《邯郸遗稿》
  23. 韧带骨化【疾病症状】
  24. 妊娠《家传女科经验摘奇》
  25. 韧带断裂【疾病症状】
  26. 妊娠《金匮悬解》
  27. 任脉诸穴歌《经络考》
  28. 妊娠《默克家庭诊疗手册》
  29. 任脉穴歌《金针秘传》
  30. 妊娠《审视瑶函》
  1. 妊妇似风《沈氏女科辑要》
  2. 妊妇失血类风症辨《胎产指南》
  3. 妊妇胎孕迟速论《女科经纶》
  4. 妊妇伤寒歌《脉诀刊误》
  5. 妊妇杂病生死歌《脉诀刊误》
  6. 妊妇热病方论《妇人大全良方》
  7. 妊妇脏燥悲伤治验《女科经纶》
  8. 妊妇忌药《女科折衷纂要》
  9. 妊妇疹《急救广生集》
  10. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  11. 妊疟《女科指掌》
  12. 妊妇悲哀烦躁证用药法《女科经纶》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊病下胎《济阴纲目》
  15. 妊娠《医学集成》
  16. 妊病可下胎断胎《女科证治准绳》
  17. 妊娠《中医名词词典》
  18. 妊病可下胎断胎《证治准绳·女科》
  19. 妊娠《医法圆通》
  20. 妊病可下胎断胎《医学纲目》
  21. 妊娠《百病自测》
  22. 任作田（1886-1950年）《中医词典》
  23. 妊娠《金匮悬解》
  24. 任宗俊《中医词典》
  25. 妊娠《金匮悬解》
  26. 任主胞胎《中医词典》
  27. 妊娠《中医词典》
  28. 任元受《中医词典》
  29. 妊娠《家传女科经验摘奇》
  30. 任应秋《中医词典》
  31. 妊娠《产鉴》


初娠似劳_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十四节　初娠似劳

第十四节　初娠似劳

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶钱彬安室人，内热咳呛涎痰，夜不能卧，脉细且数，呼吸七至，邀余诊视。问及经事，答言向来不准，今过期不至。余因邻近，素知伊芳禀怯弱，不敢用药。就诊吴门叶氏，云此百日劳，不治。延本邑浦书亭治疗，投逍遥散，不应；更蒌蕤汤，亦不应。曰∶病本无药可治，但不药必骇病者，可与六味汤，聊复尔尔！因取六味丸料二十分之一煎服，一剂咳减，二剂热退，四剂霍然。惟腹中觉有块，日大一日，弥月生一女，母女俱安。越十余年，女嫁母故。后以此法治怀妊咳呛涎疾，或内热或不内热，或脉数或脉不数，五月以内者俱效，五月以外者，有效有不效。

王孟英按∶亦有劳损似娠者，盖凡事皆有两面也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　妊妇似风
  • 当前页：第十四节　初娠似劳
  • 下一页：第十五节　喘
<<< 返回本书目录
  1. 初娠似劳《沈氏女科辑要》
  2. 初生《陈氏幼科秘诀》
  3. 初热证治《证治准绳·幼科》
  4. 初生《慈幼便览》
  5. 初热未明是否勿峻发表《麻科活人全书》
  6. 初生《丹溪治法心要》
  7. 初热吉凶《证治准绳·幼科》
  8. 初生《急救广生集》
  9. 初热《麻疹备要方论》
  10. 初生《续名医类案》
  11. 初起【方剂主治】
  12. 初生《医述》
  13. 初精散【方剂大全】
  14. 初生《医学入门》
  15. 初见标面部八卦占断吉凶法《疡医大全》
  16. 初生《证治准绳·幼科》
  17. 初检《洗冤集录》
  18. 初生保护《儿科萃精》
  19. 初级卫生保健的实施《预防医学》
  20. 初生保胎《幼科概论》
  21. 初级卫生保健的基本概念《预防医学》
  22. 初生保治《笔花医镜》
  23. 初级卫生保健的规划目标《预防医学》
  24. 初生遍身鱼泡《儿科萃精》
  25. 初级卫生保健《预防医学》
  26. 初生哺乳《儿科萃精》
  27. 初婚玉茎伤损门主论《疡医大全》
  28. 初生不吃奶《幼幼新书》
  29. 初诞论《婴童类萃》
  30. 初生不大便《儿科萃精》
  1. 初娠似劳《沈氏女科辑要》
  2. 初热证治《证治准绳·幼科》
  3. 初生《续名医类案》
  4. 初热未明是否勿峻发表《麻科活人全书》
  5. 初生《医学入门》
  6. 初热吉凶《证治准绳·幼科》
  7. 初生《证治准绳·幼科》
  8. 初热《医述》
  9. 初生《急救广生集》
  10. 初热《麻疹备要方论》
  11. 初生《丹溪治法心要》
  12. 初起发热治法《寿世保元》
  13. 初生《慈幼便览》
  14. 初起痘翳《奇方类编》
  15. 初生《陈氏幼科秘诀》
  16. 初期外科处理《骨科学》
  17. 初生保护《儿科萃精》
  18. 初见标面部八卦占断吉凶法《疡医大全》
  19. 初生保胎《幼科概论》
  20. 初检《洗冤集录》
  21. 初生保治《笔花医镜》
  22. 初级卫生保健的要素《预防医学》
  23. 初生便血《中医词典》
  24. 初级卫生保健的特点《预防医学》
  25. 初生遍身鱼泡《儿科萃精》
  26. 初级卫生保健的实施《预防医学》
  27. 初生哺乳《儿科萃精》
  28. 初级卫生保健的含义《预防医学》
  29. 初生不吃奶《幼幼新书》
  30. 初级卫生保健的规划目标《预防医学》
  31. 初生不大便《儿科萃精》


喘_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十五节　喘

第十五节　喘

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶因火动胎，逆上作喘急者，用条芩、香附为末，水调服。

吕沧洲曰∶有妇胎死腹中，病喘不得卧，医以风药治肺。诊其脉∶气口盛人迎一倍，左关弦劲而疾，两尺俱短而离经。因曰∶病盖得之毒药动血，以致胎死不下，奔迫而上冲，非外感也。大剂芎归汤，加催生药服之，下死胎。其夫曰∶病外家有娠，室人见嫉，故药去之，众所不知也。

沈尧封曰∶外感作喘，仍照男子治。故不录。他病仿此。

王海藏《医垒元戌》曰∶胎前病唯当顺气。若外感四气，内伤七情，以成他病，治法与男子同，当于各证类中求之，惟动胎之药，切不可犯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　初娠似劳
  • 当前页：第十五节　喘
  • 下一页：第十六节　恶阻
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《沈氏女科辑要》
  2. 喘《伤寒明理论》
  3. 喘《沈氏女科辑要》
  4. 喘《医学见能》
  5. 喘《史载之方》
  6. 喘《痘疹心法要诀》
  7. 喘《医学真传》
  8. 喘《医效秘传》
  9. 喘《也是山人医案》
  10. 喘《邵兰荪医案》
  11. 喘《金匮钩玄》
  12. 喘《针灸素难要旨》
  13. 喘《药症忌宜》
  14. 喘《医旨绪余》
  15. 喘《女科证治准绳》
  16. 喘《友渔斋医话》
  17. 喘《女科证治准绳》
  18. 喘《丹溪治法心要》
  19. 喘《伤寒括要》
  20. 喘《丹溪手镜》
  21. 喘（短气、少气、逆气、哮）《张氏医通》
  22. 喘《丹溪手镜》
  23. 喘（附短气少气）《医述》
  24. 喘《伤寒六书》
  25. 喘（附哮）《脉因证治》
  26. 喘《伤寒六书》
  27. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  28. 喘《周慎斋遗书》
  29. 喘（余见咳嗽）《针灸资生经》
  30. 喘《金匮翼》
  31. 喘病《证治汇补》


恶阻_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十六节　恶阻

第十六节　恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》曰∶妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠。于法六十日当有此证。设有医治逆者，却一月加吐下者，则绝之。

沈尧封曰∶楼全善云∶恶阻谓呕吐恶心，头眩，恶食择食是也。绝之者，谓绝止医药，候其自安也。余尝治一二妊妇呕吐，愈治愈逆，因思“绝之”之旨，停药月余自安。

朱丹溪曰∶有妊二月，呕吐，眩晕，脉之左弦而弱，此恶阻因怒气所激。肝气既伤，又挟胎气上逆，以茯苓半夏汤下抑青丸。

《千金》半夏茯苓汤 治妊娠阻病，心中愦闷，空烦吐逆，恶闻食气，头眩，体重，四肢百节疼烦沉重，多卧少起，恶寒，汗出，疲极，黄瘦。

半夏 生姜（各三十铢） 干地黄 茯苓（各十八铢） 橘皮 旋复花 细辛 人参 芍药 芎 桔梗 甘草（各十二铢）

右十二味 咀，以水一斗，煮取三升，分三服。若病阻，积月日不得治，及服药冷热失候，病变客热烦渴，口生疮者，去橘皮、细辛，加前胡、知母各十二铢；若变冷下利者，去干地黄，入桂心十二铢；若食少，胃中虚生热，大便闭塞，小便亦少者，宜加大黄十八铢，去地黄，加黄芩六铢，余根据方服一剂，得下后消息。看气力冷热增损，更服一剂汤，便急使茯苓丸，令能食，便强健也。忌生冷醋滑油腻。

《千金》茯苓丸 服前汤两剂后，服此即效。

茯苓 人参 桂心（熬） 干姜 半夏 橘皮（各一两） 白术 葛根 甘草 枳实（各二两）

右十味，蜜丸梧子大，饮服二十丸，渐加至三十丸，日三次。

徐蔼辉曰∶《肘后》不用干姜、半夏、橘皮、白术、葛根，只用五物。妊娠忌桂，故熬。

王孟英按∶胎前、产后，非确有虚寒脉证者，皆勿妄投热剂，暑月尤宜慎之。

又治妊娠恶阻呕吐不下食方

青竹茹 橘皮（各十八铢） 茯苓 生姜（各一两） 半夏（三十铢）

右五味，水六升，煮取二升半，分三服。

《千金》橘皮汤 治妊娠呕吐，不下食。

橘皮 竹茹 人参 白术（各十八铢） 生姜（一两） 浓朴（十二铢）

右六味，水七升，煮取二升半，分三服。

沈尧封曰∶费姓妇怀妊三月，呕吐饮食，服橘皮、竹茹、黄芩等药不效。松郡车渭津用二陈汤加旋复花、姜皮，水煎，冲生地汁一杯，一剂吐止，四剂全愈。一医笑曰∶古方生地、半夏同用甚少。不知此方即《千金》半夏茯苓汤，除去细辛、桔梗、芎 、白芍四味。

尧封又曰∶呕吐不外肝、胃两经病。人身脏腑，本是接壤，怀妊则腹中增了一物，脏腑机栝，为之不灵，水谷之精微，不能上蒸为气血，凝聚而为痰饮，窒塞胃口，所以食入作呕，此是胃病；又妇人既娠，则精血养胎，无以摄纳肝阳，而肝阳易升，肝之经脉夹胃，肝阳过升，则饮食自不能下胃，此自肝病。《千金》半夏茯苓汤中用二陈，化痰以通胃也；用旋复，高者抑之也；用地黄，补阴吸阳也；用人参，生津养胃也。其法可谓详且尽矣。至若细辛亦能散痰，桔梗亦能理上焦之气，芎 亦能宣血中之滞，未免升提；白芍虽能平肝敛阴，仲景法，胸满者去之，故车氏皆不用。斟酌尽善，四剂获安，有以也。

王孟英按∶发明尽致，精义入神。

沈尧封曰∶蔡姓妇恶阻，水药俱吐。松郡医用抑青丸，立效。黄连一味为末，粥糊丸麻子大，每服二三十丸。

尧封又曰∶肝阳上升，补阴吸阳，原属治本正理。至肝阳亢甚，滴水吐出，即有滋阴汤药，亦无所用，不得不用黄连之苦寒，先折其太甚，得水饮通，然后以滋阴药调之，以收全效。

王孟英按∶左金丸亦妙。

沈尧封曰∶沈姓妇恶阻，水浆下咽即吐，医药杂投不应。身体骨立，精神困倦，自料必死，医亦束手。一老妇云∶急停药，八十日当愈。后果如其言。停药者，即《金匮》“绝之”之义也。至八十日当愈一语，岂《金匮》“六十日当有此证”之误耶？不然，何此言之验也。

尧封又曰∶朱宗承正室，甲戌秋，体倦吐食，诊之略见动脉，询得停经两月，恶阻证也。述前治法，有效有不效。如或不效，即当停药，录半夏茯苓汤方与之，不效，连更数医。越二旬，复邀余诊。前之动脉不见，但觉细软，呕恶日夜不止，且吐蛔两条。余曰∶恶阻无碍，吐蛔是重候。姑安其蛔以观动静，用乌梅丸，早晚各二十丸，四日蛔止，呕亦不作。此治恶阻之变局也，故志之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　喘
  • 当前页：第十六节　恶阻
  • 下一页：第十七节　子烦
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《沈氏女科辑要》
  2. 恶阻《女科精要》
  3. 恶阻《女科指掌》
  4. 恶阻《妇人规》
  5. 恶阻《女科折衷纂要》
  6. 恶阻《竹林女科证治》
  7. 恶阻《金匮钩玄》
  8. 恶阻《医学心悟》
  9. 恶阻《盘珠集胎产症治》
  10. 恶阻《明医指掌》
  11. 恶阻《评注产科心法》
  12. 恶阻《三因极一病证方论》
  13. 恶阻《女科秘要》
  14. 恶阻《古今医案按》
  15. 恶阻（妊娠恶阻）《中医名词词典》
  16. 恶阻《济阴纲目》
  17. 恶阻论《胎产心法》
  18. 恶阻《证治准绳·女科》
  19. 恶阻论《妇科秘书》
  20. 恶阻《医述》
  21. 恶阻论外方《妇人规》
  22. 恶阻《续名医类案》
  23. 恶阻呕吐用药大法《女科经纶》
  24. 恶阻《冯氏锦囊秘录》
  25. 恶阻似病，只顺胎即平《医门补要》
  26. 恶阻《医学纲目》
  27. 恶阻与胎化不成《推求师意》
  28. 恶阻《女科秘旨》
  29. 恶阻证治《医宗金鉴》
  30. 恶阻《胎产秘书》
  31. 恶阻证治《妇科心法要诀》


子烦_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十七节　子烦

第十七节　子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

（妊妇烦名子烦）

丹溪曰∶因胎元壅郁热气所致。

沈尧封曰∶子烦病因∶曰痰、曰火、曰阴亏。因痰者，胸中必满。仲景云，心中满而烦，宜瓜蒂散，此是吐痰法。妊妇禁吐，宜二陈汤加黄芩、竹茹、旋复花。阴亏火甚者，仲景黄连 阿胶汤最妙。

汪 庵《医方集解》有竹叶汤一方，治妊娠心惊胆怯，终日烦闷，名子烦。因受胎四五月，相火用事；或盛夏君火大行，俱能乘肺以致烦闷。胎动不安，亦有停痰积饮，滞于胸膈，以致烦闷者。

麦冬（钱半） 茯苓 黄芩（一钱） 人参（五分） 淡竹叶（十片）

竹叶清烦，黄芩消热，麦冬凉肺。心火乘肺，故烦出于肺。茯苓安心，人参补虚，妊娠心烦，固多虚也。如相火盛者，单知母丸；君火盛者，单黄连丸；心神不安者，朱砂安神丸。切不可作虚烦，用栀豉等药治之。一方茯苓为君，无人参，有防风、知母，有痰者加竹沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节　恶阻
  • 当前页：第十七节　子烦
  • 下一页：第十八节　子悬
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《沈氏女科辑要》
  2. 子烦《女科精要》
  3. 子烦《女科指掌》
  4. 子烦《竹林女科证治》
  5. 子烦《女科折衷纂要》
  6. 子烦《医学心悟》
  7. 子烦《盘珠集胎产症治》
  8. 子烦《丹台玉案》
  9. 子烦《评注产科心法》
  10. 子烦《明医指掌》
  11. 子烦《女科秘要》
  12. 子烦《医述》
  13. 子烦并五心烦热及烦躁口干论《胎产心法》
  14. 子烦《冯氏锦囊秘录》
  15. 子烦并五心烦热及烦躁口干论《妇科秘书》
  16. 子烦《女科秘旨》
  17. 子烦证治《医宗金鉴》
  18. 子烦《胎产秘书》
  19. 子烦证治《妇科心法要诀》
  20. 子烦《济生集》
  21. 子宫《中医词典》
  22. 子烦《内府秘传经验女科》
  23. 子宫《针灸学》
  24. 子烦《中医词典》
  25. 子宫《人体解剖学》
  26. 子烦《中医名词词典》
  27. 子宫《组织学与胚胎学》
  28. 子翻胃症《中医词典》
  29. 子宫《妇产科学》
  30. 子盗母气《中医词典》
  31. 子宫癌《默克家庭诊疗手册》


子悬_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十八节　子悬

第十八节　子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

严氏紫苏散 许叔微曰∶治怀胎近上，胀满痰痛，谓之子悬。陈良甫曰∶妊至四五月，君相二火养胎，热气逆上，胎凑心胸，腹满痞闷，名曰子悬。用此加黄芩、山栀之类。一方无川芎，名七宝散。许叔微云∶六七月子悬者用之，数数有验，不十服，胎便近下。

紫苏（一钱） 腹皮 人参 川芎 橘皮 白芍 当归（各三分） 甘草（一分）

锉分三服，水一盏，生姜四片，葱白煎，去渣服。

徐蔼辉曰∶去川芎，因避升提之故。

汪 庵曰∶治胎气不和，凑上胸腹，腹满，头疼，心腹腰胁皆痛，名子悬。因下焦气实，相火旺盛，举胎而上，上逼心胸也。每服止用苏叶一钱，当归七分，腹皮以下皆五分，甘草二分，无葱白；心腹痛者，加木香、延胡。

陈来章曰∶芎、归、芍药以和其血；苏、橘、大腹以顺其气。气顺血和，则胎安矣。既利其气，复以人参、甘草养其气者。顺则顺其邪逆之气，养则养其冲和之气也。

徐蔼辉曰∶延胡动血，恐未可用。

赵养葵有命门虚寒，胎上凑心就暖一说。

沈尧封曰∶此是百中仅一，非实是虚寒脉证，热药不可尝试。

沈尧封曰∶郁姓妇怀妊九月，偶因劳动，遂觉腹痛，胎渐升至胸中，气塞不通，忽然狂叫咬人，数人扶持不住，病名子上撞心，即子悬之最重者。用旋复代赭汤去参、枣，连灌两剂，胎堕得生。又一妇，证亦如之，服前药，胎堕而死。

尧封又曰∶陆检修正室，子上撞心。江稳婆教磨代赭汁服，遂产两子。一子在上，横于心下，一子撞着上子，故经一昼夜不至撞心，得不死，产下遂安。

葱白汤 治胎上逼心烦闷，又治胎动困笃。本草云∶葱白通阳安胎。楼全善曰∶此方神效，脉浮滑者宜之。葱白二七茎，浓煮汁饮之，胎未死即安，已死即出。未效再服。

陈良甫曰∶一妇孕七个月远归，忽然胎上冲作痛，坐卧不安。两医治之无效，遂云胎已死。用蓖麻子研烂，和麝香贴脐中以下之，命在呼吸。余诊视∶两尺脉绝，他脉和平。余问二医作何证治之？答云∶死胎。

问何以知之？曰∶两尺沉绝，以此知之。余曰∶此说出何书？二医无答。余曰∶此子悬也。若是死胎，却有辨处∶面赤舌青，子死母活；面青舌赤吐沫，母死子活；唇舌俱青，子母俱死。今面不赤，舌不青，其子未死，是胎上逼心，宜以紫苏饮。连进至十服，而胎近下矣。

李氏曰∶子悬证，火盛极，一时心气闷绝而死，紫苏饮连进可救。若两尺脉绝者，有误服动胎药，子死腹中，则憎寒，手指唇爪俱青，全以舌为证验，芎归汤救之。

王孟英按∶戊申秋，荆人妊八月，而患咳嗽碍眠，鼻衄如射，面浮肢肿，诸药不应。谛思其故，素属阴虚，内火自盛，胎因火动，上凑心胸，肺受其冲，咳逆乃作，是不必治嗽，仍当以子悬治之。因以七宝散去参、芍、生姜，为其胸满而内热也；加生石膏以清阳明之火；熟地黄以摄根蒂之阴。投匕即安。今年冬仲，亦以八月之娠，而悲哀劳瘁之余，胎气冲逆，眩晕嗽痰，脘胀便溏，苔黄口渴。予蠲饮六神汤去胆星、茯苓，加枳实、苏叶、大腹皮以理气开郁；黄芩、栀子、竹茹以清热安胎。一剂知，二剂已。凡子悬因于痰滞者，余每用此法，无不应如桴鼓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节　子烦
  • 当前页：第十八节　子悬
  • 下一页：第十九节　妊娠肿胀
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《沈氏女科辑要》
  2. 子悬《女科精要》
  3. 子悬《女科指掌》
  4. 子悬《竹林女科证治》
  5. 子悬《女科折衷纂要》
  6. 子悬《丹台玉案》
  7. 子悬《盘珠集胎产症治》
  8. 子悬《明医指掌》
  9. 子悬《评注产科心法》
  10. 子悬《医述》
  11. 子悬《女科秘要》
  12. 子悬《续名医类案》
  13. 子悬（子眩《医学心悟》
  14. 子悬《冯氏锦囊秘录》
  15. 子悬胎上逼心证治《医宗金鉴》
  16. 子悬《女科秘旨》
  17. 子悬胎上逼心证治《妇科心法要诀》
  18. 子悬《胎产秘书》
  19. 子眩《中医词典》
  20. 子悬《济生集》
  21. 子眩《评注产科心法》
  22. 子悬《产鉴》
  23. 子喑《胎产秘书》
  24. 子悬《内府秘传经验女科》
  25. 子喑《冯氏锦囊秘录》
  26. 子悬《中医词典》
  27. 子喑《医述》
  28. 子悬《中医名词词典》
  29. 子喑《济阴纲目》
  30. 子消后方《麻疹阐注》
  31. 子喑《明医指掌》


妊娠肿胀_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十九节　妊娠肿胀

第十九节　妊娠肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶妊妇腹过胀满，或一身及手足面目俱浮，病名子满，或名子肿，或名子气，或名胎水，或名琉璃胎。但两脚肿者，或名皱脚，或名脆脚。名色虽多，不外有形之水病，与无形之气病而已。何则？胎碍脏腑，机栝不灵。肾者胃之关也，或关门不利，因而聚水；或脾不能散精行肺；或肺不能水精四布；此有形之水病也。又腹中增一物，则大气升降之道窒塞，此无形之气病也。病在有形之水，其证必皮薄色白而亮；病在无形之气，其证必皮浓色不变。说见《内经·胀论》，细玩自明。更有痰滞一证，痰虽水类，然凝聚质浓，不能遍及皮肤，惟壅滞气道，使气不宣通，亦能作肿，其皮色不变，故用理气药不应，加化痰之品，自然获效。

徐蔼辉曰∶《灵枢·水胀论》曰∶水始起，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。肤胀者，寒气客于皮肤之间，然不坚，腹大身尽肿，皮浓，按其腹 而不起，腹色不变，此其候也。愚按于肤胀言皮浓色不变，则水胀之皮薄色变可知矣。存参。

《千金》鲤鱼汤 治妊娠腹胀满，或浑身浮肿，小便赤涩。

沈尧封曰∶此治有形之水也，以腹胀满为主。身肿溺涩上加一“或”字，乃或有或无之词，不必悉具。

陈良甫曰∶胎孕至五六个月，腹大异常，此由胞中蓄水，名曰胎水。不早治，恐胎死。或生子手足软短，宜《千金》鲤鱼汤。盖鲤鱼归肾，又是活动之物，臣以苓、术、姜、橘，直达胞中去水；又恐水去胎虚，佐以归、芍，使胎得养。真神方也。

当归 白芍（各一钱） 茯苓（一钱五分） 白术（二钱） 橘皮红（五分） 鲤鱼（一尾去鳞肠）

作一服，白水煮熟，去鱼，用汁一盏半，入生姜三片，煎一盏，空心服，胎水即下。如腹闷未尽除，再合一服。

《金匮》葵子茯苓汤 治妊娠有水气，身重，小便不利，洒淅恶寒，起即头眩。

沈尧封曰∶此滑利之剂，亦治有形之水。

葵子（一斤） 茯苓（三钱）

为散，饮服方寸匕，日三服，小便利则愈。

天仙藤散 治妊娠三月成胎之后，两足自脚面渐肿至腿膝，行步艰难，喘闷妨食，状似水气，甚至足指间出黄水者，谓之子气。此元丰中淮南名医陈景初制，本名香附散，李伯时更名天仙 散。

沈尧封曰∶此理气方也。脚面渐肿至腿膝，并足指间黄水出，是水与气同有之证，不得即谓之气病。必皮浓色不变，方是气病，用此方为对证。

天仙藤（即青木香 ，洗，略焙） 香附（炒） 陈皮 甘草 乌药 木香

等分锉末，每服五钱，加生姜三片、紫苏五叶，水煎，日三服。肿消止药。

齐仲甫曰∶妊娠八九月见脚肿，不必治，当易产∶因胎中水必多，不致燥胎故也。若初妊即肿者，是水气过多，儿未成体，恐胎伤坏。

脚肿主男胎。宋少主微行，徐文伯从。见一妊妇不能行，少主脉之曰∶此女形也。文伯诊之曰∶此男胎也，在左则胎色黑。少主怒，欲破之。文伯恻然曰∶臣请针之。补合谷，泻三阴交，应手而下，男形而色黑。

薛立斋案云∶一妊妇腹胀，小便不利，吐逆，诸医杂进温胃宽气等药，服之反吐，转加胀满凑心。验之胎死已久，服下死胎药不能通，因得鲤鱼汤。其论曰∶妊妇通身肿满，或心胸急胀，名曰胎水。遂看妊妇胸肚不分，急以鲤鱼汤三五服，大小便皆下恶水，肿消胀去，方得分娩死胎。此证盖因怀妊腹大，不以为怪，竞至伤胎，可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节　子悬
  • 当前页：第十九节　妊娠肿胀
  • 下一页：第二十节　妊娠经来
<<< 返回本书目录
  1. 妊娠肿胀《中医妇科学》
  2. 妊娠诸病《备急千金要方》
  3. 妊娠肿胀《沈氏女科辑要》
  4. 妊娠诸疮《圣济总录》
  5. 妊娠肿胀《女科宝鉴》
  6. 妊娠转胞参术饮《汤头歌诀》
  7. 妊娠中风方论《妇人大全良方》
  8. 妊娠滋养细胞疾病《妇产科学》
  9. 妊娠中风【方剂主治】
  10. 妊娠子烦《产鉴》
  11. 妊娠中风《女科切要》
  12. 妊娠子烦方论《妇人大全良方》
  13. 妊娠中恶《产鉴》
  14. 妊娠子烦-胎产须知 《古今医统大全》
  15. 妊娠中毒【疾病症状】
  16. 妊娠子淋《圣济总录》
  17. 妊娠滞下及下利《沈氏女科辑要》
  18. 妊娠子淋【方剂主治】
  19. 妊娠至八九个月两脚俱肿《女科百问》
  20. 妊娠子淋方《外台秘要》
  21. 妊娠诊断《妇产科学》
  22. 妊娠子淋方论《妇人大全良方》
  23. 妊娠早期脉解《邹孟城三十年临证经验集》
  24. 妊娠子淋-胎产须知 《古今医统大全》
  25. 妊娠早期脉解《三十年临证经验集》
  26. 妊娠子满-胎产须知 《古今医统大全》
  27. 妊娠脏躁悲伤方论《妇人大全良方》
  28. 妊娠子痫方《外台秘要》
  29. 妊娠杂方《伤寒总病论》
  30. 妊娠子痫-胎产须知 《古今医统大全》
  1. 妊娠肿胀《沈氏女科辑要》
  2. 妊娠肿胀《中医妇科学》
  3. 妊娠诸病《备急千金要方》
  4. 妊娠肿胀《中医词典》
  5. 妊娠诸疮《圣济总录》
  6. 妊娠中暑《竹林女科证治》
  7. 妊娠筑磕伤胎《女科经纶》
  8. 妊娠中暑《中医词典》
  9. 妊娠转胞参术饮《汤头歌诀》
  10. 妊娠中湿《中医词典》
  11. 妊娠转女为男候《诸病源候论》
  12. 妊娠中寒《竹林女科证治》
  13. 妊娠坠仆伤胎《女科经纶》
  14. 妊娠中蛊毒候《诸病源候论》
  15. 妊娠滋养细胞疾病《妇产科学》
  16. 妊娠中风宜养血以安胎为主《女科经纶》
  17. 妊娠子烦《中医词典》
  18. 妊娠中风候《诸病源候论》
  19. 妊娠子烦《产鉴》
  20. 妊娠中风方论《妇人大全良方》
  21. 妊娠子烦（胎产须知）《古今医统大全》
  22. 妊娠中风《女科切要》
  23. 妊娠子烦方论《妇人大全良方》
  24. 妊娠中风《竹林女科证治》
  25. 妊娠子烦分证用药之法《女科经纶》
  26. 妊娠中风《中医词典》
  27. 妊娠子烦候《诸病源候论》
  28. 妊娠中恶候《诸病源候论》
  29. 妊娠子烦秘方《华佗神方》
  30. 妊娠中恶方论《妇人大全良方》
  31. 妊娠子烦属君相二火《女科经纶》


妊娠经来_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十节　妊娠经来

第二十节　妊娠经来

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人月经下，但少，师脉之，反言有娠。其后审然，其脉何类？曰∶寸口脉阴阳俱平，营卫调和，（沈注∶寸口脉阴阳俱平，自然营卫调和也。）按之则滑，浮之则轻。（沈注∶重按之以候阴分，则滑是有余之象；浮取之以候阳分，则轻是不足之象。窃谓此即阴搏阳别之义。）阳明少阴，各如经法。（沈注∶冲隶阳明主血，任隶少阴主精。各如经法，精血无损，是有妊而不堕之象。）身反洒淅不欲食，头痛，心乱，呕吐，（沈注∶诸证经所谓身有病而无邪脉，妊子也。）呼之则微，吸之不惊。阳多气溢，阴滑气盛，滑则多实，六经养成，所以月见。（沈注∶呼出之气微数，吸入之气舒徐不惊，是阳气多溢于外。令阳气不足于内，阴脉滑则阴血内盛，所以月见经来。六经养成句无解，尚须查详。）阴见阳精，汁凝胞散，散者损胎。（沈注∶若阴分虚而阳精乘之，胞中必散，方是胎堕。然胞中若散，脉必散而不滑，今脉滑无虞也。）设复阳盛，双妊二胎，今阳不足，是故令激经也。（沈注∶设阴阳俱盛必双胎。今气不足而血有余，非双胎，乃激经也。）考异∶“月经下”，周本作“经月下”。“但少”，周本作“但为微少”。“娠，作呕，何类？”周本下有“何以别之？”四字。“按之则滑”，周无“则”字。“不欲食”，周本下有“饮”字。“呕吐”，周本作“呕哕欲吐”。“呼之则微”，周作“呼则微数”。“吸之不惊”，周作“吸则不惊”。“散者损胎”，周作“散者损堕”。

《产乳集》曰∶妊妇月信不绝，而胎不损，问产科熊宗古。答云∶此妇血盛气衰，其人必肥。既妊后，月信常来，而胎不动。若便以漏胎治之，则胎必堕；若不作漏胎治，则胎未必堕。宗古之言，诚为有见。然亦有未必因血盛者，荣经有风，则经血喜动，以风胜故也。则所下者，非养胎之血，若作漏胎治，投以滋补，是实实也，胎岂有不堕？若知是风，专以一味风药投之，经信可止，即不服药，胎亦无恙。亦有胎本不固，因房室不节，先漏而后堕胎者，须作漏胎治，又不可不审！

沈尧封曰∶妊娠经来，与漏胎不同。经来是按期而至，来亦必少，其人血盛气衰，体必肥壮。漏胎或因邪风所迫，或因房室不节，血来未必按期，体亦不必肥壮。且漏胎之因，不尽风邪、房室，更有血热肝火诸证，不可不察脉辨证。风入脉中，其脉乍大乍小，有时隆起。所云一味治风药，是举卿古拜散。（沈注∶即华佗愈风散。荆芥略炒为末，每服三钱，黑豆淬酒调服。）血热证必五心烦热，治以黄芩、阿胶凉血之药。肝火内动，脉必弦数，并见气胀腹痛，治以加味逍遥散。房劳证脉必虚，宜人参；或虚而带数，宜六味汤。

虞天民曰∶或问妊妇有按月行经而胎自长者；有三五个月，其血大下而胎不堕者；或及期而娩；或逾月而生。其理何欤？曰∶按月行经而胎自长者，名曰盛胎。其妇气血充盛，养胎之外，其血有余故也；有数月之胎而血大下，谓之漏胎∶因事触胎，动其冲脉，故血下而不伤子宫也。然孕中失血，胎虽不堕，气血亦亏，多致逾月不产。曾见有十二三月、十七八月或二十四五个月生者，往往有之，俱是气血不足，胚胎难长故耳！凡十月之后未产者，当大补气血以培养之，庶无分娩之患。

李氏曰∶胎漏自人门下血，尿血自尿门下血。

萧赓六云∶胎漏下血，频出无时；尿血溺时方下，不溺则不下。

沈尧封曰∶尿血，小蓟饮子妙。

王孟英按∶怀孕屡漏之后，气血耗伤，有迟至三四十月而生者。或谓妊娠带下，多主生女，亦大不然也。吴酝香大令五令媳，素患带，婚后带益盛，继渐汛愆，医皆以为带所致，久投温涩无效。余诊之，脉甚滑数，以怀麟断，清其胎火而愈。及期果诞一子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节　妊娠肿胀
  • 当前页：第二十节　妊娠经来
  • 下一页：第二十一节　子淋、转胞
<<< 返回本书目录
  1. 妊娠经来《沈氏女科辑要》
  2. 妊娠经来漏胎下血《女科证治准绳》
  3. 妊娠禁忌《本草纲目》完整版
  4. 妊娠经来漏胎下血《证治准绳·女科》
  5. 妊娠忌服药歌《中医妇科学》
  6. 妊娠惊胎《圣济总录》
  7. 妊娠霍乱方论《妇人大全良方》
  8. 妊娠剧吐《百病自测》
  9. 妊娠霍乱《女科百问》
  10. 妊娠剧吐《妇产科学》
  11. 妊娠霍乱《产鉴》
  12. 妊娠剧吐《家庭医学百科-医疗康复篇》
  13. 妊娠后期水肿【疾病症状】
  14. 妊娠菌痢《赵绍琴临证验案精选》
  15. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  16. 妊娠咳嗽《产鉴》
  17. 妊娠合并子宫肌瘤【疾病大全】
  18. 妊娠咳嗽《回春录》
  19. 妊娠合并重症肌无力【疾病大全】
  20. 妊娠咳嗽《女科宝鉴》
  21. 妊娠合并症《默克家庭诊疗手册》
  22. 妊娠咳嗽《圣济总录》
  23. 妊娠合并再生障碍性贫血【疾病大全】
  24. 妊娠咳嗽【方剂主治】
  25. 妊娠合并原发性高血压【疾病大全】
  26. 妊娠咳嗽方论《妇人大全良方》
  27. 妊娠合并硬皮病【疾病大全】
  28. 妊娠羸瘦《产鉴》
  29. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  30. 妊娠痢疾《产鉴》
  1. 妊娠经来《沈氏女科辑要》
  2. 妊娠经来《医学纲目》
  3. 妊娠经来漏胎下血《证治准绳·女科》
  4. 妊娠经来《中医词典》
  5. 妊娠经来漏胎下血《女科证治准绳》
  6. 妊娠禁忌候《诸病源候论》
  7. 妊娠经来属血盛有余《女科经纶》
  8. 妊娠脚肿主男胎之验《女科经纶》
  9. 妊娠经来为激经属阳微不足《女科经纶》
  10. 妊娠脚肿属脾衰血化成水《女科经纶》
  11. 妊娠惊悸《中医词典》
  12. 妊娠脚肿属脾经养胎病《女科经纶》
  13. 妊娠惊胎《圣济总录》
  14. 妊娠脚肿属风寒湿冷《女科经纶》
  15. 妊娠惊胎候《诸病源候论》
  16. 妊娠脚肿名子气属冲任有血风《女科经纶》
  17. 妊娠惊胎及僵仆方论《妇人大全良方》
  18. 妊娠脚肿不可作水治伤真气《女科经纶》
  19. 妊娠胫肿属中气壅郁《女科经纶》
  20. 妊娠脚痛《竹林女科证治》
  21. 妊娠痉《中医词典》
  22. 妊娠僵仆胎上抢心下血候《诸病源候论》
  23. 妊娠痉候《诸病源候论》
  24. 妊娠挟病伤胎《女科经纶》
  25. 妊娠九月《卫生家宝产科备要》
  26. 妊娠忌服药歌《中医妇科学》
  27. 妊娠剧吐《急诊医学》
  28. 妊娠即疟属肝虚血燥《女科经纶》
  29. 妊娠剧吐《默克家庭诊疗手册》
  30. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  31. 妊娠剧吐《家庭医学百科-医疗康复篇》


子淋、转胞_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十一节　子淋、转胞

第二十一节　子淋、转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

徐蔼辉曰∶此“淋”字，与俗所云“赤淋”淋字不同。彼指赤带言，系女精；此系指小水言也。妊妇淋曰子淋。小便不出曰转胞。子淋小便频数，点滴而痛；转胞频数，而溲少不痛。淋属肝经阴亏火炽；转胞因膀胱被胎压住。膀胱止有一口，未溺时其口向上，口端横一管，上半管即名下焦，下半管即是溺孔。未溺时，膀胱之底下垂如瓶状，其口在上，与下焦直对，溺从下焦渗入，故曰“下焦者，别回肠，而渗入膀胱焉。”欲溺时，大气举膀胱之底，如倾瓶状，其口向下，从溺孔注出，故曰“气化则能出矣”。转胞一证，因胎大压住膀胱，或因气虚不能举膀胱之底。气虚者补气，胎压者托胎。若浪投通利，无益于病，反伤正气。

徐蔼辉曰∶汪 庵又谓胞系转戾，脐下急痛为转胞，溲或数或闭。二说小异。

子淋方

生地 阿胶 黄芩 黑山栀 木通 甘草 水煎服。

丹溪治一妊妇小便不通，令一妇用香油涂手，自产门入，托起其胎，溺出如注。即用人参、黄 、升麻大剂煎服。又治一妇转胞，用参、归煎服，探吐得愈。

沈尧封曰∶ 庵载其方名参术饮。用当归、熟地黄、芎 、芍药、人参、白术、留白陈皮、半夏、炙甘草，加姜煎，空心服。丹溪论曰∶窘胞之病，妇之禀受弱者、忧闷多者、性躁急者、食味浓者，多有之。古方用滑药鲜效，因思胞不自转，为胎被压，若举起胎，胞必自疏，水道自通矣。近吴宅宠人患此，脉似涩，重则弦。予曰∶此得之忧患。涩为血少气多；弦为有饮。血少则胎弱不能举；气多有饮，中焦不清而溢，则胎避而就下。乃以上药与饮，随以指探喉中，吐出药汁，候气定，又与之而安。此恐偶中，后治数人皆效。

仲景云∶妇人本肥盛，今反羸瘦，胞系了戾，但利小便则愈，宜服肾气丸∶以中有茯苓故也；地黄为君，功在补胞。又法∶将孕妇倒竖，胞转而小便自通矣。

沈尧封曰∶汪昂采《本事》安荣散，治子淋心烦闷乱。云子淋，膀胱小肠虚热也，虚则不能制水，热则不能通利，故淋。心与小肠相表里，故烦闷。方用人参、甘草之甘以补虚；木通、灯草之渗，滑石之滑，以通淋 。肺燥则天气不降，而麦冬能清之；肾燥则地气不升，而细辛能润之；血燥则沟渎不濡，而当归能滋之也。亦有因房劳内伤胞门，冲任虚者，宜八珍汤或肾气丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十节　妊娠经来
  • 当前页：第二十一节　子淋、转胞
  • 下一页：第二十二节　妊娠滞下及下利
<<< 返回本书目录
  1. 子淋、转胞《沈氏女科辑要》
  2. 子淋论《妇科秘书》
  3. 子淋《胎产秘书》
  4. 子淋论《胎产心法》
  5. 子淋《盘珠集胎产症治》
  6. 子淋散【方剂大全】
  7. 子淋《女科指掌》
  8. 子淋证治《妇科心法要诀》
  9. 子淋《女科秘旨》
  10. 子淋证治《医宗金鉴》
  11. 子淋《女科秘要》
  12. 子满《济生集》
  13. 子淋《内府秘传经验女科》
  14. 子满《女科指掌》
  15. 子淋《济阴纲目》
  16. 子满《盘珠集胎产症治》
  17. 子淋《产鉴》
  18. 子满《胎产秘书》
  19. 子楝树叶【中药大全】
  20. 子鸣《济生集》
  21. 子楝树根【中药大全】
  22. 子鸣《女科秘旨》
  23. 子利《洄溪医案》
  24. 子鸣《医学心悟》
  25. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  26. 子母例《此事难知》
  27. 子宫有局限性轻压痛【疾病症状】
  28. 子母散【方剂大全】
  29. 子宫硬如板状【疾病症状】
  30. 子疟《盘珠集胎产症治》
  1. 子淋、转胞《沈氏女科辑要》
  2. 子淋《女科秘要》
  3. 子淋论《胎产心法》
  4. 子淋《评注产科心法》
  5. 子淋论《妇科秘书》
  6. 子淋《盘珠集胎产症治》
  7. 子淋证治《医宗金鉴》
  8. 子淋《女科指掌》
  9. 子淋证治《妇科心法要诀》
  10. 子淋《女科精要》
  11. 子龙丸《外科全生集》
  12. 子淋《竹林女科证治》
  13. 子满《中医词典》
  14. 子淋《丹台玉案》
  15. 子满《济生集》
  16. 子淋《明医指掌》
  17. 子满《胎产秘书》
  18. 子淋《济阴纲目》
  19. 子满《医述》
  20. 子淋《医述》
  21. 子满《竹林女科证治》
  22. 子淋《冯氏锦囊秘录》
  23. 子满《女科指掌》
  24. 子淋《女科秘旨》
  25. 子满《盘珠集胎产症治》
  26. 子淋《胎产秘书》
  27. 子满子肿子气《冯氏锦囊秘录》
  28. 子淋《产鉴》
  29. 子满子肿子气《女科精要》
  30. 子淋《内府秘传经验女科》
  31. 子冒《中医词典》


妊娠滞下及下利_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十二节　妊娠滞下及下利

第二十二节　妊娠滞下及下利

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草纲目》∶妊娠下利，用鸡卵一个，乌骨者尤妙。开孔去白留黄。入漂铅丹五钱搅匀，泥裹煨透，研末。每服二钱，米饮下。一服效是男，两服效是女。

沈尧封曰∶曾试过，有效有不效。然利即不止，而腹痛必缓。

薛立斋云∶一妊妇久利，用消导理气之剂，腹内重坠，胎气不安。又用阿胶、艾叶之类不应，用补中益气汤而安。继用六君子全愈。

又云∶妊身利下黄水，是脾土亏损，其气下陷也，宜补中汤。

王孟英按∶此下利乃泄泻自利之证，若滞下赤白之痢证，仍当别治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一节　子淋、转胞
  • 当前页：第二十二节　妊娠滞下及下利
  • 下一页：第二十三节　妊娠腹痛
<<< 返回本书目录
  1. 妊娠滞下及下利《沈氏女科辑要》
  2. 妊娠中毒【疾病症状】
  3. 妊娠至八九个月两脚俱肿《女科百问》
  4. 妊娠中恶《产鉴》
  5. 妊娠诊断《妇产科学》
  6. 妊娠中风《女科切要》
  7. 妊娠早期脉解《邹孟城三十年临证经验集》
  8. 妊娠中风【方剂主治】
  9. 妊娠早期脉解《三十年临证经验集》
  10. 妊娠中风方论《妇人大全良方》
  11. 妊娠脏躁悲伤方论《妇人大全良方》
  12. 妊娠肿胀《女科宝鉴》
  13. 妊娠杂方《伤寒总病论》
  14. 妊娠肿胀《沈氏女科辑要》
  15. 妊娠杂病生死外候《察病指南》
  16. 妊娠肿胀《中医妇科学》
  17. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  18. 妊娠诸病《备急千金要方》
  19. 妊娠用药禁忌《中药基本理论知识》
  20. 妊娠诸疮《圣济总录》
  21. 妊娠饮食忌-胎产须知 《古今医统大全》
  22. 妊娠转胞参术饮《汤头歌诀》
  23. 妊娠阴脉小弱论《吴医汇讲》
  24. 妊娠滋养细胞疾病《妇产科学》
  25. 妊娠药禁《景岳全书》
  26. 妊娠子烦《产鉴》
  27. 妊娠药禁《妇人规》
  28. 妊娠子烦方论《妇人大全良方》
  29. 妊娠药忌歌《胎产心法》
  30. 妊娠子烦-胎产须知 《古今医统大全》
  1. 妊娠滞下及下利《沈氏女科辑要》
  2. 妊娠滞痢候《诸病源候论》
  3. 妊娠瘈疭《中医词典》
  4. 妊娠至宝《竹林女科证治》
  5. 妊娠中恶《傅青主女科》
  6. 妊娠至八九个月两脚俱肿《女科百问》
  7. 妊娠中恶《中医词典》
  8. 妊娠怔忡《竹林女科证治》
  9. 妊娠中恶《产鉴》
  10. 妊娠疹《中医词典》
  11. 妊娠中恶《竹林女科证治》
  12. 妊娠诊断《妇产科学》
  13. 妊娠中恶方论《妇人大全良方》
  14. 妊娠诊断《默克家庭诊疗手册》
  15. 妊娠中恶候《诸病源候论》
  16. 妊娠谵语《中医词典》
  17. 妊娠中风《中医词典》
  18. 妊娠燥渴《竹林女科证治》
  19. 妊娠中风《竹林女科证治》
  20. 妊娠早期脉解《三十年临证经验集》
  21. 妊娠中风《女科切要》
  22. 妊娠早期脉解《邹孟城三十年临证经验集》
  23. 妊娠中风方论《妇人大全良方》
  24. 妊娠早、中期阴道出血《急诊医学》
  25. 妊娠中风候《诸病源候论》
  26. 妊娠脏躁悲伤方论《妇人大全良方》
  27. 妊娠中风宜养血以安胎为主《女科经纶》
  28. 妊娠脏躁《竹林女科证治》
  29. 妊娠中蛊毒候《诸病源候论》
  30. 妊娠杂方《伤寒总病论》
  31. 妊娠中寒《竹林女科证治》


妊娠腹痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十三节　妊娠腹痛

第二十三节　妊娠腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》曰∶妇人怀妊腹中 痛者，当归芍药散主之。

当归（三两） 芍药（一斤） 茯苓（四两） 白术（四两） 泽泻（半斤） 芎 （三两）

右六味为散，取方寸匕，酒和，日三服。

《金匮》曰∶妊娠腹中痛，为胞阻，胶艾汤主之。

芎 阿胶 甘草（各二两） 艾叶 当归（各三两） 芍药（四两） 干地黄（六两）

右七味，水五升，清酒三升，合煮取三升，去渣，内胶令消尽，温服一升，日三次。

徐蔼辉曰∶严氏用治胎动胎漏、经漏腰痛、腹满抢心。短气加黄 。 庵亦谓妊娠下血腹痛为胞阻，主此汤。又曰∶又方阿胶一斤，蛤粉炒，艾叶数茎，亦名胶艾汤。治胎动不安，腰腹疼痛，或胎上抢心，去血腹痛。

《金匮》曰∶怀妊六七月，脉弦发热，其胎愈胀，腹痛恶寒者，小腹如扇。所以然者，子脏开故也，当以附子汤温其脏。

附子（二枚，破八片，去皮） 人参（二两） 白术（四两） 芍药（三两） 茯苓（三两）

《大全》云∶妊娠四五月后，每当胸腹间气刺满痛，或肠鸣，以致呕逆减食。此由忿怒忧思过度、饮食失节所致。蔡元度宠人有子，夫人怒欲逐之，遂成此病。医官王师复处以木香散；莪术、木香、甘草、丁香。盐汤下，三服而愈。

沈尧封曰∶夏墓荡一妇，丰前桥章氏女也。己卯夏，章氏来请，云怀孕七个月，患三疟痢疾。及诊，病者止云小便不通，腹痛欲死，小腹时有物垄起；至若痢疾，日夜数十起，所下无多，仍是粪水；疟亦寒热甚微。予思俱是肝病。盖肝脉环阴器，抵少腹，肝气作胀，故小腹痛、溺不利，胀甚则数欲大便；肝病似疟，故寒热。予议泄肝法，许其先止腹痛，后利小便。彼云∶但得如此即活，不必顾胎。予用川楝子、橘核、白通草、白芍、茯苓、甘草煎服。一剂腹痛止、小便利；四剂疟利尽除，胎亦不堕。以后竟不服药，弥月而产。

王孟英按∶徐悔堂云∶秣陵冯学园之内，久患痞痛。每发自脐间策策动，未几遍行腹中，疼不可忍。频年医治，不一其人，而持论各异。外贴膏药，内服汤丸，攻补温凉，备尝不效，病已濒危，谢绝医药。迨半月后，病势稍减。两月后，饮食如常。而向之策策动者，日觉其长，驯至满腹。又疑其鼓也，复为医治，亦不能愈，如是者又三年。忽一日腹痛几死，旋产一男，母子无恙，而腹痞消。计自初病至产，盖已九年余矣。此等奇证，虽不恒见，然为医者，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二节　妊娠滞下及下利
  • 当前页：第二十三节　妊娠腹痛
  • 下一页：第二十四节　妊娠腰痛
<<< 返回本书目录
  1. 妊娠腹痛《中医妇科学》
  2. 妊娠腹痛【方剂主治】
  3. 妊娠腹痛《圣济总录》
  4. 妊娠腹痛方《外台秘要》
  5. 妊娠腹痛《沈氏女科辑要》
  6. 妊娠感冒《回春录》
  7. 妊娠腹痛《女科宝鉴》
  8. 妊娠高血压疾病【疾病大全】
  9. 妊娠腹内钟鸣方《妇人大全良方》
  10. 妊娠高血压征【疾病症状】
  11. 妊娠腹内钟鸣《沈氏女科辑要》
  12. 妊娠高血压综合征《百病自测》
  13. 妊娠腹内有鬼胎方论《妇人大全良方》
  14. 妊娠高血压综合征《妇产科学》
  15. 妊娠腹满《圣济总录》
  16. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  17. 妊娠服药禁-胎产须知 《古今医统大全》
  18. 妊娠高血压综合征【疾病大全】
  19. 妊娠服药禁歌《珍珠囊补遗药性赋》
  20. 妊娠高血压综合征眼底病变【疾病大全】
  21. 妊娠服禁《医经国小》
  22. 妊娠寡欲《妇人规》
  23. 妊娠风痉方论《妇人大全良方》
  24. 妊娠寡欲《景岳全书》
  25. 妊娠反应【疾病症状】
  26. 妊娠鬼胎《产鉴》
  27. 妊娠反应【疾病症状】
  28. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  29. 妊娠烦躁口干方论《妇人大全良方》
  30. 妊娠合并白血病【疾病大全】
  1. 妊娠腹痛《沈氏女科辑要》
  2. 妊娠腹痛《中医妇科学》
  3. 妊娠腹痛方三首《外台秘要》
  4. 妊娠腹痛《竹林女科证治》
  5. 妊娠腹痛候《诸病源候论》
  6. 妊娠腹痛《中医词典》
  7. 妊娠腹痛秘方《华佗神方》
  8. 妊娠腹痛《圣济总录》
  9. 妊娠腹痛属胞阻《女科经纶》
  10. 妊娠腹内钟鸣方《妇人大全良方》
  11. 妊娠腹痛属脾胃气虚《女科经纶》
  12. 妊娠腹内钟鸣《沈氏女科辑要》
  13. 妊娠腹痛属血虚《女科经纶》
  14. 妊娠腹内盅鸣《女科经纶》
  15. 妊娠腹痛属子脏寒《女科经纶》
  16. 妊娠腹内有鬼胎方论《妇人大全良方》
  17. 妊娠腹痛胎痛《冯氏锦囊秘录》
  18. 妊娠腹内冷痛《中医词典》
  19. 妊娠腹痛胎痛《女科精要》
  20. 妊娠腹内儿哭《女科经纶》
  21. 妊娠腹痈《竹林女科证治》
  22. 妊娠腹满候《诸病源候论》
  23. 妊娠感寒咳嗽为子嗽《女科经纶》
  24. 妊娠腹满《圣济总录》
  25. 妊娠感冒《回春录》
  26. 妊娠浮肿胀满分证用药之法《女科经纶》
  27. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  28. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  29. 妊娠高血压综合征《百病自测》
  30. 妊娠浮肿《奇方类编》
  31. 妊娠高血压综合征《妇产科学》


妊娠腰痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十四节　妊娠腰痛

第二十四节　妊娠腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妇人肾以系胞，腰痛甚则胎堕，故最为紧要。若闪挫气不行者，通气散；肾虚者，青娥不老丸。总以固胎为主。

通气散方（《良方》）破故纸瓦上炒香为末，先嚼胡桃一个，烂后，以温酒调服故纸末三钱，空心服。治妊妇腰痛不可忍，此药最神。

王孟英按∶故纸性热妨胎，惟闪挫可以暂用，或但服胡桃较妥。

薛立斋云∶腰痛因肝火动者，小柴胡汤加白术、枳壳、山栀。

沈尧封曰∶腰之近脊处属肾；两旁近季胁者属肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三节　妊娠腹痛
  • 当前页：第二十四节　妊娠腰痛
  • 下一页：第二十五节　妊娠腹内钟鸣
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠腰痛《竹林女科证治》
  3. 妊娠腰痛分证用药之法《女科经纶》
  4. 妊娠腰痛《中医词典》
  5. 妊娠腰痛候《诸病源候论》
  6. 妊娠腰腹痛候《诸病源候论》
  7. 妊娠腰痛属风冷乘虚《女科经纶》
  8. 妊娠腰腹痛《产鉴》
  9. 妊娠腰痛属血热血滞《女科经纶》
  10. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  11. 妊娠腰痛有劳力房事之分《女科经纶》
  12. 妊娠腰腹及背痛方论《妇人大全良方》
  13. 妊娠药忌《中医名词词典》
  14. 妊娠腰背痛《中医词典》
  15. 妊娠药忌《中医词典》
  16. 妊娠养血安胎《卫生宝鉴》
  17. 妊娠药忌《沈氏女科辑要》
  18. 妊娠养胎候《诸病源候论》
  19. 妊娠药忌歌《胎产心法》
  20. 妊娠阳明证《中医词典》
  21. 妊娠药禁《景岳全书》
  22. 妊娠眼昏《中医词典》
  23. 妊娠药禁《妇人规》
  24. 妊娠咽痛《竹林女科证治》
  25. 妊娠药物禁忌《竹林女科证治》
  26. 妊娠咽痛《中医词典》
  27. 妊娠一月《卫生家宝产科备要》
  28. 妊娠咽喉痛《中医词典》
  29. 妊娠宜服药饵《竹林女科证治》
  30. 妊娠咽喉身体着毒肿候《诸病源候论》
  31. 妊娠宜节饮食《竹林女科证治》


妊娠腹内钟鸣_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十五节　妊娠腹内钟鸣

第二十五节　妊娠腹内钟鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》用鼠窟前后土为细末，研麝香，酒调下，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四节　妊娠腰痛
  • 当前页：第二十五节　妊娠腹内钟鸣
  • 下一页：第二十六节　腹内儿哭
<<< 返回本书目录
  1. 妊娠腹内钟鸣《沈氏女科辑要》
  2. 妊娠腹内钟鸣方《妇人大全良方》
  3. 妊娠腹内有鬼胎方论《妇人大全良方》
  4. 妊娠腹痛《女科宝鉴》
  5. 妊娠腹满《圣济总录》
  6. 妊娠腹痛《沈氏女科辑要》
  7. 妊娠服药禁-胎产须知 《古今医统大全》
  8. 妊娠腹痛《圣济总录》
  9. 妊娠服药禁歌《珍珠囊补遗药性赋》
  10. 妊娠腹痛《中医妇科学》
  11. 妊娠服禁《医经国小》
  12. 妊娠腹痛【方剂主治】
  13. 妊娠风痉方论《妇人大全良方》
  14. 妊娠腹痛方《外台秘要》
  15. 妊娠反应【疾病症状】
  16. 妊娠感冒《回春录》
  17. 妊娠反应【疾病症状】
  18. 妊娠高血压疾病【疾病大全】
  19. 妊娠烦躁口干方论《妇人大全良方》
  20. 妊娠高血压征【疾病症状】
  21. 妊娠恶阻-胎产须知 《古今医统大全》
  22. 妊娠高血压综合征《百病自测》
  23. 妊娠恶阻门《辨证录》
  24. 妊娠高血压综合征《妇产科学》
  25. 妊娠恶阻【方剂主治】
  26. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  27. 妊娠恶阻【疾病大全】
  28. 妊娠高血压综合征【疾病大全】
  29. 妊娠恶阻《中医妇科学》
  30. 妊娠高血压综合征眼底病变【疾病大全】
  1. 妊娠腹内钟鸣《沈氏女科辑要》
  2. 妊娠腹内盅鸣《女科经纶》
  3. 妊娠腹内钟鸣方《妇人大全良方》
  4. 妊娠腹内有鬼胎方论《妇人大全良方》
  5. 妊娠腹痛《圣济总录》
  6. 妊娠腹内冷痛《中医词典》
  7. 妊娠腹痛《中医词典》
  8. 妊娠腹内儿哭《女科经纶》
  9. 妊娠腹痛《竹林女科证治》
  10. 妊娠腹满候《诸病源候论》
  11. 妊娠腹痛《中医妇科学》
  12. 妊娠腹满《圣济总录》
  13. 妊娠腹痛《沈氏女科辑要》
  14. 妊娠浮肿胀满分证用药之法《女科经纶》
  15. 妊娠腹痛方三首《外台秘要》
  16. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  17. 妊娠腹痛候《诸病源候论》
  18. 妊娠浮肿《奇方类编》
  19. 妊娠腹痛秘方《华佗神方》
  20. 妊娠浮肿《傅青主女科》
  21. 妊娠腹痛属胞阻《女科经纶》
  22. 妊娠服药禁歌《珍珠囊补遗药性赋》
  23. 妊娠腹痛属脾胃气虚《女科经纶》
  24. 妊娠服药禁（胎产须知）《古今医统大全》
  25. 妊娠腹痛属血虚《女科经纶》
  26. 妊娠服禁《医经国小》
  27. 妊娠腹痛属子脏寒《女科经纶》
  28. 妊娠风痉为子痫属体虚受风《女科经纶》
  29. 妊娠腹痛胎痛《冯氏锦囊秘录》
  30. 妊娠风痉方论《妇人大全良方》
  31. 妊娠腹痛胎痛《女科精要》


腹内儿哭_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十六节　腹内儿哭

第二十六节　腹内儿哭

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝》云∶腹中脐带上疙瘩，儿含口中，因妊妇登高举臂，脱出儿口，以此作声。令妊妇曲腰就地，如拾物状，仍入儿口，即止。又云∶用空房中鼠穴土，同川黄连煎汁饮，亦效。

沈尧封曰∶相传腹内钟鸣，即是儿哭。今人治此，撒豆一把在地，令妊妇细细拾完，即愈。此是妙法。

王孟英按∶此 言也。王清任曰∶初结胎无口时，又以何物吮血养生？既不明白，何不归而谋诸妇。

访问的确再下笔，庶不贻笑后人。此说甚精。余尝谓身中之事，而身外揣测，虽圣人亦不免有未必尽然之处。故拙案论证，但以气血寒热言之，固属 陋，实不敢以己所未信者欺人也。今春与杨素园大令言及，从来脏腑之论，殊多可疑。杨侯叹曰∶君可谓读书得间，不受古人之欺者矣。因出玉田王清任《医林改错》见赠。披阅之下，竟将轩岐以来四千余年之案，一日全反，毋乃骇闻？然此公征诸目击，非托空言，且杨侯遍验诸兽，无不吻合。然则昔之凿凿言脏腑之形者，岂不皆成笑柄哉？然泰西《人身HT 说》一书，流入中国已二百余年，所载脏腑与王说略同。而俞理初未见改错，过信古书，于癸巳类稿内沿袭旧伪。谓中外脏腑迥殊，且云外洋人睾丸有四枚，尤属杜撰欺人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五节　妊娠腹内钟鸣
  • 当前页：第二十六节　腹内儿哭
  • 下一页：第二十七节　养胎
<<< 返回本书目录
  1. 腹内儿哭《沈氏女科辑要》
  2. 腹内儿哭钟鸣论《胎产心法》
  3. 腹内【方剂主治】
  4. 腹内结强《圣济总录》
  5. 腹膜转移癌【疾病大全】
  6. 腹内疝【疾病大全】
  7. 腹膜炎【疾病大全】
  8. 腹内生虫《卫生易简方》
  9. 腹膜炎【疾病症状】
  10. 腹内疼痛【方剂主治】
  11. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  12. 腹内虚鸣【方剂主治】
  13. 腹膜间皮瘤【疾病大全】
  14. 腹内压升高【疾病症状】
  15. 腹膜假黏液瘤【疾病大全】
  16. 腹内痈论《医学源流论》
  17. 腹膜后肿瘤【疾病大全】
  18. 腹内钟鸣《女科证治准绳》
  19. 腹膜后脂肪瘤【疾病大全】
  20. 腹内钟鸣《证治准绳·女科》
  21. 腹膜后血肿【疾病大全】
  22. 腹内钟鸣儿在腹中哭《女科指掌》
  23. 腹膜后纤维化【疾病大全】
  24. 腹内诸气及胀不下食方《外台秘要》
  25. 腹膜后纤维化【疾病症状】
  26. 腹宁汤【方剂大全】
  27. 腹膜后疝【疾病大全】
  28. 腹皮和中汤【方剂大全】
  29. 腹膜后腔液体渗病【疾病大全】
  30. 腹皮青黑论《小儿卫生总微论方》
  1. 腹内儿哭《沈氏女科辑要》
  2. 腹内儿哭《女科精要》
  3. 腹内儿哭钟鸣论《胎产心法》
  4. 腹内儿哭《丹台玉案》
  5. 腹内结强《圣济总录》
  6. 腹内儿哭《冯氏锦囊秘录》
  7. 腹内结强候《诸病源候论》
  8. 腹内虫积《奇效简便良方》
  9. 腹内生虫《卫生易简方》
  10. 腹内鳖《急救广生集》
  11. 腹内生毒药不能治《奇效简便良方》
  12. 腹募穴《中医词典》
  13. 腹内痈《评注产科心法》
  14. 腹膜与脏器的关系《人体解剖学》
  15. 腹内痈论《医学源流论》
  16. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  17. 腹内有毛候《诸病源候论》
  18. 腹膜炎《默克家庭诊疗手册》
  19. 腹内有人声候《诸病源候论》
  20. 腹膜形成物《人体解剖学》
  21. 腹内钟鸣《证治准绳·女科》
  22. 腹膜外组织《人体解剖学》
  23. 腹内钟鸣《女科证治准绳》
  24. 腹膜透析《肾脏病学》
  25. 腹内钟鸣儿在腹中哭《女科指掌》
  26. 腹膜腔的分区《人体解剖学》
  27. 腹内诸气及胀不下食方一十一首《外台秘要》
  28. 腹膜的解剖生理概要《普通外科学》
  29. 腹皮《中医词典》
  30. 腹膜的结构和功能概述《人体解剖学》
  31. 腹皮《本草求真》


养胎_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十七节　养胎

第二十七节　养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

徐蔼辉曰∶《金匮》云∶怀身七月，太阴当养。以此见十月养胎之说，其来久矣。

徐之才曰∶妊娠一月名胎胚，足厥阴肝脉养之；二月名始膏，足少阳胆脉养之；三月名始胞，手少阴心主胞络脉养之；四月始受水精以成血脉，手少阳三焦脉养之；五月始受火精以成气，足太阴脾脉养之；六月始受金精之气以成筋，足阳明胃脉养之；七月始受木精之气以成骨，手太阴肺脉养之；八月始受土精之气以成肤革，手阳明大肠脉养之；九月始受石精之气以成毛发，足少阴肾脉养之；十月五脏 六腑皆具，俟时而生。

徐蔼辉曰∶《人镜经》惟手太阳小肠与手少阴心二经不养者，以其上为乳汁，下主月水也。

王孟英按∶此亦道其常耳！有每妊不足月而产者；有必逾期而产者；有先后不等者∶亦不为病也。惟产不足月，而形有未备，或产虽足月，而儿极萎小者，皆母气不足为病。再有身时，须预为调补，自然充备。余邻家畜一母鸡，连下数卵，壳皆软。邻以为不祥，欲杀之。余谓此下卵过多，母气虚也。令以糯米、蛇床子饲之，数日后下卵如常。推之于人，理无二致。

巢元方曰∶妊娠受胎，七日一变。堕胎在三、五、七月者多；在二、四、六月者少。三月属心，五月属脾，七月属肺，皆属脏，脏为阴，阴常不足，故多堕耳！如在三月堕者，后孕至三月仍堕，以心脉受伤也，先须调心。五月、七月堕者亦然。唯一月堕者，人不知也。一月属肝，怒则多堕；洗下体，窍开亦堕。一次即堕，肝脉受伤，下次仍堕。今之无子者，大半是一月堕者，非尽不受胎也。故凡初交后，最宜将息，勿复交接以扰子宫，勿令劳怒、勿举重、勿洗浴，又多服养肝平气药，则胎固矣。

丹溪曰∶阳施阴化，胎孕以成。血气虚损，不足荣养其胎，则自堕。譬如枝枯则果落，藤萎则花堕。或劳怒伤情，内火便动，亦能动胎。正如风撼其树，人折其枝也。火能消物，造化自然，《病源》乃谓风冷伤子脏而堕，未得病情者也。有孕妇至三四月必堕，其脉左手大而无力，重取则涩，知血少也。止补中气，使血自荣。以白术浓煎，下黄芩末，数十剂而安。因思胎堕于内，热而虚者为多。曰热、曰虚，当分轻重。盖孕至三月，上属相火，所以易堕。不然，黄芩、熟艾、阿胶，何谓安胎妙药耶？

方约之曰∶妇人有娠则碍脾，运化迟而生湿、湿生热。丹溪用黄芩、白术为安胎圣药。盖白术健脾燥湿，黄芩 清热故也。但妊娠赖血养胎，方内四物去川芎，佐之为尤备耳！

张飞畴曰∶古人用条芩安胎，惟形瘦血热，营行过疾，胎常上逼者相宜。若形盛气衰，胎常下坠者，非人参举之不安；形实气盛，胎常不运者，非香、砂耗之不安；血虚火旺，腹常急痛者，非归、芍养之不安；体肥痰盛，呕逆眩晕者，非二陈豁之不安。此皆治母气之偏胜也。若有外邪，仍宜表散；伏邪时气，尤宜急下，惟忌芒硝，切不可犯。

王孟英按∶条芩但宜于血热之体。若血虚有火者，余以竹茹、桑叶、丝瓜络为君，随证辅以他药，极有效。盖三物皆养血清热而熄内风。物之坚，莫如竹皮。《礼》云∶如竹箭之有筠是也。皮肉紧贴，亦莫如竹，故竹虽苁而皮肉不相离，实为诸血证之要药。观塞舟不漏可知矣。桑叶，蚕食之以成丝；丝瓜络筋膜联系，质韧子坚，具包罗维系之形。且皆色青入肝，肝虚而胎系不牢者，胜于四物、阿胶多矣。惜未有发明之者！

王海藏曰∶安胎之法有二∶如母病以致动胎者，但疗母则胎自安；若胎有触动以致母病者，安胎则母自愈。

丹溪云∶有妇经住，或成形未具，其胎必堕。察其性急多怒，色黑气实，此相火太盛，不能生气化胎，反食气伤精故也。

丹溪又曰∶有妇经住三月后，尺脉或涩或微弱，其妇却无病，知是子宫真气不全，故阳不施，阴不化，精血虽凝，终不成形，或产血块，或产血泡也。惟脉洪盛者不堕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六节　腹内儿哭
  • 当前页：第二十七节　养胎
  • 下一页：第二十八节　胎动不安
<<< 返回本书目录
  1. 养胎《沈氏女科辑要》
  2. 养胎大论《三因极一病证方论》
  3. 养胎《女科秘旨》
  4. 养胎法并禁忌《外台秘要》
  5. 养胎《备急千金要方》
  6. 养胎饮【方剂大全】
  7. 养寿丹【方剂大全】
  8. 养胃进食丸【方剂大全】
  9. 养寿《养生导引秘籍》
  10. 养胃理气汤【方剂大全】
  11. 养生主论-养生余录（上）《古今医统大全》
  12. 养胃汤【方剂大全】
  13. 养生之道-养生余录（上）《古今医统大全》
  14. 养胃丸【方剂大全】
  15. 养生与防治《中医基础理论》
  16. 养小儿《千金翼方》
  17. 养生以保脾胃为主《寿世传真》
  18. 养心《养生导引秘籍》
  19. 养生说《苏沈良方》
  20. 养心安神【中药主治】
  21. 养生说《苏沈良方》
  22. 养心安神【方剂主治】
  23. 养生铭《养生秘旨》
  24. 养心丹【方剂大全】
  25. 养生铭《急救广生集》
  26. 养心定悸膏【方剂大全】
  27. 养生偈《苏沈良方》
  28. 养心定志汤加减【方剂大全】
  29. 养生环境的基本概念和分类《中医养生学》
  30. 养心说《寿世青编》
  1. 养胎《沈氏女科辑要》
  2. 养胎《女科秘旨》
  3. 养胎（妊娠）《金匮悬解》
  4. 养胎《备急千金要方》
  5. 养胎大论《三因极一病证方论》
  6. 养胎《中医词典》
  7. 养胎法并禁忌一十三首《外台秘要》
  8. 养寿《养生导引秘籍》
  9. 养胎人参丸《妇人大全良方》
  10. 养生主论（养生余录 上）《古今医统大全》
  11. 养胃《中医词典》
  12. 养生之道（养生余录 上）《古今医统大全》
  13. 养胃汤《冯氏锦囊秘录》
  14. 养生与练气《素女经》
  15. 养胃汤《三因极一病证方论》
  16. 养生与防治《中医基础理论》
  17. 养胃汤《仁术便览》
  18. 养生以保脾胃为主《寿世传真》
  19. 养胃汤《仁术便览》
  20. 养生五难《中医词典》
  21. 养胃汤《瘴疟指南》
  22. 养生说《苏沈良方》
  23. 养小儿《千金翼方》
  24. 养生说《苏沈良方》
  25. 养小儿候《诸病源候论》
  26. 养生篇《素女妙论》
  27. 养心《证治准绳·幼科》
  28. 养生铭《急救广生集》
  29. 养心《养生导引秘籍》
  30. 养生铭《养生秘旨》
  31. 养心安神《中医词典》


胎动不安_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十八节　胎动不安

第二十八节　胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚火盛，其妇必形瘦色黑。其胎常上逼者，宜条芩、阿胶。

徐蔼辉曰∶前张飞畴说，谓形瘦血热宜条芩，血虚火旺宜归、芍，此似将上二条并为一治，想须在胎上逼与腹急痛上分别，未知是否！存参。

气虚妇体肥白，胎常下坠，宜人参。

徐蔼辉曰∶体肥白是气虚证据，宜与张说参看。又思体肥白者，未必皆气虚，必肥白而胎下坠，方是形盛气衰也。须辨。存参。

王孟英按∶审属气虚欲堕者，补中益气法甚妙。

形气盛，胎常不运者，宜香、砂。

痰气阻滞，体肥，呕逆眩晕者，宜二陈。

怒气伤肝，加味逍遥散。

毒药动胎，白扁豆二两，生去皮末，新汲水下。

沈尧封曰∶已见“厥逆门”，须合参以辨其证。

交接动胎，其证多呕。《产宝百问方》饮竹沥一升有验。人参尤妙。

筑磕着胎，恶露已下，疼痛不止，口噤欲绝，用神妙佛手散探之。若不损则痛止，子母俱安；若损胎立便逐下。即芎归汤治伤胎，多神效。

胎动下血不绝欲死，《本草纲目》用蜜蜂蜡，如鸡子大，煎三五沸，投美酒半升服，立瘥。冯云∶神效。蜡淡而性涩，入阳明故也。

王孟英按∶怀妊临月，并无伤动，骤然血下不止，腹无痛苦者，名海底漏。亟投大剂参、 ，十不能救其一二。此由元气大虚，冲脉不摄，而营脱于下也。

王叔和曰∶胎病不动，欲知生死，令人摸之∶如覆盆者则男；如肘颈参差起者女也。冷者为死；温者为生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七节　养胎
  • 当前页：第二十八节　胎动不安
  • 下一页：第二十九节　胎死腹中及胞衣不下
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《沈氏女科辑要》
  2. 胎动不安《中医妇科学》
  3. 胎动不安《女科指掌》
  4. 胎动不安《奇效简便良方》
  5. 胎动不安《女科折衷纂要》
  6. 胎动不安《医学心悟》
  7. 胎动不安《评注产科心法》
  8. 胎动不安《济阴纲目》
  9. 胎动不安《女科证治准绳》
  10. 胎动不安《证治准绳·女科》
  11. 胎动不安方论《妇人大全良方》
  12. 胎动不安《医述》
  13. 胎动不安腹痛辨男女生死之法《女科经纶》
  14. 胎动不安《医学纲目》
  15. 胎动冲心秘方《华佗神方》
  16. 胎动不安《胎产秘书》
  17. 胎动腹痛《胎产秘书》
  18. 胎动不安《女科指要》
  19. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  20. 胎动不安《中医词典》
  21. 胎动秘方《华佗神方》
  22. 胎动不安《中医名词词典》
  23. 胎动胎漏《冯氏锦囊秘录》
  24. 胎动安胎论《胎产心法》
  25. 胎动胎漏《女科精要》
  26. 胎动《盘珠集胎产症治》
  27. 胎动下血《中医词典》
  28. 胎动《竹林女科证治》
  29. 胎动下血不安《奇效简便良方》
  30. 胎动《明医指掌》
  31. 胎动下血秘方《华佗神方》


胎死腹中及胞衣不下_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十九节　胎死腹中及胞衣不下

第二十九节　胎死腹中及胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》云∶胞衣不下，急于胎之未生；子死腹中，危于胎之未下。盖胎儿未下，子与母气，通其呼吸。若子死腹中，胞脏气寒，胎血凝冱，气升不降。古方多用行血、顺气药，及硝石、水银、 砂之类。然胎已死，躯形已冷，血凝气聚，复以至寒之药下之，不惟无益，而害母命也多矣。古人用药，深于用意。子死之理有二端，用药寒温、各从其宜。如娠妇胎漏，血尽子死者；有坠堕颠扑，内伤子死者；有久病胎萎子死者∶以附子汤进三服，使胞脏温暖，凝血流动。盖以附子能破寒气堕胎故也。若因伤寒热证、温疟之类，胎受热毒而死，留于胞中不下者。古人虑其胎受热毒，势必胀大难出，故用朴硝、水银、砂之类，不惟使胎不胀，且能使胎化烂，副以行血顺气之药，使胎即下也。

热病胎死腹中，新汲水浓煮红花汁，和童便热饮，立效。（见《本章经疏》）

妊病去胎，大麦芽一升，蜜一升，服之即下。（见《千金方》）

齐仲甫曰∶堕胎后血出不止∶一则因热而行；一则气虚不能敛。泻血多者，必烦闷而死。或因风冷堕胎，血结不出，抢上攻心，烦闷而死，当温经逐寒、其血自行。若血淋漓不止，是冲任气虚，不能约制故也，宜胶艾汤加伏龙肝散。

王孟英按∶有无故堕胎而恶露全无者，此血虚不能荣养，如果之未熟而落。血既素亏，不可拘常例而再妄行其瘀也。

问∶何以知胎死？曰∶面赤舌青，母活子死；面青舌赤，子活母死；面舌俱青，子母俱死。死胎坠胀瘀痛，亦与常产不同。

王孟英按∶吴鞠通云∶死胎不下，不可拘执成方而悉用通法。催生亦然。当求其不下之故，参以临时所现之脉证若何，补偏救弊，而胎自下也。余谓诸病皆尔，不特下死胎也。又《寓意草》有用泻白散加芩、桔以下死胎之案。可见人无一定之病，病非一法可治，药无一定之用，随机应变，贵乎用得其当也。

王孟英按∶许裕卿诊邵涵贞室，娠十七月不产，不敢执意凭脉，问诸情况，果孕非病，但云孕五月以后不动，心窃讶之。为主丹参一味，今日服七钱。两旬胎下，已死而枯。其胎之死，料在五月不动时。经年在腹不腐而枯，如果实在树，败者必腐，但亦有不腐者，则枯胎之理可推也。余谓此由结胎之后，生气不旺，未能长养，萎于胞中，又名僵胎。亦有不足月而自下者，并有不能破胞而自落者，余见过数人矣。若胎已长成，则岂能死于腹中而不为大患，至年余而始下哉？惜许君言之未详也。丹参长于行血，专用能下死胎，凡胎前皆宜慎用。世人谓其功兼四物，以之安胎，因而反速其堕，而人不知之，余见亦多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八节　胎动不安
  • 当前页：第二十九节　胎死腹中及胞衣不下
  • 下一页：第三十节　妊娠药忌
<<< 返回本书目录
  1. 胎死腹中及胞衣不下《沈氏女科辑要》
  2. 胎死宫内【疾病大全】
  3. 胎死腹中【方剂主治】
  4. 胎死上喘《内府秘传经验女科》
  5. 胎死腹中《达生编》
  6. 胎死上喘《女科秘要》
  7. 胎死不下《中医妇科学》
  8. 胎痛《济生集》
  9. 胎死不下《女科宝鉴》
  10. 胎痛《内府秘传经验女科》
  11. 胎死《续名医类案》
  12. 胎痛《女科秘要》
  13. 胎水肿满（即子肿子满子气）《济阴纲目》
  14. 胎痛《女科秘旨》
  15. 胎水肿满《中医妇科学》
  16. 胎痛《盘珠集胎产症治》
  17. 胎水肿满《证治准绳·女科》
  18. 胎头吸引术及产钳术《妇产科学》
  19. 胎水肿满《医学心悟》
  20. 胎萎不长《女科宝鉴》
  21. 胎水肿满《女科证治准绳》
  22. 胎萎不长《中医妇科学》
  23. 胎水证治《三因极一病证方论》
  24. 胎痿过年不产又两胎一死一生《女科百问》
  25. 胎水过多《女科宝鉴》
  26. 胎位不正《针灸学》
  27. 胎水《女科指掌》
  28. 胎位不正【疾病症状】
  29. 胎数伤及不长方《外台秘要》
  30. 胎位胎儿异常《妇产科学》
  1. 胎死腹中及胞衣不下《沈氏女科辑要》
  2. 胎死腹中《是斋百一选方》
  3. 胎死腹中秘方《华佗神方》
  4. 胎死腹中《是斋百一选方》
  5. 胎死上喘《内府秘传经验女科》
  6. 胎死腹中《奇效简便良方》
  7. 胎死上喘《女科秘要》
  8. 胎死腹中《竹林女科证治》
  9. 胎嗽《中医词典》
  10. 胎死腹中《达生编》
  11. 胎溻皮疮《中医词典》
  12. 胎死腹中《中医词典》
  13. 胎痛《中医词典》
  14. 胎死不下《中医妇科学》
  15. 胎痛《内府秘传经验女科》
  16. 胎死《续名医类案》
  17. 胎痛《济生集》
  18. 胎水肿满（即子肿子满子气）《济阴纲目》
  19. 胎痛《女科秘旨》
  20. 胎水肿满《女科证治准绳》
  21. 胎痛《盘珠集胎产症治》
  22. 胎水肿满《中医妇科学》
  23. 胎痛《女科秘要》
  24. 胎水肿满《医学心悟》
  25. 胎头吸引术《妇产科学》
  26. 胎水肿满《证治准绳·女科》
  27. 胎头吸引术及产钳术《妇产科学》
  28. 胎水肿满《中医词典》
  29. 胎萎不长《中医妇科学》
  30. 胎水证治《三因极一病证方论》
  31. 胎痿不长《竹林女科证治》


妊娠药忌_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十节　妊娠药忌

第三十节　妊娠药忌

  • 上一页
  • 目录
  • 相关
  • 下一页

王孟英按∶凡大毒、大热及破血、开窍、重坠、利水之药，皆为妊娠所忌。《便产须知》歌曰∶ （ 青，即青娘子）斑（蝥）水蛭与虻虫，乌头附子及天雄，野葛水银暨巴豆，牛膝薏苡并蜈蚣，（三）棱莪（术）赭石 芫花麝（香），大戟蛇蜕黄雌雄，砒石硝黄（硝兼火硝、芒硝、牙硝。黄是大黄）牡丹桂，槐花（子同此。药凉血止血，何以孕妇禁服？盖能破子宫之精血也）牵牛皂角同，半夏（制过者，不忌）南星（胆制，陈久者不忌）兼通草，瞿麦 干姜桃（仁）木通，钢砂干漆蟹爪甲，地胆茅根与 虫。《本草纲目》续曰∶乌喙侧子羊踯躅，藜芦茜（根）（浓）朴及薇衔， 根 茹葵花子，赤箭莽草刺 皮，鬼箭红花苏方木，麦 常山 蒺藜蝉，锡粉 砂红娘子（即葛上亭长，）硫黄石蚕并蜘蛛，蝼蛄衣鱼兼蜥蜴，桑蠹飞生暨樗鸡，牛黄犬兔驴马肉， 虾蟆鳖共龟。余又补之曰∶甘遂没药破故纸，延胡商陆五灵脂，姜黄葶苈穿山甲，归尾灵仙樟（脑）续随，王不留行龟鳖甲，麻黄（川）椒（神）曲伏龙肝，珍珠犀角车前子，赤芍丹参蔚（茺蔚，即益母草）射干，泽泻 泽兰 紫草郁（金），土瓜（根）滑石（自犀角至此，虽非伤胎之药，然系行血通窍之品，皆能滑胎。凡胎元不足，及月分尚少者，究宜审用。余性谨慎，故用药如是。设有故无殒，不在此例）及紫葳（即凌霄花。）又《外科全生集》云∶娠妇患疮疡，虽膏药不宜擅贴，恐内有毒药，能堕胎也。夫外治尚宜避忌，况内服乎！故妇人善饮火酒者，每无生育，以酒性热烈，能消胎也。附及之以为种玉者告。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九节　胎死腹中及胞衣不下
  • 当前页：第三十节　妊娠药忌
  • 下一页：第一节　临产
<<< 返回本书目录
  1. 妊娠药忌《沈氏女科辑要》
  2. 妊娠药忌歌《胎产心法》
  3. 妊娠腰痛《沈氏女科辑要》
  4. 妊娠药禁《妇人规》
  5. 妊娠腰腹痛《产鉴》
  6. 妊娠药禁《景岳全书》
  7. 妊娠痒疹【疾病大全】
  8. 妊娠阴脉小弱论《吴医汇讲》
  9. 妊娠痒疹【疾病症状】
  10. 妊娠饮食忌-胎产须知 《古今医统大全》
  11. 妊娠眩晕《中医妇科学》
  12. 妊娠用药禁忌《中药基本理论知识》
  13. 妊娠眩晕《女科宝鉴》
  14. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  15. 妊娠虚烦懊热《圣济总录》
  16. 妊娠杂病生死外候《察病指南》
  17. 妊娠性心肌梗死【疾病大全】
  18. 妊娠杂方《伤寒总病论》
  19. 妊娠性哮喘【疾病大全】
  20. 妊娠脏躁悲伤方论《妇人大全良方》
  21. 妊娠性急性阑尾炎【疾病大全】
  22. 妊娠早期脉解《三十年临证经验集》
  23. 妊娠性黄褐斑【疾病症状】
  24. 妊娠早期脉解《邹孟城三十年临证经验集》
  25. 妊娠心痛方《外台秘要》
  26. 妊娠诊断《妇产科学》
  27. 妊娠心痛《圣济总录》
  28. 妊娠至八九个月两脚俱肿《女科百问》
  29. 妊娠心痛《产鉴》
  30. 妊娠滞下及下利《沈氏女科辑要》
  1. 妊娠药忌《沈氏女科辑要》
  2. 妊娠药忌《中医词典》
  3. 妊娠药忌歌《胎产心法》
  4. 妊娠药忌《中医名词词典》
  5. 妊娠药禁《景岳全书》
  6. 妊娠腰痛有劳力房事之分《女科经纶》
  7. 妊娠药禁《妇人规》
  8. 妊娠腰痛属血热血滞《女科经纶》
  9. 妊娠药物禁忌《竹林女科证治》
  10. 妊娠腰痛属风冷乘虚《女科经纶》
  11. 妊娠一月《卫生家宝产科备要》
  12. 妊娠腰痛候《诸病源候论》
  13. 妊娠宜服药饵《竹林女科证治》
  14. 妊娠腰痛分证用药之法《女科经纶》
  15. 妊娠宜节饮食《竹林女科证治》
  16. 妊娠腰痛《沈氏女科辑要》
  17. 妊娠宜戒恼怒《竹林女科证治》
  18. 妊娠腰痛《竹林女科证治》
  19. 妊娠宜戒生冷《竹林女科证治》
  20. 妊娠腰痛《中医词典》
  21. 妊娠宜禁房劳《竹林女科证治》
  22. 妊娠腰腹痛候《诸病源候论》
  23. 妊娠宜慎寒温《竹林女科证治》
  24. 妊娠腰腹痛《产鉴》
  25. 妊娠宜小勤劳《竹林女科证治》
  26. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  27. 妊娠宜知静养《竹林女科证治》
  28. 妊娠腰腹及背痛方论《妇人大全良方》
  29. 妊娠遗尿《中医词典》
  30. 妊娠腰背痛《中医词典》
  31. 妊娠遗尿《医学纲目》


临产_《沈氏女科辑要》_中医妇科_【岐黄之术】

第一节　临产

第一节　临产

  • 上一页
  • 目录
  • 相关
  • 下一页

徐蔼辉曰∶《济生产经》曰∶胎前之脉贵实；产后之脉贵虚。胎前则顺气安胎；产后则扶虚消瘀。此其要也。丹溪云∶产后脉洪数；产前脉细小涩弱，多死。怀妊者，脉主洪数。已产而洪数不改者，多主死。

杨子建《十产论》∶一曰正产。二曰伤产∶未盈月而痛如欲产，非果产也，名为试月，遽尔用力，是谓伤产。三曰催产∶正产之候悉见而难产，用药催之，是谓催产。四曰冻产∶冬产血凝不生。五曰热产∶过热血沸，令人昏晕。六曰横产∶儿身半转，遽尔用力，致先露手，令稳婆推足入腹。七曰偏产∶儿未正而用力所致。八曰碍产∶儿身已顺，不能生下，或因脐带绊肩，令稳婆拨之。九曰坐产∶急于高处系一手巾，令母攀之，轻轻屈足坐身，可产。十曰盘肠产∶临产母肠先出，然后儿生；产后若肠不收，用醋半盏，新汲水七分和匀， 产母面，每 一缩，三 尽收。

孕妇只觉腹痛，未必遽产；连腰痛者为将产，胞系于肾故也。凡腰腹痛，试捏产母手中指中节或本节跳动，方可临盆，即产。

王孟英按∶中指跳动，亦有不即产者；更有腰腹不甚痛，但觉酸坠而即产者。

儿未生时，头本在上，欲生时转身向下，故腹痛难忍。此时妇当正身宽带仰卧，待儿头到了产户，方可用力催下。若用力太早，或束肚倚着，儿不得转身。即有横生、逆生手足先出之患。

许叔微曰∶有产累日不下，服药不验，此必坐草太早。心惧而气结不行也。经云∶恐则气下；恐则精怯。怯则上焦闭，闭则气逆，逆则下焦胀，气乃不行。得紫苏饮一服便产。（方见子悬门）

王孟英按∶难产自古有之。庄公寤生见于《左传》。故先生如达，不坼不副，诗人以为异征。但先生难而后生易，理之常也，晚嫁者尤可察焉。然颇有虽晚嫁而初产不难者；非晚嫁而初产虽易，继产反难者；或频产皆易，间有一次甚难者；有一生所产皆易；有一生所产皆难者。此或由禀赋之不齐，或由人事之所召，未可以一例论也。谚云∶十个孩儿十样生，至哉言乎！若得儿身顺下，纵稽时日，不必惊惶，安心静俟可耳！会稽施圃生茂才诞时，其母产十三日而始下，母子皆安。世俗不知此理，稍觉不易，先自慌张。近有狡黠稳婆，故为恫吓，要取重价，脔而出之，索谢以去。奈贸贸者尚夸其手段之高。附识于此，冀世人之憬然悟。但有一种骡形者，交骨如环，不能开坼，名锁子骨。能受孕而不能产，如怀娠，必以娩难死。此乃异禀，万中不得其一。如交骨可开者，断无不能娩者也。方书五种不孕之所谓螺者，即骡字讹也。盖驴马交而生骡，纯牝无牡，其交骨如环无端，不交不孕，禀乎纯阴，性极驯良，而善走胜于驴马，然亦马之属也。

《易》曰∶坤为马，行地无疆，利牝马之贞，皆取象于此之谓也。人赋此形，而不能安其贞，则厄于娩矣。

催产神方 治胎浆已出，胎不得下，或延至两三日者，一服即产，屡用有效。

当归（四钱） 人参（一钱） 牛膝（二钱） 川芎（一钱） 龟板（三钱） 赫石（三钱研）肉桂（一钱去皮） 益母（二钱） 水煎服。

王孟英按∶此方极宜慎用，夏月尤忌，必审其确系虚寒者，始可服之。通津玉灵汤最妙。余用猪肉一味，煎清汤服，亦甚效。

附神验保生无忧散 妇人临产先服一二剂，自然易生；或遇横生、倒产，甚至连日不生，速服一二剂，应手取效。

当归（酒洗一钱五分） 川贝母（一钱） 黄 （八分） 白芍（酒炒一钱二分冬月用一钱） 菟丝子（一钱四分） 浓朴（姜汁炒七分） 艾叶（七分） 荆芥穗（八分） 枳壳（炒六分） 川芎（一钱三分）羌活（五分） 甘草（五分）

水二杯，姜二片，煎至八分，空腹温服。

程氏方解 此方流传海内，用者无不附应，而制方之妙，人皆不得其解。予谓孕妇胎气完固，腹皮紧窄，气血裹其胞胎，最难转动。此方用撑法焉。归、芎、白芍养血活血者也，浓朴去瘀血者也，用之撑开血脉；羌活、荆芥疏通太阳，将背后一撑，太阳经脉最长，太阳治而诸经皆治；枳壳疏理结气，将面前一撑；艾叶温暖子宫，撑动子宫，则胞胎灵动；川贝、菟丝最能运胎顺产，大具天然活泼之趣矣。此真无上良方云云。

如神散 路上草鞋一双，名千里马，取鼻梁上绳洗净烧灰，童便和酒调下三钱，神验。武叔卿《济阴纲目》云∶于理固难通，于用实灵验。

沈尧封曰∶千里马得人最下之气，佐以童便之趋下，酒性之行血，故用之良验。此药不寒不热，最是稳剂。

王孟英按∶催生药不宜轻用，胎近产门而不能即下，始可用之。又须量其虚实，或补助其气血；或展拓其机关；寒者温行；热者清降；逆者镇坠。未可拘守成方而概施也。

《妇人良方》曰∶加味芎归汤入龟板，治交骨不开。醋、油调滑石，涂入产门，为滑胎之圣药。花蕊石散治血入胞衣，胀大不能下，或恶露上攻。蓖麻子治胎衣不下。佛手散治血虚危证。清魂散治血晕诸证。失笑散治恶露腹痛，不省人事。

徐蔼辉曰∶佛手散亦下死胎。胎死宜先服此，不伤气血。服此不下，次用平胃散加朴硝可也。

冻产治验 刘复真治府判女，产死将殓。取红花浓煎，扶女于凳上，以绵帛蘸汤罨之，随以浇帛上，以器盛之，又暖又淋，久而苏醒，遂产一男。盖遇严冬，血凝不行，得温故便产也。

逆产足先出，用盐涂儿足底；横产手先出，涂儿手心。

徐蔼辉曰∶盐螫手足，痛便缩入，俗乃谓之讨盐生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十节　妊娠药忌
  • 当前页：第一节　临产
  • 下一页：第二节　胞衣不下
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《沈氏女科辑要》
  2. 临产《妇科心法要诀》
  3. 临产《女科切要》
  4. 临产《妇科玉尺》
  5. 临产《女科折衷纂要》
  6. 临产《急救广生集》
  7. 临产《妇产科学》
  8. 临产《明医指掌》
  9. 临产安慰《竹林女科证治》
  10. 临产《医述》
  11. 临产病小论《中医妇科学》
  12. 临产《医学入门》
  13. 临产服药《竹林女科证治》
  14. 临产《医宗金鉴》
  15. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  16. 临产《达生编》
  17. 临产贵运动《竹林女科证治》
  18. 临产《中医词典》
  19. 临产胡言乱语《奇效简便良方》
  20. 临产《医学集成》
  21. 临产护理与产时卫生《中医妇科学》
  22. 临草《中医词典》
  23. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  24. 临病制方《内外伤辨》
  25. 临产将护法《医学心悟》
  26. 临病患问所便论《医学源流论》
  27. 临产将护法《笔花医镜》
  28. 临变不惑《儒门事亲》
  29. 临产将息之法《女科经纶》
  30. 林作建（1796-1870年）《中医词典》
  31. 临产禁巫邪《竹林女科证治》


胞衣不下_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二节　胞衣不下

第二节　胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

急以物牢扎脐带，坠住，使不上升，然后将脐带剪断，使血不入胞，萎缩易下。若未系先断，胞升凑心，必死。

徐蔼辉曰∶《保生录》云∶觉胎衣不下，产妇用自己头发塞口中，打一恶心即下。切须放心，不可惊恐，不可听稳婆妄用手取，多致伤生。又以草纸烧烟熏鼻，即下。

芒硝三钱，童便冲服，立效。俞邃良先生目睹。

松郡一老稳婆，包医是证。自带白末药一包，买牛膝二两，同煎去渣，冲童便半杯服，立下。

沈尧封曰∶白末药定是玄明粉，玄明粉即制朴硝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　临产
  • 当前页：第二节　胞衣不下
  • 下一页：第三节　产后喜笑不休
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《沈氏女科辑要》
  2. 胞衣不下《回生集》
  3. 胞衣不下《女科切要》
  4. 胞衣不下《中医妇科学》
  5. 胞衣不下《女科折衷纂要》
  6. 胞衣不下《胎产指南》
  7. 胞衣不下《评注产科心法》
  8. 胞衣不下《奇效简便良方》
  9. 胞衣不下《女科证治准绳》
  10. 胞衣不下《竹林女科证治》
  11. 胞衣不下《女科秘要》
  12. 胞衣不下《医学心悟》
  13. 胞衣不下《灸法秘传》
  14. 胞衣不下《明医指掌》
  15. 胞衣不下论《胎产心法》
  16. 胞衣不下《古今医案按》
  17. 胞衣不下门（三则）《辨证录》
  18. 胞衣不下《济阴纲目》
  19. 胞衣不下秘方《华佗神方》
  20. 胞衣不下《证治准绳·女科》
  21. 胞衣不下证治《医宗金鉴》
  22. 胞衣不下《医述》
  23. 胞衣不下证治《妇科心法要诀》
  24. 胞衣不下《续名医类案》
  25. 胞衣论外方《妇人规》
  26. 胞衣不下《医学纲目》
  27. 胞衣破《医述》
  28. 胞衣不下《达生编》
  29. 胞衣水《本经逢原》
  30. 胞衣不下《产宝》
  31. 胞衣先破《女科切要》


产后喜笑不休_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三节　产后喜笑不休

第三节　产后喜笑不休

  • 上一页
  • 目录
  • 相关
  • 下一页

一老妪云∶产后被侍者挟落腰子使然。用乌梅肉二个，煎汤服，立效。嘉郡钱邻哉目睹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　胞衣不下
  • 当前页：第三节　产后喜笑不休
  • 下一页：第四节　恶露过多不止
<<< 返回本书目录
  1. 产后喜笑不休《沈氏女科辑要》
  2. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  3. 产后误用归芎亦能致螈论《温病条辨》
  4. 产后下痢《圣济总录》
  5. 产后五急症医方《胎产指南》
  6. 产后下痢方《外台秘要》
  7. 产后无乳汁分泌【疾病症状】
  8. 产后下血《医学衷中参西录》
  9. 产后无乳《孙真人海上方》
  10. 产后下血成片《女科切要》
  11. 产后无乳《女科切要》
  12. 产后香港脚《女科切要》
  13. 产后温病《医学衷中参西录》
  14. 产后小便不禁兼数方《外台秘要》
  15. 产后卫生保健《家庭医学百科·预防保健篇》
  16. 产后小便不利《女科切要》
  17. 产后危急十症《宁坤秘籍》
  18. 产后小便不通《圣济总录》
  19. 产后妄言妄见《胎产指南》
  20. 产后小便不通《中医妇科学》
  21. 产后妄言妄见《女科秘旨》
  22. 产后小便不通【方剂主治】
  23. 产后妄言妄见《女科秘要》
  24. 产后小便出血方论《妇人大全良方》
  25. 产后妄言妄见《家传女科经验摘奇》
  26. 产后小便频数或小便失禁【疾病症状】
  27. 产后往来寒热《医学纲目》
  28. 产后小便数《女科秘旨》
  29. 产后完谷不化《胎产指南》
  30. 产后小便数《胎产指南》
  1. 产后喜笑不休《沈氏女科辑要》
  2. 产后误用归芎亦能致螈论《温病条辨》
  3. 产后下利《中医词典》
  4. 产后误药成病论《女科经纶》
  5. 产后下痢《圣济总录》
  6. 产后五七日大小便结塞《奇效简便良方》
  7. 产后下痢《明医指掌》
  8. 产后五急症医方《胎产指南》
  9. 产后下痢方四首《外台秘要》
  10. 产后无乳《女科切要》
  11. 产后下痢秘方《华佗神方》
  12. 产后无乳《医学纲目》
  13. 产后下痢属风冷乘虚《女科经纶》
  14. 产后无乳《孙真人海上方》
  15. 产后下物如钵《中医词典》
  16. 产后温病《医学衷中参西录》
  17. 产后下血《医学衷中参西录》
  18. 产后危证有三冲三急《女科经纶》
  19. 产后下血不止《奇效简便良方》
  20. 产后危证《中医词典》
  21. 产后下血成片《女科切要》
  22. 产后危急血晕恶露攻心将死方《回生集》
  23. 产后先补气血兼用消散《女科经纶》
  24. 产后危急十症《宁坤秘籍》
  25. 产后香港脚《明医指掌》
  26. 产后妄言妄见《女科秘要》
  27. 产后香港脚《女科切要》
  28. 产后妄言妄见《胎产指南》
  29. 产后小便不禁《冯氏锦囊秘录》
  30. 产后妄言妄见《女科秘旨》
  31. 产后小便不禁《女科精要》


恶露过多不止_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四节　恶露过多不止

第四节　恶露过多不止

  • 上一页
  • 目录
  • 相关
  • 下一页

伏龙肝二两，煎汤澄清，化入阿胶一两服。如不应，加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　产后喜笑不休
  • 当前页：第四节　恶露过多不止
  • 下一页：第五节　恶露不来
<<< 返回本书目录
  1. 恶露过多不止《沈氏女科辑要》
  2. 恶露证治《三因极一病证方论》
  3. 恶露多《续名医类案》
  4. 恶脉《圣济总录》
  5. 恶露不止论《胎产心法》
  6. 恶热《寿世保元》
  7. 恶露不止论《妇科秘书》
  8. 恶热《万病回春》
  9. 恶露不止《胎产指南》
  10. 恶实《本草纲目》完整版
  11. 恶露不下证治《医宗金鉴》
  12. 恶实《本草乘雅半偈》
  13. 恶露不下证治《妇科心法要诀》
  14. 恶实《本草图经》
  15. 恶露不下论《胎产心法》
  16. 恶实《雷公炮炙论》
  17. 恶露不下论《妇科秘书》
  18. 恶实《证类本草》
  19. 恶露不下不绝《女科折衷纂要》
  20. 恶实《本草纲目》图文版
  21. 恶露不下【方剂主治】
  22. 恶实膏【方剂大全】
  23. 恶露不下《胎产指南》
  24. 恶实根酒【方剂大全】
  25. 恶露不下《盘珠集胎产症治》
  26. 恶实根涂敷方【方剂大全】
  27. 恶露不下《济阴纲目》
  28. 恶实根粥【方剂大全】
  29. 恶露不下《回春录》
  30. 恶实酒【方剂大全】
  1. 恶露过多不止《沈氏女科辑要》
  2. 恶露多《续名医类案》
  3. 恶露证治《三因极一病证方论》
  4. 恶露不止论《妇科秘书》
  5. 恶脉《圣济总录》
  6. 恶露不止论《胎产心法》
  7. 恶脉《中医词典》
  8. 恶露不止《胎产指南》
  9. 恶脉候《诸病源候论》
  10. 恶露不止《竹林女科证治》
  11. 恶女《玉房秘诀》
  12. 恶露不止《中医词典》
  13. 恶气《中医名词词典》
  14. 恶露不下证治《妇科心法要诀》
  15. 恶气《中医词典》
  16. 恶露不下证治《医宗金鉴》
  17. 恶热《中医名词词典》
  18. 恶露不下论《妇科秘书》
  19. 恶热《中医词典》
  20. 恶露不下论《胎产心法》
  21. 恶热《寿世保元》
  22. 恶露不下不绝《女科折衷纂要》
  23. 恶热《万病回春》
  24. 恶露不下《评注产科心法》
  25. 恶人《中医词典》
  26. 恶露不下《盘珠集胎产症治》
  27. 恶肉《中医词典》
  28. 恶露不下《胎产指南》
  29. 恶肉毒疮《急救广生集》
  30. 恶露不下《女科精要》
  31. 恶肉毒疮《奇方类编》


恶露不来_《沈氏女科辑要》_中医妇科_【岐黄之术】

第五节　恶露不来

第五节　恶露不来

  • 上一页
  • 目录
  • 相关
  • 下一页

轻则艾叶及夺命散；重则无极丸；寒凝者，肉桂、红花等药，并花蕊石散。

王孟英按∶产后苟无寒证的据，一切辛热之药皆忌。恶露不来，腹无痛苦者，勿乱投药饵，听之可也；如有疼胀者，只宜丹参、丹皮、玄胡、滑石、益母草、山楂、泽兰、桃仁、归尾、通草之类为治。慎毋妄施峻剂。生化汤最弗擅用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　恶露过多不止
  • 当前页：第五节　恶露不来
  • 下一页：第六节　九窍出血
<<< 返回本书目录
  1. 恶露不来《沈氏女科辑要》
  2. 恶露不下《回春录》
  3. 恶露不绝证治《医宗金鉴》
  4. 恶露不下《济阴纲目》
  5. 恶露不绝证治《妇科心法要诀》
  6. 恶露不下《盘珠集胎产症治》
  7. 恶露不绝《中医妇科学》
  8. 恶露不下《胎产指南》
  9. 恶露不绝《医学心悟》
  10. 恶露不下【方剂主治】
  11. 恶露不绝《盘珠集胎产症治》
  12. 恶露不下不绝《女科折衷纂要》
  13. 恶露不绝《济阴纲目》
  14. 恶露不下论《妇科秘书》
  15. 恶露不尽《金匮钩玄》
  16. 恶露不下论《胎产心法》
  17. 恶露【疾病症状】
  18. 恶露不下证治《妇科心法要诀》
  19. 恶露《胎产秘书》
  20. 恶露不下证治《医宗金鉴》
  21. 恶露《千金翼方》
  22. 恶露不止《胎产指南》
  23. 恶露《备急千金要方》
  24. 恶露不止论《妇科秘书》
  25. 恶疽门《辨证录》
  26. 恶露不止论《胎产心法》
  27. 恶疽论《青囊秘诀》
  28. 恶露多《续名医类案》
  29. 恶疾大风方《外台秘要》
  30. 恶露过多不止《沈氏女科辑要》
  1. 恶露不来《沈氏女科辑要》
  2. 恶露不绝证治《妇科心法要诀》
  3. 恶露不下《中医名词词典》
  4. 恶露不绝证治《医宗金鉴》
  5. 恶露不下《冯氏锦囊秘录》
  6. 恶露不绝《盘珠集胎产症治》
  7. 恶露不下《济阴纲目》
  8. 恶露不绝《中医妇科学》
  9. 恶露不下《竹林女科证治》
  10. 恶露不绝《女科精要》
  11. 恶露不下《竹林女科证治》
  12. 恶露不绝《医学心悟》
  13. 恶露不下《回春录》
  14. 恶露不绝《济阴纲目》
  15. 恶露不下《女科精要》
  16. 恶露不绝《冯氏锦囊秘录》
  17. 恶露不下《胎产指南》
  18. 恶露不绝《中医词典》
  19. 恶露不下《盘珠集胎产症治》
  20. 恶露不绝《中医名词词典》
  21. 恶露不下《评注产科心法》
  22. 恶露不净《医述》
  23. 恶露不下不绝《女科折衷纂要》
  24. 恶露不尽（产后）《金匮悬解》
  25. 恶露不下论《胎产心法》
  26. 恶露不尽《女科证治准绳》
  27. 恶露不下论《妇科秘书》
  28. 恶露不尽《金匮钩玄》
  29. 恶露不下证治《医宗金鉴》
  30. 恶露不尽《中医词典》
  31. 恶露不下证治《妇科心法要诀》


九窍出血_《沈氏女科辑要》_中医妇科_【岐黄之术】

第六节　九窍出血

第六节　九窍出血

  • 上一页
  • 目录
  • 相关
  • 下一页

《汇补》云∶九窍出血，死证恒多。惟产后瘀血妄行，九窍出血，有用逐瘀之药而得生者，不可遽断其必死。此是阅历后之言，不可忽略！虽无方药，其法已具。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　恶露不来
  • 当前页：第六节　九窍出血
  • 下一页：第七节　黑气鼻衄
<<< 返回本书目录
  1. 九窍出血《沈氏女科辑要》
  2. 九窍论《温病条辨》
  3. 九炁丹【方剂大全】
  4. 九生丸【方剂大全】
  5. 九气饮【方剂大全】
  6. 九圣散【方剂大全】
  7. 九气汤【方剂大全】
  8. 九圣丸【方剂大全】
  9. 九气拈痛丸【方剂大全】
  10. 九十九《本草易读》
  11. 九气感疾更相为治衍《儒门事亲》
  12. 九似丸【方剂大全】
  13. 九气《伤寒直格》
  14. 九天神霄玉诀戊日禁忌《急救广生集》
  15. 九气《黄帝内经太素》
  16. 九痛丸【方剂大全】
  17. 九牛造茎叶【中药大全】
  18. 九痛叙论《三因极一病证方论》
  19. 九牛造【中药大全】
  20. 九痛圆【方剂大全】
  21. 九牛薯【中药大全】
  22. 九头草【中药大全】
  23. 九牛力【中药大全】
  24. 九头青【中药大全】
  25. 九牛草《本草纲目》完整版
  26. 九头狮子草（图）【中药大全】
  27. 九鸟散【方剂大全】
  28. 九头妖【中药大全】
  29. 九难《难经悬解》
  30. 九味安肾丸【方剂大全】
  1. 九窍出血《沈氏女科辑要》
  2. 九窍出血《奇效简便良方》
  3. 九窍出血及衄血不止《奇效简便良方》
  4. 九窍出血《急救广生集》
  5. 九窍论《温病条辨》
  6. 九窍出血《医碥》
  7. 九窍四肢出血候《诸病源候论》
  8. 九窍出血《中医词典》
  9. 九窍之布局《思考中医》
  10. 九窍不利衰老先兆《中医疾病预测》
  11. 九十九 《本草易读》
  12. 九窍《中医词典》
  13. 九势篇《素女妙论》
  14. 九窍《中医名词词典》
  15. 九守《中医词典》
  16. 九浅与一深《素女经》
  17. 九熟草《千金翼方》
  18. 九气候《诸病源候论》
  19. 九熟草《新修本草》
  20. 九气感疾更相为治衍《儒门事亲》
  21. 九熟草《证类本草》
  22. 九气《伤寒直格》
  23. 九熟草《名医别录》
  24. 九气《中医词典》
  25. 九死《中医词典》
  26. 九气《黄帝内经太素》
  27. 九天神霄玉诀戊日禁忌《急救广生集》
  28. 九牛草《证类本草》
  29. 九痛《中医词典》
  30. 九捻针歌《重楼玉钥》
  31. 九痛丸《金匮悬解》


黑气鼻衄_《沈氏女科辑要》_中医妇科_【岐黄之术】

第七节　黑气鼻衄

第七节　黑气鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中云∶产后口鼻黑气起及鼻衄者，不治。盖阳明为经脉之海，口鼻乃阳明所见之部。黑气鼻衄，是营卫散乱，营气先绝，故不治。薛立斋云∶急用二味参苏饮加附子，亦有得生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　九窍出血
  • 当前页：第七节　黑气鼻衄
  • 下一页：第八节　眩晕昏冒
<<< 返回本书目录
  1. 黑气鼻衄《沈氏女科辑要》
  2. 黑牵牛【中药大全】
  3. 黑蒲黄散【方剂大全】
  4. 黑铅丹【方剂大全】
  5. 黑葡萄液汁【中药大全】
  6. 黑铅酒【方剂大全】
  7. 黑皮青木香【中药大全】
  8. 黑铅散【方剂大全】
  9. 黑皮根【中药大全】
  10. 黑热病《传染病》
  11. 黑皮跌打【中药大全】
  12. 黑热病【疾病大全】
  13. 黑弩箭丸【方剂大全】
  14. 黑乳菇【中药大全】
  15. 黑奴丸【方剂大全】
  16. 黑三棱【中药大全】
  17. 黑牛续地饮【方剂大全】
  18. 黑散【方剂大全】
  19. 黑牛髓煎【方剂大全】
  20. 黑散子【方剂大全】
  21. 黑牛髓煎《保健药膳》
  22. 黑桑椹膏【方剂大全】
  23. 黑牛散【方剂大全】
  24. 黑色鼻涕【疾病症状】
  25. 黑牛黄丸【方剂大全】
  26. 黑色棘皮症【疾病大全】
  27. 黑尿【疾病症状】
  28. 黑色疽疮膏【方剂大全】
  29. 黑木耳糖《保健药膳》
  30. 黑色鳞毛蕨【中药大全】
  1. 黑气鼻衄《沈氏女科辑要》
  2. 黑疱《中医词典》
  3. 黑铅《医学入门》
  4. 黑奴丸《三因极一病证方论》
  5. 黑铅《顾松园医镜》
  6. 黑牛髓煎《食疗方》
  7. 黑铅《本草求真》
  8. 黑牛髓煎《饮膳正要》
  9. 黑热病《传染病》
  10. 黑牛髓煎《保健药膳》
  11. 黑仁《中医词典》
  12. 黑木耳糖《保健药膳》
  13. 黑如炲（tái，音台）《中医词典》
  14. 黑木耳《食物疗法》
  15. 黑如炱《中医名词词典》
  16. 黑木耳《老年食养食疗》
  17. 黑散《备急千金要方》
  18. 黑盲《中医词典》
  19. 黑散《备急千金要方》
  20. 黑脉《中医词典》
  21. 黑散子《三因极一病证方论》
  22. 黑驴丸《毓麟验方》
  23. 黑散子《博济方》
  24. 黑龙丸《普济本事方》
  25. 黑色素瘤《临床激光治疗学》
  26. 黑龙丸《太平惠民和剂局方》
  27. 黑色素瘤《家庭医学百科-医疗康复篇》
  28. 黑龙散《博济方》
  29. 黑色主病条目《望诊遵经》
  30. 黑龙散《正体类要》
  31. 黑沙糖《饮食须知》


眩晕昏冒_《沈氏女科辑要》_中医妇科_【岐黄之术】

第八节　眩晕昏冒

第八节　眩晕昏冒

  • 上一页
  • 目录
  • 相关
  • 下一页

去血过多者，宜重用阿胶，水化，略加童便服；去血不多者，宜夺命散。没药去油二钱，血竭一钱，共研末，分两服，糖调酒下。

沈尧封曰∶此条宜与前恶露过多二条参看。

尧封又曰∶钱姓妇产后发晕，两目不醒。产时恶露甚少，晕时恶露已断。根据夫向邻家讨琥珀散一服，约重二钱许，酒调灌下，即醒。其药之色与香俱似没药，大约即是血竭、没药之方。

尧封又曰∶庚辰春，吕姓妇分娩。次日患血晕，略醒一刻，又目闭头倾，一日数十发，其恶露产时不少，但亦不断，脉大左关弦硬。用酒化阿胶一两，冲童便服。是夜晕虽少减，而头汗出，少腹痛有形，寒战如疟，战已发热更甚。投没药血竭夺命散二钱，酒调服。寒热、腹痛、发晕顿除。惟嫌通身汗出，此是气血已通，而现虚象。用黄 五钱，炒归身二钱，甘草一钱，炒枣仁三钱，炒小麦五钱，大枣三个，煎服，汗止而安。

王孟英按∶恶露虽少，而胸腹无苦者，不可乱投破瘀之药。今秋周鹤庭室人，新产而眩晕自汗，懒言，目不能开。乃父何新之视脉虚弦浮大，因拉余商治。询其恶露虽无，而脘腹无患。乃用牡蛎、石英、龟板、鳖甲、琥珀、丹参、甘草、小麦、大枣为剂。复杯即减，数日霍然。此由血虚有素，既娩则营阴下夺，阳越不潜。设泥新产瘀冲之常例，而不细参脉证，则杀人之事矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　黑气鼻衄
  • 当前页：第八节　眩晕昏冒
  • 下一页：第九节　发狂谵语
<<< 返回本书目录
  1. 眩晕昏冒《沈氏女科辑要》
  2. 眩晕论治《类证治裁》
  3. 眩晕方《医学三字经》
  4. 眩晕门《张氏医通》
  5. 眩晕的急救《现代院外急救手册》
  6. 眩晕痧脉辨《痧胀玉衡》
  7. 眩晕部《本草易读》
  8. 眩晕者无痰不作《医学传心录》
  9. 眩晕giddiness《神经精神疾病诊断学》
  10. 眩晕证治《三因极一病证方论》
  11. 眩晕（附头昏）《急诊医学》
  12. 眩晕总论《症因脉治》
  13. 眩晕（vertigo）《神经病学》
  14. 眩运《丹溪治法心要》
  15. 眩晕【方剂主治】
  16. 眩运《景岳全书》
  17. 眩晕【中药主治】
  18. 眩运《医学正传》
  19. 眩晕【疾病大全】
  20. 眩运《杂病广要》
  21. 眩晕【疾病症状】
  22. 眩运门《古今医统大全》
  23. 眩晕《重订灵兰要览》
  24. 薛家湾郭《曹仁伯医案论》
  25. 眩晕《中医内科学》
  26. 薛立斋痘疹大要《张氏医通》
  27. 眩晕《证治准绳·杂病》
  28. 薛生白湿热病篇《温热经纬》
  29. 眩晕《证治准绳·女科》
  30. 薛氏分证主治大法《证治准绳·疡医》
  1. 眩晕昏冒《沈氏女科辑要》
  2. 眩晕方《医学三字经》
  3. 眩晕论治《类证治裁》
  4. 眩晕的急救《现代院外急救手册》
  5. 眩晕脉案《类证治裁》
  6. 眩晕部《本草易读》
  7. 眩晕门《张氏医通》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕秘方《华佗神方》
  10. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  11. 眩晕痧脉辨《痧胀玉衡》
  12. 眩晕《神经病学》
  13. 眩晕诗《医学实在易》
  14. 眩晕《神经精神疾病诊断学》
  15. 眩晕先兆《中医疾病预测》
  16. 眩晕《博济方》
  17. 眩晕者无痰不作《医学传心录》
  18. 眩晕《灸法秘传》
  19. 眩晕证治《三因极一病证方论》
  20. 眩晕《针灸学》
  21. 眩晕总论《症因脉治》
  22. 眩晕《女科证治准绳》
  23. 眩运《景岳全书》
  24. 眩晕《何澹安医案》
  25. 眩运《中医词典》
  26. 眩晕《金匮钩玄》
  27. 眩运《杂病广要》
  28. 眩晕《伤科汇纂》
  29. 眩运《医学正传》
  30. 眩晕《也是山人医案》
  31. 眩运《丹溪治法心要》


发狂谵语_《沈氏女科辑要》_中医妇科_【岐黄之术】

第九节　发狂谵语

第九节　发狂谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

恶露不来者是血瘀，宜无极丸；恶露仍通者是痰迷，宜六神汤∶半夏曲一钱，橘红一钱，胆星一钱，石菖蒲一钱，茯神一钱，旋复花一钱，水煎滤清服。

沈尧封曰∶一成衣妇，产后半月余，发狂打骂不休，其夫锁之磨上。余付无极丸六钱，分两服，酒下。服毕即愈，越四五日复发，又与六服，后不复发。

尧封又曰∶丁姓妇产后神昏，谵语如狂，恶露仍通，亦不过多。医者议攻议补不一。金尚陶前辈后至，诊毕曰∶待我用一平淡方吃下去看。用杜橘红、石菖蒲等六味。一剂神气清，四剂霍然。此方想是屡验，故当此危证，绝不矜持。归语舍弟赓虞，答曰∶此名六神汤。余未考其所自。

尧封又曰∶甲戌孟春，钱香树先生如君，产后微热痞闷，时时谵语，恶露不断。余用理血药不应，改用六神汤四剂，病去如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　眩晕昏冒
  • 当前页：第九节　发狂谵语
  • 下一页：第十节　不能语
<<< 返回本书目录
  1. 发狂谵语《沈氏女科辑要》
  2. 发毛病诸候《巢氏病源补养宣导法》
  3. 发狂谵语《盘珠集胎产症治》
  4. 发眉疽门主论《疡医大全》
  5. 发狂谵语《古今医彻》
  6. 发朦丸【方剂大全】
  7. 发狂歌《伤寒百证歌》
  8. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  9. 发狂（合参准绳金鉴）《伤寒指掌》
  10. 发明欲补先泻夹泻于补之义《读医随笔》
  11. 发狂《伤寒明理论》
  12. 发明仲景活人《阴证略例》
  13. 发狂《伤寒六书》
  14. 发脑《圣济总录》
  15. 发狂《伤寒六书》
  16. 发脑【方剂主治】
  17. 发狂《伤寒括要》
  18. 发脑内消散【方剂大全】
  19. 发狂《伤寒捷诀》
  20. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  21. 发狂《伤寒大白》
  22. 发胖是减肥必要的中间过程《人体使用手册》
  23. 发狂《伤寒标本心法类萃》
  24. 发泡《景岳全书》
  25. 发狂《景岳全书》
  26. 发泡《张氏医通》
  27. 发狂《经验麻科》
  28. 发泡膏【方剂大全】
  29. 发渴证治《医宗金鉴》
  30. 发泡疗法　《针灸学》
  1. 发狂谵语《沈氏女科辑要》
  2. 发狂谵语《古今医彻》
  3. 发狂谵语《盘珠集胎产症治》
  4. 发狂秘方《华佗神方》
  5. 发瘤《中医词典》
  6. 发狂见鬼《傅青主男科》
  7. 发瘤秘方《华佗神方》
  8. 发狂歌《伤寒百证歌》
  9. 发落《中医词典》
  10. 发狂不见鬼《傅青主男科》
  11. 发落不生《医学纲目》
  12. 发狂辨《卫生宝鉴》
  13. 发落不生秘方《华佗神方》
  14. 发狂（合参准绳金鉴）《伤寒指掌》
  15. 发落重生《奇效简便良方》
  16. 发狂《伤寒括要》
  17. 发眉《中医词典》
  18. 发狂《伤寒明理论》
  19. 发眉《证治准绳·疡医》
  20. 发狂《医效秘传》
  21. 发眉疮《中医词典》
  22. 发狂《伤寒六书》
  23. 发眉疽《中医词典》
  24. 发狂《伤寒六书》
  25. 发眉疽门主方《疡医大全》
  26. 发狂《伤寒大白》
  27. 发眉疽门主论《疡医大全》
  28. 发狂《疫疹一得》
  29. 发蒙《中医词典》
  30. 发狂《经验麻科》
  31. 发明欲补先泻夹泻于补之义《读医随笔》


不能语_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十节　不能语

第十节　不能语

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶热痰迷心使然。

胆星（一钱） 橘红（一钱） 半夏（一钱五分） 石菖蒲（一钱） 郁金（一钱）

水煎，入竹沥一调羹，生姜汁三小茶匙服。

沈尧封曰∶神昏不语，有虚有实，当参旁证及脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　发狂谵语
  • 当前页：第十节　不能语
  • 下一页：第十一节　声哑
<<< 返回本书目录
  1. 不能语《张氏医通》
  2. 不能语门《张氏医通》
  3. 不能语《沈氏女科辑要》
  4. 不能远视《张氏医通》
  5. 不能饮食【方剂主治】
  6. 不能眨眼【疾病症状】
  7. 不能言语【方剂主治】
  8. 不能转侧【方剂主治】
  9. 不能言《伤寒括要》
  10. 不能转颈【疾病症状】
  11. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  12. 不尿（胎症）《冯氏锦囊秘录》
  13. 不能下食【方剂主治】
  14. 不宁腿综合征【疾病症状】
  15. 不能食证《古今名医汇粹》
  16. 不排卵【疾病症状】
  17. 不能食门《张氏医通》
  18. 不排胎便【疾病症状】
  19. 不能食（恶食、饥不能食）《张氏医通》
  20. 不偏向一侧，无旋转的眩晕【疾病症状】
  21. 不能食【方剂主治】
  22. 不迁正退位气变民病之异《类经》
  23. 不能食《证治准绳·杂病》
  24. 不全流产【疾病症状】
  25. 不能食《证治准绳·幼科》
  26. 不热《麻科活人全书》
  27. 不能食《证治准绳·类方》
  28. 不仁《丹溪手镜》
  29. 不能食《针灸资生经》
  30. 不仁《伤寒六书》
  1. 不能语《沈氏女科辑要》
  2. 不能语《张氏医通》
  3. 不能语门《张氏医通》
  4. 不能言及语言难出《医学心悟》
  5. 不能远视《张氏医通》
  6. 不能言及言语难出《医述》
  7. 不能正偃《中医词典》
  8. 不能言《伤寒括要》
  9. 不尿《寿世保元》
  10. 不能眴《中医名词词典》
  11. 不尿（胎症）《冯氏锦囊秘录》
  12. 不能啼《证治准绳·幼科》
  13. 不迁正《中医词典》
  14. 不能食证《古今名医汇粹》
  15. 不迁正退位气变民病之异《类经》
  16. 不能食诗《医学实在易》
  17. 不染时症法《急救广生集》
  18. 不能食门《张氏医通》
  19. 不染杨梅疮《奇效简便良方》
  20. 不能食病《备急千金要方》
  21. 不热《麻科活人全书》
  22. 不能食（谷劳附）《医学摘粹》
  23. 不仁《伤寒六书》
  24. 不能食（恶食、饥不能食）《张氏医通》
  25. 不仁《伤寒六书》
  26. 不能食《医学实在易》
  27. 不仁《丹溪手镜》
  28. 不能食《金匮翼》
  29. 不仁《医效秘传》
  30. 不能食《针灸资生经》
  31. 不仁《伤寒明理论》


声哑_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十一节　声哑

第十一节　声哑

  • 上一页
  • 目录
  • 相关
  • 下一页

此属肾虚。补肾之中，宜兼温通。

元生地（四钱） 茯苓（二钱） 山药（一钱五分炒） 归身（二钱） 肉桂（五分） 远志肉（五分炒）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　不能语
  • 当前页：第十一节　声哑
  • 下一页：第十二节　呃逆
<<< 返回本书目录
  1. 声哑《卫生易简方》
  2. 声音《景岳全书》
  3. 声哑《沈氏女科辑要》
  4. 声音《景岳全书》
  5. 声调似小孩【疾病症状】
  6. 声音《四圣心源》
  7. 声色草【中药大全】
  8. 声音《血证论》
  9. 声门运动障碍【疾病症状】
  10. 声音变低【疾病症状】
  11. 声门以上的损伤【疾病症状】
  12. 声音门《古今医统大全》
  13. 声门下水肿而狭小【疾病症状】
  14. 声音嘶哑《自我调养巧治病》
  15. 声门水肿【疾病症状】
  16. 声音嘶哑【疾病症状】
  17. 声门短而窄【疾病症状】
  18. 声音嘶哑【方剂主治】
  19. 声带小结《中西医结合耳鼻喉科》
  20. 声音异常【疾病症状】
  21. 声带小结《临床激光治疗学》
  22. 声喑《古今名医汇粹》
  23. 声带息肉【疾病大全】
  24. 声喑《景岳全书》
  25. 声带息肉《中西医结合耳鼻喉科》
  26. 声诊《脉诀汇辨》
  27. 声带息肉《赵绍琴临证验案精选》
  28. 声重《药症忌宜》
  29. 声带萎缩【疾病症状】
  30. 绳藻【中药大全】
  1. 声哑《沈氏女科辑要》
  2. 声哑《卫生易简方》
  3. 声哑喉《中医词典》
  4. 声哑《中医词典》
  5. 声哑喉《喉科指掌》
  6. 声碎《中医词典》
  7. 声哑喉痈《中医词典》
  8. 声嘶嗽《中医词典》
  9. 声哑喉痈《喉科指掌》
  10. 声嘶《中医词典》
  11. 声哑秘方《华佗神方》
  12. 声散《中医词典》
  13. 声哑嗽《中医词典》
  14. 声如拽锯《中医词典》
  15. 声音《景岳全书》
  16. 声如拽锯《中医名词词典》
  17. 声音《景岳全书》
  18. 声怯《中医词典》
  19. 声音《四圣心源》
  20. 声弘《中医词典》
  21. 声音《医学摘粹》
  22. 声喝《中医词典》
  23. 声音《医学摘粹》
  24. 声感于情《医学摘粹》
  25. 声音《血证论》
  26. 声发于形《医学摘粹》
  27. 声音翻切《类经图翼》
  28. 声带小结《中西医结合耳鼻喉科》
  29. 声音嘶哑《自我调养巧治病》
  30. 声带小结《默克家庭诊疗手册》
  31. 声音哑《新修本草》


呃逆_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十二节　呃逆

第十二节　呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

虚脱恶候，人参送黑锡丹，十全一二。

徐蔼辉曰∶姜用川采萃一册，载黑铅乃水之精，入北方壬癸。凡遇阴火冲逆，真阳暴脱，气喘痰鸣之急证，同桂、附回阳等药用之，立见奇功。即经云重剂是也。

又曰∶姜又载何惟丹先生呃逆治验方云∶伤寒呃逆，声闻数家者，用刀豆子数粒，瓦上 存性为末，白汤调下二钱，立止。又《本草纲目》云∶病后呃逆，刀豆连壳烧服。姜云∶此方宜入旋复代赭石汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　声哑
  • 当前页：第十二节　呃逆
  • 下一页：第十三节　喘
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《沈氏女科辑要》
  2. 呃逆《温疫论》
  3. 呃逆《广瘟疫论》
  4. 呃逆《医效秘传》
  5. 呃逆《也是山人医案》
  6. 呃逆《叶天士医案精华》
  7. 呃逆《盘珠集胎产症治》
  8. 呃逆《胎产指南》
  9. 呃逆《评注产科心法》
  10. 呃逆《中医内科学》
  11. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  12. 呃逆《医学从众录》
  13. 呃逆（膈肌痉挛）《手穴手纹诊治》
  14. 呃逆《麻科活人全书》
  15. 呃逆（俗名打咯忒）《医林改错》
  16. 呃逆《松峰说疫》
  17. 呃逆（新法兼参叶案）《伤寒指掌》
  18. 呃逆《松峰说疫》
  19. 呃逆（噫气、诸逆冲上）《张氏医通》
  20. 呃逆《回春录》
  21. 呃逆案《名师垂教》
  22. 呃逆《伤寒大白》
  23. 呃逆不止《医法圆通》
  24. 呃逆《急救广生集》
  25. 呃逆不止《奇效简便良方》
  26. 呃逆《医学心悟》
  27. 呃逆不止《奇效简便良方》
  28. 呃逆《丹台玉案》
  29. 呃逆点《手穴手纹诊治》
  30. 呃逆《证治汇补》
  31. 呃逆哕噫《医宗金鉴》


喘_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十三节　喘

第十三节　喘

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰，喘有闭、脱二证。下血过多者是脱证。喉中气促，命在须臾，方书虽有参苏饮一方，恐不及待。恶露不快者是闭证。投夺命丹可定；如不应，当作痰治。此皆急证。更有一种缓者，楼全善所云∶产后喘者多死。有产二月，洗浴即气喘，坐不得卧者；五月恶风，得暖稍缓。用丹皮、桃仁、桂枝、茯苓、干姜、枳实、浓朴、桑皮、紫苏、五味、栝蒌，煎服，即卧，其疾如失∶作污血感寒治也。按此亦是痰证，所以能持久；痰滞阳经，所以恶寒。方中着力在栝蒌、浓朴、炽实、桂枝、茯苓、干姜、五味数味，余皆多赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　呃逆
  • 当前页：第十三节　喘
  • 下一页：第十四节　发热
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《沈氏女科辑要》
  2. 喘《沈氏女科辑要》
  3. 喘《史载之方》
  4. 喘《伤寒明理论》
  5. 喘《医学真传》
  6. 喘《医学见能》
  7. 喘《也是山人医案》
  8. 喘《痘疹心法要诀》
  9. 喘《金匮钩玄》
  10. 喘《医效秘传》
  11. 喘《药症忌宜》
  12. 喘《邵兰荪医案》
  13. 喘《女科证治准绳》
  14. 喘《针灸素难要旨》
  15. 喘《女科证治准绳》
  16. 喘《医旨绪余》
  17. 喘《伤寒括要》
  18. 喘《友渔斋医话》
  19. 喘（短气、少气、逆气、哮）《张氏医通》
  20. 喘《丹溪治法心要》
  21. 喘（附短气少气）《医述》
  22. 喘《丹溪手镜》
  23. 喘（附哮）《脉因证治》
  24. 喘《丹溪手镜》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘《伤寒六书》
  27. 喘（余见咳嗽）《针灸资生经》
  28. 喘《伤寒六书》
  29. 喘病《证治汇补》
  30. 喘《周慎斋遗书》
  31. 喘病《仁术便览》


发热_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十四节　发热

第十四节　发热

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶产后发热，所因不同，当与证参看。感冒者鼻塞，亦不可过汗，经有夺血无汗之禁，只宜芎归汤；停食者嗳腐饱闷，宜平剂消食；血虚发热，无别证者，脉大而芤，宜归、 ；阴虚者烦渴脉细，宜生地、阿胶；更有一种表热里寒，下利清谷，烦渴恶热，脉微细者，此少阴危证，宜四逆汤。

王孟英按∶暴感发热，可以鼻塞验之。苟胎前伏邪，娩后陡发者，何尝有头疼、鼻塞之形证乎？虽脉亦有不即显露者，惟舌苔颇有可征∶或浓白而腻，或黄腻黄燥，或有黑点，或微苔舌赤。或口苦，或口渴，或胸闷，或溲热。此皆温湿、暑热之邪内蕴，世人不察，再饮以糖酒生化汤之类。则轻者重而重者危。不遇明眼，人亦但知其产亡，而不知其死于何病，误于何药也。我见实多，每为太息。其后条之乍寒乍热，亦当如是谛察，庶免遗人夭殃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　喘
  • 当前页：第十四节　发热
  • 下一页：第十五节　乍寒乍热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《沈氏女科辑要》
  2. 发热《伤寒明理论》
  3. 发热《广瘟疫论》
  4. 发热《痘疹心法要诀》
  5. 发热《医学真传》
  6. 发热《医效秘传》
  7. 发热《伤科汇纂》
  8. 发热《胎产指南》
  9. 发热《女科折衷纂要》
  10. 发热《中医内科学》
  11. 发热《金匮钩玄》
  12. 发热《伤寒寻源》
  13. 发热《盘珠集胎产症治》
  14. 发热《丹溪手镜》
  15. 发热《女科证治准绳》
  16. 发热《伤寒六书》
  17. 发热《女科证治准绳》
  18. 发热《伤寒六书》
  19. 发热《伤寒指掌》
  20. 发热《周慎斋遗书》
  21. 发热《伤寒括要》
  22. 发热《血证论》
  23. 发热（附恶寒）《医学入门》
  24. 发热《伤寒大白》
  25. 发热、谵语、昏瞀《古今医案按》
  26. 发热《医学心悟》
  27. 发热伴随症状辨病《常见病自测》
  28. 发热《证治汇补》
  29. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  30. 发热《古今医案按》
  31. 发热病人的家庭护理《家庭医学百科-家庭护理篇》


乍寒乍热_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十五节　乍寒乍热

第十五节　乍寒乍热

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶病有洒淅恶寒而复发热者，阳脉不足，阴往乘之；阴脉不足，阳往乘之。

武叔卿曰∶血闭于阳经，荣卫之行不通则寒；血闭于阴经，荣卫之行不通则热。必瘀通而后寒热自已。

沈尧封曰∶后条是瘀血，前条是阴阳相乘，甚则俱有战栗者。治瘀血宜夺命丹；调补阴阳，轻则归建中，重则桂附八味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　发热
  • 当前页：第十五节　乍寒乍热
  • 下一页：第十六节　头汗
<<< 返回本书目录
  1. 乍寒乍热《孙真人海上方》
  2. 乍寒乍热【方剂主治】
  3. 乍寒乍热《沈氏女科辑要》
  4. 乍见鬼神《女科证治准绳》
  5. 乍寒乍热《盘珠集胎产症治》
  6. 乍见鬼神《证治准绳·女科》
  7. 眨眼率减少【疾病症状】
  8. 乍热《麻科活人全书》
  9. 眨眼不止【疾病症状】
  10. 诈病《古今医案按》
  11. 札口词《洗冤集录》
  12. 诈病《景岳全书》
  13. 樝子【中药大全】
  14. 诈病《续名医类案》
  15. 楂子《本草纲目》图文版
  16. 诈病《医述》
  17. 楂子《本草纲目》完整版
  18. 诈病经治记《三十年临证经验集》
  19. 楂肉《本草易读》
  20. 诈病经治记《邹孟城三十年临证经验集》
  21. 楂橘丸【方剂大全】
  22. 柞蚕蛹【中药大全】
  23. 楂《本草纲目》完整版
  24. 柞蚕蛹脑病【疾病大全】
  25. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  26. 柞木《本草纲目》完整版
  27. 甑气水《本草纲目》完整版
  28. 柞木《本草易读》
  29. 甑带灰《证类本草》
  30. 柞木【中药大全】
  1. 乍寒乍热《沈氏女科辑要》
  2. 乍寒乍热《竹林女科证治》
  3. 乍寒乍热《盘珠集胎产症治》
  4. 乍寒乍热《孙真人海上方》
  5. 乍寒乍热（与发热合参）《评注产科心法》
  6. 闸极木皮《证类本草》
  7. 乍寒乍热辨《傅青主男科》
  8. 闸极木皮《海药本草》
  9. 乍见鬼神《证治准绳·女科》
  10. 札口词《洗冤集录》
  11. 乍见鬼神《女科证治准绳》
  12. 皶瘤《中医词典》
  13. 乍热《中医词典》
  14. 楂子〈平〉《食疗本草》
  15. 乍热《麻科活人全书》
  16. 楂子《本草纲目》
  17. 乍腮《奇效简便良方》
  18. 楂桃茶《茶饮保健》
  19. 乍疏乍数《中医名词词典》
  20. 楂术茶《茶饮保健》
  21. 诈病《景岳全书》
  22. 楂肉《本草易读》
  23. 诈病《续名医类案》
  24. 楂曲平胃法《时病论歌括新编》
  25. 诈病《医述》
  26. 楂曲茶《茶饮保健》
  27. 诈病《古今医案按》
  28. 楂明茶《茶饮保健》
  29. 诈病《脉诀汇辨》
  30. 楂茴茶《茶饮保健》
  31. 诈病经治记《邹孟城三十年临证经验集》


头汗_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十六节　头汗

第十六节　头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏云∶头汗出至颈而还，额上偏多。盖额为六阳之会，由虚热熏蒸而出也。

沈尧封曰∶汗出不止，属气血两虚。炒黄 五钱，酒炒白芍三钱，归身二钱，炒枣仁二钱，炙甘草一钱，炒小麦三钱，南枣肉三钱，煎服，神效。与眩晕条吕姓妇一案参证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　乍寒乍热
  • 当前页：第十六节　头汗
  • 下一页：第十七节　泄泻、滞下
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《沈氏女科辑要》
  2. 头汗《伤寒明理论》
  3. 头汗《伤寒括要》
  4. 头汗《医效秘传》
  5. 头汗出《伤寒指掌》
  6. 头汗《伤寒寻源》
  7. 头汗歌《伤寒百证歌》
  8. 头汗《丹溪手镜》
  9. 头汗如涌《疫疹一得》
  10. 头汗《伤寒六书》
  11. 头汗续法《医学纲目》
  12. 头汗《伤寒六书》
  13. 头后蜂窝疽门主论《疡医大全》
  14. 头汗《松峰说疫》
  15. 头后项颈歌《医宗金鉴》
  16. 头汗《伤寒大白》
  17. 头后项颈歌《外科心法要诀》
  18. 头汗《医学心悟》
  19. 头昏《奇方类编》
  20. 头汗《医述》
  21. 头疾《急救广生集》
  22. 头汗《医述》
  23. 头角《经络全书》
  24. 头汗《医学纲目》
  25. 头角《中医词典》
  26. 头汗《医学纲目》
  27. 头颈部《医学影像学》
  28. 头汗《中医词典》
  29. 头颈部癌《默克家庭诊疗手册》
  30. 头汗《景岳全书》
  31. 头颈部脓肿《默克家庭诊疗手册》


泄泻、滞下_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十七节　泄泻、滞下

第十七节　泄泻、滞下

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶乙亥初夏，傅木作妇，产时去血过多，随寒战汗出，便泻不止。余用大剂真武，干姜易生姜，两剂，战少定，而汗、泻如故。又服两日，寒战复作，余用补中汤去人参，加附子两剂。病者云∶我肚里大热，口渴喜饮，然汗出下利，寒战仍不减。正凝神思虑间，其母曰∶彼大孔如洞，不能收闭，谅无活理。余改用黄 五钱炒，北五味四钱捣，白芍三钱炒，归身一钱五分炒，甘草一钱五分炒，茯苓二钱，大枣三个。一剂病减，四剂而愈。

王孟英曰∶观此案则可见气虚不能收摄者，宜甘温以补之，酸涩以收之，不可用辛热走泄以助火而食气也。

尧封又曰∶邹氏妇，产后便泄，余用参附温补药，未效。新城吴敬一诊云∶虚寒而兼下陷，用补中益气加熟地、茯苓、桂、附，应手取效。以是知方论内言下虚不可升提，不尽然也。

尧封又曰∶陆姓妇，产后三日发疹，细而成粒，不稀不密。用荆芥、蝉蜕、鼠粘子等药，一剂，头面俱透。越一日，渐有回意，忽大便溏泄数次，觉神气不宁。问其所苦？曰热，曰渴。语言皆如抖出，脉虚细数，有七至。我师金大文诊之曰∶此阳脱证也，属少阴。用生附子三钱，水洗略浸，切片， 如炒米色，炮姜八分，炒甘草一钱，炒白芍一钱五分，水煎，冲入童便一调羹，青鱼胆汁四小茶匙。（因夜中无猪胆，故以此代。羊胆亦可）服毕即睡，觉来热渴俱除。续用黄 建中汤加丹参、苏木，二剂而安。

沈尧封曰∶产妇恶露不行，余血渗入大肠，洞泄不禁，或下青黑物，的奇散极验。荆芥大者四五穗，于盏内燃火烧成灰，不得犯油火，入麝香少许，研匀，沸汤一两呷调下。此药虽微，能愈大病，慎弗忽视！

《千金》胶蜡汤∶治产后利。黄蜡二棋子大，阿胶二钱，当归二钱半，黄连三钱，黄柏一钱，陈米半升煎汤，煎药服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节　头汗
  • 当前页：第十七节　泄泻、滞下
  • 下一页：第十八节　便秘
<<< 返回本书目录
  1. 泄泻、滞下《沈氏女科辑要》
  2. 泄泻5个月《名师垂教》
  3. 泄泻（余见吐泻）《针灸资生经》
  4. 泄泻案《丁甘仁医案》
  5. 泄泻【方剂主治】
  6. 泄泻辩《医旨绪余》
  7. 泄泻【中药主治】
  8. 泄泻不止【方剂主治】
  9. 泄泻《中医内科学》
  10. 泄泻肠鸣【方剂主治】
  11. 泄泻《中医儿科学》
  12. 泄泻从湿治有多法《金匮钩玄》
  13. 泄泻《证治准绳·杂病》
  14. 泄泻方《医学三字经》
  15. 泄泻《证治准绳·女科》
  16. 泄泻腹痛反复发作10余年《名师垂教》
  17. 泄泻《证治准绳·女科》
  18. 泄泻及完谷不化并遗屎论《妇科秘书》
  19. 泄泻《证治准绳·类方》
  20. 泄泻及完谷不化并遗屎论《胎产心法》
  21. 泄泻《证治汇补》
  22. 泄泻兼发灼《医学衷中参西录》
  23. 泄泻《张聿青医案》
  24. 泄泻九法论《叶选医衡》
  25. 泄泻《张氏医通》
  26. 泄泻痢疾【中药主治】
  27. 泄泻《杂病广要》
  28. 泄泻论《妇科秘书》
  29. 泄泻《医学正传》
  30. 泄泻论《古今医彻》
  1. 泄泻、滞下《沈氏女科辑要》
  2. 泄泻（余见吐泻）《针灸资生经》
  3. 泄泻5个月《名师垂教》
  4. 泄泻《灸法秘传》
  5. 泄泻案《丁甘仁医案》
  6. 泄泻《女科证治准绳》
  7. 泄泻辩《医旨绪余》
  8. 泄泻《女科证治准绳》
  9. 泄泻从湿治有多法《金匮钩玄》
  10. 泄泻《女科证治准绳》
  11. 泄泻方《医学三字经》
  12. 泄泻《药症忌宜》
  13. 泄泻腹痛反复发作10余年《名师垂教》
  14. 泄泻《评注产科心法》
  15. 泄泻及完谷不化并遗屎论《胎产心法》
  16. 泄泻《盘珠集胎产症治》
  17. 泄泻及完谷不化并遗屎论《妇科秘书》
  18. 泄泻《金匮钩玄》
  19. 泄泻兼发灼《医学衷中参西录》
  20. 泄泻《女科折衷纂要》
  21. 泄泻简便方《幼幼集成》
  22. 泄泻《女科折衷纂要》
  23. 泄泻九法论《叶选医衡》
  24. 泄泻《也是山人医案》
  25. 泄泻类《察病指南》
  26. 泄泻《慈幼便览》
  27. 泄泻论《症因脉治》
  28. 泄泻《叶天士医案精华》
  29. 泄泻论《胎产心法》
  30. 泄泻《医学三字经》
  31. 泄泻论《古今医彻》


便秘_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十八节　便秘

第十八节　便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶亡津液，胃燥故也。

沈尧封曰∶当用当归、肉苁蓉、生首乌、麻仁、杏仁。不应，用麻仁丸四五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节　泄泻、滞下
  • 当前页：第十八节　便秘
  • 下一页：第十九节　头痛
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《沈氏女科辑要》
  2. 便秘《中医内科学》
  3. 便秘《也是山人医案》
  4. 便秘《回春录》
  5. 便秘《针灸学》
  6. 便秘《医述》
  7. 便秘、腹满、胸闷、头晕《名师垂教》
  8. 便秘《续名医类案》
  9. 便秘的饮食调养《老年食养食疗》
  10. 便秘《中医词典》
  11. 便秘的中医食疗《老年食养食疗》
  12. 便秘《自我调养巧治病》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便秘《老年百病防治》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便秘《气功外气疗法》
  17. 便秘门《立斋外科发挥》
  18. 便秘《小儿常见病单验方》
  19. 便脓《血证论》
  20. 便秘《百病自测》
  21. 便脓血《伤寒说意》
  22. 便秘《家庭医学百科·预防保健篇》
  23. 便脓血《中医词典》
  24. 便秘《默克家庭诊疗手册》
  25. 便脓血《医学心悟》
  26. 便秘《胃肠动力检查手册》
  27. 便脓血《伤寒六书》
  28. 便秘《胃肠动力检查手册》
  29. 便脓血《广瘟疫论》
  30. 便结《针灸大成》
  31. 便脓血《伤寒括要》


头痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第十九节　头痛

第十九节　头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶阴虚于下，则阳易上升，致头痛者，童便最妙。褚侍中云∶童便降火甚速，降血甚神，故为疗厥逆头疼之圣药。若血虚受风，宜一奇散，即芎归汤也。

薛立斋案载∶一产妇头痛，日用补中益气，已三年。稍劳则恶寒内热，拟作阳虚治，加附子一钱于前汤中，数剂不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节　便秘
  • 当前页：第十九节　头痛
  • 下一页：第二十节　胃脘痛、腹痛、少腹痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《沈氏女科辑要》
  2. 头痛《伤寒明理论》
  3. 头痛《史载之方》
  4. 头痛《痘疹心法要诀》
  5. 头痛《广瘟疫论》
  6. 头痛《医效秘传》
  7. 头痛《医学真传》
  8. 头痛《时方妙用》
  9. 头痛《也是山人医案》
  10. 头痛《胎产指南》
  11. 头痛《伤科汇纂》
  12. 头痛《扁鹊心书》
  13. 头痛《急救良方》
  14. 头痛《奇方类编》
  15. 头痛《伤寒心法要诀》
  16. 头痛《中医内科学》
  17. 头痛《金匮钩玄》
  18. 头痛《幼科折衷》
  19. 头痛《盘珠集胎产症治》
  20. 头痛《医学从众录》
  21. 头痛《何澹安医案》
  22. 头痛《伤寒寻源》
  23. 头痛《女科证治准绳》
  24. 头痛《校注医醇剩义》
  25. 头痛《女科证治准绳》
  26. 头痛《秘传证治要诀及类方》
  27. 头痛《针灸学》
  28. 头痛《友渔斋医话》
  29. 头痛《灸法秘传》
  30. 头痛《丹溪治法心要》
  31. 头痛《伤寒指掌》


胃脘痛、腹痛、少腹痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十节　胃脘痛、腹痛、少腹痛

第二十节　胃脘痛、腹痛、少腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶有血瘀、血虚、停食、感寒、肝气之异。手按痛减者血虚也。按之痛增者，非停食即瘀血∶停食则右关脉独实，且有嗳 气；瘀血则所下恶露必少。得热即减者，感寒也。至若厥阴肝脉，抵小腹，挟胃，又为藏血之脏，血去肝虚，其气易动，一关气恼，陡然脘腹大痛。治法∶血虚宜归 建中；消食惟楂肉炭最妙，兼和血也；消瘀宜夺命散；感寒者，轻则炮姜、艾叶，重则桂、附、茱萸；肝气作痛，养血药中加川楝、橘核苦以泄之，重则乌梅，辛散、酸收、苦泄并用。

徐蔼辉曰∶一妇产后腹痛，令其夫以手按之，小腹痛尤甚，下恶露而痛仍不减，知其非瘀，乃燥屎也。予药一剂，大便润下而愈。姜用川治验∶炮姜五分，丹皮二钱，归身三钱，川芎一钱五分，山楂二钱炒，枳壳一钱五分炒，麻仁二钱杵烂，桃仁泥二钱，生地二钱，炙甘草四分，加研烂松子仁五粒。

萧赓六曰∶下血过多，肝经血少腹痛，其脉弦者，以熟地、萸肉为君，加白芍、木瓜、蒺藜，一剂可止。有难产久坐，风入胞门，致腹痛欲绝，其脉浮而弦，续断一两，防风五钱，服之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节　头痛
  • 当前页：第二十节　胃脘痛、腹痛、少腹痛
  • 下一页：第二十一节　腹中虚痛、胸项结核
<<< 返回本书目录
  1. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  2. 胃脘痛论《症因脉治》
  3. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  4. 胃脘痛论治《类证治裁》
  5. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  6. 胃脘痈《景岳全书》
  7. 胃脘痛（附∶心痛）《幼科折衷》
  8. 胃脘痈《马培之医案》
  9. 胃脘痛【方剂主治】
  10. 胃脘痈《圣济总录》
  11. 胃脘痛【中药主治】
  12. 胃脘痈《外科理例》
  13. 胃脘痛《医学正传》
  14. 胃脘痈《续名医类案》
  15. 胃脘痛《医学心悟》
  16. 胃脘痈《医学读书记》
  17. 胃脘痛《也是山人医案》
  18. 胃脘痈《杂病广要》
  19. 胃脘痛《药症忌宜》
  20. 胃脘痈《张氏医通》
  21. 胃脘痛《临证指南医案》
  22. 胃脘痈颈痈《类经》
  23. 胃脘痛《金匮翼》
  24. 胃脘痈门《张氏医通》
  25. 胃脘痛《回春录》
  26. 胃危象【疾病症状】
  27. 胃脘疼痛【方剂主治】
  28. 胃为生化之源记《证治心传》
  29. 胃脘疼痛【中药主治】
  30. 胃息肉《临床激光治疗学》
  1. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  2. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  3. 胃脘痛例《慎柔五书》
  4. 胃脘痛（附∶心痛）《幼科折衷》
  5. 胃脘痛论《症因脉治》
  6. 胃脘痛《药症忌宜》
  7. 胃脘痛论治《类证治裁》
  8. 胃脘痛《也是山人医案》
  9. 胃脘痛脉案《类证治裁》
  10. 胃脘痛《外科全生集》
  11. 胃脘痛脉候《类证治裁》
  12. 胃脘痛《医宗己任编》
  13. 胃脘下俞《针灸学》
  14. 胃脘痛《回春录》
  15. 胃脘血气疼《奇方类编》
  16. 胃脘痛《医学心悟》
  17. 胃脘痈《圣济总录》
  18. 胃脘痛《儒门事亲》
  19. 胃脘痈《景岳全书》
  20. 胃脘痛《医学正传》
  21. 胃脘痈《中医词典》
  22. 胃脘痛《临证指南医案》
  23. 胃脘痈《马培之医案》
  24. 胃脘疼闷《医学衷中参西录》
  25. 胃脘痈《医学读书记》
  26. 胃脘内痈《中医词典》
  27. 胃脘痈《续名医类案》
  28. 胃脘当心而痛治验《卫生宝鉴》
  29. 胃脘痈《杂病广要》
  30. 胃脘《中医词典》
  31. 胃脘痈《张氏医通》


腹中虚痛、胸项结核_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十一节　腹中虚痛、胸项结核

第二十一节　腹中虚痛、胸项结核

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋案载∶一产妇腹中有物作痛，投破气行血药尤甚，肢节胸项各结小核，隐于肉里。此肝血虚也。盖肝为藏血之脏而主筋，血虚则筋急而挛。见于肢节胸项者，以诸筋皆属于节，而胸项又肝之部分也。用八珍、逍遥、归脾加减治验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十节　胃脘痛、腹痛、少腹痛
  • 当前页：第二十一节　腹中虚痛、胸项结核
  • 下一页：第二十二节　小腹痛瘀血成脓
<<< 返回本书目录
  1. 腹中虚痛、胸项结核《沈氏女科辑要》
  2. 腹中有癖《小儿药证直诀》
  3. 腹中虚鸣【方剂主治】
  4. 腹中有癖第四十六问《婴童百问》
  5. 腹中痛【方剂主治】
  6. 腹中窄狭《古今医鉴》
  7. 腹中疼痛【方剂主治】
  8. 腹中窄狭而痰火各别《医学传心录》
  9. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  10. 腹中窄狭证《古今医统大全》
  11. 腹中水块作痛《医旨绪余》
  12. 腹中作痛【方剂主治】
  13. 腹中上下诸痛《医学从众录》
  14. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  15. 腹中气块《扁鹊神应针灸玉龙经》
  16. 腹主动脉动脉瘤破裂【疾病大全】
  17. 腹中论篇《疡医大全》
  18. 腹主动脉瘤【疾病大全】
  19. 腹中论篇《黄帝内经·素问》
  20. 腹主动脉腔静脉瘘【疾病大全】
  21. 腹中论篇《冯氏锦囊秘录》
  22. 腹主动脉缩窄【疾病大全】
  23. 腹中论《素问悬解》
  24. 腹主动脉血栓形成综合征【疾病大全】
  25. 腹中雷鸣【方剂主治】
  26. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  27. 腹中块痛证治《医宗金鉴》
  28. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  29. 腹中块痛证治《妇科心法要诀》
  30. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  1. 腹中虚痛、胸项结核《沈氏女科辑要》
  2. 腹中痛块如刀刺《奇效简便良方》
  3. 腹中易饥，食片刻即吐《奇效简便良方》
  4. 腹中痛候《诸病源候论》
  5. 腹中硬块《奇效简便良方》
  6. 腹中痛《中医词典》
  7. 腹中有癖《小儿药证直诀》
  8. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  9. 腹中有癖第四十六问《婴童百问》
  10. 腹中水块作痛《医旨绪余》
  11. 腹中瘀血《女科证治准绳》
  12. 腹中生应声虫秘方《华佗神方》
  13. 腹中窄狭《中医词典》
  14. 腹中上下诸痛《医学从众录》
  15. 腹中窄狭《古今医鉴》
  16. 腹中伤水《奇效简便良方》
  17. 腹中窄狭而痰火各别《医学传心录》
  18. 腹中气块《扁鹊神应针灸玉龙经》
  19. 腹中诸虫《卫生宝鉴》
  20. 腹中满痛《中医词典》
  21. 腹主动脉的分支《人体解剖学》
  22. 腹中论篇《疡医大全》
  23. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  24. 腹中论篇《冯氏锦囊秘录》
  25. 腹主动脉歌诀《人体解剖学歌诀》
  26. 腹中论篇《黄帝内经·素问》
  27. 腹主动脉及其分支《默克家庭诊疗手册》
  28. 腹中论《素问悬解》
  29. 腹主动脉瘤《默克家庭诊疗手册》
  30. 腹中论《素问悬解》
  31. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》


小腹痛瘀血成脓_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十二节　小腹痛瘀血成脓

第二十二节　小腹痛瘀血成脓

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋案载∶一产妇小腹作痛，行气破血，不应。脉洪数，此瘀血成脓也。用瓜子仁汤，二剂痛止；更以太乙膏下脓而愈。产后多有此证，虽非痈，用之神效。脉洪数，已有脓；脉但数，微有脓；脉迟紧，但有瘀血，尚未成脓，下血即愈。若腹胀大，转侧作水声，或脓从脐出，或从大便出，宜用蜡矾丸、太乙膏及托里散。凡瘀血宜急治，缓则化为脓，难治。若流注关节，则患骨疽，失治多为坏证。

王孟英按∶《古今医案按》载∶一妇产后恼怒，左少腹结一块，每发时小腹胀痛，从下攻上，膈间、乳上皆痛，饮食入胃即吐，遍治不效。叶香岩用炒黑小茴一钱，桂酒炒当归二钱，自制鹿角霜、菟丝子各一钱五分，生楂肉三钱，川芎八分，水煎，送阿魏丸七分，八剂而愈。次用乌鸡煎丸，原方半料，永不复发。俞东扶云∶消积之方，如桃仁煎，用大黄、虻虫、芒硝；东垣五积丸，俱用川乌、巴霜；《局方》圣散子、三棱煎丸，俱用 砂、干漆。此皆峻厉之剂，用而中病，固有神效；若妄试轻尝，鲜不败事。试阅叶案“积聚门”，并无古方狠药，如《千金》硝石丸，人参、硝、黄并用。丹溪犹以为猛剂，学人但将丹溪治积聚诸案细绎，自有悟处。而黑神丸，生、熟漆并用，尤勿轻试。每见服之误事。因思漆身为癞之言，则飞补之说，其可惑乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一节　腹中虚痛、胸项结核
  • 当前页：第二十二节　小腹痛瘀血成脓
  • 下一页：第二十三节　腰痛
<<< 返回本书目录
  1. 小腹痛瘀血成脓《沈氏女科辑要》
  2. 小腹虚胀闭滞《胎产秘书》
  3. 小腹痛痧《痧胀玉衡》
  4. 小腹痈《外科正宗》
  5. 小腹痛并儿枕痛论《胎产心法》
  6. 小腹痈门主论《疡医大全》
  7. 小腹痛并儿枕论《妇科秘书》
  8. 小腹胀《医学纲目》
  9. 小腹痛【方剂主治】
  10. 小腹胀满《普济方·针灸》
  11. 小腹痛《证治准绳·女科》
  12. 小腹胀满《针灸资生经》
  13. 小腹痛《证治准绳·女科》
  14. 小腹胀痛【方剂主治】
  15. 小腹痛《针灸资生经》
  16. 小腹重坠作痛《胎产秘书》
  17. 小腹痛《医学心悟》
  18. 小甘露饮【方剂大全】
  19. 小腹痛《普济方·针灸》
  20. 小功劳【中药大全】
  21. 小腹痛《盘珠集胎产症治》
  22. 小狗脊【中药大全】
  23. 小腹痛《女科证治准绳》
  24. 小构树叶【中药大全】
  25. 小腹痛《女科证治准绳》
  26. 小构树汁【中药大全】
  27. 小腹痛《女科秘旨》
  28. 小谷精草【中药大全】
  29. 小腹痛《济阴纲目》
  30. 小管毒性病变【疾病症状】
  1. 小腹痛瘀血成脓《沈氏女科辑要》
  2. 小腹痛痧《痧胀玉衡》
  3. 小腹虚胀闭滞《胎产秘书》
  4. 小腹痛痧《中医词典》
  5. 小腹引阴茎作痛《证治准绳·疡医》
  6. 小腹痛满《中医词典》
  7. 小腹痈《中医词典》
  8. 小腹痛候《诸病源候论》
  9. 小腹痈《外科正宗》
  10. 小腹痛并儿枕痛论《胎产心法》
  11. 小腹痈门主论《疡医大全》
  12. 小腹痛并儿枕论《妇科秘书》
  13. 小腹胀《医学纲目》
  14. 小腹痛《女科证治准绳》
  15. 小腹胀满《普济方·针灸》
  16. 小腹痛《女科证治准绳》
  17. 小腹胀满《针灸资生经》
  18. 小腹痛《盘珠集胎产症治》
  19. 小腹重坠作痛《胎产秘书》
  20. 小腹痛《针灸资生经》
  21. 小膏子《博济方》
  22. 小腹痛《医学心悟》
  23. 小骨空《手穴手纹诊治》
  24. 小腹痛《济阴纲目》
  25. 小骨空《中医词典》
  26. 小腹痛《普济方·针灸》
  27. 小管液中溶质的浓度《生理学》
  28. 小腹痛《证治准绳·女科》
  29. 小还丹《苏沈良方》
  30. 小腹痛《证治准绳·女科》
  31. 小孩不可食孕妇乳《医门补要》


腰痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十三节　腰痛

第二十三节　腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后恶露方行，忽然断绝，腰中重痛下注，两股痛如锥刺入骨。此由血滞经络，不即通之，必作痈疽。宜桃仁汤、五香连翘汤。

沈尧封曰∶前方不稳，不若用桃仁、红花、地龙、肉桂、没药、当归为妥。

如神汤治瘀血腰痛。延胡、当归、肉桂等分，水煎服。

沈尧封曰∶腰痛不见前证者，多属肝肾虚，宜当归、杜仲、补骨脂之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二节　小腹痛瘀血成脓
  • 当前页：第二十三节　腰痛
  • 下一页：第二十四节　遍身疼痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《沈氏女科辑要》
  2. 腰痛《回生集》
  3. 腰痛《女科指掌》
  4. 腰痛《痘疹心法要诀》
  5. 腰痛《也是山人医案》
  6. 腰痛《针灸素难要旨》
  7. 腰痛《伤科汇纂》
  8. 腰痛《扁鹊心书》
  9. 腰痛《急救良方》
  10. 腰痛《中医内科学》
  11. 腰痛《金匮钩玄》
  12. 腰痛《女科精要》
  13. 腰痛《盘珠集胎产症治》
  14. 腰痛《痰火点雪》
  15. 腰痛《评注产科心法》
  16. 腰痛《医学从众录》
  17. 腰痛《女科证治准绳》
  18. 腰痛《秘传证治要诀及类方》
  19. 腰痛《女科证治准绳》
  20. 腰痛《奇效简便良方》
  21. 腰痛《针灸聚英》
  22. 腰痛《金针秘传》
  23. 腰痛《灸法秘传》
  24. 腰痛《金针秘传》
  25. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  26. 腰痛《丹溪治法心要》
  27. 腰痛（腰强 腰屈）《针灸资生经》
  28. 腰痛《麻科活人全书》
  29. 腰痛（腰软附三十八）《丹溪手镜》
  30. 腰痛《医学实在易》
  31. 腰痛不得俯仰候《巢氏病源补养宣导法》


遍身疼痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十四节　遍身疼痛

第二十四节　遍身疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋云∶以手按之痛甚者，血滞也；按之痛缓者，血虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三节　腰痛
  • 当前页：第二十四节　遍身疼痛
  • 下一页：第二十五节　浮肿
<<< 返回本书目录
  1. 遍身疼痛《证治准绳·女科》
  2. 遍身疼痛【方剂主治】
  3. 遍身疼痛《沈氏女科辑要》
  4. 遍身疼痛丸【方剂大全】
  5. 遍身疼痛《女科证治准绳》
  6. 遍身疼痛证治《妇科心法要诀》
  7. 遍身疼痛《济阴纲目》
  8. 遍身疼痛证治《医宗金鉴》
  9. 遍身胎肿《保幼新编》
  10. 遍身痛《产鉴》
  11. 遍身生疮药酒【方剂大全】
  12. 遍身痛《盘珠集胎产症治》
  13. 遍身生疮【方剂主治】
  14. 遍身肿满【方剂主治】
  15. 遍身青紫《冯氏锦囊秘录》
  16. 遍身肿胀痧《痧胀玉衡》
  17. 遍身奇痒叫啼不休《慈幼便览》
  18. 遍身壮热【方剂主治】
  19. 遍身皮赤两腿肉青《盘珠集胎产症治》
  20. 遍身紫黑纹《经验麻科》
  21. 遍身骨痛门《辨证录》
  22. 辨《针灸聚英》
  23. 遍身浮肿【方剂主治】
  24. 辨《活人书》妇人伤寒之说《吴医汇讲》
  25. 遍身刺痛喘满筋挛《胎产秘书》
  26. 辨《金匮》之《吴医汇讲》
  27. 遍身疮疥【方剂主治】
  28. 辨《素问》浊气归心之讹《吴医汇讲》
  29. 遍身【方剂主治】
  30. 辨白秃疮肥疮论《疡科心得集》
  1. 遍身疼痛《沈氏女科辑要》
  2. 遍身疼痛《济阴纲目》
  3. 遍身疼痛《女科证治准绳》
  4. 遍身疼痛《证治准绳·女科》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身疼痛《傅青主女科》
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身胎肿《保幼新编》
  9. 遍身痛《产鉴》
  10. 遍身水肿《奇效简便良方》
  11. 遍身痛《竹林女科证治》
  12. 遍身水泡《竹林女科证治》
  13. 遍身痛《盘珠集胎产症治》
  14. 遍身青紫《冯氏锦囊秘录》
  15. 遍身无皮《竹林女科证治》
  16. 遍身青筋痧《中医词典》
  17. 遍身痒入骨髓不可忍者《奇效简便良方》
  18. 遍身奇痒秘方《华佗神方》
  19. 遍身肿《中医词典》
  20. 遍身奇痒叫啼不休《慈幼便览》
  21. 遍身肿胀痧《中医词典》
  22. 遍身奇痒叫啼《奇效简便良方》
  23. 遍身肿胀痧《痧胀玉衡》
  24. 遍身皮赤两腿肉青《盘珠集胎产症治》
  25. 遍身紫黑纹《经验麻科》
  26. 遍身烂痘《奇效简便良方》
  27. 遍体麻木《中医词典》
  28. 遍身疥疮风痒《奇效简便良方》
  29. 遍体生疮《急救广生集》
  30. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  31. 遍体炎炎《疫疹一得》


浮肿_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十五节　浮肿

第二十五节　浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶产后浮肿，先要分水病、气病。水病皮薄色白而亮，如裹水之状；气病皮浓色不变。经云∶肾者，胃之关也。关门不利，聚水生病。盖产后肾气必损，胃底阳微不能蒸布津液，通调水道，此聚水之由也。宜肾气汤丸。是证皮薄色白可证。人身营卫之气，通则平，滞则胀。顽痰、瘀血，皆能阻滞气道作肿。是证皮浓色不变，以脉弦者为痰；脉结而芤者为血分证，分别论治用药。更有一种血虚而致气滞者，其肿不甚，色带淡黄，宜归身为君，佐以白术、陈皮、茯苓之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四节　遍身疼痛
  • 当前页：第二十五节　浮肿
  • 下一页：第二十六节　咳嗽
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《沈氏女科辑要》
  2. 浮肿《万氏秘传片玉心书》
  3. 浮肿《女科折衷纂要》
  4. 浮肿《松峰说疫》
  5. 浮肿《盘珠集胎产症治》
  6. 浮肿《竹林女科证治》
  7. 浮肿论《胎产心法》
  8. 浮肿《古今医案按》
  9. 浮肿论《妇科秘书》
  10. 浮肿《济阴纲目》
  11. 浮肿门《万氏秘传片玉心书》
  12. 浮肿《证治准绳·幼科》
  13. 浮肿者治其经《中医词典》
  14. 浮肿《医述》
  15. 浮肿证治《医宗金鉴》
  16. 浮肿《续名医类案》
  17. 浮肿证治《妇科心法要诀》
  18. 浮肿《冯氏锦囊秘录》
  19. 浮肿症《女科秘要》
  20. 浮肿《产鉴》
  21. 符号检验《医学统计学》
  22. 浮肿《中医词典》
  23. 符号检验《预防医学》
  24. 浮肿《景景医话》
  25. 符号秩和检验（Wilcoxon法）《预防医学》
  26. 浮肿《医学传心录》
  27. 符号秩和检验临界值表《预防医学》
  28. 浮中沉《中医词典》
  29. 符咒《松峰说疫》
  30. 浮翳内障《明目至宝》
  31. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》


咳嗽_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十六节　咳嗽

第二十六节　咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

沈尧封曰∶一妇妊七八个月，痰嗽不止，有时呕浓痰数碗。授二陈、旋复不应，用清肺滋阴愈甚，遂不服药。弥月而产，痰嗽如故，日夜不寐。三朝后，二陈加胆星、竹沥，吐浓痰数碗，嗽仍不止。更用二陈加旋复、当归，少减，稍可吃饭。因嗽不减，痰渐变薄，加入生地四钱，食顿减，嗽转甚，通身汗出，脉象微弦。用归身三钱，茯苓二钱，炒甘草一钱，紫石英三钱；因汗欲用黄 ，因嗽不止，推敲半晌，仍用炒黄 三钱。一服汗止，而嗽亦大减，十剂而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五节　浮肿
  • 当前页：第二十六节　咳嗽
  • 下一页：第二十七节　口眼斜
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《沈氏女科辑要》
  2. 咳嗽《医学见能》
  3. 咳嗽《笔花医镜》
  4. 咳嗽《痘疹心法要诀》
  5. 咳嗽《慈幼便览》
  6. 咳嗽《痘疹心法要诀》
  7. 咳嗽《医学真传》
  8. 咳嗽《医效秘传》
  9. 咳嗽《也是山人医案》
  10. 咳嗽《叶天士医案精华》
  11. 咳嗽《女科折衷纂要》
  12. 咳嗽《医学三字经》
  13. 咳嗽《小儿药证直诀》
  14. 咳嗽《时方妙用》
  15. 咳嗽《金匮钩玄》
  16. 咳嗽《胎产指南》
  17. 咳嗽《盘珠集胎产症治》
  18. 咳嗽《外科全生集》
  19. 咳嗽《药症忌宜》
  20. 咳嗽《中医儿科学》
  21. 咳嗽《何澹安医案》
  22. 咳嗽《邵兰荪医案》
  23. 咳嗽《女科证治准绳》
  24. 咳嗽《万氏秘传片玉心书》
  25. 咳嗽《女科证治准绳》
  26. 咳嗽《医学启源》
  27. 咳嗽《女科证治准绳》
  28. 咳嗽《经验丹方汇编》
  29. 咳嗽《陈氏幼科秘诀》
  30. 咳嗽《扁鹊心书》
  31. 咳嗽《针灸聚英》


口眼斜_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十七节　口眼斜

第二十七节　口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶必须大补气血，然后治痰。当从左右手脉分气血多少治之。切不可作中风治，用小续命汤治风之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六节　咳嗽
  • 当前页：第二十七节　口眼斜
  • 下一页：第二十八节　腰背反张
<<< 返回本书目录
  1. 口眼斜《医学纲目》
  2. 口眼斜【方剂主治】
  3. 口眼斜《沈氏女科辑要》
  4. 口眼斜门主论《疡医大全》
  5. 口眼斜《扁鹊心书》
  6. 口喑哑《普济方·针灸》
  7. 口眼斜《扁鹊神应针灸玉龙经》
  8. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  9. 口眼喎斜【方剂主治】
  10. 口有溴味及咸味【疾病症状】
  11. 口眼歪斜【方剂主治】
  12. 口燥《伤寒大白》
  13. 口眼歪斜【中药主治】
  14. 口燥【方剂主治】
  15. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  16. 口燥舌干《伤寒括要》
  17. 口眼㖞斜仗圣愈《三十年临证经验集》
  18. 口燥舌干【方剂主治】
  19. 口眼㖞斜【方剂主治】
  20. 口燥咽干【方剂主治】
  21. 口眼（余见中风 偏风不语）《针灸资生经》
  22. 口燥咽干歌《伤寒百证歌》
  23. 口眼《普济方·针灸》
  24. 口粘腻【疾病症状】
  25. 口炎清冲剂【方剂大全】
  26. 口占八绝《古今医鉴》
  27. 口炎【疾病症状】
  28. 口证《医学集成》
  29. 口咽异物【疾病症状】
  30. 口症《儿科要略》
  1. 口眼斜《沈氏女科辑要》
  2. 口眼斜《扁鹊心书》
  3. 口眼斜门主方《疡医大全》
  4. 口眼斜《奇方类编》
  5. 口眼斜门主论《疡医大全》
  6. 口眼斜《校注医醇剩义》
  7. 口喑哑《普济方·针灸》
  8. 口眼斜《医学纲目》
  9. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  10. 口眼斜《扁鹊神应针灸玉龙经》
  11. 口燥《伤寒大白》
  12. 口眼歪斜辨《医林改错》
  13. 口燥舌干《四圣悬枢》
  14. 口眼歪斜《金匮翼》
  15. 口燥舌干《四圣悬枢》
  16. 口眼歪斜《中医词典》
  17. 口燥舌干《伤寒括要》
  18. 口眼歪斜《中医词典》
  19. 口燥咽干《医学纲目》
  20. 口眼歪邪《傅青主男科》
  21. 口燥咽干《医学纲目》
  22. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  23. 口燥咽干《伤寒指掌》
  24. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  25. 口燥咽干而渴《医学心悟》
  26. 口眼㖞斜外障《中医词典》
  27. 口燥咽干歌《伤寒百证歌》
  28. 口眼㖞斜外障《中医词典》
  29. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  30. 口眼㖞斜《中医词典》
  31. 口占八绝《古今医鉴》


腰背反张_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十八节　腰背反张

第二十八节　腰背反张

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋云∶产后腰背反张，肢体抽搐，因亡血过多，筋无所养使然。大补气血，多保无虞；若发表祛风，百不全一。

武叔卿云∶寒主收引。背项强直，寒在太阳经也。诸家皆主续命汤，此古法也。郭氏不问产后虚实、邪之有无，概用续命，似觉一偏。至薛氏专主亡血过多，非十全大补不可，是或一见。乃夷坚志谓以大豆紫汤、独活汤而愈，亦主于风矣。是续命固不为妄也，但本方有麻黄、附子，气血两虚人，不可轻用。而郭氏论，又嘱人速灌，取汗而解，偏不以麻黄为忌，何也？二说俱不可废，临诊时详之。

沈尧封曰∶仲景论腰背反张为痉。无汗者为刚痉，主以葛根汤；有汗者名柔痉，主以桂枝加葛根汤。桂枝汤乃治中风主方，故有汗之痉属风；葛根汤中用麻黄，麻黄乃散寒主药，故无汗之痉属寒。仲景治少阴伤寒，未见吐衄之里证者，用麻黄 附子 细辛汤、麻黄 附子 甘草汤微发汗。盖寒邪乘少阴之虚而欲入，急以附子保坎中之阳，而以麻黄散外感之寒，真神方也。小续命汤虽非仲景之制，方中用此二味，正见攻守相须之妙。而叔卿反云∶麻、附二味，气血两虚者，不可轻用。假使除却麻黄，何以散客寒？除却附子，何以保真阳？特不可用于有汗之柔痉耳！有汗柔痉更有两种∶一则因虚而受外来之风；一则血虚则筋急，并无外感之风。有风者，虽汗出，必然恶风，主以华元化愈风散；只血虚而无风者，必不恶风，纯宜补血。

尧封又曰∶人身气血之外，更有真阳真阴，藏在坎中，亦立命之根基。胎系于肾，肾司二阴。产育之时，下焦洞辟，坎中阴阳有不大损者乎？况背后夹脊四行，俱太阳经脉；太阳之里，即是少阴；脊里一条是督脉，亦隶少阴，此脉急缩，与少阴大有关会。此用麻兼用附之深意也。使置此不讲，徒执气虚、血虚以治产后百病，业医亦觉太易矣！

小续命汤 治产后中风，身体缓急，或顽痹不仁，或口眼 斜，牙关紧急，角弓反张。

防风（一钱） 麻黄（去节） 黄芩 白芍 人参 川芎 防己 肉桂（各七分） 附子（炮）杏仁（各五分） 甘草（四分，炙）

加生姜，水煎服。

华佗愈风散 治产后中风，口噤，牙关紧闭，手足螈 ，如角弓状。亦治产后血晕，不省人事，四肢强直；或心眼倒筑，吐泻欲死。此药清神气血脉，其效如神。

荆芥略炒为末，每服三钱，黑豆淬酒调服，童便亦可。口噤揠开灌之，或吹鼻中。

李濒湖曰∶此方诸书盛称其妙。姚僧垣《集验方》以酒服，名如圣散，药下可立效。陈氏方名举卿古拜散。萧存敬方用古老钱煎汤服，名一捻金。许叔微《本事方》云∶此药委有奇效。一产妇睡久，及醒则昏昏如醉，不省人事，医用此药及交加散。云服后当睡，必以左手搔头。用之果然。昝殷《产宝方》云∶此病多因怒气伤肝，或忧气内郁，或坐草受风而成，宜服此药。戴氏《证治要诀》名独行散。贾似道《悦生堂随抄》呼为再生丹。《指迷方》加当归等分。

沈尧封曰∶丁丑三月，练塘金虞旬第四媳，产后变证，伊芳郎来请。先述病状云∶上年十月，生产甚健，至十二月初旬，面上浮肿。驱风不应，加麻黄三帖，通身胀肿，小便不利；更用五皮杂治，反加脐凸；更用肉桂五苓，小便略通，胀亦稍减；续用桂附八味，其肿渐消，惟右手足不减。忽一日口眼歪斜，右手足不举，舌不能言，因作血虚治，变为俯不得仰。数日后吐黑血盈盂，吐后俯仰自如。旬余复不能仰，又吐黑血而定，投以消瘀，忽然口闭自开如脱状。伊芳母一夜煎人参三钱，灌之得醒，醒来索饭吃一小杯。近日又厥，灌人参不醒，已三昼夜矣。余遂往诊，右手无脉，因肿极，不以为怪；左脉浮取亦无，重按则如循刀刃。余曰∶此是实证，停参可医。遂用胆星、半夏、石菖蒲、橘皮、天虫、地龙、紫草，水煎，入竹沥、姜汁。一剂知，四剂手足能举。不换方，十二剂能出外房诊脉，诸病悉退，惟舌音未清，仍用前方而愈。金问奇病之源，余曰∶人身脏腑接壤，受胎后腹中遂增一物，脏腑之机栝为之不灵，五液聚为痰饮，故胎前病痰滞居半，《千金》半夏茯苓汤，所以神也。至临产时，痰涎与恶血齐出，方得无病；若止血而痰饮不下，诸病丛生。故产后理血不应，六神汤为要药。此证初起，不过痰饮阻滞气道作肿，血本无病，用五苓、肾气肿减者，痰滞气道，得热暂开故也。久投不已，血分过热，致吐血两次。至若半身不遂，口眼歪斜，舌络不灵，俱是痰滞经络见证，即厥亦是痰迷所致，并非虚脱。故消痰通络，病自渐愈，何奇之有？

王孟英按∶此等卓识，皆从阅历而来。朱生甫令郎仲和之室，娩后患此，医治不能除根；再产亦然，延已数年；继复怀妊，病发益频。余用大剂涤痰药，服月余，产后安然，病根竟刈。

沈尧封曰∶震泽一妇，产后十余日，延我师金大文诊视，余从。据述新产时，证似虚脱，服温补药数剂，近日变一怪证∶左边冷，右边热，一身四肢尽然，前后中分，冷则如冰，热则如炭，鼻亦如之，舌色左白，右黑。师问曰∶此是何病？用何方治？余曰∶书未曾载，目未曾睹，不知应用何方。师曰∶奇证当于无方之书求之。经不云乎？左右者，阴阳之道路也；阴阳者，水火之征兆也。败血阻住阴阳升降道路，不能旋转，阳盛处自热，阴盛处自寒，所以偏热偏寒。用泽兰、楂肉、刘寄奴、苏木、桃仁、琥珀等药两剂，病热减半，继服不应。遂更医杂治，以致不起。由今思之，此证不但血阻，必兼痰滞。我师见及阻住阴阳升降道路，病源已经识出，特跳不出产后消瘀圈子耳！倘通瘀不应，即兼化痰，或者如前案金妇得起，未可知也。此时彭尚初学，我师见识过人，特未悟彻血滞一证，惜哉！

薛立斋案∶郭茂恂嫂金华君，产七日不食，始言头痛，头痛已又心痛作，既而目睛痛如割刺，更作更止，相去无瞬息间。每头痛，欲取大石压，良久渐定；心痛作，则以十指抓胸，血流满掌；痛定目复痛，复以两手自剜目。如是十日不已，众医无计。进黑龙丹半粒，疾少间。中夜再服，乃瞑日寝如平时。至清晨下一行，约三升许，如蝗虫子，病减半。已刻又行如前，痛尽除。

黑龙丹 治产难及胞衣不下，血迷血晕，不省人事，一切危急恶候垂死者，但灌药得下，无不全活。

当归 五灵脂 川芎 良姜 熟地（各二两锉碎，入炒锅内，纸筋盐泥固，济火 过） 百草霜（一两）硫黄 乳香（各二钱） 琥珀 花蕊石（各一钱）

为细末，醋糊丸，如弹子大。每用一二丸，炭火 红，投入生姜自然汁中，浸碎，以童便合酒调灌下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七节　口眼斜
  • 当前页：第二十八节　腰背反张
  • 下一页：第二十九节　小便不通
<<< 返回本书目录
  1. 腰背反张《沈氏女科辑要》
  2. 腰背拘急【方剂主治】
  3. 腰背的持续隐痛【疾病症状】
  4. 腰背强痛【方剂主治】
  5. 腰背刺痛【疾病症状】
  6. 腰背酸痛【疾病症状】
  7. 腰背部有皮毛窦【疾病症状】
  8. 腰背疼痛【方剂主治】
  9. 腰背部窦道【疾病症状】
  10. 腰背痛《百病自测》
  11. 腰背病诸候（凡十论）《诸病源候论》
  12. 腰背痛【疾病症状】
  13. 腰背病诸候《巢氏病源补养宣导法》
  14. 腰背痛【方剂主治】
  15. 腰【方剂主治】
  16. 腰背先兆——腰背相学《中医疾病预测》
  17. 腰《经络全书》
  18. 腰部《外科大成》
  19. 妖媚《周慎斋遗书》
  20. 腰部《外科心法要诀》
  21. 夭寿疽门主论《疡医大全》
  22. 腰部包块【疾病症状】
  23. 夭疽锐毒门主论《疡医大全》
  24. 腰部病症《中医伤科按摩学》
  25. 夭疽、锐毒《医宗金鉴》
  26. 腰部的不稳交锁现象【疾病症状】
  27. 恙螨皮炎【疾病大全】
  28. 腰部钝痛【疾病症状】
  29. 恙螨《人体寄生虫学》
  30. 腰部缓慢增大的软肿块【疾病症状】
  1. 腰背反张《沈氏女科辑要》
  2. 腰背发《万氏秘传外科心法》
  3. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  4. 腰背病诸候《巢氏病源补养宣导法》
  5. 腰背扭伤《手穴手纹诊治》
  6. 腰《中医词典》
  7. 腰背痛《家庭医学百科·预防保健篇》
  8. 腰《中医名词词典》
  9. 腰背痛《百病自测》
  10. 腰《经络全书》
  11. 腰背痛《中医词典》
  12. 妖媚《周慎斋遗书》
  13. 腰背痛辨病《常见病自测》
  14. 夭寿疽门主论《疡医大全》
  15. 腰背先兆的理论基础《中医疾病预测》
  16. 夭疽锐毒门主论《疡医大全》
  17. 腰背先兆的临床意义《中医疾病预测》
  18. 夭疽锐毒《外科心法要诀》
  19. 腰背先兆——腰背相学《中医疾病预测》
  20. 夭疽、锐毒《医宗金鉴》
  21. 腰髀痛《脉因证治》
  22. 夭疽、锐毒《中医名词词典》
  23. 腰部《外科大成》
  24. 夭疽《丁甘仁医案》
  25. 腰部保健按摩《老年百病防治》
  26. 夭《中医词典》
  27. 腰部病症《中医伤科按摩学》
  28. 烊化《中医词典》
  29. 腰部劳损《老年百病防治》
  30. 烊化《中医名词词典》
  31. 腰部证治（计三证）《外科证治全书》


小便不通_《沈氏女科辑要》_中医妇科_【岐黄之术】

第二十九节　小便不通

第二十九节　小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

《产乳集》∶用盐填脐中令平，葱白捣，铺一指浓，安盐上，以艾炷饼上灸之。觉热气入腹内，即通，最灵。

沈尧封曰∶此法不效，必是气虚不能升举。黄 补气之中，已寓上升之性，用以为君五钱；麦冬能清上源，用以为臣一钱五分；白通草达下，用以为佐八分。水煎眼一剂，可效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八节　腰背反张
  • 当前页：第二十九节　小便不通
  • 下一页：第三十节　尿血
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《沈氏女科辑要》
  2. 小便不通《杂病心法要诀》
  3. 小便不通《幼科铁镜》
  4. 小便不通《仁斋直指方论（附补遗）》
  5. 小便不通《也是山人医案》
  6. 小便不通《奇效简便良方》
  7. 小便不通《女科折衷纂要》
  8. 小便不通《奇效简便良方》
  9. 小便不通《金匮钩玄》
  10. 小便不通《丹溪治法心要》
  11. 小便不通《盘珠集胎产症治》
  12. 小便不通《伤寒六书》
  13. 小便不通《评注产科心法》
  14. 小便不通《周慎斋遗书》
  15. 小便不通《女科证治准绳》
  16. 小便不通《竹林女科证治》
  17. 小便不通《是斋百一选方》
  18. 小便不通《仁术便览》
  19. 小便不通（闭癃）《张氏医通》
  20. 小便不通《金匮翼》
  21. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  22. 小便不通《医学心悟》
  23. 小便不通，遍身水肿欲死《奇效简便良方》
  24. 小便不通《丹溪心法》
  25. 小便不通并不禁论《医贯》
  26. 小便不通《卫生易简方》
  27. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  28. 小便不通《保婴撮要》
  29. 小便不通第七十四问《婴童百问》
  30. 小便不通《保婴撮要》
  31. 小便不通方《奇方类编》


尿血_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十节　尿血

第三十节　尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产妇尿血，面黄，胁胀少食，此肝木乘脾土也。用加味逍遥散、补中汤，煎服，可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九节　小便不通
  • 当前页：第三十节　尿血
  • 下一页：第三十一节　尿胞被伤小便淋沥
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《沈氏女科辑要》
  2. 尿血《幼科心法要诀》
  3. 尿血《盘珠集胎产症治》
  4. 尿血《女科精要》
  5. 尿血《评注产科心法》
  6. 尿血《秘传证治要诀及类方》
  7. 尿血《何澹安医案》
  8. 尿血《幼科释谜》
  9. 尿血《女科证治准绳》
  10. 尿血《周慎斋遗书》
  11. 尿血4个月余《名师垂教》
  12. 尿血《血证论》
  13. 尿血辨病《常见病自测》
  14. 尿血《医学心悟》
  15. 尿血方一十一首《外台秘要》
  16. 尿血《济阴纲目》
  17. 尿血候《诸病源候论》
  18. 尿血《证治准绳·女科》
  19. 尿血候《诸病源候论》
  20. 尿血《医述》
  21. 尿血头裂《外科全生集》
  22. 尿血《冯氏锦囊秘录》
  23. 尿血穴《中医词典》
  24. 尿血《中医词典》
  25. 尿血穴《中医词典》
  26. 尿血《中医词典》
  27. 尿血又便血《傅青主男科》
  28. 尿血《老年百病防治》
  29. 尿血证治《三因极一病证方论》
  30. 尿血《千金翼方》
  31. 尿液《百病自测》


尿胞被伤小便淋沥_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十一节　尿胞被伤小便淋沥

第三十一节　尿胞被伤小便淋沥

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶尝见收生者不谨，损破产妇尿脬，致病淋漓，遂成废疾。有一妇，年壮难产得此。因思肌肉破伤在外者，皆可补完；脬虽在里，谅亦可治。遂诊其脉，虚甚。予曰∶难产之由，多是气虚，产后血气尤虚，试与峻补。因以参、 为君；芎、归为臣；桃仁、陈皮、茯苓为佐；以猪羊脬煎汤，极饥时饮之。但剂小，率用一两，至一月而安。盖令气血骤长，其脬自完，恐少缓亦难成功矣。

又产时尿胞被伤，小便淋沥，用二蚕茧，烧存性为末，服一月可愈。（此缪德仁治验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十节　尿血
  • 当前页：第三十一节　尿胞被伤小便淋沥
  • 下一页：第三十二节　产后玉门不闭
<<< 返回本书目录
  1. 尿胞被伤小便淋沥《沈氏女科辑要》
  2. 尿崩【疾病症状】
  3. 尿白浊第七十八问《婴童百问》
  4. 尿崩症《家庭医学百科-医疗康复篇》
  5. 尿白便浊《证治准绳·幼科》
  6. 尿崩症《自我调养巧治病》
  7. 尿暗黑色【疾病症状】
  8. 尿崩症【疾病症状】
  9. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  10. 尿崩症【疾病大全】
  11. 鸟嘴样尖鼻【疾病症状】
  12. 尿崩症（DiabetesInsipidus)《内分泌学》
  13. 鸟兽《千金食治》
  14. 尿比重《常用化验值及意义》
  15. 鸟兽《备急千金要方》
  16. 尿比重下降【疾病症状】
  17. 鸟枪伤《急救便方》
  18. 尿比重增高【疾病症状】
  19. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  20. 尿闭【疾病症状】
  21. 鸟巢菌【中药大全】
  22. 尿闭【中药主治】
  23. 鸟不宿【中药大全】
  24. 尿布皮炎《家庭医学百科-医疗康复篇》
  25. 鸟不企叶【中药大全】
  26. 尿布皮炎《小儿常见病单验方》
  27. 鸟不企【中药大全】
  28. 尿布皮炎【疾病大全】
  29. 鸟《食鉴本草》
  30. 尿布疹【疾病大全】
  1. 尿胞被伤小便淋沥《沈氏女科辑要》
  2. 尿胞《中医词典》
  3. 尿崩症《默克家庭诊疗手册》
  4. 尿胞《中医词典》
  5. 尿崩症《家庭医学百科-医疗康复篇》
  6. 尿白浊第七十八问《婴童百问》
  7. 尿崩症《自我调养巧治病》
  8. 尿白便浊《证治准绳·幼科》
  9. 尿崩症《内分泌学》
  10. 尿白《幼科释谜》
  11. 尿比重《常用化验值及意义》
  12. 尿白《中医词典》
  13. 尿标本采集法《基础护理学》
  14. 尿白《中医词典》
  15. 尿布皮炎《家庭医学百科-医疗康复篇》
  16. 尿17－酮类固醇《常用化验值及意义》
  17. 尿布皮炎《小儿常见病单验方》
  18. 尿12小时沉渣计数《常用化验值及意义》
  19. 尿沉渣检查《临床基础检验学》
  20. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  21. 尿沉渣显微镜检查《常用化验值及意义》
  22. 尿《实用免疫细胞与核酸》
  23. 尿床《中医词典》
  24. 尿《中医词典》
  25. 尿床《中医词典》
  26. 尿《中医词典》
  27. 尿床《幼幼新书》
  28. 鸟戏《中医词典》
  29. 尿床方六首《外台秘要》
  30. 鸟戏《中医词典》
  31. 尿床候《诸病源候论》


产后玉门不闭_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十二节　产后玉门不闭

第三十二节　产后玉门不闭

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋云∶气血虚弱，十全大补汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十一节　尿胞被伤小便淋沥
  • 当前页：第三十二节　产后玉门不闭
  • 下一页：第三十三节　玉门肿胀痛
<<< 返回本书目录
  1. 产后玉门不闭《沈氏女科辑要》
  2. 产后玉门肿痛《女科切要》
  3. 产后语言妄乱《圣济总录》
  4. 产后郁冒《女科切要》
  5. 产后余谕-胎产须知 《古今医统大全》
  6. 产后月经不再来潮【疾病症状】
  7. 产后余血上抢心痛方论《妇人大全良方》
  8. 产后月水不调方论《妇人大全良方》
  9. 产后余血奔心烦闷方论《妇人大全良方》
  10. 产后月水不通方论《妇人大全良方》
  11. 产后余疾（产前）《针灸资生经》
  12. 产后杂病治法《三因极一病证方论》
  13. 产后余疾《普济方·针灸》
  14. 产后杂证方《妇人规》
  15. 产后瘀滞腹痛【中药主治】
  16. 产后杂证方《景岳全书》
  17. 产后瘀血论《温病条辨》
  18. 产后杂症门《女科精要》
  19. 产后瘀血腹痛【中药主治】
  20. 产后脏虚心神惊悸方论《妇人大全良方》
  21. 产后用药十误《胎产指南》
  22. 产后乍寒乍热《妇人规》
  23. 产后用药十误《胎产秘书》
  24. 产后乍寒乍热《景岳全书》
  25. 产后用药十误《宁坤秘籍》
  26. 产后乍寒乍热《女科百问》
  27. 产后痈疽《医宗金鉴》
  28. 产后乍寒乍热方论《妇人大全良方》
  29. 产后饮食论《济生集》
  30. 产后乍见鬼神《女科百问》
  1. 产后玉门不闭《沈氏女科辑要》
  2. 产后玉门不闭《女科精要》
  3. 产后玉门不闭秘方《华佗神方》
  4. 产后玉门不闭《冯氏锦囊秘录》
  5. 产后玉门不闭属气血不能收摄《女科经纶》
  6. 产后玉户不敛《中医词典》
  7. 产后玉门不敛《中医词典》
  8. 产后语言妄乱《圣济总录》
  9. 产后玉门肿痛《女科切要》
  10. 产后语言恍惚．颠倒错乱《女科旨要》
  11. 产后郁结乳汁不通《傅青主女科》
  12. 产后余谕（胎产须知）《古今医统大全》
  13. 产后郁冒《中医词典》
  14. 产后余血上抢心痛方论《妇人大全良方》
  15. 产后郁冒《明医指掌》
  16. 产后余血上抢心痛《中医词典》
  17. 产后郁冒《女科切要》
  18. 产后余血不尽秘方《华佗神方》
  19. 产后螈《医学纲目》
  20. 产后余血奔心烦闷方论《妇人大全良方》
  21. 产后螈《冯氏锦囊秘录》
  22. 产后余疾候《诸病源候论》
  23. 产后螈《女科精要》
  24. 产后余疾（产前）《针灸资生经》
  25. 产后月内不语者，何。《卫生家宝产科备要》
  26. 产后余疾《普济方·针灸》
  27. 产后月水不利候《诸病源候论》
  28. 产后瘀血论《温病条辨》
  29. 产后月水不调方论《妇人大全良方》
  30. 产后瘀血流注《中医词典》
  31. 产后月水不调候《诸病源候论》


玉门肿胀痛_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十三节　玉门肿胀痛

第三十三节　玉门肿胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋云∶是肝经虚热，加味逍遥散主之。

坐草过早，产户伤坏，红肿溃烂，痛不可忍。用蒸包子笼内荷叶，煎汤洗，日三次，两日可愈。（此缪德仁治验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十二节　产后玉门不闭
  • 当前页：第三十三节　玉门肿胀痛
  • 下一页：第三十四节　阴脱、子宫下坠
<<< 返回本书目录
  1. 玉门肿胀痛《沈氏女科辑要》
  2. 玉米《食物疗法》
  3. 玉门不闭《盘珠集胎产症治》
  4. 玉米【中药大全】
  5. 玉麦须、玉蜀黍《滇南本草》
  6. 玉米粉粥【方剂大全】
  7. 玉露饮【方剂大全】
  8. 玉米黑粉【中药大全】
  9. 玉露丸《小儿药证直诀》
  10. 玉米黑霉【中药大全】
  11. 玉露散【方剂大全】
  12. 玉米花【中药大全】
  13. 玉龙歌（杨氏注解）《针灸大成》
  14. 玉米须【中药大全】
  15. 玉龙膏【方剂大全】
  16. 玉米须炖猪肉【方剂大全】
  17. 玉龙赋（聚英）《针灸大成》
  18. 玉米须饮《保健药膳》
  19. 玉龙赋《针灸聚英》
  20. 玉米油【中药大全】
  21. 玉龙赋《类经图翼》
  22. 玉米轴【中药大全】
  23. 玉龙赋《古今医统大全》
  24. 玉女煎【方剂大全】
  25. 玉龙鞭【中药大全】
  26. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  27. 玉铃花【中药大全】
  28. 玉女煎证《临证实验录》
  29. 玉帘【中药大全】
  30. 玉盘散【方剂大全】
  1. 玉门肿胀痛《沈氏女科辑要》
  2. 玉门头《中医词典》
  3. 玉米《老年食养食疗》
  4. 玉门不闭《评注产科心法》
  5. 玉米《食物疗法》
  6. 玉门不闭《盘珠集胎产症治》
  7. 玉米须《中医饮食营养学》
  8. 玉门不闭《中医词典》
  9. 玉米须《中药学》
  10. 玉门《中医词典》
  11. 玉米须龟《老年百病防治》
  12. 玉麦须、玉蜀黍《滇南本草》
  13. 玉米须饮《保健药膳》
  14. 玉露丸《小儿药证直诀》
  15. 玉米须饮《食物疗法》
  16. 玉露散《万氏秘传片玉心书》
  17. 玉明《千金翼方》
  18. 玉露散《增订叶评伤暑全书》
  19. 玉磨茶《饮膳正要》
  20. 玉露散《仁术便览》
  21. 玉女煎《退思集类方歌注》
  22. 玉露散《仁术便览》
  23. 玉女煎证《临证实验录》
  24. 玉露散《外科理例》
  25. 玉女英《是斋百一选方》
  26. 玉露散《儒门事亲》
  27. 玉盘散《是斋百一选方》
  28. 玉龙散《喉舌备要秘旨》
  29. 玉屏风茶《茶饮保健》
  30. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  31. 玉屏风散《医宗金鉴》


阴脱、子宫下坠_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十四节　阴脱、子宫下坠

第三十四节　阴脱、子宫下坠

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择云∶产后阴脱，如脱肛状，及阴下挺出，逼迫肿痛，举动、房劳即发，清水续续，小便淋沥。硫黄、乌贼骨各二两，五味子二钱半，为末掺之，日三次。

丹溪云∶一妇产子后，阴户下一物，如合钵状，有二歧。其夫来求治。予思之∶此子宫也，必气血弱而下坠。遂用升麻、当归、黄 几帖与之。半日后，其夫复来云∶服二次后，觉响一声，视之已收入阴户。但因经宿，干着席上，破一片如掌心大者在席。某妻在家哭泣，恐伤破不复能生。予思此非肠胃，乃脂膜也。肌肉破尚可复完，若气血充盛，必可生满。遂用四物汤加人参，与百帖。三年后，复有子。

黄一钱半，人参一钱，当归七分，升麻三分，甘草二分，作一帖，水煎食前服。治子宫下坠。外用五倍子末泡汤洗，又用末敷之，如此数次。宜多服药。永不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三节　玉门肿胀痛
  • 当前页：第三十四节　阴脱、子宫下坠
  • 下一页：第三十五节　产户下物
<<< 返回本书目录
  1. 阴脱、子宫下坠《沈氏女科辑要》
  2. 阴脱产门不闭《女科证治准绳》
  3. 阴脱《四圣心源》
  4. 阴脱产门不闭《证治准绳·女科》
  5. 阴脱《千金翼方》
  6. 阴脱门主论《疡医大全》
  7. 阴脱《盘珠集胎产症治》
  8. 阴脱证治《三因极一病证方论》
  9. 阴突《盘珠集胎产症治》
  10. 阴脱子肠不收《孙真人海上方》
  11. 阴头痈门主论《疡医大全》
  12. 阴维《诸脉主病诗》
  13. 阴痛证治《医宗金鉴》
  14. 阴维脉《奇经八脉考》
  15. 阴痛证治《妇科心法要诀》
  16. 阴维脉《圣济总录》
  17. 阴痛方《外台秘要》
  18. 阴维脉《针灸聚英》
  19. 阴挺证治《医宗金鉴》
  20. 阴维脉论《经络汇编》
  21. 阴挺证治《妇科心法要诀》
  22. 阴维脉穴歌《金针秘传》
  23. 阴挺门主论《疡医大全》
  24. 阴维脉穴图（七穴）《金针秘传》
  25. 阴挺出方《外台秘要》
  26. 阴痿《灸法秘传》
  27. 阴挺出《针灸资生经》
  28. 阴痿《卫生易简方》
  29. 阴挺出《普济方·针灸》
  30. 阴痿《药症忌宜》
  1. 阴脱、子宫下坠《沈氏女科辑要》
  2. 阴脱《盘珠集胎产症治》
  3. 阴脱产门不闭《证治准绳·女科》
  4. 阴脱《外科大成》
  5. 阴脱产门不闭《女科证治准绳》
  6. 阴脱《中医词典》
  7. 阴脱门主方《疡医大全》
  8. 阴脱《四圣心源》
  9. 阴脱门主论《疡医大全》
  10. 阴脱《千金翼方》
  11. 阴脱秘方《华佗神方》
  12. 阴突《盘珠集胎产症治》
  13. 阴脱证治《三因极一病证方论》
  14. 阴头痈门主论《疡医大全》
  15. 阴脱子肠不收《孙真人海上方》
  16. 阴头痈门主方《疡医大全》
  17. 阴顽恶癣《外科全生集》
  18. 阴头痈《中医词典》
  19. 阴维《经络全书》
  20. 阴头生疮《奇效简便良方》
  21. 阴维《诸病主病诗》
  22. 阴头生疮《奇效简便良方》
  23. 阴维病《中医词典》
  24. 阴头《中医词典》
  25. 阴维脉《针灸大成》
  26. 阴痛证治《妇科心法要诀》
  27. 阴维脉《中医名词词典》
  28. 阴痛证治《医宗金鉴》
  29. 阴维脉《圣济总录》
  30. 阴痛秘方《华佗神方》
  31. 阴维脉《中医词典》


产户下物_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十五节　产户下物

第三十五节　产户下物

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶一妇三十余岁，生女二日后，产户下一物如手帕，下有帕尖，约重一斤。予思之∶此因胎前劳乏伤气，或肝痿所致。却喜血不甚虚耳！其时岁暮天寒，恐冷干坏了，急与炙黄 二钱，人参一钱，白术五分，当归一钱半，升麻五分，三帖连服之，即收上，得汗通身方安。但下翳沾席处，干者落一片，约五六两重，盖脂膜也。食进得眠，诊其脉皆涩，左略弦，视其形却实。与白术、白芍各半钱，陈皮一钱，生姜一片，煎二三帖以养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四节　阴脱、子宫下坠
  • 当前页：第三十五节　产户下物
  • 下一页：第三十六节　水道下肉线
<<< 返回本书目录
  1. 产户下物《沈氏女科辑要》
  2. 产碱杆菌肺炎【疾病大全】
  3. 产户痛《盘珠集胎产症治》
  4. 产科X线诊断《放射诊断学》
  5. 产后卒患淋方《外台秘要》
  6. 产科病历《病历书写规范》
  7. 产后总论《张氏妇科》
  8. 产科播散性血管内凝血【疾病大全】
  9. 产后总论《温病条辨》
  10. 产科二十一论评《三因极一病证方论》
  11. 产后总论《胎产秘书》
  12. 产科论序《三因极一病证方论》
  13. 产后总论《家传女科经验摘奇》
  14. 产科休克【疾病大全】
  15. 产后总论《傅青主女科》
  16. 产力异常《妇产科学》
  17. 产后总论《产宝》
  18. 产力异常【疾病症状】
  19. 产后自汗盗汗【疾病症状】
  20. 产力异常性难产【疾病大全】
  21. 产后子宫突出《女科秘要》
  22. 产灵丹【方剂大全】
  23. 产后子宫收缩【疾病症状】
  24. 产门不闭证治《妇科心法要诀》
  25. 产后诸症治法（续上）《傅青主女科》
  26. 产门不闭证治《医宗金鉴》
  27. 产后诸症治法《傅青主女科》
  28. 产门不闭肿痛《济阴纲目》
  29. 产后诸症《张氏妇科》
  30. 产门不开、不闭、子宫不收《妇人规》
  1. 产户下物《沈氏女科辑要》
  2. 产户痛《盘珠集胎产症治》
  3. 产户一物如胞《古今医统大全》
  4. 产户不敛《中医词典》
  5. 产惊悸《医学纲目》
  6. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  7. 产科《中医词典》
  8. 产后卒患淋方五首《外台秘要》
  9. 产科X线诊断《放射诊断学》
  10. 产后总论《竹林女科证治》
  11. 产科病历《病历书写规范》
  12. 产后总论《温病条辨》
  13. 产科二十一论评《三因极一病证方论》
  14. 产后总论《胎产秘书》
  15. 产科论序《三因极一病证方论》
  16. 产后总论《家传女科经验摘奇》
  17. 产科弥散性血管内凝血《急诊医学》
  18. 产后总论《张氏妇科》
  19. 产科手术《默克家庭诊疗手册》
  20. 产后总论《产宝》
  21. 产力《妇产科学》
  22. 产后总论《傅青主女科》
  23. 产力异常《妇产科学》
  24. 产后自汗秘方《华佗神方》
  25. 产脉辨生死之法《女科经纶》
  26. 产后自汗《中医词典》
  27. 产脉辨生死之法《胎产指南》
  28. 产后子死消乳法《仁术便览》
  29. 产门《中医名词词典》
  30. 产后子宫突出《女科秘要》
  31. 产门《中医词典》


水道下肉线_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十六节　水道下肉线

第三十六节　水道下肉线

  • 上一页
  • 目录
  • 相关
  • 下一页

一产后水道中，下肉线一条，长三四尺，动之则痛欲绝。先服失笑散数帖，次以带皮姜三斤研烂，入清油二斤，煎油干为度，用绢兜起肉线，屈曲于水道边，以前姜熏之。冷则熨之。六日夜缩其大半，二六日即尽入。再服失笑散、芎归汤调理之。如肉线断，则不可治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五节　产户下物
  • 当前页：第三十六节　水道下肉线
  • 下一页：第三十七节　乳汁不通
<<< 返回本书目录
  1. 水道下肉线《沈氏女科辑要》
  2. 水道穴【胸部腹部穴位】
  3. 水道涩痛【方剂主治】
  4. 水稻清【中药大全】
  5. 水疸《医经原旨》
  6. 水稻清乳汁【中药大全】
  7. 水葱【中药大全】
  8. 水的离子积和溶液的PH值《医用化学》
  9. 水慈姑【中药大全】
  10. 水底捞明月法《推拿抉微》
  11. 水冲脉【疾病症状】
  12. 水底龙【中药大全】
  13. 水澄膏【方剂大全】
  14. 水丁香【中药大全】
  15. 水沉散【方剂大全】
  16. 水疔《外科十三方考》
  17. 水潮除后患法《痰火点雪》
  18. 水疔门主论《疡医大全》
  19. 水朝阳花【中药大全】
  20. 水冬瓜【中药大全】
  21. 水朝阳根【中药大全】
  22. 水冬瓜根【中药大全】
  23. 水朝阳草【中药大全】
  24. 水冬瓜花【中药大全】
  25. 水朝阳【中药大全】
  26. 水冬瓜叶【中药大全】
  27. 水菖蒲【中药大全】
  28. 水豆瓣【中药大全】
  29. 水菖蒲《滇南本草》
  30. 水痘《传染病》
  1. 水道下肉线《沈氏女科辑要》
  2. 水道散《备急千金要方》
  3. 水的离子积《医用化学》
  4. 水道出线《古今医统大全》
  5. 水的硬度及微量元素含量《预防医学》
  6. 水道《针灸学》
  7. 水底《中医词典》
  8. 水道《中医词典》
  9. 水底捞明月《幼科推拿秘书》
  10. 水道《针灸大成》
  11. 水底捞明月法《推拿抉微》
  12. 水疸《医经原旨》
  13. 水底捞月《中医词典》
  14. 水丹《中医词典》
  15. 水疔《中医词典》
  16. 水代谢《妇产科学》
  17. 水疔《外科十三方考》
  18. 水喘《中医词典》
  19. 水疔门主方《疡医大全》
  20. 水澄膏《奇方类编》
  21. 水疔门主论《疡医大全》
  22. 水澄膏《仁术便览》
  23. 水痘《默克家庭诊疗手册》
  24. 水澄膏《外科理例》
  25. 水痘《家庭医学百科-医疗康复篇》
  26. 水澄膏《儒门事亲》
  27. 水痘《小儿常见病单验方》
  28. 水澄膏《中藏经》
  29. 水痘《中医词典》
  30. 水沉金丝膏《儒门事亲》
  31. 水痘《医宗金鉴》


乳汁不通_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十七节　乳汁不通

第三十七节　乳汁不通

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉散∶山甲炮研末，酒服方寸匕，日二服；外以油梳梳乳即通。（见《经疏》）

陈自明《妇人良方》曰∶予妇食素，产后七日，乳汁不行。赤小豆一升，煮粥食之，当夜即行。一妇乳汁不行，煎当归八钱服，即通。王不留行、白通草，穿山甲是要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六节　水道下肉线
  • 当前页：第三十七节　乳汁不通
  • 下一页：第三十八节　回乳
<<< 返回本书目录
  1. 乳汁不通《胎产秘书》
  2. 乳汁不通【中药主治】
  3. 乳汁不通《沈氏女科辑要》
  4. 乳汁不下《儒门事亲》
  5. 乳汁不通《产鉴》
  6. 乳汁不下【中药主治】
  7. 乳汁不行证治《医宗金鉴》
  8. 乳汁不足【中药主治】
  9. 乳汁不行证治《妇科心法要诀》
  10. 乳汁分泌减少【疾病症状】
  11. 乳汁不行《盘珠集胎产症治》
  12. 乳汁少《卫生易简方》
  13. 乳汁不行《女科折衷纂要》
  14. 乳汁吸入性肺炎【疾病大全】
  15. 乳汁不行《济阴纲目》
  16. 乳汁涌出《盘珠集胎产症治》
  17. 乳汁（狗乳）《本草纲目》完整版
  18. 乳汁淤积【疾病症状】
  19. 乳汁《本草择要纲目》
  20. 乳汁郁结【疾病症状】
  21. 乳汁《本草从新》
  22. 乳汁自出《济阴纲目》
  23. 乳汁《本草乘雅半偈》
  24. 乳汁自出《女科宝鉴》
  25. 乳汁《本草纲目》完整版
  26. 乳汁自流不禁门主论《疡医大全》
  27. 乳症论治《类证治裁》
  28. 乳汁自涌证治《妇科心法要诀》
  29. 乳症《张聿青医案》
  30. 乳汁自涌证治《医宗金鉴》
  1. 乳汁不通《沈氏女科辑要》
  2. 乳汁不通《奇效简便良方》
  3. 乳汁不下《儒门事亲》
  4. 乳汁不通《胎产秘书》
  5. 乳汁不下秘方《华佗神方》
  6. 乳汁不通《产鉴》
  7. 乳汁不足《家庭医学百科·预防保健篇》
  8. 乳汁不通《中医词典》
  9. 乳汁过多秘方《华佗神方》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳汁过少《手穴手纹诊治》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳汁过少秘方《华佗神方》
  14. 乳汁不行《盘珠集胎产症治》
  15. 乳汁少《卫生易简方》
  16. 乳汁不行《女科折衷纂要》
  17. 乳汁溢《中医词典》
  18. 乳汁不行《济阴纲目》
  19. 乳汁涌出《盘珠集胎产症治》
  20. 乳汁不行《中医词典》
  21. 乳汁自出《医学纲目》
  22. 乳汁闭塞胀痛门主方《疡医大全》
  23. 乳汁自出《济阴纲目》
  24. 乳汁《本草乘雅半偈》
  25. 乳汁自出《女科证治准绳》
  26. 乳汁《本草撮要》
  27. 乳汁自流不禁门主方《疡医大全》
  28. 乳汁《本草择要纲目》
  29. 乳汁自流不禁门主论《疡医大全》
  30. 乳汁《本草从新》
  31. 乳汁自涌《中医词典》


回乳_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十八节　回乳

第三十八节　回乳

  • 上一页
  • 目录
  • 相关
  • 下一页

无子吃乳，乳不消，令人发热恶寒。用大麦芽二两，炒为末，每服五钱，白汤下。（丹溪）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十七节　乳汁不通
  • 当前页：第三十八节　回乳
  • 下一页：第三十九节　乳头碎裂
<<< 返回本书目录
  1. 回乳【疾病大全】
  2. 回乳方【方剂大全】
  3. 回乳《中医妇科学》
  4. 回乳门主论《疡医大全》
  5. 回乳《沈氏女科辑要》
  6. 回乳四物汤【方剂大全】
  7. 回乳《女科宝鉴》
  8. 回乳汤【方剂大全】
  9. 回气论《小儿卫生总微论方》
  10. 回稍散【方剂大全】
  11. 回脓散【方剂大全】
  12. 回神膏【方剂大全】
  13. 回命散【方剂大全】
  14. 回生艾火《幼幼集成》
  15. 回盲部结核【疾病症状】
  16. 回生保命丹【方剂大全】
  17. 回盲瓣综合征【疾病大全】
  18. 回生保命黑龙丹【方剂大全】
  19. 回盲瓣功能不全【疾病症状】
  20. 回生保命玉咽丹【方剂大全】
  21. 回脉散【方剂大全】
  22. 回生丹《穴道秘书》
  23. 回令丸【方剂大全】
  24. 回生丹【方剂大全】
  25. 回澜饮【方剂大全】
  26. 回生第一丹【方剂大全】
  27. 回澜汤【方剂大全】
  28. 回生第一仙丹【方剂大全】
  29. 回澜论《吴医汇讲》
  30. 回生锭【方剂大全】
  1. 回乳《沈氏女科辑要》
  2. 回乳《中医妇科学》
  3. 回乳门主方《疡医大全》
  4. 回乳《中医词典》
  5. 回乳门主论《疡医大全》
  6. 回气论《小儿卫生总微论方》
  7. 回舌症《中医词典》
  8. 回气捷法《育婴家秘》
  9. 回舌症《喉舌备要秘旨》
  10. 回气法《竹林女科证治》
  11. 回生艾火《幼幼集成》
  12. 回气（俗谓草迷）《针灸大成》
  13. 回生茶《茶饮保健》
  14. 回气《中医词典》
  15. 回生丹《穴道秘书》
  16. 回气《中医词典》
  17. 回生丹《外科全生集》
  18. 回盲括约肌的功能《生理学》
  19. 回生丹《重楼玉钥》
  20. 回令丸《医方考》
  21. 回生歌《济生集》
  22. 回澜论《吴医汇讲》
  23. 回生散《医方考》
  24. 回结肠动脉《人体解剖学》
  25. 回生散《仁术便览》
  26. 回浆散《冯氏锦囊秘录》
  27. 回生散《是斋百一选方》
  28. 回回药物院《中医词典》
  29. 回生丸《何氏虚劳心传》
  30. 回回青《饮膳正要》
  31. 回食单《中医词典》


乳头碎裂_《沈氏女科辑要》_中医妇科_【岐黄之术】

第三十九节　乳头碎裂

第三十九节　乳头碎裂

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶老黄茄子，烧灰敷之。《纲目》云∶丁香末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十八节　回乳
  • 当前页：第三十九节　乳头碎裂
  • 下一页：第四十节　吹乳
<<< 返回本书目录
  1. 乳头碎裂《沈氏女科辑要》
  2. 乳头炎和乳晕炎【疾病大全】
  3. 乳头湿疹【疾病症状】
  4. 乳头样增生变化【疾病症状】
  5. 乳头散【方剂大全】
  6. 乳头溢出血性或棕色浆液性液体【疾病症状】
  7. 乳头侵蚀性腺瘤病【疾病大全】
  8. 乳头溢液【疾病症状】
  9. 乳头侵蚀【疾病症状】
  10. 乳头溢液【疾病大全】
  11. 乳头破碎【疾病症状】
  12. 乳头状汗腺腺瘤【疾病大全】
  13. 乳头破裂门主论《疡医大全》
  14. 乳头状囊腺癌【疾病大全】
  15. 乳头内陷【疾病大全】
  16. 乳头状囊腺瘤【疾病大全】
  17. 乳头内陷【疾病症状】
  18. 乳头状腺瘤《临床激光治疗学》
  19. 乳头皲裂【疾病大全】
  20. 乳头状腺瘤【疾病大全】
  21. 乳头皲裂【疾病症状】
  22. 乳头状小汗腺腺瘤【疾病大全】
  23. 乳头皲裂【疾病症状】
  24. 乳头状肿物【疾病症状】
  25. 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）《心脏病学》
  26. 乳突的X线检查《耳鼻咽喉外科学》
  27. 乳头肌功能不全【疾病大全】
  28. 乳突炎【疾病症状】
  29. 乳头肌断裂【疾病症状】
  30. 乳腺《组织学与胚胎学》
  1. 乳头碎裂《沈氏女科辑要》
  2. 乳头生疮《奇效简便良方》
  3. 乳头卫生《家庭医学百科·预防保健篇》
  4. 乳头破碎《中医名词词典》
  5. 乳头陷下门主方《疡医大全》
  6. 乳头破裂秘方《华佗神方》
  7. 乳头香《海药本草》
  8. 乳头破裂门主论《疡医大全》
  9. 乳头溢液《默克家庭诊疗手册》
  10. 乳头破裂门主方《疡医大全》
  11. 乳头溢液的脱落细胞检查《临床基础检验学》
  12. 乳头破裂《奇效简便良方》
  13. 乳头溢液检查《临床基础检验学》
  14. 乳头佩吉特病《默克家庭诊疗手册》
  15. 乳头状瘤《中西医结合耳鼻喉科》
  16. 乳头裂疮神方《奇效简便良方》
  17. 乳头状腺瘤《临床激光治疗学》
  18. 乳头肌功能不全《心脏病学》
  19. 乳突侧斜位《耳鼻咽喉外科学》
  20. 乳头风《中医词典》
  21. 乳突的X线检查《耳鼻咽喉外科学》
  22. 乳头分泌物《常见病自测》
  23. 乳突窦和乳突小房《人体解剖学》
  24. 乳头《中医词典》
  25. 乳突炎《放射诊断学》
  26. 乳痛《续名医类案》
  27. 乳突异常表现《放射诊断学》
  28. 乳痛《中医词典》
  29. 乳无汁《中医词典》
  30. 乳糖操纵元的表达调控《生物化学与分子生物学》
  31. 乳细《中医名词词典》


吹乳_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十节　吹乳

第四十节　吹乳

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳云，妒乳、内外吹乳、乳岩、乳痈，不外阳明、厥阴两经之病，橘叶最妙。又用生半夏一个，研末，生葱头一段，研裹，左右互塞鼻，神验。又于山中掘野芥菜（去叶用）根，洗净捣烂，无灰酒煎数滚，饮一二次，即以渣罨患处。凡乳痈未成，或肿或硬、或胀痛者，无不立消，屡次经验。野芥菜一名天芥菜，又名鹦哥草，似芥菜而略矮小，其根数出如兰根，用以治乳，想其形似乳囊也，故用有验。（春甫附载）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十九节　乳头碎裂
  • 当前页：第四十节　吹乳
  • 下一页：第四十一节　乳痈红肿方发
<<< 返回本书目录
  1. 吹乳《卫生易简方》
  2. 吹乳、妒乳《妇人规》
  3. 吹乳《孙真人海上方》
  4. 吹乳妒乳《景岳全书》
  5. 吹乳《孙真人海上方》
  6. 吹乳奇方【方剂大全】
  7. 吹乳《沈氏女科辑要》
  8. 吹乳饮【方剂大全】
  9. 吹乳《扁鹊神应针灸玉龙经》
  10. 吹乳痈肿《济阴纲目》
  11. 吹奶《证治准绳·女科》
  12. 吹乳证治《妇科心法要诀》
  13. 吹奶《女科证治准绳》
  14. 吹乳证治《医宗金鉴》
  15. 吹乐方《重楼玉钥续编》
  16. 吹霞散【方剂大全】
  17. 吹口散油膏【方剂大全】
  18. 吹消散【方剂大全】
  19. 吹口丹【方剂大全】
  20. 吹药《外科传薪集》
  21. 吹火筒【中药大全】
  22. 吹药《外科传薪集》
  23. 吹火筒《本草纲目》完整版
  24. 吹药法《针灸学》
  25. 吹喉珠黄散【方剂大全】
  26. 吹药类《外科全生集》
  27. 吹喉珠黄猴枣散【方剂大全】
  28. 吹药应效方【方剂大全】
  29. 吹喉珍珠生肌散【方剂大全】
  30. 吹云草【中药大全】
  1. 吹乳《沈氏女科辑要》
  2. 吹乳《竹林女科证治》
  3. 吹乳（二）《孙真人海上方》
  4. 吹乳《卫生易简方》
  5. 吹乳（一）《孙真人海上方》
  6. 吹乳《扁鹊神应针灸玉龙经》
  7. 吹乳、妒乳《妇人规》
  8. 吹乳《中医词典》
  9. 吹乳妒乳《景岳全书》
  10. 吹妳《中医词典》
  11. 吹乳仙方《回生集》
  12. 吹奶《女科证治准绳》
  13. 吹乳痈肿《济阴纲目》
  14. 吹奶《证治准绳·女科》
  15. 吹乳证治《医宗金鉴》
  16. 吹乐方《重楼玉钥续编》
  17. 吹乳证治《妇科心法要诀》
  18. 吹口丹《冯氏锦囊秘录》
  19. 吹乳咒法《医学集成》
  20. 吹花癣《中医词典》
  21. 吹舌喉风《中医词典》
  22. 吹花癣《中医名词词典》
  23. 吹药《中医名词词典》
  24. 吹喉散配合歌《尤氏喉症指南》
  25. 吹药《中医词典》
  26. 吹喉散《外科传薪集》
  27. 吹药（二）《外科传薪集》
  28. 吹喉散《奇方类编》
  29. 吹药（一）《外科传薪集》
  30. 吹喉散《太平惠民和剂局方》
  31. 吹药法《针灸学》


乳痈红肿方发_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十一节　乳痈红肿方发

第四十一节　乳痈红肿方发

  • 上一页
  • 目录
  • 相关
  • 下一页

活小鲫鱼一尾，剖去肠，同生山药寸许，捣烂涂之，少顷发痒即愈。屡验。无山药，即芋艿亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十节　吹乳
  • 当前页：第四十一节　乳痈红肿方发
  • 下一页：第四十二节　乳痈已成
<<< 返回本书目录
  1. 乳痈红肿方发《沈氏女科辑要》
  2. 乳痈论《青囊秘诀》
  3. 乳痈方论《妇人大全良方》
  4. 乳痈论《外科集验方》
  5. 乳痈、乳岩《妇人规》
  6. 乳痈论第二十六（附∶乳岩）《外科正宗》
  7. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  8. 乳痈门《辨证录》
  9. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  10. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  11. 乳痈【方剂主治】
  12. 乳痈门主论《疡医大全》
  13. 乳痈【中药主治】
  14. 乳痈乳岩《景岳全书》
  15. 乳痈《重订灵兰要览》
  16. 乳痈乳岩《女科撮要》
  17. 乳痈《中医外科学》
  18. 乳痈乳岩《续名医类案》
  19. 乳痈《针灸资生经》
  20. 乳痈乳岩《医学心悟》
  21. 乳痈《外科十法》
  22. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  23. 乳痈《外科启玄》
  24. 乳痈鼠辩《侣山堂类辩》
  25. 乳痈《外科理例》
  26. 乳痈-外科理例（上）《古今医统大全》
  27. 乳痈《圣济总录》
  28. 乳痈已成《沈氏女科辑要》
  29. 乳痈《儒门事亲》
  30. 乳痈证治《妇科心法要诀》
  1. 乳痈红肿方发《沈氏女科辑要》
  2. 乳痈方论《妇人大全良方》
  3. 乳痈候《巢氏病源补养宣导法》
  4. 乳痈多至二三百头者《奇效简便良方》
  5. 乳痈候《诸病源候论》
  6. 乳痈初起《奇效简便良方》
  7. 乳痈久不收口《奇效简便良方》
  8. 乳痈初起《奇效简便良方》
  9. 乳痈溃烂见心《奇效简便良方》
  10. 乳痈并乳头破裂《奇效简便良方》
  11. 乳痈论《青囊秘诀》
  12. 乳痈、乳岩《妇人规》
  13. 乳痈论《外科集验方》
  14. 乳痈（又名妒乳）《外科全生集》
  15. 乳痈论第二十六（附∶乳岩）《外科正宗》
  16. 乳痈（外科理例 上）《古今医统大全》
  17. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  18. 乳痈（乳岩）《医学心悟》
  19. 乳痈门（四则）《辨证录》
  20. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  21. 乳痈门主方《疡医大全》
  22. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  23. 乳痈门主论《疡医大全》
  24. 乳痈《评注产科心法》
  25. 乳痈秘方《华佗神方》
  26. 乳痈《盘珠集胎产症治》
  27. 乳痈秘方《华佗神方》
  28. 乳痈《万氏秘传外科心法》
  29. 乳痈日久不愈《奇效简便良方》
  30. 乳痈《中医外科学》
  31. 乳痈乳岩《景岳全书》


乳痈已成_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十二节　乳痈已成

第四十二节　乳痈已成

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃膈瓦上焙燥研末，每服三钱，红糖调匀，温酒送下，三服，无不全愈。又方∶用玫瑰花五七朵，干者亦可，醇酒煎服；烫酒极热，冲服亦可；并以花瓣摘散，铺贴患处，三两次可愈，即已成块硬者，亦可消散。（曾经活验数人，陈载安附识。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十一节　乳痈红肿方发
  • 当前页：第四十二节　乳痈已成
  • 下一页：第四十三节　乳岩
<<< 返回本书目录
  1. 乳痈已成《沈氏女科辑要》
  2. 乳痈证治《妇科心法要诀》
  3. 乳痈-外科理例（上）《古今医统大全》
  4. 乳痈证治《医宗金鉴》
  5. 乳痈鼠辩《侣山堂类辩》
  6. 乳痈肿方《外台秘要》
  7. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  8. 乳痈肿痛【中药主治】
  9. 乳痈乳岩《医学心悟》
  10. 乳痈主方《外科启玄》
  11. 乳痈乳岩《续名医类案》
  12. 乳源木莲果【中药大全】
  13. 乳痈乳岩《女科撮要》
  14. 乳晕深部可扪及肿块【疾病症状】
  15. 乳痈乳岩《景岳全书》
  16. 乳证《医学集成》
  17. 乳痈门主论《疡医大全》
  18. 乳证门汇方《妇科心法要诀》
  19. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  20. 乳证门汇方《医宗金鉴》
  21. 乳痈门《辨证录》
  22. 乳证总括《妇科心法要诀》
  23. 乳痈论第二十六（附∶乳岩）《外科正宗》
  24. 乳证总括《医宗金鉴》
  25. 乳痈论《外科集验方》
  26. 乳症《古今医彻》
  27. 乳痈论《青囊秘诀》
  28. 乳症《张聿青医案》
  29. 乳痈红肿方发《沈氏女科辑要》
  30. 乳症论治《类证治裁》
  1. 乳痈已成《沈氏女科辑要》
  2. 乳痈围药方《急救广生集》
  3. 乳痈证治《医宗金鉴》
  4. 乳痈鼠辩《侣山堂类辩》
  5. 乳痈证治《妇科心法要诀》
  6. 乳痈乳岩乳缩乳卸《女科要旨》
  7. 乳痈肿方一十八首《外台秘要》
  8. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  9. 乳痈主方《外科启玄》
  10. 乳痈乳岩《女科撮要》
  11. 乳晕《中医词典》
  12. 乳痈乳岩《医学心悟》
  13. 乳蒸《中医词典》
  14. 乳痈乳岩《证治准绳·疡医》
  15. 乳证《医学集成》
  16. 乳痈乳岩《续名医类案》
  17. 乳证《女科经纶》
  18. 乳痈乳岩《医学纲目》
  19. 乳证《女科经纶》
  20. 乳痈乳岩《景岳全书》
  21. 乳证《女科经纶》
  22. 乳痈日久不愈《奇效简便良方》
  23. 乳证《女科经纶》
  24. 乳痈秘方《华佗神方》
  25. 乳证《女科经纶》
  26. 乳痈秘方《华佗神方》
  27. 乳证《女科经纶》
  28. 乳痈门主论《疡医大全》
  29. 乳证《女科经纶》
  30. 乳痈门主方《疡医大全》
  31. 乳证《女科经纶》


乳岩_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十三节　乳岩

第四十三节　乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

坎气，洗净切薄，焙燥研末，日吃一条，酒下。约二十条效。（此缪德仁治验，半年以内者效。）

又狗粪、东丹、独囊蒜，三味捣匀，摊布上，勿用膏药令粘。粘贴微痛，数日可愈。

沈尧封曰∶乳岩初起，坚硬不作脓；其成也，肌肉叠起，形似山岩。病起抑郁，不治之证。方书云∶桃花开时死，出鲜血者死。余见一妇患此已四年，诊时出鲜血盈盂，以为必死。日服人参钱许，竟不死。明年春桃花大放，仍无恙，直至秋分节候方毙。此妇抑郁不得志，诚是肝病。然不死于春而死于秋，何哉？岂肝病有二∶其太过者死于旺时；其不及者，死于衰时耶！此证本属肝病，缪以坎气补肾而愈，亦理之不可解者。

王孟英按∶吴鞠通云∶当归、芎 ，为产后要药，然惟血寒而滞者为宜，若血虚而热者，断不可用。盖当归香窜异常，甚于麻、辛，急走善行，不能静守，止能运血，裒多益寡。如亡血液亏，孤阳上冒等证，而欲望其补血，不亦愚哉！芎 有车轮纹，其性更急于当归。盖特性之偏，长于通者，必不长于守也。世人不敢用芍药而恣用归、芎，何其颠倒哉？余谓今人血虚而热者为多，产后血液大耗，孤阳易浮。吴氏此言，深中时弊。又论《达生编》所用方药，未可尽信。先得我心之同然者。详见《解产难》，医者宜究心焉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十二节　乳痈已成
  • 当前页：第四十三节　乳岩
  • 下一页：第四十四节　热入血室
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《沈氏女科辑要》
  2. 乳岩《中医外科学》
  3. 乳岩论《胎产心法》
  4. 乳岩《外科全生集》
  5. 乳岩门主方《疡医大全》
  6. 乳岩《奇效简便良方》
  7. 乳岩门主论《疡医大全》
  8. 乳岩《竹林女科证治》
  9. 乳岩秘方《华佗神方》
  10. 乳岩《丁甘仁医案》
  11. 乳岩已破《奇效简便良方》
  12. 乳岩《丹台玉案》
  13. 乳岩证治《医宗金鉴》
  14. 乳岩《外科心法要诀》
  15. 乳岩证治《妇科心法要诀》
  16. 乳岩《万病回春》
  17. 乳疡《古今医案按》
  18. 乳岩《济阴纲目》
  19. 乳洋《中医词典》
  20. 乳岩《寿世保元》
  21. 乳医《中医词典》
  22. 乳岩《医宗金鉴》
  23. 乳溢症《默克家庭诊疗手册》
  24. 乳岩《马培之医案》
  25. 乳硬论《格致余论》
  26. 乳岩《中医名词词典》
  27. 乳硬欲结脓《外科理例》
  28. 乳蕈《竹林女科证治》
  29. 乳硬作痛《奇效简便良方》
  30. 乳穴中水《证类本草》
  31. 乳痈《中医名词词典》


热入血室_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十四节　热入血室

第四十四节　热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒论》云∶妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

又云∶妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状，谵语者，此为热入血室也。当刺期门，随其实泻之。

又云∶妇人中风，七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

沈尧封曰∶论言勿犯胃气及上二焦者，谓不可攻下，并不可吐汗也。然有似是实非之证，不可不辨。

陈良甫曰∶脉迟身凉而胸胁下满，如结胸状，谵语者，当刺期门穴。下针病患五吸，停针良久，徐徐出针。凡针期门穴，必泻勿补。肥人二寸，瘦人寸半。

许学士治一妇，病伤寒，发寒热，遇夜则如见鬼状，经六七日，忽然昏塞，涎响如引锯，牙关紧急，瞑目不知人，病势危困。许视之曰∶得病之初，曾值月经来否？其家云∶经水方来，病作而经遂止，后一二日发寒热，昼虽静，夜则见鬼，昨日不省人事。许曰∶此是热入血室证，医者不晓，以刚剂与之，故致此。当先化痰，后治其热。乃急以一呷散投之，两时许，涎下得睡，即省人事；次投以小柴胡汤加生地，二服而热遂除，不汗而自解。

又一热入血室证，医用补血调气药，治之数日，遂成血结胸，或劝用前药。许曰∶小柴胡已迟不可行矣，刺期门则可。请善针者治之，如言而愈。或问何为而成血结胸？许曰∶邪气乘虚入于血室，血为邪所迫，上入肝经，则谵语见鬼；复入膻中，则血结于胸中矣。故触之则痛，非药可及，当用刺法。

沈尧封曰∶一妇热多寒少，谵语夜甚，经水来三日，病发而止。本家亦知热入血室，医用小柴胡数帖，病增∶舌色黄燥，上下齿俱是干血。余用生地、丹皮、麦冬等药，不应。药入则干呕，脉象弱而不大。因思弱脉多火，胃液干燥，所以作呕，遂用白虎汤加生地、麦冬，二剂热退神清。唯二十余日不大便为苦，与麻仁丸三服，得便而安。

一室女，发热经来，医用表散药增剧，谵语夜甚。投小柴胡汤，不应，夜起如狂；或疑蓄血，投凉血消瘀药，亦不应。左关脉弦硬搏指，询知病从怒起。因用胆草、黄芩、山栀、丹皮、羚羊角、芦荟、甘草、归身等药煎服，一剂知，四剂愈。

尧封又曰∶张仪表令爱，发热经来，昏夜谵语，如见鬼状，投小柴胡增剧。询其病情，云醒时下体恶寒即愦时亦常牵被敛衣。因悟此证平素必患带下，且完姻未久，隐曲之事，未免过当；复值经来过多，精血两亏，阴阳并竭。其恶寒发热，由阴阳相乘所致，非外感热邪深入也。误投发散清热，证同亡阳。《伤寒论》云∶亡阳则谵语。《内经》云∶脱阳者，见鬼是也。因用肾气丸，早晚各二钱，神气即清。随以苁蓉易附、桂，数剂全愈。（沈氏自注∶此即前所云似是实非之证，不可不辨。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十三节　乳岩
  • 当前页：第四十四节　热入血室
  • 下一页：第四十五节　咽硬
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《沈氏女科辑要》
  2. 热入血室《伤寒明理论》
  3. 热入血室《女科切要》
  4. 热入血室《医效秘传》
  5. 热入血室《女科撮要》
  6. 热入血室《妇科心法要诀》
  7. 热入血室《也是山人医案》
  8. 热入血室《女科精要》
  9. 热入血室《伤寒心法要诀》
  10. 热入血室《妇人规》
  11. 热入血室《女科证治准绳》
  12. 热入血室《丹溪手镜》
  13. 热入血室《伤寒指掌》
  14. 热入血室《伤寒六书》
  15. 热入血室（杂病）《金匮悬解》
  16. 热入血室《伤寒六书》
  17. 热入血室二　少阳二十《伤寒悬解》
  18. 热入血室《回春录》
  19. 热入血室候（妇科心镜 上）《古今医统大全》
  20. 热入血室《竹林女科证治》
  21. 热入血室论治《类证治裁》
  22. 热入血室《伤寒大白》
  23. 热入血室脉案《类证治裁》
  24. 热入血室《医学心悟》
  25. 热入血室三　少阳二十一《伤寒悬解》
  26. 热入血室《医学摘粹》
  27. 热入血室续法《医学纲目》
  28. 热入血室《临证指南医案》
  29. 热入血室证《伤寒九十论》
  30. 热入血室《医述》
  31. 热入血室证《女科经纶》


咽硬_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十五节　咽硬

第四十五节　咽硬

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶妇人咽中如有炙脔，半夏浓朴汤主之。《千金》所云∶咽中帖帖如有炙肉，吐之不出，吞之不下是也。

半夏（一升） 浓朴（三两） 茯苓（四两） 生姜（五两） 苏叶（二两）

水煎分四服，日三夜一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十四节　热入血室
  • 当前页：第四十五节　咽硬
  • 下一页：第四十六节　脏躁
<<< 返回本书目录
  1. 咽硬《沈氏女科辑要》
  2. 咽瘀症（胎症）《冯氏锦囊秘录》
  3. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  4. 咽中如梗《证治准绳·类方》
  5. 咽异感症【疾病大全】
  6. 咽中如炙《女科指掌》
  7. 咽异感症【疾病症状】
  8. 咽中噎《幼幼新书》
  9. 咽异感症《百病自测》
  10. 咽中状如梅核或如炙肉《女科百问》
  11. 咽炎、舌炎、龈炎【疾病症状】
  12. 咽肿【中药主治】
  13. 咽炎【中药主治】
  14. 胭木【中药大全】
  15. 咽炎《自我调养巧治病》
  16. 胭脂《本草易读》
  17. 咽炎《小儿常见病单验方》
  18. 胭脂花【中药大全】
  19. 咽血管畸形【疾病大全】
  20. 胭脂木【中药大全】
  21. 咽痛预兆《中医疾病预测》
  22. 烟草【中药大全】
  23. 咽痛门主论《疡医大全》
  24. 烟管蓟【中药大全】
  25. 咽痛歌《伤寒百证歌》
  26. 烟锅草【中药大全】
  27. 咽痛半年《名师垂教》
  28. 烟火丹《外科启玄》
  29. 咽痛【方剂主治】
  30. 烟胶《本草纲目》完整版
  1. 咽硬《沈氏女科辑要》
  2. 咽异感症《耳鼻咽喉外科学》
  3. 咽瘀症（胎症）《冯氏锦囊秘录》
  4. 咽异感症《百病自测》
  5. 咽支《人体解剖学》
  6. 咽痒《医效秘传》
  7. 咽中刺塞《儒门事亲》
  8. 咽炎《病理学》
  9. 咽中结核《中医词典》
  10. 咽炎《自我调养巧治病》
  11. 咽中结块不通水食危困欲死《回生集》
  12. 咽炎《小儿常见病单验方》
  13. 咽中介介如梗状《医学纲目》
  14. 咽炎《默克家庭诊疗手册》
  15. 咽中如梗《证治准绳·类方》
  16. 咽系《中医词典》
  17. 咽中如炙《女科指掌》
  18. 咽唾《中医词典》
  19. 咽中如炙肉脔候《诸病源候论》
  20. 咽痛预兆的临床预报意义《中医疾病预测》
  21. 咽中噎《幼幼新书》
  22. 咽痛预兆的理论基础《中医疾病预测》
  23. 咽中证《女科经纶》
  24. 咽痛预兆《中医疾病预测》
  25. 咽中证《女科经纶》
  26. 咽痛续法《医学纲目》
  27. 咽中炙脔《医述》
  28. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  29. 咽中炙裔（杂病）《金匮悬解》
  30. 咽痛吐利证十　少阴十一《伤寒悬解》
  31. 咽中状如梅核或如炙肉《女科百问》


脏躁_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十六节　脏躁

第四十六节　脏躁

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶妇人脏躁，悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。

甘草（三两） 小麦（一斤） 大枣（十枚） 水煎分三服

尤在泾曰∶此证沈氏所谓子宫血虚，受风化热者是也。血虚脏躁，则内火扰而神不宁，悲伤欲哭，有如神灵，而实为虚病。前《五脏风寒积聚篇》所谓邪哭使魂魄不安者，血气少而属于心也。数欠伸者，经云肾为欠为嚏。又肾病者，善数欠，颜黑。盖五志生火，动必关心脏；阴既伤，穷必及肾也。小麦为肝之谷，而善养心气；甘草、大枣甘润生阴，所以滋脏气而止其躁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十五节　咽硬
  • 当前页：第四十六节　脏躁
  • 下一页：第四十七节　阴寒
<<< 返回本书目录
  1. 脏躁《沈氏女科辑要》
  2. 脏躁悲伤《济阴纲目》
  3. 脏躁《盘珠集胎产症治》
  4. 脏躁悲伤《女科证治准绳》
  5. 脏躁《女科宝鉴》
  6. 脏躁悲伤《女科指掌》
  7. 脏燥证治《医宗金鉴》
  8. 脏躁悲伤《也是山人医案》
  9. 脏象下《医经原旨》
  10. 脏躁悲伤《证治准绳·女科》
  11. 脏象上《医经原旨》
  12. 脏躁悲伤论《胎产心法》
  13. 脏象篇《古今医统大全》
  14. 脏躁证治《妇科心法要诀》
  15. 脏象解《素灵微蕴》
  16. 脏证《脉因证治》
  17. 脏象别论《景岳全书》
  18. 脏治法《石室秘录》
  19. 脏象《中医基础理论》
  20. 臧顾渚老先生两耳痒《孙文垣医案》
  21. 脏象《中国医籍考》
  22. 臧六老上吐血下泻血《孙文垣医案》
  23. 脏象《顾松园医镜》
  24. 臧七房二老夫人痢《孙文垣医案》
  25. 脏头丸【方剂大全】
  26. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  27. 脏头风门主论《疡医大全》
  28. 臧氏妇脐边痛下痢红白《孙文垣医案》
  29. 脏色单见说一《研经言》
  30. 臟腑井滎俞經合主治（聚英）《针灸大成》
  1. 脏躁《沈氏女科辑要》
  2. 脏躁《奇效简便良方》
  3. 脏躁《盘珠集胎产症治》
  4. 脏躁《中医名词词典》
  5. 脏躁悲伤《证治准绳·女科》
  6. 脏燥证治《医宗金鉴》
  7. 脏躁悲伤《济阴纲目》
  8. 脏燥悲伤（杂病）《金匮悬解》
  9. 脏躁悲伤《女科指掌》
  10. 脏燥《医述》
  11. 脏躁悲伤《也是山人医案》
  12. 脏与脏之间的关系《中医基础理论》
  13. 脏躁悲伤《女科证治准绳》
  14. 脏与腑的关系《中医基础理论》
  15. 脏躁悲伤论《胎产心法》
  16. 脏俞五十穴《中医词典》
  17. 脏躁证治《妇科心法要诀》
  18. 脏俞《中医词典》
  19. 脏真《中医词典》
  20. 脏痈痔《中医词典》
  21. 脏证《脉因证治》
  22. 脏胸膜《人体解剖学》
  23. 脏之长《中医词典》
  24. 脏象应天地《医述》
  25. 脏治法《石室秘录》
  26. 脏象学说《中国医学通史》
  27. 脏主冬《中医词典》
  28. 脏象下《医经原旨》
  29. 臧达德《中医词典》
  30. 脏象上《医经原旨》
  31. 臧顾渚老先生两耳痒《孙文垣医案》


阴寒_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十七节　阴寒

第四十七节　阴寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶妇人阴寒，温阴中，坐药蛇床子散主之。

蛇床子末，以白粉少许，和合相得如枣大，绵裹纳之，自温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十六节　脏躁
  • 当前页：第四十七节　阴寒
  • 下一页：第四十八节　阴吹
<<< 返回本书目录
  1. 阴寒《沈氏女科辑要》
  2. 阴寒格阳篇《外经微言》
  3. 阴谷穴【下肢内侧穴位】
  4. 阴汗《普济方·针灸》
  5. 阴蚼【中药大全】
  6. 阴汗（湿痒）《针灸资生经》
  7. 阴沟肠杆菌感染【疾病大全】
  8. 阴红汤【方剂大全】
  9. 阴疳《外科启玄》
  10. 阴户交接出血门主论《疡医大全》
  11. 阴风障《目经大成》
  12. 阴户开张门主论《疡医大全》
  13. 阴发背《外科启玄》
  14. 阴户脱《内府秘传经验女科》
  15. 阴毒证治《三因极一病证方论》
  16. 阴户脱《女科秘要》
  17. 阴毒证《伤寒总病论》
  18. 阴户玉门《中医妇科学》
  19. 阴毒伤寒【方剂主治】
  20. 阴户肿突门主论《疡医大全》
  21. 阴毒伤寒《卫生宝鉴》
  22. 阴黄《儿科萃精》
  23. 阴毒七条《仲景伤寒补亡论》
  24. 阴黄《圣济总录》
  25. 阴毒内消散【方剂大全】
  26. 阴黄《医宗金鉴》
  27. 阴毒门主论《疡医大全》
  28. 阴黄辨《研经言》
  29. 阴毒歌《脉诀乳海》
  30. 阴黄说《叶选医衡》
  1. 阴寒《沈氏女科辑要》
  2. 阴寒《明医指掌》
  3. 阴寒（杂病）《金匮悬解》
  4. 阴寒《中医词典》
  5. 阴寒呃逆秘方《华佗神方》
  6. 阴关《中医词典》
  7. 阴寒格阳篇《外经微言》
  8. 阴股《中医词典》
  9. 阴寒喉痹《中医词典》
  10. 阴谷（合穴）《子午流注说难》
  11. 阴寒凝结《中医词典》
  12. 阴谷《针灸学》
  13. 阴寒无火《傅青主男科》
  14. 阴谷《中医词典》
  15. 阴寒小便不利《中医词典》
  16. 阴谷《针灸大成》
  17. 阴寒小便不利《症因脉治》
  18. 阴干《中医词典》
  19. 阴汗《中医名词词典》
  20. 阴疳《外科启玄》
  21. 阴汗《中医词典》
  22. 阴风障《目经大成》
  23. 阴汗《普济方·针灸》
  24. 阴风障《中医词典》
  25. 阴汗（湿痒）《针灸资生经》
  26. 阴分之上药《中医词典》
  27. 阴狐疝气《中医词典》
  28. 阴发背《外科启玄》
  29. 阴户《中医词典》
  30. 阴独八穴《中医词典》
  31. 阴户风肿《中医词典》


阴吹_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十八节　阴吹

第四十八节　阴吹

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶胃气下泄，阴吹而正喧，此谷气之实也。猪膏发煎主之。

猪膏半斤，乱发如鸡子大三枚，和膏中煎之，发消药成，分再服。

王盂英按∶阴吹亦妇人恒有之事，别无所苦者，亦不为病。况属隐微之候，故医亦不知耳。俗传产后未弥月而啖葱者，必患此。惟吹之太喧，而大便艰燥，乃称为病。然仲圣但润其阳明之燥，则腑气自通，仍不必治其吹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十七节　阴寒
  • 当前页：第四十八节　阴吹
  • 下一页：第四十九节　阴痒
<<< 返回本书目录
  1. 阴吹《沈氏女科辑要》
  2. 阴吹门主论《疡医大全》
  3. 阴吹《古今医案按》
  4. 阴吹证治《妇科心法要诀》
  5. 阴疮证治《医宗金鉴》
  6. 阴吹证治《医宗金鉴》
  7. 阴疮证治《妇科心法要诀》
  8. 阴唇融合【疾病症状】
  9. 阴疮门主论《疡医大全》
  10. 阴猝肿痛方《外台秘要》
  11. 阴疮论《外科正宗》
  12. 阴丹《养生导引秘籍》
  13. 阴疮方《外台秘要》
  14. 阴丹诀《苏沈良方》
  15. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  16. 阴旦汤【方剂大全】
  17. 阴疮《中医妇科学》
  18. 阴道《组织学与胚胎学》
  19. 阴疮《证治准绳·幼科》
  20. 阴道白斑【疾病大全】
  21. 阴疮《幼幼新书》
  22. 阴道闭锁【疾病症状】
  23. 阴疮《孙真人海上方》
  24. 阴道壁膨出《妇产科学》
  25. 阴疮《女科宝鉴》
  26. 阴道壁息肉【疾病大全】
  27. 阴疮《景岳全书》
  28. 阴道不规则出血【疾病症状】
  29. 阴疮《妇人规》
  30. 阴道持续流血不停【疾病症状】
  1. 阴吹《沈氏女科辑要》
  2. 阴吹《奇效简便良方》
  3. 阴吹《女科切要》
  4. 阴吹《古今医案按》
  5. 阴吹（杂病）《金匮悬解》
  6. 阴吹《医述》
  7. 阴吹门主论《疡医大全》
  8. 阴吹《中医词典》
  9. 阴吹秘方《华佗神方》
  10. 阴吹《中医名词词典》
  11. 阴吹证治《医宗金鉴》
  12. 阴疮证治《妇科心法要诀》
  13. 阴吹证治《妇科心法要诀》
  14. 阴疮证治《医宗金鉴》
  15. 阴刺《中医名词词典》
  16. 阴疮秘方《华佗神方》
  17. 阴刺《中医词典》
  18. 阴疮门主论《疡医大全》
  19. 阴猝肿痛方三首《外台秘要》
  20. 阴疮门主方《疡医大全》
  21. 阴丹《养生导引秘籍》
  22. 阴疮论《外科正宗》
  23. 阴丹诀《苏沈良方》
  24. 阴疮候《诸病源候论》
  25. 阴瘅《中医词典》
  26. 阴疮膏《备急千金要方》
  27. 阴疸《中医词典》
  28. 阴疮方七首《外台秘要》
  29. 阴旦汤《备急千金要方》
  30. 阴疮（杂病）《金匮悬解》
  31. 阴道《中医词典》


阴痒_《沈氏女科辑要》_中医妇科_【岐黄之术】

第四十九节　阴痒

第四十九节　阴痒

  • 上一页
  • 目录
  • 相关
  • 下一页

（附阴挺）

善邑西门外三里，有妇阴中极痒难忍。因寡居，无人转述，医者莫知病情，治皆不效。至苏就叶天士诊，微露其意。叶用蛇床子煎汤洗，内服龟鹿二仙胶，四日而愈。阴蚀有用猪肝煮熟，削如梃，钻孔数十，纳阴中，良久取出，必有虫在肝孔内；另易一如梃纳之，虫尽自愈。亦良法也。

王孟英按∶尚有阴挺一证，用飞矾六两（即 枯明矾），桃仁一两，五味子、雄黄各五钱，铜绿四钱，共末之，炼蜜丸，每重四钱，即以方内雄黄为衣，坐入玉门。重者二次必愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十八节　阴吹
  • 当前页：第四十九节　阴痒
  • 下一页：第五十节　女科书大略
<<< 返回本书目录
  1. 阴痒《中医妇科学》
  2. 阴痒【中药主治】
  3. 阴痒《沈氏女科辑要》
  4. 阴痒方《外台秘要》
  5. 阴痒《女科宝鉴》
  6. 阴痒门主论《疡医大全》
  7. 阴痒《景岳全书》
  8. 阴痒证治《妇科心法要诀》
  9. 阴痒《妇人规》
  10. 阴痒证治《医宗金鉴》
  11. 阴杨梅疮《外科启玄》
  12. 阴易病已后劳复《千金翼方》
  13. 阴阳诸论《医学集成》
  14. 阴雨天颈肩背部酸痛【疾病症状】
  15. 阴阳治法大要论《医原》
  16. 阴燥伤寒《轩岐救正论》
  17. 阴阳之中复有阴阳《类经》
  18. 阴贼方《毓麟验方》
  19. 阴阳之逆厥而为梦《类经》
  20. 阴掌九穴疗病诀《小儿推拿广意》
  21. 阴阳之理一以贯之《古今医统大全》
  22. 阴掌图（注）《厘正按摩要术》
  23. 阴阳证变《景岳全书》
  24. 阴掌图各穴手法仙诀《针灸大成》
  25. 阴阳脏腑总论《灵素节注类编》
  26. 阴针女歌《针灸聚英》
  27. 阴阳脏腑《周慎斋遗书》
  28. 阴证《伤寒六书》
  29. 阴阳脏腑《伤寒直格》
  30. 阴证《伤寒心法要诀》
  1. 阴痒《沈氏女科辑要》
  2. 阴痒《中医妇科学》
  3. 阴痒《女科证治准绳》
  4. 阴痒《妇人规》
  5. 阴痒方五首《外台秘要》
  6. 阴痒《中医词典》
  7. 阴痒候《诸病源候论》
  8. 阴痒《景岳全书》
  9. 阴痒门主方《疡医大全》
  10. 阴痒《中医名词词典》
  11. 阴痒门主论《疡医大全》
  12. 阴杨梅疮《外科启玄》
  13. 阴痒秘方《华佗神方》
  14. 阴阳自和《中医词典》
  15. 阴痒证治《医宗金鉴》
  16. 阴阳自和《中医名词词典》
  17. 阴痒证治《妇科心法要诀》
  18. 阴阳转化《中医词典》
  19. 阴液《中医名词词典》
  20. 阴阳转化《中医名词词典》
  21. 阴液《中医词典》
  22. 阴阳诸论《医学集成》
  23. 阴易《中医词典》
  24. 阴阳治法大要论《医原》
  25. 阴易病已后劳复《千金翼方》
  26. 阴阳之中复有阴阳《类经》
  27. 阴有澜《中医词典》
  28. 阴阳之宅《中医词典》
  29. 阴有阳疾《中医词典》
  30. 阴阳之人《中医词典》
  31. 阴脏《中医名词词典》


女科书大略_《沈氏女科辑要》_中医妇科_【岐黄之术】

第五十节　女科书大略

第五十节　女科书大略

  • 上一页
  • 目录
  • 相关
  • 下一页

王宇泰《女科证治准绳》序云∶妇人有专治方，旧矣。史称扁鹊过邯郸，闻贵妇人，即为带下医，语兼长也。然带下，直妇人一病耳！调经杂证，怀子免身，患苦百出，疗治万方，一带宁遽尽之乎？世所传张长沙《杂病方论》三卷，妇人居一焉。其方用之奇验，奈弗广何？孙真人着《千金方》，特以妇人为首。盖易基乾坤，《诗》始关睢之义。其说曰∶特须教子女学习此三卷妇人方，令其精晓，即于仑卒之秋，何优畏也。而精于医者，未之深许也。唐大中初，白敏中守成都，其家有因免乳死者，访问名医，得昝殷备集验方三百七十八首以献，是为《产宝》。宋时濮阳李师圣得产论二十一篇，有说无方；医学教授郭稽中以方附焉；而陈无择于《三因方》评其得失详矣；婺医杜又附益之，是为《产育宝庆集》。临川陈自明良甫，以为诸书纲领散漫而无统。节目简略而未备，医者局于简易，不能深求遍览。有才进一方不效，辄束手者；有无方可据，揣摩臆度者。乃采摭诸家之善，附以家传验方，编辑成篇。凡八门，门数十余体，总三百六十余论，论后列方。纲领节目，灿然可观，是为《大全良方》。《良方》出而闺阁之调治，将大备矣。然其论多采巢氏《病源》，什九归诸风冷，药偏犷热，未有条分缕析其宜否者。近代薛己新甫，始取良方增注，其论酌寒热之中，大抵根据于养脾胃补气血，不以去病为事，可谓救时之良医也已。第陈氏所辑，多上古专科禁方，具有源流本末，不可没也！而薛氏一切以己意芟除变乱，使古方自此湮没，余重惜之。故于是编附存陈氏之旧，而删其偏驳者，然亦存十之六七而已。至薛氏之说则尽收之，取其以养正为主，且简而易守，虽女子学习无难也。若易水 水师弟，则后长沙而精于医者，一方一论，具掇是中，乃他书所无，有挟是而过邯郸，庶无道少之患哉！其积德求子，与夫安产、藏衣、吉凶、方位，皆非医家事，故削不载云。

王孟英按∶带下，妇人一病耳，未必人人病此。何以扁鹊闻贵妇人，即为带下医？缘带下本女子生而即有之事，原非病也。后人以带脉不主合同束一言，遂以女人之遗浊，称为带下之证。然则扁鹊之为带下医，犹今之幼科自称痘医也。痘虽幼科之一证，而亦人人多有之事，且世俗无不贵小儿者，所以人多乐为痘医耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十九节　阴痒
  • 当前页：第五十节　女科书大略
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 女科书大略《沈氏女科辑要》
  2. 女科四《古今名医汇粹》
  3. 女科三《古今名医汇粹》
  4. 女科一《古今名医汇粹》
  5. 女科门《医法圆通》
  6. 女科杂症门《冯氏锦囊秘录》
  7. 女科门《回生集》
  8. 女科杂症门《女科精要》
  9. 女科论《医原》
  10. 女科证治《笔花医镜》
  11. 女科后序《女科秘旨》
  12. 女科证治复方《笔花医镜》
  13. 女科二《古今名医汇粹》
  14. 女科指掌赋《女科指掌》
  15. 女科《文堂集验方》
  16. 女科总论《胎产指南》
  17. 女科《眉寿堂方案选存》
  18. 女劳疸《圣济总录》
  19. 女科《古今医案按》
  20. 女劳疸【疾病大全】
  21. 女金丸【方剂大全】
  22. 女劳疸方《外台秘要》
  23. 女金芦【中药大全】
  24. 女劳疸黑疸同治论《研经言》
  25. 女金丹序《女丹合编选注》
  26. 女劳疸日晡恶寒解《研经言》
  27. 女金丹方《宁坤秘籍》
  28. 女劳疸证治《三因极一病证方论》
  29. 女金丹【方剂大全】
  30. 女娄菜【中药大全】
  1. 女科书大略《沈氏女科辑要》
  2. 女科三《古今名医汇粹》
  3. 女科四《古今名医汇粹》
  4. 女科门《医法圆通》
  5. 女科一《古今名医汇粹》
  6. 女科论《医原》
  7. 女科杂症门《冯氏锦囊秘录》
  8. 女科后序《女科秘旨》
  9. 女科证治《笔花医镜》
  10. 女科二《古今名医汇粹》
  11. 女科证治复方《笔花医镜》
  12. 女科《眉寿堂方案选存》
  13. 女科指掌赋《女科指掌》
  14. 女科《文堂集验方》
  15. 女科总论《胎产指南》
  16. 女科《古今医案按》
  17. 女劳瘅《校注医醇剩义》
  18. 女金丹序《女丹合编选注》
  19. 女劳瘅《校注医醇剩义》
  20. 女金丹方《宁坤秘籍》
  21. 女劳疸《中医名词词典》
  22. 女金丹《韩氏医通》
  23. 女劳疸《圣济总录》
  24. 女孩为什么抗病能力比较强?《免疫与健康》
  25. 女劳疸《中医词典》
  26. 女功炼己还丹图说（图缺）《女丹合编选注》
  27. 女劳疸《中医词典》
  28. 女疸秘方《华佗神方》
  29. 女劳疸《医述》
  30. 女丹要言《女丹合编选注》
  31. 女劳疸《症因脉治》


《沈氏女科辑要》

  • 作者：沈又彭 朝代：清 年份：公元1644-1911年
  • 王序
  • 卷上
    • 第一节　经水
    • 第二节　月事不调
    • 第三节　辨色及病
    • 第四节　经行声哑及目暗泄泻带下等证
    • 第五节　月事不来
    • 第六节　淋漓不断
    • 第七节　月事异常
    • 第八节　血崩
    • 第九节　带下
    • 第十节　求子
    • 第十一节　受胎总论
    • 第十二节　辨胎
    • 第十三节　妊妇似风
    • 第十四节　初娠似劳
    • 第十五节　喘
    • 第十六节　恶阻
    • 第十七节　子烦
    • 第十八节　子悬
    • 第十九节　妊娠肿胀
    • 第二十节　妊娠经来
    • 第二十一节　子淋、转胞
    • 第二十二节　妊娠滞下及下利
    • 第二十三节　妊娠腹痛
    • 第二十四节　妊娠腰痛
    • 第二十五节　妊娠腹内钟鸣
    • 第二十六节　腹内儿哭
    • 第二十七节　养胎
    • 第二十八节　胎动不安
    • 第二十九节　胎死腹中及胞衣不下
    • 第三十节　妊娠药忌
  • 卷下
    • 第一节　临产
    • 第二节　胞衣不下
    • 第三节　产后喜笑不休
    • 第四节　恶露过多不止
    • 第五节　恶露不来
    • 第六节　九窍出血
    • 第七节　黑气鼻衄
    • 第八节　眩晕昏冒
    • 第九节　发狂谵语
    • 第十节　不能语
    • 第十一节　声哑
    • 第十二节　呃逆
    • 第十三节　喘
    • 第十四节　发热
    • 第十五节　乍寒乍热
    • 第十六节　头汗
    • 第十七节　泄泻、滞下
    • 第十八节　便秘
    • 第十九节　头痛
    • 第二十节　胃脘痛、腹痛、少腹痛
    • 第二十一节　腹中虚痛、胸项结核
    • 第二十二节　小腹痛瘀血成脓
    • 第二十三节　腰痛
    • 第二十四节　遍身疼痛
    • 第二十五节　浮肿
    • 第二十六节　咳嗽
    • 第二十七节　口眼斜
    • 第二十八节　腰背反张
    • 第二十九节　小便不通
    • 第三十节　尿血
    • 第三十一节　尿胞被伤小便淋沥
    • 第三十二节　产后玉门不闭
    • 第三十三节　玉门肿胀痛
    • 第三十四节　阴脱、子宫下坠
    • 第三十五节　产户下物
    • 第三十六节　水道下肉线
    • 第三十七节　乳汁不通
    • 第三十八节　回乳
    • 第三十九节　乳头碎裂
    • 第四十节　吹乳
    • 第四十一节　乳痈红肿方发
    • 第四十二节　乳痈已成
    • 第四十三节　乳岩
    • 第四十四节　热入血室
    • 第四十五节　咽硬
    • 第四十六节　脏躁
    • 第四十七节　阴寒
    • 第四十八节　阴吹
    • 第四十九节　阴痒
    • 第五十节　女科书大略
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行