小引_《时方歌括》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《时方歌括》
小引
在线购买《时方歌括》正版书籍

小引

  • 上一页
  • 目录
  • 相关
  • 下一页

经方尚矣．唐宋以后．始有通行之时方．约其法于十剂．所谓宣通补泄轻重滑涩燥湿是也．昔贤加入寒热．共成十有二剂．虽曰平浅．而亦本之经方．轻可散实．仿于麻黄 葛根诸汤．宣可决壅．仿于栀豉瓜蒂二方．通可行滞．仿于五苓十枣之属．泻可去闭．仿于陷胸承气抵当之属．胆导蜜煎．滑可去着之剂也．赤石脂桃花汤．涩可固脱之剂也．附子汤理中丸．补可扶轺赤小豆汤．燥可去湿之剂也．白虎黄连泻心等汤．寒可胜热之剂也．白通四逆诸汤．热可制寒之剂也．余向者汇集经方而韵注之．名为真方歌括．限于赀而未梓．缮本虽多．而刀圭家每秘而弗传．大为恨事．辛酉岁．到直供职．适夏间大雨．捧檄勘灾．以劳构疾．脉脱而厥．诸医无一得病情者．迨夜半阳气稍回．神识稍清．自定方剂而愈．时温虐流行．因余之病．而知误于药者．堪悯焉．盖医者．生人之术也．一有所误．即为杀人．余滥竽人后．诸多有志而未逮经．即仲景．其切当精纯．集罗东逸柯韵伯诸论．及余二十年读书临症独得之妙．一一详于歌后．颜曰时方歌括．为中人以下立法．徐可引以语上之道也．至于张景岳新方八阵．汇药治病．不足言方．缘一时盛行．余友林雨苍俯以从时．韵既成帙．共商注解．业经梓行．亦不遽弃．别其名曰俗方歌括．此三种者．浅深

嘉庆辛酉孟秋修园陈念祖题于保阳差次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：小引
  • 下一页：凡例
<<< 返回本书目录
  1. 小引《幼幼集成》
  2. 小营煎【方剂大全】
  3. 小引《医学三字经》
  4. 小营煎（新方）《虚损启微》
  5. 小引《修昆仑证验》
  6. 小鱼仙草【中药大全】
  7. 小引《时方妙用》
  8. 小鱼眼草【中药大全】
  9. 小引《时方歌括》
  10. 小芸木【中药大全】
  11. 小引《评注产科心法》
  12. 小枣丹【方剂大全】
  13. 小引《本经逢原》
  14. 小泽兰《雷公炮炙论》
  15. 小茵陈汤【方剂大全】
  16. 小粘药【中药大全】
  17. 小阴茎【疾病大全】
  18. 小粘叶【中药大全】
  19. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  20. 小獐毛【中药大全】
  21. 小异功散【方剂大全】
  22. 小针解《黄帝内经·灵枢》
  23. 小议截喘说治喘《邹孟城三十年临证经验集》
  24. 小针解《灵枢悬解》
  25. 小议截喘说治喘《三十年临证经验集》
  26. 小针解第三（法人）《内经评文》
  27. 小一支箭【中药大全】
  28. 小镇心散【方剂大全】
  29. 小一支箭《滇南本草》
  30. 小支气管痉挛【疾病症状】
  1. 小引《时方歌括》
  2. 小引《医学三字经》
  3. 小引《评注产科心法》
  4. 小引《时方妙用》
  5. 小引《修昆仑证验》
  6. 小引《本经逢原》
  7. 小营煎（新方）《虚损启微》
  8. 小引《幼幼集成》
  9. 小于胎龄儿《默克家庭诊疗手册》
  10. 小议“截喘”说治喘《三十年临证经验集》
  11. 小圆肌损伤《中医伤科按摩学》
  12. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  13. 小泽兰《雷公炮炙论》
  14. 小一支箭《滇南本草》
  15. 小泽兰丸《备急千金要方》
  16. 小野狼毒丸《备急千金要方》
  17. 小针《中医词典》
  18. 小样本病例随访资料统计分析《预防医学》
  19. 小针解《黄帝内经·灵枢》
  20. 小岩蜜汤《备急千金要方》
  21. 小针解《灵枢悬解》
  22. 小循环的血管《人体解剖学》
  23. 小针解第三（法人）《内经评文》
  24. 小血管吻合的手术原则和要求《外科学总论》
  25. 小镇心散《备急千金要方》
  26. 小雪亥上终之气《儒门事亲》
  27. 小镇心丸《备急千金要方》
  28. 小续命汤（加减小续命汤）《外科理例》
  29. 小指《中医词典》
  30. 小续命汤（加减小续命汤）《医学心悟》
  31. 小指次指《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《时方歌括》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《时方歌括》
凡例
在线购买《时方歌括》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一是书前曾托名叶天士．今特收回．

一是书论证治法．悉遵古训．绝无臆说浮谈．以时法列于前．仲师法列于后．由浅入深之意也．

一坊刻万病回春嵩 尊生古今医统东医宝鉴等书．所列病症．不可谓不详．而临时查对．绝少符合．即有合处．亦不应验．盖以逐末而忘其本也．试观内经难经 伤寒论金匮要略．每症只寥寥数语．何所不包．可知立言贵得其要也．此书如怔忡头痛历节诸症．非遗之也．怔忡求之虚痨．头痛有邪求之伤寒．无邪求之眩晕．虚痨历节．寻其属风属湿属虚而治之．所以寓活法也．学医始基．在于入门．入门正．则始终皆正．入门错．则始终皆错．此书阐明圣法．为入门之准．不在详备．若得其秘诀．未尝不详备也．有症见于此．而治详于彼者．有论此症．而彼症合而并论者．有论彼症．绝未明言此症．而即为此症之金针者．实无他诀．唯其熟而已．熟则生巧．自有左右逢原之妙．

论中所列诸方第三卷第四卷俱载弗遗．唯伤寒论金匮要略方非熟读原文．不能领会．此书偶有阙而未载者．欲人于原文中寻其妙义．阙之即所以引之也．阅者鉴子之苦心焉．

一方后附论．或采前言．或录一得．视诸书较见简括．阅者自知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小引
  • 当前页：凡例
  • 下一页：四君子汤
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《时方歌括》
  2. 凡例《伤科汇纂》
  3. 凡例《保幼新编》
  4. 凡例《女科指掌》
  5. 凡例《儿科醒》
  6. 凡例《汤头歌诀》
  7. 凡例《经穴汇解》
  8. 凡例《幼科铁镜》
  9. 凡例《针灸聚英》
  10. 凡例《医学见能》
  11. 凡例《灸法秘传》
  12. 凡例《外科全生集》
  13. 凡例《伤寒括要》
  14. 凡例《邵兰荪医案》
  15. 凡例（六则）《张氏医通》
  16. 凡例《经验丹方汇编》
  17. 凡例八则《三指禅》
  18. 凡例《针灸素难要旨》
  19. 凡例十六则《本草新编》
  20. 凡例《厘正按摩要术》
  21. 凡人难得受孕《宁坤秘籍》
  22. 凡例《本草择要纲目》
  23. 凡圣同归篇《达摩洗髓易筋经》
  24. 凡例《痧疹辑要》
  25. 凡死证辨《推拿抉微》
  26. 凡例《幼科折衷》
  27. 凡药不宜入汤酒者《新修本草》
  28. 凡例《痧胀玉衡》
  29. 凡在表者皆可汗式《儒门事亲》
  30. 凡例《婴童类萃》
  31. 凡在上者皆可吐式《儒门事亲》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


四君子汤_《时方歌括》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《时方歌括》
四君子汤
在线购买《时方歌括》正版书籍

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治面色痿白．言语轻微．四肢无力．脉来虚弱者．若内热或饮食难化作酸．乃属虚火．须加干姜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：四君子汤
  • 下一页：六君子汤
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《时方歌括》
  2. 四君子汤《汤头歌诀》
  3. 四君子汤《增订十药神书》
  4. 四君子汤《医方论》
  5. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  6. 四君子汤《万氏秘传片玉心书》
  7. 四君子汤（加味四君子汤）《三因极一病证方论》
  8. 四君子汤《周慎斋遗书》
  9. 四君子汤（加味四君子汤）《外科理例》
  10. 四君子汤《仁术便览》
  11. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  12. 四君子汤《仁术便览》
  13. 四君子汤（局方）《张氏医通》
  14. 四君子汤《外科理例》
  15. 四君子汤合桃仁承气汤证《临证实验录》
  16. 四君子汤《医方考》
  17. 四君子汤加竹沥姜汁方《医方考》
  18. 四君子汤《医方考》
  19. 四君子汤加竹沥姜汁方《医方考》
  20. 四君子汤《医方考》
  21. 四君子丸《洪氏集验方》
  22. 四君子汤《医方考》
  23. 四开《手穴手纹诊治》
  24. 四君子汤《目经大成》
  25. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  26. 四君子汤《太平惠民和剂局方》
  27. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  28. 四君子汤《医述》
  29. 四灵散《明目至宝》
  30. 四君子汤《冯氏锦囊秘录》
  31. 四苓散《医方考》


六君子汤_《时方歌括》_中医方言_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱．痞满痰多．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：六君子汤
  • 下一页：香砂六君子汤
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《时方歌括》
  2. 六君子汤《瘴疟指南》
  3. 六君子汤加天麻方《医方考》
  4. 六君子汤《时方妙用》
  5. 六客辨解《医法圆通》
  6. 六君子汤《仁术便览》
  7. 六瘤《中医词典》
  8. 六君子汤《仁术便览》
  9. 六六九九以正天度而岁气立《类经》
  10. 六君子汤《外科理例》
  11. 六龙丹《救伤秘旨》
  12. 六君子汤《医学心悟》
  13. 六论气色《石室秘录》
  14. 六君子汤《医方考》
  15. 六律《中医词典》
  16. 六君子汤《医方考》
  17. 六脉《中医词典》
  18. 六君子汤《医方考》
  19. 六脉纲领《叶选医衡》
  20. 六君子汤《医方考》
  21. 六脉候脏腑《医学摘粹》
  22. 六君子汤《冯氏锦囊秘录》
  23. 六脉配节气预知病诀《医门补要》
  24. 六君子汤《冯氏锦囊秘录》
  25. 六脉真辨《医学集成》
  26. 六君子汤《冯氏锦囊秘录》
  27. 六门病证药方《儒门事亲》
  28. 六君子汤《救伤秘旨》
  29. 六妙门《中医词典》
  30. 六君子汤《正体类要》
  31. 六妙汤《是斋百一选方》


香砂六君子汤_《时方歌括》_中医方言_【岐黄之术】

香砂六君子汤

香砂六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚肿满．痰饮结聚脾胃不和．变生诸症者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：香砂六君子汤
  • 下一页：五味异功散
<<< 返回本书目录
  1. 香砂六君丸【方剂大全】
  2. 香砂六君子汤【方剂大全】
  3. 香砂理中汤【方剂大全】
  4. 香砂六君子丸【方剂大全】
  5. 香砂宽中汤【方剂大全】
  6. 香砂藕粉糊【方剂大全】
  7. 香乳散【方剂大全】
  8. 香砂平胃散【方剂大全】
  9. 香薷圆【方剂大全】
  10. 香砂糖【方剂大全】
  11. 香薷饮【方剂大全】
  12. 香砂养胃丸【方剂大全】
  13. 香薷饮《保健药膳》
  14. 香砂枳术丸【方剂大全】
  15. 香薷丸【方剂大全】
  16. 香石藤【中药大全】
  17. 香薷汤【方剂大全】
  18. 香石藤果【中药大全】
  19. 香薷缩脾饮【方剂大全】
  20. 香石藤叶【中药大全】
  21. 香薷散【方剂大全】
  22. 香术丸【方剂大全】
  23. 香薷剉散【方剂大全】
  24. 香水塔花【中药大全】
  25. 香薷（音柔）《证类本草》
  26. 香水月季【中药大全】
  27. 香薷【中药大全】
  28. 香苏草【中药大全】
  29. 香薷《本草纲目》图文版
  30. 香苏葱豉汤【方剂大全】
  1. 香砂六君子汤《时方歌括》
  2. 香砂六君子汤《外科理例》
  3. 香砂六君子汤论《时方歌括》
  4. 香砂六君子汤《删补名医方论》
  5. 香鼠散《中藏经》
  6. 香砂六君子汤《医宗金鉴》
  7. 香苏茶《茶饮保健》
  8. 香砂和中汤《仁术便览》
  9. 香苏散《太平惠民和剂局方》
  10. 香薷竹茶《茶饮保健》
  11. 香苏散《目经大成》
  12. 香薷止痢茶《茶饮保健》
  13. 香苏散《医方考》
  14. 香薷运水茶《茶饮保健》
  15. 香苏散《博济方》
  16. 香薷饮《时方歌括》
  17. 香苏散（加味香苏散）《医学心悟》
  18. 香薷饮《瘴疟指南》
  19. 香苏汤《备急千金要方》
  20. 香薷饮《增订叶评伤暑全书》
  21. 香苏饮《时病论歌括新编》
  22. 香薷饮《仁术便览》
  23. 香苏饮《仁术便览》
  24. 香薷饮《仁术便览》
  25. 香苏饮《医方论》
  26. 香薷饮《医宗金鉴》
  27. 香苏饮《时方歌括》
  28. 香薷饮《时病论歌括新编》
  29. 香团《本草分经》
  30. 香薷饮《食物疗法》
  31. 香夏茶《茶饮保健》


五味异功散_《时方歌括》_中医方言_【岐黄之术】

五味异功散

五味异功散

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾进食．为病后调补之良方．

苓术参甘四味同．（人参 茯苓 白术各二钱．炙甘草一钱．加姜枣煎．名四君子汤．）方名君子取谦冲．增来陈夏痰涎涤．（前方加陈皮一钱顺气．半夏二钱除痰．名六君子汤．）再入香砂痞满通．（六君子汤加木香 砂仁各八分．以行气消胀．名为香砂六君子汤．）水谷精微阴以化．（饮食增则津液旺．充血生精．以复其真阴之不足．）阳和布护气斯充．（食入于阴气长于阳．昼夜循环．周于内外．）若删半夏六君内．钱氏书中有异功．（六君子汤内．去半夏．名五味异功散．）

陈修园曰．胃气为生人之本．参术苓草．从容和缓．补中宫土气．达于上下四旁．而五脏 六腑．皆以受气．故一切虚证．皆以此方为主．若加陈皮．则有行滞进食之效．再加半夏．即有除痰宽胀之功．再加木香 砂仁．则行气之药．多于补守．凡肿满痰饮结聚等证．无不速除．此犹人所易知也．而为数方之主．则功在人参．人皆曰人参补气补阳．温药藉之以尽其力量．而余则曰．人参补阴养液．燥药得之则臻于和平．故理中汤中姜术二味．气胜于味．以扶阳．参草二味．味胜于气．以和阴．此汤以干姜易茯苓．去其辛而取其淡．亦阴阳兼调之和剂也．凡医家病家．俱重人参．全未识人参之性．皆不读神农本草经之过也．今录本草经原文而释之．或数百年之误．于兹而一正也乎．

按神农本草经云．人参气味甘．微寒无毒．主补五脏．安精神．定魂魄．止惊悸．除邪气．明目开心益智．久服轻身延年．原文只此三十七字．其提纲云．主补五脏．以五脏属阴也．精神不安．魂魄不定．惊悸不止．目不明．心智不足．皆阴虚为亢阳所扰也．今五脏得甘寒之助．则有安之定之止之明之开之益之之效矣．曰邪气者．非指外邪而言．乃阴虚而壮火食气．火气即邪气也．今五脏得寒甘之助．则邪气除矣．余细按经文．无一字言及温补回阳之性．

仲景于汗吐下阴伤之证用之．以救津液．而一切回阳方中．绝不加此阴柔之品．反缓姜附之功．故四逆汤通脉四逆汤．为回阳第一方．皆不用人参．而四逆加人参汤．以其利止亡血而加之也．茯苓四逆汤用之者．以其烦燥在汗下之后也．今人辄云．以人参回阳．此说倡之宋元以后．而大盛于薛立斋张景岳李士材辈．而李时珍本草纲目．浮泛杂沓．愈乱经旨．学人必于此等书焚去．方可与言医道．○仲景一百一十三方中．用人参者．只有一十八方．新加汤．小柴胡汤．柴胡 桂枝汤．桂枝 人参汤．半夏泻心汤．四逆加人参汤．茯苓四逆汤．生姜泻心汤．黄连汤．旋复代赭石汤．干姜 黄连 黄芩 人参汤．浓朴生姜半夏人参汤．白虎加人参汤．竹叶石膏汤．炙甘草汤．皆因汗吐下之后．亡其津液．取其甘寒以救阴也．抑或辛刚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香砂六君子汤
  • 当前页：五味异功散
  • 下一页：香砂六君子汤论
<<< 返回本书目录
  1. 五味宜忌《痰火点雪》
  2. 五味之走各有所病《类经》
  3. 五味宜忌《本草纲目》完整版
  4. 五味子《本草纲目》完整版
  5. 五味-养生余录（下）《古今医统大全》
  6. 五味子《本草乘雅半偈》
  7. 五味泻白散【方剂大全】
  8. 五味子《本草崇原》
  9. 五味消毒饮【方剂大全】
  10. 五味子《本草经解》
  11. 五味藤【中药大全】
  12. 五味子《本草思辨录》
  13. 五味汤【方剂大全】
  14. 五味子《本草图经》
  15. 五味所用《医学启源》
  16. 五味子《本草新编》
  17. 五味所宜五脏生病大论《针灸甲乙经》
  18. 五味子《本草易读》
  19. 五味麝香丸【方剂大全】
  20. 五味子《本草择要纲目》
  21. 五味沙苑酒【方剂大全】
  22. 五味子《雷公炮炙论》
  23. 五味沙棘散【方剂大全】
  24. 五味子《神农本草经百种录》
  25. 五味清浊散【方剂大全】
  26. 五味子《药鉴》
  27. 五味偏走《饮膳正要》
  28. 五味子《药笼小品》
  29. 五味偏胜《痰火点雪》
  30. 五味子《药征》
  1. 五味异功散《时方歌括》
  2. 五味宜忌《痰火点雪》
  3. 五味异功散加白芍方《临症验舌法》
  4. 五味血竭散《仁术便览》
  5. 五味之走各有所病《类经》
  6. 五味汤《太平惠民和剂局方》
  7. 五味子《神农本草经》
  8. 五味所用《医学启源》
  9. 五味子《雷公炮炙论》
  10. 五味所用《医旨绪余》
  11. 五味子《雷公炮制药性解》
  12. 五味所用《汤液本草》
  13. 五味子《千金翼方》
  14. 五味所宜五脏生病大论《针灸甲乙经》
  15. 五味子《药笼小品》
  16. 五味所伤《中医词典》
  17. 五味子《长沙药解》
  18. 五味所入《中医词典》
  19. 五味子《中药炮制》
  20. 五味所入《中医名词词典》
  21. 五味子《饮膳正要》
  22. 五味所禁《中医词典》
  23. 五味子《本草经集注》
  24. 五味所禁《中医名词词典》
  25. 五味子《新修本草》
  26. 五味所合《中医词典》
  27. 五味子《神农本草经百种录》
  28. 五味沙斛茶《茶饮保健》
  29. 五味子《本草衍义》
  30. 五味偏走《饮膳正要》
  31. 五味子《汤液本草》


香砂六君子汤论_《时方歌括》_中医方言_【岐黄之术】

香砂六君子汤论

香砂六君子汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

柯韵伯曰．经云．壮气行则愈．怯者着而为病．盖人在气交之中．因气而生．而生气总以胃气为本．食入于阴．长气于阳．昼夜循环．周于内外．一息不运．便有积聚．或胀满不食．或生痰留饮．因而肌肉消瘦．喘咳呕哕．诸证蜂起．而神机化绝矣．四君子．气分之总方也．人参致冲和之气．白术培中宫．茯苓清治节．甘草调五脏．诸气既治．病从何来．然拨乱反正．又不能无为而治．必举夫行气之品以辅之．则补品不至泥而不行．故加陈皮以利肺金之逆气．半夏以疏脾土之湿气．而痰饮可除也．加木香以行三焦之滞气．砂仁以通脾肾之元气．而 郁可开也．四君得四辅．而补力倍宣．四辅有四君．而元气大振．相须而益彰者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味异功散
  • 当前页：香砂六君子汤论
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 香砂六君子汤【方剂大全】
  2. 香砂六君子丸【方剂大全】
  3. 香砂六君丸【方剂大全】
  4. 香砂藕粉糊【方剂大全】
  5. 香砂理中汤【方剂大全】
  6. 香砂平胃散【方剂大全】
  7. 香砂宽中汤【方剂大全】
  8. 香砂糖【方剂大全】
  9. 香乳散【方剂大全】
  10. 香砂养胃丸【方剂大全】
  11. 香薷圆【方剂大全】
  12. 香砂枳术丸【方剂大全】
  13. 香薷饮【方剂大全】
  14. 香石藤【中药大全】
  15. 香薷饮《保健药膳》
  16. 香石藤果【中药大全】
  17. 香薷丸【方剂大全】
  18. 香石藤叶【中药大全】
  19. 香薷汤【方剂大全】
  20. 香术丸【方剂大全】
  21. 香薷缩脾饮【方剂大全】
  22. 香水塔花【中药大全】
  23. 香薷散【方剂大全】
  24. 香水月季【中药大全】
  25. 香薷剉散【方剂大全】
  26. 香苏草【中药大全】
  27. 香薷（音柔）《证类本草》
  28. 香苏葱豉汤【方剂大全】
  29. 香薷【中药大全】
  30. 香苏平胃散【方剂大全】
  1. 香砂六君子汤论《时方歌括》
  2. 香砂六君子汤《时方歌括》
  3. 香鼠散《中藏经》
  4. 香砂六君子汤《外科理例》
  5. 香苏茶《茶饮保健》
  6. 香砂六君子汤《删补名医方论》
  7. 香苏散《太平惠民和剂局方》
  8. 香砂六君子汤《医宗金鉴》
  9. 香苏散《目经大成》
  10. 香砂和中汤《仁术便览》
  11. 香苏散《医方考》
  12. 香薷竹茶《茶饮保健》
  13. 香苏散《博济方》
  14. 香薷止痢茶《茶饮保健》
  15. 香苏散（加味香苏散）《医学心悟》
  16. 香薷运水茶《茶饮保健》
  17. 香苏汤《备急千金要方》
  18. 香薷饮《时方歌括》
  19. 香苏饮《时病论歌括新编》
  20. 香薷饮《瘴疟指南》
  21. 香苏饮《仁术便览》
  22. 香薷饮《增订叶评伤暑全书》
  23. 香苏饮《医方论》
  24. 香薷饮《仁术便览》
  25. 香苏饮《时方歌括》
  26. 香薷饮《仁术便览》
  27. 香团《本草分经》
  28. 香薷饮《医宗金鉴》
  29. 香夏茶《茶饮保健》
  30. 香薷饮《时病论歌括新编》
  31. 香芎散《儒门事亲》


补中益气汤_《时方歌括》_中医方言_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚内热．头痛 口渴．表热自汗．不任风寒脉洪大．心烦不安．四肢困倦．懒于言语．无补中参草术归陈． 得升柴用更神．（黄 蜜炙钱半．人参 甘草炙白术各一钱．陈皮归身各五分．升麻 柴胡各三分．加姜枣煎．）劳倦内伤功独擅．阳虚外感亦堪珍．

柯韵伯曰．仲景有建中理中二法．风木内干于中气．用建中汤．寒水内凌于中气．用理中汤．至若劳倦形气衰少．阴虚而生内热．（阴者．太阴也．）表症颇同外感．惟东垣知其为劳倦伤脾．谷气不盛．阳气下陷于阴而发热．故制补中之剂．得发表之品．而中自安．益气之剂．赖清气之品．而气益倍．此用药相须之妙也是方也．用以补脾．使地道卑而上行．亦可以补心肺．损其肺者益其气．损其心者调其荣卫也．亦可以补肝木．郁则达之也．惟不宜于肾．阴虚于下者．不宜升．阳虚于下者．更不宜升也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香砂六君子汤论
  • 当前页：补中益气汤
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《时方歌括》
  2. 补中益气汤《瘴疟指南》
  3. 补中益气汤（东垣）《虚损启微》
  4. 补中益气汤《医方论》
  5. 补中益气汤（加味补中益气汤）《仁术便览》
  6. 补中益气汤《脾胃论》
  7. 补中益气汤（加味补中益气汤）《仁术便览》
  8. 补中益气汤《万氏秘传片玉心书》
  9. 补中益气汤加黄柏知母方《医方考》
  10. 补中益气汤《增订叶评伤暑全书》
  11. 补中益气汤加山栀川乌方《临症验舌法》
  12. 补中益气汤《周慎斋遗书》
  13. 补中益气汤六味地黄汤方合论《医学读书记》
  14. 补中益气汤《仁术便览》
  15. 补中益气汤论《医贯》
  16. 补中益气汤《仁术便览》
  17. 补中益气汤去当归方《医方考》
  18. 补中益气汤《外科理例》
  19. 补中益气汤证《临证实验录》
  20. 补中益气汤《医学心悟》
  21. 补中益气汤证《临证实验录》
  22. 补中益气汤《医方考》
  23. 补种《儿科萃精》
  24. 补中益气汤《医方考》
  25. 补种《幼科种痘心法要旨》
  26. 补中益气汤《医方考》
  27. 补注《明医杂着》序《明医杂着》
  28. 补中益气汤《医方考》
  29. 补注本草奏敕《证类本草》
  30. 补中益气汤《目经大成》
  31. 补注所引书传《证类本草》


当归补血汤_《时方歌括》_中医方言_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚身热有奇方．古有当归补血汤．五倍黄 归一分．（分．去声．黄 一两．当归二钱五分．水煎服．）真阴濡布主之阳．

陈修园曰．凡轻清之药．皆属气分．味甘之药．皆能补中．黄 质轻而味微甘．故略能补益．神农本草经．以为主治大风．可知其性矣．此方主以当归之益血．倍用黄 之轻清走表者为导．俾血虚发热．郁于皮毛而不解者．仍从微汗泄之．故症象白虎．不再剂而热即如失也．元人未读本经．此方因善悟暗合．其效无比．究之天之仁爱斯民特出此方．而假手于元人．非元人识力所可到也．吴鹤皋以阳生阴长为解．亦是庸见．故特详之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：当归补血汤
  • 下一页：保元汤
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《时方歌括》
  2. 当归补血汤《医方论》
  3. 当归补血汤加葱白方《医方考》
  4. 当归补血汤《外科理例》
  5. 当归补血汤加防风连翘方《医方考》
  6. 当归补血汤《医学心悟》
  7. 当归茶《茶饮保健》
  8. 当归补血汤《医方考》
  9. 当归柴胡汤《扁鹊心书》
  10. 当归补血汤《冯氏锦囊秘录》
  11. 当归承气汤《仁术便览》
  12. 当归补血汤《删补名医方论》
  13. 当归赤小豆散《三因极一病证方论》
  14. 当归补血汤《医宗金鉴》
  15. 当归川楝茶《茶饮保健》
  16. 当归补血汤《内外伤辨》
  17. 当归川芎《轩岐救正论》
  18. 当归补血汤《正体类要》
  19. 当归川芎散《儒门事亲》
  20. 当归补血汤《三十年临证经验集》
  21. 当归导滞散《正体类要》
  22. 当归补血汤《邹孟城三十年临证经验集》
  23. 当归地黄汤《外科理例》
  24. 当归贝母苦参丸方《医宗金鉴》
  25. 当归茯苓散《妇人大全良方》
  26. 当归贝母苦参丸方《伤寒杂病论》
  27. 当归附子汤方《伤寒杂病论》
  28. 当归贝母苦参丸《金匮悬解》
  29. 当归肝《保健药膳》
  30. 当归贝母苦参丸《圆运动的古中医学》
  31. 当归膏（加味当归膏）《医学心悟》


保元汤_《时方歌括》_中医方言_【岐黄之术】

保元汤

保元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气血虚弱之总方也．小儿惊．痘家虚甚．最宜．补养诸汤首保元．参 桂草四般存．（黄 三钱．人参一钱．甘草一钱．肉桂春夏二分．秋气．

柯韵伯曰．保元者保守其元气之谓也．气．一而已．主肾．为先天真元之气．主胃．为后天水谷之气者．此指发生而言也．又水谷之精气．行于经隧．为营气．水谷之悍气．行于脉外．为卫气．大气之积于胸中而司呼吸者．为宗气．是分后天运用之元气而为三也．又外应皮毛．协营卫而主一身之表者．为太阳膀胱之气．内通五脏．司治节而主一身之里者．为太阴肺金之气．通内联外．应腠理而主一身之半表半里者．为少阳三焦之气．是以先天营运之元气而为三也．此方用黄 和表．人参固里．甘草和中．三气治．而元气足矣．昔李东垣以此三味．能泻火补金培土．为除烦热之圣药．镇小儿惊．效如桴鼓．魏桂岩得之．以治痘家阳虚顶陷．血虚浆清．皮薄发痒．难灌难敛者．始终用之．以为血脱须补气．阳生则阴长．有起死回生之功．故名之为保元也．又少佐肉桂．分四时之气而增损之．谓桂能治血．以推动其毒．扶阳益气．以充达周身．血在内．引之出表．则气从内托．血外散．引之归根．则气从外护．参 非桂引导．不能独树其功．桂不得甘草和平血气．亦不能绪其条理．要非浅见寡闻者．能窥其万一也．四君中．不用白术．避其燥．不用茯苓．恐其渗也．用桂而不用四物者．恶芎之辛散．归之湿润．芍之苦寒．地黄之泥滞故耳．如宜燥．则加苓术．宜润．加归．除烦．加芍．散表．加芎．斯又当理会矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：保元汤
  • 下一页：独参汤
<<< 返回本书目录
  1. 保元汤《张氏医通》
  2. 保元汤【方剂大全】
  3. 保元锁真至宝锭丹《毓麟验方》
  4. 保元托脓散【方剂大全】
  5. 保元生脉固本汤【方剂大全】
  6. 保元丸【方剂大全】
  7. 保元人乳汤【方剂大全】
  8. 保元益寿丹【方剂大全】
  9. 保元清降汤【方剂大全】
  10. 保孕安胎丸【方剂大全】
  11. 保元清降汤《医学衷中参西录》
  12. 保孕丹【方剂大全】
  13. 保元快斑汤【方剂大全】
  14. 保孕六说（胎教四）《宜麟策》
  15. 保元回浆散【方剂大全】
  16. 保孕丸【方剂大全】
  17. 保元槐角丸【方剂大全】
  18. 保长寿命椒丹【方剂大全】
  19. 保元化滞汤【方剂大全】
  20. 保真膏【方剂大全】
  21. 保元化毒汤【方剂大全】
  22. 保真广嗣丹【方剂大全】
  23. 保元寒降汤【方剂大全】
  24. 保真广嗣丸【方剂大全】
  25. 保元寒降汤《医学衷中参西录》
  26. 保真护命丹【方剂大全】
  27. 保元固气汤【方剂大全】
  28. 保真散【方剂大全】
  29. 保元固本膏【方剂大全】
  30. 保真神应丸【方剂大全】
  1. 保元汤《时方歌括》
  2. 保元汤《周慎斋遗书》
  3. 保元汤（加味保元汤）《外科全生集》
  4. 保元汤《仁术便览》
  5. 保孕六说（胎教四）《宜麟策》
  6. 保元汤《张氏医通》
  7. 保真汤《太平惠民和剂局方》
  8. 保元汤《冯氏锦囊秘录》
  9. 保真汤《是斋百一选方》
  10. 保元汤《删补名医方论》
  11. 鸨肉《饮膳正要》
  12. 保元汤《医宗金鉴》
  13. 葆光道人《中医词典》
  14. 保元锁真至宝锭丹《毓麟验方》
  15. 葆光道人眼科龙木集《秘传眼科龙木论》
  16. 保元清降汤《医学衷中参西录》
  17. 葆真为种子首务（培原三）《宜麟策》
  18. 保元化滞汤《医林改错》
  19. 报刺《中医名词词典》
  20. 保元寒降汤《医学衷中参西录》
  21. 报刺《中医词典》
  22. 保元丹《重楼玉钥》
  23. 报点《中医词典》
  24. 保元茶《茶饮保健》
  25. 报痘《续名医类案》
  26. 保元茶《茶饮保健》
  27. 报痘三朝辩吉凶《景岳全书》
  28. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  29. 报痘三朝治款《景岳全书》
  30. 保婴丸《目经大成》
  31. 报灸《中医词典》


独参汤_《时方歌括》_中医方言_【岐黄之术】

独参汤

独参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治元气虚而不支．脉微欲绝．及妇人血崩．产后血晕．

功建三才得令名．（参者．参也．其功与天地人并立为三．故名参．）脉微血脱可回生．人参煎取稠粘汁．专任方知气力宏．（柯韵伯曰．世之用参者．或以些少姑试之．或加他味以监制之．其权不重力不专．人何赖以生．）

陈修园曰．阴虚不能维阳．致阳气欲脱者．用此方．救阴以留其阳．若阳气暴脱．四肢厥冷．宜用四逆汤辈．若用此汤．反速其危．故古人多用于大汗大下之后．及吐血血崩产后血晕诸证．今人以人参大补阳气．皆惑于元人邪说．及李时珍纲目等书．不知人参生于上党山谷辽东幽冀诸州．背阳向阴．其味甘中带苦．其质柔润多液．置于日中．一晒便变色而易蛀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元汤
  • 当前页：独参汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 独步散【方剂大全】
  2. 独参汤【方剂大全】
  3. 独白散【方剂大全】
  4. 独参汤（葛氏）《虚损启微》
  5. 毒肿瘰方《外台秘要》
  6. 独参丸【方剂大全】
  7. 毒肿《幼幼新书》
  8. 独蟾丸【方剂大全】
  9. 毒肿《圣济总录》
  10. 独凡丸【方剂大全】
  11. 毒鱼藤【中药大全】
  12. 独附方【方剂大全】
  13. 毒鱼刺伤【疾病大全】
  14. 独附煎【方剂大全】
  15. 毒油神育【方剂大全】
  16. 独附散【方剂大全】
  17. 毒壅《续名医类案》
  18. 独骨疮《外科启玄》
  19. 毒瘾【疾病大全】
  20. 独骨疮门主论《疡医大全》
  21. 毒药伤胎《女科秘旨》
  22. 独归酒【方剂大全】
  23. 毒药伤胎《济生集》
  24. 独桂汤【方剂大全】
  25. 毒药疗病则度《古今医统大全》
  26. 独寒《秘传证治要诀及类方》
  27. 毒药不可入口腹《医门补要》
  28. 独行根《证类本草》
  29. 毒蕈中毒【疾病大全】
  30. 独行千里【中药大全】
  1. 独参汤《时方歌括》
  2. 独参汤《外科理例》
  3. 独参汤（葛氏）《虚损启微》
  4. 独参汤《医方考》
  5. 独地茶《茶饮保健》
  6. 独参汤《医方考》
  7. 独风茶《茶饮保健》
  8. 独参汤《医方考》
  9. 独骨疮《中医词典》
  10. 独参汤《医方考》
  11. 独骨疮《外科启玄》
  12. 独参汤《目经大成》
  13. 独骨疮门主方《疡医大全》
  14. 独参汤《冯氏锦囊秘录》
  15. 独骨疮门主论《疡医大全》
  16. 独参汤《删补名医方论》
  17. 独寒《秘传证治要诀及类方》
  18. 独参汤《医宗金鉴》
  19. 独行《中医词典》
  20. 独参汤《救伤秘旨》
  21. 独行根《千金翼方》
  22. 独参汤《正体类要》
  23. 独行根《新修本草》
  24. 独参散《冯氏锦囊秘录》
  25. 独行根《本草衍义》
  26. 独参茶《茶饮保健》
  27. 独行根《证类本草》
  28. 毒作用表现《预防医学》
  29. 独行根《得配本草》
  30. 毒作用表现《预防医学》
  31. 独行丸《医学心悟》


四物汤_《时方歌括》_中医方言_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切血症热血燥诸症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤
  • 当前页：四物汤
  • 下一页：八珍汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《时方歌括》
  2. 四物汤《重楼玉钥》
  3. 四物汤《是斋百一选方》
  4. 四物汤《瘴疟指南》
  5. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  6. 四物汤《医方论》
  7. 四物汤（加减四物汤）《妇人大全良方》
  8. 四物汤《明目至宝》
  9. 四物汤（加减四物汤）《仁术便览》
  10. 四物汤《万氏秘传片玉心书》
  11. 四物汤（加减四物汤）《仁术便览》
  12. 四物汤《周慎斋遗书》
  13. 四物汤（加味四物汤）《救伤秘旨》
  14. 四物汤《仁术便览》
  15. 四物汤（加味四物汤）《仁术便览》
  16. 四物汤《仁术便览》
  17. 四物汤（加味四物汤）《仁术便览》
  18. 四物汤《仁术便览》
  19. 四物汤（加味四物汤）《外科全生集》
  20. 四物汤《外科理例》
  21. 四物汤（局方）《张氏医通》
  22. 四物汤《医学心悟》
  23. 四物汤不宜产后论《胎产心法》
  24. 四物汤《医方考》
  25. 四物汤加黄芩黄柏槐花方《医方考》
  26. 四物汤《医方考》
  27. 四物汤加减歌《医学传心录》
  28. 四物汤《目经大成》
  29. 四物汤加芩连姜夏方《医方考》
  30. 四物汤《儒门事亲》
  31. 四物汤加桃仁红花竹沥姜汁方《医方考》


八珍汤_《时方歌括》_中医方言_【岐黄之术】

八珍汤

八珍汤

  • 上一页
  • 目录
  • 相关
  • 下一页

气血双补．四物归地芍川芎．血症诸方括此中．（当归酒洗熟地各三钱．白芍二钱．川芎一钱半．）若与四君诸品合．（参术苓草．）双疗气血八珍崇．（四君补气．四物补血．）

陈修园曰．四物汤．皆钝滞之品．不能治血之源头．即八珍汤气血双补．亦板实不灵．必善得加减之法者．方效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：八珍汤
  • 下一页：十全大补汤
<<< 返回本书目录
  1. 八珍散【方剂大全】
  2. 八珍汤【方剂大全】
  3. 八珍酒【方剂大全】
  4. 八珍汤（《局方》）《虚损启微》
  5. 八珍加味汤【方剂大全】
  6. 八珍汤/八珍散【方剂大全】
  7. 八珍加肉果木通汤【方剂大全】
  8. 八珍丸【方剂大全】
  9. 八珍加肉桂补骨脂汤【方剂大全】
  10. 八珍养胎饮【方剂大全】
  11. 八珍加木通牛蒡子汤【方剂大全】
  12. 八珍养血丸【方剂大全】
  13. 八珍加麦门冬五味子汤【方剂大全】
  14. 八珍益母十全丸【方剂大全】
  15. 八珍加黄芩知母汤【方剂大全】
  16. 八珍益母丸【方剂大全】
  17. 八珍合六味加减方【方剂大全】
  18. 八珍饮【方剂大全】
  19. 八珍糕【方剂大全】
  20. 八真丹【方剂大全】
  21. 八珍膏【方剂大全】
  22. 八正《汤头歌诀》
  23. 八珍粉【方剂大全】
  24. 八正八虚八风大论《针灸甲乙经》
  25. 八珍锭【方剂大全】
  26. 八正风候《黄帝内经太素》
  27. 八珍丹【方剂大全】
  28. 八正合剂【方剂大全】
  29. 八爪金龙（图）【中药大全】
  30. 八正合四物汤【方剂大全】
  1. 八珍汤《时方歌括》
  2. 八珍汤《仁术便览》
  3. 八珍汤（《局方》）《虚损启微》
  4. 八珍汤《外科理例》
  5. 八珍汤（加味八珍汤）《医学心悟》
  6. 八珍汤《医方考》
  7. 八珍丸《奇方类编》
  8. 八珍汤《医方考》
  9. 八阵《中医词典》
  10. 八珍汤《医方考》
  11. 八蒸十变《中医词典》
  12. 八珍汤《目经大成》
  13. 八正《中医词典》
  14. 八珍汤《冯氏锦囊秘录》
  15. 八正《汤头歌诀》
  16. 八珍汤《救伤秘旨》
  17. 八正八虚八风大论《针灸甲乙经》
  18. 八珍汤《正体类要》
  19. 八正茶《茶饮保健》
  20. 八珍散《仁术便览》
  21. 八正风候《黄帝内经太素》
  22. 八珍散《冯氏锦囊秘录》
  23. 八正散《医宗金鉴》
  24. 八珍丹《太平惠民和剂局方》
  25. 八正散《删补名医方论》
  26. 八珍《中医词典》
  27. 八正散《冯氏锦囊秘录》
  28. 八月章《中医词典》
  29. 八正散《太平惠民和剂局方》
  30. 八月札《中药学》
  31. 八正散《儒门事亲》


十全大补汤_《时方歌括》_中医方言_【岐黄之术】

十全大补汤

十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

气血双补．十补不一泻法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍汤
  • 当前页：十全大补汤
  • 下一页：人参养荣汤
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《时方歌括》
  2. 十全大补汤《外科全生集》
  3. 十全大补汤（加味十全大补汤）《外科理例》
  4. 十全大补汤《仁术便览》
  5. 十全大补汤·八珍汤《周慎斋遗书》
  6. 十全大补汤《外科理例》
  7. 十全大补汤去肉桂加炮姜方《临症验舌法》
  8. 十全大补汤《医方考》
  9. 十全丹《三因极一病证方论》
  10. 十全大补汤《医方考》
  11. 十全散《冯氏锦囊秘录》
  12. 十全大补汤《医方考》
  13. 十全饮《太平惠民和剂局方》
  14. 十全大补汤《医方考》
  15. 十全育真汤《医学衷中参西录》
  16. 十全大补汤《医方考》
  17. 十柔丸《是斋百一选方》
  18. 十全大补汤《目经大成》
  19. 十三《类经》
  20. 十全大补汤《太平惠民和剂局方》
  21. 十三 痉病《医效秘传》
  22. 十全大补汤《医述》
  23. 十三不可学《幼科铁镜》
  24. 十全大补汤《冯氏锦囊秘录》
  25. 十三丁《中医词典》
  26. 十全大补汤《救伤秘旨》
  27. 十三鬼穴《中医词典》
  28. 十全大补汤《虚损启微》
  29. 十三画以上《金匮悬解》
  30. 十全大补汤《正体类要》
  31. 十三科《育婴家秘》


人参养荣汤_《时方歌括》_中医方言_【岐黄之术】

人参养荣汤

人参养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肺俱虚．发热恶寒．肢体瘦倦．食少作泻等症．若气血两虚．变见诸症．勿论其病．勿论其脉．但用此汤．诸症悉退．

桂 加入八珍煎．大补功宏号十全．（八珍加黄 肉桂．名十全大补汤．）再益志陈五味子．去芎辛窜养荣专．（十全大补汤．去川芎．加陈皮 五味子 远志．名人参养荣汤．方用白芍一钱五分．人参 白术 陈皮炙 茯苓 当归桂心炙草各一钱熟地七分半．远志五分．五味子十四粒．姜枣水煎．）

陈修园曰．十全大补汤．为气血双补之剂．柯韵伯病其补气而不用行气之品．则气虚之甚者．无气以受其补．补血而仍用行血之药于其间．则血虚之甚者．更无血以流行．正非过贬语．而人参养荣汤之妙．从仲景小建中汤黄 建中汤套出．何以知之以其用生芍药为君知之也．芍药苦平破滞．本泻药．非补药也．若与甘草同用．则为滋阴之品．若与生姜 大枣 肉桂同用．则为和荣卫之品．若与附子 干姜同用．则能急收阳气．归根于阴．又为补肾之品．虽非补药．昔贤往往取为补药之主．其旨微矣．此方以芍药为君．建中汤诸品俱在．恶饴糖之过甜动呕．故以熟地当归 白术 人参诸种甘润之品代饴糖．以补至阴．然饴糖制造．主以麦．麦为心谷．心者化血而奉生身也．故又代以远志之入心．麦造为 ．能疏远而畅气也．故又代以陈皮之行气．建中汤中．原有胸满去枣加茯苓之例．故用茯苓．细思其用意无非从建中套来．故气血两虚变见诸症者．皆可服也．其以养荣名汤奈何．心主营而苦缓．必得五味子之酸以收之．使营行脉中而流于四脏．非若十全八珍之泛泛无归也．○按神农本经云．芍药气味平苦无毒．主治邪气腹痛．除血痹．

破坚积寒热．止痛利小便益气．原文只此二十九字．后人妄改圣经．而曰微酸．是没其苦泄攻坚之性．而加以酸敛和阴之名．则芍药之真面目掩矣．不知古人用法．或取其苦以泄甘．或取其苦以制辛．或取其攻利以行补药之滞．皆善用芍药以为补．非以芍药之补而用之也．但芍药之性．略同大黄．凡泄泻必务去之．此圣法也．本经不明．宋元以后．无不误认为酸敛之药．不得不急正之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤
  • 当前页：人参养荣汤
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 人参养荣《汤头歌诀》
  2. 人参养荣汤【方剂大全】
  3. 人参养肺圆【方剂大全】
  4. 人参养荣汤（《局方》）《虚损启微》
  5. 人参养肺丸【方剂大全】
  6. 人参养荣丸【方剂大全】
  7. 人参须【中药大全】
  8. 人参养胃汤【方剂大全】
  9. 人参芎归汤【方剂大全】
  10. 人参养血丸【方剂大全】
  11. 人参泻心散【方剂大全】
  12. 人参养血圆【方剂大全】
  13. 人参泻肺汤【方剂大全】
  14. 人参叶（图）【中药大全】
  15. 人参消风散【方剂大全】
  16. 人参益气汤【方剂大全】
  17. 人参五味子汤【方剂大全】
  18. 人参益胃汤【方剂大全】
  19. 人参五味散【方剂大全】
  20. 人参饮【方剂大全】
  21. 人参乌梅汤【方剂大全】
  22. 人参饮子【方剂大全】
  23. 人参温中丸【方剂大全】
  24. 人参圆【方剂大全】
  25. 人参丸【方剂大全】
  26. 人参再造丸【方剂大全】
  27. 人参娃儿藤【中药大全】
  28. 人参正误《轩岐救正论》
  29. 人参条【中药大全】
  30. 人参粥【方剂大全】
  1. 人参养荣汤《时方歌括》
  2. 人参养荣汤《外科理例》
  3. 人参养荣汤（《局方》）《虚损启微》
  4. 人参养荣汤《医方考》
  5. 人参养胃汤《冯氏锦囊秘录》
  6. 人参养荣汤《目经大成》
  7. 人参养胃汤《太平惠民和剂局方》
  8. 人参养荣汤《太平惠民和剂局方》
  9. 人参养胃汤《医方考》
  10. 人参养荣汤《冯氏锦囊秘录》
  11. 人参养胃汤《仁术便览》
  12. 人参养荣汤《删补名医方论》
  13. 人参养胃汤《仁术便览》
  14. 人参养荣汤《医宗金鉴》
  15. 人参养血丸《三因极一病证方论》
  16. 人参养荣《汤头歌诀》
  17. 人参养血丸《太平惠民和剂局方》
  18. 人参养肺丸《太平惠民和剂局方》
  19. 人参养营汤《医述》
  20. 人参养肺汤《外科理例》
  21. 人参养营汤《医方论》
  22. 人参养肺汤《冯氏锦囊秘录》
  23. 人参益气汤《仁术便览》
  24. 人参续气汤《备急千金要方》
  25. 人参益胃汤《医方论》
  26. 人参形状考《医学衷中参西录》
  27. 人参饮《三因极一病证方论》
  28. 人参泻肺汤《删补名医方论》
  29. 人参饮子《医方考》
  30. 人参泻肺汤《医宗金鉴》
  31. 人参饮子《是斋百一选方》


天王补心丹_《时方歌括》_中医方言_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心血不足．神志不宁．津液枯竭．健忘怔忡．大便不利．口舌生疮等症．

天王遗下补心丹．为悯山僧请课难．归地二冬酸柏远．三参苓桔味为丸．（道藏偈云．昔志公和尚日夜讲经．邓天王悯其劳．锡以此方．酸枣仁 当归各一两．生地黄四两．柏子仁麦门冬天门冬各一两．远志五钱．五味子一两．白茯苓 人参丹参元参桔梗各五钱．炼蜜丸．每两分作十丸．金箔为衣．每服一丸．灯心枣汤化下．食远临卧服．或作小丸亦可．各书略异．）

陈修园曰．小篆．心字篆文．只是一倒火耳．火不欲炎上．故以生地黄补水．使水上交于心．以元参丹参二冬泻火．使火下交于肾．又佐参茯以和心气．当归以生心血．二仁以安心神．远志以宣其滞．五味以收其散．更假桔梗之浮为向导．心得所养．而何有健忘怔忡津液干枯舌疮秘结之苦哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣汤
  • 当前页：天王补心丹
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《时方歌括》
  2. 天王补心丹《医方论》
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丹《奇方类编》
  5. 天温《中医词典》
  6. 天王补心丹《仁术便览》
  7. 天五会《中医词典》
  8. 天王补心丹《医方考》
  9. 天溪《针灸大成》
  10. 天王补心丹《冯氏锦囊秘录》
  11. 天溪《中医词典》
  12. 天王补心丹《冯氏锦囊秘录》
  13. 天溪《针灸学》
  14. 天王补心丹《删补名医方论》
  15. 天下第一金疮药《医学心悟》
  16. 天王补心丹《医宗金鉴》
  17. 天下受拜平胃散《冯氏锦囊秘录》
  18. 天王补心丹《虚损启微》
  19. 天下至道谈《马王堆简帛》
  20. 天突（一名天瞿）《针灸大成》
  21. 天仙膏《冯氏锦囊秘录》
  22. 天突《针灸学》
  23. 天仙藤《本草备要》
  24. 天突《中医词典》
  25. 天仙藤《医学入门》
  26. 天突《气功外气疗法》
  27. 天仙藤《证类本草》
  28. 天庭《中医词典》
  29. 天仙藤《本草求真》
  30. 天庭《气功外气疗法》
  31. 天仙藤《本草从新》


六味地黄丸_《时方歌括》_中医方言_【岐黄之术】

六味地黄丸

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

主治肾精不足．虚火上炎．腰膝痿软．骨节酸痛．足跟痛．小便淋秘或不禁．遗精梦泄．水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：六味地黄丸
  • 下一页：桂附地黄丸
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《时方歌括》
  2. 六味地黄丸《医方论》
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸《明目至宝》
  5. 六味地黄丸方解《吴医汇讲》
  6. 六味地黄丸《仁术便览》
  7. 六味地黄丸加黄柏知母方《医方考》
  8. 六味地黄丸《仁术便览》
  9. 六味地黄丸如黄柏知母方《医方考》
  10. 六味地黄丸《仁术便览》
  11. 六味地黄丸证《临证实验录》
  12. 六味地黄丸《仁术便览》
  13. 六味附子汤《冯氏锦囊秘录》
  14. 六味地黄丸《外科理例》
  15. 六味合五子丸《医学心悟》
  16. 六味地黄丸《医方考》
  17. 六味回阳饮《退思集类方歌注》
  18. 六味地黄丸《医方考》
  19. 六味回阳饮（新方）《虚损启微》
  20. 六味地黄丸《医方考》
  21. 六味汤《救伤秘旨》
  22. 六味地黄丸《医方考》
  23. 六味汤《是斋百一选方》
  24. 六味地黄丸《冯氏锦囊秘录》
  25. 六味丸《医述》
  26. 六味地黄丸《删补名医方论》
  27. 六味丸《目经大成》
  28. 六味地黄丸《医宗金鉴》
  29. 六味丸（加减六味丸）《医学心悟》
  30. 六味地黄丸《虚损启微》
  31. 六味丸方论《痰火点雪》


桂附地黄丸_《时方歌括》_中医方言_【岐黄之术】

桂附地黄丸

桂附地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治命门火衰．不能生土．以致脾胃虚寒．饮食少思．大便不实．或下元衰惫．脐腹疼痛．夜多漩溺等症．

六味滋阴益肾肝．茱薯丹泽地苓丸．（山茱肉薯蓣又名山药各四两．丹皮泽泻白茯苓各三两熟地黄八两．炼蜜丸．每服二钱．淡盐汤送下．）再加桂附扶真火．（前方加肉桂一两．附子一大枚炮．名八味地黄丸．原名肾气丸．此丸于水中补火．）八味功同九转丹．（柯韵伯曰．水体本静．而川流不息者．气之动．火之用也．命门有火．则肾有生气．故不名温肾．而名肾气也．）

陈修园曰．六味丸补肾水．八味丸补肾气．而其妙则在于利水．凡肾中之真水不足．真火衰微者．其溺必多．二方非补肾正药．不可因薛立斋之臆说而信之．近效白术 附子汤．极佳．其方列于热剂．宜细玩之．○肾气丸．金匮要略凡五见．一见于第五篇．云治香港脚上入小腹不仁．再见于第六篇．云治虚劳 腰痛小便不利．三见于第十二篇．云夫气短有微饮当从小便去之肾气丸主之．四见于第十三篇．云治男子消渴小便反多饮一斗小便亦一斗．五见于第廿二篇．云治妇人转胞不得溺．但利小便则愈．观此五条．皆泻少腹膀胱之疾为多．不可以通治火衰之症．且此方金匮不入于五水之门．今人谓治水通用之剂．更为可怪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：桂附地黄丸
  • 下一页：还少丹
<<< 返回本书目录
  1. 桂附地黄汤【方剂大全】
  2. 桂附地黄丸【方剂大全】
  3. 桂附八珍汤【方剂大全】
  4. 桂附杜仲汤【方剂大全】
  5. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  6. 桂附二陈汤【方剂大全】
  7. 桂附八味丸方证散议《三十年临证经验集》
  8. 桂附膏【方剂大全】
  9. 桂矾敷方【方剂大全】
  10. 桂附理中汤【方剂大全】
  11. 桂蠹虫《本草纲目》完整版
  12. 桂附理中汤加减【方剂大全】
  13. 桂丁定痛散【方剂大全】
  14. 桂附理中丸【方剂大全】
  15. 桂丁【中药大全】
  16. 桂附苓术饮【方剂大全】
  17. 桂沉浆【方剂大全】
  18. 桂附苓乌汤【方剂大全】
  19. 桂车汤【方剂大全】
  20. 桂附散【方剂大全】
  21. 桂菖散【方剂大全】
  22. 桂附汤【方剂大全】
  23. 桂参丸【方剂大全】
  24. 桂附贴熁膏【方剂大全】
  25. 桂参汤【方剂大全】
  26. 桂附丸【方剂大全】
  27. 桂扁猪脏饮【方剂大全】
  28. 桂附乌梅四物汤【方剂大全】
  29. 桂（本经上品）《本草乘雅半偈》
  30. 桂附逍遥散【方剂大全】
  1. 桂附地黄丸《时方歌括》
  2. 桂附八味丸方证散议《三十年临证经验集》
  3. 桂附汤《三因极一病证方论》
  4. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  5. 桂附汤《三因极一病证方论》
  6. 桂二麻一证四　太阳三十一《伤寒悬解》
  7. 桂附丸《三因极一病证方论》
  8. 桂沉浆《饮膳正要》
  9. 桂附续命汤《仁术便览》
  10. 桂八味丸《医方论》
  11. 桂甘姜枣麻附细辛《圆运动的古中医学》
  12. 桂（本经上品）《本草乘雅半偈》
  13. 桂甘姜枣麻附细辛汤《金匮悬解》
  14. 桂《本草图经》
  15. 桂花饼《医学入门》
  16. 桂《珍珠囊补遗药性赋》
  17. 桂花荷叶茶《茶饮保健》
  18. 桂《名医别录》
  19. 桂花酒《医学入门》
  20. 桂《本草崇原》
  21. 桂花汤《太平惠民和剂局方》
  22. 桂《顾松园医镜》
  23. 桂花瘴《古今医案按》
  24. 桂《证类本草》
  25. 桂姜汤《三因极一病证方论》
  26. 桂《本草蒙筌》
  27. 桂姜汤《外科全生集》
  28. 桂《汤液本草》
  29. 桂浆《饮膳正要》
  30. 桂《本草衍义》
  31. 桂浆《医学入门》


还少丹_《时方歌括》_中医方言_【岐黄之术】

还少丹

还少丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾俱虚．饭食无味．面少精采．腰膝无力．梦遗或少年阳痿等症．

杨氏传来还少丹．茱蓣苓地杜牛餐．苁蓉楮实茴巴枸．远志菖蒲味枣丸．（山茱肉山药 茯苓熟地黄 杜仲 牛膝 肉苁蓉楮实子小茴香巴戟天去骨枸杞远志去骨石菖蒲 五味子．各二两．红枣一百粒．姜煮去皮核．炼蜜丸如梧子大．每服三钱．淡盐汤下．一日两服．此丸功同八味丸．火未大虚者．更觉相宜．）

陈修园曰．此交通心肾之方也．姜附椒桂．热药也．热药如夏日可畏．此方诸品．固肾补脾．温药也．温药如冬日可爱．故时医每奉为枕秘．然真火大衰者．断非此方可以幸效．且柔缓之品．反有减食增呕致泄之虞也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂附地黄丸
  • 当前页：还少丹
  • 下一页：龟鹿二仙胶
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《时方歌括》
  2. 还少丹《医方论》
  3. 还少丹《毓麟验方》
  4. 还少丹《外科理例》
  5. 还食风《中医词典》
  6. 还少丹《目经大成》
  7. 还童酒方《回生集》
  8. 还少丹《冯氏锦囊秘录》
  9. 还童散《奇方类编》
  10. 还少丹《洪氏集验方》
  11. 还阳参《滇南本草》
  12. 还明散《冯氏锦囊秘录》
  13. 还元参《滇南本草》
  14. 还精施泻与治疗《玉房秘诀》
  15. 还元固本蛋《毓麟验方》
  16. 还精补脑《中医词典》
  17. 还元水《医方论》
  18. 还精《玉房秘诀》
  19. 还原反应《生物化学与分子生物学》
  20. 还睛夜光丸《目经大成》
  21. 孩疮《急救广生集》
  22. 还睛丸《明目至宝》
  23. 孩儿参《中药学》
  24. 还睛丸《明目至宝》
  25. 孩儿茶《饮膳正要》
  26. 还睛丸《奇方类编》
  27. 孩儿茶《本草备要》
  28. 还睛丸《太平惠民和剂局方》
  29. 孩儿茶《本草易读》
  30. 还睛神明酒《苏沈良方》
  31. 孩儿茶《医学入门》


龟鹿二仙胶_《时方歌括》_中医方言_【岐黄之术】

龟鹿二仙胶

龟鹿二仙胶

  • 上一页
  • 目录
  • 相关
  • 下一页

大补精髓．益气养神．

人有三奇精气神．求之任督守吾真．二仙胶取龟和鹿．枸杞人参共四珍．（鹿角血者十斤．龟板十斤．枸杞二十两．人参十五两．用铅镡如法熬膏．初服酒化一钱五分．渐加至三钱．空心服下．）

李士材曰．人有三奇．精气神．生生之本也．精伤无以生气．气伤无以生神．精不足者．补之以味．鹿得天地之阳气最全．善通督脉．足于精者．故能多淫而寿．龟得天地之阴气最浓．善通任脉．足于气者．故能伏息而寿．二物气血之属．又得造化之微．异类有情．竹破竹补之法也．人参清食气之壮火．

所以补气中之怯．枸杞滋不足之真阴．所以补神中之火．是方也．一阴一阳．无偏胜之忧．入气入血．有和平之美．由是精生而气旺．气旺而神昌．庶几龟鹿之年矣．故曰二仙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹
  • 当前页：龟鹿二仙胶
  • 下一页：圣愈汤
<<< 返回本书目录
  1. 龟鹿二仙膏【方剂大全】
  2. 龟鹿二仙胶【方剂大全】
  3. 龟鹿补肾丸【方剂大全】
  4. 龟鹿固本丸【方剂大全】
  5. 龟鹿补冲汤【方剂大全】
  6. 龟鹿桂枝汤【方剂大全】
  7. 龟龄丸【方剂大全】
  8. 龟鹿饮【方剂大全】
  9. 龟龄集【方剂大全】
  10. 龟鹿滋肾丸【方剂大全】
  11. 龟蛎神膏【方剂大全】
  12. 龟溺（龟尿）《本草纲目》完整版
  13. 龟蜡丹【方剂大全】
  14. 龟肉《本草纲目》完整版
  15. 龟胶（图）【中药大全】
  16. 龟肉（图）【中药大全】
  17. 龟甲汤【方剂大全】
  18. 龟肉臛【方剂大全】
  19. 龟甲散【方剂大全】
  20. 龟肉丸【方剂大全】
  21. 龟甲胶（图）【中药大全】
  22. 龟蛇散【方剂大全】
  23. 龟甲（图）【中药大全】
  24. 龟豕膏【方剂大全】
  25. 龟甲（千岁灵龟）《本草新编》
  26. 龟首种子丸【方剂大全】
  27. 龟甲《证类本草》
  28. 龟筒（龟皮）《本草纲目》完整版
  29. 龟甲《本草择要纲目》
  30. 龟头皮裹《医门补要》
  1. 龟鹿二仙胶《时方歌括》
  2. 龟鹿二仙胶《医方考》
  3. 龟尿《本草易读》
  4. 龟鹿二仙胶《目经大成》
  5. 龟肉《老年食养食疗》
  6. 龟鹿二仙胶《冯氏锦囊秘录》
  7. 龟肉《饮食须知》
  8. 龟鹿二仙胶《删补名医方论》
  9. 龟肉（《名医别录》）《中医饮食营养学》
  10. 龟鹿二仙胶《医宗金鉴》
  11. 龟蛇酒《食物疗法》
  12. 龟鹿二仙膏《医方论》
  13. 龟头《中医词典》
  14. 龟胶《本草求真》
  15. 龟头皮裹《中医词典》
  16. 龟甲〈温〉《食疗本草》
  17. 龟头皮裹《医门补要》
  18. 龟甲（千岁灵龟）《本草新编》
  19. 龟头肿烂《奇效简便良方》
  20. 龟甲《本草乘雅半偈》
  21. 龟头肿痛《中医词典》
  22. 龟甲《本草择要纲目》
  23. 龟头肿痛门主方《疡医大全》
  24. 龟甲《名医别录》
  25. 龟头肿痛门主论《疡医大全》
  26. 龟甲《本草经解》
  27. 龟尾《中医词典》
  28. 龟甲《本草崇原》
  29. 龟尾漏《中医词典》
  30. 龟甲《本草思辨录》
  31. 龟尾漏《外科十三方考》


圣愈汤_《时方歌括》_中医方言_【岐黄之术】

圣愈汤

圣愈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切失血．或血虚烦渴燥热睡卧不宁．五心烦热作渴等症．即四物汤加人参黄 ．

柯韵伯曰．此方取参 配四物．以治阴虚血脱等症．盖阴阳互为其根．阴虚则阳无所附．所以烦热燥渴．而阳亦亡．气血相为表里．血脱则气无所归．所以睡卧不宁．而气亦脱．然阴虚无骤补之法．计在存阳．血脱有生血之机．必先补气．此阳生阴长血随气行之理也．故曰．阴虚则无气．无气则死矣．前辈治阴虚．用八珍十全．卒不获效者．因甘草之甘．不达下焦．白术之燥．不利肾阴．茯苓渗泄．碍乎生升．肉桂辛热．动其虚火．此六味皆醇浓和平而滋润．服之则气血疏通．内外调和．合于圣度矣．

陈修园曰．此方为一切失血之良药．及血后烦热．睡卧不宁．五心烦热作渴．可以兼治．其止血．妙在川芎一味．其退热．妙在黄 一味．其熟睡止渴．妙在人参一味．柯韵伯以参 为气分阳药．取配四物等语．亦未免为俗说所囿也．经云．中焦受气取汁变化而赤．是谓血．血之流行．半随冲任而行于经络．半散于脉外而充于肌腠皮毛．凡一切失血之症．其血不能中行于经络．外散于肌腠皮毛．故从窍道涌出不止．妙得川芎之温行．又有当归以濡之．俾血仍行于经络．得川芎之辛散．又有黄 以鼓之．俾血仍散于肌腠皮毛．源流俱清．而血焉有不止者乎．至于血后燥热．得黄 以微汗之．则表气和而热退．即当归补血汤意也．睡卧不宁．血后阴虚所致．五脏属阴．唯人参能兼补之．五脏之阴长．则五心之烦热自除．烦热既除．则津液自生．燥渴自已．诸症可以渐退矣．自宋元以后．无一人能读本草经．此方疑有神助．非制方人识力所到也．柯韵伯卓卓不凡．但未读本草经．未免阙憾．○五脏有血．六腑无血．观剖诸兽．腹心下夹脊包络中多血肝内多血．心脾肺肾中各有血．六腑无血．近时以吐血多者为吐胃血．皆耳食昔医之误．凡五脏血．吐出一丝即死．若吐血衄血下血及妇人血崩．皆是行于经络与散于肌腠之血．溢于上为吐衄．渗于下为崩下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟鹿二仙胶
  • 当前页：圣愈汤
  • 下一页：十味地黄丸
<<< 返回本书目录
  1. 圣胎内结《养生导引秘籍》
  2. 圣愈汤【方剂大全】
  3. 圣术丸【方剂大全】
  4. 圣愈汤证《临证实验录》
  5. 圣术煎【方剂大全】
  6. 圣治丸方论《对山医话》
  7. 圣散子启《苏沈良方》
  8. 圣字号通利散《喉科秘诀》
  9. 圣散子方《苏沈良方》
  10. 胜冰丹【方剂大全】
  11. 圣散子【方剂大全】
  12. 胜冰散《洪氏集验方》
  13. 圣人不治已病治未病解《景景医话》
  14. 胜负扶抑脉《古今医统大全》
  15. 圣罗勒【中药大全】
  16. 胜负扶抑脉《轩岐救正论》
  17. 圣路易斯型脑炎【疾病大全】
  18. 胜复早晏脉应《类经》
  19. 圣柳散《洪氏集验方》
  20. 胜寒延嗣丹【方剂大全】
  21. 圣灵丹【方剂大全】
  22. 胜红蓟【中药大全】
  23. 圣力散【方剂大全】
  24. 胜红丸【方剂大全】
  25. 圣金丸【方剂大全】
  26. 胜金丹【方剂大全】
  27. 圣金散《外科传薪集》
  28. 胜金理中丸【方剂大全】
  29. 圣济经《古今医统大全》
  30. 胜金散《外科传薪集》
  1. 圣愈汤《时方歌括》
  2. 圣愈汤《外科理例》
  3. 圣愈汤证《临证实验录》
  4. 圣愈汤《医述》
  5. 圣愈正容汤方《邹孟城三十年临证经验集》
  6. 圣愈汤《删补名医方论》
  7. 圣治丸方论《对山医话》
  8. 圣愈汤《医宗金鉴》
  9. 圣字号通利散《喉科秘诀》
  10. 圣愈汤《正体类要》
  11. 胜《中医词典》
  12. 圣汤《备急千金要方》
  13. 胜冰丹《太平惠民和剂局方》
  14. 圣胎内结《养生导引秘籍》
  15. 胜冰散《洪氏集验方》
  16. 圣神散《救伤秘旨》
  17. 胜风汤《目经大成》
  18. 圣僧散《是斋百一选方》
  19. 胜负传变《灵素节注类编》
  20. 圣散子启《苏沈良方》
  21. 胜负扶抑脉《古今医统大全》
  22. 圣散子方《苏沈良方》
  23. 胜负扶抑脉《轩岐救正论》
  24. 圣散子方《增订叶评伤暑全书》
  25. 胜复《中医名词词典》
  26. 圣散子方《三因极一病证方论》
  27. 胜复《中医词典》
  28. 圣散子《太平惠民和剂局方》
  29. 胜复早晏脉应《类经》
  30. 圣人不治已病治未病解《景景医话》
  31. 胜红丸《普济本事方》


十味地黄丸_《时方歌括》_中医方言_【岐黄之术】

十味地黄丸

十味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治上热下寒．服凉药更甚等症．

即桂附地黄丸倍用桂附．加芍药元参各四两．

陈修园曰．此孙真人千金翼方也．芍药能敛木中之火气．以归其根．元参能启水中之精气．以交于上．故加此二味于八味丸中．一以速附子之下行．一以防肉桂之上 ．凡口舌等疮．面红目赤．齿牙浮动．服凉药而更甚者．此为秘法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣愈汤
  • 当前页：十味地黄丸
  • 下一页：正元丹
<<< 返回本书目录
  1. 十味导痰汤【方剂大全】
  2. 十味附子酒【方剂大全】
  3. 十味导赤汤【方剂大全】
  4. 十味和解散【方剂大全】
  5. 十味淡斋方【方剂大全】
  6. 十味温胆汤【方剂大全】
  7. 十味挫散【方剂大全】
  8. 十味香薷饮【方剂大全】
  9. 十味苍柏散【方剂大全】
  10. 十味芎苏散【方剂大全】
  11. 十味保和汤【方剂大全】
  12. 十问《马王堆简帛》
  13. 十四友圆【方剂大全】
  14. 十问篇《景岳全书》
  15. 十四友丸【方剂大全】
  16. 十五别络病刺《类经》
  17. 十四味建中汤【方剂大全】
  18. 十五络脉《黄帝内经太素》
  19. 十四难《难经悬解》
  20. 十五络脉《医学入门》
  21. 十四经针灸要穴歌《类经图翼》
  22. 十五络脉《针灸聚英》
  23. 十四经穴歌《针灸神书》
  24. 十五络脉《针灸素难要旨》
  25. 十四经穴歌《针灸神书》
  26. 十五络脉《针灸素难要旨》
  27. 十四经穴歌《针灸聚英》
  28. 十五络脉《针灸学》
  29. 十四经脉长短尺寸《针灸大成》
  30. 十五络脉（节要）《针灸大成》
  1. 十味地黄丸《时方歌括》
  2. 十味参苏散《正体类要》
  3. 十味丁香煮散《是斋百一选方》
  4. 十王《中医词典》
  5. 十味和解散《冯氏锦囊秘录》
  6. 十王《手穴手纹诊治》
  7. 十味和解散《仁术便览》
  8. 十天统运《中医词典》
  9. 十味人参散《博济方》
  10. 十叟长寿歌《中医词典》
  11. 十味如神丸《是斋百一选方》
  12. 十四友丸《是斋百一选方》
  13. 十味温胆汤去枳实方《临症验舌法》
  14. 十四友丸《太平惠民和剂局方》
  15. 十味香薷饮《冯氏锦囊秘录》
  16. 十四友丸《三因极一病证方论》
  17. 十味香薷饮《目经大成》
  18. 十四味建中汤《医方论》
  19. 十味香薷饮《医方考》
  20. 十四味建中汤《退思集类方歌注》
  21. 十味香薷饮《仁术便览》
  22. 十四味建中汤《目经大成》
  23. 十味香薷饮《奇方类编》
  24. 十四味建中汤《太平惠民和剂局方》
  25. 十味香薷饮《增订叶评伤暑全书》
  26. 十四味加减方《救伤秘旨》
  27. 十味益营煎《目经大成》
  28. 十四难《难经悬解》
  29. 十问《马王堆简帛》
  30. 十四难《难经》
  31. 十问《中医名词词典》


正元丹_《时方歌括》_中医方言_【岐黄之术】

正元丹

正元丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治命门火衰．不能生土．吐利厥冷．有时阴火上冲．则头面赤热．眩晕恶心．浊气逆满．则胸胁刺痛．脐肚胀急．

即四君子汤加山药黄 ．（人参三两．用川附子一两五钱煮汁收入．去附子．○黄 一两五钱．用川芎一两酒煮收入．去川芎．○山药一两．用干姜三钱煎汁收入．去干姜．○白术二两．用陈皮五钱煮汁收入．去陈皮．○茯苓二两．用肉桂六钱酒煮汁收入．去肉桂．○甘草一两五钱．用乌药一两煮汁收入．去乌药．○上五味．除茯苓用文武火缓缓焙干．勿炒伤药性为末．每服三钱．水一盏．姜三片红枣一枚．煎数沸．入益一捻和滓调服．服后饮热酒一杯．以助药力．○按炼蜜为丸．每服三钱．更妙．

陈修园曰．此方出虞天益制药秘旨．颇有意义．张石顽医通之注解亦精．石顽云．方本千金方一十三味．却取附子等辛燥之性．逐味分制．四君 薯之中．其力虽稍逊原方一筹．然雄烈之味．既去真滓．无形生化有形．允为温补少火之驯剂．而无食气之虞．真千金之功臣也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味地黄丸
  • 当前页：正元丹
  • 下一页：归脾汤
<<< 返回本书目录
  1. 正营穴【头部背面穴位】
  2. 正元丹【方剂大全】
  3. 正医法《石室秘录》
  4. 正元散【方剂大全】
  5. 正阳丸【方剂大全】
  6. 正粘病毒《医学微生物学》
  7. 正阳散【方剂大全】
  8. 正治诸方《疯门全书》
  9. 正阳明胃府伤寒《轩岐救正论》
  10. 正中神经损伤【疾病大全】
  11. 正心汤【方剂大全】
  12. 正坐伸臂法《普济方·针灸》
  13. 正邪袭内生梦大论《针灸甲乙经》
  14. 正坐伸臂法《炙膏肓腧穴法》
  15. 正弦胎心率【疾病症状】
  16. 证《明医指掌》
  17. 正误存疑篇《订正仲景全书金匮要略注》
  18. 证妇人带下赤白错分寒热解《儒门事亲》
  19. 正误《订正仲景全书金匮要略注》
  20. 证候-伤寒门（上）《古今医统大全》
  21. 正文《诸脉主病诗》
  22. 证候索引《女科宝鉴》
  23. 正文《运气要诀》
  24. 证候推移指法《医旨绪余》
  25. 正文《鬻婴提要说》
  26. 证候之一《黄帝内经太素》
  27. 正文《幼科种痘心法要旨》
  28. 证口眼斜是经非窍辩《儒门事亲》
  29. 正文《塘医话》
  30. 证类本草所出经史方书《证类本草》
  1. 正元丹《时方歌括》
  2. 正营《针灸学》
  3. 正元散《三因极一病证方论》
  4. 正营《中医词典》
  5. 正元散《三因极一病证方论》
  6. 正营《针灸大成》
  7. 正元散《太平惠民和剂局方》
  8. 正医法《石室秘录》
  9. 正元散《博济方》
  10. 正阳汤《三因极一病证方论》
  11. 正月《急救广生集》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正月十五日灯盏《证类本草》
  14. 正阳丹《三因极一病证方论》
  15. 正月雨水《证类本草》
  16. 正阳本义《思考中医》
  17. 正粘病毒《医学微生物学》
  18. 正穴《中医词典》
  19. 正治《中医名词词典》
  20. 正虚隐现规律《中医疾病预测》
  21. 正治《中医词典》
  22. 正虚邪实《中医词典》
  23. 正治诸方《疯门全书》
  24. 正虚邪实《中医名词词典》
  25. 正中神经《人体解剖学》
  26. 正邪相争《中医词典》
  27. 正中神经歌诀《人体解剖学歌诀》
  28. 正邪相争《中医名词词典》
  29. 正中神经损伤《骨科学》
  30. 正邪袭内生梦大论《针灸甲乙经》
  31. 正坐伸臂法《普济方·针灸》


归脾汤_《时方歌括》_中医方言_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治思虑伤脾．不能摄血．致血妄行．或健忘怔忡．惊怪盗汗．嗜卧少食．或大便不调．心脾疼痛．疟痢郁结．或因病用药失宜．克伐伤脾．以致变症者．最宜之．

归脾汤内术 神．（白术黄 炙茯神各二钱．）参志香甘与枣仁．（人参 酸枣仁炒研各二钱．远志 木香各五分．甘草炙一钱．）龙眼当归十味外．（龙眼肉五枚．当归二钱．）若加熟地失其真．（本方只十味．薛氏加山栀丹皮各一钱．名为加味归脾汤．治脾虚发热颇效．近医加熟地黄．名黑归脾汤．则支离甚矣．）

陈修园曰．此方汇集补药．虽无深义．然亦纯而不杂．浙江江苏市医．加入熟地黄一味．名为黑归脾汤．则不通极矣．内经阴阳二字．所包甚广．而第就脏腑而言．言阳盛阳衰者．指阳明而言．言阴盛阴衰者．指大阴而言．太阴者脾也．神农本经．补阴与补中二字互用．盖以阴者中之守也．阴虚即是中虚．中虚即是阴虚．后人错认其旨．谓参 白术为气药．补阳．归地芍药为血药．补阴．谓姜桂附子为热药．补阳．谓知柏生地为寒药．补阴．满腔都是李士材薛立斋张景岳之庸论．则终身为误人之庸医矣．

今即以此方言之．方中诸品．甘温补脾．即是补阴之剂．而命方不为补而为归者．归还其所固有也．妙在远志入心以治其源．即内经痿论所谓心主身之血脉．生成篇所谓诸血者皆属于心之旨也．木香入脾以治其流．本草经名为五香．五为土数．香又入脾．藉其盛气．以嘘血归脾之义也．方虽平钝．颇得金匮要略．调以甘药．令饮食增进．渐能充血生精．以复真阴之不足．若加入熟地黄．则甘缓剂中．杂以壅滞之品．恐缓者过缓．壅者增壅．脾气日困．不能输精入肾．欲补肾反以戕肾矣．又有逍遥散加入熟地黄．名为黑逍遥散．更为无知妄作．吾知数年后．必将以四君子汤六君子汤生脉散等方．加入此味．名为黑四君子黑六君子黑生脉散矣．堪发一叹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正元丹
  • 当前页：归脾汤
  • 下一页：大补阴丸
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《时方歌括》
  2. 归脾汤《汤头歌诀》
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤《医方论》
  5. 归脾汤（《济生》）《虚损启微》
  6. 归脾汤《奇方类编》
  7. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  8. 归脾汤《周慎斋遗书》
  9. 归脾汤（加味归脾汤）《医学心悟》
  10. 归脾汤《仁术便览》
  11. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  12. 归脾汤《仁术便览》
  13. 归脾汤方论《医学读书记》
  14. 归脾汤《仁术便览》
  15. 归脾汤去木香加丹皮山栀方《临症验舌法》
  16. 归脾汤《外科理例》
  17. 归芪枣茶《茶饮保健》
  18. 归脾汤《医学心悟》
  19. 归神丹《冯氏锦囊秘录》
  20. 归脾汤《医方考》
  21. 归神丹《是斋百一选方》
  22. 归脾汤《医方考》
  23. 归苏茶《茶饮保健》
  24. 归脾汤《目经大成》
  25. 归芎汤《医学心悟》
  26. 归脾汤《医述》
  27. 归芎汤（加味归芎汤）《医学心悟》
  28. 归脾汤《冯氏锦囊秘录》
  29. 归元酒《奇方类编》
  30. 归脾汤《删补名医方论》
  31. 龟《食物疗法》


大补阴丸_《时方歌括》_中医方言_【岐黄之术】

大补阴丸

大补阴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

降阴火．补肾水．

大补阴丸绝妙方．向盲问道诋他凉．地黄知柏滋兼降．龟板沉潜制亢阳．（黄柏 知母各四两．俱用盐酒炒．熟地黄酒润．龟板酥炙黄．各六两为末．用猪脊髓蒸熟．和炼蜜为丸桐子大．每服五六十丸．空心．姜汤盐汤黄酒随意送下．）

陈修园曰．知柏寒能除热．苦能降火．苦者必燥．故用猪脊髓以润之．熟地以滋之．此治阴虚发热之恒法也．然除热只用凉药．犹非探源之治方中以龟板为主．是介以潜阳法．丹溪此方．较六味地黄丸之力更优．李士材薛立斋张景岳辈．以苦寒而置之．犹未参透造化阴阳之妙也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：大补阴丸
  • 下一页：虎潜丸
<<< 返回本书目录
  1. 大补阴汤【方剂大全】
  2. 大补阴丸【方剂大全】
  3. 大补阴膏【方剂大全】
  4. 大补阴阳汤【方剂大全】
  5. 大补益散【方剂大全】
  6. 大补营卫汤【方剂大全】
  7. 大补益母丸【方剂大全】
  8. 大补元煎【方剂大全】
  9. 大补益摩膏【方剂大全】
  10. 大补元煎（新方）《虚损启微》
  11. 大补益当归丸【方剂大全】
  12. 大补元汤【方剂大全】
  13. 大补养命汤【方剂大全】
  14. 大补元丸【方剂大全】
  15. 大补养《千金翼方》
  16. 大补真阴汤【方剂大全】
  17. 大补延龄膏【方剂大全】
  18. 大补真元汤【方剂大全】
  19. 大补血丸【方剂大全】
  20. 大补枳术丸【方剂大全】
  21. 大补心汤【方剂大全】
  22. 大补中当归酒【方剂大全】
  23. 大补心丹【方剂大全】
  24. 大补中当归汤【方剂大全】
  25. 大补丸【方剂大全】
  26. 大苍散【方剂大全】
  27. 大补丸《张氏医通》
  28. 大草蔻【中药大全】
  29. 大补调经汤【方剂大全】
  30. 大草乌【中药大全】
  1. 大补阴丸《时方歌括》
  2. 大补阴丸《医方论》
  3. 大补元煎（新方）《虚损启微》
  4. 大补阴丸《冯氏锦囊秘录》
  5. 大补中当归汤《备急千金要方》
  6. 大补阴丸《删补名医方论》
  7. 大仓鼠的特点和用途《实验动物科学》
  8. 大补阴丸《医宗金鉴》
  9. 大柴胡鳖甲散《博济方》
  10. 大补养《千金翼方》
  11. 大柴胡加葳蕤知母汤《备急千金要方》
  12. 大补心汤《备急千金要方》
  13. 大柴胡汤《圆运动的古中医学》
  14. 大补心丹《三因极一病证方论》
  15. 大柴胡汤《圆运动的古中医学》
  16. 大补丸煎《目经大成》
  17. 大柴胡汤《圆运动的古中医学》
  18. 大补丸《医方考》
  19. 大柴胡汤《圆运动的古中医学》
  20. 大补丸《医方考》
  21. 大柴胡汤《金匮悬解》
  22. 大补丸《医方考》
  23. 大柴胡汤《医宗金鉴》
  24. 大补丸《医方考》
  25. 大柴胡汤《删补名医方论》
  26. 大补丸《医方考》
  27. 大柴胡汤《冯氏锦囊秘录》
  28. 大补丸《医方考》
  29. 大柴胡汤《三因极一病证方论》
  30. 大补丸《三因极一病证方论》
  31. 大柴胡汤《太平惠民和剂局方》


虎潜丸_《时方歌括》_中医方言_【岐黄之术】

虎潜丸

虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痿神方．

即前方加味．（黄柏 知母熟地各三两．龟板四两．白芍 当归 牛膝各二两．虎胫骨琐阳陈皮各一两五钱．干姜五钱．酒煮羯羊肉为丸．如桐子大．每服五六十丸．姜汤盐汤或黄酒送下．）

加味虎潜丸（治诸虚不足．腰腿疼痛．行步无力．壮元气．滋肾水．）即前方再加味．（照虎潜丸方再加人参黄 杜仲 菟丝子 茯苓破故纸山药枸杞．去羊肉干姜．以猪脊髓蒸熟．同炼蜜为丸．如桐子大．服法照前．）

陈修园曰．观此二方．可知苦寒之功用神妙．非薛立斋张景岳辈所可管窥．喻嘉言寓意草．谓苦寒培生气．诚见道之言也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补阴丸
  • 当前页：虎潜丸
  • 下一页：全鹿丸
<<< 返回本书目录
  1. 虎皮楠【中药大全】
  2. 虎潜丸【方剂大全】
  3. 虎皮草【中药大全】
  4. 虎犬马伤《千金宝要》
  5. 虎皮《本草纲目》完整版
  6. 虎肉《本草纲目》完整版
  7. 虎跑泉【方剂大全】
  8. 虎肉【中药大全】
  9. 虎目汤【方剂大全】
  10. 虎肉炙方【方剂大全】
  11. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  12. 虎伤《石室秘录》
  13. 虎口三关部位脉纹形色《医宗金鉴》
  14. 虎舌丸【方剂大全】
  15. 虎口三关《幼科切要》
  16. 虎肾《本草纲目》完整版
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎肾【中药大全】
  19. 虎口侧推到大肠经法《推拿抉微》
  20. 虎石头【中药大全】
  21. 虎口《经络全书》
  22. 虎屎《本草纲目》完整版
  23. 虎胫丸【方剂大全】
  24. 虎噬疮《外科启玄》
  25. 虎胫酒【方剂大全】
  26. 虎鼠《本草纲目》完整版
  27. 虎胫骨丸【方剂大全】
  28. 虎头骨散【方剂大全】
  29. 虎胫骨汤【方剂大全】
  30. 虎头骨汤【方剂大全】
  1. 虎潜丸《时方歌括》
  2. 虎潜丸《医方论》
  3. 虎潜丸（加味虎潜丸）《奇方类编》
  4. 虎潜丸《医学心悟》
  5. 虎犬马伤《千金宝要》
  6. 虎潜丸《医方考》
  7. 虎肉《饮膳正要》
  8. 虎潜丸《医方考》
  9. 虎肉《饮食须知》
  10. 虎潜丸《冯氏锦囊秘录》
  11. 虎肉《医学入门》
  12. 虎潜丸《删补名医方论》
  13. 虎伤《石室秘录》
  14. 虎潜丸《医宗金鉴》
  15. 虎伤《奇方类编》
  16. 虎魄《名医别录》
  17. 虎伤秘方《华佗神方》
  18. 虎口纹十三形《中医词典》
  19. 虎噬疮《外科启玄》
  20. 虎口纹《中医词典》
  21. 虎头杀鬼丸《备急千金要方》
  22. 虎口三关脉纹图《古今医鉴》
  23. 虎戏《中医词典》
  24. 虎口三关脉纹图《寿世保元》
  25. 虎须草《滇南本草》
  26. 虎口三关脉纹《中医词典》
  27. 虎须疔《中医词典》
  28. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  29. 虎须毒《中医词典》
  30. 虎口三关部位脉纹形色《幼科心法要诀》
  31. 虎丫毒门主方《疡医大全》


全鹿丸_《时方歌括》_中医方言_【岐黄之术】

全鹿丸

全鹿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

能补诸虚百损五劳七伤．功效不能尽述．人制一料服之．可以延年一纪．其法须四人共制一鹿．分而服之．逾年又共制之．四人共制四年．则每人得一全鹿．若一人独制一料．恐久留变坏．药力不全矣．法用中鹿一只．宰好．将肚杂洗净．同鹿肉加酒煮熟．将肉横切．焙干为末．取皮同杂．仍入原汤煮膏．和药末肉未加炼蜜为丸．其骨须酥炙为末．同入之．（人参 白术 茯苓炙草当归川芎生地熟黄 天冬 麦冬枸杞杜仲 牛膝 山药 芡实 菟丝子 五味子琐阳肉苁蓉破故纸巴戟肉葫芦巴川续断覆盆子楮实子秋石陈皮．各一斤．川椒小茴香沉香青盐各半斤．法须精制诸药为未．候鹿胶成就．和捣为丸．梧桐子大．焙干．用生绢作小袋五十条．每条约乘一斤．悬直透风处．用尽一袋．又取一袋．阴湿天须用火烘一二次为妙．每服八九十丸．空心临卧姜汤盐汤送下．冬月酒下．）

陈修园曰．此方冠冕堂皇．富贵之家．无不喜好．修园不韵不注．明者自知然亦有不得不言者．肥浓痰多之人．内蕴湿热者．体此丸．即犯膏粱无厌发痈疽之戒也．惟用瘦过于劳苦．及自奉淡薄之人．或高年瘦弱．用此早晚两服以代点心．不无补益耳．○重可KT 法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎潜丸
  • 当前页：全鹿丸
  • 下一页：磁砂丸
<<< 返回本书目录
  1. 全光菊【中药大全】
  2. 全鹿丸【方剂大全】
  3. 全腹痛【疾病症状】
  4. 全论大法《伤寒法祖》
  5. 全草【中药主治】
  6. 全毛悬钩子【中药大全】
  7. 全不思食【方剂主治】
  8. 全面性发作【疾病大全】
  9. 全不入食【方剂主治】
  10. 全面质量控制的内容《临床生物化学》
  11. 全不进食【方剂主治】
  12. 全球卫生战略《预防医学》
  13. 全鳖丸【方剂大全】
  14. 全身,血疱【疾病症状】
  15. 权宜赋《冯氏锦囊秘录》
  16. 全身病的咽部表现《中西医结合耳鼻喉科》
  17. 去质状态【疾病症状】
  18. 全身持续性水肿【疾病症状】
  19. 去杖汤【方剂大全】
  20. 全身代谢低下【疾病症状】
  21. 去瘀血【中药主治】
  22. 全身低温《外科学总论》
  23. 去瘀生新【中药主治】
  24. 全身感染中毒症状【疾病症状】
  25. 去瘀【中药主治】
  26. 全身各脏器血流缓慢【疾病症状】
  27. 去翳明目【中药主治】
  28. 全身骨骼肌痉挛【疾病症状】
  29. 去翳【中药主治】
  30. 全身骨骼肌收缩【疾病症状】
  1. 全鹿丸《时方歌括》
  2. 全距《预防医学》
  3. 全论大法《伤寒法祖》
  4. 全角《中医词典》
  5. 全麻点（一名新5号）《手穴手纹诊治》
  6. 全不产《中医词典》
  7. 全面发展《中医儿科学》
  8. 全《中医词典》
  9. 全面质量控制的内容《临床生物化学》
  10. 权宜赋《冯氏锦囊秘录》
  11. 全葡萄膜炎《眼科学》
  12. 权碱概念《医用化学》
  13. 全球卫生战略目标《预防医学》
  14. 权衡规矩《中医词典》
  15. 全球卫生政策《预防医学》
  16. 权衡《中医词典》
  17. 全球卫生指标《预防医学》
  18. 权《中医词典》
  19. 全身低温《外科学总论》
  20. 呿吟《中医词典》
  21. 全身放射反应《放射诊断学》
  22. 呿（qū区）《中医词典》
  23. 全身骨歌诀《人体解剖学歌诀》
  24. 去针《中医词典》
  25. 全身疾病的口腔表征《口腔科学》
  26. 去爪《中医词典》
  27. 全身麻醉《外科学总论》
  28. 去障《奇效简便良方》
  29. 全身麻醉药《医院药学》
  30. 去油法《是斋百一选方》
  31. 全身门《跌损妙方》


磁砂丸_《时方歌括》_中医方言_【岐黄之术】

磁砂丸

磁砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治神水宽大渐散．昏如雾露中行．渐睹空中有黑花．睹物成二体．及内障神水淡绿色澹白色．又治耳鸣及耳聋○柯韵伯云．治聋癫狂痫如神．

磁砂丸最媾阴阳．神曲能俾谷气昌（磁石二两．朱砂一两．神曲三两生．更以一两水和作饼煮．浮入前药．炼蜜为丸．）内障黑花聋并治．若医癫痫有奇长．

王又原曰．经曰．五脏 六腑之精．皆上注于目．则目之能视者．气也．目之所以能视者．精也肾惟藏精．故神水发于肾．心为离照．故神光发于心．光发阳而外．映有阴精以为守．则不散而常明．水发阴而凝结．有阳气以为布．则洞悉而不穷．惟心肾有亏．致神水干涸．神光短少．昏 内障诸症．所由作也．千金以磁石直入肾经．收散失之神．性能引铁．吸肺金之气．归藏肾水．朱砂体阳而性阴．能纳浮游之火而安神明．水能鉴．火能烛．水火相济．而光华不四射与．然目受脏腑之精．精俾于谷．神曲能消化五谷．则精易成矣．盖神水散大．缓则不收．赖镇堕之品．疾收而吸引之．故为急救之剂也．其治耳鸣耳聋等症．亦以镇堕之功能．制虚阳之上奔耳．柯韵伯曰．此丸治癫痫之圣剂．盖狂痴是心肾脾三脏之病．心藏神．脾藏意与智．肾藏精与志．心者．神明之主也．经云．主不明．则十有二官危．使道闭塞而不通．形乃大伤．即此谓也．然主何以不明也．心法离而属火真水藏其中．若天一之真水不足．地二之虚火要行．所谓天气者蔽塞．地气者冒明．日月不明．邪害空窍．故目多妄见．而作此奇疾也．非金石之重剂以镇之．狂必不止．朱砂禀南方之赤色．入通于心．能降无根之火．而安神明．磁石禀北方之黑色．入通于肾．吸肺金之气以生精坠炎土之火以定志．二石体重而主降．性寒而滋阴．志同道合．奏功可立俟矣．神曲推陈致新．上交心神．下达肾志．以生意智．且食入于阴．长气于阳．夺其食则已．此内经治狂法也．食消．则意智明而精神治．是用神曲之旨乎．炼蜜和丸．又甘以缓之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全鹿丸
  • 当前页：磁砂丸
  • 下一页：苏子降气汤
<<< 返回本书目录
  1. 磁疗（Magnetotherapy）《理疗学》
  2. 磁石《本草纲目》完整版
  3. 磁力对生理的影响《人体使用手册》
  4. 磁石《本草乘雅半偈》
  5. 磁共振成像《医学影像学》
  6. 磁石《本草经解》
  7. 磁凤丸【方剂大全】
  8. 磁石《本草图经》
  9. 磁场疗法某些新进展《理疗学》
  10. 磁石《本草新编》
  11. 磁贝合剂【方剂大全】
  12. 磁石《本草易读》
  13. 慈竹叶【中药大全】
  14. 磁石《雷公炮炙论》
  15. 慈竹箨（图）【中药大全】
  16. 磁石《神农本草经百种录》
  17. 慈竹箨《本草纲目》完整版
  18. 磁石《药笼小品》
  19. 慈竹笋【中药大全】
  20. 磁石《证类本草》
  21. 慈竹茹【中药大全】
  22. 磁石【中药大全】
  23. 慈竹气笋【中药大全】
  24. 磁石浸酒【方剂大全】
  25. 慈竹沥【中药大全】
  26. 磁石酒【方剂大全】
  27. 慈竹沥《本草纲目》完整版
  28. 磁石六味丸【方剂大全】
  29. 慈竹花【中药大全】
  30. 磁石木香丸【方剂大全】
  1. 磁砂丸《时方歌括》
  2. 磁疗法《康复医学》
  3. 磁石《雷公炮炙论》
  4. 磁疗《理疗学》
  5. 磁石《雷公炮制药性解》
  6. 磁共振成像《默克家庭诊疗手册》
  7. 磁石《千金翼方》
  8. 磁共振成像《医学影像学》
  9. 磁石《药笼小品》
  10. 磁共振成象检查《家庭医学百科-家庭护理篇》
  11. 磁石《中药炮制》
  12. 磁共振（MRI）成像《神经病学》
  13. 磁石《中医词典》
  14. 磁锋砭法《中医词典》
  15. 磁石《本草经集注》
  16. 磁场疗法某些新进展《理疗学》
  17. 磁石《新修本草》
  18. 慈幼论《格致余论》
  19. 磁石《神农本草经百种录》
  20. 慈幼敬心赋《万氏秘传片玉心书》
  21. 磁石《吴普本草》
  22. 慈鸦《增广和剂局方药性总论》
  23. 磁石《本草衍义》
  24. 慈鸦《证类本草》
  25. 磁石《本草备要》
  26. 慈鸦《食疗本草》
  27. 磁石《本草蒙筌》
  28. 慈石《本草崇原》
  29. 磁石《本草易读》
  30. 慈石《本草从新》
  31. 磁石《冯氏锦囊秘录》


苏子降气汤_《时方歌括》_中医方言_【岐黄之术】

苏子降气汤

苏子降气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痰嗽气喘）

降气汤中苏半归．橘前沉朴草姜根据．风寒咳嗽痰涎喘．暴病无妨任指挥．（苏子橘皮半夏当归 前胡浓朴各一钱．沉香炙甘草各五分．加姜煎．一方无沉香．加肉桂．○苏子前胡橘皮半夏降气．

气行则痰行也．风寒郁于皮毛．则肺气逆而为喘．数药妙能解表．气．以血为家．喘则流荡而忘返．

故用当归以补血．喘则气急．故用甘草以缓其急．然出气者肺也．纳气者肾也．故用沉香之纳气入肾或肉桂之引火归元．为引导．）

陈修园曰．仲景云．喘家作桂枝汤．加浓朴杏子佳．苏子降气汤．即从此汤套出．时医皆谓切于时用．然有若似圣人．惟曾子以为不可耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁砂丸
  • 当前页：苏子降气汤
  • 下一页：朱砂安神丸
<<< 返回本书目录
  1. 苏子降气《汤头歌诀》
  2. 苏子降气汤【方剂大全】
  3. 苏子煎【方剂大全】
  4. 苏子龙肝粥《保健药膳》
  5. 苏子《本草择要纲目》
  6. 苏子粥【方剂大全】
  7. 苏子《本草崇原》
  8. 苏子竹茹汤【方剂大全】
  9. 苏枝《本草崇原》
  10. 酥《本草纲目》完整版
  11. 苏叶黄连汤【方剂大全】
  12. 酥《本草乘雅半偈》
  13. 苏叶《长沙药解》
  14. 酥《本草纲目》图文版
  15. 苏心汤【方剂大全】
  16. 酥【中药大全】
  17. 苏望台患疟（有发明）《孙文垣医案》
  18. 酥（音苏）《证类本草》
  19. 苏土藁本【中药大全】
  20. 酥蜜膏酒《汤头歌诀》
  21. 苏头【中药大全】
  22. 酥蜜粥《保健药膳》
  23. 苏葶定喘丸【方剂大全】
  24. 酥香鹌鹑《保健药膳》
  25. 苏铁叶【中药大全】
  26. 酥油【中药大全】
  27. 苏铁蕨【中药大全】
  28. 俗传儿科为纯阳辨《温病条辨》
  29. 苏铁花【中药大全】
  30. 诉讼狂【疾病症状】
  1. 苏子降气汤《时方歌括》
  2. 苏子降气汤《瘴疟指南》
  3. 苏子酒《医学入门》
  4. 苏子降气汤《医方论》
  5. 苏子龙肝粥《保健药膳》
  6. 苏子降气汤《仁术便览》
  7. 酥《本经逢原》
  8. 苏子降气汤《仁术便览》
  9. 酥《增广和剂局方药性总论》
  10. 苏子降气汤《仁术便览》
  11. 酥《名医别录》
  12. 苏子降气汤《太平惠民和剂局方》
  13. 酥《本草乘雅半偈》
  14. 苏子降气《汤头歌诀》
  15. 酥（音苏）《证类本草》
  16. 苏子煎《备急千金要方》
  17. 酥〈寒〉《食疗本草》
  18. 苏子《本草崇原》
  19. 酥酪醍醐《本草易读》
  20. 苏子《本草择要纲目》
  21. 酥蜜膏酒《备急千金要方》
  22. 苏子《中药学》
  23. 酥蜜膏酒《汤头歌诀》
  24. 苏子《本经逢原》
  25. 酥蜜粥《保健药膳》
  26. 苏子《本草易读》
  27. 酥皮奄子《饮膳正要》
  28. 苏枝《本草崇原》
  29. 酥签《饮膳正要》
  30. 苏叶《本草分经》
  31. 酥香鹌鹑《保健药膳》


朱砂安神丸_《时方歌括》_中医方言_【岐黄之术】

朱砂安神丸

朱砂安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心神昏乱．惊悸怔忡．寤寐不安．

安神丸剂亦寻常．归草朱连生地黄．（朱砂另研黄连各半两．生地黄三钱．当归 甘草各二钱为末．酒炮蒸饼．丸如麻子．朱砂为衣．每服三十丸．临卧时津液下．）昏乱怔忡时不寐．操存（孟子云操则存．）须令守其乡．

陈修园曰．东垣之方．多杂乱无纪．惟此方用朱砂之重以镇怯．黄连之苦以清热．当归之辛以嘘血．更取甘草之甘．以制黄连之大过．地黄之润．以助当归所不及．方意颇纯．亦堪节取．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子降气汤
  • 当前页：朱砂安神丸
  • 下一页：四磨汤
<<< 返回本书目录
  1. 朱砂【中药大全】
  2. 朱砂安神丸【方剂大全】
  3. 朱砂《长沙药解》
  4. 朱砂草【中药大全】
  5. 朱砂《药笼小品》
  6. 朱砂丹【方剂大全】
  7. 朱砂《雷公炮炙论》
  8. 朱砂膏《苏沈良方》
  9. 朱砂《本草择要纲目》
  10. 朱砂膏【方剂大全】
  11. 朱僧热翳方【方剂大全】
  12. 朱砂根《本草纲目》完整版
  13. 朱雀丸【方剂大全】
  14. 朱砂根【中药大全】
  15. 朱雀丹【方剂大全】
  16. 朱砂根叶【中药大全】
  17. 朱蜜法《幼幼新书》
  18. 朱砂红丸子【方剂大全】
  19. 朱蜜法《医宗金鉴》
  20. 朱砂黄连丸【方剂大全】
  21. 朱兰【中药大全】
  22. 朱砂煎【方剂大全】
  23. 朱蕉花【中药大全】
  24. 朱砂解《医学衷中参西录》
  25. 朱蕉【中药大全】
  26. 朱砂菌【中药大全】
  27. 朱家角邵《曹仁伯医案论》
  28. 朱砂莲【中药大全】
  29. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  30. 朱砂凉膈丸【方剂大全】
  1. 朱砂安神丸《时方歌括》
  2. 朱砂安神丸《仁术便览》
  3. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  4. 朱砂安神丸《医学心悟》
  5. 朱砂膏《明目至宝》
  6. 朱砂安神丸《医方考》
  7. 朱砂膏《苏沈良方》
  8. 朱砂安神丸《删补名医方论》
  9. 朱砂滚涎散《儒门事亲》
  10. 朱砂安神丸《医宗金鉴》
  11. 朱砂解《医学衷中参西录》
  12. 朱砂安神丸《内外伤辨》
  13. 朱砂凉膈丸《内外伤辨》
  14. 朱砂《药性切用》
  15. 朱砂散《冯氏锦囊秘录》
  16. 朱砂《外科全生集》
  17. 朱砂丸《太平惠民和剂局方》
  18. 朱砂《本草择要纲目》
  19. 朱砂丸《扁鹊心书》
  20. 朱砂《本草分经》
  21. 朱少鸿（1873-1945年）《中医词典》
  22. 朱砂《本草分经》
  23. 朱氏《痘疹传心录》《专治麻痧初编》
  24. 朱砂《本草便读》
  25. 朱氏辨别七晕《疡医大全》
  26. 朱砂《中药学》
  27. 朱氏翼中《类证活人书》《专治麻痧初编》
  28. 朱砂《本草从新》
  29. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  30. 朱砂《顾松园医镜》
  31. 朱世续（?-1768年）《中医词典》


四磨汤_《时方歌括》_中医方言_【岐黄之术】

四磨汤

四磨汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治七情感伤．上气喘急．妨闷不食．

四磨汤治七情侵．参领槟乌及黑沉．（人参天台乌药 槟榔黑沉香四味等分．各磨．浓水取十分煎二五沸．空心服．或下养正丹妙．）磨汁微煎调逆气．虚中实症此方寻．

王又原曰．七情所感．皆能为病．然愈于壮者之行．而成于弱者之着．愚者不察．一遇上气喘急．满闷不食．谓是实者宜泻．辄投破耗等药．得药非不暂快．初投之而应．投之久而不应矣．夫呼出为阳吸入为阴．肺阳气旺．则清肃下行．归于肾阴．是气有所收摄．不复散而上逆．若正气既衰．邪气必盛．纵欲削坚破滞．邪气必不伏．方用人参．泻壮火以扶正气．沉香纳之于肾．而后以槟榔 乌药．从而导之．所谓实必顾虚．泻必先补也．四品气味俱浓．磨则取其味之全．煎则取其气之达．气味齐到．效如桴鼓矣．其下养正丹者．暖肾药也．本方补肺气．养正丹温肾气．镇摄归根喘急遄已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂安神丸
  • 当前页：四磨汤
  • 下一页：黑锡丹
<<< 返回本书目录
  1. 四磨《汤头歌诀》
  2. 四磨汤【方剂大全】
  3. 四明医案《医宗己任编》
  4. 四难《理虚元鉴》
  5. 四明心法（中）《医宗己任编》
  6. 四难《难经悬解》
  7. 四明心法（下）《医宗己任编》
  8. 四逆《伤寒六书》
  9. 四明心法（上）《医宗己任编》
  10. 四逆《伤寒六书》
  11. 四明高氏补泻《针灸大成》
  12. 四逆《伤寒明理论》
  13. 四妙勇安汤加味【方剂大全】
  14. 四逆（厥附四十九）《丹溪手镜》
  15. 四妙勇安汤【方剂大全】
  16. 四逆加人参汤《伤寒寻源》
  17. 四妙丸【方剂大全】
  18. 四逆加人参汤【方剂大全】
  19. 四妙汤【方剂大全】
  20. 四逆加人参汤证《临证实验录》
  21. 四妙散【方剂大全】
  22. 四逆散《伤寒寻源》
  23. 四满穴【胸部腹部穴位】
  24. 四逆散《汤头歌诀》
  25. 四脉主病主证《推拿抉微》
  26. 四逆散【方剂大全】
  27. 四氯化碳中毒【疾病大全】
  28. 四逆散证《临证实验录》
  29. 四轮香【中药大全】
  30. 四逆散证《临证实验录》
  1. 四磨汤《时方歌括》
  2. 四磨汤《医方论》
  3. 四磨饮《医宗金鉴》
  4. 四磨汤《仁术便览》
  5. 四磨饮《删补名医方论》
  6. 四磨《汤头歌诀》
  7. 四难《难经》
  8. 四明医案《医宗己任编》
  9. 四难《难经悬解》
  10. 四明高氏补泻《针灸易学》
  11. 四难《理虚元鉴》
  12. 四明高氏补泻《针灸大成》
  13. 四逆《伤寒六书》
  14. 四妙膏《外科全生集》
  15. 四逆《伤寒六书》
  16. 四满丸《妇人大全良方》
  17. 四逆《伤寒明理论》
  18. 四满（一名髓府）《针灸大成》
  19. 四逆（厥附四十九）《丹溪手镜》
  20. 四满《针灸学》
  21. 四逆附厥《医效秘传》
  22. 四脉主病主证《推拿抉微》
  23. 四逆桂枝证《医学摘粹》
  24. 四脉主病《幼幼集成》
  25. 四逆桂枝证《医学摘粹》
  26. 四论昼夜《石室秘录》
  27. 四逆桂枝证四　太阴五《伤寒悬解》
  28. 四龙丹《救伤秘旨》
  29. 四逆加人参汤《圆运动的古中医学》
  30. 四六四七经证《竹林女科证治》
  31. 四逆加人参汤《伤寒寻源》


黑锡丹_《时方歌括》_中医方言_【岐黄之术】

黑锡丹

黑锡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元久冷．上实下虚．胸中痰饮．或上攻头目．及奔豚上气．两脚膨胀．并阴阳气不升镇纳浮阳黑锡丹．硫黄入锡结成团．葫芦故纸茴沉木．桂附金铃肉蔻丸．（黑锡硫黄各三两同炒结砂研至无声为度．胡芦巴沉香熟附子 肉桂各半两．茴香破故纸肉豆蔻金铃子去核木香各一两．研末酒煮．曲糊为丸梧子大．阴干．以布袋擦令光莹．每服四十丸．姜汤下．）

陈修园曰．此方一派辛温之中．杂以金铃子之苦寒为导．妙不可言．

喻嘉言曰．凡遇阴火逆冲．真阳暴脱．气喘痰鸣之急证．舍此丹别无方法．即痘疹各种坏症．服之无不回生．予每用小囊．佩带随身．恐遇急症不及取药．且欲吾身元气温养其药．借手效灵．厥功历历可纪．

徐灵胎曰．镇纳元气．为治喘必备之药．当蓄在平时．非一时所能骤合也．既备此丹．如灵砂丹养正丹之类．可不再备．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四磨汤
  • 当前页：黑锡丹
  • 下一页：全真一气汤
<<< 返回本书目录
  1. 黑丸子【方剂大全】
  2. 黑锡丹【方剂大全】
  3. 黑丸【方剂大全】
  4. 黑锡煎【方剂大全】
  5. 黑退消【方剂大全】
  6. 黑锡散【方剂大全】
  7. 黑头粉刺【疾病症状】
  8. 黑锡丸【方剂大全】
  9. 黑头草【中药大全】
  10. 黑细辛【中药大全】
  11. 黑糖散【方剂大全】
  12. 黑线仓鼠《实验动物科学》
  13. 黑苔舌总论《伤寒舌鉴》
  14. 黑线姬鼠、大仓鼠《实验动物科学》
  15. 黑塔子叶【中药大全】
  16. 黑陷《证治准绳·幼科》
  17. 黑塔子根【中药大全】
  18. 黑腺珍珠菜【中药大全】
  19. 黑塔子【中药大全】
  20. 黑香柴【中药大全】
  21. 黑穗石蕊【中药大全】
  22. 黑香散【方剂大全】
  23. 黑穗画眉草【中药大全】
  24. 黑香四神散【方剂大全】
  25. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  26. 黑逍遥散【方剂大全】
  27. 黑蒴【中药大全】
  28. 黑消散【方剂大全】
  29. 黑水凝翳歌《医宗金鉴》
  30. 黑心姜【中药大全】
  1. 黑锡丹《时方歌括》
  2. 黑锡丹《瘴疟指南》
  3. 黑锡丸《普济本事方》
  4. 黑锡丹《太平惠民和剂局方》
  5. 黑线姬鼠、大仓鼠《实验动物科学》
  6. 黑锡丹《三因极一病证方论》
  7. 黑线姬鼠的特点和用途《实验动物科学》
  8. 黑尾黄羊《饮膳正要》
  9. 黑陷《中医词典》
  10. 黑丸子《正体类要》
  11. 黑陷《证治准绳·幼科》
  12. 黑苔舌总论《伤寒舌鉴》
  13. 黑心舌《敖氏伤寒金镜录》
  14. 黑苔《温热论》
  15. 黑雄鸡肉《本草易读》
  16. 黑苔《中医名词词典》
  17. 黑眼《中医词典》
  18. 黑素瘤《默克家庭诊疗手册》
  19. 黑眼病《中医词典》
  20. 黑水凝翳内障《中医词典》
  21. 黑羊石《本草图经》
  22. 黑水凝翳歌《医宗金鉴》
  23. 黑阳参《滇南本草》
  24. 黑水凝翳歌《眼科心法要诀》
  25. 黑药方《儒门事亲》
  26. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  27. 黑夜睛明症《中医词典》
  28. 黑水《中医词典》
  29. 黑夜精明证《中医词典》
  30. 黑豕《侣山堂类辩》
  31. 黑靥《中医词典》


全真一气汤_《时方歌括》_中医方言_【岐黄之术】

全真一气汤

全真一气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

滋阴降火之神方．

即生脉散．（方见寒剂）加熟地五七钱或一两．白术三钱．牛膝 附子各二钱．水煎服．

陈修园曰．此冯氏锦囊得意之方．无症不用．俱云神效．其实大言欺人．修园不信也．方以熟地滋肾水之干．麦冬五味润肺金之燥．人参 白术补中宫土气．俾上能散津于肺．下能输精于肾．附子性温以补火．牛膝引火气下行．不为食气之壮火而为生气之少火．从桂附地黄丸套来．与景岳镇阴煎同意．然驳杂浅陋．不可以治大病．惟痘科之逆症相宜．以诸药皆多液之品．添浆最速也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑锡丹
  • 当前页：全真一气汤
  • 下一页：二加龙骨汤
<<< 返回本书目录
  1. 全真丹《扁鹊心书》
  2. 全真一气汤方按《冯氏锦囊秘录》
  3. 全真刺《针灸素难要旨》
  4. 全植物神经功能不全【疾病大全】
  5. 全缘榕【中药大全】
  6. 全趾饮【方剂大全】
  7. 全缘凤尾蕨【中药大全】
  8. 全治法《石室秘录》
  9. 全婴方灸法《普济方·针灸》
  10. 全子宫切除术《妇产科学》
  11. 全叶山芹【中药大全】
  12. 荃皮【中药大全】
  13. 全叶青兰【中药大全】
  14. 泉水《证类本草》
  15. 全叶马兰【中药大全】
  16. 泉水【中药大全】
  17. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  18. 拳参《本草纲目》完整版
  19. 全血细胞减少【疾病症状】
  20. 拳参【中药大全】
  21. 全蝎丸【方剂大全】
  22. 拳毛倒睫《银海精微》
  23. 全蝎散【方剂大全】
  24. 拳毛倒睫【方剂主治】
  25. 全蝎观音散【方剂大全】
  26. 拳伤辨《少林真传伤科秘方》
  27. 全蝎膏【方剂大全】
  28. 拳状手畸形【疾病症状】
  29. 全蝎【中药大全】
  30. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  1. 全真一气汤《时方歌括》
  2. 全真一气汤《目经大成》
  3. 全真一气汤方按《冯氏锦囊秘录》
  4. 全真散《目经大成》
  5. 全治法《石室秘录》
  6. 全真丹《扁鹊心书》
  7. 全子宫切除术《妇产科学》
  8. 全真刺《针灸素难要旨》
  9. 全自动生化分析仪《临床生物化学》
  10. 全元起《中医词典》
  11. 泉脉《中医词典》
  12. 全婴方灸法《普济方·针灸》
  13. 泉门《中医词典》
  14. 全血输注《临床基础检验学》
  15. 泉水《医学入门》
  16. 全蝎散《万氏秘传片玉心书》
  17. 泉水《证类本草》
  18. 全蝎观音散《太平惠民和剂局方》
  19. 泉水《本草分经》
  20. 全蝎《药鉴》
  21. 泉液《中医词典》
  22. 全蝎《药性切用》
  23. 泉腋《中医词典》
  24. 全蝎《本草择要纲目》
  25. 泉阴《中医词典》
  26. 全蝎《中药学》
  27. 拳参《证类本草》
  28. 全蝎《得配本草》
  29. 拳顶法《中医词典》
  30. 全蝎《本草求真》
  31. 拳尖《手穴手纹诊治》


二加龙骨汤_《时方歌括》_中医方言_【岐黄之术】

二加龙骨汤

二加龙骨汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳不足．男子失精．女子梦交吐血．下利清谷．浮热汗出．夜不成寐等症．

即桂枝加龙骨牡蛎汤．（方见真方歌括虚劳门．）去桂枝．加白薇一钱五分．附子一钱．（白芍 生姜各三钱．炙甘草一钱五分．细枣三枚．龙骨三钱．生牡蛎四钱．白薇一钱五分．附子一钱．水煎服．）

陈修园曰．此方探造化阴阳之妙．用之得法．效如桴鼓．庸医疑生姜之过散．龙骨牡蛎之过敛．置而不用．以致归脾汤人参养荣汤等．后来居上．询可浩叹．宣圣云．民可使由之不可使知之．此方所以然之妙．修园亦不说也．予友林雨苍有神农本草经三注．采集予之注解．颇多逐味杂对．后再读此方．便觉有味．○轻可去实（即发汗解肌之发也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全真一气汤
  • 当前页：二加龙骨汤
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 二加减正气散【方剂大全】
  2. 二加龙骨汤【方剂大全】
  3. 二火类《儒门事亲》
  4. 二加龙牡汤【方剂大全】
  5. 二活散【方剂大全】
  6. 二加生化汤【方剂大全】
  7. 二茴散【方剂大全】
  8. 二甲复脉汤【方剂大全】
  9. 二灰散【方剂大全】
  10. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  11. 二黄丸【方剂大全】
  12. 二尖瓣闭锁不全【疾病大全】
  13. 二黄汤【方剂大全】
  14. 二尖瓣关闭不全《心脏病学》
  15. 二黄散【方剂大全】
  16. 二尖瓣关闭不全【疾病大全】
  17. 二黄三白丸【方剂大全】
  18. 二尖瓣和主动脉瓣的疾患【疾病大全】
  19. 二黄三白汤【方剂大全】
  20. 二尖瓣环钙化【疾病大全】
  21. 二黄枯痔钉【方剂大全】
  22. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  23. 二黄解毒汤【方剂大全】
  24. 二尖瓣脱垂【疾病症状】
  25. 二黄膏【方剂大全】
  26. 二尖瓣脱垂综合征【疾病大全】
  27. 二黄矾香散【方剂大全】
  28. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  29. 二黄丹【方剂大全】
  30. 二尖瓣狭窄《心脏病学》
  1. 二加龙骨汤《时方歌括》
  2. 二火类《儒门事亲》
  3. 二甲弗林《药理学》
  4. 二火《中医词典》
  5. 二尖瓣瓣膜病《放射诊断学》
  6. 二活同祛法《时病论歌括新编》
  7. 二尖瓣关闭不全《病理学》
  8. 二灰散《三因极一病证方论》
  9. 二尖瓣关闭不全《心脏病学》
  10. 二黄汤《增订叶评伤暑全书》
  11. 二尖瓣环钙化《心脏病学》
  12. 二黄汤《医方考》
  13. 二尖瓣回流《默克家庭诊疗手册》
  14. 二黄汤《删补名医方论》
  15. 二尖瓣脱垂《默克家庭诊疗手册》
  16. 二黄汤《医宗金鉴》
  17. 二尖瓣脱垂综合征《心脏病学》
  18. 二黄散《明目至宝》
  19. 二尖瓣狭窄《默克家庭诊疗手册》
  20. 二画　三画《伤寒说意》
  21. 二尖瓣狭窄《病理学》
  22. 二画　三画《伤寒悬解》
  23. 二尖瓣狭窄《心脏病学》
  24. 二画《金匮悬解》
  25. 二间《中医词典》
  26. 二划《四圣悬枢》
  27. 二间《针灸学》
  28. 二划《四圣心源》
  29. 二间（手阳明之荥穴）《手穴手纹诊治》
  30. 二护《理虚元鉴》
  31. 二间（一名间谷）《针灸大成》


九味羌活汤_《时方歌括》_中医方言_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名冲和汤．四时感冒发散之通剂．

冲和汤内用防风．羌芷辛苍草与芎．汗本于阴芩地妙．三阳解表一方通．（羌活 防风 苍术各钱半．白芷川芎黄芩生地甘草各二钱．细辛九分．加生姜葱白煎．）

陈修园曰．羌活散太阳之寒．为拨乱反正之药．能除头痛项强．及一身尽痛无汗者．以此为主．防风驱太阳之风．能除头痛项强．恶风自汗者．以此为主．又恐风寒不解．传入他经．以白芷断阳明之路．黄芩断少阳之路．苍术断大阴之路．（多汗者．易白术．）川芎断厥阴之路．细辛断少阴之路．又以甘草协和诸药．使和衷共济也．佐以生地者．汗化于液．补阴即托邪之法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二加龙骨汤
  • 当前页：九味羌活汤
  • 下一页：人参败毒散
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《时方歌括》
  2. 九味羌活汤《医方论》
  3. 九味羌活汤《伤寒括要》
  4. 九味羌活汤《增订叶评伤暑全书》
  5. 九物牛黄丸《备急千金要方》
  6. 九味羌活汤《退思集类方歌注》
  7. 九仙散《儒门事亲》
  8. 九味羌活汤《仁术便览》
  9. 九仙丸《目经大成》
  10. 九味羌活汤《医方考》
  11. 九香虫《本草纲目》
  12. 九味羌活汤《医方考》
  13. 九香虫《本草新编》
  14. 九味羌活汤《目经大成》
  15. 九香虫《本经逢原》
  16. 九味羌活汤《冯氏锦囊秘录》
  17. 九香虫《中药学》
  18. 九味羌活汤《删补名医方论》
  19. 九香虫《本草便读》
  20. 九味羌活汤《医宗金鉴》
  21. 九香虫《本草分经》
  22. 九味羌活汤《时病论歌括新编》
  23. 九香虫《本草分经》
  24. 九味羌活《汤头歌诀》
  25. 九香虫粉《保健药膳》
  26. 九味芦荟丸《医学心悟》
  27. 九一丹《外科传薪集》
  28. 九味芦荟丸《目经大成》
  29. 九宜《中医词典》
  30. 九痛叙论《三因极一病证方论》
  31. 九有孔《急救广生集》


人参败毒散_《时方歌括》_中医方言_【岐黄之术】

人参败毒散

人参败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒瘟疫．风湿风眩．拘蜷风痰．头痛目眩．四肢痛．增寒壮热．项强睛疼．老人小儿皆可服．

人参败毒草芩芎．羌独柴前枳桔同．瘟疫伤寒噤口痢．托邪扶正有奇功．（人参 茯苓 枳壳 桔梗 柴胡 前胡 羌活 独活川芎各一钱．甘草五分．加生姜煎．○烦热口干．加黄芩．）

汪 庵曰．羌活理太阳游风．独活理少阴伏风．兼能去湿除痛．川芎柴胡．和血升清．枳壳 前胡．行痰降气．甘桔参茯．清肺强胃．主之以人参者．扶正气以匡邪也．加陈仓米三钱．名仓廪汤．治噤口痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：人参败毒散
  • 下一页：香苏饮
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《时方歌括》
  2. 人参败毒散《医方论》
  3. 人参半夏丸《太平惠民和剂局方》
  4. 人参败毒散《增订叶评伤暑全书》
  5. 人参半夏丸《博济方》
  6. 人参败毒散《仁术便览》
  7. 人参半夏丸《博济方》
  8. 人参败毒散《仁术便览》
  9. 人参鳖甲丸《太平惠民和剂局方》
  10. 人参败毒散《外科理例》
  11. 人参补肺散《儒门事亲》
  12. 人参败毒散《目经大成》
  13. 人参补胃汤《目经大成》
  14. 人参败毒散《太平惠民和剂局方》
  15. 人参柴胡散《冯氏锦囊秘录》
  16. 人参败毒散《冯氏锦囊秘录》
  17. 人参樗皮散《时病论歌括新编》
  18. 人参败毒散《冯氏锦囊秘录》
  19. 人参樗皮散《医方考》
  20. 人参败毒散《时病论歌括新编》
  21. 人参樗皮散《医方论》
  22. 人参败毒《汤头歌诀》
  23. 人参大温中丸《洪氏集验方》
  24. 人参白术汤《仁术便览》
  25. 人参当归散《妇人大全良方》
  26. 人参白术汤《冯氏锦囊秘录》
  27. 人参当归散《太平惠民和剂局方》
  28. 人参白术芍药甘草汤方《伤寒杂病论》
  29. 人参当归散《仁术便览》
  30. 人参白术散《仁术便览》
  31. 人参当归散《万氏秘传片玉心书》


香苏饮_《时方歌括》_中医方言_【岐黄之术】

香苏饮

香苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治四时感冒．发表轻剂．

香苏饮内草陈皮．（紫苏叶二钱．香附炒陈皮各一钱五分．炙草一钱．加姜葱．水煎服．微之郁．从皮毛而散．视时方颇高一格．）艽芥芎防蔓子入．（再加秦艽 荆芥川芎蔓荆子各一钱．医学心悟．名加味香苏饮．）解肌活套亦须知．

陈修园曰．仲景麻桂诸汤．从无他方可代．后人易以九味羌活汤．人参败毒散．及此汤．看似平稳．其实辛烈失法．服之得汗．有二虑．一虑辛散过汗．重为亡阳．轻则为汗漏也．一虑辛散逼汗．动脏气而为鼻衄．伤津液而为热不退渴不止也．服之不得汗．亦有二虑．一虑辛散煽动内火．助邪气入里而为狂热．不得寐．一虑辛散拔动肾根．致邪气入阴而为脉细．但欲寐也若用仲景之法则无是虑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散
  • 当前页：香苏饮
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 香苏散【方剂大全】
  2. 香苏正胃丸【方剂大全】
  3. 香苏平胃散【方剂大全】
  4. 香唐松草【中药大全】
  5. 香苏葱豉汤【方剂大全】
  6. 香芎二陈汤【方剂大全】
  7. 香苏草【中药大全】
  8. 香芎散【方剂大全】
  9. 香水月季【中药大全】
  10. 香芎汤【方剂大全】
  11. 香水塔花【中药大全】
  12. 香雪兰【中药大全】
  13. 香术丸【方剂大全】
  14. 香血藤【中药大全】
  15. 香石藤叶【中药大全】
  16. 香蕈《本草纲目》完整版
  17. 香石藤果【中药大全】
  18. 香蕈《本草求真》
  19. 香石藤【中药大全】
  20. 香蕈《本草纲目》图文版
  21. 香砂枳术丸【方剂大全】
  22. 香蕈【中药大全】
  23. 香砂养胃丸【方剂大全】
  24. 香叶【中药大全】
  25. 香砂糖【方剂大全】
  26. 香叶根【中药大全】
  27. 香砂平胃散【方剂大全】
  28. 香叶树【中药大全】
  29. 香砂藕粉糊【方剂大全】
  30. 香叶天竹葵【中药大全】
  1. 香苏饮《时方歌括》
  2. 香苏饮《医方论》
  3. 香团《本草分经》
  4. 香苏饮《仁术便览》
  5. 香夏茶《茶饮保健》
  6. 香苏饮《时病论歌括新编》
  7. 香芎散《儒门事亲》
  8. 香苏汤《备急千金要方》
  9. 香芎散《儒门事亲》
  10. 香苏散（加味香苏散）《医学心悟》
  11. 香芎散《是斋百一选方》
  12. 香苏散《博济方》
  13. 香芎散《博济方》
  14. 香苏散《医方考》
  15. 香蕈《本草纲目》
  16. 香苏散《目经大成》
  17. 香蕈《饮食须知》
  18. 香苏散《太平惠民和剂局方》
  19. 香蕈《本草求真》
  20. 香苏茶《茶饮保健》
  21. 香蕈《本经逢原》
  22. 香鼠散《中藏经》
  23. 香蕈《本草从新》
  24. 香砂六君子汤论《时方歌括》
  25. 香蕈《得配本草》
  26. 香砂六君子汤《时方歌括》
  27. 香蕈《本草分经》
  28. 香砂六君子汤《外科理例》
  29. 香蕈《本草撮要》
  30. 香砂六君子汤《删补名医方论》
  31. 香蕈《药性切用》


升麻葛根汤_《时方歌括》_中医方言_【岐黄之术】

升麻葛根汤

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明表热下利．兼治痘疹初发．

钱氏升麻 葛根汤．芍药甘草合成方．（升麻三钱．葛根芍药各二钱．炙草一钱．）阳明发热兼头痛．（及目痛鼻干不得卧等症．）下利生斑疹痘良．

新订症同太阳．而目痛鼻干不眠称阳明者．是阳明自病．而非太阳转属也．此方仿仲景葛根汤．恶姜桂之辛热．大枣之甘壅而去之．以升麻代麻黄．便是阳明表剂．与太阳表剂迥别．葛根甘凉．生津去实．挟升麻．可以托散本经自病之肌热．并可以升提与太阳合病之自利也．然阳明下利．即是胃实谵语之兆．故以芍药之苦甘．合用以养津液．津液不干．则胃不实矣．至于疹痘．自里达表内外皆热之症．初起亦须凉解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香苏饮
  • 当前页：升麻葛根汤
  • 下一页：小续命汤
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《时方歌括》
  2. 升麻葛根汤《汤头歌诀》
  3. 升麻葛根汤《伤寒括要》
  4. 升麻葛根汤《医方论》
  5. 升麻和气饮《仙传外科集验方》
  6. 升麻葛根汤《增订叶评伤暑全书》
  7. 升麻和气饮《三因极一病证方论》
  8. 升麻葛根汤《退思集类方歌注》
  9. 升麻和气饮《太平惠民和剂局方》
  10. 升麻葛根汤《仁术便览》
  11. 升麻黄汤《医学衷中参西录》
  12. 升麻葛根汤《仁术便览》
  13. 升麻加附子汤《冯氏锦囊秘录》
  14. 升麻葛根汤《医方考》
  15. 升麻加黄连汤《冯氏锦囊秘录》
  16. 升麻葛根汤《医方考》
  17. 升麻解毒汤《冯氏锦囊秘录》
  18. 升麻葛根汤《医方考》
  19. 升麻牛蒡团参汤《普济本事方》
  20. 升麻葛根汤《目经大成》
  21. 升麻牛蒡子散《外科理例》
  22. 升麻葛根汤《太平惠民和剂局方》
  23. 升麻清疮茶《茶饮保健》
  24. 升麻葛根汤《冯氏锦囊秘录》
  25. 升麻清肺茶《茶饮保健》
  26. 升麻葛根汤《冯氏锦囊秘录》
  27. 升麻散《冯氏锦囊秘录》
  28. 升麻葛根汤《冯氏锦囊秘录》
  29. 升麻散《妇人大全良方》
  30. 升麻葛根汤《删补名医方论》
  31. 升麻散《妇人大全良方》


小续命汤_《时方歌括》_中医方言_【岐黄之术】

小续命汤

小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

六经中风之通剂．

小续命汤（子金）桂附芎．麻黄参芍杏防风．黄芩 防己兼甘草．风中诸经以此通．（通治六经中风． 邪不遂．语言謇滞．及刚柔二痉．亦治厥阴风泻．防风一钱一分．桂枝 麻黄 人参酒芍杏仁川芎黄芩 防己 甘草各八分．附子四分．姜枣煎服．）

陈修园曰．天地之噫气为风．和风则生长万物．疾风则摧折万物．风之伤人者．皆带严寒肃杀之气．故此方桂芍姜草．即伤寒论之桂枝汤．麻杏甘草．即伤寒论之麻黄汤．二方合用．立法周到．然风动则火升．故用黄芩以降火．风胜则液伤．故用人参以生液．血行风自灭．故用芎芍以行血．防风驱周身之风．为拨乱返正之要药．附子补肾命之根．为胜邪固本之灵丹．防己纹如车辐．有升转循环之用．以通大经小络．药品虽多．而丝丝入扣．孙真人询仲景下之一人也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：小续命汤
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《时方歌括》
  2. 小续命汤《汤头歌诀》
  3. 小续命汤《普济本事方》
  4. 小续命汤《医方论》
  5. 小续命汤（加减小续命汤）《妇人大全良方》
  6. 小续命汤《退思集类方歌注》
  7. 小续命汤（加减小续命汤）《医学心悟》
  8. 小续命汤《仁术便览》
  9. 小续命汤（加减小续命汤）《外科理例》
  10. 小续命汤《医方考》
  11. 小雪亥上终之气《儒门事亲》
  12. 小续命汤《医方考》
  13. 小血管吻合的手术原则和要求《外科学总论》
  14. 小续命汤《目经大成》
  15. 小循环的血管《人体解剖学》
  16. 小续命汤《儒门事亲》
  17. 小岩蜜汤《备急千金要方》
  18. 小续命汤《太平惠民和剂局方》
  19. 小样本病例随访资料统计分析《预防医学》
  20. 小续命汤《三因极一病证方论》
  21. 小野狼毒丸《备急千金要方》
  22. 小续命汤《妇人大全良方》
  23. 小一支箭《滇南本草》
  24. 小续命汤《冯氏锦囊秘录》
  25. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  26. 小续命汤《备急千金要方》
  27. 小议“截喘”说治喘《三十年临证经验集》
  28. 小续命汤《备急千金要方》
  29. 小引《幼幼集成》
  30. 小续命汤《时病论歌括新编》
  31. 小引《本经逢原》


地黄饮子_《时方歌括》_中医方言_【岐黄之术】

地黄饮子

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治舌喑不能言．足废不能行．此谓少阴气厥不至．急当温之．名曰痱症．

地黄饮子少阴方．桂附蓉苓并地黄．麦味远蒲萸戟斛．薄荷加入煮须详．（肉桂 附子 肉苁蓉 茯苓熟地黄 麦冬 五味子 远志菖蒲山茱萸巴戟天石斛各五分．薄荷叶七片．水一杯二分．煎八分温服．）

陈修园曰．命火为水中之火．昔人名为龙火．其火一升．故舌强不语．以肾脉荣于舌本也．火一升而不返．故猝倒不省人事．以丹田之气．欲化作冷风而去也．方用桂附苁蓉巴戟以导之．龙升则水从之．故痰涎如涌．以痰之本则为水也．方用熟地茯苓 山药石斛以安之．火迸于心．则神识昏迷．方用远志菖蒲以开之．风动则火发．方用麦冬 五味子以清敛之．肾主通身之骨．肾病则骨不胜任．故足废不能行．方用十二味以补之．然诸药皆质重性沉．以镇逆上之火．而火由风发．风则无形而行疾．故用轻清之薄荷为引导．又微煎数沸不令诸药尽出重浊之味．俾轻清走于阳分．以散风．重浊走于阴分．以镇逆．刘河间制方之妙．汪庵辈从未悟及．无怪时医之愦愦也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤
  • 当前页：地黄饮子
  • 下一页：资寿解语汤
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《时方歌括》
  2. 地黄饮子《汤头歌诀》
  3. 地黄枣仁粥《保健药膳》
  4. 地黄饮子《汤头歌诀》
  5. 地黄知母黄连阿胶汤方《伤寒杂病论》
  6. 地黄饮子《医方论》
  7. 地黄粥《保健药膳》
  8. 地黄饮子《医方论》
  9. 地黄粥《医学入门》
  10. 地黄饮子《医学心悟》
  11. 地机《中医词典》
  12. 地黄饮子《目经大成》
  13. 地机《针灸学》
  14. 地黄饮子《冯氏锦囊秘录》
  15. 地机（一名脾舍）《针灸大成》
  16. 地黄羊脂煎《妇人大全良方》
  17. 地箕《中医词典》
  18. 地黄羊脂煎《备急千金要方》
  19. 地纪《中医词典》
  20. 地黄小煎《备急千金要方》
  21. 地甲肿与地克病的病因与发病机理《临床营养学》
  22. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  23. 地甲肿与地克病的防治《临床营养学》
  24. 地黄丸（加味地黄丸）《仁术便览》
  25. 地甲肿与地克病的历史与流行病学《临床营养学》
  26. 地黄丸《普济本事方》
  27. 地甲肿与地克病的临床与诊断《临床营养学》
  28. 地黄丸《普济本事方》
  29. 地浆《本草纲目》
  30. 地黄丸《普济本事方》
  31. 地浆《千金翼方》


资寿解语汤_《时方歌括》_中医方言_【岐黄之术】

资寿解语汤

资寿解语汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风脾缓．舌强不语．半身不遂．与地黄饮子同意．但彼重在肾．此重在脾．

资寿特名解语汤．专需竹沥佐些姜．羌防桂附羚羊角．酸枣麻甘十味详．（羌活五分．防风 附子 羚羊角 酸枣仁天麻各一钱．肉桂八分．甘草炙五分．水二杯煎八分．入竹沥五钱．生姜汁二钱．调服．○喻嘉言治肾气不萦于舌本．加枸杞首乌天冬 菊花石蒲元参．）

陈修园曰．此与前方相仿．但表药较多．外证重者相宜．方中羚羊角一味．甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：资寿解语汤
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 资生丸【方剂大全】
  2. 资寿解语汤【方剂大全】
  3. 资生丸《何氏虚劳心传》
  4. 滋补【中药主治】
  5. 资生通脉汤【方剂大全】
  6. 滋补肝肾【方剂主治】
  7. 资生通脉汤《医学衷中参西录》
  8. 滋补肝肾汤【方剂大全】
  9. 资生汤【方剂大全】
  10. 滋补强壮【中药主治】
  11. 资生汤《医学衷中参西录》
  12. 滋补强壮【方剂主治】
  13. 资生经序《普济方·针灸》
  14. 滋肠五仁丸【方剂大全】
  15. 资料收集《预防医学》
  16. 滋唇饮【方剂大全】
  17. 资料的综合分析《医学统计学》
  18. 滋膵饮《医学衷中参西录》
  19. 资料处理及分析《预防医学》
  20. 滋膵饮【方剂大全】
  21. 资成汤【方剂大全】
  22. 滋降火论《医贯》
  23. 姿态性腰腿痛【疾病大全】
  24. 滋筋养血汤【方剂大全】
  25. 咨询的种类和目的《医学遗传学基础》
  26. 滋培汤《医学衷中参西录》
  27. 咨询的对象《妇产科学》
  28. 滋培汤【方剂大全】
  29. 咨询步骤《妇产科学》
  30. 滋荣活络汤【方剂大全】
  1. 资寿解语汤《时方歌括》
  2. 资生丸《何氏虚劳心传》
  3. 资寿小金丹《是斋百一选方》
  4. 资生丸《奇方类编》
  5. 资液救焚汤《退思集类方歌注》
  6. 资生丸《删补名医方论》
  7. 嗞煎《中医词典》
  8. 资生丸《医宗金鉴》
  9. 滋补《中医词典》
  10. 资生通脉汤《医学衷中参西录》
  11. 滋补肾阴《中医词典》
  12. 资生汤《医学衷中参西录》
  13. 滋补育阴《中医词典》
  14. 资生肾气丸《删补名医方论》
  15. 滋膵饮《老年百病防治》
  16. 资生肾气丸《医宗金鉴》
  17. 滋降火论《医贯》
  18. 资生廓《中医词典》
  19. 滋培汤《医学衷中参西录》
  20. 资生经序《普济方·针灸》
  21. 滋乳汤《医学衷中参西录》
  22. 资脉《中医词典》
  23. 滋肾百补丸《冯氏锦囊秘录》
  24. 资料整理分析《预防医学》
  25. 滋肾明目丸《眼科秘诀》
  26. 资料整理《预防医学》
  27. 滋肾舒筋健步丸《冯氏锦囊秘录》
  28. 资料性质与图形选择《医学统计学》
  29. 滋肾舒筋健步丸《冯氏锦囊秘录》
  30. 资料统计方法和曲线描绘分析《预防医学》
  31. 滋肾丸《正体类要》


藿香正气散_《时方歌括》_中医方言_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治外受四时不正之气．内停饮食．头痛寒热．或霍乱吐泻．或作疟疾．

藿香正气芷陈苏．甘桔陈苓术朴俱．夏曲腹皮加姜枣．感伤（外感内伤．）岚障并能驱．（藿香白芷 大腹皮紫苏茯苓各三两．陈皮 白术浓朴半夏曲桔梗各二两．甘草一两．每服五钱．加姜枣煎．）

陈修园曰．四时不正之气．由口鼻而入．与邪伤经络者不同．故不用大汗以解表．只用芳香利气之品．俾其从口鼻入者．仍从口鼻出也．苏芷陈腹朴梗．皆以气胜．韩昌黎所谓气胜则大小毕浮．作医等于作文也．茯半术草．皆甘平之品．培其中气．孟子所谓正己而物正．医道通于治道也．若邪伤经络．宜审六经用方．不可以此混用杀人．○按夏月吐泻．多是伏阴在内．理中汤为的方．时医因此汤有治霍乱吐泻之例．竟以为夏月吐泻通剂．实可痛恨．嘉庆丁巳岁．医生郑培斋患此症．自服藿香正气散不效．延孝廉陈倬为商之．再进一服．少顷元气脱散．大喘大汗而死．是向以误人者．今以自误．设使地下有知．当亦悔不读书之过也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资寿解语汤
  • 当前页：藿香正气散
  • 下一页：香薷饮
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《时方歌括》
  2. 藿香正气散《瘴疟指南》
  3. 藿香正气散《伤寒括要》
  4. 藿香正气散《医方论》
  5. 藿香正气散证《临证实验录》
  6. 藿香正气散《增订叶评伤暑全书》
  7. 藿香粥《保健药膳》
  8. 藿香正气散《奇方类编》
  9. 藿香粥《食物疗法》
  10. 藿香正气散《仁术便览》
  11. 藿茵茶《茶饮保健》
  12. 藿香正气散《医学心悟》
  13. 击法《中医词典》
  14. 藿香正气散《医方考》
  15. 击扑伤后入房伤脾《医宗金鉴》
  16. 藿香正气散《医方考》
  17. 击扑损伤脉色《医宗金鉴》
  18. 藿香正气散《目经大成》
  19. 击仆《中医词典》
  20. 藿香正气散《太平惠民和剂局方》
  21. 击仆伤后入房伤脾经义《正骨心法要旨》
  22. 藿香正气散《冯氏锦囊秘录》
  23. 击仆损伤脉色经义《正骨心法要旨》
  24. 藿香正气散《删补名医方论》
  25. 击仆损伤应刺诸穴经义《正骨心法要旨》
  26. 藿香正气散《医宗金鉴》
  27. 击死秘方《华佗神方》
  28. 藿香正气散《时病论歌括新编》
  29. 击探天鼓《中医词典》
  30. 藿香正气《汤头歌诀》
  31. 击探天鼓《养生导引秘籍》


香薷饮_《时方歌括》_中医方言_【岐黄之术】

香薷饮

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

三物香薷豆朴先．（香薷辛温香散．能入脾肺．发越阳气．以散蒸热．浓朴除湿散满．扁豆清暑和脾．名三物香薷饮．）若云热盛益黄连．（名黄连 香薷饮．活人．治中暑热盛．口渴心烦．）草苓五物（前方加茯苓 甘草．名香薷五物饮．）还十物．瓜橘参 白术全．（前方加木瓜橘皮人参黄 白术．名十味香薷饮．）

叶仲坚曰．饮与汤．稍有别．服有定数者名汤．时时不拘者名饮．饮因渴而设．用之于温暑．则最宜者也．然胃恶燥．脾恶湿．多饮伤脾．反致下利．治之之法．心下有水气者发汗．腹中有水气者利小便．然与其有水患而治之．曷若先选其能汗能利者用之．香薷芳草辛温．能发越阳气．有彻上彻下之功．故治暑者君之．以解表利小便．佐浓朴以除湿．扁豆以和中．合而用之为饮．饮入于胃．热去而湿不留．内外之暑悉除矣．若心烦口渴者．去扁豆．加黄连．名黄连 香薷饮．加茯苓 甘草．名五物．加木瓜参 橘术．名十味随证加减．尽香薷之用也．然劳倦内伤．必用清暑益气．内热大渴．必用人参白虎．若用香薷．是重虚其表．而反济其内热矣．香薷乃夏月解表之药．如冬月之麻黄．气虚者尤不可服今人不知暑伤元气．概用以代茶．是开门揖盗也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：香薷饮
  • 下一页：五积散
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《时方歌括》
  2. 香薷饮《瘴疟指南》
  3. 香薷运水茶《茶饮保健》
  4. 香薷饮《增订叶评伤暑全书》
  5. 香薷止痢茶《茶饮保健》
  6. 香薷饮《仁术便览》
  7. 香薷竹茶《茶饮保健》
  8. 香薷饮《仁术便览》
  9. 香砂和中汤《仁术便览》
  10. 香薷饮《医宗金鉴》
  11. 香砂六君子汤《医宗金鉴》
  12. 香薷饮《时病论歌括新编》
  13. 香砂六君子汤《删补名医方论》
  14. 香薷饮《食物疗法》
  15. 香砂六君子汤《外科理例》
  16. 香薷饮《保健药膳》
  17. 香砂六君子汤《时方歌括》
  18. 香薷丸《太平惠民和剂局方》
  19. 香砂六君子汤论《时方歌括》
  20. 香薷丸《三因极一病证方论》
  21. 香鼠散《中藏经》
  22. 香薷汤《医方考》
  23. 香苏茶《茶饮保健》
  24. 香薷汤《儒门事亲》
  25. 香苏散《太平惠民和剂局方》
  26. 香薷汤《太平惠民和剂局方》
  27. 香苏散《目经大成》
  28. 香薷汤《冯氏锦囊秘录》
  29. 香苏散《医方考》
  30. 香薷穗《药性切用》
  31. 香苏散《博济方》


五积散_《时方歌括》_中医方言_【岐黄之术】

五积散

五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

治感冒寒邪．头疼身痛．项背拘急．恶寒呕吐．肚腹疼痛．及寒湿客于经络．腰脚骨髓酸痛．及豆疮寒胜等症．○去麻黄酒煮．治痢后鹤膝风甚效．

局方五积散神奇．归芍参芎用更奇．橘芷夏苓姜桂草．麻苍枳朴与陈皮．（当归 麻黄 苍术 陈皮各一钱．浓朴干姜芍药枳壳各八分．半夏白芷各七分．桔梗炙草茯苓 肉桂 人参各五分．川

陈修园曰．表里俱寒．外而头项强痛．内而肚腹亦痛．较桂枝症更甚者．服此汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：五积散
  • 下一页：小柴胡去参加青皮汤
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《时方歌括》
  2. 五积散《汤头歌诀》
  3. 五积散《是斋百一选方》
  4. 五积散《医方论》
  5. 五积散《博济方》
  6. 五积散《仁术便览》
  7. 五积散（加减五积散）《瘴疟指南》
  8. 五积散《外科理例》
  9. 五积证治《三因极一病证方论》
  10. 五积散《目经大成》
  11. 五加《本草纲目》
  12. 五积散《儒门事亲》
  13. 五加《新修本草》
  14. 五积散《太平惠民和剂局方》
  15. 五加杜仲茶《茶饮保健》
  16. 五积散《三因极一病证方论》
  17. 五加根皮《本经逢原》
  18. 五积六聚总是气凝其痰血《医学传心录》
  19. 五加归膝茶《茶饮保健》
  20. 五积六聚治同郁断《儒门事亲》
  21. 五加酒《备急千金要方》
  22. 五积方《苏沈良方》
  23. 五加酒《备急千金要方》
  24. 五积《中医词典》
  25. 五加酒《备急千金要方》
  26. 五积《中医名词词典》
  27. 五加皮《神农本草经》
  28. 五火《中医词典》
  29. 五加皮《雷公炮制药性解》
  30. 五会《中医词典》
  31. 五加皮《千金翼方》


小柴胡去参加青皮汤_《时方歌括》_中医方言_【岐黄之术】

小柴胡去参加青皮汤

小柴胡去参加青皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟病初起．

即小柴胡汤（方见真方歌括上卷少阳编．）去人参．加青皮二钱．

陈修园曰．疟症初起．忌用人参．时医之伎俩也．然相沿既久．亦姑听之．第初起无汗者．宜加麻黄二钱．多汗者．宜加白芍 桂枝各二钱．寒多者．宜加桂枝 干姜各二钱．热多者．宜加贝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散
  • 当前页：小柴胡去参加青皮汤
  • 下一页：小柴胡加常山汤
<<< 返回本书目录
  1. 小柴胡加栀子汤【方剂大全】
  2. 小柴胡汤《伤寒寻源》
  3. 小柴胡加芒硝汤证《临证实验录》
  4. 小柴胡汤《汤头歌诀》
  5. 小柴胡合白虎汤证其一《临证实验录》
  6. 小柴胡汤【方剂大全】
  7. 小柴胡合白虎汤证其二《临证实验录》
  8. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  9. 小柴胡非治疟正方《读医随笔》
  10. 小柴胡汤方《伤寒明理论》
  11. 小草乌【中药大全】
  12. 小柴胡汤加减歌《医学传心录》
  13. 小草汤【方剂大全】
  14. 小柴胡汤愈肺痨《三十年临证经验集》
  15. 小草寇【中药大全】
  16. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  17. 小草【中药大全】
  18. 小柴胡汤圆通应用法《医法圆通》
  19. 小步态【疾病症状】
  20. 小柴胡汤证《临证实验录》
  21. 小檗（图）【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小便自利-伤寒门（下）《古今医统大全》
  24. 小柴胡汤证《临证实验录》
  25. 小便自利歌《伤寒百证歌》
  26. 小柴胡汤证《临证实验录》
  27. 小便自利、小便数《伤寒括要》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利（小便数遗溺附）《伤寒六书》
  30. 小柴胡汤证《临证实验录》
  1. 小柴胡去参加青皮汤《时方歌括》
  2. 小柴胡加竹茹汤《冯氏锦囊秘录》
  3. 小柴胡汤《伤寒杂病论》
  4. 小柴胡加芒硝汤证《临证实验录》
  5. 小柴胡汤《圆运动的古中医学》
  6. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  7. 小柴胡汤《圆运动的古中医学》
  8. 小柴胡加茯苓汤方《伤寒杂病论》
  9. 小柴胡汤《圆运动的古中医学》
  10. 小柴胡加茯苓白术汤方《伤寒杂病论》
  11. 小柴胡汤《圆运动的古中医学》
  12. 小柴胡加常山汤《时方歌括》
  13. 小柴胡汤《圆运动的古中医学》
  14. 小柴胡合白虎汤证其一《临证实验录》
  15. 小柴胡汤《圆运动的古中医学》
  16. 小柴胡合白虎汤证其二《临证实验录》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小柴胡非治疟正方《读医随笔》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小柴胡茶《茶饮保健》
  21. 小柴胡汤《圆运动的古中医学》
  22. 小草汤《冯氏锦囊秘录》
  23. 小柴胡汤《时病论歌括新编》
  24. 小草还丹《博济方》
  25. 小柴胡汤《时病论歌括新编》
  26. 小草《增广和剂局方药性总论》
  27. 小柴胡汤《备急千金要方》
  28. 小草《得配本草》
  29. 小柴胡汤《正体类要》
  30. 小补心丸《是斋百一选方》
  31. 小柴胡汤《医宗金鉴》


小柴胡加常山汤_《时方歌括》_中医方言_【岐黄之术】

小柴胡加常山汤

小柴胡加常山汤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟症三发之后．皆可服．天明时一服．疟未发前一时一服．神效．

即柴胡汤加常山三钱．生用不炒．（如服后欲吐者．即以手指探吐．痰吐尽则愈．）

陈修园曰．常山一味．时医谓为堵截之品．误信李士材薛立斋之说．不敢用之．而不知是从阴透阳．逐邪外出之妙品．仲景用其苗．（名蜀漆．）后世用其根．实先民之矩 ．即云涌吐．而正取其吐．去积疟．则疟止．○宣可决壅（以君召臣曰宣．宣者涌吐之剂也．又郁而不散为壅．必宣以散之．如生姜橘皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡去参加青皮汤
  • 当前页：小柴胡加常山汤
  • 下一页：稀涎汤
<<< 返回本书目录
  1. 小柴胡合白虎汤证其一《临证实验录》
  2. 小柴胡加芒硝汤证《临证实验录》
  3. 小柴胡合白虎汤证其二《临证实验录》
  4. 小柴胡加栀子汤【方剂大全】
  5. 小柴胡非治疟正方《读医随笔》
  6. 小柴胡汤《伤寒寻源》
  7. 小草乌【中药大全】
  8. 小柴胡汤《汤头歌诀》
  9. 小草汤【方剂大全】
  10. 小柴胡汤【方剂大全】
  11. 小草寇【中药大全】
  12. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  13. 小草【中药大全】
  14. 小柴胡汤方《伤寒明理论》
  15. 小步态【疾病症状】
  16. 小柴胡汤加减歌《医学传心录》
  17. 小檗（图）【中药大全】
  18. 小柴胡汤愈肺痨《三十年临证经验集》
  19. 小便自利-伤寒门（下）《古今医统大全》
  20. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  21. 小便自利歌《伤寒百证歌》
  22. 小柴胡汤圆通应用法《医法圆通》
  23. 小便自利、小便数《伤寒括要》
  24. 小柴胡汤证《临证实验录》
  25. 小便自利（小便数遗溺附）《伤寒六书》
  26. 小柴胡汤证《临证实验录》
  27. 小便自利【方剂主治】
  28. 小柴胡汤证《临证实验录》
  29. 小便自利《伤寒六书》
  30. 小柴胡汤证《临证实验录》
  1. 小柴胡加常山汤《时方歌括》
  2. 小柴胡合白虎汤证其一《临证实验录》
  3. 小柴胡加茯苓白术汤方《伤寒杂病论》
  4. 小柴胡合白虎汤证其二《临证实验录》
  5. 小柴胡加茯苓汤方《伤寒杂病论》
  6. 小柴胡非治疟正方《读医随笔》
  7. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  8. 小柴胡茶《茶饮保健》
  9. 小柴胡加芒硝汤证《临证实验录》
  10. 小草汤《冯氏锦囊秘录》
  11. 小柴胡加竹茹汤《冯氏锦囊秘录》
  12. 小草还丹《博济方》
  13. 小柴胡去参加青皮汤《时方歌括》
  14. 小草《增广和剂局方药性总论》
  15. 小柴胡汤《伤寒杂病论》
  16. 小草《得配本草》
  17. 小柴胡汤《圆运动的古中医学》
  18. 小补心丸《是斋百一选方》
  19. 小柴胡汤《圆运动的古中医学》
  20. 小槟榔丸《儒门事亲》
  21. 小柴胡汤《圆运动的古中医学》
  22. 小鳖甲汤《备急千金要方》
  23. 小柴胡汤《圆运动的古中医学》
  24. 小便自利歌《伤寒百证歌》
  25. 小柴胡汤《圆运动的古中医学》
  26. 小便自利、小便数《伤寒括要》
  27. 小柴胡汤《圆运动的古中医学》
  28. 小便自利（小便数遗溺附）《伤寒六书》
  29. 小柴胡汤《圆运动的古中医学》
  30. 小便自利（伤寒门 下）《古今医统大全》
  31. 小柴胡汤《圆运动的古中医学》


稀涎汤_《时方歌括》_中医方言_【岐黄之术】

稀涎汤

稀涎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痰不下喉中如牵锯．或中湿肿满．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡加常山汤
  • 当前页：稀涎汤
  • 下一页：通关散
<<< 返回本书目录
  1. 稀涎散【方剂大全】
  2. 翕翕发热【方剂主治】
  3. 稀涎千缗汤【方剂大全】
  4. 犀《本草纲目》完整版
  5. 稀涎《汤头歌诀》
  6. 犀《本草纲目》图文版
  7. 稀释旧结核菌素使用说明书《中国生物制品规程》
  8. 犀豉饮【方剂大全】
  9. 稀花蓼【中药大全】
  10. 犀地清络饮【方剂大全】
  11. 稀痘仙方《达生编》
  12. 犀地玄参汤【方剂大全】
  13. 稀痘神《汤头歌诀》
  14. 犀黄丸【方剂大全】
  15. 稀痘法《保幼新编》
  16. 犀角《本草纲目》完整版
  17. 稀便【疾病症状】
  18. 犀角《本草乘雅半偈》
  19. 惜三宝《急救广生集》
  20. 犀角《本草崇原》
  21. 淅二泔（米沈）《本草纲目》完整版
  22. 犀角《本草经解》
  23. 烯烃《医用化学》
  24. 犀角《本草思辨录》
  25. 悉生动物《实验动物科学》
  26. 犀角《本草图经》
  27. 硒缺乏【疾病症状】
  28. 犀角《本草新编》
  29. 硒及其化合物引起的皮肤病【疾病大全】
  30. 犀角《本草易读》
  1. 稀涎汤《时方歌括》
  2. 稀涎散《医方论》
  3. 翕翕发热《中医词典》
  4. 稀涎散《退思集类方歌注》
  5. 犀《本草纲目》
  6. 稀涎散《仁术便览》
  7. 犀黄散《外科全生集》
  8. 稀涎散《医方考》
  9. 犀黄丸《外科全生集》
  10. 稀涎散《医方考》
  11. 犀黄丸《重楼玉钥》
  12. 稀涎散《儒门事亲》
  13. 犀灰散《博济方》
  14. 稀涎散《冯氏锦囊秘录》
  15. 犀角《神农本草经》
  16. 稀涎散《冯氏锦囊秘录》
  17. 犀角《雷公炮炙论》
  18. 稀涎千缗汤《删补名医方论》
  19. 犀角《雷公炮制药性解》
  20. 稀涎千缗汤《医宗金鉴》
  21. 犀角《千金翼方》
  22. 稀涎《汤头歌诀》
  23. 犀角《药笼小品》
  24. 稀释旧结核菌素使用说明书《中国生物制品规程》
  25. 犀角《玉楸药解》
  26. 稀屎痨《奇效简便良方》
  27. 犀角《饮膳正要》
  28. 稀痘仙方《达生编》
  29. 犀角《本草经集注》
  30. 稀痘乌鱼汤《冯氏锦囊秘录》
  31. 犀角《新修本草》


通关散_《时方歌括》_中医方言_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

稀涎皂半草矾班．（皂角一个．大半夏十四粒．炙甘草一钱．白矾二钱为末．每服一钱．用生姜少许．冲温水灌之．得吐痰涎即醒．此夺门之兵也风国中时宜用之．）直中痰潮此斩关．更有通关辛皂末．（细辛皂角为未．吹鼻中．名通关散．）吹来得嚏保还生．（卒中者．用此吹鼻．有

陈修园曰．顽痰上塞咽喉．危在顷刻当以此攻之然痰为有形也痰厥宜涌吐以出其痰．气．无形也气厥．宜取嚏以宣其气．二者皆所以开其闭也．若脱症昏倒．不省人事．亦用此法以开之．是速其死也．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀涎汤
  • 当前页：通关散
  • 下一页：越鞠丸
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《时方歌括》
  2. 通关散《瘴疟指南》
  3. 通关散《博济方》
  4. 通关散《苏沈良方》
  5. 通关丸《目经大成》
  6. 通关散《万氏秘传片玉心书》
  7. 通关丸《时方歌括》
  8. 通关散《奇方类编》
  9. 通脊漏《中医词典》
  10. 通关散《退思集类方歌注》
  11. 通剂《中医名词词典》
  12. 通关散《仁术便览》
  13. 通剂《中医词典》
  14. 通关散《急救广生集》
  15. 通间《中医词典》
  16. 通关散《太平惠民和剂局方》
  17. 通结用葱白熨法《医学衷中参西录》
  18. 通关散《冯氏锦囊秘录》
  19. 通经《中医词典》
  20. 通关散《时病论歌括新编》
  21. 通经接气《中医词典》
  22. 通关救急法《医宗金鉴》
  23. 通经破血《女科证治准绳》
  24. 通关急救法《幼科心法要诀》
  25. 通经散《儒门事亲》
  26. 通关过节等十六法《金针秘传》
  27. 通经丸《医学心悟》
  28. 通关《中医词典》
  29. 通经丸《仁术便览》
  30. 通谷（荥穴）《子午流注说难》
  31. 通经逐瘀汤《医林改错》


越鞠丸_《时方歌括》_中医方言_【岐黄之术】

越鞠丸

越鞠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑一切痰食气血诸郁．为痛为呕为胀为利者．

六郁宜施越鞠丸．芎苍曲附并栀餐．食停气血湿痰火．得此调和顷刻安．（吴鹤皋曰．香附开气郁．抚芎调血郁．苍术燥湿郁．栀子清火郁．神曲消食郁各等分．麦芽煎汤泛丸．又湿郁加茯苓 白芷．火郁加青黛．痰郁加星夏栝蒌海石．血郁加桃仁 红花．气郁加木香 槟榔．食郁加麦芽 山楂．挟寒加吴茱萸．）

季楚重曰．经云．太阴不收．肺气焦满．又云．诸气 郁．皆属于肺．然肺气之布．必由胃气之输．胃气之运．必本三焦之化．甚至为痛为呕为胀为利．莫非胃气不宣．三焦失职所致．方中君以香附快气．调肺之拂郁．臣以苍术开发．强胃而资生．神曲佐化水谷．栀子清郁导火．于以达肺腾胃．而清三焦．尤妙抚芎之辛．直入肝胆．以助妙用．则少阳之生气上朝．而营卫和．太阴之收气下肃．而精气化．此丹溪因五郁之法而变通者也．然五郁之中．金木为尤甚．前人用逍遥散．调肝之郁．兼清火滋阴．泻白散．清肺之郁．兼润燥降逆．要以木郁上冲即为火．金郁敛涩即为燥也．如阴虚不知滋水．气虚不知化液．是又不善用越鞠矣．

陈修园曰．诸病起于郁者难医．时医每以郁金统治之．是徇名之误也．此药本经不载．唐本有之．唐本云．气味苦寒无毒主血积．下气生肌．止血破恶血血淋尿血金疮．原文只此二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：越鞠丸
  • 下一页：逍遥散
<<< 返回本书目录
  1. 越鞠丸《汤头歌诀》
  2. 越鞠丸【方剂大全】
  3. 越鞠二陈丸【方剂大全】
  4. 越橘【中药大全】
  5. 越鞠保和丸【方剂大全】
  6. 越橘果【中药大全】
  7. 越瓜【中药大全】
  8. 越橘叶【中药大全】
  9. 越瓜《证类本草》
  10. 越南悬钩子【中药大全】
  11. 越瓜《本草求真》
  12. 越南樟皮【中药大全】
  13. 越瓜《本草纲目》完整版
  14. 越王鸟《本草纲目》完整版
  15. 越砥《本草纲目》完整版
  16. 越王余《本草纲目》完整版
  17. 越婢汤【方剂大全】
  18. 越王余筭【中药大全】
  19. 越婢加术汤【方剂大全】
  20. 越王余算【中药大全】
  21. 越婢加半夏汤【方剂大全】
  22. 越西川木香【中药大全】
  23. 悦颜色【方剂主治】
  24. 越西木香【中药大全】
  25. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  26. 粤瓦韦【中药大全】
  27. 岳桦【中药大全】
  28. 粤万年青【中药大全】
  29. 刖足伤寒《洄溪医案》
  30. 晕车【疾病症状】
  1. 越鞠丸《时方歌括》
  2. 越鞠丸《汤头歌诀》
  3. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  4. 越鞠丸《医方论》
  5. 越林《中医词典》
  6. 越鞠丸《仁术便览》
  7. 越脾加半夏汤《退思集类方歌注》
  8. 越鞠丸《医方考》
  9. 越脾加术汤《退思集类方歌注》
  10. 越鞠丸《目经大成》
  11. 越脾汤《退思集类方歌注》
  12. 越鞠丸《医述》
  13. 越桃散《退思集类方歌注》
  14. 越鞠汤丸《删补名医方论》
  15. 越王余《海药本草》
  16. 越鞠汤丸《医宗金鉴》
  17. 越王余算《证类本草》
  18. 越经传《中医词典》
  19. 瀹指《中医词典》
  20. 越瓜〈寒〉《食疗本草》
  21. 晕动症的急救《现代院外急救手册》
  22. 越瓜《药性切用》
  23. 晕灸《中医词典》
  24. 越瓜《本草撮要》
  25. 晕厥《急诊医学》
  26. 越瓜《得配本草》
  27. 晕厥《默克家庭诊疗手册》
  28. 越瓜《本草从新》
  29. 晕厥《手穴手纹诊治》
  30. 越瓜《本经逢原》
  31. 晕厥《中医词典》


逍遥散_《时方歌括》_中医方言_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝家血虚火旺．头痛目眩．颊赤口苦．倦怠烦渴．抑郁不乐．两胁作痛．寒热小腹重坠．妇人经水不调．脉弦大而虚．

逍遥散用芍当归．术草柴苓慎勿违．（柴胡 当归 白芍 白术 茯苓各一钱．甘草炙五分．加煨姜薄荷煎．）散郁除蒸功最捷．（医贯曰方中柴胡 薄荷二味最妙．盖木喜风摇．寒即摧萎．温即发生．木郁则火郁．火郁则土郁．土郁则金郁．金郁则水郁．五行相因．自然之理也．余以一方治木郁．而诸郁皆解．逍遥散是也．）丹栀加入有元机．（如丹皮栀子．名八味逍遥散．治肝伤血少经枯）赵羽皇曰．此治肝郁之病．而肝之所以郁者．其说有二．一为土虚．不能升木也．一为血少．不能养肝也．盖肝为木气．全赖土以滋培．水以灌溉．若中土虚．则木不升而郁．阴血少．则肝不滋而枯．方用白术 茯苓者．助土德以升木也．当归芍药者．益荣血以养肝也．薄荷解热．甘草和平．独柴胡一味．一以为厥阴之报使．一以升发诸阳．经云．木郁则达之．遂其曲直之性．故名之曰逍遥．○通可行滞（火气郁滞．宜从小便利之．通为轻．泄为重也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越鞠丸
  • 当前页：逍遥散
  • 下一页：导赤散
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《时方歌括》
  2. 逍遥散《重楼玉钥》
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散《汤头歌诀》
  5. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  6. 逍遥散《医方论》
  7. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  8. 逍遥散《仁术便览》
  9. 逍遥散（加味逍遥散）《医方考》
  10. 逍遥散《外科理例》
  11. 逍遥散（加味逍遥散）《医学心悟》
  12. 逍遥散《目经大成》
  13. 逍遥散加丹皮山栀方《临症验舌法》
  14. 逍遥散《太平惠民和剂局方》
  15. 逍遥散加生地薄荷方《临症验舌法》
  16. 逍遥散《妇人大全良方》
  17. 逍遥散证《临证实验录》
  18. 逍遥散《医述》
  19. 逍遥汤《冯氏锦囊秘录》
  20. 逍遥散《冯氏锦囊秘录》
  21. 逍遥饮（新方）《虚损启微》
  22. 逍遥散《删补名医方论》
  23. 消《中医词典》
  24. 逍遥散《医宗金鉴》
  25. 消《续名医类案》
  26. 逍遥散《救伤秘旨》
  27. 消《冷庐医话》
  28. 枭毒《续名医类案》
  29. 消《友渔斋医话》
  30. 橡子《玉楸药解》
  31. 消斑青黛饮《万氏秘传片玉心书》


导赤散_《时方歌括》_中医方言_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心热口糜舌疮．小便黄赤．茎中痛热急不通．

导赤原来地与通．草梢竹叶四般攻．口糜茎痛兼淋沥．泻火功归补水中．（等分煎．生地凉心血．竹叶清心气．木通泻心火而入小肠．草梢达肾茎而止痛．）

季楚重曰．泻心汤用黄连．所以治实邪．实邪责木之有余．泻子以清母也．导赤散用地黄．所以治虚邪．虚邪责水之不足．壮水以制火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：导赤散
  • 下一页：五淋散
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《时方歌括》
  2. 导赤散《小儿药证直诀》
  3. 导赤丸《太平惠民和剂局方》
  4. 导赤散《医方论》
  5. 导赤饮《冯氏锦囊秘录》
  6. 导赤散《万氏秘传片玉心书》
  7. 导大便秘结法《疡医大全》
  8. 导赤散《医学心悟》
  9. 导法《中医词典》
  10. 导赤散《医方考》
  11. 导法《医方考》
  12. 导赤散《目经大成》
  13. 导法（导便）《中医名词词典》
  14. 导赤散《太平惠民和剂局方》
  15. 导管《胃肠动力检查手册》
  16. 导赤散《医述》
  17. 导经丸《仁术便览》
  18. 导赤散《删补名医方论》
  19. 导利之剂《金匮翼》
  20. 导赤散《医宗金鉴》
  21. 导联轴《物理诊断学》
  22. 导赤散《重订囊秘喉书》
  23. 导龙入海《中医词典》
  24. 导赤清心《中医词典》
  25. 导论《中医之钥》
  26. 导赤各半汤《医方论》
  27. 导论《中医疾病预测》
  28. 导赤各半汤《目经大成》
  29. 导尿管留置法《基础护理学》
  30. 导赤茶《茶饮保健》
  31. 导尿术《基础护理学》


五淋散_《时方歌括》_中医方言_【岐黄之术】

五淋散

五淋散

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱有热．水道不通．淋涩不出．或尿如豆汁．或成砂石．或为膏汁或热怫便血．五淋散用草栀仁．归芍茯苓亦共珍．（赤茯苓三钱．芍药山栀仁各二钱．当归细甘草各一钱四分．加灯心水煎服．）气化原由阴以育．调行水道妙通神．

柯韵伯曰．经云．膀胱者．州都之官．津液藏焉．又申其旨曰．气化则能出．何也．盖膀胱有上口而无下口．能纳而不出惟气为水母．必太阳之气化．而膀胱之溺始出．是水道固藉无形之气化．不专责有形之州都矣．夫五脏之水火．皆生于气．气平则为少火．少火生气．而气即为水．水精四布．下输膀胱．源清则流洁矣．气有余则为壮火．壮火食气．则化源无藉．为癃闭淋涩．膏淋豆汁．砂石脓血．而水道为之不利矣．总由化源之不清．非决渎之失职．若以八正舟车禹功浚川等剂治之．五脏之阴虚．太阳之气化绝矣．故急用栀苓治心肺．以通上焦之气．而五志火清．归芍滋肝肾．以安下焦之气．而五脏阴复．甘草调中焦之气．而阴阳厘清．则太阳之气自化．而膀胱之水洁矣．此治本之计．法之尽善者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：五淋散
  • 下一页：通关丸
<<< 返回本书目录
  1. 五淋论(附遗尿)《小儿卫生总微论方》
  2. 五淋散【方剂大全】
  3. 五淋论（附便浊）《婴童类萃》
  4. 五灵散【方剂大全】
  5. 五淋癃闭赤白浊遗精方《医学三字经》
  6. 五灵脂《本草纲目》完整版
  7. 五淋癃闭赤白浊遗精《医学三字经》
  8. 五灵脂《本草乘雅半偈》
  9. 五淋癃闭《时方妙用》
  10. 五灵脂《本草经解》
  11. 五淋方《外台秘要》
  12. 五灵脂《本草新编》
  13. 五淋第七十六问《婴童百问》
  14. 五灵脂《本草易读》
  15. 五淋【方剂主治】
  16. 五灵脂《本草择要纲目》
  17. 五淋【中药主治】
  18. 五灵脂《药笼小品》
  19. 五淋《幼科折衷》
  20. 五灵脂《证类本草》
  21. 五淋《药症忌宜》
  22. 五灵脂【中药大全】
  23. 五淋《活幼心书》
  24. 五灵脂汤【方剂大全】
  25. 五淋《古今医案按》
  26. 五灵脂丸【方剂大全】
  27. 五裂槭【中药大全】
  28. 五灵至圣散【方剂大全】
  29. 五敛子《本草纲目》完整版
  30. 五苓平胃汤【方剂大全】
  1. 五淋散《时方歌括》
  2. 五淋散《太平惠民和剂局方》
  3. 五淋通治《奇效简便良方》
  4. 五淋散《太平惠民和剂局方》
  5. 五淋统治《奇效简便良方》
  6. 五淋散《冯氏锦囊秘录》
  7. 五淋痛甚久不愈《奇效简便良方》
  8. 五淋散《删补名医方论》
  9. 五灵丸《普济本事方》
  10. 五淋散《医宗金鉴》
  11. 五灵脂《雷公炮制药性解》
  12. 五淋论（附遗尿）《小儿卫生总微论方》
  13. 五灵脂《药笼小品》
  14. 五淋论（附便浊）《婴童类萃》
  15. 五灵脂《玉楸药解》
  16. 五淋癃闭赤白浊遗精方《医学三字经》
  17. 五灵脂《中药炮制》
  18. 五淋癃闭赤白浊遗精《医学三字经》
  19. 五灵脂《本草衍义》
  20. 五淋癃闭《时方妙用》
  21. 五灵脂《汤液本草》
  22. 五淋癃闭《医学实在易》
  23. 五灵脂《本草备要》
  24. 五淋癃闭《医学摘粹》
  25. 五灵脂《本草蒙筌》
  26. 五淋方三首《外台秘要》
  27. 五灵脂《本草易读》
  28. 五淋第七十六问《婴童百问》
  29. 五灵脂《冯氏锦囊秘录》
  30. 五淋《药症忌宜》
  31. 五灵脂《医学入门》


通关丸_《时方歌括》_中医方言_【岐黄之术】

通关丸

通关丸

  • 上一页
  • 目录
  • 相关
  • 下一页

又名滋肾丸．治下焦湿热．小便点滴不通．以致腹闷欲吐．

溺癃不渴下焦疏．（病在下焦．故不渴．宜清下焦之热．疏通水道．）知柏同行肉桂扶．（黄柏 知母俱酒炒各二两．肉桂二钱．炼蜜丸如桐子大．每服五十丸．空心白汤下．名通关丸．）丸号通关能利水．又名滋肾补阴虚．（原方为肺痿声嘶喉痹咳血烦躁而设东垣借用以治癃闭喘胀．）

陈修园曰．溺窍一名气门．以溺由气化而出也．气者阳也．阳得阴则化．若热结下焦．上无口渴之症．以此丸清下焦之热．则小便如涌矣．此证若口渴．宜济生肾气丸．金匮瞿麦丸主之．然又有巧法焉譬之滴水之器．闭其上窍．则下窍不通．去其上窍之闭．则水自流矣．用补中益气汤或吐法．甚妙．又于利水药中．入麻黄之猛．能通阳气于至阴之地．配杏仁之降．俾肺气下达州都．此从高原以导之．其应如响．虚人以人参 麻黄各一两水煎服．亦妙．夏月以苏叶防风杏仁各三钱水煎温服．覆取微似汗亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋散
  • 当前页：通关丸
  • 下一页：六一散
<<< 返回本书目录
  1. 通关散【方剂大全】
  2. 通关丸【方剂大全】
  3. 通关散《苏沈良方》
  4. 通关止血丸【方剂大全】
  5. 通关瞿麦丸【方剂大全】
  6. 通贯掌【疾病症状】
  7. 通关救急法《医宗金鉴》
  8. 通光散【中药大全】
  9. 通关节【中药主治】
  10. 通行经络《本草分经》
  11. 通骨消茎叶【中药大全】
  12. 通花根【中药大全】
  13. 通骨消根【中药大全】
  14. 通花花【中药大全】
  15. 通骨消【中药大全】
  16. 通剂《本草纲目》完整版
  17. 通梗汤【方剂大全】
  18. 通结用葱白熨法《医学衷中参西录》
  19. 通膈散【方剂大全】
  20. 通经草【中药大全】
  21. 通肝生乳汤【方剂大全】
  22. 通经导滞汤【方剂大全】
  23. 通肝散【方剂大全】
  24. 通经甘露丸【方剂大全】
  25. 通耳中脓方《外台秘要》
  26. 通经活络【中药主治】
  27. 通耳丹【方剂大全】
  28. 通经活血【中药主治】
  29. 通督活血汤【方剂大全】
  30. 通经络【中药主治】
  1. 通关丸《时方歌括》
  2. 通关丸《目经大成》
  3. 通脊漏《中医词典》
  4. 通关散《博济方》
  5. 通剂《中医名词词典》
  6. 通关散《时方歌括》
  7. 通剂《中医词典》
  8. 通关散《瘴疟指南》
  9. 通间《中医词典》
  10. 通关散《苏沈良方》
  11. 通结用葱白熨法《医学衷中参西录》
  12. 通关散《万氏秘传片玉心书》
  13. 通经《中医词典》
  14. 通关散《奇方类编》
  15. 通经接气《中医词典》
  16. 通关散《退思集类方歌注》
  17. 通经破血《女科证治准绳》
  18. 通关散《仁术便览》
  19. 通经散《儒门事亲》
  20. 通关散《急救广生集》
  21. 通经丸《医学心悟》
  22. 通关散《太平惠民和剂局方》
  23. 通经丸《仁术便览》
  24. 通关散《冯氏锦囊秘录》
  25. 通经逐瘀汤《医林改错》
  26. 通关散《时病论歌括新编》
  27. 通睛《中医名词词典》
  28. 通关救急法《医宗金鉴》
  29. 通睛《中医词典》
  30. 通关急救法《幼科心法要诀》
  31. 通睛《医学纲目》


六一散_《时方歌括》_中医方言_【岐黄之术】

六一散

六一散

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天水散．治夏时中暑．热伤元气．内外俱热．无气以动．烦渴欲饮．肠胃枯涸者．又能催生．下乳积聚水蓄．里急后重．暴注下迫者宜之．加朱砂三钱．名益元散．六一散中滑石甘．热邪表里可兼探．（滑石六两甘草一两为末．灯心汤下．亦有用新汲水下者．）益元（散．）再入朱砂研．（加朱砂三钱．名益元散．）泻北元机在补南．

柯韵伯曰．元气虚而不支者死．邪气盛而无制者亦死．今热伤元气．无气以动．斯时用参以补气．则邪愈甚．用苓连以清热．则气更伤．惟善攻热者．不使丧人元气．善补虚者．不使助人邪气．必得气味纯粹之品以主之．滑石禀土冲和之气．能上清水源．下通水道．荡涤六腑之邪热．从小便而泄矣甘草禀草中冲和之性．调和内外．止渴生津．用以为佐保元气．而泻虚火．则五脏自和矣．然心为五脏主．暑热扰中．神明不安．必得朱砂以镇之．则神气可以遽复．凉水以滋之．则邪热可以急除．此补心之阳．寒亦通行也．至于热利初起．里急后重者宜之．以滑可去着也．催生下乳积聚蓄水等症．同乎此义．故兼治之．是方也．益气而不助邪．逐邪而不伤气．不负益元之名矣．宜与白虎生脉三方．鼎足可也．○泄可去闭（邪盛则闭塞不通．必以泄剂．从大便逐之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关丸
  • 当前页：六一散
  • 下一页：备急丸
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《时方歌括》
  2. 六一散《医方论》
  3. 六阴六阳本经秘法诀三十四法《针灸神书》
  4. 六一散《退思集类方歌注》
  5. 六阴脉《中医名词词典》
  6. 六一散《仁术便览》
  7. 六阴脉《中医词典》
  8. 六一散《医方考》
  9. 六淫《中医名词词典》
  10. 六一散《目经大成》
  11. 六淫《中医词典》
  12. 六一散《冯氏锦囊秘录》
  13. 六淫《中医基础理论》
  14. 六一散《重订囊秘喉书》
  15. 六淫、疫疠证候《中医诊断学》
  16. 六一散《时病论歌括新编》
  17. 六淫病症主药《本草求真》
  18. 六一承气汤《冯氏锦囊秘录》
  19. 六淫外感《医学真传》
  20. 六一（散）《汤头歌诀》
  21. 六淫先兆《中医疾病预测》
  22. 六阳虚汗《中医词典》
  23. 六淫相兼说《友渔斋医话》
  24. 六阳脉《中医词典》
  25. 六郁《中医名词词典》
  26. 六阳脉《中医名词词典》
  27. 六郁《中医词典》
  28. 六阳俱绝证《伤寒九十论》
  29. 六郁《丹溪心法》
  30. 六泻《中医词典》
  31. 六郁《仁术便览》


备急丸_《时方歌括》_中医方言_【岐黄之术】

备急丸

备急丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒气冷食稽留胃中．心腹满痛．大便不通者．

姜豆大黄备急丸．（干姜 大黄各二两．巴豆一两．去皮研如脂．和蜜丸如豆大．密藏勿泄气候用．每服三四丸．滚水或酒下．）专攻闭痛及停寒．兼疗中恶人昏倒．阴结垂危得此安．

柯韵伯曰．大便不通．当分阳结阴结．阳结有承气更衣之剂．阴结又制备急．白散之方．金匮用此治中恶．当知寒邪卒中者宜之．若用于温暑热邪．速其死矣．是方允为阴结者立．干姜散中焦寒邪．巴豆逐肠胃冷积．大黄通地道．又能解巴豆毒．是有制之师也．然白散治寒结在胸．故用桔梗佐巴豆．用吐下两解法．此则治寒结肠胃．故用大黄佐干姜 巴豆．以直攻其寒．世徒知有温补之法．而不知有温下之法．所以但讲虚寒．而不议及寒实也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六一散
  • 当前页：备急丸
  • 下一页：三一承气汤
<<< 返回本书目录
  1. 备急丸《脾胃论》
  2. 备急丸【方剂大全】
  3. 备急涂顶膏【方剂大全】
  4. 备急丸（金匮）《张氏医通》
  5. 备急散【方剂大全】
  6. 备急丸类《退思集类方歌注》
  7. 备急如圣散【方剂大全】
  8. 备急五嗽圆【方剂大全】
  9. 备急救生丸【方剂大全】
  10. 备急压气散【方剂大全】
  11. 备急灸法《宋本备急灸法》
  12. 备急羊蹄根涂方【方剂大全】
  13. 备急经健脾丸【方剂大全】
  14. 备急一元散【方剂大全】
  15. 备急红丸子【方剂大全】
  16. 备急圆【方剂大全】
  17. 备急膏【方剂大全】
  18. 备急治白丹【方剂大全】
  19. 备急丹【方剂大全】
  20. 备金散【方剂大全】
  21. 备急沉香散【方剂大全】
  22. 备用成方（计八方）《时病论歌括新编》
  23. 备急朝真丹【方剂大全】
  24. 备用成方（计二十三方）《时病论歌括新编》
  25. 备急《千金翼方》
  26. 备用成方（计七方）《时病论歌括新编》
  27. 备化汤【方剂大全】
  28. 备用成方（计十八方）《时病论歌括新编》
  29. 贝子散【方剂大全】
  30. 备用成方（计十二方）《时病论歌括新编》
  1. 备急丸《时方歌括》
  2. 备急丸《脾胃论》
  3. 备急丸（金匮）《张氏医通》
  4. 备急丸《仁术便览》
  5. 备急丸类《退思集类方歌注》
  6. 备急丸《仁术便览》
  7. 备急五嗽丸《太平惠民和剂局方》
  8. 备急丸《医方考》
  9. 备用成方《时病论》
  10. 备急丸《儒门事亲》
  11. 备用成方《时病论》
  12. 备急丸《太平惠民和剂局方》
  13. 备用成方《时病论》
  14. 备急丸《医述》
  15. 备用成方《时病论》
  16. 备急丸《删补名医方论》
  17. 备用成方《时病论》
  18. 备急丸《医宗金鉴》
  19. 备用成方《时病论》
  20. 备急丸《备急千金要方》
  21. 备用成方《时病论》
  22. 备急灸法《宋本备急灸法》
  23. 备用成方《时病论》
  24. 备急丹《博济方》
  25. 备用成方（计八方）《时病论歌括新编》
  26. 备急丹《妇人大全良方》
  27. 备用成方（计二十三方）《时病论歌括新编》
  28. 备急大黄丸《内外伤辨》
  29. 备用成方（计七方）《时病论歌括新编》
  30. 备急《千金翼方》
  31. 备用成方（计十八方）《时病论歌括新编》


三一承气汤_《时方歌括》_中医方言_【岐黄之术】

三一承气汤

三一承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即大承气汤（方见真方歌括上卷阳明编．）加甘草二钱．

陈修园曰．仲景三承气汤．尽美尽善．无可加减．刘河间于此方加甘草一味．便逾仲景矩．然意在调胃．于外科杂症等颇亦相宜．视陶节庵六一顺气汤．更高一格．又按张宪公云．承者．以卑承尊而无专成之义．天尊地卑．一形气也．形统于气．故地统于天．形以承气．故地以承天．胃．土也．坤之类也．气．阳也．干之属也．胃为十二经之长．化糟粕．运精微．转味出入．而成传化之府．岂专以块然之形．亦惟承此干行不息之气耳．汤名承气．确有取义．非取顺气之义也．宪公此解．超出前人．故余既录于真方歌括后．而又重录之．愈读愈觉其有味也．惜其所着伤寒类疏．未刊行世．宪公讳孝培．古吴人也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急丸
  • 当前页：三一承气汤
  • 下一页：温脾汤
<<< 返回本书目录
  1. 三叶崖爬藤【中药大全】
  2. 三一肾气丸【方剂大全】
  3. 三叶乌蔹莓【中药大全】
  4. 三乙承气汤【方剂大全】
  5. 三叶委陵菜根【中药大全】
  6. 三因方《秘传眼科龙木论》
  7. 三叶委陵菜【中药大全】
  8. 三因论《三因极一病证方论》
  9. 三叶铜钱草【中药大全】
  10. 三因吐血证治《三因极一病证方论》
  11. 三叶青（图）【中药大全】
  12. 三因证治《秘传眼科龙木论》
  13. 三叶槭根【中药大全】
  14. 三因证治《三因极一病证方论》
  15. 三叶排草【中药大全】
  16. 三阴比类之病《类经》
  17. 三叶木蓝【中药大全】
  18. 三阴并合香港脚治法《三因极一病证方论》
  19. 三叶罗伞【中药大全】
  20. 三阴寒痧辨《伤寒指掌》
  21. 三叶莲【中药大全】
  22. 三阴合病伤寒《轩岐救正论》
  23. 三叶金锦香【中药大全】
  24. 三阴煎【方剂大全】
  25. 三叶海棠【中药大全】
  26. 三阴煎（新方）《虚损启微》
  27. 三叶还阳草《滇南本草》
  28. 三阴交穴【下肢内侧穴位】
  29. 三叶鬼针草【中药大全】
  30. 三阴经分传经直中《伤寒捷诀》
  1. 三一承气汤《时方歌括》
  2. 三一承气汤《医学心悟》
  3. 三因《中医名词词典》
  4. 三一承气汤《儒门事亲》
  5. 三因《中医词典》
  6. 三一承气汤《冯氏锦囊秘录》
  7. 三因方《秘传眼科龙木论》
  8. 三一《中医词典》
  9. 三因加味羌活散《伤寒括要》
  10. 三叶还阳草《滇南本草》
  11. 三因论《三因极一病证方论》
  12. 三叶草《滇南本草》
  13. 三因论六证《丹溪手镜》
  14. 三叶《名医别录》
  15. 三因蜜附子法《冯氏锦囊秘录》
  16. 三叶《证类本草》
  17. 三因七气汤《仁术便览》
  18. 三叶《新修本草》
  19. 三因胜骏丸《外科理例》
  20. 三叶《千金翼方》
  21. 三因吐血证治《三因极一病证方论》
  22. 三阳治法《思考中医》
  23. 三因证治《三因极一病证方论》
  24. 三阳之开合枢《思考中医》
  25. 三因证治《秘传眼科龙木论》
  26. 三阳在头三阴在手《医学读书记》
  27. 三阴《中医名词词典》
  28. 三阳在头，三阴在手《中医名词词典》
  29. 三阴《中医词典》
  30. 三阳阴证辩《景岳全书》
  31. 三阴比类之病《类经》


温脾汤_《时方歌括》_中医方言_【岐黄之术】

温脾汤

温脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治锢冷在肠胃间泄泻 腹痛．宜先取去．然后调治．不可畏虚以养病也．

温脾桂附与干姜．朴草同行佐大黄．泄泻流连知痼冷．温通并用效非常．（附子 干姜 甘草桂心浓朴各二钱．大黄四分．水二杯．煎六分服．）

喻嘉言曰．许叔微制此方．深合仲景以温药下之之法．方中大黄一味不用．则温药必不能下．而久留之邪．非攻不去．多用恐温药不能制．而洞泄或至转剧．裁酌用之．真足法矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三一承气汤
  • 当前页：温脾汤
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾汤《时方歌括》
  2. 温脾汤《退思集类方歌注》
  3. 温脾汤《普济本事方》
  4. 温脾汤《退思集类方歌注》
  5. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  6. 温脾汤《三因极一病证方论》
  7. 温脾通下《章次公医案》中附子的应用
  8. 温脾汤《删补名医方论》
  9. 温脾丸《备急千金要方》
  10. 温脾汤《医宗金鉴》
  11. 温脾丸《三因极一病证方论》
  12. 温脾汤《备急千金要方》
  13. 温脾丸《儒门事亲》
  14. 温脾汤《备急千金要方》
  15. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  16. 温脾汤《备急千金要方》
  17. 温脐法《中医词典》
  18. 温脾汤《备急千金要方》
  19. 温气《中医词典》
  20. 温脾涩肠《章次公医案》中附子的应用
  21. 温清并进《章次公医案》中附子的应用
  22. 温脾散《普济本事方》
  23. 温泉《饮食须知》
  24. 温脾散《儒门事亲》
  25. 温泉《本草从新》
  26. 温脾散《太平惠民和剂局方》
  27. 温泉《本草分经》
  28. 温脾暖肾《章次公医案》中附子的应用
  29. 温泉《药性切用》
  30. 温脾丹《是斋百一选方》
  31. 温泉水《本草撮要》


防风通圣散_《时方歌括》_中医方言_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

风热壅盛．表里三焦皆实．○发表攻里并用法．

防风通圣（散．河间．）大黄硝．荆芥 麻黄栀芍翘．甘桔芎归膏滑石．薄荷芩术力偏饶．（大黄酒蒸芒硝 防风 荆芥 麻黄 栀子 白芍 连翘川芎当归 薄荷 白术各五分．桔梗 黄芩石膏各一钱．甘草二钱．滑石三钱．加姜葱煎．）

吴鹤皋曰．防风 麻黄．解表药也．风热之在皮肤者得之由汗而泄．荆芥 薄荷．清上药也．风热之在巅顶者．得之由鼻而泄．大黄 芒硝．通利药也．风热之在肠胃者．得之由后而泄．滑石 栀子．水道药也．风热之在决渎者．得之由溺而泄．风淫于鬲．肺胃受邪．石膏桔梗．清肺胃也．而连翘 黄芩．又所以祛诸经之游火．风之为患．肝木主之．川芎归芍．和肝血也．而甘草 白术．所以和胃气而健脾．刘守真氏长于治火．此方之旨．详且悉哉．亦治失下发斑．三焦火实．全方除硝黄名曰双解散．解表有防风 麻黄 薄荷 荆芥川芎．解里．有石膏滑石 黄芩 栀子 连翘．复有当归芍药以和血．桔梗 白术 甘草以调气．营卫皆和．表里俱畅．故曰双解．本方名曰通圣．极言其用功之妙耳．

河间制此解利四时．冬寒春温．夏热秋燥．正令伤寒．凡邪在三阳表里不解者．以两许为剂．加葱姜淡豉煎服之．候汗下兼行．表里即解．形气强者．两半为剂．形气弱者．五钱为剂．若初服因汗少不解．则为表实．倍加麻黄以汗之．因便硬不解．则为里实．倍加硝黄以下之．连进二服．必令汗出下利而解也．今人不知其妙．以河间过用寒凉．仲景伤寒初无下法．弃而不用．真可惜也不知其法神捷．莫不应手取效．从无寒中痞结之变．即有一二不鲜者．非法之未善．则必已传阳明故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾汤
  • 当前页：防风通圣散
  • 下一页：凉膈散
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《时方歌括》
  2. 防风通圣散《医方论》
  3. 防风丸《备急千金要方》
  4. 防风通圣散《万氏秘传片玉心书》
  5. 防风丸《三因极一病证方论》
  6. 防风通圣散《退思集类方歌注》
  7. 防风丸《太平惠民和剂局方》
  8. 防风通圣散《仁术便览》
  9. 防风饮子《医方论》
  10. 防风通圣散《外科理例》
  11. 防风煮散方《备急千金要方》
  12. 防风通圣散《医方考》
  13. 防腐剂《医学微生物学》
  14. 防风通圣散《医方考》
  15. 防感《丹台玉案》
  16. 防风通圣散《医方考》
  17. 防感外邪《中医儿科学》
  18. 防风通圣散《医方考》
  19. 防己《神农本草经》
  20. 防风通圣散《儒门事亲》
  21. 防己《本草纲目》
  22. 防风通圣散《儒门事亲》
  23. 防己《雷公炮炙论》
  24. 防风通圣散《医述》
  25. 防己《雷公炮制药性解》
  26. 防风通圣散《冯氏锦囊秘录》
  27. 防己《千金翼方》
  28. 防风通圣散《删补名医方论》
  29. 防己《药笼小品》
  30. 防风通圣散《医宗金鉴》
  31. 防己《长沙药解》


凉膈散_《时方歌括》_中医方言_【岐黄之术】

凉膈散

凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

泻三焦六经诸火．

凉膈硝黄栀子翘．黄芩 甘草 薄荷饶．再加竹叶调蜂蜜．（叶生竹上．故治上焦．）膈上如焚一服消．（连翘一钱五分．大黄酒浸芒硝 甘草各一钱．栀子 黄芩 薄荷各五分．水一杯半．加竹叶七片．主蜜一匙．煎五分服．）

汪 庵曰．连翘 薄荷竹叶．以升散于上．栀芩硝黄．以荡涤于下．使上升下行．而膈自清矣．加甘草生蜜者．病在膈．甘以缓之也．张洁古减硝黄加桔梗．使诸药缓缓而下．留连膈上．颇妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：凉膈散
  • 下一页：失笑散
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《时方歌括》
  2. 凉膈散《医方论》
  3. 凉膈散（加味凉膈散）《仁术便览》
  4. 凉膈散《明目至宝》
  5. 凉膈散（局方）《张氏医通》
  6. 凉膈散《万氏秘传片玉心书》
  7. 凉膈散等《仁术便览》
  8. 凉膈散《退思集类方歌注》
  9. 凉剂《证治准绳·幼科》
  10. 凉膈散《仁术便览》
  11. 凉剂《女科证治准绳》
  12. 凉膈散《仁术便览》
  13. 凉剂《女科证治准绳》
  14. 凉膈散《仁术便览》
  15. 凉剂《女科证治准绳》
  16. 凉膈散《医方考》
  17. 凉解里热法《时病论歌括新编》
  18. 凉膈散《目经大成》
  19. 凉解汤《医学衷中参西录》
  20. 凉膈散《儒门事亲》
  21. 凉惊丸《万氏秘传片玉心书》
  22. 凉膈散《太平惠民和剂局方》
  23. 凉惊丸《小儿药证直诀》
  24. 凉膈散《三因极一病证方论》
  25. 凉惊丸《小儿药证直诀》
  26. 凉膈散《删补名医方论》
  27. 凉开《中医词典》
  28. 凉膈散《医宗金鉴》
  29. 凉散类《医学摘粹》
  30. 凉膈散《重订囊秘喉书》
  31. 凉血《中医词典》


失笑散_《时方歌括》_中医方言_【岐黄之术】

失笑散

失笑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心腹绞痛欲死．或血迷心窍．不省人事．或胞衣不下．○并治心痛血滞作痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散
  • 当前页：失笑散
  • 下一页：独圣散
<<< 返回本书目录
  1. 失水多于失钠且血清钠浓度高【疾病症状】
  2. 失笑散【方剂大全】
  3. 失水【疾病症状】
  4. 失笑丸【方剂大全】
  5. 失水《家庭医学百科-医疗康复篇》
  6. 失血《扁鹊心书》
  7. 失守失强者死《类经》
  8. 失血《冯氏锦囊秘录》
  9. 失守《医经原旨》
  10. 失血《冯氏锦囊秘录》
  11. 失声（儿科）《冯氏锦囊秘录》
  12. 失血《古今医鉴》
  13. 失荣症《外科正宗》
  14. 失血《活幼心书》
  15. 失荣证门主论《疡医大全》
  16. 失血《经验麻科》
  17. 失荣证《医宗金鉴》
  18. 失血《景岳全书》
  19. 失荣《中医外科学》
  20. 失血《万病回春》
  21. 失荣《马培之医案》
  22. 失血《虚损启微》
  23. 失认症agnosia《神经精神疾病诊断学》
  24. 失血《续名医类案》
  25. 失认症【疾病大全】
  26. 失血《医学见能》
  27. 失钠性昏迷【疾病症状】
  28. 失血《张氏医通》
  29. 失明方《外台秘要》
  30. 失血《证治准绳·幼科》
  1. 失笑散《时方歌括》
  2. 失笑散《医方论》
  3. 失笑丸《医学心悟》
  4. 失笑散《仁术便览》
  5. 失心癫狂《回生集》
  6. 失笑散《外科理例》
  7. 失心风《中医词典》
  8. 失笑散《儒门事亲》
  9. 失信《中医词典》
  10. 失笑散《太平惠民和剂局方》
  11. 失血《默克家庭诊疗手册》
  12. 失笑散《三因极一病证方论》
  13. 失血《景岳全书》
  14. 失笑散《三因极一病证方论》
  15. 失血《中医词典》
  16. 失笑散《妇人大全良方》
  17. 失血《经验麻科》
  18. 失笑散《冯氏锦囊秘录》
  19. 失血《虚损启微》
  20. 失笑散《删补名医方论》
  21. 失血《冯氏锦囊秘录》
  22. 失笑散《医宗金鉴》
  23. 失血《冯氏锦囊秘录》
  24. 失笑《儒门事亲》
  25. 失血《冯氏锦囊秘录》
  26. 失溲《中医词典》
  27. 失血《续名医类案》
  28. 失溲《中医名词词典》
  29. 失血《医述》
  30. 失水《家庭医学百科-医疗康复篇》
  31. 失血《证治准绳·幼科》


独圣散_《时方歌括》_中医方言_【岐黄之术】

独圣散

独圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

失笑（散）．蒲黄及五灵．（蒲黄五灵脂等分．生研．每服三钱．酒煎服．名失笑散．）

晕平痛止积无停．山楂二两便糖入．独圣功同更守经．（山楂二两．水煎．用童便砂糖调服．名独圣散．）

吴于宣曰．五灵脂甘温走肝．生用则生血．蒲黄辛平入肝．生用则破血．佐酒煎以行其力．庶可直抉厥阴之滞．而有推陈致新之功甘不伤脾．辛能散瘀．则瘀痛恶寒发热昏晕胸膈满闷等症悉除．直可一笑置之矣．至于独圣散独用山楂一味．不惟消食健脾．功能破瘀止儿枕痛．更益以砂糖之甘．温中而兼逐恶．童便之咸．入胞而不凉下．相得而相须．功力甚伟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失笑散
  • 当前页：独圣散
  • 下一页：滑可去着
<<< 返回本书目录
  1. 独圣青金丸【方剂大全】
  2. 独圣散【方剂大全】
  3. 独圣黑龙丸【方剂大全】
  4. 独圣汤【方剂大全】
  5. 独圣还睛丸【方剂大全】
  6. 独圣丸【方剂大全】
  7. 独圣膏【方剂大全】
  8. 独胜丹【方剂大全】
  9. 独圣丹【方剂大全】
  10. 独胜膏【方剂大全】
  11. 独圣饼子【方剂大全】
  12. 独胜散【方剂大全】
  13. 独神饮【方剂大全】
  14. 独胜汤【方剂大全】
  15. 独神丸【方剂大全】
  16. 独胜丸【方剂大全】
  17. 独神汤【方剂大全】
  18. 独蒜涂脐方【方剂大全】
  19. 独神散【方剂大全】
  20. 独蒜丸【方剂大全】
  21. 独神丹【方剂大全】
  22. 独特型和抗独特型《细胞和分子免疫学》
  23. 独乳延生丸【方剂大全】
  24. 独头蒜涂方【方剂大全】
  25. 独热《秘传证治要诀及类方》
  26. 独味白头翁汤【方剂大全】
  27. 独妙散【方剂大全】
  28. 独味蜂王浆【方剂大全】
  29. 独妙丹【方剂大全】
  30. 独乌膏【方剂大全】
  1. 独圣散《时方歌括》
  2. 独圣散《医方论》
  3. 独圣散（又名夺命干）《冯氏锦囊秘录》
  4. 独圣散《儒门事亲》
  5. 独圣汤《妇人大全良方》
  6. 独圣散《妇人大全良方》
  7. 独圣汤《三因极一病证方论》
  8. 独圣散《删补名医方论》
  9. 独圣丸《医学心悟》
  10. 独圣散《医宗金鉴》
  11. 独胜丹《重楼玉钥》
  12. 独肾《中医词典》
  13. 独胜散《冯氏锦囊秘录》
  14. 独神丸《是斋百一选方》
  15. 独蒜炖鸭《食物疗法》
  16. 独热《秘传证治要诀及类方》
  17. 独特的分类《细胞和分子免疫学》
  18. 独羌二活《外科全生集》
  19. 独特型的分布《细胞和分子免疫学》
  20. 独芪茶《茶饮保健》
  21. 独特型发现《细胞和分子免疫学》
  22. 独灵宝丹《急救广生集》
  23. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  24. 独脚仙《证类本草》
  25. 独特型网络激活《医学免疫学》
  26. 独脚蜂《证类本草》
  27. 独特型网络调节《医学免疫学》
  28. 独活紫汤《备急千金要方》
  29. 独叶一枝花《滇南本草》
  30. 独活煮散《备急千金要方》
  31. 独阴《中医词典》


滑可去着_《时方歌括》_中医方言_【岐黄之术】

滑可去着

滑可去着

  • 上一页
  • 目录
  • 相关
  • 下一页

滑者．润泽之谓也．从大便降之．视泄剂较轻些．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独圣散
  • 当前页：滑可去着
  • 下一页：芍药汤
<<< 返回本书目录
  1. 滑可去着《时方歌括》
  2. 滑利散【方剂大全】
  3. 滑精方《古代房中秘方》
  4. 滑苓汤【方剂大全】
  5. 滑精【中药主治】
  6. 滑馏鹿里脊《保健药膳》
  7. 滑肌散【方剂大全】
  8. 滑脉《脉理求真》
  9. 滑肤散【方剂大全】
  10. 滑脉【疾病症状】
  11. 滑肠【中药主治】
  12. 滑脉（阳中之阴）《脉诀汇辨》
  13. 滑伯仁先生《诊家枢要》《明医杂着》
  14. 滑脉（阳中之阴）《诊家正眼》
  15. 滑伯仁脉诊三要《轩岐救正论》
  16. 滑脉指法主病《脉诀乳海》
  17. 滑背草鞋根【中药大全】
  18. 滑膜发炎【疾病症状】
  19. 滑背草鞋【中药大全】
  20. 滑膜黑染【疾病症状】
  21. 滑（阳中阴）《濒湖脉学》
  22. 滑膜肉瘤【疾病大全】
  23. 滑《诸脉主病诗》
  24. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  25. 滑《脉象统类》
  26. 滑膜增厚【疾病症状】
  27. 滑《脉确》
  28. 滑囊炎《家庭医学百科-医疗康复篇》
  29. 猾《本草纲目》完整版
  30. 滑囊炎【疾病大全】
  1. 滑可去着《时方歌括》
  2. 滑可去着《中医词典》
  3. 滑利《中医词典》
  4. 滑精方《古代房中秘方》
  5. 滑馏鹿里脊《保健药膳》
  6. 滑精《中医词典》
  7. 滑脉《中医名词词典》
  8. 滑剂《女科证治准绳》
  9. 滑脉《中医词典》
  10. 滑剂《女科证治准绳》
  11. 滑脉《脉理求真》
  12. 滑剂《中医词典》
  13. 滑脉（阳中之阴）《脉诀汇辨》
  14. 滑剂《中医名词词典》
  15. 滑脉（阳中之阴）《诊家正眼》
  16. 滑肌散《太平惠民和剂局方》
  17. 滑脉指法主病《脉诀乳海》
  18. 滑车神经麻痹《神经精神疾病诊断学》
  19. 滑囊炎《默克家庭诊疗手册》
  20. 滑车神经《人体解剖学》
  21. 滑囊炎《家庭医学百科-医疗康复篇》
  22. 滑伯仁先生《诊家枢要》《明医杂着》
  23. 滑肉门《针灸大成》
  24. 滑伯仁脉诊三要《轩岐救正论》
  25. 滑肉门《中医词典》
  26. 滑（阳中阴）《濒湖脉学》
  27. 滑肉门《针灸学》
  28. 滑《脉象统类》
  29. 滑润性泻药《药理学》
  30. 滑《三指禅》
  31. 滑涩《四圣心源》


芍药汤_《时方歌括》_中医方言_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治滞下赤白便脓血．后重．

初痢多宗芍药汤．芩连槟草桂归香．（芍药三钱．黄芩 黄连 当归各八分．肉桂三分．甘草 槟榔 木香各五分．水煎服．痢不减．加大黄．）须知．（调气．兼．行血．后重便脓自尔康．痢不

陈修园曰．此方原无深义．不过以行血则便脓自愈．调气则后重自除立法．方中当归 白芍以调血．木香 槟榔以调气．芩连燥湿而清热．甘草调中而和药又用肉桂之温．是反佐法．芩连必有所制之而不偏也．或加大黄之勇．是通滞法．实痛必大下之而后已也．余又有加减之法．肉桂色赤入血分．赤痢取之为反佐．而地榆、川芎、槐花之类．亦可加入也．干姜辛热入气分．白痢取之为反佐．而苍术 砂仁 茯苓之类．亦可加入也．方无深义．罗东逸方论．求深而反浅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑可去着
  • 当前页：芍药汤
  • 下一页：脾约丸
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《时方歌括》
  2. 芍药汤《医方论》
  3. 芍药汤加芒硝方《医方考》
  4. 芍药汤《万氏秘传片玉心书》
  5. 芍药知母汤《妇人大全良方》
  6. 芍药汤《退思集类方歌注》
  7. 芍药知母汤《三因极一病证方论》
  8. 芍药汤《仁术便览》
  9. 芍药炙草汤《圆运动的古中医学》
  10. 芍药汤《外科理例》
  11. 杓《证类本草》
  12. 芍药汤《妇人大全良方》
  13. 杓横肌《人体解剖学》
  14. 芍药汤《妇人大全良方》
  15. 杓会厌肌《人体解剖学》
  16. 芍药汤《妇人大全良方》
  17. 杓斜肌《人体解剖学》
  18. 芍药汤《冯氏锦囊秘录》
  19. 韶粉散《仁术便览》
  20. 芍药汤《删补名医方论》
  21. 韶脑《玉楸药解》
  22. 芍药汤《医宗金鉴》
  23. 韶子《证类本草》
  24. 芍药汤《备急千金要方》
  25. 少冲《中医词典》
  26. 芍药汤《备急千金要方》
  27. 少冲《针灸学》
  28. 芍药汤《备急千金要方》
  29. 少冲（井穴）《子午流注说难》
  30. 芍药汤《时病论歌括新编》
  31. 少冲（手少阳之井穴）《手穴手纹诊治》


脾约丸_《时方歌括》_中医方言_【岐黄之术】

脾约丸

脾约丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑不和．津液偏渗于膀胱．以致小便多．大便秘结者．

燥热便难脾约丸．芍麻枳朴杏黄餐．（白芍、火麻仁、杏仁、去皮尖、枳实、浓朴、姜炒各五两五钱蒸大黄十两．炼蜜丸如桐子大．白汤送下二十丸大便利即止．）润而甘缓存津液．溺数肠干

陈修园曰物之多脂者．可以润燥．故以麻仁为君．杏仁为臣．破结者必以苦故以大黄之苦寒．芍药之苦平为佐．行滞者必顺气故以枳实顺气而除痞．浓朴顺气以泄满为佐．以蜜为丸者．取其缓行而不骤也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：脾约丸
  • 下一页：更衣丸
<<< 返回本书目录
  1. 脾约麻仁圆【方剂大全】
  2. 脾约丸方《伤寒明理论》
  3. 脾约【疾病大全】
  4. 脾约丸论《格致余论》
  5. 脾俞穴【人体背部穴位】
  6. 脾约证《伤寒九十论》
  7. 脾痈门主论《疡医大全》
  8. 脾脏《保婴撮要》
  9. 脾痈《医宗金鉴》
  10. 脾脏《寿世传真》
  11. 脾痈《外科启玄》
  12. 脾脏第十问《婴童百问》
  13. 脾阳虚【疾病症状】
  14. 脾脏歌《脉诀乳海》
  15. 脾虚中满《药症忌宜》
  16. 脾脏疾病《默克家庭诊疗手册》
  17. 脾虚泻《医宗金鉴》
  18. 脾脏经文《刺灸心法要诀》
  19. 脾虚泻《儿科萃精》
  20. 脾脏经文《医宗金鉴》
  21. 脾虚泄泻【中药主治】
  22. 脾脏冷气【方剂主治】
  23. 脾虚泄泻【疾病大全】
  24. 脾脏冷气腹内虚鸣《圣济总录》
  25. 脾虚泄泻《凌临灵方》
  26. 脾脏冷气攻心腹疼痛《圣济总录》
  27. 脾虚食少【中药主治】
  28. 脾脏脉论《备急千金要方》
  29. 脾虚实《备急千金要方》
  30. 脾脏统论《圣济总录》
  1. 脾约丸《时方歌括》
  2. 脾约丸《医方考》
  3. 脾约丸方《伤寒明理论》
  4. 脾约丸《儒门事亲》
  5. 脾约丸论《格致余论》
  6. 脾约丸《冯氏锦囊秘录》
  7. 脾约证《伤寒九十论》
  8. 脾约麻仁丸《太平惠民和剂局方》
  9. 脾脏《寿世传真》
  10. 脾约《中医词典》
  11. 脾脏《保婴撮要》
  12. 脾约《思考中医》
  13. 脾脏第十问《婴童百问》
  14. 脾约《中医名词词典》
  15. 脾脏歌《脉诀乳海》
  16. 脾郁《中医词典》
  17. 脾脏歌《脉诀乳海》
  18. 脾与胃病辨证《中医诊断学》
  19. 脾脏歌二《脉诀刊误》
  20. 脾俞《针灸学》
  21. 脾脏歌三《脉诀刊误》
  22. 脾俞《中医词典》
  23. 脾脏歌一《脉诀刊误》
  24. 脾俞《气功外气疗法》
  25. 脾脏疾病《默克家庭诊疗手册》
  26. 脾俞《针灸大成》
  27. 脾脏经文《医宗金鉴》
  28. 脾痈门主论《疡医大全》
  29. 脾脏经文《刺灸心法要诀》
  30. 脾痈《外科启玄》
  31. 脾脏冷气腹内虚鸣《圣济总录》


更衣丸_《时方歌括》_中医方言_【岐黄之术】

更衣丸

更衣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

更衣丸用荟砂研．滴酒为丸服二钱．（朱砂五钱．研如飞面芦荟七钱研细．滴酒和丸．每服一钱．好酒送下．）阴病津枯肠秘结．交通水火妙通玄．

柯韵伯曰．胃为后天之本．不及固病．太过亦病．然太过复有阳盛阴虚之别焉．两阳合明而胃家实．仲景制三承气下之．水火不交而津液亡．前贤又制更衣丸以润之古人入厕必更衣．故为此丸立名用药之义．以重坠下达而奏功．朱砂色赤为火．体重象金．味甘归土．性寒类水．为丹祖永母．能输坎以填离．生水以济火．是肾家之心药也．配以芦荟黑色通肾．苦味入心．滋润之质．可转濡胃燥．大寒之性．能下开胃关．此阴中之阴．询为肾家主剂矣．合以为丸．有水火既济之理．水土合和之义．两者相须．得效甚宏．奏功甚捷．真匪夷所思矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾约丸
  • 当前页：更衣丸
  • 下一页：礞石滚痰丸
<<< 返回本书目录
  1. 更衣大黄丸【方剂大全】
  2. 更衣丸【方剂大全】
  3. 更苏膏【方剂大全】
  4. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  5. 更生丸【方剂大全】
  6. 工布乌头【中药大全】
  7. 更生十七物紫参丸【方剂大全】
  8. 工具避孕法《妇产科学》
  9. 更生散【方剂大全】
  10. 工具酶《生物化学与分子生物学》
  11. 更年期综合征【疾病大全】
  12. 工具酶《实用免疫细胞与核酸》
  13. 更年期综合征《自我调养巧治病》
  14. 工业毒物中毒性周围神经病【疾病大全】
  15. 更年期综合征《自我调养巧治病》
  16. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  17. 更年期综合征《赵绍琴临证验案精选》
  18. 工业中毒所致的精神障碍【疾病大全】
  19. 更年期综合征《老年百病防治》
  20. 工作单位《医学心理学》
  21. 更年期综合征《家庭医学百科-医疗康复篇》
  22. 工作倦怠【疾病症状】
  23. 更年期综合征《妇产科学》
  24. 弓动脉的演变《组织学与胚胎学》
  25. 更年期综合征《常见中老年疾病防治》
  26. 弓果藤【中药大全】
  27. 更年期综合征《百病自测》
  28. 弓弩弦《本草纲目》完整版
  29. 更年期抑郁症《家庭医学百科-医疗康复篇》
  30. 弓弩弦《证类本草》
  1. 更衣丸《时方歌括》
  2. 更衣丸《医述》
  3. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  4. 更衣丸《删补名医方论》
  5. 工《中医词典》
  6. 更衣丸《医宗金鉴》
  7. 工具避孕法《妇产科学》
  8. 更衣《中医名词词典》
  9. 工具酶《生物化学与分子生物学》
  10. 更苏膏《中藏经》
  11. 工具酶《实用免疫细胞与核酸》
  12. 更年期综合征《妇产科学》
  13. 工伤《预防医学》
  14. 更年期综合征《中医词典》
  15. 工尾势《中医词典》
  16. 更年期综合征《自我调养巧治病》
  17. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  18. 更年期综合征《自我调养巧治病》
  19. 工作单位《医学心理学》
  20. 更年期综合征《老年百病防治》
  21. 工作细胞的跨膜电位及其形成机制《生理学》
  22. 更年期综合征《赵绍琴临证验案精选》
  23. 工作有关疾病《预防医学》
  24. 更年期综合征《百病自测》
  25. 弓动脉的演变《组织学与胚胎学》
  26. 更年期综合征《家庭医学百科-医疗康复篇》
  27. 弓反里形《中医词典》
  28. 更年期综合征《家庭医学百科·预防保健篇》
  29. 弓反外形《中医词典》
  30. 更年期综合征《常见中老年疾病防治》
  31. 弓蛔虫病《默克家庭诊疗手册》


礞石滚痰丸_《时方歌括》_中医方言_【岐黄之术】

礞石滚痰丸

礞石滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治实热老痰之峻剂．虚寒者不宜用．

隐君遗下滚痰方．礞石黄连及大黄．少佐沉香为引导．顽痰怪症力能匡．（青礞石三两．用焰硝一两．同入瓦KT ．盐泥固济． 至石色如金为度．水飞过．大黄酒蒸．黄芩酒洗．各八两．沉香一两．为末水丸．姜汤下．量虚实服．服过咽即便仰卧．令药徐徐而下．半日不可饮食行动．待药气自胃口渐下二肠然后动作饮食．服后喉间稠粘壅塞．乃药病相拒故也．少顷药力到自愈）

柯韵伯曰脾为生痰之原．肺为贮痰之器此无稽之谈也．夫脾为胃行其津液．以灌四旁．而水津又上输于肺．焉能凝结而为痰．惟肾为胃关．关门不利．故水聚而泛为痰也．则当曰肾为生痰之原．经云．受谷者浊．受气者清．清阳走五脏．浊阴归六腑．肺为手太阴．独受诸气之清．而不受有形之浊．则何可贮瘦．惟胃为水谷之海．万物所归．稍失转输之职．则湿热凝结为痰．根据附胃中而不降．当日胃为贮痰之器．斯义也．惟王隐公知之．故治老痰之方．不涉脾肺．而．责．之．胃．肾．二黄礞石．禀中央之黄色．入通中宫者也．黄芩能清理胃中无形之气．大黄能荡涤胃中有形之质．然痰之为质．虽滑而粘．善栖泊于肠胃曲折之处而为巢穴．不肯顺流而下．仍得绿涯而升．故称老痰．二黄以滋润之品．只能直行而泄．欲使委曲而导之．非其所长也．故选金石以佐之．礞石之燥．可以除其湿之本．而其性之悍．可以迅扫其曲折根据伏之处．使浊秽不得脏滞而少留．此滚痰之所由名乎．又虑夫关门不开．仍得为老痰之巢臼．沉香为扎方之色．能纳气归肾．又能疏通肠胃之滞．肾气流通．则水垢不留．而痰不再作．且使礞石不粘着于肠．二黄不伤及于胃．一举而三善备．所以功效若神也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更衣丸
  • 当前页：礞石滚痰丸
  • 下一页：指迷茯苓丸
<<< 返回本书目录
  1. 礞石【中药大全】
  2. 礞石滚痰丸【方剂大全】
  3. 礞石《本草纲目》图文版
  4. 礞石滚痰丸证《临证实验录》
  5. 礞石《证类本草》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草择要纲目》
  8. 礞石化痰丸【方剂大全】
  9. 礞石《本草易读》
  10. 锰中毒【疾病大全】
  11. 礞石《本草乘雅半偈》
  12. 蜢臂兰【中药大全】
  13. 礞石《本草纲目》完整版
  14. 蠓《人体寄生虫学》
  15. 蒙自水芹【中药大全】
  16. 孟氏跋《湖岳村叟医案》
  17. 蒙自木蓝【中药大全】
  18. 孟氏骨折【疾病大全】
  19. 蒙自虎耳草【中药大全】
  20. 孟太奇氏骨折《百病自测》
  21. 蒙自赤杨【中药大全】
  22. 梦《医经原旨》
  23. 蒙自草胡椒【中药大全】
  24. 梦行症【疾病症状】
  25. 蒙莸【中药大全】
  26. 梦花【中药大全】
  27. 蒙头《医宗金鉴》
  28. 梦花根【中药大全】
  29. 蒙头《痘疹心法要诀》
  30. 梦话【疾病症状】
  1. 礞石滚痰丸《时方歌括》
  2. 礞石滚痰丸《医方论》
  3. 礞石滚痰丸证《临证实验录》
  4. 礞石滚痰丸《删补名医方论》
  5. 礞石滚痰丸证《临证实验录》
  6. 礞石滚痰丸《医宗金鉴》
  7. 礞石丸《妇人大全良方》
  8. 礞石《本草乘雅半偈》
  9. 猛爆性肝炎是如何发生的呢?《中医之钥》
  10. 礞石《本草择要纲目》
  11. 猛疽《中医词典》
  12. 礞石《本草分经》
  13. 锰《临床营养学》
  14. 礞石《增广和剂局方药性总论》
  15. 锰《生物化学与分子生物学》
  16. 礞石《中药学》
  17. 蠓《人体寄生虫学》
  18. 礞石《得配本草》
  19. 孟笨《中医词典》
  20. 礞石《本经逢原》
  21. 孟昶（919-965年）《中医词典》
  22. 礞石《本草求真》
  23. 孟承意《中医词典》
  24. 礞石《证类本草》
  25. 孟春痹《中医词典》
  26. 礞石《本草易读》
  27. 孟冬痹《中医词典》
  28. 礞石《本草备要》
  29. 孟河《中医词典》
  30. 礞石《中药炮制》
  31. 孟继孔《中医词典》


指迷茯苓丸_《时方歌括》_中医方言_【岐黄之术】

指迷茯苓丸

指迷茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中脘留伏痰饮．臂痛难举．手足不得转移．

指迷最切茯苓丸．风化芒硝分外看．枳半合成四味药．停痰伏饮胜灵丹．（半夏制二两．茯）柯韵伯曰．痰饮之本．皆水也．水入于胃．游溢精气．上输于脾．此自阳入阴也．脾气散精．上归于肺．此地气上升也．通调水道．下输膀胱．是天气下降也．水精四布．五经并行．是水入于经．而血乃成也．若阴阳不和．清浊相干．胃气乱于中．脾气难于升．肺气滞于降．而痰饮随作矣．痰与饮同源．而有阴阳之别．阳盛阴虚．则水气凝而为痰．阴盛阳虚．则水气溢而为饮．除痰者．降气清火是治其标．补阴利水是治其本也．涤饮者．降气燥湿是治其标．温肾利水是治其本也．此方欲兼两者而合治之．半夏燥湿．茯苓渗湿．风硝软坚．枳壳利气．别于二陈之甘缓．远于礞石之峻悍．殆攻中之平剂欤．○涩可固脱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石滚痰丸
  • 当前页：指迷茯苓丸
  • 下一页：当归六黄汤
<<< 返回本书目录
  1. 指节增粗【疾病症状】
  2. 指明火穴《幼幼集成》
  3. 指节图《灸法秘传》
  4. 指南《医医小草》
  5. 指节垫【疾病大全】
  6. 指南赋《冯氏锦囊秘录》
  7. 指节垫【疾病症状】
  8. 指南赋《小儿推拿广意》
  9. 指间关节不能屈曲【疾病症状】
  10. 指天椒【中药大全】
  11. 指尖发红压痛及甲分离【疾病症状】
  12. 指天蕉【中药大全】
  13. 指尖边缘指甲有凹陷【疾病症状】
  14. 指纹《推拿抉微》
  15. 指甲中央部分隆起【疾病症状】
  16. 指纹辨色歌《推拿抉微》
  17. 指甲诊病《百病自测》
  18. 指纹切要《推拿抉微》
  19. 指甲有黄色细点【疾病症状】
  20. 指纹切要《幼科概论》
  21. 指甲有红色或黑色斑点【疾病症状】
  22. 指纹析义《幼幼集成》
  23. 指甲营养障碍【疾病症状】
  24. 指纹晰义《幼科概论》
  25. 指甲易碎【疾病症状】
  26. 指纹皱瘪【疾病症状】
  27. 指甲异常【疾病症状】
  28. 指纹总歌《婴童类萃》
  29. 指甲细长【疾病症状】
  30. 指下形状《备急千金要方》
  1. 指迷茯苓丸《时方歌括》
  2. 指迷茯苓丸《医方考》
  3. 指迷七气汤《仁术便览》
  4. 指迷茯苓丸《删补名医方论》
  5. 指明火穴《幼幼集成》
  6. 指迷茯苓丸《医宗金鉴》
  7. 指目《中医名词词典》
  8. 指络先兆《中医疾病预测》
  9. 指目《中医词典》
  10. 指留《中医词典》
  11. 指南《医医小草》
  12. 指节图《灸法秘传》
  13. 指南赋《冯氏锦囊秘录》
  14. 指节生疮《奇效简便良方》
  15. 指南赋《小儿推拿广意》
  16. 指节断落《古今医统大全》
  17. 指捻《中医词典》
  18. 指节《中医词典》
  19. 指掐商阳治急惊《三十年临证经验集》
  20. 指间关节脱位《中医伤科按摩学》
  21. 指切押手法《中医词典》
  22. 指间关节扭挫伤《手穴手纹诊治》
  23. 指三关《中医词典》
  24. 指甲诊断的应用《百病自测》
  25. 指神经损伤《骨科学》
  26. 指甲诊病方法《百病自测》
  27. 指示剂的变色范围和变色点《医用化学》
  28. 指甲诊病的组织形态《百病自测》
  29. 指示剂的变色原理《医用化学》
  30. 指甲诊病《百病自测》
  31. 指示酶与辅助酶的种类和浓度《临床生物化学》


当归六黄汤_《时方歌括》_中医方言_【岐黄之术】

当归六黄汤

当归六黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

火炎汗出六黄汤．（醒而汗出曰自汗．寐而汗出曰盗汗．）二地芩连柏与当．（生地黄熟地黄 黄柏 黄芩 黄连 当归各等分．黄 加倍．）倍用黄 偏走表．苦坚妙用敛浮阳．

陈修园曰．阴虚火扰之汗．得当归熟地生地之滋阴．又得黄芩 黄连之泻火．治汗之本也．然此方之妙．则在于苦寒．寒则胜热．而苦复能坚之．又恐过于苦寒．伤其中气．中者．阴之守也．阴愈虚则火愈动．火愈动则汗愈出．尤妙在大苦大寒坠中倍加黄 ．俾黄 领苦寒之性．尽达于表．以坚汗孔．不使留中而为害．此旨甚微．注家向多误解．特表而出之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指迷茯苓丸
  • 当前页：当归六黄汤
  • 下一页：附汤
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄汤《时方歌括》
  2. 当归六黄汤《医方论》
  3. 当归龙荟《汤头歌诀》
  4. 当归六黄汤《仁术便览》
  5. 当归龙荟丸《医宗金鉴》
  6. 当归六黄汤《医学心悟》
  7. 当归龙荟丸《删补名医方论》
  8. 当归六黄汤《医方考》
  9. 当归龙荟丸《冯氏锦囊秘录》
  10. 当归六黄汤《目经大成》
  11. 当归龙荟丸《目经大成》
  12. 当归六黄汤《冯氏锦囊秘录》
  13. 当归龙荟丸《医方考》
  14. 当归六黄汤《删补名医方论》
  15. 当归龙荟丸《医方考》
  16. 当归六黄汤《医宗金鉴》
  17. 当归龙荟丸《外科理例》
  18. 当归六黄《汤头歌诀》
  19. 当归龙荟丸《仁术便览》
  20. 当归连翘汤《冯氏锦囊秘录》
  21. 当归龙荟丸《医方论》
  22. 当归解《医学衷中参西录》
  23. 当归芦荟丸《时方歌括》
  24. 当归建中汤证《经方实验录》
  25. 当归没药丸《妇人大全良方》
  26. 当归建中汤去胶饴方《临症验舌法》
  27. 当归拈痛《汤头歌诀》
  28. 当归建中汤《退思集类方歌注》
  29. 当归拈痛方《医方论》
  30. 当归建中汤《太平惠民和剂局方》
  31. 当归拈痛汤《冯氏锦囊秘录》


附汤_《时方歌括》_中医方言_【岐黄之术】

附汤

附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

卫阳不固汗汪洋．须用黄 附子汤．（黄 一两．熟附子五钱．水煎服．）附暖丹田元气主．得 固脱守其乡．（行于皮毛者．卫外之气也．卫气根于元气．黄 虽专走卫．有附子挟之同行．则能回大汗欲脱之气．守于其乡．而汗自止矣．）

陈修园曰．神农本草经云．黄 气味甘微温无毒．主痈疽久败疮．排脓止痛．大疯癞疾．五痔鼠 ．补虚小儿百病．本经只此三十三字．皆取其质轻味淡．偏走皮毛．故治大风痈疽．及一切外症脓血过多用之．补养皮肉之虚而已．又云主小儿百疾者．以轻薄之品．大人不足倚赖．惟小儿经脉未盛．气血皆微．不宜峻补．得此微补之品．百病可以概治也．细味经旨．安能大补元气以止汗．如六黄汤之大寒以除热．热除则汗止． 附汤之大热以回阳．阳回则汗止．玉屏风之解肌以驱风．风除则汗止．三方不重在黄 ．却得黄 之轻快．径走皮肤．奏效更速．数百年来．无一人谈及．甚矣医道之难也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄汤
  • 当前页：附汤
  • 下一页：玉屏风散
<<< 返回本书目录
  1. 附术汤【方剂大全】
  2. 附香散【方剂大全】
  3. 附术散【方剂大全】
  4. 附香丸【方剂大全】
  5. 附片蒸羊肉《保健药膳》
  6. 附芎散【方剂大全】
  7. 附牛丸【方剂大全】
  8. 附雄散【方剂大全】
  9. 附论《内经博议》
  10. 附言《药征续编》
  11. 附论《内经博议》
  12. 附余《本草分经》
  13. 附论《内经博议》
  14. 附余《本草经解》
  15. 附论《马培之医案》
  16. 附则《实验动物科学》
  17. 附论《马培之医案》
  18. 附则《中华人民共和国药品管理法》
  19. 附录诸石二十七种《本草纲目》完整版
  20. 附则《中药法规》
  21. 附录诸果《本草纲目》完整版
  22. 附着散【方剂大全】
  23. 附录诸虫《本草纲目》完整版
  24. 附证《麻科活人全书》
  25. 附录一《史载之方》
  26. 附栀煎【方剂大全】
  27. 附录二《史载之方》
  28. 附志《喉科秘诀》
  29. 附录《重楼玉钥续编》
  30. 附注《人体使用手册》
  1. 附汤《时方歌括》
  2. 附汤《时方歌括》
  3. 附言十七则《药征续编》
  4. 附汤《冯氏锦囊秘录》
  5. 附阳《针灸大成》
  6. 附汤《冯氏锦囊秘录》
  7. 附引三条《医学实在易》
  8. 附术散《妇人大全良方》
  9. 附用诸方《医学从众录》
  10. 附属腺和女阴《人体解剖学》
  11. 附余《食疗本草》
  12. 附属腺《组织学与胚胎学》
  13. 附余《本草经解》
  14. 附属腺《人体解剖学》
  15. 附余《本草分经》
  16. 附诗并各题赠《评琴书屋医略》
  17. 附则《中药法规》
  18. 附论一《内经博议》
  19. 附则《中华人民共和国药品管理法》
  20. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  21. 附则《实验动物科学》
  22. 附论三《内经博议》
  23. 附则《传染病》
  24. 附论二《内经博议》
  25. 附箴三首警医一首《古今医鉴》
  26. 附论《马培之医案》
  27. 附证《麻科活人全书》
  28. 附论《马培之医案》
  29. 附志《喉科秘诀》
  30. 附录一《史载之方》
  31. 附子《神农本草经》


玉屏风散_《时方歌括》_中医方言_【岐黄之术】

玉屏风散

玉屏风散

  • 上一页
  • 目录
  • 相关
  • 下一页

玉屏风散主诸风．止汗先求 通．（风伤卫则汗自出．黄 得防风．其功愈大．以二药同行走表．令 微似汗．其风邪从微汗而解．则卫无邪扰．汗不再出矣．）发在 防（黄防风．时医误认为止汗之品．害人无算．）收在术．（表风得黄 防风而解．则外无所扰矣．脏气得白术而安．则内有所据矣．）热除（风属阳邪阳则为热．）湿去（太阳为湿土．湿热交蒸则为自汗发热之症．）主中宫．（白术补中宫上气．故能止汗除热．防风黄 白术各等分为末．酒

陈修园曰．以黄 为固表药．千古贻误．前贤用之不应．所以有汗能止．无汗能发．骑墙之说．及庸辈有炙用能止．生用能发之分也．神农本经俱在．奈何舍而不读也．余于本条小注甚详．细心体认．如拨云见日．明者自知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附汤
  • 当前页：玉屏风散
  • 下一页：威喜丸
<<< 返回本书目录
  1. 玉屏风口服液【方剂大全】
  2. 玉屏风散【方剂大全】
  3. 玉屏苍耳汤【方剂大全】
  4. 玉屏风散方义解《研经言》
  5. 玉盘散【方剂大全】
  6. 玉屏桂枝汤【方剂大全】
  7. 玉女煎证《临证实验录》
  8. 玉泉《证类本草》
  9. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  10. 玉泉散【方剂大全】
  11. 玉女煎【方剂大全】
  12. 玉泉丸【方剂大全】
  13. 玉米轴【中药大全】
  14. 玉仁膏《外科传薪集》
  15. 玉米油【中药大全】
  16. 玉容肥皂【方剂大全】
  17. 玉米须饮《保健药膳》
  18. 玉容肥皂丸《毓麟验方》
  19. 玉米须炖猪肉【方剂大全】
  20. 玉容散《毓麟验方》
  21. 玉米须【中药大全】
  22. 玉容散【方剂大全】
  23. 玉米花【中药大全】
  24. 玉乳丹【方剂大全】
  25. 玉米黑霉【中药大全】
  26. 玉山芎穷【中药大全】
  27. 玉米黑粉【中药大全】
  28. 玉珊瑚根【中药大全】
  29. 玉米粉粥【方剂大全】
  30. 玉石《神农本草经》
  1. 玉屏风散《时方歌括》
  2. 玉屏风散《医方论》
  3. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  4. 玉屏风散《仁术便览》
  5. 玉屏风散方义解《研经言》
  6. 玉屏风散《医方考》
  7. 玉泉《神农本草经》
  8. 玉屏风散《医方考》
  9. 玉泉《千金翼方》
  10. 玉屏风散《目经大成》
  11. 玉泉《中医词典》
  12. 玉屏风散《冯氏锦囊秘录》
  13. 玉泉《本草经集注》
  14. 玉屏风散《删补名医方论》
  15. 玉泉《新修本草》
  16. 玉屏风散《医宗金鉴》
  17. 玉泉《吴普本草》
  18. 玉屏风茶《茶饮保健》
  19. 玉泉《本草衍义》
  20. 玉盘散《是斋百一选方》
  21. 玉泉《医学入门》
  22. 玉女英《是斋百一选方》
  23. 玉泉《证类本草》
  24. 玉女煎证《临证实验录》
  25. 玉泉《增广和剂局方药性总论》
  26. 玉女煎《退思集类方歌注》
  27. 玉泉《名医别录》
  28. 玉磨茶《饮膳正要》
  29. 玉泉水《饮膳正要》
  30. 玉明《千金翼方》
  31. 玉泉丸《冯氏锦囊秘录》


威喜丸_《时方歌括》_中医方言_【岐黄之术】

威喜丸

威喜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治元阳虚惫．精滑白浊．遗尿．及妇人血海久冷．淫带梦泄等症．

和剂传来威喜丸．梦遗带浊服之安．茯苓煮晒和黄蜡．专治阳虚血海寒．（白茯苓去皮四两．切块．用猪苓二钱五分．同于瓷器内煮二十余沸．去猪苓取出晒干为末．黄蜡四两熔化．搅和茯苓末为丸．如弹子大．每空心细嚼．满口生津．徐徐咽服．以小便清利为效．忌米醋．尤忌气怒动情．）

王普三曰．抱朴子云茯苓千万岁其上生小木．状似莲花．名威喜芝．今以名方者．须择云茯苓之年深质结者制以猪苓．导之下出前阴．蜡淡归阳．不能入阴．须用黄蜡．性味缓涩．有续绝补髓之功．专调斫丧之阳．分理溃乱之精．故治元阳虚惫．而为遗浊带下者．若治肺虚痰火久嗽．茯苓不必结．而猪苓亦可不用矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屏风散
  • 当前页：威喜丸
  • 下一页：济生乌梅丸
<<< 返回本书目录
  1. 威灵仙饮【方剂大全】
  2. 威喜丸【方剂大全】
  3. 威灵仙叶【中药大全】
  4. 威喜圆【方剂大全】
  5. 威灵仙丸【方剂大全】
  6. 葳参《滇南本草》
  7. 威灵仙散【方剂大全】
  8. 葳蕤《本草纲目》完整版
  9. 威灵仙（图）【中药大全】
  10. 葳蕤《本草崇原》
  11. 威灵仙【方剂大全】
  12. 葳蕤《本草经解》
  13. 威灵仙《本草纲目》图文版
  14. 葳蕤《本草图经》
  15. 威灵仙《证类本草》
  16. 葳蕤《本草新编》
  17. 威灵仙《药笼小品》
  18. 葳蕤《本草易读》
  19. 威灵仙《轩岐救正论》
  20. 葳蕤《本草择要纲目》
  21. 威灵仙《滇南本草》
  22. 葳蕤《雷公炮炙论》
  23. 威灵仙《本草择要纲目》
  24. 葳蕤《药笼小品》
  25. 威灵仙《本草易读》
  26. 葳蕤散【方剂大全】
  27. 威灵仙《本草新编》
  28. 葳蕤汤【方剂大全】
  29. 威灵仙《本草图经》
  30. 葳蕤丸【方剂大全】
  1. 威喜丸《时方歌括》
  2. 威喜丸《太平惠民和剂局方》
  3. 葳参《滇南本草》
  4. 威喜丸《三因极一病证方论》
  5. 葳灵仙《冯氏锦囊秘录》
  6. 威喜丸《冯氏锦囊秘录》
  7. 葳蕤《雷公炮炙论》
  8. 威宁《中医词典》
  9. 葳蕤《药笼小品》
  10. 威灵芷茶《茶饮保健》
  11. 葳蕤《汤液本草》
  12. 威灵仙茶《茶饮保健》
  13. 葳蕤《本草备要》
  14. 威灵仙（散）《本草分经》
  15. 葳蕤《本草易读》
  16. 威灵仙《本草图经》
  17. 葳蕤《冯氏锦囊秘录》
  18. 威灵仙《滇南本草》
  19. 葳蕤《医学入门》
  20. 威灵仙《本草乘雅半偈》
  21. 葳蕤《顾松园医镜》
  22. 威灵仙《珍珠囊补遗药性赋》
  23. 葳蕤《本草求真》
  24. 威灵仙《药性切用》
  25. 葳蕤《本草新编》
  26. 威灵仙《本草撮要》
  27. 葳蕤《本经逢原》
  28. 威灵仙《本草择要纲目》
  29. 葳蕤《本草崇原》
  30. 威灵仙《增广和剂局方药性总论》
  31. 葳蕤《本草经解》


济生乌梅丸_《时方歌括》_中医方言_【岐黄之术】

济生乌梅丸

济生乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治大便下血如神．

下血淋漓治颇难．济生遗下乌梅丸．僵蚕炒研乌梅捣．醋下几回病即安．（僵蚕一两炒．乌梅肉一两半．共为末．醋糊丸桐子大．每服四五十丸．空心醋汤下．）

陈修园曰简

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威喜丸
  • 当前页：济生乌梅丸
  • 下一页：斗门秘传方
<<< 返回本书目录
  1. 济生丸【方剂大全】
  2. 济生消毒饮【方剂大全】
  3. 济生汤【方剂大全】
  4. 济生饮【方剂大全】
  5. 济生肾气丸【方剂大全】
  6. 济世丹【方剂大全】
  7. 济生散【方剂大全】
  8. 济世散【方剂大全】
  9. 济生莲蕊散【方剂大全】
  10. 济世仙丹【方剂大全】
  11. 济生丹【方剂大全】
  12. 济水汤【方剂大全】
  13. 济生大丹【方剂大全】
  14. 济危上丹【方剂大全】
  15. 济神丸【方剂大全】
  16. 济泄丹【方剂大全】
  17. 济仁丹【方剂大全】
  18. 济心丹【方剂大全】
  19. 济坤丸【方剂大全】
  20. 济阳汤【方剂大全】
  21. 济坤丹【方剂大全】
  22. 济阳丸【方剂大全】
  23. 济坤大造丸【方剂大全】
  24. 济阳逐火汤【方剂大全】
  25. 济艰汤【方剂大全】
  26. 济腰汤【方剂大全】
  27. 济艰催挽汤【方剂大全】
  28. 济阴百补丸【方剂大全】
  29. 济急饮【方剂大全】
  30. 济阴保元汤【方剂大全】
  1. 济生乌梅丸《时方歌括》
  2. 济生肾气丸《时方歌括》
  3. 济世方《冯氏锦囊秘录》
  4. 济生麦冬散《冯氏锦囊秘录》
  5. 济世方《冯氏锦囊秘录》
  6. 济生归脾汤去木香加丹皮麦冬方《临症验舌法》
  7. 济世方《冯氏锦囊秘录》
  8. 洎夫蓝《本草乘雅半偈》
  9. 济世方《冯氏锦囊秘录》
  10. 剂字解《景景医话》
  11. 济世方《冯氏锦囊秘录》
  12. 剂型与疗效《医院药学》
  13. 济危上丹《三因极一病证方论》
  14. 剂型《中医词典》
  15. 济危上丹《太平惠民和剂局方》
  16. 剂量-反应联系《预防医学》
  17. 济危上丹方《妇人大全良方》
  18. 剂量-反应关系《预防医学》
  19. 济阴丹《三因极一病证方论》
  20. 剂（剂型）《中医名词词典》
  21. 济阴汤《医学衷中参西录》
  22. 剂《中医词典》
  23. 济主竹茹汤《冯氏锦囊秘录》
  24. 季指《中医词典》
  25. 既产调护法《宁坤秘籍》
  26. 季胁痛《中医词典》
  27. 既济丹《仁术便览》
  28. 季胁《中医词典》
  29. 既济丹《是斋百一选方》
  30. 季胁《经络全书》
  31. 既济解毒汤《增订叶评伤暑全书》


斗门秘传方_《时方歌括》_中医方言_【岐黄之术】

斗门秘传方

斗门秘传方

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒痢．腑脏撮痛．脓血赤白．或下血片．日夜无度．及噤口恶痢．他药不能治者．立见神效．（又歌．斗门治痢有神方．豆芍榆甘粟壳姜．脏腑撮疼脓血片．垂危噤口并无妨．）

斗门（治痢）有奇方黑豆干姜芍药良．甘草 地榆 罂粟壳．血脓噤口并堪尝．（干姜四钱．黑豆一煎八分服．）

陈修园曰甘草黑豆．能解诸毒．毒解则撮痛除．赤白已．毒瓦斯不冲于胃口．而噤口之病亦宁．又用地榆以燥在下之湿．芍药以泄在下之热．是正佐法．干姜之大辛大温．以开在上之拒格．是反佐法．又用罂粟壳以止剧痛．制以白蜜之滑．以变其涩．是．巧．佐．法．鸦片是罂粟之膏脂入土者制造而成．名为阿芙蓉．今人吃其烟．多受其害．若以一二厘入药．止心腹之痛如神．所以取效倍于他药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：济生乌梅丸
  • 当前页：斗门秘传方
  • 下一页：圣济附子丸
<<< 返回本书目录
  1. 斗精疮《外科十三方考》
  2. 斗门散【方剂大全】
  3. 斗睛（胎症）《冯氏锦囊秘录》
  4. 斗门丸【方剂大全】
  5. 斗金丸【方剂大全】
  6. 斗母天尊肥亲丸方《急救广生集》
  7. 斗纲解《类经图翼》
  8. 斗肘走气法《推拿抉微》
  9. 斗肛丸【方剂大全】
  10. 豆《本草纲目》完整版
  11. 斗肚丸【方剂大全】
  12. 豆《本草择要纲目》
  13. 斗底风《喉科秘诀》
  14. 豆瓣还阳【中药大全】
  15. 钭叶榕【中药大全】
  16. 豆瓣绿【中药大全】
  17. 兜药【方剂大全】
  18. 豆瓣七【中药大全】
  19. 兜涩固精丸【方剂大全】
  20. 豆瓣香【中药大全】
  21. 兜纳香《本草择要纲目》
  22. 豆包菌【中药大全】
  23. 兜纳香《本草纲目》完整版
  24. 豆参散【方剂大全】
  25. 兜娄婆香《本草纲目》完整版
  26. 豆豉《本草经解》
  27. 兜铃丸【方剂大全】
  28. 豆豉草【中药大全】
  29. 兜铃散【方剂大全】
  30. 豆豉法《医宗金鉴》
  1. 斗门秘传方《时方歌括》
  2. 斗精疮《外科十三方考》
  3. 斗门散《太平惠民和剂局方》
  4. 斗睛（胎症）《冯氏锦囊秘录》
  5. 斗母天尊肥亲丸方《急救广生集》
  6. 斗鸡眼《中医词典》
  7. 斗肘《中医词典》
  8. 斗纲解《类经图翼》
  9. 斗肘走气《中医词典》
  10. 斗底症《喉舌备要秘旨》
  11. 斗肘走气法《推拿抉微》
  12. 斗底风《重楼玉钥》
  13. 豆《冯氏锦囊秘录》
  14. 斗底风《喉科秘诀》
  15. 豆《本草从新》
  16. 斗底风《中医词典》
  17. 豆《本草择要纲目》
  18. 抖法《中医词典》
  19. 豆《本草撮要》
  20. 抖法《中医名词词典》
  21. 豆（扁豆）〈微寒〉《食疗本草》
  22. 兜腮痈《医学心悟》
  23. 豆豉《雷公炮制药性解》
  24. 兜腮痈《中医词典》
  25. 豆豉《本草便读》
  26. 兜腮喉痈《喉科指掌》
  27. 豆豉《本草经解》
  28. 兜纳香《本草择要纲目》
  29. 豆豉饼《外科理例》
  30. 兜纳香《证类本草》
  31. 豆豉法《中医词典》


圣济附子丸_《时方歌括》_中医方言_【岐黄之术】

圣济附子丸

圣济附子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治洞泄．寒中．注下．水谷．或痢赤白．食已即出．食物不消．

附子丸中连与姜．乌梅炒研佐之良．寒中泻痢皆神验．互用温凉请细详．（附子炮乌梅肉炒．各一两．黄连炒二两．干姜炒一两为末．炼蜜丸桐子大．米饮下．三十丸．）

按原注云春伤于风．邪气流连．至夏发为餐泄．至长夏发为洞泄．○阴生于午．至未为甚．长夏之时．脾土当旺．脾为阴中之至阴．故阴气盛．阴气既盛．则生内寒而洞泄矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗门秘传方
  • 当前页：圣济附子丸
  • 下一页：四神丸
<<< 返回本书目录
  1. 圣功散【方剂大全】
  2. 圣济经《古今医统大全》
  3. 圣饼子【方剂大全】
  4. 圣金散《外科传薪集》
  5. 圣饼子《脾胃论》
  6. 圣金丸【方剂大全】
  7. 省言箴《脾胃论》
  8. 圣力散【方剂大全】
  9. 省味金花丸【方剂大全】
  10. 圣灵丹【方剂大全】
  11. 省藤【中药大全】
  12. 圣柳散《洪氏集验方》
  13. 省藤《本草纲目》完整版
  14. 圣路易斯型脑炎【疾病大全】
  15. 省身修德《急救广生集》
  16. 圣罗勒【中药大全】
  17. 省雀花【中药大全】
  18. 圣人不治已病治未病解《景景医话》
  19. 省沽油根【中药大全】
  20. 圣散子【方剂大全】
  21. 省沽油【中药大全】
  22. 圣散子方《苏沈良方》
  23. 省风汤【方剂大全】
  24. 圣散子启《苏沈良方》
  25. 省风散【方剂大全】
  26. 圣术煎【方剂大全】
  27. 绳藻【中药大全】
  28. 圣术丸【方剂大全】
  29. 声重《药症忌宜》
  30. 圣胎内结《养生导引秘籍》
  1. 圣济附子丸《时方歌括》
  2. 圣功丹《重楼玉钥》
  3. 圣济经《古今医统大全》
  4. 圣粉散《仁术便览》
  5. 圣金散《外科传薪集》
  6. 圣粉散《冯氏锦囊秘录》
  7. 圣灵丹《儒门事亲》
  8. 圣饼子《脾胃论》
  9. 圣灵丹《外科全生集》
  10. 圣饼子《医方考》
  11. 圣柳散《洪氏集验方》
  12. 眚（shěng，音省）《中医词典》
  13. 圣人不治已病治未病解《景景医话》
  14. 省言箴《脾胃论》
  15. 圣散子《太平惠民和剂局方》
  16. 省藤《证类本草》
  17. 圣散子方《三因极一病证方论》
  18. 省嗜欲《中医词典》
  19. 圣散子方《增订叶评伤暑全书》
  20. 省身修德《急救广生集》
  21. 圣散子方《苏沈良方》
  22. 省客《中医词典》
  23. 圣散子启《苏沈良方》
  24. 省风汤《仁术便览》
  25. 圣僧散《是斋百一选方》
  26. 省风汤《医方考》
  27. 圣神散《救伤秘旨》
  28. 省风汤《目经大成》
  29. 圣胎内结《养生导引秘籍》
  30. 省风汤《太平惠民和剂局方》
  31. 圣汤《备急千金要方》


四神丸_《时方歌括》_中医方言_【岐黄之术】

四神丸

四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾双虚．子后作泻．不思食．不化食．肾水受时于子．弱土．不能禁制故子后每泻．四神故纸与吴萸．肉蔻除油五味须．大枣须同姜煮烂．（破故纸四两酒浸炒．吴萸一两盐水炒．肉豆蔻二两面裹煨．五味子三两炒．大枣四十九枚．生姜四两同煎．枣烂去姜．捣枣

柯韵伯曰．泻利为腹疾．而腹为三阴之都会．一脏不调．便能泻利．故三阴下利．仲景各为立方以主之．大阴有理中四逆．厥阴有乌梅丸白头翁汤．少阴有桃花真武猪苓猪肤四逆汤散白通通脉等剂．可谓曲尽病情．诸法备美．然只为一脏立法．若三脏相关．久留不痊．如子后作泻一症．犹未之及也．夫鸡鸣至平旦．天之阴．阴中之阳也．因阳气当至而不至．虚邪得以留而不去．故作泻于黎明．其由有四．一为脾虚不能制水．一为肾虚不能行水．故二神丸．君补骨脂之辛燥者．入肾以制水．佐肉豆蔻之辛温者．入脾以暖土．丸以枣肉．又辛甘发散为阳也．一为命门火衰不能生土．一为少阳气虚无以发陈．故五味子散．君五味子之酸温．以收坎宫耗散之火．少火生气以培土也．佐吴茱萸之辛温．以顺肝木欲散之势．为水气开滋生之路．以奉春生也．此四者．病因虽异．而见症则同．皆水亢为害．二神丸是承制之剂．五味散是化生之剂也．二方理不同．而用则同．故可互用以助效．亦可合用以建功．合为四神丸．是制生之剂也．制生则化．久泄自瘳矣．称曰四神．比理中八味二丸较速欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣济附子丸
  • 当前页：四神丸
  • 下一页：金锁固精丸
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《时方歌括》
  2. 四神丸《瘴疟指南》
  3. 四神丸（加味四神丸）《医学衷中参西录》
  4. 四神丸《医方论》
  5. 四神消积丸《奇方类编》
  6. 四神丸《目经大成》
  7. 四神治痢丸《奇方类编》
  8. 四神丸《医述》
  9. 四生茶《茶饮保健》
  10. 四神丸《冯氏锦囊秘录》
  11. 四生散《正体类要》
  12. 四神丸《删补名医方论》
  13. 四生散《三因极一病证方论》
  14. 四神丸《医宗金鉴》
  15. 四生散《太平惠民和剂局方》
  16. 四神丸《时病论歌括新编》
  17. 四生散《苏沈良方》
  18. 四神散《是斋百一选方》
  19. 四生丸《医宗金鉴》
  20. 四神散《仁术便览》
  21. 四生丸《删补名医方论》
  22. 四神散《太平惠民和剂局方》
  23. 四生丸《妇人大全良方》
  24. 四神散《三因极一病证方论》
  25. 四生丸《妇人大全良方》
  26. 四神散《妇人大全良方》
  27. 四生丸《太平惠民和剂局方》
  28. 四神散《冯氏锦囊秘录》
  29. 四生丸《儒门事亲》
  30. 四神丹《扁鹊心书》
  31. 四生丸《医方考》


金锁固精丸_《时方歌括》_中医方言_【岐黄之术】

金锁固精丸

金锁固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

金锁固精芡实研．莲须龙牡蒺藜连．又将莲粉为糊合．梦泄多遗久服蠲．（芡实蒸．莲蕊须沙苑蒺藜．炒各二两．龙骨酥炙．牡蛎盐水煮一日夜． 粉各三两．莲子粉为糊丸．盐汤或酒下．）

陈修园曰．此方汇集药品．毫无意义．即市中摇铃辈店上买药辈．亦能制造．张景岳新方．亦多类此．若辈喜为平稳而说之．修园不阿好也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸
  • 当前页：金锁固精丸
  • 下一页：封髓丹
<<< 返回本书目录
  1. 金锁固精《汤头歌诀》
  2. 金锁固精丸【方剂大全】
  3. 金锁丹【方剂大全】
  4. 金锁固阳膏【方剂大全】
  5. 金锁补真丹【方剂大全】
  6. 金锁秘精丹【方剂大全】
  7. 金锁比天膏【方剂大全】
  8. 金锁散【方剂大全】
  9. 金髓丸【方剂大全】
  10. 金锁十益大安丸【方剂大全】
  11. 金髓散【方剂大全】
  12. 金锁匙【方剂大全】
  13. 金髓煎丸【方剂大全】
  14. 金锁思仙丹【方剂大全】
  15. 金髓煎【方剂大全】
  16. 金锁思仙丹（万氏）《虚损启微》
  17. 金髓煎《保健药膳》
  18. 金锁丸【方剂大全】
  19. 金粟丸【方剂大全】
  20. 金锁夭《雷公炮炙论》
  21. 金粟汤【方剂大全】
  22. 金锁玉关丸【方剂大全】
  23. 金粟散【方剂大全】
  24. 金锁玉连环《毓麟验方》
  25. 金粟黄芽丹【方剂大全】
  26. 金锁玉玄丹【方剂大全】
  27. 金粟丹【方剂大全】
  28. 金锁正阳丹【方剂大全】
  29. 金素丹【方剂大全】
  30. 金锁正元丹【方剂大全】
  1. 金锁固精丸《时方歌括》
  2. 金锁固精丸《医方论》
  3. 金锁固元丸《目经大成》
  4. 金锁固精茶《茶饮保健》
  5. 金锁匙《重楼玉钥》
  6. 金锁固精《汤头歌诀》
  7. 金锁思仙丹（万氏）《虚损启微》
  8. 金锁丹《普济本事方》
  9. 金锁夭《雷公炮炙论》
  10. 金锁丹《是斋百一选方》
  11. 金锁玉连环《毓麟验方》
  12. 金髓煎《饮膳正要》
  13. 金锁正元丹《太平惠民和剂局方》
  14. 金髓煎《保健药膳》
  15. 金锁正元丹（《和剂》）《虚损启微》
  16. 金粟汤《是斋百一选方》
  17. 金汤疳癣诸疮《丹溪心法》
  18. 金粟汤《太平惠民和剂局方》
  19. 金天茶《茶饮保健》
  20. 金素丹《外科传薪集》
  21. 金天衢《中医词典》
  22. 金丝万应膏《冯氏锦囊秘录》
  23. 金铁锁《滇南本草》
  24. 金丝桃《滇南本草》
  25. 金位《中医词典》
  26. 金丝莲《滇南本草》
  27. 金乌散《外科传薪集》
  28. 金丝接骨草《滇南本草》
  29. 金乌汤《外科全生集》
  30. 金丝膏药《冯氏锦囊秘录》
  31. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》


封髓丹_《时方歌括》_中医方言_【岐黄之术】

封髓丹

封髓丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治梦遗失．及与鬼交．

妄梦遗精封髓丹．砂仁 黄柏草和丸．（砂仁一两．黄柏二两．炙甘草七钱．蜜丸每服三钱．淡盐汤送下．一本用肉苁蓉五钱．切片洗淡．酒浸一宿次日煎三四沸食．前送下．）大封大固春长在．巧夺先天造化立．

陈修园曰．此方．庸医每疑其偏寒少补而不敢用．而不知大封大固之妙．实夺造化之权．视金锁固精．奚啻天渊之隔．宝鉴合三才汤料．名为三才封髓丸．则．板．实．不．灵．矣．赵羽皇方论最妙．宜熟读之．赵羽皇曰．经云．肾者主水．受五脏 六腑之精而藏之．又曰．肾者主蛰封藏之本．精之处也．盖肾为悭脏．多虚少实．因肝木为子偏喜疏泄母气．厥阴之火一动．精即随之外溢．况肝又藏魂．神魂不摄．宜其夜卧思交．精泄之症出矣．封髓丹为固精之要药．方用黄柏为君．以其味性苦寒．苦能坚肾．肾职得坚．则阴水不虞其泛溢．寒．能．清．肃．秋令一至．则龙火不至于奋阳．水火交摄．精有不安其位者乎．佐以甘草．以甘能缓急．泻诸火与肝火之内烦．且能使水土合为一家．以妙封藏之固．若缩砂者．以其味辛性温．善能入肾．肾之所恶在燥．而润之者惟辛．缩砂通三焦．达津液能纳五脏 六腑之精．而归于肾．肾家之气纳．肾中之髓自藏矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁固精丸
  • 当前页：封髓丹
  • 下一页：真人养脏汤
<<< 返回本书目录
  1. 封塞《冯氏锦囊秘录》
  2. 封髓丹【方剂大全】
  3. 封脐雄鼠粪散【方剂大全】
  4. 封囟《洪氏集验方》
  5. 封脐丸【方剂大全】
  6. 封囟散【方剂大全】
  7. 封脐散【方剂大全】
  8. 疯斑《经验丹方汇编》
  9. 封脐固阳膏【方剂大全】
  10. 疯狗咬伤【中药主治】
  11. 封脐膏【方剂大全】
  12. 疯门总论《疯门全书》
  13. 封脐膏《毓麟验方》
  14. 疯门总药《疯门全书》
  15. 封脐丹【方剂大全】
  16. 疯牛病是由朊病毒引起的《免疫与健康》
  17. 封脐艾【方剂大全】
  18. 疯气膏药【方剂大全】
  19. 封口药【方剂大全】
  20. 疯气药酒【方剂大全】
  21. 封口金疮药【方剂大全】
  22. 疯犬毒述《医门补要》
  23. 封裹虎骨膏【方剂大全】
  24. 疯犬伤《外科正宗》
  25. 封闭群动物的特点及应用《实验动物科学》
  26. 疯犬咬《外科十法》
  27. 封《本草纲目》完整版
  28. 疯犬咬《医门补要》
  29. 枫叶风《喉科秘诀》
  30. 疯犬咬伤《医宗金鉴》
  1. 封髓丹《时方歌括》
  2. 封髓丹《删补名医方论》
  3. 封囟《洪氏集验方》
  4. 封髓丹《医宗金鉴》
  5. 封眼法《中医词典》
  6. 封石《名医别录》
  7. 封眼药法《奇方类编》
  8. 封石《证类本草》
  9. 封腰《中医词典》
  10. 封石《新修本草》
  11. 砜类《药理学》
  12. 封石《千金翼方》
  13. 疯斑《经验丹方汇编》
  14. 封塞《冯氏锦囊秘录》
  15. 疯狗伤人《奇方类编》
  16. 封脐膏《毓麟验方》
  17. 疯狗咬伤《傅青主男科》
  18. 封脐艾《中医词典》
  19. 疯狗咬伤《奇效简便良方》
  20. 封炉《中医词典》
  21. 疯狗咬仙方《奇效简便良方》
  22. 封君达《中医词典》
  23. 疯门总论《疯门全书》
  24. 封金匮《中医词典》
  25. 疯门总药《疯门全书》
  26. 封睑六神饼《目经大成》
  27. 疯牛病是由朊病毒引起的《免疫与健康》
  28. 封华《名医别录》
  29. 疯犬毒述《医门补要》
  30. 封华《新修本草》
  31. 疯犬伤《外科正宗》


真人养脏汤_《时方歌括》_中医方言_【岐黄之术】

真人养脏汤

真人养脏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

真人养脏（汤罗谦甫）木香诃．粟壳当归肉蔻科．术芍桂参甘草共．脱肛久痢即安和．（诃子面裹煨．一两二钱．罂粟壳去蒂蜜炙三两六钱．肉豆蔻面裹煨．五钱．当归 白术炒．白芍酒炒．人参各六钱．木香二两四钱．桂八钱．生甘草一两八钱．每服四钱．脏寒甚．加附子．宜方无当归．一方有干姜．）

肛脱由于虚寒．参术甘草以补其虚．官桂豆蔻以温其寒．木香调气．当归和血．芍药以止痛．诃子粟壳以止脱．

陈修园曰．此汇药治病．市医得意之方．修园独以为否．然用木香之多．则．涩．而．不．郁．亦是见解超处．○湿可润燥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封髓丹
  • 当前页：真人养脏汤
  • 下一页：清燥救肺汤
<<< 返回本书目录
  1. 真人活命《汤头歌诀》
  2. 真水火《养生导引秘籍》
  3. 真人保命丹《毓麟验方》
  4. 真武汤《伤寒寻源》
  5. 真铅汞《养生导引秘籍》
  6. 真武汤《汤头歌诀》
  7. 真气探癥瘕法《丹医秘授古脉法》
  8. 真武汤【方剂大全】
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真武汤方《伤寒明理论》
  11. 真皮损害【疾病症状】
  12. 真武汤证《临证实验录》
  13. 真皮侵袭性生长【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浅层可有水肿【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  18. 真武汤证《临证实验录》
  19. 真皮《组织学与胚胎学》
  20. 真西山卫生歌《寿世青编》
  21. 真龙约言《医理真传》
  22. 真藓【中药大全】
  23. 真龙虎《养生导引秘籍》
  24. 真邪补泻《黄帝内经太素》
  25. 真两性畸形【疾病大全】
  26. 真心痛《一得集》
  27. 真菌中毒症【疾病大全】
  28. 真性红细胞增多症《老年百病防治》
  29. 真菌性心包炎【疾病大全】
  30. 真性红细胞增多症【疾病大全】
  1. 真人养脏汤《时方歌括》
  2. 真人养脏汤《瘴疟指南》
  3. 真人养脏汤《是斋百一选方》
  4. 真人养脏汤《医方论》
  5. 真色《中医词典》
  6. 真人养脏汤《仁术便览》
  7. 真肾脉《中医词典》
  8. 真人养脏汤《医方考》
  9. 真实假虚《中医名词词典》
  10. 真人养脏汤《时病论歌括新编》
  11. 真实假虚证《中医词典》
  12. 真人明目丸《医方考》
  13. 真数《中医词典》
  14. 真人活命饮《仁术便览》
  15. 真水《中医词典》
  16. 真人活命饮《冯氏锦囊秘录》
  17. 真水火《养生导引秘籍》
  18. 真人活命《汤头歌诀》
  19. 真头痛《中医名词词典》
  20. 真人茶《茶饮保健》
  21. 真头痛《中医词典》
  22. 真人保命丹《毓麟验方》
  23. 真武汤《圆运动的古中医学》
  24. 真人《中医词典》
  25. 真武汤《圆运动的古中医学》
  26. 真热症方用《傅青主男科》
  27. 真武汤《时病论歌括新编》
  28. 真热假寒证《中医词典》
  29. 真武汤《医宗金鉴》
  30. 真热假寒《傅青主男科》
  31. 真武汤《删补名医方论》


清燥救肺汤_《时方歌括》_中医方言_【岐黄之术】

清燥救肺汤

清燥救肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治诸气 郁．诸痿喘呕．

救肺汤中参草麻．石膏胶杏麦枇杷．经霜收下干桑叶．解郁滋干效可夸．（经霜桑叶三钱石膏 二钱五分．甘草黑脂麻．各一钱．人参杏仁去皮尖．各七分．真阿胶八分．枇杷叶去毛．蜜炙一片．麦冬一钱二分．水煎热服．痰多加贝母．血枯加生地．热甚加犀角．羚羊角．）

陈修园曰．喻嘉言制此方．自注云诸气 郁之属于肺者．属于肺之燥也．诸痿喘呕之属于上者．亦属于肺之燥也．古人以辛香之品解郁．固非燥症所宜．即用芩连泻火之品．而苦先入心．反从火化．又非所宜也．喻氏宗缪仲醇甘凉滋润之法．制出此方．名曰清燥．实以滋水．即易所谓润万物者．莫润乎水是也．名曰救肺．实以补胃．以胃土为肺金之母也．最妙是人参一味．仲景于咳嗽症去之者．以其不宜于风寒水饮之咳嗽也．昔医不读本草经．疑仲景之法而试用之．用之增剧．遂有肺热还伤肺之说．以人参为肺热之禁药．不知人参为肺寒之禁药．为肺热肺燥之良药也．扁鹊云．损其肺者益其气．舍人参之甘寒何以泻壮火．而益气哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人养脏汤
  • 当前页：清燥救肺汤
  • 下一页：琼玉膏
<<< 返回本书目录
  1. 清燥《汤头歌诀》
  2. 清燥救肺汤【方剂大全】
  3. 清晕化痰汤【方剂大全】
  4. 清燥汤《脾胃论》
  5. 清郁散【方剂大全】
  6. 清燥汤【方剂大全】
  7. 清郁二陈汤【方剂大全】
  8. 清瘴汤【方剂大全】
  9. 清营拓脉饮【方剂大全】
  10. 清疹汤《医学衷中参西录》
  11. 清营退肿膏【方剂大全】
  12. 清震汤《汤头歌诀》
  13. 清营汤【方剂大全】
  14. 清震汤【方剂大全】
  15. 清营解瘀汤【方剂大全】
  16. 清镇汤【方剂大全】
  17. 清营解毒汤【方剂大全】
  18. 清蒸茶鲫鱼【方剂大全】
  19. 清音丸【方剂大全】
  20. 清蒸虫草白花鸽《保健药膳》
  21. 清音散【方剂大全】
  22. 清蒸蛤士蟆《保健药膳》
  23. 清胰丸【方剂大全】
  24. 清蒸鲤鱼《保健药膳》
  25. 清腰汤【方剂大全】
  26. 清蒸人参鸡《保健药膳》
  27. 清痒汤【方剂大全】
  28. 清蒸人参元鱼《保健药膳》
  29. 清阳汤【方剂大全】
  30. 清蒸山药炉鸭《保健药膳》
  1. 清燥救肺汤《时方歌括》
  2. 清燥救肺汤《医述》
  3. 清燥湿热之剂《金匮翼》
  4. 清燥救肺汤《删补名医方论》
  5. 清燥汤《正体类要》
  6. 清燥救肺汤《医宗金鉴》
  7. 清燥汤《医宗金鉴》
  8. 清燥救肺汤《时病论歌括新编》
  9. 清燥汤《删补名医方论》
  10. 清燥救肺《中医词典》
  11. 清燥汤《目经大成》
  12. 清燥《汤头歌诀》
  13. 清燥汤《外科理例》
  14. 清燥《中医词典》
  15. 清燥汤《仁术便览》
  16. 清韵汤《是斋百一选方》
  17. 清燥汤《脾胃论》
  18. 清远香《太平惠民和剂局方》
  19. 清燥汤《医方论》
  20. 清源汤《三因极一病证方论》
  21. 清者为营《中医词典》
  22. 清营透疹《中医词典》
  23. 清者温之《中医词典》
  24. 清营透疹《中医名词词典》
  25. 清疹汤《医学衷中参西录》
  26. 清营汤《时病论歌括新编》
  27. 清震茶《茶饮保健》
  28. 清营（清营泄热）《中医名词词典》
  29. 清震汤《冯氏锦囊秘录》
  30. 清营《中医词典》
  31. 清震汤《外科理例》


琼玉膏_《时方歌括》_中医方言_【岐黄之术】

琼玉膏

琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

琼玉膏中生地黄．参苓白蜜炼膏尝．肺枯干咳虚劳症．金水相滋效倍彰．（鲜生地四斤．取汁一斤．同白蜜二斤熬沸．用绢滤过．将茯苓十二两．人参三两．各研末．入前汁和匀．以瓷瓶用纸十数层．加箬叶封瓶口．入沙锅内．以长流水淹瓶颈桑柴火煮三昼夜．取出绢纸扎口．以蜡封固悬井中一日．取起仍煮半日．汤调服．）

陈修园曰．人参甘寒柔润．补助肺气．然肺本恶寒．凡咳嗽多属形寒饮冷．得寒润滋补之药．必增其咳．昔医误认为温寒之性．故有肺热还伤肺之说．不知肺合皮毛．凡咳嗽从风寒外伤而起．宜用干姜五味细辛之类加减．忌用人参之寒．然肺为脏腑之华盖．脏腑之火．不得水制．上刑肺金．致肺燥干咳．有声无痰与寒饮作嗽者不同．正宜用人参之润而滋燥．人参之寒以制热．琼玉膏所以神效无比也．昔医凡清燥之方．必用人参．可知其长于养津液也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥救肺汤
  • 当前页：琼玉膏
  • 下一页：生脉散
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《时方歌括》
  2. 琼玉膏《医方论》
  3. 琼玉青《删补名医方论》
  4. 琼玉膏《医方考》
  5. 琼脂聚糖小珠《医院药学》
  6. 琼玉膏《目经大成》
  7. 丘xx《中医词典》
  8. 琼玉膏《冯氏锦囊秘录》
  9. 丘处机《中医词典》
  10. 琼玉膏《医宗金鉴》
  11. 丘古则《中医词典》
  12. 琼玉膏《洪氏集验方》
  13. 丘珏《中医词典》
  14. 琼玉膏《时病论歌括新编》
  15. 丘浚《中医词典》
  16. 琼玉膏《保健药膳》
  17. 丘脑《生理学》
  18. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  19. 丘太守令侄筋痿（有发明）《孙文垣医案》
  20. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  21. 丘希彭《中医词典》
  22. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  23. 丘墟《针灸大成》
  24. 琼瑶真人三百六十号总括《针灸神书》
  25. 丘墟《中医词典》
  26. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  27. 丘墟《针灸学》
  28. 琼瑶真人避瘟毒传染法《针灸神书》
  29. 丘墟（原穴）《子午流注说难》
  30. 琼瑶真人《中医词典》
  31. 丘哲《中医词典》


生脉散_《时方歌括》_中医方言_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治热伤元气．气短倦怠．口干出汗．）

生脉冬味与参施．暑热刑金脉不支．若认脉虚通共剂．操刀之咎属伊芳谁．（人参五分．麦冬八分．五味子九分．水煎服．）

陈修园曰．脉．资始于肾．资生于胃而会于肺．仲景于手足冷脉微欲绝症．取通脉四逆汤．以扶少阴之真阳．于心下悸脉结代．取复脉汤．以滋阳明之津液．皆救危之方也．孙真人制生脉散．为暑热伤肺．肺伤则脉渐虚散为足虑．宜于未伤之前．取人参 麦冬之甘润．五味子之酸敛．无病之时．预服以保之．除暑月之外．不可以此为例也．今人惑于生脉之名．凡脉绝之证．每投立死．亦孙真人命名不正之贻祸也．一本作参麦散．较妥．○燥可去湿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏
  • 当前页：生脉散
  • 下一页：神木汤
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《时方歌括》
  2. 生脉散《汤头歌诀》
  3. 生脉散（《医录》）《虚损启微》
  4. 生脉散《医方论》
  5. 生脉散加香薷方《医方考》
  6. 生脉散《增订叶评伤暑全书》
  7. 生脉饮《医宗金鉴》
  8. 生脉散《奇方类编》
  9. 生脉饮《删补名医方论》
  10. 生脉散《退思集类方歌注》
  11. 生眉毛方二首《外台秘要》
  12. 生脉散《仁术便览》
  13. 生门出黄臭水甚痛《奇方类编》
  14. 生脉散《医学心悟》
  15. 生米仁《本草害利》
  16. 生脉散《医方考》
  17. 生命《中医养生学》
  18. 生脉散《目经大成》
  19. 生命宇宙篇导言《圆运动的古中医学》
  20. 生脉散《张氏医通》
  21. 生牡蛎《药性切用》
  22. 生脉散《医述》
  23. 生牛膝酒《备急千金要方》
  24. 生脉散《冯氏锦囊秘录》
  25. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  26. 生脉散《冯氏锦囊秘录》
  27. 生漆误入目《奇效简便良方》
  28. 生脉散《正体类要》
  29. 生气《中医名词词典》
  30. 生脉散《时病论歌括新编》
  31. 生气汤《太平惠民和剂局方》


神木汤_《时方歌括》_中医方言_【岐黄之术】

神木汤

神木汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治三时外感．寒邪内伤生冷而发热．及脾泄肠风．

术防甘草湿家尝．（苍术三钱．防风二钱．甘草一钱．加葱白生姜同煎．据云无汗用苍术．以代麻黄汤．有汗用白术．以代桂枝汤．）神术名汤得意方．自说法超麻桂上．可知全未梦

陈修园曰．仲景麻桂及葛根 柴胡等汤．步步是法．而大旨在养津液三字．王海藏此方．燥烈伤阴．先涸汗源．多致留邪发热．正与仲景法相反．据云用代麻桂诸汤．平稳可法．其实贻祸匪轻也．须知此方与三阳之症无涉．惟大阴之风湿可用．内经谓春伤于风．邪气流连而洞泄．至夏而餐泄肠 者．宜此燥剂．否则不可沾唇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：神木汤
  • 下一页：平胃散
<<< 返回本书目录
  1. 神木《本草崇原》
  2. 神农本草经的贡献《本草纲目》完整版
  3. 神明膏【方剂大全】
  4. 神农本草经分上中下三品《古今医统大全》
  5. 神妙丸【方剂大全】
  6. 神农尝百草论《古今医统大全》
  7. 神妙汤【方剂大全】
  8. 神农尝百草论《医经溯洄集》
  9. 神妙散【方剂大全】
  10. 神农所置九宫尻神《疡医大全》
  11. 神妙驱风散《洪氏集验方》
  12. 神疲乏力【方剂主治】
  13. 神妙六逸丸《洪氏集验方》
  14. 神奇散【方剂大全】
  15. 神妙列仙散【方剂大全】
  16. 神气存亡论《景岳全书》
  17. 神妙膏【方剂大全】
  18. 神气丹《幼幼新书》
  19. 神秘汤【方剂大全】
  20. 神气精《中医名词词典》
  21. 神秘散【方剂大全】
  22. 神气枯瘁《目经大成》
  23. 神门穴【上肢内侧穴位】
  24. 神茄汤【方剂大全】
  25. 神门命门人迎辨《古今医统大全》
  26. 神寝丸【方剂大全】
  27. 神门脉《诊家正眼》
  28. 神曲《本草纲目》完整版
  29. 神乱则惑、善忘、饥不嗜食《类经》
  30. 神曲《本草乘雅半偈》
  1. 神木汤《时方歌括》
  2. 神木《本草崇原》
  3. 神农《中医词典》
  4. 神明青膏《备急千金要方》
  5. 神农本草经分上中下三品《古今医统大全》
  6. 神明度命丸《备急千金要方》
  7. 神农尝百草论《古今医统大全》
  8. 神明白膏《备急千金要方》
  9. 神农尝百草论《医经溯洄集》
  10. 神明《中医词典》
  11. 神农所置九宫尻神《疡医大全》
  12. 神明《中医名词词典》
  13. 神奇外治法《中医词典》
  14. 神妙丸《冯氏锦囊秘录》
  15. 神奇外治法《幼幼集成》
  16. 神妙驱风散《洪氏集验方》
  17. 神气不宁《傅青主男科》
  18. 神妙六逸丸《洪氏集验方》
  19. 神气存亡论《景岳全书》
  20. 神妙列仙散《仁术便览》
  21. 神气丹《幼幼新书》
  22. 神妙沉香丸《博济方》
  23. 神气枯瘁《中医词典》
  24. 神秘汤《是斋百一选方》
  25. 神气枯瘁《目经大成》
  26. 神秘汤《三因极一病证方论》
  27. 神气死证《景岳全书》
  28. 神秘汤《妇人大全良方》
  29. 神曲《本草纲目》
  30. 神秘散《三因极一病证方论》
  31. 神曲《雷公炮制药性解》


平胃散_《时方歌括》_中医方言_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿淫于内．脾胃不能克制有积饮痞隔中满者．

平胃散用朴陈皮．苍术合甘四味宜．（苍术泔浸二钱．浓朴姜汁炒陈皮 甘草炙各一钱．姜枣煎．）除湿宽胸驱瘴疠．调和胃气此方施．

柯韵伯曰．内经以土运太过曰敦阜．其病腹满．不及曰卑监．其病留满痞塞．张仲景制三承气汤．调胃土之敦阜．李东垣制平胃散．平胃土之卑监也．培其卑而使之乎．非削卑之谓也．苍术苦温运脾．长于发汗．迅于除湿．故以为君．浓朴色赤苦温．能助少火以生气．故以为臣．湿因于气滞．故以行气之陈皮为佐．脾得补而健运．故以补脾之甘草为使．名曰平胃．实所以调脾欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神木汤
  • 当前页：平胃散
  • 下一页：五皮散
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《时方歌括》
  2. 平胃散《瘴疟指南》
  3. 平胃散《博济方》
  4. 平胃散《汤头歌诀》
  5. 平胃散（加减平胃散）《脾胃论》
  6. 平胃散《医方论》
  7. 平胃散（加味平胃散）《冯氏锦囊秘录》
  8. 平胃散《万氏秘传片玉心书》
  9. 平胃散（加味平胃散）《医方考》
  10. 平胃散《仁术便览》
  11. 平胃散（加味平胃散）《仁术便览》
  12. 平胃散《仁术便览》
  13. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  14. 平胃散《医方考》
  15. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  16. 平胃散《目经大成》
  17. 平胃散（局方）《张氏医通》
  18. 平胃散《儒门事亲》
  19. 平胃散方《增订十药神书》
  20. 平胃散《太平惠民和剂局方》
  21. 平胃散加减歌《医学传心录》
  22. 平胃散《三因极一病证方论》
  23. 平胃汤《扁鹊心书》
  24. 平胃散《医述》
  25. 平胃丸《备急千金要方》
  26. 平胃散《删补名医方论》
  27. 平卧则安，起则眩晕《名师垂教》
  28. 平胃散《医宗金鉴》
  29. 平五脏积聚脉证《脉经》
  30. 平胃散《时病论歌括新编》
  31. 平希豫《中医词典》


五皮散_《时方歌括》_中医方言_【岐黄之术】

五皮散

五皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

五皮饮用五般皮．陈茯姜桑大腹奇．（陈皮 茯苓皮姜皮桑白皮 大腹皮．）或用五加易桑白．脾虚肤胀此方宜．（脾不能为胃行其津液．故水肿．半身以上宜汗．半身以下宜利小便．此方于泻水之中．仍寓调补之意．皆用皮者．水溢皮肤．以皮行皮也．）

陈修园曰．此方出华元化中藏经．颇有意义．宜审其寒热虚实．而加寒温补泻之品．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：五皮散
  • 下一页：二陈汤
<<< 返回本书目录
  1. 五逆脉《古今医统大全》
  2. 五皮散【方剂大全】
  3. 五逆缓急《类经》
  4. 五皮饮《汤头歌诀》
  5. 五逆《针灸素难要旨》
  6. 五奇汤【方剂大全】
  7. 五逆《医经原旨》
  8. 五气《医经原旨》
  9. 五难《难经悬解》
  10. 五气朝阳草【中药大全】
  11. 五磨饮子【方剂大全】
  12. 五气凑五脏例《珍珠囊补遗药性赋》
  13. 五磨饮【方剂大全】
  14. 五气动乱占《医学纲目》
  15. 五门八枢《疡医大全》
  16. 五气分主《四圣心源》
  17. 五脉山黧豆【中药大全】
  18. 五气论《小儿卫生总微论方》
  19. 五脉绿绒蒿花【中药大全】
  20. 五气图说《轩岐救正论》
  21. 五氯酚钠中毒【疾病大全】
  22. 五气溢发消渴黄瘅《针灸甲乙经》
  23. 五轮主五脏病歌《医宗金鉴》
  24. 五气郁发占《医学纲目》
  25. 五轮主五脏病歌《眼科心法要诀》
  26. 五气之合人万物之生化《类经》
  27. 五轮主属形图《目经大成》
  28. 五窍《叶天士医案精华》
  29. 五轮之图《银海精微》
  30. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  1. 五皮散《时方歌括》
  2. 五皮散《仁术便览》
  3. 五皮散《是斋百一选方》
  4. 五皮散《太平惠民和剂局方》
  5. 五皮饮《三因极一病证方论》
  6. 五皮散《妇人大全良方》
  7. 五皮饮《医学心悟》
  8. 五皮散《冯氏锦囊秘录》
  9. 五皮饮《医方论》
  10. 五烹做法《奇方类编》
  11. 五皮饮《汤头歌诀》
  12. 五拗汤《仁术便览》
  13. 五皮饮《瘴疟指南》
  14. 五逆五夺《灵素节注类编》
  15. 五皮饮（加味五皮饮）《医方考》
  16. 五逆脉《古今医统大全》
  17. 五气《中医词典》
  18. 五逆缓急《类经》
  19. 五气《医经原旨》
  20. 五逆《针灸素难要旨》
  21. 五气朝元《中医词典》
  22. 五逆《医经原旨》
  23. 五气凑五脏例《珍珠囊补遗药性赋》
  24. 五逆《中医词典》
  25. 五气动乱占《医学纲目》
  26. 五难《难经悬解》
  27. 五气分主《四圣心源》
  28. 五难《难经》
  29. 五气分主《医学摘粹》
  30. 五母麻《名医别录》
  31. 五气皆从火化《温病正宗》


二陈汤_《时方歌括》_中医方言_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肥盛之人．湿痰为患．痰喘胀满．

二陈汤用夏和陈．益以茯苓 甘草臣．（半夏二钱．陈皮一钱．茯苓三钱炙．甘草八分．加姜

陈修园曰．此方为祛痰之通剂也．痰之本．水也．茯苓制水以治其本．痰之动．湿也．茯苓渗湿以镇其动．方中只此一味．是治痰正药．其余半夏降逆．陈皮顺气．甘草调中．皆取之以为茯苓之佐使耳．故仲景书．凡痰多者俱加茯苓．呕者．俱加半夏．古圣不易之法也．今人不穷古训．以半夏为祛痰之专品．仿稀涎散之法．制以明矾．致降逆之品．反为涌吐．堪发一叹．以此方为三阳解表之剂．服之留邪生热．至死不悟．余于真方桂枝汤下已详言之．兹不复赘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五皮散
  • 当前页：二陈汤
  • 下一页：萆厘清饮
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《时方歌括》
  2. 二陈汤《重楼玉钥》
  3. 二陈汤（加减二陈汤）《仁术便览》
  4. 二陈汤《瘴疟指南》
  5. 二陈汤（加味二陈汤）《医方考》
  6. 二陈汤《汤头歌诀》
  7. 二陈汤（加味二陈汤）《仁术便览》
  8. 二陈汤《医方论》
  9. 二陈汤（加味二陈汤）《仁术便览》
  10. 二陈汤《外科全生集》
  11. 二陈汤（加味二陈汤）《仁术便览》
  12. 二陈汤《万氏秘传片玉心书》
  13. 二陈汤（局方）《张氏医通》
  14. 二陈汤《仁术便览》
  15. 二陈汤加减歌《医学传心录》
  16. 二陈汤《外科理例》
  17. 二持针歌《重楼玉钥》
  18. 二陈汤《医学心悟》
  19. 二丹丸《冯氏锦囊秘录》
  20. 二陈汤《医学心悟》
  21. 二氮嗪《药理学》
  22. 二陈汤《医方考》
  23. 二地散《明目至宝》
  24. 二陈汤《医方考》
  25. 二冬膏《张氏医通》
  26. 二陈汤《医方考》
  27. 二冬散《外科全生集》
  28. 二陈汤《目经大成》
  29. 二冬汤《医学心悟》
  30. 二陈汤《太平惠民和剂局方》
  31. 二豆散《冯氏锦囊秘录》


萆厘清饮_《时方歌括》_中医方言_【岐黄之术】

萆厘清饮

萆厘清饮

  • 上一页
  • 目录
  • 相关
  • 下一页

萆 厘清主石蒲．草梢乌药智仁俱．（乌药 益智仁石菖蒲萆 各等分．甘草梢减半．）煎成又入盐些少．（加盐少许．）淋浊流连数服驱．（遗精．白浊．）

汪 庵曰．萆 能泄厥阴阳明湿热．去浊厘清．乌药疏逆气而止便数．益智固脾肾而开郁此以疏泄为禁止者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：萆厘清饮
  • 下一页：肾着汤
<<< 返回本书目录
  1. 萆厘清《汤头歌诀》
  2. 萆麻膏【方剂大全】
  3. 萆解《本草纲目》图文版
  4. 萆麻散【方剂大全】
  5. 萆解《医学衷中参西录》
  6. 萆麻汤【方剂大全】
  7. 萆分清饮【方剂大全】
  8. 萆麻丸【方剂大全】
  9. 萆《证类本草》
  10. 萆麻子纸卷【方剂大全】
  11. 萆《滇南本草》
  12. 萆薢《药笼小品》
  13. 萆《本草择要纲目》
  14. 萆薢【中药大全】
  15. 萆《本草易读》
  16. 萆薢分清散【方剂大全】
  17. 萆《本草新编》
  18. 萆薢分清饮【方剂大全】
  19. 萆《本草图经》
  20. 萆薢化毒汤【方剂大全】
  21. 萆《本草思辨录》
  22. 萆薢煎丸【方剂大全】
  23. 萆《本草经解》
  24. 萆薢浸酒【方剂大全】
  25. 萆《本草崇原》
  26. 萆薢酒【方剂大全】
  27. 萆《本草乘雅半偈》
  28. 萆薢耆附汤【方剂大全】
  29. 萆《本草纲目》完整版
  30. 萆薢散【方剂大全】
  1. 萆厘清饮《时方歌括》
  2. 萆厘清饮《医方论》
  3. 萆汤《外科理例》
  4. 萆厘清饮《仁术便览》
  5. 萆汤《回生集》
  6. 萆厘清饮《医学心悟》
  7. 萆薢《神农本草经》
  8. 萆厘清饮《医方考》
  9. 萆薢《药笼小品》
  10. 萆厘清饮《冯氏锦囊秘录》
  11. 萆薢《玉楸药解》
  12. 萆厘清《汤头歌诀》
  13. 萆薢《中药学》
  14. 萆解《医学衷中参西录》
  15. 萆饮《医学心悟》
  16. 萆解《本草纲目》
  17. 蓖（音卑）麻子《证类本草》
  18. 萆?《名医别录》
  19. 蓖麻《本草纲目》
  20. 萆《本草图经》
  21. 蓖麻《本草乘雅半偈》
  22. 萆《滇南本草》
  23. 蓖麻《本草图经》
  24. 萆《本草乘雅半偈》
  25. 蓖麻法《普济本事方》
  26. 萆《药性切用》
  27. 蓖麻油捻纸熏舌法《医方考》
  28. 萆《本草撮要》
  29. 蓖麻子《雷公炮炙论》
  30. 萆《本草择要纲目》
  31. 蓖麻子《雷公炮制药性解》


肾着汤_《时方歌括》_中医方言_【岐黄之术】

肾着汤

肾着汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒湿腰痛．如带五千钱．此带豚为病．名曰肾着．

腰痛如带五千钱．肾着汤方岂偶然．甘草 茯苓姜与术．长沙老法谱新编．（甘草二钱．白术 干姜 茯苓各四钱．水煎服．即金匮甘草 干姜 茯苓 白术汤．但分两多少不同．）

陈修园曰．带脉为病．腰溶溶如坐水中．此寒湿之邪．不在肾之中脏．而在肾之外腑．故其治．不在温肾而散寒．而在燠土以胜水．若用桂附．则反伤肾之阴矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆厘清饮
  • 当前页：肾着汤
  • 下一页：一味白术酒
<<< 返回本书目录
  1. 肾着汤《汤头歌诀》
  2. 肾着汤【方剂大全】
  3. 肾着候《古今医统大全》
  4. 肾着腰痛方《外台秘要》
  5. 肾着《圣济总录》
  6. 肾之经足少阴寒癸水《儒门事亲》
  7. 肾胀《圣济总录》
  8. 肾之脾胃虚方《内外伤辨》
  9. 肾盏憩室【疾病大全】
  10. 肾中风《圣济总录》
  11. 肾盏结石【疾病症状】
  12. 肾肿瘤《病理学》
  13. 肾盏积水【疾病大全】
  14. 肾肿瘤《家庭医学百科-医疗康复篇》
  15. 肾盏变钝【疾病症状】
  16. 肾周脓肿【疾病大全】
  17. 肾脏主病《幼科发挥》
  18. 肾周围炎【疾病大全】
  19. 肾脏肿瘤《泌尿外科学》
  20. 肾主水水俞五十七穴《类经》
  21. 肾脏与药物《急诊医学》
  22. 肾主虚寒《医学纲目》
  23. 肾脏用药《普济方·针灸》
  24. 肾子草【中药大全】
  25. 肾脏血管疾病《默克家庭诊疗手册》
  26. 肾子藤【中药大全】
  27. 肾脏虚损阳气痿弱《圣济总录》
  28. 肾综合征出血热病毒《医学微生物学》
  29. 肾脏虚损骨痿羸瘦《圣济总录》
  30. 肾足少阴经病证《脉经》
  1. 肾着汤《时方歌括》
  2. 肾着汤《汤头歌诀》
  3. 肾着汤《是斋百一选方》
  4. 肾着汤《医方论》
  5. 肾着腰痛《明医指掌》
  6. 肾着汤《医方考》
  7. 肾着腰痛方二首《外台秘要》
  8. 肾着汤《三因极一病证方论》
  9. 肾着腰痛候《诸病源候论》
  10. 肾着汤《三因极一病证方论》
  11. 肾蒸《中医词典》
  12. 肾着汤《三因极一病证方论》
  13. 肾之府《中医名词词典》
  14. 肾着汤《妇人大全良方》
  15. 肾之府《中医词典》
  16. 肾着汤《冯氏锦囊秘录》
  17. 肾之官《中医词典》
  18. 肾着汤《备急千金要方》
  19. 肾之街《中医词典》
  20. 肾着《中医词典》
  21. 肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。《医学启源》
  22. 肾着《圣济总录》
  23. 肾之经足少阴寒癸水《儒门事亲》
  24. 肾者胃之关《中医名词词典》
  25. 肾之主膀胱客《针灸大成》
  26. 肾胀《中医词典》
  27. 肾脂《中医词典》
  28. 肾胀《圣济总录》
  29. 肾志恐《中医词典》
  30. 肾燥《校注医醇剩义》
  31. 肾中风《圣济总录》


一味白术酒_《时方歌括》_中医方言_【岐黄之术】

一味白术酒

一味白术酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤湿身尽痛．

即白术一两．酒煎服．不能饮者以水代之．按神农本草经云．白术气味甘温无毒．主风寒湿痹死肌痉疽．止汗除热消食．作煎饵．久服轻身延年不饥．原文只此三十四字．

陈修园曰．白术主治风寒湿三者．今而成痹．而除湿之功．则更大焉．死肌者．湿邪侵肌肉而麻木不仁也．痉者．湿流关节而筋劲急也．疸者．湿乘脾土肌肉发黄也．湿久郁而为热．湿热交蒸．故自汗而热发也．脾受湿则失其健运之常．故食不能消也．白术性能燥湿．所以主之．作煎饵三字．先圣另提．大费苦心以白术之功在燥．而所以妙处．在于多脂．多脂则燥中有润．张隐庵解云．土有湿气．始能灌溉四旁．如地得雨露．始能发生万物．今以生术削去皮．急火炙令热．名为煎饵．遵法修治．则味甘而质润．土气和平．故久服有轻身延年不饥之效．后人用土炒燥．大失经旨．叶天士临症指南．竟用水漂炒黑．是徒用白术之名也．不得不附辩于此．○寒能胜热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾着汤
  • 当前页：一味白术酒
  • 下一页：泻白散
<<< 返回本书目录
  1. 一万三千五百息五十营气脉之数《类经》
  2. 一味莱菔子汤《医学衷中参西录》
  3. 一碗水【中药大全】
  4. 一味薯蓣饮《医学衷中参西录》
  5. 一碗泡【中药大全】
  6. 一味薯蓣饮【方剂大全】
  7. 一丸春【方剂大全】
  8. 一味铁养汤《医学衷中参西录》
  9. 一提金启蒙《伤寒六书》
  10. 一味药【中药大全】
  11. 一提金脉要《伤寒六书》
  12. 一味药根【中药大全】
  13. 一提金六经证治捷法《伤寒六书》
  14. 一文钱【中药大全】
  15. 一提金贯珠数《伤寒六书》
  16. 一窝鸡【中药大全】
  17. 一岁之中五运交日(一首)《医经国小》
  18. 一笑散【方剂大全】
  19. 一书办下消《孙文垣医案》
  20. 一氧化氮《动脉粥样硬化》
  21. 一手法《针灸易学》
  22. 一氧化碳中毒【疾病症状】
  23. 一时性便秘【疾病症状】
  24. 一氧化碳中毒【疾病大全】
  25. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  26. 一氧化碳中毒后迟发性脑病【疾病大全】
  27. 一身尽痛【方剂主治】
  28. 一叶荻【中药大全】
  29. 一上散【方剂大全】
  30. 一叶萩【中药大全】
  1. 一味白术酒《时方歌括》
  2. 一万三千五百息五十营气脉之数《类经》
  3. 一味莱菔子汤《医学衷中参西录》
  4. 一体作两人《古今医统大全》
  5. 一味薯蓣饮《医学衷中参西录》
  6. 一提金启蒙《伤寒六书》
  7. 一味铁养汤《医学衷中参西录》
  8. 一提金脉要《伤寒六书》
  9. 一窝风《中医词典》
  10. 一提金贯珠数《伤寒六书》
  11. 一握七丸《三因极一病证方论》
  12. 一岁之中五运交日（一首）《医经国小》
  13. 一物白藓汤独活汤《妇人大全良方》
  14. 一岁长幼症状相似为温疫《医学纲目》
  15. 一物瓜蒂汤《圆运动的古中医学》
  16. 一四○一四华佗治发色黄白秘方《华佗神方》
  17. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  18. 一水《中医词典》
  19. 一物瓜蒂汤方《伤寒杂病论》
  20. 一数《中医词典》
  21. 一物瓜蒂汤方《医宗金鉴》
  22. 一书办下消《孙文垣医案》
  23. 一物马通浴汤《备急千金要方》
  24. 一手脉《中医词典》
  25. 一物前胡丸《备急千金要方》
  26. 一手法《针灸易学》
  27. 一物猪蹄散《备急千金要方》
  28. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  29. 一物猪通浴汤《备急千金要方》
  30. 一身悉肿《中医词典》
  31. 一穴二名《针灸大成》


泻白散_《时方歌括》_中医方言_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

泻白甘桑地骨皮．再加粳米四般宜．（桑白皮 地骨皮各一钱．甘草五分．粳米百粒．○KT云桑皮泻肺火．地骨退虚热．甘草补土生金．粳米和中清肺．李时珍曰．此泻肺诸方之准纯也．）

秋伤燥令成痰嗽．火气乘金此法奇．

季楚重曰．火热伤气．救肺之治有三．伤寒邪热侮肺．用白虎汤除烦．此治其标．内症虚火烁金．用生脉散益阴．此治其本．若夫正气不伤．郁火又甚．则泻白散之清肺调中．标本兼治．又补二方之不及也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一味白术酒
  • 当前页：泻白散
  • 下一页：甘露饮
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《时方歌括》
  2. 泻白散《小儿药证直诀》
  3. 泻白散不可妄用论《温病条辨》
  4. 泻白散《医方论》
  5. 泻白散方《临症验舌法》
  6. 泻白散《明目至宝》
  7. 泻白汤《三因极一病证方论》
  8. 泻白散《外科理例》
  9. 泻必用方《中医词典》
  10. 泻白散《医方考》
  11. 泻部《本草易读》
  12. 泻白散《目经大成》
  13. 泻胆汤《三因极一病证方论》
  14. 泻白散《医述》
  15. 泻儿《儒门事亲》
  16. 泻白散《冯氏锦囊秘录》
  17. 泻而腹痛胀满《麻科活人全书》
  18. 泻白散《删补名医方论》
  19. 泻方《盘珠集胎产症治》
  20. 泻白散《医宗金鉴》
  21. 泻方补圆《中医词典》
  22. 泻白散《重订囊秘喉书》
  23. 泻肺散《备急千金要方》
  24. 泻白散《时病论歌括新编》
  25. 泻肺汤《备急千金要方》
  26. 泻白《汤头歌诀》
  27. 泻肺汤《儒门事亲》
  28. 泻白《中医词典》
  29. 泻肺药《明目至宝》
  30. 泻（附肠鸣）《医述》
  31. 泻肝《中医词典》


甘露饮_《时方歌括》_中医方言_【岐黄之术】

甘露饮

甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃中湿热．包黄溺赤．口疮吐血衄血．

甘露二冬二地均．（天冬．麦冬．生地．熟地．）枇杷芩枳（黄芩．枳壳．枇杷叶．）斛茵伦．（石斛．茵陈．）合和甘草平虚热．（等分煎温服．）口烂龈糜吐衄珍．

陈修园曰．足阳明胃为燥土．喜润而恶燥．喜降而恶升．故以二冬二地石斛甘草之润以补之．枇杷枳壳之降以顺之．若用连柏之苦．则增其燥．若用 术之补．则虑其升．即有湿热．用一味黄芩以折之．一味茵陈以渗之．足矣．盖以阳明之治．最重在养津液二字．此方二地二冬等药．即猪苓汤用阿胶以育阴意也．茵陈汤芩之折热而去湿．即猪苓汤中之用滑泽以除垢意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：甘露饮
  • 下一页：左金丸
<<< 返回本书目录
  1. 甘露消毒丹【方剂大全】
  2. 甘露饮【方剂大全】
  3. 甘露丸【方剂大全】
  4. 甘露饮子【方剂大全】
  5. 甘露糖苷贮积症【疾病大全】
  6. 甘露圆【方剂大全】
  7. 甘露汤【方剂大全】
  8. 甘露子【中药大全】
  9. 甘露神膏【方剂大全】
  10. 甘麦大枣汤《保健药膳》
  11. 甘露散【方剂大全】
  12. 甘麦大枣汤《保健药膳》
  13. 甘露内消丸【方剂大全】
  14. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  15. 甘露蜜《本草纲目》完整版
  16. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  17. 甘露酒【方剂大全】
  18. 甘麦大枣脏躁愈《三十年临证经验集》
  19. 甘露解毒汤【方剂大全】
  20. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  21. 甘露回天汤【方剂大全】
  22. 甘麦大枣粥【方剂大全】
  23. 甘露华《曹仁伯医案论》
  24. 甘麦散【方剂大全】
  25. 甘露膏【方剂大全】
  26. 甘麦乌贝散【方剂大全】
  27. 甘露丹【方剂大全】
  28. 甘木通【中药大全】
  29. 甘露茶【方剂大全】
  30. 甘硼水【方剂大全】
  1. 甘露饮《时方歌括》
  2. 甘露饮《医方论》
  3. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  4. 甘露饮《太平惠民和剂局方》
  5. 甘露子《饮膳正要》
  6. 甘露饮《重订囊秘喉书》
  7. 甘露子《饮食须知》
  8. 甘露消毒丹《医效秘传》
  9. 甘麦大枣汤《圆运动的古中医学》
  10. 甘露丸（杨泽清传）《回生集》
  11. 甘麦大枣汤《保健药膳》
  12. 甘露丸《太平惠民和剂局方》
  13. 甘麦大枣汤《保健药膳》
  14. 甘露藤《证类本草》
  15. 甘麦大枣汤《金匮悬解》
  16. 甘露水《证类本草》
  17. 甘麦大枣汤《食物疗法》
  18. 甘露神膏《冯氏锦囊秘录》
  19. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  20. 甘露蜜《证类本草》
  21. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  22. 甘露华《曹仁伯医案论》
  23. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  24. 甘露醇《药理学》
  25. 甘麦大枣脏躁愈《三十年临证经验集》
  26. 甘露《汤头歌诀》
  27. 甘热祛寒法《时病论歌括新编》
  28. 甘李根皮《本草分经》
  29. 甘湿《千金翼方》
  30. 甘李根白皮《本草易读》
  31. 甘湿散《妇人大全良方》


左金丸_《时方歌括》_中医方言_【岐黄之术】

左金丸

左金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝藏实火．左胁下痛．或吐酸水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露饮
  • 当前页：左金丸
  • 下一页：香连丸
<<< 返回本书目录
  1. 左金汤【方剂大全】
  2. 左金丸【方剂大全】
  3. 左金《汤头歌诀》
  4. 左经丸《苏沈良方》
  5. 左肩花症《外科十三方考》
  6. 左经圆【方剂大全】
  7. 左后分支传导阻滞【疾病大全】
  8. 左前分支传导阻滞【疾病大全】
  9. 左黑果【中药大全】
  10. 左上腹可触及囊性肿物【疾病症状】
  11. 左归饮（新方）《虚损启微》
  12. 左上腹囊性包块有压痛【疾病症状】
  13. 左归饮【方剂大全】
  14. 左上腹痛【疾病症状】
  15. 左归饮《何氏虚劳心传》
  16. 左上腹肿块伴有呕血、黑便 【疾病症状】
  17. 左归丸（新方）《虚损启微》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左归丸【方剂大全】
  20. 左手不及脉诀《丹台玉案》
  21. 左归丸《何氏虚劳心传》
  22. 左手尺部肾脉歌《脉诀刊误》
  23. 左肝右肺说《张聿青医案》
  24. 左手尺部肾脉歌《脉诀乳海》
  25. 左腹屈曲【疾病症状】
  26. 左手寸口心脉歌《脉诀刊误》
  27. 左房恶性黏液瘤【疾病大全】
  28. 左手寸口心脉歌《脉诀乳海》
  29. 左大顺男右大顺女论《格致余论》
  30. 左手关部肝脉歌《脉诀刊误》
  1. 左金丸《时方歌括》
  2. 左金丸《医方论》
  3. 左经丸《太平惠民和剂局方》
  4. 左金丸《退思集类方歌注》
  5. 左经丸《太平惠民和剂局方》
  6. 左金丸《医方考》
  7. 左经丸《苏沈良方》
  8. 左金丸《医方考》
  9. 左龙丸《正体类要》
  10. 左金丸《目经大成》
  11. 左偏枯《中医词典》
  12. 左金丸《冯氏锦囊秘录》
  13. 左雀舌《中医词典》
  14. 左金丸《删补名医方论》
  15. 左雀舌《喉科指掌》
  16. 左金丸《医宗金鉴》
  17. 左肾水衰阴虚发热症《轩岐救正论》
  18. 左金加陈米汤《退思集类方歌注》
  19. 左肾右命《中医名词词典》
  20. 左金《汤头歌诀》
  21. 左肾右命《中医词典》
  22. 左结肠动脉《人体解剖学》
  23. 左手不及脉诀《丹台玉案》
  24. 左见龙《中医词典》
  25. 左手尺部肾脉歌《脉诀乳海》
  26. 左肩花症《外科十三方考》
  27. 左手尺部肾脉歌《脉诀刊误》
  28. 左间气《中医词典》
  29. 左手寸口心脉歌《脉诀乳海》
  30. 左归饮去茯苓加花粉归地方《临症验舌法》
  31. 左手寸口心脉歌《脉诀刊误》


香连丸_《时方歌括》_中医方言_【岐黄之术】

香连丸

香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤下痢．

茱连六一左金丸．肝郁胁疼吞吐酸．（黄连六两．吴茱萸一两盐汤泡．名茱连丸．）更有痢门通用剂．香连丸子服之安．（黄连二十两以吴茱萸十两水拌浸一宿同炒．去吴茱萸．木香四两八钱五分二味共研末．醋糊丸桐子大．每服二三钱．空心米汤下．○薛立斋治虚痢．以四君子汤四物汤补中益气汤．随宜送下．）

陈修园曰．肝实作痛．惟肺金能平之．故用黄连泻心火．不使克金．且心为肝子．实则泻其子也吴茱萸入肝．苦辛大热．苦能引热下行．同气相求之义也．辛能开郁散结．通则不痛之义也．何以谓之左金．木从左而制从金也．至于香连丸．取黄连之苦以除湿．寒以除热．且藉其苦以坚大便之滑．况又得木香之行气止痛．温脾和胃．以为佐乎．故久痢之偏热者．可以统治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左金丸
  • 当前页：香连丸
  • 下一页：温胆汤
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《时方歌括》
  2. 香连丸《瘴疟指南》
  3. 香连丸（加味香连丸）《奇方类编》
  4. 香连丸《医方论》
  5. 香楝酒《冯氏锦囊秘录》
  6. 香连丸《万氏秘传片玉心书》
  7. 香灵丸《普济本事方》
  8. 香连丸《退思集类方歌注》
  9. 香栾《本草从新》
  10. 香连丸《仁术便览》
  11. 香栾《本草撮要》
  12. 香连丸《医方考》
  13. 香栾皮汤《三因极一病证方论》
  14. 香连丸《儒门事亲》
  15. 香墨《本草易读》
  16. 香连丸《太平惠民和剂局方》
  17. 香木类《本草从新》
  18. 香连丸《冯氏锦囊秘录》
  19. 香平散《仁术便览》
  20. 香连丸《时病论歌括新编》
  21. 香蒲《神农本草经》
  22. 香棱丸《仁术便览》
  23. 香蒲《千金翼方》
  24. 香蔻饮《冯氏锦囊秘录》
  25. 香蒲《本草经集注》
  26. 香壳丸《仁术便览》
  27. 香蒲《新修本草》
  28. 香菌《本草便读》
  29. 香蒲《证类本草》
  30. 香橘饮《医方考》
  31. 香蒲《名医别录》


温胆汤_《时方歌括》_中医方言_【岐黄之术】

温胆汤

温胆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热呕吐苦．虚烦惊悸不眠．痰气上逆．

温胆汤方本二陈．竹茹 枳实合和匀．（二陈．加竹茹 枳实．）不眠惊悸虚烦呕．日暖风和木气伸．

陈修园曰．二陈汤为安胃祛痰之剂．加竹茹以清隔上之虚热．枳实以除三焦之痰壅．热除痰清．而胆自宁和．即温也．温之者．实凉之也．若胆家真寒而怯．宜用龙牡桂枝汤加附子之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香连丸
  • 当前页：温胆汤
  • 下一页：金铃子散
<<< 返回本书目录
  1. 温大青【中药大全】
  2. 温胆汤【方剂大全】
  3. 温大肠《本草害利》
  4. 温胆汤加减【方剂大全】
  5. 温冲汤【方剂大全】
  6. 温毒《吴鞠通医案》
  7. 温冲汤《医学衷中参西录》
  8. 温毒-伤寒门（下）《古今医统大全》
  9. 温肠丸【方剂大全】
  10. 温毒条辨四条《六因条辨》
  11. 温补汤【方剂大全】
  12. 温毒中《伤寒六书》
  13. 温补肾阳【方剂主治】
  14. 温毒中《伤寒六书》
  15. 温补肾阳《章次公医案》中附子的应用
  16. 温肺《本草害利》
  17. 温补脾阳《章次公医案》中附子的应用
  18. 温肺桂枝汤【方剂大全】
  19. 温补脾肾【方剂主治】
  20. 温肺汤【方剂大全】
  21. 温补按则《景岳全书》
  22. 温肺止流丹【方剂大全】
  23. 温病总论《温病指南》
  24. 温肺止流丹加减【方剂大全】
  25. 温病诸候（凡三十四论）《诸病源候论》
  26. 温粉【方剂大全】
  27. 温病诸候《巢氏病源补养宣导法》
  28. 温风散【方剂大全】
  29. 温病治法要略《温病指南》
  30. 温肝《本草害利》
  1. 温胆汤《时方歌括》
  2. 温胆汤《医方论》
  3. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  4. 温胆汤《医方考》
  5. 温胆汤（加味温胆汤）《仁术便览》
  6. 温胆汤《三因极一病证方论》
  7. 温毒《时病论歌括新编》
  8. 温胆汤《三因极一病证方论》
  9. 温毒《中医名词词典》
  10. 温胆汤《三因极一病证方论》
  11. 温毒《时病论歌括新编》
  12. 温胆汤《医述》
  13. 温毒《中医词典》
  14. 温胆汤《删补名医方论》
  15. 温毒《吴鞠通医案》
  16. 温胆汤《医宗金鉴》
  17. 温毒《时病论》
  18. 温胆汤《备急千金要方》
  19. 温毒（伤寒门 下）《古今医统大全》
  20. 温胆安神《中医词典》
  21. 温毒发斑《中医名词词典》
  22. 温冲汤《医学衷中参西录》
  23. 温毒发斑《中医词典》
  24. 温补肾阳《中医词典》
  25. 温毒发斑《温热暑疫全书》
  26. 温补肾阳《章次公医案》中附子的应用
  27. 温毒发颐《友渔斋医话》
  28. 温补脾阳《章次公医案》中附子的应用
  29. 温毒条辨四条《六因条辨》
  30. 温补脾肾《中医词典》
  31. 温毒中《伤寒六书》


金铃子散_《时方歌括》_中医方言_【岐黄之术】

金铃子散

金铃子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹痛．及胁痛等症．○脉洪数．及服热药而增病者如神．

金铃子散妙如神．须辨诸疼作止频．（火痛或作或止．）胡索金铃调酒下．（延胡索金铃子

陈修园曰．金铃子．引心包相火下行．从小肠膀胱而出．延胡索和一身上下诸痛．配合得法．所以效神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温胆汤
  • 当前页：金铃子散
  • 下一页：丹参饮
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子散《时方歌括》
  2. 金铃子《外科全生集》
  3. 金铃子丸《冯氏锦囊秘录》
  4. 金铃子《本草害利》
  5. 金铃子丸《太平惠民和剂局方》
  6. 金铃子《汤液本草》
  7. 金瑬珂《中医词典》
  8. 金铃子《药笼小品》
  9. 金龙丸《外科传薪集》
  10. 金铃子《雷公炮制药性解》
  11. 金露散《明目至宝》
  12. 金铃泻肝汤《医学衷中参西录》
  13. 金露丸《太平惠民和剂局方》
  14. 金铃丸《普济本事方》
  15. 金露丸即胜金丹《仁术便览》
  16. 金铃散《明目至宝》
  17. 金毛狗脊《药笼小品》
  18. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  19. 金毛狗脊《本草从新》
  20. 金莲稳步膏《仁术便览》
  21. 金毛狗脊《本草分经》
  22. 金理《中医词典》
  23. 金毛狗脊《本草分经》
  24. 金棱藤《证类本草》
  25. 金毛狗脊《本草害利》
  26. 金类 玉类 石类 卤石类《本草从新》
  27. 金毛狗脊《药性切用》
  28. 金类《活幼心书》
  29. 金毛脊《本草便读》
  30. 金劳黄《中医词典》
  31. 金门《中医词典》


丹参饮_《时方歌括》_中医方言_【岐黄之术】

丹参饮

丹参饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治心痛胃脘诸痛多效．

妇人更效．

心腹诸疼有妙方．丹参十分作提纲．檀砂一分聊为佐．入咽咸知效验彰．（丹参一两．檀香 砂仁各一钱．水一杯半．煎七分服．）

陈修园曰．稳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子散
  • 当前页：丹参饮
  • 下一页：白合汤
<<< 返回本书目录
  1. 丹参丸【方剂大全】
  2. 丹参饮【方剂大全】
  3. 丹参汤【方剂大全】
  4. 丹参饮子【方剂大全】
  5. 丹参散结汤【方剂大全】
  6. 丹参泽兰饮【方剂大全】
  7. 丹参散【方剂大全】
  8. 丹参煮散【方剂大全】
  9. 丹参牛膝煮散【方剂大全】
  10. 丹痤疹《医学纲目》
  11. 丹参蠲痛丹【方剂大全】
  12. 丹地四物汤【方剂大全】
  13. 丹参酒【方剂大全】
  14. 丹地乌梅四物汤【方剂大全】
  15. 丹参滑石汤【方剂大全】
  16. 丹毒《本草纲目》完整版
  17. 丹参归脾汤【方剂大全】
  18. 丹毒《保幼新编》
  19. 丹参膏【方剂大全】
  20. 丹毒《备急千金要方》
  21. 丹参杜仲酒【方剂大全】
  22. 丹毒《慈幼便览》
  23. 丹参赤膏【方剂大全】
  24. 丹毒《儿科要略》
  25. 丹参【中药大全】
  26. 丹毒《古今医鉴》
  27. 丹参《本草纲目》图文版
  28. 丹毒《活幼心书》
  29. 丹参《证类本草》
  30. 丹毒《急诊医学》
  1. 丹参饮《时方歌括》
  2. 丹参丸《备急千金要方》
  3. 丹痤疹《医学纲目》
  4. 丹参丸《备急千金要方》
  5. 丹鼎《中医词典》
  6. 丹参牛膝煮散《备急千金要方》
  7. 丹毒《急诊医学》
  8. 丹参酒《备急千金要方》
  9. 丹毒《默克家庭诊疗手册》
  10. 丹参酒《食物疗法》
  11. 丹毒《家庭医学百科-医疗康复篇》
  12. 丹参膏方《备急千金要方》
  13. 丹毒《中医名词词典》
  14. 丹参膏《太平惠民和剂局方》
  15. 丹毒《手穴手纹诊治》
  16. 丹参膏《妇人大全良方》
  17. 丹毒《自我调养巧治病》
  18. 丹参膏《备急千金要方》
  19. 丹毒《自我调养巧治病》
  20. 丹参赤膏《备急千金要方》
  21. 丹毒《中医词典》
  22. 丹参（补）《本草分经》
  23. 丹毒《备急千金要方》
  24. 丹参《本草图经》
  25. 丹毒《医宗金鉴》
  26. 丹参《滇南本草》
  27. 丹毒《证治准绳·幼科》
  28. 丹参《本草乘雅半偈》
  29. 丹毒《证治准绳·疡医》
  30. 丹参《外科全生集》
  31. 丹毒《古今医鉴》


白合汤_《时方歌括》_中医方言_【岐黄之术】

白合汤

白合汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心口痛．服诸热药不效者．○亦属气痛．

久痛原来郁气凝．若投辛热痛频增．重需白合轻清品．乌药同煎亦准纯．（白合一两．乌药三钱．水二杯．煎七分服．）

陈修园曰．此方余从海坛得来．用之多验．○以上三方．皆治心胃诸痛．服热药而不效（者宜）之．古人治痛．俱用通法．然通之之法．各有不同．调气以和血．调血以和气．通也．上逆者使之下行．中结者使之旁达．亦通也虚者助之使通．寒者温之使通．无非通之之法也．若必以下泄为通．则妄矣．此说本之高士宗医学正传．士宗名世拭．浙江人也．着有灵枢直解．素问直解等书行世．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参饮
  • 当前页：白合汤
  • 下一页：滋肾丸
<<< 返回本书目录
  1. 白蒿花【中药大全】
  2. 白荷《雷公炮炙论》
  3. 白蒿【中药大全】
  4. 白荷《证类本草》
  5. 白蒿《本草纲目》图文版
  6. 白荷花露【中药大全】
  7. 白蒿《证类本草》
  8. 白荷花露【方剂大全】
  9. 白蒿《本草图经》
  10. 白鹤丹【方剂大全】
  11. 白蒿《本草纲目》完整版
  12. 白鹤菌【中药大全】
  13. 白果紫草【中药大全】
  14. 白鹤灵芝【中药大全】
  15. 白果中毒《家庭医学百科-自救互救篇》
  16. 白鹤散【方剂大全】
  17. 白果蒸鸡蛋【方剂大全】
  18. 白鹤藤【中药大全】
  19. 白果叶散【方剂大全】
  20. 白鹤藤根【中药大全】
  21. 白果叶【中药大全】
  22. 白鹤血《本草纲目》完整版
  23. 白果汤【方剂大全】
  24. 白鹤子《本草纲目》完整版
  25. 白果树皮【中药大全】
  26. 白喉《传染病》
  27. 白果烧鸡《保健药膳》
  28. 白喉《家庭医学百科-医疗康复篇》
  29. 白果浆【方剂大全】
  30. 白喉【疾病大全】
  1. 白合汤《时方歌括》
  2. 白蒿〈寒〉《食疗本草》
  3. 白荷《雷公炮炙论》
  4. 白蒿《本草图经》
  5. 白荷《千金翼方》
  6. 白蒿《名医别录》
  7. 白荷《新修本草》
  8. 白蒿《证类本草》
  9. 白荷《本草衍义》
  10. 白蒿《医学入门》
  11. 白荷《证类本草》
  12. 白蒿《新修本草》
  13. 白荷《名医别录》
  14. 白蒿《本草经集注》
  15. 白鹤《医学入门》
  16. 白蒿《千金翼方》
  17. 白鹤《证类本草》
  18. 白蒿《本草纲目》
  19. 白鹤血《本草从新》
  20. 白蒿《神农本草经》
  21. 白鹤血《本草分经》
  22. 白汗《中医词典》
  23. 白喉《默克家庭诊疗手册》
  24. 白果中毒《中医词典》
  25. 白喉《家庭医学百科-医疗康复篇》
  26. 白果中毒《家庭医学百科-自救互救篇》
  27. 白喉《中医名词词典》
  28. 白果夏茶《茶饮保健》
  29. 白喉《中医名词词典》
  30. 白果烧鸡《保健药膳》
  31. 白喉《中医词典》


滋肾丸_《时方歌括》_中医方言_【岐黄之术】

滋肾丸

滋肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿声嘶．喉痹咳血烦躁．

即通关丸（见通剂）

罗东逸曰．此丸为肾家水竭火炎而设．夫水竭则肾涸．肾涸则下泉不钟．而阳盛于上．斯症生．此时以六味补水．水不能遽生也．以生脉保金．金不免犹燥也．惟急用黄柏之苦以坚肾．则能伏龙家之沸火．是谓浚其源而安其流．继用知母之清以凉肺．则能全破伤之燥金．是谓沛之两而腾之露．然恐水火之不相入而相射也．故益以肉桂之反佐为用．兼以导龙归海．于是坎盈KT 而流渐长矣．此滋肾之旨也．柯韵伯曰．水为肾之体．火为肾之用．人知肾中有水．始能制火．不知肾中有火．始能致水耳．盖天一生水者．阳气也．即火也．气为水母．阳为阴根．必火有所归．斯水有所主．故反佐以桂之甘温．引知柏入肾而奏其效．此相须之殷．亦承制之理也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白合汤
  • 当前页：滋肾丸
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 滋肾通耳汤【方剂大全】
  2. 滋肾丸【方剂大全】
  3. 滋肾水【方剂主治】
  4. 滋生青阳汤【方剂大全】
  5. 滋肾生肝饮【方剂大全】
  6. 滋水《本草求真》
  7. 滋肾散【方剂大全】
  8. 滋水清肝饮【方剂大全】
  9. 滋肾柔肝汤【方剂大全】
  10. 滋心阴口服液【方剂大全】
  11. 滋肾蓉精丸【方剂大全】
  12. 滋血润喉汤【方剂大全】
  13. 滋肾凉血汤【方剂大全】
  14. 滋血汤【方剂大全】
  15. 滋肾固冲汤【方剂大全】
  16. 滋养层细胞肿瘤《病理学》
  17. 滋肾百补丸【方剂大全】
  18. 滋养细胞肿瘤【疾病大全】
  19. 滋肾【中药主治】
  20. 滋阴【中药主治】
  21. 滋乳汤【方剂大全】
  22. 滋阴八物汤【方剂大全】
  23. 滋乳汤《医学衷中参西录》
  24. 滋阴百补丸【方剂大全】
  25. 滋荣养气扶正汤【方剂大全】
  26. 滋阴补肾【中药主治】
  27. 滋荣活络汤【方剂大全】
  28. 滋阴补肾【方剂主治】
  29. 滋培汤【方剂大全】
  30. 滋阴补髓汤【方剂大全】
  1. 滋肾丸《时方歌括》
  2. 滋肾丸《外科理例》
  3. 滋肾丸（又名通关丸）《医方论》
  4. 滋肾丸《医学心悟》
  5. 滋水《本草求真》
  6. 滋肾丸《医学心悟》
  7. 滋水涵木《中医词典》
  8. 滋肾丸《医方考》
  9. 滋水开阴汤《重订囊秘喉书》
  10. 滋肾丸《医述》
  11. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  12. 滋肾丸《冯氏锦囊秘录》
  13. 滋水生肝饮方《临症验舌法》
  14. 滋肾丸《冯氏锦囊秘录》
  15. 滋血润肠汤《冯氏锦囊秘录》
  16. 滋肾丸《删补名医方论》
  17. 滋血汤《三因极一病证方论》
  18. 滋肾丸《医宗金鉴》
  19. 滋血汤《太平惠民和剂局方》
  20. 滋肾丸《正体类要》
  21. 滋血汤《太平惠民和剂局方》
  22. 滋肾舒筋健步丸《冯氏锦囊秘录》
  23. 滋养层细胞肿瘤《病理学》
  24. 滋肾舒筋健步丸《冯氏锦囊秘录》
  25. 滋养肝肾《中医名词词典》
  26. 滋肾明目丸《眼科秘诀》
  27. 滋养肝肾《中医词典》
  28. 滋肾百补丸《冯氏锦囊秘录》
  29. 滋养胃阴《中医词典》
  30. 滋乳汤《医学衷中参西录》
  31. 滋阴《中医名词词典》


地骨皮散_《时方歌括》_中医方言_【岐黄之术】

地骨皮散

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚火旺．骨蒸发热．日静夜剧者．妇人热入血室．胎前发热者．

即四物汤．加地骨皮 牡丹皮各三钱．（四物汤见补剂）柯韵伯曰．阴虚者．阳必凑之．故热．仲景曰．阴弱则发热．阳气下陷入阴中．必发热．然当分三阴而治之．阳邪陷入太阴脾部．当补中益气以升举之．清阳复位．而火自熄也．若陷入少阴肾部．当六味地黄丸以对待之．壮永之主而火自平也．陷入厥阴肝部．当地骨皮饮以凉补之．血有所藏．而火自安也．四物汤为肝家滋阴调血之剂．加地骨皮．清志中之火以安肾．补其母也．加牡丹皮．清神中之火以凉心．泻其子也．二皮凉而不润．但清肝火．不伤脾胃．与四物加知柏之湿润而苦寒者．不同矣．故逍遥散．治肝火之郁于本脏者也．木郁达之．顺其性也．地骨皮饮．治阳邪之陷于肝脏也．客者除之．勿纵寇以遗患也．二者皆肝家得力之剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸
  • 当前页：地骨皮散
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《时方歌括》
  2. 地骨皮散《小儿药证直诀》
  3. 地骨皮散《博济方》
  4. 地骨皮散《小儿药证直诀》
  5. 地骨皮饮《医宗金鉴》
  6. 地骨皮散《万氏秘传片玉心书》
  7. 地骨皮饮《删补名医方论》
  8. 地骨皮散《外科理例》
  9. 地骨皮饮《医述》
  10. 地骨皮散《妇人大全良方》
  11. 地骨皮饮证《临证实验录》
  12. 地骨皮散《重订囊秘喉书》
  13. 地合《中医词典》
  14. 地骨皮《本草崇原》
  15. 地户《中医词典》
  16. 地骨皮《滇南本草》
  17. 地化《中医词典》
  18. 地骨皮《珍珠囊补遗药性赋》
  19. 地黄《本草纲目》
  20. 地骨皮《药鉴》
  21. 地黄《药笼小品》
  22. 地骨皮《药性切用》
  23. 地黄《长沙药解》
  24. 地骨皮《本草撮要》
  25. 地黄《本草衍义》
  26. 地骨皮《本草害利》
  27. 地黄《中医饮食营养学》
  28. 地骨皮《本草害利》
  29. 地黄《本草便读》
  30. 地骨皮《本草择要纲目》
  31. 地黄《本草经解》


清暑益气汤_《时方歌括》_中医方言_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏湿热蒸炎．四肢困倦．精神减少．身热气高烦心．便黄口渴．而自汗脉虚者．此方主之．清暑益气草参 ．麦味青陈曲柏奇．二木葛根升泽泻．暑伤元气此为宜．（人参黄甘草炙当归 麦冬五味青皮 陈皮神曲黄柏 葛根 苍术 白术 升麻 泽泻．姜枣煎．）

KT 吴鹤皋方考．暑令行于夏．至长夏则兼湿令矣．此方兼而治之．炎暑则表气易泄．兼湿则中气不固．黄 轻清散表气．又能领人参五味之苦酸．同达于表以实表．神曲消磨伤中气．又能佐白术 甘草之甘温．消补互用以调中．酷暑横流．肺金受病．人参五味麦冬．所以补肺敛肺清肺．经所谓扶其所不胜也．火盛则水衰．故以黄柏 泽泻滋其化源．津液亡则口渴．故以当归干葛生其胃液．清气不升．升麻可升．浊气不降．二皮可降．苍术之用．为兼长夏湿也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：清暑益气汤
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《时方歌括》
  2. 清暑益气汤《医方论》
  3. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  4. 清暑益气汤《脾胃论》
  5. 清暑益气汤清燥汤合论《医学读书记》
  6. 清暑益气汤《仁术便览》
  7. 清水《中医词典》
  8. 清暑益气汤《医学心悟》
  9. 清水莲子饮《仁术便览》
  10. 清暑益气汤《医方考》
  11. 清肃肺气《中医词典》
  12. 清暑益气汤《医方考》
  13. 清痰降火汤《仁术便览》
  14. 清暑益气汤《目经大成》
  15. 清汤鸽蛋《保健药膳》
  16. 清暑益气汤《冯氏锦囊秘录》
  17. 清汤蛤士蟆《保健药膳》
  18. 清暑益气汤《删补名医方论》
  19. 清汤银耳《保健药膳》
  20. 清暑益气汤《医宗金鉴》
  21. 清汤元鱼《保健药膳》
  22. 清暑益气汤《内外伤辨》
  23. 清涕《中医词典》
  24. 清暑益气汤《时病论歌括新编》
  25. 清天河《幼科推拿秘书》
  26. 清暑益气《汤头歌诀》
  27. 清天河水《中医词典》
  28. 清暑益气《中医词典》
  29. 清天河水法《推拿抉微》
  30. 清暑汤《外科全生集》
  31. 清胃化湿茶《茶饮保健》


龙胆泻肝汤_《时方歌括》_中医方言_【岐黄之术】

龙胆泻肝汤

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁痛口苦．耳聋耳肿．筋痿阴湿热痒阴肿．血浊溲血．

龙胆泻肝通泽柴．车前生地草归偕．栀芩一派清凉品．湿热肝邪力可排．（胆草三分．栀子 黄芩 泽泻 柴胡各一钱．车前子木通各五分．当归三分．甘草生地各三分．）

龙胆柴胡．泻肝胆之火．佐以黄芩 栀子木通车前泽泻．俾湿火从小便而出也．然泻之过甚．恐伤肝血．故又以生地当归补之．肝苦急．急食甘以缓之．故以甘草缓其急．且欲以大甘之味．济其大苦．不令过于泄下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：龙胆泻肝汤
  • 下一页：当归芦荟丸
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《时方歌括》
  2. 龙胆泻肝汤《医方论》
  3. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  4. 龙胆泻肝汤《外科全生集》
  5. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  6. 龙胆泻肝汤《外科理例》
  7. 龙胆饮《冯氏锦囊秘录》
  8. 龙胆泻肝汤《医学心悟》
  9. 龙粉丸《小儿药证直诀》
  10. 龙胆泻肝汤《医方考》
  11. 龙宫液《中医词典》
  12. 龙胆泻肝汤《医方考》
  13. 龙骨《神农本草经》
  14. 龙胆泻肝汤《目经大成》
  15. 龙骨《雷公炮炙论》
  16. 龙胆泻肝汤《删补名医方论》
  17. 龙骨《雷公炮制药性解》
  18. 龙胆泻肝汤《医宗金鉴》
  19. 龙骨《千金翼方》
  20. 龙胆泻肝《汤头歌诀》
  21. 龙骨《药笼小品》
  22. 龙胆丸《苏沈良方》
  23. 龙骨《长沙药解》
  24. 龙胆丸《外科理例》
  25. 龙骨《中药炮制》
  26. 龙胆丸《太平惠民和剂局方》
  27. 龙骨《本草经集注》
  28. 龙胆丸《三因极一病证方论》
  29. 龙骨《新修本草》
  30. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  31. 龙骨《神农本草经百种录》


当归芦荟丸_《时方歌括》_中医方言_【岐黄之术】

当归芦荟丸

当归芦荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经实火．头晕目眩．耳聋耳鸣．惊悸搐搦．躁扰狂越．大便秘结．小便涩滞．或胸胁作痛．阴囊肿胀．凡属肝经实火．皆宜服之．

当归 芦荟黛栀将．木麝二香及四黄．龙胆其成十一味．诸凡肝火尽能攘．（当归胆草酒洗栀子 黄连 黄柏 黄芩各一两．大黄 青黛水飞芦荟各五钱．木香二钱五分．麝香五分炒．神曲糊丸．姜汤下每服二十丸．）

陈修园曰．五脏各有火．而肝火最横．肝火一动．每挟诸经之火．相持为害．故以青黛 芦荟龙胆．入本经而直折之．又以黄芩泻肺火．黄连泻心火．黄柏泻肾火．栀子泻三焦火．分诸经而泻之．而最横之肝火．失其党援．而乃平．然火旺则血虚．故以当归之补血者为君．火旺则胃实．故以大黄之通滞者为臣．气有余便是火．故以麝香之主持正气．神曲之化导积气．木香之通行滞气者为佐．气降．火亦降．自然之势也．况又得芩连栀柏．分泻各经．青黛 芦荟龙胆．直折本经．内外应合以为之使乎．立法最奇．向来为庸解所掩．兹特阐之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：当归芦荟丸
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 当归龙荟丸【方剂大全】
  2. 当归鹿茸散【方剂大全】
  3. 当归龙荟《汤头歌诀》
  4. 当归没药丸【方剂大全】
  5. 当归龙骨丸【方剂大全】
  6. 当归摩膏【方剂大全】
  7. 当归龙胆汤【方剂大全】
  8. 当归木香散【方剂大全】
  9. 当归龙胆散【方剂大全】
  10. 当归木香汤【方剂大全】
  11. 当归六黄汤合消瘰丸加减【方剂大全】
  12. 当归木香丸【方剂大全】
  13. 当归六黄汤【方剂大全】
  14. 当归内补丸【方剂大全】
  15. 当归六黄《汤头歌诀》
  16. 当归拈痛《汤头歌诀》
  17. 当归流气饮【方剂大全】
  18. 当归拈痛合苏子降气汤【方剂大全】
  19. 当归流浸膏【方剂大全】
  20. 当归拈痛散【方剂大全】
  21. 当归凉血汤【方剂大全】
  22. 当归拈痛汤【方剂大全】
  23. 当归连翘饮【方剂大全】
  24. 当归拈痛汤加减【方剂大全】
  25. 当归连翘汤【方剂大全】
  26. 当归蒲梗汤【方剂大全】
  27. 当归连翘散【方剂大全】
  28. 当归蒲延散【方剂大全】
  29. 当归立效散【方剂大全】
  30. 当归羌活汤【方剂大全】
  1. 当归芦荟丸《时方歌括》
  2. 当归龙荟丸《医方论》
  3. 当归没药丸《妇人大全良方》
  4. 当归龙荟丸《仁术便览》
  5. 当归拈痛《汤头歌诀》
  6. 当归龙荟丸《外科理例》
  7. 当归拈痛方《医方论》
  8. 当归龙荟丸《医方考》
  9. 当归拈痛汤《冯氏锦囊秘录》
  10. 当归龙荟丸《医方考》
  11. 当归拈痛汤《医方考》
  12. 当归龙荟丸《目经大成》
  13. 当归拈痛汤《外科理例》
  14. 当归龙荟丸《冯氏锦囊秘录》
  15. 当归浓朴汤《冯氏锦囊秘录》
  16. 当归龙荟丸《删补名医方论》
  17. 当归羌茶《茶饮保健》
  18. 当归龙荟丸《医宗金鉴》
  19. 当归散《圆运动的古中医学》
  20. 当归龙荟《汤头歌诀》
  21. 当归散《金匮悬解》
  22. 当归六黄汤《时方歌括》
  23. 当归散《备急千金要方》
  24. 当归六黄汤《医方论》
  25. 当归散《备急千金要方》
  26. 当归六黄汤《仁术便览》
  27. 当归散《冯氏锦囊秘录》
  28. 当归六黄汤《医学心悟》
  29. 当归散《冯氏锦囊秘录》
  30. 当归六黄汤《医方考》
  31. 当归散《妇人大全良方》


犀角地黄汤_《时方歌括》_中医方言_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治吐衄便血．妇人血崩赤淋．

犀角地黄芍药丹．（生地两半．白芍一两．丹皮犀角各二钱半．每服五钱．）血升胃热火邪干．斑黄阳毒皆堪治．或益柴芩总伐肝．

柯韵伯曰．气为阳．血为阴．阳密乃固．阳盛则伤阴矣．阴平阳秘．阴虚者．阳必凑之矣．故气有余即是火．火入血室．血不营经．即随逆气而妄行．上升者出于口鼻．下陷者出于二便．虽有在经在腑之分．要皆心肝受热所致也．心为营血之主．心火旺则血不宁．故用犀角生地酸咸甘寒之味．以清君火．肝为藏血之室．肝火旺则血不守．故用丹皮芍药辛苦微寒之品．以平相火．此方虽曰清火．而实滋阴之剂．盖血失则阴虚．阴虚则无气．故阴不足者．当补之以味．勿得反伤其气也．若用芩连胆草栀柏以泻其气．则阳之剧者．苦从火化．阳已衰者．气从苦发．燎原而飞越矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归芦荟丸
  • 当前页：犀角地黄汤
  • 下一页：四生丸
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《时方歌括》
  2. 犀角地黄汤《医方论》
  3. 犀角地黄汤《伤寒括要》
  4. 犀角地黄汤《奇方类编》
  5. 犀角麻黄汤《备急千金要方》
  6. 犀角地黄汤《仁术便览》
  7. 犀角清毒饮《奇方类编》
  8. 犀角地黄汤《仁术便览》
  9. 犀角人参散《太平惠民和剂局方》
  10. 犀角地黄汤《医学心悟》
  11. 犀角人参饮子《备急千金要方》
  12. 犀角地黄汤《医方考》
  13. 犀角散《冯氏锦囊秘录》
  14. 犀角地黄汤《医方考》
  15. 犀角散《妇人大全良方》
  16. 犀角地黄汤《医方考》
  17. 犀角散《妇人大全良方》
  18. 犀角地黄汤《目经大成》
  19. 犀角散《儒门事亲》
  20. 犀角地黄汤《三因极一病证方论》
  21. 犀角散《医方考》
  22. 犀角地黄汤《三因极一病证方论》
  23. 犀角散《博济方》
  24. 犀角地黄汤《妇人大全良方》
  25. 犀角散《博济方》
  26. 犀角地黄汤《医述》
  27. 犀角升麻汤《外科理例》
  28. 犀角地黄汤《冯氏锦囊秘录》
  29. 犀角汤《备急千金要方》
  30. 犀角地黄汤《冯氏锦囊秘录》
  31. 犀角汤《备急千金要方》


四生丸_《时方歌括》_中医方言_【岐黄之术】

四生丸

四生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳盛阴虚．血热妄行．或吐或衄者．

四生丸用叶三般．艾柏鲜荷生地斑．（生侧柏叶．生艾叶．生荷叶．生地黄各等分．）共捣成团入水化．血随

柯韵伯曰心肾不交．则五脏齐损．阴虚而阳无所附．则火炎上焦．阳盛则阳络伤．故血上溢于口鼻也．凡草木之性．生者凉．而熟之则温．熟者补．而生者泻．四味皆清寒之品．尽取其生者．而捣烂为丸．所以全其水气．不经火煮．更以远于火令矣．生地多膏．清心肾而通血脉之源．柏叶西指．清肺经而调营卫之气．艾叶芳香．入脾胃而和生血之司．荷叶法震入肝家．而和藏血之室．五脏安堵．则水火不相射．阴平阳秘．而血归经矣．是方也．可暂用以遏妄行之血．如多用．则伤营．盖血得寒．则瘀血不散．而新血不生也．设但知清火凉血．而不用归脾养营等剂．以善其后．鲜有不绵连岁月而毙者．非立方之不善．妄用者之过耳．○热可制寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：四生丸
  • 下一页：回阳急救汤
<<< 返回本书目录
  1. 四生丸《汤头歌诀》
  2. 四生丸【方剂大全】
  3. 四生散【方剂大全】
  4. 四生丸证《临证实验录》
  5. 四生散《苏沈良方》
  6. 四生丸证《临证实验录》
  7. 四神丸【方剂大全】
  8. 四生圆【方剂大全】
  9. 四神散【方剂大全】
  10. 四圣散【方剂大全】
  11. 四神丹【方剂大全】
  12. 四圣丸《何氏虚劳心传》
  13. 四神丹《扁鹊心书》
  14. 四盛关格之刺《类经》
  15. 四神聪穴【头部背面穴位】
  16. 四失《类经》
  17. 四神《汤头歌诀》
  18. 四十八难《难经悬解》
  19. 四少诀《养生秘旨》
  20. 四十二难《难经悬解》
  21. 四仁粥【方剂大全】
  22. 四十九脉图解《小儿推拿广意》
  23. 四仁通便饮《保健药膳》
  24. 四十九难《难经悬解》
  25. 四气调神论《素问悬解》
  26. 四十六难《难经悬解》
  27. 四气调神大论篇《疡医大全》
  28. 四十难《难经悬解》
  29. 四气调神大论篇《黄帝内经·素问》
  30. 四十难义疏《研经言》
  1. 四生丸《时方歌括》
  2. 四生丸《汤头歌诀》
  3. 四生丸《是斋百一选方》
  4. 四生丸《仁术便览》
  5. 四生丸证《临证实验录》
  6. 四生丸《外科理例》
  7. 四生丸证《临证实验录》
  8. 四生丸《医方考》
  9. 四生饮《目经大成》
  10. 四生丸《儒门事亲》
  11. 四圣膏《冯氏锦囊秘录》
  12. 四生丸《太平惠民和剂局方》
  13. 四圣散《仙传外科集验方》
  14. 四生丸《妇人大全良方》
  15. 四圣散《三因极一病证方论》
  16. 四生丸《妇人大全良方》
  17. 四圣散《仁术便览》
  18. 四生丸《删补名医方论》
  19. 四圣丸《何氏虚劳心传》
  20. 四生丸《医宗金鉴》
  21. 四盛关格之刺《类经》
  22. 四生散《苏沈良方》
  23. 四失《类经》
  24. 四生散《太平惠民和剂局方》
  25. 四十八难《难经》
  26. 四生散《三因极一病证方论》
  27. 四十八难《难经悬解》
  28. 四生散《正体类要》
  29. 四十二难《难经》
  30. 四生茶《茶饮保健》
  31. 四十二难《难经悬解》


回阳急救汤_《时方歌括》_中医方言_【岐黄之术】

回阳急救汤

回阳急救汤

  • 上一页
  • 目录
  • 相关
  • 下一页

回阳急救（节庵）．用六君．桂附干姜五味群．（附子炮干姜 肉桂 人参各五分．白术 茯苓各一钱．半夏陈皮各七分．甘草三分．五味九粒．姜水煎．）加麝三厘或胆汁．三阴寒厥见奇勋．（姜桂附子．祛其阴寒．六君子汤．补助其阳气．五味人参．以生其脉．加麝香者．以通其窍．加胆汁者．热因寒用也．）

陈修园曰．此市医得意方也．修园不释．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生丸
  • 当前页：回阳急救汤
  • 下一页：益元汤
<<< 返回本书目录
  1. 回阳急救散【方剂大全】
  2. 回阳急救汤【方剂大全】
  3. 回阳化毒汤【方剂大全】
  4. 回阳九针歌《针灸大成》
  5. 回阳固精丸【方剂大全】
  6. 回阳九针歌《针灸聚英》
  7. 回阳膏【方剂大全】
  8. 回阳酒【方剂大全】
  9. 回阳返本汤【方剂大全】
  10. 回阳救产汤【方剂大全】
  11. 回阳发表汤【方剂大全】
  12. 回阳救急《汤头歌诀》
  13. 回阳丹【方剂大全】
  14. 回阳救急丹【方剂大全】
  15. 回阳大附散【方剂大全】
  16. 回阳救急酒【方剂大全】
  17. 回燕膏【方剂大全】
  18. 回阳救急汤【方剂大全】
  19. 回旋状脉络膜视网膜萎缩【疾病大全】
  20. 回阳救胃汤【方剂大全】
  21. 回旋形线状鱼鳞病【疾病大全】
  22. 回阳救阴丹【方剂大全】
  23. 回心草【中药大全】
  24. 回阳救阴汤【方剂大全】
  25. 回香草散【方剂大全】
  26. 回阳软坚汤【方剂大全】
  27. 回吸性涕血【疾病症状】
  28. 回阳三建汤【方剂大全】
  29. 回天再造丸【方剂大全】
  30. 回阳散《外科传薪集》
  1. 回阳急救汤《时方歌括》
  2. 回阳返本汤《退思集类方歌注》
  3. 回阳九针歌《针灸大成》
  4. 回阳返本汤《冯氏锦囊秘录》
  5. 回阳九针歌《针灸聚英》
  6. 回阳丹《奇方类编》
  7. 回阳九针穴《中医词典》
  8. 回旋灸《中医词典》
  9. 回阳救急《汤头歌诀》
  10. 回旋灸《中医名词词典》
  11. 回阳救急汤《冯氏锦囊秘录》
  12. 回天生育篇《外经微言》
  13. 回阳救急汤《仁术便览》
  14. 回食单《中医词典》
  15. 回阳救急汤《退思集类方歌注》
  16. 回生丸《何氏虚劳心传》
  17. 回阳救急汤《医方论》
  18. 回生散《是斋百一选方》
  19. 回阳救逆《中医词典》
  20. 回生散《仁术便览》
  21. 回阳散《外科传薪集》
  22. 回生散《医方考》
  23. 回阳升陷汤《医学衷中参西录》
  24. 回生歌《济生集》
  25. 回阳汤《是斋百一选方》
  26. 回生丹《重楼玉钥》
  27. 回阳丸《奇方类编》
  28. 回生丹《外科全生集》
  29. 回阳玉龙膏《正体类要》
  30. 回生丹《穴道秘书》
  31. 回阳玉龙膏《仙传外科集验方》


益元汤_《时方歌括》_中医方言_【岐黄之术】

益元汤

益元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

益元艾附与干姜．麦味知连参草将．（附子炮艾叶干姜 麦冬五味知母 黄连 人参炙甘草．○艾叶辛热．能回阳．）葱白童便为引导．内寒外热是慈航．

此阴盛格阳之症．面赤口渴欲卧于泥水之中．为外热内寒．此汤姜附艾叶加知连等药．与白通加人尿猪胆汁同意．乃热因寒药为引用也．内热曰烦．为有根之火．外热不宁曰躁．为无根之火．故但躁不烦．及先躁后烦者．皆不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳急救汤
  • 当前页：益元汤
  • 下一页：济生肾气丸
<<< 返回本书目录
  1. 益元散（一名天水散。一名六一散。）《张氏医通》
  2. 益元汤【方剂大全】
  3. 益元散【方剂大全】
  4. 益志汤【方剂大全】
  5. 益元固真汤【方剂大全】
  6. 益智《本草新编》
  7. 益元《汤头歌诀》
  8. 益智《药鉴》
  9. 益营煎【方剂大全】
  10. 益智【中药大全】
  11. 益阴汤【方剂大全】
  12. 益智和中汤【方剂大全】
  13. 益阴肾气丸【方剂大全】
  14. 益智仁《本草易读》
  15. 益阴煎【方剂大全】
  16. 益智仁《本草择要纲目》
  17. 益颜色【方剂主治】
  18. 益智仁《药笼小品》
  19. 益血汤【方剂大全】
  20. 益智仁【中药大全】
  21. 益血润肠丸【方剂大全】
  22. 益智仁汤【方剂大全】
  23. 益血丹【方剂大全】
  24. 益智仁粥【方剂大全】
  25. 益血【中药主治】
  26. 益智散【方剂大全】
  27. 益心酮片【方剂大全】
  28. 益智汤【方剂大全】
  29. 益心定志汤【方剂大全】
  30. 益智粥【方剂大全】
  1. 益元汤《时方歌括》
  2. 益元汤《医方论》
  3. 益原散《仁术便览》
  4. 益元汤《退思集类方歌注》
  5. 益原散《仁术便览》
  6. 益元汤《冯氏锦囊秘录》
  7. 益志汤《三因极一病证方论》
  8. 益元散（一名天水散。一名六一散。）《张氏医通》
  9. 益智《雷公炮制药性解》
  10. 益元散《增订叶评伤暑全书》
  11. 益智《中药炮制》
  12. 益元散《奇方类编》
  13. 益智《汤液本草》
  14. 益元散《仁术便览》
  15. 益智《本草蒙筌》
  16. 益元散《仁术便览》
  17. 益智《冯氏锦囊秘录》
  18. 益元散《仁术便览》
  19. 益智《本草求真》
  20. 益元散《外科理例》
  21. 益智《本草新编》
  22. 益元散《医学心悟》
  23. 益智《药鉴》
  24. 益元散《医方考》
  25. 益智仁《药笼小品》
  26. 益元散《儒门事亲》
  27. 益智仁《玉楸药解》
  28. 益元《汤头歌诀》
  29. 益智仁《本草易读》
  30. 益营汤《冯氏锦囊秘录》
  31. 益智仁《医学入门》


济生肾气丸_《时方歌括》_中医方言_【岐黄之术】

济生肾气丸

济生肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气丸名别济生．车前牛膝合之成．（熟地四两茯苓三两．山药山茱丹皮泽泻 肉桂 车前子 牛膝各一两．附子五钱．蜜丸．空心米汤送下．）肤膨腹肿痰如壅．气化 水自行．张景岳曰．地黄 山药丹皮．以养阴中之真水．山茱桂附．以化阴中之阳气．茯苓 泽泻车前牛膝．以利阴中之滞．能使气化于精．即所以治肺也．补火生土．即所以治脾也．壮水利窍．即所以治肾也．水肿．乃肺脾肾三脏之病．此方所以治其本．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元汤
  • 当前页：济生肾气丸
  • 下一页：三生引
<<< 返回本书目录
  1. 济生散【方剂大全】
  2. 济生肾气丸【方剂大全】
  3. 济生莲蕊散【方剂大全】
  4. 济生汤【方剂大全】
  5. 济生丹【方剂大全】
  6. 济生丸【方剂大全】
  7. 济生大丹【方剂大全】
  8. 济生消毒饮【方剂大全】
  9. 济神丸【方剂大全】
  10. 济生饮【方剂大全】
  11. 济仁丹【方剂大全】
  12. 济世丹【方剂大全】
  13. 济坤丸【方剂大全】
  14. 济世散【方剂大全】
  15. 济坤丹【方剂大全】
  16. 济世仙丹【方剂大全】
  17. 济坤大造丸【方剂大全】
  18. 济水汤【方剂大全】
  19. 济艰汤【方剂大全】
  20. 济危上丹【方剂大全】
  21. 济艰催挽汤【方剂大全】
  22. 济泄丹【方剂大全】
  23. 济急饮【方剂大全】
  24. 济心丹【方剂大全】
  25. 济急散【方剂大全】
  26. 济阳汤【方剂大全】
  27. 济急丹【方剂大全】
  28. 济阳丸【方剂大全】
  29. 济火养心汤【方剂大全】
  30. 济阳逐火汤【方剂大全】
  1. 济生肾气丸《时方歌括》
  2. 济生麦冬散《冯氏锦囊秘录》
  3. 济生乌梅丸《时方歌括》
  4. 济生归脾汤去木香加丹皮麦冬方《临症验舌法》
  5. 济世方《冯氏锦囊秘录》
  6. 洎夫蓝《本草乘雅半偈》
  7. 济世方《冯氏锦囊秘录》
  8. 剂字解《景景医话》
  9. 济世方《冯氏锦囊秘录》
  10. 剂型与疗效《医院药学》
  11. 济世方《冯氏锦囊秘录》
  12. 剂型《中医词典》
  13. 济世方《冯氏锦囊秘录》
  14. 剂量-反应联系《预防医学》
  15. 济危上丹《三因极一病证方论》
  16. 剂量-反应关系《预防医学》
  17. 济危上丹《太平惠民和剂局方》
  18. 剂（剂型）《中医名词词典》
  19. 济危上丹方《妇人大全良方》
  20. 剂《中医词典》
  21. 济阴丹《三因极一病证方论》
  22. 季指《中医词典》
  23. 济阴汤《医学衷中参西录》
  24. 季胁痛《中医词典》
  25. 济主竹茹汤《冯氏锦囊秘录》
  26. 季胁《中医词典》
  27. 既产调护法《宁坤秘籍》
  28. 季胁《经络全书》
  29. 既济丹《仁术便览》
  30. 季夏痹《中医词典》
  31. 既济丹《是斋百一选方》


三生引_《时方歌括》_中医方言_【岐黄之术】

三生引

三生引

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒中昏不知人．口眼 斜．半身不遂．并痰厥阴厥．

三生饮用附乌星．香入些微是引经．（生南星一两．生川乌生附子各去皮各五钱．木香二钱．）参汁对调宗薛氏．（每服一两．加参一两．）风痰卒倒效神灵．

柯韵伯曰．风为阳邪．风中无寒．不甚伤人．惟风中挟寒．害始剧矣．寒轻而在表者．宜发汗以逐邪．寒重而入里者．非温中补虚．终不可救．此取三物之大辛大热者．且不炮不制．更佐以木香．乘其至刚至锐之气而用之．非以治风．实以治寒也．然邪之所凑．其气必虚．但知勇于攻邪．若正气虚而不支．能无倒戈之患乎．必用人参两许．以驾驭其邪．此立斋先生真知确见．立于不败之地．而获万全之效者也．若在庸手．必谓补住邪气而不敢用．此谨熟阴阳．毋与众论．岐伯所以叮咛致告耳．观其每服五钱．必四服而邪气始出．今之畏事者．用乌附数分．必制热而后敢用．更以芩连滥制之焉．能挽回如此危症哉．古今人不相及如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：济生肾气丸
  • 当前页：三生引
  • 下一页：附汤
<<< 返回本书目录
  1. 三生丸【方剂大全】
  2. 三生饮《汤头歌诀》
  3. 三生萝卜【方剂大全】
  4. 三生饮【方剂大全】
  5. 三升米【中药大全】
  6. 三生止痛汤【方剂大全】
  7. 三肾丸【方剂大全】
  8. 三圣散【方剂大全】
  9. 三神圆【方剂大全】
  10. 三圣丸《小儿药证直诀》
  11. 三神丸【方剂大全】
  12. 三圣丸【方剂大全】
  13. 三色堇【中药大全】
  14. 三十八难《难经悬解》
  15. 三蕊草【中药大全】
  16. 三十二难《难经悬解》
  17. 三肉臛【方剂大全】
  18. 三十九难《难经悬解》
  19. 三仁粥【方剂大全】
  20. 三十六大穴图说《救伤秘旨》
  21. 三仁丸【方剂大全】
  22. 三十六荡【中药大全】
  23. 三仁汤【方剂大全】
  24. 三十六疯六经分属《解围元薮》
  25. 三仁承气汤【方剂大全】
  26. 三十六黄《圣济总录》
  27. 三人篇《形色外诊简摩》
  28. 三十六难《难经悬解》
  29. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  30. 三十难《难经悬解》
  1. 三生引《时方歌括》
  2. 三生益元散《退思集类方歌注》
  3. 三生饮《医宗金鉴》
  4. 三生益元散《医方考》
  5. 三生饮《删补名医方论》
  6. 三生丸《普济本事方》
  7. 三生饮《冯氏锦囊秘录》
  8. 三生丸《儒门事亲》
  9. 三生饮《妇人大全良方》
  10. 三生散《中藏经》
  11. 三生饮《太平惠民和剂局方》
  12. 三神丸《太平惠民和剂局方》
  13. 三生饮《医学心悟》
  14. 三神膏《奇方类编》
  15. 三生饮《医方论》
  16. 三神丹法《是斋百一选方》
  17. 三生饮《汤头歌诀》
  18. 三蛇酒《食物疗法》
  19. 三生饮《瘴疟指南》
  20. 三商《中医词典》
  21. 三圣膏《冯氏锦囊秘录》
  22. 三色糯米饭《减肥新法与技巧》
  23. 三圣散《儒门事亲》
  24. 三色膏《是斋百一选方》
  25. 三圣散《儒门事亲》
  26. 三日疟秘方《华佗神方》
  27. 三圣散《仁术便览》
  28. 三日疟《时病论》
  29. 三圣散《退思集类方歌注》
  30. 三日疟《医述》
  31. 三圣散《是斋百一选方》


附汤_《时方歌括》_中医方言_【岐黄之术】

附汤

附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

见涩剂．

阴盛阳虚汗自流．肾阳脱汗附参求．（人参一两．熟附子五钱．水煎服．名参附汤．）脾阳遏郁术和附．（白术一两．熟附子五钱．名术附汤．）若是卫阳 附投．（黄 一两．熟附子五钱．名 附汤．）

喻嘉言曰．卫外之阳．不固而自汗．则用 附．脾中之阳．遏郁而自汗．则用术附．肾中之阳．浮游而自汗．则用参附．凡属阳虚自汗．不能舍三方为治．三方之用大矣．然 附可以治虚风．术附可以治寒湿．参附可以壮元神．三者亦交相为用．若用所当用．功效若神．诚足贵也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生引
  • 当前页：附汤
  • 下一页：近效白术汤
<<< 返回本书目录
  1. 附术汤【方剂大全】
  2. 附香散【方剂大全】
  3. 附术散【方剂大全】
  4. 附香丸【方剂大全】
  5. 附片蒸羊肉《保健药膳》
  6. 附芎散【方剂大全】
  7. 附牛丸【方剂大全】
  8. 附雄散【方剂大全】
  9. 附论《内经博议》
  10. 附言《药征续编》
  11. 附论《内经博议》
  12. 附余《本草分经》
  13. 附论《内经博议》
  14. 附余《本草经解》
  15. 附论《马培之医案》
  16. 附则《实验动物科学》
  17. 附论《马培之医案》
  18. 附则《中华人民共和国药品管理法》
  19. 附录诸石二十七种《本草纲目》完整版
  20. 附则《中药法规》
  21. 附录诸果《本草纲目》完整版
  22. 附着散【方剂大全】
  23. 附录诸虫《本草纲目》完整版
  24. 附证《麻科活人全书》
  25. 附录一《史载之方》
  26. 附栀煎【方剂大全】
  27. 附录二《史载之方》
  28. 附志《喉科秘诀》
  29. 附录《重楼玉钥续编》
  30. 附注《人体使用手册》
  1. 附汤《时方歌括》
  2. 附汤《冯氏锦囊秘录》
  3. 附汤《时方歌括》
  4. 附汤《冯氏锦囊秘录》
  5. 附言十七则《药征续编》
  6. 附术散《妇人大全良方》
  7. 附阳《针灸大成》
  8. 附属腺和女阴《人体解剖学》
  9. 附引三条《医学实在易》
  10. 附属腺《组织学与胚胎学》
  11. 附用诸方《医学从众录》
  12. 附属腺《人体解剖学》
  13. 附余《食疗本草》
  14. 附诗并各题赠《评琴书屋医略》
  15. 附余《本草经解》
  16. 附论一《内经博议》
  17. 附余《本草分经》
  18. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  19. 附则《中药法规》
  20. 附论三《内经博议》
  21. 附则《中华人民共和国药品管理法》
  22. 附论二《内经博议》
  23. 附则《实验动物科学》
  24. 附论《马培之医案》
  25. 附则《传染病》
  26. 附论《马培之医案》
  27. 附箴三首警医一首《古今医鉴》
  28. 附录一《史载之方》
  29. 附证《麻科活人全书》
  30. 附录广嗣方（螽斯广育）《古今医统大全》
  31. 附志《喉科秘诀》


近效白术汤_《时方歌括》_中医方言_【岐黄之术】

近效白术汤

近效白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即术附汤减半．加炙甘草一钱五分．生姜三片．红枣二枚．水煎服．治风虚头重眩．苦极不知食味．暖肌补中．益精气．喻嘉言曰．此方治肾气空虚之人．外风入肾．恰似鸟洞之中．阴风惨惨．昼夜不息．风挟肾中浊阴之气．致逆上攻．其头间重眩之苦．至极难耐．兼以胃气亦虚．不知食味．故方中全不用风门药．但用附子暖其水藏．白术 甘草暖其土藏．水土一暖．则浊阴之气．尽趋于下．而头苦重眩．及不知食味之证除矣．试观冬月井中水暖．土中气暖．其浊阴之气．其不能出于地．岂更能加于天乎．制方之义．可谓精矣．此所以用之而获近效也．

陈修园曰．喻嘉言之解甚超．但于益精气三字而略之．犹未识制方之神妙也．盖精者．天一所生之水也．一．即阳也．阳．即气也．气．即火也．气为水母．阳为阴根．川流不息．水之行．即火之用也．故方中君以附子．脾肾中有火以致水．水自不穷．俗医以熟地枸杞之类．滋润为补．譬之无源之水．久停则污秽不堪矣．况本方中又有白术 甘草．暖其土藏．脾纳谷多．则津液旺．充血生精．以复其真阴之不足．难经所谓损其肾者益其精．内经所谓精不足者补之以味．此方深得圣经之旨矣．故分而言之．经云．两神相搏．合而成形．尝先身生．是谓精．附子补肾中之神．所以益精．经又云．上焦开发．宣五谷味．熏肤充身泽毛．若雾露之溉．是谓气．白术 甘草．入脾而宣布其气．所以益气．合而言之．精由气化．气由精生．非一．亦非两也．悟得此方之妙．便知六味丸退热则有余．补水则不足．六味丸化气行水则有余．补火致水则不足．他若张景岳自制大补元煎等汤．竟云补血补精．以熟地黄为主．少则二三钱．多则一二两．无知妄作．误人匪少．何陈远公之石室秘 辨症奇闻．冯楚瞻之锦囊．专宗此说．众盲为一盲所引．是可慨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附汤
  • 当前页：近效白术汤
  • 下一页：附子理中汤
<<< 返回本书目录
  1. 近视眼【疾病大全】
  2. 近效祠部李郎中消渴方《外台秘要》
  3. 近视散光【疾病症状】
  4. 近效极要热中小便多渐瘦方《外台秘要》
  5. 近视弧【疾病症状】
  6. 近效极要消渴方《外台秘要》
  7. 近视《中医眼科学》
  8. 近效汤【方剂大全】
  9. 近视《目经大成》
  10. 近制清暑益气汤【方剂大全】
  11. 近侍汤【方剂大全】
  12. 近治法《石室秘录》
  13. 近事遗忘现象【疾病症状】
  14. 劲直蒿【中药大全】
  15. 近世方书《幼幼新书》
  16. 劲直酢浆草【中药大全】
  17. 近曲小管受累【疾病症状】
  18. 荩（音烬）草《证类本草》
  19. 近亲器官移植容易成功《免疫与健康》
  20. 荩草《本草纲目》完整版
  21. 近亲婚配《医学遗传学基础》
  22. 荩草【中药大全】
  23. 近迫性心肌梗塞【疾病症状】
  24. 晋《古今医统大全》
  25. 近迫性昏迷【疾病症状】
  26. 晋福散【方剂大全】
  27. 近交系的新进展《实验动物科学》
  28. 浸毒散【方剂大全】
  29. 近交系的特征和应用意义《实验动物科学》
  30. 浸虎骨酒【方剂大全】
  1. 近效白术汤《时方歌括》
  2. 近视眼《手穴手纹诊治》
  3. 近效祠部李郎中消渴方一首《外台秘要》
  4. 近视《眼科学》
  5. 近效极要热中小便多渐瘦方四首《外台秘要》
  6. 近视《中医眼科学》
  7. 近效极要消渴方二首《外台秘要》
  8. 近视《目经大成》
  9. 近血《中医名词词典》
  10. 近视《中医词典》
  11. 近血《中医词典》
  12. 近视《气功外气疗法》
  13. 近者奇之《中医词典》
  14. 近世针家十四法《金针秘传》
  15. 近治法《石室秘录》
  16. 近世方书《幼幼新书》
  17. 荩（音烬）草《证类本草》
  18. 近觑（qū区）《中医词典》
  19. 荩草《神农本草经》
  20. 近取法《中医词典》
  21. 荩草《千金翼方》
  22. 近球小体《生理学》
  23. 荩草《本草经集注》
  24. 近球小管《生理学》
  25. 荩草《新修本草》
  26. 近亲器官移植容易成功《免疫与健康》
  27. 荩草《医学入门》
  28. 近亲婚配《医学遗传学基础》
  29. 荩草《名医别录》
  30. 近节段取穴《中医词典》
  31. 晋《古今医统大全》


附子理中汤_《时方歌括》_中医方言_【岐黄之术】

附子理中汤

附子理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即理中汤（见真方歌括太阴篇．）加附子炮二钱．

陈修园曰．理中汤．以参草补阴．姜术补阳．和平之药．以中焦为主．上交于阳．下交于阴．为吐泻等症而立法．原无加附子之法．若加附子．则偏重下焦．不可名为理中矣．然脾肾俱寒．吐后而大泻不止．须用附子回其真阳．而门户始固．必重加此一味而后效．但既加附子．而仍名理中．命名不切．此所以为时方也．又有再加肉桂．名桂附理中汤．则立方不能无弊矣．盖以吐泻阴阳两脱．若用肉桂．宣太阳之腑气．动少阴之脏气．恐致大汗．为亡阳之坏症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：近效白术汤
  • 当前页：附子理中汤
  • 下一页：鸡鸣散
<<< 返回本书目录
  1. 附子理阴煎【方剂大全】
  2. 附子理中汤【方剂大全】
  3. 附子理苓汤【方剂大全】
  4. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  5. 附子酒【方剂大全】
  6. 附子理中丸【方剂大全】
  7. 附子灸【方剂大全】
  8. 附子理中圆【方剂大全】
  9. 附子粳米汤【方剂大全】
  10. 附子硫黄散【方剂大全】
  11. 附子建中汤【方剂大全】
  12. 附子六合汤【方剂大全】
  13. 附子煎【方剂大全】
  14. 附子六物汤【方剂大全】
  15. 附子茴香散【方剂大全】
  16. 附子六一汤【方剂大全】
  17. 附子回阳散【方剂大全】
  18. 附子鹿角煎【方剂大全】
  19. 附子黄耆汤【方剂大全】
  20. 附子鹿角霜丸【方剂大全】
  21. 附子黄耆草果饮【方剂大全】
  22. 附子鹿茸煎【方剂大全】
  23. 附子化毒汤【方剂大全】
  24. 附子鹿茸丸【方剂大全】
  25. 附子龟板汤【方剂大全】
  26. 附子绿豆汤【方剂大全】
  27. 附子膏【方剂大全】
  28. 附子麻黄汤【方剂大全】
  29. 附子茯苓汤【方剂大全】
  30. 附子面【方剂大全】
  1. 附子理中汤《时方歌括》
  2. 附子理中汤《瘴疟指南》
  3. 附子理中丸《太平惠民和剂局方》
  4. 附子理中汤《医学心悟》
  5. 附子理中丸《奇方类编》
  6. 附子理中汤《医学心悟》
  7. 附子六物汤《外科理例》
  8. 附子理中汤《医方考》
  9. 附子绿豆汤《三因极一病证方论》
  10. 附子理中汤《医方考》
  11. 附子麻黄汤《三因极一病证方论》
  12. 附子理中汤《医方考》
  13. 附子摩头散《三因极一病证方论》
  14. 附子理中汤《医方考》
  15. 附子肉桂《轩岐救正论》
  16. 附子理中汤《三因极一病证方论》
  17. 附子散《备急千金要方》
  18. 附子理中汤《妇人大全良方》
  19. 附子散《妇人大全良方》
  20. 附子理中汤《冯氏锦囊秘录》
  21. 附子散《三因极一病证方论》
  22. 附子酒《三因极一病证方论》
  23. 附子散《太平惠民和剂局方》
  24. 附子酒《妇人大全良方》
  25. 附子散《医方考》
  26. 附子酒《备急千金要方》
  27. 附子散《普济本事方》
  28. 附子灸《中医词典》
  29. 附子山茱萸汤《三因极一病证方论》
  30. 附子粳米汤方《伤寒杂病论》
  31. 附子汤《圆运动的古中医学》


鸡鸣散_《时方歌括》_中医方言_【岐黄之术】

鸡鸣散

鸡鸣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚第一品药．不问男女皆可服．如感风湿流注．脚痛不可忍．筋脉浮肿者．并宜服之．其效如神．

鸡鸣散是绝奇方．苏叶茱萸桔梗姜．瓜橘槟榔煎冷服．浮肿香港脚效彰彰．（槟榔七枚．橘红 木瓜各一两．吴茱萸苏叶各三钱．桔梗 生姜各半两．水二大碗．漫火煎至一碗半．取渣．再服药至天明．当下黑粪水．即是肾家所感寒湿之毒瓦斯也．至早饭时．必痛住肿消．只宜迟吃饭．使药为作效．此方并无所忌．）

陈修园曰．寒湿之气．着于下焦而不去．故用生姜 吴茱萸以驱寒．橘红 槟榔以除湿．然驱寒除湿之药颇多．而数品皆以气胜．加以紫苏为血中之气药．辛香扑鼻．更助其气．气盛则行速．取着者行之之义也．又佐以木瓜之酸桔梗之苦经云．酸苦涌泄为阴．俾寒湿之气．得大气之药．从微汗而解之．解之而不能尽者．更从大便以泄之．战则必胜之意也．其服于鸡鸣时奈何．一取其空腹．则药力专行．一取其阳盛．则阳药得气也．其必冷服奈何．以湿为阴邪．冷汁亦为阴属．以阴从阴．混为一家．先诱之而后攻之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子理中汤
  • 当前页：鸡鸣散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 鸡鸣散《仙传外科集验方》
  2. 鸡鸣散【方剂大全】
  3. 鸡鸣出关方【方剂大全】
  4. 鸡鸣丸【方剂大全】
  5. 鸡鸣保肺丸【方剂大全】
  6. 鸡鸣遇仙丹【方剂大全】
  7. 鸡茅根汤《医学衷中参西录》
  8. 鸡鸣紫丸【方剂大全】
  9. 鸡毛散【方剂大全】
  10. 鸡脑《本草纲目》完整版
  11. 鸡毛狗【中药大全】
  12. 鸡脑【中药大全】
  13. 鸡毛菜【中药大全】
  14. 鸡脑丸【方剂大全】
  15. 鸡麻【中药大全】
  16. 鸡内金【中药大全】
  17. 鸡卵浓汤【方剂大全】
  18. 鸡内金解《医学衷中参西录》
  19. 鸡卵蜜【方剂大全】
  20. 鸡内金散【方剂大全】
  21. 鸡卵壳中白皮（鸡子皮）《本草纲目》完整版
  22. 鸡内金丸【方剂大全】
  23. 鸡卵黄（鸡子黄）《本草纲目》完整版
  24. 鸡排骨草【中药大全】
  25. 鸡卵膏【方剂大全】
  26. 鸡膍骨丸【方剂大全】
  27. 鸡卵草【中药大全】
  28. 鸡膍胵散【方剂大全】
  29. 鸡卵白（鸡子白）《本草纲目》完整版
  30. 鸡膍胵汤【方剂大全】
  1. 鸡鸣散《时方歌括》
  2. 鸡鸣散《仁术便览》
  3. 鸡鸣紫丸《备急千金要方》
  4. 鸡鸣散《三因极一病证方论》
  5. 鸡模眼《中医词典》
  6. 鸡鸣散《冯氏锦囊秘录》
  7. 鸡内金《玉楸药解》
  8. 鸡鸣散《仙传外科集验方》
  9. 鸡内金《中药炮制》
  10. 鸡鸣《中医词典》
  11. 鸡内金《本草易读》
  12. 鸡蒙眼《中医词典》
  13. 鸡内金《中医饮食营养学》
  14. 鸡茅根汤《医学衷中参西录》
  15. 鸡内金《得配本草》
  16. 鸡盲《中医词典》
  17. 鸡内金《中药学》
  18. 鸡卵制蜈蚣《古今医统大全》
  19. 鸡内金《本草害利》
  20. 鸡卵《本草易读》
  21. 鸡内金《外科全生集》
  22. 鸡咳《中医词典》
  23. 鸡内金解《医学衷中参西录》
  24. 鸡窠中草《证类本草》
  25. 鸡内金散《三因极一病证方论》
  26. 鸡菌《本草纲目》
  27. 鸡涅《千金翼方》
  28. 鸡脚风《急救广生集》
  29. 鸡涅《新修本草》
  30. 鸡脚草《证类本草》
  31. 鸡涅《证类本草》


《时方歌括》

  • 小引
  • 凡例
  • 卷上
    • 补可扶弱
      • 四君子汤
      • 六君子汤
      • 香砂六君子汤
      • 五味异功散
      • 香砂六君子汤论
      • 补中益气汤
      • 当归补血汤
      • 保元汤
      • 独参汤
      • 四物汤
      • 八珍汤
      • 十全大补汤
      • 人参养荣汤
      • 天王补心丹
      • 六味地黄丸
      • 桂附地黄丸
      • 还少丹
      • 龟鹿二仙胶
      • 圣愈汤
      • 十味地黄丸
      • 正元丹
      • 归脾汤
      • 大补阴丸
      • 虎潜丸
      • 全鹿丸
      • 磁砂丸
      • 苏子降气汤
      • 朱砂安神丸
      • 四磨汤
      • 黑锡丹
      • 全真一气汤
      • 二加龙骨汤
      • 九味羌活汤
      • 人参败毒散
      • 香苏饮
      • 升麻葛根汤
      • 小续命汤
      • 地黄饮子
      • 资寿解语汤
      • 藿香正气散
      • 香薷饮
      • 五积散
      • 小柴胡去参加青皮汤
      • 小柴胡加常山汤
      • 稀涎汤
      • 通关散
      • 越鞠丸
      • 逍遥散
      • 导赤散
      • 五淋散
      • 通关丸
      • 六一散
      • 备急丸
      • 三一承气汤
      • 温脾汤
      • 防风通圣散
      • 凉膈散
      • 失笑散
      • 独圣散
  • 卷下
    • 滑可去着
      • 芍药汤
      • 脾约丸
      • 更衣丸
      • 礞石滚痰丸
      • 指迷茯苓丸
      • 当归六黄汤
      • 附汤
      • 玉屏风散
      • 威喜丸
      • 济生乌梅丸
      • 斗门秘传方
      • 圣济附子丸
      • 四神丸
      • 金锁固精丸
      • 封髓丹
      • 真人养脏汤
      • 清燥救肺汤
      • 琼玉膏
      • 生脉散
      • 神木汤
      • 平胃散
      • 五皮散
      • 二陈汤
      • 萆厘清饮
      • 肾着汤
      • 一味白术酒
      • 泻白散
      • 甘露饮
      • 左金丸
      • 香连丸
      • 温胆汤
      • 金铃子散
      • 丹参饮
      • 白合汤
      • 滋肾丸
      • 地骨皮散
      • 清暑益气汤
      • 龙胆泻肝汤
      • 当归芦荟丸
      • 犀角地黄汤
      • 四生丸
      • 回阳急救汤
      • 益元汤
      • 济生肾气丸
      • 三生引
      • 附汤
      • 近效白术汤
      • 附子理中汤
      • 鸡鸣散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行