序_《食鉴本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食鉴本草》
序
在线购买《食鉴本草》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

新暑乍却．凉风渐至．日长似岁．闷坐无聊．适有友以食鉴本草见投．披阅一通．乃知人生之一饮一食．莫不各有宜忌存焉．若五谷菜蔬．以及瓜果六畜等类．靡不毕具．或食以延年．或食以致疾．或食发寒热．或食消积滞．或补腰补肾．益脾滋阴．或动气动风．损精耗血．种种详明．条条是道．此费氏之一片婆心以济世者也．吾愿摄生者．以有益者就之．

无益者违之．庶养生却病．两有裨焉．是为序．

光绪九年秋七月兰庭逸史

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：谷
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《食鉴本草》
  2. 序《中藏经》
  3. 序《产宝》
  4. 序《中藏经》
  5. 序《仙授理伤续断秘方》
  6. 序《察舌辨症新法》
  7. 序《眼科秘诀》
  8. 序《柳洲医话》
  9. 序《眼科秘诀》
  10. 序《褚氏遗书》
  11. 序《尤氏喉科秘书》
  12. 序《思考中医》
  13. 序《慎疾刍言》
  14. 序《药笼小品》
  15. 序《诊家枢要》
  16. 序《赵绍琴临证验案精选》
  17. 序《陆地仙经》
  18. 序《医理真传》
  19. 序《神农本草经百种录》
  20. 序《集思医案》
  21. 序《白喉条辨》
  22. 序《千金翼方》
  23. 序《外科十法》
  24. 序《雷公炮制药性解》
  25. 序《证治心传》
  26. 序《脉经》
  27. 序《本草衍义》
  28. 序《圆运动的古中医学》
  29. 序《千金食治》
  30. 序《濒湖脉学》
  31. 序《医医小草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


谷_《食鉴本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食鉴本草》
谷
在线购买《食鉴本草》正版书籍

谷

  • 上一页
  • 目录
  • 相关
  • 下一页

（人之养生．全赖谷食为主．若或一日不食．则饥饿难度．因以谷食居首．）

【粳米】

过熟甚佳．冬春堆过粘热之性．不独易于消化．且最能补胃．老弱小儿便宜．陈稻新碾者尤佳．凡新谷初成．老人体弱者不可食．

【糯米】

脾虚气弱．食之粘滞．不能消运．新者尤不可多食．妊娠与鸡肉同食．令子生寸白虫．

【黍米】

发宿疾．秫米似黍．而小发风动气．不可常食．

【稷米】

即 米．发诸风．不宜多食．又与川乌 附子大忌．

【大麦】

久食多方健行．头发不白．又治蛊胀．大麦 消积．健胃．宽中．多食消肾．

【小麦】

占四时秋种夏收．北方多霜雪．面无毒益人．南方少霜雪．面有湿热损人．面筋性冷难消运．

【荞麦】

性沉寒．久食动风．心腹闷痛．头眩．同猪肉食．落眉发．同白矾食杀人．

【芝麻】

压油炼熟．宜食．能解诸毒．乳母食之．令小儿不生热病．黑芝麻炒食．不生风疾．有风人食遂愈．

【黑大豆】

同猪肉食．壅气至危．十岁以内小儿勿食．炒豆煮豆．脾虚人食最泻肚．

【白扁豆】

清胃解毒．久食须发不白．又能解酒毒及煎 热毒．又和中下气．惟患寒热及冷气人忌食．

【绿豆】

清热解毒．不可去皮．去皮壅气．作枕明目．服药人不可食．令药无力．

【赤小豆】

解毒利小便．能逐津液．久食虚人．和鲤鱼煮食．能治香港脚水肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：谷
  • 下一页：菜
<<< 返回本书目录
  1. 谷《养生导引秘籍》
  2. 谷部《本草纲目》完整版
  3. 谷《食鉴本草》
  4. 谷部《本草便读》
  5. 谷《本草择要纲目》
  6. 谷部《本草纲目》
  7. 古砖《本草纲目》图文版
  8. 谷部《本草蒙筌》
  9. 古砖《本草纲目》完整版
  10. 谷部《本经逢原》
  11. 古冢中水《本草纲目》完整版
  12. 谷部《冯氏锦囊秘录》
  13. 古中医学入门的指导《圆运动的古中医学》
  14. 谷部《古今医统大全》
  15. 古针法歌《金针秘传》
  16. 谷部《顾松园医镜》
  17. 古月粉【方剂大全】
  18. 谷部《景岳全书》
  19. 古有真人至人圣人贤人《类经》
  20. 谷部《雷公炮制药性解》
  21. 古羊藤【中药大全】
  22. 谷部《普济方·针灸》
  23. 古穴法歌、论晕针吸针解救法《金针秘传》
  24. 谷部（豆类七种）《得配本草》
  25. 古西医《对山医话》
  26. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  27. 古文钱《证类本草》
  28. 谷部（麻麦稻粟类十四种）《得配本草》
  29. 古文钱《本草易读》
  30. 谷部（造酿类十三种）《得配本草》
  1. 谷《食鉴本草》
  2. 谷《中医词典》
  3. 谷《养生导引秘籍》
  4. 古砖《证类本草》
  5. 谷《本草择要纲目》
  6. 古砖《本草纲目》
  7. 谷氨酸的代谢与功能《生物化学与分子生物学》
  8. 古冢中水《饮食须知》
  9. 谷并菜类《养生导引秘籍》
  10. 古制三种尺《类经图翼》
  11. 谷部《景岳全书》
  12. 古针法歌《金针秘传》
  13. 谷部《古今医统大全》
  14. 古有真人至人圣人贤人《类经》
  15. 谷部《普济方·针灸》
  16. 古穴法歌、论晕针吸针解救法《金针秘传》
  17. 谷部《本草便读》
  18. 古下瘀血汤《医林改错》
  19. 谷虫《本草求真》
  20. 古西医《对山医话》
  21. 谷醋《药性切用》
  22. 古文钱《药性切用》
  23. 谷瘅《校注医醇剩义》
  24. 古文钱《本草撮要》
  25. 谷疸《中医名词词典》
  26. 古文钱《本草分经》
  27. 谷疸《圣济总录》
  28. 古文钱《增广和剂局方药性总论》
  29. 谷疸《四圣心源》
  30. 古文钱《本草便读》
  31. 谷疸《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


菜_《食鉴本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《食鉴本草》
菜
在线购买《食鉴本草》正版书籍

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

（菜性属阴．职司疏泄．是谓之蔬．日用之不可缺．因着于谷次．）

【蔓菁菜】

菜中之最益人者．常食和中益气．令人肥健．凡往远方煮青菜豆腐食．则无不服水土病．

【菠菜】

多食滑大小肠．久食脚软腰痛．

【芥菜】

多食动风发气．不可同兔肉食．能生恶疮．同鲫鱼食．能发水肿．

【苋菜】

动风．令人烦闷．冷中损腹．同鳖食．都变为小鳖．急饮马溺愈．亦不可食蕨．

【 角菜】

久食发病损经络．少颜色．又令脚冷痹．伤肾．

【芹菜】

生高田者宜食．和醋食损齿．赤色者害人．

【 菜】

性冷发痔．

【紫菜】

多食发气．令人腹痛．吐白沫．饮多醋即消．其中小螺蛳损人须拣出．海菜亦然．

【茭白】

不可合生菜食．合蜜同食发痼疾．损阳气．

【蕨】

食之令人 ．弱阳．又令眼昏鼻塞．发落．小儿食之．脚弱不能行．气冷人食之多腹胀．

【茄】

性寒滑．动气发疮．多食主腹痛下利．妇人伤子宫．

【葱】

功能发汗．多食则昏神．与蜜同食．则下痢腹痛．葱与鸡雉犬肉同食．九窍出血害人．

【韭】

病患少食．多食助阳损神昏目．尤不可与蜜同食．若同牛肉食成瘕病．

【薤】

似葱而细．食之生痰涕．动邪火．反牛肉．

【蒜】

唯辟恶气．快胃消滞．久食生痰火．伤肝损目．弱阳．食蒜行房伤肝气．令人面变颜色．

【葫荽】

久食损神．健忘．根大损阳．滑精．发痼疾．

【葵菜】

食之发宿疾．服一切药俱忌食．同鲤食害人．

【白萝卜】

消痰下气．利膈宽中．多食耗脾气．生食渗血 心．如服地黄 何首乌 人参者食之，须鬓发皆白．

【瓠子】

滑肠．冷气人食之反甚．葫萝匏有小毒．多食令人吐烦闷．苦者不宜食．

【笋】

性冷难化．多食动气．不益脾胃．令人嘈杂．

【菌】

地生为菌．木生为薷．为木耳为蕈．凡新蕈有毛者．下无纹者．夜有光者．肉烂无虫者．煮熟照人无影者．春夏有蛇虫经过者．误食俱杀人．若食枫树菌者．往往笑不止而死．犯者掘地为坎．投水搅取．清者饮之．即解．木菌唯楮榆柳槐桑枣木六样耳可食．然大寒滞膈．难消．宜少食．凡煮菌可同银器灯草煮．如银器黑者有大毒，不可食．

【生姜】

专开胃．止呕吐．行药滞．制半夏毒．谚云上床萝卜下床姜．盖晚食萝卜．则消酒食之滞．清晨食姜．能开胃御风．敌寒解秽．九月食姜．伤人损寿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷
  • 当前页：菜
  • 下一页：瓜
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《食鉴本草》
  2. 菜《千金翼方》
  3. 菜《新修本草》
  4. 踩滚木棍法《老年百病防治》
  5. 菜《食疗本草》
  6. 踩法《中医词典》
  7. 菜《食疗本草》
  8. 彩云捧日《目经大成》
  9. 菜《饮食须知》
  10. 彩云捧日《中医词典》
  11. 菜《古今医统大全》
  12. 彩色免疫金银法《实用免疫细胞与核酸》
  13. 菜《医学入门》
  14. 采摭诸书《古今医统大全》
  15. 菜《医学入门》
  16. 采用工程技术措施，贯彻卫生标准《预防医学》
  17. 菜《本草求真》
  18. 采阴补阳 与女性的客体化《古代房中术》
  19. 菜《本草从新》
  20. 采药时节一首《外台秘要》
  21. 菜《本草从新》
  22. 采药时节《千金翼方》
  23. 菜《得配本草》
  24. 采药口诀《女丹合编选注》
  25. 菜《名医别录》
  26. 采药《中医词典》
  27. 菜《本草分经》
  28. 采样仪器使用方法《预防医学》
  29. 菜《本草撮要》
  30. 采样示教《预防医学》
  31. 菜《本草撮要》


瓜_《食鉴本草》_中医本草_【岐黄之术】

瓜
在线购买《食鉴本草》正版书籍

瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

（瓜为菜佐．因列菜后．）

【一切瓜】

一切瓜苦者．双顶双蒂者．俱有毒．不可食．

【冬瓜】

霜降后．方可食．早食伤胃反病．及阴虚人不可食．能利水．多食动胃火．令人牙龈齿痛．又令阴湿痒生疮．发黄胆．

【菜瓜】

常食动气发疮．令脐下症瘕．不可同奶酪鱼 食．令人脘痛．又暗人耳目．不可与小儿食．

【黄瓜】

多食动寒热．患疟疾．发百病．不可与醋同食．小儿尤忌．滑中．生疳虫．

【香瓜】

伤胃破腹．多食作泻．

【丝瓜】

性冷伤阳．凡小儿痘疮．方出未出．取近蒂三寸．连反烧灰存性．砂糖调服．多者可少．少者可无．

【西瓜】

清暑消滞．多食伤脾胃．患泻痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：瓜
  • 下一页：果
<<< 返回本书目录
  1. 瓜《食鉴本草》
  2. 瓜瓣《药征续编》
  3. 痼冷丸【方剂大全】
  4. 瓜贝去瘀汤【方剂大全】
  5. 痼冷门《古今医统大全》
  6. 瓜蒂《本草纲目》完整版
  7. 痼冷积热证治《三因极一病证方论》
  8. 瓜蒂《本草乘雅半偈》
  9. 痼冷积热《杂病广要》
  10. 瓜蒂《本草崇原》
  11. 痼冷积热《备急千金要方》
  12. 瓜蒂《本草新编》
  13. 痼冷《卫生易简方》
  14. 瓜蒂《本草易读》
  15. 痼冷《万病回春》
  16. 瓜蒂《雷公炮炙论》
  17. 痼冷《孙真人海上方》
  18. 瓜蒂《药笼小品》
  19. 痼冷《寿世保元》
  20. 瓜蒂《药征》
  21. 痼冷《古今医鉴》
  22. 瓜蒂《长沙药解》
  23. 痼发门主论《疡医大全》
  24. 瓜蒂《证类本草》
  25. 痼发《医宗金鉴》
  26. 瓜蒂【中药大全】
  27. 痼发《外科正宗》
  28. 瓜蒂吹鼻散【方剂大全】
  29. 痼发《外科启玄》
  30. 瓜蒂二陈汤【方剂大全】
  1. 瓜《食鉴本草》
  2. 痼冷丸《是斋百一选方》
  3. 瓜瓣《药征续编》
  4. 痼冷积热证治《三因极一病证方论》
  5. 瓜蒂《神农本草经》
  6. 痼冷积热《杂病广要》
  7. 瓜蒂《雷公炮炙论》
  8. 痼冷积热《备急千金要方》
  9. 瓜蒂《药笼小品》
  10. 痼冷（内有久寒）《中医名词词典》
  11. 瓜蒂《长沙药解》
  12. 痼冷《卫生易简方》
  13. 瓜蒂《新修本草》
  14. 痼冷《万病回春》
  15. 瓜蒂《本草衍义》
  16. 痼冷《古今医鉴》
  17. 瓜蒂《汤液本草》
  18. 痼冷《寿世保元》
  19. 瓜蒂《本草易读》
  20. 痼冷《中医词典》
  21. 瓜蒂《医学入门》
  22. 痼冷《孙真人海上方》
  23. 瓜蒂《证类本草》
  24. 痼疾《中医词典》
  25. 瓜蒂《本草新编》
  26. 痼疾《中医名词词典》
  27. 瓜蒂《本草从新》
  28. 痼发门主论《疡医大全》
  29. 瓜蒂《中药学》
  30. 痼发《外科启玄》
  31. 瓜蒂《本草崇原》


果_《食鉴本草》_中医本草_【岐黄之术】

果
在线购买《食鉴本草》正版书籍

果

  • 上一页
  • 目录
  • 相关
  • 下一页

（果实能滋阴．生果助湿热．小儿尤忌多食．）

【一切果】

食凡果实异常者．根下必有蛇．不可食．果实能浮．不浮者杀人．

【莲子】

生者动气．胀人．伤脾胃．熟者佳．宜去心．治泄精补脾．久食轻身耐老．忌地黄大蒜．建莲甚有力．

【藕】

生食清热破血．除烦渴．解酒毒．熟补五脏．实下焦．与蜜同食．令腹脏肥．不生诸虫．久服轻身耐老．藕节煎浓汤食．最能散血．吐血虚劳人宜多食．

【枣】

生食损脾作泻．令人寒热腹胀．滑肠难化．瘦弱人更不可食．熟食补脾．和诸药．凡中满与腹胀牙痛者．俱不可食．小儿多食生疳．忌同葱食．

【梅子】

止渴生津．多食坏齿损筋．令人膈上发寒热．服地黄人更不可食．乌梅安蛔止痢．敛肿．不可多食．

【樱桃】

多食发暗风．伤筋骨．小儿多食作热．

【橘】

甜者润肺．酸者聚痰．多食损气．

【柑】

多食令人脾冷发痼疾．大肠泄．

【橙皮】

多食伤肝．与槟榔同食．头旋恶．

【桃】

伤胃．多食作热．桃仁破血．润大肠．双仁者杀人．不可与同食．服术人不可食．

【李】

发疟．多食令人虚热．和蜜食伤五脏．不可临水啖，及同雀肉食．俱损人．李不沉水者大毒．不可食．

【杏】

多食伤筋骨盲目．杏仁泻肺火．消痰下气．止嗽．久服损须发．动宿疾．双仁者杀人．

【枇杷】

多食发痰热．不可与炙肉面同食．发黄病．

【梨】

益齿而损脾．治上焦热．醒酒消痰．病患虚人多食．泄泻浮肿．以心小肉细，嚼之无渣．而味纯甘者佳．

【石榴】

生津解咽喉热．多食损肺损齿．

【栗】

生食难消化．熟食滞气．灰火煨令汗出．杀其水气．或曝干炒食．略可多食．气壅患疯．及小儿忌多食．

【柿】

干饼性冷．生者尤冷．惟治肺热．解烦渴．多食腹痛．久食寒中．同蟹食．即腹痛 泄泻．

【白果】

引疳解酒．小儿未满十五岁．食者发惊搐．

【核桃仁】

即胡桃．补肾利小便．动风动痰．久食脱眉．同酒肉食．令人咯血．若齿豁及酸物伤齿者．食之愈．

【松子】

润燥明目生痰．久服轻身不老．

【圆眼】

安神补血．久服轻身不老．同当归浸酒饮养血．

【荔子】

通神健气．美颜色．多食发虚热．

【榧子】

能消谷．助筋骨．杀诸虫．疗诸疮．润肺止嗽．

【榛子】

益气力．宽肠胃．又能健行．

【荸荠】

消食除满．作粉食之．浓肠胃．性毁铜．不可多食．

【菱】

多食冷脏伤脾．

【山药】

凉而补肺．久食强阴．耳目聪明．延年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜
  • 当前页：果
  • 下一页：味
<<< 返回本书目录
  1. 果《食鉴本草》
  2. 果部《本草纲目》完整版
  3. 果《神农本草经》
  4. 果部《本草备要》
  5. 果《神农本草经》
  6. 果部《本草便读》
  7. 果《神农本草经》
  8. 果部《本草撮要》
  9. 馘鬼散【方剂大全】
  10. 果部《本草纲目》
  11. 虢丹膏【方剂大全】
  12. 果部《本草蒙筌》
  13. 腘血管陷迫综合征【疾病大全】
  14. 果部《本经逢原》
  15. 腘肌肌腱炎【疾病大全】
  16. 果部《冯氏锦囊秘录》
  17. 腘动脉损伤【疾病大全】
  18. 果部《古今医统大全》
  19. 腘动脉瘤【疾病大全】
  20. 果部《顾松园医镜》
  21. 腘动脉搏动减弱或消失【疾病症状】
  22. 果部《景岳全书》
  23. 国外有关学派的观点《医学心理学》
  24. 果部《雷公炮制药性解》
  25. 国寿散【方剂大全】
  26. 果部《秘传眼科龙木论》
  27. 国内与国外急救系统简介《现代院外急救手册》
  28. 果部《普济方·针灸》
  29. 国内外实验动物科学发展情况《实验动物科学》
  30. 果部《千金翼方》
  1. 果《食鉴本草》
  2. 腘中《中医词典》
  3. 果《古今医统大全》
  4. 腘血《中医词典》
  5. 果部《千金翼方》
  6. 腘窝《人体解剖学》
  7. 果部《景岳全书》
  8. 腘然未偻《中医词典》
  9. 果部《古今医统大全》
  10. 腘《中医词典》
  11. 果部《幼幼新书》
  12. 腘《中医名词词典》
  13. 果部《普济方·针灸》
  14. 国外有关学派的观点《医学心理学》
  15. 果部《本草便读》
  16. 国外发展情况《实验动物科学》
  17. 果部《秘传眼科龙木论》
  18. 国外动物疾病模型参阅表《实验动物科学》
  19. 果菜积《中医词典》
  20. 国绳肌损伤《中医伤科按摩学》
  21. 果毒《孙真人海上方》
  22. 国内与国外急救系统简介《现代院外急救手册》
  23. 果类《寿世传真》
  24. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  25. 果类《急救广生集》
  26. 国内近期动物疾病模型文献《实验动物科学》
  27. 果类《养生导引秘籍》
  28. 国内发展情况《实验动物科学》
  29. 果类《本草分经》
  30. 国老散《仁术便览》
  31. 果品部《珍珠囊补遗药性赋》


味_《食鉴本草》_中医本草_【岐黄之术】

味
在线购买《食鉴本草》正版书籍

味

  • 上一页
  • 目录
  • 相关
  • 下一页

（阴之所生．本于五味．人之五脏．味能伤耗．善养生者．以淡食为主．）

【水】

井泉平旦晨汲最佳．味淡大益人．资生日用．不齿其功．不可一日缺也．诸泉水．以雨水为最．

【盐】

多食伤肺．走血损筋．令人色黑．

【酱】

纯豆酿成．不宜煮鲫鱼．食令生疮．

【酒】

味辛．多食之体软神昏．是其有毒也．惟略饮数杯．御风寒．通血脉．壮脾胃而已．若常饮过多．即熏心神．生痰动火．甚则损肠烂胃．伤神损寿．凡中药毒，及一切毒．从酒得者．难治．盖酒能引毒入经络也．夜饮不可过多．盖睡而就枕．热壅伤心伤目．夜气收敛．酒以发之．伤其清明．饮食聚中．停湿生痰．又能助火动欲．因而不谨致病．总之切莫大醉．

【醋】

多食损脾胃．坏人颜色．敷痈肿能消．壁虎最喜吃醋．要藏紧密．若被沾吸，毒能杀人．

【茶】

气清能解山岚障疠之气．江洋露雾之毒．及五辛炙 之热．宜少饮．多饮去人脂．最忌空心茶．大伤肾气．清晨茶黄昏饭．俱宜少食．漱口固齿．

【白糖】

润五脏．多食生痰．

【红糖】

即沙糖．多食损齿发疳．消肌．心痛生虫．小儿尤忌．同鲫食患疳．同笋食生痰．同葵菜食生流 ．能去败血．产后宜滚汤热服．

【饴糖】

进食健胃．多食发脾风．损齿．湿热中满人忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果
  • 当前页：味
  • 下一页：鸟
<<< 返回本书目录
  1. 味《食鉴本草》
  2. 味部《本经逢原》
  3. 位置性眩晕【疾病大全】
  4. 味觉减退【疾病症状】
  5. 位置觉、震动觉减退【疾病症状】
  6. 味觉性流泪【疾病症状】
  7. 未种而自出痘《儿科萃精》
  8. 味觉异常辨病《百病自测》
  9. 未详《神农本草经》
  10. 味觉障碍【疾病症状】
  11. 未手太阳小肠经《神应经》
  12. 味类《本草便读》
  13. 未录住址姓氏《曹仁伯医案论》
  14. 味类《饮食须知》
  15. 未分化躯体形式障碍【疾病症状】
  16. 味牛膝【中药大全】
  17. 未分化结缔组织病【疾病大全】
  18. 味预兆《中医疾病预测》
  19. 未出闺门女有三病《女科百问》
  20. 畏恶反辩《侣山堂类辩》
  21. 卫五十周《黄帝内经太素》
  22. 畏恶七情表《新修本草》
  23. 卫氏并殖吸虫病【疾病大全】
  24. 畏风《洄溪医案》
  25. 卫氏并殖吸虫《人体寄生虫学》
  26. 畏光【疾病症状】
  27. 卫生总要《急救广生集》
  28. 畏光及流泪【疾病症状】
  29. 卫生丸《外科传薪集》
  30. 畏寒《洄溪医案》
  1. 味《食鉴本草》
  2. 味《中医词典》
  3. 味幻觉《神经精神疾病诊断学》
  4. 未种而自出痘《儿科萃精》
  5. 味觉感受器和味觉的特点《生理学》
  6. 未手太阳小肠经《神应经》
  7. 味觉异常辨病《百病自测》
  8. 未录住址姓氏《曹仁伯医案论》
  9. 味觉异常辨病《常见病自测》
  10. 未连雄蚕蛾《本草易读》
  11. 味痰《中医词典》
  12. 未来临床药理学和药物治疗学研究的重点《医院药学》
  13. 味预兆《中医疾病预测》
  14. 未结合胆红素生成过多《病理生理学》
  15. 味预兆的理论基础《中医疾病预测》
  16. 未婚先孕者的心理《医学心理学》
  17. 味预兆的临床预报意义《中医疾病预测》
  18. 未婚女子痛经《古代房中秘方》
  19. 味之薄者《医学启源》
  20. 未发先现色《灵素节注类编》
  21. 味之浓者《医学启源》
  22. 未发病前服《中医名词词典》
  23. 畏恶反辩《侣山堂类辩》
  24. 未出闺门女有三病《女科百问》
  25. 畏恶七情表《新修本草》
  26. 未成劳而将成劳《傅青主男科》
  27. 畏寒腹疼小产《傅青主女科》
  28. 未、手太阳小肠经《针灸大成》
  29. 畏明《中医词典》
  30. 未《中医词典》
  31. 畏日羞明秘方《华佗神方》


鸟_《食鉴本草》_中医本草_【岐黄之术】

鸟
在线购买《食鉴本草》正版书籍

鸟

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡属羽飞．能养阳．但人身阳常有余．阳盛而复补阳．阴益消矣．明哲知忌．）

【一切禽鸟】

凡禽鸟死．不伸足．不闭目．俱有毒．不可食．

【鸡肉】

难消化．有风病患食之．即发．老鸡有大毒．抱鸡食之生疽．小儿五岁内食之生虫．不可与蒜薤芥菜李子牛犬鲤同食．生痈疽．

【鸭】

滑中发冷痢香港脚．不可与蒜李鳖同食．野鸭九月以后宜食．不动气．热疮久不好者．多食即好．

【鹅】

性冷．食发痼疾疮疖霍乱．卵亦发痼疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：味
  • 当前页：鸟
  • 下一页：兽
<<< 返回本书目录
  1. 鸟《食鉴本草》
  2. 鸟不企【中药大全】
  3. 酿酒《本草纲目》完整版
  4. 鸟不企叶【中药大全】
  5. 娘娘菜【中药大全】
  6. 鸟不宿【中药大全】
  7. 念珠状红苔藓【疾病大全】
  8. 鸟巢菌【中药大全】
  9. 念珠状发【疾病大全】
  10. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  11. 念珠菌感染【疾病症状】
  12. 鸟枪伤《急救便方》
  13. 念珠菌病（Candidiasis）《皮肤性病学》
  14. 鸟兽《备急千金要方》
  15. 念珠菌病【疾病大全】
  16. 鸟兽《千金食治》
  17. 念珠菌病《家庭医学百科-医疗康复篇》
  18. 鸟嘴样尖鼻【疾病症状】
  19. 念珠根黄芩【中药大全】
  20. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  21. 念六字口诀歌《寿世青编》
  22. 尿暗黑色【疾病症状】
  23. 捻五指背皮法《推拿抉微》
  24. 尿白便浊《证治准绳·幼科》
  25. 捻头散【方剂大全】
  26. 尿白浊第七十八问《婴童百问》
  27. 捻头散《小儿药证直诀》
  28. 尿胞被伤小便淋沥《沈氏女科辑要》
  29. 捻颈瘟《温热暑疫全书》
  30. 尿崩【疾病症状】
  1. 鸟《食鉴本草》
  2. 酿乳法《仁术便览》
  3. 鸟《医学入门》
  4. 酿乳法《冯氏锦囊秘录》
  5. 鸟《证类本草》
  6. 酿乳法《冯氏锦囊秘录》
  7. 鸟爹泥《冯氏锦囊秘录》
  8. 念珠丸《普济本事方》
  9. 鸟纲《实验动物科学》
  10. 念珠菌病《病理学》
  11. 鸟目《证类本草》
  12. 念珠菌病《家庭医学百科-医疗康复篇》
  13. 鸟枪伤《急救便方》
  14. 念珠菌病《默克家庭诊疗手册》
  15. 鸟鹊惊《幼科推拿秘书》
  16. 念珠菌病《默克家庭诊疗手册》
  17. 鸟兽《备急千金要方》
  18. 念珠菌病《急诊医学》
  19. 鸟兽第五（四十条）《千金食治》
  20. 念珠菌病《皮肤性病学》
  21. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  22. 念木瓜愈足《古今医统大全》
  23. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》
  24. 念六字口诀歌《寿世青编》
  25. 鸟戏《中医词典》
  26. 廿四味流气饮《太平惠民和剂局方》
  27. 鸟戏《中医词典》
  28. 捻子《中医词典》
  29. 尿《中医词典》
  30. 捻子《中医词典》
  31. 尿《中医词典》


兽_《食鉴本草》_中医本草_【岐黄之术】

兽
在线购买《食鉴本草》正版书籍

兽

  • 上一页
  • 目录
  • 相关
  • 下一页

（诸兽肉能助湿生火．俱宜少食．）

【一切走兽肉】

凡兽有歧尾者．肉落地不沾尘者．煮熟不敛水者．生而敛者煮不熟者．热血不断者．形色异常者．鸟兽自死无伤处者．俱有大毒不可食．

【猪】

世虽常用．多食发风．生痰动气．猪肾理肾气．多食反令肾虚少子．猪肠滑肠．猪脑损阳．猪嘴猪头．助风尤毒．同荞麦食患热风．脱须眉．

【羊】

羊独角者．黑头白身者．俱不可食．夏月不可食．

【牛】

耕田．大功于人．不可食．凡卒死者．瘟死者．极毒杀人．非惟不可食．即吸闻其气．亦能害人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸟
  • 当前页：兽
  • 下一页：鳞
<<< 返回本书目录
  1. 兽《食鉴本草》
  2. 兽部《本草纲目》完整版
  3. 兽《神农本草经》
  4. 兽部《本草便读》
  5. 兽《神农本草经》
  6. 兽部《本草纲目》
  7. 兽《神农本草经》
  8. 兽部《本草蒙筌》
  9. 受杖死《洗冤集录》
  10. 兽部《本经逢原》
  11. 受孕分房静养《医宗金鉴》
  12. 兽部《冯氏锦囊秘录》
  13. 受孕分房静养《妇科心法要诀》
  14. 兽部《顾松园医镜》
  15. 受孕《急救广生集》
  16. 兽部《海药本草》
  17. 受形《褚氏遗书》
  18. 兽部《秘传眼科龙木论》
  19. 受体与标记配体的结合分析《动脉粥样硬化》
  20. 兽部《普济方·针灸》
  21. 受体的术前治疗《临床肝移植》
  22. 兽部《汤液本草》
  23. 受体的术前评估《临床肝移植》
  24. 兽部《幼幼新书》
  25. 受胎总论《沈氏女科辑要》
  26. 兽部（畜类七种）《得配本草》
  27. 受胎总论《冯氏锦囊秘录》
  28. 兽部（畜兽鼠）《药性切用》
  29. 受胎试验法（附方）《胎产心法》
  30. 兽部（兽类十七种）《得配本草》
  1. 兽《食鉴本草》
  2. 受杖死《洗冤集录》
  3. 兽部《幼幼新书》
  4. 受孕分房静养《妇科心法要诀》
  5. 兽部《普济方·针灸》
  6. 受孕分房静养《医宗金鉴》
  7. 兽部《本草便读》
  8. 受孕《急救广生集》
  9. 兽部《秘传眼科龙木论》
  10. 受孕《默克家庭诊疗手册》
  11. 兽虫伤咬《经验丹方汇编》
  12. 受形篇《妇人大全良方》
  13. 兽类《寿世传真》
  14. 受形《褚氏遗书》
  15. 兽类《急救广生集》
  16. 受体与标记配体的结合分析《动脉粥样硬化》
  17. 兽类《本草分经》
  18. 受体类型《药理学》
  19. 兽品《饮膳正要》
  20. 受体动力学《药理学》
  21. 兽上部《备急千金要方》
  22. 受体的调节《药理学》
  23. 兽上部《新修本草》
  24. 受体的术前治疗《临床肝移植》
  25. 兽上部《证类本草》
  26. 受体的术前评估《临床肝移植》
  27. 兽上部《普济方·针灸》
  28. 受体蛋白病《医学遗传学基础》
  29. 兽下部《备急千金要方》
  30. 受胎总论《沈氏女科辑要》
  31. 兽下部《新修本草》


鳞_《食鉴本草》_中医本草_【岐黄之术】

鳞
在线购买《食鉴本草》正版书籍

鳞

  • 上一页
  • 目录
  • 相关
  • 下一页

（鱼在水无息之物．多食动人热中．）

【一切鱼】

诸鱼目能闭合．逆腮无腮．连珠连鳞．白着．腮有丹字．形状异常者不可食．

【鲤鱼】

发风热．凡一切风病大痈疽疮疥疟痢．俱不可食．

【鲫鱼】

多动火．不可与红糖蒜芥猪肝同食．

【白鱼】

发脓．有疮痼疖人不可食．经宿者．令人腹冷．

【鲥鱼】

发痼疾生疳．

【鲟鱼】

动风气疮疥．多食心痛，腰痛，小儿食之成瘕．

【鳝鱼】

大冷．多食生霍乱．时行病起．食之再发．

【鳗鱼】

清热．治劳虫．孕妇食之胎病．凡重四五斤者．水昂头者．腹下有黑点者．无腮者．俱不可食．

【鲳鱼】

多食难消．生热痰．与荞麦同食．令人失音．

【河 】

有大毒．浸血不尽．有紫赤班眼者．或误破伤子者．或修治不如法．误染屋尘者．俱胀杀人．洗宜极净．煮宜极熟．中毒橄榄芦根汁解．凡服荆芥 菊花 附子鸟头之人．食之必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽
  • 当前页：鳞
  • 下一页：甲
<<< 返回本书目录
  1. 鳞《食鉴本草》
  2. 鳞部《本草纲目》完整版
  3. 磷中毒【疾病大全】
  4. 鳞部《本草纲目》
  5. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  6. 鳞部（龙 蛇）《药性切用》
  7. 磷脂代谢《生物化学与分子生物学》
  8. 鳞部（龙类四种）《得配本草》
  9. 磷脂测定《动脉粥样硬化》
  10. 鳞部（蛇类五种）《得配本草》
  11. 磷烧伤合并中毒【疾病症状】
  12. 鳞部（无鳞鱼类八种）《得配本草》
  13. 磷含量测定《中国生物制品规程》
  14. 鳞部（鱼类四种）《得配本草》
  15. 淋浊遗精遗尿《急救良方》
  16. 鳞花草【中药大全】
  17. 淋浊论治《类证治裁》
  18. 鳞介部《本草便读》
  19. 淋浊论外方《妇人规》
  20. 鳞介类《本草便读》
  21. 淋浊带下【中药主治】
  22. 鳞介类《本草分经》
  23. 淋浊案《丁甘仁医案》
  24. 鳞介鱼虫部《本草备要》
  25. 淋浊【中药主治】
  26. 鳞介鱼虫部《玉楸药解》
  27. 淋浊《张聿青医案》
  28. 鳞类《侣山堂类辩》
  29. 淋浊《医述》
  30. 鳞片水麻【中药大全】
  1. 鳞《食鉴本草》
  2. 磷脂酸途径《生物化学与分子生物学》
  3. 鳞介部《本草便读》
  4. 磷脂酶C《细胞和分子免疫学》
  5. 鳞介类《本草分经》
  6. 磷脂代谢《生物化学与分子生物学》
  7. 鳞类《侣山堂类辩》
  8. 磷脂测定《动脉粥样硬化》
  9. 鳞体《中医词典》
  10. 磷脂测定《临床生物化学》
  11. 鳞体论《小儿卫生总微论方》
  12. 磷脂《医用化学》
  13. 鳞状细胞癌《默克家庭诊疗手册》
  14. 磷酸盐过高《默克家庭诊疗手册》
  15. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  16. 磷酸盐过低《默克家庭诊疗手册》
  17. 鳞状细胞乳头状瘤《临床激光治疗学》
  18. 磷酸盐代谢《默克家庭诊疗手册》
  19. 鳞坐《医宗金鉴》
  20. 磷酸戊糖途径《生物化学与分子生物学》
  21. 鳞坐《痘疹心法要诀》
  22. 磷酸戊糖通路《生物化学与分子生物学》
  23. 凛《中医词典》
  24. 磷酸肌酸《生物化学与分子生物学》
  25. 凛冽《中医词典》
  26. 磷酸化的信号转导分子的鉴定《细胞和分子免疫学》
  27. 凛水《中医词典》
  28. 磷含量测定《中国生物制品规程》
  29. 蔺道者《中医词典》
  30. 霖霪《中医词典》
  31. 灵宝丹《太平惠民和剂局方》


甲_《食鉴本草》_中医本草_【岐黄之术】

甲
在线购买《食鉴本草》正版书籍

甲

  • 上一页
  • 目录
  • 相关
  • 下一页

【鳖】

凡头足不缩．独目赤目．腹下不红．腹生王字形．或有蛇纹者．俱不可食．孕妇食之．生子项短．不可与苋菜芥子．及猪兔之肉鸭蛋同食．伤害人．

【蟹】

八月后．方可食．早食有毒．凡脚生不全．独螯独目．腹下有毛者．俱不可食．蟹性极冷．易成内伤腹痛．

【蛤蜊】

性冷．多食令腹痛．蚬能发嗽．消肾生痰．

【螺蛳】

大寒．解热醒酒．难消化．作泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳞
  • 当前页：甲
  • 下一页：虫
<<< 返回本书目录
  1. 甲《食鉴本草》
  2. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  3. 蛱蝶《本草纲目》完整版
  4. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  5. 颊疡《医宗金鉴》
  6. 甲辰岁图《圣济总录》
  7. 颊腮《经络考》
  8. 甲醇中毒【疾病大全】
  9. 颊间隙感染【疾病大全】
  10. 甲沟炎《家庭医学百科-医疗康复篇》
  11. 颊赤口干【方剂主治】
  12. 甲沟炎【疾病大全】
  13. 颊车痈门主论《疡医大全》
  14. 甲沟炎和甲下脓肿【疾病大全】
  15. 颊车穴【头部背面穴位】
  16. 甲灰丸【方剂大全】
  17. 颊车开不能合《喉舌备要秘旨》
  18. 甲煎《本草纲目》完整版
  19. 颊车蹉闪《幼幼新书》
  20. 甲煎唇脂【方剂大全】
  21. 颊部脂肪消失呈老年人面容【疾病症状】
  22. 甲煎口脂【方剂大全】
  23. 颊《证治准绳·杂病》
  24. 甲胶煎【方剂大全】
  25. 颊《经络全书》
  26. 甲疽《圣济总录》
  27. 荚囊蕨【中药大全】
  28. 甲疽《外科正宗》
  29. 荚膜组织胞浆菌病【疾病大全】
  30. 甲疽《医宗金鉴》
  1. 甲《食鉴本草》
  2. 甲《中医词典》
  3. 甲、肝《思考中医》
  4. 颊痈《重订囊秘喉书》
  5. 甲、心《思考中医》
  6. 颊疡《外科心法要诀》
  7. 甲氨喋呤《医院药学》
  8. 颊疡《证治准绳·疡医》
  9. 甲氨蝶呤《药理学》
  10. 颊疡《医宗金鉴》
  11. 甲髌综合征《默克家庭诊疗手册》
  12. 颊疡《中医词典》
  13. 甲丙氨酯《精神药品临床应用指导原则》
  14. 颊腮《经络考》
  15. 甲辰岁图《圣济总录》
  16. 颊里《中医词典》
  17. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》
  18. 颊颊《中医词典》
  19. 甲氟喹《药理学》
  20. 颊疔《中医词典》
  21. 甲根《中医词典》
  22. 颊车痈门主论《疡医大全》
  23. 甲沟炎《默克家庭诊疗手册》
  24. 颊车痈《中医词典》
  25. 甲沟炎《家庭医学百科-医疗康复篇》
  26. 颊车开不能合《喉舌备要秘旨》
  27. 甲沟炎《外科学总论》
  28. 颊车骱《中医词典》
  29. 甲基多巴《药理学》
  30. 颊车骨脱臼《中医词典》
  31. 甲基化酶《实用免疫细胞与核酸》


虫_《食鉴本草》_中医本草_【岐黄之术】

虫
在线购买《食鉴本草》正版书籍

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【虾】

动火．发癣疥．小儿食之．令脚屈不能行．无须及腹下通黑．煮之色白者．俱不可食．

【海蛰】

去积滞．凡疟痢水泻者．及疮毒．宜切细多食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲
  • 当前页：虫
  • 下一页：风
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《食鉴本草》
  2. 虫《中医词典》
  3. 虫《本草经集注》
  4. 虫《千金翼方》
  5. 虫《新修本草》
  6. 舂杵头细糠《名医别录》
  7. 虫《本草衍义》
  8. 舂杵头细糠《证类本草》
  9. 虫《汤液本草》
  10. 舂杵头细糠《新修本草》
  11. 虫《本草易读》
  12. 舂杵头细糠《千金翼方》
  13. 虫《冯氏锦囊秘录》
  14. 舂杵《中医词典》
  15. 虫《续名医类案》
  16. 茺蔚子《本草图经》
  17. 虫《张氏医通》
  18. 茺蔚子《本草乘雅半偈》
  19. 虫《证治准绳·类方》
  20. 茺蔚子《名医别录》
  21. 虫《证治准绳·杂病》
  22. 茺蔚子《增广和剂局方药性总论》
  23. 虫《临证指南医案》
  24. 茺蔚子《本草崇原》
  25. 虫《医碥》
  26. 茺蔚子《得配本草》
  27. 虫《医碥》
  28. 茺蔚子《证类本草》
  29. 虫《张聿青医案》
  30. 茺蔚子《医学入门》
  31. 虫《顾松园医镜》


风_《食鉴本草》_中医本草_【岐黄之术】

风
在线购买《食鉴本草》正版书籍

风

  • 上一页
  • 目录
  • 相关
  • 下一页

【葱粥】

治伤风鼻塞．用糯米煮粥．临熟入葱．连须数茎．再略沸食之．此方又治妊娠胎动．产后血晕．

【苍耳粥】

治耳目暗不明．及诸风鼻流清涕．兼治下血痔疮等．用苍耳子五钱．取汁和米三合．煮食．或作羹．或煎汤代茶．如无新者．即药铺干者亦可．

【煮黑鱼】

治一切颠狂风症．用大黑鱼去肠洗净．将苍耳子装满札紧．用苍耳叶铺锅底．埋鱼煮熟．不可用盐醋．食鱼三四次神效．

【羊脂粥】

治半身不遂．用羊脂入粳米．葱白姜椒豉煮粥．日食一具．十日愈．

【松精粉】

治疠风．又名大麻疯．即癞也．最为恶病．其病手足麻木．毛落眉落．遍身瘾疹成疮．有血无浓．肌肉溃烂．鼻梁折坏．甚则眉落声哑．身面如虫行．指节缩落．足底穿通．臭秽不堪．形貌俱变．且能传染人．虽亲属俱厌恶远避．岭南颇多．因设麻疯院．以另居之．他如卑湿之处．湿热之人．亦间有之．此皆夙孽积愆所致．宜自告解．戒淫欲．忿怒．及一切鲜发猪羊鸡鹅鱼蟹肉食之类．得此神方．久服自愈．但此病深重．服药须久．若服药不耐久无益也．服药不守戒无益也．不自告解．不自知过无益也．俗云．癞子吃肉．不图人身信不诬也．既不知戒．又不痛自告解．一失人身．万劫难得．可不哀哉．用明净松香．不拘多少．去渣滓．取溪河淡水．或雨水．用净锅．将松香煮化．不住手搅．视水色如米泔．尝味极苦．即倾冷水内．将松香乘热扯披．冷定坚硬．另换清水再煮．再披如前制法．不论几十次．只以松香体质松脆．洁白．所煮之水．澄清不苦．为度．阴干研末．重罗极细．凡服此药．每料二斤．日将白米作粥．候温．量投药末和匀．任意食之．不可多嚼．饥则再食．日进数餐．不可更食．干饭只以菜干及笋干少许过口．一切油盐酱醋荤腥酒果糖面杂物．概行禁忌．渴时不可吃茶．用白滚水候温．投药和匀饮之．每日约服药数钱．以渐而进．不可太多．服至旬日．或作呕或胸膈嘈逆或大便内下诸毒物．此药力盛行．必须强服．不可中止．远年痼疾．尽料全愈．患病未深．只须半料须眉再生．肌肤完好．筋骨展舒．平复如旧．饮食不忌．惟猪首鹅肉．及湿毒之物．终身忌食．此方药虽平常．效应如神．予得方甚难．今不吝惜．刊刻普传．仍盼仁人施制．功德最大．

【黄牛脑髓酒】

治远年近日．偏正头风．用牛脑髓一个．片白芷川芎末各三钱．同入磁器内．加酒煮熟．乘热食之．尽量饮醉．醉后即卧．卧醒其病若失．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：风
  • 下一页：寒
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《食鉴本草》
  2. 风《中医词典》
  3. 风《杂病治例》
  4. 风《圣济总录》
  5. 风《临证指南医案》
  6. 风《中医名词词典》
  7. 风《本草求真》
  8. 丰隆《针灸学》
  9. 风《医经原旨》
  10. 丰隆《子午流注说难》
  11. 风《儒门事亲》
  12. 丰隆《中医词典》
  13. 风《儒门事亲》
  14. 丰隆《针灸大成》
  15. 风《秘传证治要诀及类方》
  16. 丰富多彩的民间本草著作《中国医学通史》
  17. 风《银海指南》
  18. 膹郁《中医词典》
  19. 风《医学启源》
  20. 膹菀《中医词典》
  21. 风《邵兰荪医案》
  22. 膹菀《中医名词词典》
  23. 风《也是山人医案》
  24. 愤（月真）《中医词典》
  25. 风《针灸聚英》
  26. 粪中原虫《常用化验值及意义》
  27. 风（疒^水）《中医词典》
  28. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  29. 风（疒咅）XX《中医词典》
  30. 粪溏水泻《麻科活人全书》
  31. 风（三十六种风）《奇效简便良方》


寒_《食鉴本草》_中医本草_【岐黄之术】

寒
在线购买《食鉴本草》正版书籍

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【五合茶】

但凡觉受风寒．头疼鼻塞．身体困痛．即用生姜大块捣烂，连须葱白．红糖胡桃捣碎．霍山茶滚水冲一大碗．热服．微汗即愈．

【干姜粥】

治一切寒冷气郁心痛．胸腹胀满．用粳米四合．入干姜良姜各一两．煮熟食之．

【吴萸粥】

治冷气心痛不止．腹胁胀满．坐卧不安．用吴茱萸二分，和米煮粥食之．

【川椒茶】

治病同上．用细茶川椒各少许同煎．

【丁香熟水】

治病亦同上．用丁香一二粒捶碎．入壶．倾上滚水．其香芬芳．最能快脾利气．定痛辟寒．

【肉桂酒】

治感寒身疼痛．用竦桂末二钱．温酒调服．腹痛 泄泻．俗以生姜捣酒饮俱好．如打扑伤坠．瘀血疼痛．用桂枝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：寒
  • 下一页：暑
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《食鉴本草》
  2. 寒《中医词典》
  3. 寒《杂病治例》
  4. 寒《中医名词词典》
  5. 寒《临证指南医案》
  6. 韩宗绍（?-868年）《中医词典》
  7. 寒《儒门事亲》
  8. 韩祗和温中例《阴证略例》
  9. 寒《明医指掌》
  10. 韩祗和《中医词典》
  11. 寒《周慎斋遗书》
  12. 韩奕《中医词典》
  13. 寒《周慎斋遗书》
  14. 韩贻丰《中医词典》
  15. 寒《银海指南》
  16. 韩夷《中医词典》
  17. 寒《也是山人医案》
  18. 韩医妇《中医词典》
  19. 寒《金匮钩玄》
  20. 韩奭《中医词典》
  21. 寒《盘珠集胎产症治》
  22. 韩氏温中法《医学纲目》
  23. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  24. 韩氏和解因时法《医学纲目》
  25. 寒：第七瓜蒂散《河间伤寒心要》
  26. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  27. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  28. 韩善征《中医词典》
  29. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  30. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  31. 寒：第一双解散《河间伤寒心要》


暑_《食鉴本草》_中医本草_【岐黄之术】

暑
在线购买《食鉴本草》正版书籍

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

【绿豆粥】

绿豆淘净熟煮入米同煮食．最解暑．

【桂浆】

官桂末一两．炼熟．白蜜二碗．先以水二斗．煎至一斗．候冷．入磁镡中．以桂蜜二物．搅一二百遍．用油纸一层．外加绵纸类层．以绳紧封．每日去纸一重．七日开之．气香味美．每服一杯．能解暑渴．去热生凉．益气消痰．百病不起．

【面粥】

痢色白．而口不渴者为寒痢．用面炒过．煮米粥．调下一合．兼能治泄泻不止之病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：暑
  • 下一页：湿
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《食鉴本草》
  2. 暑《中医词典》
  3. 暑《杂病治例》
  4. 暑《中医名词词典》
  5. 暑《推求师意》
  6. 熟枣汤《冯氏锦囊秘录》
  7. 暑《续名医类案》
  8. 熟汤《饮食须知》
  9. 暑《续名医类案》
  10. 熟水草果饮《是斋百一选方》
  11. 暑《医述》
  12. 熟记常用保健手穴《手穴手纹诊治》
  13. 暑《临证指南医案》
  14. 熟干地黄丸《太平惠民和剂局方》
  15. 暑《古今医案按》
  16. 熟干地黄丸《妇人大全良方》
  17. 暑《本草求真》
  18. 熟干地黄汤《太平惠民和剂局方》
  19. 暑《儒门事亲》
  20. 熟干地黄汤《妇人大全良方》
  21. 暑《冷庐医话》
  22. 熟干地黄散《太平惠民和剂局方》
  23. 暑《丹溪治法心要》
  24. 熟干地黄散《妇人大全良方》
  25. 暑《友渔斋医话》
  26. 熟地黄丸《仁术便览》
  27. 暑《银海指南》
  28. 熟地黄汤《三因极一病证方论》
  29. 暑《邵兰荪医案》
  30. 熟地黄生地黄《轩岐救正论》
  31. 暑《叶天士医案精华》


湿_《食鉴本草》_中医本草_【岐黄之术】

湿
在线购买《食鉴本草》正版书籍

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

【薏苡粥】

去湿气肿胀．功胜诸药．用苡仁淘净．对配白米煮粥食之．

【郁李仁粥】

用郁李仁二两研汁．和薏苡五合．煮粥食之．治水肿腹胀喘急．二便不通．体重疼痛．

【赤小豆饮】

治水气胀闷．手足浮肿．气急烦满．用赤小豆三升．樟柳枝一升．同煮豆熟为度．空心去枝．取豆食之．渴则饮汁．勿食别物大效．

【紫苏粥】

治老人香港脚．用家苏研末．入水取汁．煮粥将熟．谅加苏子汁．搅匀食之．

【苍术酒】

治诸般风湿疮．香港脚下重．用苍术三十斤洗净打碎．以东流水三担．浸二十日．去茎．以汁浸面．如家酝酒法．酒熟．任意饮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：湿
  • 下一页：燥
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《食鉴本草》
  2. 湿《中医词典》
  3. 湿《杂病治例》
  4. 湿《圣济总录》
  5. 湿《推求师意》
  6. 施永图《中医词典》
  7. 湿《医学传灯》
  8. 施泻《玉房秘诀》
  9. 湿《续名医类案》
  10. 施文彬《中医词典》
  11. 湿《医述》
  12. 施世杰《中医词典》
  13. 湿《临证指南医案》
  14. 施沛《中医词典》
  15. 湿《古今医案按》
  16. 施泾阳先生内人痰火《孙文垣医案》
  17. 湿《本草求真》
  18. 施今墨（1881-1969年）《中医词典》
  19. 湿《儒门事亲》
  20. 施教《中医词典》
  21. 湿《明医指掌》
  22. 施行补泻的依据《中医刺灸》
  23. 湿《明医指掌》
  24. 施妇感证《程杏轩医案》
  25. 湿《周慎斋遗书》
  26. 施发《中医词典》
  27. 湿《丹溪手镜》
  28. 狮子草《滇南本草》
  29. 湿《丹溪治法心要》
  30. 狮油《本经逢原》
  31. 湿《银海指南》


燥_《食鉴本草》_中医本草_【岐黄之术】

燥
在线购买《食鉴本草》正版书籍

燥

  • 上一页
  • 目录
  • 相关
  • 下一页

【地黄粥】

滋阴润肺．及妊娠下血．胎下目赤等疾．用生地黄捣汁．每煮粥米二合．临熟入地黄汁一合．调匀．空心食．食久．心火自降．清凉．大益人．

【苏麻粥】

治产后血晕．汗多便闭．老人血虚风秘．腹满不快．恶心吐逆．用真苏子麻子各五钱．水淘净．微炒如泥．水滤取汁．入米煮粥．

【人乳粥】

润肺通肠．补虚养血．用肥壮人乳．候煮粥半熟．丢下人乳代汤煮熟．搅匀食之．

【甘蔗粥】

用甘蔗捣汁．入米煮粥．空心食之．能治咳嗽虚热．口干舌燥．涕吐稠粘等症．

【小麦汤】

治五淋不止．身体壮热．小便满闷．用小麦一升．通草二两．水煎渐饮．须臾即愈．

【甘豆汤】

用黑豆二合．甘草二钱．生姜七片．水煎服．治诸烦渴大小便涩．及风热入肾．

【藕蜜膏】

治虚热口渴．大便燥结．小便闭痛．用藉汁蜜各五合．生地黄汁一升．和匀微火熬成膏．每服半匙．渐含化下．不时可用．忌食煎汁．

【四汁膏】

此膏清痰化热．下气止血．用悉尼甘蔗泥藕薄荷各等分捣汁．入瓦锅慢火熬膏频服．

【梨膏】

清火滋阴．用好黄香大梨捣汁．入上白洋糖饴糖熬膏．随时挑服．痰多者加川贝母末．

【蒸柿饼】

大柿饼放饭锅内．蒸极烂．空心热服．最能清火凉血．凡有大便燥结．痔漏便血等症．便宜多食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：燥
  • 下一页：气
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《食鉴本草》
  2. 燥《中医词典》
  3. 燥《杂病治例》
  4. 噪声性聋《中西医结合耳鼻喉科》
  5. 燥《医学传灯》
  6. 噪声性耳聋《耳鼻咽喉外科学》
  7. 燥《续名医类案》
  8. 噪声环境对营养素代谢的影响《临床营养学》
  9. 燥《医述》
  10. 造字《思考中医》
  11. 燥《张氏医通》
  12. 造针法《医学入门》
  13. 燥《临证指南医案》
  14. 造楂糕法《古今医统大全》
  15. 燥《顾松园医镜》
  16. 造釉细胞瘤《口腔科学》
  17. 燥《本草求真》
  18. 造胭脂法一首《外台秘要》
  19. 燥《儒门事亲》
  20. 造血细胞因子受体超家族《细胞和分子免疫学》
  21. 燥《银海指南》
  22. 造血细胞刺激剂《医学免疫学》
  23. 燥《医学启源》
  24. 造血系统疾病先兆《中医疾病预测》
  25. 燥《邵兰荪医案》
  26. 造血系统疾病《病理学》
  27. 燥《也是山人医案》
  28. 造血生长因子的检测《免疫学和免疫学检验》
  29. 燥（燥气）《中医名词词典》
  30. 造血生长因子《免疫学和免疫学检验》
  31. 燥病《温病正宗》


气_《食鉴本草》_中医本草_【岐黄之术】

气
在线购买《食鉴本草》正版书籍

气

  • 上一页
  • 目录
  • 相关
  • 下一页

【橘饼】

一切气逆恼怒．郁结胸膈不开．用好橘饼或冲汤，或切片细嚼．最有神效．

【木香酒】

治病同上条．用广木香研细末．熟酒冲服．

【杏仁粥】

治上气咳嗽．用扁杏仁去皮尖二两，研如泥．或用猪肺同米三合煮食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥
  • 当前页：气
  • 下一页：血
<<< 返回本书目录
  1. 气《中医基础理论》
  2. 气、痞满《顾松园医镜》
  3. 气《证治准绳·类方》
  4. 气、血两字作一卦解《医理真传》
  5. 气《张氏医通》
  6. 气闭《陈氏幼科秘诀》
  7. 气《幼幼新书》
  8. 气痹精少皆能生寒《医学读书记》
  9. 气《医碥》
  10. 气病《全生指迷方》
  11. 气《医碥》
  12. 气病论《银海指南》
  13. 气《食鉴本草》
  14. 气病章《医学妙谛》
  15. 气《扁鹊神应针灸玉龙经》
  16. 气病诸候《巢氏病源补养宣导法》
  17. 气《本草求真》
  18. 气病诸候（凡二十五论）《诸病源候论》
  19. 起主客定位指掌歌《运气要诀》
  20. 气不和《小儿药证直诀》
  21. 起主客定位指掌歌《医宗金鉴》
  22. 气不摄血【疾病症状】
  23. 起枕散【方剂大全】
  24. 气不升降【方剂主治】
  25. 起胀诸论《冯氏锦囊秘录》
  26. 气不宣通【方剂主治】
  27. 起胀证治《医宗金鉴》
  28. 气不足【方剂主治】
  29. 起胀证治《痘疹心法要诀》
  30. 气部《本草易读》
  1. 气《食鉴本草》
  2. 气《中医词典》
  3. 气《扁鹊神应针灸玉龙经》
  4. 气《中医名词词典》
  5. 气《寿世传真》
  6. 起坐生花《中医词典》
  7. 气《幼幼新书》
  8. 起左汤《仁术便览》
  9. 气《中医基础理论》
  10. 起卒死《中藏经》
  11. 气《张氏医通》
  12. 起主客定位指掌歌《运气要诀》
  13. 气《证治准绳·类方》
  14. 起主客定位指掌歌《医宗金鉴》
  15. 气《医碥》
  16. 起蒸中央汤《中藏经》
  17. 气《医碥》
  18. 起胀诸论《冯氏锦囊秘录》
  19. 气《本草求真》
  20. 起胀治法《寿世保元》
  21. 气《儒门事亲》
  22. 起胀证治歌括《冯氏锦囊秘录》
  23. 气（疒颓）《中医词典》
  24. 起胀证治《痘疹心法要诀》
  25. 气、痞满《顾松园医镜》
  26. 起胀证治《医宗金鉴》
  27. 气、血厥《明医指掌》
  28. 起胀险证《痘疹心法要诀》
  29. 气、血两字作一卦解《医理真传》
  30. 起胀险证《医宗金鉴》
  31. 气奔《中医词典》


血_《食鉴本草》_中医本草_【岐黄之术】

血
在线购买《食鉴本草》正版书籍

血

  • 上一页
  • 目录
  • 相关
  • 下一页

【阿胶粥】

止血补虚．浓肠胃．又治胎动不安．用糯米煮粥．临熟．入阿胶末一两．和匀食之．

【桑耳粥】

治五痔下血．常烦热羸瘦．用桑耳二两．取汁．和糯米三合．煮熟空心服．

【槐茶】

治风热下血．又可明目益气．止牙痛．利脏腑．顺气．用嫩槐叶．煮熟晒干．每日冲茶饮．

【马齿苋羹】

治下痢赤白．水谷不化．腹痛等症．用马齿苋菜煮熟．用盐豉或姜醋拌匀食之．

【柏茶】

采侧柏叶阴干．煎汤代茶．止血滋阴．

【猪 片】

治肺损嗽血咯血．用猪 切片煮熟．蘸苡仁末空心服之．盖苡仁能补肺．猪 引经络也．如肺痈用米饮调服．或水煎服．

【羊肺羊肝羊肾】

治吐血咯血．损伤肺肝肾髓脏引用肺．或肝或肾．煮熟切片．蘸白芨末食之神效．欲试血从何经来．用水一碗吐入水中．浮者肺血也．沉者肾血也．半浮半沉者肝血也．

【藕粉】

真藕粉空心滚水冲食．最能散血补阴．

【藉节汤】

治吐血咳血．用藉节打碎．煎汤频饮．

【归元仙酒】

用当归大圆眼．以好酒浸饮．最养血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气
  • 当前页：血
  • 下一页：痰
<<< 返回本书目录
  1. 血《中医基础理论》
  2. 血癌《中医之钥》
  3. 血《止园医话》
  4. 血癌先兆《中医疾病预测》
  5. 血《医碥》
  6. 血氨（BA）《常用化验值及意义》
  7. 血《医碥》
  8. 血崩《扁鹊心书》
  9. 血《食鉴本草》
  10. 血崩《产鉴》
  11. 血《妇人规》
  12. 血崩《妇科心法要诀》
  13. 血《本草求真》
  14. 血崩《傅青主女科》
  15. 鳕鱼骨【中药大全】
  16. 血崩《邯郸遗稿》
  17. 鳕鱼鳔【中药大全】
  18. 血崩《金匮钩玄》
  19. 鳕鱼【中药大全】
  20. 血崩《灸法秘传》
  21. 雪猪油【中药大全】
  22. 血崩《女科切要》
  23. 雪猪肉【中药大全】
  24. 血崩《女科证治准绳》
  25. 雪猪骨【中药大全】
  26. 血崩《女科证治准绳》
  27. 雪药【中药大全】
  28. 血崩《普济方·针灸》
  29. 雪消散【方剂大全】
  30. 血崩《仁斋直指方论（附补遗）》
  1. 血《食鉴本草》
  2. 血《中医词典》
  3. 血《中医基础理论》
  4. 血《止园医话》
  5. 血《医碥》
  6. 血《中医名词词典》
  7. 血《医碥》
  8. 雪水《本草求真》
  9. 血《本草求真》
  10. 雪梅丸《外科全生集》
  11. 血《妇人规》
  12. 雪莲花酒《食物疗法》
  13. 血《女科证治准绳》
  14. 雪里青《药性切用》
  15. 血癌的原因：血癌不是血液病《中医之钥》
  16. 雪里青《本草分经》
  17. 血癌先兆《中医疾病预测》
  18. 雪里青《本草从新》
  19. 血氨《常用化验值及意义》
  20. 雪口《中医词典》
  21. 血氨增多的原因《病理生理学》
  22. 雪煎《备急千金要方》
  23. 血崩《止园医话》
  24. 雪花莲子《保健药膳》
  25. 血崩《孙真人海上方》
  26. 雪红汤《食物疗法》
  27. 血崩《傅青主女科》
  28. 雪羹汤（《古方选注》）《中医饮食营养学》
  29. 血崩《中医词典》
  30. 雪羹汤《老年百病防治》
  31. 血崩《产鉴》


痰_《食鉴本草》_中医本草_【岐黄之术】

痰
在线购买《食鉴本草》正版书籍

痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【茯苓粥】

粳米煮粥．半熟．入茯苓末．和匀煮熟．空心食．能治湿痰健脾．

【竹沥粥】

如常煮粥．以竹沥下半盏食之．治痰火．

【蒸梨】

大悉尼连皮．安饭锅内蒸．熟食能化痰清火．

【苏子酒】

主消痰下气．润肺止咳．用家苏子炒香研末．以绢袋盛．浸好酒中．每日少饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血
  • 当前页：痰
  • 下一页：虚
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《食鉴本草》
  2. 痰《中医词典》
  3. 痰《重订灵兰要览》
  4. 痰《中医名词词典》
  5. 痰《医宗金鉴》
  6. 谈元贤《中医词典》
  7. 痰《续名医类案》
  8. 谈笑（养生余录 上）《古今医统大全》
  9. 痰《医述》
  10. 谈谈肿瘤抗原《免疫与健康》
  11. 痰《医述》
  12. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  13. 痰《临证指南医案》
  14. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  15. 痰《医碥》
  16. 谈谈避孕疫苗《免疫与健康》
  17. 痰《医碥》
  18. 谈金章《中医词典》
  19. 痰《古今医案按》
  20. 昙鸾（476-542年）《中医词典》
  21. 痰《本草求真》
  22. 瘫症《奇效简便良方》
  23. 痰《明医指掌》
  24. 瘫痿论《医林改错》
  25. 痰《明医指掌》
  26. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  27. 痰《明医指掌》
  28. 瘫痪风方四首《外台秘要》
  29. 痰《明医指掌》
  30. 瘫痪风《中医词典》
  31. 痰《丹溪心法》


虚_《食鉴本草》_中医本草_【岐黄之术】

虚
在线购买《食鉴本草》正版书籍

虚

  • 上一页
  • 目录
  • 相关
  • 下一页

【人乳】

用肥壮妇人乳．或二钟．或一钟．清晨滚水中顿热．少入白糖调匀．空心服．补阴滋五脏．悦颜色．退虚热．久服不老．惟泄泻人忌服．

【牛乳】

服法功效俱同人乳．但力应略微．

【人参粥】

治翻胃吐酸．及病后脾弱．用人参末姜汁各五钱．粟米一合．煮粥．空心食．

【门冬粥】

治肺经咳嗽．及翻胃．麦冬煎汁．和米煮粥食．

【粟米粥】

治脾胃虚弱．呕吐不食．渐加羸瘦．用粟白米面等分．煮粥空心食之．极和养胃气．

【理脾糕】

治老人脾弱水泻．用百合．莲肉．山药．苡仁．芡实．白蒺藜各末一升．粳米粉一斗二升．糯米粉三升．用沙糖一斤调匀蒸糕．火干常食最妙．

【山药粥】

甚补下元．治脾泻．淮山药末四五两．配米煮食．

【芡实粥】

益精气．强智力．聪耳目．用芡实去壳三合．新者研成膏．陈者作粉．和粳米三合煮食．

【莲子粥】

功同芡实．建莲肉两余．入糯米三合煮食．

【茯苓粥】

治虚泄脾弱．又治欲睡不睡．粳米三合．粥好下白茯苓末一两．再煮食之．

【扁豆粥】

益精补脾．又治霍乱吐泻．用白扁豆半升．人参二钱作片．先煮熟豆去皮．入参下米煮粥．

【苏蜜煎】

治噎病吐逆．饮食不通．用真苏叶茎二两．白蜜姜汁各五合．和匀．微火煎沸．每服半匙．空心服．

【姜橘汤】

治胸满闷结．饮食不下．用生姜二两．陈皮一两．空心煎汤服．极开脾胃．

【莲肉膏】

治病后胃弱．不消水谷莲肉粳米各炒四两．茯苓二两．为末．砂糖调膏．每服五六匙．白滚汤下．

【豆麦粉】

治饮食不佳．口仍易饥饿．用绿豆糯米小麦．各一升炒熟为末．每用一钟．滚水调食．

【茯苓膏】

白茯苓末．拌米粉蒸糕食．最补脾胃．

【清米汤】

治泄泻．用早米半升．以东壁土一两．吴茱萸三钱．同炒香熟．去土萸．取米煎汤饮．

【枸杞粥】

治肝家火旺血衰．用甘州枸杞子一合．米三合．煮粥食．一方采叶煮粥食．入盐少许．空腹食．

【胡桃粥】

治阳虚腰痛．及石淋五痔．用胡桃肉煮粥食．

【参归腰子】

治心肾虚损．自汗．用人参五钱．当归四钱．猪腰子一对．细切同煮食之．以汁送下．

【补肾腰子】

一治肾虚腰痛．用猪腰子一付．薄切五七片．以椒盐淹去腥水．将杜仲末三钱．包在内外．加湿纸置火内煨熟．酒下．如脾虚．加破故纸末二钱．

【猪肾酒】

童便二盏．好酒一杯．猪肾一付．用瓦瓶泥封．日晚时慢火养熟．至五更初．火温开瓶．食腰子．饮酒．虚弱病笃．只一月效．肾虚腰痛亦除．

【人参猪肚】

治虚羸乏气．人参五钱．干姜胡桃各二钱．葱白七茎．糯米七合为末．入猪肚内扎紧．勿泄气煮烂．空心食完．饮好酒一二杯大效．

【鳗鱼羹】

鳗鱼切细．煮羹入盐豉姜椒．空腹食．能补虚劳杀虫．治肛门肿痛，痔久不愈．

【建莲肉】

入猪肚缚定煮熟．空心食．最补虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰
  • 当前页：虚
  • 下一页：实
<<< 返回本书目录
  1. 虚《食鉴本草》
  2. 虚（阴）《濒湖脉学》
  3. 虚《脉确》
  4. 虚病痰病有似邪祟论《格致余论》
  5. 虚《扁鹊神应针灸玉龙经》
  6. 虚喘《景景医话》
  7. 须叶藤叶【中药大全】
  8. 虚喘【中药主治】
  9. 须叶藤【中药大全】
  10. 虚喘治验《一得集》
  11. 须癣【疾病大全】
  12. 虚乏《千金翼方》
  13. 须癣《家庭医学百科-医疗康复篇》
  14. 虚烦《备急千金要方》
  15. 须识扶阳《扁鹊心书》
  16. 虚烦《扁鹊神应针灸玉龙经》
  17. 须花参【中药大全】
  18. 虚烦《丹溪手镜》
  19. 须发早白【方剂主治】
  20. 虚烦《古今医鉴》
  21. 须发早白【中药主治】
  22. 虚烦《济阴纲目》
  23. 须发门《奇方类编》
  24. 虚烦《女科证治准绳》
  25. 须发眉《医述》
  26. 虚烦《伤寒明理论》
  27. 须发黄白《圣济总录》
  28. 虚烦《伤寒寻源》
  29. 须发部《本草易读》
  30. 虚烦《寿世保元》
  1. 虚《食鉴本草》
  2. 虚《中医词典》
  3. 虚《脉确》
  4. 顼颅《中医词典》
  5. 虚《扁鹊神应针灸玉龙经》
  6. 顼（xū，音须）《中医词典》
  7. 虚《明医指掌》
  8. 须癣《家庭医学百科-医疗康复篇》
  9. 虚《明医指掌》
  10. 须识扶阳《扁鹊心书》
  11. 虚《明医指掌》
  12. 须毛内生长《默克家庭诊疗手册》
  13. 虚《明医指掌》
  14. 须落不生《奇效简便良方》
  15. 虚《明医指掌》
  16. 须黄候《诸病源候论》
  17. 虚《痰火点雪》
  18. 须发早白《冷庐医话》
  19. 虚《三指禅》
  20. 须发秃落候《诸病源候论》
  21. 虚（阴）《濒湖脉学》
  22. 须发秃落候《巢氏病源补养宣导法》
  23. 虚按九法《针灸神书》
  24. 须发眉《医述》
  25. 虚斑《中医词典》
  26. 须发黄白《圣济总录》
  27. 虚闭《中医词典》
  28. 须发部《本草易读》
  29. 虚闭《明医指掌》
  30. 须发病《冯氏锦囊秘录》
  31. 虚闭《金匮翼》


实_《食鉴本草》_中医本草_【岐黄之术】

实
在线购买《食鉴本草》正版书籍

实

  • 上一页
  • 目录
  • 相关
  • 下一页

【开膈鱼】

凡膈症用大黑鱼一尾．去肠脏洗净．将蒜瓣装满扎紧煮熟饱食．莫放盐醋．虽蛊膈亦愈．

【珍珠粉】

治痰膈．用小紫 壳烧存性．碾细末．每二两．炒米末三两．白糖调食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚
  • 当前页：实
  • 下一页：附录
<<< 返回本书目录
  1. 实《食鉴本草》
  2. 实（阳）《濒湖脉学》
  3. 实《脉确》
  4. 实洪实散虚洪虚散四脉辨《读医随笔》
  5. 实《本草图经》
  6. 实葫芦【中药大全】
  7. 识知百病生死法《疡医大全》
  8. 实葫芦根【中药大全】
  9. 识物《养生导引秘籍》
  10. 实火【疾病症状】
  11. 识时《养生导引秘籍》
  12. 实论《儿科醒》
  13. 识人《养生导引秘籍》
  14. 实脉《脉理求真》
  15. 识脉论《侣山堂类辩》
  16. 实脉【疾病症状】
  17. 识法《养生导引秘籍》
  18. 实脉（阳）《脉诀汇辨》
  19. 识道《养生导引秘籍》
  20. 实脉（阳）《诊家正眼》
  21. 识病辨症详明金玉赋《审视瑶函》
  22. 实脉指法主病《脉诀乳海》
  23. 识别修制药物法度《妇人大全良方》
  24. 实脾《汤头歌诀》
  25. 时作时止【方剂主治】
  26. 实脾散【方剂大全】
  27. 时作寒热【方剂主治】
  28. 实热《医宗金鉴》
  29. 时症《急救广生集》
  30. 实热《幼科推拿秘书》
  1. 实《食鉴本草》
  2. 实《中医词典》
  3. 实《新修本草》
  4. 实《千金翼方》
  5. 实《脉确》
  6. 识知百病生死法《疡医大全》
  7. 实《冯氏锦囊秘录》
  8. 识物《养生导引秘籍》
  9. 实《明医指掌》
  10. 识时《养生导引秘籍》
  11. 实《明医指掌》
  12. 识人《养生导引秘籍》
  13. 实《痰火点雪》
  14. 识脉论《侣山堂类辩》
  15. 实《名医别录》
  16. 识法《养生导引秘籍》
  17. 实《三指禅》
  18. 识道《养生导引秘籍》
  19. 实《本草图经》
  20. 识病歌《针灸大成》
  21. 实（阳）《濒湖脉学》
  22. 识病辨症详明金玉赋《审视瑶函》
  23. 实按灸《中医词典》
  24. 识别修制药物法度《妇人大全良方》
  25. 实按十法《针灸神书》
  26. 识别《生物化学与分子生物学》
  27. 实闭《金匮翼》
  28. 时症《急救广生集》
  29. 实肠散《仁术便览》
  30. 时俞《中医词典》
  31. 实喘《中医名词词典》


附录_《食鉴本草》_中医本草_【岐黄之术】

附录
在线购买《食鉴本草》正版书籍

附录

  • 上一页
  • 目录
  • 相关
  • 下一页

生产保安母子神方

此方乃异人所授．专治妇人难产横生逆生．以至六七日不下者．或婴儿死于腹中．命已垂危．服之立刻即下．保安母子两命．凡难养诸症．切忌收生婆用手法．只以此药服之．则安然无恙．如临月三五日．觉行走动履不安．预服一剂．临产再服一剂．可保万全无虞．又有血晕阴脱．及小产伤动胎气．一概并治．此药屡试屡验．活人无数．

川贝母（去心一钱） 生黄 荆芥穗（各八分） 靳艾 浓朴（姜汁炒各七分） 枳壳（去穣六分） 川羌活 甘草（各五分） 白芍（炒一钱二分冬月止用一钱）

水二钟．姜三片．煎八分．预服者．空心服．临产者．随时服．分两要准．

产后必要芎归方

此药生产后服一剂．去败血．止腹痛．并除妇人一切杂症．

归尾（五钱） 川芎 山查 红花（各四钱）

水煎一盅．产毕．扶上床坐．即与热服凡孕妇临月．可预备此药收贮磁罐内．勿走药气．则夜晚临期．取用甚便．渣再煎停一时服．

稀痘奇方

立春前一个月．将鸡蛋七个．用麻布袋盛上．用线挂好．浸屎桶内（粪要稠的．）一月．取出去袋．蛋勿水洗．埋土内三日．（不可人走踏碎）立春日早用磁罐．煮三枚（须糖心食小儿易食）中午二枚．下午二枚．宜少进．恐太饱不能进．总期一日内吃完．如儿小者．一二枚亦可服．过三年毒重者必稀．毒轻者不出．按痘皆父母遗毒．人所难免．今用屎浸法以消后天之毒．用土埋法以培先天之气．又当立春百物回春之日．服之毒消痘稀．此必然之理也．勿为秽易忽之．

秘传肥儿丸（大人亦可服）

此方得之异授．复经十数明医较定．专治小儿肚大青筋．骨瘦毛焦．泻痢疳热等症服之．瘦者能肥．弱者能壮．效应如神．予生两儿病弱．俱赖此药服愈．岂可自秘．用后广传．

白术（土炒） 建莲 山药 山查肉（各一两五钱） 芡实 白茯苓（各一两以上五味俱饭上蒸晒两三次） 神曲 白芍（酒炒） 白色大谷虫（各五钱） 陈皮 泽泻（各四钱） 甘草（三钱）

如瘦极成疳加芦荟（三钱）

腹中泄泻．加肉果（面煨三钱）

内热口干结．加川黄连（姜汁炒三钱）

外热加柴胡（三钱） 骨蒸热．加地骨皮（五钱）

有虫积．加君子肉（炒二钱）

肚腹胀大．大便稀水．

肠鸣作声．加槟榔（五分） 木香（一钱）

右为末．炼蜜．丸如弹子大．空心米饮送下三四钱．此药不甚苦．平时可与常吃．若是腹泻．不必蜜丸．可作散末．盛磁罐内．勿走气．用米汤调服，或少加白糖亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实
  • 当前页：附录
  • 下一页：重刻大宗伯董玄宰先生秘传延寿丹方
<<< 返回本书目录
  1. 附录《重楼玉钥续编》
  2. 附录二《史载之方》
  3. 附录《知医必辨》
  4. 附录一《史载之方》
  5. 附录《知医必辨》
  6. 附录诸虫《本草纲目》完整版
  7. 附录《王氏医案绎注》
  8. 附录诸果《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附录诸石二十七种《本草纲目》完整版
  11. 附录《食鉴本草》
  12. 附论《马培之医案》
  13. 附录《伤寒恒论》
  14. 附论《马培之医案》
  15. 附录《临证指南医案》
  16. 附论《内经博议》
  17. 附录《金匮悬解》
  18. 附论《内经博议》
  19. 附录《家庭医学百科·预防保健篇》
  20. 附论《内经博议》
  21. 附录《丹溪心法》
  22. 附牛丸【方剂大全】
  23. 附录《白喉全生集》
  24. 附片蒸羊肉《保健药膳》
  25. 附龙丸【方剂大全】
  26. 附术散【方剂大全】
  27. 附硫丸【方剂大全】
  28. 附术汤【方剂大全】
  29. 附苓丸【方剂大全】
  30. 附香散【方剂大全】
  1. 附录《食鉴本草》
  2. 附录《金匮悬解》
  3. 附录《白喉全生集》
  4. 附录《伤寒恒论》
  5. 附录《古今医统大全》
  6. 附列诸方《笔花医镜》
  7. 附录《临证指南医案》
  8. 附考《本草经解》
  9. 附录《丹溪心法》
  10. 附刊书札《三家医案合刻》
  11. 附录《王氏医案绎注》
  12. 附刊丹方补遗序《经验丹方汇编》
  13. 附录《王氏医案绎注》
  14. 附件炎《赵绍琴临证验案精选》
  15. 附录《医学实在易》
  16. 附件歌诀《人体解剖学歌诀》
  17. 附录《重楼玉钥续编》
  18. 附睾炎《百病自测》
  19. 附录备用方《医学从众录》
  20. 附睾结核《病理学》
  21. 附录二《史载之方》
  22. 附睾、输精管和射精管《人体解剖学》
  23. 附录广嗣方（螽斯广育）《古今医统大全》
  24. 附睾《组织学与胚胎学》
  25. 附录一《史载之方》
  26. 附分《针灸学》
  27. 附论《马培之医案》
  28. 附分《中医词典》
  29. 附论《马培之医案》
  30. 附分《针灸大成》
  31. 附论二《内经博议》


重刻大宗伯董玄宰先生秘传延寿丹方_《食鉴本草》_中医本草_【岐黄之术】

重刻大宗伯董玄宰先生秘传延寿丹方
在线购买《食鉴本草》正版书籍

重刻大宗伯董玄宰先生秘传延寿丹方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈逊斋先生曰．延寿丹方．系云间大宗伯董玄宰先生久服方也．家先孟受业于门．余得聆先生教．蒙先生受余书法．深得运腕之秘．侍久乃获此方．先生年至耄耋．服此丹须发白而复黑．精神衰而复旺．信为却病延年之仙品．凡人每无恒心．一服辄欲见效．经书明示以久服二字．人不明察．咎药无功误矣．余解组二十余年．家贫年老．专心轩岐之室．请益名流．勤力精进．寝餐俱忘．历二十余年．始悉内经之理．阴阳之道．余于壬子年七十五岁时．饥饱劳役．得病几危．因将丹方觅药修制．自壬子年八月朔日起．服至次年癸丑重九登雨花台．先友人而上．非复向年用人扶掖而且气喘．心甚异之．始敬此丹之神效．余向须发全白．今发全黑．而须黑其半．向之不能步履．今且步行如飞．凡诸亲友．俱求此方．遂发自寿寿人之诚．因付梓广传．令天下人俱得寿长．虽药力如是．必药力与德行并行不悖．乃自获万全矣．药品开后．

何首乌

大者有效．取赤白二种．黑豆汁浸一宿．竹刀刮皮．切薄片．晒干．又用黑豆汁浸一宿．次早柳木甑桑柴火蒸三炷香．如是九次．记明不可增减．晒干听用后．群药共若干两．首乌亦用若干两．此药生精益血．黑发乌须．久服令人有子．却病延年．

兔丝子

先淘去浮皮者．再用清水淘挤沙泥五六次．取沉者晒干．逐粒拣去杂子．取坚实腰样有丝者．用无灰酒浸七日．方入甑．蒸七炷香．晒干．再另酒浸一宿．入甑蒸六炷香．晒干．如是九次记明．晒干磨细末一斤．此品养肌强阴．补卫气．助筋脉．更治茎中寒．精自出．溺有余沥．腰膝软痿．益体添精．悦颜色．增饮食．久服益气力．黑须发．

稀 草

五六月采叶．长流水洗净晒干．蜂蜜同无灰酒和匀．拌潮一宿．次早蒸三炷香．如是九次．记明．晒干为细末一斤．此品殴肝肾风气．四肢麻痹．骨痿膝酸．治口眼 邪．免半身不遂．安五脏．生毛发．唐张咏进表云．服稀 百服．眼目清明．筋力轻健．多服须发乌黑．久服长生不老．

嫩桑叶

四月采．杭州湖州家园摘者入药．处处野桑俱生．不入药用．取叶．长流水洗净．晒干．照制稀 法九制．取细末八两．此品能治五劳六极．羸瘦水肿．虚损．经云．蚕食生丝织经．人食生脂延年．

女贞实

冬至日乡村园林中．摘腰子样黑色者．走肾经．坟墓上圆粒青色者．为冬青子．不入药．用装布袋．剥去粗皮．酒浸一宿．蒸三炷香．晒干为细末．八两．此药黑发乌须．强筋力．安五脏．补中气．除百病．养精神．多服补血去风．久服返老还童．

忍冬花

一名金银花．夜合日开．有阴阳之义．四五月处处生．摘取阴干．照稀 草法．九制晒干．细末四两．此品壮骨筋．生精血．除胀．逐水健身延年．

川杜仲

浓者是．去粗皮．青盐同姜汁拌潮．炒断丝八两．此药益精气，坚筋骨．脚中酸痛．不能践地．色欲劳．腰背挛痛强直．久服轻身耐老．

雄牛膝

怀庆府产者佳．去根芦净．肉屈而不断．粗而肥大为雄．细短硬脆．屈曲易断为母．不用．酒拌晒干八两．此品治寒湿痿痹．四肢拘挛．膝痛不可忍．男子阴消．老人失溺．续绝益精．利阴益体．黑发乌须．以上杜仲 牛膝制就．且莫为末．待何首乌八十四两．蒸过六次．不用黑豆汁拌．单用仲膝二种．同何首乌拌蒸三次．晒三次．以足九蒸之数．

怀庆生地

取钉头鼠尾．或原梗末入水曲成大枝者有效．掐如米粒．晒干为细末四两．自兔丝子至生地共七十二两．何首乌赤白共七十二两．用四膏子．（旱莲草熬膏一斤．金樱子熬膏一斤．黑芝麻熬膏一斤．桑椹子熬膏一斤．）同前药末一百四十四两．捣数千捶为率．如膏不足．白蜂蜜增补．捣润方足．

加减法

阴虚人加熟地黄一斤．阳虚人加附子四两．去地黄．下元虚．加虎骨一斤．麻木人加明天麻．当归八两．头晕人加玄参．明天麻各八两．目昏人加黄甘菊花．枸杞子各四两．肥人湿痰多者．加半夏陈皮各八两．群药共数一半．何首乌一半．此活法也．神农以前．人皆寿至数千岁．尝药之后．渐减至百岁．数十岁以至数岁．窃谓草根树皮．毒入脏腑．安得借七情六欲之伤．为老农解嘲哉．方吾儿病时．医人之履满户外．咸云必不生．最后逊斋先生至．独云必不死．随立方．参附至数两．视其方无不骇之．余亦不敢信．吾儿信而服之．果有起色．然其间危险呼吸之际．诸医之摇首属舌而罔顾者．先生笑曰．此生机也．其说甚快．其理甚微．究之十年．枕上之人．竟一日霍然而起．先生之力也．夫医犹医也．药犹药也．或用以死．或用以生．顾亦用之何如耳．乃先生不急病者．而急病病者．医之为医．药之为药．遂已怕仓扁之肩矣．每读列传．疑太史公好为奇谈．今于先生信之．然而先生盖得道者也．年七十有八．童颜渥丹．白髭再黑．自解组以来．一回相见一回少．岂非易凡胎为仙骨者哉．

顷刻延寿丹方行世．种种炮制．尽非诸家所知．利济之功．侔于造化．矧吾见以不起之症而能起之于床褥间．举世之无病者而服之于闲暇之日．何不可以晚 之年而几乎神农以前之寿乎．年家弟何亮功偶笔．

客有问余曰．药能杀人乎．余曰．药何能杀人．杀人者医也．客曰．有是乎．余曰．客姑听之．余邀健身．又性不嗜药．每藏秘方．蓄善药以应世之多病而嗜药者．余心快焉．内侄何大椿．次德之元方也．负奇才．抱奇病．医言不起．众口同声．且为定其期日．或云三日．或云五日，或云七日，十日尽谢去．每与次德相对．无以解其愁苦．惟陈子逊斋．诊脉一过．笑谈甚适．日待将令之起而行也．既而三日不死．五日不死．七日十日又不死．今步履如风．壮健过于未病时．方信逊斋先生．真有见垣之妙矣．逊斋归隐白门．临池之余．留心方药．其所得董玄宰宗伯延寿丹．自服效验．辄刊方示人．虽业非岐黄．深究太素之精．逾于岐黄．人每延之．无不死而复生者．因思诸医以用药之道相兵．虽起剪颇牧不是过也．逊斋独为培养元气．余窃以次德之喜为喜．以次德之感为感．夫危险之症．可以回生．则延寿之丹．可以永年无疑．余愿人之急服勿失也．是又余之藏秘方．蓄善药之婆心．因以答客之问而为之言．年家弟方享咸题． 予另着长寿谱救命针二本．凡年老体虚弱有病者．亟宜熟习．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录
  • 当前页：重刻大宗伯董玄宰先生秘传延寿丹方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  2. 重刻外科证治弁言《外科证治全书》
  3. 重刻《外台秘要方》序《外台秘要》
  4. 重刻序《外科方外奇方》
  5. 重刻《外台秘要》序《外台秘要》
  6. 重力休克【疾病症状】
  7. 重刻《千金宝要》序《千金宝要》
  8. 重链病【疾病大全】
  9. 重刻《回生集》叙《回生集》
  10. 重楼《滇南本草》
  11. 重刻《海上方》序《孙真人海上方》
  12. 重楼（图）【中药大全】
  13. 重刊卫生宝鉴后序《卫生宝鉴》
  14. 重门主论《疡医大全》
  15. 重刊宋本洪氏集验方序《洪氏集验方》
  16. 重明木郁则达之之理《内外伤辨》
  17. 重刊宋本洪氏集验方后叙《洪氏集验方》
  18. 重锓本跋《类证治裁》
  19. 重刊《续名医类案》序《续名医类案》
  20. 重锓类证治裁序《类证治裁》
  21. 重刊《儒门事亲》序《儒门事亲》
  22. 重轻审察《诊家正眼》
  23. 重刊《滇南本草》序《滇南本草》
  24. 重舌《活幼心书》
  25. 重金属中毒性肾病【疾病大全】
  26. 重舌《圣济总录》
  27. 重解虚则补之四句《针灸问对》
  28. 重舌《孙真人海上方》
  29. 重剂排石汤【方剂大全】
  30. 重舌《外科正宗》
  1. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  2. 重刻《外台秘要方》序《外台秘要》
  3. 重刻外科证治弁言《外科证治全书》
  4. 重刻《外台秘要》序《外台秘要》
  5. 重刻序《外科方外奇方》
  6. 重刻《千金宝要》序《千金宝要》
  7. 重力对静脉压的影响《生理学》
  8. 重刻《回生集》叙《回生集》
  9. 重链病《免疫学和免疫学检验》
  10. 重刻《海上方》序《孙真人海上方》
  11. 重量与计量单位《默克家庭诊疗手册》
  12. 重可去怯《中医词典》
  13. 重楼《滇南本草》
  14. 重刊卫生宝鉴后序《卫生宝鉴》
  15. 重门主论《疡医大全》
  16. 重刊宋本洪氏集验方序《洪氏集验方》
  17. 重明木郁则达之之理《内外伤辨》
  18. 重刊宋本洪氏集验方后叙《洪氏集验方》
  19. 重逆《中医词典》
  20. 重刊《续名医类案》序《续名医类案》
  21. 重强《中医词典》
  22. 重刊《儒门事亲》序《儒门事亲》
  23. 重强《医述》
  24. 重刊《滇南本草》序《滇南本草》
  25. 重锓本跋《类证治裁》
  26. 重解虚则补之四句《针灸问对》
  27. 重锓类证治裁序《类证治裁》
  28. 重竭《中医词典》
  29. 重轻审察《诊家正眼》
  30. 重见时《中医词典》
  31. 重热则寒《中医词典》


《食鉴本草》

  • 作者：宁原 朝代：？ 年份：？
  • 序
  • 谷
  • 菜
  • 瓜
  • 果
  • 味
  • 鸟
  • 兽
  • 鳞
  • 甲
  • 虫
  • 风
  • 寒
  • 暑
  • 湿
  • 燥
  • 气
  • 血
  • 痰
  • 虚
  • 实
  • 附录
  • 重刻大宗伯董玄宰先生秘传延寿丹方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行