春_《史载之方》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《史载之方》
春
在线购买《史载之方》正版书籍

春

  • 上一页
  • 目录
  • 相关
  • 下一页

春脉弦，其气来柔软弱虚而滑，端直以长，名之曰弦，反此者病，其气来实而强，名为太过，病在外，其气来不实而微，此为不及，病在中，太过则令人善忘忽忽。冒眩巅疾，不及则令人胸痛引背下，两胁 满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：春
  • 下一页：夏
<<< 返回本书目录
  1. 捶凿丸【方剂大全】
  2. 春冰散【方剂大全】
  3. 捶胡根《本草纲目》完整版
  4. 春不见【中药大全】
  5. 垂珠花【中药大全】
  6. 春分上脾二之气《儒门事亲》
  7. 垂直性忽略症【疾病症状】
  8. 春风散【方剂大全】
  9. 垂云膏【方剂大全】
  10. 春风一醉散【方剂大全】
  11. 垂痈（胎症）《冯氏锦囊秘录》
  12. 春服宣药辨《卫生宝鉴》
  13. 垂痈（附重舌重重齿）《外科大成》
  14. 春和膏【方剂大全】
  15. 垂痈《医宗金鉴》
  16. 春花胡枝子【中药大全】
  17. 垂腕【疾病症状】
  18. 春花木【中药大全】
  19. 垂体卒中【疾病大全】
  20. 春季斑【疾病症状】
  21. 垂体卒中《急诊医学》
  22. 春季补肾肾沥汤【方剂大全】
  23. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  24. 春季的饮食构成《老年食养食疗》
  25. 垂体性闭经【疾病症状】
  26. 春季疾病的饮食防治《老年食养食疗》
  27. 垂体性矮小病【疾病大全】
  28. 春季结膜炎【疾病大全】
  29. 垂体腺瘤【疾病大全】
  30. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  1. 春《史载之方》
  2. 春《急救广生集》
  3. 春蚕壮阳方《古代房中秘方》
  4. 顀尾《中医词典》
  5. 春分《中医词典》
  6. 顀（chuí，音垂）《中医词典》
  7. 春分上脾二之气《儒门事亲》
  8. 捶胡根《证类本草》
  9. 春服宣药辨《卫生宝鉴》
  10. 捶法《中医词典》
  11. 春合口药粉方《救伤秘旨》
  12. 垂珠痔《中医词典》
  13. 春季的饮食构成《老年食养食疗》
  14. 垂直传播《预防医学》
  15. 春季疾病的饮食防治《老年食养食疗》
  16. 垂腴（yú俞）《中医词典》
  17. 春季角结膜炎《默克家庭诊疗手册》
  18. 垂痈（胎症）《冯氏锦囊秘录》
  19. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  20. 垂痈（附重舌重重齿）《外科大成》
  21. 春季性结膜炎《眼科学》
  22. 垂痈《外科心法要诀》
  23. 春季养生《中医养生学》
  24. 垂痈《证治准绳·幼科》
  25. 春季怎样进补《老年食养食疗》
  26. 垂痈《医述》
  27. 春脉如弦《中医词典》
  28. 垂痈《医宗金鉴》
  29. 春牛角上土《证类本草》
  30. 垂痈《中医名词词典》
  31. 春盘面《保健药膳》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


夏_《史载之方》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《史载之方》
夏
在线购买《史载之方》正版书籍

夏

  • 上一页
  • 目录
  • 相关
  • 下一页

夏脉钩，其气来盛去衰，反此者病，其气来盛去亦盛，此为太过。病在外，其气来不盛，去反盛，此为不及，病在中，太过则令人身热而肤痛，为浸湿，不及则令人烦心，上见咳唾，下为气泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春
  • 当前页：夏
  • 下一页：秋
<<< 返回本书目录
  1. 吓痈《医宗金鉴》
  2. 夏冰《本草纲目》完整版
  3. 下注腰脚【方剂主治】
  4. 夏冰《本草纲目》图文版
  5. 下注疮《圣济总录》
  6. 夏方凉血汤【方剂大全】
  7. 下注病《扁鹊心书》
  8. 夏季的饮食保健《老年食养食疗》
  9. 下治法《石室秘录》
  10. 夏季的饮食构成《老年食养食疗》
  11. 下指疏密法《察病指南》
  12. 夏季皮炎【疾病大全】
  13. 下指轻重法《察病指南》
  14. 夏季热《小儿常见病单验方》
  15. 下肢肿胀和乏力【疾病症状】
  16. 夏季热《中医儿科学》
  17. 下肢中枢性瘫痪【疾病症状】
  18. 夏季厌食症【疾病症状】
  19. 下肢振动觉和位置觉受损【疾病症状】
  20. 夏季养生《中医养生学》
  21. 下肢血压偏低【疾病症状】
  22. 夏季痒疹【疾病症状】
  23. 下肢无力【疾病症状】
  24. 夏季要防钩体病《免疫与健康》
  25. 下肢外展【疾病症状】
  26. 夏季怎样进补《老年食养食疗》
  27. 下肢外侧穴位图【下肢外侧穴位】
  28. 夏科关节病《默克家庭诊疗手册》
  29. 下肢拖曳步态【疾病症状】
  30. 夏枯草《本草纲目》完整版
  1. 夏《史载之方》
  2. 夏《急救广生集》
  3. 夏冰《本草纲目》
  4. 夏《中医词典》
  5. 夏冰《证类本草》
  6. 吓痈《外科心法要诀》
  7. 夏冰《得配本草》
  8. 吓痈《医宗金鉴》
  9. 夏冰茶《茶饮保健》
  10. 吓（hè，音贺）痈《中医词典》
  11. 夏病二方《本草乘雅半偈》
  12. 下注疮《证治准绳·疡医》
  13. 夏承天《中医词典》
  14. 下注疮《中医词典》
  15. 夏德氏综合征《默克家庭诊疗手册》
  16. 下注疮《圣济总录》
  17. 夏鼎《中医词典》
  18. 下注病《扁鹊心书》
  19. 夏分《中医词典》
  20. 下重《医学纲目》
  21. 夏风茶《茶饮保健》
  22. 下治法《石室秘录》
  23. 夏甘茶《茶饮保健》
  24. 下指疏密法《察病指南》
  25. 夏合口药粉方《救伤秘旨》
  26. 下指轻重法《察病指南》
  27. 夏洪《中医名词词典》
  28. 下肢神经损伤《家庭医学百科-医疗康复篇》
  29. 夏化《中医词典》
  30. 下肢深静脉血栓形成《普通外科学》
  31. 夏槐茶《茶饮保健》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


秋_《史载之方》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《史载之方》
秋
在线购买《史载之方》正版书籍

秋

  • 上一页
  • 目录
  • 相关
  • 下一页

秋脉浮，其气来轻虚以浮，其气来急去散，故曰浮。反此者病，帝曰∶何如反，其气来毛而中央坚，而两旁虚，此谓太过，病在外，其气来毛而微，此谓不及，病在中，太过则令人逆气而背痛，愠愠然，不及则令人喘，呼吸少气而咳，上气见血，下闻病音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏
  • 当前页：秋
  • 下一页：冬
<<< 返回本书目录
  1. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  2. 秋冬治法《石室秘录》
  3. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  4. 秋分酉上五之气《儒门事亲》
  5. 丘疹性荨麻疹【疾病大全】
  6. 秋枫【中药大全】
  7. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  8. 秋枫木【中药大全】
  9. 丘疹性荨麻疹《急诊医学》
  10. 秋感温燥凉解宜《三十年临证经验集》
  11. 丘疹性荨麻疹《百病自测》
  12. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  13. 丘疹性血管增生【疾病大全】
  14. 秋海棠【中药大全】
  15. 丘疹性痤疮【疾病症状】
  16. 秋海棠根【中药大全】
  17. 丘疹坏死性结核疹【疾病大全】
  18. 秋海棠果【中药大全】
  19. 丘疹【疾病症状】
  20. 秋海棠花【中药大全】
  21. 丘真人呼吸歌《陆地仙经》
  22. 秋海棠茎叶【中药大全】
  23. 丘墟穴【下肢外侧穴位】
  24. 秋季的饮食构成《老年食养食疗》
  25. 丘太守令侄筋痿（有发明）《孙文垣医案》
  26. 秋季疾病的饮食防治《老年食养食疗》
  27. 丘脑下部损伤【疾病大全】
  28. 秋季狂躁症【疾病症状】
  29. 丘脑下部损害【疾病症状】
  30. 秋季养生《中医养生学》
  1. 秋《史载之方》
  2. 秋《急救广生集》
  3. 秋冬养阴《中医词典》
  4. 丘疹性荨麻疹《百病自测》
  5. 秋冬治法《石室秘录》
  6. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  7. 秋分酉上五之气《儒门事亲》
  8. 丘疹性荨麻疹《急诊医学》
  9. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  10. 丘疹性荨麻疹《皮肤性病学》
  11. 秋感温燥凉解宜《三十年临证经验集》
  12. 丘真人呼吸歌《陆地仙经》
  13. 秋合口药粉方《救伤秘旨》
  14. 丘哲《中医词典》
  15. 秋季的饮食构成《老年食养食疗》
  16. 丘墟（原穴）《子午流注说难》
  17. 秋季疾病的饮食防治《老年食养食疗》
  18. 丘墟《针灸学》
  19. 秋季养生《中医养生学》
  20. 丘墟《中医词典》
  21. 秋季怎样进补《老年食养食疗》
  22. 丘墟《针灸大成》
  23. 秋葵子《本经逢原》
  24. 丘希彭《中医词典》
  25. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  26. 丘太守令侄筋痿（有发明）《孙文垣医案》
  27. 秋露水《证类本草》
  28. 丘脑《生理学》
  29. 秋脉如浮《中医词典》
  30. 丘浚《中医词典》
  31. 秋脉如毛《中医词典》


冬_《史载之方》_中医诊治_【岐黄之术】

冬

冬

  • 上一页
  • 目录
  • 相关
  • 下一页

冬脉营，其气来沉而博，故曰营。反此者病，其气来如弹石者，此谓太过，病在外，其去如数者，此谓不及，病在中，太过则令人解 ，脊脉痛而少气，不欲言，其不及则令人心悬。如病饥，眇中清，脊中痛，少腹满，小便变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋
  • 当前页：冬
  • 下一页：中
<<< 返回本书目录
  1. 东紫堇【中药大全】
  2. 冬藏不固《卫生宝鉴》
  3. 东庄医案《医宗己任编》
  4. 冬虫草炖胎盘【方剂大全】
  5. 东垣诸先生治法《原机启微》
  6. 冬虫夏草《食物疗法》
  7. 东垣针法（聚英）《针灸大成》
  8. 冬虫夏草【中药大全】
  9. 东垣针法《针灸聚英》
  10. 冬虫夏草酒【方剂大全】
  11. 东垣用药凡例《古今医统大全》
  12. 冬除散【方剂大全】
  13. 东垣先生用药心法《汤液本草》
  14. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  15. 东垣先生药类法象《汤液本草》
  16. 冬地百部饮【方剂大全】
  17. 东垣秦艽白术丸《汤头歌诀》
  18. 冬地三黄汤【方剂大全】
  19. 东垣内伤外感辨《冯氏锦囊秘录》
  20. 冬茯苏贝汤【方剂大全】
  21. 东垣景岳论相火辩《吴医汇讲》
  22. 冬菇【中药大全】
  23. 东垣丹溪治病方论《明医杂着》
  24. 冬瓜《本草纲目》完整版
  25. 东野菰【中药大全】
  26. 冬瓜《本草求真》
  27. 东阳酒《本草纲目》完整版
  28. 冬瓜《本草易读》
  29. 东实西虚泻南补北汤【方剂大全】
  30. 冬瓜《食物疗法》
  1. 冬《史载之方》
  2. 冬《急救广生集》
  3. 冬白术《得配本草》
  4. 东子《药性切用》
  5. 冬病一方《本草乘雅半偈》
  6. 东子《本草从新》
  7. 冬藏不固《卫生宝鉴》
  8. 东庄医案《医宗己任编》
  9. 冬虫夏草《食物疗法》
  10. 东垣滋肾丸《冯氏锦囊秘录》
  11. 冬虫夏草《本草从新》
  12. 东垣诸先生治法《原机启微》
  13. 冬虫夏草《中药学》
  14. 东垣针法（聚英）《针灸大成》
  15. 冬虫夏草《本草分经》
  16. 东垣针法《针灸聚英》
  17. 冬虫夏草《本草分经》
  18. 东垣用药凡例《古今医统大全》
  19. 冬虫夏草《药性切用》
  20. 东垣胃风汤《医方论》
  21. 冬虫夏草茶《茶饮保健》
  22. 东垣升阳降火汤《仁术便览》
  23. 冬春治表《证治准绳·幼科》
  24. 东垣三焦论《医旨绪余》
  25. 冬瓜《本草纲目》
  26. 东垣人参平肺散《冯氏锦囊秘录》
  27. 冬瓜《减肥新法与技巧》
  28. 东垣秦艽白术丸《汤头歌诀》
  29. 冬瓜《玉楸药解》
  30. 东垣内伤外感辨《冯氏锦囊秘录》
  31. 冬瓜《老年食养食疗》


中_《史载之方》_中医诊治_【岐黄之术】

中

中

  • 上一页
  • 目录
  • 相关
  • 下一页

脾无善脉，止见恶脉，盖脾脉以和缓为主。故四时之脉虽不同，春脉弦，夏脉钩，秋脉毛，冬脉营，皆要有脾脉，若脾脉不见，便是五脏真脉见，真脉见者死，所以脾无善脉者，谓其常脉便是吉脉，其太过不及，皆为病脉，太过则令人四肢不举，其来如水之流者、太过也，湿胜则然耳，不及则令人九窍不通，名曰重强，其来如鸟之啄者、不及也，土不用事则然耳，湿胜而其脉如流，邪乃伤肾，土不用事而九窍不利，因受木所制，木制则脾受水矣，九窍不利，故多生浮肿胀满之疾，久而成水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬
  • 当前页：中
  • 下一页：真脉
<<< 返回本书目录
  1. 螲蟷【中药大全】
  2. 中、暑《地震灾后常见病多发病中医药治疗手册》
  3. 雉子筵根【中药大全】
  4. 中?-伤寒门（下）《古今医统大全》
  5. 雉子筵【中药大全】
  6. 中白散《外科传薪集》
  7. 雉尾【中药大全】
  8. 中白散【方剂大全】
  9. 雉脑膏【方剂大全】
  10. 中焙舌《敖氏伤寒金镜录》
  11. 雉脑【中药大全】
  12. 中部《跌打损伤方》
  13. 雉肝散【方剂大全】
  14. 中藏经《古今医统大全》
  15. 雉肝【中药大全】
  16. 中草药的采集与炮制《中药学》
  17. 雉【中药大全】
  18. 中草药的性能《中药学》
  19. 雉《本草纲目》图文版
  20. 中草药的应用《中药学》
  21. 雉《本草求真》
  22. 中草药疗效《本草纲目》完整版
  23. 雉《本草纲目》完整版
  24. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  25. 滞颐论《小儿卫生总微论方》
  26. 中成药《国家基本药物目录》（2009版）
  27. 滞颐第四十二问《婴童百问》
  28. 中冲穴【上肢内侧穴位】
  29. 滞颐（儿科）《冯氏锦囊秘录》
  30. 中搭疽门主论《疡医大全》
  1. 中《史载之方》
  2. 中《伤寒六书》
  3. 中（月吕）《中医词典》
  4. 中《医学传灯》
  5. 中（月吕）俞《中医词典》
  6. 中《中医词典》
  7. 中、暑《地震灾后常见病多发病中医药治疗手册》
  8. 瘈瘲《医效秘传》
  9. 中、温毒、风湿《伤寒心法要诀》
  10. 瘈疭《中医词典》
  11. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  12. 瘈脉（一名资脉）《针灸大成》
  13. 中?（伤寒门 下）《古今医统大全》
  14. 瘈脉《中医词典》
  15. 中巴豆毒《外科证治全书》
  16. 瘈《中医词典》
  17. 中巴豆毒《奇效简便良方》
  18. 稚阳稚阴《中医词典》
  19. 中巴豆毒《奇方类编》
  20. 雉肉《名医别录》
  21. 中巴豆毒秘方《华佗神方》
  22. 雉肉《证类本草》
  23. 中巴豆毒秘方《华佗神方》
  24. 雉肉《医学入门》
  25. 中巴豆毒秘方《华佗神方》
  26. 雉肉《饮食须知》
  27. 中白果毒《奇效简便良方》
  28. 雉肉《本草蒙筌》
  29. 中白散《外科传薪集》
  30. 雉肉《新修本草》
  31. 中斑鸠毒《外科证治全书》


真脉_《史载之方》_中医诊治_【岐黄之术】

真脉

真脉

  • 上一页
  • 目录
  • 相关
  • 下一页

真肝脉至，中外急如循刀刃，责责然，如按琴瑟弦，色青白不泽，毛折，乃死，真心脉至，坚而博，如循薏苡，累累然，色赤黑不泽，毛折，乃死，真肺脉至，大而虚，如以毛羽中人，肤色白赤不泽，毛折，乃死。

真肾脉至，博而绝，如以指弹石，辟辟然，色黑黄不泽，毛折，乃死。

真脾脉至，弱而乍数乍疏，色黄青不泽，毛折，乃死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中
  • 当前页：真脉
  • 下一页：运气所胜
<<< 返回本书目录
  1. 真龙约言《医理真传》
  2. 真皮《组织学与胚胎学》
  3. 真龙虎《养生导引秘籍》
  4. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  5. 真两性畸形【疾病大全】
  6. 真皮浅层可有水肿【疾病症状】
  7. 真菌中毒症【疾病大全】
  8. 真皮侵袭性生长【疾病症状】
  9. 真菌性心包炎【疾病大全】
  10. 真皮损害【疾病症状】
  11. 真菌性食物中毒【疾病大全】
  12. 真皮与表皮交界《实用免疫细胞与核酸》
  13. 真菌性食管炎【疾病大全】
  14. 真气探癥瘕法《丹医秘授古脉法》
  15. 真菌性尿路感染【疾病大全】
  16. 真铅汞《养生导引秘籍》
  17. 真菌性角膜炎【疾病大全】
  18. 真人保命丹《毓麟验方》
  19. 真菌性角膜溃疡【疾病大全】
  20. 真人活命《汤头歌诀》
  21. 真菌性关节炎【疾病大全】
  22. 真水火《养生导引秘籍》
  23. 真菌性巩膜炎【疾病大全】
  24. 真武汤《伤寒寻源》
  25. 真菌性肠炎【疾病大全】
  26. 真武汤《汤头歌诀》
  27. 真菌过敏症【疾病大全】
  28. 真武汤【方剂大全】
  29. 真菌过敏性哮喘【疾病大全】
  30. 真武汤方《伤寒明理论》
  1. 真脉《史载之方》
  2. 真脉《中医词典》
  3. 真皮《组织学与胚胎学》
  4. 真龙约言《医理真传》
  5. 真皮与表皮交界《实用免疫细胞与核酸》
  6. 真龙虎《养生导引秘籍》
  7. 真脾脉《中医词典》
  8. 真灵《中医词典》
  9. 真气《中医名词词典》
  10. 真菌性角膜炎《眼科学》
  11. 真气《中医词典》
  12. 真菌性肺炎《默克家庭诊疗手册》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真菌感染《神经精神疾病诊断学》
  15. 真铅《中医词典》
  16. 真菌感染《默克家庭诊疗手册》
  17. 真铅汞《养生导引秘籍》
  18. 真菌病的治疗《急诊医学》
  19. 真热假寒《中医名词词典》
  20. 真君粥《老年百病防治》
  21. 真热假寒《傅青主男科》
  22. 真君妙贴散《仙传外科集验方》
  23. 真热假寒证《中医词典》
  24. 真菊野菊《寿世青编》
  25. 真热症方用《傅青主男科》
  26. 真睛破损《中医眼科学》
  27. 真人《中医词典》
  28. 真睛破损《中医名词词典》
  29. 真人保命丹《毓麟验方》
  30. 真睛膏损《张氏医通》
  31. 真人茶《茶饮保健》


运气所胜_《史载之方》_中医诊治_【岐黄之术】

运气所胜

运气所胜

  • 上一页
  • 目录
  • 相关
  • 下一页

飧泄食减，体重烦冤，肠鸣，腹支满，甚则忽忽善怒，眩冒巅疾，胁痛而吐甚，冲阳绝者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真脉
  • 当前页：运气所胜
  • 下一页：司天所胜
<<< 返回本书目录
  1. 运气说《医碥》
  2. 运气所至先后时歌《医宗金鉴》
  3. 运气说《叶选医衡》
  4. 运气所至先后时歌《运气要诀》
  5. 运气说《古今医统大全》
  6. 运气为病歌《医宗金鉴》
  7. 运气篇《古今医统大全》
  8. 运气为病歌《运气要诀》
  9. 运气论《脉诀汇辨》
  10. 运气学说的基本内容《中医基础理论》
  11. 运气论《冯氏锦囊秘录》
  12. 运气学说在医学上的应用《中医基础理论》
  13. 运气流行法《保幼新编》
  14. 运气要诀《医宗金鉴》
  15. 运气亢害承制歌《运气要诀》
  16. 运气要略缘起《灵素节注类编》
  17. 运气亢害承制歌《医宗金鉴》
  18. 运气易览序《古今医统大全》
  19. 运气诀要《药鉴》
  20. 运气易知《医学实在易》
  21. 运气活法(一首)《医经国小》
  22. 运气易知《医学实在易》
  23. 运气候节交应时刻数诀《万病回春》
  24. 运气原证《审视瑶函》
  25. 运气合脏腑十二经络歌《运气要诀》
  26. 运气原证《审视瑶函》
  27. 运气合脏腑十二经络歌《医宗金鉴》
  28. 运气原证《审视瑶函》
  29. 运气歌《儒门事亲》
  30. 运气原证《审视瑶函》
  1. 运气所胜《史载之方》
  2. 运气说《达摩洗髓易筋经》
  3. 运气所至先后时歌《医宗金鉴》
  4. 运气说《叶选医衡》
  5. 运气所至先后时歌《运气要诀》
  6. 运气说《医碥》
  7. 运气提纲《灵素节注类编》
  8. 运气说《古今医统大全》
  9. 运气体质先兆《中医疾病预测》
  10. 运气篇《古今医统大全》
  11. 运气同化《中医词典》
  12. 运气论《脉诀汇辨》
  13. 运气图《灵素节注类编》
  14. 运气论《冯氏锦囊秘录》
  15. 运气为病歌《医宗金鉴》
  16. 运气流行法《保幼新编》
  17. 运气为病歌《运气要诀》
  18. 运气亢害承制歌《运气要诀》
  19. 运气五瘟丹《增订叶评伤暑全书》
  20. 运气亢害承制歌《医宗金鉴》
  21. 运气先后天歌《古今医统大全》
  22. 运气诀要《药鉴》
  23. 运气相合《中医基础理论》
  24. 运气活法（一首）《医经国小》
  25. 运气小便不利《症因脉治》
  26. 运气候节交应时刻数诀《万病回春》
  27. 运气胁痛《中医词典》
  28. 运气合脏腑十二经络歌《运气要诀》
  29. 运气胁痛《症因脉治》
  30. 运气合脏腑十二经络歌《医宗金鉴》
  31. 运气学说《中医词典》


司天所胜_《史载之方》_中医诊治_【岐黄之术】

司天所胜

司天所胜

  • 上一页
  • 目录
  • 相关
  • 下一页

体重，肌肉萎，食减口爽，目转耳鸣，胃脘当心而痛，饮食不下，舌本强，食则呕飧泄，腹胀，溏泄，瘕，水闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气所胜
  • 当前页：司天所胜
  • 下一页：在泉所胜
<<< 返回本书目录
  1. 司天说《内经博议》
  2. 司天淫胜占《医学纲目》
  3. 司天胜复六诊(一首)《医经国小》
  4. 司天运气《伤寒寻源》
  5. 司天不迁正刺法《针灸素难要旨》
  6. 司天运气论《医学源流论》
  7. 司天不迁正不退位之刺《类经》
  8. 司天运气征验《吴医汇讲》
  9. 司气有余不退位刺法《针灸素难要旨》
  10. 司天运气赘言《吴医汇讲》
  11. 司气失守刺《针灸素难要旨》
  12. 司天在泉《医学集成》
  13. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  14. 司天在泉大运主运定局《古今医统大全》
  15. 蒴翟《本草纲目》图文版
  16. 司天在泉分合篇《外经微言》
  17. 蒴细叶《本草乘雅半偈》
  18. 司天在泉解《松峰说疫》
  19. 蒴莲【中药大全】
  20. 司天掌诀歌《专治麻痧初编》
  21. 蒴藋赤子【中药大全】
  22. 丝虫《人体寄生虫学》
  23. 蒴藋【中药大全】
  24. 丝虫病《病理学》
  25. 蒴藋《长沙药解》
  26. 丝虫病《传染病》
  27. 蒴《证类本草》
  28. 丝虫病【疾病大全】
  29. 蒴《雷公炮炙论》
  30. 丝虫病【中药主治】
  1. 司天所胜《史载之方》
  2. 司天说《内经博议》
  3. 司天淫胜占《医学纲目》
  4. 司天胜复六诊（一首）《医经国小》
  5. 司天运气《伤寒寻源》
  6. 司天不迁正刺法《针灸素难要旨》
  7. 司天运气论《医学源流论》
  8. 司天不迁正不退位之刺《类经》
  9. 司天运气征验《吴医汇讲》
  10. 司气有余不退位刺法《针灸素难要旨》
  11. 司天运气赘言《吴医汇讲》
  12. 司气失守刺《针灸素难要旨》
  13. 司天在泉《医学集成》
  14. 司气《中医词典》
  15. 司天在泉《中医词典》
  16. 司马钧《中医词典》
  17. 司天在泉大运主运定局《古今医统大全》
  18. 司马承祯《中医词典》
  19. 司天在泉分合篇《外经微言》
  20. 司空舆《中医词典》
  21. 司天在泉解《松峰说疫》
  22. 司可巴比妥《精神药品临床应用指导原则》
  23. 司天在泉南北政不应《灵素节注类编》
  24. 司地《中医词典》
  25. 司天在泉图解《类经图翼》
  26. 蒴蒸汤《备急千金要方》
  27. 司天在泉图说《医学实在易》
  28. 蒴翟《本草纲目》
  29. 司天在泉左右间《灵素节注类编》
  30. 蒴细叶《本草乘雅半偈》
  31. 司天在泉左右间气《松峰说疫》


在泉所胜_《史载之方》_中医诊治_【岐黄之术】

在泉所胜

在泉所胜

  • 上一页
  • 目录
  • 相关
  • 下一页

酒淅寒如疟，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得候与气，则怏然如衰身体皆重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天所胜
  • 当前页：在泉所胜
  • 下一页：运胜
<<< 返回本书目录
  1. 在家要如何照顾病人呢?《中医之钥》
  2. 在泉淫胜占《医学纲目》
  3. 在寄生虫学中的应用《实用免疫细胞与核酸》
  4. 在上涌之《伤寒标本心法类萃》
  5. 在病毒学中的应用《实用免疫细胞与核酸》
  6. 在细菌学中的应用《实用免疫细胞与核酸》
  7. 再自序《知医必辨》
  8. 在下泄之《伤寒标本心法类萃》
  9. 再造丸【方剂大全】
  10. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  11. 再造散【方剂大全】
  12. 在院病历排列顺序《病历书写规范》
  13. 再造散《汤头歌诀》
  14. 在真菌学中的应用《实用免疫细胞与核酸》
  15. 再造活血止痛散【方剂大全】
  16. 攒胸《痘疹心法要诀》
  17. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  18. 攒胸《医宗金鉴》
  19. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  20. 攒竹穴【头部正面穴位】
  21. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  22. 暂治法《石室秘录》
  23. 再生障碍性贫血【疾病大全】
  24. 錾菜《本草纲目》完整版
  25. 再生障碍性贫血《赵绍琴临证验案精选》
  26. 錾菜【中药大全】
  27. 再生障碍性贫血《人体使用手册》
  28. 赞化血余丹【方剂大全】
  29. 再生障碍性贫血《老年百病防治》
  30. 赞皇令堂产后左胁痛甚《孙文垣医案》
  1. 在泉所胜《史载之方》
  2. 在泸沽湖的意外收获《思考中医》
  3. 在泉淫胜占《医学纲目》
  4. 在家要如何照顾病人呢?《中医之钥》
  5. 在乳腺癌诊断、治疗中应注意的问题《家庭医学百科-医疗康复篇》
  6. 在寄生虫学中的应用《实用免疫细胞与核酸》
  7. 在上多《明医指掌》
  8. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  9. 在上涌之《伤寒标本心法类萃》
  10. 在病毒学中的应用《实用免疫细胞与核酸》
  11. 在生物医学研究中的应用《实验动物科学》
  12. 在癌症治疗中产生耐药性分子机制《医院药学》
  13. 在生物医学研究中的应用《实验动物科学》
  14. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  15. 在生物医学研究中的应用《实验动物科学》
  16. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  17. 在生物医学研究中的应用《实验动物科学》
  18. 再自序《知医必辨》
  19. 在生物医学研究中的应用《实验动物科学》
  20. 再住院病历（再入院记录）《病历书写规范》
  21. 在生物医学研究中的应用《实验动物科学》
  22. 再造饮《冯氏锦囊秘录》
  23. 在生物医学研究中的应用《实验动物科学》
  24. 再造散《汤头歌诀》
  25. 在生物医学研究中的应用《实验动物科学》
  26. 再造散《医方论》
  27. 在生物医学研究中的应用《实验动物科学》
  28. 再造散《退思集类方歌注》
  29. 在实施健康教育和健康促进活动中，医务卫生工作者在群众中具有信仰优势，保健知识信息和技能优势，是义不容辞的健康教育指导者、咨询者和工作者。其主要作用有《预防医学》
  30. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  31. 在细菌学中的应用《实用免疫细胞与核酸》


运胜_《史载之方》_中医诊治_【岐黄之术】

运胜

运胜

  • 上一页
  • 目录
  • 相关
  • 下一页

疟，少气咳喘，血溢，泄，注下，嗌燥，耳聋，中热，肩背热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：在泉所胜
  • 当前页：运胜
  • 下一页：天胜
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运胜《史载之方》
  2. 运日《吴普本草》
  3. 运胜《史载之方》
  4. 运气总论《幼科折衷》
  5. 运胜《史载之方》
  6. 运气总论《银海指南》
  7. 运胜《史载之方》
  8. 运气总论《灵素节注类编》
  9. 运识五脏升降法《痰火点雪》
  10. 运气总论《医述》
  11. 运手诀《养生秘旨》
  12. 运气诸说总例《古今医统大全》
  13. 运输者《基因与疾病》
  14. 运气之变成疾《疫疹一得》
  15. 运水入土《中医词典》
  16. 运气证治《仁斋直指方论（附补遗）》
  17. 运水入土（泄）《幼科推拿秘书》
  18. 运气正误《目经大成》
  19. 运水入土法《推拿抉微》
  20. 运气占候补遗序《医学纲目》
  21. 运水入土运土入水法《厘正按摩要术》
  22. 运气原证《审视瑶函》
  23. 运四横纹法《推拿抉微》
  24. 运气原证《审视瑶函》
  25. 运土入水《中医词典》
  26. 运气原证《审视瑶函》
  27. 运土入水（补）《幼科推拿秘书》
  28. 运气原证《审视瑶函》
  29. 运土入水法《推拿抉微》
  30. 运气易知《医学实在易》
  31. 运外八卦法《厘正按摩要术》


天胜_《史载之方》_中医诊治_【岐黄之术】

天胜

天胜

  • 上一页
  • 目录
  • 相关
  • 下一页

喘呕，寒热， 鼽衄，鼻窒，甚则疮疡，胁痛，善太息，胸中烦热，嗌干，右 满，皮肤痛，寒热，咳喘，唾血，鼽衄，溺色变，疮疡， 肿，肩背臂 及缺盆痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运胜
  • 当前页：天胜
  • 下一页：地胜
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天胜《史载之方》
  2. 天生子《滇南本草》
  3. 天胜《史载之方》
  4. 天生术《本草分经》
  5. 天胜《史载之方》
  6. 天生术《本草分经》
  7. 天胜《史载之方》
  8. 天生白虎汤《冯氏锦囊秘录》
  9. 天胜《史载之方》
  10. 天社虫《名医别录》
  11. 天时《医宗金鉴》
  12. 天社虫《证类本草》
  13. 天时《增订叶评伤暑全书》
  14. 天社虫《新修本草》
  15. 天时《幼科种痘心法要旨》
  16. 天社虫《千金翼方》
  17. 天时避忌（养生余录 上）《古今医统大全》
  18. 天蛇咬伤《外科证治全书》
  19. 天时地化五病二火歌《医宗金鉴》
  20. 天蛇头毒《万氏秘传外科心法》
  21. 天时地化五病二火歌《运气要诀》
  22. 天蛇头疔《回生集》
  23. 天时类《古今医统大全》
  24. 天蛇头、代指《医学纲目》
  25. 天时热毒攻手足肿痛欲断《松峰说疫》
  26. 天蛇头《外科全生集》
  27. 天时顺逆险《医宗金鉴》
  28. 天蛇头《证治准绳·疡医》
  29. 天时顺逆险《痘疹心法要诀》
  30. 天蛇头《中医词典》
  31. 天食人以五气地食人以五味《类经》


地胜_《史载之方》_中医诊治_【岐黄之术】

地胜

地胜

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中常鸣，气上冲胸，喘，不能久立，寒热，皮肤痛，齿痛，颊肿，恶寒发热如疟，少腹中痛，腹大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胜
  • 当前页：地胜
  • 下一页：运胜
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地胜《史载之方》
  2. 地神《中医词典》
  3. 地胜《史载之方》
  4. 地神《手穴手纹诊治》
  5. 地胜《史载之方》
  6. 地上三阴三阳说《内经博议》
  7. 地胜《史载之方》
  8. 地区分布特点《预防医学》
  9. 地胜《史载之方》
  10. 地区分布《预防医学》
  11. 地石榴《滇南本草》
  12. 地区分布《预防医学》
  13. 地数《中医词典》
  14. 地区分布《预防医学》
  15. 地菘《证类本草》
  16. 地区分布《预防医学》
  17. 地髓汤《回生集》
  18. 地倾《目经大成》
  19. 地笋《证类本草》
  20. 地倾《中医词典》
  21. 地蜈蚣《证类本草》
  22. 地芩《名医别录》
  23. 地五会《针灸大成》
  24. 地芩《证类本草》
  25. 地五会《中医词典》
  26. 地芩《新修本草》
  27. 地五会《针灸学》
  28. 地芩《千金翼方》
  29. 地西泮《精神药品临床应用指导原则》
  30. 地茄子《证类本草》
  31. 地仙煎《饮膳正要》


运胜_《史载之方》_中医诊治_【岐黄之术】

运胜

运胜

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛，清厥，意不乐，体重烦冤，肌肉萎，足萎不收，行善螈，脚下痛，饮发中满，食减，四肢不举，腹满，溏泄，腹鸣反下，甚而大溪绝者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胜
  • 当前页：运胜
  • 下一页：天胜
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运胜《史载之方》
  2. 运胜《史载之方》
  3. 运胜《史载之方》
  4. 运日《吴普本草》
  5. 运胜《史载之方》
  6. 运气总论《幼科折衷》
  7. 运识五脏升降法《痰火点雪》
  8. 运气总论《银海指南》
  9. 运手诀《养生秘旨》
  10. 运气总论《灵素节注类编》
  11. 运输者《基因与疾病》
  12. 运气总论《医述》
  13. 运水入土《中医词典》
  14. 运气诸说总例《古今医统大全》
  15. 运水入土（泄）《幼科推拿秘书》
  16. 运气之变成疾《疫疹一得》
  17. 运水入土法《推拿抉微》
  18. 运气证治《仁斋直指方论（附补遗）》
  19. 运水入土运土入水法《厘正按摩要术》
  20. 运气正误《目经大成》
  21. 运四横纹法《推拿抉微》
  22. 运气占候补遗序《医学纲目》
  23. 运土入水《中医词典》
  24. 运气原证《审视瑶函》
  25. 运土入水（补）《幼科推拿秘书》
  26. 运气原证《审视瑶函》
  27. 运土入水法《推拿抉微》
  28. 运气原证《审视瑶函》
  29. 运外八卦法《厘正按摩要术》
  30. 运气原证《审视瑶函》
  31. 运外八卦穴法《推拿抉微》


天胜_《史载之方》_中医诊治_【岐黄之术】

天胜

天胜

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中不利，阴萎，气大衰而不起，不用，当其时，反腰 痛，动转不便，心下痞满，少腹痛，时害于食， 肿，骨痛，阴痹，阴痹者，按之不得，腰脊头项痛，时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运胜
  • 当前页：天胜
  • 下一页：地胜
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天胜《史载之方》
  2. 天胜《史载之方》
  3. 天胜《史载之方》
  4. 天生子《滇南本草》
  5. 天胜《史载之方》
  6. 天生术《本草分经》
  7. 天胜《史载之方》
  8. 天生术《本草分经》
  9. 天时《医宗金鉴》
  10. 天生白虎汤《冯氏锦囊秘录》
  11. 天时《增订叶评伤暑全书》
  12. 天社虫《名医别录》
  13. 天时《幼科种痘心法要旨》
  14. 天社虫《证类本草》
  15. 天时避忌（养生余录 上）《古今医统大全》
  16. 天社虫《新修本草》
  17. 天时地化五病二火歌《医宗金鉴》
  18. 天社虫《千金翼方》
  19. 天时地化五病二火歌《运气要诀》
  20. 天蛇咬伤《外科证治全书》
  21. 天时类《古今医统大全》
  22. 天蛇头毒《万氏秘传外科心法》
  23. 天时热毒攻手足肿痛欲断《松峰说疫》
  24. 天蛇头疔《回生集》
  25. 天时顺逆险《医宗金鉴》
  26. 天蛇头、代指《医学纲目》
  27. 天时顺逆险《痘疹心法要诀》
  28. 天蛇头《外科全生集》
  29. 天食人以五气地食人以五味《类经》
  30. 天蛇头《证治准绳·疡医》
  31. 天寿《中医词典》


地胜_《史载之方》_中医诊治_【岐黄之术】

地胜

地胜

  • 上一页
  • 目录
  • 相关
  • 下一页

饮积，心痛，耳聋，浑浑 嗌肿，喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胜
  • 当前页：地胜
  • 下一页：运胜
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地胜《史载之方》
  2. 地胜《史载之方》
  3. 地胜《史载之方》
  4. 地神《中医词典》
  5. 地胜《史载之方》
  6. 地神《手穴手纹诊治》
  7. 地胜《史载之方》
  8. 地上三阴三阳说《内经博议》
  9. 地石榴《滇南本草》
  10. 地区分布特点《预防医学》
  11. 地数《中医词典》
  12. 地区分布《预防医学》
  13. 地菘《证类本草》
  14. 地区分布《预防医学》
  15. 地髓汤《回生集》
  16. 地区分布《预防医学》
  17. 地笋《证类本草》
  18. 地区分布《预防医学》
  19. 地蜈蚣《证类本草》
  20. 地倾《目经大成》
  21. 地五会《针灸大成》
  22. 地倾《中医词典》
  23. 地五会《中医词典》
  24. 地芩《名医别录》
  25. 地五会《针灸学》
  26. 地芩《证类本草》
  27. 地西泮《精神药品临床应用指导原则》
  28. 地芩《新修本草》
  29. 地仙煎《饮膳正要》
  30. 地芩《千金翼方》
  31. 地仙散《普济本事方》


运胜_《史载之方》_中医诊治_【岐黄之术】

运胜

运胜

  • 上一页
  • 目录
  • 相关
  • 下一页

两胁下少腹痛，目 痛，皆疡，耳无所闻，体重烦冤，胸痛引背，两胁满，且痛引少腹，甚则喘逆气咳，肩背痛，尻阴股膝髀 足皆病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胜
  • 当前页：运胜
  • 下一页：天胜
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运胜《史载之方》
  2. 运胜《史载之方》
  3. 运胜《史载之方》
  4. 运胜《史载之方》
  5. 运识五脏升降法《痰火点雪》
  6. 运日《吴普本草》
  7. 运手诀《养生秘旨》
  8. 运气总论《幼科折衷》
  9. 运输者《基因与疾病》
  10. 运气总论《银海指南》
  11. 运水入土《中医词典》
  12. 运气总论《灵素节注类编》
  13. 运水入土（泄）《幼科推拿秘书》
  14. 运气总论《医述》
  15. 运水入土法《推拿抉微》
  16. 运气诸说总例《古今医统大全》
  17. 运水入土运土入水法《厘正按摩要术》
  18. 运气之变成疾《疫疹一得》
  19. 运四横纹法《推拿抉微》
  20. 运气证治《仁斋直指方论（附补遗）》
  21. 运土入水《中医词典》
  22. 运气正误《目经大成》
  23. 运土入水（补）《幼科推拿秘书》
  24. 运气占候补遗序《医学纲目》
  25. 运土入水法《推拿抉微》
  26. 运气原证《审视瑶函》
  27. 运外八卦法《厘正按摩要术》
  28. 运气原证《审视瑶函》
  29. 运外八卦穴法《推拿抉微》
  30. 运气原证《审视瑶函》
  31. 运五经《幼科推拿秘书》


天胜_《史载之方》_中医诊治_【岐黄之术】

天胜

天胜

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛，目赤，掉振鼓栗，筋痿，不能久立，小便变，寒热如疟，甚则心痛，左 胁痛，寒清于中，感而疟咳，腹中鸣，注泄， 溏，心胁暴痛，不可反侧，嗌干，面尘，腰痛，丈夫疝，妇人少腹痛，目昧， 疡，疮痤痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运胜
  • 当前页：天胜
  • 下一页：地胜
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天胜《史载之方》
  2. 天胜《史载之方》
  3. 天胜《史载之方》
  4. 天胜《史载之方》
  5. 天胜《史载之方》
  6. 天生子《滇南本草》
  7. 天时《医宗金鉴》
  8. 天生术《本草分经》
  9. 天时《增订叶评伤暑全书》
  10. 天生术《本草分经》
  11. 天时《幼科种痘心法要旨》
  12. 天生白虎汤《冯氏锦囊秘录》
  13. 天时避忌（养生余录 上）《古今医统大全》
  14. 天社虫《名医别录》
  15. 天时地化五病二火歌《医宗金鉴》
  16. 天社虫《证类本草》
  17. 天时地化五病二火歌《运气要诀》
  18. 天社虫《新修本草》
  19. 天时类《古今医统大全》
  20. 天社虫《千金翼方》
  21. 天时热毒攻手足肿痛欲断《松峰说疫》
  22. 天蛇咬伤《外科证治全书》
  23. 天时顺逆险《医宗金鉴》
  24. 天蛇头毒《万氏秘传外科心法》
  25. 天时顺逆险《痘疹心法要诀》
  26. 天蛇头疔《回生集》
  27. 天食人以五气地食人以五味《类经》
  28. 天蛇头、代指《医学纲目》
  29. 天寿《中医词典》
  30. 天蛇头《外科全生集》
  31. 天寿根《证类本草》


地胜_《史载之方》_中医诊治_【岐黄之术】

地胜

地胜

  • 上一页
  • 目录
  • 相关
  • 下一页

病喜呕，呕有苦，太息，心胁痛，不能反侧，甚则嗌干面尘，身无膏泽，足外反热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胜
  • 当前页：地胜
  • 下一页：运胜
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地胜《史载之方》
  2. 地胜《史载之方》
  3. 地胜《史载之方》
  4. 地胜《史载之方》
  5. 地胜《史载之方》
  6. 地神《中医词典》
  7. 地石榴《滇南本草》
  8. 地神《手穴手纹诊治》
  9. 地数《中医词典》
  10. 地上三阴三阳说《内经博议》
  11. 地菘《证类本草》
  12. 地区分布特点《预防医学》
  13. 地髓汤《回生集》
  14. 地区分布《预防医学》
  15. 地笋《证类本草》
  16. 地区分布《预防医学》
  17. 地蜈蚣《证类本草》
  18. 地区分布《预防医学》
  19. 地五会《针灸大成》
  20. 地区分布《预防医学》
  21. 地五会《中医词典》
  22. 地倾《目经大成》
  23. 地五会《针灸学》
  24. 地倾《中医词典》
  25. 地西泮《精神药品临床应用指导原则》
  26. 地芩《名医别录》
  27. 地仙煎《饮膳正要》
  28. 地芩《证类本草》
  29. 地仙散《普济本事方》
  30. 地芩《新修本草》
  31. 地血散《扁鹊心书》


运胜_《史载之方》_中医诊治_【岐黄之术】

运胜

运胜

  • 上一页
  • 目录
  • 相关
  • 下一页

身热烦心躁悸阴厥，上下中寒谵妄，心痛，甚则腹大，胫肿喘咳，寝汗出，憎风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胜
  • 当前页：运胜
  • 下一页：天胜
<<< 返回本书目录
  1. 运气总论《幼科折衷》
  2. 运识五脏升降法《痰火点雪》
  3. 运气总论《银海指南》
  4. 运手诀《养生秘旨》
  5. 运气诸说总例《古今医统大全》
  6. 运输者《基因与疾病》
  7. 运气之变成疾《疫疹一得》
  8. 运水入土（泄）《幼科推拿秘书》
  9. 运气正误《目经大成》
  10. 运水入土法《推拿抉微》
  11. 运气占候补遗序《医学纲目》
  12. 运水入土运土入水法《厘正按摩要术》
  13. 运气原证《审视瑶函》
  14. 运四横纹法《推拿抉微》
  15. 运气原证《审视瑶函》
  16. 运土入水（补）《幼科推拿秘书》
  17. 运气原证《审视瑶函》
  18. 运土入水法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运外八卦法《厘正按摩要术》
  21. 运气易知《医学实在易》
  22. 运外八卦穴法《推拿抉微》
  23. 运气易知《医学实在易》
  24. 运五经《幼科推拿秘书》
  25. 运气易览序《古今医统大全》
  26. 运五经纹法《推拿抉微》
  27. 运气要略缘起《灵素节注类编》
  28. 运用火符《女丹合编选注》
  29. 运气要诀《医宗金鉴》
  30. 运与天岁德符异名(一首)《医经国小》
  1. 运胜《史载之方》
  2. 运胜《史载之方》
  3. 运识五脏升降法《痰火点雪》
  4. 运胜《史载之方》
  5. 运手诀《养生秘旨》
  6. 运胜《史载之方》
  7. 运输者《基因与疾病》
  8. 运日《吴普本草》
  9. 运水入土《中医词典》
  10. 运气总论《幼科折衷》
  11. 运水入土（泄）《幼科推拿秘书》
  12. 运气总论《银海指南》
  13. 运水入土法《推拿抉微》
  14. 运气总论《灵素节注类编》
  15. 运水入土运土入水法《厘正按摩要术》
  16. 运气总论《医述》
  17. 运四横纹法《推拿抉微》
  18. 运气诸说总例《古今医统大全》
  19. 运土入水《中医词典》
  20. 运气之变成疾《疫疹一得》
  21. 运土入水（补）《幼科推拿秘书》
  22. 运气证治《仁斋直指方论（附补遗）》
  23. 运土入水法《推拿抉微》
  24. 运气正误《目经大成》
  25. 运外八卦法《厘正按摩要术》
  26. 运气占候补遗序《医学纲目》
  27. 运外八卦穴法《推拿抉微》
  28. 运气原证《审视瑶函》
  29. 运五经《幼科推拿秘书》
  30. 运气原证《审视瑶函》
  31. 运五经纹法《推拿抉微》


天胜_《史载之方》_中医诊治_【岐黄之术】

天胜

天胜

  • 上一页
  • 目录
  • 相关
  • 下一页

心热烦，嗌干，善鼽 ，喜悲，数欠，热气妄行，善忘，甚则心痛呕血，血泄，鼽衄，善悲。□□时眩仆，腹满，手热，肘挛掖肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色炱渴而饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运胜
  • 当前页：天胜
  • 下一页：地胜
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天胜《史载之方》
  2. 天胜《史载之方》
  3. 天胜《史载之方》
  4. 天胜《史载之方》
  5. 天时《医宗金鉴》
  6. 天胜《史载之方》
  7. 天时《增订叶评伤暑全书》
  8. 天生子《滇南本草》
  9. 天时《幼科种痘心法要旨》
  10. 天生术《本草分经》
  11. 天时避忌（养生余录 上）《古今医统大全》
  12. 天生术《本草分经》
  13. 天时地化五病二火歌《医宗金鉴》
  14. 天生白虎汤《冯氏锦囊秘录》
  15. 天时地化五病二火歌《运气要诀》
  16. 天社虫《名医别录》
  17. 天时类《古今医统大全》
  18. 天社虫《证类本草》
  19. 天时热毒攻手足肿痛欲断《松峰说疫》
  20. 天社虫《新修本草》
  21. 天时顺逆险《医宗金鉴》
  22. 天社虫《千金翼方》
  23. 天时顺逆险《痘疹心法要诀》
  24. 天蛇咬伤《外科证治全书》
  25. 天食人以五气地食人以五味《类经》
  26. 天蛇头毒《万氏秘传外科心法》
  27. 天寿《中医词典》
  28. 天蛇头疔《回生集》
  29. 天寿根《证类本草》
  30. 天蛇头、代指《医学纲目》
  31. 天枢《中医词典》


地胜_《史载之方》_中医诊治_【岐黄之术】

地胜

地胜

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹控 引腰脊，上冲心痛，血见，嗌痛，颔肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胜
  • 当前页：地胜
  • 下一页：天胜
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地胜《史载之方》
  2. 地胜《史载之方》
  3. 地胜《史载之方》
  4. 地胜《史载之方》
  5. 地石榴《滇南本草》
  6. 地胜《史载之方》
  7. 地数《中医词典》
  8. 地神《中医词典》
  9. 地菘《证类本草》
  10. 地神《手穴手纹诊治》
  11. 地髓汤《回生集》
  12. 地上三阴三阳说《内经博议》
  13. 地笋《证类本草》
  14. 地区分布特点《预防医学》
  15. 地蜈蚣《证类本草》
  16. 地区分布《预防医学》
  17. 地五会《针灸大成》
  18. 地区分布《预防医学》
  19. 地五会《中医词典》
  20. 地区分布《预防医学》
  21. 地五会《针灸学》
  22. 地区分布《预防医学》
  23. 地西泮《精神药品临床应用指导原则》
  24. 地倾《目经大成》
  25. 地仙煎《饮膳正要》
  26. 地倾《中医词典》
  27. 地仙散《普济本事方》
  28. 地芩《名医别录》
  29. 地血散《扁鹊心书》
  30. 地芩《证类本草》
  31. 地杨梅《医学入门》


天胜_《史载之方》_中医诊治_【岐黄之术】

天胜

天胜

  • 上一页
  • 目录
  • 相关
  • 下一页

咳 鼽衄，鼻窒疡，寒热， 肿，心痛，胃脘痛，厥逆，鬲不通，热上，皮肤痛，色变黄赤，传而为水，身面 肿，腹满，仰息，泄注赤白，疮疡，唾血，烦心，胸中热，甚则鼽衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胜
  • 当前页：天胜
  • 下一页：地胜
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天胜《史载之方》
  2. 天胜《史载之方》
  3. 天时《医宗金鉴》
  4. 天胜《史载之方》
  5. 天时《增订叶评伤暑全书》
  6. 天胜《史载之方》
  7. 天时《幼科种痘心法要旨》
  8. 天胜《史载之方》
  9. 天时避忌（养生余录 上）《古今医统大全》
  10. 天生子《滇南本草》
  11. 天时地化五病二火歌《医宗金鉴》
  12. 天生术《本草分经》
  13. 天时地化五病二火歌《运气要诀》
  14. 天生术《本草分经》
  15. 天时类《古今医统大全》
  16. 天生白虎汤《冯氏锦囊秘录》
  17. 天时热毒攻手足肿痛欲断《松峰说疫》
  18. 天社虫《名医别录》
  19. 天时顺逆险《医宗金鉴》
  20. 天社虫《证类本草》
  21. 天时顺逆险《痘疹心法要诀》
  22. 天社虫《新修本草》
  23. 天食人以五气地食人以五味《类经》
  24. 天社虫《千金翼方》
  25. 天寿《中医词典》
  26. 天蛇咬伤《外科证治全书》
  27. 天寿根《证类本草》
  28. 天蛇头毒《万氏秘传外科心法》
  29. 天枢《中医词典》
  30. 天蛇头疔《回生集》
  31. 天枢《针灸学》


地胜_《史载之方》_中医诊治_【岐黄之术】

地胜

地胜

  • 上一页
  • 目录
  • 相关
  • 下一页

注泄赤白，少腹痛，溺赤，甚则血便，少阴同候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胜
  • 当前页：地胜
  • 下一页：厥阴之复
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地胜《史载之方》
  2. 地胜《史载之方》
  3. 地石榴《滇南本草》
  4. 地胜《史载之方》
  5. 地数《中医词典》
  6. 地胜《史载之方》
  7. 地菘《证类本草》
  8. 地胜《史载之方》
  9. 地髓汤《回生集》
  10. 地神《中医词典》
  11. 地笋《证类本草》
  12. 地神《手穴手纹诊治》
  13. 地蜈蚣《证类本草》
  14. 地上三阴三阳说《内经博议》
  15. 地五会《针灸大成》
  16. 地区分布特点《预防医学》
  17. 地五会《中医词典》
  18. 地区分布《预防医学》
  19. 地五会《针灸学》
  20. 地区分布《预防医学》
  21. 地西泮《精神药品临床应用指导原则》
  22. 地区分布《预防医学》
  23. 地仙煎《饮膳正要》
  24. 地区分布《预防医学》
  25. 地仙散《普济本事方》
  26. 地倾《目经大成》
  27. 地血散《扁鹊心书》
  28. 地倾《中医词典》
  29. 地杨梅《医学入门》
  30. 地芩《名医别录》
  31. 地杨梅《证类本草》


厥阴之复_《史载之方》_中医诊治_【岐黄之术】

厥阴之复

厥阴之复

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹坚满，里急暴痛，心痛汗发，呕吐，饮食不入而复出，筋骨掉眩，清厥，甚则入脾食痹而吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胜
  • 当前页：厥阴之复
  • 下一页：少阴之复
<<< 返回本书目录
  1. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  2. 厥阴中篇《伤寒恒论》
  3. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  4. 厥阴诸法《伤寒贯珠集》
  5. 厥阴证骨痹《范中林六经辨证医案》
  6. 厥阴总要述古《伤寒指掌》
  7. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  8. 厥证《扁鹊心书》
  9. 厥阴证《伤寒总病论》
  10. 厥证《回春录》
  11. 厥阴证《伤寒九十论》
  12. 厥证《明医指掌》
  13. 厥阴脏病《医学摘粹》
  14. 厥证《全生指迷方》
  15. 厥阴脏病《伤寒悬解》
  16. 厥证《万病回春》
  17. 厥阴俞穴【人体背部穴位】
  18. 厥证《医法圆通》
  19. 厥阴阴邪脉证《伤寒心法要诀》
  20. 厥证《医学集成》
  21. 厥阴阴邪寒脉证《医宗金鉴》
  22. 厥证《医学实在易》
  23. 厥阴阳邪热脉证《医宗金鉴》
  24. 厥证《中医内科学》
  25. 厥阴阳邪脉证《伤寒心法要诀》
  26. 厥证【疾病大全】
  27. 厥阴阳绝死证《伤寒悬解》
  28. 厥证门《傅青主男科》
  29. 厥阴阳回不死证《伤寒悬解》
  30. 厥证门《古今医统大全》
  1. 厥阴之复《史载之方》
  2. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  3. 厥阴之厥《中医词典》
  4. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  5. 厥阴之政《中医词典》
  6. 厥阴证骨痹《范中林六经辨证医案》
  7. 厥阴治渴方《思考中医》
  8. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  9. 厥阴中篇《伤寒恒论》
  10. 厥阴证《伤寒总病论》
  11. 厥阴中篇　计二方《伤寒恒论》
  12. 厥阴证《伤寒九十论》
  13. 厥阴终《中医词典》
  14. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  15. 厥阴总要述古《伤寒指掌》
  16. 厥阴脏病《伤寒悬解》
  17. 厥俞《中医词典》
  18. 厥阴运气义《思考中医》
  19. 厥晕《中医词典》
  20. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  21. 厥证《医学集成》
  22. 厥阴俞（一名厥俞）《针灸大成》
  23. 厥证《医法圆通》
  24. 厥阴俞《针灸学》
  25. 厥证《中医词典》
  26. 厥阴俞《中医词典》
  27. 厥证《全生指迷方》
  28. 厥阴阴邪脉证《伤寒心法要诀》
  29. 厥证《万病回春》
  30. 厥阴阴邪寒脉证《医宗金鉴》
  31. 厥证《明医指掌》


少阴之复_《史载之方》_中医诊治_【岐黄之术】

少阴之复

少阴之复

  • 上一页
  • 目录
  • 相关
  • 下一页

燠热内作，烦躁鼽 ，少腹绞痛，火见燔 ，嗌燥，分注时止，气动于左，上行于右，咳，皮肤痛，暴喑，心痛，郁冒不知人，乃洒浙恶寒振栗，谵妄，寒已而热，渴而欲饮，少气，骨痿，膈肠不便，外为浮肿，哕噫，疮疡痈痤，甚则入肺，咳而鼻渊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴之复
  • 当前页：少阴之复
  • 下一页：太阴之复
<<< 返回本书目录
  1. 少阴证真寒假热（高热）《范中林六经辨证医案》
  2. 少阴中风欲愈《伤寒悬解》
  3. 少阴证虚损《范中林六经辨证医案》
  4. 少阴诸法《伤寒贯珠集》
  5. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  6. 少阴总要述古《伤寒指掌》
  7. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  8. 少泽穴【上肢外侧穴位】
  9. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  10. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  11. 少阴证头痛《范中林六经辨证医案》
  12. 少治法《石室秘录》
  13. 少阴证胎黄《范中林六经辨证医案》
  14. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  15. 少阴证舌强《范中林六经辨证医案》
  16. 邵跋《医学纲目》
  17. 少阴证气厥《范中林六经辨证医案》
  18. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  19. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  20. 邵慈庵先生秘诀歌《疡医大全》
  21. 少阴证淋病《范中林六经辨证医案》
  22. 邵公定痘有可治不可治诀《疡医大全》
  23. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  24. 邵公痘科始终要诀《疡医大全》
  25. 少阴证经闭《范中林六经辨证医案》
  26. 邵公看痘分恶五色歌《疡医大全》
  27. 少阴证寒厥《范中林六经辨证医案》
  28. 邵公看痘分恶五形诀《疡医大全》
  29. 少阴证不孕《范中林六经辨证医案》
  30. 邵公看痘分五色歌《疡医大全》
  1. 少阴之复《史载之方》
  2. 少阴证真寒假热（高热）《范中林六经辨证医案》
  3. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  4. 少阴证虚损《范中林六经辨证医案》
  5. 少阴总要述古《伤寒指掌》
  6. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  7. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  8. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  9. 少俞《中医词典》
  10. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  11. 少泽《中医词典》
  12. 少阴证头痛《范中林六经辨证医案》
  13. 少泽《针灸学》
  14. 少阴证胎黄《范中林六经辨证医案》
  15. 少泽（井穴）《子午流注说难》
  16. 少阴证舌强《范中林六经辨证医案》
  17. 少泽（手太阳之井穴）《手穴手纹诊治》
  18. 少阴证气厥《范中林六经辨证医案》
  19. 少泽（一名小吉）《针灸大成》
  20. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  21. 少治法《石室秘录》
  22. 少阴证淋病《范中林六经辨证医案》
  23. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  24. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  25. 邵跋《医学纲目》
  26. 少阴证经闭《范中林六经辨证医案》
  27. 邵炳扬《中医词典》
  28. 少阴证寒厥《范中林六经辨证医案》
  29. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  30. 少阴证不孕《范中林六经辨证医案》
  31. 邵慈庵先生秘诀歌《疡医大全》


太阴之复_《史载之方》_中医诊治_【岐黄之术】

太阴之复

太阴之复

  • 上一页
  • 目录
  • 相关
  • 下一页

体重中满，食饮不化，阴气上厥胸中不便，饮发于中，咳喘有声，头顶痛重而掉螈，尤呕而密默，唾吐清液，甚则入肾窍泄无度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴之复
  • 当前页：太阴之复
  • 下一页：少阳之复
<<< 返回本书目录
  1. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  2. 太阴诸法《伤寒贯珠集》
  3. 太阴证胃脘痛《范中林六经辨证医案》
  4. 太阴总要述古《伤寒指掌》
  5. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  6. 太渊脉第一以穴名也。《丹医秘授古脉法》
  7. 太阴证水肿《范中林六经辨证医案》
  8. 太渊穴【上肢内侧穴位】
  9. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  10. 太岳活血丹【方剂大全】
  11. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  12. 太子参（图）【中药大全】
  13. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  14. 泰和老鸡《本草纲目》完整版
  15. 太阴证《伤寒总病论》
  16. 泰—萨病《基因与疾病》
  17. 太阴证《伤寒九十论》
  18. 泰山盘石散【方剂大全】
  19. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  20. 贪食【疾病症状】
  21. 太阴脏病《医学摘粹》
  22. 贪食行为【疾病症状】
  23. 太阴脏病《伤寒悬解》
  24. 瘫痪《圣济总录》
  25. 太阴阴邪脉证《伤寒心法要诀》
  26. 瘫痪《续名医类案》
  27. 太阴阳邪脉证《医宗金鉴》
  28. 瘫痪【疾病症状】
  29. 太阴阳邪脉证《伤寒心法要诀》
  30. 瘫痪【疾病大全】
  1. 太阴之复《史载之方》
  2. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  3. 太阴治方要义《思考中医》
  4. 太阴证胃脘痛《范中林六经辨证医案》
  5. 太阴总要述古《伤寒指掌》
  6. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  7. 太渊《中医词典》
  8. 太阴证水肿《范中林六经辨证医案》
  9. 太渊《针灸学》
  10. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  11. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  12. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  13. 太渊（一名太泉，避唐祖讳）《针灸大成》
  14. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  15. 太渊脉第一以穴名也。《丹医秘授古脉法》
  16. 太阴证《此事难知》
  17. 太岳活血丹《三因极一病证方论》
  18. 太阴证《伤寒总病论》
  19. 太岳活血丹《太平惠民和剂局方》
  20. 太阴证《伤寒九十论》
  21. 太真红玉膏《女科切要》
  22. 太阴者，言肾水也《思考中医》
  23. 太子参《中药炮制》
  24. 太阴者，言脾土也《思考中医》
  25. 肽类激素《生理学》
  26. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  27. 泰—萨病《基因与疾病》
  28. 太阴脏病四逆证二　太阴三《伤寒悬解》
  29. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  30. 太阴脏病脉证治六条《伤寒贯珠集》
  31. 贪食茶叶壁泥桴炭锻石生米等《回生集》


少阳之复_《史载之方》_中医诊治_【岐黄之术】

少阳之复

少阳之复

  • 上一页
  • 目录
  • 相关
  • 下一页

惊螈咳衄，心热烦躁，便数憎风，厥气上行，面如浮埃，目而 螈，火气内发，上为口噤呕逆，血溢血泄，发而为疟，恶寒鼓 ，寒极反热，嗌络焦槁，渴引水浆，色变黄赤，少气，脉萎，化而为水，传为浮肿，甚则入肺，咳而血泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴之复
  • 当前页：少阳之复
  • 下一页：阳明之复
<<< 返回本书目录
  1. 少阳证发热《范中林六经辨证医案》
  2. 少阳总要述古《伤寒指掌》
  3. 少阳证癫狂《范中林六经辨证医案》
  4. 少阴《时方妙用》
  5. 少阳证《伤寒总病论》
  6. 少阴〔后〕篇《伤寒恒论》
  7. 少阳证《伤寒九十论》
  8. 少阴〔前〕篇《伤寒恒论》
  9. 少阳正治法《伤寒贯珠集》
  10. 少阴本病述古《伤寒指掌》
  11. 少阳螈《吴鞠通医案》
  12. 少阴病《医学纲目》
  13. 少阳新法《伤寒指掌》
  14. 少阴病【方剂主治】
  15. 少阳小柴胡汤证《伤寒说意》
  16. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  17. 少阳相火《四圣心源》
  18. 少阴病大承气汤证《医学衷中参西录》
  19. 少阳问答一《伤寒寻源》
  20. 少阴病当灸及附子汤证《医学衷中参西录》
  21. 少阳问答三《伤寒寻源》
  22. 少阴病黄连阿胶汤证《医学衷中参西录》
  23. 少阳问答二《伤寒寻源》
  24. 少阴病解《伤寒法祖》
  25. 少阳所胜生病《史载之方》
  26. 少阴病苦酒汤证《医学衷中参西录》
  27. 少阳岁气病疏《内经博议》
  28. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  29. 少阳三禁辨《读医随笔》
  30. 少阴病时相《思考中医》
  1. 少阳之复《史载之方》
  2. 少阳证一条《伤寒贯珠集》
  3. 少阳之脉《思考中医》
  4. 少阳证发热《范中林六经辨证医案》
  5. 少阳总要述古《伤寒指掌》
  6. 少阳证癫狂《范中林六经辨证医案》
  7. 少阴《中医名词词典》
  8. 少阳证《此事难知》
  9. 少阴《时方妙用》
  10. 少阳证《伤寒总病论》
  11. 少阴《医学三字经》
  12. 少阳证《伤寒九十论》
  13. 少阴〔后〕篇《伤寒恒论》
  14. 少阳运气义《思考中医》
  15. 少阴〔前〕篇《伤寒恒论》
  16. 少阳螈《吴鞠通医案》
  17. 少阴本病述古《伤寒指掌》
  18. 少阳鱼《医学入门》
  19. 少阴本义《思考中医》
  20. 少阳一方《本草乘雅半偈》
  21. 少阴病《中医名词词典》
  22. 少阳阳明《伤寒指掌》
  23. 少阴病《中医词典》
  24. 少阳新法《伤寒指掌》
  25. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  26. 少阳邪《灵素节注类编》
  27. 少阴病大承气汤证《医学衷中参西录》
  28. 少阳小柴胡汤证《伤寒说意》
  29. 少阴病当灸及附子汤证《医学衷中参西录》
  30. 少阳相火《医学摘粹》
  31. 少阴病黄连阿胶汤证《医学衷中参西录》


阳明之复_《史载之方》_中医诊治_【岐黄之术】

阳明之复

阳明之复

  • 上一页
  • 目录
  • 相关
  • 下一页

病生 胁，气归于左，善太息，甚则心痛，痞满，腹胀而泄，呕苦，咳哕，烦心，病在鬲中，头痛，甚则入肝，惊骇筋挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳之复
  • 当前页：阳明之复
  • 下一页：太阳之复
<<< 返回本书目录
  1. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  2. 阳明中篇《伤寒恒论》
  3. 阳明证臌胀《范中林六经辨证医案》
  4. 阳明总要述古《伤寒指掌》
  5. 阳明证高热痿蹙《范中林六经辨证医案》
  6. 阳起石《本草纲目》完整版
  7. 阳明证《伤寒总病论》
  8. 阳起石《本草乘雅半偈》
  9. 阳明正治法《伤寒贯珠集》
  10. 阳起石《本草崇原》
  11. 阳明战汗《经方实验录》
  12. 阳起石《本草图经》
  13. 阳明燥金《四圣心源》
  14. 阳起石《本草新编》
  15. 阳明杂治法《伤寒贯珠集》
  16. 阳起石《本草易读》
  17. 阳明瘀血证《伤寒悬解》
  18. 阳起石《本草择要纲目》
  19. 阳明虚证　阳明入太阴去路《伤寒悬解》
  20. 阳起石《本草择要纲目》
  21. 阳明虚证《医学摘粹》
  22. 阳起石《神农本草经百种录》
  23. 阳明新法《伤寒指掌》
  24. 阳起石《证类本草》
  25. 阳明下篇《伤寒恒论》
  26. 阳起石《本草纲目》图文版
  27. 阳明问答一《伤寒寻源》
  28. 阳起石【中药大全】
  29. 阳明问答五《伤寒寻源》
  30. 阳起石丸【方剂大全】
  1. 阳明之复《史载之方》
  2. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  3. 阳明之阳《中医词典》
  4. 阳明证臌胀《范中林六经辨证医案》
  5. 阳明治方要义《思考中医》
  6. 阳明证高热痿蹙《范中林六经辨证医案》
  7. 阳明中篇《伤寒恒论》
  8. 阳明证《此事难知》
  9. 阳明中篇　计四方《伤寒恒论》
  10. 阳明证《伤寒总病论》
  11. 阳明主肉《中医词典》
  12. 阳明战汗《经方实验录》
  13. 阳明总要述古《伤寒指掌》
  14. 阳明燥金《医学摘粹》
  15. 阳疟《中医词典》
  16. 阳明燥金《四圣心源》
  17. 阳起石《神农本草经》
  18. 阳明燥金《圆运动的古中医学》
  19. 阳起石《本草纲目》
  20. 阳明欲剧时相《思考中医》
  21. 阳起石《雷公炮制药性解》
  22. 阳明与少阳合病《中医名词词典》
  23. 阳起石《千金翼方》
  24. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  25. 阳起石《玉楸药解》
  26. 阳明蓄血《中医词典》
  27. 阳起石《中药炮制》
  28. 阳明虚证提纲　阳明五十一《伤寒悬解》
  29. 阳起石《本草经集注》
  30. 阳明虚证　阳明入太阴去路《伤寒悬解》
  31. 阳起石《新修本草》


太阳之复_《史载之方》_中医诊治_【岐黄之术】

太阳之复

太阳之复

  • 上一页
  • 目录
  • 相关
  • 下一页

心胃生寒，胸中不利，心痛，痞满，头痛，善恐，时眩仆，食减，腰 反痛，屈伸不便，少腹控 引腰脊，上冲心，唾出清水，及为哕噫，甚则入心，善忘善悲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明之复
  • 当前页：太阳之复
  • 下一页：论六气所生之病
<<< 返回本书目录
  1. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  2. 太阳中风《伤寒悬解》
  3. 太阳证哮喘《范中林六经辨证医案》
  4. 太阳中风感于寒湿发《针灸甲乙经》
  5. 太阳证水疝《范中林六经辨证医案》
  6. 太阳中风桂枝汤证《伤寒说意》
  7. 太阳证柔痉《范中林六经辨证医案》
  8. 太阳中篇《伤寒恒论》
  9. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  10. 太阳中证《伤寒九十论》
  11. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  12. 太阳转阳明《经方实验录》
  13. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  14. 太阳总要述古《伤寒指掌》
  15. 太阳证风湿《范中林六经辨证医案》
  16. 太一丹【方剂大全】
  17. 太阳证发热（长期低热）《范中林六经辨证医案》
  18. 太一散【方剂大全】
  19. 太阳证《伤寒总病论》
  20. 太一银朱丹【方剂大全】
  21. 太阳正治法《伤寒贯珠集》
  22. 太一余粮《本草纲目》完整版
  23. 太阳正伤寒《轩岐救正论》
  24. 太一余粮《本草乘雅半偈》
  25. 太阳针【中药大全】
  26. 太一余粮《本草崇原》
  27. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  28. 太一余粮《证类本草》
  29. 太阳瘀血证《伤寒九十论》
  30. 太一禹余粮《雷公炮炙论》
  1. 太阳之复《史载之方》
  2. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  3. 太阳治方要义《思考中医》
  4. 太阳证哮喘《范中林六经辨证医案》
  5. 太阳中风《中医名词词典》
  6. 太阳证水疝《范中林六经辨证医案》
  7. 太阳中风《中医词典》
  8. 太阳证柔痉《范中林六经辨证医案》
  9. 太阳中风　十五章《伤寒悬解》
  10. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  11. 太阳中风感于寒湿发《针灸甲乙经》
  12. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  13. 太阳中风桂枝汤证《伤寒说意》
  14. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  15. 太阳中风桂枝证一　太阳五《伤寒悬解》
  16. 太阳证风湿《范中林六经辨证医案》
  17. 太阳中风一　太阳四《伤寒悬解》
  18. 太阳证发热（长期低热）《范中林六经辨证医案》
  19. 太阳中篇《伤寒恒论》
  20. 太阳证《此事难知》
  21. 太阳中篇　计三十五方《伤寒恒论》
  22. 太阳证《伤寒总病论》
  23. 太阳中篇正误《医宗金鉴》
  24. 太阳正伤寒《轩岐救正论》
  25. 太阳中证《伤寒九十论》
  26. 太阳运气义《思考中医》
  27. 太阳转阳明其二《经方实验录》
  28. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  29. 太阳转阳明其三《经方实验录》
  30. 太阳与阳明合病《中医名词词典》
  31. 太阳转阳明其四《经方实验录》


论六气所生之病_《史载之方》_中医诊治_【岐黄之术】

论六气所生之病

论六气所生之病

  • 上一页
  • 目录
  • 相关
  • 下一页

五行之为病一也，而所生之气不同，如木之所至为风化，而病之生不独止于肝，火之所至为热化，而病之生不独止于心。此司天司地统岁纪运之不同，故为病亦从而各异，又有乘年之虚，过月之空，失时之和，或胜而所胜受刑，或复而制于所胜。且以经言之，天火下临，则肺气上从，则白起金用，而草乃眚，燥气下临，则肝气上从，则苍起木用，而土乃眚，以常所胜而论之，则火至而肺病，金至而肝病，今也，天火下临，则金以从天之气而白乃用，故病反生于肝，天金下临，则木从天之气而苍乃用，故病反生于脾，类举而推，则厥阴司天。脾气上从，而水斯眚，太阳司天，心气上从，而金斯眚，少阴司天，肺气上从，而肝斯眚，太阴司天，则肾气上从，而火斯眚，皆可知矣，此天度之尊，独异于他，经言，天能制色，以其能制胜己，而使不为害，至于司地，则气化之正，各随其证耳，若夫纪运之岁之不同，则又视其司天之气化，如六甲之岁，阳土当运，有阴凝流衍之布，宜与六己之岁不同也，然己巳、己亥，与六甲之岁同，六庚多肝病，而庚寅、庚申之岁，金不能制肝，六戊多肺病，而戊辰，戊戌之岁。火不能害肺，气化所至，譬如权衡，可即其气以求其病，惟胜复之候不同，难以前期，亦随其气之多寡，以求其证，胜之为病轻，复之为病重，胜则所不胜者顺受其克，复如报怨仇焉，此又不可不知也。今以木之受病，本于肺金之所制，则不过如肺气有余凌犯于肝，生眼昏背痒，耳无所闻，胸痛体重之病耳，若乃木化之盛，肝气妄行，大伤于脾，则金必相救，邪反伤肝，能使人体重烦冤，胸痛引背，两胁满，宜痛引少腹，故经言上应太白星者、谓金之复也，虽然，人之气、犹之天地之气，五脏之气，即五运之气，三阴之气，即六气之变，顾一身之气，多寡之如何，亦不必因天地之气化所生，己亥之岁，人多肝病，而有病肺者，子午之岁，人多心病，而有病肾者，此一人之身，自有天地之气化，调治之法，与五运六气所至之法同，至于病一也，而所生之病，所受之本，所以至病之由不一者，或以本藏有余而成，或以本藏不足而成，或经络所过之处同而成，经之所载，二火所生之病，虽轻重不同，而其实则一（太阳，太阴），水土共胞，寒湿同化，所生之病亦类，目会众筋，而病变多端，心统五脏，而病生奇怪，清浊异源，各有其机，表里殊状，各有其应，今详举之，以明治病之诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳之复
  • 当前页：论六气所生之病
  • 下一页：大府泄
<<< 返回本书目录
  1. 论六气所生之病《史载之方》
  2. 论六十年客气《古今医统大全》
  3. 论六脉《古今医统大全》
  4. 论六十日交气日刻《古今医统大全》
  5. 论六经正病《医学入门》
  6. 论六味车螯散《外科理例》
  7. 论六经无再传《叶选医衡》
  8. 论龙芮《苏沈良方》
  9. 论六经传受《刘河间伤寒医鉴》
  10. 论漏芦《苏沈良方》
  11. 论六病《古今医统大全》
  12. 论鹿茸麋茸《苏沈良方》
  13. 论瘤赘《外科枢要》
  14. 论瘰《外科枢要》
  15. 论流注《外科枢要》
  16. 论瘰治法《外科精义》
  17. 论流气饮十宣散《外科理例》
  18. 论麻疹属腑治法《冯氏锦囊秘录》
  19. 论刘筠枝长郎失血之证《寓意草》
  20. 论麻子《苏沈良方》
  21. 论岭南诸病《冯氏锦囊秘录》
  22. 论脉《景岳全书》
  23. 论临月将息《卫生家宝产科备要》
  24. 论脉《景岳全书》
  25. 论临产调理法《济阴纲目》
  26. 论脉《难经》
  27. 论临产催生法《济阴纲目》
  28. 论脉《伤寒直格》
  29. 论林亿疑白虎有差互《伤寒发微论》
  30. 论脉《虚损启微》
  1. 论六气所生之病《史载之方》
  2. 论六脉《古今医统大全》
  3. 论六十年客气《古今医统大全》
  4. 论六经正病《医学入门》
  5. 论六十日交气日刻《古今医统大全》
  6. 论六经无再传《叶选医衡》
  7. 论六味车螯散《外科理例》
  8. 论六经传受《刘河间伤寒医鉴》
  9. 论龙芮《苏沈良方》
  10. 论六病《古今医统大全》
  11. 论漏芦《苏沈良方》
  12. 论瘤赘《外科枢要》
  13. 论鹿茸麋茸《苏沈良方》
  14. 论流注《外科枢要》
  15. 论瘰《外科枢要》
  16. 论流气饮十宣散《外科理例》
  17. 论瘰治法《外科精义》
  18. 论刘筠枝长郎失血之证《寓意草》
  19. 论麻疹属腑治法《冯氏锦囊秘录》
  20. 论岭南诸病《冯氏锦囊秘录》
  21. 论麻子《苏沈良方》
  22. 论淋沥小便不利《华佗神方》
  23. 论脉《景岳全书》
  24. 论临月将息《卫生家宝产科备要》
  25. 论脉《景岳全书》
  26. 论临产调理法《济阴纲目》
  27. 论脉《虚损启微》
  28. 论临产催生法《济阴纲目》
  29. 论脉病外内证诀《华佗神方》
  30. 论林亿疑白虎有差互《伤寒发微论》
  31. 论脉次第《阴证略例》


大府泄_《史载之方》_中医诊治_【岐黄之术】

大府泄

大府泄

  • 上一页
  • 目录
  • 相关
  • 下一页

肝热刑脾而泄，即经言飧泄，余证当肠鸣，腹支满，口胶渴，小府赤，宜凉其肝，轻益其胃，诊其脉，六脉轻弦，胃上得肝脉，不至大弦，然六脉虽弦，亦不必有骨力，以泄则气虚不实故也，宜用荆芥散。

荆芥穗（一分） 防风 芍药 诃子皮 羌活 甘草（各一分） 白蒺藜（半两） 浓朴（十铢，去皮） 木香（三铢）

上为细末，非时，以水一盏，枣一个，同煎三钱匕，和滓服。

□

脾湿而泄，经言腹满溏泄，余证，腹痛，体重，食减，甚则足痿，行善契，脚下痛，宜用削术豆蔻散。

草豆蔻 削术 诃子皮（各一两） 大芎 陈橘皮（各半两） 甘草 本（各八铢） 独活

上为细末，空心，水一盏，姜两片，枣两个，同煎三钱取八分，和滓服。

□

肾水之寒，亦生溏泄，以寒湿同化，所生之病一耳，经又言，寒迫下焦，传为濡泄，阴气入肾窍泄无度，洞泄皆属于水土之所生，其证，体重，食减，腹痛，四肢不举，甚则注下赤白，腰膝酸痛，股膝不便，若脾气之湿，则六脉混浊如革，濡散而大，如按泥浆，加之肾寒，则又沉伏迟弱，动而无力，宜并治其水，暖其脾肾，暖脾药，宜以削术豆蔻散，暖肾藏方，萆 胜金丸。

萆 诃子（各一两） 石斛 续断

两） 蓬莪术 山茱萸 细辛

上为末，炼蜜丸如梧桐子大，空心，米汤下五七十丸。

又方，宜服舶上硫黄丸，（方见痢门。）

□

肺金之胜，亦生腹鸣溏泄，肺主清肃之气，流入于中，变成寒中 溏，又肺主少腹，故生斯病，余证，少腹痛，中清， 胁痛，其脉，六脉毛而微，不浮，毛为肺脉，微则泄而气弱，初泄则本肺脉一指偏，一二日则变而微，但不浮耳，尺泽沉而小击，宜温其肺，四味芍#

药散。

吴白术 芍药 桔梗 香白芷

上等分为末，非时，水一盏，生姜三片，同煎三钱匕，入枣二个，取八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论六气所生之病
  • 当前页：大府泄
  • 下一页：大府秘
<<< 返回本书目录
  1. 大府泄《史载之方》
  2. 大父拙吾府君家传《金匮翼》
  3. 大府秘《史载之方》
  4. 大附方【方剂大全】
  5. 大浮萍（图）【中药大全】
  6. 大附散【方剂大全】
  7. 大茯苓丸【方剂大全】
  8. 大附丸【方剂大全】
  9. 大茯苓汤【方剂大全】
  10. 大附着散【方剂大全】
  11. 大夫酒【方剂大全】
  12. 大附子丸【方剂大全】
  13. 大凤髓丹【方剂大全】
  14. 大复苏饮【方剂大全】
  15. 大疯丸【方剂大全】
  16. 大腹《医学见能》
  17. 大枫子《药笼小品》
  18. 大腹《证类本草》
  19. 大枫子《本草易读》
  20. 大腹木香汤【方剂大全】
  21. 大枫草《滇南本草》
  22. 大腹皮《本草新编》
  23. 大风子油（图）【中药大全】
  24. 大腹皮《药鉴》
  25. 大风子油【方剂大全】
  26. 大腹皮《药笼小品》
  27. 大风子丸【方剂大全】
  28. 大腹皮（图）【中药大全】
  29. 大风子膏【方剂大全】
  30. 大腹皮散【方剂大全】
  1. 大府泄《史载之方》
  2. 大府秘《史载之方》
  3. 大父拙吾府君家传《金匮翼》
  4. 大茯苓汤《备急千金要方》
  5. 大附丸《三因极一病证方论》
  6. 大夫《中医词典》
  7. 大附着散《备急千金要方》
  8. 大夫《中医名词词典》
  9. 大腹《中医词典》
  10. 大枫子《本草分经》
  11. 大腹《本草蒙筌》
  12. 大枫子《本草求真》
  13. 大腹《证类本草》
  14. 大枫子《本草易读》
  15. 大腹《增广和剂局方药性总论》
  16. 大枫子《药笼小品》
  17. 大腹《医学见能》
  18. 大枫膏《仁术便览》
  19. 大腹疔奚候《诸病源候论》
  20. 大枫草《滇南本草》
  21. 大腹皮《雷公炮制药性解》
  22. 大风子《本草乘雅半偈》
  23. 大腹皮《药笼小品》
  24. 大风子《药性切用》
  25. 大腹皮《本草备要》
  26. 大风子《本草便读》
  27. 大腹皮《本草易读》
  28. 大风子《中药学》
  29. 大腹皮《冯氏锦囊秘录》
  30. 大风子《得配本草》
  31. 大腹皮《医学入门》


大府秘_《史载之方》_中医诊治_【岐黄之术】

大府秘

大府秘

  • 上一页
  • 目录
  • 相关
  • 下一页

肝心气实，风血相搏，大府结涩，口苦舌粗，甚则口干胶，小府赤，头痛眼昏，六脉洪大而实，宜用柴胡汤。

柴胡 前胡 防风 杏仁（去皮尖）

心，一分） 干地黄（八铢） 半夏（二铢）

上为粗散，食后并非时，水一盏，葱白一根，同煎三四钱匕，取八分，去滓服。

□

肺气上实，其气上蒸，不能传送，大府秘热，其脉浮而疾，尺泽脉短，寸口脉大，宜用柴胡汤，加紫菀，麻黄各一分，良。

□

寒湿之胜，大府反秘，经言阴气不用，便坚，以土不用事，脾胃不动，无传送耳，其阴具水土之证，脉亦如之，宜用大腹皮散。

陈橘皮（一两） 青橘皮 大芎 五味子

豆蔻（各半两） 木香 槟榔（各四铢）

上为细末，每服三钱匕，非时，水一盏，煎八分，和滓服。

□

元气虚弱，肾水空虚，胃无津液，大府涩迟，六脉微而虚，宜用苁蓉粥。

肉苁蓉一分，米一掬，先洗苁蓉令净，切令极细，同米，用水两碗以上，煮作稀粥，既熟，入少许葱，并薄入盐酱调和，空心，投三四盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大府泄
  • 当前页：大府秘
  • 下一页：小府秘
<<< 返回本书目录
  1. 大府秘《史载之方》
  2. 大府泄《史载之方》
  3. 大浮萍（图）【中药大全】
  4. 大父拙吾府君家传《金匮翼》
  5. 大茯苓丸【方剂大全】
  6. 大附方【方剂大全】
  7. 大茯苓汤【方剂大全】
  8. 大附散【方剂大全】
  9. 大夫酒【方剂大全】
  10. 大附丸【方剂大全】
  11. 大凤髓丹【方剂大全】
  12. 大附着散【方剂大全】
  13. 大疯丸【方剂大全】
  14. 大附子丸【方剂大全】
  15. 大枫子《药笼小品》
  16. 大复苏饮【方剂大全】
  17. 大枫子《本草易读》
  18. 大腹《医学见能》
  19. 大枫草《滇南本草》
  20. 大腹《证类本草》
  21. 大风子油（图）【中药大全】
  22. 大腹木香汤【方剂大全】
  23. 大风子油【方剂大全】
  24. 大腹皮《本草新编》
  25. 大风子丸【方剂大全】
  26. 大腹皮《药鉴》
  27. 大风子膏【方剂大全】
  28. 大腹皮《药笼小品》
  29. 大风子【中药大全】
  30. 大腹皮（图）【中药大全】
  1. 大府秘《史载之方》
  2. 大茯苓汤《备急千金要方》
  3. 大府泄《史载之方》
  4. 大夫《中医词典》
  5. 大父拙吾府君家传《金匮翼》
  6. 大夫《中医名词词典》
  7. 大附丸《三因极一病证方论》
  8. 大枫子《本草分经》
  9. 大附着散《备急千金要方》
  10. 大枫子《本草求真》
  11. 大腹《中医词典》
  12. 大枫子《本草易读》
  13. 大腹《本草蒙筌》
  14. 大枫子《药笼小品》
  15. 大腹《证类本草》
  16. 大枫膏《仁术便览》
  17. 大腹《增广和剂局方药性总论》
  18. 大枫草《滇南本草》
  19. 大腹《医学见能》
  20. 大风子《本草乘雅半偈》
  21. 大腹疔奚候《诸病源候论》
  22. 大风子《药性切用》
  23. 大腹皮《雷公炮制药性解》
  24. 大风子《本草便读》
  25. 大腹皮《药笼小品》
  26. 大风子《中药学》
  27. 大腹皮《本草备要》
  28. 大风子《得配本草》
  29. 大腹皮《本草易读》
  30. 大风子《本草从新》
  31. 大腹皮《冯氏锦囊秘录》


小府秘_《史载之方》_中医诊治_【岐黄之术】

小府秘

小府秘

  • 上一页
  • 目录
  • 相关
  • 下一页

小府之秘，其状难识，有淋、有癃、有涩、或疼、不疼、肝心之气，盛实而热，小肠气虚，热气流入膀胱，遂成小府赤涩之病，其脉数而轻弦，尺泽弦而长，又微紧，或心脉长，皆主此病，宜用此方。

茯苓（半两） 麦门冬（去心） 芍药 前胡

荆芥（三铢）

上为细末，食后，以水一盏，葱白一支，同煎三钱匕，和滓服。

又方，宜服此五苓散。

□

肝经之热，小府赤痛，六脉弦急而长，又发寒栗，宜用蔓荆汤方。

蔓荆子 羌活 独活 麻黄

上等分，前法煎，食后服。

□

湿气寒气之胜，同犯于心，心气上行，不得小便，小府不快，宜服削术草豆蔻散，又服此大芎汤。

大芎（一两） 蓬莪术（半两） 木香（四钱） 茯苓（半两）

上为细末，空心，水一盏，入盐少许，同煎三钱匕，和滓服。

□

元气虚弱，肾气不足，膀胱气虚，冲任脉虚，丈夫 疝。妇人 闭，宜服此方，其脉，六脉皆动，细数而轻弦，肾脉小击而沉，膀胱涩而短。

五味子（一两） 血茸 萆 牛膝 芎 （各半两） 干熟地黄（一两） 蓬莪术 青盐（各一分）

上青盐一味，自为细末，余七味为细末，蒸饼，丸如梧桐子大，空心，清汤下五七十丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大府秘
  • 当前页：小府秘
  • 下一页：身热
<<< 返回本书目录
  1. 小府秘《史载之方》
  2. 小腹《医学见能》
  3. 小凤尾草【中药大全】
  4. 小腹【方剂主治】
  5. 小粉【中药大全】
  6. 小腹刺痛【疾病症状】
  7. 小分清饮【方剂大全】
  8. 小腹急痛【方剂主治】
  9. 小肺筋草【中药大全】
  10. 小腹拘急【方剂主治】
  11. 小飞扬草（图）【中药大全】
  12. 小腹冷痛【疾病症状】
  13. 小飞蓬（图）【中药大全】
  14. 小腹里急【方剂主治】
  15. 小防风汤【方剂大全】
  16. 小腹满《丹溪手镜》
  17. 小发散（图）【中药大全】
  18. 小腹满《伤寒六书》
  19. 小二仙草【中药大全】
  20. 小腹满《伤寒六书》
  21. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  22. 小腹疼痛【方剂主治】
  23. 小儿走马疳【方剂主治】
  24. 小腹痛《冯氏锦囊秘录》
  25. 小儿纵隔压迫综合征【疾病大全】
  26. 小腹痛《济阴纲目》
  27. 小儿纵隔囊肿及肿瘤【疾病大全】
  28. 小腹痛《女科秘旨》
  29. 小儿总治法《万氏秘传片玉心书》
  30. 小腹痛《女科证治准绳》
  1. 小府秘《史载之方》
  2. 小锋针《中医词典》
  3. 小附着散《备急千金要方》
  4. 小风引汤《普济本事方》
  5. 小腹《中医词典》
  6. 小风引汤《妇人大全良方》
  7. 小腹《医学心悟》
  8. 小风引汤《备急千金要方》
  9. 小腹《医学见能》
  10. 小粉《本草分经》
  11. 小腹坚大《奇效简便良方》
  12. 小粉《本草便读》
  13. 小腹结痛《中医词典》
  14. 小分《中医词典》
  15. 小腹疽《证治准绳·疡医》
  16. 小飞蓬《中药学》
  17. 小腹疽秘方《华佗神方》
  18. 小方脉（少小）《中医名词词典》
  19. 小腹满《中医词典》
  20. 小方脉《中医词典》
  21. 小腹满《伤寒六书》
  22. 小方《中医词典》
  23. 小腹满《伤寒六书》
  24. 小方《中医名词词典》
  25. 小腹满《丹溪手镜》
  26. 小儿卒死秘方《华佗神方》
  27. 小腹痛《傅青主女科》
  28. 小儿卒死《奇方类编》
  29. 小腹痛《中医词典》
  30. 小儿卒然暴死《慈幼便览》
  31. 小腹痛《女科秘旨》


身热_《史载之方》_中医诊治_【岐黄之术】

身热

身热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒邪所伤身能发热，寒气外固，阳气内拒，鼻塞气粗，闻气出如火，此当发其寒，六脉浮而轻疾，散满指下。

麻黄（去根节） 削术（各半两） 本 芎

分）

上为粗散，空心，并非时，水一盏，生姜一片，煎三钱，去滓服。

□

心火独盛，少阴，少阳之胜，身热，小府赤，大府秘，头痛，口干，舌粗，骨疼，六脉洪大而实，有骨力，又数，宜用此方。

茯苓 麦门冬（去心） 芍药 麻黄

丹皮（四铢）

上如前法，为粗散。

□

肝气之热，身亦发热，其状与心火之胜同，以风热同化，木火相助，其候同也。然肝之发热，所以不同者。虽热而往往自闻其寒，多觉背上脊膂洒洒振寒，并两足多冷，胶涎，甚则呕逆而吐，六脉弦急而长，其他与心火胜之亦同，然心火之胜，脉必洪，而肝热即洪大而弦，然亦有上于弦而不洪大者，以风气之独胜耳，宜用此方。

荆芥穗 羌活 独活 芍药

草（等分）

上为粗散，食后，水一盏，煎三钱，取八分，去滓和滓任意，又看其人气实，肝藏热多，至于生涎，则加天南星，半夏、白僵蚕、干蝎各少许，天南星、白僵蚕、可与众药等，半夏、蝎、随意加减，不必多，涎结而大府秘，则以牵牛和上件药服，以疏为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小府秘
  • 当前页：身热
  • 下一页：身寒
<<< 返回本书目录
  1. 身热《史载之方》
  2. 身热【方剂主治】
  3. 身热《丹溪治法心要》
  4. 身热不收点《经验麻科》
  5. 身目黄《女科百问》
  6. 身热不退《痘疹心法要诀》
  7. 身面浮肿【方剂主治】
  8. 身热不退《麻疹阐注》
  9. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  10. 身热不退《医宗金鉴》
  11. 身寒痹《普济方·针灸》
  12. 身热不退《专治麻痧初编》
  13. 身寒《史载之方》
  14. 身热恶寒身寒恶热《伤寒括要》
  15. 身寒《黄帝内经太素》
  16. 身热方治《小儿卫生总微论方》
  17. 身法《陆地仙经》
  18. 身热吐下《儒门事亲》
  19. 身发沸子《经验麻科》
  20. 身容四法提纲《望诊遵经》
  21. 身度《黄帝内经太素》
  22. 身容望法提纲《望诊遵经》
  23. 身材矮小《家庭医学百科-医疗康复篇》
  24. 身如角弓反张【方剂主治】
  25. 身《奇症汇》
  26. 身瘦肌热《儒门事亲》
  27. 伸指无力【疾病症状】
  28. 身疼《伤寒标本心法类萃》
  29. 伸指肌腱损伤【疾病大全】
  30. 身体《奇效简便良方》
  1. 身热《史载之方》
  2. 身热《丹溪治法心要》
  3. 身热便血证二十八　少阴二十九《伤寒悬解》
  4. 身热《中医词典》
  5. 身热不收点《经验麻科》
  6. 身强不用《医法圆通》
  7. 身热不退《麻疹阐注》
  8. 身目黄《女科百问》
  9. 身热不退《医宗金鉴》
  10. 身面卒洪肿候《诸病源候论》
  11. 身热不退《专治麻痧初编》
  12. 身面卒浮肿《中医词典》
  13. 身热不退《痘疹心法要诀》
  14. 身面疣目《急救广生集》
  15. 身热不扬《中医名词词典》
  16. 身面印文《急救广生集》
  17. 身热不扬《中医词典》
  18. 身面疳疮《急救广生集》
  19. 身热恶寒身寒恶热《医学纲目》
  20. 身面白丹《急救广生集》
  21. 身热恶寒身寒恶热《医学心悟》
  22. 身冷如冰形如死人《医法圆通》
  23. 身热恶寒身寒恶热《伤寒括要》
  24. 身冷内热《医法圆通》
  25. 身热方治《小儿卫生总微论方》
  26. 身冷《广瘟疫论》
  27. 身热内冷《医法圆通》
  28. 身冷《麻疹备要方论》
  29. 身热吐下《儒门事亲》
  30. 身交《中医词典》
  31. 身热无神《医法圆通》


身寒_《史载之方》_中医诊治_【岐黄之术】

身寒

身寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经言，阴盛生寒，阳盛生热，元气虚乏，肾水极寒，发为寒战，冷汗自出，六脉微细而沉，寒邪犯心，则肾脉必击而沉，心下大动不安，甚则仆倒，宜先暖其肾，后保其心，暖肾脏方。

牛膝（酒浸一宿） 石斛 巴戟（去心） 萆 （盐水煮

苓附子（炮）

上为末，炼蜜为丸如梧子大，空心，米汤下七十丸。

□

湿气之胜，汗出憎风，肌体多冷，畏风食减，倦怠无力，六脉混浊而缓，弱大而散，面目无光，宜服前暖肾丸，并服此方。

白术 陈橘皮 芎（各半两） 细辛

草豆蔻 人参（半两） 干姜（四铢）

上为末，炼蜜和丸如梧子大，空心，米汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热
  • 当前页：身寒
  • 下一页：头痛
<<< 返回本书目录
  1. 身寒《史载之方》
  2. 身寒痹《普济方·针灸》
  3. 身寒《黄帝内经太素》
  4. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  5. 身法《陆地仙经》
  6. 身面浮肿【方剂主治】
  7. 身发沸子《经验麻科》
  8. 身目黄《女科百问》
  9. 身度《黄帝内经太素》
  10. 身热《丹溪治法心要》
  11. 身材矮小《家庭医学百科-医疗康复篇》
  12. 身热《史载之方》
  13. 身《奇症汇》
  14. 身热【方剂主治】
  15. 伸指无力【疾病症状】
  16. 身热不收点《经验麻科》
  17. 伸指肌腱损伤【疾病大全】
  18. 身热不退《痘疹心法要诀》
  19. 伸膝障碍【疾病症状】
  20. 身热不退《麻疹阐注》
  21. 伸舌样痴呆【疾病症状】
  22. 身热不退《医宗金鉴》
  23. 伸舌偏斜【疾病症状】
  24. 身热不退《专治麻痧初编》
  25. 伸筋藤【中药大全】
  26. 身热恶寒身寒恶热《伤寒括要》
  27. 伸筋草【中药大全】
  28. 身热方治《小儿卫生总微论方》
  29. 伸臂握手疼痛【疾病症状】
  30. 身热吐下《儒门事亲》
  1. 身寒《史载之方》
  2. 身寒《黄帝内经太素》
  3. 身寒痹《普济方·针灸》
  4. 身反张为《医学纲目》
  5. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  6. 身法《陆地仙经》
  7. 身红点《古今医统大全》
  8. 身发沸子《经验麻科》
  9. 身交《中医词典》
  10. 身度《黄帝内经太素》
  11. 身冷《麻疹备要方论》
  12. 身材矮小《家庭医学百科-医疗康复篇》
  13. 身冷《广瘟疫论》
  14. 身部《医门补要》
  15. 身冷内热《医法圆通》
  16. 身不仁《中医名词词典》
  17. 身冷如冰形如死人《医法圆通》
  18. 身臂雕青《急救广生集》
  19. 身面白丹《急救广生集》
  20. 身《奇症汇》
  21. 身面疳疮《急救广生集》
  22. 身《医学心悟》
  23. 身面印文《急救广生集》
  24. 伸指肌腱损伤《骨科学》
  25. 身面疣目《急救广生集》
  26. 伸舌《中医词典》
  27. 身面卒浮肿《中医词典》
  28. 伸舌《中医名词词典》
  29. 身面卒洪肿候《诸病源候论》
  30. 伸欠《中医词典》
  31. 身目黄《女科百问》


头痛_《史载之方》_中医诊治_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛之状，最为难辨，大风入骨而痛，大热入骨而痛，痰伏于胸中而痛，元气虚微而痛，心火之胜头痛，六脉之应，皆应于心，即用凉心药，风气之胜而头痛，六脉之应，皆属于肝，即用凉肝药气热而生涎，亦能令人头痛，即用前取涎药，肾水之胜，陵犯于心，经言心气上行，痛留眉顶间，甚则延及胸，头痛，脑户间痛，宜暖其肾，独寒湿之气初作，未至犯心，寒邪所客，多袭于阴，上贯风池热府，令人头目不利，脑后两大筋迸急，眉目昏眩，此为寒邪未入五藏，六脉皆初伤寒之属，浮散而数，宜用前发汗药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身寒
  • 当前页：头痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《史载之方》
  2. 头痛《沈氏女科辑要》
  3. 头痛《广瘟疫论》
  4. 头痛《伤寒明理论》
  5. 头痛《医学真传》
  6. 头痛《痘疹心法要诀》
  7. 头痛《也是山人医案》
  8. 头痛《医效秘传》
  9. 头痛《伤科汇纂》
  10. 头痛《时方妙用》
  11. 头痛《急救良方》
  12. 头痛《胎产指南》
  13. 头痛《伤寒心法要诀》
  14. 头痛《扁鹊心书》
  15. 头痛《金匮钩玄》
  16. 头痛《奇方类编》
  17. 头痛《盘珠集胎产症治》
  18. 头痛《中医内科学》
  19. 头痛《何澹安医案》
  20. 头痛《幼科折衷》
  21. 头痛《女科证治准绳》
  22. 头痛《医学从众录》
  23. 头痛《女科证治准绳》
  24. 头痛《伤寒寻源》
  25. 头痛《针灸学》
  26. 头痛《校注医醇剩义》
  27. 头痛《灸法秘传》
  28. 头痛《秘传证治要诀及类方》
  29. 头痛《伤寒指掌》
  30. 头痛《友渔斋医话》
  31. 头痛《伤寒括要》


腹痛_《史载之方》_中医诊治_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病腹痛者，其状多端，经之所言亦多变，湿邪之胜，腹满而痛，食减体重，四肢不举，腹鸣肠泄，宜用此方，神和散。

草豆蔻 肉豆蔻 陈橘皮 白术（各半两）

莪术（各一分） 吴茱萸（三铢） 诃黎勒（三铢） 芍药（十铢）

上为细末，每服三钱，空心，水一盏，枣两个，同煎八分和滓服。

□

寒冷食物所伤，厥入胃，腹中撮痛，即与前寒湿胜痛之脉不同，若寒湿之气胜而腹痛，六脉皆微细而沉，时时小击，经诀所谓阳弦头痛，阴微腹痛是也，至于为冷寒之物所伤，则六脉又紧而微，紧应腹有形，此为物所伤者，脉必有形，而为湿气所伤者，脉止于微而已，宜用神和散，加大腹皮半两主之，觉冷物未化。即加青橘皮少许，每服入半夏少许主之，清厥入胃，两胁下痛，及小腹痛，此肺之清肃之气所成，六脉当急而微弦，肺脉独大而实，左尺微小急，盖清肃之气流入于中，寒聚而小腹有形，经言，连小腹而作寒，甚则为妇人症瘕，丈夫 疝之类，肺以毛为主，若浮则为热，沉大为冷，至于寒之所聚，则大者敛而为小急，又甚则紧，紧为痛，应腹有形，亦各从其类也，宜暖行肺气以散之。

陈橘皮 蓬莪术 紫菀 芎（各一分） 大腹皮

上为细末，服时，水一盏，生姜二片，同煎三钱匕，取八分，和滓服。

□

至于肺气之胜，已伤于肝，则又能体重烦冤胸痛，引背而痛。宜服前方，又服此暖行肝气方、人参散。

人参（半两） 当归 桑寄生 白蒺藜

炙） 藿香（四铢） 五味子（半两） 木香（四铢）

上为细末，每服三钱，服时，水一盏，枣二个，同煎八分服。

□

人有病，胃脘当心而痛，食已而痛，又甚，连腹中而急，六脉弦紧而长，宜用肝药，人有病，两胁下非时气痛不安，如生积聚，一腹中鼓动，摇闷不安，甚则生气块，上冲咽喉，头目俱迸，口舌胶粘，小便赤黄，冲心而痛，夜卧不安，此为肝涎与血相聚，致生此疾，其脉当洪大沉实，而有骨力，以肝脉之热，生风而痛，则脉弦而长，今反洪大沉实者，此为涎伏之也，宜用荆芥散。

荆芥穗 连翘 羌活 牡丹皮

荆子（各一分）

上每服三钱，食后，水一盏，生姜一片，半夏末少许，同煎，取三四沸，和滓服，大府不甚秘，减大黄，若大府秘甚，自作大黄末，每服酌量加减进服，其大黄一味，自修制，临时末。

□

素问举痛论云，寒气客于脉外，则脉寒，脉寒则缩蜷，缩蜷则脉绌，急则外行小络，故猝然而痛，得炅则痛止，其脉正与寒湿之气脉同，宜神和散。

举痛论云，寒气客于经脉之中，与炅气相薄，则脉满，脉充大而血气乱，故痛甚，不可按，其脉散满指下，充大而至数不多，却不甚有骨力，宜去其寒，而行其血气。

当归 大芎 蓬莪术 茯苓

香（四铢） 芍药（十铢）

上为细末，每服三钱，非时，水一盏，煎八分服。

□

举痛论云，寒气客于肠胃之间，膜原之下，血不得散，小络急引，故痛，按之则血气散痛，其脉亦差大，差缓而沉宜用前药，青橘皮者。

举痛论云，寒客于夹脊之脉，则按之不能及，故按之无及，夹脊乃膂脉之所行，其脉当尺泽沉而击，宜行其肾经，以去其寒。

乌药（一分） 芎 当归 京三棱

甘草（炙，三铢）

上为细末，空心，水一盏，煎三钱服。

□

举痛论云，寒气客于冲脉，冲脉起于关元，随腹直上，客寒所犯，则脉不通，脉因之则气不通，故喘动应手，其脉当实大有形，不匀轻滑而又紧，来疾去迟，如有物制之，宜通其脉，行其气。

桔梗（半两） 大腹皮 芍药 木香

每服入两豆许）

上为细末，每服三钱生姜三片，同煎八分服，以大腑通疏为度，宜服神和散之余，如此夕喘，宜调暖其肺。

□

举痛论云，寒气客于背俞之脉，则脉涩，脉涩则血虚，血虚则痛，背俞主于心，故相引而痛，按之则热至，热气至则痛遂止，脉涩，以血虚而不行其脉，六脉细数而肝心尤微，心脉如带芤重按即缺，往往身有汗，宜足其血，以保其心。

人参（一两） 当归（半两） 木香 延胡索

分） 沉香（三铢） 陈橘皮（十铢）

阙上语

□

举痛论云，寒气客于厥阴之脉者，络阴器，系于肝，寒气客于脉中，则血泣脉急，引胁与小腹痛矣，其脉皆轻带弦，肝脉连肾脉，弦长而紧，甚则通过尺泽而弦，宜用此方。

白蒺藜（半两，炒去尖） 蔓荆子（一分） 芍药 独活

黄（十铢，去节）

上为细末，每服三钱，空心，水一盏，枣两个，同煎八分服。

□

举痛论云，寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故猝然成积，其脉沉大而实，膀胱动而有声，宜通其小肠。

血茸 大芎 蓬莪术（各半两） 萆

上为细末，蜜丸如梧子大，空心，清汤下五七十丸。

□

举痛论云，寒气客于五脏，厥逆上泄，阴气竭，阳气未入。故猝然不知人事，气复反则生矣，其脉伏而大，极无骨力，三部皆芤，身有冷汗，宜灸气海，后用暖药，举痛论云，寒气客于肠胃，厥逆上出，故痛而呕，其脉细而滑，宜用神和散，加茯苓，人参各半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：腹痛
  • 下一页：胀满
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《史载之方》
  2. 腹痛《痘疹心法要诀》
  3. 腹痛《慈幼便览》
  4. 腹痛《痘疹心法要诀》
  5. 腹痛《也是山人医案》
  6. 腹痛《医效秘传》
  7. 腹痛《伤科汇纂》
  8. 腹痛《邵兰荪医案》
  9. 腹痛《急救良方》
  10. 腹痛《厘正按摩要术》
  11. 腹痛《金匮钩玄》
  12. 腹痛《中医内科学》
  13. 腹痛《盘珠集胎产症治》
  14. 腹痛《中医内科学》
  15. 腹痛《保幼新编》
  16. 腹痛《幼科折衷》
  17. 腹痛《女科证治准绳》
  18. 腹痛《幼科发挥》
  19. 腹痛《女科证治准绳》
  20. 腹痛《古今医彻》
  21. 腹痛《女科证治准绳》
  22. 腹痛《活幼心书》
  23. 腹痛《陈氏幼科秘诀》
  24. 腹痛《活幼心书》
  25. 腹痛《伤寒指掌》
  26. 腹痛《活幼心书》
  27. 腹痛《伤寒括要》
  28. 腹痛《活幼心书》
  29. 腹痛《儿科学》
  30. 腹痛《活幼心书》
  31. 腹痛（产后）《金匮悬解》


胀满_《史载之方》_中医诊治_【岐黄之术】

胀满

胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病，腹胀满，善噫，两胁满，咽鬲不通，此肝胜也，其脉弦而长，宜凉其肝，人有病，腹大，小腹中痛，恶寒发热如疟，小腑赤，其脉洪大，此心热也，宜凉其心，人有病，小腹痛，睡，不得小便，头痛，目似脱，顶似拔腰似折，此土湿之胜，宜暖其脾，其脉当浊而动，人有病，右 满腑肿心痛，肺 ，腹大满膨胀而喘咳，此气为火所胜，其脉两手寸口洪大，肺上亦洪，骨力小如心脉此为心肺相持，宜解其金火之热，以平其心肺。

黄 （半两） 麦门冬（去心） 茯苓 紫菀

草（炙，四铢）

上为粗散，非时，水一盏，姜一片，枣一个，同煎三钱，去滓服。

□

人有病，身腑肿腹满，仰息，泄注赤白，咳血，此少阳之胜，与火胜同候，其脉亦然以前方主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：胀满
  • 下一页：喘
<<< 返回本书目录
  1. 胀满《证治准绳·杂病》
  2. 胀满【中药主治】
  3. 胀满《证治准绳·类方》
  4. 胀满【方剂主治】
  5. 胀满《证治汇补》
  6. 胀满部《本草易读》
  7. 胀满《杂病广要》
  8. 胀满蛊胀第十二(水肿参看)《医学三字经》
  9. 胀满《医法圆通》
  10. 胀满蛊胀方《医学三字经》
  11. 胀满《卫生易简方》
  12. 胀满门《古今医统大全》
  13. 胀满《推拿抉微》
  14. 胀满门《万氏秘传片玉心书》
  15. 胀满《史载之方》
  16. 胀满门《养生导引法》
  17. 胀满《古今医鉴》
  18. 胀满门《养生导引秘籍》
  19. 胀满《慈幼便览》
  20. 胀满水肿死证《杂病心法要诀》
  21. 胀满《备急千金要方》
  22. 胀满统论《金匮翼》
  23. 胀满《本草纲目》完整版
  24. 胀满叙论《三因极一病证方论》
  25. 胀论《医旨绪余》
  26. 胀满证治《三因极一病证方论》
  27. 胀论《内经评文》
  28. 胀满证治《幼幼集成》
  29. 胀论《灵枢悬解》
  30. 胀满诸症《文堂集验方》
  1. 胀满《史载之方》
  2. 胀满《推拿抉微》
  3. 胀满《慈幼便览》
  4. 胀满《卫生易简方》
  5. 胀满病《备急千金要方》
  6. 胀满《证治汇补》
  7. 胀满部《本草易读》
  8. 胀满《古今医鉴》
  9. 胀满蛊胀第十二（水肿参看）《医学三字经》
  10. 胀满《证治准绳·杂病》
  11. 胀满蛊胀方《医学三字经》
  12. 胀满《证治准绳·类方》
  13. 胀满门《养生导引秘籍》
  14. 胀满《杂病广要》
  15. 胀满门《养生导引法》
  16. 胀满《备急千金要方》
  17. 胀满门《万氏秘传片玉心书》
  18. 胀满《医法圆通》
  19. 胀满水肿死证《医宗金鉴》
  20. 胀论《医旨绪余》
  21. 胀满水肿死证《杂病心法要诀》
  22. 胀论《内经评文》
  23. 胀满统论《金匮翼》
  24. 胀论《灵枢悬解》
  25. 胀满叙论《三因极一病证方论》
  26. 胀论《黄帝内经太素》
  27. 胀满证治《三因极一病证方论》
  28. 胀论《黄帝内经·灵枢》
  29. 胀满证治《幼幼集成》
  30. 胀后产《中医词典》
  31. 胀满诸症《文堂集验方》


喘_《史载之方》_中医诊治_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

世人论凡喘者、皆以为肺，然有服肺药而不愈者，遂以肺不受药为难治，何以言之缪也，又或以肺热而喘，误投凉药，此又近似之言，止可以知肺喘，而未足以明五脏之喘，且以经言之，所言诸痿喘呕，皆属于上，未尝以喘属于肺，至于言五脏之多寡，六气之胜复，则喘之所生，可指其状而明，药之所投，亦可以随其证而效。

今人有病，胸中烦热，嗌干，右 满，咳喘唾血，肺 ，腹大膨膨而喘者，此火之刑金，肺伤而喘也，宜用此方。

麦门冬（去心，半两） 桔梗 麻黄（去节） 紫菀

草（炙）

上为粗散，每服三钱，水一盏，生姜三片，煎至七分，去滓，温服，人有病，左胁痛，寒清于中，咳而喘，此为肺之清气所成，宜用此药，六脉毛而微，肾脉伏而小，比之火之盛刑金，则异矣，盖火盛刑金而喘，则六脉纯得火脉，疾大而有力，若寸口偏大而关脉带芤，即须唾血。

□

人有病，腹大胫肿，喘咳，寝汗出，憎风，胸中满，食不消化，食减，体重，六脉沉重而浊，浑浑革至，如物制之，此为肾寒大过，宜暖其肾。

续断 牛膝 细辛 五味子

（各半两） 木香（三铢）

上炼蜜丸如梧子大，空心，盐米汤五七十丸，以神和散并进。

□

人有病，肝脏风壅，积涎所聚伏膈间，口干而胶，食即恶心，全恶肉味，心躁不安，夜卧不得开，咽喉隔塞，如物抵筑，多喘，诊其脉，六脉皆大而沉伏。重手取之，隐隐然骨间乃得再再寻，来疾去迟，宜用治涎药。

荆芥穗 天南星 防风 羌活 白僵蚕 连翘 独活 麻黄 干荷叶 干蝎 天麻（炮） 半夏

上等分，修治为细末，每服三钱，入半夏末一两豆许，水一盏，生姜三片，煎七分，和滓，饭后服。

□

有人得此涎候，却缘久病而虚，又误服热药，或元气本虚，六脉大而无骨力，却浮洪而数，重手按之，则浮指而虚，有表无里，却不宜用前方，此病难治，当用此方。

人参（半两） 天南星（炮） 防风 独活

夏

上除半夏一味自为末，余为细末，非时，水一盏，姜三片，煎至七分，又宜时时以补药助其元气，而徐以此坏涎药挠之。

□

人有病，久患咳嗽，虚萎气乏，胸中气微，不能报息，六脉虚微而数，此之一候，并带劳疾证，即为难治，若脉止虚微不浮而数寸尺调匀，即药到便安，若浮数而虚，亦劳也，若浮大疾数而虚，轻手取之，全无骨力，重手按之，全不应指，此不治之证，肺萎，当用此方人参（半两） 五味子 茯苓（各半两） 鳖甲（酥炙）

草枇杷叶（去毛，各一分） 黄 紫菀（各十铢） 半夏 阿胶（炙透，各四铢）

上为粗散，生姜三片，每服入半夏一两豆许，饭前服，或非时服之，又宜服补肾气药，以归其元气，每服三钱，水一盏，煎至七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满
  • 当前页：喘
  • 下一页：脚痛
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《史载之方》
  2. 喘《沈氏女科辑要》
  3. 喘《医学真传》
  4. 喘《沈氏女科辑要》
  5. 喘《也是山人医案》
  6. 喘《伤寒明理论》
  7. 喘《金匮钩玄》
  8. 喘《医学见能》
  9. 喘《药症忌宜》
  10. 喘《痘疹心法要诀》
  11. 喘《女科证治准绳》
  12. 喘《医效秘传》
  13. 喘《女科证治准绳》
  14. 喘《邵兰荪医案》
  15. 喘《伤寒括要》
  16. 喘《针灸素难要旨》
  17. 喘（短气、少气、逆气、哮）《张氏医通》
  18. 喘《医旨绪余》
  19. 喘（附短气少气）《医述》
  20. 喘《友渔斋医话》
  21. 喘（附哮）《脉因证治》
  22. 喘《丹溪治法心要》
  23. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  24. 喘《丹溪手镜》
  25. 喘（余见咳嗽）《针灸资生经》
  26. 喘《丹溪手镜》
  27. 喘病《证治汇补》
  28. 喘《伤寒六书》
  29. 喘病《仁术便览》
  30. 喘《伤寒六书》
  31. 喘病《中医内科学》


脚痛_《史载之方》_中医诊治_【岐黄之术】

脚痛

脚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚之病，盖由有寒湿之胜，故经于太阴之胜，言足胫腑肿，于太阳之胜，言至引阴股筋肉拘苛，又言，岁土太过，甚则肌肉萎，足痿不收，行善螈，脚下痛，饮发中满，四肢举，此寒湿之气所成也，然天下之病，固有似是而非，本异而标同，用药过差，则利害相反，若香港脚之病，本于寒湿之胜，而至于肺热，而病生于足胃热而风生于足，与香港脚相似，热殊状，试别而明之，热而足痛者，以肺经之所行也，故经言，岁金太过，则股髀 足皆病焉，胃热而足病者，抑以宗筋不行，而传为痿厥也。

今有人病足痛，得水土寒湿之状，六脉沉伏而动，上浊下虚，尺泽微而涩，宜暖其下，用此方。

牛膝（半两） 黄 （半两） 独活 当归

麻（炮） 大芎 续断（各十铢） 细辛

上为末，薏苡粉煮作稀糊，丸如梧子大，空心服五七十丸，温酒或盐汤下。

□

肺乘热而足病，则左手一手脉全微而细左尺又小，搏击而沉，右手脉偏，有骨力，洪大，而肺脉尤甚，再寻。虚弦而长，用修崔氏紫苏方服之，盖世人多以崔氏方治香港脚而得效，不知此方只可治肺热脚痛耳。

紫苏子 芍药 官桂 茵芋 茯苓 大腹皮 桔梗 甘草（炙，各一分）

麻黄（去节，一两） 黄 （半两）

上为粗散，生姜一片，煎三钱，以为饮服。

□

胃热而宗筋不润，则脚弱无力，两足酸软，或带微肿，诊其脉，胃脉一指弦而长，又微带疾，六脉差大，宜用此方。

大腹皮（半两） 茵芋（八铢） 杏仁（去尖） 茯苓

薏苡仁（各一分） 青橘皮（四铢） 芎（十铢）

上为粗散，非时，姜煎，仍以前暖肾药，壮元气药，相兼而进，若服此药，大府微利，即住此，却进补药两三日，待定帖，仍进此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：脚痛
  • 下一页：脉要精微解
<<< 返回本书目录
  1. 脚痛《周慎斋遗书》
  2. 脚腿《医学见能》
  3. 脚痛《史载之方》
  4. 脚外侧疼【疾病症状】
  5. 脚上诸证《古今医案按》
  6. 脚膝缓弱【方剂主治】
  7. 脚上血泡【疾病症状】
  8. 脚膝生疮【方剂主治】
  9. 脚弱（脚痹）《针灸资生经》
  10. 脚膝疼痛【方剂主治】
  11. 脚弱【方剂主治】
  12. 脚膝痛《普济方·针灸》
  13. 脚弱《普济方·针灸》
  14. 脚膝痛（挛急不收不仁）《针灸资生经》
  15. 脚拳不展《幼幼新书》
  16. 脚膝无力【方剂主治】
  17. 脚气总括《医宗金鉴》
  18. 脚细筋疼《扁鹊神应针灸玉龙经》
  19. 脚气肿痛【中药主治】
  20. 脚癣【疾病大全】
  21. 脚气肿满【方剂主治】
  22. 脚癣【中药主治】
  23. 脚气止痛方【方剂大全】
  24. 脚癣粉【方剂大全】
  25. 脚气渫洗法【方剂大全】
  26. 脚丫毒门主论《疡医大全》
  27. 脚气痛《评琴书屋医略》
  28. 脚丫痒烂门主论《疡医大全》
  29. 脚气水肿【中药主治】
  30. 脚针膏【方剂大全】
  1. 脚痛《史载之方》
  2. 脚痛《周慎斋遗书》
  3. 脚腿《医学见能》
  4. 脚踏莲花生《中医词典》
  5. 脚腿赤肿《奇效简便良方》
  6. 脚手先下难产《中医词典》
  7. 脚腿红肿方（俗名游风）《回生集》
  8. 脚手先下难产《傅青主女科》
  9. 脚膝痛《普济方·针灸》
  10. 脚湿气《中医名词词典》
  11. 脚膝痛（挛急不收不仁）《针灸资生经》
  12. 脚生鸡眼《奇效简便良方》
  13. 脚膝脱臼《中医词典》
  14. 脚上转筋《奇效简便良方》
  15. 脚膝痿弱《中医词典》
  16. 脚上诸证《古今医案按》
  17. 脚细筋疼《扁鹊神应针灸玉龙经》
  18. 脚上因暑手抓烂成疮《奇效简便良方》
  19. 脚下痛《中医词典》
  20. 脚上生趼《奇效简便良方》
  21. 脚心保健按摩《老年百病防治》
  22. 脚上风疮痒甚《奇效简便良方》
  23. 脚心毒《中医词典》
  24. 脚伤《证治准绳·疡医》
  25. 脚心痛《中医词典》
  26. 脚弱疼冷《千金翼方》
  27. 脚心痈《中医词典》
  28. 脚弱（脚痹）《针灸资生经》
  29. 脚心痈《万氏秘传外科心法》
  30. 脚弱《普济方·针灸》
  31. 脚心肿起《奇效简便良方》


脉要精微解_《史载之方》_中医诊治_【岐黄之术】

脉要精微解

脉要精微解

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰，春日浮，如鱼之游在波，夏日在肤，泛泛乎万物有余，秋日下肤，蛰虫将去，冬日在骨，蛰虫周密，君子居室，故曰∶知内者按而纪之，知外者终而始之。此六者，持脉之大法，以经意考之，以四时之脉，分表里之浅深而决之，以内外之辨，且以春日浮如鱼之游在波，则阳气之萌，脉虽见而未出于肤，夏日在肤泛泛乎万物有余，则脉已在肤矣，秋日下肤，蛰虫将去，则秋阴气之至，脉虽下肤，而未至于沉，冬日在骨，蛰虫周密，则脉已沉矣，以是知内者按而纪之，以明脉之在里也，如秋日之下肤，冬日之在骨是也，知外者终而始之，以明脉之在表也，如春日之浮，夏日之泛是也，然知内者必曰按而纪之者，盖脉之在内，非深按之，无以得其实，知外必曰终而始之，则初按而病已见矣，故因其病，以推原其本，启玄子乃以知内为知脉，知外为知色，殊非黄帝所谓持脉之大法也，细举而明之，心脉搏坚而长，当病舌卷不能言，凡脉之搏，以有所犯，而鬼胜则搏，心脉之搏，以肾邪犯之也，病舌卷而不能言，舌虽应心，而舌本盖少阴经之所散也，治之之法，不独凉其心，且暖行其肾，其大而散，当消环自己，若心脉之芤，虽芤而软，纵失血，亦当温，加之以胃药。

紫苏子 黄 芍药 官桂

十铢） 杏仁（四铢，去皮尖）

上为粗末，姜煎，不计时候，用水一盏，煎七分。

□

寸口脉沉而弱，曰寒热及疝瘕及少腹痛，又曰，脉急者疝瘕少腹痛，病同而脉异，启玄子遂以为经传之误，亦不知变矣，寒疝之为病，有寒清连于小腹而为疝，故止言寸口脉沉而弱，不分左右之脉皆沉故也，右沉则肺冷，而寒清之气流入于中，左沉则心气不足，血为寒邪所犯而少腹痛，至脉急曰疝少腹痛，则言六脉之皆急也，盖经尝言，诊得心脉而急为疝，正谓此矣，寸脉弱而疝者，宜温其中，脉急而疝者，宜缓其中。

寸脉沉而疝者，宜用此方。

当归 牛膝（各半两） 乌药 木香

一分） 芍药 大芎（各十铢）

上为细末，蜜丸如梧子大，空心，清汤六七十丸。

□

脉急而疝，宜用此方。

蔓荆子 麻黄 芎 蓬莪术

活（十铢）

上为细末，每服三钱，生姜三片，水一盏，煎至七分，不计时候服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚痛
  • 当前页：脉要精微解
  • 下一页：明熹脉
<<< 返回本书目录
  1. 脉要精微解《史载之方》
  2. 脉要精微论《素问悬解》
  3. 脉要《伤科汇纂》
  4. 脉要精微论篇《冯氏锦囊秘录》
  5. 脉要《冯氏锦囊秘录》
  6. 脉要精微论篇《黄帝内经·素问》
  7. 脉氧合不足【疾病症状】
  8. 脉要精微论篇《疡医大全》
  9. 脉压增宽【疾病症状】
  10. 脉要论《幼科折衷》
  11. 脉压小【疾病症状】
  12. 脉要论《中藏经》
  13. 脉压缩小【疾病症状】
  14. 脉以独见为真《脉理求真》
  15. 脉压差低【疾病症状】
  16. 脉以胃气为本《诊家正眼》
  17. 脉压差大【疾病症状】
  18. 脉义《医旨绪余》
  19. 脉学源流《三指禅》
  20. 脉义总论《医学集成》
  21. 脉学三题《邹孟城三十年临证经验集》
  22. 脉阴阳类成《诊家枢要》
  23. 脉学三题《三十年临证经验集》
  24. 脉应四时阴阳《灵素节注类编》
  25. 脉穴图《类证活人书》
  26. 脉有不可言传论《脉诀汇辨》
  27. 脉虚数者【方剂主治】
  28. 脉有亢制论《脉诀汇辨》
  29. 脉虚数【方剂主治】
  30. 脉有可凭不可凭论《一得集》
  1. 脉要精微解《史载之方》
  2. 脉要《伤科汇纂》
  3. 脉要精微论《素问悬解》
  4. 脉要《冯氏锦囊秘录》
  5. 脉要精微论《素问悬解》
  6. 脉学源流《三指禅》
  7. 脉要精微论篇《黄帝内经·素问》
  8. 脉学三题《邹孟城三十年临证经验集》
  9. 脉要精微论篇《冯氏锦囊秘录》
  10. 脉学的总结《中国医学通史》
  11. 脉要精微论篇《疡医大全》
  12. 脉学大要《古今医鉴》
  13. 脉要论《中藏经》
  14. 脉穴图《类证活人书》
  15. 脉要论《幼科折衷》
  16. 脉悬绝《中医名词词典》
  17. 脉以独见为真《脉理求真》
  18. 脉虚实《备急千金要方》
  19. 脉以胃气为本《中医词典》
  20. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  21. 脉以胃气为本《诊家正眼》
  22. 脉形状指下秘决第一（二十四种）《脉经》
  23. 脉义《思考中医》
  24. 脉形气逆顺《古今医统大全》
  25. 脉义《中医词典》
  26. 脉象主病《医门补要》
  27. 脉义《医宗己任编》
  28. 脉象主病《医学摘粹》
  29. 脉义《医旨绪余》
  30. 脉象主病《中医词典》
  31. 脉义总论《医学集成》


明熹脉_《史载之方》_中医诊治_【岐黄之术】

明熹脉

明熹脉

  • 上一页
  • 目录
  • 相关
  • 下一页

春戌、夏丑、秋辰、冬未，四时之喜神，取五行之养气为用，皆历三辰而数，如春以戌为喜神，即正月在戌，二月在亥，三月在子，四时放此而推，若于脉中得之，犯他脉，喜有喜庆之事，四时脉皆于胃中见，以五行皆资土以致用，而周身之脉，亦因胃脉，然后见于气口，如春脉以弦为主，须六部脉皆循循，不急不绝，不紧不数，而胃脉微弦而缓，弦为春，缓为本，六脉无犯，主一月内喜应，若正月于戌日见，二月于亥日见，三月于子日见，则旬内应如胃脉带弦而毛，则主灾，夏脉洪为主，六脉皆隐隐而大，不散不浮，不滑不数，胃脉微洪而缓，洪为夏，缓为本脉，六脉无犯，一月内喜应，旬内得脉，皆不出旬，秋脉主毛，胃脉上轻，带毛而缓，又须有根蒂，此一脉难辨，如四时之脉，盖若毛而轻，如风如气，则反为灾，不为喜脉，惟不浮不轻，缓缓而徐，浮手按之，乍如秋脉，重手取之，则去来如一，压之不散举之不轻然后为喜脉，日辰之应，与春夏同法，冬脉最为易辨，但胃脉沉而不击，即是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉要精微解
  • 当前页：明熹脉
  • 下一页：伤寒论
<<< 返回本书目录
  1. 明熹脉《史载之方》
  2. 明险痘吉凶论《外科启玄》
  3. 明堂周身部位《望诊遵经》
  4. 明阳疮毒似阴疮症论《外科启玄》
  5. 明堂应验小儿灸穴《普济方·针灸》
  6. 明医戴原礼序《古今医统大全》
  7. 明堂序《外台秘要》
  8. 明医周汉卿序《古今医统大全》
  9. 明堂问答七十二证之因《明目至宝》
  10. 明阴疮毒似阳疮症论《外科启玄》
  11. 明堂三人图《备急千金要方》
  12. 明阴阳发背痈疽论《外科启玄》
  13. 明堂六部提纲《望诊遵经》
  14. 明婴孩疮疡治法不同论《外科启玄》
  15. 明堂灸经序《普济方·针灸》
  16. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  17. 明堂经脉（一）《中国医籍考》
  18. 明痈疽生于九死部位论《外科启玄》
  19. 明堂经脉（二）《中国医籍考》
  20. 明预识痘疹法论《外科启玄》
  21. 明顺痘吉论《外科启玄》
  22. 明月砂《本草易读》
  23. 明水《本草纲目》图文版
  24. 明月映牡丹《保健药膳》
  25. 明水《本草纲目》完整版
  26. 明治法《石室秘录》
  27. 明瘦人疮疡治法论《外科启玄》
  28. 明肿疡虚实论《外科启玄》
  29. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  30. 鸣谢《胃肠动力检查手册》
  1. 明熹脉《史载之方》
  2. 明天麻《本草害利》
  3. 明险痘吉凶论《外科启玄》
  4. 明堂周身部位《望诊遵经》
  5. 明小儿四证八候《活幼心书》
  6. 明堂应验小儿灸穴《普济方·针灸》
  7. 明眼金波膏《博济方》
  8. 明堂序《外台秘要》
  9. 明阳疮毒似阴疮症论《外科启玄》
  10. 明堂问答七十二证之因《明目至宝》
  11. 明曜《中医词典》
  12. 明堂图《中医词典》
  13. 明医《轩岐救正论》
  14. 明堂三人图《备急千金要方》
  15. 明医戴原礼序《古今医统大全》
  16. 明堂六部提纲《望诊遵经》
  17. 明医周汉卿序《古今医统大全》
  18. 明堂灸经序《普济方·针灸》
  19. 明阴疮毒似阳疮症论《外科启玄》
  20. 明堂经脉（一）《中国医籍考》
  21. 明阴阳发背痈疽论《外科启玄》
  22. 明堂经脉（二）《中国医籍考》
  23. 明婴孩疮疡治法不同论《外科启玄》
  24. 明堂《中医词典》
  25. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  26. 明堂《中医名词词典》
  27. 明痈疽生于九死部位论《外科启玄》
  28. 明顺痘吉论《外科启玄》
  29. 明预识痘疹法论《外科启玄》
  30. 明水《药性切用》
  31. 明月丹《中藏经》


伤寒论_《史载之方》_中医诊治_【岐黄之术】

伤寒论

伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

病有悬性命于毫发之端，决死生于顷刻之下，死生之间，系医者之工拙，医者之工，则病之痊愈速如转圜。医者之拙，则所投之药过于白刃，此伤寒之病，非独伤人之急，医者之难事也，古人有言，一日二日，在于皮肤，四日五日，传之脏腑，故皮肤之间可汗。传脏腑之间可下，世之学人，未尝不宗之以为定论，然不知人之有虚实，则病之有轻重，病之有轻重，则传之有迟速，忽有经两日三日，而尚在皮肤，忽有初经两日三日，而传脏腑，善为医者，当审察其脉，审其病之所在而已，尝以治伤寒之病有四失，一失之愚，盖伤寒之病，其始在于皮肤，其次传之脏腑，当皮肤之间可汗，于脏腑之间可下，苟不辨阴阳，不分内外，当汗而下，当下而汗，误投药饵，以倾人性命。此一失之愚也。二、失之不精，盖伤寒之病，传之脏腑，则证候多端，千变万化，莫能尽究，其毒瓦斯之在肝者，不可疏脾，在心者，不可疏肺，五脏之治，余皆同此，医者治之，决以为病之所传，在于何脏，方之所投，当以何药，病之所减，当以何时，药之一投，遂可平复，苟不知病之源流，不识病之传受，误投药饵，以希苟合，不幸而少有差误，人之倾危，可立而待，此二失不精也。三、失之怯，盖伤寒热毒，传在五脏，攻损正气，其毒瓦斯之盛，如烟如雾，熏炙三焦，致令病危困，不思饮食，医者反以为胃气之虚，不肯通疏，遂见倾损性命，但今患伤寒热毒之人，饮食不进，大府不通，小便黄赤，病者危困，即先定其病之所传，在于何脏，急以疏转之药，取其毒瓦斯，其病势轻减，则饮食增加，而平复如故矣，此三失之怯也。四、失之暴，盖治伤寒之法，既失之愚，又失之怯，则不精不详者，不可容易言也，愚因言治伤寒之怯，切虑后之学人心术未明，见识未到，但务以不怯为志，妄投转药以伤人性命，此余所以言四失之暴也。后之学人，苟能明此四失，亦足以识治伤寒之大略，至于阳毒所次，阴毒所注，其传在五脏，则脏证各殊，贯于六腑，则腑证各异，其伤人之急者，惟二感尤为极重。余今辄以病证脉候陈其一二，庶几世人缘此之传也。

一日，巨阳受之，巨阳之脉，起于目内 ，上额交颠，上入络脑，下项，循膊内，夹背，抵腰中，在手为小肠，在足为膀胱，故头项腰背强，其脉当疾数而浮以散，如新沐浴，如风，而左尺脉微紧而数。

二日，阳明受之，阳明主肉，其脉夹鼻络于目，故身热目疼而鼻干，不得卧，其脉又经于腹背，上头项，在手为大肠，在足为胃，诊其脉，当疾数而浮，渐渐按之，如通于里，以阳明为宗筋，而胃脉受之，又渐入于里，六脉虽浮数，而胃脉一指微洪而数。

三日，少阳受之，问其脉，循胁，络于耳，故胸胁痛而耳聋，又起于目锐 ，上抵头角，下耳后，其脉当疾数而利，得六七至以上，而肝脉又差数，此三阳受病，皆属于表，故其脉疾数而浮，以其未入于脏腑，故言汗而已。

四日，太阴受之，太阴脉布胃中，络于嗌，入胃，上隔，夹咽，连舌本而散于舌下，其脉当疾数而洪大，有骨力，胃脉差大。

五日，少阴受之，其脉直行者，从肾上肝鬲，入肺中，循喉咙，夹舌本，故口燥舌干而渴，其脉最为洪大，六七至以上，心脉隐隐应指，来去如一。

六日，厥阴受之，厥阴之脉，自足上循阴器，抵少腹，又上贯鬲，故烦满而囊缩，其脉疾数如长，三阴三阳，五脏 六腑，荣卫不行，五脏不通，则死，大抵三日以前为三阳受病，其脉在表，宜汗，三日以后三阴受病，其脉在里，宜泄，若初经三日，其脉疾数大，表里如一，即不可汗，亦不可下，只以解利药通其中而已。

一二日，脉气疾数，以温辛发散药汗之而愈，药中亦须有通表解药，不可纯用热药，既汗之后，脉当安和绵软，不疾不数，如老年衰削人脉，轻手按之，绵绵不绝，重手按之，隐隐不乏，即自然安宁，若既汗之后，疾数不解，即难治，加之以结，则困重，或至于死，盖结脉疾数而悬绝，累累如珠，而又不流利，与滑不同，但逐部位通流于指，如滴水起头是也，然初得病，一日二日内，有增寒壮热，脉轻而浮，乃谓之伤寒，若才得病，并无增寒，头疼欲碎，身热如火，头目赫赤，眼睛迸火，大府秘，小府赤，六脉洪大，有骨力，此名热病，虽初得亦不汗，盖治伤寒之法，惟初一二日，与热病使药不同。

三四日以后，与热病同医，一日二日，脉气微小，不疾不数，不浮不散，唯沉软而细，则汗之之药，宜极以温辛，如脾胃濡沉，则是感冷之一候，多变成阴证，阳毒伤寒，面赤头痛，身热如火，心神烦躁，头目昏眩，项背强直，脉候当洪大而有骨力。

伤寒烦躁，饮水不休，若脉实而洪，不是疾数，是为涎毒，若洪大而不实，是为心脾受毒。

伤寒后，寒热已退，腹中余一块，疼痛不可忍，忽走在腿面上疼，此为遗气在肝，脉气洪而长，肝脉循循而过左足，宜清其血。

四五日，热毒上冲，心胸噎塞满闷，浑身壮热，头痛不止，大府不通，胸中痰实，脉气当寸关脉实，而尺泽轻如绝，心脉炎炎而上。

热毒在肝，善怒，筋脉碎痛，神昏，不欲见人，两胁胀满，手足躁，不安卧，右手关脉，当偏大紧急而长，热毒在心，头疼烦躁，面赤舌强，口语不快，忽心痛，善呕，狂言妄语，忽思狂走入水，精神不守，左手脉，一指偏大，若舌强硬急，以妙手针刺其舌两傍，出恶血，不可刺其舌心，热毒在脾，浑身肌肉碎疼，闻食即恶，思吐，通身发热，两唇干焦，边脉动，或环唇青黑色，甚则腰痛腹满，两颊痛，右手关上脾脉，一指偏大，如众脉。

热毒在肺，上冲咽喉，心胸壅实隔塞不通，浑身大热，面色或赤，而又带白，喘咳不得大息，右手寸口，一指偏大，而加之以浮。

热毒在肾，腰背疼痛，脊膂强急，头不痛，若渴数饮，甚则项痛而强， 寒以酸足下，不欲言，其脉当左手尺泽微而轻浮，又轻紧。

伤寒，热毒攻于肝心两脏，毒瓦斯烦盛，上冲于肺，血随气逆，鼻中衄血，口中吐血，甚则耳中眼中皆有血，诊其脉，当洪大而炎上，如流水之长，如乍开乍合，乍敛乍散，此为失血之候。热毒内伤肝心两脏，肝心失守，不能主血，毒瓦斯烦盛，上蒸于肺，血随气行流入于肌肤，发为赤斑，通身大热，头重疼痛，睡时如己身傍畔更有一身精神昏乱不守，其脉虽大而郁结不解，重手取，隐隐而有骨力，如重夹绫绢裹之，为发斑之候，伤寒。热病发嗽，坐卧喘急不安，其脉右手寸关脉当洪大，而加之浮数，伤寒，热毒炽盛，熏炙三焦，攻击皮肤，通身发如橘色，其脉如发斑候而差沉，与黄胆同法。

热病结胸，心前闭塞，胸中有一块不通，坚硬不散，通身发热，头疼不安，面色黯赤，喉中涎溢，大府秘热，昏闷不省人事，病则伏暑相似，其肺当洪大而有骨力，而肺脉实而不浮，伏暑即结而沉。

伤寒热病，五六日，愈加困重，因吃疏药，下粪如紫黑色，病势不减，神思昏昏，小腹膨胀，狂言妄语，不省人事，甚则腹中有块，坚硬不散，其脉结伏，此毒瓦斯攻血，腹内有淤积恶物，十尝九死。

阴毒伤寒，浑身手足厥冷，面青，唇皮无色，四肢无力，心中寒栗，重则闭目，不知人事，脉气当细微而沉，重手取之，又软而无骨力，若肾脉细微而搏沉者，为重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明熹脉
  • 当前页：伤寒论
  • 下一页：诊失血
<<< 返回本书目录
  1. 伤寒论《婴童类萃》
  2. 伤寒论读法十四条《伤寒补例》
  3. 伤寒论《医效秘传》
  4. 伤寒论方解上篇导言《圆运动的古中医学》
  5. 伤寒论《医贯》
  6. 伤寒论脉撮要《冯氏锦囊秘录》
  7. 伤寒论《小儿卫生总微论方》
  8. 伤寒论难读并宜补大旨《伤寒补例》
  9. 伤寒论《史载之方》
  10. 伤寒论说什么?《思考中医》
  11. 伤寒论《古今医统大全》
  12. 伤寒论序《伤寒论》
  13. 伤寒论《古今医彻》
  14. 伤寒论序《伤寒悬解》
  15. 伤寒六绝脉歌括《冯氏锦囊秘录》
  16. 伤寒论音训《伤寒总病论》
  17. 伤寒六经提纲病情$《医理真传》
  18. 伤寒论治《笔花医镜》
  19. 伤寒六经见证法《医学心悟》
  20. 伤寒论注正误存疑全篇《医宗金鉴》
  21. 伤寒六经传受《伤寒直格》
  22. 伤寒脉《医经国小》
  23. 伤寒例《伤寒杂病论》
  24. 伤寒脉闭（二）《医学衷中参西录》
  25. 伤寒例《伤寒论》
  26. 伤寒脉闭（一）《医学衷中参西录》
  27. 伤寒例《备急千金要方》
  28. 伤寒脉法《医学入门》
  29. 伤寒类症《伤寒指掌》
  30. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  1. 伤寒论《史载之方》
  2. 伤寒论《医效秘传》
  3. 伤寒论读法十四条《伤寒补例》
  4. 伤寒论《婴童类萃》
  5. 伤寒论方解上篇导言《圆运动的古中医学》
  6. 伤寒论《古今医彻》
  7. 伤寒论脉撮要《冯氏锦囊秘录》
  8. 伤寒论《医贯》
  9. 伤寒论难读并宜补大旨《伤寒补例》
  10. 伤寒论《小儿卫生总微论方》
  11. 伤寒论说什么?《思考中医》
  12. 伤寒论《古今医统大全》
  13. 伤寒论序《伤寒悬解》
  14. 伤寒六日候《诸病源候论》
  15. 伤寒论序《伤寒论》
  16. 伤寒六绝脉歌括《冯氏锦囊秘录》
  17. 伤寒论音训《伤寒总病论》
  18. 伤寒六经提纲病情$《医理真传》
  19. 伤寒论治《笔花医镜》
  20. 伤寒六经见证法《医学心悟》
  21. 伤寒论注正误存疑全篇《医宗金鉴》
  22. 伤寒六经传受《伤寒直格》
  23. 伤寒脉案《类证治裁》
  24. 伤寒六法《中医词典》
  25. 伤寒脉闭（二）《医学衷中参西录》
  26. 伤寒令不相染易候《诸病源候论》
  27. 伤寒脉闭（一）《医学衷中参西录》
  28. 伤寒例《伤寒论》
  29. 伤寒脉法《医学入门》
  30. 伤寒例《备急千金要方》
  31. 伤寒脉法及刺法六问《仲景伤寒补亡论》


诊失血_《史载之方》_中医诊治_【岐黄之术】

诊失血

诊失血

  • 上一页
  • 目录
  • 相关
  • 下一页

脉诀谓芤为失血，芤脉状如按环子，内面两头有，中间曲而缺，非谓绝也，若心脉肝脉带芤，而肺脉浮以数，又肺脉微弦而紧，则骨蒸咯血。

心脉芤而肺脉软沉，尺脉沉伏，微微带紧，肠风下血。

心肺芤而尺脉紧，膀胱滑，小肠溺血。

肝脉芤而肺脉大浮而促，两手尺泽皆微，喘而咯血。

肝心肺脉俱盛洪大，而不甚有骨力，乍开乍合，如流水之状，此金火相传，当吐血，心脉微而紧，促而朝上鱼际，急按即来迟去速，此为肠风，下血少，多心战，惮事，无心力，肝脉长而动，下贯尺泽，心脉大而实，三焦血有余，亦当下血。

肝脉细微而涩，尺泽微，胃脉濡，大府失血。

心脉与肝脉不尽连接，如滴水起头，鼻衄出血，肺脉浮大而散，心脉大，鼻暴衄。

诀云∶紧为虫，为痔，须肝脉亦紧并细，方为痔不尔，即虫也。

六脉浮大，无骨力，来疾去迟，轻手带洪，重手取之如濡，此久害疮疖，血少，六脉浮大，有骨力，肝脉弦而长，肺脉大而实沉，与胃相际，胃脉轻弦而濡，此三焦血泛，胃虚下血。

六脉如常，心脉动，肾脉搏而沉，又细而数，血泄，或溺血，便血。

妇人胎孕，在手关寸脉滑数，而肺脉脉虚而毛，尺泽陷而与关脉不际者。孕也，若肝脉长而溢寸，胎漏失血，胎下血有二，有肝气虚微，肾脉绵软，胎脉陷下，胎动而失血者，当补之，若肝脉有余而失血，是胎溢，当凉也。

妇人肝脉洪大而反结涩，诀云∶涩脉生，妇人败血，若脉洪大而又伏，则积块而血不行，久则阴门肿，以厥阴脉络门而过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论
  • 当前页：诊失血
  • 下一页：诊失精
<<< 返回本书目录
  1. 诊失血《史载之方》
  2. 诊视《审视瑶函》
  3. 诊失精《史载之方》
  4. 诊室女妇人诸脉《史载之方》
  5. 诊生死《医学纲目》
  6. 诊手望法提纲《望诊遵经》
  7. 诊舌形容条目《望诊遵经》
  8. 诊四时病五行相克歌《脉诀刊误》
  9. 诊舌苔垢条目《望诊遵经》
  10. 诊四时病五行相克歌《脉诀乳海》
  11. 诊舌气色条目《望诊遵经》
  12. 诊四时脉《千金翼方》
  13. 诊舌津液条目《望诊遵经》
  14. 诊四时相反脉《备急千金要方》
  15. 诊疝《史载之方》
  16. 诊四时相反脉证《脉经》
  17. 诊三关脉《明医指掌》
  18. 诊四时虚实歌《脉诀乳海》
  19. 诊三部脉虚实决死生《脉经》
  20. 诊四时虚实脉歌《察病指南》
  21. 诊三部脉虚实决死生《备急千金要方》
  22. 诊祟脉法《察病指南》
  23. 诊三部脉法《察病指南》
  24. 诊损至脉《脉经》
  25. 诊乳望法提纲《望诊遵经》
  26. 诊太冲冲阳脉《察病指南》
  27. 诊肉望法提纲《望诊遵经》
  28. 诊痰望法提纲《望诊遵经》
  29. 诊人中法《形色外诊简摩》
  30. 诊头望法提纲《望诊遵经》
  1. 诊失血《史载之方》
  2. 诊失精《史载之方》
  3. 诊视《审视瑶函》
  4. 诊生死《医学纲目》
  5. 诊室女妇人诸脉《史载之方》
  6. 诊舌形容条目《望诊遵经》
  7. 诊手望法提纲《望诊遵经》
  8. 诊舌苔垢条目《望诊遵经》
  9. 诊寿数《痰火点雪》
  10. 诊舌气色条目《望诊遵经》
  11. 诊四时病五行相克歌《脉诀乳海》
  12. 诊舌津液条目《望诊遵经》
  13. 诊四时病五行相克歌《脉诀刊误》
  14. 诊疝《史载之方》
  15. 诊四时脉《千金翼方》
  16. 诊三关脉《明医指掌》
  17. 诊四时相反脉《备急千金要方》
  18. 诊三部脉虚实决死生《备急千金要方》
  19. 诊四时相反脉证《脉经》
  20. 诊三部脉虚实决死生《脉经》
  21. 诊四时虚实歌《脉诀乳海》
  22. 诊三部脉法《察病指南》
  23. 诊四时虚实脉歌《察病指南》
  24. 诊乳望法提纲《望诊遵经》
  25. 诊祟脉法《察病指南》
  26. 诊肉望法提纲《望诊遵经》
  27. 诊损至脉《脉经》
  28. 诊人中法《形色外诊简摩》
  29. 诊胎脉属心肾二经《女科经纶》
  30. 诊气色法《千金翼方》
  31. 诊胎脉在手足少阴二经《女科经纶》


诊失精_《史载之方》_中医诊治_【岐黄之术】

诊失精

诊失精

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脉虚，绵软而沉，又微以濡，凡尺脉得八里，脉又搏击，皆失精，心脉动，多梦交，六脉濡缓而轻浮，又涩，多溺精。

六脉濡，肾脉沉而细，膀胱脉动而缓以大，心脉动而浮，主小便白浊，肝心脉弦而肾脉紧而细，重手按之，却来迟去疾小府当赤而浊，肾脉细沉而微紧肺脉重而洪大，小便即少腹先痛此寒伏于胞络中。

赤脉弦而结，阳中有伏阴，胞满，小便不出，小腹迸胀。

六脉如常人，独脾脉一指疾大而数，唯肾脉差微，主头疼。口干，溺精，此为土邪入肾，当清其脾。

妇人尺泽带弱，迟八里之脉，膀胱脉动，多下白带，若肾脉搏而沉，阴中湿痒生疮，丈夫阴湿，此皆精气之失。

六脉皆涩，又迟缓，丈夫失精，妇人败血。

心脉肺脉疾而动，肾脉膀胱动而濡，丈夫溺多口干，若妇人产，乳多口干，即多补其肾，不可以口干为热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊失血
  • 当前页：诊失精
  • 下一页：诊疝
<<< 返回本书目录
  1. 诊失精《史载之方》
  2. 诊失血《史载之方》
  3. 诊生死《医学纲目》
  4. 诊视《审视瑶函》
  5. 诊舌形容条目《望诊遵经》
  6. 诊室女妇人诸脉《史载之方》
  7. 诊舌苔垢条目《望诊遵经》
  8. 诊手望法提纲《望诊遵经》
  9. 诊舌气色条目《望诊遵经》
  10. 诊四时病五行相克歌《脉诀刊误》
  11. 诊舌津液条目《望诊遵经》
  12. 诊四时病五行相克歌《脉诀乳海》
  13. 诊疝《史载之方》
  14. 诊四时脉《千金翼方》
  15. 诊三关脉《明医指掌》
  16. 诊四时相反脉《备急千金要方》
  17. 诊三部脉虚实决死生《脉经》
  18. 诊四时相反脉证《脉经》
  19. 诊三部脉虚实决死生《备急千金要方》
  20. 诊四时虚实歌《脉诀乳海》
  21. 诊三部脉法《察病指南》
  22. 诊四时虚实脉歌《察病指南》
  23. 诊乳望法提纲《望诊遵经》
  24. 诊祟脉法《察病指南》
  25. 诊肉望法提纲《望诊遵经》
  26. 诊损至脉《脉经》
  27. 诊人中法《形色外诊简摩》
  28. 诊太冲冲阳脉《察病指南》
  29. 诊气色法《千金翼方》
  30. 诊痰望法提纲《望诊遵经》
  1. 诊失精《史载之方》
  2. 诊生死《医学纲目》
  3. 诊失血《史载之方》
  4. 诊舌形容条目《望诊遵经》
  5. 诊视《审视瑶函》
  6. 诊舌苔垢条目《望诊遵经》
  7. 诊室女妇人诸脉《史载之方》
  8. 诊舌气色条目《望诊遵经》
  9. 诊手望法提纲《望诊遵经》
  10. 诊舌津液条目《望诊遵经》
  11. 诊寿数《痰火点雪》
  12. 诊疝《史载之方》
  13. 诊四时病五行相克歌《脉诀乳海》
  14. 诊三关脉《明医指掌》
  15. 诊四时病五行相克歌《脉诀刊误》
  16. 诊三部脉虚实决死生《备急千金要方》
  17. 诊四时脉《千金翼方》
  18. 诊三部脉虚实决死生《脉经》
  19. 诊四时相反脉《备急千金要方》
  20. 诊三部脉法《察病指南》
  21. 诊四时相反脉证《脉经》
  22. 诊乳望法提纲《望诊遵经》
  23. 诊四时虚实歌《脉诀乳海》
  24. 诊肉望法提纲《望诊遵经》
  25. 诊四时虚实脉歌《察病指南》
  26. 诊人中法《形色外诊简摩》
  27. 诊祟脉法《察病指南》
  28. 诊气色法《千金翼方》
  29. 诊损至脉《脉经》
  30. 诊七表相承病法《察病指南》
  31. 诊胎脉属心肾二经《女科经纶》


诊疝_《史载之方》_中医诊治_【岐黄之术】

诊疝

诊疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝之病，尺脉紧而动，按之即虚。

肺脉轻弦而虚，胃脉沉濡而软，尺脉绵软，寒厥入胃肺，主少腹，少腹当如有形，肾虚即成 疝疾。

肝脉弦而疾，肾脉绵软而虚，亦为以厥阴只阴器络阴而过，乃为 疝。

六脉急沉，为疝为瘕，为少腹痛，盖疝瘕皆寒搏于中，而急则为痛，肾脉大急沉，为肾之疝，当暖其肾，肝脉大急沉，为肝之疝，当暖其肝，心脉搏而沉，又急而沉，肺脉同诊，皆为疝，若小急而不鼓，皆为瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊失精
  • 当前页：诊疝
  • 下一页：诊汗脉
<<< 返回本书目录
  1. 诊疝《史载之方》
  2. 诊舌津液条目《望诊遵经》
  3. 诊三关脉《明医指掌》
  4. 诊舌气色条目《望诊遵经》
  5. 诊三部脉虚实决死生《脉经》
  6. 诊舌苔垢条目《望诊遵经》
  7. 诊三部脉虚实决死生《备急千金要方》
  8. 诊舌形容条目《望诊遵经》
  9. 诊三部脉法《察病指南》
  10. 诊生死《医学纲目》
  11. 诊乳望法提纲《望诊遵经》
  12. 诊失精《史载之方》
  13. 诊肉望法提纲《望诊遵经》
  14. 诊失血《史载之方》
  15. 诊人中法《形色外诊简摩》
  16. 诊视《审视瑶函》
  17. 诊气色法《千金翼方》
  18. 诊室女妇人诸脉《史载之方》
  19. 诊七表相承病法《察病指南》
  20. 诊手望法提纲《望诊遵经》
  21. 诊皮望法提纲《望诊遵经》
  22. 诊四时病五行相克歌《脉诀刊误》
  23. 诊溺望法提纲《望诊遵经》
  24. 诊四时病五行相克歌《脉诀乳海》
  25. 诊面《厘正按摩要术》
  26. 诊四时脉《千金翼方》
  27. 诊毛发法《形色外诊简摩》
  28. 诊四时相反脉《备急千金要方》
  29. 诊脉总要《医学传心录》
  30. 诊四时相反脉证《脉经》
  1. 诊疝《史载之方》
  2. 诊三关脉《明医指掌》
  3. 诊舌津液条目《望诊遵经》
  4. 诊三部脉虚实决死生《备急千金要方》
  5. 诊舌气色条目《望诊遵经》
  6. 诊三部脉虚实决死生《脉经》
  7. 诊舌苔垢条目《望诊遵经》
  8. 诊三部脉法《察病指南》
  9. 诊舌形容条目《望诊遵经》
  10. 诊乳望法提纲《望诊遵经》
  11. 诊生死《医学纲目》
  12. 诊肉望法提纲《望诊遵经》
  13. 诊失精《史载之方》
  14. 诊人中法《形色外诊简摩》
  15. 诊失血《史载之方》
  16. 诊气色法《千金翼方》
  17. 诊视《审视瑶函》
  18. 诊七表相承病法《察病指南》
  19. 诊室女妇人诸脉《史载之方》
  20. 诊皮望法提纲《望诊遵经》
  21. 诊手望法提纲《望诊遵经》
  22. 诊溺望法提纲《望诊遵经》
  23. 诊寿数《痰火点雪》
  24. 诊面《厘正按摩要术》
  25. 诊四时病五行相克歌《脉诀乳海》
  26. 诊毛发法《形色外诊简摩》
  27. 诊四时病五行相克歌《脉诀刊误》
  28. 诊脉总要《医学传心录》
  29. 诊四时脉《千金翼方》
  30. 诊脉之道《诊家枢要》
  31. 诊四时相反脉《备急千金要方》


诊汗脉_《史载之方》_中医诊治_【岐黄之术】

诊汗脉

诊汗脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉诀曰∶阴微盗汗，劳兼有此，特其一端耳，大抵汗为血之余，若阴微，则血不足，则当主少汗，此言微盗汗，当绵软而涩，右手膀胱急而沉，心脉搏而动方主盗汗，小府涩，忽失精。

六脉皆滑，主汗，以其阴气有余，故多汗。

心脉大滑而肾脉搏沉，以汗为心之液，今心脉大滑，则水犯之而动，故汗。

心脉独大而洪六脉疾而动，主睡中忽然出汗，以心气独主故耳。

六脉濡湿而重浊，脾脉大而湿，主汗出憎风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊疝
  • 当前页：诊汗脉
  • 下一页：论膈噎
<<< 返回本书目录
  1. 诊汗脉《史载之方》
  2. 诊汗望法提纲《望诊遵经》
  3. 诊贵平旦《诊家正眼》
  4. 诊候入式歌《脉诀刊误》
  5. 诊关上脉《千金翼方》
  6. 诊候生死要法《金匮翼》
  7. 诊骨望法提纲《望诊遵经》
  8. 诊候有三《古今医统大全》
  9. 诊腹望法提纲《望诊遵经》
  10. 诊候约法《察病指南》
  11. 诊妇人有孕论《女科旨要》
  12. 诊候之三《黄帝内经太素》
  13. 诊妇人有孕法《医学心悟》
  14. 诊候之一《黄帝内经太素》
  15. 诊妇人有妊歌《女科折衷纂要》
  16. 诊黄疸《史载之方》
  17. 诊妇人有妊歌《脉诀乳海》
  18. 诊家宗法《诊家枢要》
  19. 诊妇人有妊歌《脉诀刊误》
  20. 诊筋望法提纲《望诊遵经》
  21. 诊妇人有妊歌《济阴纲目》
  22. 诊诀说《研经言》
  23. 诊妇人有妊歌《广嗣要语》
  24. 诊看妇人先问经期妊娠《济生集》
  25. 诊妇人有妊歌《妇人大全良方》
  26. 诊看妇人须先问经期妊娠《妇科心法要诀》
  27. 诊妇人宜先问《医门补要》
  28. 诊看妇人须先问经期妊娠《医宗金鉴》
  29. 诊妇人病脉生死诀《察病指南》
  30. 诊口形容提纲《望诊遵经》
  1. 诊汗脉《史载之方》
  2. 诊贵平旦《诊家正眼》
  3. 诊汗望法提纲《望诊遵经》
  4. 诊关上脉《千金翼方》
  5. 诊喉症当辨内外二因《重订囊秘喉书》
  6. 诊骨望法提纲《望诊遵经》
  7. 诊候入式歌《脉诀刊误》
  8. 诊腹望法提纲《望诊遵经》
  9. 诊候生死要法《金匮翼》
  10. 诊妇人有孕论《女科旨要》
  11. 诊候有三《古今医统大全》
  12. 诊妇人有孕法《医学心悟》
  13. 诊候约法《察病指南》
  14. 诊妇人有妊歌《脉诀刊误》
  15. 诊候之三《黄帝内经太素》
  16. 诊妇人有妊歌《脉诀乳海》
  17. 诊黄疸《史载之方》
  18. 诊妇人有妊歌《女科折衷纂要》
  19. 诊籍《中医词典》
  20. 诊妇人有妊歌《妇人大全良方》
  21. 诊家宗法《诊家枢要》
  22. 诊妇人有妊歌《济阴纲目》
  23. 诊筋望法提纲《望诊遵经》
  24. 诊妇人有妊歌《广嗣要语》
  25. 诊诀说《研经言》
  26. 诊妇人宜先问《医门补要》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊妇人病脉生死诀《察病指南》
  29. 诊看妇人须先问经期妊娠《医宗金鉴》
  30. 诊法原理研究《中国医学通史》
  31. 诊看妇人须先问经期妊娠《妇科心法要诀》


论膈噎_《史载之方》_中医诊治_【岐黄之术】

论膈噎

论膈噎

  • 上一页
  • 目录
  • 相关
  • 下一页

六脉微而涩，肾脉绵软而沉，来迟去疾，如代脉相似，心脉沉，主元阳正气虚弱，阳事不起，小便余沥，轻冒风雨，忽吃些子冷物，即胸中噎塞，如有一块物在喉中，饮食无味。

隔塞不快，饮食难下，两胁胀满，忽时气痛冲心不可忍，面色青黄，肝心脉涩而沉，重手取之，缓而无力，如新沐举重，来迟去疾，胸中噎塞，饮食减少，行步无力，大府虚冷，非时间心前如有一条冷线，上彻咽喉，此为冷噎，六脉涩而浮汗，肝心脉浮大而无力，胃脉大而散，重手取之，虽无骨力，隐隐而来，唯两手尺泽差短，其胸前隔塞，饮食减少，大府秘热，忽时不调，吃咸即心躁，吃暖即喉干，痰实，头目昏晕，两足无力，载身不起，舌上生疮，唇皮焦裂，或非时口中涎流，冲肺散为干嗽，忽时急饥，见食即吐，食不住腹，此热膈。

六脉微有骨力而来迟却差小而微急，主寒热气膈，其状，大府热，忽时却下黄粪汁，胸中鬲塞不快，滞气积聚。

六脉浮大轻，有骨力，来迟去速，肺脉偏大而浮，加之泛，如促聚于寸口，主热噎，胸前噎塞不通，饮食不下，所吃汤水只到喉，仍便吐出，所咽下津液，只到喉中，亦便吐出，口胶，非时睡，涎溢，大府秘热，当用通药，利其大府热咽，如上所说，用引大府药，既通其大府，即脉气洪大如实，但去疾，与寻常洪大之脉不同，即轻以解肺顺气益胃化涎药饵之六脉皆得噎脉，肝脉偏大而涩，肺脉横格，主因怒而得，大便不通。

六脉皆噎脉，肝心微小而弦，微有骨力而来迟，因悲忧而得，所吃物，闻巡历胸间，隐隐而下，盖风不化，血不盛，当益其肝心，顺其气。

六脉濡伏，重手取之，如动而无骨力，主冷噎，饮食不进，身上厥冷，胸中如有冷物填塞。

六脉濡伏，胃脉偏重，浊而重，主胃寒，履湿而得噎，四肢厥冷，胸前噎塞，饮食不下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊汗脉
  • 当前页：论膈噎
  • 下一页：诊室女妇人诸脉
<<< 返回本书目录
  1. 论膈噎《史载之方》
  2. 论各经补泻及专主泻火药《药鉴》
  3. 论隔蒜灸得效《外科精要》
  4. 论各伤主方《跌打秘方》
  5. 论隔蒜灸《外科理例》
  6. 论各穴要害之处《跌打秘方》
  7. 论革脉之形状及治法《医学衷中参西录》
  8. 论攻利《伤科汇纂》
  9. 论干燥《冯氏锦囊秘录》
  10. 论古法通变《景岳全书》
  11. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  12. 论骨痹《中藏经》
  13. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  14. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  15. 论肝无补法《质疑录》
  16. 论寡妇病《外科理例》
  17. 论肝气《知医必辨》
  18. 论怪病多属痰《冯氏锦囊秘录》
  19. 论肝脾生病《仁斋直指方论（附补遗）》
  20. 论怪病多属痰《质疑录》
  21. 论肝病治法《医学衷中参西录》
  22. 论关格是脉而非症《质疑录》
  23. 论甘草《苏沈良方》
  24. 论关馘《冯氏锦囊秘录》
  25. 论腹中瘀血《济阴纲目》
  26. 论桂枝麻黄青龙用药三证《伤寒发微论》
  27. 论腹痈《外科枢要》
  28. 论桂枝肉桂《伤寒发微论》
  29. 论腹痛《原要论》
  30. 论桂枝汤用赤白芍药不同《伤寒发微论》
  1. 论膈噎《史载之方》
  2. 论隔蒜灸得效《外科精要》
  3. 论各经补泻及专主泻火药《药鉴》
  4. 论隔蒜灸《外科理例》
  5. 论各伤主方《跌打秘方》
  6. 论革脉之形状及治法《医学衷中参西录》
  7. 论各穴要害之处《跌打秘方》
  8. 论干燥《冯氏锦囊秘录》
  9. 论各种疗治宜因病而施《华佗神方》
  10. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  11. 论攻利《伤科汇纂》
  12. 论疳蚀疮《冯氏锦囊秘录》
  13. 论古法通变《景岳全书》
  14. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论古今药饵得失《华佗神方》
  16. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  17. 论骨痹《中藏经》
  18. 论肝无补法《质疑录》
  19. 论骨痹《华佗神方》
  20. 论肝气（二条）《知医必辨》
  21. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  22. 论肝脾生病《仁斋直指方论（附补遗）》
  23. 论寡妇病《外科理例》
  24. 论肝病治法《医学衷中参西录》
  25. 论怪病多属痰《质疑录》
  26. 论甘草《苏沈良方》
  27. 论怪病多属痰《冯氏锦囊秘录》
  28. 论腹中瘀血《济阴纲目》
  29. 论关格是脉而非症《质疑录》
  30. 论腹痈《外科枢要》
  31. 论关馘《冯氏锦囊秘录》


诊室女妇人诸脉_《史载之方》_中医诊治_【岐黄之术】

诊室女妇人诸脉

诊室女妇人诸脉

  • 上一页
  • 目录
  • 相关
  • 下一页

诸妇人之脉，阴阳与男子相反，当要尺泽隐隐，来去如一，和缓，不涩不弦，寸口平，方能孕育，若尺泽弦急，肝脉动，心脉疾，六脉涩而不与匀，无子。

血盛气衰，为孕，谓心脉洪大流利，替替而滑，肺脉毛而微，却不浮，为孕，仍须尺泽与肝脉微间，而肝脉微横，即是孕。

肝脉涩而不绝，尺脉微陷，心脉滑，是孕。

肝脉涩，心脉滑，肺脉衰一如孕脉然，尺脉急而长，为败血，为积血，非孕。

肺脉急而弦长，右脉浮而短，小腹坚硬如孕。

肺脉急而沉，肾脉濡沉，小腹有形如孕。

肝脉急而沉，肾脉小急紧，阴痒，阴中痛肿。

室女六脉皆弦而长，又洪，尺脉微紧，经候通行，两足痛肿，行不得，肌肉消瘦，大府干涩，头痛眼昏，室女十六七，肝脉弦而长，胃脉轻弦，表里如一，骨槽蒸热，风行周身，上焦壅，肌肉消瘦，忽通身黄黑，面色带黑，小便黄赤，五心烦躁，渐欲成劳。

妇人肺脉盛，肝脉软而虚，忽微而动，心脉芤，肺气有余，相刑克，肝木受金伤，不能主血，月候多少，迟速不定，多不节，以致无子，偶然怀之，又无故坠下，当减其肺，益其肝。

关尺微细而沉，肾气亏乏，不能生肝，经候多少迟速不定，不能生子。

肝心脉弦紧而疾，肺脉浮而大，尺泽郁郁不散，月经不通，大府秘热，两足痛，不得行，肌肉消瘦，渐次如马篮节。

六脉弦紧而长，心脉洪大而实，尺脉结，月经不通，长淤怒不得安处，忽忽似颠狂，夜不得睡，小便赤，大府如常，忽下鸭溏。

肝脉虚弦而长，按之无骨力，心脉动而疾，肝邪传心，日夜烦躁，忽如颠狂，不得眠睡，六脉大而沉，肝脉横，肺脉浮，主妇人血热，经候行少，背上非时有一片发热，口无津液，忽两三月一次，忽半年不行，或止些小黑血。

六脉大而沉，重手取之，隐隐乃得，轻手如无，重取却有骨力，非如寻常沉伏之脉，此因胎藏本热，忽因产后未经百日，恣吃凉物，寒热相伏，经及二三（年月）候不通，全如怀孕恶血所聚，如有身，露下有块，但坚硬不动往往却气气痛，只以辛温药散，自然行下，不必疏通。

妇人脉如孕，尺脉亦绝，与孕无殊，但六脉动而不匀，胃脉轻带伏，此因经候行次，或产后起早，并误吃生冷，伤损，气血俱病，因生积聚久无所疗，变成恶物，其状腹中成块，如蛇鼠，如鹿如虎之类，以手按之，冲手跳起，但此病到年深，其恶物带命吃人血尽，忽绝无经候通行，或经候行时只如淡水。如此，即倾危人也，六脉疾大虚急，疾大为风，浮血溢，急为尺泽有寒，忽因经候行时，忽因产后吃生冷不相当之物，忽产后早起伤风，血气俱病，临经行时，忽先气疼，忽小腹急疼。

心脉芤，肝脉虚，尺泽微细，血海虚损，经候过多，忽成片流下，不可禁止，六脉皆沉，肝脉弱而虚，尺泽细细如缕，又带涩而迟，肝肾多感寒，伏在子宫，血海虚损，经候过多，小便白浊如米泔，少阴肾脉贯脊而行背上，忽有片寒冷，口中即吐清水。

六脉疾大而浮，肾脉急而浮，心脉差洪，血风头痛，口干吐痰。

六脉弦大，肝心脉涩而短，尺脉急沉而搏，缘使性多瘀怒，伤损肝心正气，因而积涎，怒而气逆，涎随气上，其状，闻得心前昏闷，溃乱不快。遂有一块之物，上触到咽喉，即手足俱冷，口噤不开，不省人事。

六脉弦大而疾，尺脉亦弦而动，泛泛不绝，经候过多七八月不止，皆下鲜血，此非虚不可补，止可凉风血，缘风盛血散，然久而不止，即肝气脱血。

妊娠之脉，若肺虽微，然浮而聚于寸口，当上气喘促。

妊娠，六脉虽要滑而流利，然肝脉滑而洪大，胃脉亦有骨力，则上喘而口胶，见食多。

在上，冷则坠下。

妊娠之脉，尺脉急沉，而搏，胃脉濡而重，六脉又软，胎气坠下，阴门肿。

妊娠，六脉疾而动，肝脉如长而散，主胎漏失血，不可补之，此血溢也，当安其胎，凉其血。

妊娠，尺泽沉伏，肺脉实沉而动，腰痛不可举，两手沉重，行步无力，睡肠痛。

妊娠，心脉洪大而浮，肺脉浮而散，胃脉浮而大，通身瘙痒，渐次面目浑身俱肿，心躁不安。

妊娠，六脉皆结而伏，胃脉沉而动，主忽然如中风，心前昏闷，即如有一块物填塞，此缘脏腑本热而忽感寒，忽吃生冷，寒热相伏而不散，以辛温散之。

妊娠，六脉洪大，过关溢寸，主上鬲有热，唇口干焦，口舌生疮，非时头痛不安，小便黄赤。

妊娠，血有余，六脉大而疾，又紧而流利，表里俱有骨力，主浑身碎痛，并腹内疼不可忍者，宜凉其血。

妇人妊娠，有发热如疟，虽夏常畏风，此肝盛血热，风行于表，热极即生寒，若肝盛胃虚，即更右一壁寒，以妊则血盛而气衰故也，诊其脉，当左长而紧，微带浮，右关沉而濡，如按泥浆。

妇人之脉，六脉俱沉细而急，左手尺泽微而紧，指指如缕而转，连及肝脉，按之即结而散，此胞精不足，当久患败血，赤白带，若动而数，加之以短，即不久倾危。

妇人之脉，皆沉而洪大，重手取之，其深至骨，隐隐然应指，有骨力，来疾去迟，至数与常人无异，但胃脉亦洪大，上隔有伏涎，此为血涩生积，当经候不快忽不行，腰痹，口干而渴，背迸，眼睛迸，两臂重，手缺盆迸，大府秘，心憎，夜不得眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论膈噎
  • 当前页：诊室女妇人诸脉
  • 下一页：诊黄疸
<<< 返回本书目录
  1. 诊室女妇人诸脉《史载之方》
  2. 诊手望法提纲《望诊遵经》
  3. 诊视《审视瑶函》
  4. 诊四时病五行相克歌《脉诀刊误》
  5. 诊失血《史载之方》
  6. 诊四时病五行相克歌《脉诀乳海》
  7. 诊失精《史载之方》
  8. 诊四时脉《千金翼方》
  9. 诊生死《医学纲目》
  10. 诊四时相反脉《备急千金要方》
  11. 诊舌形容条目《望诊遵经》
  12. 诊四时相反脉证《脉经》
  13. 诊舌苔垢条目《望诊遵经》
  14. 诊四时虚实歌《脉诀乳海》
  15. 诊舌气色条目《望诊遵经》
  16. 诊四时虚实脉歌《察病指南》
  17. 诊舌津液条目《望诊遵经》
  18. 诊祟脉法《察病指南》
  19. 诊疝《史载之方》
  20. 诊损至脉《脉经》
  21. 诊三关脉《明医指掌》
  22. 诊太冲冲阳脉《察病指南》
  23. 诊三部脉虚实决死生《脉经》
  24. 诊痰望法提纲《望诊遵经》
  25. 诊三部脉虚实决死生《备急千金要方》
  26. 诊头望法提纲《望诊遵经》
  27. 诊三部脉法《察病指南》
  28. 诊外感起初法《医门补要》
  29. 诊乳望法提纲《望诊遵经》
  30. 诊胃脉《史载之方》
  1. 诊室女妇人诸脉《史载之方》
  2. 诊视《审视瑶函》
  3. 诊手望法提纲《望诊遵经》
  4. 诊失血《史载之方》
  5. 诊寿数《痰火点雪》
  6. 诊失精《史载之方》
  7. 诊四时病五行相克歌《脉诀乳海》
  8. 诊生死《医学纲目》
  9. 诊四时病五行相克歌《脉诀刊误》
  10. 诊舌形容条目《望诊遵经》
  11. 诊四时脉《千金翼方》
  12. 诊舌苔垢条目《望诊遵经》
  13. 诊四时相反脉《备急千金要方》
  14. 诊舌气色条目《望诊遵经》
  15. 诊四时相反脉证《脉经》
  16. 诊舌津液条目《望诊遵经》
  17. 诊四时虚实歌《脉诀乳海》
  18. 诊疝《史载之方》
  19. 诊四时虚实脉歌《察病指南》
  20. 诊三关脉《明医指掌》
  21. 诊祟脉法《察病指南》
  22. 诊三部脉虚实决死生《备急千金要方》
  23. 诊损至脉《脉经》
  24. 诊三部脉虚实决死生《脉经》
  25. 诊胎脉属心肾二经《女科经纶》
  26. 诊三部脉法《察病指南》
  27. 诊胎脉在手足少阴二经《女科经纶》
  28. 诊乳望法提纲《望诊遵经》
  29. 诊太冲冲阳脉《察病指南》
  30. 诊肉望法提纲《望诊遵经》
  31. 诊痰望法提纲《望诊遵经》


诊黄疸_《史载之方》_中医诊治_【岐黄之术】

诊黄疸

诊黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆有二，有肝热刑脾而疸，有湿极而疸，若肝脉洪大，胃脉濡弱而浊，肝脉加之浮，肾脉搏而击，即发黄胆，若胃脉重浊而弦长，按之无骨力，肾脉搏而沉，心脉有动象，即湿极而发疸，然疸之病，多先目黄，以众脉皆会于目系，所以肝热亦目黄而疸，胃热亦目黄而疸，肝热即口干引饮，小府赤而涩，胃湿亦目黄，而口不干，小府赤而不涩，又有下部冒寒履湿，湿气冲心，发为目黄，不必是疸，素问言太阳之胜，有面赤目黄者是也，只可缓行其小府，湿热相郁而疸，即□脉洪而大，不弦，却带软而长，宜利其小府。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊室女妇人诸脉
  • 当前页：诊黄疸
  • 下一页：半产正产论
<<< 返回本书目录
  1. 诊黄疸《史载之方》
  2. 诊家宗法《诊家枢要》
  3. 诊候之一《黄帝内经太素》
  4. 诊筋望法提纲《望诊遵经》
  5. 诊候之三《黄帝内经太素》
  6. 诊诀说《研经言》
  7. 诊候约法《察病指南》
  8. 诊看妇人先问经期妊娠《济生集》
  9. 诊候有三《古今医统大全》
  10. 诊看妇人须先问经期妊娠《妇科心法要诀》
  11. 诊候生死要法《金匮翼》
  12. 诊看妇人须先问经期妊娠《医宗金鉴》
  13. 诊候入式歌《脉诀刊误》
  14. 诊口形容提纲《望诊遵经》
  15. 诊汗望法提纲《望诊遵经》
  16. 诊口形容条目《望诊遵经》
  17. 诊汗脉《史载之方》
  18. 诊六腑平脉法《察病指南》
  19. 诊贵平旦《诊家正眼》
  20. 诊脉《寿世保元》
  21. 诊关上脉《千金翼方》
  22. 诊脉《医学入门》
  23. 诊骨望法提纲《望诊遵经》
  24. 诊脉察色观形《灵素节注类编》
  25. 诊腹望法提纲《望诊遵经》
  26. 诊脉传心诀《医学传心录》
  27. 诊妇人有孕论《女科旨要》
  28. 诊脉大法《医学真传》
  29. 诊妇人有孕法《医学心悟》
  30. 诊脉大意《千金翼方》
  1. 诊黄疸《史载之方》
  2. 诊候之三《黄帝内经太素》
  3. 诊籍《中医词典》
  4. 诊候约法《察病指南》
  5. 诊家宗法《诊家枢要》
  6. 诊候有三《古今医统大全》
  7. 诊筋望法提纲《望诊遵经》
  8. 诊候生死要法《金匮翼》
  9. 诊诀说《研经言》
  10. 诊候入式歌《脉诀刊误》
  11. 诊看妇人先问经期妊娠《济生集》
  12. 诊喉症当辨内外二因《重订囊秘喉书》
  13. 诊看妇人须先问经期妊娠《医宗金鉴》
  14. 诊汗望法提纲《望诊遵经》
  15. 诊看妇人须先问经期妊娠《妇科心法要诀》
  16. 诊汗脉《史载之方》
  17. 诊口形容提纲《望诊遵经》
  18. 诊贵平旦《诊家正眼》
  19. 诊口形容条目《望诊遵经》
  20. 诊关上脉《千金翼方》
  21. 诊六腑平脉法《察病指南》
  22. 诊骨望法提纲《望诊遵经》
  23. 诊脉《医学入门》
  24. 诊腹望法提纲《望诊遵经》
  25. 诊脉《寿世保元》
  26. 诊妇人有孕论《女科旨要》
  27. 诊脉《医学从众录》
  28. 诊妇人有孕法《医学心悟》
  29. 诊脉《女科证治准绳》
  30. 诊妇人有妊歌《脉诀刊误》
  31. 诊脉别解二《医学实在易》


半产正产论_《史载之方》_中医诊治_【岐黄之术】

半产正产论

半产正产论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫半产、正产，妇人之常事也，然其间多有产后染成大病。忽绝无月水行，忽宫藏亏损不禁，忽积成症瘕，而岁久月深，倾损性命，此无他，轻之以为半产，而不甚将养之所致也，不知半产之候，其将养当过如正产十倍，正产止血藏空虚，半产即肌骨腐烂，常切譬之，正产有如果中之栗，夫栗之为物，俟其自熟，阴阳气足，则其壳自开，而栗子自堕，方是之时，子之与壳，两无所损，如妇人怀孕，十月已满，阴阳气足，则其子宫自开，而儿子生下，若月未满足，因误服药饵，忽寒邪热毒所伤，忽扶轻举重，忽倒地打伤，其胎藏伤损，胞系腐烂，然后其胎坠下，即有如世人采折新栗，碎其皮壳，就壳中断其根蒂，然后取得栗子，此其半产之喻也，以其胎藏伤损，胞系断去，而后胎坠下，则其半产之人，将养调治，得不过如正产十倍者哉，正产之后，补其虚，生其好血，化其恶血，保其藏气，去其风邪，人人无有不安也，半产之后，补其虚，生其肌肉，益血，穷其所因，解其病，去其风邪，养其藏气，加之将养过如正产十倍，损伤之胎，无不平复也，吁！世之人多轻之，至于倾危，不可胜数，得不惜哉。

正产、半产出血过多，不可禁止，忽气闷不识人，其脉洪大而浮以泛，如新沐，如破肚之脉，若微细而涩绝，其候凶。

胎死腹中，其脉洪大而沉，尺泽当溢透下部，不涩不绝，即无畏，谓胎不下，当气满实，所以洪大而沉，又溢寸过，若涩而短，即死。

妇人欲产。浆破血下，浑身疼，诊其脉，当洪大而有骨力，尺泽透而长，方是正产，谓孕则尺脉不来，欲产而浆下，则尺泽透，若浑身疼甚，而浆未破，血不肯下，即难产，凡浑身痛甚，须是腰痛，连谷道疼迸痛，方是正候，以少阴犯胞络脉，连腰过脊及肛门，若只是腹痛，不可用作正产候。

产后，脉结而涩，尺脉短而动，肺脉浮而急，即是衣未下，产后血风，虚热搏之，洪大而数，数与疾不同，数则兼动与短，主血晕，面色深赤，身体如醉，见屋宇如悬倒，忽头痛重不安。

产后血风，虚热搏之，洪大而疾，心脉实而有骨力，肺脉洪而浮，主血逆头痛，面赤如醉，身体如在虚空，大腑秘涩，语声微细。

产后，六脉得洪大，如血晕脉，胃脉实而弦，肺脉浮而洪，主大腑秘热，头痛面赤，恶心呕逆，产后，如骨蒸脉，六脉弦而微紧，有骨力，主血行少，未经数日，身下干净，腹中余血，恶血未下，非时气痛，攻心刺肋。

□

产后，六脉轻浮，微有骨力而来迟，肝脉细而虚弦，多因小遗登后早，忽乱吃食物早，宫藏伤风，饮食减可，近以十日，远经半月，粥食不进，才吃一口汤水，即闻汤水巡历胸中，方下入胃，既入胃，仍下出，面色并肉色黄，形体困重，此候留风邪在中，血热而感寒，成寒热隔气，风不用事，食不化，此病须是吃得酒一两盏，方可调理，每日宜服酒一两盏，如治风咽调理，故予特制此方。

细辛 官桂 芎 当归（各半两）

分）

上为细末，每服三钱，空心，煎防风汤调下，吃了，浑身手足暖，忽头疼，即连吃酒一两盏，候通身发热，忽行下恶物，即便安乐也，若人得此病，须是依上件题目，方可服此方产后，六脉皆沉伏而迟，主浑身厥冷，非时噤不识人。

产后，六脉动而疾，胃脉滑而溢于尺泽，肾脉软而虚弦，此缘产迟，忽衣迟，既产后，早起伤风，吐泄不定之脉，宜温其胃。

产后，六脉沉细而伏，此寒气在下，腰痛，起动不得。

产后，六脉沉细，肾脉伏而沉，肺脉虚而大，产后乳汁多，故流出，其乳汁冷而口干，此肾冷肺虚寒，不可以口干为上热，误服凉药，此肾少阴之脉，从肺出，络心注胸中，其直行者，从肾上贯肝鬲，入肺中，循喉咙，夹舌本，故如此。

产后，六脉洪大而结，肝脉涩，肺脉浮，忽然乳疼，坚硬成块，将欲成痈肿。

产后，未经百日，腹疼气疼，转泻不止，六脉沉细而虚，此余寒在中。

产后，心脉一指偏小而动，又芤陷，若肺脉重而洪大，却无骨力，则主乳多，肺脉如常，惟心脉如此，加之肾脉微细，则小便虚惫。

产后，恶血行，少腹中块刺痛，须六脉大而紧，肺脉紧而虚弦为寒肺，主少腹中有块，产后血热，肝脏风搏生涎，发为疼痛，即急心痛，六脉当得二阳一阴，二阳实大，一阴者，沉也。

产后，尺泽虚软而代，至数不及，白涕不止，血崩下带。

产后，尺泽虚软而代，至数不及，加之胃脉濡湿而散，即水土俱寒，多下白涕，产后六脉浮而虚，肾脉微而小，至数迟，来处无力，绵绵若代，中风，肌肉麻痹，肢节牵抽，非时增寒，大府虚冷。

产后，六脉浮而数，来疾而去迟，中风，四肢躁，身体疼，精神昏闷，大府秘涩，产后乱吃物早，伤损脾气，非时腹胁胀满，饮食不快，诊其脉，胃脉迟而肝脉弱。

产后，乱吃物早，伤损血气，身体虚弱，饮食减少，眼如猫儿眼，诊其脉，肺脉横格而肝脉芤伤微弱，肾脉泛泛欲动而无力，此血气俱病，当调其血，益其气，暖其胃，使进食。

因坐草多时，地之寒气所冲，腹中成块，忽冲心背，脐腹疼痛，呕逆恶心，不思饮食。

产后，血气微弱，六脉沉细，重手取之，细细乃得脉气，别无阳脉，唯肺脉差浮而弱，主头冷重，项颈蕤，非时间头面上肌肉麻痹，大肠虚冷，频出后又多虚往，或时泄泻，两足沉重，少精神，行步无力，面黄瘦，或未经百日，经候通行，或误吃凉药，有此疾候，忽自怀孕时间，通身寒冷，至产后，却有此疾，但极以补肾补肝药，补益其血气，而祛风邪药助之。

产后，心虚中风，心中战栗，惊动不安，如人将捕，大府伤冷，六脉微而肝心脉偏细沉，又产后只缘肾气之虚寒，风邪所中，肾脉细而搏以沉，肾既受病传其所胜，心感肾邪非时惊悸，如人将捕，初以益心气去风邪药治之，次当补其肾，又次当益其肝，足其血，缘心受肾邪，而又肝气微弱，不能生其心气，故以三方药治之。

产后肝肾虚冷受邪，六脉虚微，肾脉搏沉，心脉轻带滑，主产后肝虚中风，产后血晕之疾有二，风搏血热而晕，即六脉洪大，有骨力，又有一般大府虚冷，却因使性激怒，伤损肝心，其气上逆，因而血晕，其状，头觉重痛，昏昏如醉，语声低小，但多思睡，诊其候，六脉轻，有骨力，不至洪大，肺脉轻浮而不毛，心脉促而朝上，此最为用药之难，故作此一方麻黄（去根，一分） 延胡索 芎 防风（各一分） 官桂（去皮，半两） 甘草（炙）

细辛（各二铢） 羌活

上为细末，每服一钱半，水一盏，煎取九分，非时，去滓服，不要多服，病止即住药，若气体虚微吃煎药未效，却加壮热头痛，面赤如醉，宜服此方。

牡丹皮 荆芥穗 羌活 麻黄（去根） 防风（各一分） 甘草（二铢，炙）

上为细末，每服二钱，水八分一盏，煎一两沸，急泻出，食后，徐徐去滓，热服（病已即止。）

产后，余恶血未下，因感风邪，与热血相搏，壮热头痛，面赤如醉人，眼涩KT 急，昏闷不醒，身如在虚空，见食即吐，食不住腹，脉气结而不匀，逐位间绝，然各有骨力而微，此

麻黄（去根，三钱） 麦门冬 黄芩 羌活 大黄 荆芥穗 山栀子 芍药 射干（各半两） 官桂 当归（各一分） 甘草（炙，三铢）

上为细末，不要KT ，只生捣，每服二钱，浓煎，薄荷汤调下，若脉气极有骨力，应指夏末一字，和滓服，大府不热，不用牵牛。

载之治病、用药，初不求异，炮炙制度，自依本法，以铢计者，盖其审证精切，不过三四服立愈，逾是而不效，乃察病按方之不审，盒饭改辙，不可泥也，此皆亲试而得之，非敢夸大其说，六铢为分，四分为两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊黄疸
  • 当前页：半产正产论
  • 下一页：诊胃脉
<<< 返回本书目录
  1. 半产正产论《史载之方》
  2. 半产中寒《轩岐救正论》
  3. 半产《医学心悟》
  4. 半春莲【中药大全】
  5. 半产《胎产秘书》
  6. 半丁丸【方剂大全】
  7. 半产《儒门事亲》
  8. 半豆饮子【方剂大全】
  9. 半产《女科折衷纂要》
  10. 半枫荷【中药大全】
  11. 半产《女科秘要》
  12. 半枫荷根【中药大全】
  13. 半产《产鉴》
  14. 半枫荷叶【中药大全】
  15. 半侧面肌痉挛《中西医结合耳鼻喉科》
  16. 半附理中汤【方剂大全】
  17. 半侧面部发育不良【疾病症状】
  18. 半附汤【方剂大全】
  19. 半表半里中和汤【方剂大全】
  20. 半瓜丸【方剂大全】
  21. 半表半降良方《经验麻科》
  22. 半桂汤【方剂大全】
  23. 半边苏【中药大全】
  24. 半黄丸【方剂大全】
  25. 半边山【中药大全】
  26. 半角丸【方剂大全】
  27. 半边散【方剂大全】
  28. 半截叶【中药大全】
  29. 半边钱【中药大全】
  30. 半解汤【方剂大全】
  1. 半产正产论《史载之方》
  2. 半产下血不止《中医词典》
  3. 半产中寒《轩岐救正论》
  4. 半产属冲任气虚胎元不固《女科经纶》
  5. 半刺《中医名词词典》
  6. 半产漏下（杂病）《金匮悬解》
  7. 半刺《中医词典》
  8. 半产候《诸病源候论》
  9. 半茯茶《茶饮保健》
  10. 半产后芎补中汤《仁术便览》
  11. 半合成广谱抗生素过敏试验法《基础护理学》
  12. 半产腹痛《中医词典》
  13. 半合成青霉素《药理学》
  14. 半产恶露不下《中医词典》
  15. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  16. 半产胞衣不下《中医词典》
  17. 半抗原免疫原的制备《免疫学和免疫学检验》
  18. 半产《女科秘要》
  19. 半抗原与载体《免疫学和免疫学检验》
  20. 半产《评注产科心法》
  21. 半硫丸《冯氏锦囊秘录》
  22. 半产《女科折衷纂要》
  23. 半硫丸《太平惠民和剂局方》
  24. 半产《竹林女科证治》
  25. 半硫丸《扁鹊心书》
  26. 半产《医学心悟》
  27. 半身不随《中医词典》
  28. 半产《儒门事亲》
  29. 半身不遂《中医名词词典》
  30. 半产《胎产秘书》
  31. 半身不遂《傅青主男科》


诊胃脉_《史载之方》_中医诊治_【岐黄之术】

诊胃脉

诊胃脉

  • 上一页
  • 目录
  • 相关
  • 下一页

诀云，阿阿缓若春杨柳，此是脾家居四季，此叔和知之而未详也。大抵胃脉虽和缓而贵不疾不速，重而取之，不亏乏，浮而取之，阿阿而至，不洪不浊，即为五脏脉全，若弦而急，又洪大而有骨力，即受肝热邪，能生呕逆，若弦而紧，即受肝冷邪，能生飧泄。诀又曰∶脾数即吐因脾热，此非脾热，乃肝热而侵脾，故作此和神之方，须使去风邪药，以和胃药，此方神效，但于使疗处方觉其验。

诃子皮（一两） 削术（好者二两） 藿香 本

两） 根子〔（七铢），此用行肝气，乃木香中拣圆小气

各一分）

上为末，每服三钱，水一盏，煎取八分，去滓和滓任意服饵，才服逡巡，却觉胸膈如饥，若是肝热刑脾而吐，唇焦口胶，面赤，渴引饮，小便赤，背脊寒，洒洒如疟，闻暖药臭，只要凉水吃，即加

荆芥穗（二钱） 羌活（半两） 连翘（一分） 秦胶（三铢）

以上同为末，每服三钱，更入半夏二片，水一盏，生姜三片，同煎至七分服，若是脾湿冷泄，即加

香白芷（一分） 肉豆蔻 草豆蔻（各半两）

如法修制，大抵用脾药须要止风邪药相并，其他加减，乃临时看风气多少，即万不失一，脚膝下边生疮，乃肺气不下降使然，宜服降肺气汤药。

有病，吐半月不已，乃心鬲间有涎，宜用天南星去涎药去之。

水邪攻心气，素问云，攻所热者死，用桂与姜，壮心气胜之，其病，狂言身热，骨节疼痛，面赤，眼如拔，而脑如脱。

小便白浊而口干，是土气余而克肾水，以枳壳散清其脾，则安，痔病用荆芥熏，以钓肠丸服之。（方出灵，苑者是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产正产论
  • 当前页：诊胃脉
  • 下一页：为医总论
<<< 返回本书目录
  1. 诊胃脉《史载之方》
  2. 诊卧望法提纲《望诊遵经》
  3. 诊外感起初法《医门补要》
  4. 诊五邪相干《医学纲目》
  5. 诊头望法提纲《望诊遵经》
  6. 诊五脏动脉法《察病指南》
  7. 诊痰望法提纲《望诊遵经》
  8. 诊五脏动数止脉《冯氏锦囊秘录》
  9. 诊太冲冲阳脉《察病指南》
  10. 诊五脏六腑气绝证候《备急千金要方》
  11. 诊损至脉《脉经》
  12. 诊五脏六腑气绝证候《脉经》
  13. 诊祟脉法《察病指南》
  14. 诊五脏六腑气绝症候《寿世保元》
  15. 诊四时虚实脉歌《察病指南》
  16. 诊五脏脉诀《察病指南》
  17. 诊四时虚实歌《脉诀乳海》
  18. 诊五脏脉轻重法《备急千金要方》
  19. 诊四时相反脉证《脉经》
  20. 诊五脏四季常脉《察病指南》
  21. 诊四时相反脉《备急千金要方》
  22. 诊五脏虚实《医学纲目》
  23. 诊四时脉《千金翼方》
  24. 诊五脏贼邪脉《察病指南》
  25. 诊四时病五行相克歌《脉诀乳海》
  26. 诊溪毒证《备急千金要方》
  27. 诊四时病五行相克歌《脉诀刊误》
  28. 诊暇随笔《三十年临证经验集》
  29. 诊手望法提纲《望诊遵经》
  30. 诊暇随笔《邹孟城三十年临证经验集》
  1. 诊胃脉《史载之方》
  2. 诊外感起初法《医门补要》
  3. 诊卧望法提纲《望诊遵经》
  4. 诊头望法提纲《望诊遵经》
  5. 诊五邪相干《医学纲目》
  6. 诊痰望法提纲《望诊遵经》
  7. 诊五脏动脉法《察病指南》
  8. 诊太冲冲阳脉《察病指南》
  9. 诊五脏动数止脉《冯氏锦囊秘录》
  10. 诊胎脉在手足少阴二经《女科经纶》
  11. 诊五脏六腑气绝证候《脉经》
  12. 诊胎脉属心肾二经《女科经纶》
  13. 诊五脏六腑气绝证候《备急千金要方》
  14. 诊损至脉《脉经》
  15. 诊五脏六腑气绝症候《寿世保元》
  16. 诊祟脉法《察病指南》
  17. 诊五脏脉诀《察病指南》
  18. 诊四时虚实脉歌《察病指南》
  19. 诊五脏脉轻重法《备急千金要方》
  20. 诊四时虚实歌《脉诀乳海》
  21. 诊五脏四季常脉《察病指南》
  22. 诊四时相反脉证《脉经》
  23. 诊五脏虚实《医学纲目》
  24. 诊四时相反脉《备急千金要方》
  25. 诊五脏贼邪脉《察病指南》
  26. 诊四时脉《千金翼方》
  27. 诊溪毒证《备急千金要方》
  28. 诊四时病五行相克歌《脉诀刊误》
  29. 诊暇随笔《邹孟城三十年临证经验集》
  30. 诊四时病五行相克歌《脉诀乳海》
  31. 诊小儿脉《中医诊断学》


为医总论_《史载之方》_中医诊治_【岐黄之术】

为医总论

为医总论

  • 上一页
  • 目录
  • 相关
  • 下一页

道之浑沦，莫知其源，道之既判，变化无穷，莫知其端。推其变化之间，凝而为质，五行名之，化而为气，五运统之，钟而为人，五脏应之，自此而后，物之可名，数之可推，理之可穷，而道之迹乃可得而言之也，大而天地，小而一身，理或皆然，统而论之，要其所养，一归之无失而已。故云雾不精，则上应白露不下，白露不下，则苑 不荣，乃至贼风数至，豪雨数起，天地四时不能相保，与此天气不袭，道之相失也，人之起居乖宜，将养失度，一藏有余，一藏不足，寒温之不能相交，荣卫之不能相通，风之气乘隙而入，疾如飞矢，奇病苛疾，应如反掌，此天地之与人，其理未尝不一矣，古之圣人，和于阴阳，调于四时，春夏养阳，秋冬养阴，与万物浮沉于生长之门，故生身无奇病而寿敝天地，无有终时，此无他，养无失而生气不竭者也，贤人则上配天以养头，下象地以养足，中傍人事以养五脏而无失，亦可益寿而有极时，至于庶人，不能法天之纪用地之理，失于所养，天之邪气，感而害五脏，水谷之寒热，感而伤六腑，地之湿气，感而害皮肉筋脉，百病无端，从斯而至，病之一生，千变万化，莫能穷究，故世之善医者，不患治病之难，患识病之难，患使药之难，何则，受病有浅深，使药有重轻，度其浅深，分毫之不可差，明其轻重，锱铢之不可偏，浅深轻重之间，医者之精粗，病者之性命，差之毫厘，失之千里，得失之间，死生性命之所系，医之道，不得不为之难也。故善为医者，一病之生，必先考其根源，定其传受，审其刑克，分其冷热寒温，辨其上下内外，有真有邪，有虚有实，忽隔绝痞塞不通，忽空虚微弱失守，可针可灸，可下可汗，阙于不精，勇于必验，制之有先后，取之有轻重，条理具存，各有其常，而不可差之分毫也。夫病之所起，其来有根源，其次有传受，其传有刑克，此非常之证，劳伤之候也，夫劳之为病，始于丹元髓海之虚，则真病之所生，莫不先在于肾，水能胜火，故传之于心。火能胜金，故传之于肺，金能胜木，故传之于肝，木能胜土，故传之于脾，五脏相传，五气相灭，五神耗散，荣泣卫除，而精神荣卫，治之之法，其根在肾，而未传于心者，投之以肾邪之药，而其气自损也，当于肾之未治，而传之与心，先治于肾，攻其鬼而伐其根也，次治心，逐其邪，而保安其心气也，当于心之未治，而传之与肺，涕唾胶粘，喘嗽不安，先治于心，攻其鬼而断其相传之势，火邪扑灭，肺药未投，而喘嗽之消灭，十亦去八九矣，次治于肺，解其邪，而保安其金气也，后治于肾，清其脏，而还其真气也，当此未治，而至于肺传之肝，筋骨痿痹，隐伏于床，治之亦徒劳功。如此所为，考其根源，定其传受，而审其刑克也，夫五脏温和病安从来，将养乖宜，病生于变，是则百病之起，虽千变万化之几，而要其所归，不出于寒温热冷而已。冷者不可治之以温，名曰不及，凉而治之以热，名曰太过。不及者，病之不能灭，而太过者，反有所伤于真气也，冷者热之，寒者温之，轻重得宜，疾徐有制，动无毫厘之失，而所疗之病，举获万全。此所为分其冷热寒温者矣。传曰∶狂风入林，枯枝先折，猛雨破堙，隙者先坏，则八邪之所以感伤于人，莫非乘隙而入，此人之所病，不能无内外上下之辨也，肺气喘嗽，胶痰坚实，伏在胸中，潮涎并起，倾损性命，如此之类，病在上也，脚膝痿软，行步无力，腰胯沉重，如此之类，病在下也，生于皮毛，染于筋骨，忽寒所中，饮食不消，忽热毒所攻，大府秘涩，百端随人冷热，如此之类，病在内也，在上者吐之而安，然不可吐者当制之以缓，在下者补之而愈，然不可补者当制之以急，在外者可针可灸可汗，随其所宜，而在内者可攻可补可下，随其冷热而已，其治之有方，其辨之有法，亦何患乎所投之药，无必胜之验者哉，此辨其上下内外者也。夫五味爽人之口，五色盲人之目，嗜欲无穷，贪着不已，忧患迭生，精神 坏，而真残根伐，是人之不能无虚实也。实者为有余，虚者为不足，有余者泻之，不足者补之，而补泻之间，又有内外之辨，故形不足者，温之以气，精不足者，补之以味，五脏 六腑之内，实者通之以药饵，四肢八节之外，实者泻之以针石刺，此其补泻之有所不同也，乃所为分其虚实者矣，夫古之人，年满百而动作不衰，今之人，年未满五十而动作有衰，非天之私于古而祸于今也。古之人知养道之术，嗜欲不能劳其目，淫邪不能惑其心，血气安和精神内守，故年满百而动作不衰，盖真全而邪气不能胜也，今之人不知养道之术，务快其心，逆于生乐，血气枯衰，精神耗散，乃有胎胎相传，病病相孕，受气虚微，肌体羸弱，呼吸喘息之间，而百病臻凑于五脏 六腑者矣，此无他，精虚神乏，而外邪得以干其阴阳之正气也，善为医者，保其真，去其邪，无使其过剂之药，反有以贼其真也，此所谓分其真邪者矣，乃至有隔绝痞塞不通，空虚微弱失守，虽三尺之童，亦耳闻而心识者矣，夫病之在内，药饵攻之，病之在外，针石取之，其有病势之急，而药石之功缓而难制，圣人不能灸之法，类而举之，若今阴毒伤寒，其四肢八节皆冷，面青唇黑，不知人事，急于气海灸之，一灸不过十数壮，而人神气完复矣，又有夏暑之月，任意取凉，频饮凉水，忽饮冷酒后，恣贪色欲，精气至虚，阴邪壮盛，阴阳相夺，阴气偏胜，独守下元，阳气虚微，上攻头项，其病脚冷如雪，四肢八节俱寒，脉气深伏，但有其热如火，其痛难忍，方此之际，针石何济，急于气海上灸之，一灸不过数十壮，而日前之所饮凉水冷酒皆转下，须臾四肢八节俱暖，而阴阳之气仍相交际者，又有冷热之痈肿，忽鲜赤而疼痛，忽坚硬而不痛，急以湿纸帖其上，寻其纸之先干处，便灸，一灸至百壮余而后止，若以冷肿而纸上不得其先干处，即于肿处当头着灸，亦以百壮而止，但量肌体浓薄，方可安灸，瘦薄者少灸，肥浓者多灸，忽是冷肿，灸而不痛，则以闻痛而止，因吃硫黄后有此病，更在虚处不请安灸，夫病之可汗可下，可针可灸，其缓急之序，重轻之别，操之不失其宜，施之各有其度，又何患乎人之不安，病之不愈者哉。呜呼！

天地无全功，圣人无全能，虽黄帝、岐伯之论，尚有不治之病，则今有非常之候，不得其详，未明其实，阙而勿治，医者不为之辱也，苟其病之炽盛，人之危笃，医者既明其理，又识其详，当此之时，不可有分毫之怯，急以毒药验针，回其生于万死之地，举必万全，然非至神，无能与此，愚者行之，无异于操刀杀人也，如此所为，阙于不精，勇于必验者矣，此皆持之有术，治之有统，不可相逾于规矩权衡者也，至于病之有非五行之所传化，若寒壅之相交，阴阳之相伏，忽似热而反寒，忽似寒而反热，忽两寒两热之相攻，忽有余不足之相碍，千变万化而生人之大病苦，今若肺藏本有实热。反因临大风，冒大雨，极感于寒邪之气，寒邪之气客于肺经，寒热相交发而成嗽，医者治之，投以凉药，顺其肺气，则助其寒邪之势，而嗽愈增，投以暖药，则激其本藏之热，而加喘急，寒温之药，俱难以进，则修方使药之轻重，当见于此，或有以羌活。

黄橘皮 麻黄（去根） 紫菀 杏仁（去双仁皮尖） 细辛 独活 防风 桔梗

上为末，每服二钱，沸汤点，（空心服，）不过数服而嗽止，此轻□□解其寒邪，空心赚其寒邪之气流出于胃也。此所谓治其寒热相交者矣，忽有人之脏腑根本实热，却因履天暑，冒大热，骤入凉处，顿饮凉水，寒气胜，畏其热气，阴阳相伏，阴气固而不散，阳气伏而不动，其病结为一块，伏在胸中，此病名为伏暑者也。其候忽寒，心中烦躁，状似伤寒，而脉不甚数，医者治之，妄投转药，虽六腑之精华，悉皆荡尽，而心前之结块，愈增坚固，此无他，所下之药助其寒邪之势，阴气转坚而不散也，治之之法。

芎 细辛 藿香 黄橘皮

上为末，每服二钱，水一盏，煎至七分为汤，空心服之，先解其寒邪之气，不移时而心前之结块顿然消散，然后更审其脉气，察其暑毒之轻重，必投药以解之，则亦何患乎药之不验者哉。如此所谓治其阴阳之相伏者矣，夫病有似热而反寒者，若今有产后之病，五脏积冷，阴气偏胜，乳汁倍多，无故流出，口舌常干，非时发渴，头旋目晕，饮食减少，肠胃虚空，身体羸瘦，每思登后，忽又不通，浅学治之，不过曰口舌常干，非时发渴，上焦之有热也，头旋目晕，血热而生风也，每思登后又忽不通者，大肠之秘涩也，是不知乳汁倍多，无故流出，则口干而发热，从可知矣，体气虚弱，头旋目晕，肠胃空虚，而传送之气不足，则每思登后，又忽不通，从可知矣，一旦误以为热，而投之冷药岂不倾人性命于顷刻哉，病有似寒而反热者，若今壮岁之男子，志在淫邪，恣贪补药，以昏求色欲，热药所攻，荣卫结涩，上气有余，下气不足，上下之气不相交际，脚膝痿弱，行步无力，两足多冷，或时增寒，肌体黑瘦，饮食减少，才吃咸味，即便恶心，医者治之不过曰，此五脏 六腑之虚弱也，投以暖药，譬犹抱薪救火，与甚亡益也，才以清凉之药，解利肺经，散其毒热上攻之气，荣卫一通，则其阴阳之气、仍相交际，手足自暖，脚膝损轻，而平复如故矣，此所谓似寒而反热也，夫岁阳太过，天地不无旱干之灾，岁阴太过，天地不无水潦之患，以虚生寒，以实生热，则人之脏腑、不能无两寒两热之相攻也，若今伤寒所谓阳毒之类，皆两寒两热之相攻者矣。哀哉，色欲无厌，丧身之本，世人多以迷心，恣其所欲，反餐毒热之药，以希苟活，其丹元髓海，虽已空虚，而脏腑骨槽，虚热转盛，此病之所生，不能无有余不足之相碍也，若今人之患大肠秘涩，忽五六日，忽十日，出后不通，小肠虚惫，日夜五六十次，每次小便，仍有一盏半盏已来，其清如水，忽时黄色，临小便时，其痛难忍，甚则心神烦躁，此肝心脾肺四脏之毒热有余，而肾与小肠主气不足也。脾肺心积热，则肠干涩，肾与小肠虚惫，则水道滑，肝心积热，则其血沸溢甚则血黯黑，热毒之气，如烟如雾，镇在中焦，因其小肠虚惫，水道乘虚，只行于小肠此所以小便虽清，其痛难忍，其病有似于淋，而非淋疾，天下物理，有似是而非者，正谓此也，医者治之，投暖药以固小肠，而则滋其肝心热毒之气，而痛愈加，下凉药通大府，则药随水道，只行于小肠，而病愈盛，冷热之药，俱难以进，此有余不足之相碍也，治之之法，当以通气药为汤，洗其谷道，先引其五脏之气，归入于胃，使其汤水稍随气而下入于胃，第二度，使水渐取得一两个下气，相次如药取得些小干粪，气归大肠，所余汤水，亦随气行，归入大肠，则未吃小肠气药，而小便自止也，渐次使药通其肝心，热毒之气使出后，稍通便下药，取其热毒，所取下物，如半腐烂者，淤血之类，如此，然后得其病根之消减也。所下之药，具在方中，此谓治其不足有余之相碍也，吁，医术如林，余之所得，芽孽而已，医道如海，余之所得，涓滴而已，因其所得，虽无寸长，稽其用心，实非古人之形于笔舌者，今略举数条，论之于前，以明医道之大略而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊胃脉
  • 当前页：为医总论
  • 下一页：涎论
<<< 返回本书目录
  1. 为医总论《史载之方》
  2. 为运为气五六说《内经博议》
  3. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  4. 为治之道顺而已矣《类经》
  5. 为物所伤之病《原机启微》
  6. 违拗症【疾病症状】
  7. 为物所伤之病《审视瑶函》
  8. 围产期心肌【疾病症状】
  9. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  10. 围产期用药《妇产科学》
  11. 为什么血型必需相同才能输血《免疫与健康》
  12. 围产医学概述《妇产科学》
  13. 为什么全世界都会有相同的疾病呢?《中医之钥》
  14. 围毒移毒《疡科纲要》
  15. 为什么会生病?《中医之钥》
  16. 围绝经期功能失调性子宫出血【疾病大全】
  17. 为什么会感冒?什么叫做感冒?《中医之钥》
  18. 围绝经期前后的外阴白色病变【疾病大全】
  19. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  20. 围绝经期综合征【疾病大全】
  21. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  22. 围生期心肌病【疾病大全】
  23. 为顾枚先议失血证治并论病机《寓意草》
  24. 围手术期免疫抑制剂的使用《临床肝移植》
  25. 韦驮劲十二势图说《达摩洗髓易筋经》
  26. 围术期伴发的精神障碍【疾病大全】
  27. 韦氏环【疾病症状】
  28. 围药《景岳全书》
  29. 韦尼克脑病【疾病大全】
  30. 围药部《外科方外奇方》
  1. 为医总论《史载之方》
  2. 为医要量大见高《活幼心书》
  3. 为运为气五六说《内经博议》
  4. 为医须明阴阳之理《友渔斋医话》
  5. 为之《中医词典》
  6. 为医须明十弊论《友渔斋医话》
  7. 为治之道顺而已矣《类经》
  8. 为医先去贪嗔《活幼心书》
  9. 违反常规的影响《圆运动的古中医学》
  10. 为医首重读书论《友渔斋医话》
  11. 围产期用药《妇产科学》
  12. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  13. 围产医学概述《妇产科学》
  14. 为物所伤之病《原机启微》
  15. 围疔消毒散《急救广生集》
  16. 为物所伤之病《审视瑶函》
  17. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  18. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  19. 围毒移毒《疡科纲要》
  20. 为什么血型必需相同才能输血《免疫与健康》
  21. 围手术期免疫抑制剂的使用《临床肝移植》
  22. 为什么全世界都会有相同的疾病呢?《中医之钥》
  23. 围像《饮膳正要》
  24. 为什么会中风?《中医之钥》
  25. 围药《景岳全书》
  26. 为什么会有血压呢?《中医之钥》
  27. 围药《中医词典》
  28. 为什么会生病?《中医之钥》
  29. 围药部《外科方外奇方》
  30. 为什么会感冒?什么叫做感冒?《中医之钥》
  31. 围药法《外科十法》


涎论_《史载之方》_中医诊治_【岐黄之术】

涎论

涎论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰，舟非水不行，然波涛沸溢，则覆舟之患生，人非气不活，然痰涎并积，则倾人之患至，波涛非自生也，其所以生者，不平之势作之也，痰涎非自积也，其所以积者，不顺之气留之也。故善行舟者，不惧波涛，而惧舟之不完善摄生者，不惧痰涎，而惧气之不顺，故世人之疾病，其所以残伤性命之急者，无甚于痰涎，而世之医者，乃有见之而不能识，忽有识之而不能治。此不幸之人，其残伤夭横者，不可胜数，何则、举天下之人，独知风气之有涎，不知脏腑冷亦生涎，热亦生涎，痰涎一生，千变万化，而病之所起，非特一端，愚今略举数端明之，后之学人，于诊疗之际，类而推之，亦庶几其疾病之徒无夭横者矣，夫涎之为名一也，而具数种。一曰风涎，二曰热涎，三曰冷涎，四曰病涎，五曰虚涎，六曰毒涎，其一曰风涎盖因人之风气之盛，上运于涎，不能下入于胃，风气一蒸痰涎并起，而上填塞胸中，即使人闷倒无知，其风气久而不顺，性命之倾危，速如反掌，若其风气未盛，逡巡之间，仍复自顺，其涎亦随气而下，即平复如故，此盖人之肌肉浓，凑里深，风不得泄于外，风热内攻大府秘热，毒瓦斯上攻，遂生斯疾，此名之曰风涎，然风涎之为名一也，而人脏腑虚实之不同，则涎之为病也，变化不一，愚得以命其变而言之，若今人之病，大府实热，痰涎满口，吐如清胶，胸中喘息如常，但汤水饮食俱不可进，凡所饮食，只到喉中，即不能下用力咽下，即喉中隔绝，喘急闷倒，良久方愈，惟进得些小胶粥，此亦风涎之候也，然风涎之候变不同，则当如何而治之。

曰∶善除荆棘者，先断其根，善治风痰者，先顺其气，人身无倒上之涎，天下无逆流之水，今风痰一上，而填塞胸中，倾人性命者，风气运而上也，今之治风涎者，多使天南星、半夏之类，是不知病之源流，去荆棘而不除其根也，苟能以药先顺其风气，兼发其凑理，使其风气得以发泄于外，顺行于内，则其胸中之痰涎，自随气而下，未吃涎药，而痰涎自顺矣，然病势之有轻重则取之有缓急，若风气炎盛，胶涎并起，其气卒难以顺之者，当制之以急，非吐之不可，风气未极，痰涎未并，为害未深者，当制之以缓，先顺其气而后治其涎也，此亦治涎之大约也，然风涎之候，又有冷热之不同，或有寒风所中，冷涎所聚，其人必先于半年或数月前，吃食减少，身体沉重，筋脉痿弱，才见肉味，便觉恶心，非时口中一两点冷涎出，身不自觉，冷涎所并，忽闷倒不知人事，良久复苏，即生麻痹，或生 曳，或失音不语，冷涎所积，少有上并，多聚中焦，盈溢胸中，包裹心络，能使人狂言妄语，神识不定，非特不觉，手臂忽自举动，如此为冷涎之所中也。

治之法，先以温暖之药，散其冷毒之气，急以热药，发其腠理，然后以治涎之药，取下其涎，虽且暂安，而寒风所中于人，亦甚不久，何则、热风中人，如天地春夏之风，长含生气，以养万物，其人虽病难死，此古人所谓风所以能养人也，寒风所中于人，如天地秋冬之风，长含杀气，以肃杀万物，其人所中，非久必死，此古人所谓风所以能害人也，其二曰热涎，若今有取性之丈夫，多餐荤腻，好食咸酸，以色为心，恣贪补药，忽因醉酒房室，劳伤其精，丹元髓海，虽以空虚，而脏腑骨 ，虚热转盛，其涎所积，隔在中焦，因其肾脏之虚寒，邪气与热涎相交，发为疼痛，重则不移时而倾人性命，医者治之，不过曰，此肝肾之气，是不知热涎乃病之根本，然京三棱，蓬莪术，非能治气，而世人用而不验者，不识其病之源流也，善为医者，临事制宜，随机应变，审当轻重，涎多者吐之，涎少者下之，所用之药，偏取肝家之风毒，又何患乎人之不安哉，三曰冷涎者，若今人之肝脏有余，脾气不足，忽因使性，长怀淤怒，伤损肝心正气，此冷涎之所以积也，脾气不足，复因肝气所乘，伏而不动，停水滞谷，久而不化，肝心长怀淤怒，则其气滞涩而不行，此冷涎之所以积也，然肝生风，性之不定，忽时而作，肝主怒，怒则气逆，此冷涎所以随气而上，而生人之大病也，证其候而言之，则其病必先闻心前溃乱不快，相次闻有一物，随气而上，触至咽喉，即闷倒不知人事，手足肌肉，渐次寒冷，逡巡复平愈，治之之法，当以吐药取之，得其所取之涎，其清如水，其冷如雪，取涎之后，更审其脏气，随其所病而调和之，亦无患乎药之不验也，四曰病涎，其人必好食坚硬之物，伤损脾气，忽因淤怒，伤损心肝正气，忽因寒邪热毒之伤，忽因大病之后，余毒客在脏腑，其气结涩昏滞，不能宣畅，是以痰涎因而聚积，涎与滞气相交，往往发为疼痛，此名之为病涎者也。

明其病证，在心前痛，轻则连年累月，痛无暂停，重则倾人性命，速如反掌，重轻之殊，涎之多少也，治之之法，当在量其病势轻重，以利药取之，轻则其涎如油，重则其凝如白胶，取涎之后，然后使药清其藏气，益其正气，使之平复如故也，五曰虚涎，其人必因受气之虚，忽因大病之后生冷所伤，忽因疾病之间，淫欲不节，致令脏腑之气，空虚羸乏，而骨之间，虚热上蒸，上气镇长有余，下气但常不足，阴阳之气，不相交际，不顺之气，隔在中焦，是以虚涎因而积聚，风热一攻，即其涎并上，初发作时，先觉清涎满口，渐闻心前有一物，上触咽喉，即喉中急促，闷倒不觉，两手相乱把拽，风气极上，即头上痒，忽皮脐间痛，逡巡风气顺下，乃遂平复，治之之法，当以临发时使五分利药取之，以其胃气不足，不可十分利吐也，若利吐不出，非时以坏风涎药搅之，候分数少减，即于气海上安之一灸，引其涎下入于胃，然后使药调其脏气，酌量其脏腑之虚实，有余者泻，不足者补，令上下之气相等，可庶几其全安也，若脉气微细，大府虚冷，减其肝气，益其胃气斯可矣，若小儿得病者，全是胃气之虚，气海上安灸，补暖脾胃，以愈斯痰，仍不辄吃取风涎药也，六曰毒涎，若今人之患阳毒伤寒，肝心脾肺受其疫毒之气，因其毒涎相积聚在中，候其证，即使人大府秘热，小便黄涩，面色黯赤，浑身发热，昏昏如醉，狂言妄语，不知人事，如此之候，悉皆是涎，诊其脉气，又却沉伏，重手取之，骨间乃得。

此乃疫毒之涎，盈溢心胸，伏其脉气，非脉气之与病相反者也，此所谓毒涎者矣，治之之法，急以疏转之药，取其毒瓦斯，荡下其涎所下之药，须心肝脾肺四脏俱治，然当以肝脏为主，偏下肝脏之药为要也，虽然，涎之为病，千变万化，其状不一，是今之所举数端，止其大略而已，后之学人，类而推之，加以识见之明，而诊疗无差，亦无患乎涎为人之大患者矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医总论
  • 当前页：涎论
  • 下一页：治涎诸方
<<< 返回本书目录
  1. 涎论《史载之方》
  2. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  3. 涎瘘【疾病大全】
  4. 涎石病【疾病大全】
  5. 涎瘘【疾病症状】
  6. 涎下《针灸素难要旨》
  7. 涎潮搐搦【方剂主治】
  8. 涎腺癌【疾病大全】
  9. 咸虾花【中药大全】
  10. 涎腺病毒病【疾病大全】
  11. 咸酸蔃【中药大全】
  12. 涎腺的未分化癌【疾病大全】
  13. 咸秋石【中药大全】
  14. 涎腺混合瘤【疾病大全】
  15. 咸寒《医学读书记》
  16. 涎腺疾病《理疗学》
  17. 弦与弱对《三指禅》
  18. 涎腺结核【疾病大全】
  19. 弦有浮沉《此事难知》
  20. 涎腺囊肿【疾病大全】
  21. 弦脉指法主病《脉诀乳海》
  22. 痫《保幼新编》
  23. 弦脉反为吉象说《读医随笔》
  24. 痫《陈氏幼科秘诀》
  25. 弦脉（阳中之阴）《诊家正眼》
  26. 痫《丹溪心法》
  27. 弦脉（阳中之阴）《脉诀汇辨》
  28. 痫《古今医案按》
  29. 弦脉【疾病症状】
  30. 痫《古今医案按》
  1. 涎论《史载之方》
  2. 涎积《中医词典》
  3. 涎石症《口腔科学》
  4. 涎潮急救方《急救广生集》
  5. 涎唾《中医名词词典》
  6. 涎《中医词典》
  7. 涎唾《中医词典》
  8. 咸哮咳《中医词典》
  9. 涎下《灵素节注类编》
  10. 咸味涌泄为阴《中医名词词典》
  11. 涎下《针灸素难要旨》
  12. 咸胜苦《中医词典》
  13. 涎腺《口腔科学》
  14. 咸生肾《中医词典》
  15. 涎腺急性炎症《急诊医学》
  16. 咸伤血《中医词典》
  17. 涎腺疾病《理疗学》
  18. 咸耎《中医词典》
  19. 痫《育婴家秘》
  20. 咸寒增液《中医名词词典》
  21. 痫《中医词典》
  22. 咸寒《医学读书记》
  23. 痫《杂病治例》
  24. 弦与弱对《三指禅》
  25. 痫《续名医类案》
  26. 弦有浮沉《此事难知》
  27. 痫《医学入门》
  28. 弦脉指法主病《脉诀乳海》
  29. 痫《医学入门》
  30. 弦脉反为吉象说《读医随笔》
  31. 痫《医述》


治涎诸方_《史载之方》_中医诊治_【岐黄之术】

治涎诸方

治涎诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡人得只有此方内一件一句病证，皆可吃此药。）

治一切丈夫妇人风涎所积，非时急饥，见食即饱，心中呕逆，一切饮食，都不闻味，口中涎溢，唾如浓胶，急即吐逆，食不住腹，面色青黑，肌肉干燥唇皮焦赤，忽时黑色，两胁下气跳忽冲，胁下跳战，转入背脾痛遍身肌肉，忽时跳战，两臂沉重，忽如有物压着，夜间都睡不着，忽如有物上触咽喉，即昏闷不醒须臾仍却无事，忽时如有物缠系腰背，忽时有物横在背上，腰背疼痛，忽满口生疮，忽时下赤粪，忽时泄泻不定，顶上躁热，小便赤色，通身发热，眼色劲急，忽时心躁，热上攻胸，额发汗如水，忽时项上皮肉间疼痛不可忍，忽时心前胁下迸重，如悬一片物，忽闻重处非时麻痹，忽身上肌肉结块连缀，疼痛不安，忽时头面小腹两脚都肿，若是妇人，连阴门肿，忽起两眼迸痛视物不明，若有此候，月水不行，通得月水，方为安校，忽时闻在两胁下起，冲入胃管，上筑咽喉，昏闷不安须是开口仰项吐气，方得稍快，忽时如有乱虫咬心肝，不可眠卧，忽时闻气在手指足指甲起，相次聚入胃管，即便大发热，昏绝，不醒人事，须吐气千百声，良久方苏，如此是脏腑有积毒风涎之所致也，凡人不安，有此内一件病证，皆可进服此药，但论轻重，加减服饵，吃此药后，四肢八节，肌肉毛发，俱轧轧然有声，即药之验也，此凉药也，吃后，大府反热，即取病之证也，此病有根，受之太深，此药不辍进服，徐徐减病根，若病势浓者，急灸肝俞减其风气，若是大府结涩，更添下面药数味吃安校，若是太岁过六壬，丁卯、己亥之年，常有此候，己巳、己亥年，其病尤甚，若遇己上年辰，虽无病之人，亦可吃此药免得生病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涎论
  • 当前页：治涎诸方
  • 下一页：治风气取涎方
<<< 返回本书目录
  1. 治涎诸方《史载之方》
  2. 治香港脚灸法《洪氏集验方》
  3. 治下疰脚疮，火府丹。《苏沈良方》
  4. 治香港脚灸法《圣济总录》
  5. 治下利诸方《小品方》
  6. 治消渴方《集验方》
  7. 治下利诸方《小品方》
  8. 治消渴方《苏沈良方》
  9. 治误为火汤热膏所伤诸方《小品方》
  10. 治消渴灸法《圣济总录》
  11. 治五种牙疼《洪氏集验方》
  12. 治消止渴汤【方剂大全】
  13. 治五种肠风痔疾《洪氏集验方》
  14. 治消滋坎饮加减【方剂大全】
  15. 治五种肠风下血《洪氏集验方》
  16. 治小便不通。《苏沈良方》
  17. 治五脏中风并一切风疾灸刺法《圣济总录》
  18. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  19. 治无热虚劳《济阴纲目》
  20. 治小便难及遗尿、尿频方《集验方》
  21. 治瘟疫慎用古方大寒剂论《松峰说疫》
  22. 治小便数方（并治渴）《苏沈良方》
  23. 治瘟疫不染病法《冯氏锦囊秘录》
  24. 治小便数灸法《圣济总录》
  25. 治胃反方《集验方》
  26. 治小产病方《妇科玉尺》
  27. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  28. 治小肠气《洪氏集验方》
  29. 治往来寒热《医学纲目》
  30. 治小肠气，断弓弦散。《苏沈良方》
  1. 治涎诸方《史载之方》
  2. 治夏秋间暑泻不止《是斋百一选方》
  3. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  4. 治下疰脚疮，火府丹。《苏沈良方》
  5. 治香港脚《是斋百一选方》
  6. 治下血《是斋百一选方》
  7. 治香港脚《是斋百一选方》
  8. 治下血《是斋百一选方》
  9. 治香港脚《是斋百一选方》
  10. 治下血《是斋百一选方》
  11. 治香港脚方《冯氏锦囊秘录》
  12. 治下利诸方《小品方》
  13. 治香港脚红肿生疮二百四十二法《针灸神书》
  14. 治下利诸方《小品方》
  15. 治香港脚脚面肿痛《是斋百一选方》
  16. 治下颏落方《奇方类编》
  17. 治香港脚灸法《圣济总录》
  18. 治下疳疮洗药《是斋百一选方》
  19. 治香港脚灸法《洪氏集验方》
  20. 治下疳疮《奇方类编》
  21. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  22. 治下疳《是斋百一选方》
  23. 治香港脚神效方《回生集》
  24. 治洗头风《是斋百一选方》
  25. 治香港脚痛不能行步《是斋百一选方》
  26. 治误为火汤热膏所伤诸方《小品方》
  27. 治香港脚膝肿，痛不可忍《是斋百一选方》
  28. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  29. 治项后生疙疽《奇方类编》
  30. 治误食桐油《是斋百一选方》
  31. 治项气方《博济方》


治风气取涎方_《史载之方》_中医诊治_【岐黄之术】

治风气取涎方

治风气取涎方

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥穗 麻黄（去根） 薄荷 羌活

丝，各三分） 牵牛（半两）

以上细捣为末，每服二钱，食后，煎生姜，薄荷汤调下，和滓服，若是大府秘热，胶痰满口，喉中咽药不快，只请去滓吃，候风气少利，即和滓吃也。若是大府秘不出后，即用大黄一分，半夏三铢，牵牛一两半，共三味，捣罗为末，作一处，每服用上面药末三钱，牵牛等末三钱，共计六钱，滴熟水，丸如梧子大，为一服，巳午时，葱汤下，大府尚不通，忽谷道中通粪不下，即用皂角、牵牛二味，捣罗为细末，笔管盛，纳于谷道中，吹之，剪去指甲，用指头谷道中拨取干粪下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治涎诸方
  • 当前页：治风气取涎方
  • 下一页：痢论
<<< 返回本书目录
  1. 治风气取涎方《史载之方》
  2. 治风气四神丹《苏沈良方》
  3. 治风门《医学入门》
  4. 治风热毒肿（热疮）诸方《小品方》
  5. 治风狂灸刺法《圣济总录》
  6. 治风热之剂《原机启微》
  7. 治风毒瓦斯眼《洪氏集验方》
  8. 治风通用药《普济方·针灸》
  9. 治风毒脚弱痹满上气方《肘后备急方》
  10. 治风乌荆丸《洪氏集验方》
  11. 治风癫灸刺法《圣济总录》
  12. 治风邪带下《济阴纲目》
  13. 治肺痿、肺痈及肠痈方《集验方》
  14. 治风牙疼《洪氏集验方》
  15. 治肺结核【中药主治】
  16. 治风牙蛀牙一切疼痛《洪氏集验方》
  17. 治肺喘《苏沈良方》
  18. 治风药例《古今医统大全》
  19. 治防避饮食诸毒方《肘后备急方》
  20. 治风杂方《卫生宝鉴》
  21. 治法总论《跌损妙方》
  22. 治风之剂《原机启微》
  23. 治法准则总论《灵素节注类编》
  24. 治风诸方《小品方》
  25. 治法指南《疡医大全》
  26. 治风蛀牙如虫蛀破者《洪氏集验方》
  27. 治法通论《证治准绳·女科》
  28. 治疯犬伤方《医学衷中参西录》
  29. 治法通论《医学纲目》
  30. 治服毒药吞金未死诸方《小品方》
  1. 治风气取涎方《史载之方》
  2. 治风秘《是斋百一选方》
  3. 治风气四神丹《苏沈良方》
  4. 治风秘《是斋百一选方》
  5. 治风热毒肿（热疮）诸方《小品方》
  6. 治风门《医学入门》
  7. 治风热上攻齿痛《是斋百一选方》
  8. 治风冷五虎膏《急救广生集》
  9. 治风热之剂《原机启微》
  10. 治风狂灸刺法《圣济总录》
  11. 治风湿香港脚方《回生集》
  12. 治风痉方《小儿卫生总微论方》
  13. 治风通用药《普济方·针灸》
  14. 治风火牙疼《回生集》
  15. 治风乌荆丸《洪氏集验方》
  16. 治风化痰《中医词典》
  17. 治风痫方《小儿卫生总微论方》
  18. 治风喉《奇方类编》
  19. 治风邪带下《济阴纲目》
  20. 治风毒痈疖《是斋百一选方》
  21. 治风眩赤眼《是斋百一选方》
  22. 治风毒瓦斯眼《洪氏集验方》
  23. 治风牙疼《洪氏集验方》
  24. 治风毒脚弱痹满上气方《肘后备急方》
  25. 治风牙疼《是斋百一选方》
  26. 治风癫灸刺法《圣济总录》
  27. 治风牙疼《是斋百一选方》
  28. 治风不省方《小儿卫生总微论方》
  29. 治风牙疼肿不可忍《是斋百一选方》
  30. 治风《千金翼方》
  31. 治风牙痛《是斋百一选方》


痢论_《史载之方》_中医诊治_【岐黄之术】

痢论

痢论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痢之为病，世人所患者多，然方册所载者，未尝有必验之方，古人所谈者，未尝有卓然之论，服饵之间，世人夭横者，莫知其数，此圣人名方为大奇，后之学人，不能思而自得之也。若今有人得一名方，自以为神传圣惠，应效不测，然有一人服之而减，未可图其必然之验也，此愚以方册所载者，未尝有必验之方也，以赤为热，以白为冷，医者之辞，万口一说，此愚以为古人所谈，未尝有卓然之论也，何则，以赤为热，以白为冷，赤白为冷热不和，独知大纲，而痢之有变化重轻之别，得其粗而不得其详，知其一不知其二者矣，夫痢之为痢，一名而具八种，一曰白痢，二曰赤痢，三曰赤白痢，四曰水谷痢，五曰血痢，六曰疫毒痢，七曰休息痢，八曰小儿疳痢，此皆受之不同，治之不得不异，索其详而论之，则其痢之为病，虽变化重轻之不同，然一归之脾气之虚而已。

万物非土不生，五行非土不载，五脏非脾不养，脾者，中州之土，能化腐水谷，设滋味于肌肤，行糟粕于大肠，脾脏温和，而诸脏之有冷热不调，即自生他病，不为之痢也，是故赤痢虽热，本因脾肾之虚，赤白相杂，虽为冷热不和，而又有重轻之别，若今人之下赤痢，先转数行，而后有赤痢之变，若以赤痢为热，何乃有先转之说欤，以赤白为冷热不和，而复有赤少白多，赤多白少，能无重轻之别乎，此病有变化之不同，予得以命其祖而言之也，一曰白痢者，五脏伤冷，脾胃极虚之所成也，其得之重，出后如鸡卵清、如鱼脑浆者，肾有所伤也，急以补脾肾药以暖之，加以舶上硫黄丸，无问多少，空心即服，以止为度，盖病势之重，治之不可后时也，二曰赤痢者，三焦之热血有余，而脾肾感寒之所成也，夫肝心积热之人，多食生冷，爱吃凉水，口之所纳，都聚于脾肾，寒温之气所伤，而肝心气变，血损于中，此肝心之血，乘脾之虚，渗入大肠而赤痢者也，先服解寒气药，次吃暖脾药，其治之如反掌尔，三曰赤白痢者，心肝血损，而脾之与胃，脏腑皆虚之所成也，脾气之虚，则肝气相乘，胃气之虚，则停水滞谷，凝而为涕，肝气乘脾气，则肝心之热血，乘脾之虚，渗入于大肠，与胃中之涕，相杂而下，此所以为赤白也，忽有赤少而白多，忽有赤多而白少，忽有赤白相等，此受病有浅深，下药有轻重，当在临时度宜，随机应变，不可差之分毫也。愚初以谓赤多而白少者，清利肝气，而轻暖脾胃也，白多而赤少者，微清肝心之气，而甚暖脾胃也，赤白相等者，微利肝心，平益脾胃气而自愈，但发寒热为最重，方见痢方中，四曰水谷痢，其人多饮凉水，忽餐生冷之所成也。所下之痢，悉皆黄色，忽时下白沫，治之之法，补暖脾胃，而其疾自愈，五曰血痢，其人多淤怒，因更相殴击忽因焦热极，骤食生冷，脾胃损虚之成也，所下之痢，多黯赤色，无寒热者，清其肝心之气，而疾自去矣，六曰疫毒痢者，毒瓦斯所传，一坊一境，家家户户，更相染易，无有不病，凡下痢之时，忽先发寒热，忽先转数行，忽生冷所伤，因而下痢，所下之利浑是赤色，浓如脓涕，忽时半盏下浓血，腹中刺痛，忽心中烦躁，三焦痞隔，全不思食，此名为疫毒痢也。然则疫毒所主五脏，从何而得，经言，春若伤阳，夏必人多泻痢，此疫毒之根，先受之于肝也。

夫春气本和，而反伤于热，此阳气所胜，肝家受热，而其气有余者也，经言五行受病，必先传其所胜，则肝之得病，必先传之与脾，而世人于夏月之间，多食生冷，伤损脾气，脾气虚，肝邪得以乘之，而脾受肝邪，伏而不动，莫能消水化谷，此疫毒之痢，必先转数行，而后有赤痢之变也，先转数行者，脾受邪而脾已生病也，后有赤痢之变者，肝之血热乘脾之虚，渗入大肠，而为赤痢也，中间忽有赤白相等者，此肝之毒血，杂胃中之寒涕也，若发寒热，方见痢方中，有白少而赤多；或有白多而赤少，肝之邪毒，有轻重之不等也，七曰休息痢者，盖患痢之人，其治痢之时，不能解肝邪，而肝家余毒之所成也，脾脏久受肝邪，则不能强健消化水谷，是毒痢之所下，缠绵久远而不较，此所以为休息也，八曰小儿痢者，盖小儿肝受热，而相刑于脾之所成也，肝之刑脾，则所下之痢，全是赤色，或赤白相杂，至脾之自受疳气，则骨肉消瘦，所下之痢，多黄涕白沫，少有赤色相杂也，如此数端，亦治痢之大略而已，至于医道之渊微，愚不能知其妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风气取涎方
  • 当前页：痢论
  • 下一页：治痢诸方
<<< 返回本书目录
  1. 痢论《胎产心法》
  2. 痢门《医方考》
  3. 痢论《史载之方》
  4. 痢门《张氏医通》
  5. 痢论《妇科秘书》
  6. 痢圣散子【方剂大全】
  7. 痢解《儿科萃精》
  8. 痢丸子【方剂大全】
  9. 痢兼肿《圣济总录》
  10. 痢泻《急救良方》
  11. 痢兼渴方《外台秘要》
  12. 痢泻门《奇方类编》
  13. 痢兼渴《圣济总录》
  14. 痢泻丸【方剂大全】
  15. 痢疾总括《杂病心法要诀》
  16. 痢因湿热及受积停《医学传心录》
  17. 痢疾总括《医宗金鉴》
  18. 痢与滞下辩《医旨绪余》
  19. 痢疾总括《医宗金鉴》
  20. 痢证《医法圆通》
  21. 痢疾转肠溃疡《医学衷中参西录》
  22. 痢证总括《妇科心法要诀》
  23. 痢疾证治论《叶选医衡》
  24. 痢证总括《医宗金鉴》
  25. 痢疾证治《育婴家秘》
  26. 痢症《麻科活人全书》
  27. 痢疾证治《幼幼集成》
  28. 痢症《评琴书屋医略》
  29. 痢疾证治《医宗金鉴》
  30. 痢症《医学从众录》
  1. 痢论《史载之方》
  2. 痢论《妇科秘书》
  3. 痢脉案《类证治裁》
  4. 痢论《胎产心法》
  5. 痢门《张氏医通》
  6. 痢例《慎柔五书》
  7. 痢门《医方考》
  8. 痢解《儿科萃精》
  9. 痢如膏候《诸病源候论》
  10. 痢兼肿候《诸病源候论》
  11. 痢如膏血候《诸病源候论》
  12. 痢兼肿《圣济总录》
  13. 痢圣散子《太平惠民和剂局方》
  14. 痢兼渴候《诸病源候论》
  15. 痢圣散子《太平惠民和剂局方》
  16. 痢兼渴候《诸病源候论》
  17. 痢无止法《友渔斋医话》
  18. 痢兼渴方二首《外台秘要》
  19. 痢泻《急救良方》
  20. 痢兼渴《圣济总录》
  21. 痢因湿热及受积停《医学传心录》
  22. 痢兼烦候《诸病源候论》
  23. 痢与滞下辩《医旨绪余》
  24. 痢疾总括《杂病心法要诀》
  25. 痢证《医法圆通》
  26. 痢疾总括《幼科心法要诀》
  27. 痢证总括《医宗金鉴》
  28. 痢疾总括《医宗金鉴》
  29. 痢证总括《妇科心法要诀》
  30. 痢疾总括《医宗金鉴》
  31. 痢症《评琴书屋医略》


治痢诸方_《史载之方》_中医诊治_【岐黄之术】

治痢诸方

治痢诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚冷，停水滞气，凝而成涕，所下之痢，浑是白涕，宜吃此方，初得痢时，并无壮热头痛，方可吃此药。

舶上硫黄一两，细研如尘。

上以白面一分，锅内炒令熟，放冷，于乳钵内，与舶上硫黄末同研令匀，滴熟汤，丸如梧桐子大，每服五十丸，以止为度，空心，温米汤下，若初得痢时，即不可吃此药。

□

治脾胃气冷，相刑于肾，土水相攻，寒湿交争，所下之痢，全是清涎，有如鸡卵清之类，宜吃此方，将舶上丸相间服。

石斛（去根） 白术 吴茱萸 续断

风（各一分） 诃黎勒（逐个面裹，火炮热，去核只使皮，秤半两） 牡蛎（一分，火煨通赤）

以上细捣罗为末，炼蜜丸如梧子大，早朝空心，温米汤下五十丸，空心服。有壮热不请吃，治三焦壅热，其血流散，乘脾之虚，渗入大肠，而所下之痢，尽皆赤色，别无白痢相杂，并不壮热，亦无心腹疼痛，诊其脉上都洪大，脾脉外鼓而沉大，宜服此方，候上焦气清，赤痢消减，忽变成白，忽赤痢减后，却闻得小腹迸胀，即便修合后方吃取平安。

麻黄（去根） 防风 麦门冬（去心） 独活

芥穗（各一分） 蒲黄（四铢）

上为细末，每服二钱，食后，熟汤调下，去滓服，候赤稍减，忽变成白，忽闻小腹膨胀，即修合后方吃也，治赤痢吃前方了，忽变成白，忽已校可，忽闻小腹膨胀，宜吃此方。

防风 甘草（炙，各一分） 芎 （半两） 木香（三铢） 诃黎勒（面裹，火炮熟，去核，只使皮，半两）

上为细末，每服一钱半，水一盏，煎取九分，空心和滓吃。

□

治水谷痢，所下痢并无赤色，只下黄涕，忽时下白沫，饮食减少，肌体黄瘦，宜服此方

诃子（面裹，火炮熟，去核，只使皮，一两） 黄橘皮 白术 芎 （各半两） 甘草（四钱） 肉豆蔻（一个） 舶上硫黄（一两，细研）

上捣罗为细末，用舶上硫黄相和令匀，用薏苡仁作粉煮粥，丸如梧桐子大，急火焙干，每服五十丸，空心，温米汤下，须是焙干，莫令损药气，治赤痢，所下之痢，浑是鲜血，忽有黯色，据候，多因使性瘀怒，伤损肝心正气，忽因事争打，伤损经络，致有斯疾。

桑寄生（一两） 独活 木香 甘草（炙）

上为细末，水一盏，煎取八分，非时吃，每服二钱。

□

治疫毒痢并论（痢药，须子细对证用之，取效如神，大抵此一集方，无不精妙，但要病药相对。）

凡疫毒痢，一方一境，家家户户，更相染易，无不病，缘疫毒之痢，非独一般，证候多端，根源奇异，虽神农、岐伯，尚以为大奇之病，后之学医，未识其粗迹，岂知其津涯，但言白痢为冷，赤痢为热，赤白为冷热不和，不知有何经证，以白为冷，偏下暖药，幸亦无差，以赤为热，不知热从何藏，愚者妄言，不过曰热从肝心，因何无凉肝心必验之一方，定治赤痢以行于世，以赤白为冷热不和，又不知指称何藏，愚者妄言，不过曰，冷热气不和，复不知因何无和气药一方，定可用治赤白痢，以存之方册，医家自不知病在五脏，从何而生，只务检方行药，幸而偶有所中，入且获安，不幸而差之毫厘，所投之药，乃暗中与战，但病者不见痕迹，所伤无能知觉，观之得不寒心，吁，神农之后，世世学医者，未明天地之气候，不识五脏之应变者，不能知常病之源流，岂足与语奇病之变化，是以痢之一病，方册所载，古人所谈，未尝有一言一句略明其粗，予尝探寻五运之气数，稽诸天地之变化，推步六气之行度，参考脉气之缠注，以天验人，以人应天，痢之一病，亿万分中少知其一二，但以其变化之间，独可神悟，难以言穷，笔舌之间，不能曲伸其旨，使后学人洞识精微，而无悟人之性命，深以为恨，今但子细陈其粗迹，以为后之医者筌蹄，在详审而用之，适足以知我之用心，诚为爱人之切尔，经言，春若伤阳，夏必久多泻痢，此之一节，无问太岁，但一春之间，早有炎暑暄热之化，至于夏月，忽生泻痢之病，通其肝气，其病即愈，但两三盏无验，更不请吃，若少有效验，吃之以较为期，盖痢之一病，证候多端，药中其源，即便安校，故无在于多吃也，切虑世医误认证候，妄投药饵，以伤性命，但患痢之人，所吃之药，两三盏不见效验，更不请进服，今自有方，具其变之候，备别于下，更在详择而用之，永无差误，缘疫痢之状，变证多端，予请以太岁推之。

子午之年，君火司天，土性生金，火性制金，土火交生，湿蒸相搏，则宜其土有所润，火有所溽，火气见郁，心气内伤，乃生赤白血痢，寅申之年，相火司天，土火并化，气味交通，与此同候，丑未之年，太阴司天，土化流行，土火交通，湿热并至，子母同化，性不相侔，温湿攻心，脾郁，心气内变，血淤于中，注下赤白，且子午年、丑未年、寅申年、土之司天则异，而气化之生病则同，何也，答曰，夏秋相交，火金相继，土之一气，常游于其间，土有所润，暑有所溽，然后金生，是以火土二位，气位交通，事理相混，其所以司天之岁虽殊，相郁而生痢则一也，方见下，卯酉之年，阳明司天，金行其令，气化凄清，人少脾病，六月七月，水火相犯，八月九月，金木相攻，水之与木，一化有余，赤白下注，从此而生，是岁，君火司地，少阴在泉，火能制金，一旦于岁中火淫所胜，焰明郊野，则化来救寒，更作人病，赤白在下，己亥之年，少阳在泉，相火司地，与此同化，然君火之化善，相火之化恶，善则伤人迟，恶则伤人速，治同法，方并见下。

辰戌之年，太阳司天，水化流行，寒邪犯心，血气内变，伤损于中，因而下注赤白，此病世之罕有，盖伤犯人之急也，但辰戌年之痢，发热如火，当痛，所下之痢，如紫草水，如胶涎，如茶脚，不急治之，其亡也如反掌，方并见下。

己亥之年，厥阴司天木化流行，土木相交，风湿相争脾土受邪，此肝之热血，乘脾之困，渗入大肠，而生赤白泻痢之病，方见下。

以上天地气候，推之未详，予请以五运之政推之。

甲子、甲午，湿化有余丙子、丙午，寒运太过，庚子、庚午，上受天刑，必有水救，以上年辰，天地相过，刚柔始交，月气是水与天相犯水火相持，以为一年病始，更遇寒湿之运，与水相助，忽受刑之运，有水相救，以上年辰，岁半之前多有清肃之化，至于夏月，气候反，寒热交争，乃生赤白之痢，为此寒湿犯火德之与常例不同，自有方在下，子年为甚，而午年少减，若寒化偏多，阳化少举，乃生寒疟伤寒麸疮之病，痢疾乃加。

戊子年，上为天符，戊午年、天符岁会气以之详，人以之宁，一旦寒湿之气，少犯于心，忽注下赤白，人多患暴死，有此证候，治之亦与丙申年同，议者谓戊子、戊午年，天气运气皆是火，今乃言忽有寒湿犯心，何也，答曰，己午之上，有戊己之土，当有寒湿之化，与火相持，然后使金得而生，此戊辰、戊午年，亦疑有寒湿之化相犯于心也，经言，中执法者，其病速而危，中行令者，其病徐而持，中贵人者，其病暴而死，盖以此也！

壬子、壬午，木运相助，风热大盛，木能制土，脾乃受邪，若此岁中，忽有大风炎热之胜，人生泻痢之病，其鬼在肝，方具于下，然子午之岁，地之初岁，寒邪与天相争，丙丁之位，与戊己共居，若于岁中反有寒湿之多，所生之痢，治亦与甲子、丙午、甲寅、甲申、丙寅、丙申、戊申、庚寅、庚申、壬寅、壬申年，气候大约与子午年同，所生之痢亦同，法方并见下。

乙丑、乙未、丁丑、丁未、己丑、己未、辛丑、辛未、癸丑、癸未、以上年辰，每一年之运，各管三气化，乙丑、乙未，金运本凉，以其气之不足，反与少征同化，然火土交味，太阴所寓，热化并行，湿热相持，心气内郁，血损于中，注下赤白，忽火之不常其德，侵伤其不足之金，则水必相救，寒邪犯心，因而生痢，此乙丑、乙未年之痢，忽有以土之郁火而生，忽有水之犯心而成。其受病脏腑虽不同，然土水共胞，寒湿同化，则其治大同而小异也，方并见下，经言，其运凉热寒，盖以此矣，向下准此而推。

丁丑、丁未、木运正，风与天土相犯，然以气之不足，反与少商同化，若于岁内，金之不常其德，多有清肃之化，则火必相救，炎暑将至，与土相持，而湿热相交，血气内损，乃注下赤白，然丑未之年，天能制色，土将犯水，木虽不足，而其怒无时，忽若风化大来，土木相战，则肝发伤脾，此丁丑、丁未年之痢，忽起于肝，忽生于脾者矣，方见下，经言，丁丑未之年，其运风凉热，盖以此也。

己丑、己未年，天符岁会，气以之详，物以之宁，人以之安，然太阴之味，先苦后甘，气化相交，土性生金，火性克金，忽于岁中火土相攻，心血内变，痢疾所生，人多暴死，此盖邪之不可侵伤于贵人也，方见下，遇此年辰，常吃调和脾气药，以安贵人，是服食之宜也辛丑、辛未，水运不足，虽上受天刑，然下加太阳，反归乎气，是岁，天土地水，寒湿偏多，火气见郁，若有痢之疾生，其起在心，其鬼在于脾肾，方并见下。

癸丑、癸未，火当其运，其气不足，反与少羽同化，是岁，太阳在泉，寒气不减，寒湿更作，火气见伤，痢之所生，其病在心，其鬼在脾肾胃，方并见下。

寅申之年，大约与子午年同，但相火之政暴，遇其独胜，则其害立至，若与水土相犯，其候变证多端，方具于下。

乙卯、乙酉年，金运不足，本与少征同，然乙在卯上，为天符，反归平气，在酉上，为三合。名曰贵人，邪不可犯，然是岁、金位在上，火位在下，名为逆化，金燥交合，切忌火气之胜，若火有所胜，水必来救，此年忽有痢疾之生，天气炎热，病起于心，气候清寒，病起于肾，方具于下，丁卯之年，木运不足，下加于卯，虽上受天刑，其政不减，是为岁中，忽有风热之胜，痢疾之生，其鬼在肝，乙酉之年，木受天刑，然是岁火司于地，与木相得，忽于岁中反有风热之作，方见下。

己卯、己酉年，土运不足，然木受天刑，必难相犯，忽于岁中风湿交争，痢之所作，其鬼在脾，卯年宜有此候，酉年差减，若有此疾，治之亦同，辛卯、辛酉年，水运不足，反与土同化，而岁水不及，火化妄行，与土相持，胜热客于胃，多下赤痢，忽作便血，土胜则溽火而注下赤白，是岁若有痢疾之生，一起于心，一起于脾，有方治之，具见于下。

甲辰、甲戌、丙辰、丙戌之年，寒湿过多，火气见溽，庚运之年，清化亦甚，是岁运气，与天水相生，与地土相得，以上年辰，痢疾之生，切为大害，不可妄投凉药，戊辰、戊戌之年，水火相战，壬辰、壬戌之年，土木相攻，所生之痢，其证自各不同，方具于下。

乙巳、乙亥之年，金运不足，无能与天相犯，乃与少征同化，丁巳、丁亥之年，上为天符，木化之甚。

己巳、己亥之年，木能制土，脾将受邪，辛巳、辛亥之年，水运不足，与土化同，土木相攻，脾气偏弱，癸巳、癸亥，不足之火，与天相得，与地相符，火致政不减，是痢疾所生，起在肝心，方并见下，以运言之，犹且未足，予请以六气推之，子午年、丑未年、寅申年、四月、五月，火土相交，辰戌年，四月、五月，水火相犯，己亥年，四月、五月、木土相攻，卯酉年，四月、五月，金火相持，水若相救，邪乃犯心，子午年，六月、七月，土火相郁，卯酉年，六月、七月，水火相犯，辰戌年，六月、七月，土木相攻，己亥年，六月、七月，火土相持，以上年月，忽生痢疾，皆随其月气相攻而成也，善为医者，先治其鬼，其病自愈，议者谓六气推迁，于十二月中各纪一步，今独举四月、五月、六月、七月，两气，以言痢疾，何也。答曰，夏秋相交，火金相继，土水二化，长游行于其间，土寄于巳，所以生金，火位于申，所以制金，土生于申，所以传金，水生于申，所以救金，然后夏秋有相承之理，五行六气，玄妙从此而着，人之痢疾从此五行玄妙中生，是故圣人名之曰大奇之病，予故陈逐年四月、五月、六月、七月之气候以言之，其余他气生痢，皆仿此而推，切以六气之政化，见之未详，予请以脉候明之。

若今人之下痢，服凉药、暖药，皆不验，诊其脉，脾一指外鼓而沉，此名肠 ，其候非药力可治，久当自较，但世人有患不验，缠绵经久，却因乱吃一般物，便得安校，此乃正肠之候也，今有患痢，诊其脉，肝脉一指小而缓，此病轻，治即愈，今有人患痢，诊其脉，肾脉一指小而沉，所下之痢，皆是血痢，此之一病，受之非常，治之亦难，血温身热者死，方亦见下，今有人患痢，诊其脉，肝心脉、脾脉，皆微细，不涩不绝，所下皆是血痢，药到便安，今有人患痢，其脉微小，再三寻之，又沉而涩此之一候，若下白痢，其势虽重，庶几可治，若是下血，切忌发热，通身发热者死，热见七日死，以上所陈，虽未足以达痢之渊源，亦足以明其粗迹议者谓，如子所言，自甲子至于癸亥，每六十年中，未尝有一年不生痢疾，今世人患痢疾，于数年中间，忽止有一年，其故何也，答曰，六十年中，未尝有一年无水土相攻，未尝无土火相郁，未尝无水火相犯，但五运之政，譬如权衡，一年间五行气数更相承制，得其平等，则其疾自然不作，忽若一气大过，一藏有余，痢疾之生，应不旋踵，予故备陈其粗，以开后学之未悟，庶几诊疗之间，无差悟之过者矣，但毒痢伤人不一，惟水邪犯心为重，世人初患痢时，先发寒热，投药治之，其势不退，发热太甚，食则呕逆，下痢不止，心热如火，只要入凉处，只思吃冷水，狂走，浑身肌肉疼痛，着手不得，此候，十难治其三四也，治疫痢方，须是子细首尾读此方论令分明，识病根源然后吃药，但毒痢初得时，先发寒热，忽头痛，忽壮热，忽转数行便下，赤白相杂，忽止下白痢，忽先下白痢，后变成赤痢，忽先下赤痢，后却变成白痢，宜吃此方，但初下痢时，先发寒热头痛，即是寒邪犯心，寒气犯心，水火相战，故初得病先发寒热，水火相犯，血变于中，所以多下赤痢，如紫草水，如苋菜水，无色泽者，寒邪犯心之重也，先发寒热，而所下之痢止白色者，寒邪犯心之未重也，先下白痢，而后有赤痢之变者，寒邪犯心，其势渐加也，先下赤痢，而后变成白痢者，寒邪犯心，其势渐减也。赤白相等者，□水火相犯其气相等，寒湿之气相搏而成也，忽有赤少而白少，此寒邪之势有多少，毒痢之病有轻重，以白多为轻，以赤多为重，治之之法，先夺其寒，则所下之药一也，以太岁分之，则丙子、丙午、甲子、甲午、庚子、庚午、丙寅、丙申年、甲寅甲申年，庚寅、庚申并辰戌之年，运过丙申及庚运所临，其害尤甚，及丑未之年，宜有此候，又更无问太岁，盖天地变化，其候多端，难可穷尽，今立此方，但世人亦不必椿定太岁，但看一年中春夏之内，多有寒肃之化，阳光少见，忽寒热二气更相交争，忽于夏月多寒湿之化，寒邪犯心，所受之痢，先发寒热，忽头痛忽先转数行，后有赤痢，忽赤白相杂，忽止下白痢，并宜吃此通神散，吃后取壮热减退，若两三盏后，壮热不退，更不吃此方，自别有论方在下。

麻黄（去根节） 官桂（去粗皮，各三分） 甘草（各一分，炙） 大芎

两） 细辛（八铢） 独活 桔梗（四铢，炒）

上为细末，每服二钱，非时，热汤调下，和滓热吃，若吃三两盏后，寒热不退，更勿吃，自别有方论在下，若吃此药后，寒热已退，赤痢已消减，便修合第二、第三方药，吃之取安校，若寒热已退，赤痢未消减，更服三两盏，然不可多吃，一日只两盏，候赤痢消减，忽变成白痢，渐次修合第二方吃，候出后。

度数减少，便修合第三方，吃取平安也，但六甲之年，六庚之岁，春夏之内，时气多寒，人得痢疾，此药通神，若是六甲之年，丑未之岁，湿化偏多，人得痢疾，先发寒热，即于方内添草豆蔻一两修合也，又，不问太岁，但一年间，春夏之内多寒，人有痢疾，先发寒热，并宜吃此方，治毒痢初得时，先发寒热，吃前方，寒热已退，赤痢已消减，宜进此方，还真散，若吃前方药，寒热未退，赤痢未消减，更勿进此药，但天地变化，其候非常，痢疾证候多端，此不得不尽子细故尔。

诃子（五个，用面裹，火炮熟，不要生，不要焦，得所去面，不使，就热，咬诃子破，去核不用，只使皮焙干。）

上细捣罗为末，每服二钱，以米汤一盏半，同药炼取一盏吃，若吐出一两口涎，便住，如此吃经数盏，大府渐安，出后减少，便修合第三方药吃，以牢固大肠，若吃前方药，壮热未退，血痢未减，不请进此药。

□

治疫毒痢，吃前两方药，病势已减，所下之痢，止余些小，忽青粪，忽如鸭粪，忽如茶汤，如浊油，忽只余些小浅深红色，宜吃此方，以牢固大肠，还复真气，舶上硫黄丸。

舶上硫黄（一两，去沙石，细研，如飞尘。）

上以薏苡仁二两，炒熟，捣为末，与舶上硫黄相和匀，滴水相和，丸如梧子大，空心，以米汤下五十丸。

□

治毒痢，初得时，先发寒热，服前面毒痢方通神散三两盏，一日，忽隔一夜，寒热不退，下痢不减分数，通身发热，所下之痢，多是浓涕，如桃花色，如红米胶，每一次忽下一盏半盏已来。吃此药二盏三盏，经一日，忽一夜，寒热不退，下痢不减分数，更不进此药，若依法进药两盏，壮热便退，下痢少减分数，即请渐渐进此药，每日只两盏，候赤痢稍减，忽变成白痢，却修合上面还真散，吃取平安，且痢之有寒热，其证一也，前方以暖药解之，此方以凉药投之，其说何也。答曰，水邪犯心，身能发热，土湿郁火，身亦发热，肝热刑脾，身亦发热，惟至精者，识其秋毫之变，切恐世人未能通其妙旨，予因设此两方，以救其失，然毒痢之伤人，惟水邪犯心最为极重，但患痢疾之人，有增寒壮热，先吃上面通神散两三服，寒热不退，下痢不止，然后进此药，以太岁分之，惟六壬、六戊、寅申、巳亥之年，宜有此候，而六戊之年，尚有差变，盖火盛之年，必有寒湿相犯，故然，以六气推迁不定，又不可局定年辰，但一年之间，春夏之内，热气偏多，湿化不举，人有痢疾，肝脉弦，心脉洪，然后吃此药，若吃两盏后，不见效验，更勿进服，盖痢之所起，切忌水之犯心，不可妄投凉药，故此方两盏后无验，更不可服。

荆芥穗 牡丹皮（去心） 木香 白头翁

连（蜜浸一宿，火上炙干，使三分） 牵牛（炒，一分）

上为细末，每服二钱，水一盏，煎一二沸急泻出，食后温和吃之，此药少见效验，更可进服，以安为期，然不可多吃，一日只两盏，痢才住，便得止。

□

治毒痢，初得时，发寒热，微有小寒，热忽止，腹痛，出后时，粪后有少胶涎，与赤痢相杂，却自误吃凉药，渐渐下痢极多，从早至暮，但只思睡，早朝即颜色枯瘁，身体稍凉，近晚至夜即面色赤，颜色光润，下痢极多，皆是清涎与赤痢相杂，通身发热，不思饮食，浑身肌肉着床则痛。据此候，宜当吃此药，但身体大热如火，与人相近，则热气逼人，其脉轻微，轻手取之，散满指下，不分部位，全无骨力，指下如风如气，重手取之，指下全无，急用诃子五个炮制如下面法，掏罗为末，为一服先用热米汤调，和滓热服，吐出涎，脉气方生可进下面方

白术（半两） 白芷 芍药 大芎（各一分） 甘草（四铢，炙） 诃子（五个，面裹炮熟，

上细捣罗为末，每服三钱，热陈米汤调下和滓吃。

□

治毒痢初得病时，并无寒热，所下之痢，全是浓血，忽黯血，左右三部脉气，皆微细，宜吃此方。

桑寄生（一两） 防风 芎 （各一分） 甘草（四铢，炙）

上捣罗为细末，每服二钱，水一盏，煎八分，空心和滓吃。

□

治赤白痢，初得时，并无寒热，忽患赤白痢，经久未较，别无增寒壮热，宜此方。

淡豉（十个） 黄连（四十九枚，每枚长一粒饭许）

上件，用新 瓶一个，安药在内，以新片瓦盖瓶口，大火 通赤后，烟绝取出，就热，研如飞尘，每服二钱，热盐米汤调下，和滓服，应是赤白痢，无问赤多白少，但身体无增寒壮热者，皆可吃此方。

□

治赤痢，或赤白相杂，初得时，并无增寒壮热，经及数日，身体不热，只闻小腹内躁热，下血不止，或止血便暖药不见验效，宜服此方，寅申、己亥年，六壬之年，宜有此候，但吃两盏后不见效，更不请吃此药，但唇皮赤，忽肿，黯色，小便黄白，身体凉，夜间则发热，如此，即肝热刑脾之证也。

荆芥穗 牡丹皮（去心） 白头翁 地榆

牵牛（炒熟，三铢） 木香（三铢）

上捣罗为细末，每服二钱，水一盏，煎两沸，食后，和滓温服。须是一年之间，春夏之内，风热太甚，分明识其痢疾，定是伏热，方可进此药。

□

治下赤痢，身体并无增寒壮热，此名肝心变 。

黄连（一两，蜜浸一宿，炙令香熟） 木香（三铢）

上为细末，浓煎，陈米汤调下二钱，食后，和滓服。

□

治赤痢不止，其脉反微小沉而又涩，其身热者死，热七日死，此候极危困，但吃上面通神散一两盏，发热便退，亦庶几可治，便修合上面还真散，舶上黄丸，吃取安校，若吃通神散后，发热不退，难治之也。

□

治患赤痢赤白，忽因先寒疟，后变成痢，忽因患痢后，却变成寒疟，但疾痢时，无问赤白，若有增寒壮热，并宜吃上面通神散，吃了，热壮已退，便修合还真散，舶上黄丸，吃取安校，缘此证候，乃水邪犯心，治之不可轻也。

桑寄生（半两） 地榆 芎 防风（各一两）

木香（各三铢）

上为细末，每服二钱，水一盏，煎取八分，和滓热服，经数日外，仍修合暖益脾药吃。

此方。

使君子（半两，蒸三度） 诃子（一两，面裹炮，去核使肉） 白芜荑 萆

榔肉豆蔻 木香（各一分）

上为末，每服一钱半，空心，仓米汤调下，量儿大小服之。

□

治小儿肝受疳气，相刑于脾，所下之痢，多是鲜血，忽是脓血，忽赤白相杂，宜此方。

防风 地榆 芎 白蒺藜（去刺，各一分）

草（各三铢，炙） 黄连（四铢，二十四铢为

上为细末，每服一钱半，非时或食后任意，煎点冷吃。

□

治痰嗽，益真丸。

人参 黄 吴白术（各半两） 木香（一分）

归（去苗） 白芍药

枳实（一钱，炒）

上为细末，炼蜜丸如梧子大，非时，清汤下三十丸，一日两服。

□

治气弱腹结。

白术（半两） 人参（一钱） 大芎 甘草（炙）

苓（三分）

钱，炮）

上为细末，空心，水一盏，姜三片，枣二个，破之，同煎七分，去滓服。

□

治心气动，肝脉亏。

桑寄生（一分） 茯苓 防风 独活（一钱）

上为细末，每服三钱，水一盏，磨沉香少许，煎七分。

□

治精血皆虚，鹿茸丸。

血茸（半两，用酥微炙） 五味子 山药（各一两，以上三件为末） 青盐（三钱，令研

上炼蜜和作一块，收瓷合中，临时丸，每服三十丸，食前温酒下。

□

治肝肾气虚，外应目不荣，宜服此足精丸。

好熟干地黄（须是蒸九遍，用酒制造者） 当归（去苗） 白芍药 人参 山药（各半两） 茄茸（酥炙，去皮，七钱） 五味子（六钱）

活甘菊（各三钱）

大芎 肉苁蓉（各四铢）

□

上为细末，炼蜜丸如梧子大，空心，浓煎，糯米汤入盐少许，下五十丸。

又服洗肝散。

天麻（半两，酒浸一宿，湿纸裹煨） 白僵蚕（去口，去丝） 天南星（炮，各一分）

（二钱） 黄 薏苡仁 白芍药（各半两） 白蒺藜 （去刺，四分）

（炙） 人参（各三分） 木香（一钱半）

上为细末，水一盏，薄荷二叶，磨沉香少许，同煎药之时，取七分，去滓服，日进二三服，每服二钱。

□

补心气人参散。

人参（七钱） 伏神 山药（各半两） 白芍药

分半） 甘草（一分，炙）

上为细末，每服二钱，水一盏，生姜枣少许，煎七分。

□

司业六脉满而不实，寸口倍于人迎尺脉。

血浊而气浮，宜清血，抑肺气，如此，即隔通而气归于下，不可服燥烈之药，第一方。

人参（七钱，好者） 陈橘皮（去白，一分半） 白茯苓 麦门冬（去心，三钱）

梗紫菀 防风（各一分） 黄

刺）

上为细末，每服三钱，非时或食后少时，水一盏，磨沉香少许，生姜一片，同煎八分，初服三四服，觉膈快，便不须服，却只常服丸子，候三两日间，觉似壅，即进一服，此散子不常服。

又方。

天麻（面裹炮） 肉苁蓉（酒浸一宿） 熟干地黄（好者） 菟丝子（酒浸一宿）

药柏子仁（各半两） 萆 茯苓

钱） 枳实（一分，面炒过）

上为细末，捣薏苡仁为粉，煮作稀糊，丸如梧子大，阴干，每日空心，浓煎，糯米汤入盐，下五十丸，

□

治小儿腹中有气不散，而脏腑微涩，夜有盗汗。

使君子（三钱） 京三棱 萆 白茯苓活（二分）

上为细末，非时，水半盏，煎二钱，炼取三分，去滓服，觉气散，则已之，不可多服。

□

治小儿泻，本因伤水。

诃子 白术 白芍药（各一分） 甘草（炙）

连（半分，炒）

上为粗末，煎一钱许，去滓服，水七分，煎至半盏。

□

久便血。

黄连（一钱，炒半焦） 白蒺藜（去刺，半两） 槐花（炒焦） 独活

枳实（炒焦） 荆芥穗 蔓荆子（各一分）

钱，炙）

上为细末，食后，水一盏，煎三钱匕，取七分，和滓服，或炼蜜丸如梧子大，清汤下三四十丸，无时日，一服或二服。

□

治小儿急慢惊风。

人参（半两，好者） 天麻（炮） 天南星（炮） 黄 芎 （各二钱） 薏苡仁 独活 伏神 蔓荆子（各一分） 鳖甲（酥炙黑） 木香（各一分半） 甘草（一分） 半夏（姜制，一钱半） 干蝎（四个，全者，用糯米同炒，米熟为度） 麝香（同朱砂研） 朱砂（令两临脉旋入少许。）

上为细末如飞尘，入朱砂 麝香少许，每服二钱，同煎三四沸，与三匙头，如更发数，即添麻黄一味，并煎服，不入麻黄如大府冷，即添白术末一二豆粒许，同煎，小儿药、宜服细末，取其气液之全，唯是止泻痢，乃作丸耳。

□

治血滞精虚，肛门痒痛成痔。

白蔹 黄 （炙各半两） 槐花（微炒） 茯苓

各一分） 南木香（钱半）

上为粗末，非时，水一盏，煎三四钱匕，取八分，去滓服，每日空心，先服鹿茸青盐丸，方在前。却日进三四服，以去痔根，初服只一二服，俟服青盐丸及旬日，自然可载此药，后续进两三服，二药相兼而进，久可以去其根本，下血日多，即令人心忪，无情绪，意思不悦，宜戒酒，慎护，病虽已止，宜服此二药。

服药若痔根已安，藏血未止，即更服后方。

新活鲫鱼一个（重四五两以上者，去肠，不去鳞。） 白矾（三两，微敲研） 槐花（半两） 蒲黄（一分）

上兑合，同纳于鱼腹中，纳药了，以线系之，入一 合中，外以盐泥固济干，十斤炭蔟之，火尽取出，细研如尘，蒸饼丸如梧子大，非时，米汤下二三十丸，一日一两服。

□

少阳相火之复与水争战，耳痛方。

官桂（去皮，三钱） 白芍药 白茯苓 桔梗 麦门冬（去心，各一分） 黄 （半两） 山茵陈（二钱）

上为粗末，每服三钱，水一盏，生姜两片，煎至七分，去滓服，日三，如不痛，更不消服，只进补肾药，小儿藏寒。

□

泄泻不止，豆蔻丸。

草豆蔻（一枚，剥开皮，入乳香一块在内，复用和白面裹，慢火烧令熟，去面及豆蔻皮，不用。）

上为细末，以粟米饮丸如麻子大，每服五七丸，米饮下，无时。

□

治妇人骨蒸方

桑白皮 黄 薏苡仁（各半两） 茵芋 紫苏叶 茯苓 甘草（各一分，炙） 官桂（去皮，二分）

上为细末，每服四钱，水一盏，姜三片，煎八分服之，三四日，却服后方。

微利不妨，如脚未消，即间用豆汤服一服。

又方

牛膝（去头，酒浸一宿） 当归（去苗） 茯苓 熟干地黄

心，各半两） 柏子仁

上细末，炼蜜丸如梧子大，空心，盐汤下五十丸。

□

小儿泄，浓腹丸。

地榆 天麻 芎 赤石脂（各一分）

姜炙） 木香（半分）

上为细末，枣肉为丸，非时服三十丸。

□

治久泻方

白术（半两） 白芍药（半两） 桔梗（一分） 白芷（半两）

上为细末，以猪肝四两片切，如食法，入少盐和之，不用油，用药先和一半于铫内，先爆过，次用木炭火上炙干，再传末作两三次食之，止泄最妙。

又方新制

人参（一两） 黄 薏苡仁 糯米末

草（炙） 鳖甲（酥炙，各一分） 白术（半两） 肉豆蔻（大者两个）

上为细末，不罗，非时，以水一盏，生姜一片，枣子一个，破之，同煎三钱，取七分服，去滓服，至十来服，或七八服，觉血淡，或微有些小腹痛，每服加白术少许，及乌梅肉半个煎，但血旋止，和胃药，药未可全去，只桔梗，枳实二味，以白蒺藜代之。

□

痢稍止未全减脏腑忽下血犹未止，却服此方。

黄 （轻炙） 白蒺藜（去刺，各半两） 白蔹 茯苓

诃子皮（四钱） 木香（一分） 黄连（烧焦，二钱）

上为末，炼蜜丸如梧子大，非时，清汤下二十丸至三十丸，米汤亦得。

又方

诃子（炮令大熟） 山药 人参 白术（各半两）

去肝风，但通肠于利药中，使非诃子，不能为功。）

上为末，炼蜜丸如梧子大，空心，米汤下三十丸，常服以去痔疾，又能足血。

□

进饮食、香术丸。

白术（一两，炒） 丁香（一钱半） 半夏 木香（炮）

（炒） 神曲（炒，各半两）

上为末，水面糊丸如梧子大，每朝米汤下三十丸，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢论
  • 当前页：治痢诸方
  • 下一页：附录一
<<< 返回本书目录
  1. 治痢诸方《史载之方》
  2. 治疗《外科学总论》
  3. 治痢宜和营卫养筋膜《伤寒补例》
  4. 治疗次数《气功外气疗法》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治疗的费用效益《流行病学》
  7. 治痢散【方剂大全】
  8. 治疗精神障碍药《国家基本药物目录》（2009版）
  9. 治痢，四神散。《苏沈良方》
  10. 治疗药物监测常用标本及预处理《临床生物化学》
  11. 治痢，芍药散。《苏沈良方》
  12. 治疗药物监测的临床应用《临床生物化学》
  13. 治痢《洪氏集验方》
  14. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  15. 治例《针灸聚英》
  16. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  17. 治冷漏《洪氏集验方》
  18. 治疗用气味《本草蒙筌》
  19. 治冷积降气，宽膈逐痰《洪氏集验方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治老人眼疾《本草易读》
  22. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  23. 治老人不寐丸《外科传薪集》
  24. 治疗重药性《冯氏锦囊秘录》
  25. 治劳伤崩漏《济阴纲目》
  26. 治临产病方《妇科玉尺》
  27. 治烂缘风眼《洪氏集验方》
  28. 治淋《洪氏集验方》
  29. 治癞方。《苏沈良方》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  1. 治痢诸方《史载之方》
  2. 治痢宜和营卫养筋膜《伤寒补例》
  3. 治两腮红肿《奇方类编》
  4. 治痢要诀《仁斋直指方论（附补遗）》
  5. 治两手拘挛半身不遂二百四十六法《针灸神书》
  6. 治痢仙方《奇方类编》
  7. 治两眼夜不见物《奇方类编》
  8. 治痢贴脐神方《急救广生集》
  9. 治两眼夜不见物《回生集》
  10. 治痢四神丸《退思集类方歌注》
  11. 治疗《临床营养学》
  12. 治痢散《医学心悟》
  13. 治疗《临床营养学》
  14. 治痢奇方《退思集类方歌注》
  15. 治疗《临床营养学》
  16. 治痢疾神验方《回生集》
  17. 治疗《临床营养学》
  18. 治痢疾《是斋百一选方》
  19. 治疗《临床营养学》
  20. 治痢方《是斋百一选方》
  21. 治疗《临床营养学》
  22. 治痢，四神散。《苏沈良方》
  23. 治疗《临床营养学》
  24. 治痢，芍药散。《苏沈良方》
  25. 治疗《临床营养学》
  26. 治痢《是斋百一选方》
  27. 治疗《急诊医学》
  28. 治痢《是斋百一选方》
  29. 治疗《急诊医学》
  30. 治痢《是斋百一选方》
  31. 治疗《急诊医学》


附录一_《史载之方》_中医诊治_【岐黄之术】

附录一

附录一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄丕烈跋

向闻白堤钱听然云，北宋时有名医，因治蔡京肠秘之症只用紫菀一味，其病遂愈，医者由是知名，其人盖史载之也。后余友顾千里游杭州过石冢严久能于湖上，出各种古书相质，归为余言，中有史载之方二卷，真北宋精椠，余心向往之久矣。客岁钱唐何梦华从严氏买得，今夏转归于余，余检其方，果有大府秘一门用紫菀者，始信钱丈之言为不谬，特未知用而见效之说，出何书耳，至于版刻之为北宋，确然可信，字画斩方，神气肃穆，在宋椠中不多，其避讳若炅字，尤他刻所罕，千里艳称于前，梦华作合于后，余于此书，可云奇遇，余喜读未见书，若此书各家书目所未收，惟宋史新编有云史战之方二卷，战者以载字形近而，无可疑者，余重其书之秘，出白金三十两易得，重加装潢，遇上方切去原纸处，悉以宋补之，尾叶原填阙字，亦以宋纸易去，命工仍录其文，想前人必非无知妄作者也，上下卷通计一百单七翻，合装潢费核之，几几乎白金三星一叶矣。余之惜书而不惜钱，其真佞宋耶，诚不失为书魔云尔。

嘉庆丙寅立冬后一日荛翁黄丕烈识于百宋一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢诸方
  • 当前页：附录一
  • 下一页：附录二
<<< 返回本书目录
  1. 附录一《史载之方》
  2. 附录诸虫《本草纲目》完整版
  3. 附录二《史载之方》
  4. 附录诸果《本草纲目》完整版
  5. 附录《重楼玉钥续编》
  6. 附录诸石二十七种《本草纲目》完整版
  7. 附录《知医必辨》
  8. 附论《马培之医案》
  9. 附录《知医必辨》
  10. 附论《马培之医案》
  11. 附录《王氏医案绎注》
  12. 附论《内经博议》
  13. 附录《王氏医案绎注》
  14. 附论《内经博议》
  15. 附录《食鉴本草》
  16. 附论《内经博议》
  17. 附录《伤寒恒论》
  18. 附牛丸【方剂大全】
  19. 附录《临证指南医案》
  20. 附片蒸羊肉《保健药膳》
  21. 附录《金匮悬解》
  22. 附术散【方剂大全】
  23. 附录《家庭医学百科·预防保健篇》
  24. 附术汤【方剂大全】
  25. 附录《丹溪心法》
  26. 附香散【方剂大全】
  27. 附录《白喉全生集》
  28. 附香丸【方剂大全】
  29. 附龙丸【方剂大全】
  30. 附芎散【方剂大全】
  1. 附录一《史载之方》
  2. 附录广嗣方（螽斯广育）《古今医统大全》
  3. 附论《马培之医案》
  4. 附录二《史载之方》
  5. 附论《马培之医案》
  6. 附录备用方《医学从众录》
  7. 附论二《内经博议》
  8. 附录《重楼玉钥续编》
  9. 附论三《内经博议》
  10. 附录《医学实在易》
  11. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  12. 附录《王氏医案绎注》
  13. 附论一《内经博议》
  14. 附录《王氏医案绎注》
  15. 附诗并各题赠《评琴书屋医略》
  16. 附录《丹溪心法》
  17. 附属腺《人体解剖学》
  18. 附录《临证指南医案》
  19. 附属腺《组织学与胚胎学》
  20. 附录《古今医统大全》
  21. 附属腺和女阴《人体解剖学》
  22. 附录《白喉全生集》
  23. 附术散《妇人大全良方》
  24. 附录《食鉴本草》
  25. 附汤《冯氏锦囊秘录》
  26. 附录《金匮悬解》
  27. 附汤《冯氏锦囊秘录》
  28. 附录《伤寒恒论》
  29. 附汤《时方歌括》
  30. 附列诸方《笔花医镜》
  31. 附汤《时方歌括》


附录二_《史载之方》_中医诊治_【岐黄之术】

附录二

附录二

  • 上一页
  • 目录
  • 相关
  • 下一页

王振声跋

此书自郡斋读书志已下，皆未着录，郡中黄复翁得之石冢严氏，此即从之过录者也，载之名不甚着，其始末无考，惟据复翁跋称，宋稗类钞载，眉州朱师古得异疾，趋郡谒史载之，宋时眉州属成都府，是载之为成都人也。书录解题指南方二卷，蜀人史载之撰，卷数虽同，书名则异，不知即此书以否，然称为蜀人，与宋稗类钞合，其非二人可知，是载之名堪也，而阮文达提要谓，字里未详，盖误仞载之为名矣，北窗炙 录载，载之疗蔡元长疾，元长熙宁三年进士，靖康中贬死，是载之为神宗后人也。其大略可见者如此，按载之疗元长大肠秘固，市紫菀以进，须臾遂通，此书大府秘门，正有用紫菀一方，而师古异疾，载之名为食挂，谓出素问，制药服之，三日顿愈，宋稗类钞不言所用何药，此书亦无食挂方论，盖载之所着，当不止此，或在解题所称指南方中，而此书非即指南方，又可想见也，书中炅戌惊微等皆为字不成，而完丸等不避钦宗嫌名，盖刻于靖康以前，后翁定为北宋精椠不诬也。

咸丰戊午季春既望文 王振声书于铁琴铜剑楼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录一
  • 当前页：附录二
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附录二《史载之方》
  2. 附录一《史载之方》
  3. 附录《重楼玉钥续编》
  4. 附录诸虫《本草纲目》完整版
  5. 附录《知医必辨》
  6. 附录诸果《本草纲目》完整版
  7. 附录《知医必辨》
  8. 附录诸石二十七种《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附论《马培之医案》
  11. 附录《王氏医案绎注》
  12. 附论《马培之医案》
  13. 附录《食鉴本草》
  14. 附论《内经博议》
  15. 附录《伤寒恒论》
  16. 附论《内经博议》
  17. 附录《临证指南医案》
  18. 附论《内经博议》
  19. 附录《金匮悬解》
  20. 附牛丸【方剂大全】
  21. 附录《家庭医学百科·预防保健篇》
  22. 附片蒸羊肉《保健药膳》
  23. 附录《丹溪心法》
  24. 附术散【方剂大全】
  25. 附录《白喉全生集》
  26. 附术汤【方剂大全】
  27. 附龙丸【方剂大全】
  28. 附香散【方剂大全】
  29. 附硫丸【方剂大全】
  30. 附香丸【方剂大全】
  1. 附录二《史载之方》
  2. 附录备用方《医学从众录》
  3. 附录广嗣方（螽斯广育）《古今医统大全》
  4. 附录《重楼玉钥续编》
  5. 附录一《史载之方》
  6. 附录《医学实在易》
  7. 附论《马培之医案》
  8. 附录《王氏医案绎注》
  9. 附论《马培之医案》
  10. 附录《王氏医案绎注》
  11. 附论二《内经博议》
  12. 附录《丹溪心法》
  13. 附论三《内经博议》
  14. 附录《临证指南医案》
  15. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  16. 附录《古今医统大全》
  17. 附论一《内经博议》
  18. 附录《白喉全生集》
  19. 附诗并各题赠《评琴书屋医略》
  20. 附录《食鉴本草》
  21. 附属腺《人体解剖学》
  22. 附录《金匮悬解》
  23. 附属腺《组织学与胚胎学》
  24. 附录《伤寒恒论》
  25. 附属腺和女阴《人体解剖学》
  26. 附列诸方《笔花医镜》
  27. 附术散《妇人大全良方》
  28. 附考《本草经解》
  29. 附汤《冯氏锦囊秘录》
  30. 附刊书札《三家医案合刻》
  31. 附汤《冯氏锦囊秘录》


《史载之方》

  • 作者：史堪 朝代：宋 年份：公元1127-1279年
  • 卷上
    • 四时正脉
      • 春
      • 夏
      • 秋
      • 冬
      • 中
      • 真脉
    • 厥阴所胜生病
      • 运气所胜
      • 司天所胜
      • 在泉所胜
    • 少阴所胜生病
      • 运胜
      • 天胜
      • 地胜
    • 太阴所胜生病
      • 运胜
      • 天胜
      • 地胜
    • 阳明所胜生病
      • 运胜
      • 天胜
      • 地胜
    • 太阳所胜生病
      • 运胜
      • 天胜
      • 地胜
    • 少阳所胜生病
      • 天胜
      • 地胜
    • 六气复而生病
      • 厥阴之复
      • 少阴之复
      • 太阴之复
      • 少阳之复
      • 阳明之复
      • 太阳之复
    • 论六气所生之病
    • 大府泄
    • 大府秘
    • 小府秘
    • 身热
    • 身寒
    • 头痛
    • 腹痛
    • 胀满
    • 喘
    • 脚痛
    • 脉要精微解
    • 明熹脉
    • 伤寒论
    • 诊失血
    • 诊失精
    • 诊疝
    • 诊汗脉
    • 论膈噎
    • 诊室女妇人诸脉
    • 诊黄疸
    • 半产正产论
    • 诊胃脉
  • 卷下
    • 为医总论
    • 涎论
    • 治涎诸方
    • 治风气取涎方
    • 痢论
    • 治痢诸方
  • 附录一
  • 附录二
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行