序_《寿世传真》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《寿世传真》
序
在线购买《寿世传真》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

纂述家至今日称极盛矣，缃帙缥囊，鸿纤毕备。凡其美而传，传而久，莫不以适于用之为贵。若如养生家言，意主颐性全真，粗之则却疾延年，使人人各得安其寿命，以返一世于隆古，宜为有用之尤者。顾其书至今实少善本，绪言流传，若存若昧，论者未涉其涯，辄概屏为外道，以为山林独善之士或有取焉，而不知为日用饮食间尽人可行。斯岂非纂录者犹有缺陷，而仁寿之化终当有待而兴者欤。不佞自庚寅秋祝来京，次年为慈宁大庆，得与匝海胪欢，共根据日月之光，时则豫章徐鸣峰先生以补选铨曹同集，叙其始，则与不佞尝并时典校，有寅僚之谊，过从加密。鸣峰盖今之有道而文者，平生著作等身，所刻诗法吏治二书行海内，于学无所不通，而雅性渊冲，寓物而不留物，独于不佞情亲，其蕴致已可概见。尝为题其小照四幅，颜以“齿德同增”四字，且约他年更续佳话。已而出所辑《寿世传真》一册见视，嘱为叙其首简。余既喜其成书之意与鄙见适合，又嘉鸣峰真能以寿身者寿世，其言尤信而有征也。尝谓着书者意苟近名，往往猎取艰深，示不可测，况如服食炼养家谈空说渺，象罔都迷，学人置而不视，河汉其言，诚无足怪。今视此编，于颐性全真之道，却疾延年之方，莫不撷其菁华，导以 要，明白简易，本末具该，不出布帛菽粟之谈，尽力日用行习之事。学人诚手一编，知所从来，将人不必仕与隐，地不必喧与寂，随时随处尽可用功，进之可观九仞之成，退亦不失一溉之效，洵乎度世之津梁，卫生之宝筏也。鸣峰在学校为贤师儒，在民社为良父母，今以需次暇晷不忘着述，一本其念切民物、善与人同之愿，以助成我国家太和翔洽之休，将人游化宇，世尽春台，有不在兹者乎。爰不辞衰朽钝 ，欣然HT 笔而为之序。

乾隆三十有六年辛卯岁嘉平月钦赐国子监司业香山老人年家旧寅弟王世芳拜撰时年一百一十三岁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：总述
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《寿世传真》
  2. 序《伤寒医诀串解》
  3. 序《删补名医方论》
  4. 序《伤寒医诀串解》
  5. 序《格致余论》
  6. 序《宁坤秘籍》
  7. 序《疠疡机要》
  8. 序《饮食须知》
  9. 序《冯氏锦囊秘录》
  10. 序《疫疹一得》
  11. 序《续名医类案》
  12. 序《疫疹一得》
  13. 序《医学正传》
  14. 序《疫疹一得》
  15. 序《古今医鉴》
  16. 序《疫疹一得》
  17. 序《济阴纲目》
  18. 序《青囊秘诀》
  19. 序《保婴撮要》
  20. 序《丛桂草堂医案》
  21. 序《诸病源候论》
  22. 序《焦氏喉科枕秘》
  23. 序《三因极一病证方论》
  24. 序《仙传外科集验方》
  25. 序《古今名医汇粹》
  26. 序《内外伤辨》
  27. 序《明医指掌》
  28. 序《幼科切要》
  29. 序《目经大成》
  30. 序《济生集》
  31. 序《外科大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


总述_《寿世传真》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《寿世传真》
总述
在线购买《寿世传真》正版书籍

总述

  • 上一页
  • 目录
  • 相关
  • 下一页

程伊芳川曰∶世间有三件事可由人力。为国而至于祈天永命，养形而至于却疾延年，为学而至于希贤希圣。此三事分明人力可以胜造化，只是人不为耳。

《真言》曰∶凡人着不得力者，身外之事也，着得力者，身内之事也。着力身外之事都无益，着力身内，可以延年益寿。

又曰∶虽少年致损，气弱体枯，若晚年得悟，防患补益，血气有增，而神足身泰，可以永年。

又曰∶人年纪一老，则百节病生，四体皆患，即此便是苦狱。平日若肯趁早用功，便可免此苦狱，奈何明知而故不为，岂不可悯！

又曰∶分明一条好活路，如何不走。

又曰∶悠悠肉食之徒，日为五贼所扰，茫不知怪。天下不乏自命大丈夫，逞掀天揭地之才，侈高谈阔论之技，事事伊芳周，言言孔孟，究之大限一到，不免与微尘片影消灭无踪，可悲可叹！

愚谓箕畴五福，以寿为先，以考终正命为全。方幸生逢盛世，翔洽太和，海宇承平，室家保聚，既无扰攘忧戚之患，又无凶荒夭扎之伤，宜化日舒长，咸登寿域，而犹或不尽其天年，谓非自戕厥生，罔识卫生之术欤。此修养所宜亟讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：总述
  • 下一页：修养宜行外功第一
<<< 返回本书目录
  1. 总述《寿世传真》
  2. 总提纲《伤寒悬解》
  3. 总评《重庆堂随笔》
  4. 总序绿绒蒿【中药大全】
  5. 总论治法（二十二共十九条）《景岳全书》
  6. 总义《本草求真》
  7. 总论治法《景岳全书》
  8. 总义《随息居重订霍乱论》
  9. 总论养生篇-养生余录（上）《古今医统大全》
  10. 总则《实验动物科学》
  11. 总论温热死脉死证《温热暑疫全书》
  12. 总则《中华人民共和国药品管理法》释义
  13. 总论吐泻《景岳全书》
  14. 总则《中华人民共和国药品管理法》
  15. 总论脉式《三因极一病证方论》
  16. 总则《中药法规》
  17. 总论精气神《寿世传真》
  18. 总状绿绒蒿【中药大全】
  19. 总论喉痹大意《重楼玉钥续编》
  20. 总状土木香【中药大全】
  21. 总论歌《外科十三方考》
  22. 纵隔《人体解剖学》
  23. 总论服药法《外科十法》
  24. 纵隔病变《放射诊断学》
  25. 总论痘要歌括《冯氏锦囊秘录》
  26. 纵隔病变【疾病症状】
  27. 总论大法《万氏秘传外科心法》
  28. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  29. 总论喘证治法《医学衷中参西录》
  30. 纵隔非霍奇金淋巴瘤【疾病大全】
  1. 总述《寿世传真》
  2. 总收法《幼科推拿秘书》
  3. 总提纲　共三章《伤寒悬解》
  4. 总收法《中医词典》
  5. 总体均数的估计《医学统计学》
  6. 总评《重庆堂随笔》
  7. 总体均数可信区间（confidence interval）的估计《预防医学》
  8. 总论治法（二十二共十九条）《景岳全书》
  9. 总体率的估计《医学统计学》
  10. 总论治法《专治麻痧初编》
  11. 总体率的可信区间《预防医学》
  12. 总论治法《景岳全书》
  13. 总体与样本《预防医学》
  14. 总论养生篇（养生余录 上）《古今医统大全》
  15. 总义《随息居重订霍乱论》
  16. 总论温热死脉死证《温热暑疫全书》
  17. 总则《中药法规》
  18. 总论吐泻《景岳全书》
  19. 总则《中华人民共和国药品管理法》
  20. 总论气理《景岳全书》
  21. 总则《中华人民共和国药品管理法》释义
  22. 总论脉式《三因极一病证方论》
  23. 总则《实验动物科学》
  24. 总论精气神《寿世传真》
  25. 总则《传染病》
  26. 总论喉痹大意《重楼玉钥续编》
  27. 纵《中医词典》
  28. 总论歌《外科十三方考》
  29. 纵隔《放射诊断学》
  30. 总论服药法《医学心悟》
  31. 纵隔的分区《人体解剖学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


修养宜行外功_《寿世传真》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《寿世传真》
修养宜行外功第一
在线购买《寿世传真》正版书籍

修养宜行外功第一

  • 上一页
  • 目录
  • 相关
  • 下一页

外功有按摩导引之决，所以行血气，利关节，辟邪外干，使恶气不得入吾身中耳。《语》云∶户枢不蠹，流水不腐。人之形体，亦犹是也，故延年却病，以按摩导引为先。此诀传自先哲，至平至易，非他奇技异术可比。即大圣所谓血气有未定、方刚、既衰之时，此则预保其衰，固守身之要道之。是道人人皆能，而人不皆行者，其故有三∶一则倚恃壮盛，疾苦未形，虽劝导之，而亦不肯行；一则经营头班，竭蹶不遑，虽欣慕之，而又不遐行；一则体气衰惫，举动维艰，虽追悔之，而卒不及行。人果坚其信心，策其懈志，一意念及此身宜保，防患未然，如饥之需食，寒之求衣，未有不得饱且暖者。即谓年寿各有定数，亦当图正命考终，与其疾痛临身，呻吟卧榻，寄命于庸瞽之疗治，乞灵于冥漠之祈祷，何如平时习片刻之勤，免后日受诸般之苦。今为就五官四体，各有所宜按摩者，列之为分行外功。又取前人所定，循序俾得周到者，统之为合行外功。分合虽殊，按摩无异，任人审择而从事焉。此固随人随地可行，亦实时即刻见效。愚年齿届衰，而体气仍旺，耳听、目视、手持、足行，且有壮盛侪辈所弗及者，诚得之于已，信而有征。故不惮颖舌焦敝，蕲以寿身者寿世，愿无负此婆心焉，则幸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总述
  • 当前页：修养宜行外功第一
  • 下一页：合行外功诀
<<< 返回本书目录
  1. 修养宜行外功《寿世传真》
  2. 修养宜护持药物《寿世传真》
  3. 修养宜堤防疾病《寿世传真》
  4. 修养宜内联功《寿世传真》
  5. 修养宜宝精宝气宝神《寿世传真》
  6. 修养宜四时调理《寿世传真》
  7. 修合条例《本草蒙筌》
  8. 修养宜饮食调理《寿世传真》
  9. 修行始事《养生秘旨》
  10. 修养宜知要知忌知伤《寿世传真》
  11. 修订说明《医学传心录》
  12. 修养余言《寿世青编》
  13. 休止期脱发【疾病大全】
  14. 修造犯胎不足信（胎教八）《宜麟策》
  15. 休息痢方《外台秘要》
  16. 修真书六字诀《养生导引法》
  17. 休息痢【方剂主治】
  18. 修制《圣济总录》
  19. 休息痢【中药主治】
  20. 修治药法《伤寒总病论》
  21. 休息痢《幼幼新书》
  22. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  23. 休息痢《圣济总录》
  24. 羞明怕日【方剂主治】
  25. 休息痢《凌临灵方》
  26. 宿苞豆【中药大全】
  27. 休息痢《扁鹊心书》
  28. 宿根亚麻【中药大全】
  29. 休疟饮【方剂大全】
  30. 宿寒留饮【方剂主治】
  1. 修养宜行外功《寿世传真》
  2. 修养宜堤防疾病《寿世传真》
  3. 修养宜护持药物《寿世传真》
  4. 修养宜宝精宝气宝神《寿世传真》
  5. 修养宜内联功《寿世传真》
  6. 修天庭《中医词典》
  7. 修养宜四时调理《寿世传真》
  8. 修饰酶《生物化学与分子生物学》
  9. 修养宜饮食调理《寿世传真》
  10. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  11. 修养宜知要知忌知伤《寿世传真》
  12. 修事《中医词典》
  13. 修养余言《寿世青编》
  14. 修事《中医名词词典》
  15. 修造犯胎不足信（胎教八）《宜麟策》
  16. 修其城廓《中医词典》
  17. 修真书六字诀《养生导引法》
  18. 修脚术《中医词典》
  19. 修制《圣济总录》
  20. 修合药法《针灸神书》
  21. 修制《中药炮制》
  22. 修合五神丸方治诸症《急救广生集》
  23. 修制药饵者造针法时日《针灸神书》
  24. 修合条例《本草蒙筌》
  25. 修治《中医名词词典》
  26. 修行始事《养生秘旨》
  27. 修治《中医词典》
  28. 修复神经《骨科学》
  29. 修治药法《伤寒总病论》
  30. 修订说明《医学传心录》
  31. 修治药法（方中有不修治者，今不载。）《伤寒总病论》


合行外功诀_《寿世传真》_中医养生_【岐黄之术】

合行外功诀

合行外功诀

  • 上一页
  • 目录
  • 相关
  • 下一页

心功

一凡行功时，先必冥心，息思虑，绝情欲，以固守神气。

身功

一盘足坐时，宜以一足跟抵住肾囊根下，令精气无漏。

一垂足平坐，膝不可低，肾子不可着在所坐处。（凡言平坐、高坐，皆坐于榻与椅上）

一凡行功毕起身，宜缓缓舒放手足，不可急起。

一凡坐，宜平直其身，竖起脊梁，不可东倚西靠。

首功

一两手掩两耳，即以第二指压中指上，用第二指弹脑后两骨作响声，谓之鸣天鼓。（治风池邪气）

一两手扭项，左右反顾，肩膊随转。

一两手相叉抱项后，面仰视，使手与项争力。（去肩痛、目昏。争力者，手着力要向前，项着力要向后）

面功

一用两手掌相摩使热，随向面上高低处揩之，皆要周到。再以口中津唾于手掌，擦热，揩面上多次。（凡用两手摩热时，宜闭口鼻气摩之。能令皱斑不生，容颜光泽）

耳功

一耳宜按抑左右多数。谓以两手按两耳叶，一上一下摩擦之。（所谓营治城郭，使人听彻）

一平坐，伸一足，屈一足，横伸两手，直竖两掌，向前若推门状，扭头项左右顾，各七次。（除耳鸣）

目功

一每睡醒且勿开目，用两大指背相合擦热，揩目十四次，仍闭住，暗轮转眼珠，左右七次，紧闭少时，忽大睁开。（能保炼神光，永无目疾）

一用两大指背曲骨重按两眉旁小穴，三九二十七遍；又以手摩两目颧上，及旋转耳，行三十遍；又以手逆乘额，从两眉中间始，以入脑后发际中，二十七遍，仍须咽津无数。（治耳目，能清明）

一用手按目之近鼻两 （即眼角），闭气按之，气通即止。（常行之，能洞观）

一跪坐，以两手据地，回头用力视后面五次，谓之虎视。（除胸臆风邪）

口功

一凡行功时必闭口。

一口中焦干，口苦舌涩，咽下无津，或吞唾喉痛，不能进食，乃热也，宜大张口，呵气十数次，鸣天鼓九次，以舌搅口内，咽津，复呵，复咽，候口中清水生，即热退脏凉。又或口中津液冷淡无味，心中汪汪，乃冷也，宜吹气温之，候口有味，即冷退脏暖。

一每早，口中微微呵出浊气，随以鼻吸清气咽之。

一凡睡时，宜闭口，使真元不出，邪气不入。

舌功

一舌抵上颚，津液自生，再搅满口，鼓漱三十六次，作三口吞之，要 有声在喉。（谓之漱咽，灌溉五脏。可常行之）

齿功

一叩齿三十六遍，以集身神。

一凡小便时，闭口紧切牙齿。（除齿痛）

鼻功（《内经》曰∶阳气和利，满于心，出于鼻，故为喷嚏）

一两手大指背擦热，揩鼻上三十六次。（能润肺）

一视鼻端白，数出入息。

一每晚覆身卧，暂去枕，从脖湾反竖，两足向上，以鼻吸纳清气四回，又以鼻出气四回，气出极力，后令微气再入鼻中收纳。（能除身热、背痛）

手功

一两手相叉，虚空托天，按顶二十四次。（除胸膈邪）

一两手一直伸向前，一屈回向后，如挽五力弓状。（除臂腋邪）

一两手相捉为拳，捶臂膊及腰腿，又反手捶背上，各三十六。

一两手握固，屈肘向后，顿掣七次。颈随肘向左右扭。（治身上火丹疙瘩）

一两手作拳，用力左右各虚筑七次。（除心胸风邪）

足功

一正坐伸足，低头如礼拜状，以两手用力扳足心十二次。

一高坐垂足，将两足跟相对，扭向外，复将两足尖相对，扭向内，各二十四遍。（除两脚风气）

一盘坐，以一手捉脚指，以一手揩脚心涌泉穴（湿风皆从此入）至热止，后以脚指略动转数次。（除湿气，健步）

一两手向后据床，跪坐一足，将一足用力伸缩，各七次，左右交换。（治股膝肿）

一徐行，手握固。左足前踏，左手摆向前，右手摆向后；右足前踏，手右前左后。（除两肩邪）

肩功

一两肩连手左右轮转，为转辘轳，各二十四次。（先左转，后右转，曰单辘轳，左右同转，曰双辘轳）

一调息神思，以左手擦脐十四遍，右手亦然，复以两手如数擦胁、连肩摆摇七次，咽气纳于丹田，握固两手，屈足侧卧。（能免梦遗）

背功

一两手据床，缩身曲背，拱脊向上，十三举。（除心肝邪）

腹功

一两手摩腹，移行百步。（除食滞）

一闭息存想丹田火，自下而上，遍烧其体。（即十二段锦所行）

腰功

一两手握固，拄两胁肋，摆摇两肩二十四次。（除腰肋痛）

一两手擦热，以鼻吸清气，徐徐从鼻放出，用两热手擦精门。（即背下腰软处）

肾功

一用一手兜裹外肾两子，一手擦脐下丹田，左右换手，各八十一遍。诀云∶一擦一兜，左右换手，九九之数，真阳不走。

一临睡时坐于床，垂足，解衣，闭息，舌抵上颚，目视顶门，提缩谷道如忍大便状，两手摩擦两肾穴，各一百二十。（能生精、固阳，除腰疼，稀小便）

以上分列各条，随人何处有患，即择何条行之，或预防于无患之先者，亦随人择取焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜行外功第一
  • 当前页：合行外功诀
  • 下一页：十二段锦歌
<<< 返回本书目录
  1. 合行外功诀《寿世传真》
  2. 合欢《本草纲目》完整版
  3. 合光丹【方剂大全】
  4. 合欢《本草乘雅半偈》
  5. 合谷穴歌《医宗金鉴》
  6. 合欢《本草图经》
  7. 合谷穴歌《刺灸心法要诀》
  8. 合欢《本草择要纲目》
  9. 合谷穴【上肢外侧穴位】
  10. 合欢《证类本草》
  11. 合谷毒《外科正宗》
  12. 合欢《本草纲目》图文版
  13. 合德丸【方剂大全】
  14. 合欢保元膏【方剂大全】
  15. 合丹日切要法《银海精微》
  16. 合欢花【中药大全】
  17. 合成树脂与塑料所致的皮肤病【疾病大全】
  18. 合欢花粥【方剂大全】
  19. 合成树脂皮炎【疾病大全】
  20. 合欢酒《毓麟验方》
  21. 合病-伤寒门（下）《古今医统大全》
  22. 合欢木皮《本草纲目》完整版
  23. 合病并病论《伤寒括要》
  24. 合欢皮《药笼小品》
  25. 合病并病汗下吐后等病《医学纲目》
  26. 合欢皮【中药大全】
  27. 合病并病《医学心悟》
  28. 合欢丸【方剂大全】
  29. 合病《伤寒捷诀》
  30. 合欢饮【方剂大全】
  1. 合行外功诀《寿世传真》
  2. 合骨《中医词典》
  3. 合欢《神农本草经》
  4. 合谷穴歌《刺灸心法要诀》
  5. 合欢《本草纲目》
  6. 合谷穴歌《医宗金鉴》
  7. 合欢《千金翼方》
  8. 合谷毒《外科正宗》
  9. 合欢《本草经集注》
  10. 合谷刺《中医词典》
  11. 合欢《新修本草》
  12. 合谷刺《中医名词词典》
  13. 合欢《本草蒙筌》
  14. 合谷（原穴）《子午流注说难》
  15. 合欢《冯氏锦囊秘录》
  16. 合谷（一名虎口）《针灸大成》
  17. 合欢《医学入门》
  18. 合谷（手阳明之原穴）《手穴手纹诊治》
  19. 合欢《证类本草》
  20. 合谷《针灸学》
  21. 合欢《本草求真》
  22. 合谷《中医词典》
  23. 合欢《本草便读》
  24. 合谷《气功外气疗法》
  25. 合欢《名医别录》
  26. 合二气《中医词典》
  27. 合欢《本草择要纲目》
  28. 合丹日切要法《银海精微》
  29. 合欢《本草乘雅半偈》
  30. 合丹口诀《女丹合编选注》
  31. 合欢《本草图经》


十二段锦歌_《寿世传真》_中医养生_【岐黄之术】

十二段锦歌

十二段锦歌

  • 上一页
  • 目录
  • 相关
  • 下一页

闭目冥心坐 握固静思神叩齿三十六 两手抱昆仑左右鸣天鼓 二十四度闻微摆撼天柱 赤龙搅水津鼓漱三十六 神水满口匀一口分三咽 龙行虎自奔闭气搓手热 背摩后精门尽此一口气 想火烧脐轮左右辘轳转 两脚放舒伸叉手双虚托 低头攀足频以候神水至 再漱再吞津如此三度毕 神水九次吞咽下 响 百脉自调匀河车搬运毕 想发火烧身旧名八段锦 子后午前行勤行无间断 万病化为尘以上系通身合总行之，要根据次序，不可缺，不可乱。先要记熟此歌，再详看后图及每图详注各诀，自无差错。

十二段锦第一图

十二段锦第一图（图）

闭目冥心坐 握固静思神

盘腿而坐，紧闭两目，冥忘心中杂念。凡坐，要坚起脊梁。腰不可软弱，身不可倚靠。握固者，握手牢固，所以闭关却邪也。静思者，静息思虑而存神也。

十二段锦第二图

十二段锦第二图（图）

叩齿三十六 两手抱昆仑

上下牙齿相叩作响，宜三十六声。叩齿以集身内之神，使不散也。昆仑即头。以两手十指相叉，抱住后项，即用两手掌紧掩耳门，暗记鼻息九次，微微呼吸，不宜耳闻有声。

十二段锦第三图

十二段锦第三图（图）

左右鸣天鼓 二十四度闻

记 鼻息出入各九次毕，即放所叉之手，移两手掌掩耳，以第二指迭在中指上，作力放下第二指，重弹脑后，要如击鼓之声。左右各二十四度，两手同弹，一先一后，共四十八声。仍收手握固。

十二段锦第四图

十二段锦第四图（图）

微摆撼天柱

天柱即后颈。低头，扭颈向左右侧视，肩亦随头左右摇摆，各二十四次。

十二段锦第五图

十二段锦第五图（图）

赤龙搅水津 鼓漱三十六

神水满口匀 一口分三咽

龙行虎自奔

赤龙即舌。以舌顶上颚，又搅满口内上下两旁，使水津自生。鼓漱于口中，三十六次。神水即津液。

分作三次，要 有声吞下，心暗想目暗看，所吞津液，直送到脐下丹田。龙即津，虎即气。津下去，气自随之。

十二段锦第六图

十二段锦第六图（图）

闭气搓手热 背摩后精门

以鼻吸气，闭之，用两掌相搓擦极热，急分两手磨后腰上两边，一面徐徐放气从鼻出。精门，即后腰两边软处。以两热手磨三十六遍，仍收手握固。

十二段锦第七图

十二段锦第七图（图）

尽此一口气 想火烧脐轮

闭口鼻之气，以心暗想，运心头之火下烧丹田，觉似有热，仍放气从鼻出。脐轮，即脐下丹田。

十二段锦第八图

十二段锦第八图（图）

左右辘轳转

曲弯两手，先以左手连肩圆转三十六次，如绞车一般，右手亦如之。此单转辘轳法。

十二段锦第九图

十二段锦第九图（图）

两脚放舒伸 叉手双虚托

放所盘两脚，平伸向前。两手指相叉，反掌向上，先安所叉之手于头顶，作力上托，要如重石在手托上，腰身俱着力上耸。手托上一次，又放下，安手头顶，又托上。共九次。

十二段锦第十图

十二段锦第十图（图）

低头攀足频

以两手向所伸两脚底作力扳之，头低如礼拜状，十二次。仍收手握固，收足盘坐。

十二段锦第十一图

十二段锦第十一图（图）

以候神水至 再漱再吞律

如此三度毕 神水九次吞

咽下 响 百脉自调匀

再用舌搅口内，以候神水满口，再鼓漱三十六，连前一度，此再二度，乃共三度毕。前一度作三次吞，此二度作六次吞，乃共九次吞。如前咽下，要 响声。咽津三度，百脉自周遍调匀。

十二段锦第十二图

十二段锦第十二图（图）

河车搬运毕 想发火烧身

心想脐下丹田中似有热气如火，闭气如忍大便状，将热气运至谷道（即大便处）升上腰间、背脊、后颈、脑后、头顶止，又闭气，从额上、两太阳、耳根前、两面颊，降至喉下、心窝、肚脐下丹田止。想似发火烧，一身皆热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合行外功诀
  • 当前页：十二段锦歌
  • 下一页：八段杂锦歌
<<< 返回本书目录
  1. 十二段锦《冯氏锦囊秘录》
  2. 十二官《类经》
  3. 十二段动功《寿世青编》
  4. 十二官《医学实在易》
  5. 十二段动功《急救广生集》
  6. 十二槐花【中药大全】
  7. 十二大劲图说《达摩洗髓易筋经》
  8. 十二建人神《古今医统大全》
  9. 十二刺应十二经《针灸素难要旨》
  10. 十二经本一脉《医经国小》
  11. 十二刺《黄帝内经太素》
  12. 十二经本一脉歌《针灸大全》
  13. 十二辰次六合解《类经图翼》
  14. 十二经标本《针灸甲乙经》
  15. 十二部人神不宜灸《普济方·针灸》
  16. 十二经表里原络总歌《刺灸心法要诀》
  17. 十二部人神不宜灸《黄帝明堂灸经》
  18. 十二经表里原络总歌《医宗金鉴》
  19. 十二部人神《古今医统大全》
  20. 十二经病《类经》
  21. 十二部年人神不宜灸《普济方·针灸》
  22. 十二经病刺《针灸素难要旨》
  23. 十二部年人神不宜灸《黄帝明堂灸经》
  24. 十二经病井荥俞经合补虚泻实《针灸大成》
  25. 十二别络《子午流注说难》
  26. 十二经病井荥俞经合补虚泻实《针灸聚英》
  27. 十萼茄【中药大全】
  28. 十二经补泻药品《外科大成》
  29. 十滴水软胶囊【方剂大全】
  30. 十二经补泻药品《外科选要》
  1. 十二段锦歌《寿世传真》
  2. 十二段锦《冯氏锦囊秘录》
  3. 十二段锦总诀《达摩洗髓易筋经》
  4. 十二段锦《中医词典》
  5. 十二多《中医词典》
  6. 十二段动功《寿世青编》
  7. 十二官《中医词典》
  8. 十二段动功《急救广生集》
  9. 十二官《类经》
  10. 十二大劲图说《达摩洗髓易筋经》
  11. 十二官《医学实在易》
  12. 十二从《中医词典》
  13. 十二官《医学三字经》
  14. 十二刺应十二经论《针灸大成》
  15. 十二划《四圣心源》
  16. 十二刺应十二经《针灸素难要旨》
  17. 十二划《四圣悬枢》
  18. 十二刺（十二节刺）《中医名词词典》
  19. 十二化五运歌《医述》
  20. 十二刺《中医词典》
  21. 十二画《金匮悬解》
  22. 十二刺《黄帝内经太素》
  23. 十二剂《中医名词词典》
  24. 十二辰次六合解《类经图翼》
  25. 十二剂《中医词典》
  26. 十二部人神不宜针灸《针灸神书》
  27. 十二建人神《古今医统大全》
  28. 十二部人神不宜灸《黄帝明堂灸经》
  29. 十二将军二圣散论《眼科秘诀》
  30. 十二部人神不宜灸《普济方·针灸》
  31. 十二节《中医名词词典》


八段杂锦歌_《寿世传真》_中医养生_【岐黄之术】

八段杂锦歌

八段杂锦歌

  • 上一页
  • 目录
  • 相关
  • 下一页

热擦涂津美面容 掌推头摆耳无聋攀弓两手全除战 捶打酸疼总不逢摩热脚心能健步 掣抽是免转筋功拱背治风名虎视 呵呼五脏病都空

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二段锦歌
  • 当前页：八段杂锦歌
  • 下一页：擦面美颜诀
<<< 返回本书目录
  1. 八段锦导引法《养生导引秘籍》
  2. 八儿不汤【方剂大全】
  3. 八段锦《中医养生学》
  4. 八二丹【方剂大全】
  5. 八段锦《脉诀刊误》
  6. 八法《针灸聚英》
  7. 八段导引法《养生秘旨》
  8. 八法八穴歌《针灸聚英》
  9. 八毒大黄丸【方剂大全】
  10. 八法飞腾定十干八卦歌《针灸聚英》
  11. 八毒赤丸【方剂大全】
  12. 八法飞腾手诀歌《古今医统大全》
  13. 八等散【方剂大全】
  14. 八法歌《针灸大成》
  15. 八宝妆丸【方剂大全】
  16. 八法合十干八卦歌《古今医统大全》
  17. 八宝粥【方剂大全】
  18. 八法交会八脉《针灸大成》
  19. 八宝治红丹【方剂大全】
  20. 八法交会八穴歌《针灸大成》
  21. 八宝止血药墨【方剂大全】
  22. 八法交会歌《针灸大成》
  23. 八宝镇心丹【中药大全】
  24. 八法临时干支歌《针灸大成》
  25. 八宝珍珠散【方剂大全】
  26. 八法手诀歌《针灸聚英》
  27. 八宝月华丹【方剂大全】
  28. 八法手诀歌（聚英）《针灸大成》
  29. 八宝玉枢丹【方剂大全】
  30. 八法五虎建元日时歌《针灸大成》
  1. 八段杂锦歌《寿世传真》
  2. 八段锦诗《心医集》
  3. 八儿不汤《饮膳正要》
  4. 八段锦导引法《养生导引秘籍》
  5. 八法《中医名词词典》
  6. 八段锦《脉诀刊误》
  7. 八法《中医词典》
  8. 八段锦《心医集》
  9. 八法《针灸聚英》
  10. 八段锦《中医词典》
  11. 八法八穴歌《针灸聚英》
  12. 八段锦《中医养生学》
  13. 八法飞腾定十干八卦歌《针灸聚英》
  14. 八段导引法《养生秘旨》
  15. 八法飞腾手诀歌《古今医统大全》
  16. 八搓针歌《重楼玉钥》
  17. 八法歌《针灸大成》
  18. 八冲《中医词典》
  19. 八法歌病源呼吸补泻六十五法《针灸神书》
  20. 八朝《医述》
  21. 八法合十干八卦歌《古今医统大全》
  22. 八宝散《仁术便览》
  23. 八法交会八脉《针灸大成》
  24. 八宝全鸭《保健药膳》
  25. 八法交会八脉《针灸大全》
  26. 八宝藕粉《保健药膳》
  27. 八法交会八穴歌《针灸大成》
  28. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  29. 八法交会歌《针灸大成》
  30. 八宝饭《保健药膳》
  31. 八法临时干支歌《针灸大成》


擦面美颜诀_《寿世传真》_中医养生_【岐黄之术】

擦面美颜诀

擦面美颜诀

  • 上一页
  • 目录
  • 相关
  • 下一页

擦面美颜诀（图）

此诀无论每日早起及日间偶睡，凡睡醒之时，且慢开眼，先将两手大指背相合磨擦极热，随左右手各揩左右眼皮上，各九数，仍闭目，暗用眼珠轮转，向左九遍，又向右九遍，仍紧闭片时，即大睁开，明用眼珠向左右九转。（大除风热，永无目疾）

随后又将大指背磨擦极热，即以两指背趁热一上一下揩鼻上三十六遍。（能润肺）

随后又将两大指背弯骨按两眼外角边小穴中，各三十六遍，又按两眼之近鼻两角之中如数。（大能明目洞视）

随后合两掌，磨擦极热，即以热掌自上而下顺揩面上九十数，要满面高低处俱到。再舔舌上津液于掌，仍磨擦稍热，复擦面上，九十次。（能光泽容颜，不致黑皱）

此诀极简易，但于睡醒时稍迟下床，便可行之。起来觉神清气爽，即妙处也。久行，各效俱见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八段杂锦歌
  • 当前页：擦面美颜诀
  • 下一页：六字治脏诀
<<< 返回本书目录
  1. 擦烂红斑《家庭医学百科-医疗康复篇》
  2. 擦面神丹【方剂大全】
  3. 擦疥散【方剂大全】
  4. 擦舌吐痰方【方剂大全】
  5. 部位养生《中医养生学》
  6. 擦肾治频诩法《养生秘旨》
  7. 部位论名《外科全生集》
  8. 擦牙定痛散【方剂大全】
  9. 部位吉凶《景岳全书》
  10. 擦牙固齿散【方剂大全】
  11. 部位歌《万氏秘传片玉心书》
  12. 擦牙关方【方剂大全】
  13. 部位不定的疼痛【疾病症状】
  14. 擦牙牛黄青黛散【方剂大全】
  15. 部位《证治准绳·幼科》
  16. 擦牙散【方剂大全】
  17. 部位《张氏医通》
  18. 擦牙石盐散【方剂大全】
  19. 部位《医学真传》
  20. 擦牙漱津方【方剂大全】
  21. 部位《脉理求真》
  22. 擦牙通关散【方剂大全】
  23. 部位《类经》
  24. 擦牙乌须方【方剂大全】
  25. 部位《冯氏锦囊秘录》
  26. 擦牙益笑散【方剂大全】
  27. 部色主病提纲《望诊遵经》
  28. 擦牙止痛固齿方【方剂大全】
  29. 部分性发作【疾病大全】
  30. 擦牙止痛散【方剂大全】
  1. 擦面美颜诀《寿世传真》
  2. 擦面《中医词典》
  3. 擦目《老年百病防治》
  4. 擦烂红斑《家庭医学百科-医疗康复篇》
  5. 擦肾治频诩法《养生秘旨》
  6. 擦《中医词典》
  7. 擦牙固齿散《冯氏锦囊秘录》
  8. 部主《中医词典》
  9. 擦牙散《冯氏锦囊秘录》
  10. 部位养生《中医养生学》
  11. 擦牙散《奇方类编》
  12. 部位论名《外科全生集》
  13. 擦牙乌须不老神方《回生集》
  14. 部位吉凶《景岳全书》
  15. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  16. 部位歌《万氏秘传片玉心书》
  17. 擦药《急救广生集》
  18. 部位《伤寒指掌》
  19. 擦涌泉穴令腰足轻快法《养生秘旨》
  20. 部位《医学真传》
  21. 才旺仁增《中医词典》
  22. 部位《脉理求真》
  23. 材料和方法《中国幽门螺杆菌研究》
  24. 部位《张氏医通》
  25. 材料和方法《中国幽门螺杆菌研究》
  26. 部位《证治准绳·幼科》
  27. 采《圣济》五脏诸咳嗽《医学从众录》
  28. 部位《类经》
  29. 采访记实《中医疾病预测》
  30. 部位《医述》
  31. 采精华法《达摩洗髓易筋经》


六字治脏诀_《寿世传真》_中医养生_【岐黄之术】

六字治脏诀

六字治脏诀

  • 上一页
  • 目录
  • 相关
  • 下一页

六字治脏诀（图）

每日自子时以后，午时以前，静坐叩齿咽津，即根据法念“呵、嘘、呼、 、吹、嘻”六字，以去五脏之病。宜口中轻念，耳不闻声。每念一字，要尽一口气久，不可出字。六字惟嘘嘻易混，嘘字气从唇出，嘻字气从舌出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦面美颜诀
  • 当前页：六字治脏诀
  • 下一页：六字行功根据式样歌
<<< 返回本书目录
  1. 六字真言《医医小草》
  2. 龙《本草纲目》完整版
  3. 六字静功《急救广生集》
  4. 龙《本草纲目》图文版
  5. 六子丸【方剂大全】
  6. 龙鬓丸【方剂大全】
  7. 六柱饮【方剂大全】
  8. 龙参丸【方剂大全】
  9. 六柱散【方剂大全】
  10. 龙缠疮（俗名缠腰）《外科十三方考》
  11. 六轴子【中药大全】
  12. 龙常草《本草纲目》完整版
  13. 六制苍术散【方剂大全】
  14. 龙常草（图）【中药大全】
  15. 六枝乌金膏【方剂大全】
  16. 龙车散【方剂大全】
  17. 六真膏【方剂大全】
  18. 龙齿《本草纲目》完整版
  19. 六珍汤【方剂大全】
  20. 龙齿《本草思辨录》
  21. 六脏六腑纳甲诗《医学实在易》
  22. 龙齿（图）【中药大全】
  23. 六月雪叶【中药大全】
  24. 龙齿安神丹【方剂大全】
  25. 六月雪【中药大全】
  26. 龙齿补心汤【方剂大全】
  27. 六月青【中药大全】
  28. 龙齿丹【方剂大全】
  29. 六月合【中药大全】
  30. 龙齿琥珀散【方剂大全】
  1. 六字治脏诀《寿世传真》
  2. 六字真言《医医小草》
  3. 六总穴《中医词典》
  4. 六字静功《急救广生集》
  5. 龙《本草纲目》
  6. 六字行功应时候歌《寿世传真》
  7. 龙《吴普本草》
  8. 六字行功根据式样歌《寿世传真》
  9. 龙柏《中医词典》
  10. 六字行功各效验歌《寿世传真》
  11. 龙伯坚《中医词典》
  12. 六字《心医集》
  13. 龙缠疮（俗名缠腰）《外科十三方考》
  14. 六子丸（加味六子丸）《仁术便览》
  15. 龙常草《千金翼方》
  16. 六椎《中医词典》
  17. 龙常草《新修本草》
  18. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  19. 龙常草《证类本草》
  20. 六芝《名医别录》
  21. 龙常草《名医别录》
  22. 六之气《中医词典》
  23. 龙齿《中药炮制》
  24. 六之灸《中医词典》
  25. 龙齿《吴普本草》
  26. 六珍丹《三因极一病证方论》
  27. 龙齿《本草备要》
  28. 六脏六腑纳甲诗《医学实在易》
  29. 龙齿《本草易读》
  30. 六脏《中医词典》
  31. 龙齿《本经逢原》


六字行功根据式样歌_《寿世传真》_中医养生_【岐黄之术】

六字行功根据式样歌

六字行功根据式样歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝用嘘时目睁睛（念嘘字要大睁两目）

肺宜 处手双擎（ 字要两手如擎物）

心呵顶上连叉手（念呵字要叉掌按顶）

肾吹抱取膝头平（吹字要两手抱膝坐）

脾病呼时须嘬口（念呼字要嘬口）

三焦有热卧嘻宁（嘻字要仰面身卧）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字治脏诀
  • 当前页：六字行功根据式样歌
  • 下一页：六字行功应时候歌
<<< 返回本书目录
  1. 六子丸【方剂大全】
  2. 六字静功《急救广生集》
  3. 六柱饮【方剂大全】
  4. 六字真言《医医小草》
  5. 六柱散【方剂大全】
  6. 龙《本草纲目》完整版
  7. 六轴子【中药大全】
  8. 龙《本草纲目》图文版
  9. 六制苍术散【方剂大全】
  10. 龙鬓丸【方剂大全】
  11. 六枝乌金膏【方剂大全】
  12. 龙参丸【方剂大全】
  13. 六真膏【方剂大全】
  14. 龙缠疮（俗名缠腰）《外科十三方考》
  15. 六珍汤【方剂大全】
  16. 龙常草《本草纲目》完整版
  17. 六脏六腑纳甲诗《医学实在易》
  18. 龙常草（图）【中药大全】
  19. 六月雪叶【中药大全】
  20. 龙车散【方剂大全】
  21. 六月雪【中药大全】
  22. 龙齿《本草纲目》完整版
  23. 六月青【中药大全】
  24. 龙齿《本草思辨录》
  25. 六月合【中药大全】
  26. 龙齿（图）【中药大全】
  27. 六月寒【中药大全】
  28. 龙齿安神丹【方剂大全】
  29. 六月瓜【中药大全】
  30. 龙齿补心汤【方剂大全】
  1. 六字行功根据式样歌《寿世传真》
  2. 六字行功各效验歌《寿世传真》
  3. 六字行功应时候歌《寿世传真》
  4. 六字《心医集》
  5. 六字静功《急救广生集》
  6. 六子丸（加味六子丸）《仁术便览》
  7. 六字真言《医医小草》
  8. 六椎《中医词典》
  9. 六字治脏诀《寿世传真》
  10. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  11. 六总穴《中医词典》
  12. 六芝《名医别录》
  13. 龙《本草纲目》
  14. 六之气《中医词典》
  15. 龙《吴普本草》
  16. 六之灸《中医词典》
  17. 龙柏《中医词典》
  18. 六珍丹《三因极一病证方论》
  19. 龙伯坚《中医词典》
  20. 六脏六腑纳甲诗《医学实在易》
  21. 龙缠疮（俗名缠腰）《外科十三方考》
  22. 六脏《中医词典》
  23. 龙常草《千金翼方》
  24. 六脏《中医名词词典》
  25. 龙常草《新修本草》
  26. 六月养胎《竹林女科证治》
  27. 龙常草《证类本草》
  28. 六月胎证《竹林女科证治》
  29. 龙常草《名医别录》
  30. 六月胎形《竹林女科证治》
  31. 龙齿《中药炮制》


六字行功应时候歌_《寿世传真》_中医养生_【岐黄之术】

六字行功应时候歌

六字行功应时候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春嘘明目木扶肝

夏日呵心火自闲

秋 定收金肺润

冬吹水旺坎宫安

三焦长夏嘻除热

四季呼脾土化餐

切忌出声闻两耳

其功真胜保神丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字行功根据式样歌
  • 当前页：六字行功应时候歌
  • 下一页：六字行功各效验歌
<<< 返回本书目录
  1. 六子丸【方剂大全】
  2. 六字静功《急救广生集》
  3. 六柱饮【方剂大全】
  4. 六字真言《医医小草》
  5. 六柱散【方剂大全】
  6. 龙《本草纲目》完整版
  7. 六轴子【中药大全】
  8. 龙《本草纲目》图文版
  9. 六制苍术散【方剂大全】
  10. 龙鬓丸【方剂大全】
  11. 六枝乌金膏【方剂大全】
  12. 龙参丸【方剂大全】
  13. 六真膏【方剂大全】
  14. 龙缠疮（俗名缠腰）《外科十三方考》
  15. 六珍汤【方剂大全】
  16. 龙常草《本草纲目》完整版
  17. 六脏六腑纳甲诗《医学实在易》
  18. 龙常草（图）【中药大全】
  19. 六月雪叶【中药大全】
  20. 龙车散【方剂大全】
  21. 六月雪【中药大全】
  22. 龙齿《本草纲目》完整版
  23. 六月青【中药大全】
  24. 龙齿《本草思辨录》
  25. 六月合【中药大全】
  26. 龙齿（图）【中药大全】
  27. 六月寒【中药大全】
  28. 龙齿安神丹【方剂大全】
  29. 六月瓜【中药大全】
  30. 龙齿补心汤【方剂大全】
  1. 六字行功应时候歌《寿世传真》
  2. 六字行功根据式样歌《寿世传真》
  3. 六字静功《急救广生集》
  4. 六字行功各效验歌《寿世传真》
  5. 六字真言《医医小草》
  6. 六字《心医集》
  7. 六字治脏诀《寿世传真》
  8. 六子丸（加味六子丸）《仁术便览》
  9. 六总穴《中医词典》
  10. 六椎《中医词典》
  11. 龙《本草纲目》
  12. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  13. 龙《吴普本草》
  14. 六芝《名医别录》
  15. 龙柏《中医词典》
  16. 六之气《中医词典》
  17. 龙伯坚《中医词典》
  18. 六之灸《中医词典》
  19. 龙缠疮（俗名缠腰）《外科十三方考》
  20. 六珍丹《三因极一病证方论》
  21. 龙常草《千金翼方》
  22. 六脏六腑纳甲诗《医学实在易》
  23. 龙常草《新修本草》
  24. 六脏《中医词典》
  25. 龙常草《证类本草》
  26. 六脏《中医名词词典》
  27. 龙常草《名医别录》
  28. 六月养胎《竹林女科证治》
  29. 龙齿《中药炮制》
  30. 六月胎证《竹林女科证治》
  31. 龙齿《吴普本草》


六字行功各效验歌_《寿世传真》_中医养生_【岐黄之术】

六字行功各效验歌

六字行功各效验歌

  • 上一页
  • 目录
  • 相关
  • 下一页

嘘属肝兮外主目 赤翳昏蒙泪如哭

只因肝火上来攻 嘘而治之效最速

呵属心兮外主舌 口中干苦心烦热

量疾深浅以呵之 喉舌口疮并消灭

属肺兮外皮毛 伤风咳嗽痰如胶

鼻中流涕兼寒热 以 治之医不劳

吹属肾兮外主耳 腰膝酸疼阳道痿

微微吐气以吹之 不用求方需药理

呼属脾兮主中土 胸膛气胀腹如鼓

四肢滞闷肠泻多 呼而治之复如故

嘻属三焦治壅塞 三焦通畅除积热

但须六次以嘻之 此效常行容易得

以上六字，因疾行之，疾愈即止、某处有病，以某字行之，不必俱行，恐伤无病之脏。

能根据法行之，实有奇效，故医书道经并载之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字行功应时候歌
  • 当前页：六字行功各效验歌
  • 下一页：修养宜内联功第二
<<< 返回本书目录
  1. 六子丸【方剂大全】
  2. 六字静功《急救广生集》
  3. 六柱饮【方剂大全】
  4. 六字真言《医医小草》
  5. 六柱散【方剂大全】
  6. 龙《本草纲目》完整版
  7. 六轴子【中药大全】
  8. 龙《本草纲目》图文版
  9. 六制苍术散【方剂大全】
  10. 龙鬓丸【方剂大全】
  11. 六枝乌金膏【方剂大全】
  12. 龙参丸【方剂大全】
  13. 六真膏【方剂大全】
  14. 龙缠疮（俗名缠腰）《外科十三方考》
  15. 六珍汤【方剂大全】
  16. 龙常草《本草纲目》完整版
  17. 六脏六腑纳甲诗《医学实在易》
  18. 龙常草（图）【中药大全】
  19. 六月雪叶【中药大全】
  20. 龙车散【方剂大全】
  21. 六月雪【中药大全】
  22. 龙齿《本草纲目》完整版
  23. 六月青【中药大全】
  24. 龙齿《本草思辨录》
  25. 六月合【中药大全】
  26. 龙齿（图）【中药大全】
  27. 六月寒【中药大全】
  28. 龙齿安神丹【方剂大全】
  29. 六月瓜【中药大全】
  30. 龙齿补心汤【方剂大全】
  1. 六字行功各效验歌《寿世传真》
  2. 六字《心医集》
  3. 六字行功根据式样歌《寿世传真》
  4. 六子丸（加味六子丸）《仁术便览》
  5. 六字行功应时候歌《寿世传真》
  6. 六椎《中医词典》
  7. 六字静功《急救广生集》
  8. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  9. 六字真言《医医小草》
  10. 六芝《名医别录》
  11. 六字治脏诀《寿世传真》
  12. 六之气《中医词典》
  13. 六总穴《中医词典》
  14. 六之灸《中医词典》
  15. 龙《本草纲目》
  16. 六珍丹《三因极一病证方论》
  17. 龙《吴普本草》
  18. 六脏六腑纳甲诗《医学实在易》
  19. 龙柏《中医词典》
  20. 六脏《中医词典》
  21. 龙伯坚《中医词典》
  22. 六脏《中医名词词典》
  23. 龙缠疮（俗名缠腰）《外科十三方考》
  24. 六月养胎《竹林女科证治》
  25. 龙常草《千金翼方》
  26. 六月胎证《竹林女科证治》
  27. 龙常草《新修本草》
  28. 六月胎形《竹林女科证治》
  29. 龙常草《证类本草》
  30. 六月胎形《女科旨要》
  31. 龙常草《名医别录》


修养宜内联功_《寿世传真》_中医养生_【岐黄之术】

修养宜内联功第二

修养宜内联功第二

  • 上一页
  • 目录
  • 相关
  • 下一页

按摩导引之功既行之于外矣，血脉俱已流畅，肢体无不坚强，再能调和气息，运而使之降于气海，升于泥丸，则气和而神静，水火有既济之功，所谓精根根而运转，气默默而徘徊，神混混而往来，心澄澄而不动，方是全修，亦是真养。其他玄门服气之术，非有真传口授，毫发之差，无益有损。今择其无损有益，随人随时随地皆可行者，惟调息及黄河逆流二诀，功简而易，效神而奇，止在息心静气，自堪却疾延年。爰以四语诀之曰∶气是延生药，心为使气神，能从调息法，便是永年人。

内联功图内联功图（图）

内功正面图内功正面图（图）

内功背面图内功背面图（图）

内功诀此决，每日子午二时，先须心静神闲，盘足坐定，宽解衣带，平直其身，两手握固，闭目合口，精专一念，两目内视，叩齿三十六声，以舌抵上 ，待津生时，鼓漱满口， 声咽下，以目内视，直送脐下一寸二分丹田之中。

再以心想目视丹田之中仿佛如有热气，轻轻如忍大便之状，将热气运至尾闾，从尾闾升至肾间，从夹脊、双关升至天柱，从玉枕升至泥丸，少停，即以舌抵上 ，复从神庭降下鹊桥、重楼、绛宫、脐轮、气穴、丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字行功各效验歌
  • 当前页：修养宜内联功第二
  • 下一页：修养宜宝精宝气宝神第三
<<< 返回本书目录
  1. 修养宜内联功《寿世传真》
  2. 修养宜四时调理《寿世传真》
  3. 修养宜护持药物《寿世传真》
  4. 修养宜饮食调理《寿世传真》
  5. 修养宜行外功《寿世传真》
  6. 修养宜知要知忌知伤《寿世传真》
  7. 修养宜堤防疾病《寿世传真》
  8. 修养余言《寿世青编》
  9. 修养宜宝精宝气宝神《寿世传真》
  10. 修造犯胎不足信（胎教八）《宜麟策》
  11. 修合条例《本草蒙筌》
  12. 修真书六字诀《养生导引法》
  13. 修行始事《养生秘旨》
  14. 修制《圣济总录》
  15. 修订说明《医学传心录》
  16. 修治药法《伤寒总病论》
  17. 休止期脱发【疾病大全】
  18. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  19. 休息痢方《外台秘要》
  20. 羞明怕日【方剂主治】
  21. 休息痢【方剂主治】
  22. 宿苞豆【中药大全】
  23. 休息痢【中药主治】
  24. 宿根亚麻【中药大全】
  25. 休息痢《幼幼新书》
  26. 宿寒留饮【方剂主治】
  27. 休息痢《圣济总录》
  28. 宿食《金匮悬解》
  29. 休息痢《凌临灵方》
  30. 宿食《普济方·针灸》
  1. 修养宜内联功《寿世传真》
  2. 修养宜护持药物《寿世传真》
  3. 修养宜四时调理《寿世传真》
  4. 修养宜行外功《寿世传真》
  5. 修养宜饮食调理《寿世传真》
  6. 修养宜堤防疾病《寿世传真》
  7. 修养宜知要知忌知伤《寿世传真》
  8. 修养宜宝精宝气宝神《寿世传真》
  9. 修养余言《寿世青编》
  10. 修天庭《中医词典》
  11. 修造犯胎不足信（胎教八）《宜麟策》
  12. 修饰酶《生物化学与分子生物学》
  13. 修真书六字诀《养生导引法》
  14. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  15. 修制《圣济总录》
  16. 修事《中医词典》
  17. 修制《中药炮制》
  18. 修事《中医名词词典》
  19. 修制药饵者造针法时日《针灸神书》
  20. 修其城廓《中医词典》
  21. 修治《中医名词词典》
  22. 修脚术《中医词典》
  23. 修治《中医词典》
  24. 修合药法《针灸神书》
  25. 修治药法《伤寒总病论》
  26. 修合五神丸方治诸症《急救广生集》
  27. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  28. 修合条例《本草蒙筌》
  29. 羞明《中医词典》
  30. 修行始事《养生秘旨》
  31. 羞明怕热症《中医词典》


修养宜宝精宝气宝神_《寿世传真》_中医养生_【岐黄之术】

修养宜宝精宝气宝神第三

修养宜宝精宝气宝神第三

  • 上一页
  • 目录
  • 相关
  • 下一页

高氏云∶吾人一身所恃，精、气、神具足，足则形生，失则形死，故修养之术保全三者，可以延年，是以谓之三宝。夫人一身一家之事应接无穷，心役形劳，不知稍节，恃年力之壮，任意不以为困，何知衰惫之因，死亡之速，由此而致，令人形槁体枯，专求草根木叶之药物以活吾命，宁足恃哉。故当于每日起居逐时戒谨，乘间照常行动，则身无过损，而气可日充，精可日蓄，神可日养，疾可自此却，年可自此延矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜内联功第二
  • 当前页：修养宜宝精宝气宝神第三
  • 下一页：总论精气神
<<< 返回本书目录
  1. 修养宜宝精宝气宝神《寿世传真》
  2. 修养宜堤防疾病《寿世传真》
  3. 修合条例《本草蒙筌》
  4. 修养宜行外功《寿世传真》
  5. 修行始事《养生秘旨》
  6. 修养宜护持药物《寿世传真》
  7. 修订说明《医学传心录》
  8. 修养宜内联功《寿世传真》
  9. 休止期脱发【疾病大全】
  10. 修养宜四时调理《寿世传真》
  11. 休息痢方《外台秘要》
  12. 修养宜饮食调理《寿世传真》
  13. 休息痢【方剂主治】
  14. 修养宜知要知忌知伤《寿世传真》
  15. 休息痢【中药主治】
  16. 修养余言《寿世青编》
  17. 休息痢《幼幼新书》
  18. 修造犯胎不足信（胎教八）《宜麟策》
  19. 休息痢《圣济总录》
  20. 修真书六字诀《养生导引法》
  21. 休息痢《凌临灵方》
  22. 修制《圣济总录》
  23. 休息痢《扁鹊心书》
  24. 修治药法《伤寒总病论》
  25. 休疟饮【方剂大全】
  26. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  27. 休克性神经受累【疾病症状】
  28. 羞明怕日【方剂主治】
  29. 休克型肺炎【疾病大全】
  30. 宿苞豆【中药大全】
  1. 修养宜宝精宝气宝神《寿世传真》
  2. 修天庭《中医词典》
  3. 修养宜堤防疾病《寿世传真》
  4. 修饰酶《生物化学与分子生物学》
  5. 修养宜行外功《寿世传真》
  6. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  7. 修养宜护持药物《寿世传真》
  8. 修事《中医词典》
  9. 修养宜内联功《寿世传真》
  10. 修事《中医名词词典》
  11. 修养宜四时调理《寿世传真》
  12. 修其城廓《中医词典》
  13. 修养宜饮食调理《寿世传真》
  14. 修脚术《中医词典》
  15. 修养宜知要知忌知伤《寿世传真》
  16. 修合药法《针灸神书》
  17. 修养余言《寿世青编》
  18. 修合五神丸方治诸症《急救广生集》
  19. 修造犯胎不足信（胎教八）《宜麟策》
  20. 修合条例《本草蒙筌》
  21. 修真书六字诀《养生导引法》
  22. 修行始事《养生秘旨》
  23. 修制《圣济总录》
  24. 修复神经《骨科学》
  25. 修制《中药炮制》
  26. 修订说明《医学传心录》
  27. 修制药饵者造针法时日《针灸神书》
  28. 休惜痢《中医词典》
  29. 修治《中医名词词典》
  30. 休息泻《松峰说疫》
  31. 修治《中医词典》


总论精气神_《寿世传真》_中医养生_【岐黄之术】

总论精气神

总论精气神

  • 上一页
  • 目录
  • 相关
  • 下一页

精者，滋于身者也；气者，运于身者也；神者，主宰一身者也。如耳目手足之能运者，气也，使之因事而运者，神也；运之或健或倦者，精也。

耳乃精窍，目乃神窍，口鼻乃气窍。故耳之闭塞，精病可知；目之昏蒙，神病可知；口之吼喘，气病可知。

元精，乃先天真精，非交媾之精。元气，乃虚无空气，非呼吸之气。元神，乃本来灵神，非思虑之神。

所谓元精、元气、元神，由未生出胎以前而具，俱先天也。所谓交媾之精、呼吸之气、思虑之神，乃既生出胎之后而用，俱后天也。

人身精实则气充，气充则神旺，此相因而永其生者也。精虚则气竭，气竭则神逝，此相因而速其死者也。

孙思邈云∶怒甚偏伤气，思多太损神，神疲精渐敝，形弱病相萦。

太益曰∶存神可以固元气，令病不生。若终日挠混，则神驰于外，气散于内，营卫昏乱，众疾相攻矣。

又曰∶神能使耳目手足视听持行，气即随而运之，故宁神即养气保精也。人之身如国。神如君，君良则国治；气如民，民聚则国强，精如财，财蓄则国富。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜宝精宝气宝神第三
  • 当前页：总论精气神
  • 下一页：精
<<< 返回本书目录
  1. 总论精气神《寿世传真》
  2. 总论脉式《三因极一病证方论》
  3. 总论喉痹大意《重楼玉钥续编》
  4. 总论吐泻《景岳全书》
  5. 总论歌《外科十三方考》
  6. 总论温热死脉死证《温热暑疫全书》
  7. 总论服药法《外科十法》
  8. 总论养生篇-养生余录（上）《古今医统大全》
  9. 总论痘要歌括《冯氏锦囊秘录》
  10. 总论治法《景岳全书》
  11. 总论大法《万氏秘传外科心法》
  12. 总论治法（二十二共十九条）《景岳全书》
  13. 总论喘证治法《医学衷中参西录》
  14. 总评《重庆堂随笔》
  15. 总论（共百字二十句五言）《陆地仙经》
  16. 总述《寿世传真》
  17. 总论（Introduction of Digestive Diseases）《消化病学》
  18. 总提纲《伤寒悬解》
  19. 总论《中药学》
  20. 总序绿绒蒿【中药大全】
  21. 总论《原要论》
  22. 总义《本草求真》
  23. 总论《幼科释谜》
  24. 总义《随息居重订霍乱论》
  25. 总论《幼科概论》
  26. 总则《实验动物科学》
  27. 总论《宜麟策》
  28. 总则《中华人民共和国药品管理法》释义
  29. 总论《医学影像学》
  30. 总则《中华人民共和国药品管理法》
  1. 总论精气神《寿世传真》
  2. 总论喉痹大意《重楼玉钥续编》
  3. 总论脉式《三因极一病证方论》
  4. 总论歌《外科十三方考》
  5. 总论气理《景岳全书》
  6. 总论服药法《医学心悟》
  7. 总论吐泻《景岳全书》
  8. 总论服药法《外科十法》
  9. 总论温热死脉死证《温热暑疫全书》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论养生篇（养生余录 上）《古今医统大全》
  12. 总论大法《万氏秘传外科心法》
  13. 总论治法《景岳全书》
  14. 总论喘证治法《医学衷中参西录》
  15. 总论治法《专治麻痧初编》
  16. 总论（共百字二十句五言）《陆地仙经》
  17. 总论治法（二十二共十九条）《景岳全书》
  18. 总论《骨科学》
  19. 总评《重庆堂随笔》
  20. 总论《骨科学》
  21. 总收法《中医词典》
  22. 总论《骨科学》
  23. 总收法《幼科推拿秘书》
  24. 总论《风湿病学》
  25. 总述《寿世传真》
  26. 总论《老年学》
  27. 总提纲　共三章《伤寒悬解》
  28. 总论《消化病学》
  29. 总体均数的估计《医学统计学》
  30. 总论《内分泌学》
  31. 总体均数可信区间（confidence interval）的估计《预防医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


精_《寿世传真》_中医养生_【岐黄之术】

精

精

  • 上一页
  • 目录
  • 相关
  • 下一页

人身液化为血，血化为精，精化为髓。如饮食水谷入胃，由脾磨化成液，生血以充精。故必借谷气以培后天之精，人乃得生也。

精者，神倚之如鱼倚水，盖鱼借水养，神借精滋也。又，精者，气托之如雾托渊，盖渊浅则雾薄，精衰则气弱也。

后天之精，以至阴之液，本于各脏之生化，不过藏之于肾，原非独出于肾也。

无摇尔精，乃可长生。无摇者，守之固也。人肝精不固，目眩无光，肺精不固，皮肉消瘦；肾精不固，神气减散；脾精不固，齿发衰白。疾病随生，死亡将至，哀哉。

心牵于事，火动于中；心火既动，真精必摇。

《参赞书》曰∶人至中年以后，阳气渐弱。觉阳事犹盛而常举，必慎而抑之，不可纵情过度。一度不泄，一度火灭，一度火灭，一度添油。若不强制，则是膏火将残，更去其油。故《经》语云∶急守精室勿妄泄，闭而宝之可长活。

凡房室之事，火随欲起，煽动精室，虽不泄而精渐离位，若将出而复忍之，则精停蓄，必化脓血成毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论精气神
  • 当前页：精
  • 下一页：气
<<< 返回本书目录
  1. 精《中医基础理论》
  2. 精、气、血、津液《中医基础理论》
  3. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  4. 精华滋生《四圣心源》
  5. 粳粟米、稻草《滇南本草》
  6. 精滑《丹溪治法心要》
  7. 粳酥粥【方剂大全】
  8. 精滑《金匮钩玄》
  9. 粳米粥【方剂大全】
  10. 精滑便浊分别辨《叶选医衡》
  11. 粳米饮【方剂大全】
  12. 精极《备急千金要方》
  13. 粳米桃仁粥【方剂大全】
  14. 精极《圣济总录》
  15. 粳米汤【方剂大全】
  16. 精极论并方《外台秘要》
  17. 粳米泔【中药大全】
  18. 精癃《中医外科学》
  19. 粳米【中药大全】
  20. 精魅鬼神所淫《宋本备急灸法》
  21. 粳米《证类本草》
  22. 精明汤【方剂大全】
  23. 粳米《长沙药解》
  24. 精明五色《类经》
  25. 粳米《药征续编》
  26. 精囊恶性肿瘤【疾病大全】
  27. 粳米《食物疗法》
  28. 精囊结石【疾病大全】
  29. 粳米《服食导饵》
  30. 精囊囊肿【疾病大全】
  1. 精《寿世传真》
  2. 精《中医词典》
  3. 精《中医基础理论》
  4. 精《中医名词词典》
  5. 精、气、血、津液《中医基础理论》
  6. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  7. 精薄《中医词典》
  8. 粳粟米、稻草《滇南本草》
  9. 精不足者，补之以味《虚损病类钩沉》
  10. 粳米〈平〉《食疗本草》
  11. 精不足者补之以味《中医名词词典》
  12. 粳米（《名医别录》）《中医饮食营养学》
  13. 精滴不已《医法圆通》
  14. 粳米《药征续编》
  15. 精宫《中医词典》
  16. 粳米《药性切用》
  17. 精寒《中医词典》
  18. 粳米《本草撮要》
  19. 精寒无子《奇效简便良方》
  20. 粳米《本草择要纲目》
  21. 精华《中医词典》
  22. 粳米《本草分经》
  23. 精华滋生《四圣心源》
  24. 粳米《名医别录》
  25. 精华滋生《医学摘粹》
  26. 粳米《增广和剂局方药性总论》
  27. 精滑《中医词典》
  28. 粳米《本草经解》
  29. 精滑《明医指掌》
  30. 粳米《本草经解》
  31. 精滑《丹溪治法心要》


气_《寿世传真》_中医养生_【岐黄之术】

气

气

  • 上一页
  • 目录
  • 相关
  • 下一页

气有禀于天地者，有受于父母者，禀天地之气谓之真气，受父母之气谓之凡气。

真气者，人才成胎，便禀天地之气，与人身之气以类感类，合化以成人身。气有清浊浓薄，人因之有强弱刚柔。

凡气者，人初受形，因父精母血蕴结而成胎，自有温暖之气，至十月气足，然后降生。一点凡气，藏于下丹田气穴，一身之气，呼吸皆出于此。

先天元气为阳气，后天谷气为阴气。常使元气内运，阳气若壮，则阴气自消，阳壮阴衰，百病不生。

简 曰∶人若贪睡，则神离于气，气无所主，奔溃四溢。

食气胜元气者多肥，故人肥甚者多不寿。人借水谷之气以养身。水谷之清气，行于脉中者，为营气，水谷之浊气，行于脉外者，为卫气。营气利关节，卫气充皮肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精
  • 当前页：气
  • 下一页：神
<<< 返回本书目录
  1. 气《中医基础理论》
  2. 气、痞满《顾松园医镜》
  3. 气《证治准绳·类方》
  4. 气、血两字作一卦解《医理真传》
  5. 气《张氏医通》
  6. 气闭《陈氏幼科秘诀》
  7. 气《幼幼新书》
  8. 气痹精少皆能生寒《医学读书记》
  9. 气《医碥》
  10. 气病《全生指迷方》
  11. 气《医碥》
  12. 气病论《银海指南》
  13. 气《食鉴本草》
  14. 气病章《医学妙谛》
  15. 气《扁鹊神应针灸玉龙经》
  16. 气病诸候《巢氏病源补养宣导法》
  17. 气《本草求真》
  18. 气病诸候（凡二十五论）《诸病源候论》
  19. 起主客定位指掌歌《运气要诀》
  20. 气不和《小儿药证直诀》
  21. 起主客定位指掌歌《医宗金鉴》
  22. 气不摄血【疾病症状】
  23. 起枕散【方剂大全】
  24. 气不升降【方剂主治】
  25. 起胀诸论《冯氏锦囊秘录》
  26. 气不宣通【方剂主治】
  27. 起胀证治《医宗金鉴》
  28. 气不足【方剂主治】
  29. 起胀证治《痘疹心法要诀》
  30. 气部《本草易读》
  1. 气《寿世传真》
  2. 气《扁鹊神应针灸玉龙经》
  3. 气《幼幼新书》
  4. 气《食鉴本草》
  5. 气《中医基础理论》
  6. 气《中医词典》
  7. 气《张氏医通》
  8. 气《中医名词词典》
  9. 气《证治准绳·类方》
  10. 起坐生花《中医词典》
  11. 气《医碥》
  12. 起左汤《仁术便览》
  13. 气《医碥》
  14. 起卒死《中藏经》
  15. 气《本草求真》
  16. 起主客定位指掌歌《运气要诀》
  17. 气《儒门事亲》
  18. 起主客定位指掌歌《医宗金鉴》
  19. 气（疒颓）《中医词典》
  20. 起蒸中央汤《中藏经》
  21. 气、痞满《顾松园医镜》
  22. 起胀诸论《冯氏锦囊秘录》
  23. 气、血厥《明医指掌》
  24. 起胀治法《寿世保元》
  25. 气、血两字作一卦解《医理真传》
  26. 起胀证治歌括《冯氏锦囊秘录》
  27. 气奔《中医词典》
  28. 起胀证治《痘疹心法要诀》
  29. 气奔《外科证治全书》
  30. 起胀证治《医宗金鉴》
  31. 气闭《中医词典》


神_《寿世传真》_中医养生_【岐黄之术】

神

神

  • 上一页
  • 目录
  • 相关
  • 下一页

神者，人之未生，父母媾精，其兆始见一点，初凝一念是也。始见一点，即所以成形，初交一念，即所以生神。

神为气之子，如有气以成形，乃有神之知觉运动。指始有身而言也。

神为气之帅，如神行即气行，神住即气住。指既有身而言也。

神静则心和，神躁则心荡，心荡则形伤。欲全其形，先在理神，恬和养神以安于内，清虚栖心不诱于外。

《代疑编》云∶身如屋，神如主人，主人亡，则屋无与守，旷而将倾矣。身如舟，神如舟子，舟子去，则舟不能行，空而随敝矣。世人忙忙碌碌，只奉养肉身，而关系至重之神反撇却罔顾，犹之舍舟子而操舟，弃主人而奉屋，岂不危哉。

昔康仲俊年八十六，极强壮，自言少时读《千字文》即有所解悟，谓“心动神疲”四字也。平生遇事知谨节，不久劳心疲神，故老而不衰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气
  • 当前页：神
  • 下一页：全神语
<<< 返回本书目录
  1. 神《养生导引秘籍》
  2. 神白散《汤头歌诀》
  3. 什么是自身免疫性疾病?《免疫与健康》
  4. 神白散【方剂大全】
  5. 什么是特异性免疫《免疫与健康》
  6. 神保丸《脾胃论》
  7. 什么是免疫抑制剂《免疫与健康》
  8. 神保丸《苏沈良方》
  9. 什么是经络?《人体使用手册》
  10. 神保丸【方剂大全】
  11. 什么是计划免疫《免疫与健康》
  12. 神保圆【方剂大全】
  13. 什么叫过敏体质?《免疫与健康》
  14. 神病治法《杂病心法要诀》
  15. 深治法《石室秘录》
  16. 神不守舍【方剂主治】
  17. 深睡眠症【疾病症状】
  18. 神藏穴【胸部腹部穴位】
  19. 深师方《外台秘要》
  20. 神痴病《扁鹊心书》
  21. 深山酢浆草【中药大全】
  22. 神崇疼痛歌《医宗金鉴》
  23. 深山黄堇【中药大全】
  24. 神道穴【人体背部穴位】
  25. 深山不出头【中药大全】
  26. 神灯火《本草纲目》图文版
  27. 深脓疱病（Ecthyma）《皮肤性病学》
  28. 神灯照《外科传薪集》
  29. 深脓疱病【疾病大全】
  30. 神灯照法歌《医宗金鉴》
  1. 神《寿世传真》
  2. 神《中医词典》
  3. 神《养生导引秘籍》
  4. 神《中医名词词典》
  5. 神白散《儒门事亲》
  6. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  7. 神白散《退思集类方歌注》
  8. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  9. 神白散《汤头歌诀》
  10. 什么是五行相生相克呢?《中医之钥》
  11. 神宝丹《博济方》
  12. 什么是特异性免疫《免疫与健康》
  13. 神保丸《太平惠民和剂局方》
  14. 什么是酸?什么是碱?《病理生理学》
  15. 神保丸《苏沈良方》
  16. 什么是肾亏、败肾呢?《中医之钥》
  17. 神保丸《脾胃论》
  18. 什么是免疫抑制剂《免疫与健康》
  19. 神保丸《普济本事方》
  20. 什么是计划免疫《免疫与健康》
  21. 神病治法《医宗金鉴》
  22. 什么是激光《临床激光治疗学》
  23. 神病治法《杂病心法要诀》
  24. 什么是过敏?为什么会过敏呢?《中医之钥》
  25. 神不安啼《中医词典》
  26. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  27. 神不守舍《中医名词词典》
  28. 什么是暗示《医学心理学》
  29. 神不守舍《中医词典》
  30. 什么是“自身免疫性疾病”?《免疫与健康》
  31. 神不守舍心风旺说不定七十七法《针灸神书》


全神语_《寿世传真》_中医养生_【岐黄之术】

全神语

全神语

  • 上一页
  • 目录
  • 相关
  • 下一页

弥格居士曰∶神者，心之运用，宜急治心以全神。

《觉世真言》曰∶通天达地，出化入神，只是一个心。动中茫茫，不知此心久不在腔子里。故治心者要先知收心。

又曰∶心乃一身之主，主人要时时在家，一不在家，则家人无管束，必散乱矣，故心不内守则气自散，神自乱，精自耗。

《觅玄语录》云∶所谓思虑者，乱想耳。只是将已往未来之事，终日牵念。故知事未尝累人心，乃人心自累于事，不肯放耳。

又曰∶世人终日营扰，精神困惫，夜间一睡，一点灵明又为后天浊气所掩，安得复有澄定之时。

龙舒居士曰∶世人一生，父母妻子、屋宅田园、牛羊车马，以至微细等物，无非己之所有，举眼动步，莫罔顾恋。且如纸窗虽微，被人扯破，犹有怒心；一针虽小，被人将去，犹有吝意。一宿在外，已念其家；

一仆未归，已忧其失。种种事物，无不挂怀。一旦大限到来，尽皆抛弃，虽我此身亦弃物也，况身外者乎。

静言思之，恍然可悟，一场幻梦。

《吕泾野语》曰∶人生顺逆得失，即盈虚消息之理，乃造化所司，非人所得而主之者。然造化能苦我以境，不能苦我之心，是只厄其半也∶若境苦而我心亦缘境俱苦，谓之全厄。明明厄可减半，我自愿受其全，岂非痴汉。

《虚斋语录》曰∶仰观宇宙之广大，俯察身世之微渺，内视七情贪恋之虚想，外睹六亲眷属之幻缘，如一浮萍泛于巨海，一沤泡消于大江，此何庸着意安排。

倘昔自缠绵，徒以困惫终其身，此之谓人茧。

又曰∶世宙一大戏场。离合悲欢要看假些，功名富贵要看淡些，颠连困苦要看平常些，时势热闹要看冷落些。若认真，当顺境则心荡气扬，当逆境则情伤魄丧，到得锣鼓一歇，酒阑人散，漏尽钟鸣，众角色一齐下场，那时谁苦谁乐。

《觅玄语录》云∶学治心者，必须万虑俱忘，一心清静。问曰∶如何得心清？曰∶谁令尔浊。问曰∶如何得心静？曰∶谁令尔动。凡人起一切事，本由自心，止一切事，亦由自心。如耳不闻非礼之声，声自不扰汝耳；目不视非礼之色，色自不侵汝目。作如是想，自然清静矣。又问曰∶决烈之士，于身心世事两境界，他能觑破，用慧剑斩群魔，自是入道大器，下士为名利缠缚，为嗜欲缠缚，安能一旦了达解脱？曰∶不怕念起，惟怕觉迟，觉来则念止，此妙诀也。每于一念妄生，觉时急止之，自此以一觉止一念，久久纯熟，自然无念有觉。心譬如镜，镜常磨则尘垢不沾，光彩常现。只此觉止二字，是入清静境界的道路。

又曰∶治心者时时内观此心，即谓之觉，一切烦邪乱想，随觉即除。

又曰∶触事之心，未能不动，但须如谷应声，即应即止，如镜照物，物来则照，物去不留。

《心传》曰∶将躁而止之以宁，将邪而闲之以正，将求而抑之以舍。于此习久，则物冥于外，神安于内，不求静而心自静矣。

又曰∶人居尘世，难免营求，虽有营求之事，而无得失之心，故有得无得，心常安泰。

《吕泾野语》曰∶人心最苦处，是此心沾滞，纵自知得，不能割断。故古有诏人歌曰∶夜结于梦，昼驰于想，起灭万端，尽属虚妄，一剑把持，群魔消丧。

《虚斋语录》曰∶人生只忙迫一场，苦恼至死，岂不可哀。《诗》云∶今此不乐，逝者其耋。苦恼者，当自去寻乐一番。盖人固不可不知虚生之忧，亦不可不知有生之乐；不可不行步步求生之事，尤不可不存时时可死之心。

宋白公曰∶烦恼乃伐命之斧斤，人当于难制处用功。古人有除烦恼歌云∶百年偶寄，何苦烦恼，天地缺陷，人生皆有，生初坠地，哭声一吼，身落尘劫，烦恼居首。烦字从火，内焚外燎，脏腑焦燥，形貌枯槁，精因之摇，神因之扰，气因之丧，寿因之夭。人固明知，烦恼自讨，气性之偏，习而难矫，执迷者多，醒悟者少。古有歌词，名曰宝诰，当烦恼时，心镜内照，譬如此身，冥冥杳杳，坠地以前，归土以后，此身都无，烦恼尽扫。持诵斯言，永年可保。

吾闻多忧者见理之不明也，否则安命之不固也，不然，何不学君子之荡荡，反同小人之戚戚。

又闻多忧者其思结，气将沮也；其气沮，神将索也。多阴而少阳，将从阴而下沉，不能从阳而上升也。此近死之兆。

有一乐境界，便有一苦境界相对待。有一得意事，便有一失意事相乘除。犹昼夜寒暑之循环，无偏倚也。故知履盛满者不必喜，知必有困厄之时，履困厄者不必忧，知必有亨通之日。宜远观百年之兴废，无近拘一日之荣枯。欲知其实，但当看人家高曾祖父与其子孙，通计较量，则有盛必有衰，有衰必有盛，循环对待之理，显然在目前矣。

人生世间，自幼至壮至老，如意之事常少，不如意之事常多。虽大富贵人，天下之所仰羡以为神仙，而其不如意事各自有之，与贫贱者无异，特所忧患之事异耳，从无有足心满意者。故谓之缺陷世界。能达此理而顺受之，则虽处患难中，无异于乐境矣。

人谓贫贱不如富贵耶？积贮愈浓，计虑愈深，劳苦愈甚。第宅园田，为子计，又为孙计。致使饮膳失期，夜分莫寝，贫贱者无是苦也。孰谓贫贱不如富贵也。

为卑官，则恨不享大位；及位高，而险祸叵测，回想卑官而受安稳之福，真仙境矣。布衣 食，举家安泰，惟恨不富；及至金多，而经营劳困，惊惶忧恐，回想贫穷无事时，一家安泰，真仙境矣。身体强健，则恨欲不称心；一朝疾病淹缠，卧床寝席，百般痛苦，回想四体康强时，真仙境矣。无奈人只见一层，不见二层也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神
  • 当前页：全神语
  • 下一页：一字安心之要
<<< 返回本书目录
  1. 全身状态异常辨病《常见病自测》
  2. 全生白术散【方剂大全】
  3. 全身脂肪代谢障碍【疾病大全】
  4. 全书概要《圆运动的古中医学》
  5. 全身性血管损害【疾病症状】
  6. 全书纪略《景岳全书》
  7. 全身性特发性毛细血管扩张症【疾病大全】
  8. 全体神膏【方剂大全】
  9. 全身性念珠菌病【疾病大全】
  10. 全体总论《中西汇通医经精义》
  11. 全身性发疹性组织细胞增生症【疾病大全】
  12. 全天麻胶囊【方剂大全】
  13. 全身消瘦型【疾病症状】
  14. 全头痛【疾病症状】
  15. 全身衰竭【疾病症状】
  16. 全秃【疾病症状】
  17. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  18. 全息先兆《中医疾病预测》
  19. 全身皮肤散在黑痣【疾病症状】
  20. 全蝎《本草易读》
  21. 全身皮肤黏膜明显发绀【疾病症状】
  22. 全蝎《本草择要纲目》
  23. 全身皮肤及粘膜呈现不同程度青紫色【疾病症状】
  24. 全蝎《药鉴》
  25. 全身皮肤粗厚【疾病症状】
  26. 全蝎【中药大全】
  27. 全身皮肤充血【疾病症状】
  28. 全蝎膏【方剂大全】
  29. 全身黏液性水肿【疾病大全】
  30. 全蝎观音散【方剂大全】
  1. 全神语《寿世传真》
  2. 全身状态异常辨病《常见病自测》
  3. 全生白术散《仁术便览》
  4. 全身症状《家庭医学百科-医疗康复篇》
  5. 全生茯苓散《仁术便览》
  6. 全身性水肿辨病《常见病自测》
  7. 全生汤《冯氏锦囊秘录》
  8. 全身性剥脱性皮炎《默克家庭诊疗手册》
  9. 全书《中医名词词典》
  10. 全身水分进出平衡失调―钠水潴留《病理生理学》
  11. 全书概要《圆运动的古中医学》
  12. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  13. 全书纪略《景岳全书》
  14. 全身门《跌损妙方》
  15. 全体总论《中西汇通医经精义》
  16. 全身麻醉药《医院药学》
  17. 全息先兆《中医疾病预测》
  18. 全身麻醉《外科学总论》
  19. 全蝎《玉楸药解》
  20. 全身疾病的口腔表征《口腔科学》
  21. 全蝎《本草易读》
  22. 全身骨歌诀《人体解剖学歌诀》
  23. 全蝎《本草求真》
  24. 全身放射反应《放射诊断学》
  25. 全蝎《得配本草》
  26. 全身低温《外科学总论》
  27. 全蝎《中药学》
  28. 全球卫生指标《预防医学》
  29. 全蝎《本草择要纲目》
  30. 全球卫生政策《预防医学》
  31. 全蝎《药性切用》


一字安心之要_《寿世传真》_中医养生_【岐黄之术】

一字安心之要

一字安心之要

  • 上一页
  • 目录
  • 相关
  • 下一页

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全神语
  • 当前页：一字安心之要
  • 下一页：修养宜知要知忌知伤第四
<<< 返回本书目录
  1. 一柱香【中药大全】
  2. 一字救苦散【方剂大全】
  3. 一治通身药末方验愈《跌打损伤方》
  4. 一字轻金散【方剂大全】
  5. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  6. 一字散【方剂大全】
  7. 一志汤【方剂大全】
  8. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  9. 一枝香【中药大全】
  10. 一醉不老丹【方剂大全】
  11. 一枝旗【中药大全】
  12. 一醉膏《扁鹊心书》
  13. 一枝黄花（图）【中药大全】
  14. 伊贝母【中药大全】
  15. 一枝蒿【中药大全】
  16. 伊芳火丹《幼幼新书》
  17. 一支箭【中药大全】
  18. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  19. 一张氏妇心神不足肺经有痰《孙文垣医案》
  20. 伊芳尹汤液论例《阴证略例》
  21. 一脏一腑先绝论《医学源流论》
  22. 伊公四问《四圣悬枢》
  23. 一月经再行症《女科秘要》
  24. 伊公问旨《四圣悬枢》
  25. 一曰误搐《慈幼便览》
  26. 伊祁丸【方剂大全】
  27. 一曰类搐《慈幼便览》
  28. 伊藤痣【疾病大全】
  29. 一曰非搐《慈幼便览》
  30. 衣带《本草纲目》完整版
  1. 一字安心之要《寿世传真》
  2. 一周《中医词典》
  3. 一字散《冯氏锦囊秘录》
  4. 一指定三关《中医词典》
  5. 一字散《是斋百一选方》
  6. 一指禅推拿《中医词典》
  7. 一醉膏《妇人大全良方》
  8. 一指禅推法《中医词典》
  9. 一醉膏《扁鹊心书》
  10. 一指禅式《气功外气疗法》
  11. 伊贝母《中药炮制》
  12. 一枝黄花《中药学》
  13. 伊芳火丹《幼幼新书》
  14. 一兆多报规律《中医疾病预测》
  15. 伊芳火丹候《诸病源候论》
  16. 一脏一腑先绝论《医学源流论》
  17. 伊芳祁丸《博济方》
  18. 一月经再行症《女科秘要》
  19. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  20. 一月经再行《竹林女科证治》
  21. 伊芳尹汤液论例《阴证略例》
  22. 一月经再行《中医词典》
  23. 伊公四问《四圣悬枢》
  24. 一月而经再行《胎产指南》
  25. 伊公问旨《四圣悬枢》
  26. 一曰误搐《慈幼便览》
  27. 伊精阿《中医词典》
  28. 一曰类搐《慈幼便览》
  29. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  30. 一曰非搐《慈幼便览》
  31. 伊尹《中医词典》


修养宜知要知忌知伤_《寿世传真》_中医养生_【岐黄之术】

修养宜知要知忌知伤第四

修养宜知要知忌知伤第四

  • 上一页
  • 目录
  • 相关
  • 下一页

子舆氏曰∶夫蚓上食稿壤，下饮黄泉。东坡曰∶蜗涎不满壳，聊足以自濡。所谓知要也。又，《野语》曰∶蝮蛇有一种小而甚智。巫流操其法术欲取之，必诵咒语于洞穴之口。蝮一闻之，即以尾塞其耳，拒其声而弗听。巫术穷，而蝮得安于蜇。所谓知忌也。又曰∶夜飞之蛾，赴灯烛光而扑之，始以为快，卒以焚身。蚊睫朗于暗，避火而远 焉。所谓知伤也。夫人灵于物，终其身昧昧然，不知所谓有要有忌有伤者，或致枯于贪，或罹患于诱，或焚身于快。予为就日之所习，最要最忌最伤之事，胪列而琐陈之，使由是推类引伸，以保其生，庶几不智出微虫下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一字安心之要
  • 当前页：修养宜知要知忌知伤第四
  • 下一页：十要
<<< 返回本书目录
  1. 修养宜知要知忌知伤《寿世传真》
  2. 修养余言《寿世青编》
  3. 修养宜饮食调理《寿世传真》
  4. 修造犯胎不足信（胎教八）《宜麟策》
  5. 修养宜四时调理《寿世传真》
  6. 修真书六字诀《养生导引法》
  7. 修养宜内联功《寿世传真》
  8. 修制《圣济总录》
  9. 修养宜护持药物《寿世传真》
  10. 修治药法《伤寒总病论》
  11. 修养宜行外功《寿世传真》
  12. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  13. 修养宜堤防疾病《寿世传真》
  14. 羞明怕日【方剂主治】
  15. 修养宜宝精宝气宝神《寿世传真》
  16. 宿苞豆【中药大全】
  17. 修合条例《本草蒙筌》
  18. 宿根亚麻【中药大全】
  19. 修行始事《养生秘旨》
  20. 宿寒留饮【方剂主治】
  21. 修订说明《医学传心录》
  22. 宿食《金匮悬解》
  23. 休止期脱发【疾病大全】
  24. 宿食《普济方·针灸》
  25. 休息痢方《外台秘要》
  26. 宿食《卫生易简方》
  27. 休息痢【方剂主治】
  28. 宿食（食积寒热痢）《证治准绳·幼科》
  29. 休息痢【中药主治】
  30. 宿食不化【方剂主治】
  1. 修养宜知要知忌知伤《寿世传真》
  2. 修养宜饮食调理《寿世传真》
  3. 修养余言《寿世青编》
  4. 修养宜四时调理《寿世传真》
  5. 修造犯胎不足信（胎教八）《宜麟策》
  6. 修养宜内联功《寿世传真》
  7. 修真书六字诀《养生导引法》
  8. 修养宜护持药物《寿世传真》
  9. 修制《圣济总录》
  10. 修养宜行外功《寿世传真》
  11. 修制《中药炮制》
  12. 修养宜堤防疾病《寿世传真》
  13. 修制药饵者造针法时日《针灸神书》
  14. 修养宜宝精宝气宝神《寿世传真》
  15. 修治《中医名词词典》
  16. 修天庭《中医词典》
  17. 修治《中医词典》
  18. 修饰酶《生物化学与分子生物学》
  19. 修治药法《伤寒总病论》
  20. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  21. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  22. 修事《中医词典》
  23. 羞明《中医词典》
  24. 修事《中医名词词典》
  25. 羞明怕热症《中医词典》
  26. 修其城廓《中医词典》
  27. 羞明畏日《中医词典》
  28. 修脚术《中医词典》
  29. 朽木汤《医方考》
  30. 修合药法《针灸神书》
  31. 宿疾《中医名词词典》


十要_《寿世传真》_中医养生_【岐黄之术】

十要

十要

  • 上一页
  • 目录
  • 相关
  • 下一页

面要常擦 如前擦面之功，能使容颜光泽，故要常擦。道家谓之修神庭。

目要常揩 每静时能常闭目，用两大指背，两相磨擦，揩眼使去火，永无目疾，故要常揩。

耳要常弹 即鸣天鼓。可免耳患，故要常弹。

齿要常叩 齿喜动，故要常叩。

背要常暖 肺系近背，暖则不受风寒，故要常暖。

胸要常护 胸即心窝，故要常护。

腹要常摩 歌云∶食后徐行百步多，手摩脐腹食消磨。故要常摩。

足要常搓 如前足功，搓脚底涌泉穴，能去风湿，健步履，故要常搓。

津要常咽 如前舌功，常取津液满口， 声咽之，能宣通百脉，故要常咽。

睡要常曲 仰面伸足睡，恐失精，故宜侧曲。又曰∶睡则气滞于百节，养生家睡宜缩，觉宜伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜知要知忌知伤第四
  • 当前页：十要
  • 下一页：十忌
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十要《寿世传真》
  2. 十药总论《增订十药神书》
  3. 十叶香薷饮《是斋百一选方》
  4. 十宣穴《中医名词词典》
  5. 十一《类经》
  6. 十宣散《外科理例》
  7. 十一《类经》
  8. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  9. 十一 热病《医效秘传》
  10. 十宣《针灸学》
  11. 十一划《四圣心源》
  12. 十宣《中医词典》
  13. 十一划《四圣悬枢》
  14. 十五难《难经悬解》
  15. 十一画《金匮悬解》
  16. 十五难《难经》
  17. 十一画以上《伤寒悬解》
  18. 十五脉络歌《针灸大全》
  19. 十一画以上《伤寒说意》
  20. 十五络穴歌《针灸聚英》
  21. 十一焦《中医词典》
  22. 十五络穴《中医词典》
  23. 十一科《中医词典》
  24. 十五络脉一首（出针经）《医经国小》
  25. 十一论真假《石室秘录》
  26. 十五络脉穴辨（医统）《针灸大成》
  27. 十一脉《中医词典》
  28. 十五络脉穴辨《古今医统大全》
  29. 十一难《难经》
  30. 十五络脉歌（医经小学）《针灸大成》
  31. 十一难《难经悬解》


十忌_《寿世传真》_中医养生_【岐黄之术】

十忌

十忌

  • 上一页
  • 目录
  • 相关
  • 下一页

忌早起科头早多风露之气，科头则寒邪入脑，故忌之。

忌阴室贪凉 无阳照之室，阴气重，伤人，故忌之。

忌湿地久坐 潮湿气主生疮毒，故忌之。

忌冷着汗衣 汗衣湿后必冷，着之则侵背伤肺，故忌之。

忌热着晒衣 久晒之衣，有热毒，未经退热即着在身，必受毒，故忌之。

忌出汗扇风 汗出时毛窍俱开，扇则风邪侵入，故忌之。

忌灯烛照睡 神不安，故忌之。

忌子时房事 阳初生而顿灭，一度胜十度，故忌之。

忌夏月凉水抹簟，冬月热火烘衣 冷水受湿，热火受毒，取快一时，久必生病，故忌之。

忌久观场演剧 久视久听，则神与精俱伤，故忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十要
  • 当前页：十忌
  • 下一页：十八伤
<<< 返回本书目录
  1. 十忌《寿世传真》
  2. 十剂《本草纲目》完整版
  3. 十机（人事一）《宜麟策》
  4. 十剂《本草蒙筌》
  5. 十机（人事一）《妇人规》
  6. 十剂《冯氏锦囊秘录》
  7. 十灰丸【方剂大全】
  8. 十剂补遗《冯氏锦囊秘录》
  9. 十灰散【方剂大全】
  10. 十剂论《本草新编》
  11. 十华散【方剂大全】
  12. 十剂一首(集见儒门事亲)《医经国小》
  13. 十膈气散【方剂大全】
  14. 十将丹【方剂大全】
  15. 十干曰人神所在不宜针灸歌《灸法秘传》
  16. 十将军丸【方剂大全】
  17. 十干相生流注歌《针灸聚英》
  18. 十将平痎汤【方剂大全】
  19. 十干日游胎杀《妇人大全良方》
  20. 十精丸《毓麟验方》
  21. 十干日不治病《普济方·针灸》
  22. 十九难《难经悬解》
  23. 十干日不针灸《普济方·针灸》
  24. 十九畏《古今医统大全》
  25. 十干日不宜用针，犯之病多反复《医宗金鉴》
  26. 十九畏(一首)《医经国小》
  27. 十干人神所在禁忌针灸歌《重楼玉钥》
  28. 十九畏歌《珍珠囊补遗药性赋》
  29. 十干纳脏腑之谬辨《内经博议》
  30. 十九畏药性《药鉴》
  1. 十忌《寿世传真》
  2. 十机（人事一）《妇人规》
  3. 十剂《中医名词词典》
  4. 十机（人事一）《宜麟策》
  5. 十剂《中医词典》
  6. 十灰散《医学心悟》
  7. 十剂《汤液本草》
  8. 十灰散《冯氏锦囊秘录》
  9. 十剂《本草蒙筌》
  10. 十黄散《备急千金要方》
  11. 十剂《冯氏锦囊秘录》
  12. 十画《伤寒说意》
  13. 十剂补遗《冯氏锦囊秘录》
  14. 十画《金匮悬解》
  15. 十剂论《本草新编》
  16. 十画《伤寒悬解》
  17. 十剂一首（集见儒门事亲）《医经国小》
  18. 十华散《太平惠民和剂局方》
  19. 十精丸《奇方类编》
  20. 十划《四圣悬枢》
  21. 十精丸《毓麟验方》
  22. 十划《四圣心源》
  23. 十精丸《是斋百一选方》
  24. 十怪脉《中医词典》
  25. 十精丸《是斋百一选方》
  26. 十干曰人神所在不宜针灸歌《灸法秘传》
  27. 十九病机《思考中医》
  28. 十干相生流注歌《针灸聚英》
  29. 十九二十岁经证《竹林女科证治》
  30. 十干日游胎杀《妇人大全良方》
  31. 十九难《难经》


十八伤_《寿世传真》_中医养生_【岐黄之术】

十八伤

十八伤

  • 上一页
  • 目录
  • 相关
  • 下一页

久视伤精 目得血能视，精由血化，故伤精。

久听伤神 神滋于肾，肾通窍于耳，故伤神。

久卧伤气 卧时张口散气，合口壅气，故伤气。《混元经》曰∶睡则气滞于百节（觉与阳合，寐与阴并，觉多则魂强，寐久则魄壮，魂强者生之人，魄壮者死之徒也）。

久坐伤脉 脉宜运动，坐则不舒展，故伤脉。

久立伤骨 立以骨干为用，故伤骨。

久行伤筋 行以筋力为用，故伤筋。

暴怒伤肝 肝属木，怒如暴风动摇，故伤肝。又，肝主血，肝伤则血不荣，必筋痿。

思虑伤脾 思虑时，脾必运动，太过则脾倦，故伤脾。

极忧伤心 心属火，于味主苦，忧则苦甚，故伤心。

过悲伤肺 肺属金、主声音，悲苦久则声哑，故伤肺。

过饱伤胃 饱食运化难消，故伤胃。

多恐伤肾 肾属水，主北方黑色，人受惊恐则面黑，故伤肾。

多笑伤腰 笑时必肾转牵腰动，故伤腰。

多言伤液 言多则口焦舌苦，故伤液。

多唾伤津 津生于华池，散为润泽，灌溉百脉，唾则损失，故伤津。又，《训典》曰∶津不吐，有则含以咽之，使人精气留而自光。

多汗伤阳 汗多亡阳，阳随汗出，故伤阳。

多泪伤血 血藏于肝，哭泣多则肝损目枯，故伤血。

多交伤髓 人之阳物，百脉贯通，及欲火动而行事，撮一身血髓至于命门，化精以泄。不知节欲，致骨髓枯竭，真阳无寄，如鱼之失水以死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十忌
  • 当前页：十八伤
  • 下一页：修养宜四时调理第五
<<< 返回本书目录
  1. 十八伤《寿世传真》
  2. 十八味丁沉透膈汤【方剂大全】
  3. 十八难《难经悬解》
  4. 十八问答《外科十三方考》
  5. 十八脉形歌《丹台玉案》
  6. 十八症【中药大全】
  7. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  8. 十宝丹《外科传薪集》
  9. 十八反药性《药鉴》
  10. 十宝丹【方剂大全】
  11. 十八反歌诀《本草便读》
  12. 十宝散【方剂大全】
  13. 十八反歌《珍珠囊补遗药性赋》
  14. 十弊论《宁坤秘籍》
  15. 十八反(二首并出儒门事亲)《医经国小》
  16. 十补丸【方剂大全】
  17. 十八反《儒门事亲》
  18. 十补圆【方剂大全】
  19. 十八反《古今医统大全》
  20. 十不治症《跌打损伤方》
  21. 蒒实【中药大全】
  22. 十产论《医学心悟》
  23. 蓍实【中药大全】
  24. 十传《幼科铁镜》
  25. 蓍实《证类本草》
  26. 十大功劳（图）【中药大全】
  27. 蓍实《神农本草经百种录》
  28. 十大功劳根【中药大全】
  29. 蓍实《本草图经》
  30. 十大功劳叶【中药大全】
  1. 十八伤《寿世传真》
  2. 十八难《难经悬解》
  3. 十八味丁沉透膈汤《太平惠民和剂局方》
  4. 十八难《难经》
  5. 十八问答《外科十三方考》
  6. 十八脉形歌《丹台玉案》
  7. 十宝丹《外科传薪集》
  8. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  9. 十宝汤（加减十宝汤）《是斋百一选方》
  10. 十八剂《中医词典》
  11. 十弊论《宁坤秘籍》
  12. 十八喉风《中医词典》
  13. 十补丸《三因极一病证方论》
  14. 十八反药性《药鉴》
  15. 十补丸《太平惠民和剂局方》
  16. 十八反歌诀《本草便读》
  17. 十补丸《医学心悟》
  18. 十八反歌《珍珠囊补遗药性赋》
  19. 十补丸《是斋百一选方》
  20. 十八反（二首并出儒门事亲）《医经国小》
  21. 十补丸方《临症验舌法》
  22. 十八反《医旨绪余》
  23. 十不治《友渔斋医话》
  24. 十八反《儒门事亲》
  25. 十不治证《证治准绳·疡医》
  26. 十八反《古今医统大全》
  27. 十不治症《跌打损伤方》
  28. 十八反《中医词典》
  29. 十产论《医学心悟》
  30. 十八反《中医名词词典》
  31. 十朝《医述》


修养宜四时调理_《寿世传真》_中医养生_【岐黄之术】

修养宜四时调理第五

修养宜四时调理第五

  • 上一页
  • 目录
  • 相关
  • 下一页

延寿之法，惟自护其身而已。冬温夏凉，不失时序，即所以自护其身也。故前人云∶知摄生者，卧起有四时之早晚，兴居有至和之常制，调养筋骨有偃仰之方，节宣劳逸有予夺之要，温凉合度，居处无犯于八邪，则身自安矣。真西山先生四时调理春月歌云∶尝闻避风如避箭，春风多厉须防患，况因阳发毛孔开，风才一入成瘫痪。夏月歌云∶四时惟夏难调理，阳神在外阴在里，心旺肾衰何所防，特忌贪欢泄精气。秋月歌云∶时到秋来多疟痢，浣漱沐浴宜暖水，瓜茄生菜不宜餐，卧冷枕凉皆勿喜。冬月歌云∶伏阳在内三冬月，切忌汗多阳气泄，阴雾之中勿远行，冻雪严霜宜早歇。春夏秋冬历一年，稍知调护自无愆，安然无病称真福，莫恃身当壮盛年。细玩五歌，语虽浅而法实周，欲护其身者，故当书绅三复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八伤
  • 当前页：修养宜四时调理第五
  • 下一页：春三月
<<< 返回本书目录
  1. 修养宜四时调理《寿世传真》
  2. 修养宜饮食调理《寿世传真》
  3. 修养宜内联功《寿世传真》
  4. 修养宜知要知忌知伤《寿世传真》
  5. 修养宜护持药物《寿世传真》
  6. 修养余言《寿世青编》
  7. 修养宜行外功《寿世传真》
  8. 修造犯胎不足信（胎教八）《宜麟策》
  9. 修养宜堤防疾病《寿世传真》
  10. 修真书六字诀《养生导引法》
  11. 修养宜宝精宝气宝神《寿世传真》
  12. 修制《圣济总录》
  13. 修合条例《本草蒙筌》
  14. 修治药法《伤寒总病论》
  15. 修行始事《养生秘旨》
  16. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  17. 修订说明《医学传心录》
  18. 羞明怕日【方剂主治】
  19. 休止期脱发【疾病大全】
  20. 宿苞豆【中药大全】
  21. 休息痢方《外台秘要》
  22. 宿根亚麻【中药大全】
  23. 休息痢【方剂主治】
  24. 宿寒留饮【方剂主治】
  25. 休息痢【中药主治】
  26. 宿食《金匮悬解》
  27. 休息痢《幼幼新书》
  28. 宿食《普济方·针灸》
  29. 休息痢《圣济总录》
  30. 宿食《卫生易简方》
  1. 修养宜四时调理《寿世传真》
  2. 修养宜内联功《寿世传真》
  3. 修养宜饮食调理《寿世传真》
  4. 修养宜护持药物《寿世传真》
  5. 修养宜知要知忌知伤《寿世传真》
  6. 修养宜行外功《寿世传真》
  7. 修养余言《寿世青编》
  8. 修养宜堤防疾病《寿世传真》
  9. 修造犯胎不足信（胎教八）《宜麟策》
  10. 修养宜宝精宝气宝神《寿世传真》
  11. 修真书六字诀《养生导引法》
  12. 修天庭《中医词典》
  13. 修制《圣济总录》
  14. 修饰酶《生物化学与分子生物学》
  15. 修制《中药炮制》
  16. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  17. 修制药饵者造针法时日《针灸神书》
  18. 修事《中医词典》
  19. 修治《中医名词词典》
  20. 修事《中医名词词典》
  21. 修治《中医词典》
  22. 修其城廓《中医词典》
  23. 修治药法《伤寒总病论》
  24. 修脚术《中医词典》
  25. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  26. 修合药法《针灸神书》
  27. 羞明《中医词典》
  28. 修合五神丸方治诸症《急救广生集》
  29. 羞明怕热症《中医词典》
  30. 修合条例《本草蒙筌》
  31. 羞明畏日《中医词典》


春三月_《寿世传真》_中医养生_【岐黄之术】

春三月

春三月

  • 上一页
  • 目录
  • 相关
  • 下一页

《摄生消息论》曰∶春阳初升，万物发萌，人有宿疾，春气攻动，又兼去冬以来，拥炉熏衣，积至春月，因而发泄，致体热头昏，四肢倦怠，腰脚无力，皆冬所蓄之疾，是务调理。

调理法

勿多食酸味，减酸以养脾气。（春，肝木正旺，酸味属木，脾属土，恐酸味助木克土，令脾受病）

宜常食新韭，大益人。过春后勿食，多昏神。

饮屠苏酒于元旦，免一年疾患。酒方∶大黄（一钱） 川椒（一钱五分） 桂心（一钱八分）

乌头（炮，六分） 白术（一钱八分） 茱萸（一钱一分） 桔梗（一钱五分） 防风（一两）。

元旦寅时，酒煎饮之。宜先幼后长。

乍寒乍暖，不可顿去绵衣，渐渐减之。稍寒莫强忍，即仍加服。

春夜卧时，间或用热水，下盐一撮，洗膝下至足，方卧。能泄风邪香港脚。

三月三日，上巳节，宜临水宴饮，修禊事以祓除不祥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜四时调理第五
  • 当前页：春三月
  • 下一页：夏三月
<<< 返回本书目录
  1. 春三月《寿世传真》
  2. 春砂花【中药大全】
  3. 春容散【方剂大全】
  4. 春伤于风大意《时病论》
  5. 春趣宜人膏药《毓麟验方》
  6. 春伤于风大意《时病论歌括新编》
  7. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  8. 春伤于风夏生飧泄《此事难知》
  9. 春秋战国时期医学著述《中国医学通史》
  10. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  11. 春秋战国时期医家传记《中国医学通史》
  12. 春伤于风夏生飧泄大意《时病论》
  13. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  14. 春伤于风夏生飧泄大意《时病论歌括新编》
  15. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  16. 春时摄养《养老奉亲书》
  17. 春秋战国时期临床各科成就《中国医学通史》
  18. 春时用药诸方《养老奉亲书》
  19. 春秋战国时期军事医学《中国医学通史》
  20. 春水散【方剂大全】
  21. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  22. 春水扬波《目经大成》
  23. 春秋战国时期初具体系的医学理论《中国医学通史》
  24. 春笋丹【方剂大全】
  25. 春盘面【方剂大全】
  26. 春温《回春录》
  27. 春盘面《保健药膳》
  28. 春温《眉寿堂方案选存》
  29. 春蕨散【方剂大全】
  30. 春温《医碥》
  1. 春三月《寿世传真》
  2. 春日外感《评琴书屋医略》
  3. 春伤于风大意《时病论》
  4. 春趣宜人膏药《毓麟验方》
  5. 春伤于风夏生飧泄《此事难知》
  6. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  7. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  8. 春秋战国时期医家传记《中国医学通史》
  9. 春伤于风夏生飧泄大意《时病论》
  10. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  11. 春时摄养《养老奉亲书》
  12. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  13. 春时用药诸方《养老奉亲书》
  14. 春秋战国时期临床各科成就《中国医学通史》
  15. 春水扬波《目经大成》
  16. 春秋战国时期军事医学《中国医学通史》
  17. 春水杨波《中医词典》
  18. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  19. 春为温病《医学纲目》
  20. 春秋战国时期初具体系的医学理论《中国医学通史》
  21. 春温《时病论歌括新编》
  22. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  23. 春温《中医名词词典》
  24. 春秋《中医词典》
  25. 春温《时病论歌括新编》
  26. 春盘面《中医饮食营养学》
  27. 春温《中医词典》
  28. 春盘面《饮膳正要》
  29. 春温《医碥》
  30. 春盘面《保健药膳》
  31. 春温《医碥》


夏三月_《寿世传真》_中医养生_【岐黄之术】

夏三月

夏三月

  • 上一页
  • 目录
  • 相关
  • 下一页

《保生心鉴》曰∶暑气酷烈，炼石流金于外，心火焚炽于内，古人于是时独宿、淡味，节嗜欲，定心息气，兢兢业业，保身养生。谚云∶度过七月半，便是铁石汉。因一岁惟夏，乃生死关也。

试看草枯木落，其汁液尽消竭于夏。危乎危乎，其此时乎。

调理法

勿多食苦味，减苦以养肺气。（夏，心火正旺，苦味属火，肺属金，恐苦味助火克金，令肺受病）

虽大热，勿食冻水、冷粉、冷粥等物，虽取快一时，冷热相搏，多致腹疾。

勿食煎炒炙 等物，以助热毒。多发痈疽。

勿枕冷石。损目。

勿睡熟扇风，或露卧取凉。多成风痹瘫痪之病。

阴房破窗，防贼风中人最暴。

勿用冷井水洗面，伏热在身。

烈日晒热之衣，不可便穿。

宜每日早起，以受清明之气。

五月五日，用枸杞煎水沐浴，可却除灾疾。

又，是日午时，可合平安散存用。（凡五月五日午时宜修合药饵者，因斗柄决。以月月常加戌，戌时天罡指午，亥时指未，自未轮转，五日午时正指艮宫，为塞鬼户也，故用此时合药最效）

平安散方

雄黄 火硝 明矾 朱砂（各二钱） 冰片 麝香（各三分） 荜茇（五厘） 真金三十张共研为末。

防疫气流行，用贯仲一味，置厨房水缸内，合家食之，不染。

调乌梅汤解暑。方用乌梅，不拘多少，捣烂，加蜜，调滚水，待温饮之。或用砂糖代蜜亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春三月
  • 当前页：夏三月
  • 下一页：秋三月
<<< 返回本书目录
  1. 夏三月《寿世传真》
  2. 夏伤于暑大意《时病论》
  3. 夏日伤风辨《医门补要》
  4. 夏伤于暑大意《时病论歌括新编》
  5. 夏热集补证治并方《温热暑疫全书》
  6. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  7. 夏热病论《温热暑疫全书》
  8. 夏伤于暑秋必疟《此事难知》
  9. 夏秋吐泻《小儿药证直诀》
  10. 夏伤于暑秋必疟大意《时病论》
  11. 夏令伤寒证（一）《余无言医案》
  12. 夏商西周时期对人体和疾病的认识《中国医学通史》
  13. 夏令伤寒证（二）《余无言医案》
  14. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  15. 夏蜡梅【中药大全】
  16. 夏商西周时期卫生保健《中国医学通史》
  17. 夏腊梅【中药大全】
  18. 夏商西周时期巫与医药的关系《中国医学通史》
  19. 夏枯草汤【方剂大全】
  20. 夏商西周时期药物知识的不断丰富《中国医学通史》
  21. 夏枯草散【方剂大全】
  22. 夏商西周时期医学《中国医学通史》
  23. 夏枯草露【中药大全】
  24. 夏时摄养《养老奉亲书》
  25. 夏枯草膏【方剂大全】
  26. 夏时用药诸方《养老奉亲书》
  27. 夏枯草煲猪肉【方剂大全】
  28. 夏氏《幼科铁镜》《专治麻痧初编》
  29. 夏枯草（益母夏枯）《滇南本草》
  30. 夏天无【中药大全】
  1. 夏三月《寿世传真》
  2. 夏三月《中医词典》
  3. 夏伤于暑大意《时病论》
  4. 夏日外感《评琴书屋医略》
  5. 夏伤于暑秋必疟《此事难知》
  6. 夏日伤风辨《医门补要》
  7. 夏伤于暑秋必疟大意《时病论》
  8. 夏日沸烂疮候《诸病源候论》
  9. 夏商西周时期卫生保健《中国医学通史》
  10. 夏日斑秘方《华佗神方》
  11. 夏商西周时期巫与医药的关系《中国医学通史》
  12. 夏日《中医词典》
  13. 夏商西周时期医学《中国医学通史》
  14. 夏热集补证治并方《温热暑疫全书》
  15. 夏胜秋《中医词典》
  16. 夏热病论《温热暑疫全书》
  17. 夏时摄养《养老奉亲书》
  18. 夏热《临证指南医案》
  19. 夏时用药诸方《养老奉亲书》
  20. 夏热《医述》
  21. 夏台《千金翼方》
  22. 夏秋治里《证治准绳·幼科》
  23. 夏台《新修本草》
  24. 夏秋吐泻《小儿药证直诀》
  25. 夏台《证类本草》
  26. 夏秋霍乱《中医词典》
  27. 夏台《名医别录》
  28. 夏芩茶《茶饮保健》
  29. 夏天无《中药学》
  30. 夏气《中医词典》
  31. 夏廷秀《中医词典》


秋三月_《寿世传真》_中医养生_【岐黄之术】

秋三月

秋三月

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生论》曰∶秋风虽爽，时主肃杀，万物于此凋伤。顺时调摄，使志安宁，以缓秋刑，此秋气之应，养收之道也。

调理法

勿多食辛味，减辛以养肝气。（秋，肺金正旺，辛味属金，肝属木，恐辛味助金克木，令肝受病）

勿食生冷，以防痢疾。

勿食新姜，大热，损目。

勿贪取新凉。（凡人五脏俞穴，皆会于背。酷热之后，贪取风凉，此中风之源也。故背宜常暖护之）

八月一日，用绢展取百草头上露，拭两目，倍光明。柏树露尤妙。

九月九日，佩茱萸，饮菊花酒，却疾益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏三月
  • 当前页：秋三月
  • 下一页：冬三月
<<< 返回本书目录
  1. 秋三月《寿世传真》
  2. 秋伤于湿大意《时病论》
  3. 秋葡萄茎【中药大全】
  4. 秋伤于湿大意《时病论歌括新编》
  5. 秋葡萄【中药大全】
  6. 秋伤于湿冬生咳嗽《此事难知》
  7. 秋木瓜【中药大全】
  8. 秋伤于湿冬生咳嗽《读医随笔》
  9. 秋木瓜《滇南本草》
  10. 秋伤于湿冬生咳嗽大意《时病论》
  11. 秋牡丹根【中药大全】
  12. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  13. 秋葵【中药大全】
  14. 秋伤于湿解《研经言》
  15. 秋季怎样进补《老年食养食疗》
  16. 秋石《本草纲目》完整版
  17. 秋季养生《中医养生学》
  18. 秋石《本草乘雅半偈》
  19. 秋季狂躁症【疾病症状】
  20. 秋石《本草从新》
  21. 秋季疾病的饮食防治《老年食养食疗》
  22. 秋石《本草择要纲目》
  23. 秋季的饮食构成《老年食养食疗》
  24. 秋石《本草纲目》图文版
  25. 秋海棠茎叶【中药大全】
  26. 秋石【中药大全】
  27. 秋海棠花【中药大全】
  28. 秋石丹《洪氏集验方》
  29. 秋海棠果【中药大全】
  30. 秋石方《苏沈良方》
  1. 秋三月《寿世传真》
  2. 秋日外感《评琴书屋医略》
  3. 秋伤于湿大意《时病论》
  4. 秋木瓜《滇南本草》
  5. 秋伤于湿冬生咳嗽《读医随笔》
  6. 秋毛《中医名词词典》
  7. 秋伤于湿冬生咳嗽《此事难知》
  8. 秋脉如毛《中医词典》
  9. 秋伤于湿冬生咳嗽大意《时病论》
  10. 秋脉如浮《中医词典》
  11. 秋伤于湿解《研经言》
  12. 秋露水《证类本草》
  13. 秋石《本草纲目》
  14. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  15. 秋石《雷公炮制药性解》
  16. 秋葵子《本经逢原》
  17. 秋石《中医词典》
  18. 秋季怎样进补《老年食养食疗》
  19. 秋石《本草备要》
  20. 秋季养生《中医养生学》
  21. 秋石《本草易读》
  22. 秋季疾病的饮食防治《老年食养食疗》
  23. 秋石《医学入门》
  24. 秋季的饮食构成《老年食养食疗》
  25. 秋石《本草求真》
  26. 秋合口药粉方《救伤秘旨》
  27. 秋石《本经逢原》
  28. 秋感温燥凉解宜《三十年临证经验集》
  29. 秋石《本草从新》
  30. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  31. 秋石《得配本草》


冬三月_《寿世传真》_中医养生_【岐黄之术】

冬三月

冬三月

  • 上一页
  • 目录
  • 相关
  • 下一页

《律志》曰∶北方，阴也，伏也。阳伏于下，于时为冬。当闭精养神，以浓敛藏。如植物培护于冬。至来春方得荣茂。此时若戕贼之，春升之际，下无根本，枯悴必矣。

调理法

勿多食咸味，减咸以养心气。（冬。肾水正旺，咸属水，心属火，恐咸味助水克火，令心受病）

不宜多出汗，恐泄阳气。

勿多食葱，亦恐发散阳气。

不宜沐浴。阳气在内，热水逼而出汗。（汗出而毛孔开，最易感寒。冬伤于寒，春必病瘟）

不宜早出犯霜，或略饮酒以冲寒气。

不宜犯贼邪之风。（冬月，东南风为贼邪风，宜谨避之）

冬至日，用赤小豆煮粥，合宅啜之，可免瘟疫时症。

宜积贮雪水，烹茶饮之，能解一切热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋三月
  • 当前页：冬三月
  • 下一页：修养宜饮食调理第六
<<< 返回本书目录
  1. 冬三月《寿世传真》
  2. 冬珊瑚【中药大全】
  3. 冬荣散【方剂大全】
  4. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  5. 冬青子【中药大全】
  6. 冬伤于寒春必病温大意《时病论》
  7. 冬青汁【方剂大全】
  8. 冬伤于寒春必病温大意《时病论歌括新编》
  9. 冬青叶煎【方剂大全】
  10. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  11. 冬青叶【中药大全】
  12. 冬伤于寒春必温病《此事难知》
  13. 冬青糖浆【方剂大全】
  14. 冬伤于寒大意《时病论》
  15. 冬青汤【方剂大全】
  16. 冬伤于寒大意《时病论歌括新编》
  17. 冬青散【方剂大全】
  18. 冬时摄养《养老奉亲书》
  19. 冬青皮【中药大全】
  20. 冬时用药诸方《养老奉亲书》
  21. 冬青槐角丸【方剂大全】
  22. 冬霜《本草纲目》完整版
  23. 冬青方【方剂大全】
  24. 冬霜《本草纲目》图文版
  25. 冬青补汁【方剂大全】
  26. 冬天的生理变化《人体使用手册》
  27. 冬青《本草纲目》图文版
  28. 冬天脚冷【疾病症状】
  29. 冬青《本草纲目》完整版
  30. 冬温《儿科萃精》
  1. 冬三月《寿世传真》
  2. 冬日外感《评琴书屋医略》
  3. 冬桑叶《药性切用》
  4. 冬青散《是斋百一选方》
  5. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  6. 冬青《本草求真》
  7. 冬伤于寒春必病温大意《时病论》
  8. 冬青《本草纲目》
  9. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  10. 冬脉如营《中医词典》
  11. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  12. 冬令伤寒证《余无言医案》
  13. 冬伤于寒春必温病《此事难知》
  14. 冬令伤寒液少证《余无言医案》
  15. 冬伤于寒大意《时病论》
  16. 冬葵子汤《医方考》
  17. 冬石《中医名词词典》
  18. 冬葵子《药性切用》
  19. 冬时摄养《养老奉亲书》
  20. 冬葵子《本草撮要》
  21. 冬时用药诸方《养老奉亲书》
  22. 冬葵子《本草分经》
  23. 冬霜《本草纲目》
  24. 冬葵子《名医别录》
  25. 冬霜《饮食须知》
  26. 冬葵子《增广和剂局方药性总论》
  27. 冬霜《证类本草》
  28. 冬葵子《本草便读》
  29. 冬霜《得配本草》
  30. 冬葵子《本草崇原》
  31. 冬天面唇皱破《奇效简便良方》


修养宜饮食调理_《寿世传真》_中医养生_【岐黄之术】

修养宜饮食调理第六

修养宜饮食调理第六

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食男女，人之大欲存焉，即人之死生系焉。举世之人，皆知男女之事纵欲必致伤生，即饮食之中，亦惟知纵酒过度必至戕命，至于嗜味纵口，疾病丛蓄，甘陷溺于其中而不知警。盖病之生也，其机甚微，由积渐而毒始发，及病之成也，第归咎于外感六气、内伤七情，鲜有悔悟于平日口腹之贪饕者。考之《内经》曰∶饮食入胃，游溢精气，上输于脾；脾气散精，上归于肺；通调水道，下输膀胱；

水精四布，诸经并行。是为无病之人。此言水谷之益人也。今也饮食不节，恣食浓味，惟恐不及，血沸气腾，济以燥毒，清化为浊，脉道阻涩，不能自行，疾已潜滋矣，犹恬不知畏。虽晓之以物性，陈说利害，无如美食在前，馨气当鼻，馋涎莫遏，其可禁乎。或反托词肠胃坚浓，福气深壮，何妨奉养。纵口固快一时，积久必为灾害。前哲格言，爽口作疾，浓味厝毒，谓之何也。或者疑《内经》曰精不足者补之以味，又曰地食人以五味，则嗜味何伤。不知味有本于天者，有成于人者。谷粟菽麦，自然冲和之味，有益人补阴之功，此《内经》所为本天之味也。若人之所为者，皆烹饪偏浓之味，有致疾伤命之虞，安于冲和之味者，心之敛，火之降也；以偏浓之味为安者，欲之纵，火之胜也。且谷食与肥鲜同进，浓味得谷为助，其积之也久，宁不长阴火而致虐乎。彼安于浓味者，未之思耳。昔人《饮食垂戒箴》曰∶山野贫贱，淡薄为常，动作不衰，体健而康，均此同体，我独苦病，悔悟一萌，尘开镜净。可知茹淡者安，啖浓者危。试观古今来寿登百岁以上者，多出于民间，而身都通显家享丰浓者，罕有其人，岂天命定数，独彼寿而此否乎。又或者曰∶视养我者均为我贼，食物固可废欤？曰∶浓不如薄，多不如少，虑患而谨节之，畏危而坚忍之，举匕箸如儆戈矛，不与肉食者同其陷溺，宁负我生之腹，不负生我之天，是亦卫生之一道也。

嗜味纵口，必致伤生，已淳淳戒之矣。即日用菜蔬之属，各有性寒性热之不同，或益或损之宜辨，苟非平时留神审择，亦阴受其患而不知。兹复就家常需用之食物，搜考本草诸书而摘录之，惮知所去取而慎择焉。按本草诸书，坊间旧刻不下数十种，究无一可据，或性味彼此柄凿，或损益自相矛盾，甚或侈陈反忌，竟无一物敢入口者。姑举其一二言之。如食品诸物，载鸡肉同虾、鲤鱼食，成痈∶芥菜同鲤鱼食，成心瘕。凡 馔中多以此合食，曾未见有为害者。且又谓鸭肉与鳖同食杀人，尤属妄诞，骇人耳目。至如一物也，言主治则云能化痰能益气，言反忌又云食之生痰动气。将信为化痰益气而食之乎，抑信为生痰动气而禁之乎，令人无所适从，何须费辞饶舌。惟延禧堂《集解》颇能辟之，谓诸家食忌不可尽信。然亦以“猪之临宰，惊气入心，绝气入肝，皆不可食”等语，信为有据，叙入篇中。独不思心之与肝，凡畜同具，屠宰之时，皆不惊不绝乎，何仅一猪为然。且既云心不可食矣，何又云心可入心补心；既云肝不可食矣，何又云肝能入肝明目。荒唐无稽之说，不可殚述。兹则删其繁芜，正其悖谬，就常食习见之物，分类而剖之，确而可信，简而易稽，俾饮之食之者，洞悉其物性，审择其损益，庶有助于养生者之趋避也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬三月
  • 当前页：修养宜饮食调理第六
  • 下一页：谷类
<<< 返回本书目录
  1. 修养宜饮食调理《寿世传真》
  2. 修养宜知要知忌知伤《寿世传真》
  3. 修养宜四时调理《寿世传真》
  4. 修养余言《寿世青编》
  5. 修养宜内联功《寿世传真》
  6. 修造犯胎不足信（胎教八）《宜麟策》
  7. 修养宜护持药物《寿世传真》
  8. 修真书六字诀《养生导引法》
  9. 修养宜行外功《寿世传真》
  10. 修制《圣济总录》
  11. 修养宜堤防疾病《寿世传真》
  12. 修治药法《伤寒总病论》
  13. 修养宜宝精宝气宝神《寿世传真》
  14. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  15. 修合条例《本草蒙筌》
  16. 羞明怕日【方剂主治】
  17. 修行始事《养生秘旨》
  18. 宿苞豆【中药大全】
  19. 修订说明《医学传心录》
  20. 宿根亚麻【中药大全】
  21. 休止期脱发【疾病大全】
  22. 宿寒留饮【方剂主治】
  23. 休息痢方《外台秘要》
  24. 宿食《金匮悬解》
  25. 休息痢【方剂主治】
  26. 宿食《普济方·针灸》
  27. 休息痢【中药主治】
  28. 宿食《卫生易简方》
  29. 休息痢《幼幼新书》
  30. 宿食（食积寒热痢）《证治准绳·幼科》
  1. 修养宜饮食调理《寿世传真》
  2. 修养宜四时调理《寿世传真》
  3. 修养宜知要知忌知伤《寿世传真》
  4. 修养宜内联功《寿世传真》
  5. 修养余言《寿世青编》
  6. 修养宜护持药物《寿世传真》
  7. 修造犯胎不足信（胎教八）《宜麟策》
  8. 修养宜行外功《寿世传真》
  9. 修真书六字诀《养生导引法》
  10. 修养宜堤防疾病《寿世传真》
  11. 修制《圣济总录》
  12. 修养宜宝精宝气宝神《寿世传真》
  13. 修制《中药炮制》
  14. 修天庭《中医词典》
  15. 修制药饵者造针法时日《针灸神书》
  16. 修饰酶《生物化学与分子生物学》
  17. 修治《中医名词词典》
  18. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  19. 修治《中医词典》
  20. 修事《中医词典》
  21. 修治药法《伤寒总病论》
  22. 修事《中医名词词典》
  23. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  24. 修其城廓《中医词典》
  25. 羞明《中医词典》
  26. 修脚术《中医词典》
  27. 羞明怕热症《中医词典》
  28. 修合药法《针灸神书》
  29. 羞明畏日《中医词典》
  30. 修合五神丸方治诸症《急救广生集》
  31. 朽木汤《医方考》


谷类_《寿世传真》_中医养生_【岐黄之术】

谷类

谷类

  • 上一页
  • 目录
  • 相关
  • 下一页

粳米 性和平，得天地中和之气。

又称粘米。（南产米胜于麦，北产麦胜于米，亦地气使然也）

〔宜〕 陈米性平，扶助脾土，益精强志，滋培胃气。

〔忌〕 新米性稍热，凝痰。

早米 （性温，得土气，最能健脾）

晚米 （性凉，得金气，尤能解热）

红米 （性温，力浓）

白米 （性凉，气清）

糯米 性温，米之绵软者。

〔宜〕 补脾肺虚冷，坚大便，实肠。

〔忌〕 多食粘滞难化。（糯米酿酒，和以极克伐之药曲，糟秕仍难融化，即此可知）

粟米 性微寒。

小米曰粟米。糯者名秫，酿与糯米同。

〔宜〕 养肾益气，解胃热，利二便。

〔忌〕 湿热下痢者少食。

大麦 性温。

〔宜〕 助胃补脾，下气除胀。

〔忌〕 久食生熟，亦令脚软，因其下气也。

麦芽 （性微热，味甘。化一切面食积滞）

小麦 性微寒。

北产与陈久者良。

〔宜〕 养心补气，助五脏，浓肠胃。

面（性热）

（麦之凉在皮，面去皮即性热。加碱水者多口燥发渴）

麸 （性凉。熨腰脚寒湿，散血止痛）

荞麦 性寒。

〔宜〕 降气宽肠，解酒积。

〔忌〕 脾胃虚者勿多食。致头眩。

高粱 即稷。

〔宜〕 作酒。治腹疾良。

芝麻 性平。

即胡麻。又名巨胜子。陶弘景曰∶八谷中惟此最良。

〔宜〕 补脾，益肝肾，润五脏，填精髓，坚筋骨，明耳目，凉血，解毒。黑者入肾；白者入肺；粟色者久蒸久晒，可以耐饥。

薏苡仁 性微寒。

〔宜〕 健脾补肺，除香港脚湿热，去筋疼拘挛，亦治疝气热淋。祛邪辅正，有益无损，最宜常作粥食。

绿豆 性凉。去皮性平。

〔宜〕 清热解毒，利小便，消肿痛。

〔忌〕 多食动腹中冷气。

豆粉 （性凉）

（荡粉皮、索粉条，皆能醒酒解毒）

豆芽 （同粉）

黄豆 性平。炒则热，煮则寒，作豉则冷，蒸晒则温。

〔宜〕 清热，下大肠浊气。

〔忌〕 发疮助脓。

豆腐 （性寒。和脾胃，消胀）

豆腐浆 （清火带补）

豆腐皮 （性寒。解热、除斑）

豆腐干 （性同豆腐）

豆腐乳 （性同）

黑豆 性寒。坚小者名马料豆。

〔宜〕 镇心活血，明目补肾，利水下气，散热，驱风，解毒。

豆豉 （性冷。发汗解肌，调中下气）

蚕豆 性温。即胡豆。

〔宜〕 快胃利脏。

〔忌〕 多食发胀。

豌豆 性平。

〔宜〕 益胃，止泄。

〔忌〕 多食发胀。

赤小豆 性平。

〔宜〕 补心。

〔忌〕 多食助热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜饮食调理第六
  • 当前页：谷类
  • 下一页：兽类
<<< 返回本书目录
  1. 谷类《饮食须知》
  2. 谷蓼【中药大全】
  3. 谷类《寿世传真》
  4. 谷灵丸【方剂大全】
  5. 谷类《本草分经》
  6. 谷米《备急千金要方》
  7. 谷类《本草便读》
  8. 谷米《千金食治》
  9. 谷劳《圣济总录》
  10. 谷木【中药大全】
  11. 谷糠油【方剂大全】
  12. 谷皮树【中药大全】
  13. 谷精夜明散【方剂大全】
  14. 谷皮藤【中药大全】
  15. 谷精丸【方剂大全】
  16. 谷神《养生导引秘籍》
  17. 谷精汤【方剂大全】
  18. 谷神厚朴丸【方剂大全】
  19. 谷精散【方剂大全】
  20. 谷神散【方剂大全】
  21. 谷精龙胆散【方剂大全】
  22. 谷神汤【方剂大全】
  23. 谷精丹【方剂大全】
  24. 谷神丸【方剂大全】
  25. 谷精草汤【方剂大全】
  26. 谷仙散【方剂大全】
  27. 谷精草散【方剂大全】
  28. 谷芽《本草经解》
  29. 谷精草【中药大全】
  30. 谷芽《药笼小品》
  1. 谷类《寿世传真》
  2. 谷劳诗《医学实在易》
  3. 谷类《本草分经》
  4. 谷劳候《诸病源候论》
  5. 谷门《中医词典》
  6. 谷劳病《中医词典》
  7. 谷米《备急千金要方》
  8. 谷劳《金匮翼》
  9. 谷米第四（二十七条）《千金食治》
  10. 谷劳《医学摘粹》
  11. 谷木皮《吴普本草》
  12. 谷劳《圣济总录》
  13. 谷气《中医名词词典》
  14. 谷精散《明目至宝》
  15. 谷气《景岳全书》
  16. 谷精草散《万氏秘传片玉心书》
  17. 谷气《中医词典》
  18. 谷精草散《仁术便览》
  19. 谷神《养生导引秘籍》
  20. 谷精草（谷精珠）《中药炮制》
  21. 谷神散《是斋百一选方》
  22. 谷精草《本草图经》
  23. 谷芽《药笼小品》
  24. 谷精草《滇南本草》
  25. 谷芽《中药炮制》
  26. 谷精草《本草乘雅半偈》
  27. 谷芽《本草备要》
  28. 谷精草《药性切用》
  29. 谷芽《本草易读》
  30. 谷精草《本草撮要》
  31. 谷芽《顾松园医镜》


兽类_《寿世传真》_中医养生_【岐黄之术】

兽类

兽类

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肉 性微寒。

雄猪曰 ，骟割者曰 ，母猪曰彘。

〔宜〕 肉补肉，丰肌体，泽皮肤。亦润肠胃，生精液。

〔忌〕 多食助热、生痰、动风。（故肉虽多不使胜食气也。风寒病初起及愈后宜暂禁之。因油腻沾滞，风寒不能解散。又，病后肠胃虚弱，难受肥浓也）

猪头 （性热，有毒，发宿疾）

槽头 （毒比猪头尤甚。系猪项肉）

脑髓 （性大寒，冷精，损阳）

猪舌 （无毒，可食）

猪蹄 （性平）

（煮汤食，通乳汁。洗败疮良）

猪血 （性平）

（解丹石毒。治头风眩晕。心血治惊癫。尾血和冰片治痘疮倒 ）

（多食损阳）

猪油 （性寒）

（凉血，润燥，散风，利肠，解毒，杀虫。胰子油润五脏，消干胀）

猪心 （性平）

（治惊邪虚悸，补心血不足）

猪肝 （性温补肝明目）

猪肺 （性微寒。补肺治咳）

猪肚 （性温）

（健脾，补羸，助气，四季宜食）

猪肠 （性寒润肠治燥，止小便，调血痢）

猪肾 （即腰子。性冷。治肾虚腰疼。耳聋）

猪脾 （即连贴。性平。治脾胃虚热）

猪脊髓 （性寒。补骨髓，益虚劳）

羊肉 性热。

〔宜〕 补虚劳，益气血，壮阳，开胃。

〔忌〕 发疮疖。

羊肝 （性平。补肝明目）

羊胆 （性苦寒。点风泪眼、赤障、白翳良）

胫骨 （烧灰擦牙良）

羊血 （性凉。解金银、丹石、砒硫毒）

羊乳 （性甘温）

（补肺肾虚，润胃脘、大肠，治反胃、消渴、口疮、舌肿）

牛肉 性温。味甘。补脾。

〔宜〕 补脾益气，壮力强筋。

〔忌〕 患疮毒者勿食肉，患冷痢者勿食乳。且有功之畜，亦不忍食。

牛乳 （味甘寒）

（作酥油，补脏利肠，和血脉，泽肌肤。作酪，止烦，润燥，益心肺）

犬肉 性温。味甘微辛。

〔宜〕 暖胃，益脾，补虚，壮阳。

〔忌〕 食之身带厌秽。亦有功之畜，戒与牛同。

鹿肉 性温。味甘微酸。

〔宜〕 补中益气，助虚补脏。（鹿乃纯阳多寿之物，又择食良草，其肉有益无损）

鹿茸（补骨血，益精髓，坚阳道，除耳聋，目暗）

鹿角胶（强骨髓，补阳，悦颜色）

兔肉 性凉。

〔宜〕 益肺健脾。小儿食，稀痘。

〔忌〕 孕妇不宜食。

麂肉 性平。

〔宜〕 治五痔。

熊肉 性平。

〔宜〕 补虚损，除风痹。

熊掌 （性温）

（益气力，御风寒，除痹，补虚）

熊胆 （性苦寒）

（凉心，平肝，明目，杀虫，治惊痫、五痔）

獐肉 性温。

〔宜〕 祛风，消瘤。

〔忌〕 动风。

果子狸肉 性平。

〔宜〕 去游风。

虎肉 性平。味微酸。

〔宜〕 益气力，止惊悸。

虎骨 （治筋骨，追风定痛）

虎胫 （治手足诸风）

豹肉 性平。

〔宜〕 强气健力。

马肉 性冷。

〔宜〕 壮筋骨，治痿痹。

〔忌〕 发疮疥。春食防瘴毒。

驴肉 性凉。

〔宜〕 益劳损。

〔忌〕 动风。

野猪肉 性平。

〔宜〕 治肠风泻血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷类
  • 当前页：兽类
  • 下一页：禽类
<<< 返回本书目录
  1. 兽类《饮食须知》
  2. 兽品《饮膳正要》
  3. 兽类《寿世传真》
  4. 兽上《新修本草》
  5. 兽类《本草分经》
  6. 兽上、中、下部《证类本草》
  7. 兽类《本草便读》
  8. 兽上部《新修本草》
  9. 兽毒病诸候（凡四论）《诸病源候论》
  10. 兽下《新修本草》
  11. 兽虫伤咬《经验丹方汇编》
  12. 兽下部《新修本草》
  13. 兽部（兽类十七种）《得配本草》
  14. 兽咬伤《急救广生集》
  15. 兽部（畜兽鼠）《药性切用》
  16. 兽医论《医学源流论》
  17. 兽部（畜类七种）《得配本草》
  18. 兽中《新修本草》
  19. 兽部《幼幼新书》
  20. 兽中部《新修本草》
  21. 兽部《汤液本草》
  22. 瘦【方剂主治】
  23. 兽部《普济方·针灸》
  24. 瘦病方《外台秘要》
  25. 兽部《秘传眼科龙木论》
  26. 瘦部《本草易读》
  27. 兽部《海药本草》
  28. 瘦风轮【中药大全】
  29. 兽部《顾松园医镜》
  30. 瘦瘤候《古今医统大全》
  1. 兽类《寿世传真》
  2. 兽虫伤咬《经验丹方汇编》
  3. 兽类《急救广生集》
  4. 兽部《秘传眼科龙木论》
  5. 兽类《本草分经》
  6. 兽部《本草便读》
  7. 兽品《饮膳正要》
  8. 兽部《普济方·针灸》
  9. 兽上部《备急千金要方》
  10. 兽部《幼幼新书》
  11. 兽上部《新修本草》
  12. 兽《食鉴本草》
  13. 兽上部《证类本草》
  14. 受杖死《洗冤集录》
  15. 兽上部《普济方·针灸》
  16. 受孕分房静养《妇科心法要诀》
  17. 兽下部《备急千金要方》
  18. 受孕分房静养《医宗金鉴》
  19. 兽下部《新修本草》
  20. 受孕《急救广生集》
  21. 兽下部《证类本草》
  22. 受孕《默克家庭诊疗手册》
  23. 兽下部《普济方·针灸》
  24. 受形篇《妇人大全良方》
  25. 兽响《中医名词词典》
  26. 受形《褚氏遗书》
  27. 兽咬伤《急救广生集》
  28. 受体与标记配体的结合分析《动脉粥样硬化》
  29. 兽医论《医学源流论》
  30. 受体类型《药理学》
  31. 兽中部《备急千金要方》


禽类_《寿世传真》_中医养生_【岐黄之术】

禽类

禽类

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肉 性温。味辛，入肺。

黄雌及乌骨者良。

〔宜〕 补虚，温中，治劳损，助阳气。

〔忌〕 发风，助肝火。老鸡头有毒，勿食。

鸡蛋 （性平）

（补血，清音，止嗽，散热，定惊，止痢，安胎）

鸭肉 性冷。味甘咸。老鸭白鸭良。

〔宜〕 滋阴补虚，除蒸止嗽，利水道，治热痢。

鸭蛋 （性微寒）

（能除心腹膈热。盐藏食更宜）

鹅肉 性寒。味辛甘。

白鹅辛凉无毒，苍鹅冷有毒。老鹅良，嫩鹅毒。

〔宜〕 解脏热。汁止消渴。

〔忌〕 发风动疮。

野鸭 性凉 一名凫。

〔宜〕补中，益气，平胃，消食，解热。

野鸡 性微寒。一名雉鸡。

〔宜〕 补中，益气，止泄。

〔忌〕 春夏食之微毒。

鸽 性平。味甘辛。入肾经助阳。

〔宜〕 除诸疮疾，解百药毒。

〔忌〕 减药力。

鸽屎 （治阴症腹痛）

斑鸠 性平。味甘微咸。入肝经明目。

〔宜〕 补气，助阴，能明眼目。

麻雀 性温。

〔宜〕 益气，壮阳。

麻雀蛋（有斑。五月取之，和天雄、菟丝子为丸，酒下，治阳痿不起）

雁 性平。

〔宜〕 治风挛拘急，长毛发须眉，除结热，开耳聋。

鸬 性冷。

〔宜〕 治大腹鼓胀，利水道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽类
  • 当前页：禽类
  • 下一页：水族类
<<< 返回本书目录
  1. 禽类《饮食须知》
  2. 禽流感【疾病大全】
  3. 禽类《寿世传真》
  4. 禽品《饮膳正要》
  5. 禽类《本草分经》
  6. 禽上《新修本草》
  7. 禽类《本草便读》
  8. 禽上《证类本草》
  9. 禽疽门主论《疡医大全》
  10. 禽兽变异《饮膳正要》
  11. 禽疽《医宗金鉴》
  12. 禽兽部《本草备要》
  13. 禽部（原禽类十种）《得配本草》
  14. 禽兽部《本草撮要》
  15. 禽部（原禽 水禽 林禽）《药性切用》
  16. 禽兽部《景岳全书》
  17. 禽部（水禽类二种）《得配本草》
  18. 禽兽部《雷公炮制药性解》
  19. 禽部（林禽类四种）《得配本草》
  20. 禽兽部《玉楸药解》
  21. 禽部《幼幼新书》
  22. 禽兽部《珍珠囊补遗药性赋》
  23. 禽部《汤液本草》
  24. 禽兽虫鱼禁忌并治《金匮要略浅注》
  25. 禽部《普济方·针灸》
  26. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  27. 禽部《秘传眼科龙木论》
  28. 禽兽鱼虫禁忌并治《金匮要略方论》
  29. 禽部《顾松园医镜》
  30. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  1. 禽类《寿世传真》
  2. 禽疽门主论《疡医大全》
  3. 禽类《急救广生集》
  4. 禽疽候《诸病源候论》
  5. 禽类《本草分经》
  6. 禽疽《外科心法要诀》
  7. 禽品《饮膳正要》
  8. 禽疽《医宗金鉴》
  9. 禽品《饮膳正要》
  10. 禽疽《中医词典》
  11. 禽石燕《本草分经》
  12. 禽部《秘传眼科龙木论》
  13. 禽兽变异《饮膳正要》
  14. 禽部《本草便读》
  15. 禽兽部《景岳全书》
  16. 禽部《普济方·针灸》
  17. 禽兽部《珍珠囊补遗药性赋》
  18. 禽部《幼幼新书》
  19. 禽兽虫鱼禁忌并治《金匮要略浅注》
  20. 秦子通《中医词典》
  21. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  22. 秦之桢《中医词典》
  23. 禽兽鱼虫禁忌并治《金匮要略方论》
  24. 秦政应《中医词典》
  25. 禽兽鱼虫禁忌并治《医宗金鉴》
  26. 秦序《丁甘仁医案》
  27. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  28. 秦信《中医词典》
  29. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  30. 秦菽《神农本草经》
  31. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


水族类_《寿世传真》_中医养生_【岐黄之术】

水族类

水族类

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝 性平。洁白者良。

〔宜〕 消痰，降火，补气。

海参 性寒滑。

〔宜〕 解脏热，补肾，故名参。

〔忌〕 稍滞而难化。

鲍鱼 性温。

〔宜〕 化痰。

鱼翅 性平。

鲤鱼 性平。

〔宜〕 利小便，治香港脚、水肿、黄胆。

鲟鳇鱼 性平。味甘辛。雄曰鲟，雌曰鳇。

〔宜〕 作 ，可常食。

鲥鱼 性平。味甘。

〔宜〕 补虚劳。

〔忌〕 发疳痼。

鲈鱼 性温。

〔宜〕 温中益气。

鲭鱼 性甘平。

〔宜〕 治香港脚。

〔忌〕 服术人勿服。

胆（治目疾，除喉痹，涂热疮）

鱼 性平。味甘。即鲂鱼。

鲫鱼 性温。味甘。

〔宜〕 和胃实肠。（鱼皆属火，惟鲫属土，故宜肠胃）

〔忌〕 不宜同沙糖食。

鲢鱼 性甘温。味甘。一名 鱼。

〔宜〕 补中益气。

〔忌〕 多食，令人热中发渴，又发疮疥。

鳜鱼 性平。

〔宜〕 补虚，益脾，治劳瘵、肠风便血。

鲩鱼 性温。即草鱼。

〔宜〕 暖胃和中。

鱼 性平。味甘。大者为蠖鱼。

鲞鱼 性平。即石首鱼干。

〔宜〕 开胃，消食，治痢。凡病中，忌油腻生冷，惟食鲞相宜。

白鱼 性平。味甘。又名 鱼。

〔宜〕 开胃助脾，补肝明目。

〔忌〕 患疖毒人食之，发脓。

鲦鱼 性平。即 鱼。

〔宜〕 暖胃，止冷泻。

鲨 鱼 性平。味甘。

〔宜〕 暖中，益气。

纸鱼 性平。味甘淡。

乌鱼 性平。味甘微咸。即鳢鱼。

〔宜〕 煮汤洗除汗斑。

鱼 性平。味甘。

有黄白二色，黄而小者名颡鱼。

鳝鱼 性温。味甘。

〔宜〕 补五脏，除风湿。尾血疗口眼 邪。

鳗鱼 性平。味甘。

〔宜〕 除劳瘵骨蒸，补虚损。

鳅鱼 性平。味甘。即泥鳅，又名 鱼。

〔宜〕 暖中益气，解消渴及酒病，收痔，兴阳。

鳖 性平。味甘。

〔宜〕 凉血滋阴，愈疟疾，补肾除热。

〔忌〕 与苋菜同食。

龟 性温。味甘微咸。

〔宜〕 补心，益肾，滋阴，资智。

〔忌〕 恶人参。

龟版（熬膏良。治阴血不足，劳热骨蒸）

虾 性热。味甘。

〔宜〕 壮阳道。

〔忌〕 多食发疮。

蟹 性寒。味甘。

〔宜〕 除热，解结，散血，通筋，续筋骨。

〔忌〕 寒胃泄泻。

螺蛳 性大寒。味甘微咸。

〔宜〕 清热安痔，利大小便。

〔忌〕 脾胃虚寒者食之，泻不止。

蛏 性凉。味咸微甘。入肾经。

〔宜〕 清热除烦。

石决明 （似蛏而扁者，治目疾）

海蜇 性温。味咸。

〔宜〕 清热软坚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽类
  • 当前页：水族类
  • 下一页：菜类
<<< 返回本书目录
  1. 水族类《寿世传真》
  2. 睡菜《本草纲目》完整版
  3. 水渍手丫烂疮《外科启玄》
  4. 睡菜《本草纲目》图文版
  5. 水渍脚丫烂疮《外科启玄》
  6. 睡菜【中药大全】
  7. 水渍疮门主论《疡医大全》
  8. 睡菜根【中药大全】
  9. 水紫菀【中药大全】
  10. 睡过之后精力没有恢复【疾病症状】
  11. 水椎木【中药大全】
  12. 睡行症【疾病症状】
  13. 水苎麻【中药大全】
  14. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  15. 水煮青鸭《保健药膳》
  16. 睡觉背部酸痛【疾病症状】
  17. 水煮木香圆【方剂大全】
  18. 睡觉背部酸痛【疾病症状】
  19. 水煮木香丸【方剂大全】
  20. 睡觉后全身大汗淋漓【疾病症状】
  21. 水煮金花丸【方剂大全】
  22. 睡觉流口水【疾病症状】
  23. 水竹叶【中药大全】
  24. 睡觉流口水【疾病症状】
  25. 水潴留【疾病症状】
  26. 睡觉时突然抽搐一下【疾病症状】
  27. 水珠草【中药大全】
  28. 睡觉时小腿抽筋【疾病症状】
  29. 水肿总括《医宗金鉴》
  30. 睡觉时心跳加快【疾病症状】
  1. 水族类《寿世传真》
  2. 水宗《中医词典》
  3. 睡菜《本草纲目》
  4. 水渍作利证十八　厥阴十九《伤寒悬解》
  5. 睡惊丹《太平惠民和剂局方》
  6. 水渍手丫烂疮《外科启玄》
  7. 睡惊丸《博济方》
  8. 水渍手脚丫烂疮《中医词典》
  9. 睡惊丸《普济本事方》
  10. 水渍脚丫烂疮《外科启玄》
  11. 睡诀《中医词典》
  12. 水渍法《丹台玉案》
  13. 睡诀《养生秘旨》
  14. 水渍法《医方考》
  15. 睡诀《寿世青编》
  16. 水渍疮门主论《疡医大全》
  17. 睡梦呢喃《冯氏锦囊秘录》
  18. 水渍疮门主方《疡医大全》
  19. 睡眠辨病《常见病自测》
  20. 水恣泄《中医词典》
  21. 睡眠辨病《常见病自测》
  22. 水恣《中医词典》
  23. 睡眠的方位与姿势《中医养生学》
  24. 水字形《中医词典》
  25. 睡眠的生理《中医养生学》
  26. 水注候《诸病源候论》
  27. 睡眠的时间和质量《中医养生学》
  28. 水注《中医词典》
  29. 睡眠的时相《生理学》
  30. 水煮桃红丸《儒门事亲》
  31. 睡眠发生的机制《生理学》


菜类_《寿世传真》_中医养生_【岐黄之术】

菜类

菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜 性温。味辛咸。

入肺肾二经。韭汁和京墨能止血。

〔宜〕 益胃，助肾，补阳，充肺气，逐停痰。（春月多食最宜）

〔忌〕 春后多食昏神。

韭子 （性温。补命门，暖膝，治阳痿）

薤 性温滑。味辛，又名 子（ 音叫）

〔宜〕 助阳，散血，泄大肠滞气。同蜜捣烂，可涂汤火伤。

葱 性温散。味辛。

和蜜可治金疮毒壅。炒热熨脐下，治阴症腹疼。

〔宜〕 煮粥治痢。发汗，通阳气，止头疼，散寒邪，利二便，治耳鸣，解诸鱼肉毒。

〔忌〕 同蜜食，同枣食。

蒜 性温。味辛。

和猪肚食之，能消鼓胀。

〔宜〕 通五脏，达诸窍，去寒湿，解暑气，辟瘟疫，消肿毒，破积化食，利大小便，解蛇虫诸毒。独头元瓣者，治疮尤良。

〔忌〕 伤肝，损目，生痰，助火，散气，耗血，昏神。

芸苔菜 性温。味辛。

道家五荤之一。其四即韭、薤、蒜、芫荽也。

〔宜〕 散游风丹毒。

芥菜 性温。味辛。

〔宜〕 利九窍，明耳目，除邪气，止咳嗽。

油菜 性温。

〔宜〕 散血消肿。

〔忌〕 动疾发疮。

苋菜 性冷，味咸。

〔宜〕 通九窍。

〔忌〕 冷中，损腹，动气。不宜与鳖同食。

马齿苋 （性寒。散血，解毒，利肠，祛风）

菠菜 性冷滑。味甘涩。

〔宜〕 通肠胃，利五脏，解热毒酒毒。

〔忌〕 滑肠，动冷气。

莴苣菜 性冷。味甘涩。

〔宜〕 开胸膈，利气。

苦 菜 性寒，味苦。

〔宜〕 解毒。

萝卜 性温。即莱菔。

〔宜〕 消食化痰。

〔忌〕 服地黄、何首乌者，不宜食。

萝卜叶 （止痢）

萝卜子 （治痰，止嗽）

胡萝卜 （性平）

（宽中下气，散肠胃邪滞）

芫荽 性温。即胡荽。

〔宜〕 内通心脾，外达四肢，能辟一切不正之气。

〔忌〕 久食令人多忘。

茼蒿菜 性平。

〔宜〕 安心气，利肠胃，消痰饮。

〔忌〕 动风。

水芹 性平寒。

〔宜〕 消烦渴。

蒌蒿 性温。

〔宜〕 主发散。

〔忌〕 多食发疮。

菜 性平。

〔宜〕 利五脏，去头风。

〔忌〕 腹冷人食之，破腹。

黄芽菜 性平。

菘菜 性温。

即白菜。北地无菘，土不宜也。

〔宜〕 利肠胃，除胸中烦渴，消食下气，止热嗽。

〔忌〕 夏前不宜多食。发皮肤风痒。

菜 性冷滑。

〔宜〕 消渴，利便，下气，止呕。

〔忌〕 多食损胃。

蕹菜 性平。

蕨 性寒。

〔宜〕 去暴热，利水道。

〔忌〕 多食腹胀，损阳，落发。

芋 性平。

〔宜〕 宽肠胃，充肌肤，耐饥。

〔忌〕 多食难克化，滞气困脾。

薯 性平。

大者为薯，小者为山药，皮红、小似萝卜者为甜薯，又名红苕。

〔宜〕 补劳瘦，益气力，充五脏，润皮毛，除烦热。

山药（性平，入脾肺二经，补其不足，清其虚热）

（固肠胃，化痰涎，止泻痢，益心，治健忘，久食清耳目。生捣敷疮毒，消肿硬）

百合 性平。

〔宜〕 润肺，宁心，清热，益气，止嗽，除涕泪，利二便。

香椿 性寒。

香者为椿，臭者为樗。

〔宜〕 寒能胜热，苦能燥湿，涩能收敛，治湿热泄泻、滑遗，止小便。

茭白 性冷。

〔宜〕 治客热，利小便，解食毒。

芦笋同。

竹笋冬生者性温，其余俱性冷难化。

〔宜〕 通利九窍，爽胃化热，消痰。多痰者宜食。

扁豆 性温。

〔宜〕 调脾暖胃，消暑除湿，止渴止泻，解酒毒。

豇豆 性平。

即长豆，为豆中上品。又名豆角。

〔宜〕 益气，补肾，健胃，和脏，生精除渴，止吐逆泄痢。

紫苏 性温。

〔宜〕 去寒发表，开胃除胀，辟腥解毒。

茄子 性寒。又名落苏。

〔宜〕 散血，宽肠。

〔忌〕 动风，发疾。秋后食损目。

枸杞叶 性凉。

〔宜〕 清心肺客热，去风明目。

姜 性温。

〔宜〕 生用逐寒邪能散，炮熟除胃冷能守。通神明，去秽恶，宣肺气而解郁调中，畅胃口而开痰下食。

〔忌〕 多食损目。

蘑菇 性寒。

〔宜〕 益肠胃，化痰理气。

〔忌〕 动气发病，不可多食。

羊肚菜同。

慈菇 性辛。

〔宜〕 清热治痈，除结核瘰 。

金针菜 性寒。

〔宜〕 舒脾开胃。

〔忌〕 多食滑肠。

紫菜 性寒。

〔宜〕 解烦热，消瘿结。

菌 性寒。

〔忌〕 因湿气薰蒸而成，多有毒杀人。

木耳 性凉。

〔宜〕 治牙疼、血痢，除痔。

〔忌〕 多食难化。

石耳 性冷。

〔宜〕 益精，明目，除泻血，安痔漏。

香蕈 性平。

〔宜〕 益气不饥，治风破血。

〔忌〕 生山僻处者有毒杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水族类
  • 当前页：菜类
  • 下一页：瓜类
<<< 返回本书目录
  1. 菜类《饮食须知》
  2. 菜品《饮膳正要》
  3. 菜类《吴普本草》
  4. 菜上《新修本草》
  5. 菜类《寿世传真》
  6. 菜上、中部《证类本草》
  7. 菜类《本草分经》
  8. 菜上部《新修本草》
  9. 菜类《本草便读》
  10. 菜蔬《备急千金要方》
  11. 菜蓟【中药大全】
  12. 菜蔬《千金食治》
  13. 菜花耳【疾病症状】
  14. 菜蔬-养生余录（下）《古今医统大全》
  15. 菜根红糖饮《保健药膳》
  16. 菜头肾【中药大全】
  17. 菜豆树【中药大全】
  18. 菜下《新修本草》
  19. 菜部（芝 类四种）《得配本草》
  20. 菜肴类《食物疗法》
  21. 菜部（水菜类五种）《得配本草》
  22. 菜佣某单腹胀《程杏轩医案》
  23. 菜部（柔滑类十三种）《得配本草》
  24. 菜油饮【方剂大全】
  25. 菜部（荤辛类十四种）《得配本草》
  26. 菜中《新修本草》
  27. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  28. 菜中部《新修本草》
  29. 菜部（菜蔬类四种）《得配本草》
  30. 菜子七【中药大全】
  1. 菜类《寿世传真》
  2. 菜窖里救人《现代院外急救手册》
  3. 菜类《急救广生集》
  4. 菜瓜《本草分经》
  5. 菜类《本草分经》
  6. 菜瓜《饮食须知》
  7. 菜品《饮膳正要》
  8. 菜瓜《饮膳正要》
  9. 菜上部《备急千金要方》
  10. 菜根红糖饮《保健药膳》
  11. 菜上部《新修本草》
  12. 菜菔子《本经逢原》
  13. 菜上部《证类本草》
  14. 菜部《秘传眼科龙木论》
  15. 菜上部《普济方·针灸》
  16. 菜部《本草便读》
  17. 菜蔬《备急千金要方》
  18. 菜部《普济方·针灸》
  19. 菜蔬（养生余录 下）《古今医统大全》
  20. 菜部《幼幼新书》
  21. 菜蔬第三（五十八条）《千金食治》
  22. 菜部《古今医统大全》
  23. 菜佣某单腹胀《程杏轩医案》
  24. 菜部《景岳全书》
  25. 菜中部《备急千金要方》
  26. 菜部《千金翼方》
  27. 菜中部《新修本草》
  28. 菜部《千金翼方》
  29. 菜中部《证类本草》
  30. 菜《药性切用》
  31. 菜中部《普济方·针灸》


瓜类_《寿世传真》_中医养生_【岐黄之术】

瓜类

瓜类

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜 性寒。

〔宜〕 泻血益脾，利二便，消水肿，散热毒。

子 （补肝明目）

瓠瓜 性平。长曰瓠瓜，短曰葫芦。

〔宜〕 除烦热，利水道，润心脾。花、叶俱解毒。

〔忌〕 多食令人吐利。患香港脚、冷气者，食之永不除也。

西瓜 性寒。

〔宜〕 解暑除烦，醒酒，利便。（谓之天生白虎汤）

〔忌〕 多食伤脾助湿，致成疟痢。

瓜子 （多食动火助热）

菜瓜 性寒。即梢瓜，多用作酱菜。

〔宜〕 宣泄热气，解酒热毒。

〔忌〕 苦寒有毒，不可多食。

甜瓜 性寒。

〔宜〕 止渴除烦，利小便，夏不中暑。

〔忌〕 多食破腹。

苦瓜 性寒。

〔宜〕 除邪热，清心明目。

子 （益气壮阳）

南瓜 性温。红色者名金瓜，南人俗名番瓜，北名倭瓜。

〔宜〕 补中益气。

〔忌〕 发香港脚、黄胆并诸疮。

丝瓜 性冷。

〔宜〕 除风化痰，凉血解毒，消浮肿，治肠风。

〔忌〕 多食落发。

王瓜 性寒。即番薯，一名地瓜。

〔宜〕 除诸热邪，益气，散痈肿，愈黄胆，妇女行乳通经。

黄瓜 性寒。一名胡瓜。

〔宜〕 清热解渴，利水道。

〔忌〕 多食致疟疾。

木瓜 性温。即香瓜。

〔宜〕 和胃，滋脾，益肺，止吐，消食，治转筋，除湿痹香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜类
  • 当前页：瓜类
  • 下一页：果类
<<< 返回本书目录
  1. 瓜类《寿世传真》
  2. 瓜连丸【方剂大全】
  3. 瓜桂散【方剂大全】
  4. 瓜蒌《滇南本草》
  5. 瓜馥木【中药大全】
  6. 瓜蒌【中药大全】
  7. 瓜矾散【方剂大全】
  8. 瓜蒌半夏丸【方剂大全】
  9. 瓜丁散【方剂大全】
  10. 瓜蒌贝母饮【方剂大全】
  11. 瓜蒂牙消散【方剂大全】
  12. 瓜蒌必效散【方剂大全】
  13. 瓜蒂丸【方剂大全】
  14. 瓜蒌大麦饼【方剂大全】
  15. 瓜蒂汤【方剂大全】
  16. 瓜蒌方【方剂大全】
  17. 瓜蒂神妙散【方剂大全】
  18. 瓜蒌甘草酒【方剂大全】
  19. 瓜蒂散证其一《临证实验录》
  20. 瓜蒌膏【方剂大全】
  21. 瓜蒂散证其三《临证实验录》
  22. 瓜蒌根《本草崇原》
  23. 瓜蒂散证其二《临证实验录》
  24. 瓜蒌根冬瓜汤《保健药膳》
  25. 瓜蒂散证（痫病）《临证实验录》
  26. 瓜蒌根汤【方剂大全】
  27. 瓜蒂散证（头痛）《临证实验录》
  28. 瓜蒌根丸【方剂大全】
  29. 瓜蒂散类《退思集类方歌注》
  30. 瓜蒌煎【方剂大全】
  1. 瓜类《寿世传真》
  2. 瓜蒂证《医学摘粹》
  3. 瓜蒌《中药学》
  4. 瓜蒂证《医学摘粹》
  5. 瓜蒌《本草便读》
  6. 瓜蒂汤《金匮悬解》
  7. 瓜蒌《滇南本草》
  8. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  9. 瓜蒌根《本草崇原》
  10. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  11. 瓜蒌根《珍珠囊补遗药性赋》
  12. 瓜蒂散证其一《临证实验录》
  13. 瓜蒌根冬瓜汤《保健药膳》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒌皮《药笼小品》
  16. 瓜蒂散证其二《临证实验录》
  17. 瓜蒌皮（全栝蒌）《中药学》
  18. 瓜蒂散证《临证实验录》
  19. 瓜蒌实《药性切用》
  20. 瓜蒂散证《临证实验录》
  21. 瓜蒌子《中药炮制》
  22. 瓜蒂散方《伤寒论》
  23. 瓜瓤漏《中医词典》
  24. 瓜蒂散方《伤寒明理论》
  25. 瓜瓤瘟《中医词典》
  26. 瓜蒂散方《医宗金鉴》
  27. 瓜瓤瘟《松峰说疫》
  28. 瓜蒂散方《医宗金鉴》
  29. 瓜瓤瘟《温热暑疫全书》
  30. 瓜蒂散方《伤寒杂病论》
  31. 瓜瓤瘟《伤寒指掌》


果类_《寿世传真》_中医养生_【岐黄之术】

果类

果类

  • 上一页
  • 目录
  • 相关
  • 下一页

枣子 性温。北产肥润者良。

〔宜〕 补中益气，滋脾土，润心肺，生津液，悦颜色，通九窍，助十二经，和百药。

〔忌〕 多食生虫、损齿、作膨胀。不宜同葱、鱼食。

柿子 生柿性寒，柿饼性平。

〔宜〕 肠风痔漏。健脾涩肠，润肺止嗽，安反胃。

〔忌〕 多食生柿，苦寒败胃。

柿霜 （性冷。生津化痰，清上焦之热，治喉舌之疮）

柿蒂 （性温。止呃逆。解误食桐油毒）

栗子 性温。

〔宜〕 浓肠胃，补肾气。熟食则耐饥，煨食止内寒暴泻。

〔忌〕 多食，生则难化，熟则滞气。

榛子 性平。似栗，甚小，俗名茅栗。

〔宜〕 肠胃。止饥，调中。

桃子 性热。

〔忌〕 多食生内热，发胀，长疖，夏秋成痢。

桃仁 （性平。行血消坚，润大肠，除皮肤燥痒）

李子 性温。

〔宜〕 生津止渴。

〔忌〕 多食发痰疟。

杏子 性热。

〔宜〕 止热。

〔忌〕 多食昏目，生痰。

巴旦杏 （止咳，下气，消腹闷）

杏仁 （性温。润肺，消食积，散滞气，发汗解风寒）

梅子 性涩。

〔宜〕 止烦渴，生津。

〔忌〕 冒风寒者不宜食，恐收寒入内。且损齿，泄津液，伤肾。

乌梅 （性平。烟薰黑者，除烦热，止吐逆，消酒毒，敛肺涩肠）

白梅 （性平。腌晒干者。除痰，止泻痢，解烦渴）

橘子 性寒。

〔宜〕 肺经化痰，开胃，除胸膈气。

〔忌〕 食肉生痰。

橘皮 （其皮陈者曰陈皮，皮青者曰青皮，去皮里白者曰橘红）

（陈皮调中快膈，导气消痰；青皮破滞削坚，除痰消痞；橘红顺气化痰，和中利膈）

柑子 性寒。

〔宜〕 顺气调中，解酒热。

〔忌〕 多食损齿。

橙子 （性寒。比柑稍大。美在皮。下气消痰，止恶心。肉不可食）

柚子 （性寒。大如瓜。皮肉逊柑。消食，解酒）

香橼 （性寒。大小如橙，蒂如金钱。取其气香，皮肉俱不佳）

金橘 （性微寒。小如茧。皮甘，肉酸。功用同柑）

佛手柑 （性温。止心下气痛）

梨于 性微寒。

〔宜〕 润肺消痰，降火止渴，解酒。生者清六腑之热，熟者滋五脏之阴。切片贴汤火热毒。

〔忌〕 脾虚泻痢及血虚人，不宜食。

梨汁 （治中风失音）

苹果 性平。

林檎 性温。

大为林擒，小为奈子。

〔宜〕 下气消痰。

白果 性温而涩。

〔宜〕 熟食温肺益气，生食降痰解酒。

〔忌〕 多食壅气。小儿动疳。

核桃 性热而涩。即胡桃。

〔宜〕 固肾涩精，温肺润肠，补气养血。

〔忌〕 多食动风痰、助肾火，有痰火者不宜。

橄榄 性凉。

〔宜〕 生津除烦，解毒醒酒。

橄榄核 （烧灰敷蛀疳良。磨水化鱼骨哽）

荔枝 性温。

〔宜〕 人肝肾，散滞气，辟寒邪。

〔忌〕 多食发虚热，口舌龈肿衄血。仍以壳浸水，饮之即解。

龙眼 性温。

〔宜〕 益脾长智，养心包，止肠风下血，润肺，治健忘。

〔忌〕 中满者不宜食。多食衄血。

榧子 性涩。

〔宜〕 消谷令人能食。滑肠可治五痔。

〔忌〕 与绿豆相反。

葡萄 性平。

〔宜〕 冷而不寒，除烦解渴，逐湿利水。

桑椹 性凉。色黑入肾。

〔宜〕 峻补肾水，通利关节，安魂镇神，聪耳明目，解酒热，乌须发（取熟透者），滤汁熬膏加蜜，点汤和酒并妙。

枇杷 性平。

〔宜〕 利肺气，止吐逆，润脏除热。

柏子仁 性温润。

〔宜〕 养心气，润肾燥，助脾滋肝，益志宁神，聪耳明目，除风湿，泽皮肤。常食有益无损。

山楂 性冷。

〔宜〕 消食积，补脾化滞，止痢。

〔忌〕 脾弱者恐太克伐，不宜多食。

石榴 性温。

〔宜〕 止泻痢，除咽喉燥渴。

〔忌〕 多食损齿。

樱桃 性热。

〔宜〕 益脾气，止泄精。

〔忌〕 内热，有喘嗽者不可食。

杨梅 性大热。

〔宜〕 消食，涤肠胃，止酒吐。

〔忌〕 多食发热，损齿。

落花生 性平。

〔宜〕 脾肺。香能舒脾，色白入肺。

〔忌〕 油者不宜食，反能致咳。

莲子 性温涩。

〔宜〕 补脾。能交水火而媾心肾，安靖君相火邪，益十二经脉血气，涩精气，浓肠胃，除脾泄久痢，白浊、梦遗、女人崩带、诸血病。

藕节 （性温而涩）

（解热毒，消瘀血，止吐衄淋沥、一切血症）

莲须 （性涩。清心通肾，固精乌发）

藕粉 （安神益胃）

菱 性寒。

〔宜〕 消暑，止渴，解酒。

芡实 性温而涩。

〔宜〕 固肾益精，补脾去湿，止泄泻，除梦遗。煮熟研膏同粳米作粥，甚助精气。

荸荠 性寒滑。味甘。主化坚。即地栗。

〔宜〕 益气安中，开胃消食；除胸中实热，止五种噎膈。能消坚削积，和铜钱嚼之，则钱碎。

槟榔 性温。味辛苦微涩。

〔宜〕 破滞散邪，攻坚去胀，消食行痰，除风下水，醒酒解瘴。

〔忌〕 过食泄脏气。

甘蔗 性寒。味甘。

〔宜〕 和中助脾，除热润燥，止渴消痰，解酒毒，利二便。

〔忌〕 多食出鼻血。

甘蔗汁 （与姜汁同服止呕哕反胃）

白糖 （性温热。和中，消痰止嗽）

红糖 （性温热。同白糖皆蔗汁熬成。补脾润肺）

蜜糖 生凉熟温。味甘。痘痂不落以此敷之。

〔宜〕 丸药，润燥，止嗽，除痢，明目，悦颜。

〔忌〕 略滑肠，泄者忌用。不宜同葱食。

饴糖 性热。味甘。即米糖，糯米熬成。

〔宜〕 和脾润肺，化痰止嗽。

〔忌〕 多食发湿热，动火，损齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜类
  • 当前页：果类
  • 下一页：杂食类
<<< 返回本书目录
  1. 果类《饮食须知》
  2. 果米部《海药本草》
  3. 果类《吴普本草》
  4. 果皮丸【方剂大全】
  5. 果类《寿世传真》
  6. 果品《饮膳正要》
  7. 果类《本草分经》
  8. 果品部《珍珠囊补遗药性赋》
  9. 果类《本草便读》
  10. 果然《本草纲目》完整版
  11. 果腹饮【方剂大全】
  12. 果然肉《本草纲目》完整版
  13. 果附汤【方剂大全】
  14. 果上《新修本草》
  15. 果毒《孙真人海上方》
  16. 果上、下部《证类本草》
  17. 果部（夷果类八种）《得配本草》
  18. 果上部《新修本草》
  19. 果部（五果类八种）《得配本草》
  20. 果上叶【中药大全】
  21. 果部（味果类五种）《得配本草》
  22. 果实《备急千金要方》
  23. 果部（水果类六种）《得配本草》
  24. 果实《千金食治》
  25. 果部（山果类十六种）《得配本草》
  26. 果实【中药主治】
  27. 果部（山果 夸果 味果 果 水果）《药性切用》
  28. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  29. 果部（瓜果类七种）《得配本草》
  30. 果实菜谷禁忌并治《金匮要略方论》
  1. 果类《寿世传真》
  2. 果毒《孙真人海上方》
  3. 果类《急救广生集》
  4. 果菜积《中医词典》
  5. 果类《养生导引秘籍》
  6. 果部《秘传眼科龙木论》
  7. 果类《本草分经》
  8. 果部《本草便读》
  9. 果品部《珍珠囊补遗药性赋》
  10. 果部《普济方·针灸》
  11. 果然肉《证类本草》
  12. 果部《幼幼新书》
  13. 果上部《备急千金要方》
  14. 果部《古今医统大全》
  15. 果上部《新修本草》
  16. 果部《景岳全书》
  17. 果上部《证类本草》
  18. 果部《千金翼方》
  19. 果上部《普济方·针灸》
  20. 果《古今医统大全》
  21. 果实《备急千金要方》
  22. 果《食鉴本草》
  23. 果实（养生余录 下）《古今医统大全》
  24. 腘中《中医词典》
  25. 果实菜谷禁忌《医宗金鉴》
  26. 腘血《中医词典》
  27. 果实菜谷禁忌并治《金匮要略方论》
  28. 腘窝《人体解剖学》
  29. 果实菜谷禁忌并治《医宗金鉴》
  30. 腘然未偻《中医词典》
  31. 果实菜谷禁忌并治《金匮玉函要略辑义》


杂食类_《寿世传真》_中医养生_【岐黄之术】

杂食类

杂食类

  • 上一页
  • 目录
  • 相关
  • 下一页

水 性各不同。味淡。

天雨水 （性平。久下淫雨为潦水）

〔宜〕 治心病狂邪。

露水 （性平）

（露能解暑，疟疾由于暑，故治疟之药宜露一宿服）

〔宜〕 止烦，清心。

雪水 （性冷）

〔宜〕 解疫，去酒热，消痧扉。洗目退赤。

冰水 （性冷）

〔宜〕 去烦热，解暑毒酒毒。

〔忌〕 多食，寒热相激，成脾疾。

海水 （性温）

〔宜〕 去风瘙，消食胀。

江河水 （性平）

〔宜〕 煎通二便药。急流者，性速而达下，回流者，性逆而倒上。

泉水 （性寒）

〔宜〕 解热闷烦渴。

温泉水 （性热。下有硫硖）

〔宜〕 治疥癣。

井水 （性平）

（山泉者上，城市者下。清晨初汲，为井华水）

〔宜〕 治热解烦。

地浆水 （性寒）

（掘地作坑，用新汲水搅浊 待澄取用）

〔宜〕 治中暑 。

阴阳水 （性平。生熟各半）

〔宜〕 治上吐下泻，仓卒霍乱。

扬劳水 （性速。用勺扬起千遍。又名甘澜水）

〔宜〕 通二便。

百沸水 （性温。滚水久沸）

〔宜〕 主发散，助阳气。

屋漏水 （性寒）

〔忌〕 有毒不可用。

花瓶水 （性热）

〔忌〕 有毒不可饮。

盐卤水 （性热。有毒。熬盐初热，槽中滴下黑水）

〔忌〕 有大毒。

碱水 （性温涩）

（取蒿、蓼等草，用水浸过，晒干烧灰，以所浸之水淋汁，入白面凝结成碱）

〔宜〕 消食磨积，洗衣去垢。

〔忌〕 多用损肠胃。

米泔水 （性甘平）

〔宜〕 常饮调和脾胃。浸洗药良。

甑气水 （性凉）

〔宜〕 洗面上口唇烂疮。

饭汤水 （性温）

〔宜〕 调中开胃，理脏腑。

茶 性微寒。新茶性热，陈茶性凉。

〔宜〕 除烦止渴，消食下气。解食物油腻烧炙之毒。浓煎引吐。和生姜煎，名姜茶饮，茶助阴，姜助阳，使寒热平，治小伤风寒可常用。

〔忌〕 多食寒胃，消脏腑脂膏。（嗜茶面黄，寒伤胃也）酒后饮茶，引入肾经、膀胱，多患瘕疝水肿。空心早起亦忌。

《本草拾遗》云∶饮茶能消食除痰，止烦去腻，然过饮则伤脾胃。每食后，以浓茶漱口，烦腻既去，脾胃不损，且食物之在齿间者，得茶漱涤之，尽消缩脱去，不烦刺剔，而齿亦因此坚密。

孩儿茶 （性涩）

（出南番。以细茶末入竹筒埋土中，日久取出，捣汁熬成块）

〔宜〕 清热，收湿，止血，化痰，生津。涂肌定毒疼。

酒 性热。

味辣者能散，味苦者能降，味甜者能和，味淡者利小便，味浓者性烈毒。最宜温服，宜少饮有益。

〔宜〕 和血行气，壮神御寒，消愁却邪，逐秽暖水，能通行一身之表，引药至极高之分。此少饮之益。

〔忌〕 热饮伤肺，冷冻饮料伤脾，多饮伤胃，成蛊膈，动火致吐血消渴，积湿生痰气足病，蓄热生痈疽及成痔漏，为害无穷，至丧命不可救药。

烧酒 （性大热）

（宜浸药饮，贴汤火伤。不宜多饮热饮）

高粱酒 （性平。即稷米酒）

（和中止泄，治腹疾良）

粟米酒 （性寒）

（胃热稍渴者，饮之良。泄泻者不宜饮）

戒酒语∶陈宗泗曰∶斟于杯中者，酒也。吸于口，入于喉，则流毒无穷。伤脏坏腑，乱性昏神，失事废时，生嫌惹厌。助狂徒之气，发钝夫之言，致无形之疾，损有限之年。内受种种暗伤，外现般般丑态。本能者纵而不节，不能者效而强贪。习惯难移，悔而莫及。今为改酒之名，谓之祸水。

麻油 性热。

〔宜〕 解毒润肠。调疮毒药良。

〔忌〕 生食滑肠胃。

菜油 性热。生则热，煎则寒。

茶油 性平。

〔宜〕 腌小菜。

豆油 性热。气膻。

〔宜〕 润肠。

〔忌〕 多食反困脾。

桐油 性冷。

〔宜〕 熬膏药。解热毒。

〔忌〕 误食大作泄泻。用陈柿饼煎水即解。

盐 性寒。

人心火盛，笑不止似疯者，用盐 赤，煎水饮之，即止。

〔宜〕 清火，解毒，固齿。善入而软坚。

〔忌〕 多食，伤肺发咳，伤肾发渴，助水肿，损容颜，泄胃中津液。（过食咸味必口干，可知）

醋 性温能敛。

〔宜〕 消食，解毒，开胃，令人思食。治口舌热疮，含漱即愈。

〔忌〕 多食损齿、悴颜、伤筋。（因收缩太过也）

酱 性微寒。以豆造。陈久者良。

〔宜〕 除热及汤火毒，杀一切鱼肉菜毒。

〔忌〕 多食助湿损精。（因咸入肾也）患疮疖愈后勿食，防疤黑。

糟 性热。陈者性平。

〔宜〕 消食化滞。

〔忌〕 有痰火病者勿食。

红曲 性温。

〔宜〕 消食活血。

芥辣 性温。

〔宜〕 入肺，发汗散寒，利气豁痰。敷痈毒，消肿止痛。

〔忌〕 久嗽肺虚者勿食。

茴香 性热。

如麦大者为小茴，有棱瓣者为大茴。

〔宜〕 和中益肾，暖丹田。最利下部。

〔忌〕 多食发疮。因香辛故也。

花椒 性热纯阳。

秦产者名秦椒，蜀产者名川椒。椒之子名椒目。

〔宜〕 入肺发汗散寒，治咳嗽。入脾暖胃燥湿，消食除胀，除心腹冷痛。治阳衰溲数阴汗，补肾，坚齿，明目，通经，杀痨虫，安蛔虫。

〔忌〕 肺胃热者不宜多食。

椒目〔宜〕 治水蛊、肾虚耳鸣。

胡椒性热。久蒸久晒，可用暖胃。

〔宜〕 暖胃快膈，治寒痰冷痢、胃寒吐水。

〔忌〕 多食损肺走气，痛齿昏目，动火发疮发痔。（此言生椒）

红椒 性热。

色红如珊瑚。有长而尖者，有短而圆者。又名海椒。

〔宜〕 入大肠。（解毒）切细和酱及猪油炒作菜料，治各痔疮神效。

〔忌〕 生食多食，致齿痛唇肿。

烟草 性热。

〔宜〕 散食胀、风寒湿痹，消滞气停痰，解山岚瘴气。

〔忌〕 多食，火气熏灼，耗精损神。

此烟草自明·万历年间始出于闽广。其相习食烟之始，以征滇之役，师入瘴地，无不染病，独有一营无恙，因众皆食烟故也。

性属纯阳，其气强猛，故下咽即醉。虽散瘴邪，亦耗正气，凡火盛气虚之人，决不可用。

食烟醉闷者，噙冷水可解。或红白砂糖亦解。

戒烟语∶汪三侬曰∶近日尚吃烟。予每语人曰∶为何以火烧五脏？请看吃烟之管，其中垢腻积满，人之腹内亦必如此，其何以堪。有人闻予言，忽猛醒，誓戒不用。初甚决绝，少焉忆及，便开戒矣。予曰∶病酒而禁酒之夫，破戒不待终朝；难产而畏产之妇，好合何须盈月。嗜烟之癖，甚于酒色，惑溺殊可怪也。

斋戒语∶人能斋戒，本是好念，何可尽非，然须问其发念果属何为。若只为畜类惜生，为福利求佑，为媚悦佞佛，此三者皆可不必也。何也？如谓物与己同类，不宜宰食，则六畜原为人用，圣王立政，令畜五鸡二彘者为何也。且卿大夫食肉，祠先者血食，奉亲者有酒肉，岂皆不仁不慈之事也。如谓福利于己由此可求，世间善食甚多，积善必有余庆。其他善事可以不为，而独借持斋，冀必获福，有是理乎？至谓以慈佞佛，媚而悦之，夫慈本仁德，仁者人也，当以爱人为先。论爱人泛而同类，近而亲友，至切而家庭，皆在当爱。今人于一体人类，漠不相关，独区区惜此畜类，何慈之有。而谓为佛者不论真慈假慈，惟佑持斋之人以为媚己，恐无是佛矣。夫所谓斋者，在明洁其心，内外兼持。一为虔修祀事。当奉祭祖先神明，斋明盛服，饮食必改常。以昭敬也。一为抑制嗜欲。口之于味，为嗜欲之首，人所最难餍足者。而昏志气，生疾病，皆原于此，所谓祸从口出，病从口入者是也。能斋，则滋味淡泊，气血不强悍，主宰清明，肉躯皆得其职矣。一为扶助德行。凡人，见善不能决从，见恶不能决去。一念坚持其斋，捐所甚爱，就所不爱，以此洁诚，增长善念，愈积善功。此皆奉斋者之所为，不缘畜类，不缘福利，不缘媚悦，内外兼持，克己正志。人能克己，方许持斋，不然，徒成痴妄之人而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果类
  • 当前页：杂食类
  • 下一页：修养宜堤防疾病第七
<<< 返回本书目录
  1. 杂食类《寿世传真》
  2. 杂受禁法《千金翼方》
  3. 杂识《医学读书记》
  4. 杂问《医理真传》
  5. 杂伤疮部《外科启玄》
  6. 杂误吞物方《外台秘要》
  7. 杂气论《温疫论》
  8. 杂着类《古今医统大全》
  9. 杂品门《串雅内外编》
  10. 杂诊《黄帝内经太素》
  11. 杂蘑【中药大全】
  12. 杂诊法《医学摘粹》
  13. 杂脉《脉因证治》
  14. 杂证《保幼新编》
  15. 杂论《知医必辨》
  16. 杂证《儿科要略》
  17. 杂疗痔方《外台秘要》
  18. 杂证《颅囟经》
  19. 杂疗心痛方《外台秘要》
  20. 杂证《脉因证治》
  21. 杂疗香港脚方《外台秘要》
  22. 杂证《卫生易简方》
  23. 杂疗五劳七伤方《外台秘要》
  24. 杂证部《外科心法要诀》
  25. 杂疗统论《圣济总录》
  26. 杂证方论《医述》
  27. 杂疗上气咳嗽方《外台秘要》
  28. 杂证咳嗽《儿科要略》
  29. 杂疗伤寒汤散丸方《外台秘要》
  30. 杂证论《侣山堂类辩》
  1. 杂食类《寿世传真》
  2. 杂识《医学读书记》
  3. 杂受禁法《千金翼方》
  4. 杂伤疮部《外科启玄》
  5. 杂问《医理真传》
  6. 杂气论《温疫论》
  7. 杂物鲠喉秘方《华佗神方》
  8. 杂脉《脉因证治》
  9. 杂物入目秘方《华佗神方》
  10. 杂论（十一条）《知医必辨》
  11. 杂误吞物方一十七首《外台秘要》
  12. 杂疗痔方五首《外台秘要》
  13. 杂医科《中医词典》
  14. 杂疗心痛方三首《外台秘要》
  15. 杂着类《古今医统大全》
  16. 杂疗香港脚方一十五首《外台秘要》
  17. 杂诊《黄帝内经太素》
  18. 杂疗五劳七伤方三首《外台秘要》
  19. 杂证《颅囟经》
  20. 杂疗统论《圣济总录》
  21. 杂证《卫生易简方》
  22. 杂疗上气咳嗽方四首《外台秘要》
  23. 杂证《儿科要略》
  24. 杂疗伤寒汤散丸方八首《外台秘要》
  25. 杂证《脉因证治》
  26. 杂疗呕吐哕方三首《外台秘要》
  27. 杂证《保幼新编》
  28. 杂疗面方六首《外台秘要》
  29. 杂证病机诀《古今医统大全》
  30. 杂疗咳嗽方三首《外台秘要》
  31. 杂证咳嗽《儿科要略》


修养宜堤防疾病_《寿世传真》_中医养生_【岐黄之术】

修养宜堤防疾病第七

修养宜堤防疾病第七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人果能顺六气之和，平七情之戾，使 疾不作，岂不甚善。然疾者，至圣之所慎，惟明哲之人不治已病治未病，既病而需医药，犹临渴而掘井泉，鲜有能济者。况良医难逢，真药莫辨，尝见死于病者十之三，死于医者十之七。盖医之一道，须上知天文，下知地理，中知人事，三者俱明，然后可以语人之疾病。不然，则如无目夜游，无足昼蹑，动致颠仆，而欲愈人之疾者，未之有也。至药之为用，或地道不真，美恶迥别，或市肆多伪，气味全乖，非惟不能中病，反致病增。用者不察，尝试漫施，则下咽不返，死生立判，顾不大可惧耶。所以有服药者之多毙，不药者之反存。岁庚寅，予补选都门。适同宗前辈某，亦候补郡守，侨寓悯忠寺，抱 二年，坚忍不服药，惟调息饮食起居。病无减退，亦未加剧。会密友某至京，诣悯忠寺视疾，力荐良医一人，极称其治病如神。前辈某因怂恿难却，强就延医。密友代为购药，意倍殷勤，且决其旦夕奏效。前辈佯诺之。

药虽煎，未沾唇也。越日密友亦病，并非沉 ，即所荐之良医药之。前辈日使家仆问讯，盖答其前意之殷勤也。甫数日，仆忽返告曰∶密友某死矣。前辈惋叹不已。未几已病全愈，得补官出都矣。又，族叔陶村公宰来阳，长子婴风寒疾，诸医治莫效。访求一良医，进药数剂，病转甚，势危笃。医来，病者坚拒之。医大言嚷曰∶药力不胜病，如再服无效，予甘罪罚。族叔且疑且信，强其子下咽。无何痰起，而气旋绝矣。急索良医，已逃窜无踪。噫，可畏哉。举书籍所传，庸医杀人，不可殚述，此则予所耳而目之者。

或者曰∶然则医药固可废乎？曰∶何可废也，慎之已尔。慎医药莫如慎疾病，慎疾病尤宜知疾病。今为就一身五脏受病之因、辨病之误、免病之诀，分类指示。据病之种类数百，止就所常见而易构者摘录之。俾于未病之先，知所谨惧，庶几不借神楼而普登春台也。

按东垣《格致余论·序》谓∶故方新病，安有能相值者，泥之且杀人。此编中载病不载方，即此意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂食类
  • 当前页：修养宜堤防疾病第七
  • 下一页：心脏
<<< 返回本书目录
  1. 修养宜堤防疾病《寿世传真》
  2. 修养宜行外功《寿世传真》
  3. 修养宜宝精宝气宝神《寿世传真》
  4. 修养宜护持药物《寿世传真》
  5. 修合条例《本草蒙筌》
  6. 修养宜内联功《寿世传真》
  7. 修行始事《养生秘旨》
  8. 修养宜四时调理《寿世传真》
  9. 修订说明《医学传心录》
  10. 修养宜饮食调理《寿世传真》
  11. 休止期脱发【疾病大全】
  12. 修养宜知要知忌知伤《寿世传真》
  13. 休息痢方《外台秘要》
  14. 修养余言《寿世青编》
  15. 休息痢【方剂主治】
  16. 修造犯胎不足信（胎教八）《宜麟策》
  17. 休息痢【中药主治】
  18. 修真书六字诀《养生导引法》
  19. 休息痢《幼幼新书》
  20. 修制《圣济总录》
  21. 休息痢《圣济总录》
  22. 修治药法《伤寒总病论》
  23. 休息痢《凌临灵方》
  24. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  25. 休息痢《扁鹊心书》
  26. 羞明怕日【方剂主治】
  27. 休疟饮【方剂大全】
  28. 宿苞豆【中药大全】
  29. 休克性神经受累【疾病症状】
  30. 宿根亚麻【中药大全】
  1. 修养宜堤防疾病《寿世传真》
  2. 修养宜宝精宝气宝神《寿世传真》
  3. 修养宜行外功《寿世传真》
  4. 修天庭《中医词典》
  5. 修养宜护持药物《寿世传真》
  6. 修饰酶《生物化学与分子生物学》
  7. 修养宜内联功《寿世传真》
  8. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  9. 修养宜四时调理《寿世传真》
  10. 修事《中医词典》
  11. 修养宜饮食调理《寿世传真》
  12. 修事《中医名词词典》
  13. 修养宜知要知忌知伤《寿世传真》
  14. 修其城廓《中医词典》
  15. 修养余言《寿世青编》
  16. 修脚术《中医词典》
  17. 修造犯胎不足信（胎教八）《宜麟策》
  18. 修合药法《针灸神书》
  19. 修真书六字诀《养生导引法》
  20. 修合五神丸方治诸症《急救广生集》
  21. 修制《圣济总录》
  22. 修合条例《本草蒙筌》
  23. 修制《中药炮制》
  24. 修行始事《养生秘旨》
  25. 修制药饵者造针法时日《针灸神书》
  26. 修复神经《骨科学》
  27. 修治《中医名词词典》
  28. 修订说明《医学传心录》
  29. 修治《中医词典》
  30. 休惜痢《中医词典》
  31. 修治药法《伤寒总病论》


心脏_《寿世传真》_中医养生_【岐黄之术】

心脏

心脏

  • 上一页
  • 目录
  • 相关
  • 下一页

形如未开莲蕊，中有七孔三毛。位居背脊第五椎。各脏皆有系附于心。

属火，旺于夏四、五月，色主赤。苦味入心。外通窍于舌。出汁液为汗。在七情主忧乐，在身主血与脉。所藏者神，所恶者热。

面色赤者，心热也。好食苦者，心不足也，怔忡善忘者，心虚也。

心有病，舌焦苦、喉干、不知五味，无故烦躁，口生疮、作臭，手心足心热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养宜堤防疾病第七
  • 当前页：心脏
  • 下一页：肝脏
<<< 返回本书目录
  1. 心脏《组织学与胚胎学》
  2. 心脏“偷停”感【疾病症状】
  3. 心脏《寿世传真》
  4. 心脏瓣膜病《放射诊断学》
  5. 心脏《保婴撮要》
  6. 心脏瓣膜疾病《默克家庭诊疗手册》
  7. 心源性晕厥【疾病症状】
  8. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  9. 心源性休克【疾病大全】
  10. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  11. 心源性休克《急诊医学》
  12. 心脏病是肥胖的原因《人体使用手册》
  13. 心源性胸痛【疾病症状】
  14. 心脏病引发的晕厥【疾病症状】
  15. 心源性哮喘【疾病大全】
  16. 心脏穿透伤【疾病大全】
  17. 心源性水肿【疾病症状】
  18. 心脏穿透性损伤【疾病症状】
  19. 心源性呼吸困难【疾病症状】
  20. 心脏刺痛【疾病症状】
  21. 心源性呼吸窘迫【疾病症状】
  22. 心脏猝死《急诊医学》
  23. 心原性肝硬化【疾病大全】
  24. 心脏大血管创伤《胸外科学》
  25. 心欲软肾欲坚《医学读书记》
  26. 心脏的泵血功能《生理学》
  27. 心与大血管《医学影像学》
  28. 心脏的发生《组织学与胚胎学》
  29. 心俞穴【人体背部穴位】
  30. 心脏第九问《婴童百问》
  1. 心脏《寿世传真》
  2. 心脏《物理诊断学》
  3. 心脏《保婴撮要》
  4. 心源性休克《病理生理学》
  5. 心脏《人体解剖学》
  6. 心源性休克《急诊医学》
  7. 心脏《人体解剖学》
  8. 心源性肺水肿的发病机制《急诊医学》
  9. 心脏《组织学与胚胎学》
  10. 心欲软肾欲坚《医学读书记》
  11. 心脏《心脏病学》
  12. 心郁《中医词典》
  13. 心脏瓣膜病的超声心动图表现《物理诊断学》
  14. 心与小肠病辨证《中医诊断学》
  15. 心脏瓣膜疾病《默克家庭诊疗手册》
  16. 心与大血管《医学影像学》
  17. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  18. 心俞《针灸学》
  19. 心脏泵功能的评定《生理学》
  20. 心俞《中医词典》
  21. 心脏泵功能的调节《急诊医学》
  22. 心俞《气功外气疗法》
  23. 心脏泵功能的调节《生理学》
  24. 心俞《针灸大成》
  25. 心脏泵功能的贮备《生理学》
  26. 心有日月证《达摩洗髓易筋经》
  27. 心脏病《默克家庭诊疗手册》
  28. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  29. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  30. 心忧悲《普济方·针灸》
  31. 心脏病合并妊娠《家庭医学百科-医疗康复篇》


肝脏_《寿世传真》_中医养生_【岐黄之术】

肝脏

肝脏

  • 上一页
  • 目录
  • 相关
  • 下一页

形如悬瓠，有七叶，左三右四。位居背脊第九椎，乃背中间脊骨第九节也。

属木，旺于春正、二月，色主青，酸味入肝。外通窍于目。出汁液为泪。在七情主怒，在身主筋与爪。所统者血，所藏者魂，所恶者风。

肝有病，眼生蒙翳，两眼角赤痒，流冷泪，眼下青，转筋，昏睡，善恐，如人将捕之。

面色青者，肝盛也。好食酸者，肝不足也。多怯者，肝虚也。多怒者，肝实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏
  • 当前页：肝脏
  • 下一页：脾脏
<<< 返回本书目录
  1. 肝脏《寿世传真》
  2. 肝脏（供参考）《放射诊断学》
  3. 肝脏《保婴撮要》
  4. 肝脏病变弥漫【疾病症状】
  5. 肝源性水肿【疾病症状】
  6. 肝脏的大体形态《临床肝移植》
  7. 肝源性肾损害【疾病大全】
  8. 肝脏的化学组成特点《生物化学与分子生物学》
  9. 肝郁气滞【方剂主治】
  10. 肝脏的生物化学《生物化学与分子生物学》
  11. 肝郁气滞【疾病症状】
  12. 肝脏的生物转化作用《生物化学与分子生物学》
  13. 肝郁筋梗《医门补要》
  14. 肝脏的血管性疾病《默克家庭诊疗手册》
  15. 肝与胆汁酸代谢《临床生物化学》
  16. 肝脏第八问《婴童百问》
  17. 肝俞穴【人体背部穴位】
  18. 肝脏歌《脉诀乳海》
  19. 肝淤血【疾病症状】
  20. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  21. 肝有热《小儿药证直诀》
  22. 肝脏和胆囊生物学《默克家庭诊疗手册》
  23. 肝有风甚《小儿药证直诀》
  24. 肝脏活体组织穿刺术《物理诊断学》
  25. 肝有风《小儿药证直诀》
  26. 肝脏疾病的临床表现《默克家庭诊疗手册》
  27. 肝痈疡【方剂大全】
  28. 肝脏疾病的酶学诊断《临床生物化学》
  29. 肝痈门主论《疡医大全》
  30. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  1. 肝脏《寿世传真》
  2. 肝脏《默克家庭诊疗手册》
  3. 肝脏《保婴撮要》
  4. 肝脏《默克家庭诊疗手册》
  5. 肝脏《人体解剖学》
  6. 肝欲酸《中医词典》
  7. 肝脏（供参考）《放射诊断学》
  8. 肝郁胁痛《金匮翼》
  9. 肝脏的大体形态《临床肝移植》
  10. 肝郁胁痛《中医词典》
  11. 肝脏的化学组成特点《生物化学与分子生物学》
  12. 肝郁脾虚《中医词典》
  13. 肝脏的生物化学《生物化学与分子生物学》
  14. 肝郁脾虚《中医名词词典》
  15. 肝脏的血管性疾病《默克家庭诊疗手册》
  16. 肝郁经行先期《中医词典》
  17. 肝脏第八问《婴童百问》
  18. 肝郁经行先后无定期《中医词典》
  19. 肝脏对胆红素的排泄作用《生物化学与分子生物学》
  20. 肝郁筋梗《医门补要》
  21. 肝脏歌《脉诀乳海》
  22. 肝郁黄疸《中医词典》
  23. 肝脏歌《脉诀乳海》
  24. 肝郁《中医词典》
  25. 肝脏歌二《脉诀刊误》
  26. 肝郁《中医名词词典》
  27. 肝脏歌三《脉诀刊误》
  28. 肝与胆汁酸代谢《临床生物化学》
  29. 肝脏歌一《脉诀刊误》
  30. 肝与胆病辨证《中医诊断学》
  31. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》


脾脏_《寿世传真》_中医养生_【岐黄之术】

脾脏

脾脏

  • 上一页
  • 目录
  • 相关
  • 下一页

形如镰刀。附于胃。运动磨消胃内之水谷。

属土，旺于四季月，色主黄。甘味入脾。外通窍于口。出汁液为涎。在七情主思虑，在身主肌肉。

所藏者志，所恶者湿。

面色黄者，脾弱也。好食甜者，脾不足也。

脾有病，口淡，不思食，多涎，肌肉消瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏
  • 当前页：脾脏
  • 下一页：肺脏
<<< 返回本书目录
  1. 脾脏《寿世传真》
  2. 脾脏第十问《婴童百问》
  3. 脾脏《保婴撮要》
  4. 脾脏歌《脉诀乳海》
  5. 脾约证《伤寒九十论》
  6. 脾脏疾病《默克家庭诊疗手册》
  7. 脾约丸论《格致余论》
  8. 脾脏经文《刺灸心法要诀》
  9. 脾约丸方《伤寒明理论》
  10. 脾脏经文《医宗金鉴》
  11. 脾约麻仁圆【方剂大全】
  12. 脾脏冷气【方剂主治】
  13. 脾约【疾病大全】
  14. 脾脏冷气腹内虚鸣《圣济总录》
  15. 脾俞穴【人体背部穴位】
  16. 脾脏冷气攻心腹疼痛《圣济总录》
  17. 脾痈门主论《疡医大全》
  18. 脾脏脉论《备急千金要方》
  19. 脾痈《医宗金鉴》
  20. 脾脏统论《圣济总录》
  21. 脾痈《外科启玄》
  22. 脾脏虚冷【方剂主治】
  23. 脾阳虚【疾病症状】
  24. 脾脏虚冷泄痢《圣济总录》
  25. 脾虚中满《药症忌宜》
  26. 脾脏用药《普济方·针灸》
  27. 脾虚泻《医宗金鉴》
  28. 脾脏原发性恶性肿瘤【疾病大全】
  29. 脾虚泻《儿科萃精》
  30. 脾脏转移性肿瘤【疾病大全】
  1. 脾脏《寿世传真》
  2. 脾约证《伤寒九十论》
  3. 脾脏《保婴撮要》
  4. 脾约丸论《格致余论》
  5. 脾脏第十问《婴童百问》
  6. 脾约丸方《伤寒明理论》
  7. 脾脏歌《脉诀乳海》
  8. 脾约丸《时方歌括》
  9. 脾脏歌《脉诀乳海》
  10. 脾约丸《医方考》
  11. 脾脏歌二《脉诀刊误》
  12. 脾约丸《儒门事亲》
  13. 脾脏歌三《脉诀刊误》
  14. 脾约丸《冯氏锦囊秘录》
  15. 脾脏歌一《脉诀刊误》
  16. 脾约麻仁丸《太平惠民和剂局方》
  17. 脾脏疾病《默克家庭诊疗手册》
  18. 脾约《中医词典》
  19. 脾脏经文《医宗金鉴》
  20. 脾约《思考中医》
  21. 脾脏经文《刺灸心法要诀》
  22. 脾约《中医名词词典》
  23. 脾脏冷气腹内虚鸣《圣济总录》
  24. 脾郁《中医词典》
  25. 脾脏冷气攻心腹疼痛《圣济总录》
  26. 脾与胃病辨证《中医诊断学》
  27. 脾脏脉病虚实《寿世保元》
  28. 脾俞《针灸学》
  29. 脾脏脉论《备急千金要方》
  30. 脾俞《中医词典》
  31. 脾脏统论《圣济总录》


肺脏_《寿世传真》_中医养生_【岐黄之术】

肺脏

肺脏

  • 上一页
  • 目录
  • 相关
  • 下一页

形如悬磬，六叶两耳，共八叶。上有气管通至喉间。位居极上，附背脊第三椎，为五脏之华盖。

属金，旺于秋七、八月，色主白。辛味入肺。外通窍于鼻。出汁液为涕。在七情主喜，在身主皮毛。所统者气，所藏者魄，所恶者寒。

面色淡白无血色者，肺枯也。右颊赤者，肺热也。气短者，肺虚也。背心畏寒者，肺有邪也。

肺有病，咳嗽气逆，鼻塞不知香臭，多流清涕，皮肤燥痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏
  • 当前页：肺脏
  • 下一页：肾脏
<<< 返回本书目录
  1. 肺脏《寿世传真》
  2. 肺脏第十一问《婴童百问》
  3. 肺脏《保婴撮要》
  4. 肺脏风毒【方剂主治】
  5. 肺源性心脏衰竭【疾病症状】
  6. 肺脏风毒生疮《圣济总录》
  7. 肺源性呼吸困难【疾病症状】
  8. 肺脏歌《脉诀乳海》
  9. 肺原性心脏病《自我调养巧治病》
  10. 肺脏兼证《幼科发挥》
  11. 肺原性心脏病《家庭医学百科-医疗康复篇》
  12. 肺脏经文《刺灸心法要诀》
  13. 肺原性心脏病《呼吸病学》
  14. 肺脏经文《医宗金鉴》
  15. 肺原性心脏病《常见中老年疾病防治》
  16. 肺脏脉论《备急千金要方》
  17. 肺与纵隔《医学影像学》
  18. 肺脏怯《小儿药证直诀》
  19. 肺与大肠金气药《圆运动的古中医学》
  20. 肺脏伤风冷多涕《圣济总录》
  21. 肺俞穴【人体背部穴位】
  22. 肺脏痰毒壅滞《圣济总录》
  23. 肺淤血【疾病症状】
  24. 肺脏统论《圣济总录》
  25. 肺痈主方《外科启玄》
  26. 肺脏壅热《圣济总录》
  27. 肺痈证治《三因极一病证方论》
  28. 肺脏用药《普济方·针灸》
  29. 肺痈证、附肺痿《古今名医汇粹》
  30. 肺脏主病《幼科发挥》
  1. 肺脏《寿世传真》
  2. 肺原性心脏病《呼吸病学》
  3. 肺脏《保婴撮要》
  4. 肺原性心脏病《自我调养巧治病》
  5. 肺脏第十一问《婴童百问》
  6. 肺原性心脏病《家庭医学百科-医疗康复篇》
  7. 肺脏风毒生疮《圣济总录》
  8. 肺原性心脏病《常见中老年疾病防治》
  9. 肺脏歌《脉诀乳海》
  10. 肺欲辛《中医词典》
  11. 肺脏歌《脉诀乳海》
  12. 肺郁《中医词典》
  13. 肺脏歌二《脉诀刊误》
  14. 肺与纵隔《医学影像学》
  15. 肺脏歌三《脉诀刊误》
  16. 肺与大肠俱虚《备急千金要方》
  17. 肺脏歌一《脉诀刊误》
  18. 肺与大肠俱虚《中医词典》
  19. 肺脏兼证《幼科发挥》
  20. 肺与大肠俱实《中医词典》
  21. 肺脏经文《医宗金鉴》
  22. 肺与大肠金气药《圆运动的古中医学》
  23. 肺脏经文《刺灸心法要诀》
  24. 肺与大肠病辨证《中医诊断学》
  25. 肺脏脉病虚实《寿世保元》
  26. 肺俞《针灸学》
  27. 肺脏脉论《备急千金要方》
  28. 肺俞《中医词典》
  29. 肺脏怯《小儿药证直诀》
  30. 肺俞《气功外气疗法》
  31. 肺脏伤风冷多涕《圣济总录》


肾脏_《寿世传真》_中医养生_【岐黄之术】

肾脏

肾脏

  • 上一页
  • 目录
  • 相关
  • 下一页

形如刀豆，有两枚，一左一右。右为命门，乃男子藏精、女子系胞处也。位居下，背脊第十四椎，对脐，附腰。

属水，旺于冬十、十一月，色主黑。咸味入肾。外通窍于耳。出汁液为津唾。在七情主欲，在身主骨与齿。所藏者精，所恶者燥。

面色黑悴者，肾竭也，齿动而疼者，肾炎也。耳闭耳鸣者，肾虚也。目睛内瞳子昏者，肾亏也。阳事痿而不举者，肾弱也。

肾有病，腰中痛，膝冷脚疼或痹，蹲起发昏，体重骨酸，脐下动风牵动，腰低屈难伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏
  • 当前页：肾脏
  • 下一页：养生以保脾胃为主
<<< 返回本书目录
  1. 肾脏《寿世传真》
  2. 肾脏病与尿毒症《中医之钥》
  3. 肾脏《保婴撮要》
  4. 肾脏第十二问《婴童百问》
  5. 肾源性水肿【疾病症状】
  6. 肾脏风《续名医类案》
  7. 肾俞穴【人体背部穴位】
  8. 肾脏风疮门主论《疡医大全》
  9. 肾俞发门主论《疡医大全》
  10. 肾脏风毒流注腰脚《圣济总录》
  11. 肾俞发《医宗金鉴》
  12. 肾脏风及足膝腰腿香港脚《普济本事方》
  13. 肾俞发《外科启玄》
  14. 肾脏风虚【方剂主治】
  15. 肾俞发《马培之医案》
  16. 肾脏风眼《原机启微》
  17. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  18. 肾脏歌《脉诀乳海》
  19. 肾盂肿瘤【疾病大全】
  20. 肾脏和尿路生物学《默克家庭诊疗手册》
  21. 肾盂输尿管连接部梗阻【疾病大全】
  22. 肾脏积冷气攻心腹疼痛《圣济总录》
  23. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  24. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  25. 肾盂肾炎的饮食调养《老年食养食疗》
  26. 肾脏疾病《临床营养学》
  27. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  28. 肾脏疾病伴发的精神障碍【疾病大全】
  29. 肾盂肾炎【中药主治】
  30. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  1. 肾脏《寿世传真》
  2. 肾脏《放射诊断学》
  3. 肾脏《保婴撮要》
  4. 肾源性尿崩症《默克家庭诊疗手册》
  5. 肾脏病《眼科学》
  6. 肾郁《中医词典》
  7. 肾脏第十二问《婴童百问》
  8. 肾与膀胱病辩证《中医诊断学》
  9. 肾脏风《中医词典》
  10. 肾俞虚痰《中医词典》
  11. 肾脏风《续名医类案》
  12. 肾俞五十七穴《中医词典》
  13. 肾脏风疮《外科大成》
  14. 肾俞漏《中医词典》
  15. 肾脏风疮门主方《疡医大全》
  16. 肾俞发门主论《疡医大全》
  17. 肾脏风疮门主论《疡医大全》
  18. 肾俞发《外科启玄》
  19. 肾脏风毒流注腰脚《圣济总录》
  20. 肾俞发《外科心法要诀》
  21. 肾脏风眼《原机启微》
  22. 肾俞发《医宗金鉴》
  23. 肾脏风阴疮《医学纲目》
  24. 肾俞发《马培之医案》
  25. 肾脏歌《脉诀乳海》
  26. 肾俞《针灸学》
  27. 肾脏歌《脉诀乳海》
  28. 肾俞《中医词典》
  29. 肾脏歌二《脉诀刊误》
  30. 肾俞《气功外气疗法》
  31. 肾脏歌三《脉诀刊误》


养生以保脾胃为主_《寿世传真》_中医养生_【岐黄之术】

养生以保脾胃为主

养生以保脾胃为主

  • 上一页
  • 目录
  • 相关
  • 下一页

人以水谷为生，故脾胃为养生之本。故东垣《脾胃论》曰∶历观《内经》诸篇而参考之，则元气之充足，皆由胃气无所伤，而后能滋养元气，一有所伤，而元气亦不能充，此诸病之所由生也。即如脏腑脉候，无不皆有胃气，胃气若失，便是凶候。如凡气短气夺而声哑喘急者，此肺脏之胃气败也。神魂失守，昏昧日甚，而畏寒异常者，此心脏之胃气败也。躁扰烦剧，囊缩茎强，而恐惧无已者，此肝胆之胃气败也。胀满不能运，饮食不能入，肉脱，痰壅，而服药不应者，此脾脏之胃气败也。关门不能禁，水泉不能化，热蒸不能退，骨痛之极不能解者，此肾脏之胃气败也。胃强则皆强，胃弱则皆弱。有胃气则生，无胃气则死。所以察病者，必须先察胃气，凡治病者，必须常顾胃气，胃气无损，诸可无虑。

缪仲淳《经疏》曰∶脾为土脏，胃为之腑，乃后天元气之所自出。胃主纳，脾主消，脾亏则不能消，胃弱则不能纳。饮食少，则后天元气无自而生，精血坐是不足也。《经》曰∶损其脾者，调其饮食，节其起居，适其寒温。此至论也。然其要，一在戒暴怒，使肝无不平之气，肝木和，则不贼脾土矣。一在养真火。命门者，火脏也，乃先天元气之所寄，即道家所谓祖气，医家所谓真阳气、真相火也。此真阳真火，每当子后一阳生。生即上升，过中焦、经脾胃则能腐熟水谷，蒸糟粕而化精微，脾气散精，上输于肺，通调水道，由膀胱气化而出，是谓清升浊降，此无病之常也。常人之壮者有三∶一者禀赋原浓；二者保啬精神，不妄丧失∶三者志气无所拂郁，则年虽迈而犹壮也。苟不慎摄生之道，多欲以伤肾，子后一阳不以时生，不能上升腐化水谷，是火不生土，而脾胃因之日弱也。

又曰∶脾胃由寒湿生痰，或饮啖过度，好食油面猪脂，浓浓胶固，以致脾气不利，壅滞为患。或不思食，或腹胀、泄泻，皆痰所为。

又曰∶脾虚渐成胀满，夜剧昼静，病属阴，当补脾阴；夜静昼剧，病属阳，当益脾气。

经脉篇曰∶胃中寒则胀满。

陈无择曰∶脾虚多病湿，内因酒面积多、过饮汤液、停滞腻物、烧炙膏粱过度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏
  • 当前页：养生以保脾胃为主
  • 下一页：修养宜护持药物第八
<<< 返回本书目录
  1. 养生以保脾胃为主《寿世传真》
  2. 养生与防治《中医基础理论》
  3. 养生说《苏沈良方》
  4. 养生之道-养生余录（上）《古今医统大全》
  5. 养生说《苏沈良方》
  6. 养生主论-养生余录（上）《古今医统大全》
  7. 养生铭《养生秘旨》
  8. 养寿《养生导引秘籍》
  9. 养生铭《急救广生集》
  10. 养寿丹【方剂大全】
  11. 养生偈《苏沈良方》
  12. 养胎《备急千金要方》
  13. 养生环境的基本概念和分类《中医养生学》
  14. 养胎《女科秘旨》
  15. 养生化滞汤方《宁坤秘籍》
  16. 养胎《沈氏女科辑要》
  17. 养生肤语《养生导引秘籍》
  18. 养胎大论《三因极一病证方论》
  19. 养生方《马王堆简帛》
  20. 养胎法并禁忌《外台秘要》
  21. 养生避忌《饮膳正要》
  22. 养胎饮【方剂大全】
  23. 养生《中医基础理论》
  24. 养胃进食丸【方剂大全】
  25. 养生《医述》
  26. 养胃理气汤【方剂大全】
  27. 养生《养生导引秘籍》
  28. 养胃汤【方剂大全】
  29. 养生《素问悬解》
  30. 养胃丸【方剂大全】
  1. 养生以保脾胃为主《寿世传真》
  2. 养生五难《中医词典》
  3. 养生与防治《中医基础理论》
  4. 养生说《苏沈良方》
  5. 养生与练气《素女经》
  6. 养生说《苏沈良方》
  7. 养生之道（养生余录 上）《古今医统大全》
  8. 养生篇《素女妙论》
  9. 养生主论（养生余录 上）《古今医统大全》
  10. 养生铭《急救广生集》
  11. 养寿《养生导引秘籍》
  12. 养生铭《养生秘旨》
  13. 养胎《中医词典》
  14. 养生秘方《玉房秘诀》
  15. 养胎《备急千金要方》
  16. 养生论《中医词典》
  17. 养胎《女科秘旨》
  18. 养生偈《苏沈良方》
  19. 养胎《沈氏女科辑要》
  20. 养生环境的基本概念和分类《中医养生学》
  21. 养胎（妊娠）《金匮悬解》
  22. 养生化滞汤方《宁坤秘籍》
  23. 养胎大论《三因极一病证方论》
  24. 养生肤语《养生导引秘籍》
  25. 养胎法并禁忌一十三首《外台秘要》
  26. 养生方《马王堆简帛》
  27. 养胎人参丸《妇人大全良方》
  28. 养生法《玉房秘诀》
  29. 养胃《中医词典》
  30. 养生避忌《饮膳正要》
  31. 养胃汤《冯氏锦囊秘录》


修养宜护持药物_《寿世传真》_中医养生_【岐黄之术】

修养宜护持药物第八

修养宜护持药物第八

  • 上一页
  • 目录
  • 相关
  • 下一页

“上古天真论”曰∶男子年过八八六十四数，先天渐失，元气寝虚，脏腑皆衰，筋骨弛懈，血脉短促，精神耗散，肌肉无华，日就憔悴。惟借药饵扶护，以培后天。语云∶破屋修容易。此之谓也。古圣先哲尝草以备药，治人百病，复遗方书以利后世，诚以医药有斡旋造化之功。无如服饵者，守身不慎，致六气外侵、七情内炽、饮食众毒暗攻，虽日进参术，犹之用兵者，锐师临阵、强寇势盛，寡不敌众，无效则谓参术无功，置而勿论，非自贻伊芳戚乎。方书所载补益之剂甚多，或真材无处可求，或大药乏资难购，又或铺张灵应，名实不符。今惟取平易而素尝历验者，略载数方，以备采择，既自宝以护身，兼广传而寿世。

前云慎医药戒漫尝者，以病时言也，此云备药物谨护持者，以平时言也。

长春至宝丹 （服此丹能健脾开胃，进食止泻，强筋壮骨，填精补髓，活血助阳，润泽肌肤，调和五脏，延年益寿，返老还童。凡人六十以后，急需接助，以救残衰，服此丹，至老无痿弱之症。）

鹿角胶（四两） 牡蛎粉（炒成珠） 熟地（八两） 枸杞子（四两，酒蒸） 当归（四两，酒蒸）

破故纸（四两） 牛膝（四两，酒洗） 巨胜子（四两，炒） 巴戟（四两，酒浸） 肉苁蓉（酒洗，去鳞甲，六两） 杜仲（姜汁炒去丝，四两） 哺退鸡蛋壳（七个，炙黄，研） 鳖头（五两，蜜酥炙）

黑驴肾（一条，切片，酒煨，杵烂） 琐阳（四两，酥炙） 黄狗肾（三条，酒煨，杵烂） 人参鸽子蛋（三十六个，煮熟入药）

先将众药磨成细末，将二肾、鸽蛋捣烂，入药拌匀，蜜丸，石臼杵千余下，做成桐子大。每服三钱。

老年常服精力不衰方

白蜜（二斤） 公猪 子油（四两） 核桃（二斤） 鸡蛋（二十个）

先将蜜熬好，猪油切烂放下，又将桃肉用水泡去皮，捣碎放下，复将蛋打开放下，滚好，随将大碗盛贮。早晚或汤或滚水化开，任服。

八仙糕 （治无病，久病，老病脾胃虚弱，精神短少等症）

人参 山药（六两） 莲肉（六两） 芡实（六两） 茯苓（六两） 糯米（七升） 早粳米（七升） 白糖霜（二两五钱）

上将山药、参、莲、芡、苓五味，各为细末，再将粳、糯米为粉，与上药末和匀，并白糖入蜜汤中炖化，摊铺笼内，切成条，蒸熟，火上烘干，收好。饥时用白汤泡数条服。舒脾宽胃，功难笔述。

回春乌龙丸 （此秘方。服之体健身轻，耳聪目明，乌须黑发，齿落更生，阳事强壮，丹田如火，百病消除）

乌龙（一付全用。即乌犬骨，连头至尾脊骨一条，不用水洗，用黄酒浸一宿，用硼砂五钱，和奶酥油搽骨上，火炙黄色为度，秤骨二十四两足。犬须一周年者佳，如走去阳者不效。一犬不足，用二犬骨，务秤足分两） 胡桃仁（五钱，去皮，炒黄） 巴戟（酒浸，去骨，一两） 石莲子（去壳，一两）

枣仁（炒，一两） 远志（甘草水浸，酒炒）一两 肉苁蓉（酒洗，去鳞甲，三两）

石斛（要金钗者，二两） 桑寄生（二两） 大茴香（一两，酒炒） 故纸（二两。酒炒） 石菖蒲（一两） 芡实（炒，一两） 莲须（一两） 鹿茸一对（炙酥）

上药共末，用黄酒打糊为丸，桐子大。每服空腹，酒下。

牛骨髓膏 （此膏专补虚损，活血荣筋，润泽肌肤，返老转童）

牛髓一斤，炼过白蜜一斤，和在一处，瓷罐收贮。另用炒熟麦面，每面三匙用髓蜜二匙拌匀，滚水或酒冲服。

脂桃膏 （取木火相生）

补骨脂十两（拣净，黄酒浸一夕，蒸熟晒干，为末。又名破故纸） 胡桃肉二十两（温水泡去皮，捣如泥） 蜂蜜一斤（白者更佳）

先将蜂蜜入锅内煎一二滚，即以前二味入蜜内搅匀，收入瓷罐内。每饭前空心，酒调一盏服。如不饮酒，用滚水亦可。（忌芸苔、油菜）

补骨脂属火，坚固元阳，暖丹田，入命门补相火。（肾虚则命门火衰，不能熏蒸，致脾胃虚寒，迟于运化，饮食减少，故补命门相火即是补脾胃也）胡桃肉属木，温肺化痰，补气养血，通命门，助肾火，合故纸有木火相生之妙，能使精气内充。昔郑相国生平不服他药，只此一方久服，后容颜如少，须发转黑。

牛乳膏

牛乳（二斤） 淮山药一斤（研成粉） 杏仁一斤（滚水泡，去皮尖）

先将山药、杏仁细研成粉，拌入牛乳，用新瓷罐封固久煮。每日空心酒调服。

牛乳补虚劳。山药，白入肺，甘入脾，补其不足，又益肾强阴，益心气，治健忘，化痰，止遗精泻痢。杏仁除风散寒，顺气行痰，润燥消积。

莲薏粥

白莲肉（去皮心，一两） 薏苡仁（一两） 白米（一合）

莲肉涩精浓肠，除脾泄。薏苡仁健脾去湿，补肺清热，治香港脚，疗筋急。白米粥畅胃气，生精液，除烦清热。

黄 汤

黄 乌鸡（骨肉毛俱黑者良）

黄 补气固表，实腠理，炙用补中，益元气，生血。乌鸡属水（余皆属木，故动风）补虚温中，益肝肾。男用雌。

延年益寿膏 （能乌须延年，填精补髓，阴虚阳弱无子者服至半年即有子，神效）

赤白何首乌各一斤（黑豆拌蒸晒） 赤白茯苓各一斤（人乳拌蒸晒） 怀山药四两（姜汁拌炒）

川牛膝（酒炒，八两） 菟丝子八两（酒炒） 甘枸杞（八两） 杜仲（去皮，姜汁炒，八两） 破故纸（四两，黑芝麻拌炒，去麻不用）

炼蜜丸，梧子大。每服七十丸，盐汤或酒任下。

加味安神丸 （主安神益志，治心虚血少，触事多惊及健忘、不寐。服之神气自足）

当归身（酒炒，二两） 熟地黄（二两） 茯神（一两五钱） 远志肉（一两，泡，去心） 炒酸枣仁（一两） 炙黄 （二两） 人参 柏子仁（一两五钱） 上桂（五钱） 白芍药（一两，炒） 北五味（五钱） 小橘红（一两） 粉甘草（五钱）

蜜丸。每服三钱，滚水下。

加减资生丸 （治脾气怯弱，食后反饱）

杭白术（漂） 薏苡仁（炒） 淮山药（蒸） 白扁豆（炒，各二两） 北桔梗（一两） 白茯苓（蒸） 白豆蔻（去壳，煨） 炒吴曲 大麦芽（炒） 香附米 西砂仁（去壳） 净芡实（炒） 广橘皮（各一两） 白莲肉（去心，四两） 粉甘草（一两）

研末，炼蜜丸。每服五钱。

辟寒丹

雄黄 赤石脂（粘香者佳） 干姜上各等分，为末，用蜜同白松香末为丸，如梧子大。酒送下四丸，至服十丸止。可不衣棉，赤身入水。

辟暑丹

雌黄（研，水飞） 白石脂（水飞） 丹砂（研细，黄泥裹烧如粉） 磁石（水飞去赤）

各等分，人乳同白松香为丸，如小豆。空心白汤送下四丸，服至三两许。夏月衣裘褐，暑气亦不侵入。

二方乃仙传，颇有神验也。

黑发乌须方

黑豆五升，拣去扁破。用一大砂锅，将乌骨老母鸡一只，煮汤二大碗。无灰老酒二大碗。何首乌四两，鲜者用竹刀削碎，陈者用木槌打碎，陈米四两，旱莲草四两，桑椹三两，生地黄四两，归身四两，破故纸二两，俱为 咀，拌豆。以酒、汤为水，砂锅大作一料，砂锅小作二料，用文火煮豆，以干为度。去药，存豆，取出晾去热气，以瓷罐盛之。空心用淡盐汤食一小合。以其曾用鸡汤煮过，早晚宜慎于盖藏，以防蜈蚣也。食完再制。但自此永不可食萝卜。服至半载，须发从内黑出，目明如少，极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生以保脾胃为主
  • 当前页：修养宜护持药物第八
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 修养宜护持药物《寿世传真》
  2. 修养宜内联功《寿世传真》
  3. 修养宜行外功《寿世传真》
  4. 修养宜四时调理《寿世传真》
  5. 修养宜堤防疾病《寿世传真》
  6. 修养宜饮食调理《寿世传真》
  7. 修养宜宝精宝气宝神《寿世传真》
  8. 修养宜知要知忌知伤《寿世传真》
  9. 修合条例《本草蒙筌》
  10. 修养余言《寿世青编》
  11. 修行始事《养生秘旨》
  12. 修造犯胎不足信（胎教八）《宜麟策》
  13. 修订说明《医学传心录》
  14. 修真书六字诀《养生导引法》
  15. 休止期脱发【疾病大全】
  16. 修制《圣济总录》
  17. 休息痢方《外台秘要》
  18. 修治药法《伤寒总病论》
  19. 休息痢【方剂主治】
  20. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  21. 休息痢【中药主治】
  22. 羞明怕日【方剂主治】
  23. 休息痢《幼幼新书》
  24. 宿苞豆【中药大全】
  25. 休息痢《圣济总录》
  26. 宿根亚麻【中药大全】
  27. 休息痢《凌临灵方》
  28. 宿寒留饮【方剂主治】
  29. 休息痢《扁鹊心书》
  30. 宿食《金匮悬解》
  1. 修养宜护持药物《寿世传真》
  2. 修养宜行外功《寿世传真》
  3. 修养宜内联功《寿世传真》
  4. 修养宜堤防疾病《寿世传真》
  5. 修养宜四时调理《寿世传真》
  6. 修养宜宝精宝气宝神《寿世传真》
  7. 修养宜饮食调理《寿世传真》
  8. 修天庭《中医词典》
  9. 修养宜知要知忌知伤《寿世传真》
  10. 修饰酶《生物化学与分子生物学》
  11. 修养余言《寿世青编》
  12. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  13. 修造犯胎不足信（胎教八）《宜麟策》
  14. 修事《中医词典》
  15. 修真书六字诀《养生导引法》
  16. 修事《中医名词词典》
  17. 修制《圣济总录》
  18. 修其城廓《中医词典》
  19. 修制《中药炮制》
  20. 修脚术《中医词典》
  21. 修制药饵者造针法时日《针灸神书》
  22. 修合药法《针灸神书》
  23. 修治《中医名词词典》
  24. 修合五神丸方治诸症《急救广生集》
  25. 修治《中医词典》
  26. 修合条例《本草蒙筌》
  27. 修治药法《伤寒总病论》
  28. 修行始事《养生秘旨》
  29. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  30. 修复神经《骨科学》
  31. 羞明《中医词典》


《寿世传真》

  • 作者：徐文弼 朝代：清 年份：公元1644-1911年
  • 序
  • 总述
  • 修养宜行外功第一
    • 合行外功诀
      • 十二段锦歌
      • 八段杂锦歌
      • 擦面美颜诀
      • 六字治脏诀
      • 六字行功根据式样歌
      • 六字行功应时候歌
      • 六字行功各效验歌
  • 修养宜内联功第二
  • 修养宜宝精宝气宝神第三
    • 总论精气神
      • 精
      • 气
      • 神
      • 全神语
      • 一字安心之要
  • 修养宜知要知忌知伤第四
    • 十要
    • 十忌
    • 十八伤
  • 修养宜四时调理第五
    • 春三月
    • 夏三月
    • 秋三月
    • 冬三月
  • 修养宜饮食调理第六
    • 谷类
    • 兽类
    • 禽类
    • 水族类
    • 菜类
    • 瓜类
    • 果类
    • 杂食类
  • 修养宜堤防疾病第七
    • 心脏
    • 肝脏
    • 脾脏
    • 肺脏
    • 肾脏
    • 养生以保脾胃为主
  • 修养宜护持药物第八
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行