前言_《手穴手纹诊治》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《手穴手纹诊治》
前言
在线购买《手穴手纹诊治》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

手穴手纹诊治疾病，有其应用方便、效果灵验、经济安全等特点。它依传统的中医学理论作指导，不仅可以诊病、治病，而且在预防、保健上也越来越受到人们的重视。

手，作为人体的劳作器官，受大脑皮层、神经系统的支配；有双重的血液供应，神经、血管丰富。手为四末，是经络衔接，气血流注的部位。五俞穴大都分布于此，与五脏 六腑相关联。因此，通过针灸、按摩、推拿、点压、穴位注射、割治埋线、光电治疗等手穴治疗方法，可达到调理气血、平衡阴阳、驱病祛邪、强身保健之目的。

手穴可以治疗全身性疾病，在临床上已被充分证实并积累了丰富的经验。手穴治疗腰痛、牙痛、头痛、肢体疼痛等痛证效果灵验，有的一次即愈。小儿推拿手穴治疗呼吸、消化、神经等系统疾病疗效甚佳。有的坚持手穴按摩、点压，使多年顽疾根除……。

本书在编写过程中，得到诸多师友、同学的指导、帮助，在此一并致谢。

由于我们水平所限，书中可能存在不少缺点和错误，恳切地希望广大读者批评指正。

编者

一九九四年二月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：第一章　手穴诊治疾病的理论基础
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《手穴手纹诊治》
  2. 前言《老年食养食疗》
  3. 前言《小儿常见病单验方》
  4. 前言《常见病自测》
  5. 前言《气功外气疗法》
  6. 前言《中药炮制》
  7. 前言《老年百病防治》
  8. 前言《中医之钥》
  9. 前言《实用免疫细胞与核酸》
  10. 前言《中医之钥》
  11. 前阴《中医名词词典》
  12. 前言《丹医秘授古脉法》
  13. 前阴《中医词典》
  14. 前言《辅行诀脏腑用药法要》
  15. 前阴《续名医类案》
  16. 前言《医理真传》
  17. 前阴《医学见能》
  18. 前言《圆运动的古中医学》
  19. 前阴病《古今医案按》
  20. 前言《黄帝内经太素》
  21. 前阴部《疡医大全》
  22. 前言《家庭医学百科-自救互救篇》
  23. 前阴类论列总方《景岳全书》
  24. 前言《家庭医学百科-家庭护理篇》
  25. 前阴脉案《类证治裁》
  26. 前言《家庭医学百科-医疗康复篇》
  27. 前阴漫肿《中医词典》
  28. 前言《家庭医学百科·预防保健篇》
  29. 前阴证治（计二十二证）《外科证治全书》
  30. 前言《常见中老年疾病防治》
  31. 前阴症脉候《类证治裁》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


手穴诊治疾病的理论基础_《手穴手纹诊治》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《手穴手纹诊治》
第一章　手穴诊治疾病的理论基础
在线购买《手穴手纹诊治》正版书籍

第一章　手穴诊治疾病的理论基础

  • 上一页
  • 目录
  • 相关
  • 下一页

“手”作为人体的重要组成部分，无论怎样强调它的作用都不会过份。人类正是靠手改造了自身，发展了自身。用手创造了今天这样辉煌的世界。

手不仅通过皮、脉、肉、筋、骨与肢体连接，更重要的是通过经络和五脏 六腑相关联。经终是气血运行的通路。经络内联脏腑，外通四肢百骸，周流全身无处不到。因此，身体的局部可以反映整体，手的气、色、形态可以反应五脏 六腑的生理病理变化。与此对应，治手可以通过腧穴经络反馈到五脏 六腑及身体的各个部位，起到调整气血，平衡阴阳，驱病祛邪，强身保健等作用。

中医历代医家都非常重视手诊，更强调手穴的治疗。因为有传统的坚实理论基础作指导。二千多年以前，我国的医学经典著作《黄帝内经》非常注重天人合一，内外相因。指出“有诸内，必形于诸外”，“视其外应，以知其内脏，则知病所矣。”这种内外相应的论点一直有效地指导着中医的临床实践。

手穴诊治疾病有其特点。其一，操作简便、易学易用。所谓操作简便，就是说不用特殊复杂的医疗器械，只需医生的手、眼和简单的医疗工具即可。所谓易学易用，指手部的经脉、腧穴分布有一定的规律。手指末端的穴位大都可治疗急症，热病，有救急醒神的作用。在诊治过程中，患者不受体位的限制，不受场所的约束，可以在田间地头，车间厂房，车船飞机等处随地随时诊治。其二，便于治疗，节省时间，经济安全。手穴治病，患者采取自主体位，不需宽衣解带，还可解除一些女性患者害羞忌医的心理。医者应用方便，节省时间。因操作省事，设备简便，所以也很经济，花小钱可治病，不花钱也能治病。且手穴应用安全，一般治疗不会出现医疗事故，无副作用和不良反应。其三，治病广泛，见效迅速，便于推广。手穴可治疗内、外、妇、儿、神经、五官、皮肤等多种疾病。有些穴位疗效非常显著，比如牙痛，可取手穴牙痛点，合谷。左边牙痛取右手穴位，右边牙痛取左边穴位。边针刺边令患者做吸气（俗语抽牙花）动作，效果更佳。小儿百日咳，吃药打针均无效，用三棱针点刺“四缝”穴，挤出少许澄明色液体或血液，一二次痉咳痊愈。支气管哮喘发作令患者非常痛苦，一些支气管解痉药可控制发作，但有一定的副作用，且疗效短暂，有的采取针刺鱼际穴，或割治埋线疗法，长期随访，发作次数明显减少，且显效率在90％以上。另外，对于一些急性扭伤，按压腰腿点、后溪、威灵、精灵穴，可有明显的止痛作用。诸如此类，不一一枚举（详见第四章：手穴的常用治疗方法）。因见效快，经济安全，很适合患者的心理愿望，因而受到广大患者的欢迎，便于推广，便于普及应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：第一章　手穴诊治疾病的理论基础
  • 下一页：第一节　手的解剖
<<< 返回本书目录
  1. 手穴诊治疾病的理论基础《手穴手纹诊治》
  2. 手丫发《医宗金鉴》
  3. 手穴感应点《手穴手纹诊治》
  4. 手阳丹【方剂大全】
  5. 手穴常用治疗方法《手穴手纹诊治》
  6. 手阳明大肠《本草分经》
  7. 手穴按摩易于接受《手穴手纹诊治》
  8. 手阳明大肠经《秘传眼科龙木论》
  9. 手癣【疾病大全】
  10. 手阳明大肠经《普济方·针灸》
  11. 手癣《家庭医学百科-医疗康复篇》
  12. 手阳明大肠经《圣济总录》
  13. 手心主说(即心包络)《医学实在易》
  14. 手阳明大肠经《针灸大成》
  15. 手心热《推求师意》
  16. 手阳明大肠经《针灸聚英》
  17. 手心热《金匮钩玄》
  18. 手阳明大肠经《子午流注针经》
  19. 手心毒门主论《疡医大全》
  20. 手阳明大肠经（共20穴）十二经脉《针灸学》
  21. 手小形方【疾病症状】
  22. 手阳明大肠经（左右共四十穴）《经络汇编》
  23. 手下垂时皮肤呈灰蓝色【疾病症状】
  24. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  25. 手五里穴【上肢外侧穴位】
  26. 手阳明大肠经经穴分寸歌《医学集成》
  27. 手无力不自觉的丢落持物【疾病症状】
  28. 手阳明大肠经六穴《子午流注说难》
  29. 手握物无力【疾病症状】
  30. 手阳明大肠经图《医学指归》
  1. 手穴诊治疾病的理论基础《手穴手纹诊治》
  2. 手穴感应点《手穴手纹诊治》
  3. 手丫发《中医词典》
  4. 手穴常用治疗方法《手穴手纹诊治》
  5. 手丫发《医宗金鉴》
  6. 手穴按摩易于接受《手穴手纹诊治》
  7. 手丫发《外科心法要诀》
  8. 手癣《家庭医学百科-医疗康复篇》
  9. 手丫枝痛《奇效简便良方》
  10. 手心主之正《中医词典》
  11. 手阳明《中医词典》
  12. 手心主之别《中医词典》
  13. 手阳明《疡医大全》
  14. 手心主心痛《中医词典》
  15. 手阳明标本《中医词典》
  16. 手心主说（即心包络）《医学三字经》
  17. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  18. 手心主说（即心包络）《医学实在易》
  19. 手阳明大肠经《中医名词词典》
  20. 手心主经筋病候《中医词典》
  21. 手阳明大肠经《圣济总录》
  22. 手心主标本《中医词典》
  23. 手阳明大肠经《中医词典》
  24. 手心主《中医词典》
  25. 手阳明大肠经《中医基础理论》
  26. 手心肿痛《奇效简便良方》
  27. 手阳明大肠经《普济方·针灸》
  28. 手心热《金匮钩玄》
  29. 手阳明大肠经《脉诀汇辨》
  30. 手心热《推求师意》
  31. 手阳明大肠经《秘传眼科龙木论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


手的解剖_《手穴手纹诊治》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《手穴手纹诊治》
第一节　手的解剖
在线购买《手穴手纹诊治》正版书籍

第一节　手的解剖

  • 上一页
  • 目录
  • 相关
  • 下一页

手是由手骨、手肌、手的深浅筋膜、韧带以及手的血管、淋巴、神经和皮肤等组成。即皮、脉、肉、筋、骨。手的营养靠动、静脉的血液循环。手有意识的活动是受大脑皮层和神经系统的支配。手的各个部份有机的结合，共同完成手的协调动作，发挥其应有的功能。

1．手骨：手骨体形小，数量多，连接复杂，由腕骨、掌骨、指骨所组成，计有大小不同的骨27块。腕骨于手腕部排列成近侧和远侧两列，每列4块，计8块。根据不同形状，分别称之为舟、月、三角、豌豆、大多角、小多角、头状骨及勾骨。8块腕骨互相连接成为一体，前侧隆突，而掌侧面凹陷；掌骨为小型长骨，共5块，掌骨上端为底，下端为小头，中间部是体，第一掌骨最粗短，它的底有鞍状关节面，与大多角骨的对应关节面构成拇指腕掌关节。其它四个掌骨的底与腕骨相关节，组成掌腕关节，掌骨之间也彼此相互连接，组成掌骨间关节；指骨也是小形长骨，除拇指2节外，其它4指都是3节，共14块。第一节指骨的底以卵圆形凹的关节面与掌骨组成掌指关节。第二节指骨底有两侧凹，中间凸的关节面接第一节指骨下端的滑车，形成近侧指间关节。第三指骨下端无关节面，掌侧有粗糙隆起之甲粗隆。见图1—1。

2．手关节：手的关节包括桡腕关节、腕横关节、腕掌关节、掌指关节及指关节。这些关节有的能作屈、伸、收、展以及环转运动。中医认为，关节多为气血流注处，经脉气血运行的一些停顿点——腧穴多在此处。

3．手肌：手的固有肌肉全部位于手的掌面，分外、内，中间肌群。外侧群形成手掌拇指侧的隆起，称之为鱼际；内侧群形成小指侧的隆起，称为小鱼际；中间群位于手掌的中间部，包括蚓状肌和骨间肌。

4．手的筋膜和腱鞘：手的筋膜分深、浅筋膜，手的掌浅筋膜的结构特点是有许多纤维形成的小隔，连接皮肤和深筋膜。手掌深筋膜的表层分三部分，两侧较薄弱，分别覆盖鱼际和小鱼际肌，中间部分坚韧，称为掌腱膜，与掌长肌腱相连。手掌深筋膜在深部盖掌骨和骨间肌。手背浅筋膜盖手背各肌腱浅面，深层盖骨间背侧肌和掌骨背面。手的腱鞘主要分为手指屈肌的腱滑液鞘和手背伸肌的腱滑液鞘。它们起着约束肌腱、便于肌腱在鞘内滑动减少摩擦。（图1—2，图1—3）

5．手的血液循环：手的动脉分布非常丰富，它们且构成互相交通的两个动脉弓——掌浅弓和掌深弓，掌浅弓是由尺动脉的未端和桡动脉的掌浅支吻合而成，位置较浅；掌深弓是由桡动脉的末端和尺动脉的掌深支组成，位置较深。此二弓有保证血液均分布至手指的作用，以适应作为劳动器官——手的机能需要。例如手在劳动时，在手掌或手指掌侧遭到压迫的情况下，由于掌深弓和掌浅弓借掌心动脉相互交通，并借穿支连接掌背动脉，仍可保证手指的血液循环不受影响。手的静脉与同名动脉伴行，每条动脉均有两条并行静脉，两条并行静脉之间均有许多吻合支，因此，结扎一支静脉，血液循环不受影响。见图1—4。

6．手的神经支配：支配手的神经主要有尺神经、桡神经和正中神经。尺神经穿行于尺侧腕屈肌两头之间，复转至前臂前面，在尺动脉的内侧降达腕部。在腕部，尺神经在豌豆骨的外侧，经腕横韧带的浅表和掌腱膜的深面进入手掌。尺神经是手肌和前臂尺侧半屈肌的主要运动神经，也是手尺侧半皮肤的感觉神经。桡神经分为桡神经深支和桡神经浅支，桡神经是上肢后群肌的运动神经，也是上肢后面皮肤的主要感觉神经。桡神经穿行外侧肌间隔时，被其固定于肱骨骨表，活动性小。因此，当肱骨于中、下1/3交界处骨折时，易伤及桡神经。表现为：①不能伸腕和伸指，②前壁背面及手背面桡侧尤其是虎口皮肤感觉异常。正中神经在腕上方位于桡侧腕屈肌和掌长肌腱之深方，位置浅表，正中神经穿过腕管在掌腱膜深面到达手掌，在手掌的近侧部发出正中神经返支，进入鱼际并分支支配除拇状肌以外的三块鱼际肌和第一、二蚓状肌。正中神经关系手的主要运动功能，也是手掌面的主要感觉神经。正中神经主干损伤后，主要表现屈腕及外展弱、拇、食指不能曲屈，拇指不能对掌。由于鱼际萎缩手掌平坦，称“猿手”。手部皮肤神经的分布（图1—5，图1—6）。这种情况在掌面正中神经分布于桡侧1/2指，尺侧尺神经为主；手背以桡神经和尺神经为主，个体之间有变异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　手穴诊治疾病的理论基础
  • 当前页：第一节　手的解剖
  • 下一页：第二节　手与经络的关系
<<< 返回本书目录
  1. 手的解剖《手穴手纹诊治》
  2. 手的解剖生理特点《骨科学》
  3. 手的功能恢复《骨科学》
  4. 手的生物全息律《手穴手纹诊治》
  5. 手的搓丸样动作【疾病症状】
  6. 手的歪扭畸形【疾病症状】
  7. 手导引穴位的定位《现代院外急救手册》
  8. 手冻伤【疾病症状】
  9. 手导引《现代院外急救手册》
  10. 手发背《医宗金鉴》
  11. 手唇震颤【疾病症状】
  12. 手发背门主论《疡医大全》
  13. 手抽筋【疾病症状】
  14. 手法歌《针灸大成》
  15. 手颤病《扁鹊心书》
  16. 手法论《伤科补要》
  17. 手册说明《地震灾后常见病多发病中医药治疗手册》
  18. 手法秘旨《幼科推拿秘书》
  19. 手参【中药大全】
  20. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  21. 手部主病针灸要穴歌《医宗金鉴》
  22. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  23. 手部主病针灸要穴歌《刺灸心法要诀》
  24. 手法治病歌《幼科推拿秘书》
  25. 手部直流电疗法《手穴手纹诊治》
  26. 手法总论《伤科汇纂》
  27. 手部震颤【疾病症状】
  28. 手膏方《外台秘要》
  29. 手部血管损伤【疾病大全】
  30. 手机依赖症【疾病症状】
  1. 手的解剖《手穴手纹诊治》
  2. 手的功能恢复《骨科学》
  3. 手的解剖生理特点《骨科学》
  4. 手导引穴位的定位《现代院外急救手册》
  5. 手的生物全息律《手穴手纹诊治》
  6. 手导引《现代院外急救手册》
  7. 手发背《中医词典》
  8. 手大指疽《证治准绳·疡医》
  9. 手发背《医宗金鉴》
  10. 手大指甲后《中医词典》
  11. 手发背《外科心法要诀》
  12. 手朝三元《中医词典》
  13. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  14. 手颤病《扁鹊心书》
  15. 手发背门主方《疡医大全》
  16. 手册说明《地震灾后常见病多发病中医药治疗手册》
  17. 手发背门主论《疡医大全》
  18. 手部主病针灸要穴歌《刺灸心法要诀》
  19. 手法歌《针灸大成》
  20. 手部主病针灸要穴歌《医宗金鉴》
  21. 手法歌《针灸易学》
  22. 手部直流电疗法《手穴手纹诊治》
  23. 手法论《伤科补要》
  24. 手部损伤《骨科学》
  25. 手法秘旨《幼科推拿秘书》
  26. 手部腧穴《手穴手纹诊治》
  27. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  28. 手部神经损伤《骨科学》
  29. 手法释义《正骨心法要旨》
  30. 手部神经分布歌诀《人体解剖学歌诀》
  31. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》


手与经络的关系_《手穴手纹诊治》_中医诊治_【岐黄之术】

第二节　手与经络的关系

第二节　手与经络的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

经络在人手有六条经脉循行贯穿。即手三阳经：手阳明大肠经，手少阳三焦经，手太阳小肠经。当手臂下垂，手心向内的方位时，它们依次分布在手背的前、中、后。手三阴经：手太阴肺经、手厥阴心包经、手少阴心经。它们也依次分布在手掌部的前、中、后。至于奇经八脉、十五别络的组成与走向与手的关联不在其内。

经络是经脉、络脉及其连属部分的总称，它是人体沟通上下内外，联络脏腑、肢节，运行气血，抗御外邪，调节体内功能的一个密闭的功能系统。手作为整体的一部分，与全身通过经络相联。手为四末，是气血输注、交汇的地方，阴阳的交汇，表里的沟通，经脉的聚集，五腧的分布，大都在四末，手作为人的一个重部位，靠经脉的流畅，气血的充盈，才能强劲有力。

腧穴是腑腑、经络之气输注于体表的聚集点，是转输、运送气血的孔隙。手部六条经脉的腧穴有24个。本书还记载了经外奇穴51个，新针穴位15个，感应点34个。

经脉腧穴分布在十二经脉的循行路线上，它与经络同属于一个系统。经外奇穴与经络也同样密切相联系，新针穴位和感应点也是人们通过临床实践和经络的感传现象发现并确定的，它们与十二经脉、奇经八脉、十二经别、十二经筋等有着直接和间接的联系。因而经络与腧穴的作用密切相联。

当人体受到外邪侵袭或饮食起居失节，生理的相对平衡被打破而处于病态时，经络与腧穴有传递病邪和病证的作用。临床上有些病证可以通过手部腧穴出现的压痛或知觉异常反映以及手表的气、色、形态，可辨别疾病之所在。然后通过针灸、按摩、推拿、割治、埋线、穴位注射药物等疗法治病祛邪。另外，手部腧穴有的通过气功修炼、自我按摩达到健身防病、益寿延年的作用。总之，内脏的变化通过六经的经络反映到手上，这就是验手可诊病的道理，也是手穴可治疗全身疾病的依据。

从治疗的角度看，手的经络和“心”主的神志有着密切的联系。手少阳经的关冲、治头痛、心烦、舌强；中诸治头痛、眩晕；手厥阴心包经的中冲治中风昏迷、舌强不语，昏厥；手太阳小肠经的前谷、后溪治惊风、抽搐；少泽治头痛、昏迷；手少阴心经的少冲治癫狂；少府治悲恐善惊；神门治精神恍惚、痴呆、健忘；手阳明大肠经的商阳主治中风昏迷、不能言；手太阳肺经的少商治疗昏厥、精神分裂症；鱼际主治咳嗽、喘息、咯血、肺炎、咽喉炎、扁桃体炎等呼吸系统疾病等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　手的解剖
  • 当前页：第二节　手与经络的关系
  • 下一页：第三节　手与脏腑的关系
<<< 返回本书目录
  1. 手与经络的关系《手穴手纹诊治》
  2. 手与手指胀满感【疾病症状】
  3. 手阳明下合穴《子午流注说难》
  4. 手与脏腑的关系《手穴手纹诊治》
  5. 手阳明及臂凡二十八穴《针灸甲乙经》
  6. 手掌《经络全书》
  7. 手阳明大肠经左右二十八穴《针灸资生经》
  8. 手掌疤痕畸形【疾病症状】
  9. 手阳明大肠经穴图及歌括《金针秘传》
  10. 手掌部《人体解剖学》
  11. 手阳明大肠经穴图《古今医统大全》
  12. 手掌参【中药大全】
  13. 手阳明大肠经穴《重楼玉钥》
  14. 手掌呈黑色【疾病症状】
  15. 手阳明大肠经穴《类经图翼》
  16. 手掌呈黄色【疾病症状】
  17. 手阳明大肠经图《医学指归》
  18. 手掌和足底角化伴多汗【疾病症状】
  19. 手阳明大肠经六穴《子午流注说难》
  20. 手掌花《外科十三方考》
  21. 手阳明大肠经经穴分寸歌《医学集成》
  22. 手掌及足底发红【疾病症状】
  23. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  24. 手掌及足趾皮肤过度角化【疾病症状】
  25. 手阳明大肠经（左右共四十穴）《经络汇编》
  26. 手掌软硬度异常【疾病症状】
  27. 手阳明大肠经（共20穴）十二经脉《针灸学》
  28. 手掌深部间隙感染【疾病大全】
  29. 手阳明大肠经《子午流注针经》
  30. 手掌图示《医学集成》
  1. 手与经络的关系《手穴手纹诊治》
  2. 手鱼《中医词典》
  3. 手与脏腑的关系《手穴手纹诊治》
  4. 手摇温温度计《预防医学》
  5. 手掌《经络全书》
  6. 手阳明之正《中医词典》
  7. 手掌部《人体解剖学》
  8. 手阳明之别《中医词典》
  9. 手掌部解剖步骤与方法《人体解剖学》
  10. 手阳明络脉《中医词典》
  11. 手掌的筋膜间隙《人体解剖学》
  12. 手阳明井：商阳《针灸大成》
  13. 手掌根出臼《中医词典》
  14. 手阳明经穴主治《针灸大成》
  15. 手掌后白肉际穴《中医词典》
  16. 手阳明经穴歌《古今医统大全》
  17. 手掌后臂间穴《中医词典》
  18. 手阳明经筋病候《中医词典》
  19. 手掌花《外科十三方考》
  20. 手阳明经筋《中医词典》
  21. 手掌深部间隙感染《外科学总论》
  22. 手阳明经步穴歌《古今医统大全》
  23. 手掌深筋膜《人体解剖学》
  24. 手阳明经别《中医词典》
  25. 手掌图示《医学集成》
  26. 手阳明及臂凡二十八穴《针灸甲乙经》
  27. 手爪甲《本草蒙筌》
  28. 手阳明庚金《本草求真》
  29. 手针疗法《手穴手纹诊治》
  30. 手阳明大肠之经左右二十八穴《针灸大全》
  31. 手针疗法《中医词典》


手与脏腑的关系_《手穴手纹诊治》_中医诊治_【岐黄之术】

第三节　手与脏腑的关系

第三节　手与脏腑的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

手通过经络和内脏相关联。于此对应，内脏的生理状态、病理变化也可以从手部表现出来。历代医家非常重视手诊（气、色、形态），诊脉观手是中医诊断中的一大特色。中医脏学理论中关于手与脏腑间的联系论述甚丰，现综合整理如下：

心与手：中医把大脑皮层的精神意识和思维活动归属于心。《素问·灵兰秘典论》说：“心者，君主之官，神明出焉。”神明即是人的思维活动的外在表现。《灵枢·本神篇》亦说：“所以任物者，谓之心。”“心”为五脏 六腑之大主，俗语说：“心灵手巧”，手巧首先要心灵，手要受“心”的支配。另外，心主血脉，心血充足，经脉流畅，手也和面部一样红润，光泽。

肺与手：肺主一身之气，这里的气（营气、卫气、宗气）是指人体内的精微物质，这些营养物质靠肺的输布布散周身，使手得以维持正常的活动。正如张景岳所说：“经脉流动，必由于气，气主于肺，故为百脉之朝会。”足之所以能步，手之所以能摄，除靠肝血的濡养，心气的推动，还要靠肺的输布才能完成。

脾胃与手：《内经》说：“脾生肉”，“脾主四肢”“四肢皆禀气于胃”。脾有运化水谷精微的功能，脾气健旺，化源充足，则肌肉丰满，四肢强劲，手灵活有力。反之，若脾失健运，化源不足，肌肉四末夫养，以致肌肉消瘦，四肢倦怠无力，手软下垂不能握。又有人以脾主肌肉、四肢的理论为指导，对周期性麻痹，发病时四肢完全不能自主随意活动的患者，采用健脾、和胃、补气、利湿、化痰的方法，获得满意疗效。

肝与手：肝主筋，其华在爪。筋，包括肌腱、韧带等纤维结缔组织，它的主要功能联络骨节，主司运动。《素问·五脏生成篇》说：“肝之合筋也”。《素问·痿论》也说：“肝主身之筋膜。”爪的营养来源与筋相同，故称“爪为筋之余。”爪是手的异称，肝之盛衰可影响到爪甲荣枯的变化。如肝血充盈则爪甲就坚韧、光泽、红润。肝血不足，则爪甲多薄而软，甚则苍白、干枯、变形而易脆裂。小儿高热可见指甲发青，多为惊厥动风的先兆。肝血不足，筋失濡养，筋脉拘挛，手足曲伸无力，热病耗伤肝血，血不养筋，出现手足震颤、抽搐。故望手、诊手对判断“肝”的生理病理有一定的参考价值。现代医学诊断慢性肝炎、肝硬化患者，把反映在手掌部的“肝掌”作为一个条件，对“肝”与手的关系也是一个佐证。

肾与手：中医理论认为肾为先天，主骨、生髓，通于脑。《素问·六节脏象论》：“肾者，……其充在骨。”肾气充足，骨质坚硬，手足强劲。反之，肾气不充，骨质不坚，腰脊酸软，手摄无力。脊髓上通于脑，脑为髓海，肾精充足；髓海满盈，“脑”的功能就健旺，思考敏捷，反应灵敏，故被称为“元神之府”的脑，又有主持人的精神思维活动的一面，（与现代医学相一致）。所以人的思维活动，除了心主神明外，也受肾精是否充足所支配。故又有“肾出伎巧”之说。反之，髓海空虚，精神萎糜，反应迟钝，智力低下。另外，肺主呼气，肾主纳气，肾气不纳，喘息疲惫，手握无力，久之可见手指肿大如鼓捶，手不能握。（肺心病，风心病心衰出现中医肾阳虚衰的症候）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　手与经络的关系
  • 当前页：第三节　手与脏腑的关系
  • 下一页：第四节　手的生物全息律
<<< 返回本书目录
  1. 手与脏腑的关系《手穴手纹诊治》
  2. 手掌《经络全书》
  3. 手与手指胀满感【疾病症状】
  4. 手掌疤痕畸形【疾病症状】
  5. 手与经络的关系《手穴手纹诊治》
  6. 手掌部《人体解剖学》
  7. 手阳明下合穴《子午流注说难》
  8. 手掌参【中药大全】
  9. 手阳明及臂凡二十八穴《针灸甲乙经》
  10. 手掌呈黑色【疾病症状】
  11. 手阳明大肠经左右二十八穴《针灸资生经》
  12. 手掌呈黄色【疾病症状】
  13. 手阳明大肠经穴图及歌括《金针秘传》
  14. 手掌和足底角化伴多汗【疾病症状】
  15. 手阳明大肠经穴图《古今医统大全》
  16. 手掌花《外科十三方考》
  17. 手阳明大肠经穴《重楼玉钥》
  18. 手掌及足底发红【疾病症状】
  19. 手阳明大肠经穴《类经图翼》
  20. 手掌及足趾皮肤过度角化【疾病症状】
  21. 手阳明大肠经图《医学指归》
  22. 手掌软硬度异常【疾病症状】
  23. 手阳明大肠经六穴《子午流注说难》
  24. 手掌深部间隙感染【疾病大全】
  25. 手阳明大肠经经穴分寸歌《医学集成》
  26. 手掌图示《医学集成》
  27. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  28. 手掌硬性水肿【疾病症状】
  29. 手阳明大肠经（左右共四十穴）《经络汇编》
  30. 手针疗法《手穴手纹诊治》
  1. 手与脏腑的关系《手穴手纹诊治》
  2. 手与经络的关系《手穴手纹诊治》
  3. 手掌《经络全书》
  4. 手鱼《中医词典》
  5. 手掌部《人体解剖学》
  6. 手摇温温度计《预防医学》
  7. 手掌部解剖步骤与方法《人体解剖学》
  8. 手阳明之正《中医词典》
  9. 手掌的筋膜间隙《人体解剖学》
  10. 手阳明之别《中医词典》
  11. 手掌根出臼《中医词典》
  12. 手阳明络脉《中医词典》
  13. 手掌后白肉际穴《中医词典》
  14. 手阳明井：商阳《针灸大成》
  15. 手掌后臂间穴《中医词典》
  16. 手阳明经穴主治《针灸大成》
  17. 手掌花《外科十三方考》
  18. 手阳明经穴歌《古今医统大全》
  19. 手掌深部间隙感染《外科学总论》
  20. 手阳明经筋病候《中医词典》
  21. 手掌深筋膜《人体解剖学》
  22. 手阳明经筋《中医词典》
  23. 手掌图示《医学集成》
  24. 手阳明经步穴歌《古今医统大全》
  25. 手爪甲《本草蒙筌》
  26. 手阳明经别《中医词典》
  27. 手针疗法《手穴手纹诊治》
  28. 手阳明及臂凡二十八穴《针灸甲乙经》
  29. 手针疗法《中医词典》
  30. 手阳明庚金《本草求真》
  31. 手诊《手穴手纹诊治》


手的生物全息律_《手穴手纹诊治》_中医诊治_【岐黄之术】

第四节　手的生物全息律

第四节　手的生物全息律

  • 上一页
  • 目录
  • 相关
  • 下一页

生物全息理论有人称之为全息胚理论，这种理论目前尚处于一种科学假说阶段。那么，什么是生物全息胚理论呢？譬如说，在自然界中每一个小的局部都有包含它在内的整体的全部信息。大到宇宙，小到人体都是如此。人体的每一个局部都有全身的信息。一个受精卵，它的细胞核内包含了父母所赋予的全部信息，在发育中细胞一分为二、二分为四、四分为八……。每一个细胞内都含有与卵母细胞相同的生物信息。胚胎发育成一个复杂的多器官组成的机体。每一个局部也仍然包含着整个机体的全部信息。眼、耳、鼻、舌、手、脚、头等器官的形成，都带着父母遗传密码的信息。而每一个器官又是全身的缩影，这些局部器官反应了机体的整体形状和功能状态。这些形状和状态就像在受精卵时早已画好了蓝图一样。随着胎儿的呱呱坠地，这种蓝图就变成了现实。手，也和全身其它器官一样，带着机体的信息。有人发现，手的局部——第二掌骨也有全息胚特征。

生物全息有其内在的规律，它揭示了生物体中部分与整个之间存在着的对应性，这个规律叫做生物全息律。生物体的整体与部分之间存在着惊人的相似性，这就是生物全息学所要揭示的规律，配属于相应的脏腑身形。如：人为什么有五个手指，因为整个人体有五个分支——四肢和头。耳的外形似胎儿在母腹中之状，可视为缩小的人形，耳同样也反应全身的信息。

生物全息律符合中医学的整体观念。认为人是一个统一的有机整体，在生理上互相联系，在病理上相互影响。因此人体的某一部分发生病变，就可以导致整个机体的阴阳平衡失调。同理，任何一个组织器官，或某一部分发生变异，由于相关性就必然引起对应脏腑身形的变异。身体的每一个局部都包涵着整体的全部信息，手，作为一个局部器官，有诸多的反射区和反应点来传布全身的信息。（见图1—7）。这些，可从手的皮肤色泽和手纹的气、色、形态上反应出来。人体反应在手上的区域与耳穴的分布有相似之处，靠近手指，指掌关节的大都是人体的上部，心肺居于手掌的中间部分，肾、膀胱、生殖器官居于手掌的下部，肝胆靠于手掌的尺侧，基本上是以上应上，以下应下。因而，亦可通过手穴的压痛点来推测身体其它部位的疾病。

不仅可以依据生物全息律观察病情，而且还可通过局部和整体的对应关系来治疗疾病。手针，足针，耳针，鼻针，手足反射区按摩等治疗方法，为生物全息理论学说提供了有力武器，进而生物全息理论又为上述诸法提供了理论指导，理论与实践的结合，会不断充实，不断发展，结出丰硕的果实。

这里仅举1例：封进启氏在《足部反射区保健与按摩》一书中记载了按揉心悸点和心经区成功地治好10余例胸闷、心悸、心前区隐痛、烦躁、肩背酸痛的病人，其中两例治疗后心律不齐随之消失，诸症解除，说明此法可试用于冠心病心绞痛。风心病患者临床上最为常见的是胸闷、心悸，劳累后加重，并伴有心律不齐。根据封氏报道可以推测，按摩手掌反射区和按揉反应点，有强心和抗心律失常作用，其机理可能是复杂的，但这一点可以说明，手的生物全息理论有着实际的意义，值得人们去挖掘研究，整理提高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　手与脏腑的关系
  • 当前页：第四节　手的生物全息律
  • 下一页：第五节　手纹与遗传疾病
<<< 返回本书目录
  1. 手的生物全息律《手穴手纹诊治》
  2. 手的歪扭畸形【疾病症状】
  3. 手的解剖生理特点《骨科学》
  4. 手冻伤【疾病症状】
  5. 手的解剖《手穴手纹诊治》
  6. 手发背《医宗金鉴》
  7. 手的功能恢复《骨科学》
  8. 手发背门主论《疡医大全》
  9. 手的搓丸样动作【疾病症状】
  10. 手法歌《针灸大成》
  11. 手导引穴位的定位《现代院外急救手册》
  12. 手法论《伤科补要》
  13. 手导引《现代院外急救手册》
  14. 手法秘旨《幼科推拿秘书》
  15. 手唇震颤【疾病症状】
  16. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  17. 手抽筋【疾病症状】
  18. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  19. 手颤病《扁鹊心书》
  20. 手法治病歌《幼科推拿秘书》
  21. 手册说明《地震灾后常见病多发病中医药治疗手册》
  22. 手法总论《伤科汇纂》
  23. 手参【中药大全】
  24. 手膏方《外台秘要》
  25. 手部主病针灸要穴歌《医宗金鉴》
  26. 手机依赖症【疾病症状】
  27. 手部主病针灸要穴歌《刺灸心法要诀》
  28. 手肌肉萎缩【疾病症状】
  29. 手部直流电疗法《手穴手纹诊治》
  30. 手脚冰凉【疾病症状】
  1. 手的生物全息律《手穴手纹诊治》
  2. 手的解剖生理特点《骨科学》
  3. 手发背《中医词典》
  4. 手的解剖《手穴手纹诊治》
  5. 手发背《医宗金鉴》
  6. 手的功能恢复《骨科学》
  7. 手发背《外科心法要诀》
  8. 手导引穴位的定位《现代院外急救手册》
  9. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  10. 手导引《现代院外急救手册》
  11. 手发背门主方《疡医大全》
  12. 手大指疽《证治准绳·疡医》
  13. 手发背门主论《疡医大全》
  14. 手大指甲后《中医词典》
  15. 手法歌《针灸大成》
  16. 手朝三元《中医词典》
  17. 手法歌《针灸易学》
  18. 手颤病《扁鹊心书》
  19. 手法论《伤科补要》
  20. 手册说明《地震灾后常见病多发病中医药治疗手册》
  21. 手法秘旨《幼科推拿秘书》
  22. 手部主病针灸要穴歌《刺灸心法要诀》
  23. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  24. 手部主病针灸要穴歌《医宗金鉴》
  25. 手法释义《正骨心法要旨》
  26. 手部直流电疗法《手穴手纹诊治》
  27. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  28. 手部损伤《骨科学》
  29. 手法治病歌《幼科推拿秘书》
  30. 手部腧穴《手穴手纹诊治》
  31. 手法治病诀《针灸大成》


手纹与遗传疾病_《手穴手纹诊治》_中医诊治_【岐黄之术】

第五节　手纹与遗传疾病

第五节　手纹与遗传疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

目前病因不明的许多疾病和综合症，从遗传学中找到了答案。医学遗传学是遗传学和医学相结合的一门边缘学科，它研究的对象是人类性状和遗传规律及物质基础。阐明人类疾病发生的遗传因素。对遗传性疾病的预防、诊断、治疗提供理论基础。

从近些年来的统计资料看，由于传染病得到或基本得到控制后，遗传病的相对发病率正在增加。据国外一所儿童医院统计，30年代该院住院病例死因中，遗传病和先天畸形仅占5.5％，60年代上升到41.5％。北京市1974—1976年对15岁以下儿童死亡原因调查表明。遗传性疾病已占首位（23.44％）。遗传病的病种，据国外1968年至1981年的统计，每年均在以3位数增加。Ｍｃｋｕｓｉｃｋ所著《人类的孟德尔式遗传》，1968年版对单基因病种的统计为1487种，到1981年第六版已列出3303种。新增病种的速度是惊人的。业已证明，许多危害人类较大的常见病与遗传因素有关。如恶性肿瘤、冠心病、糖尿病、精神分裂症、某些先天畸形等。

遗传性疾症的诊断亦和普通疾病一样，靠病史、症状、体征和实验室检查。但遗传性疾病有其特殊的先天性致病原因，尚需辅以遗传学的特殊诊断。手纹检查就是其中之一。

手纹包括指纹、掌纹和掌褶纹组成。细小的掌褶纹又称做散纹。这些纹理从妊娠14周已形成，出生后虽年龄增长，但纹理不再改变。

指纹可分弓型、箕型和斗型三大类。弓型纹的纹线从一侧发出到另一侧，弓型纹无三叉点；箕型纹从一侧发出中途转回，箕型纹有一个三叉点；斗型纹呈同心圆，螺纹和各种旋转花纹，有两个三叉点。弓型纹又分帐型弓型纹和一般弓型纹两个亚型。箕型纹根据其开口方向而分为尺箕和桡箕二个亚型。斗型纹则除典型者外，还有由两个箕纹互相缠绕而成的双箕斗型纹。在食、中、无名、小指基底部有指三角，即三个方向的纹线汇合点。在第四掌骨基底部的掌面也有一个三角，称轴三角，角的顶点与食指、小指根部的连线组成角。正常人应小于40度，如大于50度以上，多为先天愚型（21三体型）。如从指纹上看，先天愚则多为尺箕纹（纹口开向手指的尺侧），一般超过80％以上，且大多数患者在拇趾球部为胫侧弓型纹。

在手掌和手指屈曲部位，都有明确的褶纹，褶纹与指纹不同，它们的形状线路既有相对的稳定性，又因某些疾病会有所变异。在手诊中，应用较多的褶纹有4条。分别是：①生命线，又叫地纹，也叫鱼际横曲纹。②智慧线，又叫头脑线、人纹、近心横曲纹。③感情纹，又叫天纹、远心横曲纹。④健康线。

生命线是诊断遗传性疾病的一条重要纹线。它的状态、走向和人体健康息息相关。一条健康美好的生命线，应长、粗、深，纹路不乱，起点、终点正确适中，弧度较大，纹线清晰、颜色呈现淡淡的粉红色，反映了身体健康，精力充沛，脏腑气血调和。若颜色、形态异常，生命线纤细、短浅、纹路散乱，反映体质比较柔弱，缺少活力。生命线包绕的大鱼际多，多身体健康，充满活力，为高寿之征；包绕面积小，提示体质虚弱，缺乏魄力，且易患不育症。

智慧线表示人的才能、性格的特征，故与大脑皮层和神经系统密切相关。如果智慧线不是起于食指根下与拇指根线中点，斜向下，成小鱼际的抛物线，而是横贯整个手掌（又称猿线、通贯手），多为智能低下、反应迟钝的先天愚型。正常的智慧线纹粗、深，线条清晰，无毛边，前端略微下垂，颜色红润。近掌心处可有分支，其分支线会随着年龄的变化呈现不同的变化。智慧线过长过短均不好，如智慧线太短，仅从起点行至中指下方即突然消失，提示脑部出现障碍，或可能出现脑部占位性病变。如智慧线过长，提示可能患有五官科疾病。例如：结膜炎、色盲、中耳炎、鼻炎等。（刘剑锋著《手诊》指出：头脑线短者、易患五官疾病）

感情线是小指下的横曲线，主要反应心脏、呼吸及五官科的情况。感情线和生命线、智慧线一样，也以纹路清晰深刻，头尾连带无间断为佳，一般起于食指中指之间，微微地弯向近端，终于手掌的尺侧缘。刘剑锋在《手诊》中指出：“感情线寸断，或纹线零乱，或呈链状和波浪状者，易患心脑血管疾病。感情线末端出现箭羽状线，这种人体质不足，性格软弱而消沉。如果支线只在上方，而下方则没有，提示精力充沛，且心灵手巧。……感情线在无名指下方有岛，是眼疾的征兆。感情线有2条，且出现晦暗色者须注意耳病和肾脏病。”

健康线是褶纹中的辅助线，并非人人都有。健康线是名不副实的，它的存在恰恰说明人体不健康，因此手掌中无健康线并非坏事。健康线起于大鱼际（但以不接触大鱼际曲线为好）斜行向小指方向延伸一直到小指根部的感情线上。健康线和生命线、智慧线、感情线相反，前三大线越清晰越好，后者却应细浅。当然，有了健康线，也不意味着疾病已发生。一般说来，在身体状况较差时，健康线会加深，待身体恢复健康，又变浅了。它可以给人们提示疾病可能发生的预兆，做到早期预防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　手的生物全息律
  • 当前页：第五节　手纹与遗传疾病
  • 下一页：第二章　手部腧穴
<<< 返回本书目录
  1. 手纹与遗传疾病《手穴手纹诊治》
  2. 手握物无力【疾病症状】
  3. 手腕肿痛及掌屈活动受限【疾病症状】
  4. 手无力不自觉的丢落持物【疾病症状】
  5. 手腕长骨刺【疾病症状】
  6. 手五里穴【上肢外侧穴位】
  7. 手腕在大拇指侧的疼痛【疾病症状】
  8. 手下垂时皮肤呈灰蓝色【疾病症状】
  9. 手腕疼《扁鹊神应针灸玉龙经》
  10. 手小形方【疾病症状】
  11. 手腕骱《伤科补要》
  12. 手心毒门主论《疡医大全》
  13. 手腕部米粒大小硬如软骨的包块【疾病症状】
  14. 手心热《金匮钩玄》
  15. 手外伤《家庭医学百科-医疗康复篇》
  16. 手心热《推求师意》
  17. 手脱皮【疾病症状】
  18. 手心主说(即心包络)《医学实在易》
  19. 手套或短袜子式浅、深感觉障碍【疾病症状】
  20. 手癣《家庭医学百科-医疗康复篇》
  21. 手探冷热定症诀《幼科推拿秘书》
  22. 手癣【疾病大全】
  23. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  24. 手穴按摩易于接受《手穴手纹诊治》
  25. 手太阴及臂凡一十八穴《针灸甲乙经》
  26. 手穴常用治疗方法《手穴手纹诊治》
  27. 手太阴肺之经《普济方·针灸》
  28. 手穴感应点《手穴手纹诊治》
  29. 手太阴肺脏病论《内经博议》
  30. 手穴诊治疾病的理论基础《手穴手纹诊治》
  1. 手纹与遗传疾病《手穴手纹诊治》
  2. 手纹先兆——手相学《中医疾病预测》
  3. 手五里《中医词典》
  4. 手腕疼《扁鹊神应针灸玉龙经》
  5. 手五里《针灸学》
  6. 手腕骱《伤科补要》
  7. 手下廉《中医词典》
  8. 手腕骱《中医词典》
  9. 手现蛇形《急救广生集》
  10. 手腕骨脱《中医词典》
  11. 手小阳三焦经步穴歌《古今医统大全》
  12. 手腕骨歌诀《人体解剖学歌诀》
  13. 手心《中医词典》
  14. 手腕毒《万氏秘传外科心法》
  15. 手心毒《中医词典》
  16. 手腕毒《中医词典》
  17. 手心毒《证治准绳·疡医》
  18. 手外伤《家庭医学百科-医疗康复篇》
  19. 手心毒《万氏秘传外科心法》
  20. 手托法《中医词典》
  21. 手心毒门主论《疡医大全》
  22. 手提法《中医词典》
  23. 手心热《中医词典》
  24. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  25. 手心热《推求师意》
  26. 手探冷热定症诀《幼科推拿秘书》
  27. 手心热《金匮钩玄》
  28. 手太阴之正《中医词典》
  29. 手心肿痛《奇效简便良方》
  30. 手太阴之别《中医词典》
  31. 手心主《中医词典》


手部腧穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

第二章　手部腧穴

第二章　手部腧穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手部腧穴分布广泛，是人们在长期的医疗实践中不断总结积累发现出来的。手部腧穴分为经穴、经外奇穴和近些年来人们发现的某些以病证命名的感应点、反应区和新针穴位等。见图2—1，2—2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　手纹与遗传疾病
  • 当前页：第二章　手部腧穴
  • 下一页：太渊（手太阳之腧、肺之原穴）
<<< 返回本书目录
  1. 手部腧穴《手穴手纹诊治》
  2. 手部损伤《骨科学》
  3. 手部神经损伤【疾病大全】
  4. 手部小肌肉萎缩【疾病症状】
  5. 手部神经损伤《骨科学》
  6. 手部血管损伤【疾病大全】
  7. 手部伸肌腱损伤【疾病大全】
  8. 手部震颤【疾病症状】
  9. 手部屈指肌腱损伤【疾病大全】
  10. 手部直流电疗法《手穴手纹诊治》
  11. 手部急性化脓性感染【疾病症状】
  12. 手部主病针灸要穴歌《刺灸心法要诀》
  13. 手部急性化脓性感染《外科学总论》
  14. 手部主病针灸要穴歌《医宗金鉴》
  15. 手部肌腱损伤【疾病大全】
  16. 手参【中药大全】
  17. 手部肌腱损伤《骨科学》
  18. 手册说明《地震灾后常见病多发病中医药治疗手册》
  19. 手部滑膜瘤《临床激光治疗学》
  20. 手颤病《扁鹊心书》
  21. 手部海棉状血管瘤《临床激光治疗学》
  22. 手抽筋【疾病症状】
  23. 手部骨关节损伤《骨科学》
  24. 手唇震颤【疾病症状】
  25. 手部功能完全丧失【疾病症状】
  26. 手导引《现代院外急救手册》
  27. 手部刺激线《手穴手纹诊治》
  28. 手导引穴位的定位《现代院外急救手册》
  29. 手部表皮样囊肿《临床激光治疗学》
  30. 手的搓丸样动作【疾病症状】
  1. 手部腧穴《手穴手纹诊治》
  2. 手部神经损伤《骨科学》
  3. 手部损伤《骨科学》
  4. 手部神经分布歌诀《人体解剖学歌诀》
  5. 手部直流电疗法《手穴手纹诊治》
  6. 手部脓肿《默克家庭诊疗手册》
  7. 手部主病针灸要穴歌《医宗金鉴》
  8. 手部急性化脓性感染《外科学总论》
  9. 手部主病针灸要穴歌《刺灸心法要诀》
  10. 手部肌腱损伤《骨科学》
  11. 手册说明《地震灾后常见病多发病中医药治疗手册》
  12. 手部滑膜瘤《临床激光治疗学》
  13. 手颤病《扁鹊心书》
  14. 手部海棉状血管瘤《临床激光治疗学》
  15. 手朝三元《中医词典》
  16. 手部二穴《神应经》
  17. 手大指甲后《中医词典》
  18. 手部表皮样囊肿《临床激光治疗学》
  19. 手大指疽《证治准绳·疡医》
  20. 手部按摩强身保健《手穴手纹诊治》
  21. 手导引《现代院外急救手册》
  22. 手部《经穴汇解》
  23. 手导引穴位的定位《现代院外急救手册》
  24. 手部《外科大成》
  25. 手的功能恢复《骨科学》
  26. 手部《针灸大成》
  27. 手的解剖《手穴手纹诊治》
  28. 手膊臂外内歌《外科心法要诀》
  29. 手的解剖生理特点《骨科学》
  30. 手膊臂外内歌《医宗金鉴》
  31. 手的生物全息律《手穴手纹诊治》


太渊（手太阳之腧、肺之原穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

太渊（手太阳之腧、肺之原穴）
在线购买《手穴手纹诊治》正版书籍

太渊（手太阳之腧、肺之原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：仰掌，腕横纹之桡侧凹陷处。

主治病症：支气管炎、百日咳、流感、哮喘、肺结核、多种原因所致的胸痛。桡腕关节及周围软组织疾患。

备考：八会穴之一，脉会太渊。别名太泉、大泉、鬼心。太，大也；渊，深也。位于寸口为诸脉之汇，通达诸经。《针灸甲乙经》：“咳逆烦闷不得卧，胸中满，喘不得息，背痛，太渊主之。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　手部腧穴
  • 当前页：太渊（手太阳之腧、肺之原穴）
  • 下一页：鱼际（手太阴之荥穴）
<<< 返回本书目录
  1. 太阴总要述古《伤寒指掌》
  2. 太渊脉第一以穴名也。《丹医秘授古脉法》
  3. 太阴诸法《伤寒贯珠集》
  4. 太渊穴【上肢内侧穴位】
  5. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  6. 太岳活血丹【方剂大全】
  7. 太阴证胃脘痛《范中林六经辨证医案》
  8. 太子参（图）【中药大全】
  9. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  10. 泰和老鸡《本草纲目》完整版
  11. 太阴证水肿《范中林六经辨证医案》
  12. 泰—萨病《基因与疾病》
  13. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  14. 泰山盘石散【方剂大全】
  15. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  16. 贪食【疾病症状】
  17. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  18. 贪食行为【疾病症状】
  19. 太阴证《伤寒总病论》
  20. 瘫痪《圣济总录》
  21. 太阴证《伤寒九十论》
  22. 瘫痪《续名医类案》
  23. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  24. 瘫痪【疾病症状】
  25. 太阴脏病《医学摘粹》
  26. 瘫痪【疾病大全】
  27. 太阴脏病《伤寒悬解》
  28. 瘫痪【中药主治】
  29. 太阴阴邪脉证《伤寒心法要诀》
  30. 瘫痪【方剂主治】
  1. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  2. 太渊《针灸学》
  3. 太渊（一名太泉，避唐祖讳）《针灸大成》
  4. 太渊《中医词典》
  5. 太渊脉第一以穴名也。《丹医秘授古脉法》
  6. 太阴总要述古《伤寒指掌》
  7. 太岳活血丹《三因极一病证方论》
  8. 太阴治方要义《思考中医》
  9. 太岳活血丹《太平惠民和剂局方》
  10. 太阴之复《史载之方》
  11. 太真红玉膏《女科切要》
  12. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  13. 太子参《中药炮制》
  14. 太阴证胃脘痛《范中林六经辨证医案》
  15. 肽类激素《生理学》
  16. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  17. 泰—萨病《基因与疾病》
  18. 太阴证水肿《范中林六经辨证医案》
  19. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  20. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  21. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  22. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  23. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  24. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  25. 贪食症《默克家庭诊疗手册》
  26. 太阴证《此事难知》
  27. 摊缓《中医词典》
  28. 太阴证《伤寒总病论》
  29. 摊缓风《中医词典》
  30. 太阴证《伤寒九十论》
  31. 瘫缓风《中医词典》


鱼际（手太阴之荥穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

鱼际（手太阴之荥穴）
在线购买《手穴手纹诊治》正版书籍

鱼际（手太阴之荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：仰掌，当第一掌骨中点之桡侧，赤白肉际之间。

主治病症：咽喉痛，急慢性咽喉炎，扁桃体炎，腮腺炎，感冒 发热，咳嗽，咯血，肺炎，中风昏迷，精神分裂症，小儿消化不良，小儿疳积，自汗，岔气，屈拇指长肌腱鞘炎等。

备考：《类经图翼》：“鱼际，在手腕之前，其肥肉隆起形如鱼者，统称之鱼。寸之前，鱼之后，曰鱼际穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太渊（手太阳之腧、肺之原穴）
  • 当前页：鱼际（手太阴之荥穴）
  • 下一页：少商（手太阴之井穴）
<<< 返回本书目录
  1. 鱼脊疮门主论《疡医大全》
  2. 鱼际穴【上肢内侧穴位】
  3. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  4. 鱼寄生【中药大全】
  5. 鱼脊疮《医宗金鉴》
  6. 鱼胶【中药大全】
  7. 鱼虎《本草纲目》完整版
  8. 鱼睛不夜《目经大成》
  9. 鱼笱《本草纲目》完整版
  10. 鱼口《外科十三方考》
  11. 鱼狗肉《本草纲目》完整版
  12. 鱼口【方剂主治】
  13. 鱼狗【中药大全】
  14. 鱼口便毒《急救广生集》
  15. 鱼狗《本草纲目》完整版
  16. 鱼口便毒【方剂主治】
  17. 鱼肝中毒【疾病大全】
  18. 鱼口便毒横门主论《疡医大全》
  19. 鱼肝油【中药大全】
  20. 鱼口便毒论《外科正宗》
  21. 鱼肚痈门主论《疡医大全》
  22. 鱼类《本草分经》
  23. 鱼肚发《医宗金鉴》
  24. 鱼类《饮食须知》
  25. 鱼胆中毒【疾病大全】
  26. 鱼蓼【中药大全】
  27. 鱼胆敷眼膏【方剂大全】
  28. 鱼鳞《本草纲目》完整版
  29. 鱼胆草【中药大全】
  30. 鱼鳞病《家庭医学百科-医疗康复篇》
  1. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  2. 鱼际《针灸学》
  3. 鱼际（荥穴）《子午流注说难》
  4. 鱼际《中医词典》
  5. 鱼际间隙《人体解剖学》
  6. 鱼际《针灸大成》
  7. 鱼甲《千金翼方》
  8. 鱼脊疮秘方《华佗神方》
  9. 鱼甲《本草经集注》
  10. 鱼脊疮门主论《疡医大全》
  11. 鱼甲《新修本草》
  12. 鱼脊疮《外科证治全书》
  13. 鱼甲《名医别录》
  14. 鱼脊疮《外科大成》
  15. 鱼瘕《中医词典》
  16. 鱼脊疮《外科心法要诀》
  17. 鱼瘕候《诸病源候论》
  18. 鱼脊疮《医宗金鉴》
  19. 鱼津草《医学入门》
  20. 鱼脊疮《中医词典》
  21. 鱼荆草《本草分经》
  22. 鱼脊《中医词典》
  23. 鱼睛不夜《中医词典》
  24. 鱼花茶《茶饮保健》
  25. 鱼睛不夜《目经大成》
  26. 鱼虎《证类本草》
  27. 鱼桔茶《茶饮保健》
  28. 鱼骨形《中医词典》
  29. 鱼口《中医词典》
  30. 鱼骨鲠喉秘方《华佗神方》
  31. 鱼口《外科十三方考》


少商（手太阴之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

少商（手太阴之井穴）
在线购买《手穴手纹诊治》正版书籍

少商（手太阴之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：拇指桡侧距指甲角约0.1寸。

主治病症：上呼吸道疾病如：扁桃体炎，急、慢性咽喉咽，支气管炎，腮腺炎，感冒，鼻衄，中风昏迷，肢端麻木等。

备考：《针灸大成》：“少商，别名鬼信。”《会元针灸学》：“少商者，阳中生阳，从少。五音六律，分宫商角征羽，从商，属肺，肺经之根，故名少商。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼际（手太阴之荥穴）
  • 当前页：少商（手太阴之井穴）
  • 下一页：商阳（手阳明大肠经之井穴）
<<< 返回本书目录
  1. 少气（短气 乏气 结气）《针灸资生经》
  2. 少商穴【上肢内侧穴位】
  3. 少气【方剂主治】
  4. 少思饮食【方剂主治】
  5. 少气《证治准绳·杂病》
  6. 少盐益寿《老年食养食疗》
  7. 少气《普济方·针灸》
  8. 少阳《时方妙用》
  9. 少气《黄帝内经太素》
  10. 少阳【方剂主治】
  11. 少尿无尿的急救《现代院外急救手册》
  12. 少阳本病《医学摘粹》
  13. 少尿【疾病症状】
  14. 少阳本病　腑病脏病连经《伤寒悬解》
  15. 少年性椎体骨软骨病【疾病大全】
  16. 少阳本病述古《伤寒指掌》
  17. 少年红【中药大全】
  18. 少阳病《医学纲目》
  19. 少年儿童葡萄膜炎【疾病大全】
  20. 少阳病大柴胡汤证《医学衷中参西录》
  21. 少年白发《赵绍琴临证验案精选》
  22. 少阳病解《伤寒法祖》
  23. 少林寺秘传内外损伤主方《救伤秘旨》
  24. 少阳病时相《思考中医》
  25. 少林风湿跌打膏【方剂大全】
  26. 少阳病提纲《思考中医》
  27. 少精子症【疾病大全】
  28. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  29. 少花腰骨藤【中药大全】
  30. 少阳病小柴胡汤证《医学衷中参西录》
  1. 少商（手太阴之井穴）《手穴手纹诊治》
  2. 少商（井穴）《子午流注说难》
  3. 少神《常见病自测》
  4. 少商《针灸学》
  5. 少食易饱《中医词典》
  6. 少商《中医词典》
  7. 少数民族卫生事业的建设与发展《中国医学通史》
  8. 少商《针灸大成》
  9. 少小科《中医词典》
  10. 少气候《诸病源候论》
  11. 少小客杵《中医词典》
  12. 少气（短气 乏气 结气）《针灸资生经》
  13. 少血《中医词典》
  14. 少气《普济方·针灸》
  15. 少盐益寿《老年食养食疗》
  16. 少气《证治准绳·杂病》
  17. 少阳《中医名词词典》
  18. 少气《医学纲目》
  19. 少阳《时方妙用》
  20. 少气《中医词典》
  21. 少阳《医学三字经》
  22. 少气《中医名词词典》
  23. 少阳本病　腑病脏病连经《伤寒悬解》
  24. 少气《黄帝内经太素》
  25. 少阳本病述古《伤寒指掌》
  26. 少尿无尿的急救《现代院外急救手册》
  27. 少阳本义《思考中医》
  28. 少年耳聋《奇效简便良方》
  29. 少阳表证诗《医学实在易》
  30. 少年白发《赵绍琴临证验案精选》
  31. 少阳病《中医名词词典》


商阳（手阳明大肠经之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

商阳（手阳明大肠经之井穴）
在线购买《手穴手纹诊治》正版书籍

商阳（手阳明大肠经之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：食指桡侧，距指甲角约0.1寸处。

主治病症：中风昏迷，高热不退，咽喉肿痛，痄腮，耳鸣，耳聋，青光眼，牙痛，肺心病心衰，癔病，肢端麻木等。

备考：《针灸大辞典》：“商阳，别名绝阳，本穴为手阳明之始穴，承受手太阴之经气，由阴转阳，肺合大肠皆属金，金在音为商，故称商阳。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少商（手太阴之井穴）
  • 当前页：商阳（手阳明大肠经之井穴）
  • 下一页：二间（手阳明之荥穴）
<<< 返回本书目录
  1. 商人某唇衄奇证奇治《程杏轩医案》
  2. 商阳穴【上肢外侧穴位】
  3. 商曲穴【胸部腹部穴位】
  4. 商周医事制度《中国医学通史》
  5. 商丘穴【下肢内侧穴位】
  6. 上〔月咢〕痈《医宗金鉴》
  7. 商陆粥【方剂大全】
  8. 上半身代偿性多汗症【疾病症状】
  9. 商陆粥《保健药膳》
  10. 上半身肥胖型【疾病症状】
  11. 商陆叶【中药大全】
  12. 上半身热刺激性多汗【疾病症状】
  13. 商陆丸【方剂大全】
  14. 上半身消瘦，下半身肥胖【疾病症状】
  15. 商陆散【方剂大全】
  16. 上半身正常，下半身肥胖型【疾病症状】
  17. 商陆塞耳方【方剂大全】
  18. 上胞下垂《中医眼科学》
  19. 商陆花【中药大全】
  20. 上臂短于前臂，小腿短于大腿【疾病症状】
  21. 商陆根《长沙药解》
  22. 上编《本草求真》
  23. 商陆根《本草崇原》
  24. 上编《圆运动的古中医学》
  25. 商陆赤小豆汤【方剂大全】
  26. 上部《跌打损伤方》
  27. 商陆【中药大全】
  28. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  29. 商陆《本草纲目》图文版
  30. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  1. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  2. 商阳（井穴）《子午流注说难》
  3. 商阳（一名绝阳）《针灸大成》
  4. 商阳《针灸学》
  5. 上《中医词典》
  6. 商阳《中医词典》
  7. 上、下后锯肌《人体解剖学》
  8. 商人某唇衄奇证奇治《程杏轩医案》
  9. 上、下眼丹《万氏秘传外科心法》
  10. 商曲《针灸学》
  11. 上〔月咢〕痈《医宗金鉴》
  12. 商曲《中医词典》
  13. 上半日咳《中医词典》
  14. 商曲《针灸大成》
  15. 上胞《中医词典》
  16. 商丘（经穴）《子午流注说难》
  17. 上胞下垂《中医词典》
  18. 商丘《针灸学》
  19. 上胞下垂《中医眼科学》
  20. 商丘《中医词典》
  21. 上胞下垂（睑废）《中医名词词典》
  22. 商丘《针灸大成》
  23. 上背发《万氏秘传外科心法》
  24. 商陆粥《保健药膳》
  25. 上编《圆运动的古中医学》
  26. 商陆根《本草崇原》
  27. 上编《本草求真》
  28. 商陆根《汤液本草》
  29. 上病下取《中医名词词典》
  30. 商陆根《长沙药解》
  31. 上病下取《中医词典》


二间（手阳明之荥穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

二间（手阳明之荥穴）
在线购买《手穴手纹诊治》正版书籍

二间（手阳明之荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：“食指桡侧，指掌关节前凹陷处。

主治病症：头痛，牙痛，鼻衄，目昏，咽喉肿痛，颌肿，热痛，肩背痛，面瘫，三叉神经痛。

备考：《针灸大辞典》：“二间，别名间谷、周谷。间，隙也，有空陷之义。本穴在手阳明经顺序第二，居食指桡侧掌指关节前凹陷中，故称二间。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商阳（手阳明大肠经之井穴）
  • 当前页：二间（手阳明之荥穴）
  • 下一页：三间
<<< 返回本书目录
  1. 二尖瓣狭窄【疾病大全】
  2. 二间穴【上肢外侧穴位】
  3. 二尖瓣狭窄《心脏病学》
  4. 二碱基氨基酸尿症【疾病症状】
  5. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  6. 二将丸【方剂大全】
  7. 二尖瓣脱垂综合征【疾病大全】
  8. 二姜散【方剂大全】
  9. 二尖瓣脱垂【疾病症状】
  10. 二姜汤【方剂大全】
  11. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  12. 二姜丸【方剂大全】
  13. 二尖瓣环钙化【疾病大全】
  14. 二姜圆【方剂大全】
  15. 二尖瓣和主动脉瓣的疾患【疾病大全】
  16. 二胶散【方剂大全】
  17. 二尖瓣关闭不全【疾病大全】
  18. 二蛟散【方剂大全】
  19. 二尖瓣关闭不全《心脏病学》
  20. 二角散【方剂大全】
  21. 二尖瓣闭锁不全【疾病大全】
  22. 二角消毒散【方剂大全】
  23. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  24. 二角饮【方剂大全】
  25. 二甲复脉汤【方剂大全】
  26. 二金散【方剂大全】
  27. 二加生化汤【方剂大全】
  28. 二金汤【方剂大全】
  29. 二加龙牡汤【方剂大全】
  30. 二金泻热汤【方剂大全】
  1. 二间（手阳明之荥穴）《手穴手纹诊治》
  2. 二间《针灸学》
  3. 二间（一名间谷）《针灸大成》
  4. 二间《中医词典》
  5. 二间（荥穴）《子午流注说难》
  6. 二尖瓣狭窄《心脏病学》
  7. 二姜汤《儒门事亲》
  8. 二尖瓣狭窄《病理学》
  9. 二姜丸《太平惠民和剂局方》
  10. 二尖瓣狭窄《默克家庭诊疗手册》
  11. 二姜丸《医方考》
  12. 二尖瓣脱垂综合征《心脏病学》
  13. 二姜丸《是斋百一选方》
  14. 二尖瓣脱垂《默克家庭诊疗手册》
  15. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  16. 二尖瓣回流《默克家庭诊疗手册》
  17. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  18. 二尖瓣环钙化《心脏病学》
  19. 二陵《中医词典》
  20. 二尖瓣关闭不全《心脏病学》
  21. 二六功课《养生导引秘籍》
  22. 二尖瓣关闭不全《病理学》
  23. 二龙摆尾《中医词典》
  24. 二尖瓣瓣膜病《放射诊断学》
  25. 二龙戏珠《中医词典》
  26. 二甲弗林《药理学》
  27. 二龙戏珠《幼科推拿秘书》
  28. 二加龙骨汤《时方歌括》
  29. 二龙戏珠法《推拿抉微》
  30. 二火类《儒门事亲》
  31. 二龙戏珠法《厘正按摩要术》


三间_《手穴手纹诊治》_中医诊治_【岐黄之术】

三间

三间

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：食指桡侧第二掌骨小头后方凹陷处。

主治病症：牙痛，咽喉痛，结膜炎，三叉神经痛，手背红肿，便秘，唇口干。

备考：《针灸大辞典》：“三间，别名少谷、小谷。本穴在手阳明经顺序第三，故名三间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二间（手阳明之荥穴）
  • 当前页：三间
  • 下一页：合谷（手阳明之原穴）
<<< 返回本书目录
  1. 三尖杉根【中药大全】
  2. 三间穴【上肢外侧穴位】
  3. 三尖杉【中药大全】
  4. 三建丹【方剂大全】
  5. 三尖瓣下移畸形【疾病大全】
  6. 三建膏【方剂大全】
  7. 三尖瓣下移【疾病症状】
  8. 三建汤【方剂大全】
  9. 三尖瓣狭窄【疾病大全】
  10. 三蒋军丸【方剂大全】
  11. 三尖瓣脱垂【疾病症状】
  12. 三焦《扁鹊神应针灸玉龙经》
  13. 三尖瓣关闭不全【疾病大全】
  14. 三焦《顾松园医镜》
  15. 三尖瓣闭锁不全【疾病大全】
  16. 三焦《医学真传》
  17. 三尖瓣闭锁【疾病大全】
  18. 三焦包络命门辨《类经图翼》
  19. 三甲散【方剂大全】
  20. 三焦辨《三指禅》
  21. 三甲复脉汤【方剂大全】
  22. 三焦辩证《中医诊断学》
  23. 三家洗碗水《本草纲目》完整版
  24. 三焦病《圣济总录》
  25. 三加皮【中药大全】
  26. 三焦部（手少阳属腑）《笔花医镜》
  27. 三加减正气散【方剂大全】
  28. 三焦部位〔说〕《医理真传》
  29. 三加花【中药大全】
  30. 三焦分发三部《诊家正眼》
  1. 三间《手穴手纹诊治》
  2. 三尖杉酯碱《药理学》
  3. 三间《中医词典》
  4. 三尖瓣狭窄《默克家庭诊疗手册》
  5. 三间《针灸学》
  6. 三尖瓣回流《默克家庭诊疗手册》
  7. 三间（一名少谷）《针灸大成》
  8. 三家相见《中医词典》
  9. 三间（俞穴）《子午流注说难》
  10. 三家洗碗水《证类本草》
  11. 三建丹《妇人大全良方》
  12. 三秽液毒《中医词典》
  13. 三建丹《太平惠民和剂局方》
  14. 三黄枳术丸《医学心悟》
  15. 三建汤《太平惠民和剂局方》
  16. 三黄枳术丸《医学心悟》
  17. 三建汤《瘴疟指南》
  18. 三黄枳术丸《内外伤辨》
  19. 三建汤《是斋百一选方》
  20. 三黄圆《中藏经》
  21. 三将军丸《冯氏锦囊秘录》
  22. 三黄泻心汤《医方考》
  23. 三焦《经络全书》
  24. 三黄泻热汤方《备急千金要方》
  25. 三焦《中医名词词典》
  26. 三黄犀角散《冯氏锦囊秘录》
  27. 三焦《中医词典》
  28. 三黄丸（一）《外科传薪集》
  29. 三焦《扁鹊神应针灸玉龙经》
  30. 三黄丸（加味三黄丸）《明目至宝》
  31. 三焦《疡医大全》


合谷（手阳明之原穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

合谷（手阳明之原穴）
在线购买《手穴手纹诊治》正版书籍

合谷（手阳明之原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手虎口，拇、食指甲伸张时，当第一、二掌骨之中间，稍偏食指处。

主治病症：为四大要穴之一。主治头痛，牙痛，鼻出血，晕厥，面神经麻痹，半身不遂，神经衰弱，高血压，小儿惊风，感冒等。

备考：《针灸大辞典》：“别名虎口、含口、合骨。”《会元针灸学》云：“合谷者，手大指次指开阖之处，两手歧骨谷空，故名合谷。又名虎口者，手张之状，其形大如虎口之状也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三间
  • 当前页：合谷（手阳明之原穴）
  • 下一页：阳溪（手阳明之经穴）
<<< 返回本书目录
  1. 合德丸【方剂大全】
  2. 合谷毒《外科正宗》
  3. 合丹日切要法《银海精微》
  4. 合谷穴【上肢外侧穴位】
  5. 合成树脂与塑料所致的皮肤病【疾病大全】
  6. 合谷穴歌《刺灸心法要诀》
  7. 合成树脂皮炎【疾病大全】
  8. 合谷穴歌《医宗金鉴》
  9. 合病-伤寒门（下）《古今医统大全》
  10. 合光丹【方剂大全】
  11. 合病并病论《伤寒括要》
  12. 合行外功诀《寿世传真》
  13. 合病并病汗下吐后等病《医学纲目》
  14. 合欢《本草纲目》完整版
  15. 合病并病《医学心悟》
  16. 合欢《本草乘雅半偈》
  17. 合病《伤寒捷诀》
  18. 合欢《本草图经》
  19. 合病《伤寒大白》
  20. 合欢《本草择要纲目》
  21. 合病《伤寒标本心法类萃》
  22. 合欢《证类本草》
  23. 合并启微《伤寒法祖》
  24. 合欢《本草纲目》图文版
  25. 合并马蹄肾的腹主动脉瘤【疾病大全】
  26. 合欢保元膏【方剂大全】
  27. 合痹治法《三因极一病证方论》
  28. 合欢花【中药大全】
  29. 禾叶墨斛【中药大全】
  30. 合欢花粥【方剂大全】
  1. 合谷（手阳明之原穴）《手穴手纹诊治》
  2. 合谷《针灸学》
  3. 合谷（一名虎口）《针灸大成》
  4. 合谷《中医词典》
  5. 合谷（原穴）《子午流注说难》
  6. 合谷《气功外气疗法》
  7. 合谷刺《中医名词词典》
  8. 合二气《中医词典》
  9. 合谷刺《中医词典》
  10. 合丹日切要法《银海精微》
  11. 合谷毒《外科正宗》
  12. 合丹口诀《女丹合编选注》
  13. 合谷穴歌《医宗金鉴》
  14. 合刺《中医词典》
  15. 合谷穴歌《刺灸心法要诀》
  16. 合成原料《生物化学与分子生物学》
  17. 合骨《中医词典》
  18. 合成原料《生物化学与分子生物学》
  19. 合行外功诀《寿世传真》
  20. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  21. 合欢《神农本草经》
  22. 合成肽疫苗《医学微生物学》
  23. 合欢《本草纲目》
  24. 合成解痉药《药理学》
  25. 合欢《千金翼方》
  26. 合成基本过程《生物化学与分子生物学》
  27. 合欢《本草经集注》
  28. 合成材料粉尘《预防医学》
  29. 合欢《新修本草》
  30. 合病证治六条《伤寒贯珠集》
  31. 合欢《本草蒙筌》


阳溪（手阳明之经穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

阳溪（手阳明之经穴）
在线购买《手穴手纹诊治》正版书籍

阳溪（手阳明之经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于腕关节桡侧两筋间。拇指上翘时，在伸拇长、短肌腱之间凹陷中。

主治病症：腕关节及周围软组织疾病，腰背扭伤，瘾疹，小儿消化不良，目赤肿痛。

备考：《针灸大辞典》：“阳溪，别名中魁。”《会元针灸学》云：“阳者，阳经之阳，溪者水之。小水沟而伏阳气，故名阳溪。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合谷（手阳明之原穴）
  • 当前页：阳溪（手阳明之经穴）
  • 下一页：神门（手少阴之腧，心之原穴）
<<< 返回本书目录
  1. 阳乌《本草纲目》完整版
  2. 阳溪穴【上肢外侧穴位】
  3. 阳痿遗精【中药主治】
  4. 阳痫《儿科萃精》
  5. 阳痿食疗方【方剂大全】
  6. 阳痫《医宗金鉴》
  7. 阳痿论治《类证治裁》
  8. 阳虚《四圣心源》
  9. 阳痿方《古代房中秘方》
  10. 阳虚《药症忌宜》
  11. 阳痿部《本草易读》
  12. 阳虚毒结证《临证实验录》
  13. 阳痿1年余《名师垂教》
  14. 阳虚恶寒《金匮钩玄》
  15. 阳痿1年《名师垂教》
  16. 阳虚发热《临证实验录》
  17. 阳痿、早泄《自我调养巧治病》
  18. 阳虚黄褐斑方【方剂大全】
  19. 阳痿【方剂主治】
  20. 阳虚论治《虚损启微》
  21. 阳痿【中药主治】
  22. 阳虚门《寿世青编》
  23. 阳痿【疾病大全】
  24. 阳虚喷嚏案《临证实验录》
  25. 阳痿《周慎斋遗书》
  26. 阳虚三夺统于脾《理虚元鉴》
  27. 阳痿《中医内科学》
  28. 阳虚体质【疾病症状】
  29. 阳痿《针灸学》
  30. 阳虚胃痛【疾病症状】
  1. 阳溪（手阳明之经穴）《手穴手纹诊治》
  2. 阳溪（经穴）《子午流注说难》
  3. 阳溪（一名中魁）《针灸大成》
  4. 阳溪《针灸学》
  5. 阳痫《中医名词词典》
  6. 阳溪《中医词典》
  7. 阳痫《中医词典》
  8. 阳物细小《中医词典》
  9. 阳痫《医宗金鉴》
  10. 阳物挺胀《奇效简便良方》
  11. 阳痫《儿科萃精》
  12. 阳物割落伤口不合《奇效简便良方》
  13. 阳痫《幼科心法要诀》
  14. 阳物《中医词典》
  15. 阳痫方《三因极一病证方论》
  16. 阳乌《证类本草》
  17. 阳消《中医词典》
  18. 阳卫五十五法《针灸神书》
  19. 阳邪《中医名词词典》
  20. 阳痿论治《类证治裁》
  21. 阳邪《中医词典》
  22. 阳痿方《古代房中秘方》
  23. 阳性秽疮秘方《华佗神方》
  24. 阳痿部《本草易读》
  25. 阳虚《中医名词词典》
  26. 阳痿不举《傅青主男科》
  27. 阳虚《四圣心源》
  28. 阳痿1年余《名师垂教》
  29. 阳虚《中医词典》
  30. 阳痿1年《名师垂教》
  31. 阳虚《药症忌宜》


神门（手少阴之腧，心之原穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

神门（手少阴之腧，心之原穴）
在线购买《手穴手纹诊治》正版书籍

神门（手少阴之腧，心之原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：仰掌，腕横纹尺侧端凹陷处。

主治病症：神经衰弱引起的心悸、失眠、健忘、多梦、易惊、精神疲惫等。癔病、妇科疾病、外阴瘙痒。冠心病心绞痛。

备考：本穴出自《针灸甲乙经》别名兑厉、兑冲、中都、锐中。此穴为二心气出入之门户”故名神门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳溪（手阳明之经穴）
  • 当前页：神门（手少阴之腧，心之原穴）
  • 下一页：少府（手少阴之荥穴）
<<< 返回本书目录
  1. 神乱则惑、善忘、饥不嗜食《类经》
  2. 神门脉《诊家正眼》
  3. 神龙丹【方剂大全】
  4. 神门命门人迎辨《古今医统大全》
  5. 神灵散【方剂大全】
  6. 神门穴【上肢内侧穴位】
  7. 神倦补益《苏沈良方》
  8. 神秘散【方剂大全】
  9. 神惊《四圣心源》
  10. 神秘汤【方剂大全】
  11. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  12. 神妙膏【方剂大全】
  13. 神经组织《组织学与胚胎学》
  14. 神妙列仙散【方剂大全】
  15. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  16. 神妙六逸丸《洪氏集验方》
  17. 神经质性格【疾病症状】
  18. 神妙驱风散《洪氏集验方》
  19. 神经症性抑郁【疾病症状】
  20. 神妙散【方剂大全】
  21. 神经症性反应【疾病症状】
  22. 神妙汤【方剂大全】
  23. 神经症【疾病大全】
  24. 神妙丸【方剂大全】
  25. 神经锗乱《医学衷中参西录》
  26. 神明膏【方剂大全】
  27. 神经源性膀胱【疾病大全】
  28. 神木《本草崇原》
  29. 神经源性膀胱《默克家庭诊疗手册》
  30. 神农本草经的贡献《本草纲目》完整版
  1. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  2. 神门《针灸学》
  3. 神门（一名锐中，一名中都）《针灸大成》
  4. 神门《中医词典》
  5. 神门（俞穴）《子午流注说难》
  6. 神乱则惑、善忘、饥不嗜食《类经》
  7. 神门脉《中医名词词典》
  8. 神庐《中医词典》
  9. 神门脉《中医词典》
  10. 神龙丹《古代房中秘方》
  11. 神门脉《诊家正眼》
  12. 神力《医述》
  13. 神门命门人迎辨《古今医统大全》
  14. 神离元牝兮空谷传声《解围元薮》
  15. 神秘散《三因极一病证方论》
  16. 神倦补益《苏沈良方》
  17. 神秘汤《妇人大全良方》
  18. 神惊《医学摘粹》
  19. 神秘汤《三因极一病证方论》
  20. 神惊《医学摘粹》
  21. 神秘汤《是斋百一选方》
  22. 神惊《四圣心源》
  23. 神妙沉香丸《博济方》
  24. 神经组织生化《生物化学与分子生物学》
  25. 神妙列仙散《仁术便览》
  26. 神经组织《组织学与胚胎学》
  27. 神妙六逸丸《洪氏集验方》
  28. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  29. 神妙驱风散《洪氏集验方》
  30. 神经支配《眼科学》
  31. 神妙丸《冯氏锦囊秘录》


少府（手少阴之荥穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

少府（手少阴之荥穴）
在线购买《手穴手纹诊治》正版书籍

少府（手少阴之荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：以手指曲向掌中，手小指指掌关节后，小指与无名指之间，与劳宫穴相平。

主治病症：有强心作用，对风心病、心肌病、肺心病及其它原因所致的心功能不全、心律不齐、心房纤颤等有效。亦可用冠心病心绞痛及泌尿系某些疾病。

备考：《会元针灸学》：“少府者，手少阴心脉，出腑走手小指，交少府而通心之府小肠也，故名少府。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神门（手少阴之腧，心之原穴）
  • 当前页：少府（手少阴之荥穴）
  • 下一页：少冲（手少阳之井穴）
<<< 返回本书目录
  1. 少儿脊柱侧凸【疾病症状】
  2. 少府穴【上肢内侧穴位】
  3. 少儿保健《中医养生学》
  4. 少腹《经络全书》
  5. 少冲穴【上肢内侧穴位】
  6. 少腹拘急【方剂主治】
  7. 韶子【中药大全】
  8. 少腹疽《医宗金鉴》
  9. 韶子《本草纲目》完整版
  10. 少腹满《伤寒明理论》
  11. 杓上砂《本草纲目》图文版
  12. 少腹满痛《伤寒心法要诀》
  13. 杓上砂《本草纲目》完整版
  14. 少腹满痛《医宗金鉴》
  15. 杓儿菜【中药大全】
  16. 少腹痛《古今医彻》
  17. 杓《本草纲目》完整版
  18. 少腹痛证治《妇科心法要诀》
  19. 芍药枳术丸【方剂大全】
  20. 少腹痛证治《医宗金鉴》
  21. 芍药栀豉汤【方剂大全】
  22. 少腹引阴茎作痛《医宗金鉴》
  23. 芍药饮【方剂大全】
  24. 少腹痈《马培之医案》
  25. 芍药汤【方剂大全】
  26. 少腹逐瘀汤【方剂大全】
  27. 芍药清肝散【方剂大全】
  28. 少腹逐瘀汤说《医林改错》
  29. 芍药解《医学衷中参西录》
  30. 少腹逐瘀丸【方剂大全】
  1. 少府（手少阴之荥穴）《手穴手纹诊治》
  2. 少府《针灸学》
  3. 少府（荥穴）《子午流注说难》
  4. 少府《中医词典》
  5. 少妇血崩《傅青主女科》
  6. 少府《针灸大成》
  7. 少腹《经络全书》
  8. 少儿保健《中医养生学》
  9. 少腹《中医词典》
  10. 少冲（一名经始）《针灸大成》
  11. 少腹急结《中医词典》
  12. 少冲（手少阳之井穴）《手穴手纹诊治》
  13. 少腹急迫不孕《傅青主女科》
  14. 少冲（井穴）《子午流注说难》
  15. 少腹拘急《中医词典》
  16. 少冲《针灸学》
  17. 少腹疽《医宗金鉴》
  18. 少冲《中医词典》
  19. 少腹疽《外科心法要诀》
  20. 韶子《证类本草》
  21. 少腹满《中医词典》
  22. 韶脑《玉楸药解》
  23. 少腹满《医学心悟》
  24. 韶粉散《仁术便览》
  25. 少腹满《医效秘传》
  26. 杓斜肌《人体解剖学》
  27. 少腹满《伤寒明理论》
  28. 杓会厌肌《人体解剖学》
  29. 少腹满《伤寒指掌》
  30. 杓横肌《人体解剖学》
  31. 少腹满囊缩《医学纲目》


少冲（手少阳之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

少冲（手少阳之井穴）
在线购买《手穴手纹诊治》正版书籍

少冲（手少阳之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：小指桡侧指甲角旁0.1寸处。

主治病症：高热，中风昏迷，小儿惊厥，癔症，精神病，胸胁痛。

备考：少冲出自《甲乙经》。《针灸大辞典》云：“别名经始，少，小也，又指少阴；冲即通达。本穴为手少阴之井穴，经气所出犹之水源，自手小指冲出，但很微小之象，故名。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少府（手少阴之荥穴）
  • 当前页：少冲（手少阳之井穴）
  • 下一页：少泽（手太阳之井穴）
<<< 返回本书目录
  1. 韶子【中药大全】
  2. 少冲穴【上肢内侧穴位】
  3. 韶子《本草纲目》完整版
  4. 少儿保健《中医养生学》
  5. 杓上砂《本草纲目》图文版
  6. 少儿脊柱侧凸【疾病症状】
  7. 杓上砂《本草纲目》完整版
  8. 少府穴【上肢内侧穴位】
  9. 杓儿菜【中药大全】
  10. 少腹《经络全书》
  11. 杓《本草纲目》完整版
  12. 少腹拘急【方剂主治】
  13. 芍药枳术丸【方剂大全】
  14. 少腹疽《医宗金鉴》
  15. 芍药栀豉汤【方剂大全】
  16. 少腹满《伤寒明理论》
  17. 芍药饮【方剂大全】
  18. 少腹满痛《伤寒心法要诀》
  19. 芍药汤【方剂大全】
  20. 少腹满痛《医宗金鉴》
  21. 芍药清肝散【方剂大全】
  22. 少腹痛《古今医彻》
  23. 芍药解《医学衷中参西录》
  24. 少腹痛证治《妇科心法要诀》
  25. 芍药黄芩汤【方剂大全】
  26. 少腹痛证治《医宗金鉴》
  27. 芍药黄耆汤【方剂大全】
  28. 少腹引阴茎作痛《医宗金鉴》
  29. 芍药黄芪酒【方剂大全】
  30. 少腹痈《马培之医案》
  1. 少冲（手少阳之井穴）《手穴手纹诊治》
  2. 少冲（井穴）《子午流注说难》
  3. 少冲（一名经始）《针灸大成》
  4. 少冲《针灸学》
  5. 少儿保健《中医养生学》
  6. 少冲《中医词典》
  7. 少府《针灸大成》
  8. 韶子《证类本草》
  9. 少府《中医词典》
  10. 韶脑《玉楸药解》
  11. 少府《针灸学》
  12. 韶粉散《仁术便览》
  13. 少府（手少阴之荥穴）《手穴手纹诊治》
  14. 杓斜肌《人体解剖学》
  15. 少府（荥穴）《子午流注说难》
  16. 杓会厌肌《人体解剖学》
  17. 少妇血崩《傅青主女科》
  18. 杓横肌《人体解剖学》
  19. 少腹《经络全书》
  20. 杓《证类本草》
  21. 少腹《中医词典》
  22. 芍药炙草汤《圆运动的古中医学》
  23. 少腹急结《中医词典》
  24. 芍药知母汤《三因极一病证方论》
  25. 少腹急迫不孕《傅青主女科》
  26. 芍药知母汤《妇人大全良方》
  27. 少腹拘急《中医词典》
  28. 芍药汤加芒硝方《医方考》
  29. 少腹疽《医宗金鉴》
  30. 芍药汤《时方歌括》
  31. 少腹疽《外科心法要诀》


少泽（手太阳之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

少泽（手太阳之井穴）
在线购买《手穴手纹诊治》正版书籍

少泽（手太阳之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：小指尺侧，距指甲角0.1寸处。

主治病症：乳腺炎，乳汁分泌不足，头痛，语言不利，黄疸，指挛臂痛。

备考：出《灵枢·本输》。别名小吉、小结。少者小也，泽者润也；心之热出火府于小肠，故名少泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少冲（手少阳之井穴）
  • 当前页：少泽（手太阳之井穴）
  • 下一页：前谷
<<< 返回本书目录
  1. 少阴总要述古《伤寒指掌》
  2. 少泽穴【上肢外侧穴位】
  3. 少阴诸法《伤寒贯珠集》
  4. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  5. 少阴中风欲愈《伤寒悬解》
  6. 少治法《石室秘录》
  7. 少阴证真寒假热（高热）《范中林六经辨证医案》
  8. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  9. 少阴证虚损《范中林六经辨证医案》
  10. 邵跋《医学纲目》
  11. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  12. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  13. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  14. 邵慈庵先生秘诀歌《疡医大全》
  15. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  16. 邵公定痘有可治不可治诀《疡医大全》
  17. 少阴证头痛《范中林六经辨证医案》
  18. 邵公痘科始终要诀《疡医大全》
  19. 少阴证胎黄《范中林六经辨证医案》
  20. 邵公看痘分恶五色歌《疡医大全》
  21. 少阴证舌强《范中林六经辨证医案》
  22. 邵公看痘分恶五形诀《疡医大全》
  23. 少阴证气厥《范中林六经辨证医案》
  24. 邵公看痘分五色歌《疡医大全》
  25. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  26. 邵公看痘分五形诀《疡医大全》
  27. 少阴证淋病《范中林六经辨证医案》
  28. 邵公看痘秘诀《疡医大全》
  29. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  30. 邵公治痘秘诀《疡医大全》
  1. 少泽（手太阳之井穴）《手穴手纹诊治》
  2. 少泽（井穴）《子午流注说难》
  3. 少泽（一名小吉）《针灸大成》
  4. 少泽《针灸学》
  5. 少治法《石室秘录》
  6. 少泽《中医词典》
  7. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  8. 少俞《中医词典》
  9. 邵跋《医学纲目》
  10. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  11. 邵炳扬《中医词典》
  12. 少阴总要述古《伤寒指掌》
  13. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  14. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  15. 邵慈庵先生秘诀歌《疡医大全》
  16. 少阴之复《史载之方》
  17. 邵达《中医词典》
  18. 少阴证真寒假热（高热）《范中林六经辨证医案》
  19. 邵登瀛《中医词典》
  20. 少阴证虚损《范中林六经辨证医案》
  21. 邵公定痘有可治不可治诀《疡医大全》
  22. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  23. 邵公痘科始终要诀《疡医大全》
  24. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  25. 邵公看痘分恶五色歌《疡医大全》
  26. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  27. 邵公看痘分恶五形诀《疡医大全》
  28. 少阴证头痛《范中林六经辨证医案》
  29. 邵公看痘分五色歌《疡医大全》
  30. 少阴证胎黄《范中林六经辨证医案》
  31. 邵公看痘分五形诀《疡医大全》


前谷_《手穴手纹诊治》_中医诊治_【岐黄之术】

前谷

前谷

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：手掌尺侧缘，第五指掌关节前，当节前横纹端。

主治病症：手指麻痒或痛，乳腺炎，头痛，目痛，耳鸣，咽肿，咳嗽。

备考：出自《灵枢·本输》。《会元针灸学》：“前谷者，前是手小指本节之前也。谷者谷之空洞也。为手小指本节前骨之空处，通于经孔与分泌之孔窍，故名前谷。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少泽（手太阳之井穴）
  • 当前页：前谷
  • 下一页：养老
<<< 返回本书目录
  1. 前房中肿胀的晶状体皮质颗粒【疾病症状】
  2. 前谷穴【上肢外侧穴位】
  3. 前房下方有红色血平面【疾病症状】
  4. 前骨间神经卡压综合征【疾病大全】
  5. 前房色素沉积【疾病症状】
  6. 前后虚实《温疫论》
  7. 前房积血与青光眼【疾病大全】
  8. 前后虚实图《此事难知》
  9. 前房积血【疾病大全】
  10. 前胡《本草纲目》完整版
  11. 前额针刺样痛或烧灼感【疾病症状】
  12. 前胡《本草经解》
  13. 前额头痛【疾病症状】
  14. 前胡《本草图经》
  15. 前额及颧骨突出【疾病症状】
  16. 前胡《本草易读》
  17. 前顶穴【头部正面穴位】
  18. 前胡《本草择要纲目》
  19. 前代方书《幼幼新书》
  20. 前胡《滇南本草》
  21. 前臂有旋前畸形【疾病症状】
  22. 前胡《雷公炮炙论》
  23. 前臂旋转痛【疾病症状】
  24. 前胡《药鉴》
  25. 前臂旋后功能受限【疾病症状】
  26. 前胡《药笼小品》
  27. 前臂细小【疾病症状】
  28. 前胡《证类本草》
  29. 前臂外伤后疼痛【疾病症状】
  30. 前胡《本草纲目》图文版
  1. 前谷《手穴手纹诊治》
  2. 前谷《针灸大成》
  3. 前谷《中医词典》
  4. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  5. 前谷《针灸学》
  6. 前房角镜检查法《眼科学》
  7. 前谷（荥穴）《子午流注说难》
  8. 前发际旁行凡七穴《经穴汇解》
  9. 前关《中医词典》
  10. 前发际《中医词典》
  11. 前后《中医词典》
  12. 前顶《针灸学》
  13. 前后不通《中医词典》
  14. 前顶《中医词典》
  15. 前后配穴法《中医词典》
  16. 前顶《针灸大成》
  17. 前后虚实《温疫论》
  18. 前代方书《幼幼新书》
  19. 前后虚实图《此事难知》
  20. 前承山《中医词典》
  21. 前后血《中医词典》
  22. 前臂托板《中医词典》
  23. 前后阴部《类经图翼》
  24. 前臂前群肌《人体解剖学》
  25. 前胡《本草纲目》
  26. 前臂间隙《人体解剖学》
  27. 前胡《雷公炮炙论》
  28. 前臂肌神经支配歌诀《人体解剖学歌诀》
  29. 前胡《雷公炮制药性解》
  30. 前臂后群肌《人体解剖学》
  31. 前胡《千金翼方》


养老_《手穴手纹诊治》_中医诊治_【岐黄之术】

养老

养老

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：屈肘，掌心对胸，转向外侧当尺骨小头上出现缝隙处。

主治病症：上肢关节痛，肩背痛，偏瘫，落枕，腰扭伤，疝痛，目不明。

备考：《针灸甲乙经》。为手太阳经郄穴。针此穴能促使小肠功能吸收水谷所化之精微，以供养全身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前谷
  • 当前页：养老
  • 下一页：后溪
<<< 返回本书目录
  1. 养精种玉汤【方剂大全】
  2. 养老（附须发）《医学入门》
  3. 养精神【方剂主治】
  4. 养老编《古今医统大全》
  5. 养筋汤【方剂大全】
  6. 养老大例《千金翼方》
  7. 养金汤【方剂大全】
  8. 养老奉亲书续添《养老奉亲书》
  9. 养虎咽气《养生导引秘籍》
  10. 养老论《格致余论》
  11. 养龟方《毓麟验方》
  12. 养老食疗《千金翼方》
  13. 养肝丸【方剂大全】
  14. 养老新书钞《古今医统大全》
  15. 养肝说《寿世青编》
  16. 养老穴【上肢外侧穴位】
  17. 养肝明目【中药主治】
  18. 养目汤【方剂大全】
  19. 养肝活络汤【方剂大全】
  20. 养脾肥儿丸【方剂大全】
  21. 养肺汤【方剂大全】
  22. 养脾说《寿世青编》
  23. 养肺说《寿世青编》
  24. 养脾丸【方剂大全】
  25. 养肺去痿丹【方剂大全】
  26. 养脾圆【方剂大全】
  27. 养肺清肝汤【方剂大全】
  28. 养气《养生导引秘籍》
  29. 仰趾外翻【疾病症状】
  30. 养气丹【方剂大全】
  1. 养老《手穴手纹诊治》
  2. 养老《针灸大成》
  3. 养老《中医词典》
  4. 养精须息怒《竹林女科证治》
  5. 养老《针灸学》
  6. 养精须慎味《竹林女科证治》
  7. 养老（附须发）《医学入门》
  8. 养精须戒酒《竹林女科证治》
  9. 养老编《古今医统大全》
  10. 养精须节劳《竹林女科证治》
  11. 养老大例《千金翼方》
  12. 养精须寡欲《竹林女科证治》
  13. 养老奉亲书续添《养老奉亲书》
  14. 养精《女科证治准绳》
  15. 养老论《格致余论》
  16. 养化廓《中医词典》
  17. 养老食疗《千金翼方》
  18. 养虎咽气《养生导引秘籍》
  19. 养老丸《奇方类编》
  20. 养龟方《毓麟验方》
  21. 养老新书钞《古今医统大全》
  22. 养肝阴《中医词典》
  23. 养脾说《寿世青编》
  24. 养肝说《寿世青编》
  25. 养脾丸《冯氏锦囊秘录》
  26. 养肺说《寿世青编》
  27. 养脾丸《太平惠民和剂局方》
  28. 养儿诀《竹林女科证治》
  29. 养脾丸《儒门事亲》
  30. 养病院《中医词典》
  31. 养脾丸《万氏秘传片玉心书》


后溪_《手穴手纹诊治》_中医诊治_【岐黄之术】

后溪

后溪

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：轻握拳，在手掌尺侧缘，第五指掌关节后，掌横纹尽头。

主治病症：头、项、肩背、肘臂疼痛。落枕，癔病，肩关节周围炎，麦粒肿，小儿高热惊厥，疟疾，癫痫，腰痛。

备考：本穴为八脉交会之一，通于督脉。《会元针灸学》云：“后溪者，后是手小指本节后也，溪者小沟也。手小指外侧握拳，肉起如山峰，按之似小豁之曲，故名后溪。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养老
  • 当前页：后溪
  • 下一页：腕骨
<<< 返回本书目录
  1. 后调汤【方剂大全】
  2. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  3. 后天性视网膜劈裂【疾病大全】
  4. 后溪穴【上肢外侧穴位】
  5. 后天性三尖瓣关闭不全【疾病大全】
  6. 后辛汤【方剂大全】
  7. 后天性动静脉瘘【疾病大全】
  8. 后序《敖氏伤寒金镜录》
  9. 后天性大疱性表皮松解【疾病大全】
  10. 后序《本草择要纲目》
  11. 后天青龙散【方剂大全】
  12. 后序《扁鹊神应针灸玉龙经》
  13. 后天解说《医学集成》
  14. 后序《褚氏遗书》
  15. 后天和疟饮【方剂大全】
  16. 后序《此事难知》
  17. 后天根本论《冯氏锦囊秘录》
  18. 后序《脾胃论》
  19. 后藤艮山《先哲医话》
  20. 后序《伤寒悬解》
  21. 后十字韧带损伤【疾病大全】
  22. 后序《伤寒总病论》
  23. 后七宝丸【方剂大全】
  24. 后序《外科启玄》
  25. 后葡萄膜炎【疾病大全】
  26. 后序《万病回春》
  27. 后尿道瓣膜【疾病大全】
  28. 后序《小儿卫生总微论方》
  29. 后脑勺疼【疾病症状】
  30. 后序《幼幼新书》
  1. 后溪《手穴手纹诊治》
  2. 后溪《针灸大成》
  3. 后溪《中医词典》
  4. 后沃沫《中医词典》
  5. 后溪《针灸学》
  6. 后头项诸穴行列《刺灸心法要诀》
  7. 后溪（俞穴）《子午流注说难》
  8. 后头点（一名4号穴）《手穴手纹诊治》
  9. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  10. 后天之火《中医名词词典》
  11. 后下《中医名词词典》
  12. 后天之本《中医词典》
  13. 后下《中医词典》
  14. 后天梅毒《基因诊断与性传播疾病》
  15. 后胁《中医词典》
  16. 后天解说《医学集成》
  17. 后泄《中医词典》
  18. 后天根本论《冯氏锦囊秘录》
  19. 后囟《中医词典》
  20. 后天八卦《中医之钥》
  21. 后序《伤寒悬解》
  22. 后藤艮山《先哲医话》
  23. 后序《长沙药解》
  24. 后时《中医词典》
  25. 后序《褚氏遗书》
  26. 后神聪《中医词典》
  27. 后序《敖氏伤寒金镜录》
  28. 后山骨《医宗金鉴》
  29. 后序《扁鹊神应针灸玉龙经》
  30. 后山骨《正骨心法要旨》
  31. 后序《幼幼新书》


腕骨_《手穴手纹诊治》_中医诊治_【岐黄之术】

腕骨

腕骨

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：轻握拳。手背尺侧缘、第五掌骨与钩骨、碗豆骨之间凹陷处。

主治病症：腕关节疼痛，头痛，项强，耳鸣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后溪
  • 当前页：腕骨
  • 下一页：阳谷（手太阳之经穴）
<<< 返回本书目录
  1. 腕部肿胀压痛【疾病症状】
  2. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  3. 腕部疼痛【疾病症状】
  4. 腕骨穴【上肢外侧穴位】
  5. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  6. 腕关节结核【疾病大全】
  7. 腕、手部病症《中医伤科按摩学》
  8. 腕关节结节样的突起【疾病症状】
  9. 万字丸【方剂大全】
  10. 腕关节囊状的突起【疾病症状】
  11. 万丈深茎叶【中药大全】
  12. 腕关节内积血及活动受限【疾病症状】
  13. 万丈深【中药大全】
  14. 腕关节扭挫伤【疾病症状】
  15. 万应灵膏【方剂大全】
  16. 腕关节桡侧部位的疼痛【疾病症状】
  17. 万应膏【方剂大全】
  18. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  19. 万应锭【方剂大全】
  20. 腕关节圆形的软包块【疾病症状】
  21. 万应吹喉散【方剂大全】
  22. 腕管综合征《家庭医学百科-医疗康复篇》
  23. 万应蝉花散【方剂大全】
  24. 腕管综合征《自我调养巧治病》
  25. 万物各有偏胜论《温病条辨》
  26. 腕管综合征【疾病症状】
  27. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  28. 腕管综合征【疾病大全】
  29. 万寿丸【方剂大全】
  30. 腕踝针操作方法《中医刺灸》
  1. 腕骨《手穴手纹诊治》
  2. 腕骨《针灸大成》
  3. 腕骨《中医词典》
  4. 腕部腱鞘囊肿《中医伤科按摩学》
  5. 腕骨《正骨心法要旨》
  6. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  7. 腕骨《医宗金鉴》
  8. 腕背侧滑囊血肿《中医伤科按摩学》
  9. 腕骨《针灸学》
  10. 腕、手部病症《中医伤科按摩学》
  11. 腕骨（原穴）《子午流注说难》
  12. 腕《中医词典》
  13. 腕骨折《中医词典》
  14. 万应圆《中藏经》
  15. 腕关节劳损《手穴手纹诊治》
  16. 万应丸《仁术便览》
  17. 腕关节扭伤《中医伤科按摩学》
  18. 万应红玉膏《救伤秘旨》
  19. 腕关节异常辨病《常见病自测》
  20. 万应膏《奇方类编》
  21. 腕管综合征《中医伤科按摩学》
  22. 万应丹《重楼玉钥》
  23. 腕管综合征《家庭医学百科-医疗康复篇》
  24. 万益丹《重楼玉钥》
  25. 腕管综合征《手穴手纹诊治》
  26. 万一藤《证类本草》
  27. 腕管综合征《自我调养巧治病》
  28. 万杏坡《中医词典》
  29. 腕踝针操作方法《中医刺灸》
  30. 万物各有偏胜论《温病条辨》
  31. 腕踝针分区与主治病症《中医刺灸》


阳谷（手太阳之经穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

阳谷（手太阳之经穴）
在线购买《手穴手纹诊治》正版书籍

阳谷（手太阳之经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：在腕关节尺侧凹陷处，尺骨茎突实与三角骨之间。

主治病症：腮腺炎，热病，耳鸣耳聋，臂外侧痛。

备考：出《灵枢·本输》。《会元针灸学》：“阳谷者，手太阳经锐骨下空处如洞，故名阳谷。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕骨
  • 当前页：阳谷（手太阳之经穴）
  • 下一页：大陵
<<< 返回本书目录
  1. 阳纲穴【人体背部穴位】
  2. 阳谷穴【上肢外侧穴位】
  3. 阳复《伤寒说意》
  4. 阳和活络汤加减【方剂大全】
  5. 阳复《伤寒说意》
  6. 阳和解凝膏《外科传薪集》
  7. 阳辅穴【下肢外侧穴位】
  8. 阳和解凝膏【方剂大全】
  9. 阳毒证治《三因极一病证方论》
  10. 阳和汤【方剂大全】
  11. 阳毒证《伤寒总病论》
  12. 阳和丸《外科传薪集》
  13. 阳毒阴毒歌《脉诀刊误》
  14. 阳和丸《外科传薪集》
  15. 阳毒五条《仲景伤寒补亡论》
  16. 阳湖张琦序《四圣心源》
  17. 阳毒升麻汤【方剂大全】
  18. 阳黄《儿科萃精》
  19. 阳毒伤寒【方剂主治】
  20. 阳黄《医宗金鉴》
  21. 阳毒内消散【方剂大全】
  22. 阳火，阴火《本草纲目》完整版
  23. 阳毒歌《脉诀乳海》
  24. 阳交穴【下肢外侧穴位】
  25. 阳毒《医宗金鉴》
  26. 阳结阴结《医学读书记》
  27. 阳毒《伤寒心法要诀》
  28. 阳结证《伤寒九十论》
  29. 阳毒《伤寒六书》
  30. 阳经发热《伤寒捷诀》
  1. 阳谷（手太阳之经穴）《手穴手纹诊治》
  2. 阳谷（经穴）《子午流注说难》
  3. 阳关《针灸大成》
  4. 阳谷《针灸学》
  5. 阳关《针灸大成》
  6. 阳谷《中医词典》
  7. 阳关《中医词典》
  8. 阳谷《针灸大成》
  9. 阳光三现《中医词典》
  10. 阳纲《针灸学》
  11. 阳汗《中医词典》
  12. 阳纲《中医词典》
  13. 阳和解凝膏《外科全生集》
  14. 阳纲《针灸大成》
  15. 阳和解凝膏《外科传薪集》
  16. 阳刚《中医词典》
  17. 阳和汤《外科全生集》
  18. 阳干《中医词典》
  19. 阳和汤《重楼玉钥》
  20. 阳复《中医词典》
  21. 阳和丸《外科全生集》
  22. 阳复《伤寒说意》
  23. 阳和丸《重楼玉钥》
  24. 阳复《伤寒说意》
  25. 阳和丸（二）《外科传薪集》
  26. 阳辅（一名分肉）《针灸大成》
  27. 阳和丸（一）《外科传薪集》
  28. 阳辅（经穴）《子午流注说难》
  29. 阳湖张琦序《四圣心源》
  30. 阳辅《针灸学》
  31. 阳化气《中医词典》


大陵_《手穴手纹诊治》_中医诊治_【岐黄之术】

大陵

大陵

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：仰掌，腕关节横纹正中，两筋之间。

主治病症：心肌炎，心悸，胃炎，扁桃体炎，失眠，肋间神经痛，精神病，腕关节及周围软组织疾患。

备考：出《灵枢·九针十二原》。属手厥阴心包经，为手厥阴之经输穴，原穴。别名心主、太陵、鬼心。本穴位于掌根阜起处，犹如陵立之象，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳谷（手太阳之经穴）
  • 当前页：大陵
  • 下一页：劳宫
<<< 返回本书目录
  1. 大灵丹【方剂大全】
  2. 大陵穴【上肢内侧穴位】
  3. 大灵宝丹【方剂大全】
  4. 大龙丹【方剂大全】
  5. 大鳞毛蕨【中药大全】
  6. 大偻丸【方剂大全】
  7. 大料神秘左经汤【方剂大全】
  8. 大楼病综合征【疾病大全】
  9. 大量饮酒后突然视力减退【疾病症状】
  10. 大芦荟丸《小儿药证直诀》
  11. 大量羊水吸入【疾病大全】
  12. 大芦荟丸【方剂大全】
  13. 大量皮肤脱屑【疾病症状】
  14. 大露宿丸《备急千金要方》
  15. 大良姜【中药大全】
  16. 大萝皂丸【方剂大全】
  17. 大莲心散【方剂大全】
  18. 大绿藤【中药大全】
  19. 大连翘饮【方剂大全】
  20. 大麻《本草纲目》完整版
  21. 大连翘汤【方剂大全】
  22. 大麻《本草纲目》图文版
  23. 大利惊丸【方剂大全】
  24. 大麻风《外科十法》
  25. 大力子汤【方剂大全】
  26. 大麻风《外科正宗》
  27. 大力丸【方剂大全】
  28. 大麻风《医宗金鉴》
  29. 大力夺命丸【方剂大全】
  30. 大麻风【方剂主治】
  1. 大陵《手穴手纹诊治》
  2. 大陵《针灸大成》
  3. 大陵《中医词典》
  4. 大料神秘左经汤《三因极一病证方论》
  5. 大陵《针灸学》
  6. 大连翘饮《外科理例》
  7. 大陵（俞穴）《子午流注说难》
  8. 大连翘饮《冯氏锦囊秘录》
  9. 大偻《中医词典》
  10. 大连翘饮《冯氏锦囊秘录》
  11. 大偻《医述》
  12. 大连翘饮《冯氏锦囊秘录》
  13. 大芦荟丸《外科理例》
  14. 大疠风秘方《华佗神方》
  15. 大芦荟丸《小儿药证直诀》
  16. 大力子《药性切用》
  17. 大露宿丸《备急千金要方》
  18. 大理气丸《备急千金要方》
  19. 大露宿丸《备急千金要方》
  20. 大梨《本草易读》
  21. 大伦篇《素女妙论》
  22. 大雷丸《明目至宝》
  23. 大螺着少腹法《医方考》
  24. 大雷头风《中医词典》
  25. 大络《中医名词词典》
  26. 大孔肿痛《医述》
  27. 大率《丹溪治法心要》
  28. 大孔痛《中医词典》
  29. 大麻《本草纲目》
  30. 大空《证类本草》
  31. 大麻风《外科十法》


劳宫_《手穴手纹诊治》_中医诊治_【岐黄之术】

劳宫

劳宫

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：掌中央，第二，三掌骨之间，当屈指握拳时，中指指尖所指点处稍外。接近中指与无名指之间。

主治病症：手颤，中风昏迷，中暑，晕厥，心绞痛，口腔炎，小儿惊厥，肺癌，手掌多汗。

备考：出自《灵枢·本输》。别名五里、掌中、鬼路、营宫。《针灸大辞典》指出：“劳指劳作；宫即中宫。”《会元针灸学》云：“劳宫者，手掌四周位列八卦、穴居中宫，手十四节仗中宫之真空神力，任劳而不倦，勤劳而功成，故名劳宫。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陵
  • 当前页：劳宫
  • 下一页：中冲（手厥阴之井穴）
<<< 返回本书目录
  1. 劳感调荣养胃膏【方剂大全】
  2. 劳宫穴【上肢内侧穴位】
  3. 劳复证治《三因极一病证方论》
  4. 劳极《医学正传》
  5. 劳复食复《伤寒六书》
  6. 劳倦《医碥》
  7. 劳复食复《伤寒捷诀》
  8. 劳倦《医学传灯》
  9. 劳复食复《伤寒标本心法类萃》
  10. 劳倦《张氏医通》
  11. 劳复-伤寒门（下）《古今医统大全》
  12. 劳倦《证治汇补》
  13. 劳复门《医学纲目》
  14. 劳倦门《张氏医通》
  15. 劳复、食复、自复《温疫论》
  16. 劳倦内伤《景岳全书》
  17. 劳复《血证论》
  18. 劳倦伤《医碥》
  19. 劳复《伤寒明理论》
  20. 劳倦所伤虚中有寒《卫生宝鉴》
  21. 劳复《伤寒括要》
  22. 劳倦所伤虚中有热《卫生宝鉴》
  23. 劳复《普济方·针灸》
  24. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  25. 劳复《丹溪手镜》
  26. 劳累后感觉胸闷【疾病症状】
  27. 劳复《扁鹊心书》
  28. 劳累后心悸【疾病症状】
  29. 劳复《备急千金要方》
  30. 劳累后胸痛【疾病症状】
  1. 劳宫《手穴手纹诊治》
  2. 劳复证治《三因极一病证方论》
  3. 劳宫《中医词典》
  4. 劳复续法《医学纲目》
  5. 劳宫《针灸学》
  6. 劳复食复《伤寒六书》
  7. 劳宫（一名五里，一名掌中）《针灸大成》
  8. 劳复食复《伤寒捷诀》
  9. 劳宫（荥穴）《子午流注说难》
  10. 劳复食复《伤寒标本心法类萃》
  11. 劳汗《中医词典》
  12. 劳复门《医学纲目》
  13. 劳黄《中医词典》
  14. 劳复、食复、自复《温疫论》
  15. 劳黄候《诸病源候论》
  16. 劳复、食复、女劳复、阴阳易《古今医案按》
  17. 劳极《中医词典》
  18. 劳复、食复、女劳复《医学心悟》
  19. 劳极《医学正传》
  20. 劳复（伤寒门 下）《古今医统大全》
  21. 劳极《脉因证治》
  22. 劳复《伤寒括要》
  23. 劳倦《中医名词词典》
  24. 劳复《伤寒明理论》
  25. 劳倦《中医词典》
  26. 劳复《医效秘传》
  27. 劳倦《医学传灯》
  28. 劳复《扁鹊心书》
  29. 劳倦《张氏医通》
  30. 劳复《丹溪手镜》
  31. 劳倦《医碥》


中冲（手厥阴之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

中冲（手厥阴之井穴）
在线购买《手穴手纹诊治》正版书籍

中冲（手厥阴之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：在中指端，距指甲角0.1寸处。

主治病症：中风急救，各种原因所致的休克，中暑，高热，小儿夜啼，心绞痛。

备考：出自《灵枢·本输》。《针灸大辞典》：“本穴乃手厥阴经气中道而行，直达手中指尖端的冲要部位，故名。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳宫
  • 当前页：中冲（手厥阴之井穴）
  • 下一页：关冲（手少阳之井穴）
<<< 返回本书目录
  1. 中成药《国家基本药物目录》（2009版）
  2. 中冲穴【上肢内侧穴位】
  3. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  4. 中搭疽门主论《疡医大全》
  5. 中草药疗效《本草纲目》完整版
  6. 中搭手《医宗金鉴》
  7. 中草药的应用《中药学》
  8. 中丹《扁鹊心书》
  9. 中草药的性能《中药学》
  10. 中丹田《养生导引秘籍》
  11. 中草药的采集与炮制《中药学》
  12. 中道说《吴医汇讲》
  13. 中藏经《古今医统大全》
  14. 中都穴【下肢内侧穴位】
  15. 中部《跌打损伤方》
  16. 中毒《博济方》
  17. 中焙舌《敖氏伤寒金镜录》
  18. 中毒《丹溪手镜》
  19. 中白散【方剂大全】
  20. 中毒《丹溪治法心要》
  21. 中白散《外科传薪集》
  22. 中毒《古今医案按》
  23. 中?-伤寒门（下）《古今医统大全》
  24. 中毒《古今医鉴》
  25. 中、暑《地震灾后常见病多发病中医药治疗手册》
  26. 中毒《回春录》
  27. 螲蟷【中药大全】
  28. 中毒《急救广生集》
  29. 雉子筵根【中药大全】
  30. 中毒《默克家庭诊疗手册》
  1. 中冲（手厥阴之井穴）《手穴手纹诊治》
  2. 中冲（井穴）《子午流注说难》
  3. 中搭疽门主论《疡医大全》
  4. 中冲《针灸学》
  5. 中搭手《中医词典》
  6. 中冲《中医词典》
  7. 中搭手《医宗金鉴》
  8. 中冲《针灸大成》
  9. 中搭手《外科心法要诀》
  10. 中层消药《中医词典》
  11. 中搭手《万氏秘传外科心法》
  12. 中层，葡萄膜《眼科学》
  13. 中丹《三因极一病证方论》
  14. 中草药中毒症状及解救措施表《医院药学》
  15. 中丹《扁鹊心书》
  16. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  17. 中丹石毒《外科证治全书》
  18. 中草药化学成分一般鉴别方法《医院药学》
  19. 中丹田《中医词典》
  20. 中草药的应用《中药学》
  21. 中丹田《养生导引秘籍》
  22. 中草药的性能《中药学》
  23. 中丹药毒《奇效简便良方》
  24. 中草药的炮制《中药学》
  25. 中道说《吴医汇讲》
  26. 中草药的采集与贮藏《中药学》
  27. 中地龙毒《外科证治全书》
  28. 中草药的采集与炮制《中药学》
  29. 中都《中医词典》
  30. 中草药《药理学》
  31. 中都《针灸学》


关冲（手少阳之井穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

关冲（手少阳之井穴）
在线购买《手穴手纹诊治》正版书籍

关冲（手少阳之井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：无名指外侧，距指甲角0.1寸处。

主治病症：各种原因所致的休克，咽喉炎，结膜炎，外感热痛，多种原因引起的头痛。

备考：出《灵枢·本输》。《针灸大辞典》：“手少阳经承接手厥阴之经气，失会于无名指外侧端，即本穴所居处，故本穴可谓手少阳经之关界，要冲，故名。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中冲（手厥阴之井穴）
  • 当前页：关冲（手少阳之井穴）
  • 下一页：液门（手少阳之荥穴）
<<< 返回本书目录
  1. 关苍术【中药大全】
  2. 关冲穴【上肢外侧穴位】
  3. 关白附子【中药大全】
  4. 关东丁香【中药大全】
  5. 关白附【中药大全】
  6. 关夫子快脾散【方剂大全】
  7. 怪异步态【疾病症状】
  8. 关格《丹溪心法》
  9. 怪笑【疾病症状】
  10. 关格《丹溪治法心要》
  11. 怪脉(一首)《医经国小》
  12. 关格《古今医彻》
  13. 怪脉《诊家正眼》
  14. 关格《古今医鉴》
  15. 怪脉《脉诀刊误》
  16. 关格《金匮钩玄》
  17. 怪痘形证《景岳全书》
  18. 关格《景岳全书》
  19. 怪虫证治（计九证）《外科证治全书》
  20. 关格《类经》
  21. 拐枣七【中药大全】
  22. 关格《寿世保元》
  23. 拐枣《滇南本草》
  24. 关格《万病回春》
  25. 拐芹【中药大全】
  26. 关格《校注医醇剩义》
  27. 拐棍竹【中药大全】
  28. 关格《药症忌宜》
  29. 挂兰【中药大全】
  30. 关格《也是山人医案》
  1. 关冲（手少阳之井穴）《手穴手纹诊治》
  2. 关冲（井穴）《子午流注说难》
  3. 关刺《中医词典》
  4. 关冲《针灸学》
  5. 关刺（渊刺、岂刺）《中医名词词典》
  6. 关冲《中医词典》
  7. 关格《医学集成》
  8. 关冲《针灸大成》
  9. 关格《中医名词词典》
  10. 关、阖、枢《中医词典》
  11. 关格《景岳全书》
  12. 怪味海带《减肥新法与技巧》
  13. 关格《傅青主男科》
  14. 怪脉（一首）《医经国小》
  15. 关格《中医词典》
  16. 怪脉《脉诀刊误》
  17. 关格《医学纲目》
  18. 怪脉《诊家正眼》
  19. 关格《医学入门》
  20. 怪脉《中医词典》
  21. 关格《医述》
  22. 怪疾（急救诸方）《医学入门》
  23. 关格《类经》
  24. 怪痘形证《景岳全书》
  25. 关格《杂病广要》
  26. 怪病之谓痧《痧胀玉衡》
  27. 关格《张氏医通》
  28. 拐枣《滇南本草》
  29. 关格《证治准绳·类方》
  30. 挂枝证十　太阳十四《伤寒悬解》
  31. 关格《证治准绳·杂病》


液门（手少阳之荥穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

液门（手少阳之荥穴）
在线购买《手穴手纹诊治》正版书籍

液门（手少阳之荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背第四、五指缝间，握拳取之。

主治病症：手臂痛，手指不能伸，咽喉炎，耳聋，耳鸣，目赤。

备考：出《灵枢·本输》。别名掖门、腑门、太阳阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关冲（手少阳之井穴）
  • 当前页：液门（手少阳之荥穴）
  • 下一页：中渚（手少阳之腧穴）
<<< 返回本书目录
  1. 夜治法《石室秘录》
  2. 液门穴【上肢外侧穴位】
  3. 夜与鬼交《女科百问》
  4. 液气胸【疾病症状】
  5. 夜游症【疾病症状】
  6. 液态维他命和矿物质营养保健品《人体使用手册》
  7. 夜魇不寤《宋本备急灸法》
  8. 液体内沉淀试验《免疫学和免疫学检验》
  9. 夜眼（马眼）《本草纲目》完整版
  10. 液体平衡失调【疾病症状】
  11. 夜香牛【中药大全】
  12. 液雨水《本草纲目》完整版
  13. 夜卧不安【方剂主治】
  14. 腋《经络考》
  15. 夜啼证治《幼幼集成》
  16. 腋《经络全书》
  17. 夜啼四证《三因极一病证方论》
  18. 腋《证治准绳·杂病》
  19. 夜啼门推法《推拿抉微》
  20. 腋臂指掌部《疡医大全》
  21. 夜啼门《万氏秘传片玉心书》
  22. 腋部《外科大成》
  23. 夜啼论《婴童类萃》
  24. 腋部《外科心法要诀》
  25. 夜啼论《小儿卫生总微论方》
  26. 腋部掌心出汗【疾病症状】
  27. 夜啼客忤惊啼第三十问《婴童百问》
  28. 腋部肿块【疾病症状】
  29. 夜啼惊啼《张氏医通》
  30. 腋臭《家庭医学百科-医疗康复篇》
  1. 液门（手少阳之荥穴）《手穴手纹诊治》
  2. 液门《针灸学》
  3. 液门（荥穴）《子午流注说难》
  4. 液门《中医词典》
  5. 液体成分《默克家庭诊疗手册》
  6. 液门《针灸大成》
  7. 液体在液体中的溶解度《医用化学》
  8. 液道《中医词典》
  9. 液脱《中医词典》
  10. 液《中医词典》
  11. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  12. 夜重日轻《傅青主男科》
  13. 液雨水《饮食须知》
  14. 夜治法《石室秘录》
  15. 液雨水《本草从新》
  16. 夜与鬼交《女科百问》
  17. 液雨水《本草分经》
  18. 夜魇不寤《宋本备急灸法》
  19. 液雨水《本草撮要》
  20. 夜星聚散《中医词典》
  21. 殗殜《中医词典》
  22. 夜卧魔死《奇效简便良方》
  23. 腋《经络全书》
  24. 夜卧口干喉渴《奇效简便良方》
  25. 腋《中医词典》
  26. 夜卧鬼魔《奇效简便良方》
  27. 腋《经络考》
  28. 夜卧恶梦《奇效简便良方》
  29. 腋《证治准绳·杂病》
  30. 夜啼证治《幼幼集成》
  31. 腋臂指掌部《疡医大全》


中渚（手少阳之腧穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

中渚（手少阳之腧穴）
在线购买《手穴手纹诊治》正版书籍

中渚（手少阳之腧穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：握拳，在手背第四、五掌骨间、掌指关节凹陷处。

主治病症：肩周炎，手握不能伸，肋间神经痛，腰扭伤，急性扁桃体炎，牙痛，头痛，胃脘痛，耳鸣，耳聋。

备考：出《典枢·本输》别名下诸。《子午流注说难》：“中渚乃三焦所注之俞穴，若江之有渚，而居其中，故名中渚。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：液门（手少阳之荥穴）
  • 当前页：中渚（手少阳之腧穴）
  • 下一页：阳池（手少阳之原，穴）
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中渚（手少阳之腧穴）《手穴手纹诊治》
  2. 中渚《针灸学》
  3. 中渚（俞穴）《子午流注说难》
  4. 中渚《中医词典》
  5. 中注《针灸大成》
  6. 中渚《针灸大成》
  7. 中注《中医词典》
  8. 中猪肉毒《奇方类编》
  9. 中注《针灸学》
  10. 中诸鱼毒《奇效简便良方》
  11. 中子与物质的相互作用《核、化学武器损伤》
  12. 中诸药相反毒《外科证治全书》
  13. 中纵隔《人体解剖学》
  14. 中诸药毒《奇方类编》
  15. 终《中医词典》
  16. 中诸项毒《奇效简便良方》
  17. 终石《千金翼方》
  18. 中诸肉毒秘方《华佗神方》
  19. 终石《新修本草》
  20. 中诸鸟肉毒《奇效简便良方》
  21. 终石《证类本草》
  22. 中诸鬼祟《急救广生集》
  23. 终石《名医别录》
  24. 中诸瓜毒《奇效简便良方》
  25. 终始《黄帝内经·灵枢》
  26. 中诸毒物《卫生易简方》
  27. 终始《灵枢悬解》
  28. 中诸毒秘方《华佗神方》
  29. 终始第九（法野）《内经评文》
  30. 中诸毒《急救良方》
  31. 终始根结释义《子午流注说难》


阳池（手少阳之原，穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

阳池（手少阳之原，穴）
在线购买《手穴手纹诊治》正版书籍

阳池（手少阳之原，穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背第三、四掌骨间，腕横纹凹陷处。伸指总肌腱定位与伸：在小指中指固有端肌，距腱之指间甲角。0.1寸处。

主治病症：肩臂痛，手腕痛，胃痛，胃溃疡，糖尿病，感冒，疟疾。

备考：出《灵枢·本输》又名别阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中渚（手少阳之腧穴）
  • 当前页：阳池（手少阳之原，穴）
  • 下一页：第二节　经外奇穴
<<< 返回本书目录
  1. 阳不足再辩《景岳全书》
  2. 阳池穴【上肢外侧穴位】
  3. 阳白穴【头部正面穴位】
  4. 阳丹诀《苏沈良方》
  5. 羊子《本草纲目》完整版
  6. 阳旦汤【方剂大全】
  7. 羊踯躅花《本草崇原》
  8. 阳毒《金匮悬解》
  9. 羊踯躅根【中药大全】
  10. 阳毒《伤寒捷诀》
  11. 羊踯躅《本草纲目》图文版
  12. 阳毒《伤寒括要》
  13. 羊踯躅《证类本草》
  14. 阳毒《伤寒六书》
  15. 羊踯躅《本草新编》
  16. 阳毒《伤寒心法要诀》
  17. 羊踯躅《本草图经》
  18. 阳毒《医宗金鉴》
  19. 羊踯躅《本草纲目》完整版
  20. 阳毒歌《脉诀乳海》
  21. 羊脂菌《滇南本草》
  22. 阳毒内消散【方剂大全】
  23. 羊脂煎【方剂大全】
  24. 阳毒伤寒【方剂主治】
  25. 羊脂【中药大全】
  26. 阳毒升麻汤【方剂大全】
  27. 羊脂《本草纲目》完整版
  28. 阳毒五条《仲景伤寒补亡论》
  29. 羊脏羹《保健药膳》
  30. 阳毒阴毒歌《脉诀刊误》
  1. 阳池（手少阳之原，穴）《手穴手纹诊治》
  2. 阳池《针灸学》
  3. 阳池（一名别阳）《针灸大成》
  4. 阳池《中医词典》
  5. 阳池（原穴）《子午流注说难》
  6. 阳乘阴《中医词典》
  7. 阳痓《中医词典》
  8. 阳乘《中医词典》
  9. 阳刺《中医词典》
  10. 阳常有余，阴常不足《中医名词词典》
  11. 阳丹诀《苏沈良方》
  12. 阳常有余《中医词典》
  13. 阳旦《中医名词词典》
  14. 阳不足再辩《景岳全书》
  15. 阳旦汤《圆运动的古中医学》
  16. 阳不足《中医词典》
  17. 阳旦汤《备急千金要方》
  18. 阳病治阴《中医词典》
  19. 阳旦汤《妇人大全良方》
  20. 阳病治阴《中医名词词典》
  21. 阳旦汤方《医宗金鉴》
  22. 阳病《中医名词词典》
  23. 阳旦汤方（补）《医宗金鉴》
  24. 阳崩《中医词典》
  25. 阳旦证《中医词典》
  26. 阳斑《明医指掌》
  27. 阳癫《中医词典》
  28. 阳斑《中医词典》
  29. 阳毒《金匮悬解》
  30. 阳白《针灸学》
  31. 阳毒《伤寒捷诀》


经外奇穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

第二节　经外奇穴

第二节　经外奇穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手部的经外奇穴较多，这是由于手部分布的经脉流注点聚集和治疗方便所决定的。手部的经外奇穴散见于历代各类医着中。本书收录了51个。这些穴位，有定名，有定位，在临床应用中用之有效。有的穴位，虽居正经之外，但与经络有着密切的联系。

在小儿推拿中，应用手部经外奇穴较多，疗效亦佳，运用得当，每获奇效。现将小儿手穴经外奇穴附图于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳池（手少阳之原，穴）
  • 当前页：第二节　经外奇穴
  • 下一页：十王
<<< 返回本书目录
  1. 经外奇穴《手穴手纹诊治》
  2. 经外奇穴（杨氏）《针灸大成》
  3. 经痛饮【方剂大全】
  4. 经效阿胶丸【方剂大全】
  5. 经痛论外方《妇人规》
  6. 经效蟾酥丸【方剂大全】
  7. 经水欲行先身体痛或腹痛《女科百问》
  8. 经效方【方剂大全】
  9. 经水先期而至有虚实之异《轩岐救正论》
  10. 经效茯苓汤【方剂大全】
  11. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  12. 经效黄耆散【方剂大全】
  13. 经水先期而来《女科切要》
  14. 经效截疟丹【方剂大全】
  15. 经水愆期《女科指掌》
  16. 经效苦楝丸【方剂大全】
  17. 经水来少而色淡《医法圆通》
  18. 经效立应散【方剂大全】
  19. 经水来多而色紫成块《医法圆通》
  20. 经效疟丹【方剂大全】
  21. 经水将行而腹痛《医法圆通》
  22. 经效散【方剂大全】
  23. 经水或紫或黑论《格致余论》
  24. 经效鼠粘根浸酒【方剂大全】
  25. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  26. 经穴《手穴手纹诊治》
  27. 经水行后而腹痛《医法圆通》
  28. 经穴部位诸痘所主《冯氏锦囊秘录》
  29. 经水过期而来《女科切要》
  30. 经穴部位诸痘所主《疡医大全》
  1. 经外奇穴《手穴手纹诊治》
  2. 经外奇穴《中医名词词典》
  3. 经外奇穴《针灸易学》
  4. 经土壤传播《预防医学》
  5. 经外奇穴《针灸易学》
  6. 经痛论外方《妇人规》
  7. 经外奇穴（杨氏）《针灸大成》
  8. 经隧《中医词典》
  9. 经外穴《中医词典》
  10. 经隧《中医名词词典》
  11. 经效散《明目至宝》
  12. 经水紫淡色《胎产指南》
  13. 经信《中医词典》
  14. 经水再至第五《竹泉生女科集要》
  15. 经虚《中医词典》
  16. 经水再至第六《竹泉生女科集要》
  17. 经穴《中医名词词典》
  18. 经水欲行先身体痛或腹痛《女科百问》
  19. 经穴《中医词典》
  20. 经水一月再行《中医词典》
  21. 经穴部位诸痘所主《冯氏锦囊秘录》
  22. 经水先期而至有虚实之异《轩岐救正论》
  23. 经穴部位诸痘所主《疡医大全》
  24. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  25. 经穴歌《古今医统大全》
  26. 经水先期而来《女科切要》
  27. 经穴起止《医学入门》
  28. 经水先期第一（补）《竹泉生女科集要》
  29. 经穴起止歌《针灸问对》
  30. 经水先期第四《竹泉生女科集要》
  31. 经穴起止歌《针灸大全》


十王_《手穴手纹诊治》_中医诊治_【岐黄之术】

十王

十王

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手十指背侧，距爪甲后中点一分之皮肤处。

主治病症：卒死，中暑，霍乱。

备考：《外台秘要》：“备急疗卒死而张目反折者方：灸手足两爪甲后各十四壮。”《针灸孔穴及其疗法便览》：“十王，奇穴……用三棱针或粗针刺出血，针头微向指关节方向刺入约一分。主治痧症、中暑、霍乱。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　经外奇穴
  • 当前页：十王
  • 下一页：十宣（又名鬼城手、十指头手、十指端）
<<< 返回本书目录
  1. 十四友圆【方剂大全】
  2. 十味保和汤【方剂大全】
  3. 十四友丸【方剂大全】
  4. 十味苍柏散【方剂大全】
  5. 十四味建中汤【方剂大全】
  6. 十味挫散【方剂大全】
  7. 十四难《难经悬解》
  8. 十味淡斋方【方剂大全】
  9. 十四经针灸要穴歌《类经图翼》
  10. 十味导赤汤【方剂大全】
  11. 十四经穴歌《针灸神书》
  12. 十味导痰汤【方剂大全】
  13. 十四经穴歌《针灸神书》
  14. 十味附子酒【方剂大全】
  15. 十四经穴歌《针灸聚英》
  16. 十味和解散【方剂大全】
  17. 十四经脉长短尺寸《针灸大成》
  18. 十味温胆汤【方剂大全】
  19. 十四经步穴歌《针灸聚英》
  20. 十味香薷饮【方剂大全】
  21. 十四法《针灸问对》
  22. 十味芎苏散【方剂大全】
  23. 十四法《针灸聚英》
  24. 十问《马王堆简帛》
  25. 十水丸【方剂大全】
  26. 十问篇《景岳全书》
  27. 十水方《外台秘要》
  28. 十五别络病刺《类经》
  29. 十水《圣济总录》
  30. 十五络脉《黄帝内经太素》
  1. 十王《手穴手纹诊治》
  2. 十天统运《中医词典》
  3. 十王《中医词典》
  4. 十叟长寿歌《中医词典》
  5. 十味参苏散《正体类要》
  6. 十四友丸《是斋百一选方》
  7. 十味地黄丸《时方歌括》
  8. 十四友丸《太平惠民和剂局方》
  9. 十味丁香煮散《是斋百一选方》
  10. 十四友丸《三因极一病证方论》
  11. 十味和解散《冯氏锦囊秘录》
  12. 十四味建中汤《医方论》
  13. 十味和解散《仁术便览》
  14. 十四味建中汤《退思集类方歌注》
  15. 十味人参散《博济方》
  16. 十四味建中汤《目经大成》
  17. 十味如神丸《是斋百一选方》
  18. 十四味建中汤《太平惠民和剂局方》
  19. 十味温胆汤去枳实方《临症验舌法》
  20. 十四味加减方《救伤秘旨》
  21. 十味香薷饮《冯氏锦囊秘录》
  22. 十四难《难经悬解》
  23. 十味香薷饮《目经大成》
  24. 十四难《难经》
  25. 十味香薷饮《医方考》
  26. 十四络脉《中医词典》
  27. 十味香薷饮《仁术便览》
  28. 十四论命门《石室秘录》
  29. 十味香薷饮《奇方类编》
  30. 十四经针灸要穴歌《类经图翼》
  31. 十味香薷饮《增订叶评伤暑全书》


十宣（又名鬼城手、十指头手、十指端）_《手穴手纹诊治》_中医诊治_【岐黄之术】

十宣（又名鬼城手、十指头手、十指端）
在线购买《手穴手纹诊治》正版书籍

十宣（又名鬼城手、十指头手、十指端）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：两手十指头尖端，距指甲约1分许。左右手各5穴。

主治病症：中风，昏厥，中暑，各种原因所致的休克，小儿惊厥，扁桃体炎，咽喉肿痛指端麻木。

备考：《备急千金要方》：“邪病大唤骂詈走，灸手指端去爪甲一分，一名鬼城。短气不得语，灸手十指头各十壮。”

〔按〕《小儿推拿》：“十宣为奇穴，十王有为十宣之说。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十王
  • 当前页：十宣（又名鬼城手、十指头手、十指端）
  • 下一页：地神
<<< 返回本书目录
  1. 十香止痛丸【方剂大全】
  2. 十药总论《增订十药神书》
  3. 十香丸【方剂大全】
  4. 十要《寿世传真》
  5. 十香返生丸【方剂大全】
  6. 十一难《难经悬解》
  7. 十香返魂丹【方剂大全】
  8. 十一味能消丸【方剂大全】
  9. 十五味沉香丸【方剂大全】
  10. 十枣汤《伤寒寻源》
  11. 十五难《难经悬解》
  12. 十枣汤【方剂大全】
  13. 十五脉络歌《针灸大全》
  14. 十枣汤（玉函）《张氏医通》
  15. 十五络穴歌《针灸聚英》
  16. 十枣汤类《退思集类方歌注》
  17. 十五络脉一首(出针经)《医经国小》
  18. 十枣汤证（脉管炎）《临证实验录》
  19. 十五络脉穴辨（医统）《针灸大成》
  20. 十枣汤证（牛皮癣）《临证实验录》
  21. 十五络脉穴辨《古今医统大全》
  22. 十枣汤证（脘痛）《临证实验录》
  23. 十五络脉歌（医经小学）《针灸大成》
  24. 十枣汤证（眩晕）《临证实验录》
  25. 十五络脉歌《针灸问对》
  26. 十枣汤证（腰背痛）《临证实验录》
  27. 十五络脉（节要）《针灸大成》
  28. 十枣丸【方剂大全】
  29. 十五络脉《针灸学》
  30. 十种水气【方剂主治】
  1. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  2. 十宣《针灸学》
  3. 十宣散《外科理例》
  4. 十宣《中医词典》
  5. 十宣穴《中医名词词典》
  6. 十五难《难经悬解》
  7. 十药总论《增订十药神书》
  8. 十五难《难经》
  9. 十要《寿世传真》
  10. 十五脉络歌《针灸大全》
  11. 十叶香薷饮《是斋百一选方》
  12. 十五络穴歌《针灸聚英》
  13. 十一《类经》
  14. 十五络穴《中医词典》
  15. 十一《类经》
  16. 十五络脉一首（出针经）《医经国小》
  17. 十一 热病《医效秘传》
  18. 十五络脉穴辨（医统）《针灸大成》
  19. 十一划《四圣心源》
  20. 十五络脉穴辨《古今医统大全》
  21. 十一划《四圣悬枢》
  22. 十五络脉歌（医经小学）《针灸大成》
  23. 十一画《金匮悬解》
  24. 十五络脉歌《针灸问对》
  25. 十一画以上《伤寒悬解》
  26. 十五络脉表《针灸大成》
  27. 十一画以上《伤寒说意》
  28. 十五络脉（节要）《针灸大成》
  29. 十一焦《中医词典》
  30. 十五络脉《针灸学》
  31. 十一科《中医词典》


地神_《手穴手纹诊治》_中医诊治_【岐黄之术】

地神

地神

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇指与掌交界之横纹中点，左右手各1穴。

主治病症：自缢死，休克。

备考：《备急千金要方》：“自缢死，灸四肢大节，掐大指本文名曰地神各七壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十宣（又名鬼城手、十指头手、十指端）
  • 当前页：地神
  • 下一页：端正
<<< 返回本书目录
  1. 地梢瓜【中药大全】
  2. 地石榴《滇南本草》
  3. 地上三阴三阳说《内经博议》
  4. 地石榴花【中药大全】
  5. 地沙【中药大全】
  6. 地输汤【方剂大全】
  7. 地涩涩【中药大全】
  8. 地鼠（Hamster）《实验动物科学》
  9. 地倾《目经大成》
  10. 地刷子【中药大全】
  11. 地芩饮【方剂大全】
  12. 地松涂方【方剂大全】
  13. 地芩《本草纲目》完整版
  14. 地菘《证类本草》
  15. 地茄子【中药大全】
  16. 地菘苗散【方剂大全】
  17. 地蔷薇【中药大全】
  18. 地苏木【中药大全】
  19. 地钱【中药大全】
  20. 地髓煎【方剂大全】
  21. 地气合人篇《外经微言》
  22. 地髓煎丸【方剂大全】
  23. 地气《增订叶评伤暑全书》
  24. 地髓散【方剂大全】
  25. 地葡瘟痧《松峰说疫》
  26. 地髓汤【方剂大全】
  27. 地葡瘟痧《痧胀玉衡》
  28. 地笋【中药大全】
  29. 地魄汤【方剂大全】
  30. 地梭罗【中药大全】
  1. 地神《手穴手纹诊治》
  2. 地上三阴三阳说《内经博议》
  3. 地神《中医词典》
  4. 地区分布特点《预防医学》
  5. 地胜《史载之方》
  6. 地区分布《预防医学》
  7. 地胜《史载之方》
  8. 地区分布《预防医学》
  9. 地胜《史载之方》
  10. 地区分布《预防医学》
  11. 地胜《史载之方》
  12. 地区分布《预防医学》
  13. 地胜《史载之方》
  14. 地倾《目经大成》
  15. 地石榴《滇南本草》
  16. 地倾《中医词典》
  17. 地数《中医词典》
  18. 地芩《名医别录》
  19. 地菘《证类本草》
  20. 地芩《证类本草》
  21. 地髓汤《回生集》
  22. 地芩《新修本草》
  23. 地笋《证类本草》
  24. 地芩《千金翼方》
  25. 地蜈蚣《证类本草》
  26. 地茄子《证类本草》
  27. 地五会《针灸大成》
  28. 地气合人篇《外经微言》
  29. 地五会《中医词典》
  30. 地气《增订叶评伤暑全书》
  31. 地五会《针灸学》


端正_《手穴手纹诊治》_中医诊治_【岐黄之术】

端正

端正

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指掌侧，第一二节指骨横纹之中点。左右手各1穴。

主治病症：小儿疳积（消化不良）

备考：《针灸孔穴及其疗法便览》：“端正，奇穴。中指第一、二节关节横纹中央（掌侧）。针一至二分。主治小儿疳积。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地神
  • 当前页：端正
  • 下一页：二人上马
<<< 返回本书目录
  1. 端效丸【方剂大全】
  2. 端坐呼吸【疾病症状】
  3. 端哼【中药大全】
  4. 短《脉确》
  5. 端法《伤科大成》
  6. 短（阴）《濒湖脉学》
  7. 蠹鱼膏【方剂大全】
  8. 短P-R综合征【疾病大全】
  9. 蠹疽门主论《疡医大全》
  10. 短瓣花【中药大全】
  11. 蠹疽《医宗金鉴》
  12. 短瓣女娄菜【中药大全】
  13. 蠹疽《外科启玄》
  14. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  15. 度瘴散【方剂大全】
  16. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  17. 度瘴发汗青散【方剂大全】
  18. 短柄菝葜【中药大全】
  19. 度世丹【方剂大全】
  20. 短柄枹栎虫瘿【中药大全】
  21. 妒乳乳悬证治《医宗金鉴》
  22. 短柄南蛇藤根【中药大全】
  23. 妒乳乳悬证治《妇科心法要诀》
  24. 短柄南蛇藤果【中药大全】
  25. 妒乳吹乳乳痈论《胎产心法》
  26. 短柄南蛇藤茎叶【中药大全】
  27. 妒乳疮痛方《外台秘要》
  28. 短柄忍冬【中药大全】
  29. 妒乳《证治准绳·女科》
  30. 短柄五加【中药大全】
  1. 端正《手穴手纹诊治》
  2. 端午午时雨水《本草分经》
  3. 端坐复位法《中医词典》
  4. 端法《伤科汇纂》
  5. 短《脉确》
  6. 端法《医宗金鉴》
  7. 短《三指禅》
  8. 端法《伤科大成》
  9. 短（阴）《濒湖脉学》
  10. 端法《中医词典》
  11. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  12. 端法《中医名词词典》
  13. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  14. 蠹鱼《得配本草》
  15. 短虫《中医词典》
  16. 蠹肉《中医词典》
  17. 短刺《中医名词词典》
  18. 蠹疽门主论《疡医大全》
  19. 短刺《中医词典》
  20. 蠹疽《外科启玄》
  21. 短朵《丹溪治法心要》
  22. 蠹疽《外科心法要诀》
  23. 短骨《中医词典》
  24. 蠹疽《医宗金鉴》
  25. 短剧方四首《外台秘要》
  26. 蠹疽《中医词典》
  27. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  28. 度瘴发汗青散《备急千金要方》
  29. 短脉《中医名词词典》
  30. 度数口诀《女丹合编选注》
  31. 短脉《中医词典》


二人上马_《手穴手纹诊治》_中医诊治_【岐黄之术】

二人上马

二人上马

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，第五掌骨小头后方，或对远侧掌横纹，直对小指。左右手各1穴。

主治病症：泌尿系感染（小便赤涩）

备考：《针灸腧穴索引》：“二人上马，小指下里，侧对兑边。灸七壮，治小便赤涩，清补肾水，奇穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：端正
  • 当前页：二人上马
  • 下一页：四缝
<<< 返回本书目录
  1. 二人上马《幼科推拿秘书》
  2. 二仁绛覆汤【方剂大全】
  3. 二曲丸【方剂大全】
  4. 二仁通幽汤《保健药膳》
  5. 二曲散【方剂大全】
  6. 二仁通幽汤【方剂大全】
  7. 二青散【方剂大全】
  8. 二仁丸【方剂大全】
  9. 二跷为病《奇经八脉考》
  10. 二认症定穴《针灸易学》
  11. 二铅散【方剂大全】
  12. 二茸丸【方剂大全】
  13. 二炁灵砂丹【方剂大全】
  14. 二乳饮【方剂大全】
  15. 二炁方【方剂大全】
  16. 二色补血草【中药大全】
  17. 二气蝎梢散【方剂大全】
  18. 二色内风消【中药大全】
  19. 二气香薷饮【方剂大全】
  20. 二色漆牙药【方剂大全】
  21. 二气丸【方剂大全】
  22. 二色丸【方剂大全】
  23. 二气汤【方剂大全】
  24. 二砂散【方剂大全】
  25. 二气双调饮【方剂大全】
  26. 二砂丸【方剂大全】
  27. 二气散【方剂大全】
  28. 二神膏【方剂大全】
  29. 二气散《小儿药证直诀》
  30. 二神交济丹【方剂大全】
  1. 二人上马《手穴手纹诊治》
  2. 二取气下之法讲论答问二十六法《针灸神书》
  3. 二人上马《中医词典》
  4. 二取南方丙丁火讲论答问二十一法《针灸神书》
  5. 二人上马《幼科推拿秘书》
  6. 二曲丸《是斋百一选方》
  7. 二仁通幽汤《保健药膳》
  8. 二氢埃托啡《药理学》
  9. 二仁丸《妇人大全良方》
  10. 二蹻《中医词典》
  11. 二认症定穴《针灸易学》
  12. 二跷为病《奇经八脉考》
  13. 二扇门《手穴手纹诊治》
  14. 二腔心及三腔心《病理学》
  15. 二扇门《中医词典》
  16. 二前茶《茶饮保健》
  17. 二神茶《茶饮保健》
  18. 二气左归丸《目经大成》
  19. 二神丸《医宗金鉴》
  20. 二气散《小儿药证直诀》
  21. 二神丸《删补名医方论》
  22. 二气丹《太平惠民和剂局方》
  23. 二神丸《冯氏锦囊秘录》
  24. 二难《难经悬解》
  25. 二神丸《医方考》
  26. 二难《难经》
  27. 二神丸《外科理例》
  28. 二木茶《茶饮保健》
  29. 二神丸《普济本事方》
  30. 二母散《医方论》
  31. 二生散《普济本事方》


四缝_《手穴手纹诊治》_中医诊治_【岐黄之术】

四缝

四缝

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第二、三、四、五，近侧指节横纹中点，左右手各4穴。

主治病症：小儿疳积，腹胀，腹泻，丹毒，小儿百日咳，遗尿。

备考：《针灸孔穴及其疗法便览》：“四缝，奇穴，……主治小儿消耗症，轻症点刺挤出血液，重症挤出黄色透明粘液，据称针后二、三天即有显着效果。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二人上马
  • 当前页：四缝
  • 下一页：八关
<<< 返回本书目录
  1. 四方藤【中药大全】
  2. 四海《针灸甲乙经》
  3. 四方散【方剂大全】
  4. 四海合《黄帝内经太素》
  5. 四方拳草【中药大全】
  6. 四海舒郁丸【方剂大全】
  7. 四方木皮【中药大全】
  8. 四和汤《保健药膳》
  9. 四方麻名《麻科活人全书》
  10. 四虎散《外科传薪集》
  11. 四方麻【中药大全】
  12. 四虎散【方剂大全】
  13. 四方盒子草【中药大全】
  14. 四花解郁汤【方剂大全】
  15. 四方蒿【中药大全】
  16. 四花穴法《针灸聚英》
  17. 四方风土不同服药亦异《古今医统大全》
  18. 四环素类《药理学》
  19. 四方草【中药大全】
  20. 四环素类及氯霉素《药理学》
  21. 四法《针灸聚英》
  22. 四环素类及氯霉素　制剂与用法《药理学》
  23. 四二五合方【方剂大全】
  24. 四环素染色牙《家庭医学百科-医疗康复篇》
  25. 四段锦《养生导引秘籍》
  26. 四环素牙【疾病大全】
  27. 四渎穴【上肢外侧穴位】
  28. 四黄膏【方剂大全】
  29. 四叠体受压【疾病症状】
  30. 四黄散【方剂大全】
  1. 四缝《手穴手纹诊治》
  2. 四分位数间距《预防医学》
  3. 四缝《针灸学》
  4. 四方麻名《麻科活人全书》
  5. 四格表x[SB]2[/SB]值的校正《预防医学》
  6. 四方风土不同服药亦异《古今医统大全》
  7. 四格表的专用公式《预防医学》
  8. 四法《针灸聚英》
  9. 四格表资料的x[SB]2[/SB]检验《预防医学》
  10. 四段锦《养生导引秘籍》
  11. 四个方面《预防医学》
  12. 四渎《针灸学》
  13. 四关《中医名词词典》
  14. 四渎《针灸大成》
  15. 四海《中医名词词典》
  16. 四叠体及膝状体歌诀《人体解剖学歌诀》
  17. 四海《针灸甲乙经》
  18. 四大生命体征《现代院外急救手册》
  19. 四海合《黄帝内经太素》
  20. 四大假合篇《达摩洗髓易筋经》
  21. 四和汤《保健药膳》
  22. 四大家论《医学源流论》
  23. 四和汤《饮膳正要》
  24. 四大家辩《吴医汇讲》
  25. 四横纹《手穴手纹诊治》
  26. 四大家《中医名词词典》
  27. 四虎散《外科传薪集》
  28. 四大忌《养生秘旨》
  29. 四花穴法《针灸聚英》
  30. 四陈汤《医学心悟》
  31. 四划《四圣心源》


八关_《手穴手纹诊治》_中医诊治_【岐黄之术】

八关

八关

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，相邻两指之指蹼缘。左右手各4穴。

主治病症：疟疾，大热，睛痛，指痛。

备考：《素问·病机气宜保命集》：“大烦热，昼夜不息，刺十指间出血，谓之八关大刺。目疾，眼痛欲出，赤，大刺八关。”《景岳全书》：“八关大刺，治眼痛欲出不可忍者。”《针灸孔穴及其疗法便览》：“八关，奇穴。……刺出血。主治疟疾。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四缝
  • 当前页：八关
  • 下一页：八会
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八关《手穴手纹诊治》
  2. 八卦生克预知生死诀《疡医大全》
  3. 八关《中医词典》
  4. 八卦举症歌《丹台玉案》
  5. 八关大刺《中医词典》
  6. 八卦见标生死诀《疡医大全》
  7. 八划《四圣心源》
  8. 八卦《中医词典》
  9. 八划《四圣悬枢》
  10. 八卦《气功外气疗法》
  11. 八华《中医词典》
  12. 八谷《中医词典》
  13. 八画《金匮悬解》
  14. 八纲辨证《中医儿科学》
  15. 八画　九画《伤寒悬解》
  16. 八纲辨证《中医词典》
  17. 八画　九画《伤寒说意》
  18. 八纲辨证《中医名词词典》
  19. 八会《针灸大成》
  20. 八纲《中医诊断学》
  21. 八会《手穴手纹诊治》
  22. 八纲《中医词典》
  23. 八会《中医词典》
  24. 八风穴《中医名词词典》
  25. 八会《针灸易学》
  26. 八风五风四时之病《类经》
  27. 八会刺穴《针灸素难要旨》
  28. 八风汤《扁鹊心书》
  29. 八会歌《针灸问对》
  30. 八风散《外科理例》
  31. 八会穴《中医词典》


八会_《手穴手纹诊治》_中医诊治_【岐黄之术】

八会

八会

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：手背侧，拇指根部，合谷穴下后方，左右手各1穴。

主治病症：“癫狂，白内障，眩晕（高血压），中风，卵巢疾患。

备考①《备急千金要方》：“狂走易骂，灸八会，随年壮。”②指脏、腑、气、血、筋、脉、骨、髓八者精气会聚的八个穴位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八关
  • 当前页：八会
  • 下一页：板门
<<< 返回本书目录
  1. 八会《针灸大成》
  2. 八会刺穴《针灸素难要旨》
  3. 八卦生克预知生死诀《疡医大全》
  4. 八会歌《针灸问对》
  5. 八卦举症歌《丹台玉案》
  6. 八会穴《古今医统大全》
  7. 八卦见标生死诀《疡医大全》
  8. 八会穴《针灸聚英》
  9. 八卦串【方剂大全】
  10. 八会穴歌《针灸聚英》
  11. 八骨散【方剂大全】
  12. 八瘕方《外台秘要》
  13. 八股绳【中药大全】
  14. 八减丸【方剂大全】
  15. 八公散【方剂大全】
  16. 八将丹《外科传薪集》
  17. 八公和阳汤【方剂大全】
  18. 八将丹【方剂大全】
  19. 八哥【中药大全】
  20. 八将擒王散【方剂大全】
  21. 八纲《中医诊断学》
  22. 八将擒王丸【方剂大全】
  23. 八风续命汤【方剂大全】
  24. 八将驱邪散【方剂大全】
  25. 八风五风四时之病《类经》
  26. 八将散【方剂大全】
  27. 八风汤【方剂大全】
  28. 八角枫（图）【中药大全】
  29. 八风汤《扁鹊心书》
  30. 八角枫根【中药大全】
  1. 八会《手穴手纹诊治》
  2. 八会《针灸大成》
  3. 八会《中医词典》
  4. 八画　九画《伤寒说意》
  5. 八会《针灸易学》
  6. 八画　九画《伤寒悬解》
  7. 八会刺穴《针灸素难要旨》
  8. 八画《金匮悬解》
  9. 八会歌《针灸问对》
  10. 八华《中医词典》
  11. 八会穴《中医词典》
  12. 八划《四圣悬枢》
  13. 八会穴《古今医统大全》
  14. 八划《四圣心源》
  15. 八会穴《针灸聚英》
  16. 八关大刺《中医词典》
  17. 八会穴（会穴）《中医名词词典》
  18. 八关《中医词典》
  19. 八会穴歌《针灸聚英》
  20. 八关《手穴手纹诊治》
  21. 八瘕《中医词典》
  22. 八卦生克预知生死诀《疡医大全》
  23. 八瘕《女科证治准绳》
  24. 八卦举症歌《丹台玉案》
  25. 八瘕方一十二首《外台秘要》
  26. 八卦见标生死诀《疡医大全》
  27. 八瘕候《诸病源候论》
  28. 八卦《中医词典》
  29. 八将丹《外科传薪集》
  30. 八卦《气功外气疗法》
  31. 八角虫疮《中医词典》


板门_《手穴手纹诊治》_中医诊治_【岐黄之术】

板门

板门

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第一掌骨基底桡侧缘内一寸处（即位于鱼际穴内一寸）。左右手各1穴。

主治病症：气促，气攻，咽喉肿痛，齿痛，扁桃体炎。

备考：《小儿推拿方脉活婴秘旨全书》：“板门，在指节下五分……。板门推向横纹主吐。横纹推向板门，主泻。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八会
  • 当前页：板门
  • 下一页：大骨空
<<< 返回本书目录
  1. 板蓝根银花糖浆【方剂大全】
  2. 板门穴推到横门穴法《推拿抉微》
  3. 板蓝根夏枯草饮【方剂大全】
  4. 板状腹【疾病症状】
  5. 板蓝根汤【方剂大全】
  6. 版肠瘟《松峰说疫》
  7. 板蓝根颗粒【方剂大全】
  8. 半把伞【中药大全】
  9. 板蓝根干糖浆【方剂大全】
  10. 半贝姜茶饮【方剂大全】
  11. 板蓝根复方【方剂大全】
  12. 半贝散【方剂大全】
  13. 板蓝根茶【方剂大全】
  14. 半贝丸【方剂大全】
  15. 板蓝根【方剂大全】
  16. 半边菜【中药大全】
  17. 板蓝根【中药大全】
  18. 半边风【中药大全】
  19. 板黄《张氏医通》
  20. 半边莲《本草纲目》完整版
  21. 板黄《医宗金鉴》
  22. 半边莲《滇南本草》
  23. 板黄《痘疹心法要诀》
  24. 半边莲《本草纲目》图文版
  25. 板层状鱼鳞病【疾病大全】
  26. 半边莲【中药大全】
  27. 瘢痕性脱发【疾病大全】
  28. 半边藕【中药大全】
  29. 瘢痕性类天疱疮【疾病大全】
  30. 半边旗【中药大全】
  1. 板门《手穴手纹诊治》
  2. 板栗烧鸡《食物疗法》
  3. 板门《中医词典》
  4. 板蓝青叶茶《茶饮保健》
  5. 板门穴推到横门穴法《推拿抉微》
  6. 板蓝根茶《茶饮保健》
  7. 板牙《中医词典》
  8. 板蓝根《本草便读》
  9. 板茵茶《茶饮保健》
  10. 板蓝根《中药炮制》
  11. 板子伤《中医词典》
  12. 板黄《痘疹心法要诀》
  13. 版肠瘟《松峰说疫》
  14. 板黄《张氏医通》
  15. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  16. 板黄《冯氏锦囊秘录》
  17. 半边莲《本草纲目》
  18. 板黄《医宗金鉴》
  19. 半边莲《中药炮制》
  20. 板齿《中医词典》
  21. 半边莲《本经逢原》
  22. 板《中医词典》
  23. 半边莲《滇南本草》
  24. 板《中医名词词典》
  25. 半边山《证类本草》
  26. 癍疮入眼《中医词典》
  27. 半边头风《中医词典》
  28. 瘢痕组织《病理学》
  29. 半表半降良方《经验麻科》
  30. 瘢痕灸（化脓灸）《中医名词词典》
  31. 半表半里《中医名词词典》


大骨空_《手穴手纹诊治》_中医诊治_【岐黄之术】

大骨空

大骨空

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇指背侧中节关节中央。曲指当骨尖陷中。左右手各1穴。

主治病症：目疾，吐泄。

备考：《类经图翼》：“大骨空主治内障久痛及泄泻。灸二七壮，禁针。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板门
  • 当前页：大骨空
  • 下一页：大指甲根
<<< 返回本书目录
  1. 大骨节病【中药主治】
  2. 大固肠汤【方剂大全】
  3. 大骨节病【疾病大全】
  4. 大固肠丸【方剂大全】
  5. 大骨节病《家庭医学百科-医疗康复篇》
  6. 大固阳汤【方剂大全】
  7. 大骨节病《病理学》
  8. 大瓜蒌散【方剂大全】
  9. 大狗尾草【中药大全】
  10. 大管【中药大全】
  11. 大钩藤饮【方剂大全】
  12. 大贯众平胃散【方剂大全】
  13. 大功散【方剂大全】
  14. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  15. 大葛根汤【方剂大全】
  16. 大归命散【方剂大全】
  17. 大咯血的急救《现代院外急救手册》
  18. 大归芍汤【方剂大全】
  19. 大咯血【疾病大全】
  20. 大归汤【方剂大全】
  21. 大膏升麻汤【方剂大全】
  22. 大龟丸【方剂大全】
  23. 大高良姜【中药大全】
  24. 大桂皮汤【方剂大全】
  25. 大干枣三味丸【方剂大全】
  26. 大桂汤【方剂大全】
  27. 大干葛汤【方剂大全】
  28. 大桂枝丸【方剂大全】
  29. 大疳丸【方剂大全】
  30. 大滚脓丹【方剂大全】
  1. 大骨空《手穴手纹诊治》
  2. 大骨节病《病理学》
  3. 大骨空《中医词典》
  4. 大骨节病《家庭医学百科-医疗康复篇》
  5. 大骨枯槁《中医名词词典》
  6. 大骨《中医词典》
  7. 大骨枯槁《中医词典》
  8. 大谷《中医词典》
  9. 大关节《中医词典》
  10. 大咯血的急救《现代院外急救手册》
  11. 大关节不利《中医词典》
  12. 大刚风《中医词典》
  13. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  14. 大甘茶《茶饮保健》
  15. 大归汤《奇方类编》
  16. 大腹子《本草择要纲目》
  17. 大桂汤《备急千金要方》
  18. 大腹子《本经逢原》
  19. 大腘《中医词典》
  20. 大腹子《汤液本草》
  21. 大海薄荷茶《茶饮保健》
  22. 大腹子《玉楸药解》
  23. 大海利咽茶《茶饮保健》
  24. 大腹痛《中医词典》
  25. 大海润喉茶《茶饮保健》
  26. 大腹水肿候《诸病源候论》
  27. 大海沙参茶《茶饮保健》
  28. 大腹水肿方五首《外台秘要》
  29. 大寒类《医学摘粹》
  30. 大腹水肿《普济方·针灸》
  31. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》


大指甲根_《手穴手纹诊治》_中医诊治_【岐黄之术】

大指甲根

大指甲根

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于大指甲后1分许，赤白肉际处，左右手各3穴。

主治病症：扁桃体炎，咽喉肿痛，口颊生疮等。

备考：《针灸集成》：“大指甲根排刺三针，治双蛾。重者1日再刺。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大骨空
  • 当前页：大指甲根
  • 下一页：小骨空
<<< 返回本书目录
  1. 大正气散【方剂大全】
  2. 大枳壳丸【方剂大全】
  3. 大镇心丸【方剂大全】
  4. 大志丸【方剂大全】
  5. 大镇心散【方剂大全】
  6. 大治法《石室秘录》
  7. 大镇心丹【方剂大全】
  8. 大中风汤【方剂大全】
  9. 大真珠丸【方剂大全】
  10. 大中汤【方剂大全】
  11. 大掌中金【方剂大全】
  12. 大钟穴【下肢内侧穴位】
  13. 大粘药【中药大全】
  14. 大种半边莲【中药大全】
  15. 大增力丸【方剂大全】
  16. 大种鹅儿肠【中药大全】
  17. 大泽泻汤【方剂大全】
  18. 大朱砂丸【方剂大全】
  19. 大泽汤【方剂大全】
  20. 大茱连丸【方剂大全】
  21. 大泽兰丸【方剂大全】
  22. 大茱萸丸【方剂大全】
  23. 大泽兰《雷公炮炙论》
  24. 大竹沥汤【方剂大全】
  25. 大造丸方论《痰火点雪》
  26. 大竹叶汤【方剂大全】
  27. 大造丸【方剂大全】
  28. 大助气血汤【方剂大全】
  29. 大造固真膏【方剂大全】
  30. 大杼穴【人体背部穴位】
  1. 大指甲根《手穴手纹诊治》
  2. 大指次指《中医词典》
  3. 大指甲根《中医词典》
  4. 大指《中医词典》
  5. 大指节横纹《中医词典》
  6. 大芷茶《茶饮保健》
  7. 大枳壳丸《仁术便览》
  8. 大正气散《三因极一病证方论》
  9. 大趾《中医词典》
  10. 大镇心丸《备急千金要方》
  11. 大治法《石室秘录》
  12. 大镇心散《备急千金要方》
  13. 大中极《中医词典》
  14. 大镇心丹《三因极一病证方论》
  15. 大钟《针灸大成》
  16. 大针主治法歌《医宗金鉴》
  17. 大钟《中医词典》
  18. 大针《中医词典》
  19. 大钟《子午流注说难》
  20. 大针《中医名词词典》
  21. 大钟《针灸学》
  22. 大甑中蒸土《证类本草》
  23. 大周天《中医词典》
  24. 大泽兰丸《备急千金要方》
  25. 大杼《针灸大成》
  26. 大泽兰《雷公炮炙论》
  27. 大杼《中医词典》
  28. 大造丸方论《痰火点雪》
  29. 大杼《针灸学》
  30. 大造丸《医方论》
  31. 大注痢及赤白困笃肠滑方二首《外台秘要》


小骨空_《手穴手纹诊治》_中医诊治_【岐黄之术】

小骨空

小骨空

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手小指背侧第一、二关节中央屈指取之。左右手各1穴。

主治病症：眼病，耳聋，手节痛。

备考：《针灸大成》：“小骨穴，……治手节痛、目痛。”《针灸孔穴及其疗法便览》：“小骨空，奇穴……灸三至五壮。主治一切目疾，耳聋。常配用大骨空穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大指甲根
  • 当前页：小骨空
  • 下一页：五虎
<<< 返回本书目录
  1. 小谷精草【中药大全】
  2. 小管毒性病变【疾病症状】
  3. 小构树汁【中药大全】
  4. 小管间质性肾炎【疾病症状】
  5. 小构树叶【中药大全】
  6. 小管萎缩病变【疾病症状】
  7. 小狗脊【中药大全】
  8. 小贯众（图）【中药大全】
  9. 小功劳【中药大全】
  10. 小广藤【中药大全】
  11. 小甘露饮【方剂大全】
  12. 小鬼钗【中药大全】
  13. 小腹重坠作痛《胎产秘书》
  14. 小果白刺【中药大全】
  15. 小腹胀痛【方剂主治】
  16. 小果倒地铃【中药大全】
  17. 小腹胀满《针灸资生经》
  18. 小果金花茶叶【中药大全】
  19. 小腹胀满《普济方·针灸》
  20. 小果蕗蕨【中药大全】
  21. 小腹胀《医学纲目》
  22. 小果排草【中药大全】
  23. 小腹痈门主论《疡医大全》
  24. 小果千金榆【中药大全】
  25. 小腹痈《外科正宗》
  26. 小果蔷薇（图）【中药大全】
  27. 小腹虚胀闭滞《胎产秘书》
  28. 小果卫矛【中药大全】
  29. 小腹痛瘀血成脓《沈氏女科辑要》
  30. 小果野葡萄【中药大全】
  1. 小骨空《手穴手纹诊治》
  2. 小膏子《博济方》
  3. 小骨空《中医词典》
  4. 小腹重坠作痛《胎产秘书》
  5. 小管液中溶质的浓度《生理学》
  6. 小腹胀满《针灸资生经》
  7. 小还丹《苏沈良方》
  8. 小腹胀满《普济方·针灸》
  9. 小孩不可食孕妇乳《医门补要》
  10. 小腹胀《医学纲目》
  11. 小孩是否可以吃中药呢?《中医之钥》
  12. 小腹痈门主论《疡医大全》
  13. 小孩头颅浮软非痈《医门补要》
  14. 小腹痈《外科正宗》
  15. 小海《针灸大成》
  16. 小腹痈《中医词典》
  17. 小海《中医词典》
  18. 小腹引阴茎作痛《证治准绳·疡医》
  19. 小海《针灸学》
  20. 小腹虚胀闭滞《胎产秘书》
  21. 小海（合穴）《子午流注说难》
  22. 小腹痛瘀血成脓《沈氏女科辑要》
  23. 小黑豆《外科全生集》
  24. 小腹痛痧《痧胀玉衡》
  25. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  26. 小腹痛痧《中医词典》
  27. 小横纹《中医词典》
  28. 小腹痛满《中医词典》
  29. 小红丸《小儿药证直诀》
  30. 小腹痛候《诸病源候论》
  31. 小户《中医词典》


五虎_《手穴手纹诊治》_中医诊治_【岐黄之术】

五虎

五虎

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背二、四掌骨小头高点。左右手各2穴，计4穴。

主治病症：五指拘挛。

备考：《针灸孔穴及其疗法便览》：“五虎，奇穴。位于食指及无名指的第一节与第二关节部中央，握拳取之。灸3壮。主治手指痉挛。”《类经图翼》：“五虎，在手食指无名指背间，本节前骨尖上各1穴……。主治手指痉挛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小骨空
  • 当前页：五虎
  • 下一页：五经纹
<<< 返回本书目录
  1. 五行总括图《医理真传》
  2. 五虎二陈汤【方剂大全】
  3. 五行质气生克制化歌《运气要诀》
  4. 五虎散【方剂大全】
  5. 五行质气生克制化歌《医宗金鉴》
  6. 五虎汤【方剂大全】
  7. 五行制方生克法《医学启源》
  8. 五虎下西川【方剂大全】
  9. 五行学说《中医基础理论》
  10. 五虎追风散【方剂大全】
  11. 五行邪正致病暨虚实传染统论《目经大成》
  12. 五花皮《雷公炮炙论》
  13. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  14. 五花丸【方剂大全】
  15. 五行问答《医学读书记》
  16. 五黄散【方剂大全】
  17. 五行统论《类经图翼》
  18. 五灰散【方剂大全】
  19. 五行汤【方剂大全】
  20. 五积方《苏沈良方》
  21. 五行说《医理真传》
  22. 五积六聚治同郁断《儒门事亲》
  23. 五行生克篇《外经微言》
  24. 五积六聚总是气凝其痰血《医学传心录》
  25. 五行生克论《医原》
  26. 五积散《汤头歌诀》
  27. 五行生克《医学集成》
  28. 五积散【方剂大全】
  29. 五行生克《四圣心源》
  30. 五积丸【方剂大全】
  1. 五虎《手穴手纹诊治》
  2. 五合《中医词典》
  3. 五虎《中医词典》
  4. 五行总括图《医理真传》
  5. 五虎建元日时歌《针灸大全》
  6. 五行质气生克制化歌《运气要诀》
  7. 五虎汤《仁术便览》
  8. 五行质气生克制化歌《医宗金鉴》
  9. 五虎汤《万氏秘传片玉心书》
  10. 五行制方生克法《医学启源》
  11. 五虎斩劳汤《仁术便览》
  12. 五行整个圆运动图《圆运动的古中医学》
  13. 五户《中医词典》
  14. 五行学说《中医基础理论》
  15. 五花皮《雷公炮炙论》
  16. 五行邪正致病暨虚实传染统论《目经大成》
  17. 五花障《中医词典》
  18. 五行相生相克《圆运动的古中医学》
  19. 五划《四圣心源》
  20. 五行五脏化生五色《医学摘粹》
  21. 五化《中医词典》
  22. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  23. 五画《金匮悬解》
  24. 五行问答《医学读书记》
  25. 五灰散《三因极一病证方论》
  26. 五行统论《类经图翼》
  27. 五会《中医词典》
  28. 五行说《医理真传》
  29. 五火《中医词典》
  30. 五行生克篇《外经微言》
  31. 五积《中医名词词典》


五经纹_《手穴手纹诊治》_中医诊治_【岐黄之术】

五经纹

五经纹

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手五指掌侧，近侧指节横纹中点，左右手各5穴，计10穴（其中8穴同四缝）。

主治病症：五脏 六腑气不和。

备考：《小儿推拿方脉活婴秘旨全书》：“运五经文，治五脏 六腑气不和。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五虎
  • 当前页：五经纹
  • 下一页：小天心
<<< 返回本书目录
  1. 五经统论《婴童类萃》
  2. 五经虚《异授眼科》
  3. 五经热症《经验麻科》
  4. 五经治法《疡医大全》
  5. 五禁五夺五过五逆九宜《类经》
  6. 五精酒【方剂大全】
  7. 五禁疮（《锦囊》）《疡医大全》
  8. 五决十经《类经》
  9. 五禁疮《冯氏锦囊秘录》
  10. 五绝《本草纲目》完整版
  11. 五禁《内经评文》
  12. 五绝《急救广生集》
  13. 五禁《灵枢悬解》
  14. 五绝《石室秘录》
  15. 五禁《黄帝内经·灵枢》
  16. 五绝《寿世保元》
  17. 五禁《古今医统大全》
  18. 五绝《万病回春》
  19. 五斤丸【方剂大全】
  20. 五绝《卫生易简方》
  21. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  22. 五绝《文堂集验方》
  23. 五解散《洪氏集验方》
  24. 五绝《医学心悟》
  25. 五节刺《针灸素难要旨》
  26. 五绝《证治准绳·杂病》
  27. 五节刺《黄帝内经太素》
  28. 五绝急症《经验丹方汇编》
  29. 五角叶葡萄【中药大全】
  30. 五绝死《急救良方》
  1. 五经纹《手穴手纹诊治》
  2. 五经统论《婴童类萃》
  3. 五经纹《中医词典》
  4. 五经热症《经验麻科》
  5. 五经虚《异授眼科》
  6. 五经《中医词典》
  7. 五经治法《疡医大全》
  8. 五京丸《备急千金要方》
  9. 五精《中医词典》
  10. 五禁五夺五过五逆九宜《类经》
  11. 五九散《儒门事亲》
  12. 五禁疮（《锦囊》）《疡医大全》
  13. 五决《中医名词词典》
  14. 五禁疮《冯氏锦囊秘录》
  15. 五决《中医词典》
  16. 五禁《内经评文》
  17. 五决十经《类经》
  18. 五禁《古今医统大全》
  19. 五绝《中医词典》
  20. 五禁《中医词典》
  21. 五绝《医学纲目》
  22. 五禁《灵枢悬解》
  23. 五绝《证治准绳·杂病》
  24. 五禁《黄帝内经·灵枢》
  25. 五绝《寿世保元》
  26. 五紧恶候《中医词典》
  27. 五绝《万病回春》
  28. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  29. 五绝《石室秘录》
  30. 五解散《洪氏集验方》
  31. 五绝《卫生易简方》


小天心_《手穴手纹诊治》_中医诊治_【岐黄之术】

小天心

小天心

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于大小鱼际交接点之中点处。左右计2穴。

主治病症：惊风、抽搐、高热昏迷。

备考：《针灸经外奇穴图谱》：“小天心，位于手掌侧，大小鱼际交接处之中点……主治惊风握拳、抽搐、目视不正、高热神昏。用中指尖端揉，掐三至五次。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五经纹
  • 当前页：小天心
  • 下一页：指根
<<< 返回本书目录
  1. 小天心《幼科推拿秘书》
  2. 小通草（图）【中药大全】
  3. 小天蒜【中药大全】
  4. 小通草叶【中药大全】
  5. 小天蓼《证类本草》
  6. 小铜锤【中药大全】
  7. 小天冬【中药大全】
  8. 小童上达脾虚发肿《孙文垣医案》
  9. 小提琴手颈部皮炎【疾病大全】
  10. 小头【疾病症状】
  11. 小蓑衣藤【中药大全】
  12. 小投杯汤方论《医学读书记》
  13. 小蒜【中药大全】
  14. 小菟丝子丸【方剂大全】
  15. 小苏苏棵花【中药大全】
  16. 小菟丝子圆【方剂大全】
  17. 小松藻【中药大全】
  18. 小团叶根【中药大全】
  19. 小水不利及赤《药症忌宜》
  20. 小腿动脉损伤【疾病大全】
  21. 小水不利【方剂主治】
  22. 小腿肚抽筋【疾病症状】
  23. 小水不禁《杂病治例》
  24. 小腿发胀【疾病症状】
  25. 小鼠（Mouse;Musculus）《实验动物科学》
  26. 小腿腓部肌肉疼痛和压痛【疾病症状】
  27. 小书写症【疾病症状】
  28. 小腿和踝关节周围的紫红色瘀斑【疾病症状】
  29. 小柿子叶【中药大全】
  30. 小腿红绀病【疾病大全】
  1. 小天心《手穴手纹诊治》
  2. 小天蓼《证类本草》
  3. 小天心《中医词典》
  4. 小梯《中医词典》
  5. 小天心《幼科推拿秘书》
  6. 小蒜（蒜）《食疗本草》
  7. 小调经散方《妇人大全良方》
  8. 小蒜《医学入门》
  9. 小铜镜鼻汤《备急千金要方》
  10. 小蒜《饮食须知》
  11. 小童热疳《奇效简便良方》
  12. 小水不通方《回生集》
  13. 小童上达脾虚发肿《孙文垣医案》
  14. 小水不利及赤《药症忌宜》
  15. 小投杯汤方论《医学读书记》
  16. 小水不禁《杂病治例》
  17. 小菟丝子丸《太平惠民和剂局方》
  18. 小鼠突变基因的特点《实验动物科学》
  19. 小腿骨《中医词典》
  20. 小鼠白细胞分化抗原《医学免疫学》
  21. 小腿骨的连接《人体解剖学》
  22. 小鼠白细胞分化抗原《细胞和分子免疫学》
  23. 小腿后部的血管和神经《人体解剖学》
  24. 小鼠H-2基因图《细胞和分子免疫学》
  25. 小腿后群肌《人体解剖学》
  26. 小鼠H-2基因复合体《医学免疫学》
  27. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  28. 小石榴煎《饮膳正要》
  29. 小腿前面和足背的皮神经《人体解剖学》
  30. 小麝香丸《备急千金要方》
  31. 小网膜《人体解剖学》


指根_《手穴手纹诊治》_中医诊治_【岐黄之术】

指根

指根

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手指二、三、四、五，近指掌关节处，手横纹前方，左右手各4穴。

主治病症：手生痈疔。

备考：《治疗汇要》：“凡手指生疔，无论何指，刺第三节近掌处指根，初起刺之，不独疔可消散，且可免毒窜旁指。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小天心
  • 当前页：指根
  • 下一页：一扇门
<<< 返回本书目录
  1. 指风痹痿厥近世差玄说《儒门事亲》
  2. 指骨骨折【疾病大全】
  3. 指法与脉位《圆运动的古中医学》
  4. 指骨节肥大【疾病症状】
  5. 指端及指(趾)甲周红斑【疾病症状】
  6. 指或趾甲下裂片状出血【疾病症状】
  7. 指端出现Osler结节【疾病症状】
  8. 指甲、耳软骨出现褐色色素沉着【疾病症状】
  9. 指鼻不准【疾病症状】
  10. 指甲变软或发生变形【疾病症状】
  11. 指、趾甲显现苍白痕或脱落【疾病症状】
  12. 指甲-髌骨综合征【疾病大全】
  13. 指、拇、脘的伸展功能完全丧失【疾病症状】
  14. 指甲呈半圆形【疾病症状】
  15. 指(趾)肿胀【疾病症状】
  16. 指甲呈扁平形【疾病症状】
  17. 指（趾）麻木【疾病症状】
  18. 指甲呈三角形【疾病症状】
  19. 指(趾)甲增厚【疾病症状】
  20. 指甲呈扇形【疾病症状】
  21. 指（趾）甲颜色改变【疾病症状】
  22. 指甲呈筒形【疾病症状】
  23. 指(趾)甲缺失【疾病症状】
  24. 指甲呈现黑色【疾病症状】
  25. 指(趾)甲横断【疾病症状】
  26. 指甲呈现青紫色【疾病症状】
  27. 指(趾)甲脆软萎缩【疾病症状】
  28. 指甲出现条纹或斑点【疾病症状】
  29. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  30. 指甲床发绀【疾病症状】
  1. 指根《手穴手纹诊治》
  2. 指缝生虫秘方《华佗神方》
  3. 指骨《中医词典》
  4. 指缝并虎口生疮《奇效简便良方》
  5. 指关节挫伤《中医伤科按摩学》
  6. 指风毒《中医词典》
  7. 指甲《中医词典》
  8. 指风痹痿厥近世差玄说《儒门事亲》
  9. 指甲《得配本草》
  10. 指法与脉位《圆运动的古中医学》
  11. 指甲《本草分经》
  12. 指肚《中医词典》
  13. 指甲《外科全生集》
  14. 指疔《中医词典》
  15. 指甲倒《古今医统大全》
  16. 指疔《中医名词词典》
  17. 指甲缝《中医词典》
  18. 指搓《中医词典》
  19. 指甲黑青证《伤寒九十论》
  20. 指寸法《中医词典》
  21. 指甲解《医学衷中参西录》
  22. 指拨法《中医词典》
  23. 指甲脱落《中医词典》
  24. 指别《中医词典》
  25. 指甲脱落秘方《华佗神方》
  26. 指标及正常范围《物理诊断学》
  27. 指甲癣《手穴手纹诊治》
  28. 指背腱膜《人体解剖学》
  29. 指甲诊病《百病自测》
  30. 指（趾）头炎《手穴手纹诊治》
  31. 指甲诊病的组织形态《百病自测》


一扇门_《手穴手纹诊治》_中医诊治_【岐黄之术】

一扇门

一扇门

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，食指下夹缝中，威灵穴上三寸。左右手各1穴。

主治病症：皮肤丘疹，结膜炎。

备考：《针灸腧穴索引》：“一扇门……主治疥疮、目疾。奇穴。灸五至七壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指根
  • 当前页：一扇门
  • 下一页：二扇门
<<< 返回本书目录
  1. 一扫光【方剂大全】
  2. 一上散【方剂大全】
  3. 一扫光【中药大全】
  4. 一身尽痛【方剂主治】
  5. 一扫光《外科传薪集》
  6. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  7. 一日保健术《家庭医学百科·预防保健篇》
  8. 一时性便秘【疾病症状】
  9. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  10. 一手法《针灸易学》
  11. 一清饮【方剂大全】
  12. 一书办下消《孙文垣医案》
  13. 一清颗粒【方剂大全】
  14. 一岁之中五运交日(一首)《医经国小》
  15. 一切诸痛《经验丹方汇编》
  16. 一提金贯珠数《伤寒六书》
  17. 一切诸风【方剂主治】
  18. 一提金六经证治捷法《伤寒六书》
  19. 一切肿毒【方剂主治】
  20. 一提金脉要《伤寒六书》
  21. 一切痈疽诸疮膏药《圣济总录》
  22. 一提金启蒙《伤寒六书》
  23. 一切泄泻《幼幼新书》
  24. 一丸春【方剂大全】
  25. 一切痫《幼幼新书》
  26. 一碗泡【中药大全】
  27. 一切涎嗽《儒门事亲》
  28. 一碗水【中药大全】
  29. 一切损伤《经验丹方汇编》
  30. 一万三千五百息五十营气脉之数《类经》
  1. 一扇门《手穴手纹诊治》
  2. 一扫光《外科传薪集》
  3. 一扇门《中医词典》
  4. 一扫光《奇方类编》
  5. 一身尽痛《医学纲目》
  6. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  7. 一身尽痛为湿《医学纲目》
  8. 一取穴歌《重楼玉钥》
  9. 一身面斑痕《奇效简便良方》
  10. 一取气上之法讲论答问二十五法《针灸神书》
  11. 一身悉肿《中医词典》
  12. 一取东方甲乙木讲论答问二十法《针灸神书》
  13. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  14. 一切猪病秘方《华佗神方》
  15. 一手法《针灸易学》
  16. 一切诸痛《经验丹方汇编》
  17. 一手脉《中医词典》
  18. 一切肿毒《回生集》
  19. 一书办下消《孙文垣医案》
  20. 一切中风中痰中寒中恶《急救广生集》
  21. 一数《中医词典》
  22. 一切痈疽诸疮膏药《圣济总录》
  23. 一水《中医词典》
  24. 一切痈疽发背《奇效简便良方》
  25. 一四○一四华佗治发色黄白秘方《华佗神方》
  26. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  27. 一岁长幼症状相似为温疫《医学纲目》
  28. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  29. 一岁之中五运交日（一首）《医经国小》
  30. 一切阳症恶症《奇效简便良方》
  31. 一提金贯珠数《伤寒六书》


二扇门_《手穴手纹诊治》_中医诊治_【岐黄之术】

二扇门

二扇门

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背四，五指关节前缘，指蹼缘稍后，左右手各1穴。

主治病症：疥疮，目疾。

备考：《针灸经外奇穴治疗诀》：“二扇门，位于无名指与小指下夹缝中，精灵穴上三寸，主治疥疮、目疾，灸五壮至七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一扇门
  • 当前页：二扇门
  • 下一页：凤眼
<<< 返回本书目录
  1. 二砂丸【方剂大全】
  2. 二神膏【方剂大全】
  3. 二砂散【方剂大全】
  4. 二神交济丹【方剂大全】
  5. 二色丸【方剂大全】
  6. 二神散【方剂大全】
  7. 二色漆牙药【方剂大全】
  8. 二神丸【方剂大全】
  9. 二色内风消【中药大全】
  10. 二生丹【方剂大全】
  11. 二色补血草【中药大全】
  12. 二生膏【方剂大全】
  13. 二乳饮【方剂大全】
  14. 二生散【方剂大全】
  15. 二茸丸【方剂大全】
  16. 二生汤【方剂大全】
  17. 二认症定穴《针灸易学》
  18. 二生丸【方剂大全】
  19. 二仁丸【方剂大全】
  20. 二圣不老丹【方剂大全】
  21. 二仁通幽汤【方剂大全】
  22. 二圣大宝琥珀散【方剂大全】
  23. 二仁通幽汤《保健药膳》
  24. 二圣丹【方剂大全】
  25. 二仁绛覆汤【方剂大全】
  26. 二圣膏【方剂大全】
  27. 二人上马《幼科推拿秘书》
  28. 二圣解毒丸【方剂大全】
  29. 二曲丸【方剂大全】
  30. 二圣救苦丸【方剂大全】
  1. 二扇门《手穴手纹诊治》
  2. 二认症定穴《针灸易学》
  3. 二扇门《中医词典》
  4. 二仁丸《妇人大全良方》
  5. 二神茶《茶饮保健》
  6. 二仁通幽汤《保健药膳》
  7. 二神丸《医宗金鉴》
  8. 二人上马《幼科推拿秘书》
  9. 二神丸《删补名医方论》
  10. 二人上马《中医词典》
  11. 二神丸《冯氏锦囊秘录》
  12. 二人上马《手穴手纹诊治》
  13. 二神丸《医方考》
  14. 二取气下之法讲论答问二十六法《针灸神书》
  15. 二神丸《外科理例》
  16. 二取南方丙丁火讲论答问二十一法《针灸神书》
  17. 二神丸《普济本事方》
  18. 二曲丸《是斋百一选方》
  19. 二生散《普济本事方》
  20. 二氢埃托啡《药理学》
  21. 二圣救苦丹《医宗金鉴》
  22. 二蹻《中医词典》
  23. 二圣救苦丹《删补名医方论》
  24. 二跷为病《奇经八脉考》
  25. 二圣救苦丹《奇方类编》
  26. 二腔心及三腔心《病理学》
  27. 二圣散《眼科秘诀》
  28. 二前茶《茶饮保健》
  29. 二圣散《冯氏锦囊秘录》
  30. 二气左归丸《目经大成》
  31. 二圣散《儒门事亲》


凤眼_《手穴手纹诊治》_中医诊治_【岐黄之术】

凤眼

凤眼

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于大指中节内侧横纹头处。少商穴后方。左右手各1穴。

主治病症：小儿雀目，一切目疾（白内障、结膜炎），五指不能屈伸。

备考：《针灸集成》：“手大指内侧横纹屈，治目生白翳，兼小指本节尖务灸三壮。手五指不能屈伸，灸一壮，神效。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二扇门
  • 当前页：凤眼
  • 下一页：高骨
<<< 返回本书目录
  1. 凤丫草【中药大全】
  2. 凤眼草【中药大全】
  3. 凤仙子花《本草易读》
  4. 凤眼草散【方剂大全】
  5. 凤仙透骨草【中药大全】
  6. 凤眼丹【方剂大全】
  7. 凤仙酒【方剂大全】
  8. 凤眼果【中药大全】
  9. 凤仙花【中药大全】
  10. 凤眼果根【中药大全】
  11. 凤仙根【中药大全】
  12. 凤眼果壳【中药大全】
  13. 凤仙膏【方剂大全】
  14. 凤眼果树皮【中药大全】
  15. 凤仙【中药大全】
  16. 凤眼兰【中药大全】
  17. 凤仙《本草择要纲目》
  18. 凤衣散【方剂大全】
  19. 凤仙《本草纲目》完整版
  20. 凤爪散【方剂大全】
  21. 凤尾猪鬃草【中药大全】
  22. 凤珠丹【方剂大全】
  23. 凤尾铁角蕨【中药大全】
  24. 奉敕校正百一选方表《是斋百一选方》
  25. 凤尾搜山虎【中药大全】
  26. 奉贤丸【方剂大全】
  27. 凤尾七【中药大全】
  28. 佛宝丹【方剂大全】
  29. 凤尾兰【中药大全】
  30. 佛顶疽《医宗金鉴》
  1. 凤眼《手穴手纹诊治》
  2. 凤仙子花《本草易读》
  3. 凤眼《中医词典》
  4. 凤仙子《药性切用》
  5. 奉《中医词典》
  6. 凤仙子《本草分经》
  7. 奉敕校正百一选方表《是斋百一选方》
  8. 凤仙子《本草从新》
  9. 佛顶疽《医宗金鉴》
  10. 凤仙子《本经逢原》
  11. 佛顶疽《外科心法要诀》
  12. 凤仙子《本草求真》
  13. 佛耳草《雷公炮制药性解》
  14. 凤仙子《玉楸药解》
  15. 佛耳草《汤液本草》
  16. 凤仙花《得配本草》
  17. 佛耳草《本草蒙筌》
  18. 凤仙膏《急救广生集》
  19. 佛耳草《冯氏锦囊秘录》
  20. 凤仙《本草择要纲目》
  21. 佛耳草《医学入门》
  22. 凤仙《本草纲目》
  23. 佛耳草《本草分经》
  24. 凤尾草《滇南本草》
  25. 佛甲草《证类本草》
  26. 凤尾草《中药学》
  27. 佛甲草《得配本草》
  28. 凤尾参《滇南本草》
  29. 佛手（佛手花）《中药学》
  30. 凤髓丹方论《医学读书记》
  31. 佛手茶《茶饮保健》


高骨_《手穴手纹诊治》_中医诊治_【岐黄之术】

高骨

高骨

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：指手腕部近拇指一侧显着隆起的部分、今称桡骨茎突，左右手各1穴。

主治病症：手病。

备考：《针灸大成》：“高骨……针一寸半，灸七壮，主治手痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤眼
  • 当前页：高骨
  • 下一页：灸癜风
<<< 返回本书目录
  1. 高弓足【疾病大全】
  2. 高骨大骨非一骨也《读医随笔》
  3. 高睾酮血症【疾病症状】
  4. 高寒露珠草【中药大全】
  5. 高钙血症肾病【疾病大全】
  6. 高胡萝卜素血症【疾病大全】
  7. 高钙血症【疾病大全】
  8. 高技术和新方法的应用《人体寄生虫学》
  9. 高钙血症【疾病症状】
  10. 高钾血症【疾病症状】
  11. 高风雀目内障《秘传眼科龙木论》
  12. 高钾血症【疾病大全】
  13. 高风内障歌《医宗金鉴》
  14. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  15. 高风内障歌《眼科心法要诀》
  16. 高脚落山箕根【中药大全】
  17. 高风内障《中医眼科学》
  18. 高刻丹溪治法心要原序《丹溪治法心要》
  19. 高分子化合物溶液《医用化学》
  20. 高空坠落伤《家庭医学百科-自救互救篇》
  21. 高腭弓【疾病症状】
  22. 高丽清心丸【方剂大全】
  23. 高端枳园《先哲医话》
  24. 高良姜《本草纲目》完整版
  25. 高度膨胀的毛细血管襻【疾病症状】
  26. 高良姜《本草乘雅半偈》
  27. 高度房室传导阻滞【疾病大全】
  28. 高良姜《本草图经》
  29. 高动力性循环【疾病大全】
  30. 高良姜《本草新编》
  1. 高骨《手穴手纹诊治》
  2. 高骨《中医名词词典》
  3. 高骨《中医词典》
  4. 高高《中医词典》
  5. 高骨大骨非一骨也《读医随笔》
  6. 高盖《中医词典》
  7. 高技术和新方法的应用《人体寄生虫学》
  8. 高福《中医词典》
  9. 高钾血症《病理生理学》
  10. 高奉先《中医词典》
  11. 高刻丹溪治法心要原序《丹溪治法心要》
  12. 高峰期《病理生理学》
  13. 高空坠落伤《家庭医学百科-自救互救篇》
  14. 高风障症《中医词典》
  15. 高丽参《本草分经》
  16. 高风雀目内障《秘传眼科龙木论》
  17. 高丽参《本草分经》
  18. 高风雀目内障《中医词典》
  19. 高丽参《药性切用》
  20. 高风雀目《明目至宝》
  21. 高濂《中医词典》
  22. 高风雀目《中医词典》
  23. 高良姜《本草纲目》
  24. 高风雀目《中医名词词典》
  25. 高良姜《雷公炮制药性解》
  26. 高风内障歌《医宗金鉴》
  27. 高良姜《千金翼方》
  28. 高风内障歌《眼科心法要诀》
  29. 高良姜《中药炮制》
  30. 高风内障《中医眼科学》
  31. 高良姜《本草经集注》


灸癜风_《手穴手纹诊治》_中医诊治_【岐黄之术】

灸癜风

灸癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指掌侧，第三节指缝之中点稍前方（中冲穴后方）。左右手各1穴。

主治病症：白癜风。

备考：“白癜风灸左右手中指节去延外宛中三壮，未差报之。”引《备急千金要方》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高骨
  • 当前页：灸癜风
  • 下一页：旁虎
<<< 返回本书目录
  1. 灸刺统论《圣济总录》
  2. 灸肚大青筋《幼科铁镜》
  3. 灸刺论《普济方·针灸》
  4. 灸二十二种骨蒸法《苏沈良方》
  5. 灸刺禁忌论《圣济总录》
  6. 灸二十四《幼幼新书》
  7. 灸刺禁忌论《普济方·针灸》
  8. 灸二十种骨蒸《针灸资生经》
  9. 灸刺各法《焦氏喉科枕秘》
  10. 灸法《古今医统大全》
  11. 灸疮要发《古今医统大全》
  12. 灸法《厘正按摩要术》
  13. 灸疮调治歌《医宗金鉴》
  14. 灸法《寿世保元》
  15. 灸疮调治歌《刺灸心法要诀》
  16. 灸法《医学入门》
  17. 灸疮脓不瘥方《外台秘要》
  18. 灸法《瘴疟指南》
  19. 灸疮膏药歌《医宗金鉴》
  20. 灸法《针灸学》
  21. 灸疮膏药歌《刺灸心法要诀》
  22. 灸法《中医名词词典》
  23. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  24. 灸法大小多少歌《刺灸心法要诀》
  25. 灸疮膏【方剂大全】
  26. 灸法大小多少歌《医宗金鉴》
  27. 灸疮方《外台秘要》
  28. 灸法点穴用火歌《刺灸心法要诀》
  29. 灸疮《圣济总录》
  30. 灸法点穴用火歌《医宗金鉴》
  1. 灸癜风《手穴手纹诊治》
  2. 灸带证穴道《医学集成》
  3. 灸癜风《中医词典》
  4. 灸大便闭穴道《医学集成》
  5. 灸肚大青筋《幼科铁镜》
  6. 灸刺统论《圣济总录》
  7. 灸呃逆穴道《医学集成》
  8. 灸刺论《普济方·针灸》
  9. 灸耳证穴道《医学集成》
  10. 灸刺禁忌论《普济方·针灸》
  11. 灸二十二种骨蒸法《苏沈良方》
  12. 灸刺禁忌论《圣济总录》
  13. 灸二十四《幼幼新书》
  14. 灸刺各法《焦氏喉科枕秘》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸刺《中医词典》
  17. 灸法《针灸大成》
  18. 灸疮要法《针灸大成》
  19. 灸法《中医名词词典》
  20. 灸疮要发《古今医统大全》
  21. 灸法《中医词典》
  22. 灸疮血出《奇方类编》
  23. 灸法《备急千金要方》
  24. 灸疮调治歌《刺灸心法要诀》
  25. 灸法《备急千金要方》
  26. 灸疮调治歌《医宗金鉴》
  27. 灸法《备急千金要方》
  28. 灸疮脓不瘥方三首《外台秘要》
  29. 灸法《备急千金要方》
  30. 灸疮久不瘥候《诸病源候论》
  31. 灸法《备急千金要方》


旁虎_《手穴手纹诊治》_中医诊治_【岐黄之术】

旁虎

旁虎

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背第二、三掌骨小头高点间稍后方。左右手各1穴。

主治病症：咽喉炎，手背肿痛。

备考：《针灸孔穴及其疗法便览》：“旁虎，奇穴。中指与食指歧骨间，上都穴稍后方。针二至三分。灸三至七壮。主治咽喉发炎疼痛；亦治手背肿痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸癜风
  • 当前页：旁虎
  • 下一页：拳尖
<<< 返回本书目录
  1. 庞先生伤寒论序《伤寒总病论》
  2. 膀胱《顾松园医镜》
  3. 庞安常脉论《古今医统大全》
  4. 膀胱【方剂主治】
  5. 判断因果联系的标准《流行病学》
  6. 膀胱癌《赵绍琴临证验案精选》
  7. 判断力和定向力障碍【疾病症状】
  8. 膀胱癌《中医之钥》
  9. 蟠桃丸【方剂大全】
  10. 膀胱癌《自我调养巧治病》
  11. 蟠桃酒【方剂大全】
  12. 膀胱癌【疾病大全】
  13. 蟠桃果【方剂大全】
  14. 膀胱癌先兆《中医疾病预测》
  15. 蟠龙散【方剂大全】
  16. 膀胱白斑病【疾病大全】
  17. 蟠葱散【方剂大全】
  18. 膀胱病《千金翼方》
  19. 蹒跚步态【疾病症状】
  20. 膀胱不发育与发育不全【疾病大全】
  21. 盘状红斑狼疮【疾病大全】
  22. 膀胱部（足太阳属腑）《笔花医镜》
  23. 盘状红斑【疾病症状】
  24. 膀胱部药队《本草害利》
  25. 盘羊角【中药大全】
  26. 膀胱残余尿量增多【疾病症状】
  27. 盘羊睾丸【中药大全】
  28. 膀胱创伤《泌尿外科学》
  29. 盘羊肺【中药大全】
  30. 膀胱刺激症【疾病症状】
  1. 旁虎《手穴手纹诊治》
  2. 庞先生伤寒论序《伤寒总病论》
  3. 旁路激活途径《医学免疫学》
  4. 庞润田《中医词典》
  5. 旁廷《中医词典》
  6. 庞铭本《中医词典》
  7. 膀（bǎng，音榜）《中医词典》
  8. 庞鹿门《中医词典》
  9. 膀胱《经络全书》
  10. 庞安时（约1043-1100年）《中医词典》
  11. 膀胱《放射诊断学》
  12. 庞安常脉论《古今医统大全》
  13. 膀胱《中医名词词典》
  14. 滂溢《中医词典》
  15. 膀胱《中医词典》
  16. 泮衍《中医词典》
  17. 膀胱《疡医大全》
  18. 泮库溴铵类《药理学》
  19. 膀胱《中医基础理论》
  20. 判愈标准《基因诊断与性传播疾病》
  21. 膀胱《医述》
  22. 判断因果联系的标准《流行病学》
  23. 膀胱《普济方·针灸》
  24. 判断氧化还原反应自发进行的方向《医用化学》
  25. 膀胱《顾松园医镜》
  26. 判断氧化还原反应进行的程度《医用化学》
  27. 膀胱癌《默克家庭诊疗手册》
  28. 判断心理正常与否的三项原则《医学心理学》
  29. 膀胱癌《赵绍琴临证验案精选》
  30. 判断死亡的根据《病理生理学》
  31. 膀胱癌《中医之钥》


拳尖_《手穴手纹诊治》_中医诊治_【岐黄之术】

拳尖

拳尖

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手第三掌骨小头高点处。左右手各1穴。

主治病症：癜风，赘疣，结膜炎。

备考：《太平圣惠方》：“小儿热毒风盛眼睛痛，灸手中指本节头三壮，名拳头也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旁虎
  • 当前页：拳尖
  • 下一页：三门（又名少骨）
<<< 返回本书目录
  1. 拳参【中药大全】
  2. 拳毛倒睫《银海精微》
  3. 拳参《本草纲目》完整版
  4. 拳毛倒睫【方剂主治】
  5. 泉水【中药大全】
  6. 拳伤辨《少林真传伤科秘方》
  7. 泉水《证类本草》
  8. 拳状手畸形【疾病症状】
  9. 荃皮【中药大全】
  10. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  11. 全子宫切除术《妇产科学》
  12. 醛、酮、醌《医用化学》
  13. 全治法《石室秘录》
  14. 醛固酮（Ald，ALS）《常用化验值及意义》
  15. 全趾饮【方剂大全】
  16. 醛固酮分泌增多【疾病症状】
  17. 全植物神经功能不全【疾病大全】
  18. 醛固酮缺乏症【疾病大全】
  19. 全真一气汤方按《冯氏锦囊秘录》
  20. 醛和酮《医用化学》
  21. 全真丹《扁鹊心书》
  22. 颧部红斑【疾病症状】
  23. 全真刺《针灸素难要旨》
  24. 颧疔《医宗金鉴》
  25. 全缘榕【中药大全】
  26. 颧骨额骨下陷【疾病症状】
  27. 全缘凤尾蕨【中药大全】
  28. 颧骨骨折【疾病大全】
  29. 全婴方灸法《普济方·针灸》
  30. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  1. 拳尖《手穴手纹诊治》
  2. 拳顶法《中医词典》
  3. 拳尖穴《中医词典》
  4. 拳参《证类本草》
  5. 拳毛倒睫《中医名词词典》
  6. 泉阴《中医词典》
  7. 拳毛倒睫《中医词典》
  8. 泉腋《中医词典》
  9. 拳毛倒睫《奇效简便良方》
  10. 泉液《中医词典》
  11. 拳毛倒睫《银海精微》
  12. 泉水《本草分经》
  13. 拳毛倒睫门主方《疡医大全》
  14. 泉水《证类本草》
  15. 拳毛倒睫秘方《华佗神方》
  16. 泉水《医学入门》
  17. 拳伤辨《少林真传伤科秘方》
  18. 泉门《中医词典》
  19. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  20. 泉脉《中医词典》
  21. 蜷卧《医学心悟》
  22. 全自动生化分析仪《临床生物化学》
  23. 醛、酮、醌《医用化学》
  24. 全子宫切除术《妇产科学》
  25. 醛、酮的化学性质《医用化学》
  26. 全治法《石室秘录》
  27. 醛、酮的物理性质《医用化学》
  28. 全真一气汤方按《冯氏锦囊秘录》
  29. 醛固酮《常用化验值及意义》
  30. 全真一气汤《时方歌括》
  31. 醛固酮增多症《默克家庭诊疗手册》


三门（又名少骨）_《手穴手纹诊治》_中医诊治_【岐黄之术】

三门（又名少骨）
在线购买《手穴手纹诊治》正版书籍

三门（又名少骨）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于食指掌指关节桡侧凹陷处，左右手指各1穴

主治病症：蜂窝组织炎。

备考：《外科大成》：“三门穴，治蜂窝疽，穴在手次指本节后内侧陷中，又名少骨穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拳尖
  • 当前页：三门（又名少骨）
  • 下一页：四开
<<< 返回本书目录
  1. 三满诀《养生秘旨》
  2. 三面刀【中药大全】
  3. 三轮蒿【中药大全】
  4. 三妙散【方剂大全】
  5. 三铃子【中药大全】
  6. 三妙丸【方剂大全】
  7. 三灵汤【方剂大全】
  8. 三木门主论《疡医大全》
  9. 三裂叶犁头尖（图）【中药大全】
  10. 三难《难经悬解》
  11. 三两半药酒【方剂大全】
  12. 三拗汤【方剂大全】
  13. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  14. 三疟《黄帝内经太素》
  15. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  16. 三疟治验《肯堂医论》
  17. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 三匹箭【中药大全】
  19. 三联征【疾病症状】
  20. 三匹叶【中药大全】
  21. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 三品《增广和剂局方药性总论》
  23. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  24. 三品《增广和剂局方药性总论》
  25. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  26. 三品《增广和剂局方药性总论》
  27. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  28. 三品《增广和剂局方药性总论》
  29. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  30. 三品锭子【方剂大全】
  1. 三门（又名少骨）《手穴手纹诊治》
  2. 三门《中医词典》
  3. 三妙丹《是斋百一选方》
  4. 三毛《中医词典》
  5. 三命口诀《女丹合编选注》
  6. 三毛《中医名词词典》
  7. 三木门主方《疡医大全》
  8. 三满诀《养生秘旨》
  9. 三木门主论《疡医大全》
  10. 三论阴阳《石室秘录》
  11. 三柰（和）《本草分经》
  12. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  13. 三难《难经》
  14. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  15. 三难《难经悬解》
  16. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  17. 三拗汤《太平惠民和剂局方》
  18. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 三拗汤《仁术便览》
  20. 三联疗法治疗活动性胃炎24例（加味三联疗法治疗活动性胃炎24例）《中国幽门螺杆菌研究》
  21. 三拗汤《是斋百一选方》
  22. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  23. 三疟《黄帝内经太素》
  24. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  25. 三疟《症因脉治》
  26. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  27. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  28. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  29. 三疟治验《肯堂医论》
  30. 三里发门主论《疡医大全》
  31. 三盘落地《中医词典》


四开_《手穴手纹诊治》_中医诊治_【岐黄之术】

四开

四开

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：四开穴由于阳明经合谷穴与足厥阴经的行间穴所组成。左右手各2穴。

主治病症：喑哑，眩晕，头胀，烦躁不宁。（高血压病）

备考：《奇效良方》：“四开四穴，合谷并行间是穴，手足共四穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三门（又名少骨）
  • 当前页：四开
  • 下一页：四横纹
<<< 返回本书目录
  1. 四君子丸【方剂大全】
  2. 四块瓦【中药大全】
  3. 四君子丸《洪氏集验方》
  4. 四棱杆【中药大全】
  5. 四君子汤加味【方剂大全】
  6. 四棱筋骨草【中药大全】
  7. 四君子汤合桃仁承气汤证《临证实验录》
  8. 四棱通【中药大全】
  9. 四君子汤（局方）《张氏医通》
  10. 四楞蒿【中药大全】
  11. 四君子汤（附）《增订十药神书》
  12. 四楞筋骨草【中药大全】
  13. 四君子汤【方剂大全】
  14. 四楞通【中药大全】
  15. 四君子汤《汤头歌诀》
  16. 四里麻【中药大全】
  17. 四君汤加减歌《医学传心录》
  18. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  19. 四金瞿麦汤【方剂大全】
  20. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  21. 四金化瘀排石汤【方剂大全】
  22. 四苓合芩芍汤【方剂大全】
  23. 四斤圆【方剂大全】
  24. 四苓散【方剂大全】
  25. 四斤丸【方剂大全】
  26. 四苓汤【方剂大全】
  27. 四斤丸《洪氏集验方》
  28. 四六利湿汤【方剂大全】
  29. 四脚蛇【中药大全】
  30. 四六汤【方剂大全】
  1. 四开《手穴手纹诊治》
  2. 四君子丸《洪氏集验方》
  3. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  4. 四君子汤加竹沥姜汁方《医方考》
  5. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  6. 四君子汤加竹沥姜汁方《医方考》
  7. 四灵散《明目至宝》
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四苓散《医方考》
  10. 四君子汤（局方）《张氏医通》
  11. 四苓散（加味四苓散）《仁术便览》
  12. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  13. 四苓五皮散《仁术便览》
  14. 四君子汤（加味四君子汤）《外科理例》
  15. 四六四七经证《竹林女科证治》
  16. 四君子汤（加味四君子汤）《三因极一病证方论》
  17. 四龙丹《救伤秘旨》
  18. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  19. 四论昼夜《石室秘录》
  20. 四君子汤《增订十药神书》
  21. 四脉主病《幼幼集成》
  22. 四君子汤《时方歌括》
  23. 四脉主病主证《推拿抉微》
  24. 四君子汤《汤头歌诀》
  25. 四满《针灸学》
  26. 四君子汤《医方论》
  27. 四满（一名髓府）《针灸大成》
  28. 四君子汤《万氏秘传片玉心书》
  29. 四满丸《妇人大全良方》
  30. 四君子汤《周慎斋遗书》
  31. 四妙膏《外科全生集》


四横纹_《手穴手纹诊治》_中医诊治_【岐黄之术】

四横纹

四横纹

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌侧，第二、三、四、五指指根与掌相结之横纹中央。两手计八穴。

主治病症：手生痛疔，五指尽痛，发热，腹痛 呕吐。

备考：《针灸孔穴及其疗法便览》：“四横纹，奇穴。手食、中、无名、小指第一指节接连手掌之横纹中央，一手计四穴。针刺出血。灸三至七壮，主治手生痈疔、五指尽痛；亦可解热（刺出血）。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四开
  • 当前页：四横纹
  • 下一页：四前
<<< 返回本书目录
  1. 四和汤《保健药膳》
  2. 四虎散《外科传薪集》
  3. 四海舒郁丸【方剂大全】
  4. 四虎散【方剂大全】
  5. 四海合《黄帝内经太素》
  6. 四花解郁汤【方剂大全】
  7. 四海《针灸甲乙经》
  8. 四花穴法《针灸聚英》
  9. 四方藤【中药大全】
  10. 四环素类《药理学》
  11. 四方散【方剂大全】
  12. 四环素类及氯霉素《药理学》
  13. 四方拳草【中药大全】
  14. 四环素类及氯霉素　制剂与用法《药理学》
  15. 四方木皮【中药大全】
  16. 四环素染色牙《家庭医学百科-医疗康复篇》
  17. 四方麻名《麻科活人全书》
  18. 四环素牙【疾病大全】
  19. 四方麻【中药大全】
  20. 四黄膏【方剂大全】
  21. 四方盒子草【中药大全】
  22. 四黄散【方剂大全】
  23. 四方蒿【中药大全】
  24. 四季春【中药大全】
  25. 四方风土不同服药亦异《古今医统大全》
  26. 四季犯发眼症《眼科阐微》
  27. 四方草【中药大全】
  28. 四季海棠【中药大全】
  29. 四法《针灸聚英》
  30. 四季加减煎药方《异授眼科》
  1. 四横纹《手穴手纹诊治》
  2. 四和汤《饮膳正要》
  3. 四虎散《外科传薪集》
  4. 四和汤《保健药膳》
  5. 四花穴法《针灸聚英》
  6. 四海合《黄帝内经太素》
  7. 四划《四圣心源》
  8. 四海《针灸甲乙经》
  9. 四划　五划《四圣悬枢》
  10. 四海《中医名词词典》
  11. 四画《金匮悬解》
  12. 四关《中医名词词典》
  13. 四画　五画《伤寒悬解》
  14. 四个方面《预防医学》
  15. 四画　五画《伤寒说意》
  16. 四格表资料的x[SB]2[/SB]检验《预防医学》
  17. 四环素类《药理学》
  18. 四格表的专用公式《预防医学》
  19. 四环素类及氯霉素《药理学》
  20. 四格表x[SB]2[/SB]值的校正《预防医学》
  21. 四环素类抗生素《医院药学》
  22. 四缝《针灸学》
  23. 四环素染色牙《家庭医学百科-医疗康复篇》
  24. 四缝《手穴手纹诊治》
  25. 四环素与土霉素《药理学》
  26. 四分位数间距《预防医学》
  27. 四环素着色牙《口腔科学》
  28. 四方麻名《麻科活人全书》
  29. 四黄散《外科全生集》
  30. 四方风土不同服药亦异《古今医统大全》
  31. 四极《中医名词词典》


四前_《手穴手纹诊治》_中医诊治_【岐黄之术】

四前

四前

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌侧，五指远测指节横纹之两端（每指两穴），左右手各10穴。

主治病症：大骨节病，类风湿性关节炎。

备考：《针灸经外奇穴图谱》：“四前，位于手指之掌侧，远侧指节横纹之两端，每指二穴。主治大骨节病，指关节未节疼痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四横纹
  • 当前页：四前
  • 下一页：外劳宫
<<< 返回本书目录
  1. 四气调神论《素问悬解》
  2. 四仁通便饮《保健药膳》
  3. 四气调神大论篇《疡医大全》
  4. 四仁粥【方剂大全】
  5. 四气调神大论篇《黄帝内经·素问》
  6. 四少诀《养生秘旨》
  7. 四气调神大论篇《冯氏锦囊秘录》
  8. 四神《汤头歌诀》
  9. 四气调神《类经》
  10. 四神聪穴【头部背面穴位】
  11. 四气所伤论《医经溯洄集》
  12. 四神丹《扁鹊心书》
  13. 四气所伤论《古今医统大全》
  14. 四神丹【方剂大全】
  15. 四气逆从论《侣山堂类辩》
  16. 四神散【方剂大全】
  17. 四气论《古今医彻》
  18. 四神丸【方剂大全】
  19. 四气兼中治法《三因极一病证方论》
  20. 四生散《苏沈良方》
  21. 四气兼中证论《三因极一病证方论》
  22. 四生散【方剂大全】
  23. 四气《中药基本理论知识》
  24. 四生丸《汤头歌诀》
  25. 四气《医学读书记》
  26. 四生丸【方剂大全】
  27. 四气《本草蒙筌》
  28. 四生丸证《临证实验录》
  29. 四七调气汤【方剂大全】
  30. 四生丸证《临证实验录》
  1. 四前《手穴手纹诊治》
  2. 四气五味《中药学》
  3. 四取北方壬癸水讲论答问二十三法《针灸神书》
  4. 四气调神论《素问悬解》
  5. 四取扪者讲论答问二十八法《针灸神书》
  6. 四气调神论《素问悬解》
  7. 四仁汤《外科全生集》
  8. 四气调神论《圆运动的古中医学》
  9. 四仁通便饮《保健药膳》
  10. 四气调神大论篇《疡医大全》
  11. 四仁粥《食物疗法》
  12. 四气调神大论篇《冯氏锦囊秘录》
  13. 四鳃鱼《药性切用》
  14. 四气调神大论篇《黄帝内经·素问》
  15. 四色粥《老年百病防治》
  16. 四气调神《类经》
  17. 四少诀《养生秘旨》
  18. 四气所伤论《医经溯洄集》
  19. 四神《汤头歌诀》
  20. 四气所伤论《古今医统大全》
  21. 四神聪《针灸学》
  22. 四气逆从论《侣山堂类辩》
  23. 四神丹《太平惠民和剂局方》
  24. 四气论《古今医彻》
  25. 四神丹《扁鹊心书》
  26. 四气兼中证论《三因极一病证方论》
  27. 四神散《冯氏锦囊秘录》
  28. 四气（四性）《中医名词词典》
  29. 四神散《妇人大全良方》
  30. 四气《医学读书记》
  31. 四神散《三因极一病证方论》


外劳宫_《手穴手纹诊治》_中医诊治_【岐黄之术】

外劳宫

外劳宫

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背正中央，即腕背横纹至第三掌骨小头联线之中央。左右手各1穴。

主治病症：急、慢性胃肠炎，掌指麻痹，五指不能曲伸，小儿脐风，手背红肿疼痛。

备考：《小儿推拿方脉活婴秘旨全书》：“外劳宫在指下，正对掌心是穴。治粪白不变，五谷不消，肚腹泄泻。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四前
  • 当前页：外劳宫
  • 下一页：注夏
<<< 返回本书目录
  1. 外科治法《中医外科学》
  2. 外牢推至大陵位《幼科推拿秘书》
  3. 外科诊法《中医外科学》
  4. 外陵穴【胸部腹部穴位】
  5. 外科杂证《周慎斋遗书》
  6. 外貌苍老【疾病症状】
  7. 外科约言《医法圆通》
  8. 外明穴【头部正面穴位】
  9. 外科用药《国家基本药物目录》（2009版）
  10. 外-裴氏反应（WFR）《常用化验值及意义》
  11. 外科引-外科理例（上）《古今医统大全》
  12. 外气疗法的定义及特点《气功外气疗法》
  13. 外科学的范畴《外科学总论》
  14. 外气疗法的适应范围及注意事项《气功外气疗法》
  15. 外科学的发展《外科学总论》
  16. 外气疗法的渊源及发展《气功外气疗法》
  17. 外科十法《医学心悟》
  18. 外气疗法的作用及治疗原则《气功外气疗法》
  19. 外科启玄附痘科序《外科启玄》
  20. 外气疗法与推拿针灸的关系《气功外气疗法》
  21. 外科皮脂腺囊肿【疾病大全】
  22. 外气效应实验研究论文选《气功外气疗法》
  23. 外科淋巴管瘤【疾病大全】
  24. 外气诊断《气功外气疗法》
  25. 外科颈动脉体瘤【疾病大全】
  26. 外丘穴【下肢外侧穴位】
  27. 外科疾病的病因病机《中医外科学》
  28. 外热内寒，外寒内热《证治准绳·类方》
  29. 外科及皮肤科病证《手穴手纹诊治》
  30. 外热内寒外寒内热《医学纲目》
  1. 外劳宫《手穴手纹诊治》
  2. 外科治疗溃疡病的手术方法《普通外科学》
  3. 外劳宫《中医词典》
  4. 外科治法《中医外科学》
  5. 外劳宫《针灸学》
  6. 外科杂证《周慎斋遗书》
  7. 外牢推至大陵位《幼科推拿秘书》
  8. 外科约言《医法圆通》
  9. 外廉《中医词典》
  10. 外科与皮肤科《中国医学通史》
  11. 外陵《针灸大成》
  12. 外科与皮肤科《中国医学通史》
  13. 外陵《中医词典》
  14. 外科营养的重要性《临床营养学》
  15. 外陵《针灸学》
  16. 外科引（外科理例 上）《古今医统大全》
  17. 外漏《中医词典》
  18. 外科学的范畴《外科学总论》
  19. 外鹿髓丸《韩氏医通》
  20. 外科学的发展《外科学总论》
  21. 外泌汗腺《组织学与胚胎学》
  22. 外科学《中国医学通史》
  23. 外命《中医词典》
  24. 外科学《中国医学通史》
  25. 外膜《组织学与胚胎学》
  26. 外科十法《医学心悟》
  27. 外-裴氏反应《常用化验值及意义》
  28. 外科启玄附痘科序《外科启玄》
  29. 外气疗法的定义及特点《气功外气疗法》
  30. 外科疗法《医学遗传学基础》
  31. 外气疗法的适应范围及注意事项《气功外气疗法》


注夏_《手穴手纹诊治》_中医诊治_【岐黄之术】

注夏

注夏

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于第二掌骨中点之桡侧缘（即与手背“合谷”穴相对）。左右手各2穴。

主治病症：虚损羸瘦，一法取手掌中大指根稍前鱼肉间近内侧大纹半指许，外与手阳明合谷穴相对处，按之极酸者是穴，此同长强，各灸七壮，甚妙。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外劳宫
  • 当前页：注夏
  • 下一页：中指节于（中指之节）
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《手穴手纹诊治》
  2. 注下赤白《中医词典》
  3. 注夏《中医词典》
  4. 注下《中医词典》
  5. 注夏《推求师意》
  6. 注下《中医名词词典》
  7. 注夏《医学传灯》
  8. 注忤候《诸病源候论》
  9. 注夏《医学纲目》
  10. 注痰块《医门补要》
  11. 注夏《证治准绳·幼科》
  12. 注痰块《中医词典》
  13. 注夏《保婴撮要》
  14. 注孙真人眼科秘诀后《眼科秘诀》
  15. 注夏《丹台玉案》
  16. 注市《中医词典》
  17. 注夏《丹溪治法心要》
  18. 注射原则《基础护理学》
  19. 注夏《金匮钩玄》
  20. 注射用长效避孕药《妇产科学》
  21. 注夏章《医学妙谛》
  22. 注射前准备《基础护理学》
  23. 注泄《中医词典》
  24. 注射剂澄明度检查法《医院药学》
  25. 注心痛《中医词典》
  26. 注射剂《医院药学》
  27. 注序《明医杂着》
  28. 注射技术《现代院外急救手册》
  29. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  30. 注射法《基础护理学》
  31. 注意点《减肥新法与技巧》


中指节于（中指之节）_《手穴手纹诊治》_中医诊治_【岐黄之术】

中指节于（中指之节）
在线购买《手穴手纹诊治》正版书籍

中指节于（中指之节）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指背部，第三节前，爪甲后陷中。左右手各1穴。

主治病症：齿神经痛。

备考：《针灸腧穴索引》：“中指之节，中指之节之前，爪甲后陷中。灸三壮。主治齿神经痛。奇穴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏
  • 当前页：中指节于（中指之节）
  • 下一页：脾经（脾穴，脾土）
<<< 返回本书目录
  1. 中指尖推到横门穴法《推拿抉微》
  2. 中指取寸《针灸大成》
  3. 中指定同身寸图《重楼玉钥》
  4. 中指同身寸法《针灸聚英》
  5. 中指不明原因痛【疾病症状】
  6. 中指指甲凹陷【疾病症状】
  7. 中指半月甲呈粉红色【疾病症状】
  8. 中治法《石室秘录》
  9. 中燥《吴鞠通医案》
  10. 中诸毒《急救良方》
  11. 中庸之道《侣山堂类辩》
  12. 中诸毒物《卫生易简方》
  13. 中饮食毒门主论《疡医大全》
  14. 中渚穴【上肢外侧穴位】
  15. 中医中药在免疫上的应用《免疫与健康》
  16. 中注穴【胸部腹部穴位】
  17. 中医中药研究中实验动物的选择与应用《实验动物科学》
  18. 终始《黄帝内经·灵枢》
  19. 中医治本、西医治标是否可以说得通?《中医之钥》
  20. 终始《灵枢悬解》
  21. 中医诊断学发展简史《中医诊断学》
  22. 终始第九（法野）《内经评文》
  23. 中医诊断学的主要内容《中医诊断学》
  24. 终始根结释义《子午流注说难》
  25. 中医诊断学的原理及其原则《中医诊断学》
  26. 终之气《儒门事亲》
  27. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  28. 终治法《石室秘录》
  29. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  30. 盅鸣《盘珠集胎产症治》
  1. 中指节于（中指之节）《手穴手纹诊治》
  2. 中指节《中医词典》
  3. 中指同身寸《中医词典》
  4. 中指尖推到横门穴法《推拿抉微》
  5. 中指同身寸法《类经图翼》
  6. 中指独立式《气功外气疗法》
  7. 中指同身寸法《针灸聚英》
  8. 中指定同身寸图《重楼玉钥》
  9. 中指同身寸图《古今医统大全》
  10. 中指《中医词典》
  11. 中治法《石室秘录》
  12. 中正之官《中医词典》
  13. 中雉毒《外科证治全书》
  14. 中鸩酒《奇效简便良方》
  15. 中钟乳石毒《外科证治全书》
  16. 中鸩毒《外科证治全书》
  17. 中州《中医词典》
  18. 中闸《中医词典》
  19. 中诸菜毒《外科证治全书》
  20. 中贼风秘方《华佗神方》
  21. 中诸毒《奇效简便良方》
  22. 中燥《吴鞠通医案》
  23. 中诸毒《急救良方》
  24. 中皂矾毒《外科证治全书》
  25. 中诸毒秘方《华佗神方》
  26. 中脏《校注医醇剩义》
  27. 中诸毒物《卫生易简方》
  28. 中脏《明医指掌》
  29. 中诸瓜毒《奇效简便良方》
  30. 中脏《中医词典》
  31. 中诸鬼祟《急救广生集》


脾经（脾穴，脾土）_《手穴手纹诊治》_中医诊治_【岐黄之术】

脾经（脾穴，脾土）
在线购买《手穴手纹诊治》正版书籍

脾经（脾穴，脾土）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：拇指螺蚊面（按：另有在大指第二节之说）

主治病症：消化不良，泄泻，呕吐，疳积。

备考：《按摩经》：“脾土，曲指左转为补，直推之为泻。饮食不进人瘦弱，肚起青筋面黄，四肢无力用之。”

〔按〕该穴为小儿推拿最常用穴，认为小儿脾常不足，凡推必用补脾经、或清后加补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中指节于（中指之节）
  • 当前页：脾经（脾穴，脾土）
  • 下一页：胃经（胃穴）
<<< 返回本书目录
  1. 脾经《医学指归》
  2. 脾经歌《医宗金鉴》
  3. 脾疾反胃《扁鹊神应针灸玉龙经》
  4. 脾经兼证《幼科发挥》
  5. 脾疾《景景医话》
  6. 脾经图（注）《厘正按摩要术》
  7. 脾积丸【方剂大全】
  8. 脾经主病《银海指南》
  9. 脾寒草【中药大全】
  10. 脾经主病《幼科发挥》
  11. 脾功能亢进【疾病大全】
  12. 脾疽门主论《疡医大全》
  13. 脾功能亢进【疾病症状】
  14. 脾劳《备急千金要方》
  15. 脾疳【疾病大全】
  16. 脾劳《扁鹊心书》
  17. 脾疳《医宗金鉴》
  18. 脾劳《圣济总录》
  19. 脾疳《儿科萃精》
  20. 脾劳【疾病大全】
  21. 脾-肝综合征【疾病大全】
  22. 脾劳论《外台秘要》
  23. 脾肝肾虚损吐血《轩岐救正论》
  24. 脾劳实热方《外台秘要》
  25. 脾风第十七问《婴童百问》
  26. 脾劳虚寒方《外台秘要》
  27. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  28. 脾良性肿瘤【疾病大全】
  29. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  30. 脾脉歌《脉诀乳海》
  1. 脾经（脾穴，脾土）《手穴手纹诊治》
  2. 脾经《医学指归》
  3. 脾经表里原络穴主治歌《医宗金鉴》
  4. 脾经《针灸问对》
  5. 脾经表里原络穴主治歌《刺灸心法要诀》
  6. 脾经《中医词典》
  7. 脾经分寸歌《医宗金鉴》
  8. 脾疾反胃《扁鹊神应针灸玉龙经》
  9. 脾经分寸歌《刺灸心法要诀》
  10. 脾疾《景景医话》
  11. 脾经歌《医宗金鉴》
  12. 脾积《中医词典》
  13. 脾经歌《外科心法要诀》
  14. 脾火《校注医醇剩义》
  15. 脾经兼证《幼科发挥》
  16. 脾火《中医词典》
  17. 脾经咳嗽《中医词典》
  18. 脾黄《中医词典》
  19. 脾经咳嗽《症因脉治》
  20. 脾横《中医词典》
  21. 脾经失血《中医词典》
  22. 脾合胃《中医词典》
  23. 脾经图（注）《厘正按摩要术》
  24. 脾合胃《中医名词词典》
  25. 脾经穴歌《医宗金鉴》
  26. 脾合肉《中医词典》
  27. 脾经穴歌《刺灸心法要诀》
  28. 脾寒《中医词典》
  29. 脾经循行歌《医宗金鉴》
  30. 脾疳积《中医词典》
  31. 脾经循行歌《刺灸心法要诀》


胃经（胃穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

胃经（胃穴）
在线购买《手穴手纹诊治》正版书籍

胃经（胃穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：大指掌面第二节（按：一说在大鱼际外侧缘；又说在板门穴上）

主治病症：胃炎，胃溃疡，急慢性胃肠炎，妊娠呕吐等。

备考：《推拿三字经》：“胃穴，自古无论之也，殊不知其治病甚良，在板门外侧黄白皮相毗乃真穴也，向外推治呕吐 呃逆哣气噎等症甚速。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经（脾穴，脾土）
  • 当前页：胃经（胃穴）
  • 下一页：肝经（肝穴）
<<< 返回本书目录
  1. 胃经《医学指归》
  2. 胃经歌《医宗金鉴》
  3. 胃结核【疾病大全】
  4. 胃经积热吐血《轩岐救正论》
  5. 胃节律紊乱综合征【疾病大全】
  6. 胃经图（注）《厘正按摩要术》
  7. 胃急性扩张【疾病大全】
  8. 胃经主病《银海指南》
  9. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  10. 胃痉挛【疾病症状】
  11. 胃畸胎瘤【疾病大全】
  12. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  13. 胃火口臭【疾病症状】
  14. 胃镜下表现出广泛黏膜红斑【疾病症状】
  15. 胃火冲逆《凌临灵方》
  16. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  17. 胃火【疾病症状】
  18. 胃绝舌鉴《医门补要》
  19. 胃和小肠生理《胃肠动力检查手册》
  20. 胃咳《凌临灵方》
  21. 胃和小肠疾病《胃肠动力检查手册》
  22. 胃空肠输入袢综合征【疾病大全】
  23. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  24. 胃溃疡《止园医话》
  25. 胃和十二指肠疾病《默克家庭诊疗手册》
  26. 胃溃疡【疾病大全】
  27. 胃寒痛【中药主治】
  28. 胃溃疡【中药主治】
  29. 胃寒痛《凌临灵方》
  30. 胃溃疡出血【疾病大全】
  1. 胃经（胃穴）《手穴手纹诊治》
  2. 胃经《医学指归》
  3. 胃经表里原络穴主治歌《医宗金鉴》
  4. 胃经《针灸问对》
  5. 胃经表里原络穴主治歌《刺灸心法要诀》
  6. 胃经《中医词典》
  7. 胃经分寸歌《医宗金鉴》
  8. 胃禁《中医词典》
  9. 胃经分寸歌《刺灸心法要诀》
  10. 胃津《中医词典》
  11. 胃经歌《医宗金鉴》
  12. 胃家实《中医词典》
  13. 胃经歌《外科心法要诀》
  14. 胃家实《思考中医》
  15. 胃经积热吐血《轩岐救正论》
  16. 胃家实《中医名词词典》
  17. 胃经失血《中医词典》
  18. 胃家《中医词典》
  19. 胃经图（注）《厘正按摩要术》
  20. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  21. 胃经虚实病候《寿世保元》
  22. 胃火作呕《正体类要》
  23. 胃经穴歌《医宗金鉴》
  24. 胃火牙痛《中医词典》
  25. 胃经穴歌《刺灸心法要诀》
  26. 胃火小舌《喉科指掌》
  27. 胃经循行歌《医宗金鉴》
  28. 胃火上升《中医名词词典》
  29. 胃经循行歌《刺灸心法要诀》
  30. 胃火呕吐《症因脉治》
  31. 胃经循行经文《医宗金鉴》


肝经（肝穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

肝经（肝穴）
在线购买《手穴手纹诊治》正版书籍

肝经（肝穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手无名指掌侧，近侧指节横纹之中央点。左右手各1穴。（按：另说食指螺纹面）

主治病症：头痛，胸胁痛，胆道蛔虫症，胰腺炎，小儿惊风，烦躁不安。

备考：《推拿三字经》：“肝穴在食指端，为将军之官，可平不可补，补肾即补肝。”另据《按摩经》男子左手正面之图所示：肝在无名指第三节。女子右手正面之图所示：肝在无名指第三节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经（胃穴）
  • 当前页：肝经（肝穴）
  • 下一页：胆穴
<<< 返回本书目录
  1. 肝经《医学指归》
  2. 肝经暴郁吐血《轩岐救正论》
  3. 肝结核【疾病大全】
  4. 肝经歌《医宗金鉴》
  5. 肝-甲状腺综合征【疾病大全】
  6. 肝经兼证《幼科发挥》
  7. 肝棘球蚴病【疾病大全】
  8. 肝经图（注）《厘正按摩要术》
  9. 肝棘球蚴病《普通外科学》
  10. 肝经主病《银海指南》
  11. 肝积水【疾病症状】
  12. 肝经主病《幼科发挥》
  13. 肝火和肺热《人体使用手册》
  14. 肝-颈静脉回流征阳性【疾病症状】
  15. 肝火肝阳《张聿青医案》
  16. 肝静脉《临床肝移植》
  17. 肝火冲肺作咳《医门补要》
  18. 肝静脉病变【疾病症状】
  19. 肝火乘胃《凌临灵方》
  20. 肝静脉回流障碍【疾病症状】
  21. 肝火【疾病症状】
  22. 肝厥《凌临灵方》
  23. 肝火《也是山人医案》
  24. 肝厥《吴鞠通医案》
  25. 肝火《临证指南医案》
  26. 肝咳《临证实验录》
  27. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  28. 肝劳《备急千金要方》
  29. 肝昏迷【疾病症状】
  30. 肝劳《圣济总录》
  1. 肝经（肝穴）《手穴手纹诊治》
  2. 肝经《医学指归》
  3. 肝经暴郁吐血《轩岐救正论》
  4. 肝经《针灸问对》
  5. 肝经表里原络穴主治歌《医宗金鉴》
  6. 肝经《中医词典》
  7. 肝经表里原络穴主治歌《刺灸心法要诀》
  8. 肝坚《中医词典》
  9. 肝经分寸歌《医宗金鉴》
  10. 肝记《中医词典》
  11. 肝经分寸歌《刺灸心法要诀》
  12. 肝棘球蚴病《普通外科学》
  13. 肝经风痰《中医词典》
  14. 肝积《中医词典》
  15. 肝经歌《医宗金鉴》
  16. 肝火作痛《证治准绳·疡医》
  17. 肝经歌《外科心法要诀》
  18. 肝火作痛《正体类要》
  19. 肝经兼证《幼科发挥》
  20. 肝火作痛《正体类要》
  21. 肝经咳嗽《中医词典》
  22. 肝火眩晕《中医词典》
  23. 肝经咳嗽《症因脉治》
  24. 肝火泻《症因脉治》
  25. 肝经失血《中医词典》
  26. 肝火胁胀《正体类要》
  27. 肝经湿热带下《中医词典》
  28. 肝火胁痛《医学实在易》
  29. 肝经实火《中医词典》
  30. 肝火胁痛《金匮翼》
  31. 肝经图（注）《厘正按摩要术》


胆穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

胆穴

胆穴

  • 上一页
  • 目录
  • 相关
  • 下一页

按：据考《推拿三字经》：“胆在掌面食指第二节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经（肝穴）
  • 当前页：胆穴
  • 下一页：皮罢（肝记）
<<< 返回本书目录
  1. 胆虚实《备急千金要方》
  2. 胆胰汤【方剂大全】
  3. 胆虚不眠《圣济总录》
  4. 胆俞穴【人体背部穴位】
  5. 胆虚（胆热）《针灸资生经》
  6. 胆源性急性胰腺炎【疾病大全】
  7. 胆虚《药症忌宜》
  8. 胆源性慢性胰腺炎【疾病大全】
  9. 胆虚《圣济总录》
  10. 胆胀《中医内科学》
  11. 胆虚《普济方·针灸》
  12. 胆之经足少阳风甲木《儒门事亲》
  13. 胆星丸【方剂大全】
  14. 胆汁【中药大全】
  15. 胆星天竺丸【方剂大全】
  16. 胆汁二连膏【方剂大全】
  17. 胆星汤【方剂大全】
  18. 胆汁返流【疾病症状】
  19. 胆星【中药大全】
  20. 胆汁返流性胃炎【疾病大全】
  21. 胆心综合征【疾病症状】
  22. 胆汁排泄受阻【疾病症状】
  23. 胆系《放射诊断学》
  24. 胆汁酸代谢《生物化学与分子生物学》
  25. 胆说《医学实在易》
  26. 胆汁性腹膜炎【疾病大全】
  27. 胆实热方《外台秘要》
  28. 胆汁性肝硬化【疾病症状】
  29. 胆实《药症忌宜》
  30. 胆汁性肝硬化【疾病症状】
  1. 胆穴《手穴手纹诊治》
  2. 胆虚实《备急千金要方》
  3. 胆俞《针灸大成》
  4. 胆虚寒《备急千金要方》
  5. 胆俞《中医词典》
  6. 胆虚寒《中医词典》
  7. 胆俞《针灸学》
  8. 胆虚不眠《圣济总录》
  9. 胆郁《中医词典》
  10. 胆虚不得眠《中医词典》
  11. 胆胀《中医词典》
  12. 胆虚（脉气不足）《中医名词词典》
  13. 胆胀《中医内科学》
  14. 胆虚（胆热）《针灸资生经》
  15. 胆蒸《中医词典》
  16. 胆虚《药症忌宜》
  17. 胆之经，足少阳，风，甲木。《医学启源》
  18. 胆虚《普济方·针灸》
  19. 胆之经足少阳风甲木《儒门事亲》
  20. 胆虚《中医词典》
  21. 胆汁的分泌和排泄障碍《病理生理学》
  22. 胆虚《圣济总录》
  23. 胆汁的分泌与排出《生理学》
  24. 胆邪《中医词典》
  25. 胆汁的性质和成分《生理学》
  26. 胆系异常征象的分析《放射诊断学》
  27. 胆汁的作用《生理学》
  28. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  29. 胆汁分泌和排出的调节《生理学》
  30. 胆系常见疾病《放射诊断学》
  31. 胆汁酸代谢《生物化学与分子生物学》


皮罢（肝记）_《手穴手纹诊治》_中医诊治_【岐黄之术】

皮罢（肝记）
在线购买《手穴手纹诊治》正版书籍

皮罢（肝记）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：大指甲外侧端爪甲内，左右手各1穴。

主治病症：小儿惊风，痰喘。

备考：《秘传推拿妙诀》：“……皮罢穴，属肝经，能清神。”《推拿指南》：“此法治哮喘神迷，皮罢穴一名肝记，在大指端爪甲内，用右大指甲重掐之，男左女右。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆穴
  • 当前页：皮罢（肝记）
  • 下一页：母腮
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮罢（肝记）《手穴手纹诊治》
  2. 皮罢《中医词典》
  3. 皮瓣的定义《外科学总论》
  4. 皮（骨盾）（tū，突）《中医词典》
  5. 皮瓣的设计《外科学总论》
  6. 皮《药征续编》
  7. 皮薄浆嫩《医宗金鉴》
  8. 皮《药性切用》
  9. 皮薄浆嫩《痘疹心法要诀》
  10. 皮《本草撮要》
  11. 皮痹《中医名词词典》
  12. 皮《名医别录》
  13. 皮痹《圣济总录》
  14. 皮《增广和剂局方药性总论》
  15. 皮痹《中医词典》
  16. 皮《本草崇原》
  17. 皮部《中医词典》
  18. 皮《本草从新》
  19. 皮部《中医基础理论》
  20. 皮《本经逢原》
  21. 皮部论《针灸大成》
  22. 皮《本草新编》
  23. 皮部论《素问悬解》
  24. 皮《医述》
  25. 皮部论《素问悬解》
  26. 皮《经络考》
  27. 皮部论篇《黄帝内经·素问》
  28. 皮《本草易读》
  29. 皮部论篇《冯氏锦囊秘录》
  30. 皮《本草蒙筌》
  31. 皮部论篇《疡医大全》


母腮_《手穴手纹诊治》_中医诊治_【岐黄之术】

母腮

母腮

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：距大指甲跟正中，约0.1寸许，左右手各1穴。

主治病症：吐血。

备考：《小儿推拿广意》：“吐血，两大指甲后一韭叶，即母腮穴，须平掐。”《推拿指南》：“母腮穴在大指甲后一韭叶，同右大指甲掐之。男左女右。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮罢（肝记）
  • 当前页：母腮
  • 下一页：老龙
<<< 返回本书目录
  1. 母乳性黄疸【疾病大全】
  2. 母婴ABO血型不合【疾病症状】
  3. 母乳喂养好处多《免疫与健康》
  4. 母猪半夏【中药大全】
  5. 母菊【中药大全】
  6. 母猪菜【中药大全】
  7. 母鸡汤【方剂大全】
  8. 母猪草【中药大全】
  9. 母儿血型不合溶血病【疾病大全】
  10. 母猪乳《本草纲目》完整版
  11. 母儿血型不合溶血病《妇产科学》
  12. 母猪藤【中药大全】
  13. 母儿血型不合《家庭医学百科-医疗康复篇》
  14. 母猪藤根【中药大全】
  15. 母儿ABO血型不合【疾病大全】
  16. 母猪挣《松峰说疫》
  17. 母丁香膏【方剂大全】
  18. 牡丹《本草纲目》完整版
  19. 母丁香【中药大全】
  20. 牡丹《本草乘雅半偈》
  21. 母草【中药大全】
  22. 牡丹《本草崇原》
  23. 某妪血痢危症治验《一得集》
  24. 牡丹《本草思辨录》
  25. 某妪湿邪内蕴闷呕便闭治验《一得集》
  26. 牡丹《本草图经》
  27. 某妪本病风痱加感暑邪《程杏轩医案》
  28. 牡丹《雷公炮炙论》
  29. 某些药物代谢动力学数据《药理学》
  30. 牡丹《神农本草经百种录》
  1. 母腮《手穴手纹诊治》
  2. 母乳性黄疸《儿科学》
  3. 母腮《中医词典》
  4. 母乳喂养好处多《免疫与健康》
  5. 母体焦虑与胎儿死亡《医学心理学》
  6. 母乳喂养《家庭医学百科·预防保健篇》
  7. 母－婴联结《医学心理学》
  8. 母气《中医词典》
  9. 母源性中毒《预防医学》
  10. 母气《中医名词词典》
  11. 母猪翻《急救广生集》
  12. 母疟《中医词典》
  13. 母猪蹄汤《三因极一病证方论》
  14. 母姜酒《备急千金要方》
  15. 母猪挣《松峰说疫》
  16. 母儿血型不合溶血病《妇产科学》
  17. 牡丹《神农本草经》
  18. 母儿血型不合《家庭医学百科-医疗康复篇》
  19. 牡丹《本草纲目》
  20. 母丁香《药性切用》
  21. 牡丹《雷公炮炙论》
  22. 母病及子《中医词典》
  23. 牡丹《千金翼方》
  24. 母病及子《中医名词词典》
  25. 牡丹《本草经集注》
  26. 母爱是儿童心理健康的重要营养《医学心理学》
  27. 牡丹《新修本草》
  28. 母《中医词典》
  29. 牡丹《神农本草经百种录》
  30. 某妪血痢危症治验《一得集》
  31. 牡丹《吴普本草》


老龙_《手穴手纹诊治》_中医诊治_【岐黄之术】

老龙

老龙

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：距中指甲根正中，约0.1寸处。左右手各1穴。

主治病症：小儿惊风。

备考：《保赤推拿法》：“掐老龙穴法：此穴在中指背靠指甲处，相离如韭叶许。若小儿急惊暴死，对拿精灵、威灵二穴，不醒，即于此穴掐之，不知疼痛难救。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：母腮
  • 当前页：老龙
  • 下一页：靠山
<<< 返回本书目录
  1. 老老余编（下）-卷之八十七 《古今医统大全》
  2. 老龙皮【中药大全】
  3. 老老余编（上）-卷之八十六 《古今医统大全》
  4. 老龙丸【方剂大全】
  5. 老来瘦【疾病症状】
  6. 老米酒树【中药大全】
  7. 老来青【中药大全】
  8. 老膜散【方剂大全】
  9. 老蔻丸【方剂大全】
  10. 老嫩《冯氏锦囊秘录》
  11. 老君长命丹【方剂大全】
  12. 老嫩《证治准绳·幼科》
  13. 老君益寿散【方剂大全】
  14. 老年癌症病人的急性感染【疾病大全】
  15. 老君须【中药大全】
  16. 老年白带方【方剂大全】
  17. 老君神明白散【方剂大全】
  18. 老年白血病《自我调养巧治病》
  19. 老君神白散【方剂大全】
  20. 老年斑【疾病大全】
  21. 老君丹【方剂大全】
  22. 老年保健《中医养生学》
  23. 老军散【方剂大全】
  24. 老年便秘《常见中老年疾病防治》
  25. 老姜丸【方剂大全】
  26. 老年便秘【疾病大全】
  27. 老鸡丸【方剂大全】
  28. 老年病毒性肝炎《自我调养巧治病》
  29. 老化松弛性眼袋【疾病症状】
  30. 老年病研究中实验动物的选择与应用《实验动物科学》
  1. 老龙《手穴手纹诊治》
  2. 老淋《中医词典》
  3. 老龙《中医词典》
  4. 老老余编（下）《古今医统大全》
  5. 老嫩《冯氏锦囊秘录》
  6. 老老余编（上）《古今医统大全》
  7. 老嫩《证治准绳·幼科》
  8. 老酒糟《得配本草》
  9. 老年白血病《自我调养巧治病》
  10. 老黄苔《中医词典》
  11. 老年保健《中医养生学》
  12. 老黄苔《中医名词词典》
  13. 老年便秘《常见中老年疾病防治》
  14. 老花眼《中医眼科学》
  15. 老年病毒性肝炎《自我调养巧治病》
  16. 老花眼《中医词典》
  17. 老年病研究中实验动物的选择《实验动物科学》
  18. 老虎吞食《中医词典》
  19. 老年病研究中实验动物的选择与应用《实验动物科学》
  20. 老虎刺尖《滇南本草》
  21. 老年病研究中实验动物的应用《实验动物科学》
  22. 老鹤草《中药学》
  23. 老年的生理、心理和社会生活特点《医学心理学》
  24. 老汉绞罾（céng层）《中医词典》
  25. 老年肺炎《赵绍琴临证验案精选》
  26. 老汉扳缯《中医词典》
  27. 老年肺炎《自我调养巧治病》
  28. 老汉扳罾法《推拿抉微》
  29. 老年肺炎《老年学》
  30. 老复丁《中医词典》
  31. 老年感冒谨防慎治《免疫与健康》


靠山_《手穴手纹诊治》_中医诊治_【岐黄之术】

靠山

靠山

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于腕横纹掌面桡侧端，拇指下掌根尽处，腕横纹稍前方（即“太渊”穴稍下方），左右手各1穴。

主治病症：疟疾，痰壅。

备考：《小儿推拿方脉话婴秘旨全书》：“靠山穴，在大指下掌根尽处腕中。能治疟疾，痰壅。”《小儿推拿》：“靠山，相当于‘阳溪’穴，‘阳溪’穴属于阳明大肠经。”《针灸大辞典》：“靠山，奇穴名。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老龙
  • 当前页：靠山
  • 下一页：内阳池
<<< 返回本书目录
  1. 烤鹿方肉《保健药膳》
  2. 珂《雷公炮炙论》
  3. 烤瓷冠《家庭医学百科-医疗康复篇》
  4. 珂《证类本草》
  5. 栲栗叶【中药大全】
  6. 珂【中药大全】
  7. 栲栗果壳【中药大全】
  8. 珂（马轲螺）《本草纲目》完整版
  9. 栲栗【中药大全】
  10. 柯跋《理虚元鉴》
  11. 考证《本草经解》
  12. 柯跋《小儿卫生总微论方》
  13. 考正古方权量说《吴医汇讲》
  14. 柯莱斯骨折【疾病大全】
  15. 考味知病法《察病指南》
  16. 柯榔木【中药大全】
  17. 考试综合症【疾病症状】
  18. 柯蒲木【中药大全】
  19. 考试医学论《医学源流论》
  20. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  21. 考试焦虑【疾病症状】
  22. 柯萨奇病毒感染【疾病大全】
  23. 考订经脉篇《外经微言》
  24. 柯萨奇病毒和埃可病毒感染【疾病大全】
  25. 考登病中的多发性毛鞘瘤【疾病大全】
  26. 柯萨奇病毒疹【疾病大全】
  27. 考变蒸（儿科）《冯氏锦囊秘录》
  28. 柯氏《伤寒论翼》辨《医学读书记》
  29. 尻神指诀《古今医统大全》
  30. 柯氏韵怕《名医方论》《专治麻痧初编》
  1. 靠山《手穴手纹诊治》
  2. 烤鹿方肉《保健药膳》
  3. 苛毒《中医词典》
  4. 烤瓷冠《家庭医学百科-医疗康复篇》
  5. 苛毒《中医词典》
  6. 考证温热名义《温病正宗》
  7. 苛疾《中医词典》
  8. 考正古方权量说《吴医汇讲》
  9. 苛疾《中医词典》
  10. 考味知病法《察病指南》
  11. 苛轸鼻《中医词典》
  12. 考试医学论《医学源流论》
  13. 苛轸鼻《中医词典》
  14. 考妇人带下属任脉之病《女科经纶》
  15. 珂《雷公炮炙论》
  16. 考订经脉篇《外经微言》
  17. 珂《千金翼方》
  18. 考变蒸（儿科）《冯氏锦囊秘录》
  19. 珂《新修本草》
  20. 尻神指诀《古今医统大全》
  21. 珂《海药本草》
  22. 尻神图《灸法秘传》
  23. 珂《证类本草》
  24. 尻神禁忌《针灸大成》
  25. 珂《名医别录》
  26. 尻骨《中医词典》
  27. 柯（火介）《中医词典》
  28. 尻骨《中医词典》
  29. 柯（火介）《中医词典》
  30. 尻骨《中医名词词典》
  31. 柯跋《理虚元鉴》


内阳池_《手穴手纹诊治》_中医诊治_【岐黄之术】

内阳池

内阳池

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，腕横纹中点前1寸处。左右手各1穴

主治病症：口腔炎，鹅掌风。

备考：《针灸孔穴及其疗法便览》：“内阳池，奇穴。大陵穴上1寸。针5分，灸3～7壮。主治鹅掌风，口腔炎。”《针灸大辞典》：“内阳池，奇穴名。……掌长肌腱与桡侧腕屈肌腱之间。”《针灸经外奇穴图谱》：“内阳池……针3～5分、针感麻、酸至指头。灸5—7壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：靠山
  • 当前页：内阳池
  • 下一页：阴池
<<< 返回本书目录
  1. 内斜V征【疾病症状】
  2. 内养下手诀《寿世青编》
  3. 内斜A征【疾病症状】
  4. 内因经病《妇科心法要诀》
  5. 内消治法歌《医宗金鉴》
  6. 内因经病《医宗金鉴》
  7. 内消腺瘤汤【方剂大全】
  8. 内因咳嗽证《三因极一病证方论》
  9. 内消沃雪汤【方剂大全】
  10. 内因脉《寿世保元》
  11. 内消丸【方剂大全】
  12. 内因衄血证治《三因极一病证方论》
  13. 内消退管丸【方剂大全】
  14. 内因为病歌《眼科心法要诀》
  15. 内消散【方剂大全】
  16. 内因为病歌《医宗金鉴》
  17. 内消内托法《外科大成》
  18. 内因腰痛论《三因极一病证方论》
  19. 内消瘰疬丸【方剂大全】
  20. 内淫药治《古今医统大全》
  21. 内消昆布散【方剂大全】
  22. 内隐斜【疾病大全】
  23. 内消浸酒【方剂大全】
  24. 内痈《凌临灵方》
  25. 内消法《外科十法》
  26. 内痈《外科启玄》
  27. 内消法《外科精义》
  28. 内痈《医学心悟》
  29. 内消发背《洪氏集验方》
  30. 内痈《张聿青医案》
  1. 内阳池《手穴手纹诊治》
  2. 内悬（疒其）风《中医词典》
  3. 内阳池《中医词典》
  4. 内悬（疒其）风《中医词典》
  5. 内阳池《中医词典》
  6. 内虚外实《中医词典》
  7. 内养功《老年百病防治》
  8. 内虚外实《中医词典》
  9. 内养功《中医词典》
  10. 内虚感冒《圆运动的古中医学》
  11. 内养功《中医词典》
  12. 内虚变《正体类要》
  13. 内养下手诀《寿世青编》
  14. 内虚《中医词典》
  15. 内因《中医之钥》
  16. 内虚《中医词典》
  17. 内因《中医词典》
  18. 内消痔漏丸《奇方类编》
  19. 内因《中医词典》
  20. 内消治法歌《外科心法要诀》
  21. 内因《明医指掌》
  22. 内消治法歌《医宗金鉴》
  23. 内因《明医指掌》
  24. 内消散《仙传外科集验方》
  25. 内因《明医指掌》
  26. 内消散《备急千金要方》
  27. 内因经病《医宗金鉴》
  28. 内消内托法《外科大成》
  29. 内因经病《妇科心法要诀》
  30. 内消秘方《华佗神方》
  31. 内因咳嗽证《三因极一病证方论》


阴池_《手穴手纹诊治》_中医诊治_【岐黄之术】

阴池

阴池

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌腕横纹中点前1寸，再向拇指侧横量1寸处。左右手各1穴。

主治病症：咳血，喉炎。

备考：《针灸穴位小词典》：“阴池，属经外奇穴。在拇指侧内阳池穴外1寸是穴。……主治咳血。针五分。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内阳池
  • 当前页：阴池
  • 下一页：鱼腹
<<< 返回本书目录
  1. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  2. 阴疮《妇人规》
  3. 阴部神经干痛【疾病大全】
  4. 阴疮《景岳全书》
  5. 阴部皮肤潮红【疾病症状】
  6. 阴疮《女科宝鉴》
  7. 阴部溃疡【疾病症状】
  8. 阴疮《孙真人海上方》
  9. 阴部鲍恩样丘疹病【疾病大全】
  10. 阴疮《幼幼新书》
  11. 阴病治阳阳病治阴《脾胃论》
  12. 阴疮《证治准绳·幼科》
  13. 阴病阳脉证《伤寒九十论》
  14. 阴疮《中医妇科学》
  15. 阴病门《古今名医汇粹》
  16. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  17. 阴病论《医门法律》
  18. 阴疮方《外台秘要》
  19. 阴病《千金翼方》
  20. 阴疮论《外科正宗》
  21. 阴病《本草纲目》完整版
  22. 阴疮门主论《疡医大全》
  23. 阴边粟疮方《外台秘要》
  24. 阴疮证治《妇科心法要诀》
  25. 阴崩阳崩何以别之《女科百问》
  26. 阴疮证治《医宗金鉴》
  27. 阴包穴【下肢内侧穴位】
  28. 阴吹《古今医案按》
  29. 阴包毒《外科启玄》
  30. 阴吹《沈氏女科辑要》
  1. 阴池《手穴手纹诊治》
  2. 阴乘阳《中医词典》
  3. 阴池《中医词典》
  4. 阴成形《中医词典》
  5. 阴痓《中医词典》
  6. 阴常不足《中医词典》
  7. 阴臭候《诸病源候论》
  8. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  9. 阴臭阴肿阴痛阴吹《医学纲目》
  10. 阴部《类经图翼》
  11. 阴出乘阳治法方《卫生宝鉴》
  12. 阴不足《中医词典》
  13. 阴出之阳《中医词典》
  14. 阴不抱阳《中医词典》
  15. 阴处《中医词典》
  16. 阴不抱阳《中医名词词典》
  17. 阴疮《景岳全书》
  18. 阴搏阳别《中医词典》
  19. 阴疮《孙真人海上方》
  20. 阴搏阳别《中医名词词典》
  21. 阴疮《中医词典》
  22. 阴病治阳阳病治阴《脾胃论》
  23. 阴疮《幼幼新书》
  24. 阴病治阳《中医词典》
  25. 阴疮《证治准绳·幼科》
  26. 阴病治阳《中医名词词典》
  27. 阴疮《证治准绳·疡医》
  28. 阴病阳脉证《伤寒九十论》
  29. 阴疮《外科大成》
  30. 阴病门《古今名医汇粹》
  31. 阴疮《妇人规》


鱼腹_《手穴手纹诊治》_中医诊治_【岐黄之术】

鱼腹

鱼腹

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：手掌鱼际部，第一掌骨掌侧之中点。左右手各1穴。

主治病症：支气管哮喘，喘息性支气管炎，肺结核，肠结核。

备考：《针灸大辞典》：“经穴别名，出《针灸甲乙经》。《循经考穴编》作鱼肠，即承山。”《针灸经外奇穴图谱》：“鱼腹。与经穴关系：位于肺经‘鱼际’穴内前方。针3～5分，针感麻、酸、胀至指尖，灸3～7壮。……适应症：支气管喘息（发作期效效果更好），肺结核，肠结核。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴池
  • 当前页：鱼腹
  • 下一页：精灵、威灵
<<< 返回本书目录
  1. 鱼肚痈门主论《疡医大全》
  2. 鱼肝油【中药大全】
  3. 鱼肚发《医宗金鉴》
  4. 鱼肝中毒【疾病大全】
  5. 鱼胆中毒【疾病大全】
  6. 鱼狗《本草纲目》完整版
  7. 鱼胆敷眼膏【方剂大全】
  8. 鱼狗【中药大全】
  9. 鱼胆草【中药大全】
  10. 鱼狗肉《本草纲目》完整版
  11. 鱼刺麦芒《儒门事亲》
  12. 鱼笱《本草纲目》完整版
  13. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  14. 鱼虎《本草纲目》完整版
  15. 鱼串草【中药大全】
  16. 鱼脊疮《医宗金鉴》
  17. 鱼虫部《普济方·针灸》
  18. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  19. 鱼翅【中药大全】
  20. 鱼脊疮门主论《疡医大全》
  21. 鱼肠草【中药大全】
  22. 鱼际穴【上肢内侧穴位】
  23. 鱼草【中药大全】
  24. 鱼寄生【中药大全】
  25. 鱼部（有鳞 无鳞）《药性切用》
  26. 鱼胶【中药大全】
  27. 鱼部《本经逢原》
  28. 鱼睛不夜《目经大成》
  29. 鱼鳖金星【中药大全】
  30. 鱼口《外科十三方考》
  1. 鱼腹《手穴手纹诊治》
  2. 鱼肚痈门主论《疡医大全》
  3. 鱼腹《中医词典》
  4. 鱼肚痈《外科全生集》
  5. 鱼肝《证类本草》
  6. 鱼肚发《外科心法要诀》
  7. 鱼肝及子《证类本草》
  8. 鱼肚发《医宗金鉴》
  9. 鱼狗《证类本草》
  10. 鱼肚《中医词典》
  11. 鱼骨鲠《奇方类编》
  12. 鱼弹儿《饮膳正要》
  13. 鱼骨鲠方《普济本事方》
  14. 鱼胆中毒的急救《现代院外急救手册》
  15. 鱼骨鲠喉《奇效简便良方》
  16. 鱼胆丸《儒门事亲》
  17. 鱼骨鲠喉《奇方类编》
  18. 鱼胆《本草求真》
  19. 鱼骨鲠喉不下《奇方类编》
  20. 鱼刺麦芒《儒门事亲》
  21. 鱼骨鲠喉秘方《华佗神方》
  22. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  23. 鱼骨形《中医词典》
  24. 鱼虫下部《备急千金要方》
  25. 鱼虎《证类本草》
  26. 鱼虫部《普济方·针灸》
  27. 鱼花茶《茶饮保健》
  28. 鱼翅茶《茶饮保健》
  29. 鱼脊《中医词典》
  30. 鱼肠《中医词典》
  31. 鱼脊疮《中医词典》


精灵、威灵_《手穴手纹诊治》_中医诊治_【岐黄之术】

精灵、威灵

精灵、威灵

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：精灵穴位于手背第四、五掌骨间隙后缘（“中渚”穴直后方）；威灵位于第二、三掌骨间隙后缘（即“合谷”穴之尺侧），左右手各2穴。

主治病症：卒死，痰壅，气促，气攻，耳鸣，目眩，头痛，小儿急慢惊风，手背红肿疼痛，腕关节炎。

备考：《针灸孔穴及其疗法便览》：“精灵、威灵，奇穴。外劳宫穴（手背中央）两骨缝处，左名精灵，右名威灵。针3～5分。主治耳鸣，目眩，头痛，小儿急慢惊风；亦治手背红肿疼痛，腕关节炎。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腹
  • 当前页：精灵、威灵
  • 下一页：上都
<<< 返回本书目录
  1. 精极论并方《外台秘要》
  2. 精癃《中医外科学》
  3. 精极《圣济总录》
  4. 精魅鬼神所淫《宋本备急灸法》
  5. 精极《备急千金要方》
  6. 精明汤【方剂大全】
  7. 精滑便浊分别辨《叶选医衡》
  8. 精明五色《类经》
  9. 精滑《金匮钩玄》
  10. 精囊恶性肿瘤【疾病大全】
  11. 精滑《丹溪治法心要》
  12. 精囊结石【疾病大全】
  13. 精华滋生《四圣心源》
  14. 精囊囊肿【疾病大全】
  15. 精、气、血、津液《中医基础理论》
  16. 精囊缩小【疾病症状】
  17. 精《中医基础理论》
  18. 精囊炎【疾病大全】
  19. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  20. 精囊增大【疾病症状】
  21. 粳粟米、稻草《滇南本草》
  22. 精炮制用药法《疡医大全》
  23. 粳酥粥【方剂大全】
  24. 精气津液血脉《经络考》
  25. 粳米粥【方剂大全】
  26. 精气津液血脉脱则为病《类经》
  27. 粳米饮【方剂大全】
  28. 精气神论《养生秘旨》
  29. 粳米桃仁粥【方剂大全】
  30. 精气丸【方剂大全】
  1. 精灵、威灵《手穴手纹诊治》
  2. 精灵《中医词典》
  3. 精癃《中医外科学》
  4. 精冷《中医词典》
  5. 精露《中医词典》
  6. 精冷《中医名词词典》
  7. 精魅鬼神所淫《宋本备急灸法》
  8. 精窠《中医词典》
  9. 精明《中医词典》
  10. 精极论并方三首《外台秘要》
  11. 精明五色《类经》
  12. 精极《备急千金要方》
  13. 精明之府《中医名词词典》
  14. 精极《中医词典》
  15. 精明之府《中医词典》
  16. 精极《圣济总录》
  17. 精宁《中医词典》
  18. 精积《中医词典》
  19. 精炮制用药法《疡医大全》
  20. 精滑梦遗《傅青主男科》
  21. 精气《中医名词词典》
  22. 精滑便浊分别辨《叶选医衡》
  23. 精气《中医词典》
  24. 精滑《金匮钩玄》
  25. 精气夺则虚《中医名词词典》
  26. 精滑《丹溪治法心要》
  27. 精气夺则虚《中医词典》
  28. 精滑《明医指掌》
  29. 精气津液血脉《经络考》
  30. 精滑《中医词典》
  31. 精气津液血脉脱则为病《类经》


上都_《手穴手纹诊治》_中医诊治_【岐黄之术】

上都

上都

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背第二、三掌骨小头高点之间。左右手各1穴

主治病症：手背红肿。

备考：《针灸大成》：“上都穴。在食指中指本节歧骨间，握拳取之。治手臂红肿。针入1分，可灸5壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精灵、威灵
  • 当前页：上都
  • 下一页：项强
<<< 返回本书目录
  1. 上丹田《养生导引秘籍》
  2. 上肚角疽《外科十三方考》
  3. 上丹【方剂大全】
  4. 上呃《凌临灵方》
  5. 上搭手《医宗金鉴》
  6. 上二黄丸【方剂大全】
  7. 上搭门主论《疡医大全》
  8. 上肺纤维化明显【疾病症状】
  9. 上唇疖肿【疾病症状】
  10. 上腹壁的中央线缺损【疾病症状】
  11. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  12. 上腹不适【疾病症状】
  13. 上唇肥厚【疾病症状】
  14. 上腹部包块【疾病症状】
  15. 上唇变薄【疾病症状】
  16. 上腹部疼痛【疾病症状】
  17. 上喘中满《儒门事亲》
  18. 上腹部肿块及腹胀【疾病症状】
  19. 上池饮【方剂大全】
  20. 上腹及腰背部有“束带感”【疾病症状】
  21. 上池涓滴一卷《友渔斋医话》
  22. 上腹弥漫性压痛【疾病症状】
  23. 上朝三元《养生导引秘籍》
  24. 上腹囊性肿块【疾病症状】
  25. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  26. 上疳疮口中烂方《喉舌备要秘旨》
  27. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  28. 上疳方《喉舌备要秘旨》
  29. 上部《跌打损伤方》
  30. 上干型胸廓出口综合征【疾病大全】
  1. 上都《手穴手纹诊治》
  2. 上党参《得配本草》
  3. 上都《中医词典》
  4. 上党《本草求真》
  5. 上都（扭伤1号）《手穴手纹诊治》
  6. 上丹田《养生导引秘籍》
  7. 上肚角疽《外科十三方考》
  8. 上丹田《中医词典》
  9. 上呃《凌临灵方》
  10. 上丹《太平惠民和剂局方》
  11. 上腭疮《中医词典》
  12. 上丹《三因极一病证方论》
  13. 上腭多骨疽《中医词典》
  14. 上搭手《万氏秘传外科心法》
  15. 上腭痛《中医词典》
  16. 上搭手《外科心法要诀》
  17. 上腭悬痈《中医词典》
  18. 上搭手《医宗金鉴》
  19. 上腭穴《中医词典》
  20. 上搭手《中医词典》
  21. 上腭痈《中医词典》
  22. 上搭门主论《疡医大全》
  23. 上颚痈《中医名词词典》
  24. 上搭门主方《疡医大全》
  25. 上二黄丸《内外伤辨》
  26. 上慈宫《中医词典》
  27. 上发背《中医词典》
  28. 上喘中满《儒门事亲》
  29. 上附上《中医词典》
  30. 上喘为水《中医词典》
  31. 上疳疮《万氏秘传外科心法》


项强_《手穴手纹诊治》_中医诊治_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背第二、三掌骨小头后方之凹陷处。左右手各1穴。

主治病症：项强。

备考：《经外奇穴汇编》：“项强，食指中指本节间稍后处（有凹陷），约当一扇门穴后1寸。针5分。治疗项强。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上都
  • 当前页：项强
  • 下一页：鬼当（大指甲后）
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《手穴手纹诊治》
  2. 项强《中医名词词典》
  3. 项强《中医词典》
  4. 项门痈门主论《疡医大全》
  5. 项强《医学纲目》
  6. 项瘰《奇效简便良方》
  7. 项强《医宗金鉴》
  8. 项疽及诸痈证《余无言医案》
  9. 项强《医述》
  10. 项疽《中医词典》
  11. 项强《医学摘粹》
  12. 项颈强痛《医学纲目》
  13. 项强《伤寒大白》
  14. 项颈部经略《重楼玉钥续编》
  15. 项强《伤寒六书》
  16. 项颈部第二（凡十九穴）《经穴汇解》
  17. 项强《伤寒六书》
  18. 项筋强痛《女科证治准绳》
  19. 项强《丹溪手镜》
  20. 项筋强痛《证治准绳·女科》
  21. 项强《伤寒明理论》
  22. 项脊强《医学心悟》
  23. 项强《伤寒心法要诀》
  24. 项脊强《中医词典》
  25. 项强《伤寒指掌》
  26. 项后生疙瘩门主方《疡医大全》
  27. 项强《伤寒括要》
  28. 项疮《儒门事亲》
  29. 项强酸《广瘟疫论》
  30. 项部证治（计五证）《外科证治全书》
  31. 项强痛《医碥》


鬼当（大指甲后）_《手穴手纹诊治》_中医诊治_【岐黄之术】

鬼当（大指甲后）
在线购买《手穴手纹诊治》正版书籍

鬼当（大指甲后）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇指外侧第二关节横纹之头。左右手各1穴。

主治病症：雀目，小儿胃肠病，角膜白翳水肿，咽喉肿痛。

备考：《针灸集成》：“手大指甲后，第一节横纹头白肉际，兼肝俞各灸1壮，治大人小儿雀目。”《中国针灸学》：“鬼当，拇指外侧第二关节横纹之头。针2分，灸五壮。主治小儿肠胃病、结膜炎，角膜白翳，肾炎，水肿。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：鬼当（大指甲后）
  • 下一页：鬼信（一说别名少商）
<<< 返回本书目录
  1. 鬼胆丸【方剂大全】
  2. 鬼灯笼【中药大全】
  3. 鬼代散【方剂大全】
  4. 鬼灯笼根【中药大全】
  5. 鬼代丹【方剂大全】
  6. 鬼点灯【中药大全】
  7. 鬼齿（鬼针）《本草纲目》完整版
  8. 鬼督邮《本草纲目》完整版
  9. 鬼持《证治准绳·幼科》
  10. 鬼督邮《雷公炮炙论》
  11. 鬼持《幼幼新书》
  12. 鬼督邮丸【方剂大全】
  13. 鬼车鸟《本草纲目》完整版
  14. 鬼髑髅《雷公炮炙论》
  15. 鬼笔【中药大全】
  16. 鬼盖【中药大全】
  17. 诡诞《慎疾刍言》
  18. 鬼火丹《外科启玄》
  19. 硅肺（硅沉着病）《呼吸病学》
  20. 鬼击《圣济总录》
  21. 龟症产《景景医话》
  22. 鬼击《外科理例》
  23. 龟血（图）【中药大全】
  24. 鬼击《外台秘要》
  25. 龟血《本草纲目》完整版
  26. 鬼见愁【方剂大全】
  27. 龟胸丸【方剂大全】
  28. 鬼箭《雷公炮炙论》
  29. 龟胸论《婴童类萃》
  30. 鬼箭锦鸡儿【中药大全】
  1. 鬼当（大指甲后）《手穴手纹诊治》
  2. 鬼当《中医词典》
  3. 鬼督邮《雷公炮炙论》
  4. 鬼代丹《冯氏锦囊秘录》
  5. 鬼督邮《千金翼方》
  6. 鬼床《中医词典》
  7. 鬼督邮《新修本草》
  8. 鬼出欲死《奇效简便良方》
  9. 鬼督邮《吴普本草》
  10. 鬼出身青肿《奇效简便良方》
  11. 鬼督邮《本草蒙筌》
  12. 鬼齿《证类本草》
  13. 鬼督邮《冯氏锦囊秘录》
  14. 鬼齿《中医词典》
  15. 鬼督邮《证类本草》
  16. 鬼持《证治准绳·幼科》
  17. 鬼髑髅《雷公炮炙论》
  18. 鬼持《幼幼新书》
  19. 鬼饭疙瘩《中医词典》
  20. 鬼城《中医词典》
  21. 鬼饭疙瘩《外科心法要诀》
  22. 鬼臣《中医词典》
  23. 鬼封《中医词典》
  24. 鬼车《证类本草》
  25. 鬼盖《千金翼方》
  26. 鬼钗草《证类本草》
  27. 鬼盖《新修本草》
  28. 鬼藏《中医词典》
  29. 鬼盖《证类本草》
  30. 鬼膊藤《证类本草》
  31. 鬼盖《名医别录》


鬼信（一说别名少商）_《手穴手纹诊治》_中医诊治_【岐黄之术】

鬼信（一说别名少商）
在线购买《手穴手纹诊治》正版书籍

鬼信（一说别名少商）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇指尖端、距爪甲3分。左右手各1穴。

主治病症：各种原因所致的休克，水肿。

备考：《备急千金要方》：“手大指爪甲下，名鬼信，入肉3分。……水通身肿，灸足第二指上1寸，随年壮。又灸两手大指缝头七壮。为鬼穴之一。”“百邪所病者，针有十三穴……第二针手大指爪甲下，名鬼信。”《针灸大成》指为少商穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼当（大指甲后）
  • 当前页：鬼信（一说别名少商）
  • 下一页：鬼哭（鬼眼四穴）
<<< 返回本书目录
  1. 鬼仙丹【方剂大全】
  2. 鬼羽箭【中药大全】
  3. 鬼头顶【方剂大全】
  4. 鬼芋，鬼头《本草纲目》完整版
  5. 鬼太丹《幼幼新书》
  6. 鬼针草《本草纲目》完整版
  7. 鬼胎总括《医宗金鉴》
  8. 鬼针草【中药大全】
  9. 鬼胎总括《妇科心法要诀》
  10. 鬼针散【方剂大全】
  11. 鬼胎门《辨证录》
  12. 鬼注《圣济总录》
  13. 鬼胎论《胎产心法》
  14. 鬼疰《古今医案按》
  15. 鬼胎论《妇科秘书》
  16. 鬼疰《普济方·针灸》
  17. 鬼胎（胎症）《冯氏锦囊秘录》
  18. 鬼疰方《外台秘要》
  19. 鬼胎（梦与鬼交《医学心悟》
  20. 鬼疰羸瘦方《外台秘要》
  21. 鬼胎《中医妇科学》
  22. 鬼疰尸疰飞尸客忤《药症忌宜》
  23. 鬼胎《证治准绳·女科》
  24. 鬼疰心腹痛方《外台秘要》
  25. 鬼胎《续名医类案》
  26. 癸丑岁图《圣济总录》
  27. 鬼胎《盘珠集胎产症治》
  28. 癸亥岁图《圣济总录》
  29. 鬼胎《女科指掌》
  30. 癸卯岁图《圣济总录》
  1. 鬼信（一说别名少商）《手穴手纹诊治》
  2. 鬼信《中医词典》
  3. 鬼穴《中医词典》
  4. 鬼心《中医词典》
  5. 鬼穴部《类经图翼》
  6. 鬼邪候《诸病源候论》
  7. 鬼压鬼打《奇方类编》
  8. 鬼邪候《巢氏病源补养宣导法》
  9. 鬼眼《中医词典》
  10. 鬼邪《中医词典》
  11. 鬼魇《中医词典》
  12. 鬼腿《中医词典》
  13. 鬼疑《轩岐救正论》
  14. 鬼头丹《中医词典》
  15. 鬼营《中医词典》
  16. 鬼剃头《急救广生集》
  17. 鬼臾区《中医词典》
  18. 鬼堂《中医词典》
  19. 鬼曰《冯氏锦囊秘录》
  20. 鬼太丹《幼幼新书》
  21. 鬼胀《中医词典》
  22. 鬼胎总括《妇科心法要诀》
  23. 鬼针草《中药学》
  24. 鬼胎总括《医宗金鉴》
  25. 鬼枕《中医词典》
  26. 鬼胎属元气不足以补元气为主《女科经纶》
  27. 鬼薙刺《中医词典》
  28. 鬼胎属郁怒伤肝脾所致《女科经纶》
  29. 鬼注《圣济总录》
  30. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  31. 鬼注候《诸病源候论》


鬼哭（鬼眼四穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

鬼哭（鬼眼四穴）
在线购买《手穴手纹诊治》正版书籍

鬼哭（鬼眼四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于两手拇指桡侧爪甲角各1穴，及爪甲角处皮肤部各1穴。（也有认为本穴位于两手、足大拇指（趾）相并，于爪甲角根处，双手、足共4穴）

主治病症：癫狂，胎痫，惊痫。

备考：《太平圣惠方》：“秦丞祖灸狐魅神邪及癫狂病，……以并两手大拇指，用软丝绳子急缚之，灸三壮，艾炷着四处，半在甲上，半在肉上，四处尽烧，一处不烧，其疾不愈。…小儿胎痫、惊痫，一依此灸1壮。”《针灸孔穴及其疗法便览》：“鬼哭，奇穴。两手、足大指（趾）相并，于爪甲根角上取之。灸3～7壮。主治癫痫，发病时灸之甚效。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼信（一说别名少商）
  • 当前页：鬼哭（鬼眼四穴）
  • 下一页：肺经（肺穴）（肺金）
<<< 返回本书目录
  1. 鬼臼汁【方剂大全】
  2. 鬼哭丹【方剂大全】
  3. 鬼臼叶【中药大全】
  4. 鬼哭散【方剂大全】
  5. 鬼臼丸【方剂大全】
  6. 鬼哭饮子【方剂大全】
  7. 鬼臼浆【方剂大全】
  8. 鬼柳树【中药大全】
  9. 鬼臼【中药大全】
  10. 鬼毛针【中药大全】
  11. 鬼臼《本草纲目》图文版
  12. 鬼魅《圣济总录》
  13. 鬼臼《证类本草》
  14. 鬼魅精魅方《外台秘要》
  15. 鬼臼《本草图经》
  16. 鬼目【中药大全】
  17. 鬼臼《本草崇原》
  18. 鬼疟《圣济总录》
  19. 鬼臼《本草乘雅半偈》
  20. 鬼疟【方剂主治】
  21. 鬼臼《本草纲目》完整版
  22. 鬼疟神效丸【方剂大全】
  23. 鬼箭羽丸【方剂大全】
  24. 鬼气方《外台秘要》
  25. 鬼箭羽汤【方剂大全】
  26. 鬼神交通方《外台秘要》
  27. 鬼箭羽十味丸【方剂大全】
  28. 鬼屎《本草纲目》完整版
  29. 鬼箭羽散【方剂大全】
  30. 鬼舐头方《外台秘要》
  1. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  2. 鬼客厅《中医词典》
  3. 鬼哭丹《中藏经》
  4. 鬼臼毒素类《药理学》
  5. 鬼哭丹《冯氏锦囊秘录》
  6. 鬼臼《本草图经》
  7. 鬼哭饮子《博济方》
  8. 鬼臼《本草乘雅半偈》
  9. 鬼窟《中医词典》
  10. 鬼臼《名医别录》
  11. 鬼丽《千金翼方》
  12. 鬼臼《本草崇原》
  13. 鬼丽《新修本草》
  14. 鬼臼《本经逢原》
  15. 鬼禄《中医词典》
  16. 鬼臼《证类本草》
  17. 鬼路《中医词典》
  18. 鬼臼《医学入门》
  19. 鬼魅《千金翼方》
  20. 鬼臼《本草蒙筌》
  21. 鬼魅《圣济总录》
  22. 鬼臼《吴普本草》
  23. 鬼魅候《诸病源候论》
  24. 鬼臼《新修本草》
  25. 鬼魅精魅方八首《外台秘要》
  26. 鬼臼《本草经集注》
  27. 鬼魅精魅秘方《华佗神方》
  28. 鬼臼《千金翼方》
  29. 鬼门《中医词典》
  30. 鬼臼《本草纲目》
  31. 鬼迷鬼击《金匮翼》


肺经（肺穴）（肺金）_《手穴手纹诊治》_中医诊治_【岐黄之术】

肺经（肺穴）（肺金）
在线购买《手穴手纹诊治》正版书籍

肺经（肺穴）（肺金）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手无名指掌侧，远侧指节横纹之中点。左右手各1穴。

主治病症：胸闷，咳喘，慢性鼻炎，荨麻疹，呕吐。

备考：《小儿推拿方脉话婴秘旨全书》：“肺受风寒咳嗽多，可把肺经久按摩”。《针灸经外奇穴图谱》载年老体弱、孕妇、心衰禁针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼哭（鬼眼四穴）
  • 当前页：肺经（肺穴）（肺金）
  • 下一页：心经（心穴）
<<< 返回本书目录
  1. 肺经《医学指归》
  2. 肺经风热咯血《轩岐救正论》
  3. 肺金篇《外经微言》
  4. 肺经歌《医宗金鉴》
  5. 肺结棱《赵绍琴临证验案精选》
  6. 肺经图(注)《厘正按摩要术》
  7. 肺结核瘤【疾病大全】
  8. 肺经主病《银海指南》
  9. 肺结核咳血【中药主治】
  10. 肺疽《外科启玄》
  11. 肺结核咳嗽【中药主治】
  12. 肺疽门主论《疡医大全》
  13. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  14. 肺疽吐血证治《三因极一病证方论》
  15. 肺结核咯血【中药主治】
  16. 肺绝喉痹《外科十法》
  17. 肺结核病《家庭医学百科-医疗康复篇》
  18. 肺劳《备急千金要方》
  19. 肺结核【中药主治】
  20. 肺劳《圣济总录》
  21. 肺结核【疾病大全】
  22. 肺劳喘咳《医学衷中参西录》
  23. 肺结核《自我调养巧治病》
  24. 肺劳喘嗽兼不寐证《医学衷中参西录》
  25. 肺结核《老年百病防治》
  26. 肺劳喘嗽遗传性证《医学衷中参西录》
  27. 肺结核《呼吸病学》
  28. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  29. 肺间质纤维化【疾病症状】
  30. 肺劳论《外台秘要》
  1. 肺经（肺穴）（肺金）《手穴手纹诊治》
  2. 肺经《医学指归》
  3. 肺经表里原络穴主治歌《医宗金鉴》
  4. 肺经《针灸问对》
  5. 肺经表里原络穴主治歌《刺灸心法要诀》
  6. 肺经《中医词典》
  7. 肺经步穴歌《古今医统大全》
  8. 肺噤《中医词典》
  9. 肺经分寸歌《医宗金鉴》
  10. 肺津不布《中医词典》
  11. 肺经分寸歌《刺灸心法要诀》
  12. 肺津不布《中医名词词典》
  13. 肺经风热咯血《轩岐救正论》
  14. 肺金篇《外经微言》
  15. 肺经歌《医宗金鉴》
  16. 肺金《中医词典》
  17. 肺经歌《外科心法要诀》
  18. 肺结棱《赵绍琴临证验案精选》
  19. 肺经咳嗽《中医词典》
  20. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  21. 肺经咳嗽《症因脉治》
  22. 肺结核病《病理学》
  23. 肺经失血《中医词典》
  24. 肺结核病《家庭医学百科-医疗康复篇》
  25. 肺经图（注）《厘正按摩要术》
  26. 肺结核《呼吸病学》
  27. 肺经穴歌《医宗金鉴》
  28. 肺结核《自我调养巧治病》
  29. 肺经穴歌《刺灸心法要诀》
  30. 肺结核《老年百病防治》
  31. 肺经循行歌《医宗金鉴》


心经（心穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

心经（心穴）
在线购买《手穴手纹诊治》正版书籍

心经（心穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指掌侧，远侧指节横纹之中点，左右手各1穴。

主治病症：发烧，神经衰弱，哮喘，荨麻疹。

备考：《新医疗法汇编》云：“心穴，中指掌面第二指关节横纹上。主治：发烧、神经衰弱、哮喘、肺心病、荨麻疹。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经（肺穴）（肺金）
  • 当前页：心经（心穴）
  • 下一页：虎边
<<< 返回本书目录
  1. 心经《医学指归》
  2. 心经歌《医宗金鉴》
  3. 心绞痛发作时的急救《现代院外急救手册》
  4. 心经兼证《幼科发挥》
  5. 心绞痛（AnginaPactoris）《心脏病学》
  6. 心经图（注）《厘正按摩要术》
  7. 心绞痛【方剂主治】
  8. 心经主病《银海指南》
  9. 心绞痛【中药主治】
  10. 心经主病《幼科发挥》
  11. 心绞痛【疾病大全】
  12. 心惊悸《普济方·针灸》
  13. 心绞痛【疾病症状】
  14. 心惊恐《针灸资生经》
  15. 心绞痛《家庭医学百科-自救互救篇》
  16. 心境不良【疾病症状】
  17. 心绞痛《急诊医学》
  18. 心境高涨【疾病症状】
  19. 心绞痛《百病自测》
  20. 心口灼热痛【疾病症状】
  21. 心健忘《圣济总录》
  22. 心口灼热痛【疾病症状】
  23. 心尖肥厚型心肌病【疾病大全】
  24. 心劳《备急千金要方》
  25. 心尖搏动弥散【疾病症状】
  26. 心劳《圣济总录》
  27. 心悸怔忡【方剂主治】
  28. 心劳论《外台秘要》
  29. 心悸怔忡【中药主治】
  30. 心劳实热方《外台秘要》
  1. 心经（心穴）《手穴手纹诊治》
  2. 心经《医学指归》
  3. 心经表里原络穴主治歌《医宗金鉴》
  4. 心经《针灸问对》
  5. 心经表里原络穴主治歌《刺灸心法要诀》
  6. 心经《中医词典》
  7. 心经分寸歌《医宗金鉴》
  8. 心噤《中医词典》
  9. 心经分寸歌《刺灸心法要诀》
  10. 心筋《中医词典》
  11. 心经歌《医宗金鉴》
  12. 心绞痛发作时的急救《现代院外急救手册》
  13. 心经歌《外科心法要诀》
  14. 心绞痛《心脏病学》
  15. 心经兼证《幼科发挥》
  16. 心绞痛《病理学》
  17. 心经咳嗽《中医词典》
  18. 心绞痛《百病自测》
  19. 心经咳嗽《症因脉治》
  20. 心绞痛《家庭医学百科-自救互救篇》
  21. 心经热痰《中医词典》
  22. 心绞痛《默克家庭诊疗手册》
  23. 心经失血《中医词典》
  24. 心绞痛《物理诊断学》
  25. 心经图（注）《厘正按摩要术》
  26. 心绞痛《急诊医学》
  27. 心经穴歌《医宗金鉴》
  28. 心交感神经和儿茶酚胺的作用《生理学》
  29. 心经穴歌《刺灸心法要诀》
  30. 心健忘《圣济总录》
  31. 心经循行歌《医宗金鉴》


虎边_《手穴手纹诊治》_中医诊治_【岐黄之术】

虎边

虎边

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于合谷穴与三间穴之间，即第二掌骨中点稍前桡侧缘。左右手各1穴。

主治病症：精神分裂症、癫痫、癔病。

备考：据《新医疗法汇编》载：“虎边针刺可放射至头部。”本穴可透后溪，针感极度酸麻后肌肉松弛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经（心穴）
  • 当前页：虎边
  • 下一页：虎金寸
<<< 返回本书目录
  1. 虎鼻《本草纲目》完整版
  2. 虎刺【中药大全】
  3. 虎斑游蛇【中药大全】
  4. 虎胆《本草纲目》完整版
  5. 虎《本草纲目》图文版
  6. 虎胆【中药大全】
  7. 虎《本草纲目》完整版
  8. 虎肚《本草纲目》完整版
  9. 糊犬【方剂大全】
  10. 虎肚【中药大全】
  11. 蝴蝶藤【中药大全】
  12. 虎肚回生丹【方剂大全】
  13. 蝴蝶树【中药大全】
  14. 虎肚散【方剂大全】
  15. 蝴蝶散【方剂大全】
  16. 虎肚丸【方剂大全】
  17. 蝴蝶花【中药大全】
  18. 虎耳草《本草纲目》完整版
  19. 蝴蝶果【中药大全】
  20. 虎耳草《本草纲目》图文版
  21. 蝴蝶草根【中药大全】
  22. 虎耳草【中药大全】
  23. 蝴蝶暗消【中药大全】
  24. 虎耳还魂草【中药大全】
  25. 槲叶饮【方剂大全】
  26. 虎耳兰【中药大全】
  27. 槲叶散【方剂大全】
  28. 虎膏【中药大全】
  29. 槲叶【中药大全】
  30. 虎膏（虎脂）《本草纲目》完整版
  1. 虎边《手穴手纹诊治》
  2. 虎《得配本草》
  3. 虎肚《顾松园医镜》
  4. 虎《食疗本草》
  5. 虎耳草《本草纲目》
  6. 虎《本草纲目》
  7. 虎耳草《中药学》
  8. 蝴蝶痔《外科十三方考》
  9. 虎骨《雷公炮制药性解》
  10. 槲实《本草纲目》
  11. 虎骨《千金翼方》
  12. 槲若《本草图经》
  13. 虎骨《药笼小品》
  14. 槲若《本草衍义》
  15. 虎骨《玉楸药解》
  16. 槲若《新修本草》
  17. 虎骨《中药炮制》
  18. 槲若《千金翼方》
  19. 虎骨《中医词典》
  20. 槲皮《本经逢原》
  21. 虎骨《饮膳正要》
  22. 槲（音斛）若《证类本草》
  23. 虎骨《本草经集注》
  24. 猢狲噤《幼幼新书》
  25. 虎骨《新修本草》
  26. 猢狲疳《中医名词词典》
  27. 虎骨《本草衍义》
  28. 葫芦双皮汤《食物疗法》
  29. 虎骨《本草备要》
  30. 葫芦壳《中药学》
  31. 虎骨《本草蒙筌》


虎金寸_《手穴手纹诊治》_中医诊治_【岐黄之术】

虎金寸

虎金寸

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于拇指背侧，掌指关节中点，左右手各1穴。

主治病症：扭伤，风湿性关节炎，肩关节周围炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎边
  • 当前页：虎金寸
  • 下一页：第三节　新针手穴
<<< 返回本书目录
  1. 虎胶丸【方剂大全】
  2. 虎筋【中药大全】
  3. 虎龟丸【方剂大全】
  4. 虎睛《本草纲目》完整版
  5. 虎骨追风酒【方剂大全】
  6. 虎睛《雷公炮炙论》
  7. 虎骨药酒【方剂大全】
  8. 虎睛【中药大全】
  9. 虎骨熊油膏【方剂大全】
  10. 虎睛丹【方剂大全】
  11. 虎骨丸【方剂大全】
  12. 虎睛散【方剂大全】
  13. 虎骨汤【方剂大全】
  14. 虎睛汤【方剂大全】
  15. 虎骨四斤丸【方剂大全】
  16. 虎睛丸【方剂大全】
  17. 虎骨散/乳香定痛散【方剂大全】
  18. 虎睛圆【方剂大全】
  19. 虎骨散【方剂大全】
  20. 虎胫骨浸酒【方剂大全】
  21. 虎骨木通汤【方剂大全】
  22. 虎胫骨酒【方剂大全】
  23. 虎骨木瓜丸【方剂大全】
  24. 虎胫骨汤【方剂大全】
  25. 虎骨木瓜片【方剂大全】
  26. 虎胫骨丸【方剂大全】
  27. 虎骨木瓜酒【方剂大全】
  28. 虎胫酒【方剂大全】
  29. 虎骨鹿茸丸【方剂大全】
  30. 虎胫丸【方剂大全】
  1. 虎金寸《手穴手纹诊治》
  2. 虎角《中医词典》
  3. 虎睛《雷公炮炙论》
  4. 虎寄疮《中医词典》
  5. 虎睛《顾松园医镜》
  6. 虎骨丸《奇方类编》
  7. 虎睛汤《备急千金要方》
  8. 虎骨丸《冯氏锦囊秘录》
  9. 虎睛丸《备急千金要方》
  10. 虎骨丸《冯氏锦囊秘录》
  11. 虎睛丸《太平惠民和剂局方》
  12. 虎骨丸《冯氏锦囊秘录》
  13. 虎睛丸《明目至宝》
  14. 虎骨散《太平惠民和剂局方》
  15. 虎胫骨《冯氏锦囊秘录》
  16. 虎骨散《冯氏锦囊秘录》
  17. 虎胫骨酒《冯氏锦囊秘录》
  18. 虎骨酒补方《备急千金要方》
  19. 虎口《经络全书》
  20. 虎骨酒《普济本事方》
  21. 虎口《中医词典》
  22. 虎骨酒《普济本事方》
  23. 虎口百丫《中医词典》
  24. 虎骨酒《医方考》
  25. 虎口侧推到大肠经法《推拿抉微》
  26. 虎骨酒《三因极一病证方论》
  27. 虎口疔《中医词典》
  28. 虎骨酒《备急千金要方》
  29. 虎口及各指缝生疮《奇效简便良方》
  30. 虎骨酒《备急千金要方》
  31. 虎口疽《证治准绳·疡医》


新针手穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

第三节　新针手穴

第三节　新针手穴

  • 上一页
  • 目录
  • 相关
  • 下一页

新针穴位是近些年来新发现的针灸穴位。这些穴位有其独特功能，在临床实践中被证实有效，它既不是经穴，又不是经外奇穴，但有些穴位和经络有着密切的联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎金寸
  • 当前页：第三节　新针手穴
  • 下一页：止咳（手）
<<< 返回本书目录
  1. 新针手穴《手穴手纹诊治》
  2. 新制橘皮竹茹汤【方剂大全】
  3. 新月状溶骨性缺损【疾病症状】
  4. 新制消结汤【方剂大全】
  5. 新药引进程序管理《医院药学》
  6. 新制阴阳攻积丸【方剂大全】
  7. 新药物的开发《医院药学》
  8. 薪加香薷饮【方剂大全】
  9. 新药审批办法《医院药学》
  10. 馨气证《古今医统大全》
  11. 新药申请的申报与审批《中药法规》
  12. 囟《慈幼新书》
  13. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  14. 囟《经络全书》
  15. 新药的审批、生产和技术转让《医院药学》
  16. 囟不合《幼幼新书》
  17. 新药的临床试验研究《医院药学》
  18. 囟风伤寒《幼幼新书》
  19. 新型隐球菌性脑膜炎【疾病大全】
  20. 囟门闭合晚【疾病症状】
  21. 新型药物载体制剂及前体药物制剂《医院药学》
  22. 囟门骨伤《伤科补要》
  23. 新香草【中药大全】
  24. 囟门跳动【疾病症状】
  25. 新添本草衍义序《证类本草》
  26. 囟门肿陷论《小儿卫生总微论方》
  27. 新塔花【中药大全】
  28. 囟填《幼幼新书》
  29. 新生饮【方剂大全】
  30. 囟陷《儿科萃精》
  1. 新针手穴《手穴手纹诊治》
  2. 新着脉法心要《脉理求真》
  3. 新雉木《千金翼方》
  4. 新着八脉四言诗《医学实在易》
  5. 新雉木《新修本草》
  6. 新月体性《实用免疫细胞与核酸》
  7. 新雉木《证类本草》
  8. 新药引进程序管理《医院药学》
  9. 新雉木《名医别录》
  10. 新药生产《中药法规》
  11. 囟《经络全书》
  12. 新药审批办法《医院药学》
  13. 囟《慈幼新书》
  14. 新药申请的申报与审批《中药法规》
  15. 囟（xìn信）《中医词典》
  16. 新药申请《医院药学》
  17. 囟（囟门）《中医名词词典》
  18. 新药申报资料项目《医院药学》
  19. 囟不合《幼幼新书》
  20. 新药申报所需资料的有磁要求《医院药学》
  21. 囟顶《中医词典》
  22. 新药品的命名《医院药学》
  23. 囟风伤寒《中医词典》
  24. 新药临床试验《中药法规》
  25. 囟风伤寒《幼幼新书》
  26. 新药开发与研究《药理学》
  27. 囟骨《中医词典》
  28. 新药开发的技术要点《医院药学》
  29. 囟骨《正骨心法要旨》
  30. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  31. 囟骨《医宗金鉴》


止咳（手）_《手穴手纹诊治》_中医诊治_【岐黄之术】

止咳（手）
在线购买《手穴手纹诊治》正版书籍

止咳（手）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌桡侧缘，第一掌骨基底凹陷处。左右手各1穴。

主治病症：风湿性心脏病，气短，咳嗽。

备考：《针灸经外奇穴图谱》：“止咳，……位于肺经‘鱼际’穴上5分。针法：2～3分、针感麻、酸至指尖。”《陕西新医药》（4）.28.1972：“止咳穴，肺经，大鱼际处，鱼际穴上5分。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　新针手穴
  • 当前页：止咳（手）
  • 下一页：新2号（手）
<<< 返回本书目录
  1. 止咳【方剂主治】
  2. 止咳宝片【方剂大全】
  3. 止咳【中药主治】
  4. 止咳草【中药大全】
  5. 止痉【中药主治】
  6. 止咳定喘【中药主治】
  7. 止惊悸【中药主治】
  8. 止咳化痰【中药主治】
  9. 止霍乱【中药主治】
  10. 止咳化痰【方剂主治】
  11. 止汗神丹【方剂大全】
  12. 止咳菊【中药大全】
  13. 止汗散【方剂大全】
  14. 止咳橘红口服液【方剂大全】
  15. 止汗散《小儿药证直诀》
  16. 止咳梨膏糖《保健药膳》
  17. 止汗【中药主治】
  18. 止咳平喘【中药主治】
  19. 止汗《普济方·针灸》
  20. 止咳平喘【方剂主治】
  21. 止烦渴【方剂主治】
  22. 止咳祛痰【中药主治】
  23. 止烦渴【中药主治】
  24. 止咳祛痰利咽茶《茶饮保健》
  25. 止盗汗【中药主治】
  26. 止咳嗽【中药主治】
  27. 止带丸【方剂大全】
  28. 止咳嗽【方剂主治】
  29. 止带汤【方剂大全】
  30. 止渴【方剂主治】
  1. 止咳（手）《手穴手纹诊治》
  2. 止火《中医词典》
  3. 止咳方《医学衷中参西录》
  4. 止汗温粉《三因极一病证方论》
  5. 止咳梨膏糖《保健药膳》
  6. 止汗散《小儿药证直诀》
  7. 止咳平喘药《中药学》
  8. 止汗散《万氏秘传片玉心书》
  9. 止渴饮《妇人大全良方》
  10. 止汗散《妇人大全良方》
  11. 止泪《千金翼方》
  12. 止汗散《冯氏锦囊秘录》
  13. 止泪《明目至宝》
  14. 止汗《普济方·针灸》
  15. 止麻清痰饮《仁术便览》
  16. 止汗《千金翼方》
  17. 止麻清痰饮《仁术便览》
  18. 止腹泻药《急诊医学》
  19. 止麻清痰饮《仁术便览》
  20. 止带方《三十年临证经验集》
  21. 止脉《古今医鉴》
  22. 止带方《邹孟城三十年临证经验集》
  23. 止脉情势吉凶辨《读医随笔》
  24. 止鼻衄歌《古今医统大全》
  25. 止逆茶《茶饮保健》
  26. 止鼻衄歌《医学集成》
  27. 止疟《奇效简便良方》
  28. 跖趾关节脱位《中医伤科按摩学》
  29. 止疟《奇效简便良方》
  30. 跖疣《皮肤性病学》
  31. 止疟丹《医学心悟》


新2号（手）_《手穴手纹诊治》_中医诊治_【岐黄之术】

新2号（手）
在线购买《手穴手纹诊治》正版书籍

新2号（手）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌尺侧，第五掌骨基底处。左右手各1穴。

主治病症：手针麻醉。

备考：《针灸经外奇穴图谱》：“新2号。为手针麻醉穴，针3～5分，针感麻、酸至指尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止咳（手）
  • 当前页：新2号（手）
  • 下一页：新1号（手）
<<< 返回本书目录
  1. 锌中毒【疾病大全】
  2. 新病兼补久病专攻《读医随笔》
  3. 锌缺乏症《家庭医学百科-医疗康复篇》
  4. 新病久病毁伤脉色《类经》
  5. 锌缺乏病【疾病大全】
  6. 新产三病《女科折衷纂要》
  7. 锌缺乏《临床营养学》
  8. 新产三审论《妇科秘书》
  9. 锌及其化合物引起的皮肤病【疾病大全】
  10. 新产三审论《胎产心法》
  11. 辛字润肺膏论《增订十药神书》
  12. 新产生死歌《脉诀刊误》
  13. 辛字润肺膏【方剂大全】
  14. 新产生死候歌《脉诀乳海》
  15. 辛字润肺膏《增订十药神书》
  16. 新产十九危症医方《胎产指南》
  17. 辛酉岁图《圣济总录》
  18. 新产危急医方《胎产指南》
  19. 辛夷丸【方剂大全】
  20. 新陈代谢低下【疾病症状】
  21. 辛夷汤【方剂大全】
  22. 新陈代谢旺盛【疾病症状】
  23. 辛夷散【方剂大全】
  24. 新雕百一选方序《是斋百一选方》
  25. 辛夷散《汤头歌诀》
  26. 新定刮痧法《松峰说疫》
  27. 辛夷清肺饮【方剂大全】
  28. 新定枇杷叶饮【方剂大全】
  29. 辛夷【中药大全】
  30. 新定薏仁汤【方剂大全】
  1. 新2号（手）《手穴手纹诊治》
  2. 新1号（手）《手穴手纹诊治》
  3. 新病兼补久病专攻《读医随笔》
  4. 锌缺乏症《家庭医学百科-医疗康复篇》
  5. 新病久病毁伤脉色《类经》
  6. 锌《预防医学》
  7. 新产《中医词典》
  8. 锌《生物化学与分子生物学》
  9. 新产妇人有三病《女科经纶》
  10. 锌《临床营养学》
  11. 新产后先消瘀血为第一义《女科经纶》
  12. 辛字润肺膏论《增订十药神书》
  13. 新产三病《女科折衷纂要》
  14. 辛字润肺膏《增订十药神书》
  15. 新产三审论《胎产心法》
  16. 辛字号方《医学心悟》
  17. 新产三审论《妇科秘书》
  18. 辛酉岁图《圣济总录》
  19. 新产生死歌《脉诀刊误》
  20. 辛荑散《万氏秘传片玉心书》
  21. 新产生死候歌《脉诀乳海》
  22. 辛荑散《仁术便览》
  23. 新产十九危症医方《胎产指南》
  24. 辛荑膏《仁术便览》
  25. 新产危急医方《胎产指南》
  26. 辛荑《本草蒙筌》
  27. 新产下有调理之法《女科经纶》
  28. 辛荑《新修本草》
  29. 新产治法《傅青主女科》
  30. 辛夷夏茶《茶饮保健》
  31. 新的药物转运《医院药学》


新1号（手）_《手穴手纹诊治》_中医诊治_【岐黄之术】

新1号（手）
在线购买《手穴手纹诊治》正版书籍

新1号（手）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第二掌骨桡侧，掌横纹前约2公分处。左右手各1穴。

主治病症：手针麻醉。

备考：《针灸经外奇穴，图谱》：“新1号。……为手针麻酸穴。针3～5分，针感麻，酸至指尖。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新2号（手）
  • 当前页：新1号（手）
  • 下一页：健理三针
<<< 返回本书目录
  1. 锌中毒【疾病大全】
  2. 新病兼补久病专攻《读医随笔》
  3. 锌缺乏症《家庭医学百科-医疗康复篇》
  4. 新病久病毁伤脉色《类经》
  5. 锌缺乏病【疾病大全】
  6. 新产三病《女科折衷纂要》
  7. 锌缺乏《临床营养学》
  8. 新产三审论《妇科秘书》
  9. 锌及其化合物引起的皮肤病【疾病大全】
  10. 新产三审论《胎产心法》
  11. 辛字润肺膏论《增订十药神书》
  12. 新产生死歌《脉诀刊误》
  13. 辛字润肺膏【方剂大全】
  14. 新产生死候歌《脉诀乳海》
  15. 辛字润肺膏《增订十药神书》
  16. 新产十九危症医方《胎产指南》
  17. 辛酉岁图《圣济总录》
  18. 新产危急医方《胎产指南》
  19. 辛夷丸【方剂大全】
  20. 新陈代谢低下【疾病症状】
  21. 辛夷汤【方剂大全】
  22. 新陈代谢旺盛【疾病症状】
  23. 辛夷散【方剂大全】
  24. 新雕百一选方序《是斋百一选方》
  25. 辛夷散《汤头歌诀》
  26. 新定刮痧法《松峰说疫》
  27. 辛夷清肺饮【方剂大全】
  28. 新定枇杷叶饮【方剂大全】
  29. 辛夷【中药大全】
  30. 新定薏仁汤【方剂大全】
  1. 新1号（手）《手穴手纹诊治》
  2. 锌缺乏症《家庭医学百科-医疗康复篇》
  3. 新2号（手）《手穴手纹诊治》
  4. 锌《预防医学》
  5. 新病兼补久病专攻《读医随笔》
  6. 锌《生物化学与分子生物学》
  7. 新病久病毁伤脉色《类经》
  8. 锌《临床营养学》
  9. 新产《中医词典》
  10. 辛字润肺膏论《增订十药神书》
  11. 新产妇人有三病《女科经纶》
  12. 辛字润肺膏《增订十药神书》
  13. 新产后先消瘀血为第一义《女科经纶》
  14. 辛字号方《医学心悟》
  15. 新产三病《女科折衷纂要》
  16. 辛酉岁图《圣济总录》
  17. 新产三审论《胎产心法》
  18. 辛荑散《万氏秘传片玉心书》
  19. 新产三审论《妇科秘书》
  20. 辛荑散《仁术便览》
  21. 新产生死歌《脉诀刊误》
  22. 辛荑膏《仁术便览》
  23. 新产生死候歌《脉诀乳海》
  24. 辛荑《本草蒙筌》
  25. 新产十九危症医方《胎产指南》
  26. 辛荑《新修本草》
  27. 新产危急医方《胎产指南》
  28. 辛夷夏茶《茶饮保健》
  29. 新产下有调理之法《女科经纶》
  30. 辛夷散《汤头歌诀》
  31. 新产治法《傅青主女科》


健理三针_《手穴手纹诊治》_中医诊治_【岐黄之术】

健理三针

健理三针

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌中央，第三、四掌骨间隙中点后1寸处，即“劳宫”穴后1寸处1穴，旁开5分处2穴。左右手各3穴。

主治病症：胃炎，溃疡病，肝炎，气管炎，心功能不全，肾炎，头痛，眼病。

备考：《红医针疗法》载：“健理三针，针法：劳宫穴后1寸，左右旁开5分各1穴分别取之，直刺或向上斜刺1寸。主治肝、脾、胃病、头痛、眼病、气管炎、支气管哮喘、心悸、心力衰竭、肾炎。”《针灸经外奇穴图谱》：“健理三针，直刺或向上斜刺、针感手指麻、胀。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新1号（手）
  • 当前页：健理三针
  • 下一页：无名（手）
<<< 返回本书目录
  1. 健康与疾病时的血浆蛋白质《临床生物化学》
  2. 健民薄荷油【方剂大全】
  3. 健康心理学简史《医学心理学》
  4. 健民丹【方剂大全】
  5. 健康心理学的发展趋势《医学心理学》
  6. 健民咽喉片【方剂大全】
  7. 健康线异常【疾病症状】
  8. 健母丹【方剂大全】
  9. 健康人营养《临床营养学》
  10. 健母固脱丸【方剂大全】
  11. 健康教育的实施《预防医学》
  12. 健脑食品《老年食养食疗》
  13. 健康教育的任务《预防医学》
  14. 健脾【中药主治】
  15. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  16. 健脾【方剂主治】
  17. 健康概念的演变《医学心理学》
  18. 健脾（丸）《汤头歌诀》
  19. 健捷散【方剂大全】
  20. 健脾补肾汤【方剂大全】
  21. 健脚煎【方剂大全】
  22. 健脾补胃丸【方剂大全】
  23. 健固汤【方剂大全】
  24. 健脾补虚【中药主治】
  25. 健骨散【方剂大全】
  26. 健脾除湿汤【方剂大全】
  27. 健骨解毒汤【方剂大全】
  28. 健脾除温汤【方剂大全】
  29. 健肺丸【方剂大全】
  30. 健脾导功丸【方剂大全】
  1. 健理三针《手穴手纹诊治》
  2. 健康状况指标《预防医学》
  3. 健牌滋肾壮元酒《古代房中秘方》
  4. 健康心理学简史《医学心理学》
  5. 健脾《中医词典》
  6. 健康心理学的发展趋势《医学心理学》
  7. 健脾（补脾、益脾）《中医名词词典》
  8. 健康消费话红酒《中医饮食营养学》
  9. 健脾（丸）《汤头歌诀》
  10. 健康人营养《临床营养学》
  11. 健脾和胃《中医妇科学》
  12. 健康人群中的室早《急诊医学》
  13. 健脾化痰开郁行气丸《仁术便览》
  14. 健康教育的原则《预防医学》
  15. 健脾化痰丸《医学衷中参西录》
  16. 健康教育的形式《预防医学》
  17. 健脾类《医学摘粹》
  18. 健康教育的任务《预防医学》
  19. 健脾散《苏沈良方》
  20. 健康教育的评价《预防医学》
  21. 健脾疏肝《中医词典》
  22. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  23. 健脾疏肝（培土抑木）《中医名词词典》
  24. 健康教育的基础《预防医学》
  25. 健脾丸《仁术便览》
  26. 健康教育《预防医学》
  27. 健脾丸《医方论》
  28. 健康教育《预防医学》
  29. 健脾胃法《养生秘旨》
  30. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  31. 健身操《老年百病防治》


无名（手）_《手穴手纹诊治》_中医诊治_【岐黄之术】

无名（手）
在线购买《手穴手纹诊治》正版书籍

无名（手）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手腕横纹桡侧端，伸拇短肌腱尺侧缘，左右手各1穴。

主治病症：喘息。

备考：《河北省民间灵验便方》：“无名穴，在太渊、阳溪两穴之间，与太渊穴只隔一条大筋。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健理三针
  • 当前页：无名（手）
  • 下一页：新阳溪
<<< 返回本书目录
  1. 无寐《景岳全书》
  2. 无名木皮【中药大全】
  3. 无毛南蛇藤【中药大全】
  4. 无名异《本草纲目》完整版
  5. 无脉症【疾病症状】
  6. 无名异《本草图经》
  7. 无脉症《临证实验录》
  8. 无名异《本草易读》
  9. 无脉络膜症【疾病大全】
  10. 无名异《证类本草》
  11. 无脉候《轩岐救正论》
  12. 无名异《本草纲目》图文版
  13. 无脉侯《古今医统大全》
  14. 无名异【中药大全】
  15. 无漏子【中药大全】
  16. 无名指半月甲呈粉红色【疾病症状】
  17. 无漏子《本草纲目》完整版
  18. 无名指不明原因疼痛【疾病症状】
  19. 无力【方剂主治】
  20. 无名指指甲凹陷【疾病症状】
  21. 无力【疾病症状】
  22. 无名肿毒《回春录》
  23. 无菌性赘生物【疾病症状】
  24. 无名肿毒《外科大成》
  25. 无菌性肋软骨炎【疾病大全】
  26. 无名肿毒【中药主治】
  27. 无菌术《外科学总论》
  28. 无名肿毒【方剂主治】
  29. 无菌技术《基础护理学》
  30. 无名肿毒论《青囊秘诀》
  1. 无名（手）《手穴手纹诊治》
  2. 无梦遗精《回生集》
  3. 无名疮《中医词典》
  4. 无寐《景岳全书》
  5. 无名疮《外科证治全书》
  6. 无脉症《临证实验录》
  7. 无名疮候《诸病源候论》
  8. 无脉候《轩岐救正论》
  9. 无名丹《是斋百一选方》
  10. 无脉侯《古今医统大全》
  11. 无名恶疮秘方《华佗神方》
  12. 无漏子《证类本草》
  13. 无名精《本草纲目》
  14. 无漏子《海药本草》
  15. 无名疬《中医词典》
  16. 无菌术《外科学总论》
  17. 无名木皮《海药本草》
  18. 无菌检查法《医院药学》
  19. 无名木皮《证类本草》
  20. 无菌检查法《医院药学》
  21. 无名穴《中医词典》
  22. 无菌技术《基础护理学》
  23. 无名异《本草纲目》
  24. 无菌动物技术《实验动物科学》
  25. 无名异《雷公炮制药性解》
  26. 无菌动物的特征《实验动物科学》
  27. 无名异《玉楸药解》
  28. 无菌动物的饲料和饲育装置《实验动物科学》
  29. 无名异《本草衍义》
  30. 无菌动物的检查《实验动物科学》
  31. 无名异《本草备要》


新阳溪_《手穴手纹诊治》_中医诊治_【岐黄之术】

新阳溪

新阳溪

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于大肠经“阳溪”穴外后侧。手腕侧背桡侧缘。左右手各1穴。

主治病症：拔牙针麻穴。

备考：《针灸经外奇穴图谱》：“新阳溪……为拔牙的针麻穴，有针感后，通脉冲电针机，诱导15～20分钟，即可手术。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名（手）
  • 当前页：新阳溪
  • 下一页：止泻三穴
<<< 返回本书目录
  1. 新型隐球菌性脑膜炎【疾病大全】
  2. 新药的临床试验研究《医院药学》
  3. 新型药物载体制剂及前体药物制剂《医院药学》
  4. 新药的审批、生产和技术转让《医院药学》
  5. 新香草【中药大全】
  6. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  7. 新添本草衍义序《证类本草》
  8. 新药申请的申报与审批《中药法规》
  9. 新塔花【中药大全】
  10. 新药审批办法《医院药学》
  11. 新生饮【方剂大全】
  12. 新药物的开发《医院药学》
  13. 新生血管性青光眼【疾病大全】
  14. 新药引进程序管理《医院药学》
  15. 新生儿紫癜【疾病大全】
  16. 新月状溶骨性缺损【疾病症状】
  17. 新生儿中性粒细胞增多【疾病症状】
  18. 新针手穴《手穴手纹诊治》
  19. 新生儿中毒性红斑【疾病大全】
  20. 新制橘皮竹茹汤【方剂大全】
  21. 新生儿窒息 【疾病症状】
  22. 新制消结汤【方剂大全】
  23. 新生儿窒息【疾病大全】
  24. 新制阴阳攻积丸【方剂大全】
  25. 新生儿窒息《妇产科学》
  26. 薪加香薷饮【方剂大全】
  27. 新生儿震颤【疾病症状】
  28. 馨气证《古今医统大全》
  29. 新生儿暂时性脓疱性黑变病【疾病大全】
  30. 囟《慈幼新书》
  1. 新阳溪《手穴手纹诊治》
  2. 新型隐球菌《医学微生物学》
  3. 新药安全性试验《默克家庭诊疗手册》
  4. 新添本草衍义序《证类本草》
  5. 新药的保护及技术转让《医院药学》
  6. 新痰《中医词典》
  7. 新药的概念与分类《医院药学》
  8. 新斯的明中毒《医院药学》
  9. 新药的开发《医院药学》
  10. 新斯的明《药理学》
  11. 新药的临床试验研究《医院药学》
  12. 新生浴儿《中医词典》
  13. 新药的审批程序和权限《医院药学》
  14. 新生小儿脐中屎《证类本草》
  15. 新药监测期《中药法规》
  16. 新生儿窒息《妇产科学》
  17. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  18. 新生儿与新生儿疾病《儿科学》
  19. 新药开发的技术要点《医院药学》
  20. 新生儿硬肿症《儿科学》
  21. 新药开发与研究《药理学》
  22. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  23. 新药临床试验《中药法规》
  24. 新生儿小便不通《小儿常见病单验方》
  25. 新药品的命名《医院药学》
  26. 新生儿脱水热《家庭医学百科-医疗康复篇》
  27. 新药申报所需资料的有磁要求《医院药学》
  28. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  29. 新药申报资料项目《医院药学》
  30. 新生儿筛查《医学遗传学基础》
  31. 新药申请《医院药学》


止泻三穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

止泻三穴

止泻三穴

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：止泻一穴在大拇指桡侧第一、二指骨弯指横纹头处；止泻二、三穴分别在食指第一、二和二、三指骨弯指横纹头处。针时屈指。

主治病症：小儿腹泻。

备考：据河北省保定第二医院李玉环等报导：止泻三穴治疗小儿腹泻效果良好。见新中医1991：23（3）—36

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新阳溪
  • 当前页：止泻三穴
  • 下一页：胃舒
<<< 返回本书目录
  1. 止泻木皮【中药大全】
  2. 止泻丸【方剂大全】
  3. 止泻木【中药大全】
  4. 止泻药《药理学》
  5. 止泻痢【中药主治】
  6. 止眩汤【方剂大全】
  7. 止泻【中药主治】
  8. 止血《家庭医学百科-自救互救篇》
  9. 止泄痢【中药主治】
  10. 止血【中药主治】
  11. 止泄【中药主治】
  12. 止血【方剂主治】
  13. 止小便利【中药主治】
  14. 止血丹《外科传薪集》
  15. 止消汤【方剂大全】
  16. 止血丹【中药大全】
  17. 止消润燥汤【方剂大全】
  18. 止血定痛【中药主治】
  19. 止消渴【中药主治】
  20. 止血定痛【方剂主治】
  21. 止吐药《药理学》
  22. 止血定痛散【方剂大全】
  23. 止吐泻【方剂主治】
  24. 止血立应散【方剂大全】
  25. 止吐推法总秘旨《幼科推拿秘书》
  26. 止血敛疮【中药主治】
  27. 止吐，软红丸。《苏沈良方》
  28. 止血蒲黄散【方剂大全】
  29. 止痛紫金丸【方剂大全】
  30. 止血散【方剂大全】
  1. 止泻三穴《手穴手纹诊治》
  2. 止泻如神丸《三因极一病证方论》
  3. 止泻调中汤《医林改错》
  4. 止小便利《千金翼方》
  5. 止泻穴《中医词典》
  6. 止吐药《药理学》
  7. 止泻药《药理学》
  8. 止吐泻《是斋百一选方》
  9. 止血《家庭医学百科-自救互救篇》
  10. 止吐推法总秘旨《幼科推拿秘书》
  11. 止血《中医词典》
  12. 止吐，软红丸。《苏沈良方》
  13. 止血补伤丹《奇效简便良方》
  14. 止痛药《口腔科学》
  15. 止血丹《外科传薪集》
  16. 止痛药《审视瑶函》
  17. 止血法《家庭医学百科-自救互救篇》
  18. 止痛没药散（加味止痛没药散）《医林改错》
  19. 止血法《奇效简便良方》
  20. 止痛法《外科精义》
  21. 止血散《急救广生集》
  22. 止痛当归汤《冯氏锦囊秘录》
  23. 止血散《仁术便览》
  24. 止痛部《外科方外奇方》
  25. 止血生理《急诊医学》
  26. 止痛《明目至宝》
  27. 止血药《中药学》
  28. 止痛《孙真人海上方》
  29. 止血药《中医眼科学》
  30. 止嗽散（一）《外科传薪集》
  31. 止血药应用注意事项《中药学》


胃舒_《手穴手纹诊治》_中医诊治_【岐黄之术】

胃舒

胃舒

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手小指第1节指骨外侧中间处。左右手各1穴。

主治病症：胃痛。

备考：《浙江中医杂志》：灸治胃痛有新穴。向伯茂（浙江中医杂志—1993，28（8）—374）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止泻三穴
  • 当前页：胃舒
  • 下一页：下魁
<<< 返回本书目录
  1. 胃食管反流症状【疾病症状】
  2. 胃说《医学实在易》
  3. 胃食管反流的表现《胃肠动力检查手册》
  4. 胃酸过多【疾病症状】
  5. 胃食管反流病【疾病大全】
  6. 胃酸过多【中药主治】
  7. 胃食管反流《胃肠动力检查手册》
  8. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  9. 胃食管反流《胃肠动力检查手册》
  10. 胃酸减少【疾病症状】
  11. 胃实热方《外台秘要》
  12. 胃酸缺乏【疾病症状】
  13. 胃实热《圣济总录》
  14. 胃损伤【疾病大全】
  15. 胃实不大便《伤寒括要》
  16. 胃啼《小儿药证直诀》
  17. 胃实《药症忌宜》
  18. 胃痛《普济方·针灸》
  19. 胃石症【疾病大全】
  20. 胃痛《吴鞠通医案》
  21. 胃石形成【疾病症状】
  22. 胃痛《医法圆通》
  23. 胃十二指肠溃疡穿孔《自我调养巧治病》
  24. 胃痛《医学集成》
  25. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  26. 胃痛《中医内科学》
  27. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  28. 胃痛【疾病症状】
  29. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  30. 胃痛【中药主治】
  1. 胃舒《手穴手纹诊治》
  2. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  3. 胃说《医学实在易》
  4. 胃食管反流《胃肠动力检查手册》
  5. 胃说《医学三字经》
  6. 胃食管反流《胃肠动力检查手册》
  7. 胃酸返流《默克家庭诊疗手册》
  8. 胃实续法《医学纲目》
  9. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  10. 胃实泻之《痰火点雪》
  11. 胃啼《小儿药证直诀》
  12. 胃实热方二首《外台秘要》
  13. 胃痛《医学集成》
  14. 胃实热《备急千金要方》
  15. 胃痛《中医名词词典》
  16. 胃实热《中医词典》
  17. 胃痛《医法圆通》
  18. 胃实热《圣济总录》
  19. 胃痛《手穴手纹诊治》
  20. 胃实秘《中医词典》
  21. 胃痛《气功外气疗法》
  22. 胃实腹胀《中医词典》
  23. 胃痛《普济方·针灸》
  24. 胃实发热（产后）《金匮悬解》
  25. 胃痛《吴鞠通医案》
  26. 胃实不大便《伤寒括要》
  27. 胃痛《友渔斋医话》
  28. 胃实不大便《医学纲目》
  29. 胃痛《中医内科学》
  30. 胃实不便《伤寒指掌》
  31. 胃痛（寒热）《针灸资生经》


下魁_《手穴手纹诊治》_中医诊治_【岐黄之术】

下魁

下魁

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，第一指关节与第二指关节的中点。“中魁”穴稍下方。左右手各1穴。

主治病症：呕吐，呃逆。

备考：王红芳，针下魁以和降胃气。（浙江中医杂志1993—28（8）—374）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃舒
  • 当前页：下魁
  • 下一页：内中魁
<<< 返回本书目录
  1. 下厥上竭《伤寒捷诀》
  2. 下利《丹溪手镜》
  3. 下卷结《经方实验录》
  4. 下利《金匮悬解》
  5. 下颈椎不稳症【疾病大全】
  6. 下利《脉因证治》
  7. 下经（下品）《神农本草经》
  8. 下利《伤寒大白》
  9. 下焦证《博济方》
  10. 下利《伤寒六书》
  11. 下焦蓄血《仁斋直指方论（附补遗）》
  12. 下利《伤寒六书》
  13. 下焦虚寒及远血近血方《外台秘要》
  14. 下利《伤寒说意》
  15. 下焦虚寒方《外台秘要》
  16. 下利【方剂主治】
  17. 下焦虚寒《圣济总录》
  18. 下利（述古）《伤寒指掌》
  19. 下焦热结《圣济总录》
  20. 下利（新法）《伤寒指掌》
  21. 下焦热方《外台秘要》
  22. 下利服承气汤证《伤寒九十论》
  23. 下睑外翻【疾病症状】
  24. 下利浮肿《幼幼新书》
  25. 下甲丸【方剂大全】
  26. 下利腹痛《幼幼新书》
  27. 下颊落《喉舌备要秘旨》
  28. 下利或下脓血《卫生宝鉴》
  29. 下剂《儒门事亲》
  30. 下利解《研经言》
  1. 下魁《手穴手纹诊治》
  2. 下颏脱落《奇效简便良方》
  3. 下昆仑《中医词典》
  4. 下颏脱落《中医词典》
  5. 下棱骨《中医词典》
  6. 下厥上冒《中医词典》
  7. 下利《伤寒说意》
  8. 下厥上冒《中医名词词典》
  9. 下利《中医词典》
  10. 下厥上竭证《中医词典》
  11. 下利《医学纲目》
  12. 下厥上竭《伤寒捷诀》
  13. 下利《医学心悟》
  14. 下厥上竭《中医词典》
  15. 下利《伤寒大白》
  16. 下卷结《经方实验录》
  17. 下利《松峰说疫》
  18. 下巨虚《针灸学》
  19. 下利《伤寒六书》
  20. 下巨虚《中医词典》
  21. 下利《伤寒六书》
  22. 下竟下《中医词典》
  23. 下利《丹溪手镜》
  24. 下经（下品）《神农本草经》
  25. 下利《脉因证治》
  26. 下焦主出《中医词典》
  27. 下利《伤寒指掌》
  28. 下焦主出《中医名词词典》
  29. 下利《伤寒指掌》
  30. 下焦蓄血《仁斋直指方论（附补遗）》
  31. 下利（产后）《金匮悬解》


内中魁_《手穴手纹诊治》_中医诊治_【岐黄之术】

内中魁

内中魁

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指掌侧正中线，近侧指节横纹中点1穴，前、后1分处各1穴。左右手各3穴。

主治病症：牛皮癣。

备考：点刺耳部、中指穴治疗顽癣的经验。（《浙江中医杂志》，1966，（5）—28。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下魁
  • 当前页：内中魁
  • 下一页：上后溪
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 内中魁《手穴手纹诊治》
  2. 内痔注射疗法《中医词典》
  3. 内肿锁喉风《中医词典》
  4. 内痔注射疗法《中医词典》
  5. 内肿锁喉风《中医词典》
  6. 内痔治法《外科启玄》
  7. 内肿锁喉风《喉科指掌》
  8. 内痔秘方《华佗神方》
  9. 内肘毒《万氏秘传外科心法》
  10. 内痔《外科全生集》
  11. 内壮论《达摩洗髓易筋经》
  12. 内痔《中医词典》
  13. 内眦《中医名词词典》
  14. 内痔《中医词典》
  15. 内眦《中医词典》
  16. 内痔《中医名词词典》
  17. 内眦《中医词典》
  18. 内治治法《中医儿科学》
  19. 嫩黄《本草害利》
  20. 内治九法《疯门全书》
  21. 嫩桑枝《药性切用》
  22. 内治法门《痰疠法门》
  23. 嫩阳《中医词典》
  24. 内治法《中医眼科学》
  25. 嫩阳《中医词典》
  26. 内治法《中医外科学》
  27. 能《中医词典》
  28. 内治法《石室秘录》
  29. 能《中医词典》
  30. 内治《中医词典》
  31. 能（tāi，音胎）始《中医词典》


上后溪_《手穴手纹诊治》_中医诊治_【岐黄之术】

上后溪

上后溪

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背尺侧缘，第五掌骨小头后方掌横纹头，与手尺侧第五掌骨基底钩骨之间凹陷联线的中点。左右手各1穴。

主治病症：聋哑。

备考：《常用新医疗法手册》：上后溪，取法：后溪与腕骨穴之间。主治聋哑。直刺1～1.5寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内中魁
  • 当前页：上后溪
  • 下一页：上合谷
<<< 返回本书目录
  1. 上颌前突【疾病大全】
  2. 上呼吸道感染《家庭医学百科-医疗康复篇》
  3. 上颌后缩【疾病大全】
  4. 上呼吸道感染《赵绍琴临证验案精选》
  5. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  6. 上呼吸道感染《赵绍琴临证验案精选》
  7. 上颌窦炎《临床激光治疗学》
  8. 上呼吸道感染【中药主治】
  9. 上颌窦后鼻孔息肉【疾病大全】
  10. 上呼吸道感染 二《赵绍琴临证验案精选》
  11. 上颌窦恶性肿瘤【疾病大全】
  12. 上呼吸道感染 三《赵绍琴临证验案精选》
  13. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  14. 上呼吸道感染 一《赵绍琴临证验案精选》
  15. 上颌窦癌【疾病大全】
  16. 上呼吸道和口腔存在大量定植菌【疾病症状】
  17. 上合药分剂料理法则《证类本草》
  18. 上呼吸道卡他症状【疾病症状】
  19. 上行性皮肤麻木【疾病症状】
  20. 上呼吸道粘膜刺激症状【疾病症状】
  21. 上海甲方【方剂大全】
  22. 上睑黄白色小点【疾病症状】
  23. 上古之人春秋百岁今时之人半百而衰《类经》
  24. 上睑下垂《家庭医学百科-医疗康复篇》
  25. 上古天真论眼科《明目至宝》
  26. 上睑下垂《自我调养巧治病》
  27. 上古天真论篇《疡医大全》
  28. 上睑下垂【疾病症状】
  29. 上古天真论篇《黄帝内经·素问》
  30. 上睑下垂【疾病大全】
  1. 上后溪《手穴手纹诊治》
  2. 上横骨《中医词典》
  3. 上呼吸道感染《家庭医学百科-医疗康复篇》
  4. 上横骨《中医名词词典》
  5. 上呼吸道感染《赵绍琴临证验案精选》
  6. 上颌神经《人体解剖学》
  7. 上呼吸道感染《赵绍琴临证验案精选》
  8. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  9. 上呼吸道感染 二《赵绍琴临证验案精选》
  10. 上颌骨骨折《急诊医学》
  11. 上呼吸道感染 三《赵绍琴临证验案精选》
  12. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  13. 上呼吸道感染 一《赵绍琴临证验案精选》
  14. 上颌骨《口腔科学》
  15. 上纪《中医词典》
  16. 上颌骨《人体解剖学》
  17. 上睑《中医词典》
  18. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  19. 上睑下垂《家庭医学百科-医疗康复篇》
  20. 上颌窦炎《中西医结合耳鼻喉科》
  21. 上睑下垂《自我调养巧治病》
  22. 上颌窦炎《临床激光治疗学》
  23. 上睑下垂《眼科学》
  24. 上颌窦骨折《中西医结合耳鼻喉科》
  25. 上见《中医词典》
  26. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  27. 上焦《中医词典》
  28. 上颌窦癌《耳鼻咽喉外科学》
  29. 上焦寒《卫生宝鉴》
  30. 上颌动脉《人体解剖学》
  31. 上焦热《扁鹊神应针灸玉龙经》


上合谷_《手穴手纹诊治》_中医诊治_【岐黄之术】

上合谷

上合谷

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，第一、二掌骨基底前方凹陷处。左右手各1穴。

主治病症：牙痛。

参考：《新医疗法汇编》：“上合谷穴，在‘合谷’穴上1寸……，用3寸毫针垂直刺入，得气后将针退至皮下，再沿第二掌骨掌侧向中指掌指关节方向，斜刺1.5～2寸。得气后即可出针。得气时手掌及上肢有酸、麻、胀感，甚至可波及到面部。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上后溪
  • 当前页：上合谷
  • 下一页：新都穴
<<< 返回本书目录
  1. 上行性皮肤麻木【疾病症状】
  2. 上合药分剂料理法则《证类本草》
  3. 上海甲方【方剂大全】
  4. 上颌窦癌【疾病大全】
  5. 上古之人春秋百岁今时之人半百而衰《类经》
  6. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  7. 上古天真论眼科《明目至宝》
  8. 上颌窦恶性肿瘤【疾病大全】
  9. 上古天真论篇《疡医大全》
  10. 上颌窦后鼻孔息肉【疾病大全】
  11. 上古天真论篇《黄帝内经·素问》
  12. 上颌窦炎《临床激光治疗学》
  13. 上古天真论篇《冯氏锦囊秘录》
  14. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  15. 上古天真论《素问悬解》
  16. 上颌后缩【疾病大全】
  17. 上古时期《中医养生学》
  18. 上颌前突【疾病大全】
  19. 上古圣人之教下《类经》
  20. 上呼吸道感染《家庭医学百科-医疗康复篇》
  21. 上巩膜静脉压升高所致青光眼【疾病大全】
  22. 上呼吸道感染《赵绍琴临证验案精选》
  23. 上攻眼目【方剂主治】
  24. 上呼吸道感染《赵绍琴临证验案精选》
  25. 上攻下注【方剂主治】
  26. 上呼吸道感染【中药主治】
  27. 上工下工治病《针灸素难要旨》
  28. 上呼吸道感染 二《赵绍琴临证验案精选》
  29. 上膈下膈虫痈之刺《类经》
  30. 上呼吸道感染 三《赵绍琴临证验案精选》
  1. 上合谷《手穴手纹诊治》
  2. 上好香茶饼《奇方类编》
  3. 上合药分剂料理法则《证类本草》
  4. 上寒下热《中医词典》
  5. 上颌动脉《人体解剖学》
  6. 上寒下热《中医名词词典》
  7. 上颌窦癌《耳鼻咽喉外科学》
  8. 上含《中医词典》
  9. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  10. 上管《中医词典》
  11. 上颌窦骨折《中西医结合耳鼻喉科》
  12. 上官翼《中医词典》
  13. 上颌窦炎《临床激光治疗学》
  14. 上官均（1038-1115年）《中医词典》
  15. 上颌窦炎《中西医结合耳鼻喉科》
  16. 上官桂《药性切用》
  17. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  18. 上关《针灸学》
  19. 上颌骨《人体解剖学》
  20. 上关《中医词典》
  21. 上颌骨《口腔科学》
  22. 上古之人春秋百岁今时之人半百而衰《类经》
  23. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  24. 上古天真论眼科《明目至宝》
  25. 上颌骨骨折《急诊医学》
  26. 上古天真论篇《疡医大全》
  27. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  28. 上古天真论篇《冯氏锦囊秘录》
  29. 上颌神经《人体解剖学》
  30. 上古天真论篇《黄帝内经·素问》
  31. 上横骨《中医名词词典》


新都穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

新都穴

新都穴

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：在第三、四指间，指蹼背面赤白色交接之中点。

主治病症：眼疾患：急性球后视神经炎、视网膜脉络膜炎，泡性眼炎，原发性青光眼。耳疾患：神经性耳鸣、美尼尔氏综合证、倾听功能紊乱症，特发性暴聋。鼻部疾患：鼻腔变态反应，卡他性副鼻窦炎、原因不明的突发性嗅觉障碍。咽喉神经痛、咽喉异感症、功能性咽失音。

备考：针刺新都穴治验介绍。《北京中医》1992—（3）—33．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上合谷
  • 当前页：新都穴
  • 下一页：上都（扭伤1号）
<<< 返回本书目录
  1. 新定拯阳理劳汤【方剂大全】
  2. 新法半夏汤【方剂大全】
  3. 新定薏仁汤【方剂大全】
  4. 新方八略引《景岳全书》
  5. 新定枇杷叶饮【方剂大全】
  6. 新方桂枝汤【方剂大全】
  7. 新定刮痧法《松峰说疫》
  8. 新方数则《周慎斋遗书》
  9. 新雕百一选方序《是斋百一选方》
  10. 新后儿出血的急救《现代院外急救手册》
  11. 新陈代谢旺盛【疾病症状】
  12. 新汲水《本草纲目》完整版
  13. 新陈代谢低下【疾病症状】
  14. 新忌傍通《针灸聚英》
  15. 新产危急医方《胎产指南》
  16. 新忌旁通不宜灸《普济方·针灸》
  17. 新产十九危症医方《胎产指南》
  18. 新加甘露饮【方剂大全】
  19. 新产生死候歌《脉诀乳海》
  20. 新加黄龙汤【方剂大全】
  21. 新产生死歌《脉诀刊误》
  22. 新加翘荷汤【方剂大全】
  23. 新产三审论《胎产心法》
  24. 新加桃仁承气汤【方剂大全】
  25. 新产三审论《妇科秘书》
  26. 新疆出血热【疾病大全】
  27. 新产三病《女科折衷纂要》
  28. 新疆出血热病毒《医学微生物学》
  29. 新病久病毁伤脉色《类经》
  30. 新疆藁本【中药大全】
  1. 新都穴《手穴手纹诊治》
  2. 新定刮痧法《松峰说疫》
  3. 新发现的内生致热原《病理生理学》
  4. 新雕百一选方序《是斋百一选方》
  5. 新法半夏汤《太平惠民和剂局方》
  6. 新的药物转运《医院药学》
  7. 新法半夏汤《太平惠民和剂局方》
  8. 新产治法《傅青主女科》
  9. 新法半夏汤《太平惠民和剂局方》
  10. 新产下有调理之法《女科经纶》
  11. 新法半夏汤《是斋百一选方》
  12. 新产危急医方《胎产指南》
  13. 新方八略引《景岳全书》
  14. 新产十九危症医方《胎产指南》
  15. 新方数则《周慎斋遗书》
  16. 新产生死候歌《脉诀乳海》
  17. 新妇疮候《诸病源候论》
  18. 新产生死歌《脉诀刊误》
  19. 新感《中医名词词典》
  20. 新产三审论《妇科秘书》
  21. 新感《中医词典》
  22. 新产三审论《胎产心法》
  23. 新感秋燥说《温病正宗》
  24. 新产三病《女科折衷纂要》
  25. 新感温病《中医名词词典》
  26. 新产后先消瘀血为第一义《女科经纶》
  27. 新感瘟病《中医词典》
  28. 新产妇人有三病《女科经纶》
  29. 新后儿出血的急救《现代院外急救手册》
  30. 新产《中医词典》
  31. 新会皮《药性切用》


上都（扭伤1号）_《手穴手纹诊治》_中医诊治_【岐黄之术】

上都（扭伤1号）
在线购买《手穴手纹诊治》正版书籍

上都（扭伤1号）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于食指与中指指蹼缘，左右手各1穴。

主治病症：肩、背、腰扭伤。

备考：据杂志报道，上都穴治疗急性腰扭伤400例，效果良好。/中国针灸—1986．—（2）—24。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新都穴
  • 当前页：上都（扭伤1号）
  • 下一页：症门
<<< 返回本书目录
  1. 上丹田《养生导引秘籍》
  2. 上肚角疽《外科十三方考》
  3. 上丹【方剂大全】
  4. 上呃《凌临灵方》
  5. 上搭手《医宗金鉴》
  6. 上二黄丸【方剂大全】
  7. 上搭门主论《疡医大全》
  8. 上肺纤维化明显【疾病症状】
  9. 上唇疖肿【疾病症状】
  10. 上腹壁的中央线缺损【疾病症状】
  11. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  12. 上腹不适【疾病症状】
  13. 上唇肥厚【疾病症状】
  14. 上腹部包块【疾病症状】
  15. 上唇变薄【疾病症状】
  16. 上腹部疼痛【疾病症状】
  17. 上喘中满《儒门事亲》
  18. 上腹部肿块及腹胀【疾病症状】
  19. 上池饮【方剂大全】
  20. 上腹及腰背部有“束带感”【疾病症状】
  21. 上池涓滴一卷《友渔斋医话》
  22. 上腹弥漫性压痛【疾病症状】
  23. 上朝三元《养生导引秘籍》
  24. 上腹囊性肿块【疾病症状】
  25. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  26. 上疳疮口中烂方《喉舌备要秘旨》
  27. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  28. 上疳方《喉舌备要秘旨》
  29. 上部《跌打损伤方》
  30. 上干型胸廓出口综合征【疾病大全】
  1. 上都（扭伤1号）《手穴手纹诊治》
  2. 上都《中医词典》
  3. 上肚角疽《外科十三方考》
  4. 上都《手穴手纹诊治》
  5. 上呃《凌临灵方》
  6. 上党参《得配本草》
  7. 上腭疮《中医词典》
  8. 上党《本草求真》
  9. 上腭多骨疽《中医词典》
  10. 上丹田《养生导引秘籍》
  11. 上腭痛《中医词典》
  12. 上丹田《中医词典》
  13. 上腭悬痈《中医词典》
  14. 上丹《太平惠民和剂局方》
  15. 上腭穴《中医词典》
  16. 上丹《三因极一病证方论》
  17. 上腭痈《中医词典》
  18. 上搭手《万氏秘传外科心法》
  19. 上颚痈《中医名词词典》
  20. 上搭手《外科心法要诀》
  21. 上二黄丸《内外伤辨》
  22. 上搭手《医宗金鉴》
  23. 上发背《中医词典》
  24. 上搭手《中医词典》
  25. 上附上《中医词典》
  26. 上搭门主论《疡医大全》
  27. 上疳疮《万氏秘传外科心法》
  28. 上搭门主方《疡医大全》
  29. 上疳疮口中烂方《喉舌备要秘旨》
  30. 上慈宫《中医词典》
  31. 上疳方《喉舌备要秘旨》


症门_《手穴手纹诊治》_中医诊治_【岐黄之术】

症门

症门

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，第三、四掌指关节前缘。左右手各1穴。

备考：据《江苏中医》介绍本穴可防治疟疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上都（扭伤1号）
  • 当前页：症门
  • 下一页：第四节　手穴感应点
<<< 返回本书目录
  1. 症脉轻重论《医学源流论》
  2. 症癖《博济方》
  3. 症论治《类证治裁》
  4. 症癖（余见疝瘕）《针灸资生经》
  5. 症瘕证治《医宗金鉴》
  6. 症癖等一切病方《外台秘要》
  7. 症瘕积聚痞血血蛊总括《医宗金鉴》
  8. 症癖积痞血蛊门汇方《医宗金鉴》
  9. 症瘕积聚【方剂主治】
  10. 症癖气灸法《外台秘要》
  11. 症瘕积聚【中药主治】
  12. 症真从症《脉理求真》
  13. 症瘕【方剂主治】
  14. 症治汤头备录《重楼玉钥》
  15. 症瘕【中药主治】
  16. 症状性癫痫综合征【疾病大全】
  17. 症瘕《中医妇科学》
  18. 症状性精神病《家庭医学百科-医疗康复篇》
  19. 症瘕《女科宝鉴》
  20. 支德符《脉诀汇辨》
  21. 症变《外科大成》
  22. 支沟穴【上肢外侧穴位】
  23. 症《幼科折衷》
  24. 支气管常见疾患《放射诊断学》
  25. 症《幼科折衷》
  26. 支气管发育不全【疾病大全】
  27. 症《经验麻科》
  28. 支气管肺癌《自我调养巧治病》
  29. 症《古今医彻》
  30. 支气管肺隔离症【疾病大全】
  1. 症门《手穴手纹诊治》
  2. 症脉轻重论《医学源流论》
  3. 症痞候《诸病源候论》
  4. 症论治《类证治裁》
  5. 症癖（余见疝瘕）《针灸资生经》
  6. 症结《中医词典》
  7. 症癖等一切病方四首《外台秘要》
  8. 症瘕证治《医宗金鉴》
  9. 症癖积痞血蛊门汇方《医宗金鉴》
  10. 症瘕血块劳疾屡验多人方《回生集》
  11. 症癖气灸法四首《外台秘要》
  12. 症瘕积聚痞血血蛊总括《医宗金鉴》
  13. 症疝《中医名词词典》
  14. 症瘕积聚《中医名词词典》
  15. 症疝《中医词典》
  16. 症瘕《中医妇科学》
  17. 症因病机《常见中老年疾病防治》
  18. 症瘕《中医词典》
  19. 症真从症《脉理求真》
  20. 症候《诸病源候论》
  21. 症状《临床营养学》
  22. 症候《中医名词词典》
  23. 症状《临床营养学》
  24. 症变《外科大成》
  25. 症状出现前预防《医学遗传学基础》
  26. 症《幼科折衷》
  27. 症状性精神病《家庭医学百科-医疗康复篇》
  28. 症《幼科折衷》
  29. 支《中医词典》
  30. 症《古今医彻》
  31. 支秉中《中医词典》


手穴感应点_《手穴手纹诊治》_中医诊治_【岐黄之术】

第四节　手穴感应点

第四节　手穴感应点

  • 上一页
  • 目录
  • 相关
  • 下一页

某些疾病可以通过经络的感传现象反映到手上，当感传行进时，不是匀速行走，而是一个个的停顿点，这些停顿点多在穴位（感应点）处。本节专门介绍手感传停顿点——感应点

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症门
  • 当前页：第四节　手穴感应点
  • 下一页：感冒点
<<< 返回本书目录
  1. 手穴感应点《手穴手纹诊治》
  2. 手穴诊治疾病的理论基础《手穴手纹诊治》
  3. 手穴常用治疗方法《手穴手纹诊治》
  4. 手丫发《医宗金鉴》
  5. 手穴按摩易于接受《手穴手纹诊治》
  6. 手阳丹【方剂大全】
  7. 手癣【疾病大全】
  8. 手阳明大肠《本草分经》
  9. 手癣《家庭医学百科-医疗康复篇》
  10. 手阳明大肠经《秘传眼科龙木论》
  11. 手心主说(即心包络)《医学实在易》
  12. 手阳明大肠经《普济方·针灸》
  13. 手心热《推求师意》
  14. 手阳明大肠经《圣济总录》
  15. 手心热《金匮钩玄》
  16. 手阳明大肠经《针灸大成》
  17. 手心毒门主论《疡医大全》
  18. 手阳明大肠经《针灸聚英》
  19. 手小形方【疾病症状】
  20. 手阳明大肠经《子午流注针经》
  21. 手下垂时皮肤呈灰蓝色【疾病症状】
  22. 手阳明大肠经（共20穴）十二经脉《针灸学》
  23. 手五里穴【上肢外侧穴位】
  24. 手阳明大肠经（左右共四十穴）《经络汇编》
  25. 手无力不自觉的丢落持物【疾病症状】
  26. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  27. 手握物无力【疾病症状】
  28. 手阳明大肠经经穴分寸歌《医学集成》
  29. 手纹与遗传疾病《手穴手纹诊治》
  30. 手阳明大肠经六穴《子午流注说难》
  1. 手穴感应点《手穴手纹诊治》
  2. 手穴常用治疗方法《手穴手纹诊治》
  3. 手穴诊治疾病的理论基础《手穴手纹诊治》
  4. 手穴按摩易于接受《手穴手纹诊治》
  5. 手丫发《中医词典》
  6. 手癣《家庭医学百科-医疗康复篇》
  7. 手丫发《医宗金鉴》
  8. 手心主之正《中医词典》
  9. 手丫发《外科心法要诀》
  10. 手心主之别《中医词典》
  11. 手丫枝痛《奇效简便良方》
  12. 手心主心痛《中医词典》
  13. 手阳明《中医词典》
  14. 手心主说（即心包络）《医学三字经》
  15. 手阳明《疡医大全》
  16. 手心主说（即心包络）《医学实在易》
  17. 手阳明标本《中医词典》
  18. 手心主经筋病候《中医词典》
  19. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  20. 手心主标本《中医词典》
  21. 手阳明大肠经《中医名词词典》
  22. 手心主《中医词典》
  23. 手阳明大肠经《圣济总录》
  24. 手心肿痛《奇效简便良方》
  25. 手阳明大肠经《中医词典》
  26. 手心热《金匮钩玄》
  27. 手阳明大肠经《中医基础理论》
  28. 手心热《推求师意》
  29. 手阳明大肠经《普济方·针灸》
  30. 手心热《中医词典》
  31. 手阳明大肠经《脉诀汇辨》


感冒点_《手穴手纹诊治》_中医诊治_【岐黄之术】

感冒点

感冒点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌近桡侧缘，第一掌骨基底内侧后方1寸处。左右手各1穴。

主治病症：感冒，扁桃体炎，牙痛。

备考：《中国人民解放军第七医院内部资料1968》：“感冒点，鱼际穴内上1寸处。主治感冒、扁桃体炎、牙痛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　手穴感应点
  • 当前页：感冒点
  • 下一页：咳喘点
<<< 返回本书目录
  1. 感冒的中医食疗《老年食养食疗》
  2. 感冒发热【中药主治】
  3. 感冒的辨证治疗《名师垂教》
  4. 感冒发散汤【方剂大全】
  5. 感冒部《本草易读》
  6. 感冒发烧【中药主治】
  7. 感冒【中药主治】
  8. 感冒风寒《药症忌宜》
  9. 感冒【疾病大全】
  10. 感冒风寒【中药主治】
  11. 感冒《自我调养巧治病》
  12. 感冒风寒【方剂主治】
  13. 感冒《自我调养巧治病》
  14. 感冒风寒夹惊《儿科萃精》
  15. 感冒《中医内科学》
  16. 感冒风寒夹热《儿科萃精》
  17. 感冒《中医儿科学》
  18. 感冒风寒夹食《儿科萃精》
  19. 感冒《针灸学》
  20. 感冒风寒门《幼科指南》
  21. 感冒《圆运动的古中医学》
  22. 感冒风寒总括《医宗金鉴》
  23. 感冒《幼科释谜》
  24. 感冒高热【中药主治】
  25. 感冒《医学实在易》
  26. 感冒合并心衰《赵绍琴临证验案精选》
  27. 感冒《医学集成》
  28. 感冒夹惊《医宗金鉴》
  29. 感冒《血证论》
  30. 感冒夹热《医宗金鉴》
  1. 感冒点《手穴手纹诊治》
  2. 感冒的中医食疗《老年食养食疗》
  3. 感冒发散汤《奇方类编》
  4. 感冒的意义《圆运动的古中医学》
  5. 感冒风寒《傅青主男科》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒风寒《药症忌宜》
  8. 感冒部《本草易读》
  9. 感冒风寒夹惊《儿科萃精》
  10. 感冒《针灸学》
  11. 感冒风寒夹热《儿科萃精》
  12. 感冒《中医儿科学》
  13. 感冒风寒夹食《儿科萃精》
  14. 感冒《中医内科学》
  15. 感冒风寒门《幼科指南》
  16. 感冒《幼科释谜》
  17. 感冒风寒总括《医宗金鉴》
  18. 感冒《医学实在易》
  19. 感冒风寒总括《幼科心法要诀》
  20. 感冒《回春录》
  21. 感冒合并心衰《赵绍琴临证验案精选》
  22. 感冒《竹林女科证治》
  23. 感冒夹惊《中医词典》
  24. 感冒《血证论》
  25. 感冒夹惊《医宗金鉴》
  26. 感冒《万病回春》
  27. 感冒夹惊《幼科心法要诀》
  28. 感冒《古今医鉴》
  29. 感冒夹热《中医词典》
  30. 感冒《寿世保元》
  31. 感冒夹热《医宗金鉴》


咳喘点_《手穴手纹诊治》_中医诊治_【岐黄之术】

咳喘点

咳喘点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌面，食指掌指关节尺侧。左右手各1穴。

主治病症：支气管炎，哮喘，神经性头痛。

备考：《常用新医疗法手册》：“咳喘点，掌面食指指掌关节尺侧处。主治支气管炎、支气管哮喘、神经性头痛。”见图2—2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒点
  • 当前页：咳喘点
  • 下一页：咽喉点
<<< 返回本书目录
  1. 咳喘1个月《名师垂教》
  2. 咳喘木【中药大全】
  3. 咳喘【中药主治】
  4. 咳喘痰多【中药主治】
  5. 咳喘《张氏医通》
  6. 咳喘丸【方剂大全】
  7. 咳出棕色痰栓【疾病症状】
  8. 咳喘止血汤【方剂大全】
  9. 咳出黄色痰液【疾病症状】
  10. 咳论《黄帝内经太素》
  11. 咳出带臭味的干痂【疾病症状】
  12. 咳论《素问悬解》
  13. 咳病《扁鹊心书》
  14. 咳论篇《黄帝内经·素问》
  15. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  16. 咳逆《丹溪心法》
  17. 咳《医经原旨》
  18. 咳逆《古今医鉴》
  19. 咳《伤寒寻源》
  20. 咳逆《秘传证治要诀及类方》
  21. 咳《伤寒明理论》
  22. 咳逆《普济方·针灸》
  23. 咳《丹溪手镜》
  24. 咳逆《仁术便览》
  25. 壳《本草纲目》完整版
  26. 咳逆《儒门事亲》
  27. 蝌斗《本草纲目》完整版
  28. 咳逆《伤寒大白》
  29. 蝌蚪拔毒散【方剂大全】
  30. 咳逆《伤寒捷诀》
  1. 咳喘点《手穴手纹诊治》
  2. 咳喘1个月《名师垂教》
  3. 咳家《中医词典》
  4. 咳喘《张氏医通》
  5. 咳家《中医词典》
  6. 咳喘《中医词典》
  7. 咳利谵语证七　少阴八《伤寒悬解》
  8. 咳喘《中医词典》
  9. 咳论《黄帝内经太素》
  10. 咳病《扁鹊心书》
  11. 咳论《素问悬解》
  12. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  13. 咳论经旨《中医词典》
  14. 咳《广瘟疫论》
  15. 咳论经旨《中医词典》
  16. 咳《伤寒明理论》
  17. 咳论篇《黄帝内经·素问》
  18. 咳《伤寒寻源》
  19. 咳逆《中医词典》
  20. 咳《友渔斋医话》
  21. 咳逆《中医词典》
  22. 咳《丹溪手镜》
  23. 咳逆《伤寒捷诀》
  24. 咳《医经原旨》
  25. 咳逆《幼幼新书》
  26. 咳《医学纲目》
  27. 咳逆《普济方·针灸》
  28. 咳《中医词典》
  29. 咳逆《古今医鉴》
  30. 咳《中医词典》
  31. 咳逆《儒门事亲》


咽喉点_《手穴手纹诊治》_中医诊治_【岐黄之术】

咽喉点

咽喉点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：手背第三掌指关节尺侧缘，左右手各1点。

主治病症：急性扁桃体炎，咽喉炎，三叉神经痛，牙痛。

备考：《常用新医疗法手册》：“咽喉点，手背第三、四指掌关节间近第三指掌关节处，紧靠骨膜直刺3～5分，不进骨膜。主治急性扁桃体炎、三叉神经痛、咽喉炎、牙痛。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳喘点
  • 当前页：咽喉点
  • 下一页：颈项点
<<< 返回本书目录
  1. 咽喉的X线检查《耳鼻咽喉外科学》
  2. 咽喉方《景岳全书》
  3. 咽喉大纲论《喉科指掌》
  4. 咽喉甘露饮【方剂大全】
  5. 咽喉大纲《尤氏喉症指南》
  6. 咽喉干《普济方·针灸》
  7. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  8. 咽喉干《针灸资生经》
  9. 咽喉部外伤【疾病大全】
  10. 咽喉干痛【方剂主治】
  11. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  12. 咽喉干燥【方剂主治】
  13. 咽喉部干燥刺痒【疾病症状】
  14. 咽喉干燥充血【疾病症状】
  15. 咽喉部充血【疾病症状】
  16. 咽喉干燥及灼热感【疾病症状】
  17. 咽喉部《疡医大全》
  18. 咽喉红肿【中药主治】
  19. 咽喉部《外科大成》
  20. 咽喉及口内刺痒【疾病症状】
  21. 咽喉部《神应经》
  22. 咽喉及口内刺痒【疾病症状】
  23. 咽喉部《本草易读》
  24. 咽喉及口内刺痒【疾病症状】
  25. 咽喉不利【方剂主治】
  26. 咽喉疾病《耳鼻咽喉外科学》
  27. 咽喉病证治(附哽)《三因极一病证方论》
  28. 咽喉疾病《默克家庭诊疗手册》
  29. 咽喉碧玉散【方剂大全】
  30. 咽喉看治法总要《喉科指掌》
  1. 咽喉点《手穴手纹诊治》
  2. 咽喉大纲论《喉科指掌》
  3. 咽喉方《景岳全书》
  4. 咽喉大纲《尤氏喉症指南》
  5. 咽喉妨闷《金匮翼》
  6. 咽喉垂倒候《诸病源候论》
  7. 咽喉妨闷秘方《华佗神方》
  8. 咽喉创伤《耳鼻咽喉外科学》
  9. 咽喉干《普济方·针灸》
  10. 咽喉疮候《诸病源候论》
  11. 咽喉干《针灸资生经》
  12. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  13. 咽喉怪证《奇方类编》
  14. 咽喉部《外科大成》
  15. 咽喉红肿《中医词典》
  16. 咽喉部《疡医大全》
  17. 咽喉疾病《默克家庭诊疗手册》
  18. 咽喉部《神应经》
  19. 咽喉疾病（附图）《耳鼻咽喉外科学》
  20. 咽喉部《本草易读》
  21. 咽喉简便方《幼幼集成》
  22. 咽喉不利候《诸病源候论》
  23. 咽喉看治法总要《喉科指掌》
  24. 咽喉不利《中医词典》
  25. 咽喉科《中医词典》
  26. 咽喉病证治（附哽）《三因极一病证方论》
  27. 咽喉口齿《景岳全书》
  28. 咽喉病原由症治《幼科释谜》
  29. 咽喉口齿科《中医词典》
  30. 咽喉闭塞不通《圣济总录》
  31. 咽喉口齿门《卫生宝鉴》


颈项点_《手穴手纹诊治》_中医诊治_【岐黄之术】

颈项点

颈项点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手食指掌指关节背部尺侧缘。左右手各1点

主治病症：落枕，颈项扭伤。

备考：《常用新医疗法手册》：“颈项点……紧靠骨膜直刺3—5分，不进骨膜，主治落枕，颈项扭伤。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉点
  • 当前页：颈项点
  • 下一页：头顶点（一名二号穴）
<<< 返回本书目录
  1. 颈项部《疡医大全》
  2. 颈项强（急肿）《针灸资生经》
  3. 颈项部《外科大成》
  4. 颈项强痛《医述》
  5. 颈髓硬膜外病变【疾病症状】
  6. 颈项强痛《幼科折衷》
  7. 颈髓完全性损伤【疾病症状】
  8. 颈项强痛《证治准绳·类方》
  9. 颈髓脱髓鞘性病变【疾病症状】
  10. 颈项强痛《证治准绳·杂病》
  11. 颈神经背支卡压症【疾病大全】
  12. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  13. 颈上生对口疮《儿科萃精》
  14. 颈项痛《冯氏锦囊秘录》
  15. 颈软不能抬头【疾病症状】
  16. 颈项痛门主论《疡医大全》
  17. 颈强直【疾病症状】
  18. 颈型颈椎病【疾病大全】
  19. 颈前区　（颈前三角）《人体解剖学》
  20. 颈性高血压【疾病症状】
  21. 颈内动脉创伤性血栓【疾病症状】
  22. 颈性头痛【疾病症状】
  23. 颈淋巴结结核【中药主治】
  24. 颈性眩晕【疾病症状】
  25. 颈淋巴结结核【疾病大全】
  26. 颈腰综合征【疾病大全】
  27. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  28. 颈痈门主论《疡医大全》
  29. 颈淋巴结核《自我调养巧治病》
  30. 颈椎半脱位【疾病大全】
  1. 颈项点《手穴手纹诊治》
  2. 颈项部《外科大成》
  3. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  4. 颈项部《疡医大全》
  5. 颈项强《普济方·针灸》
  6. 颈项《中医词典》
  7. 颈项强（急肿）《针灸资生经》
  8. 颈细《中医词典》
  9. 颈项强急《中医词典》
  10. 颈外动脉歌诀《人体解剖学歌诀》
  11. 颈项强痛《中医词典》
  12. 颈外动脉《人体解剖学》
  13. 颈项强痛《医述》
  14. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  15. 颈项强痛《证治准绳·类方》
  16. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  17. 颈项强痛《证治准绳·杂病》
  18. 颈外侧区的筋膜及肌肉《人体解剖学》
  19. 颈项强痛《幼科折衷》
  20. 颈痛《中医词典》
  21. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  22. 颈深淋巴结《人体解剖学》
  23. 颈项痛《冯氏锦囊秘录》
  24. 颈深筋膜及筋膜间隙《人体解剖学》
  25. 颈项痛门主论《疡医大全》
  26. 颈上生对口疮《儿科萃精》
  27. 颈项肿《广瘟疫论》
  28. 颈上生疮《奇效简便良方》
  29. 颈腋《中医词典》
  30. 颈上疮《回生集》
  31. 颈痈《中医名词词典》


头顶点（一名二号穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

头顶点（一名二号穴）
在线购买《手穴手纹诊治》正版书籍

头顶点（一名二号穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手中指背侧桡侧缘，中指成屈曲位。近侧指节骨与中指节骨的指间关节部。左右手各1点。

主治病症：头顶痛，痛经。

针法：《新医疗法汇编》：“二号穴，手中指近端指间关节桡侧缘。主治头顶痛、痛经。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项点
  • 当前页：头顶点（一名二号穴）
  • 下一页：前头点（一名一号穴）
<<< 返回本书目录
  1. 头大畸形【疾病症状】
  2. 头顶一朵花【中药大全】
  3. 头大《卫生宝鉴》
  4. 头顶一颗珠【中药大全】
  5. 头疮（儿科）《冯氏锦囊秘录》
  6. 头顶一支花【中药大全】
  7. 头疮【中药主治】
  8. 头顶重压发紧【疾病症状】
  9. 头疮《幼幼新书》
  10. 头多生虱《幼幼新书》
  11. 头疮《经验麻科》
  12. 头耳诸疮方《外科传薪集》
  13. 头疮《古今医鉴》
  14. 头发保健《中医养生学》
  15. 头疮《古今医鉴》
  16. 头发淡黄色【疾病症状】
  17. 头齿痛《黄帝内经太素》
  18. 头发掉光了，怎么办?《人体使用手册》
  19. 头沉【疾病症状】
  20. 头发分叉【疾病症状】
  21. 头部撞伤【疾病症状】
  22. 头发枯黄稀疏【疾病症状】
  23. 头部主病针灸要穴歌《医宗金鉴》
  24. 头发门主论《疡医大全》
  25. 头部主病针灸要穴歌《刺灸心法要诀》
  26. 头发七【中药大全】
  27. 头部证治（计十证）《外科证治全书》
  28. 头发秃落方《外台秘要》
  29. 头部正面穴位图【头部正面穴位】
  30. 头发早白【方剂主治】
  1. 头顶点（一名二号穴）《手穴手纹诊治》
  2. 头第一侧线《中医词典》
  3. 头多生虱《幼幼新书》
  4. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  5. 头多虱生疮候《诸病源候论》
  6. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  7. 头额跌破秘方《华佗神方》
  8. 头第二侧线《中医词典》
  9. 头耳诸疮方《外科传薪集》
  10. 头大如斗秘方《华佗神方》
  11. 头发《外科全生集》
  12. 头大《卫生宝鉴》
  13. 头发保健《中医养生学》
  14. 头疮肿年久不已《奇效简便良方》
  15. 头发不生候《诸病源候论》
  16. 头疮收口方《奇方类编》
  17. 头发不正常脱落《常见病自测》
  18. 头疮生蛆《奇方类编》
  19. 头发过度的黑《常见病自测》
  20. 头疮候《诸病源候论》
  21. 头发护理《基础护理学》
  22. 头疮（儿科）《冯氏锦囊秘录》
  23. 头发黄候《诸病源候论》
  24. 头疮《奇效简便良方》
  25. 头发门主方《疡医大全》
  26. 头疮《奇效简便良方》
  27. 头发门主论《疡医大全》
  28. 头疮《小儿卫生总微论方》
  29. 头发秃落方一十九首《外台秘要》
  30. 头疮《古今医鉴》
  31. 头发脱落《医林改错》


前头点（一名一号穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

前头点（一名一号穴）
在线购买《手穴手纹诊治》正版书籍

前头点（一名一号穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手食指背侧桡侧缘，食指成屈曲位，近侧指节骨与中指节骨的指间关节部。左右手各1穴。

主治病症：胃病（急慢性胃炎，胃溃疡），阑尾炎，四肢关节痛，牙痛，急性踝关节扭伤，前头痛。

备考：《新医疗法汇编》：“1号穴，于食指近端指间关节桡侧缘，手阳明大肠经“商阳”穴直后方。主治胃疼、阑尾炎、四肢关节痛、牙痛、急性扭挫伤。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头顶点（一名二号穴）
  • 当前页：前头点（一名一号穴）
  • 下一页：偏头点（一名小节、3号穴）
<<< 返回本书目录
  1. 前庭性共济失调【疾病症状】
  2. 前贤医案《审视瑶函》
  3. 前庭蜗器《人体解剖学》
  4. 前斜角肌肥厚痉挛【疾病症状】
  5. 前庭神经元炎【疾病大全】
  6. 前斜角肌综合征【疾病大全】
  7. 前庭神经炎【疾病大全】
  8. 前囟凹陷【疾病症状】
  9. 前庭神经受损【疾病症状】
  10. 前囟饱满【疾病症状】
  11. 前庭器官《生理学》
  12. 前囟闭合延迟【疾病症状】
  13. 前庭反射消失【疾病症状】
  14. 前囟张力增高【疾病症状】
  15. 前庭大腺炎【疾病大全】
  16. 前修格言《养生秘旨》
  17. 前庭大腺炎《家庭医学百科-医疗康复篇》
  18. 前序《女科撮要》
  19. 前庭大腺炎《妇产科学》
  20. 前序《外科理例》
  21. 前庭大腺炎《百病自测》
  22. 前牙反合【疾病大全】
  23. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  24. 前牙深覆盖【疾病大全】
  25. 前庭大腺囊肿【疾病大全】
  26. 前言《常见病自测》
  27. 前庭大腺癌【疾病大全】
  28. 前言《常见中老年疾病防治》
  29. 前十字韧带损伤【疾病大全】
  30. 前言《丹医秘授古脉法》
  1. 前头点（一名一号穴）《手穴手纹诊治》
  2. 前庭性共济失调《神经精神疾病诊断学》
  3. 前头面颈诸穴行列《刺灸心法要诀》
  4. 前庭小脑《生理学》
  5. 前贤医案《审视瑶函》
  6. 前庭蜗神经《人体解剖学》
  7. 前斜角肌损伤《中医伤科按摩学》
  8. 前庭蜗神经《人体解剖学》
  9. 前囟《中医词典》
  10. 前庭蜗器《人体解剖学》
  11. 前修格言《养生秘旨》
  12. 前庭器官的感受装置和适宜刺激《生理学》
  13. 前序《外科理例》
  14. 前庭器官《生理学》
  15. 前序《女科撮要》
  16. 前庭功能检查法《耳鼻咽喉外科学》
  17. 前言《临床营养学》
  18. 前庭反应和眼震颤《生理学》
  19. 前言《临床营养学》
  20. 前庭大腺炎《妇产科学》
  21. 前言《临床营养学》
  22. 前庭大腺炎《百病自测》
  23. 前言《临床营养学》
  24. 前庭大腺炎《家庭医学百科-医疗康复篇》
  25. 前言《临床营养学》
  26. 前庭大腺炎《急诊医学》
  27. 前言《临床营养学》
  28. 前庭大腺囊肿《临床激光治疗学》
  29. 前言《临床营养学》
  30. 前体药物制剂《医院药学》
  31. 前言《临床营养学》


偏头点（一名小节、3号穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

偏头点（一名小节、3号穴）
在线购买《手穴手纹诊治》正版书籍

偏头点（一名小节、3号穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于第四指背侧的近侧指节与中指节的关节尺侧缘，左右手各1穴。

主治病症：偏头痛，肋间神经痛，胆绞痛，耳痛。

备考：《人民军医》：“小节，……针3—5分深，斜刺，走循于三焦经脉上。重刺激，进针后必须使整个上肢感到酸、麻、胀。”《新医疗法汇编》：“3号穴，于无名指近端指间关节尺侧缘。主治偏头痛，肋间神经痛，肝脾痛。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前头点（一名一号穴）
  • 当前页：偏头点（一名小节、3号穴）
  • 下一页：后头点（一名4号穴）
<<< 返回本书目录
  1. 偏瘫的康复《康复医学》
  2. 偏头痛《圣济总录》
  3. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 偏头痛《药症忌宜》
  5. 偏瘫【中药主治】
  6. 偏头痛《自我调养巧治病》
  7. 偏瘫【疾病症状】
  8. 偏头痛【疾病症状】
  9. 偏身萎缩【疾病症状】
  10. 偏头痛【疾病大全】
  11. 偏身麻木【疾病症状】
  12. 偏头痛【中药主治】
  13. 偏身肌张力障碍【疾病症状】
  14. 偏头痛方《苏沈良方》
  15. 偏盲偏身感觉障碍【疾病症状】
  16. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  17. 偏盲【疾病症状】
  18. 偏斜骨盆【疾病症状】
  19. 偏历穴【上肢外侧穴位】
  20. 偏叶白齿藓【中药大全】
  21. 偏枯【方剂主治】
  22. 偏正头风《扁鹊神应针灸玉龙经》
  23. 偏枯《针灸素难要旨》
  24. 偏正头风《凌临灵方》
  25. 偏沮【疾病大全】
  26. 偏正头风【方剂主治】
  27. 偏花黄芩【中药大全】
  28. 偏正头疼【方剂主治】
  29. 偏风口噤《证治准绳·幼科》
  30. 偏正头痛【中药主治】
  1. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  2. 偏桃仁《海药本草》
  3. 偏头风《中医词典》
  4. 偏瘫的康复治疗《康复医学》
  5. 偏头风《医学纲目》
  6. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 偏头疼方《奇方类编》
  8. 偏瘫《神经精神疾病诊断学》
  9. 偏头痛《急诊医学》
  10. 偏瘫《气功外气疗法》
  11. 偏头痛《默克家庭诊疗手册》
  12. 偏瘫《手穴手纹诊治》
  13. 偏头痛《中医名词词典》
  14. 偏渗小便不利《症因脉治》
  15. 偏头痛《圣济总录》
  16. 偏渗小便不利《中医词典》
  17. 偏头痛《自我调养巧治病》
  18. 偏肾《中医词典》
  19. 偏头痛《中医词典》
  20. 偏热痢疾《圆运动的古中医学》
  21. 偏头痛《儒门事亲》
  22. 偏气《中医词典》
  23. 偏头痛《金匮翼》
  24. 偏脑疽《中医词典》
  25. 偏头痛《药症忌宜》
  26. 偏马坠《中医词典》
  27. 偏头痛方《苏沈良方》
  28. 偏漏《中医词典》
  29. 偏头痛秘方《华佗神方》
  30. 偏历《针灸学》
  31. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》


后头点（一名4号穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

后头点（一名4号穴）
在线购买《手穴手纹诊治》正版书籍

后头点（一名4号穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手小指侧尺侧缘，小指成屈曲位，近侧指节骨与中指节骨的指间关节部，左右手各1穴。

主治病症：后头痛，颊痛，急性扁桃体炎，呃逆，脊背痛，腘窝痛，臂痛。

备考：《常用新医疗法手册》：后头点，小指尺侧第一指关节赤白肉际处。小肠经“少泽”穴直后方。主治后头痛、扁桃体炎。见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏头点（一名小节、3号穴）
  • 当前页：后头点（一名4号穴）
  • 下一页：肩点
<<< 返回本书目录
  1. 后调汤【方剂大全】
  2. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  3. 后天性视网膜劈裂【疾病大全】
  4. 后溪穴【上肢外侧穴位】
  5. 后天性三尖瓣关闭不全【疾病大全】
  6. 后辛汤【方剂大全】
  7. 后天性动静脉瘘【疾病大全】
  8. 后序《敖氏伤寒金镜录》
  9. 后天性大疱性表皮松解【疾病大全】
  10. 后序《本草择要纲目》
  11. 后天青龙散【方剂大全】
  12. 后序《扁鹊神应针灸玉龙经》
  13. 后天解说《医学集成》
  14. 后序《褚氏遗书》
  15. 后天和疟饮【方剂大全】
  16. 后序《此事难知》
  17. 后天根本论《冯氏锦囊秘录》
  18. 后序《脾胃论》
  19. 后藤艮山《先哲医话》
  20. 后序《伤寒悬解》
  21. 后十字韧带损伤【疾病大全】
  22. 后序《伤寒总病论》
  23. 后七宝丸【方剂大全】
  24. 后序《外科启玄》
  25. 后葡萄膜炎【疾病大全】
  26. 后序《万病回春》
  27. 后尿道瓣膜【疾病大全】
  28. 后序《小儿卫生总微论方》
  29. 后脑勺疼【疾病症状】
  30. 后序《幼幼新书》
  1. 后头点（一名4号穴）《手穴手纹诊治》
  2. 后天之火《中医名词词典》
  3. 后头项诸穴行列《刺灸心法要诀》
  4. 后天之本《中医词典》
  5. 后沃沫《中医词典》
  6. 后天梅毒《基因诊断与性传播疾病》
  7. 后溪《针灸大成》
  8. 后天解说《医学集成》
  9. 后溪《手穴手纹诊治》
  10. 后天根本论《冯氏锦囊秘录》
  11. 后溪《中医词典》
  12. 后天八卦《中医之钥》
  13. 后溪《针灸学》
  14. 后藤艮山《先哲医话》
  15. 后溪（俞穴）《子午流注说难》
  16. 后时《中医词典》
  17. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  18. 后神聪《中医词典》
  19. 后下《中医名词词典》
  20. 后山骨《医宗金鉴》
  21. 后下《中医词典》
  22. 后山骨《正骨心法要旨》
  23. 后胁《中医词典》
  24. 后山骨《中医词典》
  25. 后泄《中医词典》
  26. 后曲《中医词典》
  27. 后囟《中医词典》
  28. 后呕吐《儒门事亲》
  29. 后序《伤寒悬解》
  30. 后脑发门主论《疡医大全》
  31. 后序《长沙药解》


肩点_《手穴手纹诊治》_中医诊治_【岐黄之术】

肩点

肩点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：食指桡侧，指掌关节赤白肉际处。左右手各1穴。

主治病症：肩病（肩周炎）。

备考：《针灸大辞典》：“肩点，于针穴位。……可治肩痛。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后头点（一名4号穴）
  • 当前页：肩点
  • 下一页：扁桃体点（鱼际点）
<<< 返回本书目录
  1. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  2. 肩端《经络全书》
  3. 肩部证治《外科证治全书》
  4. 肩凡二十八穴《针灸甲乙经》
  5. 肩部运动受限【疾病症状】
  6. 肩峰骨折【疾病大全】
  7. 肩部牵涉痛【疾病症状】
  8. 肩峰下滑囊炎【疾病大全】
  9. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  10. 肩峰下撞击征【疾病大全】
  11. 肩部第三(凡二十六穴）《经穴汇解》
  12. 肩关节不稳定【疾病大全】
  13. 肩部病症《中医伤科按摩学》
  14. 肩关节活动受限【疾病症状】
  15. 肩部《外科心法要诀》
  16. 肩关节结核【疾病大全】
  17. 肩部《外科大成》
  18. 肩关节痛【疾病症状】
  19. 肩膊部左右二十六穴《针灸资生经》
  20. 肩关节脱位《百病自测》
  21. 肩膊部（左右凡二十六穴）《金针秘传》
  22. 肩关节脱位【疾病大全】
  23. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  24. 肩关节周围炎《百病自测》
  25. 肩臂痛《杂病治例》
  26. 肩关节周围炎《常见中老年疾病防治》
  27. 肩臂背痛《张聿青医案》
  28. 肩关节周围炎《家庭医学百科-医疗康复篇》
  29. 肩臂背痛《临证指南医案》
  30. 肩关节周围炎《老年百病防治》
  1. 肩点《手穴手纹诊治》
  2. 肩垂背曲《中医词典》
  3. 肩端《经络全书》
  4. 肩部证治《外科证治全书》
  5. 肩发《万氏秘传外科心法》
  6. 肩部第三（凡二十六穴）《经穴汇解》
  7. 肩凡二十八穴《针灸甲乙经》
  8. 肩部病症《中医伤科按摩学》
  9. 肩风毒《中医词典》
  10. 肩部《外科大成》
  11. 肩骨《中医词典》
  12. 肩不举《中医词典》
  13. 肩关节《人体解剖学》
  14. 肩髆《中医词典》
  15. 肩关节歌诀《人体解剖学歌诀》
  16. 肩膊部左右二十六穴《针灸大全》
  17. 肩关节结核《骨科学》
  18. 肩膊部左右二十六穴《针灸资生经》
  19. 肩关节脱位《中医伤科按摩学》
  20. 肩膊部（左右凡二十六穴）《金针秘传》
  21. 肩关节脱位《百病自测》
  22. 肩膊部《医宗金鉴》
  23. 肩关节脱位《骨科学》
  24. 肩膊《中医词典》
  25. 肩关节周围炎《中医伤科按摩学》
  26. 肩臂痛酸《广瘟疫论》
  27. 肩关节周围炎《常见中老年疾病防治》
  28. 肩臂痛《杂病治例》
  29. 肩关节周围炎《家庭医学百科-医疗康复篇》
  30. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  31. 肩关节周围炎《百病自测》


扁桃体点（鱼际点）_《手穴手纹诊治》_中医诊治_【岐黄之术】

扁桃体点（鱼际点）
在线购买《手穴手纹诊治》正版书籍

扁桃体点（鱼际点）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：在掌面鱼际部，第一掌骨尺侧中点。左右手各1穴。

主治病症：扁桃体炎，喉炎。

备考《新医疗法手册》：“扁桃体点（鱼际）掌面第一掌骨尺侧中点。针3—5分，针感酸麻至拇指。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩点
  • 当前页：扁桃体点（鱼际点）
  • 下一页：胸点
<<< 返回本书目录
  1. 扁桃体充血肥大【疾病症状】
  2. 扁桃体发炎【疾病症状】
  3. 扁桃体充血【疾病症状】
  4. 扁桃体肥大【疾病症状】
  5. 扁桃体变小而坚韧【疾病症状】
  6. 扁桃体上有灰色膜【疾病症状】
  7. 扁桃Ⅰ号【方剂大全】
  8. 扁桃体小或缺如【疾病症状】
  9. 扁鹊仲景例《阴证略例》
  10. 扁桃体炎【中药主治】
  11. 扁鹊诊诸反逆死脉要诀《脉经》
  12. 扁桃体炎（乳蛾）《小儿常见病单验方》
  13. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  14. 扁桃体周围脓肿《临床激光治疗学》
  15. 扁鹊玉壶丸【方剂大全】
  16. 扁桃体周围脓肿【疾病大全】
  17. 扁鹊油剂【方剂大全】
  18. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  19. 扁鹊阴阳脉法《脉经》
  20. 扁桃腺炎【中药主治】
  21. 扁鹊陷冰丸【方剂大全】
  22. 扁藤【中药大全】
  23. 扁鹊四圣散【方剂大全】
  24. 扁藤叶【中药大全】
  25. 扁鹊三豆饮【方剂大全】
  26. 扁银丸【方剂大全】
  27. 扁鹊脉法《脉经》
  28. 扁樱桃【中药大全】
  29. 扁鹊灸法《扁鹊心书》
  30. 扁轴木【中药大全】
  1. 扁桃体点（鱼际点）《手穴手纹诊治》
  2. 扁桃体癌《默克家庭诊疗手册》
  3. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  4. 扁桃体《组织学与胚胎学》
  5. 扁桃体切除术《耳鼻咽喉外科学》
  6. 扁鹊仲景例《阴证略例》
  7. 扁桃体炎《默克家庭诊疗手册》
  8. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  9. 扁桃体炎《病理学》
  10. 扁鹊诊诸反逆死脉要诀《脉经》
  11. 扁桃体炎（乳蛾）《小儿常见病单验方》
  12. 扁鹊玉壶丹《中藏经》
  13. 扁桃体支《人体解剖学》
  14. 扁鹊阴阳脉法《脉经》
  15. 扁桃体周围脓肿《临床激光治疗学》
  16. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  17. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  18. 扁鹊三豆饮《圆运动的古中医学》
  19. 扁桃体周围脓肿《耳鼻咽喉外科学》
  20. 扁鹊脉法《脉经》
  21. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  22. 扁鹊灸法《扁鹊心书》
  23. 扁杏仁《药性切用》
  24. 扁鹊见垣一方人说《研经言》
  25. 扁蓄《中药炮制》
  26. 扁鹊华陀察听辨色秘诀《疡医大全》
  27. 扁蓄《本草求真》
  28. 扁鹊华佗察声色要诀《备急千金要方》
  29. 扁银丸《普济本事方》
  30. 扁鹊华佗察声色要诀《脉经》
  31. 扁竹《本草易读》


胸点_《手穴手纹诊治》_中医诊治_【岐黄之术】

胸点

胸点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于拇指桡侧指关节赤白肉际。左右手各1穴。

主治病症：胸痛，吐泻，癫痫。”

备考：《针灸大辞典》：“胸点、手针穴位。可治疗胸痛、吐泻、癫痫。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁桃体点（鱼际点）
  • 当前页：胸点
  • 下一页：脊柱点
<<< 返回本书目录
  1. 胸导管损伤【疾病大全】
  2. 胸段或腰段脊髓伤【疾病症状】
  3. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  4. 胸发《外科启玄》
  5. 胸大肌痛【疾病症状】
  6. 胸发门主论《疡医大全》
  7. 胸部长痘【疾病症状】
  8. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  9. 胸部有过度回响【疾病症状】
  10. 胸腹部畸形【疾病症状】
  11. 胸部隐痛【疾病症状】
  12. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  13. 胸部小结《人体解剖学》
  14. 胸腹部主病针灸要穴歌《医宗金鉴》
  15. 胸部下垂【疾病症状】
  16. 胸腹呈矛盾运动【疾病症状】
  17. 胸部外伤《家庭医学百科-自救互救篇》
  18. 胸腹脊背歌《医宗金鉴》
  19. 胸部损伤《家庭医学百科-医疗康复篇》
  20. 胸腹联合伤《胸外科学》
  21. 胸部丝虫病【疾病大全】
  22. 胸腹满闷【方剂主治】
  23. 胸部紧迫或束带感【疾病症状】
  24. 胸腹痛《女科指掌》
  25. 胸部腹部穴位图【胸部腹部穴位】
  26. 胸腹痛闷《医宗金鉴》
  27. 胸部放线菌病【疾病大全】
  28. 胸腹胁肋痛闷《伤科补要》
  29. 胸部大片斑块【疾病症状】
  30. 胸腹胀满【中药主治】
  1. 胸点《手穴手纹诊治》
  2. 胸第一侧线《中医词典》
  3. 胸发《中医词典》
  4. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  5. 胸发《外科启玄》
  6. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  7. 胸发《万氏秘传外科心法》
  8. 胸第三侧线《中医词典》
  9. 胸发门主论《疡医大全》
  10. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  11. 胸腹部《类经图翼》
  12. 胸第二侧线《中医词典》
  13. 胸腹部《类经图翼》
  14. 胸导管歌诀《人体解剖学歌诀》
  15. 胸腹部《伤科补要》
  16. 胸部小结《人体解剖学》
  17. 胸腹部《医宗金鉴》
  18. 胸部先兆的理论基础《中医疾病预测》
  19. 胸腹部《医宗金鉴》
  20. 胸部外伤《家庭医学百科-自救互救篇》
  21. 胸腹部《经穴汇解》
  22. 胸部损伤《家庭医学百科-医疗康复篇》
  23. 胸腹部主病针灸要穴歌《医宗金鉴》
  24. 胸部上肢肌《人体解剖学》
  25. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  26. 胸部固有肌及胸内筋膜《人体解剖学》
  27. 胸腹大《中医词典》
  28. 胸部的标志线《人体解剖学》
  29. 胸腹脊背歌《医宗金鉴》
  30. 胸部创伤《放射诊断学》
  31. 胸腹脊背图《外科心法要诀》


脊柱点_《手穴手纹诊治》_中医诊治_【岐黄之术】

脊柱点

脊柱点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于小指尺侧掌指关节赤白肉际。左右手各1穴。

主治病症：急性棘间韧带扭伤，椎间盘脱出，手术后的腰痛，尾骨痛，耳鸣，鼻塞等。

备考：《针灸大辞典》：“脊柱点，手针穴位。……可治疗急性棘间韧带扭伤……。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸点
  • 当前页：脊柱点
  • 下一页：眼点
<<< 返回本书目录
  1. 脊柱的成角畸形【疾病症状】
  2. 脊柱骨折《百病自测》
  3. 脊柱侧弯【疾病症状】
  4. 脊柱骨折《家庭医学百科-医疗康复篇》
  5. 脊柱侧凸【疾病大全】
  6. 脊柱骨折的急救《现代院外急救手册》
  7. 脊柱侧凸《家庭医学百科-医疗康复篇》
  8. 脊柱骨质改变【疾病症状】
  9. 脊柱病变性骨盆畸形【疾病症状】
  10. 脊柱和脊髓CT诊断《放射诊断学》
  11. 脊柱辨病《常见病自测》
  12. 脊柱和四肢畸形【疾病症状】
  13. 脊柱、脊髓损伤【疾病大全】
  14. 脊柱后突【疾病症状】
  15. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  16. 脊柱肌肉的萎缩《基因与疾病》
  17. 脊柱、脊髓伤《骨科学》
  18. 脊柱脊髓伤【疾病大全】
  19. 脊中穴【人体背部穴位】
  20. 脊柱检查内容及方法《物理诊断学》
  21. 脊突叩痛【疾病症状】
  22. 脊柱裂【疾病症状】
  23. 脊突叩痛【疾病症状】
  24. 脊柱裂【疾病大全】
  25. 脊痛脊强门《张氏医通》
  26. 脊柱裂和有关畸形【疾病大全】
  27. 脊痛脊强（尻痛）《张氏医通》
  28. 脊柱破坏【疾病症状】
  29. 脊痛脊强《证治准绳·杂病》
  30. 脊柱前突变直局部叩痛【疾病症状】
  1. 脊柱点《手穴手纹诊治》
  2. 脊柱的韧带歌诀《人体解剖学歌诀》
  3. 脊柱各骨的连接《人体解剖学》
  4. 脊柱侧凸《家庭医学百科-医疗康复篇》
  5. 脊柱各骨的形态《人体解剖学》
  6. 脊柱侧凸《默克家庭诊疗手册》
  7. 脊柱骨《中医词典》
  8. 脊柱辨病《常见病自测》
  9. 脊柱骨折《家庭医学百科-医疗康复篇》
  10. 脊柱X线检查《神经精神疾病诊断学》
  11. 脊柱骨折《百病自测》
  12. 脊柱CT检查《神经精神疾病诊断学》
  13. 脊柱骨折的急救《现代院外急救手册》
  14. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  15. 脊柱和脊髓CT诊断《放射诊断学》
  16. 脊柱、脊髓伤《骨科学》
  17. 脊柱活动度辨病《常见病自测》
  18. 脊柱《人体解剖学》
  19. 脊柱肌肉的萎缩《基因与疾病》
  20. 脊中第一行十一穴远近法《备急千金要方》
  21. 脊柱检查内容及方法《物理诊断学》
  22. 脊中第三行十三穴远近法《备急千金要方》
  23. 脊柱区《人体解剖学》
  24. 脊中第二行二十一穴远近法《备急千金要方》
  25. 脊柱区的解剖步骤与方法《人体解剖学》
  26. 脊中（一名神宗，一名脊俞）《针灸大成》
  27. 脊柱区的血管《人体解剖学》
  28. 脊中《针灸学》
  29. 脊柱外伤《急诊医学》
  30. 脊中《中医词典》
  31. 脊柱弯曲度辨病《常见病自测》


眼点_《手穴手纹诊治》_中医诊治_【岐黄之术】

眼点

眼点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于拇指尺侧，指关节赤白肉际处。左右手各1穴。

主治病症：眼结膜炎，眼睑下垂。

备考：《针灸大辞典》：“眼点，手针穴位。在拇指尺侧赤白肉际，可治疗眼痛、眼病。”见图2—1

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊柱点
  • 当前页：眼点
  • 下一页：牙痛点
<<< 返回本书目录
  1. 眼底樱桃红斑【疾病症状】
  2. 眼多眵涕《麻科活人全书》
  3. 眼底异常【疾病症状】
  4. 眼发胀、发干【疾病症状】
  5. 眼底血管样条纹【疾病大全】
  6. 眼附属器《中医眼科学》
  7. 眼底无红光反射【疾病症状】
  8. 眼附属器的解剖和生理《西医眼科学》
  9. 眼底黄斑部的樱桃红斑点【疾病症状】
  10. 眼附属器外伤《西医眼科学》
  11. 眼底改变【疾病症状】
  12. 眼疳《儿科萃精》
  13. 眼底发现黄斑呈带灰色变色【疾病症状】
  14. 眼疳《医宗金鉴》
  15. 眼底点状或火焰状出血【疾病症状】
  16. 眼疳《幼幼新书》
  17. 眼底出血和渗出 【疾病症状】
  18. 眼干【疾病症状】
  19. 眼的血液供应与神经支配《中医眼科学》
  20. 眼干涩酸胀，易疲劳【疾病症状】
  21. 眼的特殊检查《西医眼科学》
  22. 眼弓蛔虫病【疾病大全】
  23. 眼的屈光与调节《西医眼科学》
  24. 眼弓形体病【疾病大全】
  25. 眼的胚胎发育《西医眼科学》
  26. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  27. 眼的解剖与生理《中医眼科学》
  28. 眼和视力《默克家庭诊疗手册》
  29. 眼的解剖生理和胚胎发育《西医眼科学》
  30. 眼花【疾病症状】
  1. 眼点《手穴手纹诊治》
  2. 眼底荧光血管造影法《眼科学》
  3. 眼电图《眼科学》
  4. 眼底色素含量及伤害关系《临床激光治疗学》
  5. 眼多眵涕《麻科活人全书》
  6. 眼底歌诀《人体解剖学歌诀》
  7. 眼耳鼻喉与口齿科《中国医学通史》
  8. 眼的折光系统及其调节《生理学》
  9. 眼附属器《中医眼科学》
  10. 眼的折光系统的光学特性《生理学》
  11. 眼附属器的发育《眼科学》
  12. 眼的严重细菌感染《默克家庭诊疗手册》
  13. 眼附属器的解剖和生理《眼科学》
  14. 眼的血液供应与神经支配《中医眼科学》
  15. 眼附属器官《组织学与胚胎学》
  16. 眼的调节《眼科学》
  17. 眼疳《中医词典》
  18. 眼的调节《生理学》
  19. 眼疳《医宗金鉴》
  20. 眼的屈光《眼科学》
  21. 眼疳《幼幼新书》
  22. 眼的解剖与生理《中医眼科学》
  23. 眼疳《证治准绳·幼科》
  24. 眼的解剖生理和胚胎发育《眼科学》
  25. 眼疳《儿科萃精》
  26. 眼的结构和功能《默克家庭诊疗手册》
  27. 眼疳《幼科心法要诀》
  28. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  29. 眼膏剂《医院药学》
  30. 眼的各部发育《眼科学》
  31. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》


牙痛点_《手穴手纹诊治》_中医诊治_【岐黄之术】

牙痛点

牙痛点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌面，第三、四掌骨小头之间，距指蹼缘1寸处。左右手各1穴。

主治病症：牙痛，下颌关节痛。

备考：《针灸经外奇穴图谱》：位于心包经“劳宫”穴前方。主治牙痛、下颌关节疼。《新医疗结手册》：“牙痛穴（新穴）……。针法：直刺5分至1寸。针感：掌心酸胀。”见图2—2

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼点
  • 当前页：牙痛点
  • 下一页：胃肠点
<<< 返回本书目录
  1. 牙痛【方剂主治】
  2. 牙痛定疼汤【方剂大全】
  3. 牙痛【中药主治】
  4. 牙痛散《外科传薪集》
  5. 牙痛【疾病症状】
  6. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  7. 牙痛《自我调养巧治病》
  8. 牙痛一粒丸【方剂大全】
  9. 牙痛《针灸学》
  10. 牙痛章《医学妙谛》
  11. 牙痛《张聿青医案》
  12. 牙痛治效《仿寓意草》
  13. 牙痛《四圣心源》
  14. 牙脱位【疾病症状】
  15. 牙痛《普济方·针灸》
  16. 牙外伤【疾病大全】
  17. 牙痛《评琴书屋医略》
  18. 牙泄《外科十三方考》
  19. 牙痛《秘传证治要诀及类方》
  20. 牙新渊【中药大全】
  21. 牙痛《家庭医学百科-医疗康复篇》
  22. 牙宣《秘传证治要诀及类方》
  23. 牙痛《儿科萃精》
  24. 牙宣《医宗金鉴》
  25. 牙痛《扁鹊神应针灸玉龙经》
  26. 牙宣门主论《疡医大全》
  27. 牙体组织疾病《理疗学》
  28. 牙宣者阳明之热极《医学传心录》
  29. 牙体损伤【疾病症状】
  30. 牙岩《马培之医案》
  1. 牙痛点《手穴手纹诊治》
  2. 牙痛《针灸学》
  3. 牙痛方《急救广生集》
  4. 牙痛《秘传证治要诀及类方》
  5. 牙痛候《诸病源候论》
  6. 牙痛《奇效简便良方》
  7. 牙痛面肿秘方《华佗神方》
  8. 牙痛《儿科萃精》
  9. 牙痛噙药方《回生集》
  10. 牙痛《医学摘粹》
  11. 牙痛散《外科传薪集》
  12. 牙痛《医学摘粹》
  13. 牙痛神方《奇效简便良方》
  14. 牙痛《儒门事亲》
  15. 牙痛穴《中医词典》
  16. 牙痛《张聿青医案》
  17. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  18. 牙痛《普济方·针灸》
  19. 牙痛要诀《华佗神方》
  20. 牙痛《扁鹊神应针灸玉龙经》
  21. 牙痛又方《急救广生集》
  22. 牙痛《中医词典》
  23. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  24. 牙痛《自我调养巧治病》
  25. 牙痛章《医学妙谛》
  26. 牙痛《手穴手纹诊治》
  27. 牙痛治效《仿寓意草》
  28. 牙痛《四圣心源》
  29. 牙脱位《口腔科学》
  30. 牙痛《家庭医学百科-医疗康复篇》
  31. 牙泄《外科十三方考》


胃肠点_《手穴手纹诊治》_中医诊治_【岐黄之术】

胃肠点

胃肠点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第三、四掌骨间隙之中点与腕横纹中点连线之中点。左右手各1穴。

主治病症：急、慢性胃肠炎，溃疡病，消化不良，胆道蛔虫症。

备考：《常用新医疗手册》：“胃肠点，劳宫与大陵穴联线的中点。主治：急、慢性胃肠炎、溃疡病、消化不良、胆道蛔虫症。”见图2—2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛点
  • 当前页：胃肠点
  • 下一页：腰腿点
<<< 返回本书目录
  1. 胃肠的内分泌细胞《组织学与胚胎学》
  2. 胃肠动力差 【疾病症状】
  3. 胃肠道症状【疾病症状】
  4. 胃肠动力的激素调节《胃肠动力检查手册》
  5. 胃肠道正常X表现《放射诊断学》
  6. 胃肠动力的神经调节《胃肠动力检查手册》
  7. 胃肠道胀气【疾病症状】
  8. 胃肠感冒【疾病症状】
  9. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  10. 胃肠功能不良【疾病症状】
  11. 胃肠道粘膜抗体产生细胞《实用免疫细胞与核酸》
  12. 胃肠活动的观察及异常时的护理 《基础护理学》
  13. 胃肠道粘膜T淋巴细胞《实用免疫细胞与核酸》
  14. 胃肠激素与临床《消化病学》
  15. 胃肠道淤血【疾病症状】
  16. 胃肠疾病《病理学》
  17. 胃肠道外瘘【疾病大全】
  18. 胃肠扩张与脱肛【疾病症状】
  19. 胃肠道溶菌酶《实用免疫细胞与核酸》
  20. 胃肠淋巴回流受阻【疾病症状】
  21. 胃肠道排空表现【疾病症状】
  22. 胃肠气胀【疾病症状】
  23. 胃肠道检查方法《放射诊断学》
  24. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  25. 胃肠道间质瘤【疾病大全】
  26. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  27. 胃肠道疾病《默克家庭诊疗手册》
  28. 胃肠食物不耐受症【疾病大全】
  29. 胃肠道疾病《临床营养学》
  30. 胃肠外营养《临床营养学》
  1. 胃肠点《手穴手纹诊治》
  2. 胃肠的神经支配及其作用《生理学》
  3. 胃肠动力的激素调节《胃肠动力检查手册》
  4. 胃肠的内分泌细胞《组织学与胚胎学》
  5. 胃肠动力的神经调节《胃肠动力检查手册》
  6. 胃肠道正常X表现《放射诊断学》
  7. 胃肠活动的观察及异常时的护理《基础护理学》
  8. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  9. 胃肠激素《生理学》
  10. 胃肠道检查方法《放射诊断学》
  11. 胃肠激素的作用《生理学》
  12. 胃肠道疾病《默克家庭诊疗手册》
  13. 胃肠激素与临床《消化病学》
  14. 胃肠道急症《默克家庭诊疗手册》
  15. 胃肠减压术《现代院外急救手册》
  16. 胃肠道基本病变X线表现《放射诊断学》
  17. 胃肠内分泌细胞的形态及分布《生理学》
  18. 胃肠道管壁的基本结构《胃肠动力检查手册》
  19. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  20. 胃肠道出血《默克家庭诊疗手册》
  21. 胃肠神经官能症《手穴手纹诊治》
  22. 胃肠道插管术《胃肠动力检查手册》
  23. 胃肠神经官能症《消化病学》
  24. 胃肠道变化《病理生理学》
  25. 胃肠外营养的并发症《临床营养学》
  26. 胃肠道《核、化学武器损伤》
  27. 胃肠外营养的监测《临床营养学》
  28. 胃肠道《医学影像学》
  29. 胃肠外营养的实施《临床营养学》
  30. 胃肠穿孔《放射诊断学》
  31. 胃肠外营养的指征《临床营养学》


腰腿点_《手穴手纹诊治》_中医诊治_【岐黄之术】

腰腿点

腰腿点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，腕背横纹前1寸5分，第二伸指肌腱桡侧1穴，第四伸指肌腱尺侧1穴。左右手各2穴。

主治病症：腰腿痛、腰扭伤。

备考：《常用新医疗法手册》：“腰腿点，……主治：腰腿痛、以急性扭伤效果最好。向肌腱下斜刺3～5分，针感麻、酸至指尖。灸3—7壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃肠点
  • 当前页：腰腿点
  • 下一页：坐骨神经点
<<< 返回本书目录
  1. 腰腿沉重【方剂主治】
  2. 腰腿肩背手足疼痛门《傅青主男科》
  3. 腰痛总论《症因脉治》
  4. 腰腿酸痛【中药主治】
  5. 腰痛总括《杂病心法要诀》
  6. 腰腿酸痛【方剂主治】
  7. 腰痛总括《医宗金鉴》
  8. 腰腿疼痛【中药主治】
  9. 腰痛治法《三因极一病证方论》
  10. 腰腿疼痛【方剂主治】
  11. 腰痛证治《医宗金鉴》
  12. 腰腿痛《医述》
  13. 腰痛证治《妇科心法要诀》
  14. 腰腿痛【疾病大全】
  15. 腰痛证《明医指掌》
  16. 腰腿痛【中药主治】
  17. 腰痛章《医学妙谛》
  18. 腰腿足痛《临证指南医案》
  19. 腰痛-血尿综合征【疾病大全】
  20. 腰臀部广泛性疼痛并向下放射【疾病症状】
  21. 腰痛叙论《三因极一病证方论》
  22. 腰膝沉重【方剂主治】
  23. 腰痛卧床加重【疾病症状】
  24. 腰膝冷痛【中药主治】
  25. 腰痛统论《圣济总录》
  26. 腰膝冷痛【方剂主治】
  27. 腰痛肾虚而或闪挫《医学传心录》
  28. 腰膝酸软【疾病症状】
  29. 腰痛痧《痧胀玉衡》
  30. 腰膝酸软【中药主治】
  1. 腰腿点《手穴手纹诊治》
  2. 腰痛足亦痛《傅青主男科》
  3. 腰腿筋骨痛《傅青主男科》
  4. 腰痛总论《症因脉治》
  5. 腰腿痛《中医词典》
  6. 腰痛总括《杂病心法要诀》
  7. 腰腿痛《医述》
  8. 腰痛总括《医宗金鉴》
  9. 腰腿足痛《临证指南医案》
  10. 腰痛证治《妇科心法要诀》
  11. 腰臀股膝伤《证治准绳·疡医》
  12. 腰痛证治《医宗金鉴》
  13. 腰围《中医词典》
  14. 腰痛证《明医指掌》
  15. 腰膝注痛《中医词典》
  16. 腰痛章《医学妙谛》
  17. 腰胁痛《经验麻科》
  18. 腰痛穴《中医词典》
  19. 腰胁痛《续名医类案》
  20. 腰痛叙论《三因极一病证方论》
  21. 腰胁痛《卫生易简方》
  22. 腰痛统论《圣济总录》
  23. 腰胁痛《盘珠集胎产症治》
  24. 腰痛酸《广瘟疫论》
  25. 腰虚肾痛《中医词典》
  26. 腰痛诗《医学实在易》
  27. 腰眼《中医词典》
  28. 腰痛肾虚而或闪挫《医学传心录》
  29. 腰眼《针灸学》
  30. 腰痛痧《痧胀玉衡》
  31. 腰阳关《中医词典》


坐骨神经点_《手穴手纹诊治》_中医诊治_【岐黄之术】

坐骨神经点

坐骨神经点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手无名指，掌指关节背侧尺侧缘，半握拳取之。左右手各1点。

主治病症：坐骨神经痛，髋关节痛，臀部疼痛。

备考：《针灸经外奇穴图谱》：坐骨神经点（一名九号穴），与经络关系：位于三焦经“中渚”穴之前方。……紧靠骨膜直刺3～5分，不进入骨膜，针感局部痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰腿点
  • 当前页：坐骨神经点
  • 下一页：踝点
<<< 返回本书目录
  1. 坐骨神经Ⅰ号方加味【方剂大全】
  2. 坐骨神经盆腔出口狭窄症【疾病大全】
  3. 坐骨疝【疾病大全】
  4. 坐骨神经损伤【疾病大全】
  5. 坐骨大小孔区出现压痛【疾病症状】
  6. 坐骨神经痛《范中林六经辨证医案》
  7. 坐点坐灸法《炙膏肓腧穴法》
  8. 坐骨神经痛《老年百病防治》
  9. 坐点坐灸法《普济方·针灸》
  10. 坐骨神经痛《人体使用手册》
  11. 坐禅伤阳吐血治验《一得集》
  12. 坐骨神经痛《针灸学》
  13. 坐草《医宗金鉴》
  14. 坐骨神经痛《自我调养巧治病》
  15. 坐草《妇科心法要诀》
  16. 坐骨神经痛【疾病症状】
  17. 坐板疮【疾病大全】
  18. 坐骨神经痛【疾病大全】
  19. 坐板疮《医宗金鉴》
  20. 坐骨神经痛【中药主治】
  21. 坐板疮《外科启玄》
  22. 坐骨神经痛（sciatica）《神经病学》
  23. 作者自序《人体使用手册》
  24. 坐骨丸【方剂大全】
  25. 作者周选堂简介《时病论歌括新编》
  26. 坐骨直肠窝脓肿【疾病大全】
  27. 作者简介《思考中医》
  28. 坐诀《养生秘旨》
  29. 作者访谈真诚和无私的分享《人体使用手册》
  30. 坐立不安【疾病症状】
  1. 坐骨神经点《手穴手纹诊治》
  2. 坐点坐灸法《炙膏肓腧穴法》
  3. 坐骨神经损伤《骨科学》
  4. 坐点坐灸法《普济方·针灸》
  5. 坐骨神经痛《范中林六经辨证医案》
  6. 坐导药《三因极一病证方论》
  7. 坐骨神经痛《手穴手纹诊治》
  8. 坐产带出子肠不收方《急救广生集》
  9. 坐骨神经痛《老年百病防治》
  10. 坐产《竹林女科证治》
  11. 坐骨神经痛《自我调养巧治病》
  12. 坐产《中医词典》
  13. 坐骨神经痛《针灸学》
  14. 坐禅伤阳吐血治验《一得集》
  15. 坐骨神经痛《神经病学》
  16. 坐草《妇科心法要诀》
  17. 坐骨直肠窝《人体解剖学》
  18. 坐草《医宗金鉴》
  19. 坐罐法《中医词典》
  20. 坐草《中医词典》
  21. 坐剂《儒门事亲》
  22. 坐板疮痒《奇效简便良方》
  23. 坐诀《养生秘旨》
  24. 坐板疮秘方《华佗神方》
  25. 坐马痈《中医词典》
  26. 坐板疮方《回生集》
  27. 坐马痈《医宗金鉴》
  28. 坐板疮并阴囊发痒《奇方类编》
  29. 坐马痈《外科心法要诀》
  30. 坐板疮《外科启玄》
  31. 坐马痈门主论《疡医大全》


踝点_《手穴手纹诊治》_中医诊治_【岐黄之术】

踝点

踝点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇指掌指关节桡侧缘，拇指成屈曲位取穴。左右手各1点。

主治病症：胸痛，踝关节痛，风湿性关节炎。

备考：《常用新医疗法手册》：“踝点拇指桡侧，指掌关节赤白肉际处。与经络关系：少商穴直后方。紧靠骨膜直刺3—5分。主治风湿或扭伤所致的踝关节痛。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐骨神经点
  • 当前页：踝点
  • 下一页：急救点
<<< 返回本书目录
  1. 踝部急性韧带损伤【疾病大全】
  2. 踝骨疽坏症《医门补要》
  3. 踝部及足背水肿【疾病症状】
  4. 踝关节骨折【疾病大全】
  5. 踝部骨折【疾病大全】
  6. 踝关节结核【疾病大全】
  7. 踝部骨折《家庭医学百科-医疗康复篇》
  8. 踝关节扭伤《百病自测》
  9. 踝部骨折《骨科学》
  10. 踝关节扭伤《骨科学》
  11. 踝部病症《中医伤科按摩学》
  12. 踝关节扭伤【疾病大全】
  13. 踝部凹陷性水肿【疾病症状】
  14. 踝关节屈曲挛缩畸形【疾病症状】
  15. 槐子丸【方剂大全】
  16. 踝关节软骨损伤【疾病大全】
  17. 槐子汤【方剂大全】
  18. 踝关节疼痛【疾病症状】
  19. 槐子散【方剂大全】
  20. 踝关节脱位【疾病大全】
  21. 槐子仁散【方剂大全】
  22. 踝关节肿胀【疾病症状】
  23. 槐子酒【方剂大全】
  24. 踝关节肿胀【疾病症状】
  25. 槐子煎【方剂大全】
  26. 踝花症《外科十三方考》
  27. 槐子膏【方剂大全】
  28. 踝及足麻木和有灼痛感【疾病症状】
  29. 槐子方【方剂大全】
  30. 踝扭伤【疾病大全】
  1. 踝点《手穴手纹诊治》
  2. 踝部骨折《骨科学》
  3. 踝反射异常《神经精神疾病诊断学》
  4. 踝部骨折《家庭医学百科-医疗康复篇》
  5. 踝骨《中医词典》
  6. 踝《中医词典》
  7. 踝骨《正骨心法要旨》
  8. 踝《中医名词词典》
  9. 踝骨《医宗金鉴》
  10. 槐子丸《妇人大全良方》
  11. 踝骨疽坏症《医门补要》
  12. 槐子丸《备急千金要方》
  13. 踝骨脱《中医词典》
  14. 槐子散《中藏经》
  15. 踝关节结核《骨科学》
  16. 槐子酒《备急千金要方》
  17. 踝关节扭挫伤《气功外气疗法》
  18. 槐枝《本草崇原》
  19. 踝关节扭伤《中医伤科按摩学》
  20. 槐枝《本草易读》
  21. 踝关节扭伤《百病自测》
  22. 槐叶《本草崇原》
  23. 踝关节扭伤《手穴手纹诊治》
  24. 槐实（槐米、槐花）《本草新编》
  25. 踝关节扭伤《骨科学》
  26. 槐实《本草图经》
  27. 踝管及其内容《人体解剖学》
  28. 槐实《本草乘雅半偈》
  29. 踝管综合征《中医伤科按摩学》
  30. 槐实《药性切用》
  31. 踝花症《外科十三方考》


急救点_《手穴手纹诊治》_中医诊治_【岐黄之术】

急救点

急救点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于中指尖，距指甲缘2分许。左右手各1穴。

主治病症：昏迷，各种原因所致的休克。

备考：《针灸大辞典》：“急救点，手针穴位……。可急救昏迷。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝点
  • 当前页：急救点
  • 下一页：升压点
<<< 返回本书目录
  1. 急救的组织、设备及管理《基础护理学》
  2. 急救服毒良方《喉舌备要秘旨》
  3. 急救丹【方剂大全】
  4. 急救寒厥汤【方剂大全】
  5. 急救处理（Emergent Treatment）《口腔科学》
  6. 急救和治疗《核、化学武器损伤》
  7. 急救部《疡医大全》
  8. 急救回春散【方剂大全】
  9. 急救表里歌《伤寒百证歌》
  10. 急救回生丹《医学衷中参西录》
  11. 急惊丸【方剂大全】
  12. 急救回生丹【方剂大全】
  13. 急惊后调理法《医宗金鉴》
  14. 急救回阳汤《医学衷中参西录》
  15. 急惊后调理法《儿科萃精》
  16. 急救回阳汤【方剂大全】
  17. 急惊概要《儿科要略》
  18. 急救绿豆丸【方剂大全】
  19. 急惊风证《幼科发挥》
  20. 急救逆痘要法《痧胀玉衡》
  21. 急惊风有三因《幼科发挥》
  22. 急救三阴汤【方剂大全】
  23. 急惊风候-幼幼汇集（上）《古今医统大全》
  24. 急救散【方剂大全】
  25. 急惊风变证《幼科发挥》
  26. 急救痧气丸【方剂大全】
  27. 急惊风《幼幼新书》
  28. 急救时如何判断脑死亡《现代院外急救手册》
  29. 急惊风《医宗金鉴》
  30. 急救汤【方剂大全】
  1. 急救点《手穴手纹诊治》
  2. 急救的组织、设备及管理《基础护理学》
  3. 急救冻死或落水冻死《奇方类编》
  4. 急救处理《口腔科学》
  5. 急救法《万氏秘传片玉心书》
  6. 急救部《疡医大全》
  7. 急救方《回生集》
  8. 急救表里歌《伤寒百证歌》
  9. 急救服毒良方《喉舌备要秘旨》
  10. 急救《普通外科学》
  11. 急救和治疗《核、化学武器损伤》
  12. 急惊慢惊外治三方《慈幼便览》
  13. 急救回生丹《医学衷中参西录》
  14. 急惊后调理法《幼科心法要诀》
  15. 急救回阳汤《医林改错》
  16. 急惊后调理法《儿科萃精》
  17. 急救回阳汤《医学衷中参西录》
  18. 急惊后调理法《医宗金鉴》
  19. 急救逆痘要法《痧胀玉衡》
  20. 急惊后如疟《活幼心书》
  21. 急救溺水死者《奇方类编》
  22. 急惊概要《儿科要略》
  23. 急救乳蛾《奇方类编》
  24. 急惊风证《幼科发挥》
  25. 急救时如何判断脑死亡《现代院外急救手册》
  26. 急惊风有三因《幼科发挥》
  27. 急救汤《冯氏锦囊秘录》
  28. 急惊风类证《中医词典》
  29. 急救医学《中国医学通史》
  30. 急惊风候（幼幼汇集 上）《古今医统大全》
  31. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》


升压点_《手穴手纹诊治》_中医诊治_【岐黄之术】

升压点

升压点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背腕横纹中点，左右手各1穴。

主治病症：各种疾病引起的血压下降。

备考：《针灸大辞典》：“升压点，手针穴位……。可治疗各种疾病引起的血压下降。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救点
  • 当前页：升压点
  • 下一页：退热点
<<< 返回本书目录
  1. 升陷汤【方剂大全】
  2. 升阳补气汤【方剂大全】
  3. 升陷汤《医学衷中参西录》
  4. 升阳补胃汤【方剂大全】
  5. 升陷塞流汤【方剂大全】
  6. 升阳除湿防风汤《脾胃论》
  7. 升清流气饮【方剂大全】
  8. 升阳除湿汤《脾胃论》
  9. 升轻粉法《古今医统大全》
  10. 升阳除湿汤【方剂大全】
  11. 升气实脏丸【方剂大全】
  12. 升阳除温防风汤【方剂大全】
  13. 升麻栀子汤【方剂大全】
  14. 升阳举经汤【方剂大全】
  15. 升麻饮子【方剂大全】
  16. 升阳起石法《古今医统大全》
  17. 升麻泻湿汤【方剂大全】
  18. 升阳去热和血汤【方剂大全】
  19. 升麻消毒饮【方剂大全】
  20. 升阳散火《汤头歌诀》
  21. 升麻胃风汤【方剂大全】
  22. 升阳散火辩《景岳全书》
  23. 升麻丸【方剂大全】
  24. 升阳散火汤《脾胃论》
  25. 升麻托里汤【方剂大全】
  26. 升阳散火汤【方剂大全】
  27. 升麻汤（一名升麻葛根汤）《张氏医通》
  28. 升阳胜湿汤【方剂大全】
  29. 升麻汤【方剂大全】
  30. 升阳顺气汤【方剂大全】
  1. 升压点《手穴手纹诊治》
  2. 升消平胃散《目经大成》
  3. 升压素（抗利尿激素）《生理学》
  4. 升陷汤《医学衷中参西录》
  5. 升阳《女科证治准绳》
  6. 升提中气《中医词典》
  7. 升阳补气汤《内外伤辨》
  8. 升提类《医学摘粹》
  9. 升阳除湿防风汤《医方考》
  10. 升轻粉法《古今医统大全》
  11. 升阳除湿防风汤《仁术便览》
  12. 升芩茶《茶饮保健》
  13. 升阳除湿防风汤《脾胃论》
  14. 升明汤《三因极一病证方论》
  15. 升阳除湿防风汤《医方论》
  16. 升明《中医词典》
  17. 升阳除湿汤《冯氏锦囊秘录》
  18. 升麻止崩茶《茶饮保健》
  19. 升阳除湿汤《目经大成》
  20. 升麻消痈茶《茶饮保健》
  21. 升阳除湿汤《目经大成》
  22. 升麻汤辨《卫生宝鉴》
  23. 升阳除湿汤《医方考》
  24. 升麻汤（一名升麻葛根汤）《张氏医通》
  25. 升阳除湿汤《仁术便览》
  26. 升麻汤（加味升麻汤）《医学心悟》
  27. 升阳除湿汤《仁术便览》
  28. 升麻汤《普济本事方》
  29. 升阳除湿汤《仁术便览》
  30. 升麻汤《仁术便览》
  31. 升阳除湿汤《脾胃论》


退热点_《手穴手纹诊治》_中医诊治_【岐黄之术】

退热点

退热点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背中指桡侧指蹼处。左右手各1穴。

主治病症：发热、目疾。

备考：《新医疗法手册》：“退热点，手背中指桡侧指蹼处。针2～3分，针感麻酸至指尖。灸3～7壮。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升压点
  • 当前页：退热点
  • 下一页：呃逆点
<<< 返回本书目录
  1. 退热【方剂主治】
  2. 退热清气汤【方剂大全】
  3. 退热【中药主治】
  4. 退热通络汤1号【方剂大全】
  5. 退热《仁斋直指方论（附补遗）》
  6. 退热有法《仁斋直指方论（附补遗）》
  7. 退热《趣味中医》
  8. 退思集类方歌注《退思集类方歌注》
  9. 退目翳【中药主治】
  10. 退痛膏【方剂大全】
  11. 退六腑法《厘正按摩要术》
  12. 退虚热【中药主治】
  13. 退六腑《幼科推拿秘书》
  14. 退虚热【方剂主治】
  15. 退离休综合症【疾病症状】
  16. 退血草【中药大全】
  17. 退黄丸【方剂大全】
  18. 退翳【中药主治】
  19. 退黄【中药主治】
  20. 退翳剂《中医眼科备读》
  21. 退红解毒汤【方剂大全】
  22. 退肿膏【方剂大全】
  23. 退行性黄韧带肥厚【疾病大全】
  24. 蜕膜残留【疾病症状】
  25. 退管散《外科传薪集》
  26. 蜕膜反应【疾病症状】
  27. 退毒丸药方《疡科纲要》
  28. 褪黑色素增多【疾病症状】
  29. 退毒散【方剂大全】
  30. 吞气【疾病症状】
  1. 退热点《手穴手纹诊治》
  2. 退热《仁斋直指方论（附补遗）》
  3. 退热期《病理生理学》
  4. 退热《趣味中医》
  5. 退热有法《仁斋直指方论（附补遗）》
  6. 退六腑法《厘正按摩要术》
  7. 退妊《中医词典》
  8. 退六腑《幼科推拿秘书》
  9. 退思集类方歌注《退思集类方歌注》
  10. 退居《千金翼方》
  11. 退位《中医词典》
  12. 退黄丸《仁术便览》
  13. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  14. 退行性脊柱炎《中医伤科按摩学》
  15. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  16. 退寒热交争《丹溪手镜》
  17. 退血《明目至宝》
  18. 退管散《外科传薪集》
  19. 退血散《明目至宝》
  20. 退管散《外科全生集》
  21. 退翳光明散《明目至宝》
  22. 退法《中医词典》
  23. 退翳散《明目至宝》
  24. 退毒丸药方《疡科纲要》
  25. 退翳散《是斋百一选方》
  26. 退毒膏丹《疡科纲要》
  27. 退翳障药《中医眼科学》
  28. 退毒敷药《疡科纲要》
  29. 退阴散《妇人大全良方》
  30. 退顶散《明目至宝》
  31. 退阴散《博济方》


呃逆点_《手穴手纹诊治》_中医诊治_【岐黄之术】

呃逆点

呃逆点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背面；手中指第二指关节横纹中点。左右手各1点。

主治病症：呃逆。

备考：《针灸大辞典》：“呃逆点，手针穴位。……可治疗呃逆。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退热点
  • 当前页：呃逆点
  • 下一页：腹泻点
<<< 返回本书目录
  1. 呃逆案《名师垂教》
  2. 呃逆哕噫《医宗金鉴》
  3. 呃逆（噫气、诸逆冲上）《张氏医通》
  4. 呃逆论《症因脉治》
  5. 呃逆（新法兼参叶案）《伤寒指掌》
  6. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  7. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  8. 呃逆论治《类证治裁》
  9. 呃逆【方剂主治】
  10. 呃逆门《辨证录》
  11. 呃逆【中药主治】
  12. 呃逆门《医方考》
  13. 呃逆【疾病大全】
  14. 呃逆门《张氏医通》
  15. 呃逆【疾病症状】
  16. 呃逆门（凡八案）《湖岳村叟医案》
  17. 呃逆《中医内科学》
  18. 呃逆痧《痧胀玉衡》
  19. 呃逆《止园医话》
  20. 呃逆章《医学妙谛》
  21. 呃逆《证治准绳·杂病》
  22. 呃逆者胃气之不顺《医学传心录》
  23. 呃逆《证治准绳·类方》
  24. 呃逆证治《妇科心法要诀》
  25. 呃逆《证治汇补》
  26. 呃逆证治《医宗金鉴》
  27. 呃逆《医学入门》
  28. 呃逆症【疾病大全】
  29. 呃逆《医学集成》
  30. 呃忒《张聿青医案》
  1. 呃逆点《手穴手纹诊治》
  2. 呃逆不止《奇效简便良方》
  3. 呃逆哕噫《医宗金鉴》
  4. 呃逆不止《奇效简便良方》
  5. 呃逆哕噫《医学摘粹》
  6. 呃逆不止《医法圆通》
  7. 呃逆论《症因脉治》
  8. 呃逆案《名师垂教》
  9. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆论治《类证治裁》
  12. 呃逆（新法兼参叶案）《伤寒指掌》
  13. 呃逆脉候《类证治裁》
  14. 呃逆（俗名打咯忒）《医林改错》
  15. 呃逆门《张氏医通》
  16. 呃逆（膈肌痉挛）《手穴手纹诊治》
  17. 呃逆门《医方考》
  18. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  19. 呃逆门（五则）《辨证录》
  20. 呃逆《评注产科心法》
  21. 呃逆秘方《华佗神方》
  22. 呃逆《盘珠集胎产症治》
  23. 呃逆痧《中医词典》
  24. 呃逆《也是山人医案》
  25. 呃逆痧《痧胀玉衡》
  26. 呃逆《广瘟疫论》
  27. 呃逆章《医学妙谛》
  28. 呃逆《沈氏女科辑要》
  29. 呃逆者胃气之不顺《医学传心录》
  30. 呃逆《温疫论》
  31. 呃逆证治《医宗金鉴》


腹泻点_《手穴手纹诊治》_中医诊治_【岐黄之术】

腹泻点

腹泻点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背部，第三、四掌指关节向后1寸处。左右手各1点。

主治病症：腹泻。

备考：《新医疗法手册》：“腹泻点……针3～5分，针感麻、酸至手尖。主治腹泻。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆点
  • 当前页：腹泻点
  • 下一页：疟疾点
<<< 返回本书目录
  1. 腹泻病《家庭医学百科-医疗康复篇》
  2. 腹泻为水样带黏液恶臭无脓血【疾病症状】
  3. 腹泻病《儿科学》
  4. 腹泻与便秘交替【疾病症状】
  5. 腹泻【中药主治】
  6. 腹型癫痫综合征【疾病大全】
  7. 腹泻【疾病大全】
  8. 腹型偏头痛综合征【疾病大全】
  9. 腹泻【疾病症状】
  10. 腹虚胀《圣济总录》
  11. 腹泻《物理诊断学》
  12. 腹痈《保婴撮要》
  13. 腹泻《老年百病防治》
  14. 腹痈《古今医案按》
  15. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  16. 腹痈《景岳全书》
  17. 腹胁胀痛【方剂主治】
  18. 腹痈《外科理例》
  19. 腹胁胀满【方剂主治】
  20. 腹痈《续名医类案》
  21. 腹胁虚胀【方剂主治】
  22. 腹痈-外科理例（上）《古今医统大全》
  23. 腹胁疼痛【方剂主治】
  24. 腹胀《保婴撮要》
  25. 腹胁疼痛《普济本事方》
  26. 腹胀《保幼新编》
  27. 腹胁膨胀【方剂主治】
  28. 腹胀《扁鹊心书》
  29. 腹胁妨闷【方剂主治】
  30. 腹胀《济阴纲目》
  1. 腹泻点《手穴手纹诊治》
  2. 腹泻病《儿科学》
  3. 腹泻先兆《中医疾病预测》
  4. 腹泻病《家庭医学百科-医疗康复篇》
  5. 腹虚胀《圣济总录》
  6. 腹泻《老年百病防治》
  7. 腹痈《景岳全书》
  8. 腹泻《默克家庭诊疗手册》
  9. 腹痈《中医词典》
  10. 腹泻《物理诊断学》
  11. 腹痈《续名医类案》
  12. 腹胁间生鳞甲秘方《华佗神方》
  13. 腹痈《证治准绳·幼科》
  14. 腹胁部《本草易读》
  15. 腹痈《保婴撮要》
  16. 腹先兆——腹相学《中医疾病预测》
  17. 腹痈《古今医案按》
  18. 腹先兆的临床意义《中医疾病预测》
  19. 腹痈《外科理例》
  20. 腹痛总括《幼科心法要诀》
  21. 腹痈（外科理例 上）《古今医统大全》
  22. 腹痛总括《医宗金鉴》
  23. 腹胀《育婴家秘》
  24. 腹痛之候《保幼新编》
  25. 腹胀《景岳全书》
  26. 腹痛证治《妇科心法要诀》
  27. 腹胀《中医词典》
  28. 腹痛证治《幼幼集成》
  29. 腹胀《经验麻科》
  30. 腹痛证治《医宗金鉴》
  31. 腹胀《医学纲目》


疟疾点_《手穴手纹诊治》_中医诊治_【岐黄之术】

疟疾点

疟疾点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌面，第一掌骨与腕关节结合处，大鱼际桡侧缘。左右手各1点。

主治病症：疟疾。

备考：《针灸大辞典》：“疟疾点，手针穴位。在掌面第一掌骨与腕关节结合处，……可治疗疟疾。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹泻点
  • 当前页：疟疾点
  • 下一页：小儿消化不良点
<<< 返回本书目录
  1. 疟疾大小总论合参《冯氏锦囊秘录》
  2. 疟疾方《医学三字经》
  3. 疟疾部《神应经》
  4. 疟疾肝体坏外证《读医随笔》
  5. 疟疾不愈《儒门事亲》
  6. 疟疾寒多于热《幼幼新书》
  7. 疟疾案《丁甘仁医案》
  8. 疟疾寒而不热《幼幼新书》
  9. 疟疾【方剂主治】
  10. 疟疾寒而后热《幼幼新书》
  11. 疟疾【中药主治】
  12. 疟疾寒热更作《幼幼新书》
  13. 疟疾【疾病大全】
  14. 疟疾寒热相等《幼幼新书》
  15. 疟疾《中医内科学》
  16. 疟疾兼脾胀《医学衷中参西录》
  17. 疟疾《证治汇补》
  18. 疟疾兼暑热《医学衷中参西录》
  19. 疟疾《圆运动的古中医学》
  20. 疟疾兼阴虚《医学衷中参西录》
  21. 疟疾《育婴家秘》
  22. 疟疾论《婴童类萃》
  23. 疟疾《幼幼新书》
  24. 疟疾脉论《三指禅》
  25. 疟疾《幼幼集成》
  26. 疟疾门《辨证录》
  27. 疟疾《幼科折衷》
  28. 疟疾门《丹台玉案》
  29. 疟疾《幼科释谜》
  30. 疟疾门《丹台玉案》
  1. 疟疾点《手穴手纹诊治》
  2. 疟疾的意义《圆运动的古中医学》
  3. 疟疾方《增订叶评伤暑全书》
  4. 疟疾大小总论合参《冯氏锦囊秘录》
  5. 疟疾方《医学三字经》
  6. 疟疾部《神应经》
  7. 疟疾肝体坏外证《读医随笔》
  8. 疟疾不止《奇效简便良方》
  9. 疟疾寒多于热《幼幼新书》
  10. 疟疾不愈《儒门事亲》
  11. 疟疾寒而不热《幼幼新书》
  12. 疟疾案《丁甘仁医案》
  13. 疟疾寒而后热《幼幼新书》
  14. 疟疾《实用免疫细胞与核酸》
  15. 疟疾寒热更作《幼幼新书》
  16. 疟疾《传染病》
  17. 疟疾寒热相等《幼幼新书》
  18. 疟疾《灸法秘传》
  19. 疟疾兼脾胀《医学衷中参西录》
  20. 疟疾《针灸聚英》
  21. 疟疾兼痧《痧胀玉衡》
  22. 疟疾《评注产科心法》
  23. 疟疾兼暑热《医学衷中参西录》
  24. 疟疾《盘珠集胎产症治》
  25. 疟疾兼阴虚《医学衷中参西录》
  26. 疟疾《慈幼便览》
  27. 疟疾简便方《幼幼集成》
  28. 疟疾《眉寿堂方案选存》
  29. 疟疾渴甚《奇效简便良方》
  30. 疟疾《妇科心法要诀》
  31. 疟疾论《婴童类萃》


小儿消化不良点_《手穴手纹诊治》_中医诊治_【岐黄之术】

小儿消化不良点

小儿消化不良点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于掌面，中指第一指关节横纹中点，左右手各1点。

主治病症：小儿消化不良。

备考：《针灸大辞典》：“小儿消化不良点，……可治疗小儿消化不良。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾点
  • 当前页：小儿消化不良点
  • 下一页：夜尿点（一名肾穴）
<<< 返回本书目录
  1. 小儿消化不良【中药主治】
  2. 小儿消化道出血【疾病大全】
  3. 小儿相法《圣济总录》
  4. 小儿消化性溃疡【疾病大全】
  5. 小儿腺苷脱氨酶缺乏【疾病大全】
  6. 小儿小便不通《圣济总录》
  7. 小儿腺病毒性肺炎【疾病大全】
  8. 小儿小便不通【方剂主治】
  9. 小儿限制型心肌病【疾病大全】
  10. 小儿小便不通方《外台秘要》
  11. 小儿涎液不收《圣济总录》
  12. 小儿小颌畸形综合征【疾病大全】
  13. 小儿纤维性骨营养不良综合征【疾病大全】
  14. 小儿哮喘《地震灾后常见病多发病中医药治疗手册》
  15. 小儿先天性主动脉瓣狭窄【疾病大全】
  16. 小儿哮喘【疾病大全】
  17. 小儿先天性侏儒痴呆综合征【疾病大全】
  18. 小儿哮喘性肌萎缩综合征【疾病大全】
  19. 小儿先天性直肠肛门畸形【疾病大全】
  20. 小儿泻痢《孙真人海上方》
  21. 小儿先天性斜颈【疾病大全】
  22. 小儿心搏呼吸骤停与心肺复苏术【疾病大全】
  23. 小儿先天性外胚层发育不良综合征【疾病大全】
  24. 小儿心房颤动【疾病大全】
  25. 小儿先天性肾盂输尿管连接部梗阻【疾病大全】
  26. 小儿心房扑动【疾病大全】
  27. 小儿先天性肾上腺皮质增生症【疾病大全】
  28. 小儿心肌炎【疾病大全】
  29. 小儿先天性肾病综合征【疾病大全】
  30. 小儿心力衰竭【疾病大全】
  1. 小儿消化不良点《手穴手纹诊治》
  2. 小儿相眼神法《古今医统大全》
  3. 小儿消渴《中医词典》
  4. 小儿相法《圣济总录》
  5. 小儿小便不通《圣济总录》
  6. 小儿涎液不收《圣济总录》
  7. 小儿小便不通《奇效简便良方》
  8. 小儿涎喘《中医词典》
  9. 小儿小便不通方五首《外台秘要》
  10. 小儿下血秘方《华佗神方》
  11. 小儿小便不通秘方《华佗神方》
  12. 小儿下论列方《景岳全书》
  13. 小儿哮喘《中医词典》
  14. 小儿下痢后脱肛《圣济总录》
  15. 小儿哮喘《地震灾后常见病多发病中医药治疗手册》
  16. 小儿下痢烦渴《圣济总录》
  17. 小儿哮喘简便方《慈幼便览》
  18. 小儿误吞物方四首《外台秘要》
  19. 小儿泄利《回生集》
  20. 小儿误吞物《圣济总录》
  21. 小儿泄泻《中医词典》
  22. 小儿误食钱物《奇效简便良方》
  23. 小儿泄泻《奇效简便良方》
  24. 小儿误将竹木刺入眼内《回生集》
  25. 小儿泄泻秘方《华佗神方》
  26. 小儿午后潮热《扁鹊心书》
  27. 小儿泻痢《孙真人海上方》
  28. 小儿五脏主病脉歌《寿世保元》
  29. 小儿心腹痛《中医词典》
  30. 小儿五脏目疾《原机启微》
  31. 小儿心痛《圣济总录》


夜尿点（一名肾穴）_《手穴手纹诊治》_中医诊治_【岐黄之术】

夜尿点（一名肾穴）
在线购买《手穴手纹诊治》正版书籍

夜尿点（一名肾穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手心指掌侧，远侧横纹之中央点。左右手各1穴。

主治病症：夜尿多，尿频。

备考：《新医疗法汇编》：“肾穴小指掌面第二指关节横纹上。主治：牙痛、耳鸣、耳聋、腹泻、腹胀、便秘、血尿、尿闭、腰腿痛、慢性附件炎。……针法：找准刺激点后，垂直刺入约0.2～0.5公分，按病情分别施以强、中、弱刺激。禁忌：年老体弱、孕妇、心功能代偿不全者禁针。”《针灸大辞典》：“夜尿点……可治疗夜尿多，尿频。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿消化不良点
  • 当前页：夜尿点（一名肾穴）
  • 下一页：定惊点
<<< 返回本书目录
  1. 夜明丸【方剂大全】
  2. 夜尿过频的中医食疗《老年食养食疗》
  3. 夜明砂【中药大全】
  4. 夜尿增多【疾病症状】
  5. 夜明砂《本草乘雅半偈》
  6. 夜宁糖浆【方剂大全】
  7. 夜明沙《本草易读》
  8. 夜啼《保婴撮要》
  9. 夜明八味汤【方剂大全】
  10. 夜啼《笔花医镜》
  11. 夜梦遗精【方剂主治】
  12. 夜啼《慈幼新书》
  13. 夜梦惊恐【方剂主治】
  14. 夜啼《丹溪治法心要》
  15. 夜梦鬼交【方剂主治】
  16. 夜啼《古今医鉴》
  17. 夜盲症【中药主治】
  18. 夜啼《活幼心书》
  19. 夜盲【中药主治】
  20. 夜啼《金匮钩玄》
  21. 夜盲【疾病症状】
  22. 夜啼《景岳全书》
  23. 夜盲《证治准绳·杂病》
  24. 夜啼《儒门事亲》
  25. 夜来香【中药大全】
  26. 夜啼《推拿抉微》
  27. 夜惊【疾病症状】
  28. 夜啼《小儿常见病单验方》
  29. 夜交藤粥【方剂大全】
  30. 夜啼《小儿推拿广意》
  1. 夜尿点（一名肾穴）《手穴手纹诊治》
  2. 夜明砂蒸猪肝《食物疗法》
  3. 夜尿过频的中医食疗《老年食养食疗》
  4. 夜明砂《本草乘雅半偈》
  5. 夜疟《中医词典》
  6. 夜明砂《药性切用》
  7. 夜热《中医词典》
  8. 夜明砂《本草撮要》
  9. 夜热《证治准绳·幼科》
  10. 夜明砂《本草分经》
  11. 夜容膏《仁术便览》
  12. 夜明砂《本草便读》
  13. 夜甚《中医词典》
  14. 夜明砂《中药学》
  15. 夜啼《育婴家秘》
  16. 夜明砂《本草从新》
  17. 夜啼《中医名词词典》
  18. 夜明砂《本草备要》
  19. 夜啼《景岳全书》
  20. 夜明砂《玉楸药解》
  21. 夜啼《手穴手纹诊治》
  22. 夜明沙《本草求真》
  23. 夜啼《小儿常见病单验方》
  24. 夜明沙《本草易读》
  25. 夜啼《中医词典》
  26. 夜梦遗精《奇效简便良方》
  27. 夜啼《推求师意》
  28. 夜梦遗精《傅青主男科》
  29. 夜啼《医学纲目》
  30. 夜梦鬼交《女科经纶》
  31. 夜啼《医宗金鉴》


定惊点_《手穴手纹诊治》_中医诊治_【岐黄之术】

定惊点

定惊点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌面，大小鱼际交接处之中点。左右手各1点。

主治病症：高热惊厥。

备考：《针灸大辞典》：定惊点，手针穴位。……可治疗高热引起的惊厥（小儿多见）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜尿点（一名肾穴）
  • 当前页：定惊点
  • 下一页：足跟点
<<< 返回本书目录
  1. 定惊【中药主治】
  2. 定惊膏【方剂大全】
  3. 定经汤【方剂大全】
  4. 定惊琥珀散【方剂大全】
  5. 定经草【中药大全】
  6. 定惊散【方剂大全】
  7. 定金丸【方剂大全】
  8. 定惊神丹【方剂大全】
  9. 定金汤【方剂大全】
  10. 定惊四物汤【方剂大全】
  11. 定交六气时刻(一首)《医经国小》
  12. 定惊至宝丹【方剂大全】
  13. 定悸饮【方剂大全】
  14. 定灸多少法《黄帝明堂灸经》
  15. 定悸汤【方剂大全】
  16. 定灸多少法《普济方·针灸》
  17. 定魂同体丹【方剂大全】
  18. 定灸多少法《宋本备急灸法》
  19. 定魂汤【方剂大全】
  20. 定狂汤【方剂大全】
  21. 定魂散【方剂大全】
  22. 定坤丹【方剂大全】
  23. 定吼丸【方剂大全】
  24. 定痢丹【方剂大全】
  25. 定光朱砂膏【方剂大全】
  26. 定乱汤【方剂大全】
  27. 定风丸【方剂大全】
  28. 定乱丸【方剂大全】
  29. 定风汤【方剂大全】
  30. 定脉部位《三指禅》
  1. 定惊点《手穴手纹诊治》
  2. 定交六气时刻（一首）《医经国小》
  3. 定灸多少法《普济方·针灸》
  4. 定呼吸度数二十五法《针灸神书》
  5. 定灸多少法《黄帝明堂灸经》
  6. 定光廓《中医词典》
  7. 定灸多少法《宋本备急灸法》
  8. 定风丸《奇方类编》
  9. 定例《寿世保元》
  10. 定风汤《医方考》
  11. 定量PCR《实用免疫细胞与核酸》
  12. 定风散《扁鹊心书》
  13. 定脉部位《三指禅》
  14. 定风散《仁术便览》
  15. 定命丹《太平惠民和剂局方》
  16. 定风膏《冯氏锦囊秘录》
  17. 定命散《冯氏锦囊秘录》
  18. 定风丹《医学衷中参西录》
  19. 定命散《妇人大全良方》
  20. 定风饼子《普济本事方》
  21. 定命圆《中藏经》
  22. 定风《中医词典》
  23. 定期健康检查《家庭医学百科·预防保健篇》
  24. 定肺汤《冯氏锦囊秘录》
  25. 定期之纪《中医词典》
  26. 定发际法《宋本备急灸法》
  27. 定取四花六穴之穴《针灸大全》
  28. 定发际法《黄帝明堂灸经》
  29. 定群研究《预防医学》
  30. 定发际法《普济方·针灸》
  31. 定群研究的缺点《预防医学》


足跟点_《手穴手纹诊治》_中医诊治_【岐黄之术】

足跟点

足跟点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第三、四掌骨间隙之中点，与腕横纹中点连线分为四等分，近腕横纹四分之一点处。左右手各1点。

主治病症：足跟痛。

备考：《针灸经外奇穴图谱》：足跟点……与经穴关系：位于心包经“大陵”穴与“劳宫”穴联线近四分之一点。针灸：针2～3分，针感抽、麻至指。灸3～5壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定惊点
  • 当前页：足跟点
  • 下一页：运动点
<<< 返回本书目录
  1. 足跟的后上方疼痛的红色肿块【疾病症状】
  2. 足跟后凸【疾病症状】
  3. 足跟疮《景岳全书》
  4. 足跟疽《医宗金鉴》
  5. 足跟步行【疾病症状】
  6. 足跟疽门主论《疡医大全》
  7. 足发背门主论《疡医大全》
  8. 足跟蓝黑色或黑色斑点【疾病症状】
  9. 足发背《医宗金鉴》
  10. 足跟冷疔门主论《疡医大全》
  11. 足疔怪病门主论《疡医大全》
  12. 足跟痛《自我调养巧治病》
  13. 足底脱皮【疾病症状】
  14. 足跟痛【疾病症状】
  15. 足底凸起【疾病症状】
  16. 足跟痛证治《妇科心法要诀》
  17. 足底烧灼感【疾病症状】
  18. 足跟痛证治《医宗金鉴》
  19. 足底溃疡【疾病症状】
  20. 足跟淤血【疾病症状】
  21. 足底僵疔《医门补要》
  22. 足跟瘀斑【疾病大全】
  23. 足底和足背浮肿【疾病症状】
  24. 足跟肿痛《续名医类案》
  25. 足底《人体解剖学》
  26. 足寒热《普济方·针灸》
  27. 足的放射性疼痛【疾病症状】
  28. 足寒热（胫寒 又见足杂病）《针灸资生经》
  29. 足穿通性损害【疾病大全】
  30. 足和足趾不能背屈【疾病症状】
  1. 足跟点《手穴手纹诊治》
  2. 足跟疮肿疮《女科精要》
  3. 足跟发《中医词典》
  4. 足跟疮肿疮《冯氏锦囊秘录》
  5. 足跟疽《中医词典》
  6. 足跟疮《中医词典》
  7. 足跟疽《医宗金鉴》
  8. 足跟疮《景岳全书》
  9. 足跟疽《外科心法要诀》
  10. 足跗发《证治准绳·疡医》
  11. 足跟疽门主方《疡医大全》
  12. 足跗发《证治准绳·疡医》
  13. 足跟疽门主论《疡医大全》
  14. 足跗《中医词典》
  15. 足跟冷疔门主方《疡医大全》
  16. 足趺《中医词典》
  17. 足跟冷疔门主论《疡医大全》
  18. 足发背门主论《疡医大全》
  19. 足跟痛《自我调养巧治病》
  20. 足发背《外科心法要诀》
  21. 足跟痛《中医词典》
  22. 足发背《医宗金鉴》
  23. 足跟痛《仁斋直指方论（附补遗）》
  24. 足短形《中医词典》
  25. 足跟痛证治《医宗金鉴》
  26. 足钉异疾《急救广生集》
  27. 足跟痛证治《妇科心法要诀》
  28. 足钉怪疾《奇方类编》
  29. 足跟肿痛《续名医类案》
  30. 足疔怪病门主论《疡医大全》
  31. 足骨《中医词典》


运动点_《手穴手纹诊治》_中医诊治_【岐黄之术】

运动点

运动点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，①鱼际上缘。左右手各1点；②鱼际中点（拇收肌），左右手各1穴。

主治病症：小儿麻痹后遗症。

备考：《小儿麻痹后遗症穴位刺激结扎疗法》：“屈拇短肌，运动点位置：鱼际上缘。拇收肌，运动点位置：鱼际中央。……针2～3分，针感麻、酸至指。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足跟点
  • 当前页：运动点
  • 下一页：心悸点
<<< 返回本书目录
  1. 运动传导束受累【疾病症状】
  2. 运动腹痛【疾病症状】
  3. 运动不足综合征【疾病症状】
  4. 运动功能评定《康复医学》
  5. 运动不会增加能量《人体使用手册》
  6. 运动功能障碍疾病【疾病症状】
  7. 运八卦《幼科推拿秘书》
  8. 运动后尿血【疾病症状】
  9. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  10. 运动后全身酸痛【疾病症状】
  11. 孕中期腹痛【疾病症状】
  12. 运动或情绪激动诱发的胸痛【疾病症状】
  13. 孕早期腹痛【疾病症状】
  14. 运动疾患《默克家庭诊疗手册》
  15. 孕痈《证治准绳·女科》
  16. 运动疗法《康复医学》
  17. 孕痈《女科证治准绳》
  18. 运动耐力降低【疾病症状】
  19. 孕晚期腹痛【疾病症状】
  20. 运动气喘【疾病症状】
  21. 孕酮（P）《常用化验值及意义》
  22. 运动伤的急救《现代院外急救手册》
  23. 孕期卫生保健《家庭医学百科·预防保健篇》
  24. 运动神经元病【疾病大全】
  25. 孕脉论《济生集》
  26. 运动神经元病（motor neuron disease）《神经病学》
  27. 孕脉《类经》
  28. 运动神经元疾病《家庭医学百科-医疗康复篇》
  29. 孕激素类药《药理学》
  30. 运动神经元疾病【疾病大全】
  1. 运动点《手穴手纹诊治》
  2. 运动病药物《默克家庭诊疗手册》
  3. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  4. 运八卦《幼科推拿秘书》
  5. 运动负荷试验《默克家庭诊疗手册》
  6. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  7. 运动感知综合障碍《神经精神疾病诊断学》
  8. 运《中医词典》
  9. 运动疾患《默克家庭诊疗手册》
  10. 孕作病治《儒门事亲》
  11. 运动肩关节的肌肉《人体解剖学》
  12. 孕珠《中医词典》
  13. 运动控制和正常反射《康复医学》
  14. 孕中有痈《奇效简便良方》
  15. 运动疗法《康复医学》
  16. 孕元立本章《妇人大全良方》
  17. 运动疗法的分类《康复医学》
  18. 孕痈《女科证治准绳》
  19. 运动前臂的肌肉《人体解剖学》
  20. 孕痈《证治准绳·女科》
  21. 运动伤的急救《现代院外急救手册》
  22. 孕痈《中医词典》
  23. 运动神经元病《神经病学》
  24. 孕酮《常用化验值及意义》
  25. 运动神经元疾病《家庭医学百科-医疗康复篇》
  26. 孕期用药《家庭医学百科·预防保健篇》
  27. 运动时呼吸的变化及调节《生理学》
  28. 孕期确定《默克家庭诊疗手册》
  29. 运动手关节的肌肉《人体解剖学》
  30. 孕期母体变化《默克家庭诊疗手册》
  31. 运动水土《中医词典》


心悸点_《手穴手纹诊治》_中医诊治_【岐黄之术】

心悸点

心悸点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手掌部，第五掌指关节桡侧缘。左右手各1点。

主治病症：心悸，月经过多，痛经。

备考：《针灸经外奇穴图谱》：“心悸点……针法：针3～5分，针感酸麻至指尖。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运动点
  • 当前页：心悸点
  • 下一页：痉挛刺激点
<<< 返回本书目录
  1. 心悸伴心率异常【疾病症状】
  2. 心悸歌《伤寒百证歌》
  3. 心悸伴消瘦、腹泻【疾病症状】
  4. 心悸健忘《邵兰荪医案》
  5. 心悸伴高血压【疾病症状】
  6. 心悸健忘【方剂主治】
  7. 心悸伴乏力、面色苍白【疾病症状】
  8. 心悸气短【方剂主治】
  9. 心悸8年《名师垂教》
  10. 心悸失眠【中药主治】
  11. 心悸【方剂主治】
  12. 心悸怔忡《凌临灵方》
  13. 心悸【中药主治】
  14. 心悸怔忡【中药主治】
  15. 心悸【疾病症状】
  16. 心悸怔忡【方剂主治】
  17. 心悸《中医内科学》
  18. 心尖搏动弥散【疾病症状】
  19. 心悸《止园医话》
  20. 心尖肥厚型心肌病【疾病大全】
  21. 心悸《伤寒六书》
  22. 心健忘《圣济总录》
  23. 心悸《伤寒六书》
  24. 心绞痛《百病自测》
  25. 心悸《千金翼方》
  26. 心绞痛《急诊医学》
  27. 心肌营养障碍【疾病症状】
  28. 心绞痛《家庭医学百科-自救互救篇》
  29. 心肌氧量增加【疾病症状】
  30. 心绞痛【疾病症状】
  1. 心悸点《手穴手纹诊治》
  2. 心悸辨病《常见病自测》
  3. 心悸歌《伤寒百证歌》
  4. 心悸8年《名师垂教》
  5. 心悸健忘《邵兰荪医案》
  6. 心悸《中医内科学》
  7. 心悸脉结代《松峰说疫》
  8. 心悸《伤寒六书》
  9. 心悸怔忡《凌临灵方》
  10. 心悸《伤寒六书》
  11. 心健忘《圣济总录》
  12. 心悸《中医词典》
  13. 心交感神经和儿茶酚胺的作用《生理学》
  14. 心悸《止园医话》
  15. 心绞痛《急诊医学》
  16. 心悸《千金翼方》
  17. 心绞痛《物理诊断学》
  18. 心悸《中医名词词典》
  19. 心绞痛《默克家庭诊疗手册》
  20. 心疾见狮《古今医统大全》
  21. 心绞痛《家庭医学百科-自救互救篇》
  22. 心积《中医词典》
  23. 心绞痛《百病自测》
  24. 心肌炎《心脏病学》
  25. 心绞痛《病理学》
  26. 心肌炎《病理学》
  27. 心绞痛《心脏病学》
  28. 心肌需氧量及其影响因素《急诊医学》
  29. 心绞痛发作时的急救《现代院外急救手册》
  30. 心肌纤维的收缩《急诊医学》
  31. 心筋《中医词典》


痉挛刺激点_《手穴手纹诊治》_中医诊治_【岐黄之术】

痉挛刺激点

痉挛刺激点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背，每两相邻掌指关节后1寸，每手4穴。

主治病症：手指痉挛。

备考：《针灸经外奇穴图谱》：“痉挛刺激点……。针3～5分，针感麻酸至指尖。主治手指痉挛。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸点
  • 当前页：痉挛刺激点
  • 下一页：全麻点（一名新5号）
<<< 返回本书目录
  1. 痉厥门《王旭高临证医案》
  2. 痉挛性便秘【疾病症状】
  3. 痉厥癫痫(奔豚)《读医随笔》
  4. 痉挛性肠梗阻【疾病大全】
  5. 痉厥《张聿青医案》
  6. 痉挛性的肌张力增高【疾病症状】
  7. 痉厥《叶天士医案精华》
  8. 痉挛性截瘫步态【疾病症状】
  9. 痉厥《也是山人医案》
  10. 痉挛性截瘫期【疾病症状】
  11. 痉厥《临证指南医案》
  12. 痉挛性咳嗽【疾病症状】
  13. 痉疾《产鉴》
  14. 痉挛性偏瘫步态【疾病症状】
  15. 痉风《本草纲目》完整版
  16. 痉挛性斜颈【疾病症状】
  17. 痉二十六条《仲景伤寒补亡论》
  18. 痉挛性斜颈【疾病大全】
  19. 痉第二十九问《婴童百问》
  20. 痉论《张聿青医案》
  21. 痉掣《血证论》
  22. 痉脉论《医门法律》
  23. 痉病总括《杂病心法要诀》
  24. 痉门《辨证录》
  25. 痉病总括《医宗金鉴》
  26. 痉门《医方考》
  27. 痉病证治《医宗金鉴》
  28. 痉门《张氏医通》
  29. 痉病证治《妇科心法要诀》
  30. 痉湿病脉证《金匮要略浅注》
  1. 痉挛刺激点《手穴手纹诊治》
  2. 痉挛《神经精神疾病诊断学》
  3. 痉挛性斜颈《默克家庭诊疗手册》
  4. 痉挛《默克家庭诊疗手册》
  5. 痉论《张聿青医案》
  6. 痉厥门《王旭高临证医案》
  7. 痉脉案《类证治裁》
  8. 痉厥癫痫（奔豚）《读医随笔》
  9. 痉脉论《医门法律》
  10. 痉厥《也是山人医案》
  11. 痉门《张氏医通》
  12. 痉厥《叶天士医案精华》
  13. 痉门《医方考》
  14. 痉厥《张聿青医案》
  15. 痉门（十一则）《辨证录》
  16. 痉厥《临证指南医案》
  17. 痉湿病脉证《金匮玉函经二注》
  18. 痉疾《产鉴》
  19. 痉湿病脉证《金匮要略浅注》
  20. 痉二十六条《仲景伤寒补亡论》
  21. 痉湿病脉证并治《订正仲景全书金匮要略注》
  22. 痉第二十九问《婴童百问》
  23. 痉湿病脉证治《金匮要略心典》
  24. 痉掣《血证论》
  25. 痉湿病暍脉证并治《医宗金鉴》
  26. 痉病总括《杂病心法要诀》
  27. 痉湿喝病脉证《金匮要略方论》
  28. 痉病总括《医宗金鉴》
  29. 痉湿暍《金匮悬解》
  30. 痉病证治《妇科心法要诀》
  31. 痉湿暍《医宗金鉴》


全麻点（一名新5号）_《手穴手纹诊治》_中医诊治_【岐黄之术】

全麻点（一名新5号）
在线购买《手穴手纹诊治》正版书籍

全麻点（一名新5号）

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手背部，第二掌骨中点桡侧缘0.5公分处。左右手各1穴。

主治病症：手针麻醉。

备考：《针灸经外奇穴图谱》：全麻点与经络的关系：位于大肠经“合谷”穴桡侧0.5分处。作用：为手针麻醉穴。针法：3～5分，针感麻酸至指。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉挛刺激点
  • 当前页：全麻点（一名新5号）
  • 下一页：鼻出血点
<<< 返回本书目录
  1. 全论大法《伤寒法祖》
  2. 全毛悬钩子【中药大全】
  3. 全鹿丸【方剂大全】
  4. 全面性发作【疾病大全】
  5. 全光菊【中药大全】
  6. 全面质量控制的内容《临床生物化学》
  7. 全腹痛【疾病症状】
  8. 全球卫生战略《预防医学》
  9. 全草【中药主治】
  10. 全身,血疱【疾病症状】
  11. 全不思食【方剂主治】
  12. 全身病的咽部表现《中西医结合耳鼻喉科》
  13. 全不入食【方剂主治】
  14. 全身持续性水肿【疾病症状】
  15. 全不进食【方剂主治】
  16. 全身代谢低下【疾病症状】
  17. 全鳖丸【方剂大全】
  18. 全身低温《外科学总论》
  19. 权宜赋《冯氏锦囊秘录》
  20. 全身感染中毒症状【疾病症状】
  21. 去质状态【疾病症状】
  22. 全身各脏器血流缓慢【疾病症状】
  23. 去杖汤【方剂大全】
  24. 全身骨骼肌痉挛【疾病症状】
  25. 去瘀血【中药主治】
  26. 全身骨骼肌收缩【疾病症状】
  27. 去瘀生新【中药主治】
  28. 全身过敏反应【疾病症状】
  29. 去瘀【中药主治】
  30. 全身过敏和发热皮疹关节痛【疾病症状】
  1. 全麻点（一名新5号）《手穴手纹诊治》
  2. 全论大法《伤寒法祖》
  3. 全面发展《中医儿科学》
  4. 全鹿丸《时方歌括》
  5. 全面质量控制的内容《临床生物化学》
  6. 全距《预防医学》
  7. 全葡萄膜炎《眼科学》
  8. 全角《中医词典》
  9. 全球卫生战略目标《预防医学》
  10. 全不产《中医词典》
  11. 全球卫生政策《预防医学》
  12. 全《中医词典》
  13. 全球卫生指标《预防医学》
  14. 权宜赋《冯氏锦囊秘录》
  15. 全身低温《外科学总论》
  16. 权碱概念《医用化学》
  17. 全身放射反应《放射诊断学》
  18. 权衡规矩《中医词典》
  19. 全身骨歌诀《人体解剖学歌诀》
  20. 权衡《中医词典》
  21. 全身疾病的口腔表征《口腔科学》
  22. 权《中医词典》
  23. 全身麻醉《外科学总论》
  24. 呿吟《中医词典》
  25. 全身麻醉药《医院药学》
  26. 呿（qū区）《中医词典》
  27. 全身门《跌损妙方》
  28. 去针《中医词典》
  29. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  30. 去爪《中医词典》
  31. 全身水分进出平衡失调―钠水潴留《病理生理学》


鼻出血点_《手穴手纹诊治》_中医诊治_【岐黄之术】

鼻出血点

鼻出血点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手拇、食指指蹼缘中点，左右手各1穴。

主治病症：鼻衄。

备考：《针灸经外奇穴图谱》：“鼻出血点……针沿第一、二掌骨间横刺1寸5分至2寸。针感麻、酸至拇、食指尖。……附记：与‘八关’穴之一同位。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全麻点（一名新5号）
  • 当前页：鼻出血点
  • 下一页：会阴点
<<< 返回本书目录
  1. 鼻出血的急救《现代院外急救手册》
  2. 鼻出浊涕《证治准绳·杂病》
  3. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  4. 鼻搐散【方剂大全】
  5. 鼻出血【中药主治】
  6. 鼻疮《医宗金鉴》
  7. 鼻出血【疾病大全】
  8. 鼻疮《证治准绳·类方》
  9. 鼻出血【疾病症状】
  10. 鼻疮门主论《疡医大全》
  11. 鼻出血《中西医结合耳鼻喉科》
  12. 鼻唇《本草纲目》完整版
  13. 鼻出血《外科正宗》
  14. 鼻唇沟变浅【疾病症状】
  15. 鼻出血《临床激光治疗学》
  16. 鼻唇沟发红皲裂【疾病症状】
  17. 鼻出清涕《证治准绳·杂病》
  18. 鼻唇沟加深【疾病症状】
  19. 鼻臭症【疾病症状】
  20. 鼻大衄、九窍四肢出血《杂病广要》
  21. 鼻赤《证治准绳·类方》
  22. 鼻的保健《中医养生学》
  23. 鼻赤《金匮钩玄》
  24. 鼻疔《医宗金鉴》
  25. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  26. 鼻疔【疾病大全】
  27. 鼻部证治（计十一证）《外科证治全书》
  28. 鼻疔门主论《疡医大全》
  29. 鼻部望色辨证门主论《疡医大全》
  30. 鼻窦创伤【疾病大全】
  1. 鼻出血点《手穴手纹诊治》
  2. 鼻出血的原因《默克家庭诊疗手册》
  3. 鼻出浊涕《证治准绳·杂病》
  4. 鼻出血的急救《现代院外急救手册》
  5. 鼻穿《中医词典》
  6. 鼻出血辨病《常见病自测》
  7. 鼻疮《中医词典》
  8. 鼻出血《耳鼻咽喉外科学》
  9. 鼻疮《医宗金鉴》
  10. 鼻出血《外科正宗》
  11. 鼻疮《证治准绳·类方》
  12. 鼻出血《中西医结合耳鼻喉科》
  13. 鼻疮《寿世保元》
  14. 鼻出血《临床激光治疗学》
  15. 鼻疮《外科心法要诀》
  16. 鼻出清涕《证治准绳·杂病》
  17. 鼻疮《外科心法要诀》
  18. 鼻臭《中医词典》
  19. 鼻疮《外科大成》
  20. 鼻冲《中医词典》
  21. 鼻疮门主方《疡医大全》
  22. 鼻赤《金匮钩玄》
  23. 鼻疮门主论《疡医大全》
  24. 鼻赤《证治准绳·类方》
  25. 鼻疮秘方《华佗神方》
  26. 鼻赤《证治准绳·幼科》
  27. 鼻疮脓臭《奇效简便良方》
  28. 鼻赤《中医词典》
  29. 鼻疮痈《明医指掌》
  30. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  31. 鼻大衄《中医词典》


会阴点_《手穴手纹诊治》_中医诊治_【岐黄之术】

会阴点

会阴点

  • 上一页
  • 目录
  • 相关
  • 下一页

定位：位于手小指背侧桡侧缘，小指成屈曲位，近侧指节骨与中指节骨的指间关节部。左右手各1穴。（心经“少冲”穴直后方）

主治病症：会阴部疼痛，疖肿，肛裂。

备考：《针灸大辞典》：“会阴点……在小指桡侧第一指关节赤白肉际。可治疗会阴部痛。”《针灸经外奇穴图谱》：“会阴点……主治疖肿，肛裂。针法：紧靠骨膜刺3～5分。”见图2—1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻出血点
  • 当前页：会阴点
  • 下一页：手背刺激线（又称八邪线）
<<< 返回本书目录
  1. 会阴部撕裂感【疾病症状】
  2. 会阴溃疡【疾病症状】
  3. 会阴部牵引痛【疾病症状】
  4. 会阴裂伤【疾病大全】
  5. 会阴《人体解剖学》
  6. 会阴瘘管或窦道形成【疾病症状】
  7. 会阳穴【人体背部穴位】
  8. 会阴疝【疾病大全】
  9. 会厌逐瘀汤加味【方剂大全】
  10. 会阴下降综合征【疾病大全】
  11. 会厌逐瘀汤【方剂大全】
  12. 会阴穴【胸部腹部穴位】
  13. 会厌炎【疾病症状】
  14. 会阴痒【疾病症状】
  15. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  16. 会州白药《本草纲目》完整版
  17. 会仙救苦丹【方剂大全】
  18. 会宗穴【上肢外侧穴位】
  19. 会通灵应膏【方剂大全】
  20. 讳疾忌医《趣味中医》
  21. 会通《医述》
  22. 荟黄二仁丸【方剂大全】
  23. 会脓散【方剂大全】
  24. 哕《本草纲目》完整版
  25. 会稽赖分常山汤【方剂大全】
  26. 哕《丹溪手镜》
  27. 会毒散【方剂大全】
  28. 哕《普济方·针灸》
  29. 会东藤【中药大全】
  30. 哕《伤寒括要》
  1. 会阴点《手穴手纹诊治》
  2. 会阴部的器官《人体解剖学》
  3. 会阴廓《中医词典》
  4. 会阴（一名屏翳）《针灸大成》
  5. 会阴伤口痛《家庭医学百科·预防保健篇》
  6. 会阴《人体解剖学》
  7. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  8. 会阴《针灸学》
  9. 会阴之脉《中医词典》
  10. 会阴《中医词典》
  11. 会原《中医词典》
  12. 会阴《气功外气疗法》
  13. 会州白药《证类本草》
  14. 会阴《中医名词词典》
  15. 会宗《针灸大成》
  16. 会阳（一名利机）《针灸大成》
  17. 会宗《中医词典》
  18. 会阳《针灸学》
  19. 会宗《针灸学》
  20. 会阳《中医词典》
  21. 讳疾《轩岐救正论》
  22. 会厌逐瘀汤《医林改错》
  23. 讳疾忌医《趣味中医》
  24. 会厌炎《默克家庭诊疗手册》
  25. 哕《中医名词词典》
  26. 会厌软骨歌诀《人体解剖学歌诀》
  27. 哕《圣济总录》
  28. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  29. 哕《金匮悬解》
  30. 会厌《中医词典》
  31. 哕《中医词典》


手背刺激线（又称八邪线）_《手穴手纹诊治》_中医诊治_【岐黄之术】

手背刺激线（又称八邪线）
在线购买《手穴手纹诊治》正版书籍

手背刺激线（又称八邪线）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位：从手背腕横纹上分别沿手背指筋间隙至各手指根部之间的联线。每手四条刺激线，双手共八条。

主治病症：发热，小儿急惊风，高热惊厥，脐风，手背麻木。

〔按〕八邪线为手阳经所布之处，能疏风散邪，清热舒络，点刺八邪线可治疗热症、急症，尤其适用于小儿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会阴点
  • 当前页：手背刺激线（又称八邪线）
  • 下一页：掌中线（又称劳宫线）
<<< 返回本书目录
  1. 手背部皮肤发红肿胀【疾病症状】
  2. 手背发《外科启玄》
  3. 手、足部厚壁水疱【疾病症状】
  4. 手痹《普济方·针灸》
  5. 收痔散《外科传薪集》
  6. 手臂《医学见能》
  7. 收治法《石室秘录》
  8. 手臂肌肉拉伤【疾病症状】
  9. 收澡丝汤法《古今医统大全》
  10. 手臂肌肉萎缩【疾病症状】
  11. 收靥诸论《冯氏锦囊秘录》
  12. 手臂痛痧《痧胀玉衡》
  13. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  14. 手臂痈疽治法《医门补要》
  15. 收靥证治《证治准绳·幼科》
  16. 手变短【疾病症状】
  17. 收靥证治《医宗金鉴》
  18. 手表皮深处的水疱【疾病症状】
  19. 收靥证治《痘疹心法要诀》
  20. 手膊臂外内歌《医宗金鉴》
  21. 收靥险证《医宗金鉴》
  22. 手部《经穴汇解》
  23. 收靥险证《痘疹心法要诀》
  24. 手部《外科大成》
  25. 收靥顺证《医宗金鉴》
  26. 手部《外科心法要诀》
  27. 收靥顺证《痘疹心法要诀》
  28. 手部按摩强身保健《手穴手纹诊治》
  29. 收靥时备用诸药《冯氏锦囊秘录》
  30. 手部表皮样囊肿《临床激光治疗学》
  1. 手背刺激线（又称八邪线）《手穴手纹诊治》
  2. 手、足皮纹的综合诊断意义《中医疾病预测》
  3. 手背发《外科启玄》
  4. 手《预防医学》
  5. 手背发《万氏秘传外科心法》
  6. 收痔散《外科传薪集》
  7. 手背热《中医词典》
  8. 收治法《石室秘录》
  9. 手痹《普济方·针灸》
  10. 收澡丝汤法《古今医统大全》
  11. 手臂《医学见能》
  12. 收引《中医词典》
  13. 手臂出臼《中医词典》
  14. 收引《中医名词词典》
  15. 手臂花环功简易功《减肥新法与技巧》
  16. 收靥诸论《冯氏锦囊秘录》
  17. 手臂痛痧《中医词典》
  18. 收靥治法《寿世保元》
  19. 手臂痛痧《痧胀玉衡》
  20. 收靥证治歌括《冯氏锦囊秘录》
  21. 手臂痈疽治法《医门补要》
  22. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  23. 手病《备急千金要方》
  24. 收靥证治《痘疹心法要诀》
  25. 手膊臂外内歌《医宗金鉴》
  26. 收靥证治《证治准绳·幼科》
  27. 手膊臂外内歌《外科心法要诀》
  28. 收靥证治《医宗金鉴》
  29. 手部《针灸大成》
  30. 收靥险证《痘疹心法要诀》
  31. 手部《外科大成》


掌中线（又称劳宫线）_《手穴手纹诊治》_中医诊治_【岐黄之术】

掌中线（又称劳宫线）
在线购买《手穴手纹诊治》正版书籍

掌中线（又称劳宫线）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位：自掌后横纹“大陵”穴，通过掌心“劳宫”穴至中指根部的联线。左、右两掌各1条刺激线。

主治病症：高热，神昏，心火炽盛，口疮口糜，舌蹇，吐弄舌，咽喉肿痛。

〔按〕劳宫线为厥阴心包经脉所过，功能清心、开窍、泻火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手背刺激线（又称八邪线）
  • 当前页：掌中线（又称劳宫线）
  • 下一页：第三章　手诊
<<< 返回本书目录
  1. 掌中金丸【方剂大全】
  2. 杖疮《丹溪治法心要》
  3. 掌趾皮肤黄色角化物【疾病症状】
  4. 杖疮《古今医鉴》
  5. 掌指关节脱位【疾病大全】
  6. 杖疮《景岳全书》
  7. 掌指骨结核【疾病大全】
  8. 杖疮《立斋外科发挥》
  9. 掌跖纤维瘤病【疾病大全】
  10. 杖疮《仁术便览》
  11. 掌跖脓疱病【疾病大全】
  12. 杖疮《儒门事亲》
  13. 掌跖角化过度【疾病症状】
  14. 杖疮《寿世保元》
  15. 掌跖发红【疾病症状】
  16. 杖疮《外科启玄》
  17. 掌跖多汗【疾病症状】
  18. 杖疮《外科正宗》
  19. 掌羽凤尾蕨【中药大全】
  20. 杖疮《万病回春》
  21. 掌叶榕【中药大全】
  22. 杖疮《医宗金鉴》
  23. 掌叶蓼【中药大全】
  24. 杖疮《证治准绳·疡医》
  25. 掌叶半夏【中药大全】
  26. 杖疮【方剂主治】
  27. 掌心毒《医宗金鉴》
  28. 杖疮部《外科启玄》
  29. 掌心凹消失或稍隆起【疾病症状】
  30. 杖疮门《古今医统大全》
  1. 掌中线（又称劳宫线）《手穴手纹诊治》
  2. 掌中突起秘方《华佗神方》
  3. 丈母《中医词典》
  4. 掌中热《中医词典》
  5. 杖疮《景岳全书》
  6. 掌中金《是斋百一选方》
  7. 杖疮《医学纲目》
  8. 掌中间隙《人体解剖学》
  9. 杖疮《医宗金鉴》
  10. 掌中红丝断之血流不止《奇效简便良方》
  11. 杖疮《证治准绳·疡医》
  12. 掌中寒《中医词典》
  13. 杖疮《寿世保元》
  14. 掌中《中医词典》
  15. 杖疮《古今医鉴》
  16. 掌指关节脱位《骨科学》
  17. 杖疮《万病回春》
  18. 掌指关节脱位《中医伤科按摩学》
  19. 杖疮《外科心法要诀》
  20. 掌禹锡（990-1066年）《中医词典》
  21. 杖疮《儒门事亲》
  22. 掌压法《中医词典》
  23. 杖疮《儒门事亲》
  24. 掌心疽《中医词典》
  25. 杖疮《外科正宗》
  26. 掌心风《中医词典》
  27. 杖疮《仁术便览》
  28. 掌心毒《外科心法要诀》
  29. 杖疮《丹溪治法心要》
  30. 掌心毒《医宗金鉴》
  31. 杖疮《外科启玄》


手诊_《手穴手纹诊治》_中医诊治_【岐黄之术】

第三章　手诊

第三章　手诊

  • 上一页
  • 目录
  • 相关
  • 下一页

手诊就是医生通过望、问、切等手段，检查患者手部皮肤色泽、形态、脉络、纹理、及询问病人感觉变化等，从而诊断疾病的一种方法，又叫“手诊”。在祖国医学中，关于手诊的内容非常丰富，《黄帝内经》中就有详实的记载，后来，看手纹、看指纹等归于“相学”。

一、望虎口脉络：虎口脉络即小儿食指络脉，在古书里此脉络称之为指纹，小儿指纹分风、气、命三关，第一节指纹以上为风关、第二指节为气关，第三节为命关。诊察时，医生用右手拇指从下向上推小儿食指，观察脉络主病：浮沉主表里，浓淡主深浅。色泽紫红为内热，鲜红多表症，色青主惊风或痛，淡红多虚寒。经络在风关为病轻浅，在气关为病重，在命关为病危重。

二、察爪甲：指甲为筋之余，肝主筋，望爪甲不仅可以测知肝胆病，还可以反应全身的其他情况。正常指甲色泽淡红，平滑光亮，以手压之，放松后血色旋即恢复，表明气血充足，经脉流畅。爪甲色泽变化主病：（1）白色：爪甲苍白无华、为肝血不足，脾肾阳虚。（2）黑色：爪甲鸟黑者主瘀血而痛，若黑而枯槁者多为凶候。（3）红色：爪甲红赤多主热，红而紫主热毒炽盛，或风湿比热，痹阻经脉。红紫且暗或绛色为热病伤阴，多发生在热病后期。（4）黄色：爪甲黄色，多为湿热熏蒸之故，见于黄疸，其色泽鲜明为顺，黯滞者多为久病阴黄。（5）青色：青色多主寒症，瘀血亦可见之，若病久而见爪青。预后不良。

三、诊鱼际络脉：鱼际为手掌大指本节后肌肉之丰满处，手太阴肺经循行于此，为寸口脉的延续，足阳明胃经气血亦随肺经而至于此。故望鱼际络脉与诊寸口脉有相似之处。鱼际部的望诊主要观察其颜色。青黑多寒凝，多疼痛；黄赤多热；淡白无华多血虚。

四、诊五指形态、色泽：健康人五指丰满、圆润、有力，长短搭配比例适当。拇指应圆长，强壮，食指圆秀强壮外形直。中指圆长健壮，指节等长。无名指圆秀挺直。小指细长明直。如指端呈鼓槌型，提示患有呼吸、循环系统疾病。指端呈汤匙型多提示患有糖尿病和高血压。

五、切合谷，阳溪动脉：合谷，阳溪穴归属于阳明大肠经。此两穴处切动脉搏动浮大，主面瘫、牙齿肿痛、咽喉痛等；合谷、阳溪动脉沉，主腹痛、泄泻、便秘等；合谷、阳溪动脉数，主唇口干燥、肛门灼热，大便秘结等；合谷、阳溪动脉迟，主腹病，如肠鸣、大便稀溏、完谷不化等；合谷、阳溪动脉实、主肠痛、腹痛拒按、肠风下血等。

六、切劳宫动脉：劳宫穴归属于厥阴心包经，劳宫动脉浮者，多主胸胁支满，肘臂挛急，丹毒等；劳宫动脉沉者，多主心痛，心中澹澹大动等；劳宫动脉数者，多主心烦、心中痛、掌中热、目黄等；劳宫动脉迟者，多主心痛、心下痞、心中寒冷等；劳宫动脉虚者，多主心下空虚、怔忡、失眠等；劳宫动脉实者，多主神昏、谵语、喜笑不休等。

七、手掌辨病症：正常健康人手掌呈淡红色，色泽光润，掌肉富有弹性。如手掌呈白色，提示肺部出现疾病；手掌晦暗无华，提示肾脏有病变；手掌呈黄色，提示肝脏有病；手掌呈绛红色，提示心火过盛；手掌呈绿色，提示患有脾胃病或贫血；手掌大小鱼际出现片状红赤，为肝掌，多提示患有慢性肝炎、肝硬化；手掌呈土黄色，双侧掌指黧黑，提示可能患有癌症；掌心冒汗，提示可能为神经衰弱；掌心出现瘀血状紫色，掌心肉软，缺乏弹性，手压后迟迟不平复，为危急信号，提示心肾功能衰竭。

附1：观手诊病中的位、相学说与手征

观手诊病属于祖国医学的望诊范畴。其核心内容就是位、相、气色形态。位是指人体各脏腑器官在手掌和手背上的对应位置，并须遵循男左女右的原则。相就是反应疾病在手的皮肤、手纹上的色泽、形态。精、气、神是维持人体生命活动的动力、源泉，中医称之“三宝”。反应在手掌、手背上，荣润光泽为有气，晦暗枯槁为无气。白色为肺色，白而枯槁主肺病；肝为青色，青而紫暗主肝病；黄为脾虚，黄而黯滞为脾病；红为心色，红而紫暗为心病；黑为肾色，黑而不荣主肾病。

诊手有人总结八法观察气色形态。（1）浮：气色斑点显现的位置在皮肤很表线处，说明病在表，病情轻、易治。（2）沉：气色斑点显现的位置在皮肤较深处，说明病在里，一般表示病较重，慢性病。（3）淡：气色浅淡，为正气虚弱。（4）浓：气色深浓，是邪气盛的征象。（5）疏：气色斑点，在反应区稀疏，表示病情趋于康复。（6）密：气色斑点在反应区密集存在，表示病情发展。（7）凸：在手某一区域内，有较周围皮肤凸起的点状形态，一般表现病程长久，若凸起有带尖的，淡黄色的斑点，中间色重，点状周围边缘不清，则要考虑肿瘤。8凹：手的某一区域有较周围凹陷的点状形态，一般表示脏器的溃疡、萎缩或术后疤痕。（《健康》，1992年第三月号）

附2：第二掌骨侧速诊法

1973年，山东张颖清发现了第二掌骨侧的一个新的有序穴位群。尔后张氏在此基础上创建了“第二掌骨侧速诊法”。这里根据他所著《生物全息诊疗法》一书，对这种新的诊法介绍如下。

（一）第二掌骨侧的全息穴位群。根据生物全息律，身体的某一局部都带有整体的全部信息。第二掌骨侧的新穴分布与它们对应的器官分布相一致。第二掌骨节肢的远心端为头穴，近心端为足穴。垂于第二掌骨反映一个倒立的人形。头穴与足穴连线的中点为胃穴，胃穴与头穴连线的中点为肺心穴。肺心穴与头穴连线分为三等份，从头穴端算起，中间两点依次为颈穴和上肢穴，肺心穴与胃穴连线的中点为肝穴。胃穴与足穴的连线分为6等份，从胃穴端算起，五个点依次是十二指肠，肾穴、腰穴、下腹穴、腿穴。第二掌骨节肢系统的这些穴位，又称之为第二掌骨侧全息穴位群。见图3—1。

（二）第二掌骨侧全息穴位所包函的器官。第二掌骨穴位群不仅是穴名所指的部位或器官，而且包括着与这些部位或器官处于同一横截面及其邻近的其它部位或器官：

头穴：头、眼、耳、鼻、口、牙；

颈穴：颈、甲状腺、咽、气管上段，食道上段；

上肢穴：肩、上肢、肘、手、腕、气管中段，食道中段；

肺心穴：肺、心、胸、乳腺、气管下段、支气管、食道下段、背；

肝穴：肝、胆；

胃穴：胃、脾、胰；

十二指肠穴：十二指肠、结肠；

肾穴：肾、大肠、小肠；

下腹穴：下腹、子宫、膀胱、直肠、阑尾、卵巢、睾丸、阴道、尿道、肛门、骶；

腿穴：腿、膝；

足穴：足、踝；

（三）第二掌骨侧速诊法的具体手法。什么是第二掌骨侧速诊法？就是在上述穴位群中，按从头穴至足穴的顺序，依次按压一次或数次双手第二掌骨侧的各穴，根据压痛点的有无，和位置即可确定人体哪些部位或器官有病无病。这种方法就是第二掌骨侧速诊法。具体方法如下：

测试患者右手第二掌骨时，测试者与患者相对，用右手托起患者右手，患者右手如松握鸡卵状，肌肉自然放松，虎口朝上，测试者用左手拇指尖在患者右手第二掌骨的拇指测与第二掌骨平行处，紧靠第二掌骨且顺着第二掌骨长轴方向轻轻来回按压，可觉有一浅凹长槽，第二掌骨侧的新穴即分布在此浅凹长槽内。测试者以左手拇指指尖，由远心端向近心端逐个按压穴位，按压时与穴位呈垂直方向，按压时略带方向30°角的揉压动作。从而使指尖的着力点抵达以第二掌骨为脊柱位置的小人内脏的位置。如此按压1～2次。按压时注意观察患者的表情和询问患者在所按压穴位上的感觉。如果在按压某穴患者有明显的麻、酸、沉、胀、痛的感觉时，可在此穴稍用力揉压或按压，这时病人因不可忍受而躲闪、抽手等反应，则称此穴有压痛点，反应所对应的器官有病。如果测患者左手，则以右手相同的方法与步骤进行。

（四）结果判断：（1）如果某一穴位是压痛点，则指示此穴所对应的人体上的同名部位或器官，或这一部位所处的横截面上的邻近的其它部位或器官有病。（2）右手第二掌骨侧穴位压痛反应较左手强，表明人体右侧病重或病在右侧。反之则左侧病重或病在左侧。（3）压痛点与所对应的脏腑病变密切相关。如肺穴压痛除说明肺脏有病外，还说明与肺相关的皮，鼻有病；肝穴压痛除说明肝有病外，还可以说明眼有病。以此类推。（4）如果哪一穴不是压痛点，则此穴对应的人体上的相应部位无病。第二掌骨侧没有压痛点则表示全身无病。

附3：常见病手诊征象

1．急性鼻炎：手诊征象：在鼻区（中指根部掌指横纹中点略下方），手掌皮肤有浮、白或微红散在的斑点。

2．慢性鼻炎：手诊征象：鼻区出现凸起的白色，黄色斑点。凸起呈暗黄色，纹理粗乱，多为慢性肥厚性鼻炎。

3．过敏性鼻炎：手诊征象：在鼻区有大小不规则的暗红色斑点，凸起不明显。

4．急性咽喉炎：手诊征象：咽部（鼻的正下方）出现灰白色或暗红色斑点，小儿表现明显。

5．慢性咽喉炎：手诊征象：在咽部有凸起的黄色斑点。

6．急性扁桃体炎：手诊征象：在鱼际及咽喉部出暗红点，严重时出现瘀斑。

7．急性支气管炎：在支气管手诊区内，有较浮的白色斑点，色淡，呈疏散状，如同点片状的白云一样，为初发期；如点片状的斑点，色浓，发亮或红白相间，或整个支气管区偏红或潮红，为急重症支气管炎。

8．慢性支气管炎：在气管支气管的手诊区内，皮肤纹理粗而厚，呈黄暗色或暗棕色，整个区凸起。慢性气管炎急性发作时，在上述的手诊上兼见花白或潮红色。

9．肺气肿、肺心病：除了有慢性支气管炎的手征外，在肺区内亦有一片黄色斑点。心脏区暗青色较明显，手指的尖端有紫绀。

10．支气管哮喘：在气管、支气管手诊区内，尤其在中下部位，可见有暗青色的凸凹不平不甚明显的斑点，多为过敏反应性疾病，如伴有严重感染时，在上述区域内可有类似支气管炎的手征。

11．支气管扩张：在气管支气管手诊区的患病一侧，可见到暗红色突起的斑点，为支气管扩张伴有咳血的手征。

12．肺炎：①大叶性肺炎初起时，在肺的手诊区的患病的一侧，有散在的白色斑点或红白相间，棕色偏红的斑点，与未患病的肺叶区有明显的界线和轮廓；重证肺炎其白点色很浓，或红白相间或暗红色皆很浓、很明显。②小叶性肺炎及间质性肺炎：多见于小儿，在肺的手诊区有以白色为主的或红白相间的斑点，多见于双下肺区的中下段区，并按气管的分布走向，而间质肺炎则没有按气管分布走向的斑点，为全手诊区的斑点。

13．肺部感染在患病一侧的手诊区可见到白色的斑点或红白相间的斑点，与大叶性肺炎的初起阶段很难区别。

14．肺结核：在肺手诊区的上1/3处，可见到很浓很密的沙砾状斑点，有一个至数个白色的边缘清楚的圆形或椭圆形斑点，为肺结核的早期；斑点呈灰色或红白色，为活动期；合并咯血者，在斑点中间有鲜红色的针尖大小的斑点；如结核钙化可见陈旧的，桔黄色的，老茧似的圆形或椭圆形孤零零的凸起，仔细观看方能找到。

15．肺癌：在肺及支气管手诊区，有一个非常明显的黄棕色、深咖啡色、深紫色或暗青色边缘不清的凸起斑点，边缘呈锯齿状，好象有根一样。

以上7～15摘自《健康》1993年6月号，第41页。郭子强，气管、支气管和肺的手诊及治疗。

16．食道癌：在食管区某点，有凸起的暗棕色斑点，也可呈白色或青色、紫色。边缘不清。

17．胰腺癌：手小鱼际处侧的边际旁靠上处有一棕黄色的斑点或暗青色斑片。

18．胃癌：胃区有凸起的一个或数个暗红色、棕黄色斑点，形状不规则，根部不清。

19．原发性肝癌：在手诊肝区有一个凸起的暗青色结节，边缘不清，晦暗无光。

20．肛管直肠癌：在直肠肛门区有凸起的黄棕色结节，边缘及根部界限不清。

21．结肠癌：在结肠区出现凸起的红棕色斑点，不规则，界限不清。

22．胃、十二指肠溃疡：在胃、十二指肠手诊区有一个或数个暗棕色或红棕色的圆形或椭圆形斑点。

23．肝硬化：在手大小鱼际处有暗红色斑点呈片状，又名“肝掌”。个别患者手上可有一鲜红色痣，有细小尾足，又名“蜘蛛痣”。或在手诊肝区有暗青色斑点。

24．胆囊炎、胆囊结石：在胆区有白色或白中兼红，或砂砾样斑点。

25．高血压病：早期高血压多出现淡白而散的斑点，偏红而黄是血压较高，症状较重。

26．冠心病：冠状动脉凸起，硬化，颜色发暗，形状扭曲。

27．心绞痛：在心绞痛区凹陷，并有条状凸起的黄棕色斑点。

28．心肌梗塞：在心区有一圆形或椭圆形棕暗色斑点。

29．心肌炎、扩张性心肌病：在心区或某一部分可见白色、花白色或红棕色斑点。手指甲可发暗或青紫。

30．风湿性心脏病：心区、鱼际部可见暗青色斑点。

31．慢性肾炎：单侧或双侧肾区有白色或暗黄色斑点。

32．泌尿系结石：在肾、膀胱区有凸起的不规则砂砾样斑点。

33．子宫肌瘤：在阴道区可有凸起的红棕色斑点。

34．子宫颈癌：在阴道区有凸起不规则的暗青色斑点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掌中线（又称劳宫线）
  • 当前页：第三章　手诊
  • 下一页：第四章　手穴常用治疗方法
<<< 返回本书目录
  1. 手诊《手穴手纹诊治》
  2. 手震颤【疾病症状】
  3. 手针疗法《手穴手纹诊治》
  4. 手指臂肿《金匮悬解》
  5. 手掌硬性水肿【疾病症状】
  6. 手指补泻法《普济方·针灸》
  7. 手掌图示《医学集成》
  8. 手指不能屈伸【疾病症状】
  9. 手掌深部间隙感染【疾病大全】
  10. 手指疔毒《本草易读》
  11. 手掌软硬度异常【疾病症状】
  12. 手指冻肿【疾病症状】
  13. 手掌及足趾皮肤过度角化【疾病症状】
  14. 手指发绀或坏死【疾病症状】
  15. 手掌及足底发红【疾病症状】
  16. 手指发僵疼痛【疾病症状】
  17. 手掌花《外科十三方考》
  18. 手指怪证门主论《疡医大全》
  19. 手掌和足底角化伴多汗【疾病症状】
  20. 手指和足趾无痛性软组织肿块【疾病症状】
  21. 手掌呈黄色【疾病症状】
  22. 手指或手臂部刺痛及麻木感【疾病症状】
  23. 手掌呈黑色【疾病症状】
  24. 手指甲没有白色月牙【疾病症状】
  25. 手掌参【中药大全】
  26. 手指甲有白色斑点【疾病症状】
  27. 手掌部《人体解剖学》
  28. 手指甲周围起皮【疾病症状】
  29. 手掌疤痕畸形【疾病症状】
  30. 手指尖痛或触痛【疾病症状】
  1. 手诊《手穴手纹诊治》
  2. 手针疗法《中医词典》
  3. 手支法《中医词典》
  4. 手针疗法《手穴手纹诊治》
  5. 手指臂肿《金匮悬解》
  6. 手爪甲《本草蒙筌》
  7. 手指补泻法《中医词典》
  8. 手掌图示《医学集成》
  9. 手指补泻法《普济方·针灸》
  10. 手掌深筋膜《人体解剖学》
  11. 手指疔毒《本草易读》
  12. 手掌深部间隙感染《外科学总论》
  13. 手指怪证门主论《疡医大全》
  14. 手掌花《外科十三方考》
  15. 手指关节异常辨病《常见病自测》
  16. 手掌后臂间穴《中医词典》
  17. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  18. 手掌后白肉际穴《中医词典》
  19. 手指节发《证治准绳·疡医》
  20. 手掌根出臼《中医词典》
  21. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  22. 手掌的筋膜间隙《人体解剖学》
  23. 手指麻木《中医词典》
  24. 手掌部解剖步骤与方法《人体解剖学》
  25. 手指脉纹式《寿世保元》
  26. 手掌部《人体解剖学》
  27. 手指平推扣拨法《中医词典》
  28. 手掌《经络全书》
  29. 手指屈肌腱鞘炎《中医伤科按摩学》
  30. 手与脏腑的关系《手穴手纹诊治》
  31. 手指手掌皮浓如铁《奇效简便良方》


手穴常用治疗方法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第四章　手穴常用治疗方法

第四章　手穴常用治疗方法

  • 上一页
  • 目录
  • 相关
  • 下一页

人体是一个有机的整体，在正常生理情况下，保持着动态的阴阳平衡。如果这种动态的平衡被打破，就会出现病理状态。这种病理状态有的可以通过手诊反映出来。手不仅作为一个实在的功能器官与躯体保持密切联系，而且还是一个反映疾病的窗口。反过来说，刺激手上的某一点——穴位、感应区对全身均有影响。用它可以防治疾病，因手穴有其治疗的优点和长处，有些穴位和感应点在治疗上疗效可靠亦被临床实践所证实。且这些点和区，多具有双向调节作用：即可以泻实，又可以补虚。以使阴阳平衡，气血调和，脏腑功能正常，生理机能旺盛。

手穴常用的治疗方法有：针刺疗法（手针疗法）、点刺放血疗法、七星针疗法、艾灸法、按摩推拿疗法、指针疗法、割治疗法、穴位埋线疗法、穴位注射疗法、电疗法等等。这些疗法即有平衡阴阳、调理气血、调整脏腑功能的共同点，又各具特点。现分别介绍如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　手诊
  • 当前页：第四章　手穴常用治疗方法
  • 下一页：第一节　手针疗法
<<< 返回本书目录
  1. 手穴常用治疗方法《手穴手纹诊治》
  2. 手穴感应点《手穴手纹诊治》
  3. 手穴按摩易于接受《手穴手纹诊治》
  4. 手穴诊治疾病的理论基础《手穴手纹诊治》
  5. 手癣【疾病大全】
  6. 手丫发《医宗金鉴》
  7. 手癣《家庭医学百科-医疗康复篇》
  8. 手阳丹【方剂大全】
  9. 手心主说(即心包络)《医学实在易》
  10. 手阳明大肠《本草分经》
  11. 手心热《推求师意》
  12. 手阳明大肠经《秘传眼科龙木论》
  13. 手心热《金匮钩玄》
  14. 手阳明大肠经《普济方·针灸》
  15. 手心毒门主论《疡医大全》
  16. 手阳明大肠经《圣济总录》
  17. 手小形方【疾病症状】
  18. 手阳明大肠经《针灸大成》
  19. 手下垂时皮肤呈灰蓝色【疾病症状】
  20. 手阳明大肠经《针灸聚英》
  21. 手五里穴【上肢外侧穴位】
  22. 手阳明大肠经《子午流注针经》
  23. 手无力不自觉的丢落持物【疾病症状】
  24. 手阳明大肠经（共20穴）十二经脉《针灸学》
  25. 手握物无力【疾病症状】
  26. 手阳明大肠经（左右共四十穴）《经络汇编》
  27. 手纹与遗传疾病《手穴手纹诊治》
  28. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  29. 手腕肿痛及掌屈活动受限【疾病症状】
  30. 手阳明大肠经经穴分寸歌《医学集成》
  1. 手穴常用治疗方法《手穴手纹诊治》
  2. 手穴按摩易于接受《手穴手纹诊治》
  3. 手穴感应点《手穴手纹诊治》
  4. 手癣《家庭医学百科-医疗康复篇》
  5. 手穴诊治疾病的理论基础《手穴手纹诊治》
  6. 手心主之正《中医词典》
  7. 手丫发《中医词典》
  8. 手心主之别《中医词典》
  9. 手丫发《医宗金鉴》
  10. 手心主心痛《中医词典》
  11. 手丫发《外科心法要诀》
  12. 手心主说（即心包络）《医学三字经》
  13. 手丫枝痛《奇效简便良方》
  14. 手心主说（即心包络）《医学实在易》
  15. 手阳明《中医词典》
  16. 手心主经筋病候《中医词典》
  17. 手阳明《疡医大全》
  18. 手心主标本《中医词典》
  19. 手阳明标本《中医词典》
  20. 手心主《中医词典》
  21. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  22. 手心肿痛《奇效简便良方》
  23. 手阳明大肠经《中医名词词典》
  24. 手心热《金匮钩玄》
  25. 手阳明大肠经《圣济总录》
  26. 手心热《推求师意》
  27. 手阳明大肠经《中医词典》
  28. 手心热《中医词典》
  29. 手阳明大肠经《中医基础理论》
  30. 手心毒门主论《疡医大全》
  31. 手阳明大肠经《普济方·针灸》


手针疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第一节　手针疗法

第一节　手针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

手针疗法是手穴治疗中应用最广泛的一种治疗方法。手针疗法与耳针疗法、头针疗法相似。都可通过针刺局部的穴位，达到治疗全身疾病的目的。手针与全身其它部位的针刺疗法相同，就是用银或不锈钢制成的细针（毫针）在手部穴位上进行一定的刺激，或用较粗的三棱针在手穴上点刺放血，从而达到治疗疾病的目的。这种方法具有简单、方便、灵验、经济的特点，深受患者的欢迎。

一、手穴进针方法

手部皮肤较厚且松弛，皱折多，皮下肌肉脂肪少，骨质多，皮下神经末梢分布广泛。因此，手部穴位进针较难，且患者痛觉明显。这就要求医生熟悉手部穴位的解剖，针下明了。针刺时用右手的拇、食二指，或拇、食、中三指挟持针柄，左手拇、食二指挟起皮肤，使穴位皮肤充分隆起，然后斜刺或直刺进针。如果皮肤松弛皱折多的部位，可用左手拇、食指将穴位部皮肤撑开，再行进针。

二、进针方向、角度和深度

手穴进行的方向为直刺，斜刺，横刺和透刺。

直刺——针身与皮肤呈90°角，一般针刺较深、皮下肌肉、脂肪较多，或关节缝之间。直刺手穴一般用0.5～2寸的毫针即可。

斜刺——针身与皮肤呈30～60°角刺入，斜刺多适用在掌指关节，指节头、指尖等部位，可用毫针。

横刺——针身与皮肤呈15°角，也叫沿皮下刺入。术者左手拇、食指捏起皮肤，直刺或斜刺迅速进入皮下，然后再沿要求的角度进针。

透刺——透刺是手针常用针法，具有疗效高、用穴少的特点。透刺要注意进针穴位的解剖部位，把握进针深度，针刺时要询问病人的感觉和注意病人的表情。如合谷透后溪、合谷透劳宫，中渚透液门等。

点刺——用三棱针在指尖或手的其它部位迅速点刺放血，为浅刺法。方法是用左手拇指、食指捏起穴位皮肤、右手拇、食指持针，速刺速去。然后用拇、食二指轻轻挤出几滴血。刺后注意用消毒干棉球擦拭。此法适用于热病，急症。

三、手穴使用的基本手法

手穴使用的手法与身体其它部位的针法相似，只是因手穴多为浅刺，用针宜短，一般1寸左右的毫针即可。又因手部皮下神经末梢分布广泛，痛觉明显，宜快速刺入皮下，然后寻觅针感。手部骨质多，进针要明确穴位下部位的解剖。

1．提插法：在针按一定的角度，方向刺达一定的深度后，用右手拇、食二指捏住针柄，将针反复地上下提插，寻觅针感，直待气至。

2．捻转法：针刺达到一定的角度、方向、深度时，医生用右手拇指、食指持针，一左一右地来回捻动，频率要快，这是一种为加强针感，催针导气的手法。在此基础上，如捻转数下，再突然放开，拇、食指似飞鸟展翅状，这种手法为凤凰展翅法。

以上两种手法常结合运用，为提插进退捻转法。适用于虎口、手背上某些穴位。

3．刮针法：进针后，用左手拇、食指轻捏针身与皮肤上，使之因定，右手拇指抵压针柄顶端，用食指或中指指甲由下而上刮针柄；或用右手拇、食指作一环弓状从下向上方向弹针柄，使之振动，从而增强或扩散针感，即弹针刮柄法。

4．震颤法：进针后，将针在穴位的即定深度内，上下提插，快速捣动，使针身产生震颤，此手法亦称捣针震颤。此手法切忌深捣、猛捣。

四、手针异常情况及处理

手针一般不会出现大的异常情况，但手部皮下末梢神经分布细密，故进针时一般较痛，进针后的感应多为痛、酸、胀、麻、沉等几种。手针的感应和刺激强度要适当，术前做好思想工作，让病人有精神准备，以免晕针。又因手部皮下脂肪少、骨质多，用力要适当，不宜猛插、猛捣，以防弯针、折针。捻转时，不宜用力过猛，须防纤维组织缠绕，以免引起疼痛或滞针。如出现晕针，立即停止针刺，迅速出针，让病人在床上平躺。如昏迷用拇指尖捏掐人中、合谷等穴。出现弯针按着弯针的角度缓缓将针拔出，折针时要采用外科手术取出，防止损伤大的血管、神经，防止局部感染。滞针时，按着捻转的逆行方向缓缓退针、出针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　手穴常用治疗方法
  • 当前页：第一节　手针疗法
  • 下一页：第二节　点刺放血疗法
<<< 返回本书目录
  1. 手针疗法《手穴手纹诊治》
  2. 手诊《手穴手纹诊治》
  3. 手掌硬性水肿【疾病症状】
  4. 手震颤【疾病症状】
  5. 手掌图示《医学集成》
  6. 手指臂肿《金匮悬解》
  7. 手掌深部间隙感染【疾病大全】
  8. 手指补泻法《普济方·针灸》
  9. 手掌软硬度异常【疾病症状】
  10. 手指不能屈伸【疾病症状】
  11. 手掌及足趾皮肤过度角化【疾病症状】
  12. 手指疔毒《本草易读》
  13. 手掌及足底发红【疾病症状】
  14. 手指冻肿【疾病症状】
  15. 手掌花《外科十三方考》
  16. 手指发绀或坏死【疾病症状】
  17. 手掌和足底角化伴多汗【疾病症状】
  18. 手指发僵疼痛【疾病症状】
  19. 手掌呈黄色【疾病症状】
  20. 手指怪证门主论《疡医大全》
  21. 手掌呈黑色【疾病症状】
  22. 手指和足趾无痛性软组织肿块【疾病症状】
  23. 手掌参【中药大全】
  24. 手指或手臂部刺痛及麻木感【疾病症状】
  25. 手掌部《人体解剖学》
  26. 手指甲没有白色月牙【疾病症状】
  27. 手掌疤痕畸形【疾病症状】
  28. 手指甲有白色斑点【疾病症状】
  29. 手掌《经络全书》
  30. 手指甲周围起皮【疾病症状】
  1. 手针疗法《手穴手纹诊治》
  2. 手爪甲《本草蒙筌》
  3. 手针疗法《中医词典》
  4. 手掌图示《医学集成》
  5. 手诊《手穴手纹诊治》
  6. 手掌深筋膜《人体解剖学》
  7. 手支法《中医词典》
  8. 手掌深部间隙感染《外科学总论》
  9. 手指臂肿《金匮悬解》
  10. 手掌花《外科十三方考》
  11. 手指补泻法《中医词典》
  12. 手掌后臂间穴《中医词典》
  13. 手指补泻法《普济方·针灸》
  14. 手掌后白肉际穴《中医词典》
  15. 手指疔毒《本草易读》
  16. 手掌根出臼《中医词典》
  17. 手指怪证门主论《疡医大全》
  18. 手掌的筋膜间隙《人体解剖学》
  19. 手指关节异常辨病《常见病自测》
  20. 手掌部解剖步骤与方法《人体解剖学》
  21. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  22. 手掌部《人体解剖学》
  23. 手指节发《证治准绳·疡医》
  24. 手掌《经络全书》
  25. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  26. 手与脏腑的关系《手穴手纹诊治》
  27. 手指麻木《中医词典》
  28. 手与经络的关系《手穴手纹诊治》
  29. 手指脉纹式《寿世保元》
  30. 手鱼《中医词典》
  31. 手指平推扣拨法《中医词典》


点刺放血疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第二节　点刺放血疗法

第二节　点刺放血疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

十指末梢的穴位如少商、商阳、中冲、关冲、少冲、十宣等穴位，临床上多用点刺放血疗法治疗实证、热证、闭证。有急救、开窍醒神、退热解痉等功能。常用于中风昏迷、惊厥、抽搐、中暑、咽喉痛等病证。

方法：用三梭针或26～28号短毫针，常规消毒后对准所刺穴的部位，快速刺入一分左右，将针身轻轻摆，随即出针。或用小斜口刀在穴位上点刺，刺破皮肤，用拇、食指轻轻挤压，放出血液数滴，然后用干棉球压迫止血。

注意：①要防止感染，针具要严格消毒，皮肤用75％酒精常规消毒，操作时针具要用无菌纱布擦试。②深度、刀口大小要适当，施术时动作要轻捷，不可用力过猛，避免伤及大的血管、神经。③刺破皮肤后，要轻轻挤压，不可用力过猛，如出血过多，要注意止血。④施术前要使患者用温水洗手，以促使血液循环加快，便于放血。昏迷患者可用热毛巾擦试后点刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　手针疗法
  • 当前页：第二节　点刺放血疗法
  • 下一页：第三节　七星针疗法
<<< 返回本书目录
  1. 点刺放血疗法《手穴手纹诊治》
  2. 点地梅【中药大全】
  3. 点白还黑丹【方剂大全】
  4. 点点金丹【方剂大全】
  5. 点艾火《针灸资生经》
  6. 点毒丹【方剂大全】
  7. 点艾火《针灸聚英》
  8. 点服药说《张氏医通》
  9. 点艾火《古今医统大全》
  10. 点服之药各有不同问答论《审视瑶函》
  11. 典型预激综合征【疾病大全】
  12. 点服之药用须适宜说《目经大成》
  13. 典裙丸【方剂大全】
  14. 点喉神效方【方剂大全】
  15. 癫症《石室秘录》
  16. 点灸法《黄帝明堂灸经》
  17. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  18. 点灸法《普济方·针灸》
  19. 癫邪《普济方·针灸》
  20. 点灸法《宋本备急灸法》
  21. 癫痫总括《杂病心法要诀》
  22. 点灸火法《普济方·针灸》
  23. 癫痫总括《医宗金鉴》
  24. 点烂弦风药【方剂大全】
  25. 癫痫证治《三因极一病证方论》
  26. 点内牢《幼科推拿秘书》
  27. 癫痫螈（小儿螈）《针灸资生经》
  28. 点虬丹【方剂大全】
  29. 癫痫螈《普济方·针灸》
  30. 点乳冷水花【中药大全】
  1. 点刺放血疗法《手穴手纹诊治》
  2. 点刺《中医词典》
  3. 点滴液是营养针?还是催命针呢?《中医之钥》
  4. 点刺《中医名词词典》
  5. 点地梅《中药学》
  6. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  7. 点法《中医词典》
  8. 点艾火《针灸聚英》
  9. 点服药说《张氏医通》
  10. 点艾火《针灸资生经》
  11. 点服之药各有不同问答论《审视瑶函》
  12. 点艾火《古今医统大全》
  13. 点服之药用须适宜说《目经大成》
  14. 点艾火《针灸大成》
  15. 点脊法《中医词典》
  16. 典药《中医词典》
  17. 点睛《中医词典》
  18. 典型心电图《物理诊断学》
  19. 点灸法《普济方·针灸》
  20. 攧扑损伤《中医词典》
  21. 点灸法《黄帝明堂灸经》
  22. 癫症《石室秘录》
  23. 点灸法《宋本备急灸法》
  24. 癫证《明医指掌》
  25. 点灸火法《普济方·针灸》
  26. 癫眩《中医词典》
  27. 点瘤赘方《冯氏锦囊秘录》
  28. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  29. 点内牢《幼科推拿秘书》
  30. 癫邪《普济方·针灸》
  31. 点攀睛瘀肉《儒门事亲》


七星针疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第三节　七星针疗法

第三节　七星针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

七星针疗法，是简单易行的外治法之一。它是用七枚六号或七号的的缝衣针，依法扎好在筷子，小木棒的一端，或套管头上，露出针尖，在一定穴位和皮肤上轻轻敲打，就能治疗疾病。由于这些针排列成圆形，所以又叫做“梅花针”；由于这种针法，只敲打在皮肤表层，又有人叫它做“皮肤针”。

一、七星针疗法的特点

七星针疗法治疗的疾病很多。内、外、妇儿、五官、神经各种疾患均可应用。如神经性头痛，头晕，头胀，牙痛，失眠，胃痛，胃胀不舒，高血压，风湿性或类风湿性关节炎，腰酸，肢体痉挛麻木，妇科慢性病等。

易学易用是七星针术的又一特点。在懂得针灸、经络、腧穴的基础上，在很短时间内即可掌握，并能应用。但要精通尚需下一番苦功。

本法还有工具简单、经济节约、使用安全的特点。可随时随地进行医疗。

二、七星针的制作和种类

七星针的形式有好几种，但经常用的有套管试七星针，长柄式七星针、莲蓬式七星针，刷帚式七星针等四种。制作式样也各有不同。现在市场上有套管式七星针和莲蓬式七星针出售，可以到医疗器械用品商店购买。

（一）制作材料

1．缝衣针，普通6号或7号缝衣针7根。

2．线：棉纱团线一个。

3．套管：套在捆好的七根针外面的一个圆柱形的短管，外形象一个没有铅的短铅笔头。以塑胶为最好，其它如牛角，象牙等材料均可。

4．筷子或小木棒。

（二）装置方法

1．先将选好的七根缝衣针排列成形，外面用绵线捆扎，捆线时从针尖捆向针尾。线结扎在针尾部，不要捆的特别紧。

2．把七根针在玻璃或平板上将针尖轻轻地整平。使七枚针尖成一平面。

3．待针尖平整后，将线收紧。先将套管上的螺丝帽拧开，将针束放入管中，并使针尖从套管前端露出0.2厘米，再将螺丝帽装上旋紧即可使用。另外，长柄式七星针可用筷子或小木棒，一端插入套管腰部的圆洞中，再将捆好的七枚针自套管后部放入。

三、七星针的操作方法

七星针使用的方法比较简单，只要掌握一些基本要领就可使用。正确的方法是手执针柄，借着手腕的弹力，把针尖轻轻地扣刺在皮肤表面。下针时，针身必须正直，平稳，着力点均匀，不应半边重半边轻。叩刺要连续不断有节奏地进行，提针时的动作要快，当针尖触到皮肤后立刻提起。一般要求，每分钟要叩刺100次以上。

七星针的刺法和针灸是不同的。七星针所用的是浅刺方法，着针的皮肤表面比针刺广泛，它是围绕穴位的一个面而不是一个点。针头也不能象针刺那样深入皮肤或肌肉内部，而是象鸡啄米一样，使七根针尖在皮肤表面一击即起。常用的使用方法有轻刺、重刺、正刺、平刺等不同手法。

轻刺法。就是用七星针在皮肤上轻微的扣打。这种手法适宜高血压、神经衰弱、久病体力衰弱的病人。

重刺激。就是在病人皮肤上扣打时，略用些力，比起轻刺来，稍为重一点，但也以病人能够忍受为适宜。这种手法，一般用于手部皮肤较松，皮下脂肪较多的部位。用于急症，实证。轻刺为补，重刺为泻。

正刺法。这种方法最常用，就是在扣打时采用既不轻，又不重的手法，为平补平泻法。

平刺法。这是一种最弱的刺法，它不用扣打，而是用针尖轻轻地在皮肤上一条一条地沿着划去。这样，虽然没有刺痛的感觉，但也能调整经络，驱散病邪。

另外还有一种手法，为轻三下，重四下，称为轻三重四。为一种补泻手法。叩打手穴一般先上后下，先掌面后背面。

四、七星针治疗时应注意事项

在进行七星针治疗前，应该让病人稍事休息十分钟左右，才开始施用七星针治疗。环境要注意保温，不要使病人受凉，同时，如果是高血压病人，（在高血压危象时忌针），要在安静舒适的情况下施术。取穴要准确，不然影响疗效。七星针的针头及病人须扣打部分的皮肤，都要进行消毒，以防感染。扣打时，要仔细认真，并随时询问病人的感觉。观察表面皮肤红晕以不出血为度。叩打小儿手部穴位，大人要把小孩的手控制好，以免小儿哭闹而影响治疗。七星针法为浅刺法，一般不会晕针，要让病人消除紧张心理。此外，对一些急性传染病，皮肤烫伤、溃疡病等不宜使用七星针疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　点刺放血疗法
  • 当前页：第三节　七星针疗法
  • 下一页：第四节　艾灸疗法
<<< 返回本书目录
  1. 七星针疗法《手穴手纹诊治》
  2. 七宣丸【方剂大全】
  3. 七星鱼【中药大全】
  4. 七宣圆【方剂大全】
  5. 七星丸【方剂大全】
  6. 七叶胆【中药大全】
  7. 七星菌《滇南本草》
  8. 七叶莲（图）【中药大全】
  9. 七星剑【方剂大全】
  10. 七叶薯【中药大全】
  11. 七星剑【中药大全】
  12. 七叶一把伞【中药大全】
  13. 七星草乌【中药大全】
  14. 七叶一枝花（图）【中药大全】
  15. 七星草【中药大全】
  16. 七叶仔【中药大全】
  17. 七星草《滇南本草》
  18. 七叶子【中药大全】
  19. 七邪《黄帝内经太素》
  20. 七液丹医治各症《济生集》
  21. 七香丸【方剂大全】
  22. 七枣散《苏沈良方》
  23. 七香丸《外科传薪集》
  24. 七枣汤【方剂大全】
  25. 七香跌打丸《穴道秘书》
  26. 七爪风【中药大全】
  27. 七鲜育阴汤【方剂大全】
  28. 七珍散【方剂大全】
  29. 七鲜汤【方剂大全】
  30. 七珍丸【方剂大全】
  1. 七星针疗法《手穴手纹诊治》
  2. 七星针《中医词典》
  3. 七星针疗法《中医词典》
  4. 七星鱼《本草撮要》
  5. 七宣丸《太平惠民和剂局方》
  6. 七星散《备急千金要方》
  7. 七宣丸《儒门事亲》
  8. 七星菌《滇南本草》
  9. 七叶一枝花《中药学》
  10. 七星疮《中医词典》
  11. 七液丹医治各症《济生集》
  12. 七星草《滇南本草》
  13. 七月《急救广生集》
  14. 七星草《证类本草》
  15. 七月胎形《女科旨要》
  16. 七邪《黄帝内经太素》
  17. 七月胎形《竹林女科证治》
  18. 七香丸《博济方》
  19. 七月胎证《竹林女科证治》
  20. 七香丸《是斋百一选方》
  21. 七月养胎《竹林女科证治》
  22. 七香丸《外科传薪集》
  23. 七枣散《苏沈良方》
  24. 七香跌打丸《穴道秘书》
  25. 七枣汤《三因极一病证方论》
  26. 七仙丹《冯氏锦囊秘录》
  27. 七枣汤《太平惠民和剂局方》
  28. 七仙草《证类本草》
  29. 七枣汤《医方考》
  30. 七物浓朴汤《三因极一病证方论》
  31. 七枣汤《瘴疟指南》


艾灸疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第四节　艾灸疗法

第四节　艾灸疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

手穴的艾灸治疗方法和全身其它穴位的灸治疗大体相同，在艾灸过程中使用艾条灸较多，因手部穴位不同身体其它部位的穴位那样相对平整，且手部皮肤较厚，灸的时间相对要长。其作用机理亦是通过经络的作用，调整人体生理功能的平衡，而达到治疗和保健目的的一种外治方法。

手穴艾灸疗法的特点：采用穴位不多，而能治疗的疾病却不少，且方法简便，疗效显着。只要用纯净的艾绒制成艾条或艾炷，在一定穴位上重灸就行，即容易学，又容易用，价格也便宜。

艾灸的方法：有艾卷灸、艾炷灸、温灸三种。

1．艾卷灸：艾卷灸就是用纸包裹艾绒卷成圆筒形的艾条（又称艾条灸），一端点燃，在穴位或患处施灸的一种方法。艾条灸最常用的灸法是悬灸法。悬灸就是艾条距皮肤一定距离，一般1寸左右熏烤，约10～15分钟。或在穴位或应灸烤的部位平行往复回旋熏灸，又称回旋灸。或艾卷点燃后，垫上纸或布，乘热按在穴位上，使热气透达深部，又称实按灸。这些都是艾卷灸的不同方法。

2．艾炷灸：就是将经过加工纯净的艾绒，制成上尖下圆的圆锥形艾炷，大小随需要而定，一般如苍耳子大小。古时每燃烧1个艾炷为1壮。施灸的壮数，可根据疾病的性质、病情轻重、体质强弱、年龄大小以及治疗部位不同而定。燃烧时病人觉得痛就立即将艾炷钳去，然后再换上新艾炷，再灸。一般灸过的部位，以不起泡为好，如果起泡为瘢痕灸。还可以隔姜灸、隔蒜灸、隔盐灸、隔药物灸（如附子、皂角、葶苈、甘遂等）、隔金属片灸、隔纸或布灸等等。

3．温灸法：温灸的方法有多种，如温灸器灸，针上加灸、蒸气灸和铺灸等等。

温灸器灸是利用专门工具施灸的一种方法。温灸器有温筒、温盒、温杯等。针上加灸又名温针灸，针柄灸、针热灸、烧针尾。此灸法是在毫针刺入穴位后留针过程中，在针柄上用艾卷旋灸的一种灸法，是针刺与艾灸的结合。艾蒸气灸是将艾叶（或艾绒）适量放入容器内煎煮，然后盛于盆中，用蒸气熏灸之。铺灸是将艾绒铺在穴位上用热熨斗或热水杯或日光下晒等方法，以患者有温热感为度。

手穴艾灸的穴位和主治病症：艾灸能治疗疾病的道理是容易理解的，因艾炷或艾条在一定穴位上熏灸，会产生温热。前人有“艾能温通十二经脉”的说法。这种温热的刺激，能促使人体血液循环畅通，改善组织代谢，达到治疗疾病的目的。

艾灸常用的手穴为“合谷”可治疗牙痛；“大骨穴”可治疗眼痛（结膜炎）；小骨穴可治疗手关节痛；“中魁”穴可治疗食道癌；“中泉”可治疗腹痛、手痛等。

艾灸时应注意的几个问题：

1．应根据病人所处的地域、季节、气候和病人的病情、体质如何而因人、因地、因时治宜。《素问·异法方宜论》记载：“北方者，天地所闭藏之域也，其地高陵居，风寒冰冽，其民乐野处而乳食，脏寒生满病，其治宜灸焫。故灸焫者，亦从北方来。”在冬季施灸的时间和次数可以多些，春天秋天可以少些，夏天则更少。一般中等艾炷可灸3分钟左右，冬天可多灸2～3壮，夏天可少灸1～2壮。虚证、寒证宜灸；实证，热证不宜灸。

2．进行施灸时要认真仔细，及时去除艾灰，避免烧灼皮肤，增加病人痛苦。如已溃破化脓，要用生理盐水清洗，涂上凡士林。灸完后注意把火熄灭，以免烧破衣服或造成火灾。

3．隔蒜灸可治疗呼吸系统疾病；隔姜灸可治疗慢性胃肠炎，腹痛，呕吐等消化系统疾病；隔盐灸可治疗急性胃肠炎、吐泻、四肢冰冷等疾患；风湿、类风湿性关节炎可行回旋灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　七星针疗法
  • 当前页：第四节　艾灸疗法
  • 下一页：第五节　按摩推拿疗法
<<< 返回本书目录
  1. 艾灸疗法《手穴手纹诊治》
  2. 艾灸门主方《疡医大全》
  3. 艾灸方宜《针灸素难要旨》
  4. 艾硫丸【方剂大全】
  5. 艾灸方宜《古今医统大全》
  6. 艾麻草【中药大全】
  7. 艾灸法《外科十法》
  8. 艾麦丸【方剂大全】
  9. 艾灸补泻《针灸素难要旨》
  10. 艾梅饮【方剂大全】
  11. 艾灸补泻《古今医统大全》
  12. 艾纳香《本草纲目》完整版
  13. 艾胶汤【方剂大全】
  14. 艾纳香【中药大全】
  15. 艾胶散【方剂大全】
  16. 艾纳香根【中药大全】
  17. 艾姜丸【方剂大全】
  18. 艾片【中药大全】
  19. 艾姜汤【方剂大全】
  20. 艾曲散【方剂大全】
  21. 艾煎圆【方剂大全】
  22. 艾茸敷法【方剂大全】
  23. 艾煎丸【方剂大全】
  24. 艾茸丸【方剂大全】
  25. 艾煎散【方剂大全】
  26. 艾实【中药大全】
  27. 艾煎膏【方剂大全】
  28. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  29. 艾煎茯苓散【方剂大全】
  30. 艾汤【方剂大全】
  1. 艾灸疗法《手穴手纹诊治》
  2. 艾灸方宜《针灸素难要旨》
  3. 艾灸疗法《中医词典》
  4. 艾灸方宜《古今医统大全》
  5. 艾灸门主方《疡医大全》
  6. 艾灸法《医学心悟》
  7. 艾卷《中医词典》
  8. 艾灸法《外科十法》
  9. 艾卷（艾条）《中医名词词典》
  10. 艾灸大小法《针灸神书》
  11. 艾卷灸《中医词典》
  12. 艾灸补泻《针灸素难要旨》
  13. 艾纳香《增广和剂局方药性总论》
  14. 艾灸补泻《古今医统大全》
  15. 艾蒲茶《茶饮保健》
  16. 艾灸补泻《中医词典》
  17. 艾人理血汤《目经大成》
  18. 艾灸补泻《针灸大成》
  19. 艾绒《中医名词词典》
  20. 艾胶茶《茶饮保健》
  21. 艾绒《中医词典》
  22. 艾姜茶《茶饮保健》
  23. 艾森克人格调查表（EPI）和问卷《医学心理学》
  24. 艾煎丸《是斋百一选方》
  25. 艾神茶《茶饮保健》
  26. 艾煎丸《太平惠民和剂局方》
  27. 艾术茶《茶饮保健》
  28. 艾煎丸《三因极一病证方论》
  29. 艾司唑仑《精神药品临床应用指导原则》
  30. 艾煎丸《三因极一病证方论》
  31. 艾条《中医词典》


按摩推拿疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第五节　按摩推拿疗法

第五节　按摩推拿疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

按摩是在我国古代“导引”、“按跷”的基础上发起来，是人们长期与疾病斗争的结果，是祖国医学宝贵遗产。起源甚早，至今已有数千年的历史。《汉书·艺文志》中载有黄帝歧伯《按摩十卷》的篇目，因年代久远，书已湮没无存。《周礼注疏》及《史记·扁鹊仓公列传》皆有关于古代著名医家扁鹊应用按摩治病，起死回生的记载。经过历代的风风雨雨，按摩以他独特的疗效被保存延续下来，且为广大群众所接受。随着经济的发展，有越来越多的人求助按摩来治病，保健。

一、手穴按摩推拿的特点

手穴按摩就是在病人手部的穴位上，通过推、拿、按、摩、揉、捏、戳、点、挤、压、抖、捋、托、提、擦等手法，来达到治病或保健的目的。手穴按摩疗法不但医生可以用来治病，而且病人也可以自行按摩，进行自我治疗。有些穴位，通过按摩还可起到养生保健，延年益寿，增强肌体免疫机能，强身防病等作用。由于手穴按摩疗法简单易行，疗效好，可以治疗全身性疾病，应用恰当可以起到意想不到的奇效，且不用任何医疗器具。如能掌握一些常见病的手穴按摩疗法，大有裨益。

二、手穴按摩推拿的作用。

手穴按摩推拿刺激的部位虽在人体的表面和局部，但从中医经络学说来看，其作用可以通过经络传递到远端或与其相联系的脏腑，最终作用于全身。按摩究竟起什么作用？从中医的理论来说，按摩具有调整阴阳、疏通经络、理顺气血，通利关节等作用。

有人曾对这种调节功能进行过研究，观察了5例健康成人，用强手法按摩刺激两侧合谷穴和足三里穴，通过脑电图观察，发现在某些应用强刺激手法时，能够增强大脑皮层的抑制过程，这对解释按摩有催眠作用，可用于神经衰弱，是极其有价值的。按摩合谷穴还有促进血液循环，加快组织新陈代谢的作用。有人按摩20例受试者的合谷穴15分钟，结果皮肤温度明显升高（腋下）。可见按摩不但能使局部毛细血管扩张、血流旺盛，皮肤温度升高，而且对肢体远端部位的皮温也有一定影响。这说明，按摩手上的局部穴位，可反射性地调节全身血液循环。其机理可能与中枢神经系统的传导、反射机能有关。

三、手穴常用的按摩推拿方法

（一）掐压合谷法

合谷又名虎口，虎口处常用掐拿、按压等按摩手法。

操作要领：患者取坐位或卧位，手臂自然伸开。术者坐于患者对面，以左手持患者右手，术者掌心朝患者手背、患手呈中立位，用左手拇指按压患肢合谷穴一分钟。此法为按压合谷法。术者拇、食二指对准虎口合谷穴，掐拿一分钟，掐拿时可配合旋转揉动。（图4—1）

注意事项：施术之前，必须先运指力——全身力气贯注于拇指，着力于穴位，施术时病人可有麻酸感沿臂上行，穴位不准，此感应小或仅为疼痛。

功效主治：本法主要用于牙痛、疟疾、手及上肢疼痛。也可以作为手指扭挫伤、腕关节劳损等上肢病症按摩前的准备手法。

（二）掐拿八邪法

手八邪，每手四邪，即大都，中都，上都，下都。掐拿八邪是以拇指与食指指腹的对合作用，在患者掌指间掐而拿之。

操作要领：患者取坐位，医生左手持患者手腕，右手拇、食指对准穴位，掐以按压，拿以旋转，掐要刚中有柔，拿需柔中有刚，指下灵活自如，形如指间捻珠，内旋为补，外旋为泻。顺其筋肌为补，逆其肌筋为泻。

注意事项：先以指腹着力，后以指端重掐，指甲要修整圆滑，每部位可分点、按、掐三步进行，穴位正中、左邻、右邻三次操作。只需沿手指顺逆掐拿，不宜横行拨动。

功效主治：本法有活血止痛、通利关节、舒筋活络、散寒祛风等功效。可用于手指麻木、头项强痛、中风偏瘫、肢体屈伸不利、小儿消化不良、落枕等。

（三）捋抖十指法

以拇、食二指指腹对合，从指根捋而抖之至指端，十指以次捋抖，称为捋抖十指法。

操作要领：患者正坐位，医者以左手持病人手腕，右手拇、食指指腹对合，持住病人手指，不要过紧。依拇、食、中、无名及小指的顺序，将诸指自上而下捋抖，捋要疾速，抖以寸劲，连贯自如。

注意事项：操作中手法要灵活，可涂以按摩乳，不宜干扯，也不可太滑。

功效与主治：本法有温通经络，活血散寒通利关节的作用，常用于寒症，如风湿或类风湿所致的关节炎，寒湿所致的手指疼痛、肢体麻木。也可作为全身按摩推拿之收式。

（四）按压阳溪、阳谷法

阳溪穴为手阳明大肠经的经穴，阳谷穴为手太阳小肠经的荥穴。二穴分布在手腕的背部，按摩常采用按压推滚法。

操作要领：术者以右手食、中二指夹持患者拇指近侧节。同时以拇指及食指持握其它四指，向下牵引、以左手拇指置于桡骨茎突处“阳溪”穴、中指置于尺骨茎突处“阳谷”穴。术者以中指按压尺骨茎突，同时将患者手向尺侧偏位，继而将中指放松，以拇指按压桡骨茎突处，同时将患者手向桡侧偏位。术者以左手拇指及中指持握患者腕两侧，以右手向下牵引患者手腕并徐徐向掌侧屈曲腕关节至最大限度，屈腕时，拇指与中指对抗按压推滚桡骨与尺骨茎突，依此法伸屈患腕1～2次。见图4—2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　艾灸疗法
  • 当前页：第五节　按摩推拿疗法
  • 下一页：附：小儿常用手穴推拿手法
<<< 返回本书目录
  1. 按摩推拿疗法《手穴手纹诊治》
  2. 按摩心包经《人体使用手册》
  3. 按摩疗法《针灸学》
  4. 按摩心包经流水声侦测点《人体使用手册》
  5. 按摩法《伤科大成》
  6. 按五轮治疗捷法《异授眼科》
  7. 按摩法《备急千金要方》
  8. 按弦搓摩法《厘正按摩要术》
  9. 按摩《圣济总录》
  10. 按弦搓摩法《推拿抉微》
  11. 按摩《老年百病防治》
  12. 按胸腹《厘正按摩要术》
  13. 按脉论《金疮跌打接骨药性秘书》
  14. 按穴却病手法论《幼科推拿秘书》
  15. 按法《形色外诊简摩》
  16. 按语八十五条《柳洲医话》
  17. 按法《厘正按摩要术》
  18. 按月受胎形症《女科旨要》
  19. 犴（貘犴）《本草纲目》完整版
  20. 胺类《医用化学》
  21. 鞍上生殖细胞瘤【疾病大全】
  22. 暗鳞鳞毛蕨【中药大全】
  23. 鞍结节脑膜瘤【疾病大全】
  24. 暗门闩症《外科十三方考》
  25. 鞍鼻【疾病症状】
  26. 暗色丝孢霉病【疾病大全】
  27. 鹌鹑肉片《保健药膳》
  28. 暗香汤【方剂大全】
  29. 鹌鹑蛋【中药大全】
  30. 暗治法《石室秘录》
  1. 按摩推拿疗法《手穴手纹诊治》
  2. 按摩推拿法《中医词典》
  3. 按蹻《中医词典》
  4. 按摩师《中医词典》
  5. 按神经取穴《中医词典》
  6. 按摩麻醉《中医词典》
  7. 按时循经取穴法《手掌与疾病》
  8. 按摩疗法《针灸学》
  9. 按实际用途分类《实验动物科学》
  10. 按摩科《中医词典》
  11. 按微生物学控制原理分类《实验动物科学》
  12. 按摩工《中医词典》
  13. 按我国实际情况分类《实验动物科学》
  14. 按摩法《伤科汇纂》
  15. 按五轮治疗捷法《异授眼科》
  16. 按摩法《医方考》
  17. 按系统范围分类《实验动物科学》
  18. 按摩法《医宗金鉴》
  19. 按弦搓摩《中医词典》
  20. 按摩法《伤科大成》
  21. 按弦搓摩法《推拿抉微》
  22. 按摩法《中医词典》
  23. 按弦搓摩法《厘正按摩要术》
  24. 按摩博士《中医词典》
  25. 按弦走搓摩《幼科推拿秘书》
  26. 按摩（推拿）《中医名词词典》
  27. 按胸腹《中医词典》
  28. 按摩《中医词典》
  29. 按胸腹《医述》
  30. 按摩《老年百病防治》
  31. 按胸腹《厘正按摩要术》


小儿常用手穴推拿手法_《手穴手纹诊治》_中医诊治_【岐黄之术】

附：小儿常用手穴推拿手法

附：小儿常用手穴推拿手法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿常用推拿手法为：按、摩、掐、揉、推、运、搓、摇八法。总的手法要掌握持久、均匀、柔和、深透。

小儿手穴常用推拿方法有：（1）推脾土：直推拇指指面，或旋推拇指指面，或屈其拇指，沿拇指挠侧缘直推约300次。主治：消化不良、泄泻、呕吐、疳积等。该穴临床最为常用。见图4—3、图4—4。

（2）掐、揉二扇门：掐，约3～5次；揉，约30次。主治：惊风，发热无汗。见图4—5、图4—6。

（3）揉、掐外劳宫：揉，约30次；掐，约3～5次。主治：头痛、腹痛、泄泻、潮热。（图4—7）

另外，还有推三关、退六腑、掐总筋、分阴阳、运八卦、揉二人上马，苍龙摆尾、龙入虎口、水底捞月等手法。见图4—8。

在手法运用上，又有旋推为补，直推为泻；左揉为补，右揉为泻；左运止吐，右运止泻；缓摩为补，急摩为泻等说法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　按摩推拿疗法
  • 当前页：附：小儿常用手穴推拿手法
  • 下一页：第六节　指针疗法
<<< 返回本书目录
  1. 小儿常用手穴推拿手法《手穴手纹诊治》
  2. 小儿潮红综合征【疾病大全】
  3. 小儿常染色体隐性小脑性共济失调【疾病大全】
  4. 小儿潮热《圣济总录》
  5. 小儿常染色体显性小脑性共济失调【疾病大全】
  6. 小儿潮热【方剂主治】
  7. 小儿常安《活幼心书》
  8. 小儿成骨不全【疾病大全】
  9. 小儿肠旋转不良【疾病大全】
  10. 小儿成人型慢性粒细胞白血病【疾病大全】
  11. 小儿肠系膜淋巴结结核【疾病大全】
  12. 小儿齿不生《圣济总录》
  13. 小儿肠吸收不良综合征【疾病大全】
  14. 小儿齿不生方《外台秘要》
  15. 小儿肠套叠【疾病大全】
  16. 小儿赤白痢《圣济总录》
  17. 小儿肠病性肢端皮炎【疾病大全】
  18. 小儿赤白痢【方剂主治】
  19. 小儿藏衣法《外台秘要》
  20. 小儿赤白痢方《外台秘要》
  21. 小儿部分性肺静脉异位连接【疾病大全】
  22. 小儿赤游丹《外科正宗》
  23. 小儿部《外科大成》
  24. 小儿赤游丹毒《外科十三方考》
  25. 小儿部《神应经》
  26. 小儿充血性心力衰竭【疾病大全】
  27. 小儿部《本草易读》
  28. 小儿虫食下部方《外台秘要》
  29. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  30. 小儿抽掣《医法圆通》
  1. 小儿常用手穴推拿手法《手穴手纹诊治》
  2. 小儿常安《活幼心书》
  3. 小儿潮热《圣济总录》
  4. 小儿常安《活幼心书》
  5. 小儿潮热秘方《华佗神方》
  6. 小儿察色法《中医词典》
  7. 小儿迟语《奇效简便良方》
  8. 小儿藏衣法五首《外台秘要》
  9. 小儿齿不生《圣济总录》
  10. 小儿部《外科大成》
  11. 小儿齿不生方二首《外台秘要》
  12. 小儿部《神应经》
  13. 小儿赤白痢《圣济总录》
  14. 小儿部《本草易读》
  15. 小儿赤白痢方七首《外台秘要》
  16. 小儿不宜服热药《古今医统大全》
  17. 小儿赤眼秘方《华佗神方》
  18. 小儿不宜服凉药《古今医统大全》
  19. 小儿赤游《奇方类编》
  20. 小儿不尿《回生集》
  21. 小儿赤游丹《外科正宗》
  22. 小儿哺乳宜慎择论《幼科折衷》
  23. 小儿赤游丹毒《外科十三方考》
  24. 小儿补肾论《景岳全书》
  25. 小儿赤游风方《回生集》
  26. 小儿病症《外科全生集》
  27. 小儿赤游危急《奇效简便良方》
  28. 小儿病源总论《保幼新编》
  29. 小儿虫食下部方四首《外台秘要》
  30. 小儿病多属肝脾二经《明医杂着》
  31. 小儿虫吐《中医词典》


指针疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第六节　指针疗法

第六节　指针疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

手穴的指针疗法就是医生（旋术者）以手指代替针，在病人手上适当穴位和一定部位，运用腕力和指力的刺激，以达到治疗疾病的目的的一种简便的传统疗法。这种疗法，主要是用大拇指、中指及食指点刺，故又称“指尖点刺法”。

这种疗法不用器具，不用药物，且安全可靠，操作简单，易于掌握，应用广泛，治疗得当疗效迅速。故而各级医务人员均应学习掌握一些常用的指针疗法，以便临床应用。这种疗法，医者应用方便，患者也不需宽衣解带，在田间地头，车间厂房，公共场所，旅途当中可随时治疗。且指针无疼痛，容易被老人、妇女儿童接受。

指针疗法在我国流传的历史很悠久，晋代医家葛洪著《肘后备急方》里就多处记载了指尖掐压治病的经验。用拇指尖掐压“合谷”穴治疗牙痛、头额痛、腹痛等疗效就很显著。掐压“少商”、“商阳”穴可治疗咽喉痛等。

指针的基本手法可分揉、扪、捏、切四种。

一、揉法

揉法是用手指的尖端、在选定的穴位上，做环形平揉的一种手法。揉动时手指的尖端不能离开所接触的皮肤，手指连同皮下组织一起作一小圆形转动，勿使手指尖与皮肤呈摩擦状态，否则便成了按摩中的摩法。揉法含有揉按之意。

用拇指作揉法时，首先将其它四指作握空拳状。四指尖微屈向掌心，指掌空虚，腕微屈内收。拇指伸直、盖住拳眼。也可将其余四指伸直，使拇指端接触欲揉的穴位。

用中指作揉法时，中指伸直，以中指尖端抵穴位上，食指和无名指的尖端附在中指的远侧指间关节两侧，倒勾状勾向手心。拇指端抵止在中指远侧指间关节的掌面，以辅助中指。

用食指作揉法时，食指伸直，以指尖端抵穴位上，其余四指作握拳状。

每平揉一小圆周为1次。每穴位一般以50～120次为标准，约2～3分钟。但次数多少以病情轻重而定。更主要的是对主穴和配穴的时间，应有显著不同。一般病情重，操作时间、次数多，主穴揉的时间长。

关于揉的面积，要根据俞穴的部位而定，皮下脂肪少、揉的面积就小，反之，皮下脂肪多，或皮肤比较松弛的地方，揉的面积则大。揉的范围在施术时可以酌量增减，但手指尖端不能离开穴位中心，否则就失去手法的作用。所以，整个手指的运动范围，恰如画一个圆锥形。以指尖为圆锥顶，指的根部为圆锥底。

二、扪法

扪法是用拇指或中、食指重按俞穴的一种方法。扪法在临床上应用广泛，常和揉法合并使用。扪按的时间较其他手法为稍长，一般一个穴3分钟左右。扪按时病人可感到酸、麻、胀和轻微的有点疼痛，其作用同于针刺的得气。

扪按时必须逐渐施加压力，一般在重扪前，轻轻按揉，不可突然用力。在得气后，亦应慢慢减轻指力，最后停止。一般来说，压法适用于气血不足的虚寒症。

三、捏法：

是用两手指对称捏压穴位的手法。可用拇食二指及拇、中二指，或用拇指和其它各指，上下左右对称地相向用力。借用指压的力量或者在选定的穴位上，用拇指甲稍为地点动。如捏合谷、劳宫穴等。

捏法常与掐法合并应用，称为掐捏法。一般适用于急症，实证。见图4—9。

四、切法

切法是用指甲切按穴位或选定的部位，属于单指法。一般用拇指甲切按时，要注意手法的运用，操作前要用酒精棉球擦拭指甲以消毒，切压时指力不要过重，防止切伤皮肤。时间不宜过长，不超过半分钟。本法多用于部位狭窄的部位，如少商、少泽，中冲等穴位。多适应于热症、急症。见图4—10。

指针手法的补泻：指针施术时，由于手法和用力不同，作用不一样。轻用力刺激能起兴奋作用，叫做补法，一般适用于身体衰弱的虚寒病人和慢性病。重力捏切为重刺激，重刺激能起抑制作用，叫做泻法。故有“轻则补虚，重则泻实”之说。

指针的注意事项：施术者要注意手的消毒，避免交叉感染。注意指甲的修整圆滑，不要过长，过短。过长容易刺伤皮肤，过短，又会影响掐压的效果。还要保持手的温暖（冬天，可用热水浸洗双手），手指太凉就会影响疗效。其次，在进行指针的过程中，要精神集中，随时注意病人的面部表情和面色变化，如不是昏迷的病人，可询问感受如何。如掐压后，病人反而出现面色苍白，手指发凉，额头汗出。应改变手法，轻轻按揉，让病人休息，慢慢适应。

指针的禁忌症：

1．原因不明的高热，指针会增加体内的消耗。

2．过饥过饱、酒辞、劳累过度时不易指针。

3．妊娠妇女禁忌指压合谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：小儿常用手穴推拿手法
  • 当前页：第六节　指针疗法
  • 下一页：第七节　割治疗法
<<< 返回本书目录
  1. 指针疗法《手穴手纹诊治》
  2. 指趾端干性坏死【疾病症状】
  3. 指掌形图《万氏秘传片玉心书》
  4. 枳《本草纲目》完整版
  5. 指下形状《备急千金要方》
  6. 枳《本草纲目》图文版
  7. 指纹总歌《婴童类萃》
  8. 枳《本草纲目》图文版
  9. 指纹皱瘪【疾病症状】
  10. 枳（蜜枳）《本草纲目》完整版
  11. 指纹晰义《幼科概论》
  12. 枳（音止）（音矩）《证类本草》
  13. 指纹析义《幼幼集成》
  14. 枳巴丸【方剂大全】
  15. 指纹切要《幼科概论》
  16. 枳根皮《本草纲目》完整版
  17. 指纹切要《推拿抉微》
  18. 枳根皮【中药大全】
  19. 指纹辨色歌《推拿抉微》
  20. 枳梗汤【方剂大全】
  21. 指纹《推拿抉微》
  22. 枳桔栀豉汤【方剂大全】
  23. 指天蕉【中药大全】
  24. 枳椇【中药大全】
  25. 指天椒【中药大全】
  26. 枳椇根【中药大全】
  27. 指南赋《小儿推拿广意》
  28. 枳椇木皮【中药大全】
  29. 指南赋《冯氏锦囊秘录》
  30. 枳椇木汁【中药大全】
  1. 指针疗法《手穴手纹诊治》
  2. 指针《中医词典》
  3. 枳《本草纲目》
  4. 指针《中医名词词典》
  5. 枳《千金翼方》
  6. 指爪破面《是斋百一选方》
  7. 枳《新修本草》
  8. 指掌形图《万氏秘传片玉心书》
  9. 枳《食疗本草》
  10. 指掌解《类经图翼》
  11. 枳《本经逢原》
  12. 指压麻醉《中医词典》
  13. 枳《本草撮要》
  14. 指压疗法《中医词典》
  15. 枳（音止）（音矩）《证类本草》
  16. 指压进针《中医词典》
  17. 枳甘茶《茶饮保健》
  18. 指压行气法《中医词典》
  19. 枳枸子《医方考》
  20. 指压法《中医词典》
  21. 枳壳《雷公炮炙论》
  22. 指丫刺《万氏秘传外科心法》
  23. 枳壳《雷公炮制药性解》
  24. 指循歌《医宗金鉴》
  25. 枳壳《中药炮制》
  26. 指循《中医词典》
  27. 枳壳《汤液本草》
  28. 指下形状《备急千金要方》
  29. 枳壳《本草易读》
  30. 指纹总歌《婴童类萃》
  31. 枳壳《冯氏锦囊秘录》


割治疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第七节　割治疗法

第七节　割治疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

术前准备：先用肥皂水洗净双手，用2％的龙胆紫在准备施术的穴位或部位上做标记，然后用75％酒精在施术部位扩大消毒，铺以洞巾，戴无菌手套，准备好手术器械。

手术步骤：术者左手握住患者手腕或握住手指，起固定作用。右手持刀，先用刀柄在割治部位上重压2～3分钟后，立即作纵行切口，一般长约0.2～0.4厘米。（根据年龄大小，手术部位而宜。）深0.2～0.3厘米。术后压迫止血，待出血停止后，用手术钳将部分纤绒组织或脂肪钳断，或取出部分组织，也可以埋入药线或羊肠线。之后行无菌包扎，5～6天后切口愈合。

注意：手术中要避免损伤神经或大血管，一定要仔细、认真。操作中要严格无菌操作，术后严防感染。勤换药，按时拆线。

治疗病症：割治、埋线可治疗急性扁桃体炎（鱼际部）；割治四缝穴可治疗小儿消化不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　指针疗法
  • 当前页：第七节　割治疗法
  • 下一页：第八节　穴位埋线疗法
<<< 返回本书目录
  1. 割治疗法《手穴手纹诊治》
  2. 歌诀《伤科汇纂》
  3. 割舌罗【中药大全】
  4. 革（阴）《濒湖脉学》
  5. 鸽血《本草纲目》完整版
  6. 革八【方剂大全】
  7. 鸽屎（鸽粪）《本草纲目》完整版
  8. 革春服宣药歌《卫生宝鉴》
  9. 鸽肉【中药大全】
  10. 革耳【中药大全】
  11. 鸽卵【中药大全】
  12. 革二【方剂大全】
  13. 鸽卵《本草纲目》完整版
  14. 革蜂窠《雷公炮炙论》
  15. 鸽粪散【方剂大全】
  16. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  17. 鸽粪包【方剂大全】
  18. 革兰阴性杆菌感染【疾病症状】
  19. 鸽粪【中药大全】
  20. 革牢不同《轩岐救正论》
  21. 鸽蛋烩银耳《保健药膳》
  22. 革六【方剂大全】
  23. 鸽【中药大全】
  24. 革脉《脉理求真》
  25. 鸽《本草纲目》图文版
  26. 革脉【疾病症状】
  27. 鸽《食物疗法》
  28. 革脉（阳中之阴）《脉诀汇辨》
  29. 鸽《本草纲目》完整版
  30. 革脉（阳中之阴）《诊家正眼》
  1. 割治疗法《手穴手纹诊治》
  2. 割脂疗法《中医词典》
  3. 割治疗法《中医词典》
  4. 割伤舌已将断未落《奇效简便良方》
  5. 歌诀《伤科汇纂》
  6. 割攀睛肉手法《审视瑶函》
  7. 歌曰《寿世保元》
  8. 割攀睛胬肉手法《中医词典》
  9. 歌曰二百八十法《针灸神书》
  10. 割目后除痛止血候《诸病源候论》
  11. 革《中医词典》
  12. 割脉《家庭医学百科-自救互救篇》
  13. 革《三指禅》
  14. 割开捺骨《中医词典》
  15. 革（阴）《濒湖脉学》
  16. 割刀《中医词典》
  17. 革春服宣药歌《卫生宝鉴》
  18. 鸽肉《本草求真》
  19. 革蜂窠《雷公炮炙论》
  20. 鸽蛋烩银耳《保健药膳》
  21. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  22. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  23. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  24. 鸽《药性切用》
  25. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  26. 鸽《本草撮要》
  27. 革兰阳性菌感染《急诊医学》
  28. 鸽《本草分经》
  29. 革兰阴性菌感染《急诊医学》
  30. 鸽《本草便读》
  31. 革牢不同《轩岐救正论》


穴位埋线疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第八节　穴位埋线疗法

第八节　穴位埋线疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

穴位埋线和穴位穿线疗法是把一段羊肠线埋入穴位内或穿入邻近几个穴位下，使之保持较久的刺激以达到治病目的的一种新疗法。它的方法比较简便，对某些功能性和器质性疾病有较好的疗效。目前常用于一些慢性病，如慢性支气管炎，支气管哮喘，胃和十二指肠溃疡，慢性腹泻，小儿麻痹后遗症，遗尿、遗精、阳萎、痛经等。常用的手穴为鱼际、合谷。

一、用具

（一）穴位埋线用具

一般可用9号注射用针头作套管，以26号的2～2.5寸毫针作针芯（毫针的针身与注射针头等长，剪去针尖后磨平），也可以小号的腰推穿刺针，但针芯要磨平。此外还须准备“0”～“00”号肠线剪成适当长度和段数，手术剪，无齿镊、弯盆等。

（二）穴位穿线用具

弯形三角缝针、持针钳、手术钳、注射器及针头“0”～“00”号肠线、弯盆、1％普鲁卡因、消毒纱布、洞巾等。

二、操作方法

（一）穴位埋线疗法

1．选好穴位，用2％的龙胆紫作好标志，穴位局部皮肤按常规消毒。

2．用无齿镊取剪断的肠线一段置入注射针头的尖端内（不使外露），针芯从注射针头尾部插入，注意不使肠线被推出或露出针尖部。

3．手握针头根部，快速刺入穴位的皮下，然后缓缓送针到一定深度，待患者有针感后，轻推针芯，将肠线推入穴位，拔出针头，压迫局部片刻。

4．如在两个附近穴位同时埋线时，可在埋完第一根肠线后，将针头退至皮下，再刺向另一穴位，有针感后，拔出针芯，钳取另一段肠线，从注射针头尾部放入，再用针芯把肠线送入穴位。

（二）穴位穿线疗法

1．选好进针和出针的穴位，用2％龙胆紫标记，皮肤消毒。

2．穴位皮下注射普鲁长因作局部麻醉。（皮试后）

3．用持针钳钳住带有肠线的缝针从第一个进针点刺入，深入肌层后，可利用缝针对肌层作反复的加压刺激约1～2分钟。务使患者有酸胀感，然后在出针处穿出缝针，用血管钳住肠线尾端，来回抽拉几次后，彻去针头，剪去两端露在皮肤外的线头，然后将肠线两端埋入皮肤内，予以包扎。

三、注意事项

1．严格无菌操作。

2．术后可在局部压迫以止血。

3．穴位穿线的两端不可露在皮肤外，如发现有异常反映，必要时可抽去肠线或作其他处理。

4．防止刺伤神经干及大血管。

5．如用丝线穿线，须在一个月后抽去丝线。

6．埋线一般可10～15天一次，5～10次为一疗程，疗程间隔2个月。穿线20～40天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　割治疗法
  • 当前页：第八节　穴位埋线疗法
  • 下一页：第九节　穴位注射疗法
<<< 返回本书目录
  1. 穴位埋线疗法《中医刺灸》
  2. 穴位埋线器材和穴位选择《中医刺灸》
  3. 穴位埋线疗法《手穴手纹诊治》
  4. 穴位埋线术后反应《中医刺灸》
  5. 穴位埋线操作方法《中医刺灸》
  6. 穴位埋线注意事项《中医刺灸》
  7. 穴位《医宗金鉴》
  8. 穴位注射疗法《手穴手纹诊治》
  9. 穴同名异类（聚英）《针灸大成》
  10. 穴在脊背者《幼科推拿秘书》
  11. 穴窍《气功外气疗法》
  12. 穴在面者《幼科推拿秘书》
  13. 穴名药名《跌损妙方》
  14. 穴在前身者《幼科推拿秘书》
  15. 穴名同异《针灸资生经》
  16. 穴在手指者《幼科推拿秘书》
  17. 穴名同异《普济方·针灸》
  18. 穴在头脑者《幼科推拿秘书》
  19. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  20. 穴在腿足者《幼科推拿秘书》
  21. 穴法下《医学纲目》
  22. 穴在阳膊者《幼科推拿秘书》
  23. 穴法图《神应经》
  24. 穴在阳掌者《幼科推拿秘书》
  25. 穴法上《医学纲目》
  26. 穴在阴膊者《幼科推拿秘书》
  27. 穴法歌《扁鹊神应针灸玉龙经》
  28. 穴在阴掌者《幼科推拿秘书》
  29. 穴法（神应经）《针灸大成》
  30. 学龄期保健《中医儿科学》
  1. 穴位埋线疗法《手穴手纹诊治》
  2. 穴位埋线疗法《中医刺灸》
  3. 穴位埋线器材和穴位选择《中医刺灸》
  4. 穴位埋线操作方法《中医刺灸》
  5. 穴位埋线术后反应《中医刺灸》
  6. 穴位冷激法《中医词典》
  7. 穴位埋线注意事项《中医刺灸》
  8. 穴位电测定《中医词典》
  9. 穴位压痛诊断法《中医词典》
  10. 穴位磁疗法《中医词典》
  11. 穴位照射法《中医词典》
  12. 穴位超声刺激法《中医词典》
  13. 穴位注射疗法《手穴手纹诊治》
  14. 穴位《中医词典》
  15. 穴位注射疗法《中医词典》
  16. 穴窍《气功外气疗法》
  17. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  18. 穴名药名《跌损妙方》
  19. 穴有奇正策《针灸大成》
  20. 穴名同异《针灸资生经》
  21. 穴俞《中医词典》
  22. 穴名同异《普济方·针灸》
  23. 穴在脊背者《幼科推拿秘书》
  24. 穴名代号《中医词典》
  25. 穴在面者《幼科推拿秘书》
  26. 穴名《中医词典》
  27. 穴在前身者《幼科推拿秘书》
  28. 穴空《中医词典》
  29. 穴在手指者《幼科推拿秘书》
  30. 穴会《中医词典》
  31. 穴在头脑者《幼科推拿秘书》


穴位注射疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第九节　穴位注射疗法

第九节　穴位注射疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治疗方法

1．体位：手穴的穴位注射，体位一般不受限制，以便于取穴为好，根据所患疾病选取穴位的部位，用不同的适宜体位即可。对于老年人和小孩，以及身体虚弱和既往有晕针史者，以卧位为宜。

2．注射方法：按一般肌肉注射要求，先将药液抽入注射器内，根据所取部位，选择较小号针头。穴位处皮肤先以2％碘酒消毒，再用75％酒精揩净，右手持针快速刺入，上、下缓慢提插，待病人有酸、麻、胀感后，回抽无回血即可将药物慢慢注入。

3．疗程：一般以5～10天为一疗程，如未愈，可连续或休息3天再行第二疗程。急性病疗程应短，有的1～2次即愈。慢性病疗程长，穴位可交替轮换取之。

（二）注意事项

1．要熟记穴位，以便准确地将药注入穴位内。注意穴位下解剖部位，避开血管、神经。

2．穴位处消毒要严格，一定要先用碘酒消毒，再用酒精脱碘，然后注射。注射器要选用一次性注射器，以免发生感染。

3．进针后，要寻觅针感，待病人有针感时再注药。

4．推药前必须回抽一下，如无回血才可注药，以免注入血管内发生意外和影响疗效。

5．注意作过敏试验，一些药注射后可发生过敏反应或过敏性休克，如青、链霉素。普鲁卡因的应用也最好作皮试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　穴位埋线疗法
  • 当前页：第九节　穴位注射疗法
  • 下一页：第十节　手部直流电疗法
<<< 返回本书目录
  1. 穴位注射疗法《手穴手纹诊治》
  2. 穴在脊背者《幼科推拿秘书》
  3. 穴位埋线注意事项《中医刺灸》
  4. 穴在面者《幼科推拿秘书》
  5. 穴位埋线术后反应《中医刺灸》
  6. 穴在前身者《幼科推拿秘书》
  7. 穴位埋线器材和穴位选择《中医刺灸》
  8. 穴在手指者《幼科推拿秘书》
  9. 穴位埋线疗法《中医刺灸》
  10. 穴在头脑者《幼科推拿秘书》
  11. 穴位埋线疗法《手穴手纹诊治》
  12. 穴在腿足者《幼科推拿秘书》
  13. 穴位埋线操作方法《中医刺灸》
  14. 穴在阳膊者《幼科推拿秘书》
  15. 穴位《医宗金鉴》
  16. 穴在阳掌者《幼科推拿秘书》
  17. 穴同名异类（聚英）《针灸大成》
  18. 穴在阴膊者《幼科推拿秘书》
  19. 穴窍《气功外气疗法》
  20. 穴在阴掌者《幼科推拿秘书》
  21. 穴名药名《跌损妙方》
  22. 学龄期保健《中医儿科学》
  23. 穴名同异《针灸资生经》
  24. 学龄前期保健《中医儿科学》
  25. 穴名同异《普济方·针灸》
  26. 学问的传承《思考中医》
  27. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  28. 学五运六气纲领《古今医统大全》
  29. 穴法下《医学纲目》
  30. 学习传染病的目的与任务《传染病》
  1. 穴位注射疗法《手穴手纹诊治》
  2. 穴位照射法《中医词典》
  3. 穴位注射疗法《中医词典》
  4. 穴位压痛诊断法《中医词典》
  5. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  6. 穴位埋线注意事项《中医刺灸》
  7. 穴有奇正策《针灸大成》
  8. 穴位埋线术后反应《中医刺灸》
  9. 穴俞《中医词典》
  10. 穴位埋线器材和穴位选择《中医刺灸》
  11. 穴在脊背者《幼科推拿秘书》
  12. 穴位埋线疗法《手穴手纹诊治》
  13. 穴在面者《幼科推拿秘书》
  14. 穴位埋线疗法《中医刺灸》
  15. 穴在前身者《幼科推拿秘书》
  16. 穴位埋线操作方法《中医刺灸》
  17. 穴在手指者《幼科推拿秘书》
  18. 穴位冷激法《中医词典》
  19. 穴在头脑者《幼科推拿秘书》
  20. 穴位电测定《中医词典》
  21. 穴在腿足者《幼科推拿秘书》
  22. 穴位磁疗法《中医词典》
  23. 穴在阳膊者《幼科推拿秘书》
  24. 穴位超声刺激法《中医词典》
  25. 穴在阳掌者《幼科推拿秘书》
  26. 穴位《中医词典》
  27. 穴在阴膊者《幼科推拿秘书》
  28. 穴窍《气功外气疗法》
  29. 穴在阴掌者《幼科推拿秘书》
  30. 穴名药名《跌损妙方》
  31. 学、撰、辑《中医名词词典》


手部直流电疗法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第十节　手部直流电疗法

第十节　手部直流电疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

直流电疗法分类：

1．并置法：将两个8×12厘米的电极分别置于肩上及手掌上，电流强度6～12毫安，每次治疗20～30分钟，每日1次，2周为1疗程。2．将一个宽5～6厘米的袖口形电极围绕前臂中段，手浸于装有含盐百分之五的淡盐水中，电流强度8～12毫安，每次治疗15～25分钟，每日1次，2周

（对置法）为1疗程。

3．对置法：将两个8×12厘米的电极分别置于手背和手掌，注意勿使两电极相接触，以免发生短路。电流强度8—10毫安，每次20—30分钟，每日1次，2周为1疗程。见图4—11．

4．穴位离子导入法：将直径1厘米左右的圆形电极置于穴位上并衬以药垫。选穴方法参照手穴取穴方法，辅电极置于相应部位，电流强度以病人能耐受为度，每次治疗10～20分钟，每日或隔日1次，15～20次为1疗程。

直流电作用：

1．使血管舒张。直流电有明显地使血管舒张的作用，这种血管舒张反应在阴极下更为明显，在直流电作用下，感觉神经末梢和血管壁上的感受器受刺激，通过反射作用使末梢血管舒张。直流电引起血管舒张，还和组织胺释放有关。由于直流电使血管舒张，促进血液循环，因而可加速代谢产物的排除，这有利于慢性炎症消散，疼痛减轻。

2．调整神经系统和内脏器官的功能。在直流电的影响下，中枢神经系统的功能得到调整，由紊乱变为正常，对植物神经功能也有促进平衡作用，并有双向调节作用。进而对内脏平滑肌的影响，调整脏器功能。

3．改善机体的组织代谢。在直流电作用下，机体的组织代谢增强。这是因为直流电能促进局部血液循环和改变细胞膜的通透性。由于电解和电渗的作用，细胞膜变疏松，通透性增强，致使物质经膜的通透性增快，代谢加强。这就有利于改善局部营养，加速病理产物的移除。因此，可以通过手穴的直流电影响来治疗全身性一些疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　穴位注射疗法
  • 当前页：第十节　手部直流电疗法
  • 下一页：一、感冒
<<< 返回本书目录
  1. 手部直流电疗法《手穴手纹诊治》
  2. 手部主病针灸要穴歌《刺灸心法要诀》
  3. 手部震颤【疾病症状】
  4. 手部主病针灸要穴歌《医宗金鉴》
  5. 手部血管损伤【疾病大全】
  6. 手参【中药大全】
  7. 手部小肌肉萎缩【疾病症状】
  8. 手册说明《地震灾后常见病多发病中医药治疗手册》
  9. 手部损伤《骨科学》
  10. 手颤病《扁鹊心书》
  11. 手部腧穴《手穴手纹诊治》
  12. 手抽筋【疾病症状】
  13. 手部神经损伤【疾病大全】
  14. 手唇震颤【疾病症状】
  15. 手部神经损伤《骨科学》
  16. 手导引《现代院外急救手册》
  17. 手部伸肌腱损伤【疾病大全】
  18. 手导引穴位的定位《现代院外急救手册》
  19. 手部屈指肌腱损伤【疾病大全】
  20. 手的搓丸样动作【疾病症状】
  21. 手部急性化脓性感染【疾病症状】
  22. 手的功能恢复《骨科学》
  23. 手部急性化脓性感染《外科学总论》
  24. 手的解剖《手穴手纹诊治》
  25. 手部肌腱损伤【疾病大全】
  26. 手的解剖生理特点《骨科学》
  27. 手部肌腱损伤《骨科学》
  28. 手的生物全息律《手穴手纹诊治》
  29. 手部滑膜瘤《临床激光治疗学》
  30. 手的歪扭畸形【疾病症状】
  1. 手部直流电疗法《手穴手纹诊治》
  2. 手部损伤《骨科学》
  3. 手部主病针灸要穴歌《医宗金鉴》
  4. 手部腧穴《手穴手纹诊治》
  5. 手部主病针灸要穴歌《刺灸心法要诀》
  6. 手部神经损伤《骨科学》
  7. 手册说明《地震灾后常见病多发病中医药治疗手册》
  8. 手部神经分布歌诀《人体解剖学歌诀》
  9. 手颤病《扁鹊心书》
  10. 手部脓肿《默克家庭诊疗手册》
  11. 手朝三元《中医词典》
  12. 手部急性化脓性感染《外科学总论》
  13. 手大指甲后《中医词典》
  14. 手部肌腱损伤《骨科学》
  15. 手大指疽《证治准绳·疡医》
  16. 手部滑膜瘤《临床激光治疗学》
  17. 手导引《现代院外急救手册》
  18. 手部海棉状血管瘤《临床激光治疗学》
  19. 手导引穴位的定位《现代院外急救手册》
  20. 手部二穴《神应经》
  21. 手的功能恢复《骨科学》
  22. 手部表皮样囊肿《临床激光治疗学》
  23. 手的解剖《手穴手纹诊治》
  24. 手部按摩强身保健《手穴手纹诊治》
  25. 手的解剖生理特点《骨科学》
  26. 手部《经穴汇解》
  27. 手的生物全息律《手穴手纹诊治》
  28. 手部《外科大成》
  29. 手发背《中医词典》
  30. 手部《针灸大成》
  31. 手发背《医宗金鉴》


感冒_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、感冒

一、感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】感冒，又名普通感冒，俗称伤风，是由病毒引起的上呼吸道炎症，极为常见。本病初起多以鼻塞、流涕、喷嚏，喉痛开始，或先有全身轻度的酸痛不适，微热，体温一般不超过38℃，如继续发展，可累及喉部、气管、及支气管而引起这些部位的炎症，临床出现咳嗽，声音嘶哑，咽喉红肿疼痛，热度增高，并常伴有结膜充血，流泪，头痛等症。有时可有消化道症状。普通感冒应与流行性感冒、上呼吸细菌感染、腺病毒以及麻疹、百日咳等前驱症状相区别。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷、十宣、少商、尺泽。

主穴：合谷。

配穴：高热配十宣点刺放血。

咽痛配少商。

咳嗽配尺泽。

操作：穴位皮肤消毒后，用28号毫针，合谷穴直刺0.5～1寸，针感可传至食指尖，得气后轻微缓慢捻转约1～2分钟，留针15～20分钟，每日1次。

病例：郭某，女，23岁。1993年11月13日就诊。主诉发热，咽痛，头痛，鼻塞2天。测体温37.8℃。严寒无汗，咽红，扁桃体稍大。诉曾服Ａ、Ｐ、Ｃ及先锋Ⅳ号抗生素等药，热退后体温又升，自觉身体倦怠，不思饮食，且头痛、咽痛加重。遂取针予以针刺，用28号毫针，对准合谷，直刺1寸左右，提插捻转1分钟，并点刺双少商。合谷留针10～15分钟，少商不留针。针后微汗出，头痛、咽痛明显减轻，测体温37.2℃。第二天上症悉减，咳嗽较多，又加刺尺泽，未再服药而愈。

按语：合谷为手阳明大肠经之原穴，上接肺经，下连胃经。外感风寒或风热上受，首先影响到肺，而出现上呼吸道症状。肺胃有热，热毒上攻，而出现头痛、咽痛。泻阳明大肠经原穴合谷，是治疗感冒 发热的有效穴位。

方法2：

选穴：感冒点。

操作：用28～30号毫针，常规消毒后，直刺0.2～0.3寸。得气后，提插捻转1分钟，用泻法，行针10～15分钟。

资料：据中国人民解放军第七医院介绍，感冒点主治感冒、扁桃体炎、牙痛，效果好。

（二）艾灸疗法

选穴：合谷。

操作：用温水洗净虎口部皮肤，把一圆椎状艾炷放于虎口合谷穴上，点燃圆顶椎点，慢慢燃烧，病人自觉有一种温热感，待艾炷烧至皮肤灼痛时去掉，艾灸3～5壮。亦可切直径3厘米，厚0.3厘米大小的生姜1片，如患者觉太热不能忍受时，可再切0.1厘米厚姜片垫在下面。每次可灸15～20分钟。

按语：感冒有风寒、风热之分，本法主要适用于风寒感冒。艾可温通十二经。艾灸可驱太阳之表邪。

（三）点刺放血疗法

选穴：少商。

操作：用细三棱针或粗毫针，常规消毒后，对准穴位，快速速入，轻轻摇摆1～2下，迅速出针，医者用拇、食指轻轻挤出3～5滴血。然后用消毒干棉球擦拭。

按语：点刺井穴放血，对急性外感热病疗效显著已公认。对感受风寒时邪所致的普通感冒和时行感冒疗效亦佳。

（四）点穴疗法

选穴：感冒点、肺穴、鱼际。

操作：用拇指指尖点按患者以上穴位，以出现酸、麻、胀为度。每穴点按10数次。如鼻塞、流涕可用艾灸或香烟灸。头痛、身痛可配合掐揉太阳、合谷、曲池、委中等穴位。

（五）穴位注射疗法

选穴：鱼际。

操作：将维生素Ｃ500毫克/2毫升，注入双鱼际穴，每日1次，3天为1疗程。亦可配合耳穴，每穴0.1毫升注入肾上腺、皮质下。

资料：《穴位注射疗法》载：郭同经用维生素Ｃ穴位注射鱼际穴，治疗各种类型感冒，效果肯定，一般3次治愈。

按语：鱼际乃肺经荥穴，用以清肺止咳，加耳穴肾上腺，能退热、消炎、抗过敏，配皮质下镇静止痛。维生素Ｃ能促进内皮细胞产生抗体，以增强人体抗病能力，穴位注射可起到针刺和药物治疗的双重作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　手部直流电疗法
  • 当前页：一、感冒
  • 下一页：二、支气管哮喘
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《手穴手纹诊治》
  2. 感冒《常见中老年疾病防治》
  3. 感冒《小儿常见病单验方》
  4. 感冒《医学集成》
  5. 感冒《气功外气疗法》
  6. 感觉障碍的定位诊断《神经病学》
  7. 感冒《自我调养巧治病》
  8. 感觉障碍《神经精神疾病诊断学》
  9. 感冒《自我调养巧治病》
  10. 感觉性共济失调《神经精神疾病诊断学》
  11. 感冒《中医词典》
  12. 感觉系统《神经病学》
  13. 感冒《寿世保元》
  14. 感觉投射系统《生理学》
  15. 感冒《古今医鉴》
  16. 感觉器官简介《人体解剖学》
  17. 感冒《万病回春》
  18. 感觉器官功能异常辨病《常见病自测》
  19. 感冒《血证论》
  20. 感寒停食外治法《圆运动的古中医学》
  21. 感冒《竹林女科证治》
  22. 感寒劳伤《症因脉治》
  23. 感冒《回春录》
  24. 感寒腹痛《中医词典》
  25. 感冒《医学实在易》
  26. 感寒《友渔斋医话》
  27. 感冒《幼科释谜》
  28. 感寒《医学摘粹》
  29. 感冒《中医内科学》
  30. 感寒《医学摘粹》
  31. 感冒《中医儿科学》


支气管哮喘_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、支气管哮喘

二、支气管哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

支气管哮喘是机体对抗原性或非抗原性刺激引起的一种支气管反应性过度增高的疾病。其临床特点是反复发作的、伴有哮鸣音的呼气性呼吸困难。持续数分钟至数小时或更长时间，据有关文献报道，我国局部地区调查发现发病率高达5.29％。可发生于任何年龄，但12岁以前开始发病者居多，约20％的病人有家族史。好发于秋冬季节，春季次之。

本病属中医哮证范畴，多为时邪外袭痰饮伏肺；或饮食不慎，烦恼等精神因素；或对某种物质过敏而诱发。认为痰气搏击于气道，是支气管哮喘发病的基本病理。

哮喘反复发作，可并发慢性支气管炎和阻塞性肺气肿，进而发展成肺源性心脏病，成为痼疾。本病的治疗应重在预防发作。

【手穴治法】

（一）针刺疗法

选穴：合谷、少商、鱼际、三间、手无名、咳喘点。

操作：未发作时以补虚，调理肺功能为主。可选合谷、鱼际、咳喘点、三间。并配合体穴肺俞、关元针刺或针灸。发作时，取以上穴位，左右手交替扎针，每日1次，7～10天为1疗程，可配合天突、合谷以平喘。

按语：支气管哮喘常反复发作，且冬春易发，可采取冬病夏治，重在预防发作。哮喘发作而体质较强，可针刺以平喘、缓解支气管痉挛，若系久病体弱、合并肺心病、心功能衰竭、肺通气灌注功能低下，则不宜施针。

（二）七星针疗法

选穴：少商、太渊、列缺。

操作：循手太阴肺经少商、太渊至列缺、用啄刺法，每分钟100次左右。从少商至列缺，再从列缺至少商来回返复进行。每次不少于20分钟，每日1～2次，7～10天为1疗程。可用于支气管炎的休止期，预防哮喘发作。

（三）埋藏疗法

选穴：掌1号（食指第一节指腹正中）

操作：①肾上腺组织穴位埋藏法：取猪、牛、马等肾上腺，去包膜切成高粱粒大小，在2—4℃冷藏7天，经高压消毒后低温保存备用。于选定穴位皮下，埋入备用的肾上腺素1小块，2周埋藏1次。②鸡内金埋藏：用热水泡软鸡内金，切成所需要的形状，用生理盐水或淡盐水煮沸15—20分钟备用。亦可先高压灭菌，再用生理盐水泡胀，置入75％酒精中备用。③埋羊肠线：局部皮肤常规消毒，用1％普鲁卡因局部麻醉（或用1％的利多卡因），用三角针穿0号或1号铬制肠线在标定好的穴位上穿刺，并将羊肠线埋入皮下，或手术切开，置入穴位对应的皮下。（《全国中草药新医疗法展览会资料选编》）

（四）指针疗法

选穴：肺穴、合谷、咳喘点。

操作：让患者取坐位，手自然立放在桌面上。医者拇指指尖对准穴位，食指在对应的手掌侧。点按一松一弛，点按时患者有酸、麻胀感，两穴交替进行，每穴点按5分钟，每日点按2～3次。发作时重点，平时轻按。

（五）穴位注射疗法

选穴：合谷、定喘、列缺。

药物：胎盘组织液、0.1％肾上腺素溶液。

操作：取以上穴位，按常规肌肉注射方法。每穴注射胎盘组织液1～2毫升，每日1次，10次为1疗程。哮喘发作时，在定喘穴注入0.1％肾上腺素溶液0.1毫升。（定喘在第七颈椎旁开2寸处）

（六）推拿疗法

选穴：肺经、脾经、肾经、合谷。

操作：采取旋推或直推方法，向指尖方向直推肺、脾、肾三经，每经约推200次，自指尖向上直推100次。每穴掐按3～5次，多用补法。亦可配合掐合谷、外劳宫。

（七）按摩疗法

选穴：合谷、外劳宫、少商。

操作：合谷、外劳宫采取按揉法，操作时，医者用拇指和食指端，对准穴位和穴位对应的部位，先以拇指端按、揉20～30次。然后以拇指、食指对拿10～15次。少商采用掐揉法，操作时，以手拇指甲尖，对准病人手拇指甲根部少商穴处，先掐3～5次，后揉20～30次，揉动方向不拘。

【手穴治萃】

1．针刺鱼际穴治疗支气管哮喘200例灸，1985，（1）。——4

治疗方法：（1）取穴：鱼际穴。（2）刺法：每次针一侧，每日1次或每发作时针1次，左右鱼际穴交替使用。刺时针尖向掌心斜刺，深度5分左右，出现针感后留针20～30分钟，留针期间每隔5分钟捻转行针1次。针刺10次为一疗程或每发作时针刺。疗效：在200例中，基本痊愈37例，显效92例，有效者68例，总有效率98.5％。其中远期有疗效的（痊愈＋显效）129例。

2．穴位割治埋线治疗支气管哮喘102例远期疗效观察/陈远存,何建猷/中西医结合杂志。1985，（10）。——627

采用穴位割治加埋线治疗本病102例。治疗方法：分别取掌1穴（食指第1节指腹正中，男左女右）和膻中穴，常规消毒皮肤，铺巾，纵切口1厘米，深达皮下，剪除部分皮下组织，闭合止血钳伸入切口达骨膜面，来回捣动数次加强刺激，然后埋入1号医用羊肠线两段；每段1～2厘米，包扎切口（必要时缝合一针，6天拆线）。治疗效果：经10年以后随访观察，临床治愈20例，显效34例，好转29例，无效12例，复发7例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、感冒
  • 当前页：二、支气管哮喘
  • 下一页：三、急性咽喉炎
<<< 返回本书目录
  1. 支气管哮喘【疾病大全】
  2. 支气管哮喘【中药主治】
  3. 支气管哮喘《老年百病防治》
  4. 支气管哮喘、肺气肿《范中林六经辨证医案》
  5. 支气管哮喘《家庭医学百科-医疗康复篇》
  6. 支气管哮喘的减敏疗法《免疫与健康》
  7. 支气管哮喘《家庭医学百科-医疗康复篇》
  8. 支气管哮喘的诊治《急诊医学》
  9. 支气管哮喘《呼吸病学》
  10. 支气管哮喘的中医食疗《老年食养食疗》
  11. 支气管哮喘《范中林六经辨证医案》
  12. 支气管炎《默克家庭诊疗手册》
  13. 支气管哮喘《百病自测》
  14. 支气管炎《赵绍琴临证验案精选》
  15. 支气管腺瘤【疾病大全】
  16. 支气管炎《自我调养巧治病》
  17. 支气管树受压【疾病症状】
  18. 支气管炎【中药主治】
  19. 支气管平滑肌痉挛【疾病症状】
  20. 支气管炎 二《赵绍琴临证验案精选》
  21. 支气管脓性分泌物增多【疾病症状】
  22. 支气管炎 一《赵绍琴临证验案精选》
  23. 支气管扩张症和肺不张《默克家庭诊疗手册》
  24. 支气管以下的损伤【疾病症状】
  25. 支气管扩张症《老年百病防治》
  26. 支气管源性囊肿【疾病大全】
  27. 支气管扩张症《呼吸病学》
  28. 支气管中心性肉芽肿病【疾病大全】
  29. 支气管扩张【疾病大全】
  30. 支饮《圣济总录》
  1. 支气管哮喘《手穴手纹诊治》
  2. 支气管哮喘《百病自测》
  3. 支气管哮喘《老年百病防治》
  4. 支气管哮喘《家庭医学百科-医疗康复篇》
  5. 支气管哮喘《病理学》
  6. 支气管哮喘《家庭医学百科-医疗康复篇》
  7. 支气管哮喘《医学心理学》
  8. 支气管哮喘《范中林六经辨证医案》
  9. 支气管哮喘《呼吸病学》
  10. 支气管扩张症和肺不张《默克家庭诊疗手册》
  11. 支气管哮喘、肺气肿《范中林六经辨证医案》
  12. 支气管扩张症《呼吸病学》
  13. 支气管哮喘的减敏疗法《免疫与健康》
  14. 支气管扩张症《老年百病防治》
  15. 支气管哮喘的诊治《急诊医学》
  16. 支气管扩张症《默克家庭诊疗手册》
  17. 支气管哮喘的中医食疗《老年食养食疗》
  18. 支气管扩张症《放射诊断学》
  19. 支气管炎《放射诊断学》
  20. 支气管扩张《胸外科学》
  21. 支气管炎《默克家庭诊疗手册》
  22. 支气管扩张《病理学》
  23. 支气管炎《赵绍琴临证验案精选》
  24. 支气管扩张《赵绍琴临证验案精选》
  25. 支气管炎《自我调养巧治病》
  26. 支气管扩张《百病自测》
  27. 支气管炎 二《赵绍琴临证验案精选》
  28. 支气管扩张《家庭医学百科-医疗康复篇》
  29. 支气管炎 一《赵绍琴临证验案精选》
  30. 支气管扩张《范中林六经辨证医案》
  31. 支气管造影《家庭医学百科-家庭护理篇》


急性咽喉炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、急性咽喉炎

三、急性咽喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】急性咽喉炎，是急性咽炎和急性喉炎的并称。本病多在上呼吸道感染的基础上，有接受烟酒、物理化学因子刺激，用声过度等病史，出现喉部干痒，声嘶或失音。可伴有全身不适、发热等。

【手穴治法】

（一）点刺放血疗法

选穴：少商、十宣。

操作：用28号或30号1寸毫针，直刺，用泻法约1分钟左右，留针15～20分钟，至患者疼痛明显减轻或消失，吞咽疼痛亦明显减轻时，将针取出，并放血3～5滴。

（二）针刺疗法

方法1：

选穴：合谷。

操作：取双侧合谷穴，直刺0.5～0.8寸，采用泻法，留针15～20分钟。留针期间可运针1～2次。

方法2：

选穴：中渚。

操作：用28号1～1.5寸粗毫针，进针稍向上斜刺，待得气后，运针30分钟。每日1次。对急性咽喉炎所致的咽痛有效。

（三）割治埋线疗法

选穴：鱼际。

操作：按穴位割治埋线疗法操作，埋入2～3厘米羊肠线一根。割治时注意无菌操作，注意止血，用血管钳夹除少许皮下脂肪。术后严防感染，勤换药。

（四）艾灸疗法

选穴：咽喉点

操作：用艾条熏灸咽喉点，离穴位部皮肤一寸左右，点啄熏灸，每日1～2次，每次15～20分钟。主治感受风寒引起的咽痛，呼吸困难，伴全身寒热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、支气管哮喘
  • 当前页：三、急性咽喉炎
  • 下一页：四、头痛
<<< 返回本书目录
  1. 急性咽部感染《家庭医学百科-医疗康复篇》
  2. 急性咽喉炎【中药主治】
  3. 急性牙髓炎《百病自测》
  4. 急性咽炎《中西医结合耳鼻喉科》
  5. 急性血源性骨髓炎【疾病大全】
  6. 急性咽炎【疾病大全】
  7. 急性血吸虫病《病理学》
  8. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  9. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  10. 急性炎症《病理学》
  11. 急性心力衰竭【疾病大全】
  12. 急性眼眶蜂窝织炎【疾病大全】
  13. 急性心力衰竭《急诊医学》
  14. 急性腰背部扭伤【疾病大全】
  15. 急性心肌梗死【疾病大全】
  16. 急性腰扭伤《百病自测》
  17. 急性心肌梗死《急诊医学》
  18. 急性腰扭伤《自我调养巧治病》
  19. 急性心肌梗塞的急救《现代院外急救手册》
  20. 急性腰扭伤【疾病大全】
  21. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  22. 急性腰扭伤的急救《现代院外急救手册》
  23. 急性心功能不全【疾病大全】
  24. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  25. 急性心包炎【疾病大全】
  26. 急性胰腺炎《百病自测》
  27. 急性心包炎《心脏病学》
  28. 急性胰腺炎《急诊医学》
  29. 急性下肢缺血【疾病症状】
  30. 急性胰腺炎《家庭医学百科-医疗康复篇》
  1. 急性咽喉炎《手穴手纹诊治》
  2. 急性咽部感染《家庭医学百科-医疗康复篇》
  3. 急性咽炎《中西医结合耳鼻喉科》
  4. 急性牙髓炎《百病自测》
  5. 急性咽炎《耳鼻咽喉外科学》
  6. 急性牙槽脓肿《急诊医学》
  7. 急性炎症《病理学》
  8. 急性血吸虫病《病理学》
  9. 急性炎症的结局《病理学》
  10. 急性心力衰竭的治疗《急诊医学》
  11. 急性炎症的类型《病理学》
  12. 急性心力衰竭的病因《急诊医学》
  13. 急性眼眶蜂窝织炎《急诊医学》
  14. 急性心力衰竭《心脏病学》
  15. 急性腰扭伤《中医伤科按摩学》
  16. 急性心力衰竭《急诊医学》
  17. 急性腰扭伤《百病自测》
  18. 急性心肌梗死的影象学诊断《急诊医学》
  19. 急性腰扭伤《自我调养巧治病》
  20. 急性心肌梗死《急诊医学》
  21. 急性腰扭伤《骨科学》
  22. 急性心肌梗塞的急救《现代院外急救手册》
  23. 急性腰扭伤的急救《现代院外急救手册》
  24. 急性心包炎《心脏病学》
  25. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  26. 急性心包炎《病理学》
  27. 急性胰腺炎《急诊医学》
  28. 急性心包炎《默克家庭诊疗手册》
  29. 急性胰腺炎《默克家庭诊疗手册》
  30. 急性心包积液的影象学检查《急诊医学》
  31. 急性胰腺炎《家庭医学百科-医疗康复篇》


头痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、头痛

四、头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

头痛是许多疾病过程中常见的自觉症状。中医认为：外感六淫和内伤七情均可引起头痛。风、寒、暑、湿之邪外袭，清阳蒙蔽，或痰浊内生，瘀血阻滞；或肝气、肝阳上扰；或气虚清阳不升；或血虚、脱髓、失荣等为头痛的主要病因病机。

现代医学认为，产生头痛的原因很多，大致可分为颅内疾病和颅外疾病两大类。颅内病变如颅内感染性疾病：如脑膜炎、脑炎，中毒性脑病、脑脓肿、脑寄生虫病；颅血管性疾病：如脑出血，脑栓塞，高血压脑病，脑供血不足脑血管畸形等；颅内占位性病变：脑肿瘤，颅内转移瘤等；颅脑损伤性疾病：脑震荡，脑外伤后遗症等。另外头痛性癫痫，腰穿及腰麻后引起的头痛等。颅内病变有额窦炎、上颌窦炎、牙病、耳病、颈部疾病、鼻咽部炎、眼部疾患等五官科疾病，三叉神经痛，以及全身感染、中毒、中暑、心血管疾病、神经衰弱、癔病等都可引起头痛。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷、中渚、后溪、太冲。

操作：手穴与体穴相配。头顶痛多为厥阴头痛、针太冲、百会；颞部头痛多为少阳头痛，针中渚、率谷；前额痛多为阳明头痛、针合谷、解溪；枕部疼痛针后溪、风池。手法以捻转为主，先用小幅度轻轻提插，找到针感后再作持续运针，根据头痛程度，可捻转5～10分钟，运针30分钟。

方法2：

选穴：列缺。

操作：用30号1.5寸毫针，针头向肘部斜刺0.5～1寸，针感可向下传至拇指，向上传至肘部，得气后，拇指向后轻微缓慢捻转约1分钟。至患者头痛明显减轻或消失，留针15～20分钟。可治疗偏正头痛。治疗时让患者活动颈部。

按语：列缺为头、项痛治疗要穴，可治疗头颈部疼痛、活动不便等。

方法3：

选穴：液门。

操作：用28号或30号毫针，进针0.3～0.5寸，得气后采取重插轻提手法，使针感上传。

资料：据南京中医学院李美琪、胡葵报道，针刺液门穴治疗肝胆火盛的少阳头痛有效，共观察10例。

病例：王××，女，54岁。1989年11月13日来诊。主诉：头痛10余年。患者10年前因儿子车祸受刺激，引发头痛。呈阵发跳胀痛，时轻时重，经用中西药物，久治未愈。伴心烦、急躁，夜寐不实，口干，纳谷尚可，苔薄黄，脉弦细。属肝郁化火，循经上扰。用液门穴1次见效，针后当天只痛1次，先后共针4次，头痛消失。

（二）穴位注射疗法

选穴：合谷、全头痛点。

操作：按穴位注射疗法，对偏头痛采取缪刺法，左侧头痛取右侧合谷穴或全头痛点，右侧头痛取左侧。药物可选普鲁卡因、鲁米那等。亦可与普鲁卡因中加入维生素Ｂ12、维生素Ｂ1穴位注射。如系两侧头痛和全头痛，左、右手穴交替应用，将药分别注入，每日1次，10天为1疗程。

（三）七星针疗法

选穴：健理三针、手八邪、全头痛点。

操作：医者右手持七星针针柄，左手握住患者手指尖部，对准以上穴位部皮肤叩打，每分钟扣打100次左右，以穴位部皮肤不出血为度。每日扣打1次，10次为1疗程。可治疗气虚头痛、血虚头痛、和肾精不足所致的头痛 头晕，失眠等症。

（四）点穴疗法

选穴：合谷（双）、列缺（双）、前头点。

操作：使患者用温水洗双手后，平放在桌面上，医者用拇、食指端，分别点压以上穴位。点压时令患者闭目，身体放松，每穴点压半分钟左右，反复点压数次。可以治疗各种原因引起的头痛。

【手穴治萃】

1．手掌穴位封闭治疗顽固性剧烈头痛/李忠良/中西医结合杂志——1986，6（1），——48

作者自1978年以来采用手掌穴位封闭治疗偏头痛9例，丛集头痛6例，三叉神经痛2例，共计17例。治疗方法：根据中医缪刺理论，左侧头痛取右手掌，右侧头痛取左手掌，全头痛取左右手均可或双掌。封闭部位皮肤常规消毒后，取2％普鲁卡因4毫升（先做过敏试验），用6号注射针头，从掌面距第4、5指间联合近心端2厘米处进针，针头与手掌呈45度角向近心端封闭，进针3厘米深，边进针边推药，将药液均匀地注入4.5掌骨间的软组织中。除局部有暂时性麻木外无其他不适，如一次不愈，可重复给药。作者认为，本疗法能立即止痛，解除患者的痛苦，治疗17例顽固性剧烈头痛，12例1次治愈，其余5例又分别经过2—5次重复封闭治疗后痊愈。

2．针刺四关穴为主治疗头痛391例/王玉明/中国针灸、1992—（2）—20

资料：391例中男性107例，女284例；年龄最小者13岁，最大75岁；病程最短半月，最长达21年。阳明头痛（前头痛）93例，少阳头痛（偏头痛）113例，厥阴头痛（巅顶头痛）44例，太阳头痛（后头痛）81例，两个部位以上痛（含全头痛）60例。本组病例均经各种有关检查排除脑肿瘤、癫痫、脑损伤及五官科疾病。

方法：取四关穴（合谷双，太冲双），阳明头痛配印堂（或印堂透攒竹），少阳头痛配太阳（或太阳透率谷），厥阴头痛配百会，太阳头痛配风池（或透刺风池），全头痛则加刺印堂、风池；两个部位并发者，则同时针刺相应部位的配穴。针刺时，先用26号2寸毫针快速刺入皮下，得气后，行提插捻转手法，使针感向四周扩散或沿经传导，强度和频率以患者能耐受为度。再选26号1～2.5寸毫针针刺配穴，得气后行捻转术，使局部产生明显的酸、麻、胀或向周围扩散等针感。留针25分钟，其间用双手如上法循环行针1次。每日治疗1次，10次为1疗程。

结果：痊愈：针治后，头痛症状完全消失，能参加正常工作，并观察半年未复发者293例，占74.94％；显效：针治后，头痛症状基本消失，能坚持正常工作，并观察半年未加重者67例，占17.14％；好转：针治后，头痛症状有不同程度的消失，发作次数减少者23例，占5.88％；无效：针治后症状无变化者8例，占2.05％。总有效率为97.95。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、急性咽喉炎
  • 当前页：四、头痛
  • 下一页：五、呃逆（膈肌痉挛）
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《手穴手纹诊治》
  2. 头痛《常见病自测》
  3. 头痛《气功外气疗法》
  4. 头痛《止园医话》
  5. 头痛《景景医话》
  6. 头痛《景岳全书》
  7. 头痛《医林改错》
  8. 头痛《医理真传》
  9. 头痛《中医词典》
  10. 头痛《医法圆通》
  11. 头痛《伤寒捷诀》
  12. 头痛《家庭医学百科-医疗康复篇》
  13. 头痛《产鉴》
  14. 头痛《家庭医学百科-医疗康复篇》
  15. 头痛《杂病治例》
  16. 头痛《评琴书屋医略》
  17. 头痛《重订灵兰要览》
  18. 头痛《医学集成》
  19. 头痛《医学纲目》
  20. 头痛《默克家庭诊疗手册》
  21. 头痛《医宗金鉴》
  22. 头痛《物理诊断学》
  23. 头痛《医宗金鉴》
  24. 头痛《急诊医学》
  25. 头痛《续名医类案》
  26. 头疼证治《妇科心法要诀》
  27. 头痛《医学入门》
  28. 头疼证治《医宗金鉴》
  29. 头痛《医述》
  30. 头疼奇方《奇方类编》
  31. 头痛《医述》


呃逆（膈肌痉挛）_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、呃逆（膈肌痉挛）
在线购买《手穴手纹诊治》正版书籍

五、呃逆（膈肌痉挛）

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】呃逆又称膈肌痉挛，俗称打呃。是因为膈肌突然受到冷饮、冷食、冷气或辛辣刺激而产生痉挛。亦可继发于消化道、心血管疾病过程中。中医认为本症为肺胃之气上冲咽喉。轻者可不治自愈，重者可昼夜不停，持续数天或数月，严重影响饮食和睡眠，不利于疾病的恢复，故应积极治疗。

【手穴治法】

（一）针刺疗法

方法1：

选穴：太渊。

操作：常规皮肤消毒后，避开桡动脉，用28或30号毫针直刺0.5寸，提插捻转3～5分钟。留针15～20分钟。

方法2：

选穴：呃逆点（又名中缝穴）。

操作：常规消毒后，用28号或30号1寸毫针，针尖向上斜刺进针，深近骨膜，反复捻转约1～2分钟，至呃逆停止后，每5分钟捻转1次，留针30分钟。

按语：据《单穴治病选萃》、《针灸经外奇穴图谱》等资料介绍，针刺呃逆点，确实可起到很好疗效。主要对膈肌突然受到异常刺激而发生的呃逆效果较好。如久病重病过程中出现呃逆，往往预后不良。呃逆治疗也难以奏效。

（二）点穴疗法

选穴：少泽。

操作：医者用拇、食指捏住患者小指，拇指对准穴位。力量由轻到重。成人可用指甲顶玉，病人感到酸麻胀。每日数次，可作为发作期的辅助治疗或预防呃逆发作。

（三）点刺放血疗法

选穴：鱼际、少泽。

操作：常规穴位部皮肤消毒后，医者用拇指揉鱼际及少泽穴位处皮肤数次，使脉络显现，然后用三棱针快速点刺出血。用拇、食指轻轻挤压，放几滴血，用干棉球擦拭干净。

资料来源：据陈国献报道，指压和点刺放血疗法治疗呃逆效果较好。四川中医，1990—8—25

【手穴治萃】

五输穴平呃逆。病案举例：顾××，男，70岁，退休工人。呃逆5天，曾用中西药物治疗效果不显。呃逆频作，声高有力，胸闷不适胁肋作胀，夜寐难眠，纳食不香，大便干燥，解而不畅，口干口苦。舌质淡红，舌苔薄黄，脉来弦细。证乃肝火犯胃，胃气不和，逆气上冲。拟法清肝和胃，理气畅中。取双太冲，双神门。太冲施以泻法，神门用平补平泻法，每日1次。首次针毕，呃逆大减，2次后呃逆停止，其它诸症亦随之而瘥。

按语：本例属肝火旺盛，胃失和降。故其治疗取足厥阴经输穴太冲清火泻肝，和胃理气。呃逆之症每每不能令人自制，致眠差心烦，取手少阴经输穴神门养心安神、平呃止逆。现代医学认为呃逆乃膈肌痉挛所致。根据经脉循行，心、肝二经皆通膈肌，二穴相伍，直达病所，解除隔肌之痉挛。（董自安江苏中医1992（3）—26）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、头痛
  • 当前页：五、呃逆（膈肌痉挛）
  • 下一页：六、胃痛
<<< 返回本书目录
  1. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  2. 呃逆（新法兼参叶案）《伤寒指掌》
  3. 呃逆【方剂主治】
  4. 呃逆（噫气、诸逆冲上）《张氏医通》
  5. 呃逆【中药主治】
  6. 呃逆案《名师垂教》
  7. 呃逆【疾病大全】
  8. 呃逆哕噫《医宗金鉴》
  9. 呃逆【疾病症状】
  10. 呃逆论《症因脉治》
  11. 呃逆《中医内科学》
  12. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  13. 呃逆《止园医话》
  14. 呃逆论治《类证治裁》
  15. 呃逆《证治准绳·杂病》
  16. 呃逆门《辨证录》
  17. 呃逆《证治准绳·类方》
  18. 呃逆门《医方考》
  19. 呃逆《证治汇补》
  20. 呃逆门《张氏医通》
  21. 呃逆《医学入门》
  22. 呃逆门（凡八案）《湖岳村叟医案》
  23. 呃逆《医学集成》
  24. 呃逆痧《痧胀玉衡》
  25. 呃逆《医学从众录》
  26. 呃逆章《医学妙谛》
  27. 呃逆《医法圆通》
  28. 呃逆者胃气之不顺《医学传心录》
  29. 呃逆《医碥》
  30. 呃逆证治《妇科心法要诀》
  1. 呃逆（膈肌痉挛）《手穴手纹诊治》
  2. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  3. 呃逆（俗名打咯忒）《医林改错》
  4. 呃逆《评注产科心法》
  5. 呃逆（新法兼参叶案）《伤寒指掌》
  6. 呃逆《盘珠集胎产症治》
  7. 呃逆（噫气、诸逆冲上）《张氏医通》
  8. 呃逆《也是山人医案》
  9. 呃逆案《名师垂教》
  10. 呃逆《广瘟疫论》
  11. 呃逆不止《医法圆通》
  12. 呃逆《沈氏女科辑要》
  13. 呃逆不止《奇效简便良方》
  14. 呃逆《温疫论》
  15. 呃逆不止《奇效简便良方》
  16. 呃逆《医效秘传》
  17. 呃逆点《手穴手纹诊治》
  18. 呃逆《叶天士医案精华》
  19. 呃逆哕噫《医宗金鉴》
  20. 呃逆《胎产指南》
  21. 呃逆哕噫《医学摘粹》
  22. 呃逆《中医内科学》
  23. 呃逆论《症因脉治》
  24. 呃逆《医学从众录》
  25. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  26. 呃逆《麻科活人全书》
  27. 呃逆论治《类证治裁》
  28. 呃逆《松峰说疫》
  29. 呃逆脉候《类证治裁》
  30. 呃逆《松峰说疫》
  31. 呃逆门《张氏医通》


胃痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

六、胃痛

六、胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】胃痛是以胃脘部近心窝处经常疼痛为主症。胃痛的发生常因饮食失调、脾胃虚弱、情志刺激等因素引起。临床特点是胃脘部疼痛或伴有恶心，呕吐，泛酸，嘈杂，不思饮食，腹泻等。分别与西医学的急慢性胃炎、胃及十二指肠溃疡、胃痉挛、胃粘膜脱垂、胃神经官能症等相类似。

【手穴治法】

方法1：

选穴：中渚。

操作：取30号1.5毫针，迅速刺入皮下，进针3～5分、捻动得气，再捻20余下，留针15分钟，每5分钟行针1次，出针后揉闭针孔。

资料：据吉林省通化市中医院孙明一副主任医师介绍，中渚穴能舒郁行气、临床治疗胃脘痛、胸闷、胁痛，牙痛，耳中痛，对症治疗每有卓效。轻者1次可解除痛苦，重者3～5次可愈。

病例：许××，女，48岁。1989年11月20日就诊。患者胃脘痛10余年。既往有风湿性心脏病和五更泄泻病史。现症：生气后后背与胃口相引作痛，纳少，头昏而胀，周身不适。诊见：神倦，面色苍白，舌质红，苔薄白，脉沉细（右兼弦）。即针中渚穴，得气后，捻动50下，留针20分钟，胃脘连背相引痛显著减轻。二诊，再针。3次痊愈。

方法2：

选穴：中魁。

操作：用28号毫针，常规消毒后，直刺0.5寸，得气后行针30分钟，行针期间可用艾条熏灸。每日1次，10次为1疗程。

按语：此穴不仅治疗胃脘痛效果好，而且用针灸法可治食道癌。

（二）艾灸疗法

选穴：胃舒。

操作：点燃艾条，直接熏灸双手胃舒穴，每次20分钟，以患者穴位皮肤发红，灼痛尚能耐受为度。每日2次，3天为1疗程。

【手穴治萃】

胃脘痛是临床上常见病症。灸治“胃舒”穴可治疗胃脘痛。“胃舒”穴在双手小指第一节指骨外侧中间处，灸治1～3次，即有止痛效果。灸治时，点燃艾条距该穴约3寸，如欠热感，可靠近一点，有灼热感，可移远一点。两侧各灸20分钟。如病程较长，或疼痛伴呕吐者，可配合针刺双侧足三里，各刺0.5寸深，留针15分钟。每天灸2次，3天为1疗程。治疗224例，男101例，女123例，年龄12—68岁，病程最长12年，最短1日，均为门诊病人，临床表现为胃部胀痛，食欲不振，辩证属于肝气犯胃60例，湿热郁蒸40例，脾胃虚寒44例，胃阴不足29例，瘀血阻络51例。均灸1疗程而痛除。

（向伯茂浙江中医杂志8∶（3）∶3741993）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、呃逆（膈肌痉挛）
  • 当前页：六、胃痛
  • 下一页：七、胃、十二指肠溃疡
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《手穴手纹诊治》
  2. 胃痛《医法圆通》
  3. 胃痛《气功外气疗法》
  4. 胃痛《中医名词词典》
  5. 胃痛《普济方·针灸》
  6. 胃痛《医学集成》
  7. 胃痛《吴鞠通医案》
  8. 胃啼《小儿药证直诀》
  9. 胃痛《友渔斋医话》
  10. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  11. 胃痛《中医内科学》
  12. 胃酸返流《默克家庭诊疗手册》
  13. 胃痛（寒热）《针灸资生经》
  14. 胃说《医学三字经》
  15. 胃痛的中医食疗《老年食养食疗》
  16. 胃说《医学实在易》
  17. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  18. 胃舒《手穴手纹诊治》
  19. 胃痛慎用辛香温燥《三十年临证经验集》
  20. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  21. 胃痛胁痛《友渔斋医话》
  22. 胃食管反流《胃肠动力检查手册》
  23. 胃土篇《外经微言》
  24. 胃食管反流《胃肠动力检查手册》
  25. 胃吐《傅青主男科》
  26. 胃实续法《医学纲目》
  27. 胃脘《中医词典》
  28. 胃实泻之《痰火点雪》
  29. 胃脘当心而痛治验《卫生宝鉴》
  30. 胃实热方二首《外台秘要》
  31. 胃脘内痈《中医词典》


胃、十二指肠溃疡_《手穴手纹诊治》_中医诊治_【岐黄之术】

七、胃、十二指肠溃疡

七、胃、十二指肠溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】胃、十二指肠溃疡统称消化性溃疡病，是一种常见的慢性疾病。病因尚不明确。一般认为与胃酸分泌过多，内分泌机能紊乱，神经精神因素等有关。溃疡好发于胃小弯、胃窦部、十二指肠球部等处。本病的主要症状为上腹部疼痛，表现为钝痛、灼痛或剧痛，呈周期性发作，常伴有嗳气、反酸，少数患者可有恶心、呕吐等症状。胃小弯部溃疡的疼痛多发生在进食后，胃窦部及十二指肠球部溃疡的疼痛多发生在进食前。胃溃疡的压痛点在上腹部正中或略偏于左侧，十二指肠溃疡多偏于右侧。

胃、十二指肠溃疡属中医“胃脘痛”范围。俗称“心口痛”，“心下痛”。病因有病邪犯肺、肝气郁结和脾胃虚寒。治疗上以“理气止痛”为主。遵《内经》六腑以通为用而施法。

【手穴治法】

（一）针刺疗法

方法1：

选穴：胃肠点。

操作：患者伸掌，常规消毒后，用28号或30号1寸毫针，快速刺入皮下，轻轻提插捻转3～5次，患者有沉、麻感为得气，留针30分钟，每日或隔日1次，10次为1疗程。治疗期间忌食生、冷、油腻之品。厚衣被、慎风寒。

方法2：

选穴：健理三针。

操作：患者伸掌，劳宫穴后1寸取1穴，左右旁开0.5寸是两穴，共3穴。直刺或针尖向上斜刺1寸。用补法，轻轻提插捻转。得气后留针30分钟，每日或隔日1次。主治脾胃虚寒型胃脘痛。

（二）灸治疗法

选穴：胃肠点。

操作：患者把手掌放在桌面上，手心向上，取艾条一根点燃，慢慢熏灸，每日1次，每次20分钟。或取枣核大小艾炷3—5壮，直接灸或隔姜灸，每日1次。主治胃、十二指肠溃疡所致的吞酸，嘈杂。

（三）穴位注射疗法

选穴：合谷、胃肠点。

操作：选用胎盘组织液、复方丹参注射液、复方当归注射液、维生素Ｂ1等1种药物。每次取2穴，左右交替进行，每次每穴注药1毫升。隔日1次。

按语：胃、十二指肠溃疡是临床上多发病，治疗上综合治疗效果才好。上述各种疗法都能使胃脘痛缓解，但要使溃疡治愈，尚须远期观察。治疗时，要注意因人因时因地制宜，并采取多种治疗方法，综合治疗效果更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、胃痛
  • 当前页：七、胃、十二指肠溃疡
  • 下一页：八、急性胃肠炎
<<< 返回本书目录
  1. 胃【中药主治】
  2. 胃、十二指肠溃疡出血【疾病大全】
  3. 胃《胃肠动力检查手册》
  4. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  5. 胃《顾松园医镜》
  6. 胃、十二指肠溃疡急性穿孔【疾病大全】
  7. 畏热【疾病症状】
  8. 胃癌《百病自测》
  9. 畏寒【疾病症状】
  10. 胃癌《常见中老年疾病防治》
  11. 畏寒《洄溪医案》
  12. 胃癌《家庭医学百科-医疗康复篇》
  13. 畏光及流泪【疾病症状】
  14. 胃癌《中医内科学》
  15. 畏光【疾病症状】
  16. 胃癌《中医之钥》
  17. 畏风《洄溪医案》
  18. 胃癌《自我调养巧治病》
  19. 畏恶七情表《新修本草》
  20. 胃癌《自我调养巧治病》
  21. 畏恶反辩《侣山堂类辩》
  22. 胃癌【疾病大全】
  23. 味预兆《中医疾病预测》
  24. 胃癌【中药主治】
  25. 味牛膝【中药大全】
  26. 胃癌（Carcinoma of stomach）《消化病学》
  27. 味类《饮食须知》
  28. 胃癌的外科治疗《普通外科学》
  29. 味类《本草便读》
  30. 胃癌先兆《中医疾病预测》
  1. 胃、十二指肠溃疡《手穴手纹诊治》
  2. 胃、神、根《中医词典》
  3. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  4. 胃、神、根《中医名词词典》
  5. 胃、十二指肠转位及系膜调整《人体解剖学》
  6. 胃《消化病学》
  7. 胃癌《常见中老年疾病防治》
  8. 胃《人体解剖学》
  9. 胃癌《家庭医学百科-医疗康复篇》
  10. 胃《人体解剖学》
  11. 胃癌《家庭医学百科-医疗康复篇》
  12. 胃《顾松园医镜》
  13. 胃癌《百病自测》
  14. 胃《普济方·针灸》
  15. 胃癌《中医之钥》
  16. 胃《医述》
  17. 胃癌《自我调养巧治病》
  18. 胃《中医基础理论》
  19. 胃癌《自我调养巧治病》
  20. 胃《疡医大全》
  21. 胃癌《中医内科学》
  22. 胃《中医词典》
  23. 胃癌《病理学》
  24. 胃《中医名词词典》
  25. 胃癌《消化病学》
  26. 胃《默克家庭诊疗手册》
  27. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  28. 胃《默克家庭诊疗手册》
  29. 胃癌的外科治疗《普通外科学》
  30. 胃《胃肠动力检查手册》
  31. 胃癌的治疗《家庭医学百科-医疗康复篇》


急性胃肠炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

八、急性胃肠炎

八、急性胃肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

急性胃肠炎是由于饮食不洁或饮食失节造成，以腹痛、腹泻、呕吐为主要症状。发病急骤，腹泻可日达十余次或更多，便质稀薄或水样，少数可呈米汤样或洗肉水样。吐泻严重的可造成水和电解质紊乱。并伴有发烧、头痛、烦渴等全身症状。

【手穴治法】

（一）针刺疗法

方法1：

选穴：腹泻点。

操作：直刺0.3～0.5寸，进针后，顺时针方向轻轻搌动针柄，得气后留针10分钟。

方法2：

选穴：止泻三穴。

操作：用1寸毫针，直刺皮下，振颤针柄，并小幅度提插搌转，每穴半分钟，不留针。每日1次，3次为1疗程。治疗期间禁食生冷瓜果及油腻之品。

（二）穴位注射疗法

选穴：腹泻点。

药物：黄连素。

操作：按穴位注射疗法操作，进针后病人有麻胀感时注药1～2毫升。

（三）点压疗法

选穴：合谷、腹泻点、前头点。

操作：用拇指托起被点压的手，用食指或中指指尖点压。力量由轻至重，以患者能忍受的程度为限。每分钟点压60～80次，每穴点压10～20分钟，每日2～3次。不要在饭后一小时内点压，治疗期间禁食生冷油腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、胃、十二指肠溃疡
  • 当前页：八、急性胃肠炎
  • 下一页：九、胃肠神经官能症
<<< 返回本书目录
  1. 急性胃肠炎【疾病大全】
  2. 急性胃肠炎【中药主治】
  3. 急性妄想发作【疾病大全】
  4. 急性胃肠炎的中医食疗《老年食养食疗》
  5. 急性特发性心包炎【疾病大全】
  6. 急性胃扩张【疾病症状】
  7. 急性髓细胞白血病【疾病大全】
  8. 急性胃扩张【疾病大全】
  9. 急性嗜酸性粒细胞性肺炎【疾病大全】
  10. 急性胃痛【疾病症状】
  11. 急性视网膜色素上皮炎【疾病大全】
  12. 急性胃炎《家庭医学百科-医疗康复篇》
  13. 急性视网膜坏死综合征【疾病大全】
  14. 急性胃炎《消化病学》
  15. 急性失血性贫血【疾病大全】
  16. 急性胃炎【疾病大全】
  17. 急性失血所致贫血【疾病大全】
  18. 急性胃粘膜病变【疾病大全】
  19. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  20. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  21. 急性肾盂肾炎【疾病大全】
  22. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  23. 急性肾炎综合征【疾病大全】
  24. 急性细菌性痢疾《赵绍琴临证验案精选》
  25. 急性肾炎的中医食疗《老年食养食疗》
  26. 急性细支气管炎【疾病大全】
  27. 急性肾炎【中药主治】
  28. 急性下肢缺血【疾病症状】
  29. 急性肾炎【疾病大全】
  30. 急性心包炎《心脏病学》
  1. 急性胃肠炎《手穴手纹诊治》
  2. 急性疼痛临床诊断总则《急诊医学》
  3. 急性胃肠炎的中医食疗《老年食养食疗》
  4. 急性疼痛的治疗总则《急诊医学》
  5. 急性胃扩张《外科学总论》
  6. 急性髓细胞白血病《默克家庭诊疗手册》
  7. 急性胃脘痛先兆《中医疾病预测》
  8. 急性失血《急诊医学》
  9. 急性胃炎《家庭医学百科-医疗康复篇》
  10. 急性肾盂肾炎《肾脏病学》
  11. 急性胃炎《消化病学》
  12. 急性肾盂肾炎《病理学》
  13. 急性胃粘膜病变《消化病学》
  14. 急性肾炎综合征《默克家庭诊疗手册》
  15. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  16. 急性肾炎的中医食疗《老年食养食疗》
  17. 急性细菌性痢疾《赵绍琴临证验案精选》
  18. 急性肾炎《百病自测》
  19. 急性细支气管炎《病理学》
  20. 急性肾小球肾炎《理疗学》
  21. 急性胁痛先兆《中医疾病预测》
  22. 急性肾小球肾炎《赵绍琴临证验案精选》
  23. 急性心包积液的影象学检查《急诊医学》
  24. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  25. 急性心包炎《默克家庭诊疗手册》
  26. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  27. 急性心包炎《病理学》
  28. 急性肾小球肾炎《临床生物化学》
  29. 急性心包炎《心脏病学》
  30. 急性肾小管坏死《急诊医学》
  31. 急性心肌梗塞的急救《现代院外急救手册》


胃肠神经官能症_《手穴手纹诊治》_中医诊治_【岐黄之术】

九、胃肠神经官能症

九、胃肠神经官能症

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】胃肠神经官能症为一全身性疾病，系高级神经活动障碍所导致的植物神经系统机能失调，主要为胃肠分泌与运动功能紊乱。在消化道钡剂造影和纤维胃镜检查未见器质性病变。多见于壮年与中年，女性多于男性，症状轻重不一，病程多经年累月。以胃肠道症状为主，发病常与精神因素有关。

【手穴治法】

（一）针刺疗法

方法1：

选穴：胃舒（双）。

操作：患者取坐位，双手平放在桌面上，用28～30长短毫针，直刺0.3寸，病人可有麻、胀、痛感觉。留针10分钟。留针期间可用艾条灸针柄。每日1次，10次为1疗程。

方法2：

选穴：胃肠点

操作：直刺进针0.3～0.5寸，进针后轻轻搌动针柄，得气后，留针10分钟。每日1次，10次为1疗程，疗程期间休息3～5天。治疗期间禁食生冷油腻。

（二）艾灸疗法

选穴：胃舒。

操作：用艾绒制成黄豆粒大小的艾炷，直接灸胃舒穴3～5壮，或隔姜灸。每日1次，10次为1疗程。

（三）手针疗法

选穴：合谷、后溪、胃肠点。

操作：用拇指点压，每穴10～20分钟。每日点按1～2次，10次为1疗程。治疗期间禁食生冷油腻之品。饮食后一小时内不要按压治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、急性胃肠炎
  • 当前页：九、胃肠神经官能症
  • 下一页：十、慢性腹泻
<<< 返回本书目录
  1. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  2. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  3. 胃肠气胀【疾病症状】
  4. 胃肠食物不耐受症【疾病大全】
  5. 胃肠淋巴回流受阻【疾病症状】
  6. 胃肠外营养《临床营养学》
  7. 胃肠扩张与脱肛【疾病症状】
  8. 胃肠系统病急诊临床药理学《急诊医学》
  9. 胃肠疾病《病理学》
  10. 胃肠型感冒《赵绍琴临证验案精选》
  11. 胃肠激素与临床《消化病学》
  12. 胃肠型感冒《赵绍琴临证验案精选》
  13. 胃肠活动的观察及异常时的护理 《基础护理学》
  14. 胃肠型感冒《赵绍琴临证验案精选》
  15. 胃肠功能不良【疾病症状】
  16. 胃肠型感冒《赵绍琴临证验案精选》
  17. 胃肠感冒【疾病症状】
  18. 胃肠型食物中毒【疾病大全】
  19. 胃肠动力的神经调节《胃肠动力检查手册》
  20. 胃肠炎《默克家庭诊疗手册》
  21. 胃肠动力的激素调节《胃肠动力检查手册》
  22. 胃肠炎【中药主治】
  23. 胃肠动力差 【疾病症状】
  24. 胃肠粘膜的通透性增高【疾病症状】
  25. 胃肠的内分泌细胞《组织学与胚胎学》
  26. 胃疸《圣济总录》
  27. 胃肠道症状【疾病症状】
  28. 胃疸汤【方剂大全】
  29. 胃肠道正常X表现《放射诊断学》
  30. 胃电图《胃肠动力检查手册》
  1. 胃肠神经官能症《手穴手纹诊治》
  2. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  3. 胃肠神经官能症《消化病学》
  4. 胃肠内分泌细胞的形态及分布《生理学》
  5. 胃肠外营养的并发症《临床营养学》
  6. 胃肠减压术《现代院外急救手册》
  7. 胃肠外营养的监测《临床营养学》
  8. 胃肠激素与临床《消化病学》
  9. 胃肠外营养的实施《临床营养学》
  10. 胃肠激素的作用《生理学》
  11. 胃肠外营养的指征《临床营养学》
  12. 胃肠激素《生理学》
  13. 胃肠外营养的种类《临床营养学》
  14. 胃肠活动的观察及异常时的护理《基础护理学》
  15. 胃肠外营养的组织和护理《临床营养学》
  16. 胃肠动力的神经调节《胃肠动力检查手册》
  17. 胃肠型感冒《赵绍琴临证验案精选》
  18. 胃肠动力的激素调节《胃肠动力检查手册》
  19. 胃肠型感冒《赵绍琴临证验案精选》
  20. 胃肠点《手穴手纹诊治》
  21. 胃肠型感冒《赵绍琴临证验案精选》
  22. 胃肠的神经支配及其作用《生理学》
  23. 胃肠型感冒《赵绍琴临证验案精选》
  24. 胃肠的内分泌细胞《组织学与胚胎学》
  25. 胃肠型食物中毒《传染病》
  26. 胃肠道正常X表现《放射诊断学》
  27. 胃肠炎《默克家庭诊疗手册》
  28. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  29. 胃肠胀气《默克家庭诊疗手册》
  30. 胃肠道检查方法《放射诊断学》
  31. 胃虫病《中医词典》


慢性腹泻_《手穴手纹诊治》_中医诊治_【岐黄之术】

十、慢性腹泻

十、慢性腹泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】慢性腹泻又称“泄泻”，是指排便次数增多，粪便稀薄，甚至泻出如水样而言。泄泻的主要病变部位在于脾胃与大小肠。其致病原因有感受外邪、饮食所伤和脏腑功能失调所致。根据病变部位，可分为小肠、结肠、直肠性腹泻、痛在脐周、便后不缓解，便质稀薄，一般为小肠性腹泻；如腹痛有便意，便后腹痛缓解，便质呈粘液或带有脓血的，一般为结肠性腹泻；如伴有里急后重的，一般属于乙状结肠或直肠的病变。

【手穴治法】

（一）针刺疗法

方法1：

选穴：腹泻点（双）。

操作：患者取双手放于桌面上，医者用右手拇指轻轻掐压患者手背第三、四指掌关节之间，以显示骨间隙，常规皮肤消毒，直刺0.3～0.5寸。提插捻转，寻针感麻、酸至指尖，留针30分钟，每日1次。

方法2：

选穴：大肠点。

操作：患者伸掌，手指掌面，食指第二指关节横纹上，找准针刺点，垂直刺入约0.2～0.5寸，可根据引起的原因，病情的缓急，病程的长短，分别施以强、中、弱刺激，留针10分钟。每日1次，10次为1疗程。

（二）穴位注射疗法

选穴：腹泻点（双）。

操作：取胎盘组织液2毫升，用注射器吸入，按穴位注射疗法操作，对准穴位进针，每穴注药1毫升，隔日1次，7次为1疗程，可治疗溃疡性结肠炎所致的泻泄。如大便带有脓血，里急后重，可穴位注射黄连素或庆大霉素，方法同前。

（三）艾灸疗法

选穴：合谷、大肠点。

操作：用艾条熏灸，每穴熏灸20分钟，每日1次。亦可用艾炷直接灸3—5壮。主治虚寒性腹泻。对肾阳衰微，命门火衰所致的腹泻，可加灸肾穴（夜尿点）。

（四）点穴疗法

选穴：合谷，腹泻点。

操作：要求患者自然放松，先把被点压的穴位部皮肤搓热，并嘱患者喝杯热水，在穴位上少涂一点护肤油或按摩乳，开始要轻，以后逐渐加压，每日1次。如系肝气乘脾所致的腹痛泻泄，可加按压肝穴，以柔肝健脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、胃肠神经官能症
  • 当前页：十、慢性腹泻
  • 下一页：十一、晕厥
<<< 返回本书目录
  1. 慢性腹泻【疾病大全】
  2. 慢性肝炎《赵绍琴临证验案精选》
  3. 慢性腹痛【疾病症状】
  4. 慢性肝炎【中药主治】
  5. 慢性附睾炎【疾病大全】
  6. 慢性肝炎案《名师垂教》
  7. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  8. 慢性肝炎丸【方剂大全】
  9. 慢性肺源性心脏病【疾病大全】
  10. 慢性干燥性鼻炎【疾病大全】
  11. 慢性肺源性心脏病《老年百病防治》
  12. 慢性宫颈炎《百病自测》
  13. 慢性肺原性心脏病《百病自测》
  14. 慢性宫颈炎【疾病大全】
  15. 慢性肺炎【疾病大全】
  16. 慢性骨髓炎《百病自测》
  17. 慢性肥厚性鼻炎【疾病大全】
  18. 慢性骨髓炎【疾病大全】
  19. 慢性肥厚性鼻炎《临床激光治疗学》
  20. 慢性骨髓炎【中药主治】
  21. 慢性放射病诊断《核、化学武器损伤》
  22. 慢性喉炎《家庭医学百科-医疗康复篇》
  23. 慢性放射病预防和治疗《核、化学武器损伤》
  24. 慢性喉炎《老年百病防治》
  25. 慢性放射病临床表现《核、化学武器损伤》
  26. 慢性喉炎《赵绍琴临证验案精选》
  27. 慢性放射病《核、化学武器损伤》
  28. 慢性喉炎《中西医结合耳鼻喉科》
  29. 慢性反流性肾病【疾病大全】
  30. 慢性喉炎【疾病大全】
  1. 慢性腹泻《手穴手纹诊治》
  2. 慢性附睾炎《泌尿外科学》
  3. 慢性肝细胞损伤的检验指标《临床生物化学》
  4. 慢性风湿性心瓣膜病《心脏病学》
  5. 慢性肝炎《默克家庭诊疗手册》
  6. 慢性肺源性心脏病《病理学》
  7. 慢性肝炎《赵绍琴临证验案精选》
  8. 慢性肺源性心脏病《老年百病防治》
  9. 慢性肝炎案《名师垂教》
  10. 慢性肺原性心脏病《百病自测》
  11. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  12. 慢性肺原性心脏病《放射诊断学》
  13. 慢性肝炎的治疗《三十年临证经验集》
  14. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  15. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  16. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  17. 慢性高原适应不全症《病理生理学》
  18. 慢性肥厚性鼻炎《临床激光治疗学》
  19. 慢性宫颈炎《百病自测》
  20. 慢性放射病《核、化学武器损伤》
  21. 慢性骨髓炎《百病自测》
  22. 慢性胆囊炎证治一得《名师垂教》
  23. 慢性冠特动脉供血不全《物理诊断学》
  24. 慢性胆囊炎《自我调养巧治病》
  25. 慢性喉炎《家庭医学百科-医疗康复篇》
  26. 慢性胆囊炎《老年百病防治》
  27. 慢性喉炎《赵绍琴临证验案精选》
  28. 慢性胆囊炎《常见中老年疾病防治》
  29. 慢性喉炎《中西医结合耳鼻喉科》
  30. 慢性胆囊炎《默克家庭诊疗手册》
  31. 慢性喉炎《老年百病防治》


晕厥_《手穴手纹诊治》_中医诊治_【岐黄之术】

十一、晕厥

十一、晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

晕厥产生的原因多为急性一过性脑缺氧。多见于心脑血管疾病。也可由神经、血糖低等因素所致。属于祖国医学“厥证”范围。其机理为气机突然逆乱，升降乖异，气血运行失常造成。

【手穴治法】

（一）点刺放血疗法

选穴：劳宫、涌泉。

操作：用三棱针或粗毫针，常规消毒后，快速浅刺劳宫、涌泉穴，放血少许。

资料：据张忠仁氏介绍劳宫、涌泉穴放血治疗晕厥效果甚好。（江西中医药：1991，（4）—56）

病例：徐某某、女，42岁。1986年3月22日上午11时左右上班时，突然昏倒于地，面色苍白，双眼紧闭，脉沉细无力，血压10.6/7．4ＫＰａ，心率51次/分。余急用三棱针速刺劳宫、涌泉放血少许，少顷，患者清醒，面色随之见红润，血压回升至13.3/9．0Ｋｐａ，谈吐正常，再授开水调服50％葡萄糖水40毫升，给患者饮服，稍息片刻，诸症尽除。

（二）指针疗法

选穴：合谷。

操作：拇指放在合谷穴上，食指、中指放在掌内与合谷穴相对处，上下手指同时按压合谷穴，一压一放，不断进行，直至病人神志清醒为止。

资料：摘《单穴治病选萃》。据肖继方介绍：用指按压合谷治疗晕针多例，均可使患者在数分钟内神志清醒。

病例：某某、男，46岁。1984年2月4日晚突然昏倒、神志不清，二便失禁，当时一时无法找到药物，在紧急情况下。即给予指压合谷穴（双侧），一压一放，约3分钟左右病人神志即清醒。

按语：合谷为手阳明之原穴，据近代名医张山雷指出：“水沟、合谷穴之针刺，以回知觉。”《疮科纲要》亦指出：“猝厥暴死不知人，皆能应手出声，立刻清醒”。由此，用之有效。

（三）针刺疗法

选穴：中冲。

操作：用粗短毫针，常规消毒后，刺入穴位0.3～0.5寸深，提插捻转。不留针，并配合针刺人中，以苏醒神志。

按语：晕厥是一种因脑部发生暂时性的缺血、缺氧而突然的短时间的意识丧失。病人会突然晕倒，由于头部缺血，在抢救现场，须先使病员平卧，取低头位，再针刺，按压，针刺、按压均取强刺激。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、慢性腹泻
  • 当前页：十一、晕厥
  • 下一页：十二、偏瘫
<<< 返回本书目录
  1. 晕厥【疾病大全】
  2. 晕厥的急救《现代院外急救手册》
  3. 晕厥【疾病症状】
  4. 晕厥反复发作【疾病症状】
  5. 晕厥《急诊医学》
  6. 晕厥论《妇科秘书》
  7. 晕机【疾病症状】
  8. 晕厥论《胎产心法》
  9. 晕动症的急救《现代院外急救手册》
  10. 晕厥预兆【疾病症状】
  11. 晕动症【疾病症状】
  12. 晕厥总论《胎产秘书》
  13. 晕动病【疾病大全】
  14. 晕轮效应【疾病症状】
  15. 晕车【疾病症状】
  16. 晕痛《血证论》
  17. 粤万年青【中药大全】
  18. 晕眩《人体使用手册》
  19. 粤瓦韦【中药大全】
  20. 晕眩【疾病症状】
  21. 越西木香【中药大全】
  22. 晕血【疾病症状】
  23. 越西川木香【中药大全】
  24. 晕药【中药大全】
  25. 越王余算【中药大全】
  26. 晕翳方《外台秘要》
  27. 越王余筭【中药大全】
  28. 晕针《古今医统大全》
  29. 越王余《本草纲目》完整版
  30. 晕针《针灸聚英》
  1. 晕厥《手穴手纹诊治》
  2. 晕厥《默克家庭诊疗手册》
  3. 晕厥《中医词典》
  4. 晕厥《急诊医学》
  5. 晕厥《神经精神疾病诊断学》
  6. 晕灸《中医词典》
  7. 晕厥的急救《现代院外急救手册》
  8. 晕动症的急救《现代院外急救手册》
  9. 晕厥论《胎产心法》
  10. 瀹指《中医词典》
  11. 晕厥论《妇科秘书》
  12. 越王余算《证类本草》
  13. 晕厥总论《胎产秘书》
  14. 越王余《海药本草》
  15. 晕痧《中医词典》
  16. 越桃散《退思集类方歌注》
  17. 晕石《证类本草》
  18. 越脾汤《退思集类方歌注》
  19. 晕痛《血证论》
  20. 越脾加术汤《退思集类方歌注》
  21. 晕陀罗中毒《中医词典》
  22. 越脾加半夏汤《退思集类方歌注》
  23. 晕翳方四首《外台秘要》
  24. 越林《中医词典》
  25. 晕针《中医名词词典》
  26. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  27. 晕针《中医刺灸》
  28. 越鞠丸《时方歌括》
  29. 晕针《中医词典》
  30. 越鞠丸《汤头歌诀》
  31. 晕针《古今医统大全》


偏瘫_《手穴手纹诊治》_中医诊治_【岐黄之术】

十二、偏瘫

十二、偏瘫

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】凡同一侧上、下肢随意运动减退或消失称偏瘫，是上运动神经元病变的结果。从大脑皮层运动区直到颈髓5一侧锥体束损害，均可能出现偏瘫。常见病因有：脑血管意外、脑炎、脑外伤等，以脑血管意外的偏瘫为常见。对此，中医根据病情的轻重，病变的深浅分为中风中经络、中脏腑。瘫痪特点，除一侧肢体随意运动减退或消失外，腱反射亢进，肌腱张力增高，语言障碍等。

【手穴治法】

（一）针刺疗法

方法1：

选穴：中渚。

操作：用30号1.5寸毫针，常规消毒后，取双侧中渚穴，针尖略向上斜刺，得气后，双手作大幅度提插捻转，加强刺激，使针感上传。每日或隔日1次，2～3周为1疗程。

按语：中渚为手少阳三焦经穴，与厥阴心包相表里，能开窍，醒神，宣导三焦气机。

方法2：

选穴：合谷。

操作：直到0.8寸，得气后，提插捻转1分钟，留针15～20分钟。留针期间可用电针仪通电，以增强疗效。每日1次，2周为1疗程。

（二）穴位注射疗法

选穴：合谷。

药物：缺血性中风（脑血栓形成和脑栓塞）可选用75％复方当归注射液，出血性偏瘫选用维生素Ｂ1、维生素Ｂ2。

操作：常规消毒后，按穴位注射法，每穴注药0.5～1毫升。

（三）点刺放血疗法

操作：术者左手拇，食、中三指捏起少商穴周围皮肤，右手持三棱针或毫针迅速刺入半分，并立即将针退出，然后用手挤压局部，放血0.5毫升左右，同时拍打麻木的肢体。每日放血1次。

【手穴治萃】

单穴针刺治疗中风后遗症的体会。对中风后遗症上肢或指端麻木，取“少商”穴。术者左手拇、食、中三指捏起少商穴周围皮肤，右手持三棱针或毫针迅速刺入半分，并立即将针退出，然后用手挤压局部，放血0.5毫升左右，同时拍打麻木的肢体。

疗效：单用该穴刺血治疗中风上肢麻木或指端麻木患者50例，每日点刺放血1次，轻者3次即愈，重症7次见效，总有效率为85％。

按：依“病在脏者取之井”之理，以三棱针点刺少商放血，具有通经气，理气血，泄肺热，通窍络，苏厥逆，利咽喉，消肿痛之功，对中风后肢体麻木有较好疗效。（李忠仁江苏中医1992∶（6）—22）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、晕厥
  • 当前页：十二、偏瘫
  • 下一页：十三、雷诺病
<<< 返回本书目录
  1. 偏瘫【疾病症状】
  2. 偏瘫【中药主治】
  3. 偏身萎缩【疾病症状】
  4. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 偏身麻木【疾病症状】
  6. 偏瘫的康复《康复医学》
  7. 偏身肌张力障碍【疾病症状】
  8. 偏头痛《圣济总录》
  9. 偏盲偏身感觉障碍【疾病症状】
  10. 偏头痛《药症忌宜》
  11. 偏盲【疾病症状】
  12. 偏头痛《自我调养巧治病》
  13. 偏历穴【上肢外侧穴位】
  14. 偏头痛【疾病症状】
  15. 偏枯【方剂主治】
  16. 偏头痛【疾病大全】
  17. 偏枯《针灸素难要旨》
  18. 偏头痛【中药主治】
  19. 偏沮【疾病大全】
  20. 偏头痛方《苏沈良方》
  21. 偏花黄芩【中药大全】
  22. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  23. 偏风口噤《证治准绳·幼科》
  24. 偏斜骨盆【疾病症状】
  25. 偏风口噤《张氏医通》
  26. 偏叶白齿藓【中药大全】
  27. 偏风口噤《保婴撮要》
  28. 偏正头风《扁鹊神应针灸玉龙经》
  29. 偏风方《外台秘要》
  30. 偏正头风《凌临灵方》
  1. 偏瘫《手穴手纹诊治》
  2. 偏渗小便不利《症因脉治》
  3. 偏瘫《气功外气疗法》
  4. 偏渗小便不利《中医词典》
  5. 偏瘫《神经精神疾病诊断学》
  6. 偏肾《中医词典》
  7. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 偏热痢疾《圆运动的古中医学》
  9. 偏瘫的康复治疗《康复医学》
  10. 偏气《中医词典》
  11. 偏桃仁《海药本草》
  12. 偏脑疽《中医词典》
  13. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  14. 偏马坠《中医词典》
  15. 偏头风《中医词典》
  16. 偏漏《中医词典》
  17. 偏头风《医学纲目》
  18. 偏历《针灸学》
  19. 偏头疼方《奇方类编》
  20. 偏历《子午流注说难》
  21. 偏头痛《急诊医学》
  22. 偏历《中医词典》
  23. 偏头痛《默克家庭诊疗手册》
  24. 偏历《针灸大成》
  25. 偏头痛《中医名词词典》
  26. 偏枯肉苛《灵素节注类编》
  27. 偏头痛《圣济总录》
  28. 偏枯健全汤方《邹孟城三十年临证经验集》
  29. 偏头痛《自我调养巧治病》
  30. 偏枯《针灸素难要旨》
  31. 偏头痛《中医词典》


雷诺病_《手穴手纹诊治》_中医诊治_【岐黄之术】

十三、雷诺病

十三、雷诺病

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】雷诺病（Ｒａｙｎａｕｄｄｉｓｅａｓｅ）又称二肢端动脉痉挛病”，是血管神经功能紊乱所致的肢端小动脉痉挛性疾病。本病少见，多发于女性，男女比例为1∶10。发病年龄多在20～30岁之间。

本病的病因中医认为多因气血亏虚，经脉失养或寒邪客于经脉，脉络失调所致，属于“脉痹”范畴。西医对此病的病因认识还不完全清楚，可能与中枢神经功能失调，血液循环中肾上腺素含量和去甲肾上腺素的含量增高有关。也有人认为和内分泌与遗传因素有关。因常观察到妇女月经期加重和有家族史等现象。

本病起病缓慢，发作时手指肤色先变白，继而发紫，约持续数分钟后自行缓解，皮肤转红并有烧灼、刺痛感，两手手指多呈对称性，多先从指尖开始，其后波及整个手指，其中以小指和无名指最先最多受累。长期发作可致皮肤萎缩、增厚、溃疡、甚至指端坏疽。

【手穴治法】

（一）激光治疗法

选穴：十二经“井”穴。

操作：患者取合适体位，用温水洗净双手，选用小功率气体激光器，采取直接照射法。接通电源，激光管点燃后，再调整电流至激光管最佳工作电流量，使激光管发光稳定。把手伸开，对准穴位，距离穴位部皮肤30厘米，照射功率8～10毫瓦。每次照射5～10分钟，每日照射1次，10天为1疗程。

（二）针刺疗法

选穴：合谷、阳池、八风、八邪。

操作：针刺时上肢可配合外关，曲池、下肢配阳陵泉、足三里、三阴交。每次选4～5个穴，每日或隔日1次。

（三）穴位注射疗法

选穴：八邪、八风。

药物：复方当归注射液，复方丹参注射液、毛冬青注射液。

操作：按穴位注射疗法操作，每次取2～3穴，每次每穴注射0.5～1毫升，隔日1次。

【手穴治萃】

氦—氖激光治疗雷诺氏症40例。男14例，女26例。病程7天～5年。上肢患病34例，下肢患病6例。

治疗方法：取十二经穴中患指上的井穴。如小指取少冲，无名指取关冲等。治疗：氦—氖激光直接照射穴位，功率8ＭＷ，波长6328Ａ。每日1次，每穴10分钟，1月为1疗程，2个疗程统计疗效。

治疗结果：痊愈26例，占65％，为症状消失，甲皱微循环正常。显效10例，占25％，为症状基本消失，甲皱微循环明显好转。好转4例，占10％，为症状减轻，甲皱微循环检查较前好转。（孙旗立等中国针灸，（1）：25，1992）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、偏瘫
  • 当前页：十三、雷诺病
  • 下一页：十四、汗证
<<< 返回本书目录
  1. 雷诺病【疾病大全】
  2. 雷诺氏病【疾病大全】
  3. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  4. 雷诺氏综合征《百病自测》
  5. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  6. 雷诺综合征【疾病大全】
  7. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  8. 雷氏方【方剂大全】
  9. 雷墨《本草纲目》图文版
  10. 雷氏千金丸【方剂大全】
  11. 雷墨《本草纲目》完整版
  12. 雷头《儒门事亲》
  13. 雷蘑【中药大全】
  14. 雷头风【疾病大全】
  15. 雷论宣剂《雷公炮炙论》
  16. 雷头风歌《眼科心法要诀》
  17. 雷论合药分剂料理法则《雷公炮炙论》
  18. 雷头风歌《医宗金鉴》
  19. 雷金散【方剂大全】
  20. 雷头风内障《秘传眼科龙木论》
  21. 雷击伤的急救《现代院外急救手册》
  22. 雷头泻肝散【方剂大全】
  23. 雷火针法；蒸脐治病法《针灸大成》
  24. 雷丸《本草纲目》完整版
  25. 雷火针法《灸法秘传》
  26. 雷丸《本草乘雅半偈》
  27. 雷火针法《疯门全书》
  28. 雷丸《本草崇原》
  29. 雷火针【方剂大全】
  30. 雷丸《本草新编》
  1. 雷诺病《手穴手纹诊治》
  2. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  3. 雷诺病和雷诺现象《默克家庭诊疗手册》
  4. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  5. 雷诺氏综合征《百病自测》
  6. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  7. 雷气《中医词典》
  8. 雷论宣剂《雷公炮炙论》
  9. 雷氏千金丸《备急千金要方》
  10. 雷论合药分剂料理法则《雷公炮炙论》
  11. 雷头《儒门事亲》
  12. 雷廓《中医词典》
  13. 雷头风《中医名词词典》
  14. 雷击伤的急救《现代院外急救手册》
  15. 雷头风《中医词典》
  16. 雷火针法《灸法秘传》
  17. 雷头风《医学纲目》
  18. 雷火针法《疯门全书》
  19. 雷头风《医述》
  20. 雷火针法《针灸大成》
  21. 雷头风《金匮翼》
  22. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  23. 雷头风《外科全生集》
  24. 雷火针《跌打损伤回生集》
  25. 雷头风《回生集》
  26. 雷火神针《本草撮要》
  27. 雷头风方《卫生宝鉴》
  28. 雷火神针《中医词典》
  29. 雷头风歌《眼科心法要诀》
  30. 雷公炮炙论序《证类本草》
  31. 雷头风歌《医宗金鉴》


汗证_《手穴手纹诊治》_中医诊治_【岐黄之术】

十四、汗证

十四、汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】汗证是由阴阳失调，腠理不固而致汗液外泄失常的病证。多由肺气不足，营卫不和，阴虚火旺，邪热郁蒸等多种原因引起。治疗原则以益气养阴，固表敛汗为法。

【手穴治法】

（一）针刺疗法

选穴：合谷、复溜。

操作：常规消毒后，用28号1.5寸毫针，快速刺入皮下，缓慢进针，寻觅针感，可根据自汗、盗汗或汗不出等不同症型，采取补、泻不同手法。

资料：据王侃报道：针刺合谷、复溜穴治疗汗证，两穴相配，采用不同的补泻手法，对汗液会产生不同的调节作用。先补合谷，后泻复溜可发汗；先泻合谷，后补复溜可止汗。针合谷、复溜对汗液有影响，并会产生性质不同的临床结果。即采取不同的补泻手法，在同一穴位上，能使无汗、多汗的病理状态趋于正常，进而说明针刺采用不同手法可以达到不同的目的，具有双向调节作用。其实质可能是通过针刺手法来激发经气功能，调动机体本身的调节作用，使低下的机能旺盛起来，使过亢的机能恢复正常。但临床上必须把有汗、无汗，虚证、实证，采用补法还是泻汗运用好，做到辨证准确，应用得当，才是治愈疾病的关键所在。（针刺治疗汗证的体会/王侃/中医杂志——1985，（3），—48）

（二）点穴疗法

选穴：合谷、板门、退热点。

操作：取以上穴位，医者左手握住患者手指尖部，右手拇指点按每穴3—5下。然后根据虚证，实证分别采取补泻手法。补法以顺时针的方向旋转，泻法以逆时针的方向旋转。每穴按压旋转100次，每天进行治疗1次。10～14天为1疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、雷诺病
  • 当前页：十四、汗证
  • 下一页：十五、遗精
<<< 返回本书目录
  1. 汗证【疾病大全】
  2. 汗证门《幼科心法要诀》
  3. 汗证《中医内科学》
  4. 汗证门《幼科指南》
  5. 汗证《中医儿科学》
  6. 汗证总括《医宗金鉴》
  7. 汗证《杂病广要》
  8. 汗症《灸法秘传》
  9. 汗证《医学正传》
  10. 汗症《寿世保元》
  11. 汗证《医学集成》
  12. 汗症《幼科折衷》
  13. 汗证《医法圆通》
  14. 汗症论治《类证治裁》
  15. 汗证《万病回春》
  16. 汗症门《辨证录》
  17. 汗证《景岳全书》
  18. 汗症章《医学妙谛》
  19. 汗证《古今名医汇粹》
  20. 汗之而热不退歌《伤寒百证歌》
  21. 汗浙疮门主论《疡医大全》
  22. 汗之则疮已《外科理例》
  23. 汗液异常辨病《常见病自测》
  24. 汗之则疮已《卫生宝鉴》
  25. 汗血证治《三因极一病证方论》
  26. 汗总论《证治准绳·杂病》
  27. 汗血《血证论》
  28. 旱菜【中药大全】
  29. 汗血《圣济总录》
  30. 旱冬瓜【中药大全】
  1. 汗证《手穴手纹诊治》
  2. 汗证《景岳全书》
  3. 汗证《中医词典》
  4. 汗证《医法圆通》
  5. 汗证《杂病广要》
  6. 汗证《医学集成》
  7. 汗证《医学正传》
  8. 汗浙疮门主论《疡医大全》
  9. 汗证《万病回春》
  10. 汗浙疮门主方《疡医大全》
  11. 汗证《古今名医汇粹》
  12. 汗有六要五忌《医述》
  13. 汗证《中医内科学》
  14. 汗液异常辨病《常见病自测》
  15. 汗证《中医儿科学》
  16. 汗液的颜色辨病《常见病自测》
  17. 汗证简便方《幼幼集成》
  18. 汗液《百病自测》
  19. 汗证门《幼科指南》
  20. 汗血证治《三因极一病证方论》
  21. 汗证总括《医宗金鉴》
  22. 汗血候《诸病源候论》
  23. 汗证总括《幼科心法要诀》
  24. 汗血候《诸病源候论》
  25. 汗症《寿世保元》
  26. 汗血《奇效简便良方》
  27. 汗症《寿世保元》
  28. 汗血《血证论》
  29. 汗症《幼科折衷》
  30. 汗血《中医词典》
  31. 汗症《灸法秘传》


遗精_《手穴手纹诊治》_中医诊治_【岐黄之术】

十五、遗精

十五、遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

遗精是男子常发生的生理现象。一般十五六岁已进入青春期，有时出现溢精和泻精，如次数过多，表现精神萎靡，面色苍白，四肢酸软，盗汗，小便前后有白色分泌物，就应考虑属于病态。本病分为：梦遗和滑精。梦遗是因作梦性交而射精，多属实火，故有头昏，耳鸣，健忘，小便短赤，精神不振等症状；滑精是无梦而精液不自主地流出来，多因精关不固，日久则见腰酸腿软，疲乏无力，心悸，食欲不振，下元虚冷，甚则出现阳萎不举。

【手穴治法】

（一）针刺疗法

选穴：后溪。

操作：患者轻握拳，在手掌尺缘掌横纹头进针0.5～0.8寸。提插捻转，得气后留针20分钟，每日1次，10次为1疗程。

（二）点穴疗法

选穴：夜尿点、阳池。

操作：用拇指指尖点压，一日数次。注意排除患者的精神心理因素，本法可以作为药物治疗的辅助疗法。

（三）艾灸疗法

选穴：全息腰。

操作：用艾绒制成麦粒大小的艾炷，每次直接灸5～7壮，每日1次、2周为1疗程。治疗期间戒烟酒。

【手穴治萃】

列缺穴埋针治疗遗精65例。年龄最小20岁，最大37岁；病程最轻3个月，最长4年。其中有梦而遗者56例，无梦而遗者9例；未婚者39例，已婚者26例。查体均未发现生殖系器质性病变。患者遗精次数3～5天1次甚者每晚必遗。并多伴有头晕、神疲、乏力，腰腿酸软等症状。严重影响工作学习。

治疗方法：取单侧列缺穴（两手交叉食指指端）。穴位常规消毒后，用28号1寸不锈钢针，逆经脉循行方向平刺入穴位，以局部产生酸麻胀感为度。令患者取不同姿式活动无影响时，以胶布固定。每周埋针3次，左右交替进行，留针12—18小时，一般多于晚6～7时埋针，至次日8～12时取下。每天睡前在胶布上按压数次，以加强针感。

治疗结果：痊愈：伴随症状消除，遗精停止或遗精次数减少至每月3次以下者59例；有效：伴随症状基本消除，遗精次数减少但未达到每月3次以下者6例，其治愈率为90.7％，有效率为100％。

认为列缺穴归属手太阴肺经，为八脉交会之一，通于经脉，经脉起于肾下精宫，上循阴器。故通过埋针列缺穴来通调经脉，治疗遗精。（刘喆实用中医内科杂志（37.33：1992）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、汗证
  • 当前页：十五、遗精
  • 下一页：十六、疟疾
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《手穴手纹诊治》
  2. 遗精《景岳全书》
  3. 遗精《气功外气疗法》
  4. 遗精《医法圆通》
  5. 遗精《中医词典》
  6. 遗精《中医名词词典》
  7. 遗精《凌临灵方》
  8. 遗精《评琴书屋医略》
  9. 遗精《虚损启微》
  10. 遗精《名师垂教》
  11. 遗精《疫疹一得》
  12. 遗精《医学集成》
  13. 遗精《续名医类案》
  14. 遗滑《顾松园医镜》
  15. 遗精《医述》
  16. 遗粪《盘珠集胎产症治》
  17. 遗精《杂病广要》
  18. 遗毒《伤寒括要》
  19. 遗精《张氏医通》
  20. 遗毒《古今医彻》
  21. 遗精《证治准绳·类方》
  22. 遗毒《外科大成》
  23. 遗精《证治准绳·杂病》
  24. 遗毒《外科心法要诀》
  25. 遗精《寿世保元》
  26. 遗毒《医宗金鉴》
  27. 遗精《临证指南医案》
  28. 遗毒《中医词典》
  29. 遗精《医碥》
  30. 遗道《中医词典》
  31. 遗精《医碥》


疟疾_《手穴手纹诊治》_中医诊治_【岐黄之术】

十六、疟疾

十六、疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾是由疟原虫引起的一种周期性发冷、发热性传染病，其媒介为蚊子叮咬引起，俗称“打摆子”。多发生在夏秋季节。

疟疾的典型症状：先发冷，后发热，最后汗出热退。发冷可全身寒战，发热可全身发烫，面红耳赤，高热可达40度以上，并伴有头痛、全身不适等症。

疟疾的结果是贫血，肝、脾肿大，多脏器血栓栓塞。

【手穴治法】

（一）针刺疗法

方法1：

选穴：疟门。

操作：患者取坐位，手掌放在桌面或双膝上，常规消毒后，对准穴位，直刺进针。进针约1寸深。施提插捻转，得气后留针30分钟。在疟发前，或发作时效果好，发作后亦可。

资料：针刺疟门穴治疟疾/方选书/四川中医，1985—（10）—46。据报道，治疗58例，效果满意。

方法2：

选穴：鱼际、合谷。

操作：选2寸毫针，常规消毒后，快速刺入皮肤。患者取立掌位，针尖可从合谷向鱼际透刺，亦可由鱼际刺向合谷。得气后留针30分钟。

（二）电针疗法

选穴：疟门。

操作：患者取坐，卧位，伸掌。采取直流电疗对置法，将两个2厘米的电极片，阳极置于穴位，阴极置于手掌与穴位相对应的部位，勿使两电极接触、电流强度6～10毫安，每次治疗15～25分钟，每日1次。2周为1疗程。疗程间休息3天．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、遗精
  • 当前页：十六、疟疾
  • 下一页：一、腰背扭伤
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《手穴手纹诊治》
  2. 疟疾《景岳全书》
  3. 疟疾《孙真人海上方》
  4. 疟疾《医理真传》
  5. 疟疾《傅青主男科》
  6. 疟疾《中医名词词典》
  7. 疟疾《中医词典》
  8. 疟疾《育婴家秘》
  9. 疟疾《中医词典》
  10. 疟疾《医学集成》
  11. 疟疾《产鉴》
  12. 疟疾《默克家庭诊疗手册》
  13. 疟疾《全生指迷方》
  14. 疟疾《急诊医学》
  15. 疟疾《扁鹊神应针灸玉龙经》
  16. 疟积《中医词典》
  17. 疟疾《医学传灯》
  18. 疟积《中医词典》
  19. 疟疾《女科秘旨》
  20. 疟黄《中医词典》
  21. 疟疾《医宗金鉴》
  22. 疟黄《中医词典》
  23. 疟疾《幼幼新书》
  24. 疟候《诸病源候论》
  25. 疟疾《续名医类案》
  26. 疟候《诸病源候论》
  27. 疟疾《医述》
  28. 疟后余热候《诸病源候论》
  29. 疟疾《医述》
  30. 疟后引饮《幼幼新书》
  31. 疟疾《寿世保元》


腰背扭伤_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、腰背扭伤

一、腰背扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

背腰部的肌肉、筋膜、韧带等软组织常可因急性扭、挫伤或慢性劳损而引起损伤。如腰背用力太猛、负荷过重，或因体位和姿式的不当等。挫伤是由外界暴力撞击而引起，劳损则是长期在某一姿势下劳动，或骨骼畸形、病变而导致的积累性损伤，也可因急性扭、挫伤恢复不全式反复多次受伤而造成。

本病的主要临床表现是背腰部的疼痛和不同程度的功能障碍。急性扭、挫伤者，起病突然，有外伤史，局部疼痛，压痛明显，严重时并有肿胀或血肿。慢性劳损者，多有持久的时轻时重的背腰酸痛史，亦可有不同程度的压痛，每于劳累、气候变化时加重，患处常感怕冷，并可急性发作。久坐久卧后起来活动时症状加重，并有板滞僵硬感。

【手穴治法】

（一）针刺疗法

选穴：鱼际、后溪、腰腿点、痛灵、威灵、精灵、第二掌骨全息穴、上都、养老。

操作方法：取以上1～2个穴位，直刺适应于急性扭挫伤或慢性劳损急性发作时，如局部怕冷发凉者，可行温针或艾灸。

（二）穴位注射疗法

选穴：腰腿点、后溪。

穴位注射方选：选用以上穴位压痛明显点。急性扭、挫伤用0.5～1％盐酸普鲁卡因5～10毫升注入，隔日1次；慢性劳损用10％葡萄糖5～10毫升或25％硫酸镁5毫升加2％盐酸普鲁卡因1毫升慢慢穴位注入。

（三）电针疗法

选穴：腰腿点、上都。

操作：用28毫针直刺0.3～0.5寸，按电针疗法接通电疗仪，穴位电刺激，每次5～10分钟。

（四）点穴治疗

选穴：腰腿点、后溪。

操作：用手指点、掐和扣击以上穴位3～6次，使受刺激部位有麻胀感，刺激时间应稍长，节律要均匀，力量由轻到重，要注意不要掐破皮肤。在刺激穴位时，让患者站立，两腿分开站稳，作腰部前后屈曲和左右旋转运动。活动节奏要由慢渐快，边点压边活动，这样效果显著。

【手穴治萃】

针威灵、精灵治疗急性腰扭伤。以针刺经外奇穴威灵、精灵两穴为主，治疗急性腰扭伤效果满意。针刺时嘱患者正坐，腰部放松，伸展患侧手背，伏掌。选30号1寸毫针，分别针刺上两穴，均刺深0.3～0.5寸。得气后即缓慢提插、捻转。嘱患者站起，活动腰部，前俯后仰，左右旋转，再留针半小时，留针间行针两次。每日1次。治疗100例，经治1～3次，除2例无效外，90例腰痛消失，活动正常。8例腰痛基本消失，活动正常，偶有轻度疼痛。（张林灿浙江中医杂志8：（3）3741993）

第二掌骨侧全息新穴治愈急性腰扭伤50例。患者半握拳如松握鸡卵状，肌肉自然放松，虎口朝上，食指尖与拇指尖相距约3厘米。医者用与患者相反手的拇指尖沿患者第2掌骨的长轴方向轻轻来回按压，可觉有一浅凸长槽，新穴群即分布在此，从头穴到足穴以大小适中且相等的压力顺序揉压。如果在某一穴位出现疼痛反应，即表明与其对应的整体上同名部位或器官有病，可在此穴行针刺。治疗选30号0.5～1寸的毫针，沿压痛点最敏感处的第2掌骨拇指侧边缘垂直刺入，进针后轻轻捻转即产生较强的针感并向发病部位传导。留针15～30分钟，日1次，经1～3次治疗全部获愈。（石信箴河南中医—1991，11（4）—27）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、疟疾
  • 当前页：一、腰背扭伤
  • 下一页：附：闪腰、岔气
<<< 返回本书目录
  1. 腰背拘急【方剂主治】
  2. 腰背强痛【方剂主治】
  3. 腰背反张《沈氏女科辑要》
  4. 腰背酸痛【疾病症状】
  5. 腰背的持续隐痛【疾病症状】
  6. 腰背疼痛【方剂主治】
  7. 腰背刺痛【疾病症状】
  8. 腰背痛《百病自测》
  9. 腰背部有皮毛窦【疾病症状】
  10. 腰背痛【疾病症状】
  11. 腰背部窦道【疾病症状】
  12. 腰背痛【方剂主治】
  13. 腰背病诸候（凡十论）《诸病源候论》
  14. 腰背先兆——腰背相学《中医疾病预测》
  15. 腰背病诸候《巢氏病源补养宣导法》
  16. 腰部《外科大成》
  17. 腰【方剂主治】
  18. 腰部《外科心法要诀》
  19. 腰《经络全书》
  20. 腰部包块【疾病症状】
  21. 妖媚《周慎斋遗书》
  22. 腰部病症《中医伤科按摩学》
  23. 夭寿疽门主论《疡医大全》
  24. 腰部的不稳交锁现象【疾病症状】
  25. 夭疽锐毒门主论《疡医大全》
  26. 腰部钝痛【疾病症状】
  27. 夭疽、锐毒《医宗金鉴》
  28. 腰部缓慢增大的软肿块【疾病症状】
  29. 恙螨皮炎【疾病大全】
  30. 腰部僵硬及腰前凸消失【疾病症状】
  1. 腰背扭伤《手穴手纹诊治》
  2. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  3. 腰背痛《家庭医学百科·预防保健篇》
  4. 腰背反张《沈氏女科辑要》
  5. 腰背痛《百病自测》
  6. 腰背发《万氏秘传外科心法》
  7. 腰背痛《中医词典》
  8. 腰背病诸候《巢氏病源补养宣导法》
  9. 腰背痛辨病《常见病自测》
  10. 腰《中医词典》
  11. 腰背先兆的理论基础《中医疾病预测》
  12. 腰《中医名词词典》
  13. 腰背先兆的临床意义《中医疾病预测》
  14. 腰《经络全书》
  15. 腰背先兆——腰背相学《中医疾病预测》
  16. 妖媚《周慎斋遗书》
  17. 腰髀痛《脉因证治》
  18. 夭寿疽门主论《疡医大全》
  19. 腰部《外科大成》
  20. 夭疽锐毒门主论《疡医大全》
  21. 腰部保健按摩《老年百病防治》
  22. 夭疽锐毒《外科心法要诀》
  23. 腰部病症《中医伤科按摩学》
  24. 夭疽、锐毒《医宗金鉴》
  25. 腰部劳损《老年百病防治》
  26. 夭疽、锐毒《中医名词词典》
  27. 腰部证治（计三证）《外科证治全书》
  28. 夭疽《丁甘仁医案》
  29. 腰丛《人体解剖学》
  30. 夭《中医词典》
  31. 腰带痛《中医词典》


闪腰、岔气_《手穴手纹诊治》_中医诊治_【岐黄之术】

附：闪腰、岔气

附：闪腰、岔气

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】岔气由用力不当闪挫后，出现深呼吸和咳嗽时胸胁背腰间胀满疼痛为特征的一种病症。检查多无阳性发现，Ｘ线骨质无异常。临床多见于青壮年。

【手穴治法】

（一）针刺疗法

方法1：

选穴：鱼际。

操作：用28号和30号1寸毫针，常规消毒后，针尖略向腕关节，刺0.8寸，得气后提插捻转，同时让患者作深呼吸动作，患者就会感到呼吸通畅，疼痛就会明显减轻或缓解。一般1次即愈，重得2～3次愈。

方法2：

选穴：后溪穴。

操作：用30号5分或1寸毫针，皮肤常规消毒后，直刺0.5～0.8寸。得气后，拇指向后轻度捻转1～2分钟，并同时让患者活动腰背部。至腰痛全消失出针。未愈留针15～20分钟。

病例：吴××，男，27岁。1989年12月16日就诊。主诉昨日帮邻居搬家时由于用力不当，闪挫腰间，昨夜碾转反侧，一夜未眠，不敢深呼吸，咳嗽时亦明显加重。遂取后溪穴，直刺0.8寸左右，轻度捻转，并嘱其活动腰部，令咳嗽，针后明显减轻，可弯腰蹲起。一次即愈。

按语：后溪穴为小肠经输穴，又是八脉交会穴之一，通于督脉，督主一身之阳气。腰痛，闪腰岔气多为督脉阳气受阻。针后溪穴，可以使阳气得以转输运行，腰痛自愈。临症验证，无不如鼓应桴。

（二）指针疗法

选穴：腰腿点。

操作：医者用右手拇指指尖，对准穴位，用力切按，切按时让病人活动腰部，每次治疗一分钟左右，让病人休息5～10分钟再行治疗，直到病情缓解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、腰背扭伤
  • 当前页：附：闪腰、岔气
  • 下一页：二、肩关节周围炎
<<< 返回本书目录
  1. 闪回【疾病症状】
  2. 闪腰岔气【方剂主治】
  3. 闪电样痛【疾病症状】
  4. 闪折伤《急救广生集》
  5. 膻中穴【胸部腹部穴位】
  6. 疝《丹溪手镜》
  7. 膻中疽门主论《疡医大全》
  8. 疝《丹溪治法心要》
  9. 膻中疽《医宗金鉴》
  10. 疝《古今医案按》
  11. 膻中解《三指禅》
  12. 疝《古今医鉴》
  13. 膻中《经络全书》
  14. 疝《金匮钩玄》
  15. 穇子【中药大全】
  16. 疝《冷庐医话》
  17. 穇穗莎草【中药大全】
  18. 疝《临证指南医案》
  19. 珊瑚藻【中药大全】
  20. 疝《脉因证治》
  21. 珊瑚冬青【中药大全】
  22. 疝《普济方·针灸》
  23. 珊瑚草花【中药大全】
  24. 疝《寿世保元》
  25. 珊瑚草【中药大全】
  26. 疝《推求师意》
  27. 珊瑚【中药大全】
  28. 疝《万病回春》
  29. 珊瑚《本草纲目》图文版
  30. 疝《续名医类案》
  1. 闪腰、岔气《手穴手纹诊治》
  2. 闪癖《急救广生集》
  3. 闪腰岔气《中医词典》
  4. 闪颈秘方《华佗神方》
  5. 闪折伤《急救广生集》
  6. 闪颈促腰《外科全生集》
  7. 疝《中医名词词典》
  8. 闪罐法《中医词典》
  9. 疝《止园医话》
  10. 闪罐《中医名词词典》
  11. 疝《中医词典》
  12. 闪跌血崩《中医词典》
  13. 疝《杂病治例》
  14. 闪跌血崩《傅青主女科》
  15. 疝《重订灵兰要览》
  16. 闪跌伤腰《奇效简便良方》
  17. 疝《推求师意》
  18. 闪锉腰痛《奇效简便良方》
  19. 疝《医学纲目》
  20. 闪挫腰痛《明医指掌》
  21. 疝《幼幼新书》
  22. 闪挫腰痛《中医词典》
  23. 疝《续名医类案》
  24. 闪挫《中医名词词典》
  25. 疝《续名医类案》
  26. 膻中先兆《中医疾病预测》
  27. 疝《医述》
  28. 膻中疽门主论《疡医大全》
  29. 疝《证治准绳·幼科》
  30. 膻中疽《外科心法要诀》
  31. 疝《张氏医通》


肩关节周围炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、肩关节周围炎

二、肩关节周围炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】肩关节周围炎，简称“肩周炎”俗称“漏肩风”、是一种肩关节周围软组织退行性变。大多因积累性损伤，或突然外伤或感受风寒所引起。主要病理是关节囊和关节周围组织的慢性炎症反应。好发于40～50岁之间，女性多于男性。临床表现肩关节酸痛，活动受限、外旋及后伸为甚，日久关节活动可完全丧失或肌肉萎缩。

【手穴治法】

（一）针刺疗法

方法1：

选穴：后溪穴。

操作：常规消毒后直刺1.5寸，针尖略向上斜刺，使针感向肩部放散。

资料：据山东中医学院针灸系吕建平介绍：用后溪穴治肩周炎，止痛解痉效果甚好。每日1次，10次为1疗程，一般针刺5—10次症状即可缓解。介绍1例。

典型病例：宫某，女，42岁。1989年3月27日就诊。诊为：肩周炎。患者诉肩部酸痛，向颈和整个上肢放射，日轻夜重，肩关节僵直，手臂上举、后伸等动作均受限，局部有多处压痛。即以上法针刺，患者自觉有股热流向肩部放散，活动当即灵活，疼痛减轻。每日针1次，5次后肩关节活动自如，随访1年，未再复发。

方法2：

选穴：肩点、脊柱点。

操作：常规消毒后，紧靠骨膜直刺0.2～0.5寸，不进入骨膜，针感局部疼痛。针时让病人活动肩关节。

方法3：

选穴：少商、商阳、关冲。

操作：用0.5寸毫针刺井穴少商、商阳、关冲穴，嘱患者活动肩关节。根据肩关节活动情况诊断其粘连程度，确定治疗方法与配穴。并采用直流电首尾穴位相接，间接放电治疗。

（二）指针按压疗法

选穴：阳谷、合谷。

操作：用拇指指端用力在穴位上压抑，并用中指指尖点按，每日1次，每次30分钟。

（三）穴位注射疗法

选穴：合谷、外关。

药物：维生素Ｂ1100毫克

操作：用1次性注射器每穴注入维生素Ｂ150毫克。每日1次，两个穴位交替进行，注患侧穴位。

（四）按摩推拿疗法

选穴：肩点、中渚、合谷、阳溪。

操作：用拇指外侧缘或食、中指面在体表来回摩抹，用鱼际在患者穴位处抹揉，并嘱患者活动上肢及肩部。

【手穴治萃】

针灸治疗肩周炎55例。对肩周炎采用经络辨证和病因辨证相结合的诊断方法，使用针刺井穴（手部穴位），首尾取穴，间断低频放电治疗，取得较好疗效。

治疗方法：对初诊患者在明确诊断的前提下，进行试探性治疗。用0.3～0.5寸的毫针刺其井穴的少商、商阳、关冲，嘱其活动肩关节，以诊断其粘连程度，确定治疗方法及配穴。采用间接放电治疗。1．阳明经：肩峰臑臂疼痛，上举活动受限者，取商阳，肩髃，迎香（首尾取穴），采用电针机，正负两极分别接于首尾两穴。2．少阳经：肩外廉、肩胛疼痛，内收外展，伸举活动受限者，取关冲、中渚、肩髃髎。3．太阳经：肩外后廉痛，内收，前伸，内旋受限者，取少泽，臑俞、天宗。4．太阴经：肩臑臂内侧疼痛，外旋，后提受限者，取少商、孔最、中府……。

治疗结果：在55例中，痊愈29例，好转7例，总有效率为100％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：闪腰、岔气
  • 当前页：二、肩关节周围炎
  • 下一页：三、指间关节扭挫伤
<<< 返回本书目录
  1. 肩关节周围炎【疾病大全】
  2. 肩胛背神经卡压症【疾病大全】
  3. 肩关节周围炎《老年百病防治》
  4. 肩胛带“模拟瘫痪”【疾病症状】
  5. 肩关节周围炎《家庭医学百科-医疗康复篇》
  6. 肩胛带的肌肉不发达【疾病症状】
  7. 肩关节周围炎《常见中老年疾病防治》
  8. 肩胛带和上肢疼痛【疾病症状】
  9. 肩关节周围炎《百病自测》
  10. 肩胛带肌肉萎缩【疾病症状】
  11. 肩关节脱位【疾病大全】
  12. 肩胛放射性疼痛【疾病症状】
  13. 肩关节脱位《百病自测》
  14. 肩胛骨酸痛【疾病症状】
  15. 肩关节痛【疾病症状】
  16. 肩胛骨酸痛【疾病症状】
  17. 肩关节结核【疾病大全】
  18. 肩胛骨体部骨折【疾病大全】
  19. 肩关节活动受限【疾病症状】
  20. 肩胛骨突出【疾病症状】
  21. 肩关节不稳定【疾病大全】
  22. 肩胛骨突出【疾病症状】
  23. 肩峰下撞击征【疾病大全】
  24. 肩胛颈及肩胛盂骨折【疾病大全】
  25. 肩峰下滑囊炎【疾病大全】
  26. 肩胛上神经卡压症【疾病大全】
  27. 肩峰骨折【疾病大全】
  28. 肩节后脱位【疾病症状】
  29. 肩凡二十八穴《针灸甲乙经》
  30. 肩井毒门主论《疡医大全》
  1. 肩关节周围炎《手穴手纹诊治》
  2. 肩关节周围炎《百病自测》
  3. 肩关节周围炎《老年百病防治》
  4. 肩关节周围炎《家庭医学百科-医疗康复篇》
  5. 肩后《中医词典》
  6. 肩关节周围炎《常见中老年疾病防治》
  7. 肩后疽《中医词典》
  8. 肩关节周围炎《中医伤科按摩学》
  9. 肩后疽《证治准绳·疡医》
  10. 肩关节脱位《骨科学》
  11. 肩后痛《中医词典》
  12. 肩关节脱位《百病自测》
  13. 肩胛《中医词典》
  14. 肩关节脱位《中医伤科按摩学》
  15. 肩胛骨《中医词典》
  16. 肩关节结核《骨科学》
  17. 肩胛骨出《中医词典》
  18. 肩关节歌诀《人体解剖学歌诀》
  19. 肩胛疽《中医词典》
  20. 肩关节《人体解剖学》
  21. 肩胛疽《证治准绳·疡医》
  22. 肩骨《中医词典》
  23. 肩尖《中医词典》
  24. 肩风毒《中医词典》
  25. 肩解《中医名词词典》
  26. 肩凡二十八穴《针灸甲乙经》
  27. 肩解《中医词典》
  28. 肩发《万氏秘传外科心法》
  29. 肩井《气功外气疗法》
  30. 肩端《经络全书》
  31. 肩井《中医词典》


指间关节扭挫伤_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、指间关节扭挫伤

三、指间关节扭挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

在我们日常生活劳动中，经常发生指间关节扭挫伤，伤后局部疼痛，严重地影响功能。有时往往因对本病未引起足够重视，或处理不当，而造成不良后果。一般地说拇指的掌指关节和其它四指的近侧指间关节的关节囊比较松弛，甚易造成损伤。掌指或指间关节的两侧均有侧副韧带，关节屈曲时则韧带紧张，伸直时则韧带弛缓，所以手指向一侧偏曲和过伸性扭伤时，常引起韧带损伤关节囊撕裂，严重者可造成关节脱位。关节失去稳定，以致影响手持物功能。

【手穴治法】

（一）按摩疗法

指间关节扭挫伤，若韧带断裂未加以妥善处理，日后必经常肿胀，并影响关节稳定。如单纯采用局部固定，未注意关节练习活动，有时关节发生强直，影响活动功能。所以动静结合的治疗方法非常重要，按摩是治疗单纯性指间关节扭挫伤的很好方法。如合并韧带断裂，应施行短期固定，约2—3周，使断裂之韧带得以修复，然后再进行手法按摩和功能煅炼。如严重出现撕脱性骨折，要采取内固定，如骨折块脱位，要手术切骨块，修补断裂韧带。

1．准备手法

（1）按压“合谷”法。（图4—1）

（2）按压“阳溪”、“阳谷”穴。（图4—3）

（3）捋十指法（见图4—2）

2．治疗手法：

（1）患者手背向上，掌心向下。术者左手拇食指持握近侧指间关节的两侧，右手拇食指呈前后位捏住远侧指节，用中指指端抵住近侧指间关节的掌面，在牵引下，屈曲其近侧指间关节（图5—1），反复2—3次。

（2）术者以右手拇及食指，呈前后位夹持伤指，食指屈曲位以中节横于伤指近节掌侧，拇指指腹放于伤指近节背侧。在二指夹持下向下捋按，反复2～3次。然后用拇及食指，呈左右位，夹持伤指向下捋按，反复2～3次。

图略

（3）患者掌心朝上四指呈半屈曲位，术者用右手四指掌侧压住患者四指指端，以拇食二指向下捋按伤指，先前后位，

以拇食二指向下捋按伤指，先前后位，后左右位后左右位推滚，使患者四指作屈伸活动，反复2～3次。（图5—2）。以上3种方法，每日1次。

（二）药浴疗法

1．药物组成：当归尾、赤艾、红花、乳香、没药、元胡、伸筋草、桑枝、血竭、川芎。

2．制法：水煎制成500毫升药液，备用。（夏天置冰箱，3天内有效）

3．用法：取少半盆水，在摄氏50～60℃，兑入药液150～200毫升，上盖毛巾，熏洗患指。每日2～3次。

按语：本法能活血祛瘀，通利关节，配合其它疗法治疗，尽快消除肿胀，有利关节修复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肩关节周围炎
  • 当前页：三、指间关节扭挫伤
  • 下一页：四、腕关节劳损
<<< 返回本书目录
  1. 指间关节不能屈曲【疾病症状】
  2. 指节垫【疾病症状】
  3. 指尖发红压痛及甲分离【疾病症状】
  4. 指节垫【疾病大全】
  5. 指尖边缘指甲有凹陷【疾病症状】
  6. 指节图《灸法秘传》
  7. 指甲中央部分隆起【疾病症状】
  8. 指节增粗【疾病症状】
  9. 指甲诊病《百病自测》
  10. 指明火穴《幼幼集成》
  11. 指甲有黄色细点【疾病症状】
  12. 指南《医医小草》
  13. 指甲有红色或黑色斑点【疾病症状】
  14. 指南赋《冯氏锦囊秘录》
  15. 指甲营养障碍【疾病症状】
  16. 指南赋《小儿推拿广意》
  17. 指甲易碎【疾病症状】
  18. 指天椒【中药大全】
  19. 指甲异常【疾病症状】
  20. 指天蕉【中药大全】
  21. 指甲细长【疾病症状】
  22. 指纹《推拿抉微》
  23. 指甲突然变白【疾病症状】
  24. 指纹辨色歌《推拿抉微》
  25. 指甲特大有纵纹而手指细【疾病症状】
  26. 指纹切要《推拿抉微》
  27. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  28. 指纹切要《幼科概论》
  29. 指甲生长缓慢【疾病症状】
  30. 指纹析义《幼幼集成》
  1. 指间关节扭挫伤《手穴手纹诊治》
  2. 指甲诊断的应用《百病自测》
  3. 指间关节脱位《中医伤科按摩学》
  4. 指甲诊病方法《百病自测》
  5. 指节《中医词典》
  6. 指甲诊病的组织形态《百病自测》
  7. 指节断落《古今医统大全》
  8. 指甲诊病《百病自测》
  9. 指节生疮《奇效简便良方》
  10. 指甲癣《手穴手纹诊治》
  11. 指节图《灸法秘传》
  12. 指甲脱落秘方《华佗神方》
  13. 指留《中医词典》
  14. 指甲脱落《中医词典》
  15. 指络先兆《中医疾病预测》
  16. 指甲解《医学衷中参西录》
  17. 指迷茯苓丸《医宗金鉴》
  18. 指甲黑青证《伤寒九十论》
  19. 指迷茯苓丸《删补名医方论》
  20. 指甲缝《中医词典》
  21. 指迷茯苓丸《医方考》
  22. 指甲倒《古今医统大全》
  23. 指迷茯苓丸《时方歌括》
  24. 指甲《外科全生集》
  25. 指迷七气汤《仁术便览》
  26. 指甲《本草分经》
  27. 指明火穴《幼幼集成》
  28. 指甲《得配本草》
  29. 指目《中医名词词典》
  30. 指甲《中医词典》
  31. 指目《中医词典》


腕关节劳损_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、腕关节劳损

四、腕关节劳损

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】腕关节因工作性质劳损，引起长期腕痛为临床所常见，局部一般无红肿，“Ｘ”线片上显示阴性，目前尚无有效的治疗措施，按摩手法可以减轻疼痛。

腕关节的病理表现为，腕关节附近韧带扭伤或破裂；下桡尺关节分离或松驰；三角纤维软骨破裂；创伤性肌腱滑膜炎；局部软组织损伤后出血瘀积，久之机化粘连。

【手穴治法】

（一）按摩疗法

1．按摩前准备手法：

（1）按压“合谷”穴（见图4—1）

（2）按压“阳溪”、“阳谷”穴（见图4—3）

2．治疗手法：

（1）术者呈45°斜坐于患者病侧，以右手拇及食指捏住患者四指，其他三指握住拇指，并将拇指指关节夹于中与食指之间。此时患者手掌朝上，术者以左手拇指放于患者桡骨茎突平面下，其它三指放于尺侧，食指放于尺骨茎突平面下。术者向下牵引手腕，将腕向尺侧偏屈，尺侧偏屈时食指抵住尺侧腕关节间隙使腕向尺侧偏屈至最大限度。

（二）指针按压疗法

选穴：合谷、腕骨、后溪。

操作：按压合谷穴同按摩准备手法同（见图4—1）。腕骨可用双手拇指尖合拢后掐压，并活动患者腕部。后溪穴采取点压法，每日1次，10次为1疗程。

（三）针刺疗法

选穴：压痛点、鱼际、合谷、列缺、阳溪、大陵。

操作：以压痛点为主，从痛点四周向压痛点透刺2—4针，留针10—20分钟，根据患病部位及有无放射痛，适当选用配穴2—3穴，每日或隔日1次。或用温计。即在压痛点四周向痛点中心以75°角各斜刺一针，有酸胀感后，用艾绒制成艾炷或艾条，在针柄上温针灸2～3壮，或10～15分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、指间关节扭挫伤
  • 当前页：四、腕关节劳损
  • 下一页：五、腕管综合征
<<< 返回本书目录
  1. 腕关节结节样的突起【疾病症状】
  2. 腕关节囊状的突起【疾病症状】
  3. 腕关节结核【疾病大全】
  4. 腕关节内积血及活动受限【疾病症状】
  5. 腕骨穴【上肢外侧穴位】
  6. 腕关节扭挫伤【疾病症状】
  7. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  8. 腕关节桡侧部位的疼痛【疾病症状】
  9. 腕部肿胀压痛【疾病症状】
  10. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  11. 腕部疼痛【疾病症状】
  12. 腕关节圆形的软包块【疾病症状】
  13. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  14. 腕管综合征《家庭医学百科-医疗康复篇》
  15. 腕、手部病症《中医伤科按摩学》
  16. 腕管综合征《自我调养巧治病》
  17. 万字丸【方剂大全】
  18. 腕管综合征【疾病症状】
  19. 万丈深茎叶【中药大全】
  20. 腕管综合征【疾病大全】
  21. 万丈深【中药大全】
  22. 腕踝针操作方法《中医刺灸》
  23. 万应灵膏【方剂大全】
  24. 腕踝针分区与主治病症《中医刺灸》
  25. 万应膏【方剂大全】
  26. 腕踝针进针点及其适应证《中医刺灸》
  27. 万应锭【方剂大全】
  28. 腕踝针疗法《中医刺灸》
  29. 万应吹喉散【方剂大全】
  30. 腕踝针注意事项《中医刺灸》
  1. 腕关节劳损《手穴手纹诊治》
  2. 腕骨折《中医词典》
  3. 腕关节扭伤《中医伤科按摩学》
  4. 腕骨（原穴）《子午流注说难》
  5. 腕关节异常辨病《常见病自测》
  6. 腕骨《针灸学》
  7. 腕管综合征《中医伤科按摩学》
  8. 腕骨《医宗金鉴》
  9. 腕管综合征《家庭医学百科-医疗康复篇》
  10. 腕骨《正骨心法要旨》
  11. 腕管综合征《手穴手纹诊治》
  12. 腕骨《中医词典》
  13. 腕管综合征《自我调养巧治病》
  14. 腕骨《手穴手纹诊治》
  15. 腕踝针操作方法《中医刺灸》
  16. 腕骨《针灸大成》
  17. 腕踝针分区与主治病症《中医刺灸》
  18. 腕部腱鞘囊肿《中医伤科按摩学》
  19. 腕踝针进针点及其适应证《中医刺灸》
  20. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  21. 腕踝针疗法《中医刺灸》
  22. 腕背侧滑囊血肿《中医伤科按摩学》
  23. 腕踝针疗法《中医词典》
  24. 腕、手部病症《中医伤科按摩学》
  25. 腕踝针注意事项《中医刺灸》
  26. 腕《中医词典》
  27. 腕骱骨脱出《中医词典》
  28. 万应圆《中藏经》
  29. 腕疽《外科启玄》
  30. 万应丸《仁术便览》
  31. 腕疽门主论《疡医大全》


腕管综合征_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、腕管综合征

五、腕管综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

腕管综合征是由于腕管内肌腱周围组织的慢性炎症性增生，使腕管相对变窄，压迫正中神经和血管，而引起手指麻痛乏力为主的症候群。此综合征多由腕部外伤如骨折、脱位、扭挫伤、慢性劳损等因素所引起。局部无肿胀、Ｘ线检查多无异常发现，按压腕关节和尽量背伸腕关节症状加重。

【手穴治法】

（一）小针刀疗法

将患者前臂平放在铺有消毒巾的桌面上，让病人尽量背伸腕关节，医生用拇指按压患者腕横韧带部，对准压痛点、用2％的龙胆紫标记，常规皮肤消毒，皮下注入2％普鲁卡因2～4毫升，先用小针刀的三角刀刺入刀下，皮口约0.5厘米，同时做局部切痕，切开后用弯钩刀在切痕处平行刺入患处，当到达腕横韧带部，将针尾抬高，与皮肤表面成45°角，目的是使刀尖接触腕横韧带，避免伤及正中神经。慢慢地向远侧进行钩割，同时可听到腕横韧带的“喳喳声”即出针。腕部疼痛，麻木症状立即消失，感觉松快，握拳有力。刀口压迫止血，不用缝合，以消毒敷料外敷2天。周氏曾用此法治疗20例，有17例症状、体征消失，3例症状减轻。（周游新中医，—199123（5）—33）

（二）穴位注射疗法

选穴：病变部位。

操作：按穴位注射疗法操作，用1毫升1次性注射器，抽取2％的普鲁卡因或利多卡因，穴位注射，隔日1次，10次为1疗程。

（三）指针按压疗法

选穴：合谷、阳谷、腕骨、中渚。

操作：患者将患手放于桌面上，医者用拇指指尖，由轻至重，对准穴位，点按，每日数次，点按后轻轻揉搓局部1～2分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、腕关节劳损
  • 当前页：五、腕管综合征
  • 下一页：六、屈拇长肌腱狭窄性腱鞘炎
<<< 返回本书目录
  1. 腕管综合征【疾病大全】
  2. 腕踝针操作方法《中医刺灸》
  3. 腕管综合征【疾病症状】
  4. 腕踝针分区与主治病症《中医刺灸》
  5. 腕管综合征《自我调养巧治病》
  6. 腕踝针进针点及其适应证《中医刺灸》
  7. 腕管综合征《家庭医学百科-医疗康复篇》
  8. 腕踝针疗法《中医刺灸》
  9. 腕关节圆形的软包块【疾病症状】
  10. 腕踝针注意事项《中医刺灸》
  11. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  12. 腕疽《外科启玄》
  13. 腕关节桡侧部位的疼痛【疾病症状】
  14. 腕疽门主论《疡医大全》
  15. 腕关节扭挫伤【疾病症状】
  16. 腕劳《针灸资生经》
  17. 腕关节内积血及活动受限【疾病症状】
  18. 腕枪刺状畸形【疾病症状】
  19. 腕关节囊状的突起【疾病症状】
  20. 腕伤病诸候《巢氏病源补养宣导法》
  21. 腕关节结节样的突起【疾病症状】
  22. 腕伤病诸候（凡九论）《诸病源候论》
  23. 腕关节结核【疾病大全】
  24. 腕下垂【疾病症状】
  25. 腕骨穴【上肢外侧穴位】
  26. 腕银叉状畸形【疾病症状】
  27. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  28. 腕痈《医宗金鉴》
  29. 腕部肿胀压痛【疾病症状】
  30. 腕痈门主论《疡医大全》
  1. 腕管综合征《手穴手纹诊治》
  2. 腕管综合征《家庭医学百科-医疗康复篇》
  3. 腕管综合征《自我调养巧治病》
  4. 腕管综合征《中医伤科按摩学》
  5. 腕踝针操作方法《中医刺灸》
  6. 腕关节异常辨病《常见病自测》
  7. 腕踝针分区与主治病症《中医刺灸》
  8. 腕关节扭伤《中医伤科按摩学》
  9. 腕踝针进针点及其适应证《中医刺灸》
  10. 腕关节劳损《手穴手纹诊治》
  11. 腕踝针疗法《中医刺灸》
  12. 腕骨折《中医词典》
  13. 腕踝针疗法《中医词典》
  14. 腕骨（原穴）《子午流注说难》
  15. 腕踝针注意事项《中医刺灸》
  16. 腕骨《针灸学》
  17. 腕骱骨脱出《中医词典》
  18. 腕骨《医宗金鉴》
  19. 腕疽《外科启玄》
  20. 腕骨《正骨心法要旨》
  21. 腕疽门主论《疡医大全》
  22. 腕骨《中医词典》
  23. 腕劳《针灸资生经》
  24. 腕骨《手穴手纹诊治》
  25. 腕伤初系缚候《诸病源候论》
  26. 腕骨《针灸大成》
  27. 腕痛《广瘟疫论》
  28. 腕部腱鞘囊肿《中医伤科按摩学》
  29. 腕痈《中医词典》
  30. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  31. 腕痈《医宗金鉴》


屈拇长肌腱狭窄性腱鞘炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

六、屈拇长肌腱狭窄性腱鞘炎

六、屈拇长肌腱狭窄性腱鞘炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

屈拇长肌腱狭窄性腱鞘炎，多发生于掌指关节之掌骨头的掌侧，初发时病部手指均感酸胀疼痛，局部腱鞘肥厚，亦可摸到结节样隆起，有显着压痛。手指屈伸活动受限，有时狭窄部将膨大的肌腱交锁，则手指不能做伸屈活动。如勉强用力或被动性伸屈时，局部发生弹响，且有剧痛。

【手穴治法】

（一）针刺疗法

选穴：鱼际。

操作：常规消毒后，用31号1.5寸毫针，针尖向第一掌骨小头掌侧方向进针，深约0.8～1寸，得气后，捻转提插1～2分钟，至患部疼痛明显减轻或消失，留针30～60分钟。留针期用一段长约2～3厘米的艾条，插在针柄上，点然施灸，烧完后除去灰烬，再如法施灸，灸2～3段艾条。

（二）按摩疗法

选穴：合谷、阳溪、阳谷、鱼际。

操作：①准备手法：按压合谷穴。用拇指按压患肢合谷穴一分钟。按压阳溪、阳谷穴。并伸屈患腕1～2分钟。②治疗手法：术者以左手握腕，右手以拇及食指呈前后位捏住患者右手拇指做对抗牵引。术者以左手拇及食指用力持握患者拇指远端，右手拇、食指持握患者拇指近端，两手做对抗牵引，牵引时屈曲其患指的掌指关节，并同时用中指指端抵住患手拇指掌骨远端掌侧（即腱鞘的狭窄部），用力向尺侧推按其腱鞘的狭窄部，往往有撕裂感。③术前术后按摩鱼际穴1～2分钟。

（三）艾灸疗法

选穴：腱鞘炎局部。

操作：用艾条或艾炷直接灸，或隔姜、隔盐或隔药物灸。以病人局部皮肤发红，不至于灼痛不能忍受为度。治疗期间嘱患者手指不要劳累和着凉。

【手穴治萃】

隔姜灸治疗指部腱鞘炎50例/秦培合/中国针灸1992—（2）—31

治疗方法：切取厚约2～3毫米的鲜姜一片，直径约2厘米左右，在中心处用针穿刺数孔，上置大艾炷放在患处施灸，如病人感觉灼热不可忍受时，可将姜片向上提起少许，再衬一厚约1毫米相同姜片放下再灸，直至皮肤潮红为度，（约6～9壮），每日1次，7天为一疗程。治疗期间嘱患者手指不要劳累和着凉。

治疗结果：手指活动自如为痊愈43例，占86％；疼痛消失，手指活动受限减轻为好转，好转7例，占14％。有效率为100％。疗程最短者5天，最长者21天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、腕管综合征
  • 当前页：六、屈拇长肌腱狭窄性腱鞘炎
  • 下一页：七、腱鞘囊肿
<<< 返回本书目录
  1. 屈髋屈膝及外旋畸形【疾病症状】
  2. 屈曲指【疾病症状】
  3. 屈肌腱损伤【疾病大全】
  4. 屈伸不利【疾病症状】
  5. 屈光介质混浊【疾病症状】
  6. 屈身图说《达摩洗髓易筋经》
  7. 屈光检查《西医眼科学》
  8. 屈头鸡【中药大全】
  9. 屈光参差性弱视【疾病症状】
  10. 屈头鸡根【中药大全】
  11. 屈光参差【疾病大全】
  12. 屈腕屈指无力【疾病症状】
  13. 屈光不正性弱视【疾病症状】
  14. 屈性截瘫【疾病症状】
  15. 屈光不正【疾病大全】
  16. 屈指量法例《宋本备急灸法》
  17. 屈光不正《西医眼科学》
  18. 祛癫汤【方剂大全】
  19. 屈光不正《默克家庭诊疗手册》
  20. 祛风【中药主治】
  21. 屈草《本草纲目》完整版
  22. 祛风【方剂主治】
  23. 驱疹汤【方剂大全】
  24. 祛风除湿【中药主治】
  25. 驱淫保脱汤【方剂大全】
  26. 祛风除湿【方剂主治】
  27. 驱邪汤【方剂大全】
  28. 祛风除湿汤【方剂大全】
  29. 驱痰饮子【方剂大全】
  30. 祛风导痰汤【方剂大全】
  1. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  2. 屈肌支持带和腕管《人体解剖学》
  3. 屈曲漏《中医词典》
  4. 屈肌腱损伤《骨科学》
  5. 屈身图说《达摩洗髓易筋经》
  6. 屈肌反射与对侧伸肌反射《生理学》
  7. 屈膝有声《儒门事亲》
  8. 屈光系统歌诀《人体解剖学歌诀》
  9. 屈指肌腱及腱鞘《人体解剖学》
  10. 屈光检查《眼科学》
  11. 屈指量法例《宋本备急灸法》
  12. 屈光参数《眼科学》
  13. 屈肘反背翻掌通臂《中医词典》
  14. 屈光不正《眼科学》
  15. 胠《中医名词词典》
  16. 屈光不正《默克家庭诊疗手册》
  17. 胠（qū区）《中医词典》
  18. 屈骨端《中医词典》
  19. 胠胁肋痛《中医词典》
  20. 屈骨《中医词典》
  21. 胠胁痛《中医词典》
  22. 屈法《中医词典》
  23. 祛臭虫门主方《疡医大全》
  24. 屈草《名医别录》
  25. 祛除胎毒《中医儿科学》
  26. 屈草《证类本草》
  27. 祛风除湿《中医词典》
  28. 屈草《医学入门》
  29. 祛风法《中医词典》
  30. 屈草《新修本草》
  31. 祛风换肌丸《外科传薪集》


腱鞘囊肿_《手穴手纹诊治》_中医诊治_【岐黄之术】

七、腱鞘囊肿

七、腱鞘囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

腱鞘囊肿好发于关节和肌腱附近，常由于局部损伤引起，多发生于腕背部，亦可见于足背及膝部。患处局部隆起，边缘光滑，与附近组织不粘连。患处可有酸痛，有时可使肢体乏力，这主要是腱鞘的粘性变所致，和外伤、劳损有一定关系。囊肿多与关节或腱鞘相交通，内含胶状透明液，多见于青壮年，女性多于男性。

【手穴治法】

（一）针刺疗法

选穴：囊肿局部。

操作：固定囊肿部位，用三根28号毫针，齐刺入囊肿，略加挤压，再用艾绒温针2～3壮，每日1次，3次为1疗程。

如囊肿较大。有波动感，可先行局部皮肤消毒，用注射器吸出囊液，然后针尖向囊壁穿刺数孔，加以挤压，再用三针齐刺加压温针。然后加压包扎3～5天，隔1周如再出现囊液，可重复上法5～7次，至囊肿消失为止。

（二）火针疗法

选穴：囊肿部位。

操作：医者右手持2号火针，在酒精灯上烧红，左手拇、食指挤住囊肿，将内容物推向一侧，避开血管和肌腱部位，对准囊肿中心，迅速刺入囊肿深部，快速出针，出针后两手持干棉球在针孔周围挤压，挤出胶状粘液，消毒后压迫固定，2天内不要沾水，3日后取下胶布即愈。

（三）艾灸疗法

选穴：鱼际、合谷、列缺、阳溪。

操作：对准以上穴位，用艾条采取温和灸法，每穴灸3～5分钟，每日1次。或隔姜、隔附子饼用艾炷灸，或直接用艾炷灸以上穴位，每穴灸2～3壮，每日1次。

【手穴治萃】

火针治疗腱鞘囊肿200例/由福山，张玉莲/中国针灸1990—10（4）—38。

一般资料：200例中，男84例，女116例；年龄最小13岁，最大60岁。囊肿部位：手背及手腕部130例，足背及足踝部33例，腘窝部30例，足拇指第一关节7例，其中手及手腕部发病率最高。治疗方法、医者右手持2号火针，在酒精灯上烧红、左手拇、食指挤住囊肿，将内物推至一边，避开血管及肌腱，使囊肿突起，对准囊肿中心迅速刺入深部2至3针，针要快刺快出，必要时可留针。两手持干棉球在针孔周围挤压，挤出胶状粘液，挤压干净后用酒精棉球擦干，消毒后再用挤干的酒精棉球压迫，用胶布固定，2日内不要沾水。3日后取下胶布即愈。治疗200例，共治254次。1次治愈者149例，2次治愈者48例，3次治愈者3例。200例全部治愈。随访2～3年未复发，治疗中无1例感染。注意：将针烧红至白亮，迅速刺入不觉疼痛。针刺到囊肿茎底部，不可过深。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、屈拇长肌腱狭窄性腱鞘炎
  • 当前页：七、腱鞘囊肿
  • 下一页：八、踝关节扭伤
<<< 返回本书目录
  1. 腱鞘囊肿【疾病大全】
  2. 腱鞘炎《家庭医学百科-医疗康复篇》
  3. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  4. 腱鞘炎《自我调养巧治病》
  5. 腱鞘巨细胞瘤【疾病大全】
  6. 腱索断裂【疾病症状】
  7. 腱鞘变干【疾病症状】
  8. 鉴鼻汤【方剂大全】
  9. 腱或腱止点处增粗或钙化【疾病症状】
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 腱反射异常【疾病症状】
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 腱反射消失【疾病症状】
  14. 鉴远汤【方剂大全】
  15. 腱反射亢进【疾病症状】
  16. 箭刺伤《卫生易简方》
  17. 腱病【疾病大全】
  18. 箭刀草【中药大全】
  19. 楗骨《经络全书》
  20. 箭毒疮《外科启玄》
  21. 渐生翳膜【方剂主治】
  22. 箭杆风【中药大全】
  23. 渐生汤【方剂大全】
  24. 箭杆七【中药大全】
  25. 渐尖叶独活【中药大全】
  26. 箭杆杨【中药大全】
  27. 渐尖毛蕨【中药大全】
  28. 箭及镞《本草纲目》完整版
  29. 渐加羸瘦【方剂主治】
  30. 箭头入肉《证治准绳·疡医》
  1. 腱鞘囊肿《手穴手纹诊治》
  2. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  3. 腱鞘炎《家庭医学百科-医疗康复篇》
  4. 楗骨（坐板骨，髋）《中医名词词典》
  5. 腱鞘炎《自我调养巧治病》
  6. 楗骨《经络全书》
  7. 鉴别《普通外科学》
  8. 楗《中医词典》
  9. 鉴别诊断《传染病》
  10. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  11. 鉴别诊断《传染病》
  12. 谏议之官《中医词典》
  13. 鉴别诊断《传染病》
  14. 健运汤《医学衷中参西录》
  15. 鉴别诊断《传染病》
  16. 健胃《中医词典》
  17. 鉴别诊断《传染病》
  18. 健忘证治《三因极一病证方论》
  19. 鉴别诊断《传染病》
  20. 健忘血少忧郁而成《医学传心录》
  21. 鉴别诊断《传染病》
  22. 健忘门（四则）《辨证录》
  23. 鉴别诊断《传染病》
  24. 健忘门《医方考》
  25. 鉴别诊断《传染病》
  26. 健忘门《张氏医通》
  27. 鉴别诊断《传染病》
  28. 健忘论治《类证治裁》
  29. 鉴别诊断《传染病》
  30. 健忘丹《仁术便览》
  31. 鉴别诊断《传染病》


踝关节扭伤_《手穴手纹诊治》_中医诊治_【岐黄之术】

八、踝关节扭伤

八、踝关节扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】踝关节扭伤最常见，约占全身关节扭伤80％以上，可发生于任何年龄，青壮年活动量较多，因而发生踝关节扭伤的机会要多，踝关节是由胫骨腓骨下端内外二踝与距骨构成的关节。多由于足部突然遭受内翻性损伤、足外侧韧带过度牵拉而得。其临床主要表现为疼痛，尤以走路或活动关节时更为明显。局部肿胀，皮下瘀血，多见踝前外侧和足背部。由于出血积聚于关节间隙或软组织嵌入于关节内，致使走路疼痛，足跖不敢着地，即使勉强走路也是以足外缘着地，表现跛行。

【手穴治法】

针刺疗法

选用手穴：同侧阳池穴

针刺方法：常规皮肤消毒，俯掌，对准穴位，直刺0.3～0.4寸，嘱患者同时活动受伤踝关节。留针30分钟，留针时按摩患侧太溪，按压解溪。也可牵引患者足趾，在牵引下将患足左右摇摆，内翻与外翻3～5次。

【手穴治萃】

针刺阳池穴治疗急性踝关节扭伤31例。取同侧阳池穴，常规消毒，针尖对准穴位，快速进针至皮下，得气后留针30分钟。留针期间病人可自行按摩，使循环改善，瘀血吸收，疼痛缓解。疗程与疗效：针刺2次痊愈9例，针刺3次痊愈8例，针4次痊愈5例，针5次以上痊愈9例。针刺同侧阳池穴治疗急性踝关节扭伤31例，疗效明显，特点是疼痛减轻快，肿胀吸收好，其原因可能是针刺部位和病变部位形态相似，功能相似，符合祖国医学上病下取，下病上取的原则，从而达到治疗目的。（牟治修中国针灸—1985，（6）—8）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、腱鞘囊肿
  • 当前页：八、踝关节扭伤
  • 下一页：九、指（趾）头炎
<<< 返回本书目录
  1. 踝关节扭伤【疾病大全】
  2. 踝关节屈曲挛缩畸形【疾病症状】
  3. 踝关节扭伤《骨科学》
  4. 踝关节软骨损伤【疾病大全】
  5. 踝关节扭伤《百病自测》
  6. 踝关节疼痛【疾病症状】
  7. 踝关节结核【疾病大全】
  8. 踝关节脱位【疾病大全】
  9. 踝关节骨折【疾病大全】
  10. 踝关节肿胀【疾病症状】
  11. 踝骨疽坏症《医门补要》
  12. 踝关节肿胀【疾病症状】
  13. 踝部急性韧带损伤【疾病大全】
  14. 踝花症《外科十三方考》
  15. 踝部及足背水肿【疾病症状】
  16. 踝及足麻木和有灼痛感【疾病症状】
  17. 踝部骨折【疾病大全】
  18. 踝扭伤【疾病大全】
  19. 踝部骨折《家庭医学百科-医疗康复篇》
  20. 踝膝关节积液【疾病症状】
  21. 踝部骨折《骨科学》
  22. 踝阵挛【疾病症状】
  23. 踝部病症《中医伤科按摩学》
  24. 踝阵挛【疾病症状】
  25. 踝部凹陷性水肿【疾病症状】
  26. 坏疽脓皮【疾病症状】
  27. 槐子丸【方剂大全】
  28. 坏疽性脓皮症【疾病大全】
  29. 槐子汤【方剂大全】
  30. 坏伤寒证治《三因极一病证方论》
  1. 踝关节扭伤《手穴手纹诊治》
  2. 踝关节扭伤《百病自测》
  3. 踝关节扭伤《骨科学》
  4. 踝关节扭伤《中医伤科按摩学》
  5. 踝管及其内容《人体解剖学》
  6. 踝关节扭挫伤《气功外气疗法》
  7. 踝管综合征《中医伤科按摩学》
  8. 踝关节结核《骨科学》
  9. 踝花症《外科十三方考》
  10. 踝骨脱《中医词典》
  11. 踝尖《中医词典》
  12. 踝骨疽坏症《医门补要》
  13. 踝厥《中医词典》
  14. 踝骨《医宗金鉴》
  15. 踝扭伤《默克家庭诊疗手册》
  16. 踝骨《正骨心法要旨》
  17. 坏《中医词典》
  18. 踝骨《中医词典》
  19. 坏病《中医名词词典》
  20. 踝反射异常《神经精神疾病诊断学》
  21. 坏病《中医词典》
  22. 踝点《手穴手纹诊治》
  23. 坏病《医学纲目》
  24. 踝部骨折《骨科学》
  25. 坏病《医述》
  26. 踝部骨折《家庭医学百科-医疗康复篇》
  27. 坏病《医学心悟》
  28. 踝《中医词典》
  29. 坏病《医效秘传》
  30. 踝《中医名词词典》
  31. 坏病篇存疑《医宗金鉴》


指（趾）头炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

九、指（趾）头炎

九、指（趾）头炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】指趾头炎临床以中、小学生较为常见。手指趾感染，属于祖国医学手足部疔疮之范畴，其病因病机多因脏腑蕴热蓄积，正邪相搏，热毒炽盛，气血壅滞于手足皮肉之间。而致。患者指趾在2—3日成脓，溃后如脓毒浸淫范围小的可迅速治愈，但每因指甲积脓或肉芽增生，则需拔甲方能治愈。

【手穴治法】

（一）艾熏疗法

选穴：指头感染部位。

操作：取玻璃或不锈钢熏艾器1个、用20至30克艾绒置熏器中，用火柴点燃，用口吹灭火苗，用艾烟熏灸指头感染部位，每日1次，每次20分钟。

（二）点刺放血疗法

选穴：少商、中冲、关冲。

操作：用0.9％的生理盐水冲洗双手后，用三棱针点刺以上穴位，并放出0.5～1毫升血液，每日1次，两手交替进行。

【手穴治萃】

艾熏治疗指（趾）头炎40例临床观察。治疗方法：（1）用生理盐水清洗患处，病灶部份已化脓者，用三棱针点刺放出脓液。嵌甲者，剪去部分指（趾）甲。肉芽增生者，用三棱针点刺破坏肉芽组织。（2）用20克艾绒置于熏艾器中燃烧，以烟熏病灶部位20分钟，熏后以消毒敷料包扎患指（趾）。疗效观察：（1）疗效标准：痊愈：局部症状、体征消失，创面愈合，患指（趾）功能完全恢复；无效；连续艾熏14次以上无效，症情无改善。（2）治疗结果：急性炎症7例，嵌甲6例，甲下瘀血5例，肉芽增生8例，均完全治愈；指（趾）头化脓14例中，治愈11例，无效3例。（叶春枚安徽中医学院学报—1986，5（1），44）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、踝关节扭伤
  • 当前页：九、指（趾）头炎
  • 下一页：十、指甲癣
<<< 返回本书目录
  1. 指（趾）麻木【疾病症状】
  2. 指(趾)肿胀【疾病症状】
  3. 指(趾)甲增厚【疾病症状】
  4. 指、拇、脘的伸展功能完全丧失【疾病症状】
  5. 指（趾）甲颜色改变【疾病症状】
  6. 指、趾甲显现苍白痕或脱落【疾病症状】
  7. 指(趾)甲缺失【疾病症状】
  8. 指鼻不准【疾病症状】
  9. 指(趾)甲横断【疾病症状】
  10. 指端出现Osler结节【疾病症状】
  11. 指(趾)甲脆软萎缩【疾病症状】
  12. 指端及指(趾)甲周红斑【疾病症状】
  13. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  14. 指法与脉位《圆运动的古中医学》
  15. 指(趾)骨梗死【疾病症状】
  16. 指风痹痿厥近世差玄说《儒门事亲》
  17. 指《经络全书》
  18. 指骨骨折【疾病大全】
  19. 纸鱼《本草求真》
  20. 指骨节肥大【疾病症状】
  21. 纸样胎儿【疾病症状】
  22. 指或趾甲下裂片状出血【疾病症状】
  23. 纸捻照法《冯氏锦囊秘录》
  24. 指甲、耳软骨出现褐色色素沉着【疾病症状】
  25. 纸《本草纲目》完整版
  26. 指甲变软或发生变形【疾病症状】
  27. 芷园素社疟疏方《本草乘雅半偈》
  28. 指甲-髌骨综合征【疾病大全】
  29. 芷园素社疟论疏《本草乘雅半偈》
  30. 指甲呈半圆形【疾病症状】
  1. 指（趾）头炎《手穴手纹诊治》
  2. 指（趾）甲《组织学与胚胎学》
  3. 指背腱膜《人体解剖学》
  4. 指《中医词典》
  5. 指标及正常范围《物理诊断学》
  6. 指《经络全书》
  7. 指别《中医词典》
  8. 纸鱼《药性切用》
  9. 指拨法《中医词典》
  10. 纸鱼《本草撮要》
  11. 指寸法《中医词典》
  12. 纸鱼《本草分经》
  13. 指搓《中医词典》
  14. 纸鱼《本草求真》
  15. 指疔《中医名词词典》
  16. 纸纴子《中医词典》
  17. 指疔《中医词典》
  18. 纸捻照法《寿世保元》
  19. 指肚《中医词典》
  20. 纸捻照法《冯氏锦囊秘录》
  21. 指法与脉位《圆运动的古中医学》
  22. 纸捻《中医词典》
  23. 指风痹痿厥近世差玄说《儒门事亲》
  24. 芷园素社疟疏方《本草乘雅半偈》
  25. 指风毒《中医词典》
  26. 芷园素社疟论疏《本草乘雅半偈》
  27. 指缝并虎口生疮《奇效简便良方》
  28. 止眼泪《急救广生集》
  29. 指缝生虫秘方《华佗神方》
  30. 止血诸方《疡科纲要》
  31. 指根《手穴手纹诊治》


指甲癣_《手穴手纹诊治》_中医诊治_【岐黄之术】

十、指甲癣

十、指甲癣

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】甲癣为皮肤科常见病，中青年易患，每年春夏易发，秋冬渐愈，反反复复，难以治愈，发病时瘙痒难忍。中医认为，此病乃指端为湿热之邪流注，气血受阻，血瘀于局部所致。病久常致指甲板增厚，高低不平，呈灰褐色，没有光泽。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷、劳宫。

操作：取患侧，患者伸手自然放手桌面上，医者左手轻轻撑开患者合谷穴局部皮肤，直刺进针，向劳宫透刺。并提插捻转1分钟，留针30分钟，根据病程长短、每年发作次数决定治疗时间。

方法2：

选穴：四缝。

操作：用较粗毫针，对准穴位，深刺入皮下，轻轻捻转3～5次，不留针。

（二）七星针疗法

选穴：病变局部。

操作：先用0.1％的新吉尔灭或生理盐水洗手消毒，以右手持针柄，用叩刺法，每分钟100次左右，叩击时，针尖要垂直下去，用力均匀，使局部皮肤微有渗血。

（三）点刺放血疗法

选穴：十王。

操作：用粗毫针或三棱针轻轻点刺，放出少许血液，用消毒干棉球擦拭干净。

（四）艾熏疗法

选穴：患病指甲。

操作：用火点燃艾叶或艾条，用艾叶烟熏灸，每日1次，3次为1疗程。

【手穴治萃】

针刺合谷透劳宫治疗指甲癣16例/冯继申等/中国针灸1992—（5）—46

16例中男11例，女5例；年龄20～39岁；病程一年以内6例，1年以上者10例，有2例长达10余年。16例均为单手患病，病在一指者9例，二指者4例，三指者1例，四指者2例。治疗方法：取患侧合谷透劳宫，留针30分钟。每年针刺3～5次，每次间隔1月，伴手癣瘙痒者，随时针刺。甲癣愈后，再继续治疗1～3年，每年针刺1次。结果：16例中，指甲恢复正常，无自觉症状，随访2年未复发者14例。另2例于瘙痒消失后中断治疗，后又复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、指（趾）头炎
  • 当前页：十、指甲癣
  • 下一页：十一、丹毒
<<< 返回本书目录
  1. 指甲细长【疾病症状】
  2. 指甲异常【疾病症状】
  3. 指甲突然变白【疾病症状】
  4. 指甲易碎【疾病症状】
  5. 指甲特大有纵纹而手指细【疾病症状】
  6. 指甲营养障碍【疾病症状】
  7. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  8. 指甲有红色或黑色斑点【疾病症状】
  9. 指甲生长缓慢【疾病症状】
  10. 指甲有黄色细点【疾病症状】
  11. 指甲上有直线【疾病症状】
  12. 指甲诊病《百病自测》
  13. 指甲上起小细粒【疾病症状】
  14. 指甲中央部分隆起【疾病症状】
  15. 指甲翘起【疾病症状】
  16. 指尖边缘指甲有凹陷【疾病症状】
  17. 指甲嵌入肉【疾病症状】
  18. 指尖发红压痛及甲分离【疾病症状】
  19. 指甲末端呈直线形【疾病症状】
  20. 指间关节不能屈曲【疾病症状】
  21. 指甲类似云母【疾病症状】
  22. 指节垫【疾病症状】
  23. 指甲兰【中药大全】
  24. 指节垫【疾病大全】
  25. 指甲宽而短(宽大于长)【疾病症状】
  26. 指节图《灸法秘传》
  27. 指甲可见横沟纺【疾病症状】
  28. 指节增粗【疾病症状】
  29. 指甲解《医学衷中参西录》
  30. 指明火穴《幼幼集成》
  1. 指甲癣《手穴手纹诊治》
  2. 指甲脱落秘方《华佗神方》
  3. 指甲诊病《百病自测》
  4. 指甲脱落《中医词典》
  5. 指甲诊病的组织形态《百病自测》
  6. 指甲解《医学衷中参西录》
  7. 指甲诊病方法《百病自测》
  8. 指甲黑青证《伤寒九十论》
  9. 指甲诊断的应用《百病自测》
  10. 指甲缝《中医词典》
  11. 指间关节扭挫伤《手穴手纹诊治》
  12. 指甲倒《古今医统大全》
  13. 指间关节脱位《中医伤科按摩学》
  14. 指甲《外科全生集》
  15. 指节《中医词典》
  16. 指甲《本草分经》
  17. 指节断落《古今医统大全》
  18. 指甲《得配本草》
  19. 指节生疮《奇效简便良方》
  20. 指甲《中医词典》
  21. 指节图《灸法秘传》
  22. 指关节挫伤《中医伤科按摩学》
  23. 指留《中医词典》
  24. 指骨《中医词典》
  25. 指络先兆《中医疾病预测》
  26. 指根《手穴手纹诊治》
  27. 指迷茯苓丸《医宗金鉴》
  28. 指缝生虫秘方《华佗神方》
  29. 指迷茯苓丸《删补名医方论》
  30. 指缝并虎口生疮《奇效简便良方》
  31. 指迷茯苓丸《医方考》


丹毒_《手穴手纹诊治》_中医诊治_【岐黄之术】

十一、丹毒

十一、丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】丹毒俗称“流火”，是由溶血性链球菌感染引起的急性皮肤病，常继发于足癣、炎症或外伤之后。患者突然发病，先有寒热，继则局部出现红斑，迅速向四周蔓延。患处皮肤呈鲜红色，表面紧张光滑，略高起，有胀痛。附近淋巴结肿大，有压痛。白细胞增高，尿中可出现蛋白。如下肢丹毒长期反复发作，可使淋巴管阻塞，结缔组织增生而引起象皮肿。

【手穴治法】

（一）针刺疗法

选穴：四缝。

操作：用三棱针，常规消毒后，刺四缝穴，挤出粘液，取同侧刺法，即病在右侧取右手，病在左侧取左手。每日1次，3次为1疗程。

（二）点刺放血疗法

选穴：十宣。

操作：用三棱针或粗毫针，常规消毒后，十宣每次选穴3～5个穴位，点刺放血，交替进行，每日1次。

【手穴治萃】

针刺四缝穴治疗丹毒44例。治疗方法：局部常规消毒后，用消毒三棱针刺四缝穴，挤出粘液。病在左侧刺左手，病在右侧刺右手，病在中刺两手。病情轻时只刺中指一穴即可。隔天一次。3次无效改用他法。疗效观察：痊愈38例，其中针刺1次10例，针刺2次19例，针刺3次9例。显效（即针刺3次全身症状消失、局部症状明显好转）4例，无效2例。祖国医学认为四缝穴治疗小儿疳积有奇效。四缝穴与脾胃关系密切，通过针刺四缝穴调整脏腑功能，使经络通畅，气血和顺，治丹毒而收功。（王清彦陕西中医1986（11）—528）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、指甲癣
  • 当前页：十一、丹毒
  • 下一页：十二、疔疮
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《手穴手纹诊治》
  2. 丹毒《中医名词词典》
  3. 丹毒《自我调养巧治病》
  4. 丹毒《家庭医学百科-医疗康复篇》
  5. 丹毒《自我调养巧治病》
  6. 丹毒《默克家庭诊疗手册》
  7. 丹毒《中医词典》
  8. 丹毒《急诊医学》
  9. 丹毒《备急千金要方》
  10. 丹鼎《中医词典》
  11. 丹毒《医宗金鉴》
  12. 丹痤疹《医学纲目》
  13. 丹毒《证治准绳·幼科》
  14. 丹参饮《时方歌括》
  15. 丹毒《证治准绳·疡医》
  16. 丹参丸《备急千金要方》
  17. 丹毒《古今医鉴》
  18. 丹参丸《备急千金要方》
  19. 丹毒《外科心法要诀》
  20. 丹参牛膝煮散《备急千金要方》
  21. 丹毒《幼幼集成》
  22. 丹参酒《备急千金要方》
  23. 丹毒《外科大成》
  24. 丹参酒《食物疗法》
  25. 丹毒《儿科要略》
  26. 丹参膏方《备急千金要方》
  27. 丹毒《幼科释谜》
  28. 丹参膏《太平惠民和剂局方》
  29. 丹毒《奇效简便良方》
  30. 丹参膏《妇人大全良方》
  31. 丹毒《活幼心书》


疔疮_《手穴手纹诊治》_中医诊治_【岐黄之术】

十二、疔疮

十二、疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

疔疮是发病迅速而危险性较大的疾病，此证随处可生，但多发于颜面和手足等处。如处理不当，发于颜面的疔疮，更容易走黄，而导致生命危险；发于手足的，则可以损筋伤骨，影响手足功能。

【手穴治法】

（一）点刺放血疗法

选穴：商阳。

操作：手足疔放患侧，面部放对侧，用三棱针点刺放血数滴。

另外，治疗期间可配合内服五味消毒饮，黄连解毒汤加减。外治可配合玉露散、九一丹生肌散，用于初期、中期、后期。

（二）割治疗法

选穴：患病部位。

操作：手指疗在指掌侧面作一纵形切口，切开后用药线蘸八二丹或九一丹插入疮口，外敷金黄膏，切口不可在指掌正中，以免术后形成瘢痕。手掌部疔疮沿手掌纹切开排脓依上法。

【手穴治萃】

商阳穴治面疔举案：

患者、男性、35岁。

主诉：鼻旁疼痛2天，加重1天。

患者两天前感觉鼻旁痒痛，只见鼻翼外方有一粟粒样小疮，未加注意。今日局部感觉发热，且疼痛加剧。查患者左侧鼻旁恰在迎香穴处生一小疮如粟粒，坚硬似钉，周围皮肤微红，范围0.5厘米左右，舌红、苔黄腻，脉滑数。素嗜酒，大便秘，常2—3天1行。

治疗经过：选手阳明大肠经商阳穴，用三棱针点刺放出浓稠鲜血5～6滴。（先右侧后左侧）。翌日二诊，疼痛大减。面部红肿已消，于该穴再放血1次。三诊，已基本无痛感，以两剂五味消毒饮善其后。

按语：商阳穴为手阳明经井穴，在此穴放血，迅速泻其热毒，故能治疗其经所至的颜面疔疮。适应于疔疮的早期，如肿势增大，脓头破溃，甚则出现走黄危证，则本法不宜。（王惠玲天津中医—1991，（2）—43）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、丹毒
  • 当前页：十二、疔疮
  • 下一页：一、痛经
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《手穴手纹诊治》
  2. 疔疮《景岳全书》
  3. 疔疮《孙真人海上方》
  4. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  5. 疔疮《中医词典》
  6. 疔《中医外科学》
  7. 疔疮《外科十法》
  8. 疔《冷庐医话》
  9. 疔疮《医学纲目》
  10. 疔《丹溪心法》
  11. 疔疮《医宗金鉴》
  12. 疔《续名医类案》
  13. 疔疮《证治准绳·幼科》
  14. 疔《续名医类案》
  15. 疔疮《证治准绳·疡医》
  16. 疔《经验麻科》
  17. 疔疮《寿世保元》
  18. 疔《中医名词词典》
  19. 疔疮《古今医鉴》
  20. 丁字号方《医学心悟》
  21. 疔疮《保婴撮要》
  22. 丁字保和汤《增订十药神书》
  23. 疔疮《万病回春》
  24. 丁仲英《中医词典》
  25. 疔疮《外科心法要诀》
  26. 丁仲麟《中医词典》
  27. 疔疮《医学心悟》
  28. 丁肿《中医词典》
  29. 疔疮《急救广生集》
  30. 丁震澜令郎疟母《孙文垣医案》
  31. 疔疮《外科理例》


痛经_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、痛经

一、痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

痛经是在经期内或经期前后发生下腹部疼痛。严重的可伴有恶心、呕吐或其他不适。痛经可分原发性和继发性两种，在月经初潮时即有下腹部疼痛的为原发性，行经以后常由于盆腔炎，子宫肌痛，子宫内膜异位症等所致者为继发性。祖国医学认为，由于六淫侵袭或生活环境改变、精神刺激等，使冲任胞宫机能失调，经脉受阻、血运不畅所致。

【手穴治法】

（一）针刺疗法

选穴：头顶点。

操作：患者伸掌，医者拇、食指捏住患者中指第二关节，紧靠骨膜直刺0.3～0.5分，每日1次，行经前针3～5次。

方法2：

选穴：少俯。

操作：少俯与劳宫相平，患者仰掌，常规消毒后，针0.5～0.8寸，每日1次。

（二）手针点压疗法

选穴：神门、小节，第二掌骨侧。

操作：医者用右手拇指指尖，对准穴位，每穴按压3～5次，经前按压7天。亦可嘱患者自行按压。亦可用火柴棒、发夹、牙签等点压穴位。一般刺激程度以患者能够耐受为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、疔疮
  • 当前页：一、痛经
  • 下一页：二、子宫收缩乏力
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《手穴手纹诊治》
  2. 痛经《百病自测》
  3. 痛经《气功外气疗法》
  4. 痛经《中医名词词典》
  5. 痛经《自我调养巧治病》
  6. 痛经《家庭医学百科-医疗康复篇》
  7. 痛经《中医词典》
  8. 痛经《家庭医学百科·预防保健篇》
  9. 痛经《女科指要》
  10. 痛经《默克家庭诊疗手册》
  11. 痛经《中医妇科学》
  12. 痛经《古代房中秘方》
  13. 痛经《针灸学》
  14. 痛经《急诊医学》
  15. 痛经《妇产科学》
  16. 痛觉的病理生理《生理学》
  17. 痛经论《女科折衷纂要》
  18. 痛极憎寒《银海精微》
  19. 痛经秘方《华佗神方》
  20. 痛风肿《中医词典》
  21. 痛疽《新修本草》
  22. 痛风证《明医指掌》
  23. 痛满吐利《伤寒说意》
  24. 痛风章《医学妙谛》
  25. 痛满吐利《四圣悬枢》
  26. 痛风身肿《中医词典》
  27. 痛如神祟《中医词典》
  28. 痛风门主论《疡医大全》
  29. 痛如神祟《银海精微》
  30. 痛风门主方《疡医大全》
  31. 痛如针刺《中医词典》


子宫收缩乏力_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、子宫收缩乏力

二、子宫收缩乏力

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】在分娩过程中，子宫收缩力的强弱，是决定产程进展快慢的主要因素。如子宫收缩力弱或不规则，则收缩时间短，间歇时间长，以致子宫口扩张缓慢，产程延长，称为子宫收缩乏力。若总产程超过30小时以上者称为滞产。由于产程延长，易发生胎儿宫内窒息，产后子宫弛缓出血，及产后感染。

【手穴治法】

（一）针刺疗法

选穴：合谷。

操作：常规消毒后，用1.5寸长毫针直刺，当出现针感后，行烧山火手法10～15分钟。

资料：据安徽宿县人民医院针灸科秦德铨副主任医师介绍。近50年来，遇产妇宫缩无力刺合谷均能收效。

病例：沈××，女，25岁。1967年9月13日入院。从晚8时许即破浆，至次日上午10时许，无宫缩反应。因病人畏惧手术，即刺合谷（右手），施烧山火手法，10分钟后即分娩。

（二）电针疗法

选穴：合谷。

操作：用28号毫针刺入穴位0.8寸深，经提插捻转手法后，寻出感应最强点，接通电针仪，将两根导线分别连接在两枚毫针的针柄上。根据治疗需要，选择波形和频率。输出强度以产妇能耐受为度，待宫缩出现后关机，宫缩乏力再行刺激。至胎儿娩出停止。

按语：产妇宫缩乏力，常见于身体虚弱与精神过度紧张。病人主要表现气虚。《针灸聚英》载：“合谷妇人妊娠可泻不可补，补即坠胎”。可见“补合谷”，有益气增强宫缩的作用。

（三）穴位注射疗法

选穴：合谷。

操作：用蓝芯1毫升注射器抽取催产素1毫升（10个国际单位），取右侧合谷穴，常规消毒后，用针刺手法刺入，找麻木酸胀感最强点（得气后）注射药物0.2毫升（2个国际单位）。一般在注药6～10分钟即可出现强有力、时间长的宫缩。30分钟内胎儿娩出。

【手穴治萃】

据包头医学院第一附属医院妇产科胡青萍等报道，在分娩过程中对二产程宫缩乏力者，采用小剂量催产素不同部位注射（合谷穴与三角肌），经临床观察合谷穴有明显的增加宫缩强度，延长宫缩持续时间，缩短产程的作用。治疗400例，随机分为合谷组和三角肌组，每组200例。两组年龄均在20～37岁之间。用蓝芯注射器配6号针头抽吸催产素1毫（100）合谷注射组；右侧合谷穴消毒后，用针刺手法刺入，找到麻木酸胀最强点注药0.2毫升。三角肌注射组，选右臂三角肌常规注射部位消毒后，注用同等药量0.2毫升。

结果：疗效评定标准：显效：注药后5分钟内，出现持续时间长，强度大，间歇短的宫缩，胎儿在10分钟娩出，产后出血量＜200毫升。有效：注药后6～10分钟内，出现持续时间长，强度大，间歇短的宫缩，胎儿在30分钟内娩出，续10～20分钟胎盘娩出，产后出血200～300毫升。无效：注药后10分钟同注药前，胎儿30分钟后娩出，需手术助产。胎盘20分钟后剥离，部分需人工剥离，产后出血＞350毫升。结果合谷组显效128例，有效64例，总有效率为96％；三角肌组显效32例，有效71例，总有效率为51.5％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、痛经
  • 当前页：二、子宫收缩乏力
  • 下一页：三、乳汁过少
<<< 返回本书目录
  1. 子宫收缩乏力【疾病大全】
  2. 子宫收缩过强【疾病大全】
  3. 子宫收缩不良【疾病症状】
  4. 子宫松弛【疾病症状】
  5. 子宫切除术后会阴疝【疾病大全】
  6. 子宫体癌《百病自测》
  7. 子宫破裂征象【疾病症状】
  8. 子宫体癌《妇产科学》
  9. 子宫破裂【疾病大全】
  10. 子宫体疾病《病理学》
  11. 子宫破裂《家庭医学百科-医疗康复篇》
  12. 子宫脱垂《百病自测》
  13. 子宫破裂《妇产科学》
  14. 子宫脱垂《常见中老年疾病防治》
  15. 子宫破裂《百病自测》
  16. 子宫脱垂《妇产科学》
  17. 子宫平滑肌抑制药《药理学》
  18. 子宫脱垂《回春录》
  19. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  20. 子宫脱垂《老年百病防治》
  21. 子宫平滑肌兴奋药《药理学》
  22. 子宫脱垂《女科宝鉴》
  23. 子宫平滑肌肉瘤【疾病大全】
  24. 子宫脱垂《中医妇科学》
  25. 子宫平滑肌瘤临床路径（2009版）《病种临床路径》
  26. 子宫脱垂《自我调养巧治病》
  27. 子宫内膜增生性病变【疾病症状】
  28. 子宫脱垂【疾病大全】
  29. 子宫内膜增生【疾病大全】
  30. 子宫脱垂【中药主治】
  1. 子宫收缩乏力《手穴手纹诊治》
  2. 子宫收缩不协调《妇产科学》
  3. 子宫收缩乏力《妇产科学》
  4. 子宫韧带《妇产科学》
  5. 子宫收缩过强《妇产科学》
  6. 子宫破裂《妇产科学》
  7. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  8. 子宫破裂《百病自测》
  9. 子宫体癌《百病自测》
  10. 子宫破裂《家庭医学百科-医疗康复篇》
  11. 子宫体癌《妇产科学》
  12. 子宫破裂《急诊医学》
  13. 子宫脱出《外科大成》
  14. 子宫平滑肌抑制药《药理学》
  15. 子宫脱出《竹林女科证治》
  16. 子宫平滑肌兴奋药《药理学》
  17. 子宫脱垂《常见中老年疾病防治》
  18. 子宫内膜周期性变化《组织学与胚胎学》
  19. 子宫脱垂《家庭医学百科·预防保健篇》
  20. 子宫内膜增生症《病理学》
  21. 子宫脱垂《百病自测》
  22. 子宫内膜增生不孕《古代房中秘方》
  23. 子宫脱垂《气功外气疗法》
  24. 子宫内膜异位症《妇产科学》
  25. 子宫脱垂《老年百病防治》
  26. 子宫内膜异位症《病理学》
  27. 子宫脱垂《自我调养巧治病》
  28. 子宫内膜异位症《百病自测》
  29. 子宫脱垂《中医词典》
  30. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  31. 子宫脱垂《回春录》


乳汁过少_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、乳汁过少

三、乳汁过少

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】由于贫血、营养不良、产后流血过多、产褥感染、消化不良、腹泻等引起，也可因产后休息不好，精神紧张或饮食不当所致。祖国医学称其为“缺乳”、“乳汁不行”，并认为多由气血虚弱或肝郁气滞所致。

【手穴治法】

穴位注射疗法

选穴：合谷。

操作：用1次性注射器抽取0.5％普鲁卡因1毫升，加维生素Ｂ1100毫克，穴位注射，每日或隔日1次，3次为1疗程。治疗期间注意加强营养，给予小米或红枣煮稀饭，猪蹄汤等。

按语：乳汁乃气血所化生，合谷穴为阳明大肠之原穴，阳明为多气多血之经，取之以旺盛气血而利于乳汁分泌。维生素Ｂ1穴注，可增强穴位疗效并资营养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、子宫收缩乏力
  • 当前页：三、乳汁过少
  • 下一页：四、乳腺炎
<<< 返回本书目录
  1. 乳汁分泌减少【疾病症状】
  2. 乳汁少《卫生易简方》
  3. 乳汁不足【中药主治】
  4. 乳汁吸入性肺炎【疾病大全】
  5. 乳汁不下【中药主治】
  6. 乳汁涌出《盘珠集胎产症治》
  7. 乳汁不下《儒门事亲》
  8. 乳汁淤积【疾病症状】
  9. 乳汁不通【中药主治】
  10. 乳汁郁结【疾病症状】
  11. 乳汁不通《胎产秘书》
  12. 乳汁自出《济阴纲目》
  13. 乳汁不通《沈氏女科辑要》
  14. 乳汁自出《女科宝鉴》
  15. 乳汁不通《产鉴》
  16. 乳汁自流不禁门主论《疡医大全》
  17. 乳汁不行证治《医宗金鉴》
  18. 乳汁自涌证治《妇科心法要诀》
  19. 乳汁不行证治《妇科心法要诀》
  20. 乳汁自涌证治《医宗金鉴》
  21. 乳汁不行《盘珠集胎产症治》
  22. 乳滞《医宗金鉴》
  23. 乳汁不行《女科折衷纂要》
  24. 乳中结核《回春录》
  25. 乳汁不行《济阴纲目》
  26. 乳中结核《医宗金鉴》
  27. 乳汁（狗乳）《本草纲目》完整版
  28. 乳中穴【胸部腹部穴位】
  29. 乳汁《本草择要纲目》
  30. 乳肿【中药主治】
  1. 乳汁过少《手穴手纹诊治》
  2. 乳汁过多秘方《华佗神方》
  3. 乳汁过少秘方《华佗神方》
  4. 乳汁不足《家庭医学百科·预防保健篇》
  5. 乳汁少《卫生易简方》
  6. 乳汁不下秘方《华佗神方》
  7. 乳汁溢《中医词典》
  8. 乳汁不下《儒门事亲》
  9. 乳汁涌出《盘珠集胎产症治》
  10. 乳汁不通《沈氏女科辑要》
  11. 乳汁自出《医学纲目》
  12. 乳汁不通《奇效简便良方》
  13. 乳汁自出《济阴纲目》
  14. 乳汁不通《胎产秘书》
  15. 乳汁自出《女科证治准绳》
  16. 乳汁不通《产鉴》
  17. 乳汁自流不禁门主方《疡医大全》
  18. 乳汁不通《中医词典》
  19. 乳汁自流不禁门主论《疡医大全》
  20. 乳汁不行证治《妇科心法要诀》
  21. 乳汁自涌《中医词典》
  22. 乳汁不行证治《医宗金鉴》
  23. 乳汁自涌证治《医宗金鉴》
  24. 乳汁不行《盘珠集胎产症治》
  25. 乳汁自涌证治《妇科心法要诀》
  26. 乳汁不行《女科折衷纂要》
  27. 乳滞《医宗金鉴》
  28. 乳汁不行《济阴纲目》
  29. 乳滞《幼科心法要诀》
  30. 乳汁不行《中医词典》
  31. 乳中《针灸大成》


乳腺炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、乳腺炎

四、乳腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

急性乳腺炎多发生在初产妇产后，有乳头创伤或乳头发育不良史，多为葡萄球菌感染，因乳管阻塞、乳汁淤积，细菌直接侵入所致。早期乳房肿胀，局部硬结，进而红、肿、热、痛，形成脓肿则有波动感，感染表浅者可自行破溃。

【手穴治法】

（一）针刺疗法

方法1：

选穴：列缺。

操作：用30号1.5寸不锈钢针，以15～20度角向上斜刺，针刺左侧，进针得气后拇指向前，食指向后，频频捻转，症状缓解后，留针30分钟。留针期间。每10分钟行针1次。

方法2：

选穴：前谷。

操作：常规消毒后，用毫针直刺穴位0.3～0.5寸深，得气后捻转1分钟，行针10～20分钟。

（二）点刺放血疗法

选穴：少泽。

操作：用三棱针或26～28号毫针，快速刺入0.1～0.3寸，出针后轻轻挤压穴位，放血数滴。放血后用干棉球擦拭，并轻轻拍打上肢。气血虚损者可灸3～5壮。

资料：《针灸大辞典》载：“少泽……主治头痛、寒热、咽喉肿痛、乳肿、乳汁少……。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、乳汁过少
  • 当前页：四、乳腺炎
  • 下一页：五、产后身痛
<<< 返回本书目录
  1. 乳腺小叶增生【疾病症状】
  2. 乳腺炎【中药主治】
  3. 乳腺腺病【疾病大全】
  4. 乳腺叶状囊肉瘤【疾病大全】
  5. 乳腺纤维腺瘤【疾病大全】
  6. 乳腺隐痛【疾病症状】
  7. 乳腺纤维肉瘤【疾病大全】
  8. 乳腺增生【疾病大全】
  9. 乳腺外上象限腺体增厚【疾病症状】
  10. 乳腺增生病《自我调养巧治病》
  11. 乳腺退化不全【疾病症状】
  12. 乳腺胀痛【疾病症状】
  13. 乳腺随月经出现胀痛【疾病症状】
  14. 乳腺脂肪肉瘤【疾病大全】
  15. 乳腺湿疹样癌【疾病大全】
  16. 乳腺肿物《百病自测》
  17. 乳腺内无痛单发的硬肿块【疾病症状】
  18. 乳腺组织肥厚【疾病症状】
  19. 乳腺囊性增生症【疾病大全】
  20. 乳香《本草新编》
  21. 乳腺囊性增生病【疾病大全】
  22. 乳香《本草易读》
  23. 乳腺囊性增生病《普通外科学》
  24. 乳香《本草择要纲目》
  25. 乳腺囊性增生【疾病症状】
  26. 乳香《药笼小品》
  27. 乳腺结核【疾病大全】
  28. 乳香《证类本草》
  29. 乳腺疾病《病理学》
  30. 乳香【中药大全】
  1. 乳腺炎《手穴手纹诊治》
  2. 乳腺纤维瘤《默克家庭诊疗手册》
  3. 乳腺增生病《自我调养巧治病》
  4. 乳腺囊肿《默克家庭诊疗手册》
  5. 乳腺针吸细胞检查《临床基础检验学》
  6. 乳腺囊性增生病《普通外科学》
  7. 乳腺肿物《百病自测》
  8. 乳腺结构不良《病理学》
  9. 乳香《雷公炮制药性解》
  10. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  11. 乳香《药笼小品》
  12. 乳腺癌先兆《中医疾病预测》
  13. 乳香《玉楸药解》
  14. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  15. 乳香《中药炮制》
  16. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  17. 乳香《汤液本草》
  18. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  19. 乳香《本草备要》
  20. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  21. 乳香《本草蒙筌》
  22. 乳腺癌《普通外科学》
  23. 乳香《本草易读》
  24. 乳腺癌《病理学》
  25. 乳香《冯氏锦囊秘录》
  26. 乳腺癌《自我调养巧治病》
  27. 乳香《医学入门》
  28. 乳腺癌《家庭医学百科-医疗康复篇》
  29. 乳香《证类本草》
  30. 乳腺癌《家庭医学百科-医疗康复篇》
  31. 乳香《顾松园医镜》


产后身痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、产后身痛

五、产后身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】产后身痛俗称产后风，是指分娩后的遍身疼痛。祖国医学认为产后百节开张，血脉流散，卫外不固，颇易受风寒侵袭，风寒之邪流窜经络，遂出现遍身疼痛。

【手穴治法】

针刺疗法

选穴：小节

操作：用28号1.5寸毫升，沿无名指向液门穴刺入1寸深，用拇、食指捻转，用泻法。

资料：据辽宁中医学院针灸系王跃斌报道：针刺小节治疗产后身痛效果好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、乳腺炎
  • 当前页：五、产后身痛
  • 下一页：一、百日咳
<<< 返回本书目录
  1. 产后身痛《自我调养巧治病》
  2. 产后生化汤论《家传女科经验摘奇》
  3. 产后身痛《中医妇科学》
  4. 产后生化汤论《宁坤秘籍》
  5. 产后身痛《医学心悟》
  6. 产后生化汤论服法《胎产指南》
  7. 产后身痛《女科宝鉴》
  8. 产后湿温化燥证《余无言医案》
  9. 产后舌黑《女科秘要》
  10. 产后手指痛【疾病症状】
  11. 产后少乳《女科秘要》
  12. 产后手足抽掣《医学衷中参西录》
  13. 产后上气《圣济总录》
  14. 产后述略《客尘医话》
  15. 产后伤食服消食药致满闷《女科秘要》
  16. 产后水肿《女科秘旨》
  17. 产后伤食【疾病大全】
  18. 产后水肿《胎产秘书》
  19. 产后伤食《胎产指南》
  20. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  21. 产后伤食《胎产秘书》
  22. 产后四大忌《济生集》
  23. 产后伤食《女科秘旨》
  24. 产后四肢浮肿方论《妇人大全良方》
  25. 产后伤食《家传女科经验摘奇》
  26. 产后四肢虚肿《女科百问》
  27. 产后伤脬小便淋数不止《胎产秘书》
  28. 产后嗽立三方《宁坤秘籍》
  29. 产后伤寒歌《脉诀乳海》
  30. 产后所下过多虚极生风《女科百问》
  1. 产后身痛《手穴手纹诊治》
  2. 产后身生疮候《诸病源候论》
  3. 产后身痛《自我调养巧治病》
  4. 产后身热或夜间热或寒热往来《胎产指南》
  5. 产后身痛《医学纲目》
  6. 产后身冷《竹林女科证治》
  7. 产后身痛《医学心悟》
  8. 产后舌黑舌枯《评注产科心法》
  9. 产后身痛《中医妇科学》
  10. 产后舌黑如尘《宁坤秘籍》
  11. 产后身痛《评注产科心法》
  12. 产后舌黑《女科秘要》
  13. 产后生化汤论《家传女科经验摘奇》
  14. 产后舌黑《中医词典》
  15. 产后生化汤论《宁坤秘籍》
  16. 产后舌出不收《奇方类编》
  17. 产后生化汤论服法《胎产指南》
  18. 产后舌出不收《奇方类编》
  19. 产后失血《明医指掌》
  20. 产后舌出不收《奇效简便良方》
  21. 产后失音．言不退场门《女科旨要》
  22. 产后舌出不收《急救广生集》
  23. 产后湿温化燥证《余无言医案》
  24. 产后舌出《中医词典》
  25. 产后十八证《女科经纶》
  26. 产后舌不收《竹林女科证治》
  27. 产后十二病《女科经纶》
  28. 产后少乳《女科秘要》
  29. 产后时气热病候《诸病源候论》
  30. 产后少腹痛《医学纲目》
  31. 产后食茶《古今医统大全》


百日咳_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、百日咳

一、百日咳

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】百日咳又称顿咳，好发于冬春季节，以2～5岁小儿为多见。本病的病原体为百日咳嗜血杆菌，患儿为唯一传染原，咳嗽时随飞沫传播。病菌入侵后即在喉部、气管、支气管粘膜繁殖。细菌和痰液的大量积聚，使粘膜层的纤毛运动受影响，妨碍呼吸道分泌物的顺利排出。这些分泌物不断刺激呼吸道的神经末梢，而引起痉挛性咳嗽。中医认为，本病是由时行风邪引起。《幼科金针》中说：“夫天哮者……盖因时行传染，极难奏效。”时邪袭于肺卫、肺失清肃，痰浊阻于气道，肺气不能宣达，以致上逆顿咳。

【手穴治法】

（一）推拿法

取穴：肺经、小天心、大横纹。

方法：①清肺经。旋推或指尖向上直推约200次。“正推向外泄肺火”，“侧推向里补肺虚”。②掐揉小天心。掐后继揉、约30次；捣约30次。③分推大横纹。仰掌，掌后腕横纹，从中间向两侧横推或合推约50次。

（二）点刺放血

取穴：四缝、少商、商阳、中冲、关冲、个泽。（以上任选1～～2穴）

方法：常规消毒局部皮肤，用三棱针疾速点刺后，挤出少许血液或液体，再用消毒后的干棉球拭净。

（三）针刺疗法

取穴：太渊、少商、板门、合谷。

方法：局部常规皮肤消毒，用不透钢1～1.5寸针，直刺或斜刺，少商穴点刺不留针，其它穴位针刺0.5～1寸。

（四）七星针疗法

取穴：十宣。

方法：啄刺法，医者用手捏紧患者手指，使指尖瘀血后而刺之，所流出的血多不过数滴，施术前要注意常规消毒，按操作要求操作。

【手穴治萃】

三棱针点刺四缝穴治疗百日咳/孙福生，刘大坤//中国针灸。1989—（6）—54

以三棱针点刺四缝穴治疗百日咳26例，均经药物治疗效果不显而前来就诊。方法：在常规消毒下，用三棱针疾速点刺后，挤出少许澄明黄色液体或血液，再以稍毒后干棉球拭去即可，一次未效者，次日继针二次。

针刺后当日咳嗽明显减轻，次日不再有痉咳者为痊愈，26例中经1次愈者13例，2次治愈者13例，治愈率为100％。

病例：某女，6岁，（父代诉）三周前感冒后伴阵发性连声咳嗽，昼轻夜重，不发烧，咳时必吐出些痰涎方休。经当地医生给止咳药不效而去西安市儿童医院诊治，确诊为“百日咳”，给打针吃药一周仍无效果，遂来求诊。经查：两肺满布痰呜，咳呈痉挛性连声咳嗽，间歇中有特殊吸气回声，因憋气泪流满面，后吐出少许痰涎咳止。诊为百日咳。即以上方法治疗1次。翌日其父来诉：患儿咳嗽夜间明显减少，且程度减轻，今日尚未见咳而告愈。

针刺出血治疗百日咳/董维桢/江西中医药—1985（3）—38

治疗方法：（1）取穴：少商、商阳、中冲、关冲、少泽、经渠、内关、尺泽均双。（2）针刺方法：井穴用三棱针点刺出血，其它穴位可根据患儿体质而定。治疗百日咳，主以泻热、豁痰、解痉为主，故方中取上肢诸井穴点刺出血，以泄热开窍，缓解痉挛。经渠为肺之经穴，清金泻火，宣肺豁痰；尺泽为肺之合穴，清泄肺气，止咳平喘，能清痰涎；内关通于阳维，为心包之络，能宽胸调气，诸穴相配。痉咳乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、产后身痛
  • 当前页：一、百日咳
  • 下一页：二、急性扁桃体炎
<<< 返回本书目录
  1. 百日咳【疾病大全】
  2. 百日咳【中药主治】
  3. 百日咳《家庭医学百科-医疗康复篇》
  4. 百日咳（顿咳）《小儿常见病单验方》
  5. 百日咳《传染病》
  6. 百日咳杆菌《医学微生物学》
  7. 百日还丹【方剂大全】
  8. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  9. 百日草【中药大全】
  10. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  11. 百全丸【方剂大全】
  12. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  13. 百内嗽第五十五问《婴童百问》
  14. 百日咳新药【方剂大全】
  15. 百内嗽《保婴撮要》
  16. 百日内发搐《冯氏锦囊秘录》
  17. 百脉齐到则孕成（布种二）《宜麟策》
  18. 百日内发搐《小儿药证直诀》
  19. 百脉疽门主论《疡医大全》
  20. 百蕊草【中药大全】
  21. 百脉疽《医宗金鉴》
  22. 百蕊草根【中药大全】
  23. 百脉根【中药大全】
  24. 百伤饮【方剂大全】
  25. 百脉根《本草纲目》完整版
  26. 百舌《本草纲目》完整版
  27. 百麦安神饮【方剂大全】
  28. 百舌窠中土《本草纲目》完整版
  29. 百灵丸【方剂大全】
  30. 百舌鸟【中药大全】
  1. 百日咳《手穴手纹诊治》
  2. 百日咳《中医名词词典》
  3. 百日咳《中医词典》
  4. 百日咳《家庭医学百科-医疗康复篇》
  5. 百日咳《传染病》
  6. 百日咳《默克家庭诊疗手册》
  7. 百日咳（顿咳）《小儿常见病单验方》
  8. 百日还丹《儒门事亲》
  9. 百日咳杆菌《医学微生物学》
  10. 百日儿疟《中医词典》
  11. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  12. 百日疮《中医词典》
  13. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  14. 百内嗽第五十五问《婴童百问》
  15. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  16. 百内嗽《保婴撮要》
  17. 百日内发搐《冯氏锦囊秘录》
  18. 百内嗽《证治准绳·幼科》
  19. 百日内发搐《小儿药证直诀》
  20. 百脉齐到则孕成（布种二）《宜麟策》
  21. 百日内嗽《中医词典》
  22. 百脉疽门主论《疡医大全》
  23. 百日内嗽《幼科释谜》
  24. 百脉疽《外科心法要诀》
  25. 百乳草《证类本草》
  26. 百脉疽《证治准绳·疡医》
  27. 百舌鸟《医学入门》
  28. 百脉疽《医宗金鉴》
  29. 百舌鸟《证类本草》
  30. 百脉根《证类本草》
  31. 百舌鸟窠中土《证类本草》


急性扁桃体炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、急性扁桃体炎

二、急性扁桃体炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】急性扁桃体炎是儿科最为常见的上呼吸道疾病。临床以咽部扁桃体红肿、吞咽不利为主要特征。急性扁桃体炎多为链球菌感染。反复感染，细菌毒素经腺窝周围血管网，吸收后传播到周身。因而扁桃体成为不少全身性疾病的病灶（如风湿热、肾炎等）。中医称扁桃体炎为“乳蛾”，如已化脓，则称之为“喉痼”。认为其病是外感风热，火毒上攻咽喉所致。

【手穴治法】

（一）针刺疗法

方法1：

选穴：中渚。

操作：用28号毫针，进针稍向上斜刺，得气后，拇指向后，食指向前捻转4次，将针提至皮下行提插术，再如前法捻转，留针30分钟。若痛未止，再重复前法。

来源：《单穴治病选萃》：翟兴明等用中渚穴治急性扁桃体炎，止痛效果迅速，有针到痛止之效。

病例：于某某，女，26岁。1989年4月2日诊，诊断：急性扁桃体炎。患者咽喉疼痛2日，伴恶寒发热。检查：咽部红，扁桃体Ⅱ°肿大，体温38℃。化验ＷＢＣ总数13000/ｍｍ3，中性81％，淋巴19％。穴取中渚，得气后如法操作，术毕疼痛止。留针30分钟，间歇运针2次，共针2天痊愈。

方法2：

选穴：鱼际。

操作：扁桃腺左侧肿大取右侧鱼际穴，右侧肿大取左侧鱼际穴，双侧肿大刺双鱼际。刺入角度成60度，针尖向腕部，针入1.2寸，待得气后行雀逐法提插1～2分钟，留针20分钟。

来源：《单穴治病选萃》

方法3：

选穴：合谷。

操作：用1.5寸毫针，当进针后出现针感时，行透天凉法，留针15分钟。

病例：王某某，女，8岁。患者每年冬春急性发作急性扁桃体炎。伴全身高热，有时静脉输入大量抗生素效果亦不佳。数年不能根除。已成痼疾。经刺双合谷，施以透天凉手法，留针15分钟，数次治愈。经访此后2年未再发。

按语：扁桃体炎从祖国医学立论为肺经实火，热毒上攻咽喉，刺合谷可泄肺经实火。

方法4：

选穴：少商。

操作：用28号或30号1寸毫针，直刺约1分左右，用泻法，留针15～20分钟，至患者觉疼痛明显消失将针取出。

按语：少商为手太阳肺经井穴，属本经气所出，具有解毒退热，开郁散结之功效。

（二）点刺放血疗法

方法1：选穴：少商、商阳。

操作：取患者拇指和食指，常规局部皮肤消毒后，医者以右手持三棱针或较粗的毫针点刺后，用拇、食指挤压，放出几滴血液。均点刺双手双穴。每日1次，一般1～3次愈。

按语：点刺放血疗法清热解毒效果好，消肿止痛快。选用手太阳经井穴少商和手阳明经井穴商阳。肺与大肠相表里，太阴肺与阳明大肠一里一表互相络属。二穴配用，一清一解，热毒清解，效专力宏，相得益彰。

方法2：

选穴：中冲。

操作：用三棱针或粗毫针点刺出血。

按语：中冲穴为心包经井穴，扁桃体炎患儿高热时常出现惊厥，甚则热入心包，出现神昏谵语。中冲穴放血可泄热，热毒清解，惊厥神昏、谵语自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、百日咳
  • 当前页：二、急性扁桃体炎
  • 下一页：三、小儿肺炎
<<< 返回本书目录
  1. 急性扁桃体炎【疾病大全】
  2. 急性扁桃体炎【中药主治】
  3. 急性扁桃体炎《自我调养巧治病》
  4. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  5. 急性扁桃体炎《中西医结合耳鼻喉科》
  6. 急性扁桃体炎后的急性肾炎《免疫与健康》
  7. 急性闭角性青光眼【疾病大全】
  8. 急性髌骨脱位【疾病大全】
  9. 急性闭角型青光眼《老年百病防治》
  10. 急性病容【疾病症状】
  11. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  12. 急性播散性脑脊髓炎【疾病大全】
  13. 急性鼻炎【疾病大全】
  14. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  15. 急性鼻炎《中西医结合耳鼻喉科》
  16. 急性肠扭转【疾病症状】
  17. 急性鼻炎《家庭医学百科-医疗康复篇》
  18. 急性肠胃炎【中药主治】
  19. 急性鼻咽炎【疾病大全】
  20. 急性肠系膜淋巴结炎【疾病大全】
  21. 急性白血症（Acute leukemia）《血液病学》
  22. 急性肠系膜上动脉梗死【疾病大全】
  23. 急性白血病【疾病大全】
  24. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  25. 急性白血病《家庭医学百科-医疗康复篇》
  26. 急性肠系膜上静脉血栓形成【疾病大全】
  27. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  28. 急性肠炎【中药主治】
  29. 急消汤【方剂大全】
  30. 急性出血坏死型胰腺炎【疾病大全】
  1. 急性扁桃体炎《手穴手纹诊治》
  2. 急性闭角型青光眼《眼科学》
  3. 急性扁桃体炎《中西医结合耳鼻喉科》
  4. 急性闭角型青光眼《老年百病防治》
  5. 急性扁桃体炎《自我调养巧治病》
  6. 急性鼻炎《耳鼻咽喉外科学》
  7. 急性扁桃体炎《耳鼻咽喉外科学》
  8. 急性鼻炎《中西医结合耳鼻喉科》
  9. 急性扁桃体炎后的急性肾炎《免疫与健康》
  10. 急性鼻炎《家庭医学百科-医疗康复篇》
  11. 急性病毒性肝炎《默克家庭诊疗手册》
  12. 急性白血症《血液病学》
  13. 急性病人的心理护理《医学心理学》
  14. 急性白血病《病理学》
  15. 急性播散性脑脊髓炎《病理学》
  16. 急性白血病《家庭医学百科-医疗康复篇》
  17. 急性播散性脑脊髓炎《神经病学》
  18. 急心痛《奇效简便良方》
  19. 急性肠梗阻《中医词典》
  20. 急心气疼《回生集》
  21. 急性出血性坏死性肠炎《百病自测》
  22. 急下三证《伤寒说意》
  23. 急性出血性疾病《急诊医学》
  24. 急下三证《伤寒说意》
  25. 急性传染病的潜伏期、隔离期、观察期《传染病》
  26. 急下论《侣山堂类辩》
  27. 急性传染病和寄生虫病的防治《中国医学通史》
  28. 急下急温论（与琐言互看）《伤寒六书》
  29. 急性传染性结膜炎《百病自测》
  30. 急下急温（伤寒门 下）《古今医统大全》
  31. 急性单纯性胃炎《消化病学》


小儿肺炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、小儿肺炎

三、小儿肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】小儿肺炎以发热、咳嗽，呼吸困难为主要症状，好发于冬春季节，多并发于感冒、麻疹、百日咳等呼吸系统疾病和急性传染病的过程中。临床上以支气管肺炎最为常见。病原以细菌（肺炎球菌）和病毒感染引起。中医认为，肺炎属温热病范畴。“温邪上受，首先犯肺”，治疗上按卫、气、营、血辩证施治。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷、肺穴、阴池。

操作：常规消毒后，合谷穴直刺1～1.5寸。提插捻转，用泻法。肺穴、阴池直刺0.5寸。每日1次，3次为1疗程。

方法2：

选穴：鱼腹、孔最、三间。

操作：常规消毒后，以上穴位分别直刺0.3～0.8寸。轻捣1分钟，用泻法。

（二）点压疗法

选穴：合谷、少商、靠山。

操作：医者用拇指指尖，对准穴位，轻轻点压，每穴点压3～5次。痰多加太渊，孔最，咳喘甚点压肺穴，咳嗽伴呕吐涎沫加阳溪。

（三）推拿疗法

选穴：肺经、三关、二扇门、心经、小天心。

操作：常用推拿是：清肺经200次，推上三关100次。偏于寒者揉二扇门50次，以宣肺解表；偏于热者，清天河水50次，以辛凉解表，宣肺化痰；热毒甚者掐十王、清心经、补脾经、揉小天心，以清热解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、急性扁桃体炎
  • 当前页：三、小儿肺炎
  • 下一页：四、小儿暑热症
<<< 返回本书目录
  1. 小儿肺炎【疾病大全】
  2. 小儿肺炎【中药主治】
  3. 小儿肺水肿【疾病大全】
  4. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  5. 小儿肺栓塞【疾病大全】
  6. 小儿肺炎链球菌肺炎【疾病大全】
  7. 小儿肺泡性蛋白沉积症【疾病大全】
  8. 小儿肺炎链球菌脑膜炎【疾病大全】
  9. 小儿肺脓肿【疾病大全】
  10. 小儿肺炎奇验案《三十年临证经验集》
  11. 小儿肺隔离症【疾病大全】
  12. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  13. 小儿肺动脉高压【疾病大全】
  14. 小儿分离性焦虑症【疾病大全】
  15. 小儿肺出血-肾炎综合征【疾病大全】
  16. 小儿粪便异常《百病自测》
  17. 小儿肺不张【疾病大全】
  18. 小儿风门《儒门事亲》
  19. 小儿腓骨肌萎缩症【疾病大全】
  20. 小儿风热《圣济总录》
  21. 小儿肥胖症【疾病大全】
  22. 小儿风热【方剂主治】
  23. 小儿肥胖性生殖无能综合征【疾病大全】
  24. 小儿风瘙瘾疹《圣济总录》
  25. 小儿肥胖通气不良综合征【疾病大全】
  26. 小儿风湿热【疾病大全】
  27. 小儿肥胖病《自我调养巧治病》
  28. 小儿风痫《圣济总录》
  29. 小儿肥胖【疾病大全】
  30. 小儿风痫【方剂主治】
  1. 小儿肺炎《手穴手纹诊治》
  2. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  3. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  4. 小儿肥胖病《自我调养巧治病》
  5. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  6. 小儿肥疮《奇方类编》
  7. 小儿肺炎奇验案《三十年临证经验集》
  8. 小儿方序例论一首《外台秘要》
  9. 小儿粪便异常《百病自测》
  10. 小儿方《达生编》
  11. 小儿风寒秘方《华佗神方》
  12. 小儿发疹秘方《华佗神方》
  13. 小儿风疾瘾疹《中医词典》
  14. 小儿发痧《中医词典》
  15. 小儿风痢《中医词典》
  16. 小儿发热《慈幼便览》
  17. 小儿风门《儒门事亲》
  18. 小儿发热《百病自测》
  19. 小儿风热《圣济总录》
  20. 小儿发黄《中医词典》
  21. 小儿风瘙瘾疹《圣济总录》
  22. 小儿发黄《圣济总录》
  23. 小儿风水《儒门事亲》
  24. 小儿发迟秘方《华佗神方》
  25. 小儿风痫《圣济总录》
  26. 小儿耳秘方《华佗神方》
  27. 小儿风泻《中医词典》
  28. 小儿耳烂秘方《华佗神方》
  29. 小儿风疹秘方《华佗神方》
  30. 小儿耳方四首《外台秘要》
  31. 小儿风疹瘙痒方五首《外台秘要》


小儿暑热症_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、小儿暑热症

四、小儿暑热症

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】小儿夏天长期发热，伴有口渴多饮、多尿、少汗或无汗。尤以暑热天气为甚，凉爽天气则轻，秋凉消退。为婴幼儿期所特有。多见于6个月至2周儿童，故称小儿暑热症。本病与小儿时期体温调节不健全有关。中医认为：小儿脏腑娇嫩，形气未充，若外感暑气，熏灼皮毛，腠理闭塞不开，汗不能泄，热不得散而发热。

【手穴治法】

（一）针刺疗法

方法1：

选穴：中冲穴。

操作：中指指端常规皮肤消毒后，用30号1寸毫针，快速刺入皮下约1～1.5分。然后轻捣1～2分钟，用泻法，旋即出针，不按压针孔。

按语：中冲是心包经井穴，对暑热致小儿心烦、口渴、躁挠不宁，针此穴有泄热醒神之功。暑热症多为实证，热证。故针刺时用泻法，不按压针孔。

方法2：

选穴：少商、鱼际。

操作：常规皮肤消毒后，用30号1寸毫针，快速刺入0.5寸左右，轻捣1分钟左右，用泻法。每日1次，3次为1疗程。下午发热时针效果较好。

（二）点刺放血疗法

选穴：十宣。

操作：常规皮肤消毒后，用三棱针速点刺，挤出少许血液，用于棉球擦拭干净。

（三）割治放血疗法

选穴：鱼际

操作：用温水或热毛巾擦拭小儿鱼际部脉络，反复几次后，静脉显露出来。常规皮肤消毒，用手术刀尖端，点割脉络，使之出血数滴，然后用干棉球压迫，用胶布固定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小儿肺炎
  • 当前页：四、小儿暑热症
  • 下一页：五、小儿低热
<<< 返回本书目录
  1. 小儿输尿管脱垂【疾病大全】
  2. 小儿暑温《中医儿科学》
  3. 小儿受病总论《冯氏锦囊秘录》
  4. 小儿双唇综合征【疾病大全】
  5. 小儿寿夭相法-幼幼汇集（上）《古今医统大全》
  6. 小儿双下肢蜷曲【疾病症状】
  7. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  8. 小儿水气肿满《圣济总录》
  9. 小儿手-心畸形综合征【疾病大全】
  10. 小儿水杨酸盐类中毒【疾病大全】
  11. 小儿嗜血性流行性感冒杆菌脑膜炎【疾病大全】
  12. 小儿水肿《中医儿科学》
  13. 小儿嗜血流感杆菌肺炎【疾病大全】
  14. 小儿死证一十五候歌《察病指南》
  15. 小儿嗜铬细胞瘤【疾病大全】
  16. 小儿四症丸【方剂大全】
  17. 小儿室性心动过速【疾病大全】
  18. 小儿松果体区肿瘤【疾病大全】
  19. 小儿室间隔完整型肺动脉闭锁【疾病大全】
  20. 小儿髓母细胞瘤【疾病大全】
  21. 小儿室间隔缺损【疾病大全】
  22. 小儿缩尿糖浆【方剂大全】
  23. 小儿视网膜色素变性-肥胖-多指综合征【疾病大全】
  24. 小儿锁骨颅骨发育不全综合征【疾病大全】
  25. 小儿视网膜母细胞瘤【疾病大全】
  26. 小儿胎赤眼《圣济总录》
  27. 小儿视神经胶质瘤【疾病大全】
  28. 小儿胎风《圣济总录》
  29. 小儿始哺法《圣济总录》
  30. 小儿胎寒《圣济总录》
  1. 小儿暑热症《手穴手纹诊治》
  2. 小儿暑病《中医词典》
  3. 小儿暑温《中医儿科学》
  4. 小儿受病总论《冯氏锦囊秘录》
  5. 小儿双目通睛《明目至宝》
  6. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  7. 小儿水痘秘方《华佗神方》
  8. 小儿寿夭歌《古今医统大全》
  9. 小儿水气肿满《圣济总录》
  10. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  11. 小儿水泻《奇效简便良方》
  12. 小儿手足搐搦《儒门事亲》
  13. 小儿水肿《中医儿科学》
  14. 小儿手拳《中医词典》
  15. 小儿睡惊《中医词典》
  16. 小儿始哺法《圣济总录》
  17. 小儿死候歌《古今医鉴》
  18. 小儿食症《中医词典》
  19. 小儿死候形症《寿世保元》
  20. 小儿食痫《圣济总录》
  21. 小儿死证一十五候歌《察病指南》
  22. 小儿食积秘方《华佗神方》
  23. 小儿死症真诀《寿世保元》
  24. 小儿食不下及不消不嗜食方四首《外台秘要》
  25. 小儿锁喉《奇效简便良方》
  26. 小儿实热《中医词典》
  27. 小儿锁喉风《奇效简便良方》
  28. 小儿时疫证治《幼幼集成》
  29. 小儿胎剥《回生集》
  30. 小儿时疫《慈幼便览》
  31. 小儿胎赤眼《圣济总录》


小儿低热_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、小儿低热

五、小儿低热

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

正常小儿腋下体温一般为摄氏36～37℃。若较长时间的体温波动在37.5～38℃之间，称为低热。有的病人，目前用现代医学检查方法不能检出病因，称为原因不明的低热。考虑排除致热原引起的感染性发热外，多与小儿的体温调节中枢不健全有关，故也称为“功能性低热”。临床除有低热症状外，常伴有纳呆、乏力、神疲等症。

【手穴治法】

（一）针刺疗法

方法1：

选穴：四缝穴。

操作：用28号0.5寸毫针，持针体使针尖露出5分，对准穴位快速刺入1～1.5分，捻转3～5次并快速出针，以见黄白色油珠样液体或略加挤压至有液体冒出为准。每日针1～2次，3～7日为1疗程。

来源：郭传士/福建中医药/—1988，（3）—9。据报道治疗小儿低热120例，神经性低烧57例中55例有效；呼吸道炎症低烧27例中有效24例；消化道炎症性低烧36例中有效35例。此外，还对照观察了以本法和青霉素治疗30例，结果针刺疗组优于青霉素治疗组。

方法2：

选穴：合谷（双）、鱼际（双）、少商（双）。

操作：28号毫针1～1.5寸长，常规皮肤消毒后，快速刺入皮下，用泻法，留针10～15分钟，每日1次，1周为1疗程。

按语：小儿低热病因复杂，多为邪留肺卫、湿热蕴结、乳食积滞等，清肺泻大肠为其正治。少商为手太阳井穴，能清肺热。合谷为手阳明经原穴，能通腑泻热。

（二）点刺放血疗法

选穴：少商、商阳、关冲。

操作：用三棱针，常规皮肤消毒后，快速刺入，挤出2～3滴血。

按语：本法适于由于感染引起的小儿低热不退、邪毒久恋之症。肺五行属金、商阳、关冲为阳经井穴，阳井属金，火已犯肺、针刺放血有泻火育金之功。故可治疗小儿低热。

（三）推拿疗法

选穴：肺经、大肠经、胃经、二扇门、脾经。

操作：旋推或向指尖放向推，每穴100次推肺经，大肠经；胃经；掐二扇门3～5次，揉30次；久病体弱加脾经，采用揉法，约300次。

按语：《幼科推拿秘书》：“正推向外泄火，侧推向里补虚。”肺经、大肠、胃经，采用外推以泻蕴结之热。《推拿捷径》亦指出：“发脏腑之热，且能出汗者，应揉二扇门。”说明揉“二扇门”可治小儿低热，与其它肺经、大肠经穴位配合效果更佳。小儿低热，多久病耗伤正气，故揉补脾经，以助气血生化之源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、小儿暑热症
  • 当前页：五、小儿低热
  • 下一页：六、疳积
<<< 返回本书目录
  1. 小儿低钠血症【疾病大全】
  2. 小儿低心排出量综合征【疾病大全】
  3. 小儿低氯性氮质血症综合征【疾病大全】
  4. 小儿低血糖【疾病大全】
  5. 小儿的异嗜症状【疾病症状】
  6. 小儿迪格奥尔格综合征【疾病大全】
  7. 小儿得病之源-幼幼汇集（上）《古今医统大全》
  8. 小儿骶尾部畸胎瘤【疾病大全】
  9. 小儿盗汗《圣济总录》
  10. 小儿地方性克汀病【疾病大全】
  11. 小儿蛋白质-能量营养不良【疾病大全】
  12. 小儿癫痫【疾病大全】
  13. 小儿弹性假黄瘤【疾病大全】
  14. 小儿癫痫发作诱发失语综合征【疾病大全】
  15. 小儿胆道蛔虫症【疾病大全】
  16. 小儿碘缺乏病【疾病大全】
  17. 小儿单房性骨囊肿【疾病大全】
  18. 小儿淀粉样变性病【疾病大全】
  19. 小儿单纯性血尿【疾病大全】
  20. 小儿叠发风疹《医门补要》
  21. 小儿单纯性甲状腺肿【疾病大全】
  22. 小儿丁奚腹大《圣济总录》
  23. 小儿单纯性肥胖症　(Childhood　Obesity)《儿科学》
  24. 小儿丁型病毒性肝炎【疾病大全】
  25. 小儿单纯肺动脉口狭窄【疾病大全】
  26. 小儿动力性肠梗阻【疾病大全】
  27. 小儿单侧肺异常透亮综合征【疾病大全】
  28. 小儿动脉导管未闭【疾病大全】
  29. 小儿丹毒方《外台秘要》
  30. 小儿动脉肝脏发育异常综合征【疾病大全】
  1. 小儿低热《手穴手纹诊治》
  2. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  3. 小儿叠发风疹《医门补要》
  4. 小儿盗汗《圣济总录》
  5. 小儿丁奚腹大《圣济总录》
  6. 小儿瘅疟秘方《华佗神方》
  7. 小儿冻烂疮《圣济总录》
  8. 小儿单纯性肥胖症　《儿科学》
  9. 小儿洞泄注下《圣济总录》
  10. 小儿丹毒方七首《外台秘要》
  11. 小儿斗睛秘方《华佗神方》
  12. 小儿丹毒《奇效简便良方》
  13. 小儿痘《续名医类案》
  14. 小儿丹毒《中医词典》
  15. 小儿痘毒眼治法《一草亭目科全书》
  16. 小儿大小便血《回生集》
  17. 小儿痘风疮《中医词典》
  18. 小儿大小便不通《奇效简便良方》
  19. 小儿痘风疮《外科正宗》
  20. 小儿大衄《中医词典》
  21. 小儿痘后目症论《眼科阐微》
  22. 小儿大便有血方三首《外台秘要》
  23. 小儿痘后痈毒《回生集》
  24. 小儿大便不通方四首《外台秘要》
  25. 小儿痘花倒陷《回生集》
  26. 小儿大便不通《圣济总录》
  27. 小儿痘极多不能灌浆丹方《回生集》
  28. 小儿撮口《孙真人海上方》
  29. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  30. 小儿撮口《圣济总录》
  31. 小儿肚痛《奇效简便良方》


疳积_《手穴手纹诊治》_中医诊治_【岐黄之术】

六、疳积

六、疳积

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

疳积与现代医学所称的营养不良相类似。多由饮食不当、营养不足、消化功能不健全、经常呕吐、腹泻等多种因素而致。由于脾胃虚损，运化功能失常，致使水谷精微化生气血津液的功能发生障碍，临床表现形体消瘦、毛发稀疏、气血不荣、肚腹胀大、食欲低下。严重时不仅影响生长发育，而且还易并发其他疾患。故应积极防治。

【手穴治法】

（一）针刺疗法

方法1：

选穴：四缝穴。

操作：取患儿双手，常规皮肤消毒后，医者左手固定患儿四指，用28号毫针，对准穴位，直刺1分左右，然后用拇、食指挤尽黄色油珠样液体。隔3～5天再如上法治疗1次。

病例：王××，男，2岁半。半年多来逐渐消瘦，毛发黄且稀疏成穗，面色苍黄垢滞、腹大如鼓、腹皮薄、大便经常稀溏、尿如米汤。其母诉孩子能吃但不长肉，诊为疳积。刺双手四缝穴，挤出较多的黄色油珠样液体。并嘱其家长，适当控制小儿饮食，不吃生冷油腻。二周后来诊，孩子外形如换一个，面色已见红润，腹大已消。再刺1次，如上法，一月后复诊已基本痊愈。

方法2：

选穴：胃肠点。

操作：伸掌，常规消毒后，用28号毫针，选准穴位，进针0.3寸左右。患儿可有抽麻感而哭闹。注意不要弯针。每日1次，每次扎一只手，连续治疗5～7日为1疗程。

（二）割治疗法

选穴：鱼际。

操作：左手握患儿2～5掌指，并固定拇指呈外翻状，使割治部位充分暴露、消毒。左手持手术刀，刀刃朝上避开血管，迅速戳入穴位，行纵行切口，刀口长约0.4～0.5厘米，深0.3～0.4厘米，此时皮下脂肪溢于皮外，医者易刀换钳，把暴露之脂肪慢慢全部撕掉，用消毒棉垫按压片刻后，用消毒敷料固定。预防感染，7日后如未俞者，再割治另一只手。治疗期间忌肥甘厚味，节制饮食。

按语：鱼际为手太阴肺经输穴。肺主一身之气，能使水谷精微布散周身。疳积为营养缺乏、气血虚损。治疳必治脾，治脾先治肺。故割治肺经鱼际穴可治疳积。

（三）手穴推拿疗法

选穴：脾经、胃经、大肠、板门。

操作：补脾胃经。两经在拇指螺纹面。旋推或直推300次。（见图4—3）；大肠经在食指桡侧缘，自指尖向虎口方向直推100次；揉板门30次，自拇指揉向掌根。每周为1疗程。

按语：脾胃经在儿科推拿中最为常用。脾胃在五行中属土，“万物土中生”，脾为后天之本，小儿脾常不足、大凡推必先推脾胃经。《幼科推拿秘书》：“五脏俱能成疳，先从脾伤而起。”脾家一脏有病不治，日久必有传变，虚损五脏。治疗时可采取多种方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、小儿低热
  • 当前页：六、疳积
  • 下一页：七、小儿腹泻
<<< 返回本书目录
  1. 疳积《幼幼新书》
  2. 疳积【中药主治】
  3. 疳积《幼科折衷》
  4. 疳积【方剂主治】
  5. 疳积《幼科释谜》
  6. 疳积饼【方剂大全】
  7. 疳积《急救广生集》
  8. 疳积草【中药大全】
  9. 疳积《回春录》
  10. 疳积膏【方剂大全】
  11. 疳积《古今医案按》
  12. 疳积膏药【方剂大全】
  13. 疳积《博济方》
  14. 疳积门《丹台玉案》
  15. 疳积《保幼新编》
  16. 疳积门《幼科切要》
  17. 疳后天柱倒《幼幼新书》
  18. 疳积散【方剂大全】
  19. 疳疮-外科理例（下）《古今医统大全》
  20. 疳积上目《中医眼科学》
  21. 疳疮湿疮《周慎斋遗书》
  22. 疳积丸【方剂大全】
  23. 疳疮轻粉散【方剂大全】
  24. 疳积药【中药大全】
  25. 疳疮论《小儿卫生总微论方》
  26. 疳积珍珠散【方剂大全】
  27. 疳疮【方剂主治】
  28. 疳疾《厘正按摩要术》
  29. 疳疮【中药主治】
  30. 疳疾《万病回春》
  1. 疳积《手穴手纹诊治》
  2. 疳黄《中医词典》
  3. 疳积《幼幼新书》
  4. 疳候《诸病源候论》
  5. 疳积《证治准绳·幼科》
  6. 疳后天柱倒《证治准绳·幼科》
  7. 疳积《古今医案按》
  8. 疳后天柱倒《幼幼新书》
  9. 疳积《急救广生集》
  10. 疳后天柱倒《中医词典》
  11. 疳积《回春录》
  12. 疳臌食积《外科全生集》
  13. 疳积《幼科释谜》
  14. 疳肚《中医词典》
  15. 疳积《幼科折衷》
  16. 疳毒眼《中医词典》
  17. 疳积《保幼新编》
  18. 疳疮蛀疳《丹台玉案》
  19. 疳积门《幼科切要》
  20. 疳疮湿疮《周慎斋遗书》
  21. 疳积门《丹台玉案》
  22. 疳疮论《小儿卫生总微论方》
  23. 疳积酿泻《中医词典》
  24. 疳疮（外科理例 下）《古今医统大全》
  25. 疳积酿泻《证治准绳·幼科》
  26. 疳疮《奇方类编》
  27. 疳积上目《中医名词词典》
  28. 疳疮《卫生易简方》
  29. 疳积上目《中医眼科学》
  30. 疳疮《外科大成》
  31. 疳积吐《证治准绳·幼科》


小儿腹泻_《手穴手纹诊治》_中医诊治_【岐黄之术】

七、小儿腹泻

七、小儿腹泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】小儿腹泻是儿科常见病，尤以婴幼儿为多。多见于夏秋季节。因小儿“脾常不是”加之饮食不节或感受风、寒、暑、湿、伤及脾胃。以大便次数增多，粪便稀薄，甚则泻如水样为主症，治不及时，可致气液耗损，久之造成小儿营养不良。

【手穴治法】

（一）穴位点刺法

方法1：

选穴：止泻三穴

操作：止泻三穴位于拇指和食指指关节中央。伤食泄泻或单纯消化不良针双手，点刺一、二穴出血，用泻法，隔日1次；脾虚兼消化不良腹泄，针双手一、二穴点刺出血、为泻法，三穴点刺不出血，为补法。隔日1次。

来源：李玉环等/新中医/—1991，（3）—36。穴位点刺治疗小儿腹泻546例。男287例，女259例；最大年龄6岁，最小为新生儿。患儿大便镜检18％脓球（十～卅）；20％白细胞（十～卅）或有脂肪滴；33％镜检阴性伴消化不良；7％有不同程度的脱水征；10％伴有恶心，呕吐；12％有轻度发热。治疗结果，针治1次而愈者239人，针2次愈者164人，针3次愈者126人，总治愈率97％。

按语：李玉环氏等认为，止泻三穴属经内奇穴，一穴属手太阴肺，二、三穴属手阳明大肠。肺主宣发肃降，通调水道，为水之上源。利小便可实大便。总之，点刺止泻三穴，可以调整胃肠功能，从而达到治疗腹泻的目的。

方法2：

选穴：四缝穴。

操作：取双手四缝穴，常规穴位皮肤消毒，用三棱针或粗毫针点刺，放出少量液体。

按语：点刺四缝穴可以调理脾胃功能。一切消化系统疾患，如疳积、腹泄，小儿厌食、呕吐、便秘等均有效。

（二）推拿疗法

选穴：脾经、大肠经、小肠经、外劳宫、上三关、板门、内八卦。

操作：旋推脾经200次；直推大肠200次；清小肠100次；揉外劳宫50次；推上三关100次；推板门100次；运内八卦按顺时针方向50次。

按语：推脾、大肠经为主，重在调整脾胃功能，使水湿得化，水谷变为精微。清小肠增强其泌别清浊功能。揉外劳宫《小儿推拿方脉活婴秘旨全书》指出：“止泻用之”。“外劳宫在指下，正对掌心是穴，治粪白不变，五谷不消，肚腹泄泻。”板门穴可治呕吐、泄泻、胃痛、腹胀。运内八卦有“左转止吐，右转止泻”之说。上述手穴，为儿科推拿常用穴，合用起到健脾养胃，化食滞、泌清浊、止吐泻等功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、疳积
  • 当前页：七、小儿腹泻
  • 下一页：八、小儿厌食症
<<< 返回本书目录
  1. 小儿腹泻《自我调养巧治病》
  2. 小儿腹泻【中药主治】
  3. 小儿腹痛草【中药大全】
  4. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  5. 小儿腹股沟斜疝【疾病大全】
  6. 小儿腹泻病【疾病大全】
  7. 小儿副流感病毒肺炎【疾病大全】
  8. 小儿腹泻外敷散【方剂大全】
  9. 小儿风疹瘙痒方《外台秘要》
  10. 小儿腹胀《圣济总录》
  11. 小儿风痫【方剂主治】
  12. 小儿腹胀【疾病大全】
  13. 小儿风痫《圣济总录》
  14. 小儿肝豆状核变性【疾病大全】
  15. 小儿风湿热【疾病大全】
  16. 小儿肝母细胞瘤【疾病大全】
  17. 小儿风瘙瘾疹《圣济总录》
  18. 小儿肝脾等眼疾《原机启微》
  19. 小儿风热【方剂主治】
  20. 小儿肝衰竭【疾病大全】
  21. 小儿风热《圣济总录》
  22. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  23. 小儿风门《儒门事亲》
  24. 小儿肝性脑病【疾病大全】
  25. 小儿粪便异常《百病自测》
  26. 小儿肝炎颗粒【方剂大全】
  27. 小儿分离性焦虑症【疾病大全】
  28. 小儿肝炎再生障碍性贫血综合征【疾病大全】
  29. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  30. 小儿肝硬化【疾病大全】
  1. 小儿腹泻《手穴手纹诊治》
  2. 小儿腹痛秘方《华佗神方》
  3. 小儿腹泻《自我调养巧治病》
  4. 小儿腹痛《中医词典》
  5. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  6. 小儿腹大肌瘦面黄痞块等症《奇效简便良方》
  7. 小儿腹胀《圣济总录》
  8. 小儿浮肿《慈幼便览》
  9. 小儿腹胀《中医词典》
  10. 小儿浮肿《回生集》
  11. 小儿腹胀《奇效简便良方》
  12. 小儿浮肿《奇效简便良方》
  13. 小儿腹胀秘方《华佗神方》
  14. 小儿浮肿《中医词典》
  15. 小儿肝脾等眼疾《原机启微》
  16. 小儿风证解热有三《仁斋直指方论（附补遗）》
  17. 小儿疳?《圣济总录》
  18. 小儿风疹瘙痒方五首《外台秘要》
  19. 小儿疳虫蚀齿方《医宗金鉴》
  20. 小儿风疹秘方《华佗神方》
  21. 小儿疳疮《奇效简便良方》
  22. 小儿风泻《中医词典》
  23. 小儿疳积眼治法《一草亭目科全书》
  24. 小儿风痫《圣济总录》
  25. 小儿疳疾《奇方类编》
  26. 小儿风水《儒门事亲》
  27. 小儿疳疾虫疾《奇效简便良方》
  28. 小儿风瘙瘾疹《圣济总录》
  29. 小儿疳渴不止《圣济总录》
  30. 小儿风热《圣济总录》
  31. 小儿疳痢《圣济总录》


小儿厌食症_《手穴手纹诊治》_中医诊治_【岐黄之术】

八、小儿厌食症

八、小儿厌食症

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

小儿厌食症在临床工作中极为常见，和小儿喂养不当，偏食或饮食不洁有关，严重影响小儿的生长发育。

【手穴治法】

（一）推拿疗法

选穴：脾经、内八卦、板门

操作：①推补脾土：医者左手握住患儿左手，以右手拇指沿患儿左拇指桡侧面，以指尖向指根推200次。②逆运内八卦：将患儿左手掌固定，以患儿掌心为圆心，以掌心至中指根横纹约2/3处为半径，逆时针方向作运法100次。③揉板门：揉约30次。每日1次，6天1个疗程。

资料：据福建省厦门市中医院宋坤杰等报道，用推拿法治疗小儿厌食162例，经2个疗程治愈106例，占65.4％；好转61例，占31.4％；无效5例，占3.08％；总有效率为96.92％。除按上述推拿手法操作外，并配合摩腹、捏脊疗法。过食生冷瓜果者加推三关100次；兼有呕吐者加推天柱穴；兼有腹泻者加推大肠150次；属脾胃阴虚者加补肾水200次，揉二人上马100次；兼见食积发热者加清天河水。一般以六天为1疗程。

（二）针刺疗法

选穴：四缝

操作：用28号毫针（短），常规消毒后，直刺，刺破皮肤，挤出黄色粘液。然后用干棉球擦拭干净。观察疗效，不愈，隔几日再针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、小儿腹泻
  • 当前页：八、小儿厌食症
  • 下一页：九、小儿惊厥
<<< 返回本书目录
  1. 小儿厌食症【疾病大全】
  2. 小儿燕口疮《圣济总录》
  3. 小儿厌食症《自我调养巧治病》
  4. 小儿洋地黄中毒【疾病大全】
  5. 小儿眼症《眼科阐微》
  6. 小儿痒疹【疾病症状】
  7. 小儿眼外肌麻痹-视网膜色素变性-心脏传导阻滞综合征【疾病大全】
  8. 小儿药物变态反应【疾病大全】
  9. 小儿眼生翳膜《圣济总录》
  10. 小儿药物性皮炎【疾病大全】
  11. 小儿眼生翳《银海精微》
  12. 小儿药物性肾损害【疾病大全】
  13. 小儿眼-脑-肾综合征【疾病大全】
  14. 小儿药物诱发的溶血性贫血【疾病大全】
  15. 小儿眼-耳-脊椎综合征【疾病大全】
  16. 小儿要略论《幼科切要》
  17. 小儿眼赤痛方《外台秘要》
  18. 小儿叶酸缺乏病【疾病大全】
  19. 小儿炎症性肠病【疾病大全】
  20. 小儿曳足而行【疾病症状】
  21. 小儿言语和语言障碍【疾病大全】
  22. 小儿夜惊咬指【疾病症状】
  23. 小儿严重急性呼吸综合征【疾病大全】
  24. 小儿夜哭《孙真人海上方》
  25. 小儿淹溺【疾病大全】
  26. 小儿夜啼《圣济总录》
  27. 小儿烟雾病【疾病大全】
  28. 小儿夜啼《孙真人海上方》
  29. 小儿烟酸缺乏病【疾病大全】
  30. 小儿夜啼《万氏秘传片玉心书》
  1. 小儿厌食症《手穴手纹诊治》
  2. 小儿眼症《眼科阐微》
  3. 小儿厌食症《自我调养巧治病》
  4. 小儿眼生翳膜《圣济总录》
  5. 小儿验纹按额诊脉四言诗《医学实在易》
  6. 小儿眼生翳《银海精微》
  7. 小儿燕口疮《圣济总录》
  8. 小儿眼赤痛方八首《外台秘要》
  9. 小儿羊须疮秘方《华佗神方》
  10. 小儿盐哮秘方《华佗神方》
  11. 小儿阳厥《中医词典》
  12. 小儿咽肿秘方《华佗神方》
  13. 小儿阳物被发缠肿《奇效简便良方》
  14. 小儿咽喉诸病《圣济总录》
  15. 小儿要略论《幼科切要》
  16. 小儿咽喉生疮方二首《外台秘要》
  17. 小儿夜哭《孙真人海上方》
  18. 小儿牙疳秘方《华佗神方》
  19. 小儿夜哭《奇效简便良方》
  20. 小儿牙疳大人口烂喉癣方《急救广生集》
  21. 小儿夜啼《圣济总录》
  22. 小儿牙绊方《急救广生集》
  23. 小儿夜啼《孙真人海上方》
  24. 小儿血眼门主论《疡医大全》
  25. 小儿夜啼《医林改错》
  26. 小儿血痢《圣济总录》
  27. 小儿夜啼《急救广生集》
  28. 小儿癣疮方六首《外台秘要》
  29. 小儿夜啼《万氏秘传片玉心书》
  30. 小儿癣《圣济总录》
  31. 小儿夜啼《外科全生集》


小儿惊厥_《手穴手纹诊治》_中医诊治_【岐黄之术】

九、小儿惊厥

九、小儿惊厥

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

惊厥或称抽风、惊风，是小儿时期较常见的中枢神经系统器质或功能异常的紧急症状。在婴幼儿期更为多见。惊厥发作的典型临床表现是意识突然丧失，多伴有双眼上翻、凝视或斜视，面肌或四肢强直、痉挛或不停地抽动，发作时间可由数秒至几分钟，有时反复发作，甚至呈持续状态。中医认为小儿“肝常有余”，无论是高热、血虚、气陷均可引动肝风，而发生惊厥、抽搐。

【手穴治法】

（一）针刺疗法

方法1：

选穴：十宣、合谷。

操作：取小儿双手指端十宣穴、强刺激。取双合谷用泻法。

按语：小儿惊厥，多由高热引起，强刺激十宣穴有降温解痉作用。合穴泻法可退热降温。在针刺时亦可配合用50％酒精擦上肢和前胸。或置冷水袋于前额、腋窝、腹股沟等处。

方法二：

选穴：后溪穴。

操作：使患儿微握拳，常规穴位部皮肤消毒后，直刺0.5～1寸。提插捻转，强刺激，刺激时间和强度根据患儿情况而定。一般20～30次，间隔2～3分钟后，可再行刺激。惊抽止，不再行强刺激。

病例：选《单穴治病选萃》陈仓子用后溪穴治疗小儿高热惊厥20例，疗效好。例：赵××，男，3岁，1989年2月25日就诊。其母代诉：患儿出麻疹2天，体温40℃，突发惊厥。诊见口眼及四肢痉挛抽搐，喉中痰鸣，腹胀如鼓。检查：未发现全身中毒症状，各种病理反射未引出。指纹透关射甲，色青紫，舌质红、苔粗黄，脉象弦数。治疗经过：常规消毒后，取右后溪穴，提插捻转，强刺激，30次后抽搐停止，2分钟后腹频转失气，旋即大便1次，5分钟后体温39℃，观察20分钟，抽搐未见再发，继续观察20分钟后，体温降至38℃，患儿已平安。

（二）点刺放血疗法

选穴：少商、十宣、中冲。

操作：上述穴位，可单用。如症情危重，单用力不逮，可共同选用。用三棱针或较粗的毫针，对准穴位，刺1～1.5分。然后用拇、食指轻轻挤压，放出几滴血。

举例：据广州中医学院针灸系郑祥华副教授介绍：应用中冲穴点刺放血治疗小儿惊风10余例，均应针而愈、疗效满意。

按语：少商、中冲为井穴，放血有泻热启闭之功。十宣为经外奇穴，泄血可苏厥解痉以救急。临证应用每获良效。但上述穴位点刺放血，适宜于热证、实证、闭证，不宜于寒证，虚证，脱证。

（三）推拿疗法

选穴与操作：

推心经：心经位于中指螺纹面。自指尖向上直推，约100次。

清肺经：肺经位于无名指螺纹面，向指尖方向直推，约200次．掐约3～5次。

清肝经：肝经位食指螺纹面，由指尖向上直推100次。（此穴只清不补）

此外还可：掐端正、掐二人上马、掐精宁、掐威灵，捣小天心，推上三关等作为交叉配穴。

按语：小儿急惊风临床较为常见，推拿时以清、泻为要。慢惊风多由各种慢性疾病所致，如维生素Ｄ缺乏，以致血清钙降低，神经肌肉兴奋性增强，而出现手足惊厥和手足抽搐。治疗上除补充必需的钙剂外，可揉百会、补脾胃经、揉小天心、揉中脘、捏背、揉足三里等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、小儿厌食症
  • 当前页：九、小儿惊厥
  • 下一页：十、夜啼
<<< 返回本书目录
  1. 小儿惊厥【疾病大全】
  2. 小儿惊热《圣济总录》
  3. 小儿惊厥《百病自测》
  4. 小儿惊热【方剂主治】
  5. 小儿惊悸方《外台秘要》
  6. 小儿惊啼《圣济总录》
  7. 小儿惊悸《圣济总录》
  8. 小儿惊痫《本草纲目》完整版
  9. 小儿惊疳【方剂主治】
  10. 小儿惊痫《千金翼方》
  11. 小儿惊疳《圣济总录》
  12. 小儿惊痫《圣济总录》
  13. 小儿惊风散【方剂大全】
  14. 小儿惊痫【中药主治】
  15. 小儿惊风的急救《现代院外急救手册》
  16. 小儿惊痫【方剂主治】
  17. 小儿惊风【方剂主治】
  18. 小儿惊痫啼壮热不吃奶吐不已不小便方《外台秘要》
  19. 小儿惊风【中药主治】
  20. 小儿惊夜啼方《外台秘要》
  21. 小儿惊风《孙真人海上方》
  22. 小儿精神发育迟缓【疾病大全】
  23. 小儿近端肾小管酸中毒【疾病大全】
  24. 小儿颈交感神经麻痹综合征【疾病大全】
  25. 小儿进食易呕吐【疾病症状】
  26. 小儿颈椎融合综合征【疾病大全】
  27. 小儿进行性骨化性肌炎【疾病大全】
  28. 小儿痉病螈病共有九大纲论《温病条辨》
  29. 小儿进行性骨干发育不良【疾病大全】
  30. 小儿痉病治法《医学衷中参西录》
  1. 小儿惊厥《手穴手纹诊治》
  2. 小儿惊厥《百病自测》
  3. 小儿惊热《圣济总录》
  4. 小儿惊悸秘方《华佗神方》
  5. 小儿惊啼《圣济总录》
  6. 小儿惊悸方二首《外台秘要》
  7. 小儿惊吐《中医词典》
  8. 小儿惊悸《圣济总录》
  9. 小儿惊痫《千金翼方》
  10. 小儿惊疳《圣济总录》
  11. 小儿惊痫《圣济总录》
  12. 小儿惊风方《回生集》
  13. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  14. 小儿惊风的急救《现代院外急救手册》
  15. 小儿惊夜啼方七首《外台秘要》
  16. 小儿惊风《孙真人海上方》
  17. 小儿惊症《气功外气疗法》
  18. 小儿噤口痢《奇效简便良方》
  19. 小儿睛中生赘《明目至宝》
  20. 小儿浸淫疮秘方《华佗神方》
  21. 小儿颈软秘方《华佗神方》
  22. 小儿紧唇《中医词典》
  23. 小儿痉病《中医词典》
  24. 小儿紧唇《圣济总录》
  25. 小儿痉病治法《医学衷中参西录》
  26. 小儿疥疮秘方《华佗神方》
  27. 小儿久痢羸瘦《中医词典》
  28. 小儿疥疮方六首《外台秘要》
  29. 小儿灸法（幼幼汇集 下）《古今医统大全》
  30. 小儿戒逆灸《针灸聚英》
  31. 小儿疽疮《圣济总录》


夜啼_《手穴手纹诊治》_中医诊治_【岐黄之术】

十、夜啼

十、夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

夜啼是指婴儿每到晚间啼哭吵闹，或间歇发作或持续不断，通宵达旦。引起夜啼的原因，多由脾寒、食积、心火盛、惊吓等，总之与心脾有关。《医宗金鉴》指出：“夜啼其因有二，一曰心热，二曰脾寒”。

【手穴治法】

（一）推拿疗法

1．推手掌：

操作：患儿取坐、卧、站，大人扶抱等姿式均可，一手捏住小儿的小指，无名指，另一手以大拇指的螺纹面，在患儿掌面自指尖向上推至小鱼际再至手腕后，推九遍。

2．补脾经，清心经，清肝经，揉外劳宫，揉小天心。

操作：见图

3．对惊恐而致者，掐十王、老龙、揉精宁、威灵。

操作：医者用拇指指甲重按穴位，每穴每次按压3～5次。每日1次，7～10次为1疗程。

（二）针刺疗法

选穴：四缝。

操作：医者左手握住小儿手指尖，伸掌，常规消毒后，用右手持针，可用28号1寸短针对准穴位，快速刺入，用手指挤压出少许液体。对食积，心火亢盛所致的夜啼有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、小儿惊厥
  • 当前页：十、夜啼
  • 下一页：十一、小儿遗尿
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《手穴手纹诊治》
  2. 夜啼《景岳全书》
  3. 夜啼《小儿常见病单验方》
  4. 夜啼《中医名词词典》
  5. 夜啼《中医词典》
  6. 夜啼《育婴家秘》
  7. 夜啼《推求师意》
  8. 夜甚《中医词典》
  9. 夜啼《医学纲目》
  10. 夜容膏《仁术便览》
  11. 夜啼《医宗金鉴》
  12. 夜热《证治准绳·幼科》
  13. 夜啼《幼幼新书》
  14. 夜热《中医词典》
  15. 夜啼《证治准绳·幼科》
  16. 夜疟《中医词典》
  17. 夜啼《寿世保元》
  18. 夜尿过频的中医食疗《老年食养食疗》
  19. 夜啼《古今医鉴》
  20. 夜尿点（一名肾穴）《手穴手纹诊治》
  21. 夜啼《保婴撮要》
  22. 夜明砂蒸猪肝《食物疗法》
  23. 夜啼《儒门事亲》
  24. 夜明砂《本草乘雅半偈》
  25. 夜啼《明医指掌》
  26. 夜明砂《药性切用》
  27. 夜啼《推拿抉微》
  28. 夜明砂《本草撮要》
  29. 夜啼《竹林女科证治》
  30. 夜明砂《本草分经》
  31. 夜啼《丹溪治法心要》


小儿遗尿_《手穴手纹诊治》_中医诊治_【岐黄之术】

十一、小儿遗尿

十一、小儿遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

小儿遗尿是指年满3周岁、睡后经常尿床的病证。轻者数夜一次，重者一夜数次，多见于学龄儿童。其机理与膀胱的周围神经装置、中枢神经系统以及大脑皮层的功能紊乱、调节失调有关。多见于过于敏感，易兴奋的儿童。年长儿因白日游戏过度，睡前多饮，初换新的环境等，以致偶尔发生尿床，不属病态。

【手穴治法】

（一）针刺疗法

选穴：夜尿点

操作：取双侧夜尿点，常规皮肤消毒后，用28号1寸毫针直刺1.3寸，留针15～20分钟，留针期间运针2～3次，每日1次，7次为1疗程。疗程期间休息3天，可连续治疗3～5个疗程。

按语：小儿遗尿与肺脾、肾、膀胱等关系密切，有的是卫生习惯不良造成。治疗期间，除调整脏腑功能外，注意纠正不良习惯。

（二）埋针疗法

选穴：列缺。

操作：用30号0.5～1寸毫针，向上（肘部）沿皮斜刺，施以提插补法，针感由前臂向肘部传导，每次运针2分钟、然后胶布固定，每日或隔日1次。

来源：《单穴治病选萃》

（三）指针疗法

选穴：四缝穴。

操作：医者用手拇指甲之中冲穴置于患儿四缝穴上，从食指开始，以适当的指压力按压四指四缝穴至筋骨部，然后按上述顺序，往复弹拨，医者指下即有滚动和“卡嚓”感觉。连续弹拔40～50次，弹拔后四指局部皮肤呈红晕为佳。每日1～2次，6日为1疗程，疗程间隔1日。

来源：邓世发/按摩与导引/1990。（3）—31。据报道治疗64例，痊愈54例，显效3例，有效3例，无效4例，总有效率为93.7％。疗效显著。

（四）割治疗法

术前准备：先用肥皂水洗净患儿双手，再用75％酒精常规皮肤消毒。铺消毒巾，戴无菌手套。穴在手2～3指间掌面，去指蹼缘0.4厘米处。

操作方法：在上述穴位处，用2％龙胆紫点做标记，术者左手握紧患儿手，先用手术刀柄在割治部位重压2～3分钟后，立即作纵行切口，长0.2～0.4厘米，深0.3厘米。术者双手紧用力挤压创口两侧，使皮下脂肪充分暴露，助手用血管钳将脂肪钳断夹除稍许，之后行无菌包扎，5～6天后切口愈合，再割治另一手。操作中注意无菌操作，术后严防感染，两天换药1次。

据文献报道，有效率为97％。

（五）推拿疗法

选穴：肾经、小肠、脾经、肺经、肾顶、丹田、三阴交。

操作：常用推拿法是揉丹田、三阴交，补肾经。对下元虚冷者加清小肠，掐肾顶；对脾肺气虚者加补脾经、肺经各200次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、夜啼
  • 当前页：十一、小儿遗尿
  • 下一页：十二、尿频
<<< 返回本书目录
  1. 小儿遗尿【疾病大全】
  2. 小儿遗尿失禁方《外台秘要》
  3. 小儿遗尿【疾病症状】
  4. 小儿乙型肝炎病毒相关肾炎【疾病大全】
  5. 小儿遗尿《自我调养巧治病》
  6. 小儿异染性脑白质营养不良【疾病大全】
  7. 小儿遗尿《小儿常见病单验方》
  8. 小儿易痉总论《温病条辨》
  9. 小儿遗毒烂斑《外科正宗》
  10. 小儿因食痞满羸瘦不下食肚胀方《外台秘要》
  11. 小儿遗传性血管神经性水肿【疾病大全】
  12. 小儿阴疮及肿方《外台秘要》
  13. 小儿遗传性椭圆形红细胞增多症【疾病大全】
  14. 小儿隐睾症【疾病大全】
  15. 小儿遗传性球形红细胞增多症【疾病大全】
  16. 小儿营养不良《自我调养巧治病》
  17. 小儿遗传性慢性进行性肾炎【疾病大全】
  18. 小儿营养不良【疾病大全】
  19. 小儿遗传性口形细胞增多症【疾病大全】
  20. 小儿营养不良性水肿【疾病大全】
  21. 小儿遗传性痉挛性截瘫【疾病大全】
  22. 小儿营养不良性消瘦【疾病大全】
  23. 小儿遗传性果糖不耐受【疾病大全】
  24. 小儿硬化性胆管炎【疾病大全】
  25. 小儿遗传性共济失调【疾病大全】
  26. 小儿硬脊膜外脓肿【疾病大全】
  27. 小儿遗传性大疱性表皮松解症【疾病大全】
  28. 小儿硬脑膜外脓肿【疾病大全】
  29. 小儿衣原体肺炎【疾病大全】
  30. 小儿硬脑膜外血肿【疾病大全】
  1. 小儿遗尿《手穴手纹诊治》
  2. 小儿遗毒烂斑《外科正宗》
  3. 小儿遗尿《小儿常见病单验方》
  4. 小儿遗毒烂斑《中医词典》
  5. 小儿遗尿《自我调养巧治病》
  6. 小儿遗毒《外科证治全书》
  7. 小儿遗尿《中医词典》
  8. 小儿医《中医词典》
  9. 小儿遗尿《奇效简便良方》
  10. 小儿腋气《中医词典》
  11. 小儿遗尿秘方《华佗神方》
  12. 小儿夜啼痧《痧胀玉衡》
  13. 小儿遗尿失禁方五首《外台秘要》
  14. 小儿夜啼秘方《华佗神方》
  15. 小儿易痉总论《温病条辨》
  16. 小儿夜啼方一十首《外台秘要》
  17. 小儿因食痞满羸瘦不下食肚胀方四首《外台秘要》
  18. 小儿夜啼不止《奇效简便良方》
  19. 小儿阴（疒^颓）《中医词典》
  20. 小儿夜啼《外科全生集》
  21. 小儿阴疮《中医词典》
  22. 小儿夜啼《万氏秘传片玉心书》
  23. 小儿阴疮及肿方八首《外台秘要》
  24. 小儿夜啼《急救广生集》
  25. 小儿阴疮秘方《华佗神方》
  26. 小儿夜啼《医林改错》
  27. 小儿阴厥《中医词典》
  28. 小儿夜啼《孙真人海上方》
  29. 小儿阴囊赤肿《奇效简便良方》
  30. 小儿夜啼《圣济总录》
  31. 小儿阴囊过大《奇效简便良方》


尿频_《手穴手纹诊治》_中医诊治_【岐黄之术】

十二、尿频

十二、尿频

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】小儿尿频是由于大脑发育不健全，受精神，心理因素的影响而引起的一种泌尿系统功能性疾病，又称小儿神经性尿频。它与尿路感染引起的尿频不同，尿路感染引起的尿频为频数短淋涩痛，即膀胱刺激征。此病则无。主要由于肾气不足，过度紧张及寒冷有关。

【手穴治法】

（一）艾灸法

选穴：肾穴（夜尿点）

操作：用艾条或艾炷灸。艾条熏灸，每日1次，每次20分钟。艾炷可以直接灸或隔姜灸。每次3～5壮。

（二）针刺疗法

方法1：

选穴：夜尿点

操作：取双侧夜尿点。用28号1寸毫针直刺皮下即可，留针15分钟，其间运针1～2次，每日1次，5次为1疗程。治疗期间可根据中医辨证配合中药治疗。

方法2：

选穴：中渚

操作：患儿微握拳，常规皮肤消毒后，取1寸毫针直刺0.3～0.5寸，每日或隔日1次，如虚寒，膀胱失约、可灸3～5壮，或用艾条灸10～20分钟。

按语：中诸，为手少阳三焦经之腧穴，有通调水道，宣畅三焦之气，使水有所制。故对尿频治疗有效。

（二）推拿疗法

选穴：肾经、脾经、命门（手）、膀胱（手）

操作：旋推或直推肾经或脾经约200次。此两穴均用补法。推膀胱或命门约100次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、小儿遗尿
  • 当前页：十二、尿频
  • 下一页：十三、尿潴留
<<< 返回本书目录
  1. 尿频【疾病症状】
  2. 尿频【中药主治】
  3. 尿偏碱【疾病症状】
  4. 尿频伴尿急和尿痛【疾病症状】
  5. 尿泡草【中药大全】
  6. 尿妊娠浓缩试验《常用化验值及意义》
  7. 尿内出现蛋白及管型【疾病症状】
  8. 尿妊娠试验《常用化验值及意义》
  9. 尿钠排出量极低【疾病症状】
  10. 尿妊娠试验阳性【疾病症状】
  11. 尿锰粪锰【疾病症状】
  12. 尿乳糜试验《常用化验值及意义》
  13. 尿滤过分数明显下降【疾病症状】
  14. 尿三杯试验《常用化验值及意义》
  15. 尿路真菌感染【疾病大全】
  16. 尿色酱红或呈酱油色【疾病症状】
  17. 尿路外伤《默克家庭诊疗手册》
  18. 尿渗量测定（Uosm）《常用化验值及意义》
  19. 尿路软斑症【疾病大全】
  20. 尿渗透压下降【疾病症状】
  21. 尿路结石汤【方剂大全】
  22. 尿失禁《默克家庭诊疗手册》
  23. 尿路结石【中药主治】
  24. 尿失禁《赵绍琴临证验案精选》
  25. 尿路结石【疾病症状】
  26. 尿失禁【疾病症状】
  27. 尿路梗阻和结石《急诊医学》
  28. 尿失禁【疾病症状】
  29. 尿路梗阻【疾病大全】
  30. 尿失禁【疾病大全】
  1. 尿频《手穴手纹诊治》
  2. 尿内常见的结晶《临床基础检验学》
  3. 尿妊娠浓缩试验《常用化验值及意义》
  4. 尿门无孔《中医词典》
  5. 尿妊娠试验《常用化验值及意义》
  6. 尿门无孔《中医词典》
  7. 尿乳糜试验《常用化验值及意义》
  8. 尿路外伤《默克家庭诊疗手册》
  9. 尿三杯试验《常用化验值及意义》
  10. 尿路结石症的生物化学《临床生物化学》
  11. 尿渗量测定《常用化验值及意义》
  12. 尿路结石《默克家庭诊疗手册》
  13. 尿失禁《默克家庭诊疗手册》
  14. 尿路梗阻与肾积水《放射诊断学》
  15. 尿失禁《赵绍琴临证验案精选》
  16. 尿路梗阻《默克家庭诊疗手册》
  17. 尿失禁《泌尿外科学》
  18. 尿路梗阻《急诊医学》
  19. 尿石《常见中老年疾病防治》
  20. 尿路感染合并肺炎《赵绍琴临证验案精选》
  21. 尿石症《病理学》
  22. 尿路感染《家庭医学百科-医疗康复篇》
  23. 尿试带试验方法《临床基础检验学》
  24. 尿路感染《家庭医学百科-医疗康复篇》
  25. 尿素酶的分子结构《中国幽门螺杆菌研究》
  26. 尿路感染《家庭医学百科-医疗康复篇》
  27. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  28. 尿路感染《默克家庭诊疗手册》
  29. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  30. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  31. 尿酸度检查《临床基础检验学》


尿潴留_《手穴手纹诊治》_中医诊治_【岐黄之术】

十三、尿潴留

十三、尿潴留

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

尿潴留多是由于支配膀胱的神经功能失调，致使膀胱松弛，排尿无为，膀胱括约肌相对紧张。

尿潴留中医称之为癃闭。《景岳全书》中有“小水不通为癃闭”之说。亦有以小便不利，点滴而少，病势相对较缓者称为“癃”；小便不通，欲解不得解，病势急者称“闭”；多合称为“癃闭”。

膀胱是贮藏尿液的地方，又是管理小便出纳的器官。本病的形成，一是膀胱湿热阻滞，或肾热移于膀胱。膀胱气化不利则尿少而热闭不通；气化失司则腹胀满；肾阳不足，命门火衰、则排尿无力；气化无权则小便不能出。

【手穴治法】

（一）针刺疗法

选穴：后溪。

操作：患儿微握拳，常规消毒后，用28号针，快速刺入约0.5寸，提插捻转，约1分钟，每日或隔日1次。

（二）点穴疗法

选穴：少府、膀胱点、肾点

操作：采用常规点按方法，每穴点按1～2分钟，每日1次。连续点按10～15次为1疗程。

（三）手穴推拿疗法

选穴：肾经、膀胱、小肠、脾经。

操作：选准以上穴位，每穴推拿100次。配合摩腹，揉关元，按三阴交等手法。

下焦湿热者清肾经、清小肠，推膀胱。以清化湿热。

肾阳不足者：清补肾经，脾经、揉肾俞、揉龟尾，以温补肾阳。

另外可配合诱导导尿法，或探吐法，上窍开则下窍通。

按语：治疗癃闭，应根据“六腑以通为用”的原则，着重于通利小便。不论针刺、推拿、点穴等疗法。不论采用补法还是泻法（清、利）均着重于通小便。小便通则诸症除。小便不通在临症中属急症，应积极治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、尿频
  • 当前页：十三、尿潴留
  • 下一页：一、面神经麻痹
<<< 返回本书目录
  1. 尿中组织胺排泄增加【疾病症状】
  2. 尿浊《赵绍琴临证验案精选》
  3. 尿中有特殊鼠臭味【疾病症状】
  4. 捏目四《养生导引秘籍》
  5. 尿中有较多尿卟啉【疾病症状】
  6. 聂氏《活幼心法》《专治麻痧初编》
  7. 尿中磷酸盐排出增多【疾病症状】
  8. 啮疽《外科启玄》
  9. 尿中雌激素增高【疾病症状】
  10. 啮舌啮颊啮唇重舌《针灸素难要旨》
  11. 尿中持续性排钠【疾病症状】
  12. 啮牙论《原要论》
  13. 尿则精泄，尿精不止《名师垂教》
  14. 镍及其化合物引起的皮肤病【疾病大全】
  15. 尿灶火丹《幼幼新书》
  16. 镍皮炎【疾病大全】
  17. 尿隐血试验《常用化验值及意义》
  18. 镍中毒【疾病大全】
  19. 尿隐血【疾病症状】
  20. 颞部疼痛【疾病症状】
  21. 尿意窘迫【疾病症状】
  22. 颞动脉炎【疾病大全】
  23. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  24. 颞骨骨折【疾病大全】
  25. 尿液中有稠厚胶样物【疾病症状】
  26. 颞骨和下颔骨关节异常【疾病大全】
  27. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  28. 颞骨隆起【疾病症状】
  29. 尿液理学检查《临床基础检验学》
  30. 颞骨岩部炎【疾病大全】
  1. 尿潴留《手穴手纹诊治》
  2. 尿潴留《家庭医学百科·预防保健篇》
  3. 尿潴留《泌尿外科学》
  4. 尿则精泄，尿精不止《名师垂教》
  5. 尿浊《赵绍琴临证验案精选》
  6. 尿灶火丹候《诸病源候论》
  7. 尿浊《寿世保元》
  8. 尿灶火丹候《诸病源候论》
  9. 捏法《中医词典》
  10. 尿灶火丹《证治准绳·幼科》
  11. 捏法《中医词典》
  12. 尿灶火丹《幼幼新书》
  13. 捏积《中医词典》
  14. 尿灶火丹《中医词典》
  15. 捏积《中医词典》
  16. 尿灶火丹《中医词典》
  17. 捏挤法《中医词典》
  18. 尿隐血试验《常用化验值及意义》
  19. 捏挤法《中医词典》
  20. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  21. 捏脊《中医词典》
  22. 尿液中正常脱落细胞形态《临床基础检验学》
  23. 捏脊《中医词典》
  24. 尿液一般性状检查《临床基础检验学》
  25. 捏脊（捏积）《中医名词词典》
  26. 尿液颜色辨病《常见病自测》
  27. 捏结喉法《中医词典》
  28. 尿液颜色《常用化验值及意义》
  29. 捏结喉法《中医词典》
  30. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  31. 捏目四《养生导引秘籍》


面神经麻痹_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、面神经麻痹

一、面神经麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

面神经麻痹是由于面神经受各种病因的损害而产生的一种症状。最常见的原因是面神经风湿性损害和耳内疾病。常在面部受寒或被冷风吹后发病。临床表现为不能蹙额、皱眉、闭眼、露齿、吹口哨和鼓颊等动作。

【手穴治法】

（一）针刺疗法

方法1：

选穴：后溪穴

操作：患者取端坐位，双手搭在双膝上，用28号1寸半毫针直刺进入，得气以胀麻并放散至手指为佳。每日1次，2周为1疗程。

资料：据四川省达县人民医院陈勇介绍：用后溪穴治疗面瘫40例，效果很好，病程在半个月内1次治愈5例，3个月以内10次治愈10例，6个月内15次治愈16例，1年以上治愈9例。

病例：任××，男，32岁。1988年7月10日就诊。主诉：面瘫4个月。患者4个月前睡眠醒时，自觉左耳后疼痛。左侧面部不能活动，眼睑不能闭合，鼓气时漏气，在地区医院诊为面神经麻痹。经中西药物和针灸治疗3个多月，进展不大。来我科就诊。检查：患侧眼裂大，脸不能闭合，鼻唇沟平坦，口角低，额纹消失，鼓气时漏气，有听觉障碍，语言謇涩不利，表情悲观，舌质淡苔薄白，脉稍浮。治疗：取左侧后溪，胀麻放至手指，施以强刺激，患者自感身热、额部有汗，停止刺激，留针15分钟，出针时再以中等刺激后缓慢出针。患者诉说患侧轻松，每日针1次，12次而愈。治疗期间，出门戴口罩并用毛巾遮盖耳道及乳突部位，慎风寒，不用冷水洗脸。

方法2：

选穴：合谷（对侧）

操作：用28号1～1.5寸毫针，直刺0.8～1.2寸，可向劳宫透刺。得气后提插捻转2分钟，行针15～20分钟。针刺时可配合马钱子粉2分撒于药膏上，贴在患侧的太阳，牵正、下关、颊车穴，每次贴2个穴位，隔天更换1次。

按语：面神经麻痹祖国医学称为：“口眼㖞斜”或“口僻”。认为由风邪入内，经络为风寒阻塞所致。历代医籍大都把它列入中风门中，《金医要略》指出：“㖞斜不遂，邪在于络”。故治疗上以祛风散寒，活血通络为治则。合谷穴针刺，并配合马钱子穴位敷贴有利用在络之风寒之邪外出，血脉调和，面神经麻痹可愈。

（二）穴位注射疗法

选穴：合谷。

药物：维生素Ｂ1100ｍｇ，维生素Ｂ120.1ｍｇ。如遗有面肌痉挛加胎盘组织液。

操作：取5毫升1次性注射液，吸取药液，常规消毒后，快速注入皮下，得气后，缓慢注入药液。隔日1次，7次为1疗程。

病例：徐××，女，1992年5月17日就诊，产后2月余，回娘家路上汗出后被冷风吹，第二天早起自觉右侧面部发麻，口角向左歪斜，右眼不能闭拢，鼓颊漏气。经采用合谷穴位注射维生素Ｂ1、Ｂ12加穴位贴敷马钱子，一个疗程后，上述症状明显减轻。二个疗程后，基本痊愈。（笑时鼻唇口稍向左侧歪，不注意看不出来）

（三）指针按压疗法

选穴：合谷、后溪。

操作：医者以拇指尖重按穴位，每穴按压1分钟左右，每日按压1—2次。按压期间可配合针下关、颊车、地苍。治疗期间慎感受寒凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、尿潴留
  • 当前页：一、面神经麻痹
  • 下一页：二、神经衰弱
<<< 返回本书目录
  1. 面神经麻痹《自我调养巧治病》
  2. 面神经麻痹【中药主治】
  3. 面神经瘤【疾病大全】
  4. 面神经损害facial nerve injury《神经精神疾病诊断学》
  5. 面上诸穴歌《小儿推拿广意》
  6. 面神经损伤【疾病大全】
  7. 面上症《保婴撮要》
  8. 面神经瘫痪《家庭医学百科-医疗康复篇》
  9. 面上证气色总见第十三问（无方）《婴童百问》
  10. 面神经瘫痪【疾病症状】
  11. 面上证《小儿药证直诀》
  12. 面神经炎《百病自测》
  13. 面上游风【方剂主治】
  14. 面神经炎《老年百病防治》
  15. 面上热毒恶疮门主论《疡医大全》
  16. 面神经炎【疾病大全】
  17. 面上疮论《小儿卫生总微论方》
  18. 面神经炎（facial neuritis）《神经病学》
  19. 面上斑部《本草易读》
  20. 面生黑斑门主论《疡医大全》
  21. 面色黝黑【疾病症状】
  22. 面瘫《针灸学》
  23. 面色无华【方剂主治】
  24. 面瘫【疾病大全】
  25. 面色痿黄【方剂主治】
  26. 面瘫唇肿裂纹舌综合征【疾病大全】
  27. 面色萎黄【方剂主治】
  28. 面体病诸候《巢氏病源补养宣导法》
  29. 面色图歌《针灸大成》
  30. 面体病诸候（凡五论）《诸病源候论》
  1. 面神经麻痹《手穴手纹诊治》
  2. 面神经《口腔科学》
  3. 面神经麻痹《自我调养巧治病》
  4. 面神经《人体解剖学》
  5. 面神经损害《神经精神疾病诊断学》
  6. 面深部的解剖步骤与方法《人体解剖学》
  7. 面神经瘫痪《家庭医学百科-医疗康复篇》
  8. 面上诸穴歌《小儿推拿广意》
  9. 面神经炎《百病自测》
  10. 面上症《保婴撮要》
  11. 面神经炎《老年百病防治》
  12. 面上证气色总见第十三问（无方）《婴童百问》
  13. 面神经炎《神经病学》
  14. 面上证《小儿药证直诀》
  15. 面神曲《本草分经》
  16. 面上生疮《奇效简便良方》
  17. 面生痱《女科切要》
  18. 面上肉核《奇效简便良方》
  19. 面生疙疸出黄水《奇效简便良方》
  20. 面上热毒恶疮门主论《疡医大全》
  21. 面生黑斑门主方《疡医大全》
  22. 面上热毒恶疮门主方《疡医大全》
  23. 面生黑斑门主论《疡医大全》
  24. 面上热毒恶疮门主方《疡医大全》
  25. 面生秘方《华佗神方》
  26. 面上忽生红、黑丹，如疥子状《奇方类编》
  27. 面生秘方《华佗神方》
  28. 面上黑丹《奇效简便良方》
  29. 面生热毒恶疮门主方《疡医大全》
  30. 面上粉滓秘方《华佗神方》
  31. 面瘦《中医词典》


神经衰弱_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、神经衰弱

二、神经衰弱

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

神经衰弱是最常见的一种神经官能症，患者常因精神负担过重、脑力劳动者劳逸结合长期处理不当，病后体弱等原因所引起的中枢神经系统兴奋与抑制过程的失调。症状表现繁多。主要为失眠，多疑善虑，精神忧郁，神经过敏等。

【手穴治法】

（一）、针刺疗法

方法1：

选穴：神门。

操作：用28号1寸毫针、常规消毒后，直刺0.3～0.4寸，弱刺激，留针30～40分钟。

方法2：

选穴：指掌穴。

操作：28号或30号1寸毫针，斜向拇指掌骨间刺1～2寸。针感麻、酸至指。

资料：据《农村常见病防治手册介绍》介绍：指掌穴治神经衰弱有效。

方法3：

选穴：心穴。

操作：患者伸掌，五指分开，医者也用拇指往返推挫穴位10余次，局部皮肤红润，常规消毒后，用毫针刺入0.1～0.3寸，针感胀、麻至指尖，捻转1分钟，不留针。

资料：《新医疗法汇编》：心穴，主治神经衰弱。

（二）按摩疗法

选穴：神门、虎边。

操作：在以上穴位上，用拇指和食指在对应的穴位上，缓缓轻度摩擦，由轻转重，再由重转轻，达到穴位部发热为度。每日1次或数次。按摩时亦可用打磨圆滑的木棍、梅花针、叩打穴位。

按语：神经衰弱是一个症候群，祖国医学对其症有祥细论述，可见于失眠、心悸、头晕等病症中。针灸治疗积累了一定经验。在治疗时要充分注意到患者的精神状态，做好患者的思想开导工作，合理的休息和睡眠，改善居住、生活环境常能收到一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、面神经麻痹
  • 当前页：二、神经衰弱
  • 下一页：三、精神分裂症
<<< 返回本书目录
  1. 神经衰弱【疾病大全】
  2. 神经衰弱【中药主治】
  3. 神经衰弱《自我调养巧治病》
  4. 神经衰弱【方剂主治】
  5. 神经衰弱《赵绍琴临证验案精选》
  6. 神经衰弱 二《赵绍琴临证验案精选》
  7. 神经衰弱《老年百病防治》
  8. 神经衰弱 三《赵绍琴临证验案精选》
  9. 神经衰弱《家庭医学百科-医疗康复篇》
  10. 神经衰弱 一《赵绍琴临证验案精选》
  11. 神经束损伤断裂【疾病症状】
  12. 神经衰弱综合征【疾病症状】
  13. 神经束内神经纤维损伤【疾病症状】
  14. 神经肽性肢端感觉异常【疾病大全】
  15. 神经失用【疾病症状】
  16. 神经疼痛【疾病症状】
  17. 神经生物学《默克家庭诊疗手册》
  18. 神经痛【疾病症状】
  19. 神经伤【疾病症状】
  20. 神经痛【中药主治】
  21. 神经鞘源性肿瘤【疾病大全】
  22. 神经外科病历《病历书写规范》
  23. 神经鞘黏液瘤【疾病大全】
  24. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  25. 神经鞘瘤【疾病大全】
  26. 神经外胚叶源性肿瘤《病理学》
  27. 神经内科病历《病历书写规范》
  28. 神经系统《人体解剖学》
  29. 神经内分泌肿瘤皮肤转移【疾病大全】
  30. 神经系统《人体解剖学歌诀》
  1. 神经衰弱《手穴手纹诊治》
  2. 神经衰弱《赵绍琴临证验案精选》
  3. 神经衰弱《老年百病防治》
  4. 神经衰弱《家庭医学百科-医疗康复篇》
  5. 神经衰弱《自我调养巧治病》
  6. 神经生长因子受体超家族《细胞和分子免疫学》
  7. 神经衰弱 二《赵绍琴临证验案精选》
  8. 神经生物学《默克家庭诊疗手册》
  9. 神经衰弱 三《赵绍琴临证验案精选》
  10. 神经肉芽肿先兆《中医疾病预测》
  11. 神经衰弱 一《赵绍琴临证验案精选》
  12. 神经内泌对免疫系统的调节《医学免疫学》
  13. 神经衰弱综合征《神经精神疾病诊断学》
  14. 神经内科病历《病历书写规范》
  15. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  16. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  17. 神经调节《生理学》
  18. 神经内分泌系统《核、化学武器损伤》
  19. 神经调节《生理学》
  20. 神经母细胞瘤先兆《中医疾病预测》
  21. 神经调节《生物化学与分子生物学》
  22. 神经母细胞瘤《默克家庭诊疗手册》
  23. 神经外科病历《病历书写规范》
  24. 神经末梢《组织学与胚胎学》
  25. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  26. 神经免疫内分泌学引论《细胞和分子免疫学》
  27. 神经外胚叶源性肿瘤《病理学》
  28. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  29. 神经外伤的理疗《理疗学》
  30. 神经免疫内分泌调节环路《细胞和分子免疫学》
  31. 神经系《止园医话》


精神分裂症_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、精神分裂症

三、精神分裂症

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

精神分裂症是一种常见的精神病。临床表现以思维、情感、行为与环境相互之间不协调（即所谓分裂现象）为主要特征。主要表现哭笑无常，自言自语，语无伦次，多疑善虑，幻视，动作离奇等。祖国医学认为本病属于“癫狂”范畴，病因为五志过极，痰蒙清窍所致。

【手穴治法】

（一）针刺疗法

方法1：

选穴：虎边。

操作：用3寸毫针，常规消毒后，针斜向手掌尺侧缘掌指关节后方刺2～2.5寸深。针感酸、胀至头部。

资料：《农村常见病防治手册》介绍：虎边穴，主治精神分裂症、癔病、癫痫。

方法2：

选穴：全头点。

操作：直刺0.3～0.5寸，提插捻转1分钟，不留针，每日1次，10次为1疗程。

方法3：

选穴：合谷、后溪。

操作：患者屈肘，手轻放在桌面上，从合谷进针，向后溪透刺，采取提插捻转手法，短促行针或留针，日1次。并可予中药配合治疗。

（二）电针疗法

选穴：合谷、虎边。

操作：根据病情可配百会、听宫。用28号毫针，进针1寸左右，然后用电针仪通电20～30分钟，输出频率在每分钟200次以上，输出电流强度以病人可以耐受为宜。每日1～2次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、神经衰弱
  • 当前页：三、精神分裂症
  • 下一页：四、癔病
<<< 返回本书目录
  1. 精神分裂症【疾病大全】
  2. 精神分裂症【中药主治】
  3. 精神分裂症《自我调养巧治病》
  4. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  5. 精神分裂症《家庭医学百科-医疗康复篇》
  6. 精神过敏【疾病症状】
  7. 精神发育迟滞【疾病大全】
  8. 精神化生《四圣心源》
  9. 精神发育迟滞《默克家庭诊疗手册》
  10. 精神恍惚【方剂主治】
  11. 精神发育迟缓【疾病大全】
  12. 精神昏愦【方剂主治】
  13. 精神短少【方剂主治】
  14. 精神昏困【方剂主治】
  15. 精神创伤【疾病症状】
  16. 精神活性物质所致精神障碍【疾病症状】
  17. 精神不爽【方剂主治】
  18. 精神活性物质所致精神障碍【疾病大全】
  19. 精神不守【方剂主治】
  20. 精神疾病《默克家庭诊疗手册》
  21. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  22. 精神倦怠【方剂主治】
  23. 精神病学评定量表《医学心理学》
  24. 精神科病历《病历书写规范》
  25. 精神病先兆《中医疾病预测》
  26. 精神困倦【方剂主治】
  27. 精神病《自我调养巧治病》
  28. 精神疲倦【方剂主治】
  29. 精神变态【疾病症状】
  30. 精神萎靡【疾病症状】
  1. 精神分裂症《手穴手纹诊治》
  2. 精神分裂症《家庭医学百科-医疗康复篇》
  3. 精神分裂症《自我调养巧治病》
  4. 精神分裂症《默克家庭诊疗手册》
  5. 精神分裂症的生物化学《临床生物化学》
  6. 精神发育迟滞《医学心理学》
  7. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  8. 精神发育迟滞《默克家庭诊疗手册》
  9. 精神分裂症先兆《中医疾病预测》
  10. 精神病综合征《神经精神疾病诊断学》
  11. 精神化生《四圣心源》
  12. 精神病学《中国医学通史》
  13. 精神化生《医学摘粹》
  14. 精神病先兆意义《中医疾病预测》
  15. 精神疾病《默克家庭诊疗手册》
  16. 精神病先兆潜证《中医疾病预测》
  17. 精神疾病的分类和诊断《默克家庭诊疗手册》
  18. 精神病先兆《中医疾病预测》
  19. 精神疾病的治疗《默克家庭诊疗手册》
  20. 精神病的生物化学基础《临床生物化学》
  21. 精神检查《默克家庭诊疗手册》
  22. 精神病《自我调养巧治病》
  23. 精神科病历《病历书写规范》
  24. 精神《中医词典》
  25. 精神内守《中医词典》
  26. 精神《四圣心源》
  27. 精神衰颓要诀《华佗神方》
  28. 精神《中医名词词典》
  29. 精神卫生的社会服务《默克家庭诊疗手册》
  30. 精少《中医词典》
  31. 精神卫生概述《默克家庭诊疗手册》


癔病_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、癔病

四、癔病

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】癔病又名歇斯底里，是常见的神经官能症，发病较急，常以明显的精神创伤为诱因，且有特殊的性格特征，易反复发作，发病可有感觉、运动、精神症状。中医认为，癔病是由于情志不舒，气机郁滞所引起的一类病证，病位主要在肝、脾、心三脏。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷

操作：用28号或30号2寸长毫针，常规消毒后，向劳宫方向横刺1.5寸，得气后，用平补平泻捻转手法行针3～5分钟，留针20分钟。

资料：据山东中医学院针灸系吕建平介绍，用此方法治疗癔病20余例，效果满意。

病例：王某，女，32岁。1987年4月15日初诊。自述烦躁，胸痛，叹息频作半月余，近2天加重，时而悲伤哭嚎，时而嘻笑逗闹，心悸惊惕，坐立不安。舌尖红、苔白腻，脉弦滑。证系情志不遂，气郁生痰，上蒙清窍，神明被扰。治宜疏肝达郁，镇静安神，清心豁痰。取合谷（双侧）平补平泻。针后10分钟，患者自觉胸部豁然开朗，长出一口气，哭笑停止。留针30分钟，重复行针2次，诸症悉除。随访2年未复发。

按语：癔病由于情志不畅，气机郁滞所引起，治疗上应调气舒肝。合谷是手阳明经原穴，原者，原气也，故该穴功于调气。气机调畅，肝气调达，其病可愈。

方法2：

选穴：后溪穴

操作：①癔病性失语：用28号毫针，直刺1寸，捻转。②癔病性瘫痪：用28号1.5寸毫针，直刺1寸，得气后拇指食指捻转，用泻法约1～2分钟，令患者自己走路。至能行几步，再施以捻转手法，当走路自由时出针。

资料：据辽宁中医学院针灸系王耀斌教授介绍，近26年来，运用后溪穴治癔病性双下肢不全性瘫痪，均1次治愈。誉声很高。摘1例。

病例：刘某，女，34岁。1984年10月来诊。自1983年8月动员做节育结扎术，心情即十分恐惧、焦虑不安，上手术台后即极度惶恐，手术顺利完成后，下手术台时发现双下肢不能动，随即哭泣不止，大吵大闹，收入院治疗。生活不能自理达1年余。检查：神志清楚，语言流利，双下膝反射、跟腱反射均正常，无病理锥体束征，肌肉不萎缩，肌张力正常，肌力零级，舌质红，苔白，脉细。诊断：癔病性双下肢不全瘫痪。治疗：患者取坐位，针后溪捻转用泻法，让患者站起来走路，当即颤抖着双腿迈出可喜的一步，遂令不要怕，继续往前走，当走到三四步时，患者高兴的热泪盈眶，随即自如走了两三圈，自己下楼走到病房。

据河北医学院万建军等介绍：针刺后溪穴治疗癔病性失语，取得较好疗效。举例如下：

姜某，女，35岁。素日少言寡语，心胸狭窄，好生闷气，偶有不悦，即心烦意乱，时哭时笑，神声不清，食睡无常。当即针后溪穴，留针20分钟，患者觉精神清爽，亦欲言语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、精神分裂症
  • 当前页：四、癔病
  • 下一页：五、坐骨神经痛
<<< 返回本书目录
  1. 癔病《自我调养巧治病》
  2. 癔病【中药主治】
  3. 翼状胬肉【疾病大全】
  4. 癔病性失音《赵绍琴临证验案精选》
  5. 翼状胬肉《老年百病防治》
  6. 癔球症【疾病大全】
  7. 翼状胬肉《家庭医学百科-医疗康复篇》
  8. 癔证《地震灾后常见病多发病中医药治疗手册》
  9. 翼枝榆【中药大全】
  10. 癔症《家庭医学百科-医疗康复篇》
  11. 翼医通考（下）治疗《古今医统大全》
  12. 癔症【疾病大全】
  13. 翼医通考（下）药剂《古今医统大全》
  14. 癔症步态【疾病症状】
  15. 翼医通考（下）补遗《古今医统大全》
  16. 癔症发作的急救《现代院外急救手册》
  17. 翼医通考（下）病证《古今医统大全》
  18. 虉草【中药大全】
  19. 翼下颌间隙感染【疾病大全】
  20. 因病似虚因虚致病论《叶选医衡》
  21. 翼首草【中药大全】
  22. 因地制宜《趣味中医》
  23. 翼核果【中药大全】
  24. 因痘疹《目经大成》
  25. 翼梗獐牙菜【中药大全】
  26. 因毒《目经大成》
  27. 翳障【中药主治】
  28. 因毒证《张氏医通》
  29. 翳眼《孙真人海上方》
  30. 因风《目经大成》
  1. 癔病《手穴手纹诊治》
  2. 翼状胬肉《老年百病防治》
  3. 癔病《自我调养巧治病》
  4. 翼状胬肉《家庭医学百科-医疗康复篇》
  5. 癔病性失音《赵绍琴临证验案精选》
  6. 翼状风速计《预防医学》
  7. 癔球《默克家庭诊疗手册》
  8. 翼医通考（下）治疗《古今医统大全》
  9. 癔证《地震灾后常见病多发病中医药治疗手册》
  10. 翼医通考（下）药剂《古今医统大全》
  11. 癔症《家庭医学百科-医疗康复篇》
  12. 翼医通考（下）补遗《古今医统大全》
  13. 癔症发作的急救《现代院外急救手册》
  14. 翼医通考（下）病证《古今医统大全》
  15. 癔症性瘫痪《神经精神疾病诊断学》
  16. 翼外肌《人体解剖学》
  17. 因《中医词典》
  18. 翼内肌《人体解剖学》
  19. 因病似虚因虚致病论《叶选医衡》
  20. 翼颌间隙pterygomandibularspace（图10-22、23）《人体解剖学》
  21. 因尘《吴普本草》
  22. 翼腭窝《人体解剖学》
  23. 因地制宜《趣味中医》
  24. 翼丛和上颌静脉《人体解剖学》
  25. 因地制宜《中医词典》
  26. 翼《中医词典》
  27. 因跌破脑秘方《华佗神方》
  28. 翳障遮睛《奇效简便良方》
  29. 因痘疹《目经大成》
  30. 翳眼《孙真人海上方》
  31. 因毒《目经大成》


坐骨神经痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、坐骨神经痛

五、坐骨神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

坐骨神经痛系一种临床综合征，是坐骨神经通路及其分布区内的疼痛。按其病因可分为原发性和继发性两种。原发性坐骨神经痛是坐骨神经本身发生的病变，多为坐骨神经炎，常同受寒、感染有关。继发性坐骨神经痛是指坐骨神经通路中受邻近组织病变所引起，如影响神经根的有腰椎间盘突出症、腰椎关节病等。

【手穴治法】

（一）针刺方法

方法1：

选穴；坐骨神经点（9号穴）

操作：患者半握拳，用28号1.5寸毫针，直刺0.8～1.2寸，得气后嘱患者活动臀部并抬患侧大腿，尽量高抬，留针15分钟。针感局部较疼痛。

方法2：

选穴：中渚。

操作：用28号1寸毫针，针尖略向上斜刺得气后，双手做大幅度提插捻转。并嘱患者活动臀部。

病例：张某某，女，45岁，农民，1989年9月27日就诊。诉昨日下河捞水草，今日清晨后，突然右腿剧烈疼痛不能活动，疼痛沿大腿外侧向足部放射。诊断为坐骨神经痛。治疗：取中渚穴，用28寸毫针，针尖略向上斜刺0.8寸，得气后行提插捻转1分钟，后行针30分钟，行针期间用艾条考炙。1日1次，治疗5次症状完全消失。

（二）点穴疗法

选穴：坐骨神经点、痛灵、插义。

操作：患者半握拳，医者用拇指尖，用点压、点拿手法，每穴治疗2—3分钟。治疗时让病人活动臀部配合治疗，每日1次，10次为1疗程。

按语：坐骨神经痛属于祖国医学的“痹证”范畴。《素问·痹论》载：“痹……在于筋则屈不伸。”手穴治疗坐骨神经痛，只要取穴准确，手法得当，治疗及时，一般可获得良效。坐骨神经痛多在着凉受风湿所致尤宜温通法，治疗时可配合局部疼痛的针刺与烤灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、癔病
  • 当前页：五、坐骨神经痛
  • 下一页：六、尺神经痛
<<< 返回本书目录
  1. 坐骨神经痛【疾病大全】
  2. 坐骨神经痛【中药主治】
  3. 坐骨神经痛【疾病症状】
  4. 坐骨神经痛（sciatica）《神经病学》
  5. 坐骨神经痛《自我调养巧治病》
  6. 坐骨丸【方剂大全】
  7. 坐骨神经痛《针灸学》
  8. 坐骨直肠窝脓肿【疾病大全】
  9. 坐骨神经痛《人体使用手册》
  10. 坐诀《养生秘旨》
  11. 坐骨神经痛《老年百病防治》
  12. 坐立不安【疾病症状】
  13. 坐骨神经痛《范中林六经辨证医案》
  14. 坐马痈《医宗金鉴》
  15. 坐骨神经损伤【疾病大全】
  16. 坐马痈门主论《疡医大全》
  17. 坐骨神经盆腔出口狭窄症【疾病大全】
  18. 坐拿草《本草纲目》完整版
  19. 坐骨神经Ⅰ号方加味【方剂大全】
  20. 坐拿草《本草纲目》图文版
  21. 坐骨疝【疾病大全】
  22. 坐起生花《银海精微》
  23. 坐骨大小孔区出现压痛【疾病症状】
  24. 坐身图说《达摩洗髓易筋经》
  25. 坐点坐灸法《炙膏肓腧穴法》
  26. 坐十二段锦图说《达摩洗髓易筋经》
  27. 坐点坐灸法《普济方·针灸》
  28. 坐卧不安【方剂主治】
  29. 坐禅伤阳吐血治验《一得集》
  30. 坐卧不得【方剂主治】
  1. 坐骨神经痛《手穴手纹诊治》
  2. 坐骨神经痛《范中林六经辨证医案》
  3. 坐骨神经痛《老年百病防治》
  4. 坐骨神经损伤《骨科学》
  5. 坐骨神经痛《自我调养巧治病》
  6. 坐骨神经点《手穴手纹诊治》
  7. 坐骨神经痛《针灸学》
  8. 坐点坐灸法《炙膏肓腧穴法》
  9. 坐骨神经痛《神经病学》
  10. 坐点坐灸法《普济方·针灸》
  11. 坐骨直肠窝《人体解剖学》
  12. 坐导药《三因极一病证方论》
  13. 坐罐法《中医词典》
  14. 坐产带出子肠不收方《急救广生集》
  15. 坐剂《儒门事亲》
  16. 坐产《竹林女科证治》
  17. 坐诀《养生秘旨》
  18. 坐产《中医词典》
  19. 坐马痈《中医词典》
  20. 坐禅伤阳吐血治验《一得集》
  21. 坐马痈《医宗金鉴》
  22. 坐草《妇科心法要诀》
  23. 坐马痈《外科心法要诀》
  24. 坐草《医宗金鉴》
  25. 坐马痈门主论《疡医大全》
  26. 坐草《中医词典》
  27. 坐拿草《本草纲目》
  28. 坐板疮痒《奇效简便良方》
  29. 坐拿草《医学入门》
  30. 坐板疮秘方《华佗神方》
  31. 坐拿草《证类本草》


尺神经痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

六、尺神经痛

六、尺神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

尺神经痛多为颈椎病压迫所致，颈椎病是临床多发病，为中老年退行性骨质病变，压迫神经根而出现头痛、头晕、手麻，颈部活动不便等。

【手穴治法】

（一）点刺放血疗法

选穴：少泽。

操作：先揉搓小指数10次，使之充血，消毒后即以细三棱针点刺，挤出血约0.5～1毫升。每隔1～3天放血1次，5次为1疗程，疗程期间休息5天，共治2～4个疗程。多能改善症状。

来源：《单穴治病选萃》载喻喜春主任医师40年来少泽穴放血治疗尺神经痛、尺神经麻痹有良效。附典型病例。

病例：何某某，女，39岁。1989年8月11日就诊。诊断：右尺神经痛。患者有颈椎增生病史已2年，颈部有时疼痛，活动不便。近6天来右手从肘部以上开始沿尺侧到小指尖疼痛，有时肩部亦痛，夜不能睡，触痛明显。即按上法操作，出血约1毫升，每天1次，连续5次，疼痛明显减轻，又隔2—3天1次，疼痛消失，观察4个月无复发。

按语：手太阳小肠经井穴少泽，刺血疗法可以活血止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、坐骨神经痛
  • 当前页：六、尺神经痛
  • 下一页：七、臀上皮神经炎
<<< 返回本书目录
  1. 尺神经损伤【疾病大全】
  2. 尺泽穴【上肢内侧穴位】
  3. 尺桡骨骨干双骨折【疾病大全】
  4. 尺诊《黄帝内经太素》
  5. 尺桡骨干双骨折【疾病大全】
  6. 齿《本草纲目》完整版
  7. 尺桡骨干骨折【疾病大全】
  8. 齿《慈幼新书》
  9. 尺桡骨干骨折《骨科学》
  10. 齿《丹溪手镜》
  11. 尺管综合征【疾病大全】
  12. 齿《金匮翼》
  13. 尺骨鹰嘴骨折【疾病大全】
  14. 齿《经络考》
  15. 尺骨下1/3骨折合并下尺桡关节脱位【疾病大全】
  16. 齿《经络全书》
  17. 尺骨上1/3骨折合并桡骨头脱位【疾病大全】
  18. 齿《冷庐医话》
  19. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  20. 齿《脉因证治》
  21. 尺骨干骨折【疾病大全】
  22. 齿《秘传证治要诀及类方》
  23. 尺肤望法提纲《望诊遵经》
  24. 齿《外科大成》
  25. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  26. 齿《续名医类案》
  27. 尺动脉或桡动脉搏动减弱和消失 【疾病症状】
  28. 齿《医碥》
  29. 尺寸诊《黄帝内经太素》
  30. 齿《医碥》
  1. 尺神经痛《手穴手纹诊治》
  2. 尺神经损伤《骨科学》
  3. 尺泽《针灸大成》
  4. 尺肉《中医词典》
  5. 尺泽《中医词典》
  6. 尺热《中医词典》
  7. 尺泽《针灸学》
  8. 尺桡骨干骨折《骨科学》
  9. 尺泽（合穴）《子午流注说难》
  10. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  11. 尺诊《黄帝内经太素》
  12. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  13. 齿《经络全书》
  14. 尺肤先兆《中医疾病预测》
  15. 齿《中医词典》
  16. 尺肤望法提纲《望诊遵经》
  17. 齿《经络考》
  18. 尺肤热《中医词典》
  19. 齿《正骨心法要旨》
  20. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  21. 齿《医宗金鉴》
  22. 尺肤《中医词典》
  23. 齿《幼幼新书》
  24. 尺动脉《人体解剖学》
  25. 齿《续名医类案》
  26. 尺寸诊《黄帝内经太素》
  27. 齿《医述》
  28. 尺寸解《三指禅》
  29. 齿《证治准绳·幼科》
  30. 尺寸交反死脉《古今医统大全》
  31. 齿《证治准绳·类方》


臀上皮神经炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

七、臀上皮神经炎

七、臀上皮神经炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】急性臀上皮神经炎，多由于闪挫、扭伤筋脉，气血瘀阻所致。临床表现腰臀部剧烈疼痛，行动困难，下蹲和站起时疼痛加剧，可向大腿部放射。局部可有压痛。

【手穴治法】

选穴：中渚穴

操作：用30号1.5号毫针，沿经脉循行方向斜刺，得气后行捻转手法，使针感沿经走行过腕过肘，如能过肩则更好。有少数病人，其针感可直达病所，效果尤为明显。如无针感传导，可采用苍龙摆尾法，诱发针感。针感传导后，再用龙虎交战法约1～2分钟，至患部疼痛显着减轻或消失。活动时无明显痛感为止。留针10～15分钟。

资料：据北京中医学院针灸推拿系针灸治疗教研室何树槐副教授介绍：近十年来用中渚穴治疗臀上皮神经炎62例，取得良好效果。其中男34例，女28例，年龄最小19岁，最大62岁，以青壮年居多，其中又以男性为多。1次痊愈者20例，占32.3％；2次痊愈者18例，占29％；3次以上痊愈者15例，占24.2％；显效9例，占14.5％。附1典型病例。

朱某某，男，28岁，1988年9月10日初诊。主诉：腰部急性扭伤2天，左侧腰臀部剧裂疼痛，行动困难，下坐和立起时疼痛加剧。连及左侧大腿部，由他人搀扶来我处诊治。检查：脊柱正中，无侧弯和压痛，髂嵴下凹陷处有明显压痛，痛而难忍，局部软组织可触及条索状硬物，如筷子粗，直腿抬高试验阴性。ｘ光摄片无异常发现。诊断：臀上皮神经炎。治疗：取右侧中渚穴，用1.5寸长毫针刺入，行手法后，针感沿少阳经传至肩部，再行龙虎交战手法1分钟。令病人活动腰部，自觉轻松，再让患者站起，自述疼痛明显减轻。令其在室内行走，走动自然。再作坐下和立起动作，已无明显痛感。检查髂嵴部条索样软组织已消失。翌日复诊，诸症均除，局部亦无压痛，停止治疗。后随访无不适。

按语：中渚穴为手少阳三焦经输穴，五行属木，输主体重节痛，木属肝，肝主筋，故针刺中渚穴有较好的舒筋止痛作用。臀上皮神经炎，病变位于髂嵴部，该部属足少阳经脉循行部位，取手少阳经中渚穴，属同名经取穴。另外，在手法上有苍龙摆尾法，即针尖沿经刺入，然后将针柄缓缓摆动，似苍龙摆尾，有循经导气直达病所的作用；龙虎交战法，即进针后，左右反复交替捻针，有良好的止痛作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、尺神经痛
  • 当前页：七、臀上皮神经炎
  • 下一页：八、急性球后视神经炎
<<< 返回本书目录
  1. 臀上皮神经干痛【疾病大全】
  2. 臀位难产【疾病大全】
  3. 臀疽《外科启玄》
  4. 臀先露【疾病大全】
  5. 臀骱骨《伤科补要》
  6. 臀痈《保婴撮要》
  7. 臀肌萎缩【疾病症状】
  8. 臀痈《古今医彻》
  9. 臀肌挛缩【疾病症状】
  10. 臀痈《景岳全书》
  11. 臀沟展平和下垂【疾病症状】
  12. 臀痈《寿世保元》
  13. 臀沟下垂状跛行步态【疾病症状】
  14. 臀痈《外科启玄》
  15. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  16. 臀痈《续名医类案》
  17. 臀产式【疾病症状】
  18. 臀痈《医宗金鉴》
  19. 臀部疼痛【疾病症状】
  20. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  21. 臀部酸痛【疾病症状】
  22. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  23. 臀部闪电疼痛 【疾病症状】
  24. 臀痈论《外科正宗》
  25. 臀部可触及上移的股骨头【疾病症状】
  26. 臀痈门主论《疡医大全》
  27. 臀部放射痛【疾病症状】
  28. 臀痈-外科理例（下）《古今医统大全》
  29. 臀部病症《中医伤科按摩学》
  30. 臀中肌麻痹步态【疾病症状】
  1. 臀上皮神经炎《手穴手纹诊治》
  2. 臀上出《中医词典》
  3. 臀位《妇产科学》
  4. 臀疽《外科启玄》
  5. 臀痈《景岳全书》
  6. 臀疽《中医词典》
  7. 臀痈《中医词典》
  8. 臀骱脱臼《中医词典》
  9. 臀痈《医宗金鉴》
  10. 臀骱骨出《中医词典》
  11. 臀痈《续名医类案》
  12. 臀骱骨《伤科补要》
  13. 臀痈《证治准绳·幼科》
  14. 臀骱《中医词典》
  15. 臀痈《证治准绳·疡医》
  16. 臀肌《人体解剖学》
  17. 臀痈《寿世保元》
  18. 臀大肌劳损《中医伤科按摩学》
  19. 臀痈《保婴撮要》
  20. 臀部的神经《人体解剖学》
  21. 臀痈《外科心法要诀》
  22. 臀部的解剖步骤与方法《人体解剖学》
  23. 臀痈《丹台玉案》
  24. 臀部的动、静脉《人体解剖学》
  25. 臀痈《丹台玉案》
  26. 臀《中医词典》
  27. 臀痈《外科启玄》
  28. 臀《中医名词词典》
  29. 臀痈《古今医彻》
  30. 豚卵《本草乘雅半偈》
  31. 臀痈《万氏秘传外科心法》


急性球后视神经炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

八、急性球后视神经炎

八、急性球后视神经炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

球后视神经炎为视神经中轴的炎症，主要是侵犯视神经乳头黄斑纤维束。本病远近视力都明显减退，甚至完全失明，常伴有眼球转动时疼痛，头痛和眼眶深部纯痛。

【手穴治法】

（一）针刺疗法

选穴：新都穴。

操作；垂直进针，针尖稍斜向掌面，刺入深度可达0.5～1.5寸，用捣针式上下提插，一次操作2—5分钟，每日1次，10次为1个疗程。

资料：据山西省稷县妇幼保健站兰更认介绍，穴在第三、四指间，指蹼背面赤白色交接线中点。针刺后病人有抽、麻、胀、热感，自指蹼、手背、前臂、上臂、肩部、颈部、耳后达眼区。遇有针感不明显可退针微偏向第三或第四掌骨仍上下提插即能“得气”。若仍然感传迟纯，可诱导留针10～15分钟，再提插作捣，针感即会产生。举2例。

病例：张某某，男，41岁。于1972年11月22日晚急诊。

双目微有光感，经检查确定为急性球后视神经炎，入院后即针双侧“新都穴”，经上下均匀提插，针感以热流出现，顺上述途径渐渐传导双眼，视力立即好转，提插持续5分钟起针后做试验，左眼视力恢复到眼前手动、右眼一尺指数。针刺1个疗程，双眼视力恢复达1.5，痊愈出院。

选穴：二明。

操作：针沿指关节横纹斜刺0.3～0.5寸，针感局部和手指麻木。每日1次，10次为1疗程。疗程期间休息3天。

（二）电针疗法

选穴：二明、眼点。

操作：用1寸毫针作电极，针刺以上穴位后，接通电疗仪，根据患者耐受程度决定电流量大小，每日1次，每10次为1疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、臀上皮神经炎
  • 当前页：八、急性球后视神经炎
  • 下一页：一、近视眼
<<< 返回本书目录
  1. 急性侵袭型肺曲霉病【疾病大全】
  2. 急性全自主神经失调症【疾病大全】
  3. 急性前列腺炎的急救《现代院外急救手册》
  4. 急性日旋光性皮炎《急诊医学》
  5. 急性气管－支气管炎【疾病大全】
  6. 急性溶血性尿毒综合征【疾病症状】
  7. 急性气管－支气管炎《呼吸病学》
  8. 急性乳房炎《普通外科学》
  9. 急性气管支气管炎【疾病大全】
  10. 急性乳突炎【疾病大全】
  11. 急性气管、支气管炎《儿科学》
  12. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  13. 急性气管、支气管炎《百病自测》
  14. 急性乳腺炎《家庭医学百科-医疗康复篇》
  15. 急性期反应蛋白《病理生理学》
  16. 急性乳腺炎《自我调养巧治病》
  17. 急性贫血【疾病症状】
  18. 急性乳腺炎【疾病大全】
  19. 急性盆腔炎【疾病大全】
  20. 急性乳腺炎【中药主治】
  21. 急性盆腔炎《百病自测》
  22. 急性腮腺炎性睾丸炎【疾病大全】
  23. 急性膀胱炎【疾病大全】
  24. 急性上呼吸道感染《百病自测》
  25. 急性女阴溃疡【疾病大全】
  26. 急性上呼吸道感染《儿科学》
  27. 急性脓肿【疾病大全】
  28. 急性上呼吸道感染《呼吸病学》
  29. 急性脓胸【疾病大全】
  30. 急性上呼吸道感染《老年百病防治》
  1. 急性球后视神经炎《手穴手纹诊治》
  2. 急性前列腺炎的急救《现代院外急救手册》
  3. 急性日旋光性皮炎《急诊医学》
  4. 急性前列腺炎《泌尿外科学》
  5. 急性溶血性贫血《急诊医学》
  6. 急性气管－支气管炎《呼吸病学》
  7. 急性乳房炎《普通外科学》
  8. 急性气管支气管炎《病理学》
  9. 急性乳突炎《耳鼻咽喉外科学》
  10. 急性气管、支气管炎《儿科学》
  11. 急性乳腺炎《家庭医学百科·预防保健篇》
  12. 急性气管、支气管炎《百病自测》
  13. 急性乳腺炎《家庭医学百科-医疗康复篇》
  14. 急性期反应蛋白《病理生理学》
  15. 急性乳腺炎《自我调养巧治病》
  16. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  17. 急性上呼吸道感染《百病自测》
  18. 急性皮肤放射损伤《核、化学武器损伤》
  19. 急性上呼吸道感染《老年百病防治》
  20. 急性盆腔炎《妇产科学》
  21. 急性上呼吸道感染《呼吸病学》
  22. 急性盆腔炎《百病自测》
  23. 急性上呼吸道感染《儿科学》
  24. 急性脓胸《胸外科学》
  25. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  26. 急性尿潴留《自我调养巧治病》
  27. 急性肾功能衰竭《临床生物化学》
  28. 急性脑血管病的诊断和内科处理《急诊医学》
  29. 急性肾功能衰竭《临床营养学》
  30. 急性脑血管病的诊断《急诊医学》
  31. 急性肾功能衰竭《病理生理学》


近视眼_《手穴手纹诊治》_中医诊治_【岐黄之术】

一、近视眼

一、近视眼

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

近视眼发病在中学生中非常普遍，有人统计约占50％以上。近视眼又分为假近视，真近视。中医认为近视与肝肾不足，气血不充有关。治疗上应补益肝肾为主。

【手穴治法】

（一）艾灸法

选穴：劳宫。

操作：患者采取站位，坐位均可，用鼻自然呼吸，舌抵上腭，排除杂念，艾灸劳宫穴7～10分钟，至皮肤发红。5～7天为1疗程，间隔3～5天进行第二疗程，一般需要4个疗程。

资料：据河北省唐山市开滦第三中学校医室李爱琴报道，治疗假性近视138例，真性近视130例，经艾灸劳宫穴假性近视痊愈30例，显放7例，有效101例；真性近视痊愈13例，好转16例，有效89例。

按语：劳宫穴属手厥阴心包经，手厥阴心包与足厥阴肝经相表里并互相络属。《素间·五脏生成》云：“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏。”肝开窍于目，肝的精气盛衰，直接影响视力强弱，故灸此穴，可以促进肝的功能，从而提高视力。

（二）针刺疗法

方法1：

选穴：眼点。

操作：常规皮肤消毒后，用1寸毫针，直刺0.3～0.6寸，轻轻提插捻转，寻针感，患者酸、麻为主。针刺半分钟左右，一般不留针。每日1次。

方法2：

选穴：二明。

操作：取1寸毫针，针尖沿食指，小指第1关节横纹斜刺0.3～0.5寸。针感局部及手指麻木。每日1次。不留针。

（三）指针疗法

选穴：二间、三间、退热点、二明。

操作：医者用拇指或食指尖对准以上穴位，按压3～5次后，轻轻的沿逆时针方向转动50—100次，然后再按顺时针方向按揉50～100次。

【手穴治萃】

针刺提高甲亢性突眼症视力的临床观察。用同一针刺方法对15例突眼症作了针刺即时对视力的影响，针刺前后视力变化等进行了临床观察。取穴：合谷，上天柱风池，瞳子，攒竹。针刺合谷时，针尖略斜向腕部，留针30分钟，每隔10分钟行提插捻转手法，以加强针刺感应。眼部穴位沿皮刺。每周2次，两个月为1疗程，共观察3个疗程。疗效观察：（1）针刺即刻的视力变化：针刺即刻视力能提高1排眼为160眼次；提高2排眼为64眼次；提高3排眼为30眼次；提高4排眼为4眼次。视力恢复1.5眼为46眼次。针刺即刻提高视力的总有效率为67.6％。（2）针刺前后（3个疗程）视力对照：15例患者（30眼）的视力有明显改善。视力提高1排眼计6眼；提高2排眼计8眼；提高3排眼计9眼。提高4排眼计4眼。90％眼的视力都有改善。（吴泽森等，江苏中医杂志—1986，（1），—28）

腕踝针治疗近视眼151例。治疗方法：上1点（在手小指侧的尺骨缘前方，用拇指端按压凹陷处），双眼近视选双侧。按常规操作，进针一般不痛，如痛应将针退至皮下表浅部位，再重新进针。留针1小时，每日针1次，10次为1疗程，间隔5天后可行第二疗程，一般治疗2～3疗程。治疗结果：痊愈17只眼（5.7％）；显效97只眼（32.4％）；进步139只眼（46.5％），无效46只眼（15.4％），总有效率为84.6％。中医认为“近视乃少火”，阳不足，阴有余。手少阴经支脉上系于目系。故取手少阴经的络穴——通里附近浅刺皮部，可以针对这一条经脉进行调整，振奋阳气。腕踝针不求针感，是极轻微刺激方法，是较理想的补法。（江祥上海针灸杂志1987，（4），—11）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、急性球后视神经炎
  • 当前页：一、近视眼
  • 下一页：二、麦粒肿
<<< 返回本书目录
  1. 近视眼【疾病大全】
  2. 近效祠部李郎中消渴方《外台秘要》
  3. 近视散光【疾病症状】
  4. 近效极要热中小便多渐瘦方《外台秘要》
  5. 近视弧【疾病症状】
  6. 近效极要消渴方《外台秘要》
  7. 近视《中医眼科学》
  8. 近效汤【方剂大全】
  9. 近视《目经大成》
  10. 近制清暑益气汤【方剂大全】
  11. 近侍汤【方剂大全】
  12. 近治法《石室秘录》
  13. 近事遗忘现象【疾病症状】
  14. 劲直蒿【中药大全】
  15. 近世方书《幼幼新书》
  16. 劲直酢浆草【中药大全】
  17. 近曲小管受累【疾病症状】
  18. 荩（音烬）草《证类本草》
  19. 近亲器官移植容易成功《免疫与健康》
  20. 荩草《本草纲目》完整版
  21. 近亲婚配《医学遗传学基础》
  22. 荩草【中药大全】
  23. 近迫性心肌梗塞【疾病症状】
  24. 晋《古今医统大全》
  25. 近迫性昏迷【疾病症状】
  26. 晋福散【方剂大全】
  27. 近交系的新进展《实验动物科学》
  28. 浸毒散【方剂大全】
  29. 近交系的特征和应用意义《实验动物科学》
  30. 浸虎骨酒【方剂大全】
  1. 近视眼《手穴手纹诊治》
  2. 近视《眼科学》
  3. 近效白术汤《时方歌括》
  4. 近视《中医眼科学》
  5. 近效祠部李郎中消渴方一首《外台秘要》
  6. 近视《目经大成》
  7. 近效极要热中小便多渐瘦方四首《外台秘要》
  8. 近视《中医词典》
  9. 近效极要消渴方二首《外台秘要》
  10. 近视《气功外气疗法》
  11. 近血《中医名词词典》
  12. 近世针家十四法《金针秘传》
  13. 近血《中医词典》
  14. 近世方书《幼幼新书》
  15. 近者奇之《中医词典》
  16. 近觑（qū区）《中医词典》
  17. 近治法《石室秘录》
  18. 近取法《中医词典》
  19. 荩（音烬）草《证类本草》
  20. 近球小体《生理学》
  21. 荩草《神农本草经》
  22. 近球小管《生理学》
  23. 荩草《千金翼方》
  24. 近亲器官移植容易成功《免疫与健康》
  25. 荩草《本草经集注》
  26. 近亲婚配《医学遗传学基础》
  27. 荩草《新修本草》
  28. 近节段取穴《中医词典》
  29. 荩草《医学入门》
  30. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  31. 荩草《名医别录》


麦粒肿_《手穴手纹诊治》_中医诊治_【岐黄之术】

二、麦粒肿

二、麦粒肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

麦粒肿是眼睑腺体由细菌感染引起的急性化脓性炎症，发生在睑缘毛囊皮脂腺的称外麦粒肿，发生在脸板腺的称内麦粒肿。发病早期，眼睑局部红肿、疼痛，有硬节和触痛，数天后出现黄色脓点，破溃排脓后可自愈。中医认为，风热挟肝火上攻所致，治疗上以清肝泻火，解毒为法。

【手穴治法】

（一）艾灸疗法

选穴：后溪。

操作：用艾绒捏成麦粒大的艾柱，病在左侧灸右后溪，在右眼灸左侧后溪。先在穴位上添少许凡士林油以粘住艾炷，然后点燃，行直接灸。待艾炷烧为灰烬，再加灸1炷，2炷，连续灸至3壮。

资料：据广江省东莞市卫生学校李史光介绍，近30年来用灸治后溪穴治疗麦粒肿50例，效果甚好。轻者只灸1次治愈；重者施灸2次后可根治。一般在施灸后第1天，如未成脓的麦粒肿可自行消退，不会再成脓；如已成脓在施灸后第2天开始溃脓，3天后把浓排净，局部不留疤痕。

病例：李某某，男，32岁。1986年7月21日就诊。诊断：右眼上眼睑麦粒肿。主诉：屡患麦粒肿，左右两眼上下眼睑轮流发作。每次发作都有局部症状和全身症状。注射青霉素，外敷四环素眼膏，内服中药等治疗，也需7～10天方能治好。这次发作初起时右眼睑感痒，继则眼涩难睁，3天后局部红肿加重，肿块突起而刺痛，并伴寒热、头痛、口渴、便秘等全身症状。检查：右眼上睑红肿，胀痛，结膜充血，上睑外眦部有硬块及脓头，舌苔黄，脉洪数。治疗经过：取患者左手后溪穴，直接灸3壮，第2天即溃脓，前后4天，诸症消失而愈。事隔6个月后，又左下眼睑痒、红肿，即行第2次施灸，按上法取右后溪空，直接灸3壮，诸症消失，至今已22年，自此未再复发。

按语：后溪穴为八脉交会穴之一，温灸后溪穴、可补虚泻实。麦粒肿为眼料常见病，多为热毒蕴伏，余邪未清，故常反复发作。灸治后溪穴确实有良效。考虑其作用为通过灸治起到增加机体抗病能力，在正气强盛的作用下，使蕴伏的热毒得以驱除。

（二）针灸疗法

方法1：

选穴：大骨空

操作：取大小适宜的艾炷置于大骨空穴，用火点燃施灸，共灸3壮。或针上加灸。即用1～1.5寸毫针，直刺进针0.8寸左右，提插捻转，得气后用艾条灸针身，每次灸10～15分钟，每日1次，3次可愈。

方法2：

选穴：二明。

操作；针尖沿食指和小指第一关节横纹，斜刺3～5分，针感局部或手指麻木。一般不留针，每日1次，一周为1疗程。亦可配合艾条灸。

资料：据《红医针疗法》介绍：针二明穴可治疗各种眼疾。

【手穴治萃】

1．艾灸后溪穴可治麦粒肿。取穴方法：握拳，掌心向上，在第五掌骨指关节后尺侧。施灸方法：用艾绒捏成麦粒大的艾柱，取左灸右，取右灸左之法，在穴位上行直接灸，待艾炷烧为灰烬，再加1炷，2炷，连续至3炷为止。（李史光新中医1985，（1）—31）

2．穴位敷药加缚扎中指治疗早期麦粒肿。本组男性18例，女性7例。其中外麦粒肿18例，内麦粒肿7例，均无脓点出现。治疗方法：（1）中指缚扎法：用细线一根，将患眼同侧中指第二指节中部缠绕1～4圈，松紧适当，6～8小时后松绑。缚扎中指的时间，距发病的时间越早越好。若次日尚未痊愈者，可再按以上法扎之。（2）穴位敷贴法：以生南星50克，生地黄50克，共捣烂成膏状。取药少许制成厚约0.2厘米，宽约1.5厘米大的圆形药饼，敷贴于患侧太阳穴上，盖上纱布，以胶布固定，每日换药4次。多数在敷药半小时后，自感敷药处皮肤发痒，此为正常现象。经上方治疗3日，痊愈5例。治愈最短时间为10小时。（莫文丹广西中医药1986，9（2），—18）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、近视眼
  • 当前页：二、麦粒肿
  • 下一页：三、慢性鼻炎
<<< 返回本书目录
  1. 麦粒肿【疾病大全】
  2. 麦门冬《本草纲目》完整版
  3. 麦粒肿《自我调养巧治病》
  4. 麦门冬《本草乘雅半偈》
  5. 麦疥速愈汤【方剂大全】
  6. 麦门冬《本草崇原》
  7. 麦角中毒《家庭医学百科-自救互救篇》
  8. 麦门冬《本草经解》
  9. 麦角新碱《妇产科学》
  10. 麦门冬《本草思辨录》
  11. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  12. 麦门冬《本草图经》
  13. 麦角【中药大全】
  14. 麦门冬《本草新编》
  15. 麦胶性肠病【疾病大全】
  16. 麦门冬《本草择要纲目》
  17. 麦煎散【方剂大全】
  18. 麦门冬《侣山堂类辩》
  19. 麦煎散《虚损启微》
  20. 麦门冬《神农本草经百种录》
  21. 麦煎散《苏沈良方》
  22. 麦门冬《本草纲目》图文版
  23. 麦煎散《扁鹊心书》
  24. 麦门冬【中药大全】
  25. 麦斛【中药大全】
  26. 麦门冬（为君）《证类本草》
  27. 麦格综合征【疾病大全】
  28. 麦门冬膏【方剂大全】
  29. 麦麸汤圆《保健药膳》
  30. 麦门冬煎【方剂大全】
  1. 麦粒肿《手穴手纹诊治》
  2. 麦粒肿《默克家庭诊疗手册》
  3. 麦粒肿《自我调养巧治病》
  4. 麦粒灸《中医词典》
  5. 麦芒入目《奇效简便良方》
  6. 麦角中毒《家庭医学百科-自救互救篇》
  7. 麦芒入目门主方《疡医大全》
  8. 麦角新碱《妇产科学》
  9. 麦芒入目秘方《华佗神方》
  10. 麦角生物碱《药理学》
  11. 麦门冬《神农本草经》
  12. 麦角胺啡因《精神药品临床应用指导原则》
  13. 麦门冬《本草纲目》
  14. 麦煎散《苏沈良方》
  15. 麦门冬《雷公炮制药性解》
  16. 麦煎散《扁鹊心书》
  17. 麦门冬《千金翼方》
  18. 麦煎散《医方考》
  19. 麦门冬《中药炮制》
  20. 麦煎散《医方考》
  21. 麦门冬《本草经集注》
  22. 麦煎散《目经大成》
  23. 麦门冬《新修本草》
  24. 麦煎散《太平惠民和剂局方》
  25. 麦门冬《神农本草经百种录》
  26. 麦煎散《三因极一病证方论》
  27. 麦门冬《吴普本草》
  28. 麦煎散《妇人大全良方》
  29. 麦门冬《本草衍义》
  30. 麦煎散《虚损启微》
  31. 麦门冬《汤液本草》


慢性鼻炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

三、慢性鼻炎

三、慢性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】慢性鼻炎是鼻腔粘膜慢性充血、肿胀，并可发展为鼻腔粘膜和鼻甲骨的肥厚。慢性鼻炎常由于急性鼻炎的反复发作，或外界物理、化学物质的长期刺激所引起。临床症状主要为鼻塞、流涕，鼻涕可为粘液性或脓性。可伴有头痛，头晕及嗅觉减退等症状。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷。

操作：取1.5寸毫针、患者手放于桌面或两膝上，取坐位，自然放松。针刺根据患者体质强弱，采取中、强、弱不同刺激。得气后留针20～30分钟。隔日或每日1次。

方法2：

选穴；人中。

操作：患者仰掌，医者用拇、食指夹住患者中指，取1寸毫针，针尖向上斜刺0.1～0.2寸，针感以局部疼痛为主。

（二）穴位注射疗法

选穴；合谷。

药物：复合维生素Ｂ

操作：按穴位注射疗法常规操作，进针后待患者感到酸麻胀后，穴位注射0.2～0.5毫升维生素Ｂ，每日或隔日1次。

按语：慢性鼻炎属于祖国医学“鼻渊”、“脑漏”范畴。针灸治疗效果良好。临床实践也证明合谷穴确能起到很好的治疗作用，配合迎香穴，疗效会更高。合谷穴为大肠经穴，可疏调阳明经气，因手阳明经脉循鼻旁而又与肺相表里，肺开窍于鼻，因此针刺合谷可治疗鼻炎。

【手穴治萃】

针刺合谷穴抑制鼻粘膜分泌功能的临床观察。临床发现针刺合谷穴有明显抑制鼻粘膜分泌作用，作者为进一步证明此种作用，将80例随机分为三组：单刺左合谷穴27例；单刺右合谷穴26例；刺双合谷穴27例。针刺手法视患者鼻粘膜水肿程度（经鼻镜检查）及体质强弱，分别给予强、中度刺激。治疗结果：以针刺后10分钟内鼻粘膜水肿消退，鼻塞缓解，流涕停止，通气改善者为有效；超过10分钟仍有鼻粘膜水肿、流涕、鼻塞等分泌亢进者为无效。在80例中，有效78例，无效2例。表明针刺合谷穴抑制鼻粘膜水肿，抑制其分泌功能的效果是可靠的。亦证明单刺一侧合谷穴与刺双侧合谷穴其抑制分泌功能的作用无异，提示在临床治疗中任选一合谷穴即可。不必同刺双侧穴位。临床可治疗过敏性鼻炎。（张吉顺中西医结合杂志—1986，6（5）、—306）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、麦粒肿
  • 当前页：三、慢性鼻炎
  • 下一页：四、鼻衄
<<< 返回本书目录
  1. 慢性鼻炎【疾病大全】
  2. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  3. 慢性鼻炎《中西医结合耳鼻喉科》
  4. 慢性闭角型青光眼【疾病大全】
  5. 慢性鼻炎《家庭医学百科-医疗康复篇》
  6. 慢性扁桃体炎《临床激光治疗学》
  7. 慢性白血病《家庭医学百科-医疗康复篇》
  8. 慢性扁桃体炎《中西医结合耳鼻喉科》
  9. 慢脾散【方剂大全】
  10. 慢性扁桃体炎【疾病大全】
  11. 慢脾风（一）《医学衷中参西录》
  12. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  13. 慢脾风（二）《医学衷中参西录》
  14. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  15. 慢脾风《幼幼新书》
  16. 慢性便秘【中药主治】
  17. 慢脾风《医宗金鉴》
  18. 慢性病的调养《人体使用手册》
  19. 慢脾风《冯氏锦囊秘录》
  20. 慢性病的预防措施《流行病学》
  21. 慢脾风《儿科萃精》
  22. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  23. 慢脾风《保幼新编》
  24. 慢性病贫血【疾病大全】
  25. 慢脾《寿世保元》
  26. 慢性肠炎【中药主治】
  27. 慢惊有三因《幼科发挥》
  28. 慢性创伤性滑囊炎【疾病大全】
  29. 慢惊饮【方剂大全】
  30. 慢性单纯外伤性腰腿痛【疾病大全】
  1. 慢性鼻炎《手穴手纹诊治》
  2. 慢性鼻炎《家庭医学百科-医疗康复篇》
  3. 慢性鼻炎《耳鼻咽喉外科学》
  4. 慢性白血病《病理学》
  5. 慢性鼻炎之有效良方《三十年临证经验集》
  6. 慢性白血病《家庭医学百科-医疗康复篇》
  7. 慢性闭角型青光眼《眼科学》
  8. 慢心锐毒《中医词典》
  9. 慢性扁桃体炎《临床激光治疗学》
  10. 慢痧必须速治《痧胀玉衡》
  11. 慢性扁桃体炎《中西医结合耳鼻喉科》
  12. 慢痧《中医词典》
  13. 慢性扁桃体炎《耳鼻咽喉外科学》
  14. 慢脾风（一）《医学衷中参西录》
  15. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  16. 慢脾风（二）《医学衷中参西录》
  17. 慢性病《默克家庭诊疗手册》
  18. 慢脾风《保幼新编》
  19. 慢性病的预防措施《流行病学》
  20. 慢脾风《幼科心法要诀》
  21. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  22. 慢脾风《儿科萃精》
  23. 慢性病人的心理护理《医学心理学》
  24. 慢脾风《幼科释谜》
  25. 慢性创伤性颞下颌关节炎《理疗学》
  26. 慢脾风《证治准绳·幼科》
  27. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  28. 慢脾风《幼幼新书》
  29. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  30. 慢脾风《冯氏锦囊秘录》
  31. 慢性胆囊炎《默克家庭诊疗手册》


鼻衄_《手穴手纹诊治》_中医诊治_【岐黄之术】

四、鼻衄

四、鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】鼻衄是指鼻出血，引起鼻出血的原因很多。如血液病、高热、炎症、代偿性月经过多，服抗凝剂过量及鼻中隔偏等。轻着点滴而出，重者血流如注，出血过多可伴有面色苍白，头晕等表现。

【手穴治法】

（一）针刺疗法

方法1：

选穴：少商。

操作：用毫针直刺0.1～0.3寸。用泻法刺激。不留针。用于热邪亢盛所致的鼻衄。

方法2：

选穴：鼻出血点。

操作：针沿第一、二掌骨间横刺1.5寸～2寸。针感麻酸至拇、食指尖。

资料：据中国人民解放军第七医院介绍：鼻出血点治鼻衄效果较好。

方法3：

选穴：合谷

操作：取对侧合谷穴，先用拇指尖切患者虎口处，有酸麻感明显处，常规皮肤消毒，用28号1.5寸毫针刺入穴位，得气后行针20分钟。并用干棉球或干棉球上少醮肾上腺素塞鼻孔。

（二）点刺放血疗法

选穴：少商、商阳。

操作：先从上臂内侧往少商、商阳穴处推按，令局部充血，常规消毒后，用三棱针或其它针具点刺少商、商阳穴约0.1寸左右，出针后立即在针孔两旁挤压，挤出3～4滴血。

（三）手针疗法

选穴：少商、合谷。

操作：少商用切法，合谷用捏法。少商切压按切压少商法。切压10分钟。捏合谷，捏1分钟松半分钟。如外伤出血不止时，用两手拇食二指同时对捏昆仑，太溪。

资料：据《指针疗法》一书介绍，切压合谷、少商穴治鼻衄甚验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、慢性鼻炎
  • 当前页：四、鼻衄
  • 下一页：五、口腔炎
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《手穴手纹诊治》
  2. 鼻衄《圣济总录》
  3. 鼻衄《景景医话》
  4. 鼻衄《中医名词词典》
  5. 鼻衄《中医词典》
  6. 鼻衄《中医名词词典》
  7. 鼻衄《女科指要》
  8. 鼻衄《家庭医学百科·预防保健篇》
  9. 鼻衄《医学纲目》
  10. 鼻衄《医学集成》
  11. 鼻衄《医学纲目》
  12. 鼻匿疮《医宗金鉴》
  13. 鼻衄《幼幼新书》
  14. 鼻内生虫《奇效简便良方》
  15. 鼻衄《证治准绳·类方》
  16. 鼻鸣《伤寒寻源》
  17. 鼻衄《证治准绳·女科》
  18. 鼻苗《中医词典》
  19. 鼻衄《证治准绳·女科》
  20. 鼻秘方《华佗神方》
  21. 鼻衄《普济方·针灸》
  22. 鼻门《养生导引法》
  23. 鼻衄《医碥》
  24. 鼻门《养生导引秘籍》
  25. 鼻衄《济阴纲目》
  26. 鼻门《张氏医通》
  27. 鼻衄《外科大成》
  28. 鼻霉菌病《中西医结合耳鼻喉科》
  29. 鼻衄《卫生易简方》
  30. 鼻梅毒《中西医结合耳鼻喉科》
  31. 鼻衄《针灸资生经》


口腔炎_《手穴手纹诊治》_中医诊治_【岐黄之术】

五、口腔炎

五、口腔炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

口腔炎是由病毒感染或某种维生素缺乏以及口腔内毒素感染引起。病变在口腔内膜发生点片状溃疡。饮食、渴水，语言时发生疼痛。

【手穴治法】

针刺方法

方法1：

选穴：劳宫（双）

操作：用28号1寸毫针，常规消毒后，向手背方向直刺0.5～0.8寸，以针下满实，不涩不滞为度。留针30～60分钟，针下松滑为准。左右同刺。

资料：据山西省汾阳县张维劲医师介绍：其随父学医，运用劳宫穴治愈口舌生疮，鹅掌风不胜枚举。新病、实证多1～2次即愈，久病慢性病一般3～5次可愈。附1例。

董某，42岁。1987年4月8日就诊。患口疮已4年。现症：满口疼痛，舌淡尖绛。助颊内淡红，间有脱皮溃疡数处，小便清长，大便干稀交作，饮食欠佳，脉沉微数。处方：双劳宫穴。针后次日即愈强半，效不更方，再刺双劳宫穴，兼服知柏地黄汤2剂加肉桂9克，以善其后，从此痊愈未犯。

方法2：

选穴：内阳池。

操作：直刺0.3～0.5寸，得气后捻转数次。留针20～30分钟。留针期间用艾条灸10～20分钟。每日1次，每3次为1疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、鼻衄
  • 当前页：五、口腔炎
  • 下一页：六、下颌关节脱臼
<<< 返回本书目录
  1. 口腔寻常疣《临床激光治疗学》
  2. 口腔炎【中药主治】
  3. 口腔血泡【疾病症状】
  4. 口腔炎。《家庭医学百科-医疗康复篇》
  5. 口腔纤维肉瘤《临床激光治疗学》
  6. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  7. 口腔纤维瘤病《临床激光治疗学》
  8. 口腔预防保健《口腔科学》
  9. 口腔痛【疾病症状】
  10. 口腔灶性上皮增生【疾病大全】
  11. 口腔念珠菌感染【疾病症状】
  12. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  13. 口腔念珠菌病【疾病大全】
  14. 口腔粘膜病【疾病大全】
  15. 口腔黏膜纤维化【疾病症状】
  16. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  17. 口腔黏膜脱落【疾病症状】
  18. 口腔粘膜病及舌炎《理疗学》
  19. 口腔黏膜溃疡【疾病症状】
  20. 口腔粘膜黑棘皮病【疾病大全】
  21. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  22. 口腔粘膜弥漫充血【疾病症状】
  23. 口腔黏膜呈现青紫色【疾病症状】
  24. 口腔粘膜色素沉着【疾病症状】
  25. 口腔黏膜白斑【疾病大全】
  26. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  27. 口腔黏膜白斑【疾病症状】
  28. 口腔粘膜有形似奶块的斑膜【疾病症状】
  29. 口腔内组织细胞增生症《临床激光治疗学》
  30. 口涩【疾病症状】
  1. 口腔炎《手穴手纹诊治》
  2. 口腔寻常疣《临床激光治疗学》
  3. 口腔炎。《家庭医学百科-医疗康复篇》
  4. 口腔形态变化《百病自测》
  5. 口腔医学《中国医学通史》
  6. 口腔纤维肉瘤《临床激光治疗学》
  7. 口腔医学《中国医学通史》
  8. 口腔纤维瘤病《临床激光治疗学》
  9. 口腔预防保健《口腔科学》
  10. 口腔外科疾病与饮食治疗《临床营养学》
  11. 口腔灶感染《口腔科学》
  12. 口腔前庭《口腔科学》
  13. 口腔粘膜《常见病自测》
  14. 口腔气味《常见病自测》
  15. 口腔粘膜疤痕《理疗学》
  16. 口腔疱疹病毒感染《默克家庭诊疗手册》
  17. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  18. 口腔念珠菌病《口腔科学》
  19. 口腔粘膜病《口腔科学》
  20. 口腔内组织细胞增生症《临床激光治疗学》
  21. 口软《中医词典》
  22. 口腔内粘液囊肿《临床激光治疗学》
  23. 口软《中医词典》
  24. 口腔内血管瘤《临床激光治疗学》
  25. 口软《竹林女科证治》
  26. 口腔内消化《生理学》
  27. 口上梅疮《中医词典》
  28. 口腔内乳头状增生《临床激光治疗学》
  29. 口上梅疮《中医词典》
  30. 口腔内恶性黑色素瘤《临床激光治疗学》
  31. 口舌《景岳全书》


下颌关节脱臼_《手穴手纹诊治》_中医诊治_【岐黄之术】

六、下颌关节脱臼

六、下颌关节脱臼

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

下颌关节脱臼是由下合关节韧带松弛所致，造成下颌韧带松弛的原因有下合关节炎，下颌周围组织结缔增生，常与风湿因素有关。脱臼后病人语言，咀嚼功能障碍。

【手穴治法】

选穴；合谷。

操作：常规消毒后，直刺0.8寸左右，针感较强时，令患者大声咳嗽帮助复位。

资料：据广州中医学院针灸系郑祥华副教授介绍；采用针刺合谷穴治疗8例下颌关节脱臼患者，采用上法其中7例1次立愈，1例年老体弱患者针刺1次后显效，仍感下颌关节活动障碍不适，次日再针1次而愈。举1例。

病例；张某，女，47岁。1968年8月11日，就诊。诊断：下颌关节急性脱臼。患者经针刺合谷穴下颌关节脱臼复位后诉说：昨天感冒恶寒、发热、头痛，咳嗽、喷嚏、至昨晚深夜时分，因连续猛力打喷嚏数声，下颌随即脱垂，不能回复，用手捧托下颌，彻夜未眠，至清晨即来求治。当即给予针刺左手合谷穴。治疗方法：当进针得气后，针感较强时，即令患者准备作大声咳嗽动作，在叫患者作大声咳嗽动作的一瞬间，迅速将针用力捻转，用突然强刺激手法，此时患者因受到突然的强刺激，自然由于难忍而猛然张口发出“呀”的一声，患者下颌向下猛力扩张牵拉，下颌关节即能随合口而自动复位。

按语；针刺合谷穴治疗下合关节脱臼，得气后针感不强时不应令患者作“咳”动作及急于行强力捻转泻法，否则针感不强，患者因感受刺激不大而作“呀”声张口不大，下颌向下扩张牵拉位置不大，仍不能达到复位效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、口腔炎
  • 当前页：六、下颌关节脱臼
  • 下一页：七、牙痛
<<< 返回本书目录
  1. 下颌关节弹响《家庭医学百科-医疗康复篇》
  2. 下颌后缩【疾病症状】
  3. 下果藤（图）【中药大全】
  4. 下颌后缩【疾病大全】
  5. 下关穴【头部背面穴位】
  6. 下颌角外翻【疾病症状】
  7. 下工绝气危生《卫生宝鉴》
  8. 下颌前突【疾病症状】
  9. 下格《温疫论》
  10. 下颌下间隙感染【疾病大全】
  11. 下冈哇【中药大全】
  12. 下颌下隙感染【疾病大全】
  13. 下疳阴痿《保婴撮要》
  14. 下后不解《伤寒标本心法类萃》
  15. 下疳宜食淡味《医门补要》
  16. 下后不解-伤寒门（下）《古今医统大全》
  17. 下疳样脓皮病【疾病大全】
  18. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  19. 下疳-外科理例（上）《古今医统大全》
  20. 下后反呕《温疫论》
  21. 下疳门主论《疡医大全》
  22. 下后反痞《温疫论》
  23. 下疳论《外科正宗》
  24. 下后间服缓剂《温疫论》
  25. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  26. 下后脉反数《温疫论》
  27. 下疳疮【方剂主治】
  28. 下后脉浮《温疫论》
  29. 下疳疮《杂病治例》
  30. 下后脉复沉《温疫论》
  1. 下颌关节脱臼《手穴手纹诊治》
  2. 下颌关节弹响《家庭医学百科-医疗康复篇》
  3. 下颌关节脱位复位手法《中医词典》
  4. 下颌骨骨折《急诊医学》
  5. 下颌痉挛《理疗学》
  6. 下颌骨《口腔科学》
  7. 下颌神经《人体解剖学》
  8. 下颌骨《人体解剖学》
  9. 下颌下间隙《人体解剖学》
  10. 下合穴《中医词典》
  11. 下颌下三角《人体解剖学》
  12. 下管《中医词典》
  13. 下颌下三角《人体解剖学》
  14. 下关《针灸学》
  15. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  16. 下关《中医词典》
  17. 下横骨《中医词典》
  18. 下关《针灸大成》
  19. 下后不解《伤寒标本心法类萃》
  20. 下工绝气危生《卫生宝鉴》
  21. 下后不解（伤寒门 下）《古今医统大全》
  22. 下工层次《思考中医》
  23. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  24. 下工《中医词典》
  25. 下后反呕《温疫论》
  26. 下工《中医名词词典》
  27. 下后反痞《温疫论》
  28. 下膈《中医词典》
  29. 下后间服缓剂《温疫论》
  30. 下格《温疫论》
  31. 下后脉反数《温疫论》


牙痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

七、牙痛

七、牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

牙痛是口腔科很常见的一种症状。发生的原因较多，如龋齿，牙周炎，冠周炎等都可引起牙痛。中医认为牙痛有虫蛀，或胃经火上扰所致。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷。

操作：用28号或30号1寸或1.5寸毫针，常规消毒后，直刺0.5～1寸。得气后提插捻转，用泻法。并令患者做吸气（用牙缝抽气）动作，痛止后行针15分钟。左侧牙痛取右侧合谷，右侧牙痛取左侧合谷，一般一针见效。

资料：①据南京中医学院针灸科李美琪介绍，用合谷穴治牙痛，牙痛即止。

病例：李某某，女，47岁。因咀嚼不慎而致左下第4牙齿裂开，疼痛剧烈，服止痛片也不止痛，无法进食。去口腔科门诊，因对普鲁卡因过敏，不能用，故针刺双合谷，在行拔牙时很顺利。

②据河北中医学院陈若昆主任医师介绍：针刺合谷穴治牙痛数百例，无不应手而效。针刺合谷提插捻转时令患者做抽吸动作，让冷空气从牙缝中吸入，一般针刺对侧合谷1穴即可。

方法2：

选穴：三间。

操作：患者半握拳立于桌面或立放于伏兔穴部位。直刺0.8～1.2寸，提插捻转手法，持续行针至疼痛消失。

资料：《针灸临证集验》孙学全介绍。

病例：潘某某，女，37岁，教师。左侧下第2磨牙龋齿痛3天。受冷热刺激后则痛剧，按上法针三间1次痛止，1年后随访未复发。

方法3：

选穴：牙痛点。

操作：28号或30号毫针，直刺0.5寸～1寸。针感掌心酸胀。

方法4：

选穴：上合谷。

操作：用30号3寸毫针，垂直刺入，得气后将针退至皮下，再沿第二掌骨掌侧向中指方向，斜刺1.5～2寸。得气后即可出针。得气时手掌及上肢有酸、麻，胀感，甚至可放散至面颊部。

（二）艾灸法（针刺加灸）

选穴；合谷、牙痛点。

操作：①艾炷灸：用艾绒团成枣核大小的艾炷，置放于穴位，直接灸3～5壮。②针刺加灸，针刺如上法，留针时加艾条灸10～15分钟。

（三）指针疗法

选穴：合谷、牙痛点。

操作：用拇指指尖对准穴位掐压1～2分钟，病人有酸胀痛感。左侧牙痛压右侧合谷穴，右侧牙痛压左侧合谷穴。按语：牙痛多属阳明之火上扰，故治牙痛多取阳明经俞穴。合谷、三间为手阳明大肠经，三间，合谷能疏风清热。合谷且为四大要穴之一，能治面口一些疾患。

（四）穴位注射疗法

选穴：合谷。

操作：用5毫升1次性注射器，按穴位注射疗法操作。取双合谷，每穴注射维生素Ｂ1100毫克。

资料：据郭同经《穴位注射疗法》一书介绍，用此方治疗牙痛66例，均可立即止痛。其中12例止痛后数小时或次日复发，再行穴注，仍可立即止痛。

【手穴治萃】

据冯儒氏报道：手陷谷穴治疗牙痛、落枕效果良好。手陷谷穴在手背第二、三指掌关节后的掌骨间，二、三掌骨小头后方陷中，握拳取之，同手针落枕穴部位。

操作：左侧牙痛取左手，右侧牙痛取右手，常规消毒，取1寸毫针，针尖向腕斜刺入穴位，进针3～5分，针刺手法用重提轻插，配合吸气时进针，呼气时提针的手法，留针10～20分钟，中间行针1次，牙痛消失或减轻后出针，每日1次，一般1次后即愈。

治疗结果；用此法治疗牙痛2千余例，一次痊愈1200例，二次痊愈1026例，总治愈率为94.1％。（河南中医1992.12（2）—89）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、下颌关节脱臼
  • 当前页：七、牙痛
  • 下一页：八、落枕
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《手穴手纹诊治》
  2. 牙痛《四圣心源》
  3. 牙痛《自我调养巧治病》
  4. 牙痛《家庭医学百科-医疗康复篇》
  5. 牙痛《中医词典》
  6. 牙痛《评琴书屋医略》
  7. 牙痛《扁鹊神应针灸玉龙经》
  8. 牙痛《默克家庭诊疗手册》
  9. 牙痛《普济方·针灸》
  10. 牙体组织病《理疗学》
  11. 牙痛《张聿青医案》
  12. 牙体慢性损伤《口腔科学》
  13. 牙痛《儒门事亲》
  14. 牙体解剖《口腔科学》
  15. 牙痛《医学摘粹》
  16. 牙疼痛及虫方三首《外台秘要》
  17. 牙痛《医学摘粹》
  18. 牙疼腮肿《奇方类编》
  19. 牙痛《儿科萃精》
  20. 牙疼秘方《华佗神方》
  21. 牙痛《奇效简便良方》
  22. 牙疼方八首《外台秘要》
  23. 牙痛《秘传证治要诀及类方》
  24. 牙疼方《奇方类编》
  25. 牙痛《针灸学》
  26. 牙疼方《奇方类编》
  27. 牙痛点《手穴手纹诊治》
  28. 牙疼方《奇方类编》
  29. 牙痛方《急救广生集》
  30. 牙疼（一）《孙真人海上方》
  31. 牙痛候《诸病源候论》


落枕_《手穴手纹诊治》_中医诊治_【岐黄之术】

八、落枕

八、落枕

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

落枕多数是由睡觉时头部姿势不适当，局部受寒或轻度扫伤引起。临床多表现早晨起床后感到一侧颈部牵强、酸痛和转动不灵，有时酸痛可扩散到肩部或背部，局部有压痛。轻者3～5天自愈，重者可延至数周不愈。本症可能由颈部枢椎脱位、骨缝开错，或肌肉、肌腱、韧带等软组织扭拉伤，继发于颈、肩、背部肌肉痉挛所致。

【手穴治法】

（一）针刺疗法

方法1：

选穴：合谷、偏历。

操作：常规消毒后，用28号毫针，合谷穴直刺1～1.5寸，偏历穴向肘部斜刺1～1.5寸。得气后行提插、捻转泻法。并嘱患者前后左右活动颈部。

病例：霍某，男，26岁。自晨起左侧颈部活动受限、俯仰、转侧不能，疼痛放射肩部，颈项部有明显压痛。辩证为风邪外束，脉络失和，刺以原络穴。针刺左合谷、偏历。得气后施以提插、捻转泻法，嘱患者活动颈部，以松弛颈部肌肉，约10分钟即感舒适，疼痛十去其八，留针20分钟，疼痛消失，活动如常。

来源：董自安/江苏中医11—1992，（3）—26

方法2：

选穴：后溪穴。

操作：在后溪穴局部常规消毒后，直刺0.8寸左右，得气后用泻法捻转1～3分钟，同时令患者做左右摇头动作，待患者自觉颈项转动轻松，疼痛有所减轻或直至消失时，徐徐退针，不按针孔。

病例：肖某某，男，37岁。1984年12月8日就诊。诊断：落枕。自述前日晨起时即觉颈部酸痛，不能转侧，疼痛放射至右侧背部，头颈向左侧倾斜，经服中西药及外贴伤湿止痛膏未效。遂取一侧后溪穴，向掌心方向直刺1寸深，用泻法捻转行针，并令其左右摇动颈部。针3分钟，疼痛消失，颈部活动自如。

来源：《单穴治病选萃》载：杨富华主治医师治疗落针168例，1次治愈124例，2次治愈39例，无效5例，总有效率97％。一般针刺一侧后溪穴1～2次，即可获效。

按语：后溪穴属手太阳小肠经输穴，又是八脉交会穴之一，手之三阴三阳经均经颈部，故针刺后溪穴治疗落枕有良效。

方法3：

选穴：外劳宫。

操作：局部皮肤常规消毒后，用28号1寸毫针，对准穴位，直刺0.8寸。得气后行提插捻转，并令患者活动颈部。留针10～20分钟。

按语：外劳宫属经外奇穴，与劳宫穴相对，针刺外劳宫可柔筋缓急，故可治疗落枕。

方法4：

选穴：落扰穴。

操作：斜刺，针0.5～1寸，强刺激，上下提插、捻转，并嘱患者颈部左右摇摆，针10分钟。感受风寒者可温针加灸。按语：落枕穴为经外奇穴，可调气行血，针之主治落枕，兼治手臂痛，胃痛。

（二）指针疗法

选穴：阳溪穴。

操作：术者以左手抬住患者手腕下部，以右手拇指指尖掐压患者阳溪穴。两手交替进行，以有明显酸、麻、胀感为度。受掐压时活动颈部，待颈部活动受限缓解，项部疼痛明显减轻，能灵活转动时术者止掐。每日1次，3次为1疗程。

按语：阳溪穴是手阳明经输穴，该经上颈贯颊。项颈之病为该经脉所过，主治所及。又，桡神经分支亦经过该穴，故掐压时感应很强，治落枕有效。

（三）按摩疗法

选穴：落枕穴。

操作：（1）术前准备：患者取坐位，自然舒适地伸出手臂，不要牵强、紧张。术者取患侧无名指与小指之间落枕穴。（2）手法：术者用拇指螺纹面的外侧，按于穴位揉动；其他四指扶住患者手掌，嘱患者有酸麻反应，立即配合摆头转颈等动作。一般按揉1～2分钟。

（四）七星针疗法

选穴：虎口（合谷穴处）、鱼际。

操作：叩刺以上穴位皮肤，以红润不出血为度，并循经上叩至腕、肘部。即30～50次。叩刺法结束后，局部用热毛巾热敷或拔火罐，则效果更佳。并配合推拿颈部。

（五）电针疗法

选穴：后溪穴。

操作：两手握拳选穴，常规消毒，用0.5寸毫针直刺0.3～0.4寸，行强刺激，随后用Ｇ6805，或626等其它的电针仪，接通脉冲电流，频率40～50次1分钟，强度以患者能耐受为限。每次10～20分钟。

资料：《单穴治病选萃》载马辉明自1981～1983年在赴阿尔及利亚医疗队期间，单用后溪穴治疗落枕215例。其中男123例，女92例，年龄30岁以内31例，31～45岁63例，45～60岁85例，61岁以上36例。电针治疗1次愈者173人，2次治愈38人，3次治疗好转14人。

按语：后溪穴为小肠经输穴，五俞配五行中属木，木气通于肝，肝主筋，故治疗后溪穴有较好的缓解肌肉、筋脉痉挛。又因后溪穴通督脉，督脉经颈项入脑，故可治落枕。

【手穴治萃】

（一）指针阳溪穴治落枕

术者以左手抬住患者手腕下部、以右手拇指尖掐压患者阳溪穴。两手交替进行，以有明显酸、麻、胀感为度。受掐压时活动颈部，待颈部活动受限缓解，项部疼痛明显减轻，能灵活转动时术者止掐。每日1次，3次为一疗程。笔者用于临床，每每见效。

阳溪穴是手阳明经上穴位，该经上颈贯颊。项颈之病为该经脉所过，主治所及。又，桡神经分支亦经过该穴，故掐压时感应很强，治落枕有效。（王远华浙江中医杂志1993（8）—374）

（二）原络穴治落枕

霍某，男26岁。自晨起左侧颈项活动受限，俯仰转侧不能，疼痛放射肩部，颈项部有压痛。证乃风邪外束，脉络失和。针刺左合谷、偏历，得气后行针施以提插、捻转泻法。嘱患者头项前后左右活动，以松弛颈项部肌肉，约10分钟即感舒适，疼痛十去其八。留针20分钟，疼痛消失，活动如常。（董自安江苏中医1992（3）—26）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、牙痛
  • 当前页：八、落枕
  • 下一页：九、耳痛
<<< 返回本书目录
  1. 落枕【疾病症状】
  2. 落痔膏【方剂大全】
  3. 落枕【疾病症状】
  4. 落痔汤【方剂大全】
  5. 落枕《自我调养巧治病》
  6. 驴《本草纲目》完整版
  7. 落盏汤【方剂大全】
  8. 驴《本草纲目》图文版
  9. 落翳神应方【方剂大全】
  10. 驴鞭《本草新编》
  11. 落叶梅【中药大全】
  12. 驴槽《本草纲目》完整版
  13. 落雁木《本草图经》
  14. 驴打滚草【中药大全】
  15. 落雁木《本草纲目》完整版
  16. 驴打滚儿草【中药大全】
  17. 落鸦枪散【方剂大全】
  18. 驴断肠【中药大全】
  19. 落新妇根【中药大全】
  20. 驴耳朵草【中药大全】
  21. 落新妇【中药大全】
  22. 驴耳风毛菊【中药大全】
  23. 落下颏拿法门主论《疡医大全》
  24. 驴耳垢《本草纲目》完整版
  25. 落下颏拿法《外科正宗》
  26. 驴骨《本草纲目》完整版
  27. 落胎去胎方《外台秘要》
  28. 驴骨【中药大全】
  29. 落胎【中药主治】
  30. 驴驹衣《本草纲目》完整版
  1. 落枕《手穴手纹诊治》
  2. 落雁木《本草图经》
  3. 落枕《气功外气疗法》
  4. 落雁木《证类本草》
  5. 落枕《自我调养巧治病》
  6. 落雁木《海药本草》
  7. 落枕《中医词典》
  8. 落下颏拿法门主论《疡医大全》
  9. 落枕穴《针灸学》
  10. 落下颏拿法门主方《疡医大全》
  11. 漯漯《中医词典》
  12. 落下颏拿法《外科正宗》
  13. 驴《本草纲目》
  14. 落下颏《中医词典》
  15. 驴《食疗本草》
  16. 落头痈《中医词典》
  17. 驴《本经逢原》
  18. 落头疽《中医词典》
  19. 驴鞭《本草新编》
  20. 落胎去胎方四首《外台秘要》
  21. 驴马疔《中医词典》
  22. 落胎《中医词典》
  23. 驴马汗疮《奇效简便良方》
  24. 落苏（茄子）〈平〉《食疗本草》
  25. 驴溺《本草备要》
  26. 落水《医学心悟》
  27. 驴溺《本草新编》
  28. 落水《幼幼新书》
  29. 驴溺《本草从新》
  30. 落水《外科十法》
  31. 驴溺《本草撮要》


耳痛_《手穴手纹诊治》_中医诊治_【岐黄之术】

九、耳痛

九、耳痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

耳痛分耳内或耳周疼痛。临床上分为原发性和继发性。原发性耳痛系耳部疾患所致，如耳廓外伤，外耳道疖、弥漫性外耳道炎，急性中耳炎，中耳乳突炎。继发性耳痛发生于邻近或远隔器官的疾病，如扁桃体炎，颞颌关节炎等口腔科疾病。

【手穴治法】

选穴：中渚。

操作：取30号1.5寸毫针，迅速刺入皮下，进针3～5分，捻动得气，再捻20余下，留针15分钟，每5分钟行针1次，3次为1疗程。

据吉林省通化市中医院孙明一副主任医师介绍，针刺中诸穴可治疗耳痛、胃脘痛、胸闷、胁痛、牙痛。对症治疗，每有卓效。轻者1次可解除痛苦，重者3～5次可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、落枕
  • 当前页：九、耳痛
  • 下一页：第六章　手部按摩强身保健
<<< 返回本书目录
  1. 耳痛【疾病症状】
  2. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  3. 耳痛《证治准绳·杂病》
  4. 耳痛门（附耳聋七则）《辨证录》
  5. 耳痛《证治准绳·类方》
  6. 耳痛门主论《疡医大全》
  7. 耳痛《针灸资生经》
  8. 耳痛痧《痧胀玉衡》
  9. 耳痛《普济方·针灸》
  10. 耳外伤《中西医结合耳鼻喉科》
  11. 耳痛《儿科萃精》
  12. 耳围凹陷【疾病症状】
  13. 耳统论《圣济总录》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳疼痛《圣济总录》
  16. 耳蜗性耳聋【疾病症状】
  17. 耳疼《孙真人海上方》
  18. 耳下区的韧实肿块【疾病症状】
  19. 耳桃煎【方剂大全】
  20. 耳下石疽门主论《疡医大全》
  21. 耳水苋【中药大全】
  22. 耳先兆——耳相学《中医疾病预测》
  23. 耳屎多【疾病症状】
  24. 耳虚鸣《圣济总录》
  25. 耳实（即苍耳子）《本草新编》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳实《雷公炮炙论》
  28. 耳穴减肥《减肥新法与技巧》
  29. 耳实《本草乘雅半偈》
  30. 耳蕈、耳痔门主论《疡医大全》
  1. 耳痛《手穴手纹诊治》
  2. 耳统论《圣济总录》
  3. 耳痛《中医词典》
  4. 耳挺《中医词典》
  5. 耳痛《医述》
  6. 耳停《中医词典》
  7. 耳痛《证治准绳·类方》
  8. 耳疼痛候《诸病源候论》
  9. 耳痛《证治准绳·杂病》
  10. 耳疼痛《圣济总录》
  11. 耳痛《普济方·针灸》
  12. 耳疼《孙真人海上方》
  13. 耳痛《针灸资生经》
  14. 耳实（即苍耳子）《本草新编》
  15. 耳痛《儿科萃精》
  16. 耳实《本草乘雅半偈》
  17. 耳痛《奇效简便良方》
  18. 耳实《名医别录》
  19. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  20. 耳实《冯氏锦囊秘录》
  21. 耳痛出水《奇效简便良方》
  22. 耳实《本草蒙筌》
  23. 耳痛门（附耳聋七则）《辨证录》
  24. 耳实《新修本草》
  25. 耳痛门主方《疡医大全》
  26. 耳实《本草经集注》
  27. 耳痛门主论《疡医大全》
  28. 耳实《千金翼方》
  29. 耳痛秘方《华佗神方》
  30. 耳实《雷公炮炙论》
  31. 耳痛痧《痧胀玉衡》


手部按摩强身保健_《手穴手纹诊治》_中医诊治_【岐黄之术】

第六章　手部按摩强身保健

第六章　手部按摩强身保健

  • 上一页
  • 目录
  • 相关
  • 下一页

伟大的革命导师恩格斯说，“手不仅是劳动的器官，它还是劳动的产物”。人类的双手，经历几十万年的劳动，达到这样高度完善，是地球上任何动物无以相比的。今天，我们无论是旅行、工作、学习，都时刻离不开灵活、敏捷、精巧的双手。可以说手与人息息相关。手不但能反应我们身体内的遗传信息、先天病症、脏器功能，而且通过手部按摩、手的锻练、手的卫生防护，使双手更加健美、富有魅力。同样也改善我们身体的健康状况，达到祛病延年、强身保健的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、耳痛
  • 当前页：第六章　手部按摩强身保健
  • 下一页：第一节　手穴按摩易于接受
<<< 返回本书目录
  1. 手部按摩强身保健《手穴手纹诊治》
  2. 手部表皮样囊肿《临床激光治疗学》
  3. 手部《外科心法要诀》
  4. 手部刺激线《手穴手纹诊治》
  5. 手部《外科大成》
  6. 手部功能完全丧失【疾病症状】
  7. 手部《经穴汇解》
  8. 手部骨关节损伤《骨科学》
  9. 手膊臂外内歌《医宗金鉴》
  10. 手部海棉状血管瘤《临床激光治疗学》
  11. 手表皮深处的水疱【疾病症状】
  12. 手部滑膜瘤《临床激光治疗学》
  13. 手变短【疾病症状】
  14. 手部肌腱损伤《骨科学》
  15. 手臂痈疽治法《医门补要》
  16. 手部肌腱损伤【疾病大全】
  17. 手臂痛痧《痧胀玉衡》
  18. 手部急性化脓性感染《外科学总论》
  19. 手臂肌肉萎缩【疾病症状】
  20. 手部急性化脓性感染【疾病症状】
  21. 手臂肌肉拉伤【疾病症状】
  22. 手部屈指肌腱损伤【疾病大全】
  23. 手臂《医学见能》
  24. 手部伸肌腱损伤【疾病大全】
  25. 手痹《普济方·针灸》
  26. 手部神经损伤《骨科学》
  27. 手背发《外科启玄》
  28. 手部神经损伤【疾病大全】
  29. 手背部皮肤发红肿胀【疾病症状】
  30. 手部腧穴《手穴手纹诊治》
  1. 手部按摩强身保健《手穴手纹诊治》
  2. 手部《经穴汇解》
  3. 手部表皮样囊肿《临床激光治疗学》
  4. 手部《外科大成》
  5. 手部二穴《神应经》
  6. 手部《针灸大成》
  7. 手部海棉状血管瘤《临床激光治疗学》
  8. 手膊臂外内歌《外科心法要诀》
  9. 手部滑膜瘤《临床激光治疗学》
  10. 手膊臂外内歌《医宗金鉴》
  11. 手部肌腱损伤《骨科学》
  12. 手病《备急千金要方》
  13. 手部急性化脓性感染《外科学总论》
  14. 手臂痈疽治法《医门补要》
  15. 手部脓肿《默克家庭诊疗手册》
  16. 手臂痛痧《痧胀玉衡》
  17. 手部神经分布歌诀《人体解剖学歌诀》
  18. 手臂痛痧《中医词典》
  19. 手部神经损伤《骨科学》
  20. 手臂花环功简易功《减肥新法与技巧》
  21. 手部腧穴《手穴手纹诊治》
  22. 手臂出臼《中医词典》
  23. 手部损伤《骨科学》
  24. 手臂《医学见能》
  25. 手部直流电疗法《手穴手纹诊治》
  26. 手痹《普济方·针灸》
  27. 手部主病针灸要穴歌《医宗金鉴》
  28. 手背热《中医词典》
  29. 手部主病针灸要穴歌《刺灸心法要诀》
  30. 手背发《万氏秘传外科心法》
  31. 手册说明《地震灾后常见病多发病中医药治疗手册》


手穴按摩易于接受_《手穴手纹诊治》_中医诊治_【岐黄之术】

第一节　手穴按摩易于接受

第一节　手穴按摩易于接受

  • 上一页
  • 目录
  • 相关
  • 下一页

手掌上有六条经络，经络把人体五脏 六腑、四肢百骸、五官九窍等组织器官连接成一个有机的整体。故《灵枢》说：“夫十二络脉者，内属于脏腑，外络于肢节。”手掌上六条经络，起始于手指，每条经络的命名又以所连接的内脏名称而定。手与内脏表里相应，彼此协调，相互为用。内脏的病变可以反应于手，同样，手穴的刺激亦可引起内脏功能的改变。手穴按摩法即是以此为依据，用保健推拿手法作用于手部穴位或阳性反应点，起到疏通经络、行气和血、滑利关节的作用，以调节人体各系统、各器官的生理、病理状况，使之处于良性运行状态，达到有病治病，无病强身的目的。

一、手穴按摩的几个特点

手穴按摩易于接受，主要是因为有以下几个特点。

1．经济简便：由于手穴按摩是利用一定的手法作用于某一穴位或部位，达到保健的目的，因此它不需打针也不需吃药、不受任何医疗设备条件的限制。只通过手法的刺激作用，调整人体的生理功能。手穴按摩自行操作方便，方法简单，节约时间，随时可行，而且不花钱或少花钱，经济实惠。

2．因地制宜，便于推广：用于保健的手穴自我按摩，一般对环境没有特殊的要求，房间里、公园内、操场上，乘车时，均可进行，不受环境限制。当然如果条件允许，在空气清新、安静优雅的地方进行，效果可能更好。另外手穴按摩，互教互学，易于普及推广，使更多的人在应用后获益匪浅。

3．疗效可靠，副作用小：手穴按摩是一种良性的机械性刺激，之所以具有平衡阴阳、调和气血、疏通经络，提高脏腑生理功能、清除机体代谢产物的作用，是与手穴推拿的作用原理分不开的。据有关实验观察证实，直接接触肌肤操作的摩擦类手法，可以清除衰亡的上皮细胞，改善皮肤呼吸，有利于汗腺、皮脂腺的分泌，增强皮肤的光泽和弹性。强刺激手法，可引起部分细胞蛋白质的分解，产生组织胺和类组织胺物质，加之手法的机械能能转化为热能的综合作用，促使毛细血管扩张，增强局部皮肤、肌肉的营养供应，使肌萎缩得以改善，促进损伤组织修复。手法的继续挤压，可增快血液循环和淋巴循环，有人在狗的粗大淋巴管内插入套管，看到推拿后淋巴液较推拿前流速增加7倍，在家兔的两则膝关节内注射墨汁，并对一侧膝关节进行推拿，发现推拿侧关节内的墨汁移向远处，未经推拿者的墨汁依旧大部分停留。由于病变部位血液循环、淋巴循环的改善，加速了水肿和病变产物的吸收，局部肿胀挛缩消除。

手穴按摩，还可引起血液成分代谢变化，实验证明：按摩后血中白细胞总数和吞噬能力增加，淋巴细胞比例上升，红细胞轻度增加，血清补体效价提高，氧的需求量、排氮量、排尿量、二氧化碳的排泄量均增加。由此说明，手穴按摩通过神经体液因素，反射性提高人体的免疫能力，达到扶正祛邪的目的。

手穴按摩，还具有镇痛作用，当我们身体某处被碰疼了，用手揉按某个穴位（例如合谷）后，疼痛的感觉就减轻了。

实验观察发现：穴位按摩的镇痛效应是通过体内自身疼痛缓解系统——内啡呔来完成的。实验证明，持续性的疼痛会降低内啡呔的浓度，按摩手法，可使体内内啡呔浓度升高，以使疼痛缓解。另外按摩还能以适当的阻力，激活厚纤维机械感受器，通过内啡呔的释放，厚纤维冲动占优势，从而阻断痛觉纤维的冲动，因此按摩手穴能增强人体的抗痛觉能力，所以具有明显的镇痛效果。

4．防治结合，相辅相成：手穴按摩，有病治病，无病强身。对于原来有病的机体，通过按摩增强机体的抗病能力，促进身体恢复健康；对于体质虚弱、脏器功能减退的机体，手穴按摩则可以起到强壮身体，抗御外邪的作用，达到“正气存内，邪不可干”的目的。

手穴按摩保健，以中医脏腑、经络学说为理论基础，以保障健康为目的。无论男女老幼、体质强弱、胖瘦不一，只要知经络、识穴位、懂手法、会操作、均有瓜熟蒂落、水到渠成、异曲同工之妙。

二、手穴按摩的几点要求

手穴按摩，易于掌握，但为了更好的用于防病治病，还有几点要求。

1．因人而异：鉴于每个人的年龄、体质、医学知识、工作性质等不同，自我手穴按摩的方式方法就不可能千篇一律，而且机体在不同的状态下，其敏感程度也不一样，因此按摩时所取穴位，手法轻重、作用时间长短、次数多少等，就要根据自己的承受能力加以选择，以感觉舒适为度。

2．循序渐进，持之以恒：手穴按摩对一些良性、功能性病症有立竿见影之效。但对慢性、器质性疾病的治疗则非一日之功，需要时间和耐心、毅力。这就要求我们循序渐进、持之以恒，不能性急或中断治疗。

3．讲究呼吸：按摩的作用是行气活血、疏通经络。呼吸实际上是进行气体交换，也是气血运行的一个组成部分，血为气之母，气为血之帅。可以先进行几次深呼吸，然后再自然呼吸，不必用意指挥，更不可做憋气动作，以免引起胸闷等不适。呼吸通畅，气血顺利地运行，按摩的效果，才得以更好地实现。

4、分清补与泻：手穴按摩补与泻方式、方法相反，保健治疗作用绝然不同，采用补法还是泻法，主要根据自身或病人脏腑功能的盛衰、气血的盈亏、病症的属性来决定，原则是“实则泻、虚则补。”大致注意以下5个方面。

（1）．从经络的循行而言，顺经络循行方向的手法为补，逆经络循行方向的手法为泻。

（2）．从手法的刺激强度而言，轻刺激手法为补，重刺激手法为泻。

（3）．从血流方向而言，向心性手法为补，逆心性手法为泻。

（4）．从手法的旋转方向而言：顺时针方向的手法为补，逆时针方向的手法为泻。

（5）．从手法的频率而言：缓则为补、急则为泻。

当然，使用补泻手法也要根据各人和各穴位点的不同情况而决定，并随时可调整，最重要的是依据按摩效果为标准来调整补泻手法。

5．手穴按摩不要在饭前20分种或饭后1小时左右进行，以免对胃肠道有不良影响。按摩手穴前要洗净双手，修剪指甲，避免指甲过长损伤皮肤。

6．手穴按摩、注重技巧：手穴保健按摩是一项专门的基本技能，需要一定的技巧，也就是说，作为手法，不是一般的、简单的随意动作，更不是仅靠粗暴的力量去完成，而是要有一定的规范和技术要求。正如《医宗金鉴》所说：“法之所施，使患者不知其苦，方称为手法也”。手法要求具有“持久、有力、均匀、柔和、深透”等特点。持久是指手法必须能持续运用一定的时间，保持动作和力量的连贯性，不能断断续续，有力是指手法要具备一定的力度，这种力不是固定不变，而是根据不同的对象、病症、手穴部位、手法性质等有所变化；均匀是指手法动作的节律性和用力的平稳性，动作不可时快时慢，用力不可时轻时重；柔和是指手法动作的是否灵活、轻柔。手法轻而不浮，重而不滞。上述几个方面相辅相成，刚中有柔，柔中有刚，刚柔相济，运用自如。正如古人所言：“知其体相，识其部位，一旦临证机触于外，巧生于内，手随心转，法从手出”。使手穴按摩既益于保健，又易于接受。

三、手穴按摩的几个禁区。

虽然手穴按摩保健治疗范围广泛，疗效颇佳，但也有一些禁忌症，下列几种情况应视为手穴按摩的禁区。

1．孕妇。

2．急性传染病。

3．各种感染性疾病：丹毒、脓肿、骨髓炎、骨结核、蜂窝组织炎、化脓性关节炎、手部皮肤感梁、溃烂等。

4．严重心、脑血管疾病。

5．有出血倾向的血液病。

6．恶性肿瘤患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　手部按摩强身保健
  • 当前页：第一节　手穴按摩易于接受
  • 下一页：第二节　熟记常用保健手穴
<<< 返回本书目录
  1. 手穴按摩易于接受《手穴手纹诊治》
  2. 手穴常用治疗方法《手穴手纹诊治》
  3. 手癣【疾病大全】
  4. 手穴感应点《手穴手纹诊治》
  5. 手癣《家庭医学百科-医疗康复篇》
  6. 手穴诊治疾病的理论基础《手穴手纹诊治》
  7. 手心主说(即心包络)《医学实在易》
  8. 手丫发《医宗金鉴》
  9. 手心热《推求师意》
  10. 手阳丹【方剂大全】
  11. 手心热《金匮钩玄》
  12. 手阳明大肠《本草分经》
  13. 手心毒门主论《疡医大全》
  14. 手阳明大肠经《秘传眼科龙木论》
  15. 手小形方【疾病症状】
  16. 手阳明大肠经《普济方·针灸》
  17. 手下垂时皮肤呈灰蓝色【疾病症状】
  18. 手阳明大肠经《圣济总录》
  19. 手五里穴【上肢外侧穴位】
  20. 手阳明大肠经《针灸大成》
  21. 手无力不自觉的丢落持物【疾病症状】
  22. 手阳明大肠经《针灸聚英》
  23. 手握物无力【疾病症状】
  24. 手阳明大肠经《子午流注针经》
  25. 手纹与遗传疾病《手穴手纹诊治》
  26. 手阳明大肠经（共20穴）十二经脉《针灸学》
  27. 手腕肿痛及掌屈活动受限【疾病症状】
  28. 手阳明大肠经（左右共四十穴）《经络汇编》
  29. 手腕长骨刺【疾病症状】
  30. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  1. 手穴按摩易于接受《手穴手纹诊治》
  2. 手癣《家庭医学百科-医疗康复篇》
  3. 手穴常用治疗方法《手穴手纹诊治》
  4. 手心主之正《中医词典》
  5. 手穴感应点《手穴手纹诊治》
  6. 手心主之别《中医词典》
  7. 手穴诊治疾病的理论基础《手穴手纹诊治》
  8. 手心主心痛《中医词典》
  9. 手丫发《中医词典》
  10. 手心主说（即心包络）《医学三字经》
  11. 手丫发《医宗金鉴》
  12. 手心主说（即心包络）《医学实在易》
  13. 手丫发《外科心法要诀》
  14. 手心主经筋病候《中医词典》
  15. 手丫枝痛《奇效简便良方》
  16. 手心主标本《中医词典》
  17. 手阳明《中医词典》
  18. 手心主《中医词典》
  19. 手阳明《疡医大全》
  20. 手心肿痛《奇效简便良方》
  21. 手阳明标本《中医词典》
  22. 手心热《金匮钩玄》
  23. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  24. 手心热《推求师意》
  25. 手阳明大肠经《中医名词词典》
  26. 手心热《中医词典》
  27. 手阳明大肠经《圣济总录》
  28. 手心毒门主论《疡医大全》
  29. 手阳明大肠经《中医词典》
  30. 手心毒《万氏秘传外科心法》
  31. 手阳明大肠经《中医基础理论》


熟记常用保健手穴_《手穴手纹诊治》_中医诊治_【岐黄之术】

第二节　熟记常用保健手穴

第二节　熟记常用保健手穴

  • 上一页
  • 目录
  • 相关
  • 下一页

穴位是体表与经络、脏腑相连和气血输注的点，是经脉气血散发出入的处所，与人体各部有密切的联系。采用手穴按摩法，即是通过穴位激发经络气血的功能，调动人体内在的抗病能力，调节脏腑的虚实状态，从而防治疾病，保健壮身，延年益寿。

具有保健治疗作用的常用手穴，现分二个方面介绍：

一、成人常用保健手穴

太渊

太渊是手太阴肺经的原穴，揉掐太渊，能调理肺气，健壮体魄，鼓舞气血运行，增加脉搏。适用于肺气虚弱、呼吸气短、脉搏沉微、发音嘶哑者的保健。经常掐揉本穴，可预防感冒、咳嗽等肺经病症的发生。

临床观察发现，针刺太渊对咯血、脑出血疗效显著。针刺太渊对三期高血压病有降压作用。太渊是肺经原穴，亦可调节肺功能，有人用流速仪和气流阻断仪分别测定针刺太渊前后气道阻力大小，结果显示气道阻力下降，尤以呼气时明显，由此可说明针刺太渊可改善肺的通气量。

鱼际

鱼际是手太阳肺经的荥穴。掐揉鱼际，可调理肺气，清热利咽。经常掐揉之可预防邪气阻滞、经气不畅引起的发热、头痛、咳嗽、咯血、胸痛等症。

针刺鱼际具有平喘作用。有人应用放免法测量哮喘发作病人与正常人血浆中环磷酸腺苷、环磷酸鸟苷的浓度，发现前者血浆中环磷酸腺苷浓度较正常人组明显降低（Ｐ＜0.05），针刺鱼际二周后，血浆中环磷酸腺苷浓度较前显著上升，患者临床症状明显改善，肺部听诊哮鸣音减少。肺通气量加大。

少商

少商是手太阴肺经的“井”穴，肺经与肺、支气管等密切相关，如果患有感冒、哮喘、支气管炎，那么少商会感到压痛。掐揉少商可以宜肺气，兴奋呼吸，降气利膈，通络解毒。多适用于喘逆胸满、咽喉肿痛、声音嘶哑等保健之用。若咽喉肿痛甚至糜烂时，可取消毒后的针，迅速刺入本穴，挤出鲜血少许，可泻肺热。

现代研究认为，针刺少商有助于ＣＯ中毒者加快苏醒，使血中ＣＯ性血红蛋白解离加快。

商阳

商阳是手阳明大肠经的“井”穴，大肠经主要控制大肠的功能，若消化系统出现病症，食指上可能会有压痛。掐按商阳，可清泻阳明，醒神开窍，预防瘟毒热邪郁闭于大肠引起颔肿，咽喉肿痛、耳聋、热病无汗、齿痛等。

有人报道，经Ｘ线观察，针刺商阳可加快胃肠蠕动。

合谷

合谷是手阳明大肠的原穴。按拿合谷，可疏风镇痛、清泻阳明，通经开窍。用于脑力过度，头晕头胀、眉棱骨痛者保健。还可配用于纠正口噤不开、口眼歪斜。平痤疮、扁平疣是面部美容的主要选穴之一。即所谓“头面纵有诸般疾，一针合谷见效奇。”

现代研究认为，按摩合谷可改变血液成分，使白细胞、红细胞、血小板增加，并提高免疫能力，预防感冒。

此外，针刺合谷具有镇痛作用，目前头面、胸腹、四肢大部分手术均可取合谷作为针麻选穴。动物实验发现，电针刺激家兔的合谷，约三之二家兔的痛阈可提高一倍以上，究其作用原理，认为针刺合谷可使体内产生吗啡样物质，从而起镇痛作用。

神门

神门是手少阴心经的原穴。掐揉神门，可振作精神、安神益智、清心除烦，适用于失眠健忘、精力不济，易疲劳，阳痿不举者的保健。常揉之，增强记忆，防治心悸、失眠。

据报道，给狗注射垂体素造成垂体性高血压，针刺神门有明显的降压作用。针刺癫痫病人的神门穴，部分癫闲大发作患者的脑电图趋向规则，病理性脑电波电位下降。

少冲

少冲是手少阴心经的井穴。心经直接控制心血管循环系统。掐揉少冲，可泄热醒脑、祛痰开窍，预防心血淤阻、窍闭不通引起心悸、心痛、癫痫、热病昏迷。

实验发现，针刺少冲可使ＣＯ中毒动物血中ＣＯ含量下降，动物苏醒时间缩短。

少泽

少泽是手太阳小肠经的井穴。掐揉少泽，可醒神开窍、清热 解表、活络通乳。适用于心经郁热之头痛、舌红肿、乳汁不足等的保健治疗。

研究认为，针刺少泽，可使缺乳妇女血中生乳素含量升高。垂体后叶催产素分泌增加。

后溪

后溪为八脉交会之一，通于督脉，按揉后溪，可平调阴阳，通督理背、疏利肩胛。常揉之可预防肩颈活动不利，落枕、手臂挛急。

据报道，针刺后溪治疗面肌痉挛，54例人中痊愈33例，有效率为96％。后溪放血治疗寻麻疹20例、隔日一次，15次为一疗程，痊愈8例，显效2例，时间最短者1次痊愈，最长者1～2个疗程。

腕骨

腕骨是手太阳小肠经腧穴。揉按腕骨，可清热利湿、疏筋活络，防治内有湿兼表证余热未清引起头痛、耳鸣、肩背不利、指挛缩。

针刺腕骨，可使降结肠，直肠蠕动加快，并有便意感。

大陵

大陵是手厥阴心包经之输穴，按摩大陵，可醒神开窍、舒经活络。经常按摩本穴可预防癫痫发作。临床证实，刺激本穴可使癫痫发作病人脑电图趋向规则化。

中冲

中冲是手厥阴心包经的“井”穴。心包经与心脏关系密切。揉按本穴可醒神、泻热、开窍。防治热邪郁闭心包引起头痛、心烦、中风先兆。

针刺中冲，对视野产生影响，与经络感传有关。针刺感传后红绿周边视野较感传前缩小。

阳池

阳池是手少阳三焦经之原穴。按摩阳池，可宣肺解表、滋阴除烦。对发热 头痛、手腕下垂无力、虚痨咳嗽，可促进康复。也是很多慢性病整体疗法中不可缺少的保健穴位。

二、小儿常用保健手穴。

小儿保健按摩是一种有效的强壮身体、预防疾病的方法。早在唐代名医孙思邈的著作《千金要方》中就记载有“小儿虽无病，早起常以膏摩囟上及手足心，甚辟风寒……”。明代往后，小儿按摩用于防病治病，又形成了许多流派，可见小儿按摩保健的历史由来已久。

随着科学的进步，小儿按摩这一实用性很强的方法愈来愈引起学术界的重视。研究认为推拿对于小儿心理、身体发育均有极大的重要意义。在高等动物中，存在一种特殊的需求，即先天要求直接互相接触或抚摸，科学家把这种现象称之为“皮肤饥饿”。这种需求在人与人之间很重要，尤其是幼儿身上表现得更加强烈。受到冷落的孩子会出现精神萎糜、孤癖、反应迟钝、食欲差等表现，更易患病。而小儿按摩，则满足了皮肤饥饿，同时作为一种良性机械刺激，经感官传递到大脑、调节机体生理功能，促进儿童身心发育。

临床实践表明，小儿按摩具有抗感染、退热、提高免疫力的作用。如小儿痢疾，经按摩后症状减轻或消失。按揉小横纹、掌小横纹还可促进小儿肺部干湿罗音的吸收。当然按摩后人体白细胞及网状内皮系统细胞的吞噬能力也加强，在此不加赘述。

专用于小儿保健按摩的方法大致有二种：一是全身按摩法，另一种是手穴按摩法。小儿体穴按摩除了运用十四经经穴及经外奇穴外，主要取用的还是它的独有的特定穴，这些特定穴主要分布在手掌上，即所谓“小儿百脉汇于两掌”。它们有的呈“点状”，点状穴是指一个穴位，如内、外劳宫穴；有的呈“线状”，线状穴是指一点到另一点连成的一直线为一个穴位，如大肠经穴；有的呈“面状”，面状穴是指体表的某个部位作为一个穴位，如脾经穴。特定穴的按摩方法也是有特点的，方向不同作用不一样，有补有泻，如手指末节的五经穴，向指尖方向推是泻，向指根方向推是补。

小儿手穴按摩为了适应小儿的生理、病理特点，在手法操作，按摩时间长短，用力大小等方向均不同于成年人。手法操作讲究“用力轻快柔和、平衡着实”，取穴名称常将手法或手法的作用与穴位结合起来联称，如“清肝经”清是手法，肝经是穴位名。按摩时间长短，用力大小，同样也需依据小儿具体情况区别对待，在此不加重复论述。

以下重点介绍小儿保健手穴。

脾经

小儿“脾常不足”，所以脾经宜补不宜泻，补脾经具有健脾助胃、消食导滞、增进食欲的作用。脾为万物之本，万物土中生。推补脾经可防治脾胃虚弱、气血不足引起食欲减退、肌肉消瘦、呕吐、泄泻、疳积的症状。

此外，小儿体虚，正气不足，患斑疹热病时，推补本穴，可使隐疹透出，但手法宜快、用力宜重。

肝经

小儿素体肝气有余，肝经宜清不宜补。清肝经具有平肝泻火，镇惊熄风、解郁除烦作用，用于惊风抽搐、五心烦热、烦躁不安症的康复治疗，是素体肝火偏旺者的保健配穴。

心经

心经宜清不宜补，补心经易动心火，引起小儿烦躁。清心经具有清热退心火作用，除了治疗因心火旺盛引起的口舌生疮、小便短赤、身热无汗等症以外，多作为小儿素体心火偏旺的养生配穴。

肺经

补肺经可补益肺气，增强抗病能力，预防感冒，是小儿按摩养生常用穴位。《小儿推拿方脉活婴秘旨全书》说“肺受风寒咳嗽多，可把肺经久按摩”。清肺经可清泻肺热，化痰止咳，经常揉摩此穴，防治感冒、咳嗽、气喘等外感表证。

肾经

肾经与脾经一样，宜补不宜清。补肾经可健脾、补肾、益脑，开发智力。小儿智商的高低，取决于先天肾精是否充盈，小儿智力残缺是由于先天胎气不足，肾气亏虚或病后肾虚所致。因此要提高智力就必须以补肾益精、健脑为宗旨。此外，补肾经适用于肾虚引起的久泻、遗尿、盗汗、喘证等的保健治疗。《推拿捷经》说：“治肾虚汗多，应推补肾水，汗即止”。

大肠

补大肠可温中散寒止泻、调理肠道。适用于脾胃虚寒泻泄小儿的保健治疗。推大肠消食导滞，清利肠腑，多用于小儿饮食不节所致腹痛、腹泻、脱肛等病症的辅助治疗。《小儿推拿方脉活婴秘旨全书》说：“大肠侧推至虎口，止泻止痢断根源。”《小儿推拿广意》说：“指上三关，推之通血气发汗。”基本上说明了大肠的功用。

小肠

临床上清小肠较常用，在按摩保健中多作配穴。清小肠可清心火，利湿热，多用于素体心火偏旺引起小便短赤的保健治疗。

肾顶

揉肾顶，补益肺气，收敛元气，固表止汗，作为自汗、盗汗、汗出不止者的保健要穴，《小儿推拿学概要》说：“功用收敛元气，固表止汗”。

掌小横纹

揉掌小横纹，可以宽胸理气、清热散结、止咳化痰。可以辅助小儿肺炎，百日咳病证的治疗，促进病体康复。

板门

板门即手掌大鱼际平面。揉推本穴可健脾胃、消食导滞，运达上下之气。作为小儿乳食停滞，消化不良，呕吐纳呆、腹泻等康复保健要穴。《小儿按摩法》说：“板门，除气促气攻、气吼气痛，呕胀用之”。

小天心

《推拿扶微》记载有：“小天心即针灸之所谓大陵穴，属心包络，故能治风，当系热能生风”。按摩小天心，可镇惊安神，明目，清热利湿、作为心经有热而致目赤，口舌生疮、夜啼小儿的保健要穴。

二人上马

此穴是滋补肾阴的要穴。本穴多揉久推，可引火归元填精髓、强腰膝、健脑益智。适用于素体阴虚阳亢引起牙疼、潮热、小便短赤，亦用于小儿的保健。此外，对肺部感染、肺部干罗音久不消失者，揉推二人上马也可加快罗音的吸收。

对脑发育不全、脑病后遗症患儿，可揉二人上马，配揉阳池各20分钟，捣小天心5分钟，有通窍活血，补肾益智之功，对本病康复有辅助价值。

外劳宫

外劳宫是治疗一切寒证的佳穴，揉外劳宫可升阳举陷，温中散寒。适用于阳虚阴盛、完谷不化、腹泻肠鸣、脱肛、遗尿小儿保健用穴。若配补脾经、补肾经、推三关、揉丹田则效果更好。

本文仅介绍了常用的26个保健手穴。当然具有保健治疗的手穴，如经外奇穴，阿是穴，阳性反应区等还有很多，可以参考前面章节。

穴位实质上是局部与整体、体表与脏腑的连接渠道。不要视穴位神秘化或僵死化。古人的许多记述同样需要我们现代的检验证明加以确定。手穴按摩作为一预防病祛病的方法，具体应用时，应本着客观实际的态度，予以选择、删除，并发现其新作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　手穴按摩易于接受
  • 当前页：第二节　熟记常用保健手穴
  • 下一页：第三节　简易手穴按摩方法
<<< 返回本书目录
  1. 熟记常用保健手穴《手穴手纹诊治》
  2. 熟寐丸【方剂大全】
  3. 熟干地黄圆【方剂大全】
  4. 熟猪肚方【方剂大全】
  5. 熟干地黄丸【方剂大全】
  6. 暑《本草纲目》完整版
  7. 熟干地黄汤【方剂大全】
  8. 暑《本草求真》
  9. 熟干地黄汤【方剂大全】
  10. 暑《陈氏幼科秘诀》
  11. 熟干地黄散【方剂大全】
  12. 暑《丹溪治法心要》
  13. 熟干地黄散【方剂大全】
  14. 暑《古今医案按》
  15. 熟干地黄煎【方剂大全】
  16. 暑《洄溪医案》
  17. 熟附子散【方剂大全】
  18. 暑《金匮钩玄》
  19. 熟附煨姜焖狗肉【方剂大全】
  20. 暑《冷庐医话》
  21. 熟地黄生地黄《轩岐救正论》
  22. 暑《临证指南医案》
  23. 熟地黄散【方剂大全】
  24. 暑《眉寿堂方案选存》
  25. 熟地黄【中药大全】
  26. 暑《仁斋直指方论（附补遗）》
  27. 熟地黄《药鉴》
  28. 暑《儒门事亲》
  29. 熟地黄《本草择要纲目》
  30. 暑《邵兰荪医案》
  1. 熟记常用保健手穴《手穴手纹诊治》
  2. 熟干地黄丸《太平惠民和剂局方》
  3. 熟水草果饮《是斋百一选方》
  4. 熟干地黄丸《妇人大全良方》
  5. 熟汤《饮食须知》
  6. 熟干地黄汤《太平惠民和剂局方》
  7. 熟枣汤《冯氏锦囊秘录》
  8. 熟干地黄汤《妇人大全良方》
  9. 暑《中医名词词典》
  10. 熟干地黄散《太平惠民和剂局方》
  11. 暑《中医词典》
  12. 熟干地黄散《妇人大全良方》
  13. 暑《食鉴本草》
  14. 熟地黄丸《仁术便览》
  15. 暑《杂病治例》
  16. 熟地黄汤《三因极一病证方论》
  17. 暑《推求师意》
  18. 熟地黄生地黄《轩岐救正论》
  19. 暑《续名医类案》
  20. 熟地黄散《妇人大全良方》
  21. 暑《续名医类案》
  22. 熟地黄《珍珠囊补遗药性赋》
  23. 暑《医述》
  24. 熟地黄《药鉴》
  25. 暑《临证指南医案》
  26. 熟地黄《药性切用》
  27. 暑《古今医案按》
  28. 熟地黄《本草择要纲目》
  29. 暑《本草求真》
  30. 熟地黄《中药学》
  31. 暑《儒门事亲》


简易手穴按摩方法_《手穴手纹诊治》_中医诊治_【岐黄之术】

第三节　简易手穴按摩方法

第三节　简易手穴按摩方法

  • 上一页
  • 目录
  • 相关
  • 下一页

目前，有关手穴按摩防病治病的方法较多。且都各有特色，疗效显着。本文仅介绍常用的二类简易手穴按摩法。

一、手法刺激手穴类

手法刺激手穴类，大致有4种。

1．搓擦：搓擦手可以促进血液循环，加强手部皮肤的新陈代谢和营养供应。还能健脑。方法是：将两手的手掌与手掌、手掌与手背、手背与手背上下左右快速搓动10—20次，达湿热感觉，然后两手相合，将掌心劳宫穴摩擦至热。可使手部气血冲和，十指灵敏，有助于防治老年性手指麻木、发凉，防止皮肤粗糙、干枯少泽、冻疮等发生。

2．揉：拇指指腹部顺时针或逆时针方向绕着圈儿揉手掌、手背或阳性反应区。

3．点按：点按穴位或反应区，力量由轻到重，以稍感疼痛为度，每次3秒钟，松开后再按，反复进行。

4．摩：摩法也是最早应用于按摩治疗的手法之一。摩者，抚摩之意也，即用食、中、无名指或手掌面附在体表一定部位作环形而有节律的抚摸。手拇指根部附近的大鱼际是与呼吸器官系统密切相关的部位，而且在手掌上占有较大面积。因此，每天在这个部位进行按摩刺激，不仅可预防感冒，而且可以改善虚弱的体质。

二、日用品刺激手穴类

手穴按摩刺激的方式方法是各种各样的，我们甚至可以利用日常生活中的小物品，例如牙签、发卡、衣夹、香烟、吹风机等，也可利用健身锤、健身球等。随条件而定。

1．梅花桩按摩：10根牙签，集束成捆，胶布或橡皮筋缠绕一圈，即是所谓的“梅花桩”可以刺激手穴或阳性反应区，也可刺激指甲或手掌。急性疼痛用尖头刺激，慢性疼痛用钝头刺激。每次持续几秒钟，松开后再反复进行。

2．衣夹刺激：俗语说“十指连心”，手指的指尖则更具有提高内脏功能的作用。如果用晒衣用的夹子夹住指尖，3秒钟后再拿开，这种刺激是相当强烈的，可以促进血液循环，增强内脏的功能。

3．香烟灸：对吸烟的同志来说，使用香烟灸，是手到拾来，随时可用的。用点燃的香烟，对某个手穴进行刺激，要距离皮肤1—1.5ｃｍ感到烫后马上离开皮肤，防止皮肤灼伤。反复6—7次。如用艾柱灸，则疗效更好。

4．吹风机妙用：我们的身体之所以感到疲劳，主要是因为全身气血流通不畅、内脏功能失调。如果养成良好的卫生习惯，时时不忘手穴的按摩，无疑对我们的健康是有益的，如洗发后用吹风机吹发时，用3—4分钟也对手掌进行吹风，稍感热时，把吹风机移开，然后再靠近手掌吹风，反复数次。身体感到温暖、精力自然充沛。

5．健身锤使用：健身锤也是一种常用的保健用品，用它叩击手部时，可大头叩区带，小头叩穴位。用此替代手指进行点压、摩擦、力度强、效果好。又随身携带，随时随地可取用。

6．健身球：健身球是大家比较了解的一种健身用品。它由最初的山核桃演变发展而来。常见情况是一副二个，多用水晶、石料、金属、玻璃等制成。但还是选用自然材料加工而成的健身球更好。健身球在手部各关节的灵巧运动，使手掌受到温和舒适的按摩，起到滑利关节，健脑怡神、延缓衰老的作用，是一项有益的活动。

有人利用健身球编成体操，使数个健身球在手上同时滚动，则更使健身球运动内容丰富多彩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　熟记常用保健手穴
  • 当前页：第三节　简易手穴按摩方法
  • 下一页：第四节　巧用一双手
<<< 返回本书目录
  1. 简易手穴按摩方法《手穴手纹诊治》
  2. 简易通便及人工取便法《基础护理学》
  3. 简易圣灵丹【方剂大全】
  4. 简易玉红膏【方剂大全】
  5. 简易便方愈臁疮《邹孟城三十年临证经验集》
  6. 碱《本草易读》
  7. 简易便方愈臁疮《三十年临证经验集》
  8. 碱地马蔺【中药大全】
  9. 简言语《痰火点雪》
  10. 碱花【中药大全】
  11. 简误《医学读书记》
  12. 碱黄鹌菜【中药大全】
  13. 简切辩证《幼幼集成》
  14. 碱蓬【中药大全】
  15. 简切辨症法《推拿抉微》
  16. 碱烧伤【疾病症状】
  17. 简妙老人备急方《养老奉亲书》
  18. 碱性磷酸钙结晶沉积病【疾病大全】
  19. 简妙膏【方剂大全】
  20. 碱性磷酸酶染色《常用化验值及意义》
  21. 简径治痢《仁斋直指方论（附补遗）》
  22. 碱性磷酸酶增高【疾病症状】
  23. 简介《中藏经》
  24. 碱中毒《病理生理学》
  25. 简介《医林改错》
  26. 碱灼伤《家庭医学百科-自救互救篇》
  27. 简介《傅青主女科》
  28. 翦草《本草图经》
  29. 简介《傅青主男科》
  30. 翦草《证类本草》
  1. 简易手穴按摩方法《手穴手纹诊治》
  2. 简易方《痰火点雪》
  3. 简易通便及人工取便法《基础护理学》
  4. 简易方《医学从众录》
  5. 简易杏子汤《仁术便览》
  6. 简易便方愈臁疮《三十年临证经验集》
  7. 碱《本草备要》
  8. 简易便方愈臁疮《邹孟城三十年临证经验集》
  9. 碱《本草易读》
  10. 简要夏枯草散《冯氏锦囊秘录》
  11. 碱《本草从新》
  12. 简言语《痰火点雪》
  13. 碱《本草分经》
  14. 简误九条《伤寒贯珠集》
  15. 碱《本草撮要》
  16. 简误《医学读书记》
  17. 碱《药性切用》
  18. 简书《万物》《中国医学通史》
  19. 碱基置换突变《医学遗传学基础》
  20. 简史《康复医学》
  21. 碱水入目秘方《华佗神方》
  22. 简切辩证《幼幼集成》
  23. 碱性蛋白的信使传递途径《动脉粥样硬化》
  24. 简切辨症法《推拿抉微》
  25. 碱性磷酸酶《临床生物化学》
  26. 简妙老人备急方《养老奉亲书》
  27. 碱性磷酸酶《实用免疫细胞与核酸》
  28. 简径治痢《仁斋直指方论（附补遗）》
  29. 碱性磷酸酶染色《常用化验值及意义》
  30. 简介《傅青主女科》
  31. 碱灼伤《家庭医学百科-自救互救篇》


巧用一双手_《手穴手纹诊治》_中医诊治_【岐黄之术】

第四节　巧用一双手

第四节　巧用一双手

  • 上一页
  • 目录
  • 相关
  • 下一页

手是我们日常生活工作中须臾不离的“好朋友”，巧用一双手，加强手的锻炼，不仅可以使其更健美、更柔润，还由于手与内脏的密切关系，手的运动还可调节全身，促进血液循环，增强脏器功能，尤其是脑的功能、延缓衰老，达到保健强身的目的。

如果仔细观察一下就会发现，我们一般的工作劳动中，手的运动很难达到一定量的全面自主运动，老年人从事劳动工作更明显减少，手的运动量、运动范围则更受影响。伴随科学技术的进步，生活中积极应用双手的机会已逐渐减少，例如10年前，人们用双手洗衣服、洗碗、拖地，然而现在有全自动洗衣机、刷碗机、吸尘器取而代之。再说写字、算盘算数，又有电脑打字、计算器代劳。现代生活少用双手，给人类内脏产生了恶劣的影响。目前不少中小学生不大劳动，患上胃炎、胃溃疡等疾病。这些与手的劳做减少亦无不相关。由此看来，加强手部运动，勤用双手多么重要啊。

进行双手锻练的方法很多，本书将其中操作简便、疗效明显的部分介绍如下：

一、活动腕关节

活动腕关节，使手腕柔软、有力，灵活又协调，练习方法有4种。

1．旋腕：左手拇、食指托住右手腕，右手四指合拢伸直，作顺时针、逆时针极限旋转，反复练习。两手交替进行，以不酸不麻为度。

2．敲腕：两手半握拳，掌根对敲（敲打大陵、腕骨穴），再对敲腕背（阳池穴），再敲打合谷穴，再敲打后溪穴各10—20次．

3．滚腕：两手交叉置于胸前，放松，以一手小臂带动一侧腕部抬起，指交叉部及另一腕下垂，后连续进行交叉部抬起、两腕垂及原始腕交叉部下垂，另一腕抬起的连续的波浪性滚动。

4．揉腕：双肩放松，肘关节屈曲，掌面平放在枕头或沙袋上，然后以腕关节的力量作灵活的回旋的揉、按动作，以不累不酸为度。

二、活动掌部

掌骨的活动范围较腕及指关节均小，但同样需要加以训练。掌部活动尤其对血循环及生殖系统有调整作用。练习方法有二种：

1．敲劳宫：一手半握拳，敲另手手背（外劳宫穴），敲掌心（内劳宫穴），两手各敲10—20次。

2．撮掌：各掌骨连续进行向中心并拢再极限舒展的动作，其中第1、5掌骨的活动范围最大，也可以另一手加力辅助。

三、活动手指

活动手指使其坚强富有弹性，同样也调节全身，尤其是脑的功能，延缓衰老，达到强身保健目的。

1．捻指：用右手拇食指指面捻左手五指自指尖至指根，再从指根至指尖为一遍，每指3—5遍，用力均匀。两手轮换交替进行。捻指可强筋活络，顺经理指，防治手指麻木，关节僵硬，指间关节扭挫伤。

2．敲指：两手五指分开，先对敲两手虎口10—20次，然后两后交叉敲两手四指根部10—20次。此法又名“敲八邪”，可防治手指麻痛。

3．两手弹指：两足分开距离与肩等宽，身体直立，两臂由身前抬起，沉肩垂肘，腕背略屈，五指如握球状，十指同时作小幅度的屈伸运动30～50次。本法可防治风湿性、类风湿性关节炎的关节肿痛、活动不灵。

4．单手举托：身体端座或直立，两臂交替上举，掌心向上，并伴随深呼吸10—20次。本法可防治肩关节周围炎，网球肘及颈椎病引起的肩臂疼痛、手指麻木、肿胀等。

5．旋转拇指：如工作紧张，体力不足时，让拇指作360度旋转，尽可能画圆形，顺时针，逆时针各1—2分钟。反复几次，则头脑清晰，心情舒畅。

6．旋指：食、中、无名指按在沙袋或枕头上，用指端接触沙袋，摆动腕关节，以带动指间关节，做有节律性的摆动，力量要均匀，不可忽轻忽重。

7．手指节奏操：用拇指依次揿按其余4个手指的指尖，先分别掀压食指2次，中指1次，无名指3次，小指4次，然后倒过来再掀按无名指3次，中指1次，食指2次。总共16次。动作连贯，用力均匀，顺序不乱，越快越好。

8．勾拉手指：轮流将双手的各个相同手指相互勾住，稍微用劲，3秒种后放松，然后再反复进行7—10次。可以使手指力量增强，并对整个手指进行刺激。

四、借助它物，加强手的活动

在医院的按摩科、体疗科，加强手部的自觉活动的器材很多，如太极棒、握力训练器、轻量拉力器、健身环等。但如条件有限，只要留心观察一下，日常生活中也有很多用品可以协调我们进行手的煅炼。

1．手指游戏：对儿童的观察发现，手自主运动范围大、灵巧的孩子，智商高，智力发展快，否则大脑的发育则是较迟的。因此手的煅炼在儿童生长发育过程中起重要作用。我们可以训练孩子自己用小刀削铅笔、系鞋带。与他们一起掰手腕、勾手、划拳、顶手指，使其手掌、手指均受到刺激。另外吃饭时要求其尽量使用筷子。盘中放黄豆20—40粒，让他们用筷子把黄豆一粒一粒地夹起来，放到另一盘内，也是煅炼手指的一种方法。

2．夹圆珠笔

当我们伏案疾书，手臂酸胀的时候，不妨静心坐下来玩一玩夹圆珠笔游戏。方法很简单，即在手指与手指之间，各夹一支圆珠笔，再用另一手辅助使各手指指尖靠拢，如果手指感到疼痛，说明它们受到了刺激，持续3秒钟左右松开，然后再反复进行7—10次。这种办法使我们头脑思维清晰、心情愉快，手指恢复弹性。

3．俯卧撑

俯卧撑是一种常用的体育煅炼方法。可以随时进行。它最大的优点在于，由于用双手支持体重，可以刺激整个手掌。如果能坚持天天做，不仅可改善手掌的血液循环，还能加强我们的身体素质

巧用一双手，加强手的煅炼，无论是徒手进行或是利用它物协助完成，关键问题在于勤与恒，而不是猛，如果能认真对待，定会使我们受益终身。

让我们运动自己的双手，活动自己的双手，欣赏优美的双手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　简易手穴按摩方法
  • 当前页：第四节　巧用一双手
  • 下一页：第五节　精心照料自己的双手成为一个干练的人
<<< 返回本书目录
  1. 巧用一双手《手穴手纹诊治》
  2. 巧字号定风针《喉科秘诀》
  3. 巧妇鸟《本草纲目》完整版
  4. 翘根《本草崇原》
  5. 樵阳经女工修炼《女丹合编选注》
  6. 翘荷汤【方剂大全】
  7. 桥脑梗塞【疾病症状】
  8. 翘摇《本草纲目》完整版
  9. 桥脑出血【疾病症状】
  10. 翘摇《本草纲目》图文版
  11. 荞麦叶【中药大全】
  12. 鞘菝葜【中药大全】
  13. 荞麦七【中药大全】
  14. 鞘膜积水《泌尿外科学》
  15. 荞麦秸【中药大全】
  16. 鞘膜积水【疾病症状】
  17. 荞麦【中药大全】
  18. 鞘膜积液《临床激光治疗学》
  19. 荞麦《本草纲目》图文版
  20. 鞘膜积液【疾病大全】
  21. 荞麦《证类本草》
  22. 切除术后内疝【疾病大全】
  23. 荞麦《食物疗法》
  24. 切口疝【疾病大全】
  25. 荞麦《本草择要纲目》
  26. 切脉《时方妙用》
  27. 荞麦《本草易读》
  28. 切脉《医碥》
  29. 荞麦《本草纲目》完整版
  30. 切脉《医理真传》
  1. 巧用一双手《手穴手纹诊治》
  2. 巧匠取喉钩《医方考》
  3. 巧治骨哽《古今医统大全》
  4. 巧妇鸟《证类本草》
  5. 巧字号定风针《喉科秘诀》
  6. 樵阳经女工修炼《女丹合编选注》
  7. 窍《医述》
  8. 桥粒蛋白《实用免疫细胞与核酸》
  9. 窍（qiào，音俏）《中医词典》
  10. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  11. 窍闭《中医词典》
  12. 荞麦米《本草蒙筌》
  13. 窍漏证《中医词典》
  14. 荞麦〈寒〉《食疗本草》
  15. 窍泄《中医词典》
  16. 荞麦《药性切用》
  17. 窍穴《中医词典》
  18. 荞麦《本草撮要》
  19. 窍阴《针灸大成》
  20. 荞麦《本草择要纲目》
  21. 窍阴《中医词典》
  22. 荞麦《本草分经》
  23. 窍阴（井穴）《子午流注说难》
  24. 荞麦《得配本草》
  25. 窍阴（一名枕骨）《针灸大成》
  26. 荞麦《本草从新》
  27. 窍有声如儿啼《古今医统大全》
  28. 荞麦《本草求真》
  29. 翘柏茶《茶饮保健》
  30. 荞麦《证类本草》
  31. 翘草根汤《医述》


精心照料自己的双手成为一个干练的人_《手穴手纹诊治》_中医诊治_【岐黄之术】

第五节　精心照料自己的双手成为一个干练的人

第五节　精心照料自己的双手成为一个干练的人

  • 上一页
  • 目录
  • 相关
  • 下一页

人类的双手为了适应各种各样复杂细致的工作，在几十万年的进化过程中，具备了它特异、严谨的结构，灵敏、精巧、有力的功能。一方面，它感觉灵敏，例如用手接触物体后，在手指端的腹面，不但感觉清楚，而且还有“实物感”。即使闭上眼睛用手去摸，同样也能识别该物体的形态、大小、硬度、冷暖等，藉以代替部分视力的作用。经过训练的盲人能够用手去摸特殊符号来识字，就是一个好的例证。另一方面，它的结构坚韧耐磨，手掌部的皮肤比其它部位的皮肤要厚得多，比躯干部位的皮肤要厚10倍左右，若以上肢前臂内侧的表皮角质层相比较，前者只有0.02毫米，而手掌区皮肤的厚度则超过0.5毫米。如果是体力劳动者还会更厚些。正因如此，所以它坚韧耐磨，能抵御外界物理、化学等因素的伤害。但是由于手经常暴露在外，每天都要从事各种劳动，频繁接触各种各样的物质，也就容易遭受到损害。从而导致各种各样皮肤病的发生。因此我们要精心照料自己的双手，加强手的保健。谈到手的保健，一方面劳动时要注意手的防护，减少不良因素对手的刺激，另一方面也要加强对手的煅炼，做好一些手部疾病的防治工作。在本文将分9个问题加以论述。

一、防燥护扶

手皮肤上的汗腺和皮脂腺分泌汗液和皮脂以润泽皮肤，同时皮脂可在体表形成脂膜防止皮肤水分的散失，避免皮肤干燥。洗澡时使用脂皂，皮脂可被洗掉，随着皮脂腺的不断分泌皮脂，手皮肤仍可得到自身的润泽。

冬季气候严寒而干燥，《内经》曰：“燥胜则干”，寒胜则裂。因此水中作业者，野外工作者，或经常在室外活动者，多可引起手部皮肤干燥或皲裂。防护皮肤干燥，自然是皮肤保健的重要方面。

为了润泽皮肤，避免干燥，洗手时可多用多脂肥皂或中性肥皂，或使用含有鹅胰脏的肥皂，俗称胰子或黑肥皂，然后用清水将皂迹洗净，搽些脂类护肤膏以润泽皮肤。中医传统使用香油、蜂、蜡、蛤蜊油之类，再配合活血收敛的中药如白芷、松香等，熬成软膏外用。冬季每晚用热水洗脸或洗手足，可以改善手的血液循环，如《老老恒言·盥洗》曰：“冬季手冷，洗以热水，暖可移时，颇胜烘火”。所以冬季用温热水洗脸洗手足，也是皮肤的一种保健法。

此外，充足的阳光照晒，手的干洗或摩擦，同样也可促进汗腺、皮脂腺的分泌，促进手部位皮肤的血液循环，增进皮肤代谢、起到润肤防燥的目的。

二、保暖防冻

严寒季节人体受冷空气的刺微，引起体表毛细血管收缩，循环血量大部分向内脏集中，这样使体表散热减少，有利于在寒冷的环境中保持体温，但处于末梢循环的双手，由于长时间处于寒冷、缺血状态，极易引起冻伤，尤其是老年人和儿童，以及室外工作者。

为了保暖防冻，冬季室外活动时可戴上手套，并做搓手按摩、跑步运动，此外，适量的饮酒也可增快血液循环，御寒防冻。《摄生三要》言：“酒能动血，人饮酒则面赤，手足俱红，是扰其血而奔驰之也”。膳食中有些佐料如葱、姜、胡椒粉等做汤，不仅能调味，也可温中散寒，有一定的御寒效果。

三、手皮肤皲裂如何处理

手皮肤皲裂即指手皮肤的干燥和裂开。无论是体力劳动者还是脑力劳动者，这种病均可发生。若引起疼痛、出血甚至合并感染，则妨碍学习、工作。

皲裂发生的原因是多方面的，手部皮肤尤其是掌部角质层较厚，无皮脂腺、冬季汗液分泌减少、又缺乏皮脂滋润。经常接触泥灰、化肥、农药、石碱、肥皂等刺激性强、脱脂、吸水的物质；患有手癣、手足多汗症、慢性湿疹、银屑病等均可促进皲裂的发生、发展。

为了预防手皮肤皲裂的发生，应尽量减少劳动中的直接摩擦，最好戴手套，经常用温水洗手，局部涂搽润肤油，蛤蜊油，或动物油类（如猪油）。用刀片轻巧削去增殖明显的角质层，再涂上角质剥离剂（雷锁辛10克，水杨酸10克、凡士林加至100克），并积极治疗原有的皮肤病。

手皲裂后不仅疼痛、出血、影响美观，也妨碍学习、生活。根据病情的轻重可贴用橡皮防裂膏等。常用的药有：2.5％厚子红皲膏（血竭2.5克，羊毛脂30克、凡士林70克），10％白及软膏（白及粉10克，凡士林100克），紫草白及膏（紫草250克、白及120克、凡士林1500克、麻油5000克），0.1％维生素Ａ酸软膏、两草橡皮膏（甘草、紫草、当归、白蔹等量持入橡皮膏基质中）等，其中以10％白及软膏疗效好，在应用的84例中，有效率达98.81％。此外对严重皲裂者可用白及硬膏（樟丹1650克、花生油25000克、白及300克、硇砂60克）外帖，显效率58.2％。

四、保护指甲

指甲由硬质蛋白组成，爪甲组织致密而坚实，位于指末端的伸侧面，扁平而略有弹性，自后向前稍带弯曲，呈半透明状，具有保护指端避遭外力损伤的作用。手指甲每天都需要关注，因为指甲最容易染上脏物。用软刷洗净指甲缘、指甲缝、切忌用小刀、针、剪刀尖或其它尖细的硬物去剔除脏物，否则可能会挖伤、划破皮肤，使原有污垢进入伤口。如果要干脏活又无手套，可用指甲去抓一小块肥皂，使其嵌在指甲空隙处，一方面它可以保护指甲下皮肤免受脏物的侵袭，另一方面，劳动完毕，又较易用软刷把它们刷干净。

五、防治嵌甲

指甲要及时修剪，太长可积污垢。有人将小指甲留得很长，用来挖扑耳道，这不仅有碍卫生，也不是个好习惯。修剪指甲也有一定的学问和技巧，在修剪指甲前，将指甲或全手在温水中泡一会，进行指甲的按摩，待指甲及附近皮肤水分吸收充分，指甲具备弹性时再修剪。指甲也不宜剪得过短，因为它就象小垫板一样，可以保护手指免受外力的损伤。最好是把它剪成椭圆形，使指甲缘的软组织能显露出来，这种指甲不易折断，手指也好看。其次，指甲缘的两端，也不能过度向下深剪，防止嵌甲形成，导致感染引起甲沟炎。

六、正确处理肉刺

在干燥的环境里工作，或洗手过度，指甲周围容易产生肉刺，即倒刺，引起疼痛，影响工作。处理肉刺不宜用手撕脱，尤其是逆向撕脱，正确的办法是用指甲剪刀靠根部将其剪除，不必涂任何药物。

七、手打泡怎么办

平时劳动煅炼少的同志，经过一次较强的劳动之后，手上常常“打泡”，多数是水泡，也可能是血泡，如果随便找个棍将其刺破，很容易导致感染。正确的方法是用75％酒精将局部消毒一下，再用无菌的注射针头在水泡基底部将其刺破，待液体流尽，涂以红药水干燥即可。

八、正确削剪老茧

手掌部的老茧，即胼胝，多是劳动中逐渐形成的。也是手掌部皮肤对劳动中局部摩擦所形成的一种保护性反应。因此，一般来说，手上打满了老茧，是有利于劳动的，不必太在意，但如果老茧形成太厚，对触摸物体则有影响。正确处理办法是：先将手在温水中浸泡，使其软化，然后用清洁快刀片一层层地削剪，一次不宜削的过深以免损伤健康组织，若有出血，可用75％酒精消毒后，涂上红药水包扎即可。

九、手的化妆

手的化妆包括皮肤与指甲两个部分。选择皮肤化妆品，一方面要真正起到作用，另一方面还要适合自己的具体情况。首先判定自己的皮肤是属于干性、油性、还是中性，干性皮肤宜用油基化妆品，油性皮肤宜用水基化妆品，一般皮肤适用淡油基化妆品，若皮肤有病则不宜化妆。无论用何种化妆品，都应用温热水洗净皮肤上各种各样的灰尘，使之柔软富有弹性然后再用护肤品。

许多妇女喜欢在指甲上涂上光亮的指罗油形成很好的保护层，也使双手增色添辉，形成优雅的外表。指甲油应在指甲清洁整齐之后，先施一到两层透明指甲油，然后再按自己的喜爱，与肤色、衣着相配着手。若有条件可先涂底甲油，也可以加涂护甲膏，然后再加有色指甲油。所有的涂油均应自甲中央两侧及上下涂开涂匀，十指要均匀。

白天到机关上班，最好用宁静、柔和色调的指甲油。涂上非常鲜艳或过于黯淡、稀奇古怪颜色的指甲油去干公务，引人注目，是不适当的。若去疗养、休息、吃饭馆、上舞场，则可以大胆使用色彩鲜艳的指甲油。

鉴于指甲油内含有一种使指甲薄层变脆折裂的物质，故不宜经常使用它，也不宜涂后很长时间不更换，大约1周左右要清理更换一次，使其有休息的间隙。更不能把丙酮涂在指甲上，丙酮会使指甲变得更加干燥。

手代表着一个人的身心健康，有一双健美柔润的双手无疑给我们增色添辉，同时手也是我们心身健康状况的真实记录者。通过手的按摩，手的煅炼、手的护卫，使它更好地为我们防病治病。

精心地照料自己的双手，说明您是一个爱整洁的人，与此相反，一个不修边幅，咬指甲，穿脏衣服的人，正说明他的文化卫生水平低下，哲人说：“是否成为干练的人，只要看他的那双手”。此话不假。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　巧用一双手
  • 当前页：第五节　精心照料自己的双手成为一个干练的人
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  2. 精虚血弱【疾病症状】
  3. 精天下第一下部药【方剂大全】
  4. 精选应用诸方（九方）《喉科指掌》
  5. 精索增粗肿胀【疾病症状】
  6. 精血《褚氏遗书》
  7. 精索静脉曲张【疾病大全】
  8. 精血不足【疾病症状】
  9. 精索静脉曲张【疾病症状】
  10. 精血不足【方剂主治】
  11. 精索静脉曲张《泌尿外科学》
  12. 精血论《女科折衷纂要》
  13. 精索静脉曲张《百病自测》
  14. 精血盛衰之验（培原一）《宜麟策》
  15. 精索恶性肿瘤【疾病大全】
  16. 精血以分男女之本源《女科百问》
  17. 精神障碍【疾病症状】
  18. 精液稠【疾病症状】
  19. 精神运动性兴奋【疾病症状】
  20. 精液带血【疾病症状】
  21. 精神运动性活动变坏【疾病症状】
  22. 精液发黄【疾病症状】
  23. 精神依赖性【疾病症状】
  24. 精液和前列腺液检查《临床基础检验学》
  25. 精神养生《中医养生学》
  26. 精液量《常用化验值及意义》
  27. 精神性疾病的生物化学《临床生物化学》
  28. 精液量多【疾病症状】
  29. 精神五脏论《针灸甲乙经》
  30. 精液少【疾病症状】
  1. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  2. 精微《中医词典》
  3. 精虚劳伤《症因脉治》
  4. 精脱固之《痰火点雪》
  5. 精虚三消《中医词典》
  6. 精脱《中医词典》
  7. 精虚三消《症因脉治》
  8. 精索静脉曲张《泌尿外科学》
  9. 精虚痰《中医词典》
  10. 精索静脉曲张《百病自测》
  11. 精选应用诸方（九方）《喉科指掌》
  12. 精髓枯淋症《中医词典》
  13. 精血《中医名词词典》
  14. 精室《中医词典》
  15. 精血《褚氏遗书》
  16. 精时自下《中医词典》
  17. 精血《中医词典》
  18. 精神自动症综合征《神经精神疾病诊断学》
  19. 精血论《女科折衷纂要》
  20. 精神障碍《神经精神疾病诊断学》
  21. 精血篇《妇人大全良方》
  22. 精神异常的常见类型《急诊医学》
  23. 精血盛衰之验（培原一）《宜麟策》
  24. 精神异常病人的急诊处理《急诊医学》
  25. 精血同源《中医词典》
  26. 精神药品管理办法《医院药学》
  27. 精血以分男女之本源《女科百问》
  28. 精神养生《中医养生学》
  29. 精阳气《中医词典》
  30. 精神五脏论《针灸甲乙经》
  31. 精液《中医词典》


《手穴手纹诊治》

  • 前言
  • 第一章　手穴诊治疾病的理论基础
    • 第一节　手的解剖
    • 第二节　手与经络的关系
    • 第三节　手与脏腑的关系
    • 第四节　手的生物全息律
    • 第五节　手纹与遗传疾病
  • 第二章　手部腧穴
    • 第一节　经穴
      • 太渊（手太阳之腧、肺之原穴）
      • 鱼际（手太阴之荥穴）
      • 少商（手太阴之井穴）
      • 商阳（手阳明大肠经之井穴）
      • 二间（手阳明之荥穴）
      • 三间
      • 合谷（手阳明之原穴）
      • 阳溪（手阳明之经穴）
      • 神门（手少阴之腧，心之原穴）
      • 少府（手少阴之荥穴）
      • 少冲（手少阳之井穴）
      • 少泽（手太阳之井穴）
      • 前谷
      • 养老
      • 后溪
      • 腕骨
      • 阳谷（手太阳之经穴）
      • 大陵
      • 劳宫
      • 中冲（手厥阴之井穴）
      • 关冲（手少阳之井穴）
      • 液门（手少阳之荥穴）
      • 中渚（手少阳之腧穴）
      • 阳池（手少阳之原，穴）
    • 第二节　经外奇穴
      • 十王
      • 十宣（又名鬼城手、十指头手、十指端）
      • 地神
      • 端正
      • 二人上马
      • 四缝
      • 八关
      • 八会
      • 板门
      • 大骨空
      • 大指甲根
      • 小骨空
      • 五虎
      • 五经纹
      • 小天心
      • 指根
      • 一扇门
      • 二扇门
      • 凤眼
      • 高骨
      • 灸癜风
      • 旁虎
      • 拳尖
      • 三门（又名少骨）
      • 四开
      • 四横纹
      • 四前
      • 外劳宫
      • 注夏
      • 中指节于（中指之节）
      • 脾经（脾穴，脾土）
      • 胃经（胃穴）
      • 肝经（肝穴）
      • 胆穴
      • 皮罢（肝记）
      • 母腮
      • 老龙
      • 靠山
      • 内阳池
      • 阴池
      • 鱼腹
      • 精灵、威灵
      • 上都
      • 项强
      • 鬼当（大指甲后）
      • 鬼信（一说别名少商）
      • 鬼哭（鬼眼四穴）
      • 肺经（肺穴）（肺金）
      • 心经（心穴）
      • 虎边
      • 虎金寸
    • 第三节　新针手穴
      • 止咳（手）
      • 新2号（手）
      • 新1号（手）
      • 健理三针
      • 无名（手）
      • 新阳溪
      • 止泻三穴
      • 胃舒
      • 下魁
      • 内中魁
      • 上后溪
      • 上合谷
      • 新都穴
      • 上都（扭伤1号）
      • 症门
    • 第四节　手穴感应点
      • 感冒点
      • 咳喘点
      • 咽喉点
      • 颈项点
      • 头顶点（一名二号穴）
      • 前头点（一名一号穴）
      • 偏头点（一名小节、3号穴）
      • 后头点（一名4号穴）
      • 肩点
      • 扁桃体点（鱼际点）
      • 胸点
      • 脊柱点
      • 眼点
      • 牙痛点
      • 胃肠点
      • 腰腿点
      • 坐骨神经点
      • 踝点
      • 急救点
      • 升压点
      • 退热点
      • 呃逆点
      • 腹泻点
      • 疟疾点
      • 小儿消化不良点
      • 夜尿点（一名肾穴）
      • 定惊点
      • 足跟点
      • 运动点
      • 心悸点
      • 痉挛刺激点
      • 全麻点（一名新5号）
      • 鼻出血点
      • 会阴点
    • 附：手部刺激线
      • 手背刺激线（又称八邪线）
      • 掌中线（又称劳宫线）
  • 第三章　手诊
  • 第四章　手穴常用治疗方法
    • 第一节　手针疗法
    • 第二节　点刺放血疗法
    • 第三节　七星针疗法
    • 第四节　艾灸疗法
    • 第五节　按摩推拿疗法
    • 附：小儿常用手穴推拿手法
    • 第六节　指针疗法
    • 第七节　割治疗法
    • 第八节　穴位埋线疗法
    • 第九节　穴位注射疗法
    • 第十节　手部直流电疗法
  • 第五章　常见疾病的手穴治疗
    • 第一节　内科病证
      • 一、感冒
      • 二、支气管哮喘
      • 三、急性咽喉炎
      • 四、头痛
      • 五、呃逆（膈肌痉挛）
      • 六、胃痛
      • 七、胃、十二指肠溃疡
      • 八、急性胃肠炎
      • 九、胃肠神经官能症
      • 十、慢性腹泻
      • 十一、晕厥
      • 十二、偏瘫
      • 十三、雷诺病
      • 十四、汗证
      • 十五、遗精
      • 十六、疟疾
    • 第二节　外科及皮肤科病证
      • 一、腰背扭伤
      • 附：闪腰、岔气
      • 二、肩关节周围炎
      • 三、指间关节扭挫伤
      • 四、腕关节劳损
      • 五、腕管综合征
      • 六、屈拇长肌腱狭窄性腱鞘炎
      • 七、腱鞘囊肿
      • 八、踝关节扭伤
      • 九、指（趾）头炎
      • 十、指甲癣
      • 十一、丹毒
      • 十二、疔疮
    • 第三节　妇科病症
      • 一、痛经
      • 二、子宫收缩乏力
      • 三、乳汁过少
      • 四、乳腺炎
      • 五、产后身痛
    • 第四节　儿科病症
      • 一、百日咳
      • 二、急性扁桃体炎
      • 三、小儿肺炎
      • 四、小儿暑热症
      • 五、小儿低热
      • 六、疳积
      • 七、小儿腹泻
      • 八、小儿厌食症
      • 九、小儿惊厥
      • 十、夜啼
      • 十一、小儿遗尿
      • 十二、尿频
      • 十三、尿潴留
    • 第五节　神经系统病症
      • 一、面神经麻痹
      • 二、神经衰弱
      • 三、精神分裂症
      • 四、癔病
      • 五、坐骨神经痛
      • 六、尺神经痛
      • 七、臀上皮神经炎
      • 八、急性球后视神经炎
    • 第六节　五官科病症
      • 一、近视眼
      • 二、麦粒肿
      • 三、慢性鼻炎
      • 四、鼻衄
      • 五、口腔炎
      • 六、下颌关节脱臼
      • 七、牙痛
      • 八、落枕
      • 九、耳痛
  • 第六章　手部按摩强身保健
    • 第一节　手穴按摩易于接受
    • 第二节　熟记常用保健手穴
    • 第三节　简易手穴按摩方法
    • 第四节　巧用一双手
    • 第五节　精心照料自己的双手成为一个干练的人
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行