自叙_《四圣心源》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《四圣心源》
自叙
在线购买《四圣心源》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医有黄帝、岐伯、越人、仲景，四圣之书，争光日月。人亡代革，薪火无传，玉楸子悯后世作者不达其意，既解《伤寒》、《金匮》，乃于己巳二月，作《四圣心源》，解内外百病，原始要终，以继先圣之业。创辟大略，遇事辍笔。庚午四月，北游帝城。十一月终，南赴清江。辛未二月，随驾武林。四月还署，研思旧草，十得其九，厥功未竟。八月十五，开舟北上，再客京华。壬申十月，作天人之解，续成全书。癸酉二月，解长沙药性，五月删定《伤寒》，七月笔削《金匮》，八月修瘟疫痘疹，成于九月十七。

维时霖雨初晴，商飙徐发，落木飘零，黄叶满阶。玉楸子处萧凉之虚馆，坐寂寞之闲床，起他乡之遥恨，生故国之绵思。悲哉！清秋之气也，黯然远客之心矣！爰取《心源》故本，加之润色。

嗟乎！往者虞卿违赵而著《春秋》，屈原去楚而作《离骚》。古人论述，往往失地远客，成于羁愁郁闷之中。及乎书竣业就，乃心独喜，然后知当时之失意，皆为后此之得意无穷也。向使虞卿终相赵国，屈原永宦楚邦，则《离骚》不作，《春秋》莫著，迄于今，其人已朽，其书不传，两人之得意，不如其失意也。

当世安乐之人，其得天者诚厚。然隙驷不留，尺波电谢，生存而处华屋，零落而归山丘，身与夕露同晞，名与朝华并灭。荆棘狐兔之中，樵牧歌吟之下，其为安乐者焉在！窃以为天之厚安乐之人，不如其厚羁愁之士。丈夫得失之际，非俗人之所知也。

顾自己巳，以至壬申，历年多矣，元草未就，是天既长与以穷愁之境，而不频假以萧闲之日。帝眷之隆，何可恃也，良时非多，勗之而已。

癸酉九月甲戌昌邑黄元御

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：阳湖张琦序
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《四圣心源》
  2. 自叙《伤寒说意》
  3. 自叙《四圣悬枢》
  4. 自叙《金匮悬解》
  5. 自叙《长沙药解》
  6. 自叙《旧德堂医案》
  7. 自叙《玉楸药解》
  8. 自叙《评琴书屋医略》
  9. 自叙《仿寓意草》
  10. 自叙《医学集成》
  11. 自叙《医学源流论》
  12. 自序一《医门补要》
  13. 自叙《白喉全生集》
  14. 自序二《医门补要》
  15. 自叙《竹泉生女科集要》
  16. 自序《伤寒括要》
  17. 自叙《麻疹阐注》
  18. 自序《随息居重订霍乱论》
  19. 自叙《医医医》
  20. 自序《博济方》
  21. 自叙《医学传灯》
  22. 自序《千金宝要》
  23. 自叙《证治准绳·杂病》
  24. 自序《伤寒指掌》
  25. 自叙《古今医案按》
  26. 自序《外科医镜》
  27. 自叙《外科大成》
  28. 自序《女科证治准绳》
  29. 自叙《医学摘粹》
  30. 自序《经穴汇解》
  31. 自叙《医学摘粹》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


阳湖张琦序_《四圣心源》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《四圣心源》
阳湖张琦序
在线购买《四圣心源》正版书籍

阳湖张琦序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学盛于上古，而衰于后世。自黄岐立法，定经脉，和药石，以治民疾，天下遵守，莫之或二。于是有和、缓、扁鹊、文挚、阳庆、仓公之徒相继而起，各传其术，以博施当世，而方药至张仲景而立极。厥后皇甫谧、王叔和、孙思邈祖述而发扬之。起废痼，润枯毙，含生育物，绝厉消沴，黄岐之道，于斯为盛。

自唐以降，其道日衰，渐变古制，以矜新创。至于金元，刘完素为泻火之说，朱彦修作补阴之法，海内沿染，竞相传习。蔑视古经，倾议前哲，攻击同异，辩说是非。于是为河间之学者，与易水之学争；为丹溪之学者，与局方之学争。门户既分，歧途错出，纷纭扰乱，以至于今，而古法荡然矣。

夫医虽艺事，而拯疾痛，系生死，非芝菌星鸟之术，可以诡诞其辞也。阴阳有纪，五行有序，脉络有度，非博辨横议，所能推移其则也。一病之作，古今如一，非风俗政令，有时代之异也。一药之入，顺逆俄顷，非百年必世，可虚遁其说也。

然而宋元以来，数百年间，人异其说，家自为法。按之往籍，则判若水火，综其会通，则背若秦越。夫岂民有异疾，药有异治哉！或俗学废古，恶旧喜新，务为变动，以结名誉。凡在学者，莫不皆然，而医其一也。故脉诀出而诊要亡，本草盛而物性异。长沙之书乱而伤寒莫治，刘朱之说行而杂病不起。天下之民，不死于病而死于医，以生人之道，为杀人之具，岂不哀哉！故凡艺或可殊途，惟医必归一致。古经具在，良验难诬，有识之士，不能不是古而非今矣。

余少好医学，博览方籍。读黄氏《素灵微蕴》、《伤寒悬解》，其于黄岐秦张之道，若网在纲，有条不紊。于是乃求其全书，积二十年不可得。岁在己丑，承乏馆陶贡士张君蕴山为掖校官，得其书六种，录以畀余，乃得究其说，而益叹其学之至精。长沙而后，一火薪传，非自尊也。

余既刊《素灵微蕴》、《伤寒悬解》、《长沙药解》，而《四圣心源》为诸书之会极，乃复校而刊之。粗举源流正变，以引伸其说。世之为医者，能读黄氏书，则推脉义而得诊法，究药解而正物性，伤寒无夭札之民，杂病无膏肓之叹。上可得黄岐秦张之精，次可通叔和思邈之说，下可除河间丹溪之弊。昭先圣之大德，作生人之大卫，不亦懿哉！若乃规囿习俗，胶固师说，未遑研究，骇其偏矫，失后事之良资，为下士之闻道，则非余之所敢知矣。

道光十二年冬十一月阳湖张琦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：阳湖张琦序
  • 下一页：丹徒赵克宣序
<<< 返回本书目录
  1. 阳湖张琦序《四圣心源》
  2. 阳黄《儿科萃精》
  3. 阳和丸《外科传薪集》
  4. 阳黄《医宗金鉴》
  5. 阳和丸《外科传薪集》
  6. 阳火，阴火《本草纲目》完整版
  7. 阳和汤【方剂大全】
  8. 阳交穴【下肢外侧穴位】
  9. 阳和解凝膏【方剂大全】
  10. 阳结阴结《医学读书记》
  11. 阳和解凝膏《外科传薪集》
  12. 阳结证《伤寒九十论》
  13. 阳和活络汤加减【方剂大全】
  14. 阳经发热《伤寒捷诀》
  15. 阳谷穴【上肢外侧穴位】
  16. 阳经分经腑《疡医大全》
  17. 阳纲穴【人体背部穴位】
  18. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  19. 阳复《伤寒说意》
  20. 阳厥《黄帝内经太素》
  21. 阳复《伤寒说意》
  22. 阳厥《伤寒捷诀》
  23. 阳辅穴【下肢外侧穴位】
  24. 阳厥《圣济总录》
  25. 阳毒证治《三因极一病证方论》
  26. 阳厥《药症忌宜》
  27. 阳毒证《伤寒总病论》
  28. 阳厥大惊发狂痫《针灸甲乙经》
  29. 阳毒阴毒歌《脉诀刊误》
  30. 阳厥论《中藏经》
  1. 阳湖张琦序《四圣心源》
  2. 阳和丸（一）《外科传薪集》
  3. 阳化气《中医词典》
  4. 阳和丸（二）《外科传薪集》
  5. 阳化气，阴成形《中医名词词典》
  6. 阳和丸《重楼玉钥》
  7. 阳黄《中医名词词典》
  8. 阳和丸《外科全生集》
  9. 阳黄《中医词典》
  10. 阳和汤《重楼玉钥》
  11. 阳黄《医宗金鉴》
  12. 阳和汤《外科全生集》
  13. 阳黄《医述》
  14. 阳和解凝膏《外科传薪集》
  15. 阳黄《医学摘粹》
  16. 阳和解凝膏《外科全生集》
  17. 阳黄《儿科萃精》
  18. 阳汗《中医词典》
  19. 阳黄《校注医醇剩义》
  20. 阳光三现《中医词典》
  21. 阳黄《幼科心法要诀》
  22. 阳关《中医词典》
  23. 阳黄诸方《证治准绳·幼科》
  24. 阳关《针灸大成》
  25. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  26. 阳关《针灸大成》
  27. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  28. 阳谷（手太阳之经穴）《手穴手纹诊治》
  29. 阳回热利证九　厥阴四十六《伤寒悬解》
  30. 阳谷（经穴）《子午流注说难》
  31. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


丹徒赵克宣序_《四圣心源》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《四圣心源》
丹徒赵克宣序
在线购买《四圣心源》正版书籍

丹徒赵克宣序

  • 上一页
  • 目录
  • 相关
  • 下一页

宣素不知医，辛丑岁初夏，先君篴楼公抱恙，群医束手。迁延三阅月，势益剧。适明府龚木民以《四圣心源》一帙见示，宣受而卒读之，叹其说理精当，实为医学善本。急与医者议，仿其意制方，以希一效。而疾已大渐无及，窃恨是书之不早见也！

因念人子，当父母康强时，依依承顺，辄取岐黄家言，庋置弗观，及一旦父母有疾，非不博求医术，及弗获效，则当父母床褥痛楚，呼天号泣，欲嚼舌啮臂，以分亲痛而不可得，亦已无如何。而医者方坐视成败，以其必不效之术，尝试于万一，竟至不讳，则云证固不治。

鸣呼！言及此痛，何如耶！昔张从正撰《儒门事亲》十五卷，益谓儒者能明其理以事亲，当知医也。

是书作于昌邑黄氏，刻于阳湖张氏，因所传未广，爰与小搂弟校勘付梓，以广其传。区区抱恨私心，亦欲使天下仁人孝子，取是书而急读之，以善其颐养之方云尔。

道光壬寅三月丹徒赵克宣竹坪序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳湖张琦序
  • 当前页：丹徒赵克宣序
  • 下一页：丹徒赵克宜序
<<< 返回本书目录
  1. 丹徒赵克宣序《四圣心源》
  2. 丹徒赵克宜序《四圣心源》
  3. 丹徒县吴晴椒内治效《仿寓意草》
  4. 丹溪参补陈氏痘疹论《张氏医通》
  5. 丹田与三关《气功外气疗法》
  6. 丹溪翁传《丹溪心法》
  7. 丹田解说《医学集成》
  8. 丹溪治病不出乎气血痰郁《明医杂着》
  9. 丹田解《三指禅》
  10. 丹溪朱先生杂病纂要《医学入门》
  11. 丹蒜丸【方剂大全】
  12. 丹霞条【方剂大全】
  13. 丹素丹【方剂大全】
  14. 丹雄鸡《本草乘雅半偈》
  15. 丹黍米《证类本草》
  16. 丹雄鸡《侣山堂类辩》
  17. 丹黍米《本草纲目》完整版
  18. 丹雄鸡《神农本草经百种录》
  19. 丹石散【方剂大全】
  20. 丹雄鸡肉《本草纲目》完整版
  21. 丹石毒上攻目《圣济总录》
  22. 丹雄丸【方剂大全】
  23. 丹石毒《续名医类案》
  24. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  25. 丹痧《中医儿科学》
  26. 丹药和论《银海精微》
  27. 丹痧《张聿青医案》
  28. 丹饮门《活幼心书》
  29. 丹砂镇心丸【方剂大全】
  30. 丹油膏【方剂大全】
  1. 丹徒赵克宣序《四圣心源》
  2. 丹徒县吴晴椒内治效《仿寓意草》
  3. 丹徒赵克宜序《四圣心源》
  4. 丹痛《证治准绳·幼科》
  5. 丹溪《相火篇》辩《医旨绪余》
  6. 丹田解说《医学集成》
  7. 丹溪参补陈氏痘疹论《张氏医通》
  8. 丹田解《三指禅》
  9. 丹溪方《冯氏锦囊秘录》
  10. 丹田《中医词典》
  11. 丹溪方《冯氏锦囊秘录》
  12. 丹田《气功外气疗法》
  13. 丹溪咳血方《时病论歌括新编》
  14. 丹田《中医名词词典》
  15. 丹溪咳血方《医方考》
  16. 丹天《中医词典》
  17. 丹溪脱肛方《医方考》
  18. 丹黍米《名医别录》
  19. 丹溪翁传《丹溪心法》
  20. 丹黍米《证类本草》
  21. 丹溪消渴方《医方考》
  22. 丹黍米《本草易读》
  23. 丹溪杂治《症因脉治》
  24. 丹黍米《本草衍义》
  25. 丹溪治病不出乎气血痰郁《明医杂着》
  26. 丹黍米《新修本草》
  27. 丹溪治黄胆方《医方考》
  28. 丹黍米《饮膳正要》
  29. 丹溪治头眩方《医方考》
  30. 丹黍米《千金翼方》
  31. 丹溪朱先生杂病纂要《医学入门》


丹徒赵克宜序_《四圣心源》_中医经论_【岐黄之术】

丹徒赵克宜序

丹徒赵克宜序

  • 上一页
  • 目录
  • 相关
  • 下一页

先君篴楼公，辛丑夏抱恙，延医调治，仙草无灵。迨竹坪兄于木民龚明府处得《四圣心源》一编携归，与医者讨论，师其意以订方，而病已不可为矣，为人子而不知医，此愚兄弟之抱憾终天而椎心泣血者也！

伏念是编，本昌邑黄氏所著，实称善本，向曾刻于阳湖《宛邻书屋丛书》中。宛邻张氏，集丛书十有二种，除诗、古文、词外，有黄氏所著《长沙药解》、《伤寒悬解》、《素灵微蕴》，庄氏所著《慈幼二书》，并张氏自著《素问释义》诸书，而《心源》一书，尤诸书中之至粹至精者。

夫医虽小道，理极精深，用之得当，如济世之航，用之不当，如伤人之刃，可不慎欤！近世庸工，药性汤头，一经熟读，自诩通人。及入病家，论实论虚，猜寒猜热，以人试药，莫中病情。求其观天时之变，察人事之宜，准古酌今，神而明之者，未易数觏。此矫其弊者，有勿药中医之说也。甚至逞其私智，立说著书，伐阳滋阴，损人生气。种种背妄，遗祸无穷,良可慨已！纵有一二依附圣经，强为诠释，惜又穿凿附会，庞杂不精，反令古圣之道，愈解而愈晦矣。

是编宗黄帝、岐伯、越人、仲景四圣人之心传，而运以精思，达以卓论，抉天人之秘奥，阐顺逆之精微,作述相承，独标真谛，举谬悠之说，一扫而空之，其为功岂浅鲜哉！愚兄弟不能早觏是书，以起先君痼疾，而顾念世之人子，或有愿读是书者，爰另梓流传，以志终天之憾，且以见事亲者之不可不知医也。竹坪兄与宜悉心校雠，付诸剞劂，谨叙其意，以为缘起云。

道光壬寅岁季春下浣丹徒赵克宜小楼序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹徒赵克宣序
  • 当前页：丹徒赵克宜序
  • 下一页：长沙徐树铭序
<<< 返回本书目录
  1. 丹徒赵克宜序《四圣心源》
  2. 丹溪参补陈氏痘疹论《张氏医通》
  3. 丹徒赵克宣序《四圣心源》
  4. 丹溪翁传《丹溪心法》
  5. 丹徒县吴晴椒内治效《仿寓意草》
  6. 丹溪治病不出乎气血痰郁《明医杂着》
  7. 丹田与三关《气功外气疗法》
  8. 丹溪朱先生杂病纂要《医学入门》
  9. 丹田解说《医学集成》
  10. 丹霞条【方剂大全】
  11. 丹田解《三指禅》
  12. 丹雄鸡《本草乘雅半偈》
  13. 丹蒜丸【方剂大全】
  14. 丹雄鸡《侣山堂类辩》
  15. 丹素丹【方剂大全】
  16. 丹雄鸡《神农本草经百种录》
  17. 丹黍米《证类本草》
  18. 丹雄鸡肉《本草纲目》完整版
  19. 丹黍米《本草纲目》完整版
  20. 丹雄丸【方剂大全】
  21. 丹石散【方剂大全】
  22. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  23. 丹石毒上攻目《圣济总录》
  24. 丹药和论《银海精微》
  25. 丹石毒《续名医类案》
  26. 丹饮门《活幼心书》
  27. 丹痧《中医儿科学》
  28. 丹油膏【方剂大全】
  29. 丹痧《张聿青医案》
  30. 丹疹《脉因证治》
  1. 丹徒赵克宜序《四圣心源》
  2. 丹徒赵克宣序《四圣心源》
  3. 丹溪《相火篇》辩《医旨绪余》
  4. 丹徒县吴晴椒内治效《仿寓意草》
  5. 丹溪参补陈氏痘疹论《张氏医通》
  6. 丹痛《证治准绳·幼科》
  7. 丹溪方《冯氏锦囊秘录》
  8. 丹田解说《医学集成》
  9. 丹溪方《冯氏锦囊秘录》
  10. 丹田解《三指禅》
  11. 丹溪咳血方《时病论歌括新编》
  12. 丹田《中医词典》
  13. 丹溪咳血方《医方考》
  14. 丹田《气功外气疗法》
  15. 丹溪脱肛方《医方考》
  16. 丹田《中医名词词典》
  17. 丹溪翁传《丹溪心法》
  18. 丹天《中医词典》
  19. 丹溪消渴方《医方考》
  20. 丹黍米《名医别录》
  21. 丹溪杂治《症因脉治》
  22. 丹黍米《证类本草》
  23. 丹溪治病不出乎气血痰郁《明医杂着》
  24. 丹黍米《本草易读》
  25. 丹溪治黄胆方《医方考》
  26. 丹黍米《本草衍义》
  27. 丹溪治头眩方《医方考》
  28. 丹黍米《新修本草》
  29. 丹溪朱先生杂病纂要《医学入门》
  30. 丹黍米《饮膳正要》
  31. 丹溪主上中下通用痛风方《医方考》


长沙徐树铭序_《四圣心源》_中医经论_【岐黄之术】

长沙徐树铭序

长沙徐树铭序

  • 上一页
  • 目录
  • 相关
  • 下一页

叙曰：上古天真淳闷，婴疾者少，然而黄帝、岐伯、俞跗、雷公之伦，即已勤求至道，惠济寰宇，岂非风湿寒暑，天不能无偏行，疾痛痒疴，人亦何容不豫计也。三代之际，掌以专官，世宿其业，民无夭枉。秦弃旧典，术遂淆乱，扁鹊、仓公，晨星落落。至于汉末，长沙崛起，上承往圣、药乃有宗。魏晋六朝，叔和、张之隐、居翊之微有发明，未言枢辖。唐宋而降，源远末分，比之江同出岷，而枝别三千，浅深泛滥，难以概焉。

国朝昌邑黄氏，慨念医术纷歧，斯道将坠，一以黄岐秦张四圣为标准，于是有《四圣心源》、《素灵微蕴》、《四圣悬枢》之作。又念长沙二书，赞仰虽多，明晦尚半，于是又有《伤寒悬解》、《伤寒说意》、《金匮悬解》之作。《神农本草》，不见《汉志》，中间地名，颇杂后代，病其非真，不无贻误，乃复因长沙所用之品，推求功用，为《长沙药解》四卷。有未备者，别绎《大观本草》诸书，补之为《玉揪药解》八卷。

八种之书，昔远词文，义闳体博，末学粗工，卒难寻究。昧者未睹玄微，略循枝叶，辄疑黄氏意主扶阳，不无偏胜。不知黄氏之言曰：足太阴以湿土主令，足阳明从操金化气，是以阳明之操，不敌太阴之湿，及其病也，胃阳衰而脾阴旺，湿居八九。胃主降浊，脾主升清，湿则中气不运，升降反作，清阳下陷，浊阴上逆，人之衰老病死，莫不由此。以故医家之药，首在中气。中气在二土之交，土生于火而火灭于水，火盛则土燥，水盛则土湿。泻水补火，抑阴扶阳，使中气轮转，清浊复位，却病延年，莫妙于此。此黄氏之微言也，神而明之，讵有偏胜患乎！

八种之书，刻于张氏《宛邻丛书》四种，余四种，无刻本。铭虑其久将佚也，幕友江右杨舍人希闵录有全本，因更校刻，以广其传。上士十载悟玄，下士见之，以为尚白，书之美恶，在人自领，何能相贷为缕陈乎。

黄氏尚有《素问悬解》、《灵枢悬解》、《难经悬解》，见《四库提要》目中。今访未得，殆佚遗矣。

咸丰十一年四月一日长沙徐树铭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹徒赵克宜序
  • 当前页：长沙徐树铭序
  • 下一页：湘潭欧阳兆熊序
<<< 返回本书目录
  1. 长沙徐树铭序《四圣心源》
  2. 长沙张真人传治小儿感冒风寒方《石室秘录》
  3. 长沙黄济序《四圣心源》
  4. 长蛇挣《松峰说疫》
  5. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  6. 长生斑龙飞步丹【方剂大全】
  7. 长桑君天星秘诀歌《针灸大全》
  8. 长生保命丹【方剂大全】
  9. 长桑君天星秘诀《类经图翼》
  10. 长生不老丹【方剂大全】
  11. 长肉生肌药【方剂大全】
  12. 长生丹【方剂大全】
  13. 长肉生肌散【方剂大全】
  14. 长生歌《养生秘旨》
  15. 长肉商红膏【方剂大全】
  16. 长生固本方【方剂大全】
  17. 长肉商红膏《外科传薪集》
  18. 长生活命丹【方剂大全】
  19. 长肉散【方剂大全】
  20. 长生酒【方剂大全】
  21. 长肉膏【方剂大全】
  22. 长生聚宝丹【方剂大全】
  23. 长肉八宝丹【方剂大全】
  24. 长生汤【方剂大全】
  25. 长清降浊汤【方剂大全】
  26. 长生丸【方剂大全】
  27. 长青草【中药大全】
  28. 长生药《趣味中医》
  29. 长强穴【人体背部穴位】
  30. 长生一十六字妙诀《养生导引秘籍》
  1. 长沙徐树铭序《四圣心源》
  2. 长沙黄济序《四圣心源》
  3. 长沙张真人传治小儿感冒风寒方《石室秘录》
  4. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  5. 长蛇挣《松峰说疫》
  6. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  7. 长生《中医词典》
  8. 长桑君天星秘诀歌《针灸大全》
  9. 长生保命丹《奇方类编》
  10. 长桑君天星秘诀歌《中医词典》
  11. 长生不病法《急救广生集》
  12. 长桑君天星秘诀《类经图翼》
  13. 长生不老丹《奇方类编》
  14. 长桑君《中医词典》
  15. 长生歌《养生秘旨》
  16. 长肉商红膏《外科传薪集》
  17. 长生果《本经逢原》
  18. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  19. 长生药《趣味中医》
  20. 长强《针灸学》
  21. 长生一十六字妙诀《养生导引秘籍》
  22. 长强《中医词典》
  23. 长生在惜精论《养生秘旨》
  24. 长强《中医词典》
  25. 长石《神农本草经》
  26. 长气《中医词典》
  27. 长石《千金翼方》
  28. 长期性《预防医学》
  29. 长石《本草经集注》
  30. 长期高热，气短，眩晕，便溏《名师垂教》
  31. 长石《新修本草》


湘潭欧阳兆熊序_《四圣心源》_中医经论_【岐黄之术】

湘潭欧阳兆熊序

湘潭欧阳兆熊序

  • 上一页
  • 目录
  • 相关
  • 下一页

呜呼！医学之坏，至今日而极矣。其鬻术者无论也，即有一二嗜古之士，欲以涉猎方书，研求医理，而谬种流传，往往守一先生之言，以为标准。俗学茫昧，千手一律，杀人如麻，不可殚记。有诘而难之者，曰：吾之学，朱张刘李之学也，吾之方，固出自景岳《八阵》、叶氏《指南》之所传也，然而不愈者，有命焉，非医之咎也。噫！虽予亦以为非医之咎也，何则？彼其耳目锢蔽已深，性灵汩没日久，虽欲自拔而不能，亦大可衰也已。

余自束发，侍先父母疾，即喜翻阅医书。初师喻嘉言昌，又师陈修圆念祖，十年无所得。道光戊申，江西陈广敷溥以玉揪黄先生《医书八种》抄本相饷。其源不尽出自医家，而自唐以后，谈医者莫之能及，二千年不传之绝学，至是始得其真。爰取《四圣心源》、《素灵微蕴》，锓板行世，一时医风，翕然丕变。

今湘乡左君菊农继明，毅然以昌明医学为己任，费婚钱一千有奇，重刊其全部，而以校雠之役相属。其嘉惠来学之心，可谓勤矣。夫菊农亦尝从事于朱张刘李、景岳《八阵》、叶氏《指南》之说者，而一旦弃之如遗，何今之自命为名医者，先入以为主，抵死而不悟！读此书曾不汗流浃背，一发其羞恶是非之良，不亦颠乎！

或曰：朱、张、刘、李，古大家也，张景岳、叶夭士，亦近今之名手也，斯与黄氏，优劣恶从而辨之？不知黄氏所传者，黄帝、岐伯、越人、仲景四圣之心法，彼则背而驰焉。异端曲学，足以害道，辞而辟之，大声疾呼，吾党之责也。譬之儒家，《素问》、《灵枢》，医之六经也，《伤寒》、《金匮》，医之四子书也。若黄氏之羽翼仲景，方之诸子，何多让焉！

宗黄氏即以宗仲景，不宗仲景，黄岐之法不立，不宗黄氏，仲景之法不明。昌黎有言：非三代两汉之书不敢读。段师琵琶，须不近乐器，十年乃可授。吾愿世之好学深思者，将后世一切非圣之书，视之如洪水猛兽，而一以仲景为归，涵濡既久，渐渍而化焉。若涉迷津，臻彼岸，导歧路，骋康庄，有不自旋其面目，而捐弃故伎，如菊农之勇者，无是人也。

黄氏尚有《周易悬象》、《素问悬解》、《灵枢悬解》若干卷，《四库全书提要》存目中已著录。闻其昌邑裔孙珍藏甚密，傥更有大力者搜而传之，于以康济群生，补救劫运，岂非医林之盛事哉！

同治元年四月朔日湘潭后学欧阳兆熊序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长沙徐树铭序
  • 当前页：湘潭欧阳兆熊序
  • 下一页：长沙黄济序
<<< 返回本书目录
  1. 湘潭欧阳兆熊序《四圣心源》
  2. 蘘草【中药大全】
  3. 香子《本草图经》
  4. 蘘荷【中药大全】
  5. 香朱散【方剂大全】
  6. 蘘荷花【中药大全】
  7. 香芷汤【方剂大全】
  8. 蘘荷子【中药大全】
  9. 香樟叶【中药大全】
  10. 欀香《本草纲目》图文版
  11. 香樟果【中药大全】
  12. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  13. 香樟根【中药大全】
  14. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  15. 香樟【中药大全】
  16. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  17. 香橼叶、香橼《滇南本草》
  18. 详解脉纹《小儿推拿广意》
  19. 香橼叶【中药大全】
  20. 详淋《杂病治例》
  21. 香橼露【中药大全】
  22. 详论金姓喉症症脉相反终归不治《一得集》
  23. 香橼浆《保健药膳》
  24. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  25. 香橼根【中药大全】
  26. 详论五善七恶救援法《外科十法》
  27. 香橼【中药大全】
  28. 详论猩红热治法《医学衷中参西录》
  29. 香圆子【中药大全】
  30. 详论咽喉证治法《医学衷中参西录》
  1. 湘潭欧阳兆熊序《四圣心源》
  2. 香子《本草图经》
  3. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  4. 香子《增广和剂局方药性总论》
  5. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  6. 香子《本草衍义》
  7. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  8. 香子《千金翼方》
  9. 详解脉纹《小儿推拿广意》
  10. 香枣丸《医方考》
  11. 详论金姓喉症症脉相反终归不治《一得集》
  12. 香橼叶、香橼《滇南本草》
  13. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  14. 香橼浆《保健药膳》
  15. 详论五善七恶救援法《外科十法》
  16. 香橼《中药学》
  17. 详论猩红热治法《医学衷中参西录》
  18. 香橼《本草从新》
  19. 详论咽喉证治法《医学衷中参西录》
  20. 香橼《顾松园医镜》
  21. 详论俞姓咳嗽误治致剧原因《一得集》
  22. 香橼《冯氏锦囊秘录》
  23. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  24. 香橼《饮食须知》
  25. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  26. 香橼《玉楸药解》
  27. 详问为要《友渔斋医话》
  28. 香圆皮《本草便读》
  29. 详五邪《冯氏锦囊秘录》
  30. 香圆煎《饮膳正要》
  31. 详五运《冯氏锦囊秘录》


长沙黄济序_《四圣心源》_中医经论_【岐黄之术】

长沙黄济序

长沙黄济序

  • 上一页
  • 目录
  • 相关
  • 下一页

余癸亥在资州，患失眠疾，医者言，人人殊，各尽所学，迄未霍然。甲子因公赴长沙，遇左君继明，为治颇效。见其为人主方辄有验，询之始知寝馈于黄氏医书者有年。其书理明辞达，迥异诸家，因携以入蜀。

乙丑秋，权渝郡锡韦卿观察及同官诸君子咸善是书，相与醵金镂版，以广其传。至是告成，爰弁数言，以志缘起。

同治丙寅八月长沙黄济识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湘潭欧阳兆熊序
  • 当前页：长沙黄济序
  • 下一页：完颜崇实序
<<< 返回本书目录
  1. 长沙黄济序《四圣心源》
  2. 长沙徐树铭序《四圣心源》
  3. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  4. 长沙张真人传治小儿感冒风寒方《石室秘录》
  5. 长桑君天星秘诀歌《针灸大全》
  6. 长蛇挣《松峰说疫》
  7. 长桑君天星秘诀《类经图翼》
  8. 长生斑龙飞步丹【方剂大全】
  9. 长肉生肌药【方剂大全】
  10. 长生保命丹【方剂大全】
  11. 长肉生肌散【方剂大全】
  12. 长生不老丹【方剂大全】
  13. 长肉商红膏【方剂大全】
  14. 长生丹【方剂大全】
  15. 长肉商红膏《外科传薪集》
  16. 长生歌《养生秘旨》
  17. 长肉散【方剂大全】
  18. 长生固本方【方剂大全】
  19. 长肉膏【方剂大全】
  20. 长生活命丹【方剂大全】
  21. 长肉八宝丹【方剂大全】
  22. 长生酒【方剂大全】
  23. 长清降浊汤【方剂大全】
  24. 长生聚宝丹【方剂大全】
  25. 长青草【中药大全】
  26. 长生汤【方剂大全】
  27. 长强穴【人体背部穴位】
  28. 长生丸【方剂大全】
  29. 长前胡【中药大全】
  30. 长生药《趣味中医》
  1. 长沙黄济序《四圣心源》
  2. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  3. 长沙徐树铭序《四圣心源》
  4. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  5. 长沙张真人传治小儿感冒风寒方《石室秘录》
  6. 长桑君天星秘诀歌《针灸大全》
  7. 长蛇挣《松峰说疫》
  8. 长桑君天星秘诀歌《中医词典》
  9. 长生《中医词典》
  10. 长桑君天星秘诀《类经图翼》
  11. 长生保命丹《奇方类编》
  12. 长桑君《中医词典》
  13. 长生不病法《急救广生集》
  14. 长肉商红膏《外科传薪集》
  15. 长生不老丹《奇方类编》
  16. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  17. 长生歌《养生秘旨》
  18. 长强《针灸学》
  19. 长生果《本经逢原》
  20. 长强《中医词典》
  21. 长生药《趣味中医》
  22. 长强《中医词典》
  23. 长生一十六字妙诀《养生导引秘籍》
  24. 长气《中医词典》
  25. 长生在惜精论《养生秘旨》
  26. 长期性《预防医学》
  27. 长石《神农本草经》
  28. 长期高热，气短，眩晕，便溏《名师垂教》
  29. 长石《千金翼方》
  30. 长期低烧《名师垂教》
  31. 长石《本草经集注》


完颜崇实序_《四圣心源》_中医经论_【岐黄之术】

完颜崇实序

完颜崇实序

  • 上一页
  • 目录
  • 相关
  • 下一页

医者，生人之术也，不善用之，则之生而之死。昔仲景痛宗族之沦亡、患医者之不研求经旨，著《伤寒》、《金匮》诸书，方术家奉为神明，竟相祖述。顾其文词简古，理解深微，猝难寻求，又为王叔和乱其篇第，旨趣隔越，加以庸工罔识，私智穿凿，别立异说，枝叶横生，讹谬百出，遂使学者去此昭昭，即彼昏昏，几成痼疾。盖自宋元以来，斯道榛芜极矣。

国朝龙与，间运遂开，古来绝学，自晦昧而就高明，如日再中。即方术一家，亦骎骎乎抗衡往哲，标准来兹。若吴江徐灵胎、钱塘张隐庵、吴门叶天士、闽中陈修园诸人，皆有廓清推陷之功，羽翼阐扬之力，而集其大成者，尤推昌邑黄坤载先生。

先生著书，以地元为主，以扶阳抑阴为义。窥其旨趣，盖原本大《易》，合符《河》、《洛》、约契《参同》，所谓阴阳会通，玄冥幽微者。于仲景之学，不啻承謦咳而面聆绪言也。

夫死病而药生之，医莫不有是心也，乃生病而药死之，夫岂医者之本意，抑亦误于其所读之书而已。先生痛心疾首于谬种之流传，而独以超悟析此微言，其有功于仲景岂鲜哉，抑其有德于生民岂有涯涘哉！

彭器之观察，服膺是书，谋锓版于蜀，以广其传，并丐余一言以为重。余惟先生之书，凡有识者，皆知其不可祧，特恐学者袭谬承讹，不肯捐弃故技，故特表章之，庶几知所从事云尔。

时同治七年岁在戊辰八月之吉完颜崇实序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长沙黄济序
  • 当前页：完颜崇实序
  • 下一页：吴郡顾复初序
<<< 返回本书目录
  1. 完颜崇实序《四圣心源》
  2. 完治法《石室秘录》
  3. 完舌围药【方剂大全】
  4. 完足汤【方剂大全】
  5. 完善丸【方剂大全】
  6. 顽疮论《青囊秘诀》
  7. 完全性遗忘症【疾病症状】
  8. 顽疮门《辨证录》
  9. 完全性肺静脉异位回流【疾病大全】
  10. 顽疮门主论《疡医大全》
  11. 完全性房室传导阻滞【疾病大全】
  12. 顽固腹痛温肝治《三十年临证经验集》
  13. 完全性大动脉错位【疾病大全】
  14. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  15. 完全流产【疾病症状】
  16. 顽固性便秘【疾病症状】
  17. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  18. 顽固性呃逆【疾病症状】
  19. 完肌散【方剂大全】
  20. 顽固性肥胖【疾病症状】
  21. 完骨穴【头部背面穴位】
  22. 顽固性高血压【疾病症状】
  23. 完谷不化【方剂主治】
  24. 顽固性口腔溃疡【疾病症状】
  25. 完肤续命汤【方剂大全】
  26. 顽固性失眠【疾病症状】
  27. 完肤丹【方剂大全】
  28. 顽固性疼痛【疾病症状】
  29. 完肺饮【方剂大全】
  30. 顽固性头痛【疾病症状】
  1. 完颜崇实序《四圣心源》
  2. 完全通气支持与部分通气支持《急诊医学》
  3. 完整脊柱的形态及功能《人体解剖学》
  4. 完全随机设计的两样本均数的比较《预防医学》
  5. 完治法《石室秘录》
  6. 完全随机设计的两样本几何均数比较《预防医学》
  7. 顽痹《中医词典》
  8. 完全随机设计的多个样本均数的比较《预防医学》
  9. 顽疮《中医词典》
  10. 完全恢复健康《病理生理学》
  11. 顽疮《外科证治全书》
  12. 完肌散《仁术便览》
  13. 顽疮论《青囊秘诀》
  14. 完骨《针灸学》
  15. 顽疮门（二则）《辨证录》
  16. 完骨《中医词典》
  17. 顽疮门主论《疡医大全》
  18. 完骨《中医名词词典》
  19. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  20. 完骨《针灸大成》
  21. 顽固腹痛温肝治《三十年临证经验集》
  22. 完谷不化《傅青主女科》
  23. 顽核疬《中医词典》
  24. 完壁《中医词典》
  25. 顽疽候《诸病源候论》
  26. 丸药方《外科全生集》
  27. 顽淋不痛症《中医词典》
  28. 丸药方《外科启玄》
  29. 顽肉不去治法《外科选要》
  30. 丸事考《医方考》
  31. 顽疝《中医词典》


吴郡顾复初序_《四圣心源》_中医经论_【岐黄之术】

吴郡顾复初序

吴郡顾复初序

  • 上一页
  • 目录
  • 相关
  • 下一页

昌邑黄坤载先生，学究天人，湛深《易》理，其精微之蕴，托医术以自现。著《伤寒悬解》、《金匮悬解》、《伤寒说意》、《长沙药解》、《玉揪药解》、《四圣心源》、《四圣悬枢》、《素灵微蕴》等书，凡八种，一扫积蒙，妙析玄解，自仲景以后，罕有伦比。其宗旨言：中皇转运，冲气布濩，水木宜升，金火宜降而已。

盖乾坤之运，一阖一辟，阴阳之用，一消一长，《易》道易简，理固如是，即医亦岂有殊理哉！且惟圣人，为能法天，自大贤以下，则皆法地，夫岂不用夭，天在地中故也。黄泉黑壤，深潜九幽，而一阳自地而发，生五行附地而旋转，而变化裁成之道在此矣。余尝取先生所言，证之《灵枢》、《素问》及《伤寒》、《金匮》诸书，意皆符合，特古人未尝显言，至先生始揭其秘耳。

先生虚明研虑，尝自负古人无双。曩时读仲景书，几乎一字不解，迨其后一旦大悟，遂成此八种。夫以先生之虚明，而犹有所不解，其不解，殆非犹夫人之不解矣。以先生之研虑，而犹有待于悟，其所悟，殆非犹夫人之所悟矣。乃至于既悟而所言之理，固犹夫人之所知也，然不能不推先生为独知。

《老子》曰：知常曰明。又曰：上士闻道，勤而行之，中士闻道，若存若亡。下士闻道，大笑之，不笑之，不足为道。然则读先生是书者，可于此而得其微意所在矣。夫《易》言天道，而寄其用于卜筮，先生明《易》，而著其理于医术，天下事何浅之非深，何远之非近，岂独医为然哉！

器之观察将刻是书，嘉惠学者，以复初略尝从事于此，属为序言，爰述大旨。至其精微所在，不可得而陈也。

同治七年岁次戊辰九月之吉吴郡顾复初序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：完颜崇实序
  • 当前页：吴郡顾复初序
  • 下一页：江夏彭崧毓序
<<< 返回本书目录
  1. 吴郡顾复初序《四圣心源》
  2. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  3. 吴九宜先生早晨泄泻《孙文垣医案》
  4. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  5. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  6. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  7. 吴江孙行人痛风（有发明）《孙文垣医案》
  8. 吴某时疟变证《程杏轩医案》
  9. 吴见南令郎心脾痛《孙文垣医案》
  10. 吴婆散《苏沈良方》
  11. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  12. 吴婆散【方剂大全】
  13. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  14. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  15. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  16. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  17. 吴光先翁偏中便闭《程杏轩医案》
  18. 吴山散记《存存斋医话稿》
  19. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  20. 吴山散记小引《存存斋医话稿》
  21. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  22. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  23. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  24. 吴氏《温疫论》《专治麻痧初编》
  25. 吴妇血崩《程杏轩医案》
  26. 吴氏本草十二条《神农本草经》
  27. 吴芳崖兄幼孙胎疟《程杏轩医案》
  28. 吴氏妇隐疾（有发明）《孙文垣医案》
  29. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  30. 吴双翘兄幼女目疾《程杏轩医案》
  1. 吴郡顾复初序《四圣心源》
  2. 吴九宜先生早晨泄泻《孙文垣医案》
  3. 吴葵花《证类本草》
  4. 吴九言《中医词典》
  5. 吴葵华《新修本草》
  6. 吴景贤《中医词典》
  7. 吴葵华《名医别录》
  8. 吴景隆《中医词典》
  9. 吴葵叶《千金翼方》
  10. 吴景澄《中医词典》
  11. 吴昆《中医词典》
  12. 吴兢《中医词典》
  13. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  14. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  15. 吴立法《中医词典》
  16. 吴江孙行人痛风（有发明）《孙文垣医案》
  17. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  18. 吴建钮《中医词典》
  19. 吴良《中医词典》
  20. 吴见南令郎心脾痛《孙文垣医案》
  21. 吴谅《中医词典》
  22. 吴简《中医词典》
  23. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  24. 吴嘉言《中医词典》
  25. 吴敏修《中医词典》
  26. 吴嘉祥《中医词典》
  27. 吴某时疟变证《程杏轩医案》
  28. 吴嘉德《中医词典》
  29. 吴佩衡《中医词典》
  30. 吴焕《中医词典》
  31. 吴蓬莱《中医词典》


江夏彭崧毓序_《四圣心源》_中医经论_【岐黄之术】

江夏彭崧毓序

江夏彭崧毓序

  • 上一页
  • 目录
  • 相关
  • 下一页

古今医书，汗牛充栋，读不胜读，尤刻不胜刻也。不善读者，狃于所习，失之于偏，则其误犹在一己，不善刻者，茫无所择，失之于滥，则其害将遍天下。夫刻书者岂尝有意贻害哉，其心方以著书立说皆有利于人世，而讵知适以成害耶。且天地间之可以生人者，无不可以杀人者也。圣人体天地好生之心，制为种种生人之具，后世寖失其意，遂往往至于杀人，兵刑其大端，而医术则亦非细故也。

上古医药未兴，其民多寿，后世方书日繁，其民多夭，其故何哉？盖医药非所以生人，特补天地之或有所憾，而人乃恃有医药，每无疾而致疾，有疾而又不慎其疾，此杀人之所以多也。夫神农著《本草》，而后世读《本草》者，辄各主所见，其说不同。越人著《难经》，而读《难经》者，复不求甚解，而其旨益晦。圣人以生人之心著书，故其书一而精，世人以售术之心著书，故其书驳而辩。彼浅陋者勿论已，即专门名家，赫赫在人耳目者，亦不免有自炫其术之见。此仲景氏《金匮》一书，能以生人为心，故遂独有千古。而昌邑黄氏宗之，微言创义，畅发其旨，亦可谓独得千古之秘者矣。顾其书不甚传，阳湖张氏求其全集，积二十年乃得刊行于世，于是远近始稍有知之者。

夫学儒不宗六经，而好骋百氏之说，其学卑，习医不宗仲景，而墨守一家之言，其术谬。譬如圣人制兵与刑，辟以止辟，刑期无刑，皆生人之心也。自姑息之政行，严酷之吏起，而生意凋敝矣。

予既读黄氏之书，而犹恐其行之不远也，复命次儿汝琮锓版多印，以寄四方。愿好言医者，家置一编，即欲藉以售术，亦庶几不失宗旨也夫。

同治七年十二月江夏彭崧毓撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴郡顾复初序
  • 当前页：江夏彭崧毓序
  • 下一页：吴县曹元恒序
<<< 返回本书目录
  1. 江夏彭崧毓序《四圣心源》
  2. 江珧壳【中药大全】
  3. 江西金钱草【中药大全】
  4. 江珧柱【中药大全】
  5. 江西淡豆豉法《古今医统大全》
  6. 茳芒【中药大全】
  7. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  8. 茳芒决明【中药大全】
  9. 江氏子足痹误治成废《程杏轩医案》
  10. 将变内障眼《圣济总录》
  11. 江南玄胡【中药大全】
  12. 将成慢脾风《医学衷中参西录》
  13. 江南三十六疰丸【方剂大全】
  14. 将护《证治准绳·疡医》
  15. 江南三十六疰方《外台秘要》
  16. 将军百战百胜膏【方剂大全】
  17. 江南桤木【中药大全】
  18. 将军蛋【方剂大全】
  19. 江南卷柏【中药大全】
  20. 将军复战丹【方剂大全】
  21. 江南九十九疰方《外台秘要》
  22. 将军膏【方剂大全】
  23. 江南度世丸【方剂大全】
  24. 将军久战丸【方剂大全】
  25. 江南地不容【中药大全】
  26. 将军散【方剂大全】
  27. 江米粥《保健药膳》
  28. 将军树【中药大全】
  29. 江米藕《保健药膳》
  30. 将军铁箍膏【方剂大全】
  1. 江夏彭崧毓序《四圣心源》
  2. 江西淡豆豉法《古今医统大全》
  3. 江旭奇《中医词典》
  4. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  5. 江珧桂《本草分经》
  6. 江豚《本经逢原》
  7. 江珧柱《本草从新》
  8. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  9. 江珧柱《药性切用》
  10. 江氏子足痹误治成废《程杏轩医案》
  11. 江应宿《中医词典》
  12. 江士先（1862-1987年）《中医词典》
  13. 江喆《中医词典》
  14. 江秋《中医词典》
  15. 江镇（1850-1906年）《中医词典》
  16. 江南溪毒《丹台玉案》
  17. 江之兰《中医词典》
  18. 江南西道《千金翼方》
  19. 江中采出芦《证类本草》
  20. 江南三十六疰方三首《外台秘要》
  21. 江猪《饮膳正要》
  22. 江南九十九疰方二首《外台秘要》
  23. 将变内障眼《圣济总录》
  24. 江南度世丸《备急千金要方》
  25. 将成慢脾风《医学衷中参西录》
  26. 江南东道《千金翼方》
  27. 将护《证治准绳·疡医》
  28. 江米粥《保健药膳》
  29. 将护孕妇论《妇人大全良方》
  30. 江米藕《保健药膳》
  31. 将军丸《冯氏锦囊秘录》


吴县曹元恒序_《四圣心源》_中医经论_【岐黄之术】

吴县曹元恒序

吴县曹元恒序

  • 上一页
  • 目录
  • 相关
  • 下一页

人之生也，不能无七情六气之感，即不能无疾痛惨怛之患。其所以济困扶危者，惟医药是赖。药有差失，生死反掌，为医者可不深念耶？念之如何？必也勤习师传以固其根本，详考古籍以核其是非，博学审问，慎思明辨，而加以阅历，虚心择善，深造自得，庶几左右逢源，顺应不穷。俾病者如枯木逢春，大旱逢雨。运用之妙，在乎一心，而融会贯通之效，必由于真积力久，难为浅见寡闻者道。

轩岐以来，医书浩如烟海，前人论之已详，无庸多赘。近如昌邑黄坤载先生《四圣心源》，上溯《灵》、《素》及扁鹊《八十一难》，下究《伤寒》、《金匮玉函》，推论阴阳消长，比附五行生克，探本穷源，一扫肤浅庸陋之习。其致力深而用心苦，良足尚也。

或以为是书用药偏温，南方不宜，不知南方竞尚寒凉，凡当温当热之证，每以寒凉误之，是正足以救其偏也。且《礼》云：“讲学以耨之”，读书者本宜存是去非。古人之书，因时适宜，莫不有偏焉，莫不有长焉。学之得当，则其偏处即其长处。《孟子》曰：“徒法不能以自行”，引申触类，举一反三，大《易》所谓“神而明之，存乎其人也”。若拘执方隅，是丹非素，则天下亦岂有无弊之书哉？

养疴索居，率书此以为读是书者告。

光绪戊申九秋吴县曹元恒序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江夏彭崧毓序
  • 当前页：吴县曹元恒序
  • 下一页：卷一·天人解
<<< 返回本书目录
  1. 吴县曹元恒序《四圣心源》
  2. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  3. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  4. 吴小峰酒积作痛《孙文垣医案》
  5. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  6. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  7. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  8. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  9. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  10. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  11. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  12. 吴姓女暑闭卒厥治验《一得集》
  13. 吴天威丈便痈（有发明）《孙文垣医案》
  14. 吴秀森翁干香港脚《程杏轩医案》
  15. 吴太夫人白带《孙文垣医案》
  16. 吴序《本草便读》
  17. 吴遂兄湿热发黄《孙文垣医案》
  18. 吴序《程杏轩医案》
  19. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  20. 吴序《活幼心书》
  21. 吴双翘兄幼女目疾《程杏轩医案》
  22. 吴序《麻疹备要方论》
  23. 吴氏妇隐疾（有发明）《孙文垣医案》
  24. 吴序《医暇卮言》
  25. 吴氏本草十二条《神农本草经》
  26. 吴序《医原》
  27. 吴氏《温疫论》《专治麻痧初编》
  28. 吴序《周慎斋遗书》
  29. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  30. 吴婿疟中又中热治效《仿寓意草》
  1. 吴县曹元恒序《四圣心源》
  2. 吴显忠《中医词典》
  3. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  4. 吴显《中医词典》
  5. 吴小峰酒积作痛《孙文垣医案》
  6. 吴仙丹《是斋百一选方》
  7. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  8. 吴锡璜《中医词典》
  9. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  10. 吴希言《中医词典》
  11. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  12. 吴希舜《中医词典》
  13. 吴姓女暑闭卒厥治验《一得集》
  14. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  15. 吴秀《中医词典》
  16. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  17. 吴秀森翁干香港脚《程杏轩医案》
  18. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  19. 吴序《麻疹备要方论》
  20. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  21. 吴序《周慎斋遗书》
  22. 吴文炳《中医词典》
  23. 吴序《医原》
  24. 吴惟贞《中医词典》
  25. 吴序《程杏轩医案》
  26. 吴廷耀《中医词典》
  27. 吴序《活幼心书》
  28. 吴廷绍《中医词典》
  29. 吴序《本草便读》
  30. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  31. 吴序《医暇卮言》


天人解_《四圣心源》_中医经论_【岐黄之术】

卷一·天人解

卷一·天人解

  • 上一页
  • 目录
  • 相关
  • 下一页

昔在黄帝，咨于岐伯，作《内经》以究天人之奥。其言曰：善言天者，必有验于人。然则善言人者，必有验于天矣。天人一也，未识天道，焉知人理！

慨自越人、仲景而后，秘典弗著，至教无传。叹帝宰之杳茫，怅民义之幽深，徒讬大象，不测其原，空抚渺躬，莫解其要。人有无妄之疾，医乏不死之方，群称乳虎，众号苍鹰。哀彼下泉之人，念我同门之友，作天人解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴县曹元恒序
  • 当前页：卷一·天人解
  • 下一页：阴阳变化
<<< 返回本书目录
  1. 天人解《医学摘粹》
  2. 天人寿夭篇《外经微言》
  3. 天人解《四圣心源》
  4. 天人相应《中医养生学》
  5. 天泉穴【上肢内侧穴位】
  6. 天人一气篇《外经微言》
  7. 天青地红【中药大全】
  8. 天山花楸【中药大全】
  9. 天青地白【中药大全】
  10. 天山堇菜【中药大全】
  11. 天茄子【中药大全】
  12. 天山雪莲花【中药大全】
  13. 天荞麦根【中药大全】
  14. 天蛇《本草纲目》完整版
  15. 天气属金说《格致余论》
  16. 天蛇疮《医宗金鉴》
  17. 天气清静藏德不止圣人从之故无奇病《类经》
  18. 天蛇毒《保婴撮要》
  19. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  20. 天蛇毒《外科正宗》
  21. 天气昏黄《目经大成》
  22. 天蛇毒门主论《疡医大全》
  23. 天气地气制有所从《类经》
  24. 天生草【中药大全】
  25. 天蓬子根【中药大全】
  26. 天生子《滇南本草》
  27. 天蓬草【中药大全】
  28. 天师栗《本草纲目》完整版
  29. 天疱疮（Pemphigus）《皮肤性病学》
  30. 天时《医宗金鉴》
  1. 天人解《四圣心源》
  2. 天然药物知识的积累《中国医学通史》
  3. 天人寿夭篇《外经微言》
  4. 天然水《医学心悟》
  5. 天人相应《中医名词词典》
  6. 天然散《外科十三方考》
  7. 天人相应《中医养生学》
  8. 天然抗原的表位《免疫学和免疫学检验》
  9. 天人一气篇《外经微言》
  10. 天然抗原《医学免疫学》
  11. 天容《针灸大成》
  12. 天然蛋白质的抗原性《医学免疫学》
  13. 天容《中医词典》
  14. 天然不泽《中医词典》
  15. 天容《针灸学》
  16. 天泉（一名天湿）《针灸大成》
  17. 天上病候《诸病源候论》
  18. 天泉《针灸学》
  19. 天蛇疮《医宗金鉴》
  20. 天泉《中医词典》
  21. 天蛇疮《外科心法要诀》
  22. 天瞿《中医词典》
  23. 天蛇疮《外科大成》
  24. 天气属金说《格致余论》
  25. 天蛇疮秘方《华佗神方》
  26. 天气清静藏德不止圣人从之故无奇病《类经》
  27. 天蛇毒《中医词典》
  28. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  29. 天蛇毒《证治准绳·幼科》
  30. 天气昏黄《目经大成》
  31. 天蛇毒《保婴撮要》


阴阳变化_《四圣心源》_中医经论_【岐黄之术】

阴阳变化

阴阳变化

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳未判，一气混茫。气含阴阳，则有清浊，清则浮升，浊则沉降，自然之性也。升则为阳，降则为阴，阴阳异位，两仪分焉。清浊之间，是谓中气，中气者，阴阳升降之枢轴，所谓土也。

枢轴运动，清气左旋，升而化火，浊气右转，降而化水。化火则热，化水则寒。方其半升，未成火也，名之曰木。木之气温，升而不已，积温成热，而化火矣。方其半降，未成水也，名之曰金。金之气凉，降而不已，积凉成寒，而化水矣。

水、火、金、木，是名四象。四象即阴阳之升降，阴阳即中气之浮沉。分而名之，则曰四象，合而言之，不过阴阳。分而言之，则曰阴阳，合而言之，不过中气所变化耳。

四象轮旋，一年而周。阳升于岁半之前，阴降于岁半之后。阳之半升则为春，全升则为夏；阴之半降则为秋，全降则为冬。春生夏长，木火之气也，故春温而夏热；秋收冬藏，金水之气也，故秋凉而冬寒。土无专位，寄旺于四季之月，各十八日，而其司令之时，则在六月之间。土合四象，是谓五行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一·天人解
  • 当前页：阴阳变化
  • 下一页：五行生克
<<< 返回本书目录
  1. 阴阳变化《四圣心源》
  2. 阴阳辨别《诊家正眼》
  3. 阴阳（天时二）《宜麟策》
  4. 阴阳表里辨《医学集成》
  5. 阴阳（天时二）《妇人规》
  6. 阴阳表里虚实《备急千金要方》
  7. 阴阳《中医诊断学》
  8. 阴阳别论《素问悬解》
  9. 阴阳《中医名词词典》
  10. 阴阳别论篇《冯氏锦囊秘录》
  11. 阴阳《证治准绳·幼科》
  12. 阴阳别论篇《黄帝内经·素问》
  13. 阴阳《圆运动的古中医学》
  14. 阴阳别论篇《疡医大全》
  15. 阴阳《医学真传》
  16. 阴阳不别由于传派不清《读医随笔》
  17. 阴阳《医学三字经》
  18. 阴阳不和【方剂主治】
  19. 阴阳《医学纲目》
  20. 阴阳常变论《吴医汇讲》
  21. 阴阳《医述》
  22. 阴阳大论《黄帝内经太素》
  23. 阴阳《医经原旨》
  24. 阴阳大论《针灸甲乙经》
  25. 阴阳《医经原旨》
  26. 阴阳大要调神论《中藏经》
  27. 阴阳《四圣心源》
  28. 阴阳大造丸《毓麟验方》
  29. 阴阳《内经知要》
  30. 阴阳的工作机制《思考中医》
  1. 阴阳变化《四圣心源》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳变化《医学摘粹》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳辨别《诊家正眼》
  6. 阴阳《中医诊断学》
  7. 阴阳表里辨《医学集成》
  8. 阴阳《医学真传》
  9. 阴阳表里虚实《备急千金要方》
  10. 阴阳《医学三字经》
  11. 阴阳别论《素问悬解》
  12. 阴阳《内经知要》
  13. 阴阳别论《素问悬解》
  14. 阴阳《内经博议》
  15. 阴阳别论篇《黄帝内经·素问》
  16. 阴阳《医经原旨》
  17. 阴阳别论篇《冯氏锦囊秘录》
  18. 阴阳《医经原旨》
  19. 阴阳别论篇《疡医大全》
  20. 阴阳《顾松园医镜》
  21. 阴阳不别由于传派不清《读医随笔》
  22. 阴阳《证治准绳·幼科》
  23. 阴阳常变论《吴医汇讲》
  24. 阴阳《医述》
  25. 阴阳刺《中医词典》
  26. 阴阳《医学纲目》
  27. 阴阳大论《黄帝内经太素》
  28. 阴阳《中医词典》
  29. 阴阳大论《针灸甲乙经》
  30. 阴阳《气功外气疗法》
  31. 阴阳大要调神论《中藏经》


五行生克_《四圣心源》_中医经论_【岐黄之术】

五行生克

五行生克

  • 上一页
  • 目录
  • 相关
  • 下一页

五行之理，有生有克。木生火，火生土，土生金，金生水，水生木。木克土，土克水，水克火，火克金，金克木。其相生相克，皆以气而不以质也，成质则不能生克矣。

盖天地之位，北寒南热，东温西凉。阳升于东，则温气成春，升于南，则热气成夏；阴降于西，则凉气成秋，降于北，则寒气成冬。春之温生夏之热，夏之热生秋之凉，秋之凉生冬之寒，冬之寒生春之温。土为四象之母，实生四象，曰火生土者，以其寄宫在六月火令之后，六月湿盛，湿为土气也。其实水火交蒸，乃生湿气。六月之时，火在土上，水在土下，寒热相逼，是以湿动。湿者，水火之中气。土寄位于西南，南热而西凉，故曰火生土，土生金也。

相克者，制其太过也。木性发散，敛之以金气，则木不过散；火性升炎，伏之以水气，则火不过炎；土性濡湿，疏之以木气，则土不过湿；金性收敛，温之以火气，则金不过收；水性降润，渗之以土气，则水不过润。皆气化自然之妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳变化
  • 当前页：五行生克
  • 下一页：脏腑生成
<<< 返回本书目录
  1. 五行生克《医学集成》
  2. 五行生克论《医原》
  3. 五行生克《四圣心源》
  4. 五行生克篇《外经微言》
  5. 五行生成数解《类经图翼》
  6. 五行说《医理真传》
  7. 五行论《医贯》
  8. 五行汤【方剂大全】
  9. 五行论《冯氏锦囊秘录》
  10. 五行统论《类经图翼》
  11. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  12. 五行问答《医学读书记》
  13. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  14. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  15. 五行德政令化灾变歌《运气要诀》
  16. 五行邪正致病暨虚实传染统论《目经大成》
  17. 五行德政令化灾变歌《医宗金鉴》
  18. 五行学说《中医基础理论》
  19. 五行导气《气功外气疗法》
  20. 五行制方生克法《医学启源》
  21. 五行存疑《目经大成》
  22. 五行质气生克制化歌《医宗金鉴》
  23. 五行本体受病相传为病《医理真传》
  24. 五行质气生克制化歌《运气要诀》
  25. 五行本体《医学集成》
  26. 五行总括图《医理真传》
  27. 五行《中医名词词典》
  28. 五虎二陈汤【方剂大全】
  29. 五行《圆运动的古中医学》
  30. 五虎散【方剂大全】
  1. 五行生克《四圣心源》
  2. 五行生克《医学集成》
  3. 五行生克《医学摘粹》
  4. 五行生成数解《类经图翼》
  5. 五行生克论《医原》
  6. 五行论《医贯》
  7. 五行生克篇《外经微言》
  8. 五行论《冯氏锦囊秘录》
  9. 五行说《医理真传》
  10. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  11. 五行统论《类经图翼》
  12. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  13. 五行问答《医学读书记》
  14. 五行德政令化灾变歌《运气要诀》
  15. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  16. 五行德政令化灾变歌《医宗金鉴》
  17. 五行五脏化生五色《医学摘粹》
  18. 五行导气《气功外气疗法》
  19. 五行相生相克《圆运动的古中医学》
  20. 五行存疑《目经大成》
  21. 五行邪正致病暨虚实传染统论《目经大成》
  22. 五行病诊《医门补要》
  23. 五行学说《中医基础理论》
  24. 五行本体受病相传为病《医理真传》
  25. 五行整个圆运动图《圆运动的古中医学》
  26. 五行本体《医学集成》
  27. 五行制方生克法《医学启源》
  28. 五行《中医词典》
  29. 五行质气生克制化歌《医宗金鉴》
  30. 五行《气功外气疗法》
  31. 五行质气生克制化歌《运气要诀》


脏腑生成_《四圣心源》_中医经论_【岐黄之术】

脏腑生成

脏腑生成

  • 上一页
  • 目录
  • 相关
  • 下一页

人与天地相参也。阴阳肇基，爰有祖气，祖气者，人身之太极也。祖气初凝，美恶攸分，清浊纯杂，是不一致，厚薄完缺，亦非同伦。后日之灵蠢寿夭，贵贱贫富，悉于此判，所谓命秉于生初也。

祖气之内，含抱阴阳，阴阳之间，是谓中气。中者，土也。土分戊己，中气左旋，则为己土；中气右转，则为戊土。戊土为胃，己土为脾。己土上行，阴升而化阳，阳升于左，则为肝，升于上，则为心；戊土下行，阳降而化阴，阴降于右，则为肺，降于下，则为肾。肝属木而心属火，肺属金而肾属水。是人之五行也。

五行之中，各有阴阳，阴生五藏，阳生六府。肾为癸水，膀胱为壬水，心为丁火，小肠为丙火，肝为乙木，胆为甲木，肺为辛金，大肠为庚金。五行各一，而火分君相。藏有心主相火之阴，府有三焦相火之阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行生克
  • 当前页：脏腑生成
  • 下一页：气血原本
<<< 返回本书目录
  1. 脏腑生成《四圣心源》
  2. 脏腑生成说《儿科萃精》
  3. 脏腑怯弱【方剂主治】
  4. 脏腑十二经穴起止歌《针灸大成》
  5. 脏腑气液《黄帝内经太素》
  6. 脏腑手足阴阳所主《冯氏锦囊秘录》
  7. 脏腑七募穴歌《针灸聚英》
  8. 脏腑受盛辩《吴医汇讲》
  9. 脏腑篇《经络全书》
  10. 脏腑说《三指禅》
  11. 脏腑配天地论《三因极一病证方论》
  12. 脏腑说《医碥》
  13. 脏腑配合《伤寒直格》
  14. 脏腑所合《中西汇通医经精义》
  15. 脏腑脉象《四圣心源》
  16. 脏腑所属《医学集成》
  17. 脏腑论《寿世保元》
  18. 脏腑条分《医学入门》
  19. 脏腑六脉诊法《医学入门》
  20. 脏腑通治《推拿抉微》
  21. 脏腑联系分合详说《经络汇编》
  22. 脏腑通治《中西汇通医经精义》
  23. 脏腑井荥俞经合主治《针灸聚英》
  24. 脏腑为病《推拿抉微》
  25. 脏腑井荥为五六《针灸素难要旨》
  26. 脏腑为病《中西汇通医经精义》
  27. 脏腑经络先后病脉证治《高注金匮要略》
  28. 脏腑泄滑及诸痢《普济本事方》
  29. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  30. 脏腑泻火药《汤液本草》
  1. 脏腑生成《四圣心源》
  2. 脏腑色见面部《脉诀汇辨》
  3. 脏腑生成《医学摘粹》
  4. 脏腑气液《黄帝内经太素》
  5. 脏腑生成说《儿科萃精》
  6. 脏腑七募穴歌《针灸聚英》
  7. 脏腑十二经穴起止歌《针灸大成》
  8. 脏腑篇《经络全书》
  9. 脏腑手足阴阳所主《冯氏锦囊秘录》
  10. 脏腑配天地论《三因极一病证方论》
  11. 脏腑受盛辩《吴医汇讲》
  12. 脏腑配合《伤寒直格》
  13. 脏腑说《医碥》
  14. 脏腑难知《友渔斋医话》
  15. 脏腑说《三指禅》
  16. 脏腑命名释义《医述》
  17. 脏腑所合《中西汇通医经精义》
  18. 脏腑明堂图《医学集成》
  19. 脏腑所属《医学集成》
  20. 脏腑脉象《四圣心源》
  21. 脏腑条分《医学入门》
  22. 脏腑论《寿世保元》
  23. 脏腑通治《推拿抉微》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑通治《中西汇通医经精义》
  26. 脏腑联系分合详说《经络汇编》
  27. 脏腑旺时补泻法《证治准绳·幼科》
  28. 脏腑井荥俞经合主治《针灸聚英》
  29. 脏腑为病《推拿抉微》
  30. 脏腑井荥为五六《针灸素难要旨》
  31. 脏腑为病《中西汇通医经精义》


气血原本_《四圣心源》_中医经论_【岐黄之术】

气血原本

气血原本

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血，肺藏气，而气原于胃，血本于脾。盖脾土左旋，生发之令畅，故温暖而生乙木；胃土右转，收敛之政行，故清凉而化辛金。午半阴生，阴生则降，三阴右降，则为肺金。肺金即心火之清降者也，故肺气清凉而性收敛。子半阳生，阳生则升，三阳左升，则为肝木。肝木即肾水之温升者也，故肝血温暖而性生发。肾水温升而化木者，缘己土之左旋也，是以脾为生血之本；心火清降而化金者，缘戊土之右转也，是以胃为化气之原。

气统于肺，凡脏腑经络之气，皆肺气之所宣布也，其在脏腑则曰气，而在经络则为卫。血统于肝，凡脏腑经络之血，皆肝血之所流注也，其在脏腑则曰血，而在经络则为营。营卫者，经络之气血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑生成
  • 当前页：气血原本
  • 下一页：精神化生
<<< 返回本书目录
  1. 气血原本《四圣心源》
  2. 气血之体《此事难知》
  3. 气血瘀滞【方剂主治】
  4. 气压创伤性中耳炎【疾病大全】
  5. 气血以并有者为实无者为虚《类经》
  6. 气压伤 【疾病症状】
  7. 气血虚实论《张氏医通》
  8. 气阳两虚证《临证实验录》
  9. 气血虚弱【方剂主治】
  10. 气噎方《外台秘要》
  11. 气血虚弱【疾病症状】
  12. 气一元论《中医基础理论》
  13. 气血问答《针经指南》
  14. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  15. 气血问答《普济方·针灸》
  16. 气翳《目经大成》
  17. 气血双补汤【方剂大全】
  18. 气阴两虚【方剂主治】
  19. 气血失和【疾病症状】
  20. 气淫气迫求其治也《类经》
  21. 气血盛哀《针灸素难要旨》
  22. 气瘿《扁鹊心书》
  23. 气血清浊浅深刺《针灸素难要旨》
  24. 气瘿《圣济总录》
  25. 气血凝滞【方剂主治】
  26. 气瘿《中医外科学》
  27. 气血凝滞【疾病症状】
  28. 气瘿【疾病大全】
  29. 气血两虚半身不遂治验《一得集》
  30. 气瘿方《外台秘要》
  1. 气血原本《四圣心源》
  2. 气血以并有者为实无者为虚《类经》
  3. 气血原本《医学摘粹》
  4. 气血研究《中国医学通史》
  5. 气血之体《此事难知》
  6. 气血虚实论《张氏医通》
  7. 气眼《中医词典》
  8. 气血虚弱痛经《中医词典》
  9. 气阳两虚证《临证实验录》
  10. 气血虚热《正体类要》
  11. 气腰痛《中医词典》
  12. 气血问答《针经指南》
  13. 气噎《中医词典》
  14. 气血问答《普济方·针灸》
  15. 气噎方六首《外台秘要》
  16. 气血同病辩证《中医诊断学》
  17. 气噎候《诸病源候论》
  18. 气血双补《中医词典》
  19. 气一元论《中医基础理论》
  20. 气血失调影响冲任为病《中医妇科学》
  21. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  22. 气血失调《中医基础理论》
  23. 气宜《中医词典》
  24. 气血失调《中医词典》
  25. 气翳《中医词典》
  26. 气血失调《中医名词词典》
  27. 气翳《目经大成》
  28. 气血盛哀《针灸素难要旨》
  29. 气阴两虚《中医词典》
  30. 气血清浊浅深刺《针灸素难要旨》
  31. 气阴两虚（气阴两伤）《中医名词词典》


精神化生_《四圣心源》_中医经论_【岐黄之术】

精神化生

精神化生

  • 上一页
  • 目录
  • 相关
  • 下一页

肝血温升，升而不已，温化为热，则生心火；肺气清降，降而不已，清化为寒，则生肾水。水之寒者，五藏之悉凝也。阴极则阳生，故纯阴之中，又含阳气。火之热者，六府之尽发也。阳极则阴生，故纯阳之中，又胎阴气。阴中有阳，则水温而精盈；阳中有阴，则气清而神旺。

神发于心，方其在肝，神未旺也，而已现其阳魂；精藏于肾，方其在肺，精未盈也，而先结其阴魄。《素问》：随神往来者谓之魂，并精出入者谓之魄。盖阳气方升，未能化神，先化其魂，阳气全升，则魂变而为神。魂者，神之初气，故随神而往来。阴气方降，未能生精，先生其魄，阴气全降，则魄变而为精。魄者，精之始基，故并精而出入也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血原本
  • 当前页：精神化生
  • 下一页：形体结聚
<<< 返回本书目录
  1. 精神化生《四圣心源》
  2. 精神恍惚【方剂主治】
  3. 精神过敏【疾病症状】
  4. 精神昏愦【方剂主治】
  5. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  6. 精神昏困【方剂主治】
  7. 精神分裂症【中药主治】
  8. 精神活性物质所致精神障碍【疾病症状】
  9. 精神分裂症【疾病大全】
  10. 精神活性物质所致精神障碍【疾病大全】
  11. 精神分裂症《自我调养巧治病》
  12. 精神疾病《默克家庭诊疗手册》
  13. 精神分裂症《家庭医学百科-医疗康复篇》
  14. 精神倦怠【方剂主治】
  15. 精神发育迟滞【疾病大全】
  16. 精神科病历《病历书写规范》
  17. 精神发育迟滞《默克家庭诊疗手册》
  18. 精神困倦【方剂主治】
  19. 精神发育迟缓【疾病大全】
  20. 精神疲倦【方剂主治】
  21. 精神短少【方剂主治】
  22. 精神萎靡【疾病症状】
  23. 精神创伤【疾病症状】
  24. 精神卫生概述《默克家庭诊疗手册》
  25. 精神不爽【方剂主治】
  26. 精神五脏论《针灸甲乙经》
  27. 精神不守【方剂主治】
  28. 精神性疾病的生物化学《临床生物化学》
  29. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  30. 精神养生《中医养生学》
  1. 精神化生《四圣心源》
  2. 精神分裂症先兆《中医疾病预测》
  3. 精神化生《医学摘粹》
  4. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  5. 精神疾病《默克家庭诊疗手册》
  6. 精神分裂症的生物化学《临床生物化学》
  7. 精神疾病的分类和诊断《默克家庭诊疗手册》
  8. 精神分裂症《自我调养巧治病》
  9. 精神疾病的治疗《默克家庭诊疗手册》
  10. 精神分裂症《手穴手纹诊治》
  11. 精神检查《默克家庭诊疗手册》
  12. 精神分裂症《家庭医学百科-医疗康复篇》
  13. 精神科病历《病历书写规范》
  14. 精神分裂症《默克家庭诊疗手册》
  15. 精神内守《中医词典》
  16. 精神发育迟滞《医学心理学》
  17. 精神衰颓要诀《华佗神方》
  18. 精神发育迟滞《默克家庭诊疗手册》
  19. 精神卫生的社会服务《默克家庭诊疗手册》
  20. 精神病综合征《神经精神疾病诊断学》
  21. 精神卫生概述《默克家庭诊疗手册》
  22. 精神病学《中国医学通史》
  23. 精神五脏论《针灸甲乙经》
  24. 精神病先兆意义《中医疾病预测》
  25. 精神养生《中医养生学》
  26. 精神病先兆潜证《中医疾病预测》
  27. 精神药品管理办法《医院药学》
  28. 精神病先兆《中医疾病预测》
  29. 精神异常病人的急诊处理《急诊医学》
  30. 精神病的生物化学基础《临床生物化学》
  31. 精神异常的常见类型《急诊医学》


形体结聚_《四圣心源》_中医经论_【岐黄之术】

形体结聚

形体结聚

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主筋，其荣爪；心主脉，其荣色；脾主肉，其荣唇；肺主皮，其荣毛；肾主骨，其荣发。凡人之身，骨以立其体干，筋以束其关节，脉以通其营卫，肉以培其部分，皮以固其肌肤。

皮毛者，肺金之所生也，肺气盛则皮毛致密而润泽。肌肉者，脾土之所生也，脾气盛则肌肉丰满而充实。脉络者，心火之所生也，心气盛则脉络疏通而条达。筋膜者，肝木之所生也，肝气盛则筋膜滋荣而和畅。髓骨者，肾水之所生也，肾气盛则髓骨坚凝而轻利。五气皆备，形成而体具矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精神化生
  • 当前页：形体结聚
  • 下一页：五官开窍
<<< 返回本书目录
  1. 形体结聚《四圣心源》
  2. 形体羸瘦【方剂主治】
  3. 形体官窍《中医基础理论》
  4. 形体论《温病条辨》
  5. 形体《冷庐医话》
  6. 形体消瘦【方剂主治】
  7. 形衰守玉关法《痰火点雪》
  8. 形体周身部位《望诊遵经》
  9. 形声门《万氏秘传片玉心书》
  10. 形肖天地论-幼幼汇集（上）《古今医统大全》
  11. 形神之妙太极分之《古今医统大全》
  12. 形诊《诊家正眼》
  13. 形神合一《中医养生学》
  14. 形证脉候《古今医统大全》
  15. 形色情性《景岳全书》
  16. 形证脉候《养老奉亲书》
  17. 形色脉相应总诀《医学入门》
  18. 形证相反歌《脉诀乳海》
  19. 形色部位指南赋《推拿抉微》
  20. 形症逆顺务在先明《外科精要》
  21. 形色《证治准绳·幼科》
  22. 形志苦乐病治不同《类经》
  23. 形色《张氏医通》
  24. 形治法《石室秘录》
  25. 形色《冯氏锦囊秘录》
  26. 醒风汤【方剂大全】
  27. 形容望法大纲《望诊遵经》
  28. 醒后不解乏【疾病症状】
  29. 形气有余不足篇《形色外诊简摩》
  30. 醒酒【中药主治】
  1. 形体结聚《四圣心源》
  2. 形体官窍《中医基础理论》
  3. 形体结聚《医学摘粹》
  4. 形体《冷庐医话》
  5. 形体论《温病条辨》
  6. 形体《脉诀汇辨》
  7. 形体周身部位《望诊遵经》
  8. 形体《中医基础理论》
  9. 形肖天地论（幼幼汇集 上）《古今医统大全》
  10. 形体《中医词典》
  11. 形隐口诀《女丹合编选注》
  12. 形体《中医名词词典》
  13. 形脏《中医名词词典》
  14. 形态结构的代偿－心肌肥大《病理生理学》
  15. 形脏《中医词典》
  16. 形衰先兆《中医疾病预测》
  17. 形诊《诊家正眼》
  18. 形衰守玉关法《痰火点雪》
  19. 形证脉候《古今医统大全》
  20. 形瘦血郁经闭《竹林女科证治》
  21. 形证脉候《养老奉亲书》
  22. 形瘦血瘀经闭《中医词典》
  23. 形证相反歌《脉诀乳海》
  24. 形瘦血热经闭《竹林女科证治》
  25. 形症逆顺务在先明《外科精要》
  26. 形瘦血热经闭《中医词典》
  27. 形志苦乐病治不同《类经》
  28. 形瘦经少《竹林女科证治》
  29. 形治法《石室秘录》
  30. 形瘦经少《中医词典》
  31. 醒风汤《是斋百一选方》


五官开窍_《四圣心源》_中医经论_【岐黄之术】

五官开窍

五官开窍

  • 上一页
  • 目录
  • 相关
  • 下一页

肝窍于目，心窍于舌，脾窍于口，肺窍于鼻，肾窍于耳。五藏之精气，开窍于头上，是谓五官。

手之三阳，自手走头，足之三阳，自头走足。头为手足六阳之所聚会。五藏阴也，阴极生阳，阳性清虚而亲上，清虚之极，神明出焉。五神发露，上开七窍，声色臭味，于此攸辨。

官窍者，神气之门户也。清阳上升，则七窍空灵；浊阴上逆，则五官窒塞。清升浊降，一定之位。人之少壮，清升而浊降，故上虚而下实；人之衰老，清陷而浊逆，故下虚而上实。七窍之空灵者，以其上虚；五官之窒塞者，以其上实。其实者，以其虚也，其虚者，以其实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形体结聚
  • 当前页：五官开窍
  • 下一页：五气分主
<<< 返回本书目录
  1. 五官开窍《四圣心源》
  2. 五官科病症《手穴手纹诊治》
  3. 五官分应五脏《望诊遵经》
  4. 五官科及儿科病症《气功外气疗法》
  5. 五官CT诊断《放射诊断学》
  6. 五官五阅《类经》
  7. 五蛊方《外台秘要》
  8. 五果 山果 夷果 味类 类 水果《本草从新》
  9. 五谷药解《服食导饵》
  10. 五果药解《服食导饵》
  11. 五谷五味其走其宜其禁《类经》
  12. 五过四德《类经》
  13. 五谷虫【中药大全】
  14. 五行《圆运动的古中医学》
  15. 五谷部《本草撮要》
  16. 五行《中医名词词典》
  17. 五更泄泻伴心烦头晕4年半《名师垂教》
  18. 五行本体《医学集成》
  19. 五个血气水平的疾病和症状《人体使用手册》
  20. 五行本体受病相传为病《医理真传》
  21. 五膈证治《三因极一病证方论》
  22. 五行存疑《目经大成》
  23. 五膈圆【方剂大全】
  24. 五行导气《气功外气疗法》
  25. 五膈丸【方剂大全】
  26. 五行德政令化灾变歌《医宗金鉴》
  27. 五膈散《扁鹊心书》
  28. 五行德政令化灾变歌《运气要诀》
  29. 五膈气【方剂主治】
  30. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  1. 五官开窍《四圣心源》
  2. 五官分应五脏《望诊遵经》
  3. 五官开窍《医学摘粹》
  4. 五官《中医词典》
  5. 五官科《中国医学通史》
  6. 五官《中医名词词典》
  7. 五官科《中国医学通史》
  8. 五蛊方一十二首《外台秘要》
  9. 五官科《中国医学通史》
  10. 五谷之府《中医词典》
  11. 五官科《中国医学通史》
  12. 五谷药解《服食导饵》
  13. 五官科疾病《中国医学通史》
  14. 五谷五味其走其宜其禁《类经》
  15. 五官器《止园医话》
  16. 五谷虫《药性切用》
  17. 五官五阅《类经》
  18. 五谷虫《本草撮要》
  19. 五果《中医词典》
  20. 五谷虫《本草分经》
  21. 五果 山果 夷果 味类 类 水果《本草从新》
  22. 五谷虫《本草便读》
  23. 五果药解《服食导饵》
  24. 五谷虫《得配本草》
  25. 五过《中医名词词典》
  26. 五谷虫《本草备要》
  27. 五过《中医词典》
  28. 五谷《中医词典》
  29. 五过四德《类经》
  30. 五谷《中医名词词典》
  31. 五行《中医名词词典》


五气分主_《四圣心源》_中医经论_【岐黄之术】

五气分主

五气分主

  • 上一页
  • 目录
  • 相关
  • 下一页

肝属木，其色青，其臭臊，其味酸，其声呼，其液泣。心属火，其臭焦，其味苦，其声笑，其液汗，其色赤。脾属土，其味甘，其声歌，其液涎，其色黄，其臭香。肺属金，其声哭，其液涕，其色白，其臭腥，其味辛。肾属水，其液唾，其色黑，其臭腐，其味咸，其声呻。

盖肝主五色，五藏之色，皆肝气之所入也。入心为赤，入脾为黄，入肺为白，入肾为黑。心主五臭，五藏之臭，皆心气之所入也。入脾为香，入肺为腥，入肾为腐，入肝为臊。脾主五味，五藏之味，皆脾气之所入也。入肺为辛，入肾为咸，入肝为酸，入心为苦。肺主五声，五藏之声，皆肺气之所入也。入肾为呻，入肝为呼，入心为言，入脾为歌。肾主五液，五藏之液，皆肾气之所入也。入肝为泪，入心为汗，入脾为涎，入肺为涕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五官开窍
  • 当前页：五气分主
  • 下一页：五味根原
<<< 返回本书目录
  1. 五气分主《四圣心源》
  2. 五气论《小儿卫生总微论方》
  3. 五气动乱占《医学纲目》
  4. 五气图说《轩岐救正论》
  5. 五气凑五脏例《珍珠囊补遗药性赋》
  6. 五气溢发消渴黄瘅《针灸甲乙经》
  7. 五气朝阳草【中药大全】
  8. 五气郁发占《医学纲目》
  9. 五气《医经原旨》
  10. 五气之合人万物之生化《类经》
  11. 五奇汤【方剂大全】
  12. 五窍《叶天士医案精华》
  13. 五皮饮《汤头歌诀》
  14. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  15. 五皮散【方剂大全】
  16. 五芩散解《吴医汇讲》
  17. 五逆脉《古今医统大全》
  18. 五禽戏《中医养生学》
  19. 五逆缓急《类经》
  20. 五禽戏法《养生导引法》
  21. 五逆《针灸素难要旨》
  22. 五情缘起《四圣心源》
  23. 五逆《医经原旨》
  24. 五人篇《形色外诊简摩》
  25. 五难《难经悬解》
  26. 五仁润肠丸【方剂大全】
  27. 五磨饮子【方剂大全】
  28. 五仁丸【方剂大全】
  29. 五磨饮【方剂大全】
  30. 五仁粥【方剂大全】
  1. 五气分主《四圣心源》
  2. 五气动乱占《医学纲目》
  3. 五气分主《医学摘粹》
  4. 五气凑五脏例《珍珠囊补遗药性赋》
  5. 五气皆从火化《温病正宗》
  6. 五气朝元《中医词典》
  7. 五气论《小儿卫生总微论方》
  8. 五气《医经原旨》
  9. 五气图说《轩岐救正论》
  10. 五气《中医词典》
  11. 五气溢发消渴黄瘅《针灸甲乙经》
  12. 五皮饮（加味五皮饮）《医方考》
  13. 五气郁发占《医学纲目》
  14. 五皮饮《瘴疟指南》
  15. 五气之合人万物之生化《类经》
  16. 五皮饮《汤头歌诀》
  17. 五窍《叶天士医案精华》
  18. 五皮饮《医方论》
  19. 五窍出血《中医词典》
  20. 五皮饮《医学心悟》
  21. 五窍出血《外科证治全书》
  22. 五皮饮《三因极一病证方论》
  23. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  24. 五皮散《是斋百一选方》
  25. 五窍之特点《思考中医》
  26. 五皮散《时方歌括》
  27. 五茄《名医别录》
  28. 五皮散《仁术便览》
  29. 五茄皮《得配本草》
  30. 五皮散《太平惠民和剂局方》
  31. 五茄芽《饮食须知》


五味根原_《四圣心源》_中医经论_【岐黄之术】

五味根原

五味根原

  • 上一页
  • 目录
  • 相关
  • 下一页

木曰曲直，曲直做酸。火曰炎上，炎上作苦。金曰从革，从革作辛。水曰润下，润下作咸。土爰稼穑，稼穑作甘。

火性炎上，上炎则作苦。水性润下，下润则作咸。木性升发，直则升而曲则不升，郁而不升，是以作酸。金性降敛，从则降而革则不降，滞而不降，是以作辛。使坎离交媾，龙虎回环，则火下炎而不苦，水上润而不咸，木直升而不酸，金从降而不辛。

金木者，水火所由以升降也。木直则肾水随木而左升，金从则心火随金而右降。木曲而不直，故肾水下润；金革而不从，故心火上炎。而交济水火，升降金木之权，总在于土。土者，水火金木之中气，左旋则化木火，右转则化金水，实四象之父母也。不苦、不咸、不酸、不辛，是以味甘。己土不升，则水木下陷，而作酸咸；戊土不降，则火金上逆，而作苦辛。缘土主五味，四象之酸苦辛咸，皆土气之中郁也。

四象之内，各含土气，土郁则传于四藏，而作诸味。调和五藏之原，职在中宫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五气分主
  • 当前页：五味根原
  • 下一页：五情缘起
<<< 返回本书目录
  1. 五味根原《四圣心源》
  2. 五味黄耆散【方剂大全】
  3. 五味草【中药大全】
  4. 五味论《黄帝内经·灵枢》
  5. 五味草《滇南本草》
  6. 五味论《灵枢悬解》
  7. 五味《中药基本理论知识》
  8. 五味论《内经评文》
  9. 五味《内经评文》
  10. 五味偏胜《本草纲目》完整版
  11. 五味《灵枢悬解》
  12. 五味偏胜《痰火点雪》
  13. 五味《黄帝内经·灵枢》
  14. 五味偏走《饮膳正要》
  15. 五味《本草蒙筌》
  16. 五味清浊散【方剂大全】
  17. 五位所属《万氏秘传片玉心书》
  18. 五味沙棘散【方剂大全】
  19. 五位补泻《古今医统大全》
  20. 五味沙苑酒【方剂大全】
  21. 五痿治法《三因极一病证方论》
  22. 五味麝香丸【方剂大全】
  23. 五痿证例《三因极一病证方论》
  24. 五味所宜五脏生病大论《针灸甲乙经》
  25. 五痿叙论《三因极一病证方论》
  26. 五味所用《医学启源》
  27. 五痿汤【方剂大全】
  28. 五味汤【方剂大全】
  29. 五托莲【中药大全】
  30. 五味藤【中药大全】
  1. 五味根原《四圣心源》
  2. 五味草《滇南本草》
  3. 五味根原《医学摘粹》
  4. 五味（养生余录 下）《古今医统大全》
  5. 五味过伤《中医词典》
  6. 五味《内经评文》
  7. 五味论《黄帝内经·灵枢》
  8. 五味《本草求真》
  9. 五味论《灵枢悬解》
  10. 五味《中药基本理论知识》
  11. 五味论《内经评文》
  12. 五味《本草蒙筌》
  13. 五味偏胜《痰火点雪》
  14. 五味《吴普本草》
  15. 五味偏嗜《中医名词词典》
  16. 五味《中医词典》
  17. 五味偏嗜《中医词典》
  18. 五味《灵枢悬解》
  19. 五味偏走《饮膳正要》
  20. 五味《中医名词词典》
  21. 五味沙斛茶《茶饮保健》
  22. 五味《黄帝内经·灵枢》
  23. 五味所合《中医词典》
  24. 五位所属《万氏秘传片玉心书》
  25. 五味所禁《中医名词词典》
  26. 五位补泻《古今医统大全》
  27. 五味所禁《中医词典》
  28. 五痿治法《三因极一病证方论》
  29. 五味所入《中医名词词典》
  30. 五痿证例《三因极一病证方论》
  31. 五味所入《中医词典》


五情缘起_《四圣心源》_中医经论_【岐黄之术】

五情缘起

五情缘起

  • 上一页
  • 目录
  • 相关
  • 下一页

肝之气风，其志为怒。心之气热，其志为喜。肺之气燥，其志为悲。肾之气寒，其志为恐。脾之气湿，其志为思。盖阳升而化火则热，阴降而化水则寒。离火上热，泄而不藏，敛之以燥金，则火交于坎府；坎水下寒，藏而不泄，动之以风木，则水交于离宫。木生而火长，金收而水藏。当其半生，未能茂长，则郁勃而为怒。既长而神气畅达，是以喜也。当其半收，将至闭藏，则牢落而为悲。既藏而志意幽沦，是以恐也。

物情乐升而恶降。升为得位，降为失位，得位则喜，未得则怒，失位则恐，将失则悲。自然之性如此，其实总土气之回周而变化也。

己土东升，则木火生长；戊土西降，则金水收藏。生长则为喜怒，收藏则为悲恐。若轮枢莫运，升降失职，喜怒不生，悲恐弗作，则土气凝滞，而生忧思。

心之志喜，故其声笑，笑者，气之升达而酣适也。肾之志恐，故其声呻，呻者，气之沉陷而幽菀也。肝之志怒，故其声呼，呼者，气方升而未达也。肺之志悲，故其声哭，哭者，气方沉而将陷也。脾之志忧，故其声歌，歌者，中气结郁，故长歌以泄怀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味根原
  • 当前页：五情缘起
  • 下一页：精华滋生
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五情缘起《四圣心源》
  2. 五禽戏法《养生导引法》
  3. 五情缘起《医学摘粹》
  4. 五禽戏《中医养生学》
  5. 五胠俞《中医词典》
  6. 五禽戏《中医名词词典》
  7. 五取弹努之法讲论答问二十九法《针灸神书》
  8. 五芩散解《吴医汇讲》
  9. 五取中央戊己土讲论答问二十四法《针灸神书》
  10. 五茄芽《饮食须知》
  11. 五权所起《类经图翼》
  12. 五茄皮《得配本草》
  13. 五权正数《类经图翼》
  14. 五茄《名医别录》
  15. 五人篇《形色外诊简摩》
  16. 五窍之特点《思考中医》
  17. 五柔丸《备急千金要方》
  18. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  19. 五入《古今医统大全》
  20. 五窍出血《外科证治全书》
  21. 五软《中医名词词典》
  22. 五窍出血《中医词典》
  23. 五软《中医词典》
  24. 五窍《叶天士医案精华》
  25. 五软《医宗金鉴》
  26. 五气之合人万物之生化《类经》
  27. 五软《证治准绳·幼科》
  28. 五气郁发占《医学纲目》
  29. 五软《保婴撮要》
  30. 五气溢发消渴黄瘅《针灸甲乙经》
  31. 五软《活幼心书》


精华滋生_《四圣心源》_中医经论_【岐黄之术】

精华滋生

精华滋生

  • 上一页
  • 目录
  • 相关
  • 下一页

阴生于上，胃以纯阳而含阴气，有阴则降，浊阴下降，是以清虚而善容纳。阳生于下，脾以纯阴而含阳气，有阳则升，清阳上升，是以温暖而善消磨。水谷入胃，脾阳磨化，渣滓下传，而为粪溺，精华上奉，而变气血。

气统于肺，血藏于肝。肝血温升，则化阳神；肺气清降，则产阴精。五藏皆有精，悉受之于肾；五藏皆有神，悉受之于心；五藏皆有血，悉受之于肝；五藏皆有气，悉受之于肺。总由土气之所化生也。

土爰稼穑，稼穑作甘，谷味之甘者，秉土气也。五谷香甘，以养脾胃，土气充盈，分输四子。己土左旋，谷气归于心肺；戊土右转，谷精归于肾肝。脾胃者，仓廪之官，水谷之海，人有胃气则生，绝胃气则死。胃气即水谷所化，食为民天，所关非细也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五情缘起
  • 当前页：精华滋生
  • 下一页：糟粕传导
<<< 返回本书目录
  1. 精华滋生《四圣心源》
  2. 精滑《丹溪治法心要》
  3. 精、气、血、津液《中医基础理论》
  4. 精滑《金匮钩玄》
  5. 精《中医基础理论》
  6. 精滑便浊分别辨《叶选医衡》
  7. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  8. 精极《备急千金要方》
  9. 粳粟米、稻草《滇南本草》
  10. 精极《圣济总录》
  11. 粳酥粥【方剂大全】
  12. 精极论并方《外台秘要》
  13. 粳米粥【方剂大全】
  14. 精癃《中医外科学》
  15. 粳米饮【方剂大全】
  16. 精魅鬼神所淫《宋本备急灸法》
  17. 粳米桃仁粥【方剂大全】
  18. 精明汤【方剂大全】
  19. 粳米汤【方剂大全】
  20. 精明五色《类经》
  21. 粳米泔【中药大全】
  22. 精囊恶性肿瘤【疾病大全】
  23. 粳米【中药大全】
  24. 精囊结石【疾病大全】
  25. 粳米《证类本草》
  26. 精囊囊肿【疾病大全】
  27. 粳米《长沙药解》
  28. 精囊缩小【疾病症状】
  29. 粳米《药征续编》
  30. 精囊炎【疾病大全】
  1. 精华滋生《四圣心源》
  2. 精华《中医词典》
  3. 精华滋生《医学摘粹》
  4. 精寒无子《奇效简便良方》
  5. 精滑《中医词典》
  6. 精寒《中医词典》
  7. 精滑《明医指掌》
  8. 精宫《中医词典》
  9. 精滑《丹溪治法心要》
  10. 精滴不已《医法圆通》
  11. 精滑《金匮钩玄》
  12. 精不足者补之以味《中医名词词典》
  13. 精滑便浊分别辨《叶选医衡》
  14. 精不足者，补之以味《虚损病类钩沉》
  15. 精滑梦遗《傅青主男科》
  16. 精薄《中医词典》
  17. 精积《中医词典》
  18. 精、气、血、津液《中医基础理论》
  19. 精极《圣济总录》
  20. 精《中医基础理论》
  21. 精极《中医词典》
  22. 精《寿世传真》
  23. 精极《备急千金要方》
  24. 精《中医词典》
  25. 精极论并方三首《外台秘要》
  26. 精《中医名词词典》
  27. 精窠《中医词典》
  28. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  29. 精冷《中医名词词典》
  30. 粳粟米、稻草《滇南本草》
  31. 精冷《中医词典》


糟粕传导_《四圣心源》_中医经论_【岐黄之术】

糟粕传导

糟粕传导

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷入胃，消于脾阳，水之消化，较难于谷。缘脾土磨化，全赖于火，火为土母，火旺土燥，力能克水，脾阳蒸动，水谷精华，化为雾气，游溢而上，归于肺家，肺金清肃，雾气降洒，化而为水，如釜水沸腾，气蒸为雾也。

气化之水，有精有粗。精者入于脏腑而为津液，粗者入于膀胱而为溲溺。溲溺通利，胃无停水，糟粕后传，是以便干。

《灵枢·营卫生会》：上焦如雾，中焦如沤，下焦如渎。气水变化于中焦，沤者，气水方化，而未盛也。及其已化，则气腾而上，盛于胸膈，故如雾露。水流而下，盛于膀胱，故如川渎。川渎之决，由于三焦。《素问·灵兰秘典》：三焦者，决渎之官，水道出焉。盖三焦之火秘，则上温脾胃而水道通；三焦之火泄，则下陷膀胱而水窍闭。

《灵枢·本输》：三焦者，足太阳少阴之所将，太阳之别也。上踝五寸，别入贯腨肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺。

以水性蛰藏，太阳寒水蛰藏，三焦之火秘于肾藏，则内温而外清。水府清通，上窍常开，是以气化之水渗于膀胱，而小便利。若太阳寒水不能蛰藏，三焦之火泄于膀胱，膀胱热癃，水窍不开，脾胃寒郁，但能消谷，不能消水，水不化气上腾，爰与谷滓并入二肠，而为泄利。泄利之家，水入二肠而不入膀胱，是以小便不利。所谓实则闭癃者，三焦之火泄于膀胱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精华滋生
  • 当前页：糟粕传导
  • 下一页：经脉起止
<<< 返回本书目录
  1. 糟粕传导《四圣心源》
  2. 糟笋节中酒《本草纲目》完整版
  3. 糟《本草纲目》图文版
  4. 凿柄木《本草纲目》完整版
  5. 糟《本草纲目》完整版
  6. 早饱【疾病症状】
  7. 臟腑井滎俞經合主治（聚英）《针灸大成》
  8. 早搏【疾病症状】
  9. 臧氏妇脐边痛下痢红白《孙文垣医案》
  10. 早搏【疾病症状】
  11. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  12. 早搏【疾病大全】
  13. 臧七房二老夫人痢《孙文垣医案》
  14. 早餐—一粥疗《趣味中医》
  15. 臧六老上吐血下泻血《孙文垣医案》
  16. 早产《家庭医学百科-医疗康复篇》
  17. 臧顾渚老先生两耳痒《孙文垣医案》
  18. 早产【疾病大全】
  19. 脏治法《石室秘录》
  20. 早产儿【疾病大全】
  21. 脏证《脉因证治》
  22. 早产儿贫血【疾病大全】
  23. 脏躁证治《妇科心法要诀》
  24. 早产儿视网膜病变【疾病大全】
  25. 脏躁悲伤论《胎产心法》
  26. 早晨发搐《小儿药证直诀》
  27. 脏躁悲伤《证治准绳·女科》
  28. 早晨上下眼睑粘连【疾病症状】
  29. 脏躁悲伤《也是山人医案》
  30. 早晨疼痛《银海精微》
  1. 糟粕传导《四圣心源》
  2. 糟粕《中医词典》
  3. 糟粕传导《医学摘粹》
  4. 糟疮《中医词典》
  5. 糟笋中酒《证类本草》
  6. 糟鼻子《中医词典》
  7. 糟蒸法《中医词典》
  8. 糟鼻子《医林改错》
  9. 糟指《中医词典》
  10. 糟《本草纲目》
  11. 凿柄《本经逢原》
  12. 遭指《中医词典》
  13. 凿孔中木《证类本草》
  14. 臟腑井滎俞經合主治（聚英）《针灸大成》
  15. 早晡《中医词典》
  16. 臧氏妇脐边痛下痢红白《孙文垣医案》
  17. 早餐—一粥疗《趣味中医》
  18. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  19. 早产《默克家庭诊疗手册》
  20. 臧七房二老夫人痢《孙文垣医案》
  21. 早产《家庭医学百科-医疗康复篇》
  22. 臧六老上吐血下泻血《孙文垣医案》
  23. 早产儿《默克家庭诊疗手册》
  24. 臧顾渚老先生两耳痒《孙文垣医案》
  25. 早产儿呼吸暂停《默克家庭诊疗手册》
  26. 臧达德《中医词典》
  27. 早产儿视网膜病《默克家庭诊疗手册》
  28. 脏主冬《中医词典》
  29. 早晨发搐《中医词典》
  30. 脏治法《石室秘录》
  31. 早晨发搐《小儿药证直诀》


经脉起止_《四圣心源》_中医经论_【岐黄之术】

经脉起止

经脉起止

  • 上一页
  • 目录
  • 相关
  • 下一页

胆、胃、大肠、小肠、三焦、膀胱，是谓六府。肝、心、脾、肺、肾、心包，是谓六藏。六藏六府，是生十二经。经有手足不同，阳明大肠、太阳小肠、少阳三焦，是谓手之三阳经。阳明胃、太阳膀胱、少阳胆，是谓足之三阳经。太阴脾、少阴肾、厥阴肝，是谓足之三阴经。太阴肺、少阴心、厥阴心主，是谓手之三阴经。

手之三阳，自手走头。手阳明，自次指，出合谷，循臂上廉，上颈，入下齿，左之右，右之左，上挟鼻孔。手太阳，自小指，从手外侧，循臂下廉，上颈，至目内眦。手少阳，自名指，循手表，出臂外，上颈，至目锐眦。三经皆自臂外而走头，阳明在前，太阳在后，少阳在中。

足之三阳，自头走足。足阳明行身之前，自鼻之交頞，循喉咙，入缺盆，下乳，挟脐，循胫外，入大指次指。足太阳行身之后，自目内眦，上额，交巅，下项，挟脊，抵腰，贯臀，入腘中，出外踝，至小指。足少阳行身之侧，自目锐眦，从耳后，下颈，入缺盆，下胸，循胁，从膝外廉，出外踝，入名指。三经皆自腿外而走足，阳明在前，太阳在后，少阳在中。

足之三阴，自足走胸。足太阴行身之前，自大指，上内踝，入腹，上膈。足少阴行身之后，自小指，循内踝，贯脊，上膈，注胸中。足厥阴行身之侧，自大指，上内踝，抵小腹，贯膈，布胁肋。三经皆自腿里而走胸，太阴在前，少阴在后，厥阴在中。

手之三阴，自胸走手。手太阴，自胸，出腋下，循臑内前廉，入寸口，至大指。手少阴，自胸，出腋下，循臑内后廉，抵掌后，至小指。手厥阴，自胸，出腋下，循臑内，入掌中，至中指。三经皆自臂里而走手，太阴在前，少阴在后，厥阴在中。

手三阳之走头，足三阳之走足，皆属其本府而络其所相表里之藏。足三阴之走胸，手三阴之走手，皆属其本藏而络其所相表里之府。手阳明与手太阴为表里，足阳明与足太阴为表里，手太阳与手少阴为表里，足太阳与足少阴为表里，手少阳与手厥阴为表里，足少阳与足厥阴为表里。六阳六阴，分行于左右手足，是谓二十四经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糟粕传导
  • 当前页：经脉起止
  • 下一页：奇经部次
<<< 返回本书目录
  1. 经脉起止《四圣心源》
  2. 经脉气血多少歌《针灸大全》
  3. 经脉皮部《黄帝内经太素》
  4. 经脉统论《普济方·针灸》
  5. 经脉流注一首(同前)《医经国小》
  6. 经脉统论《圣济总录》
  7. 经脉流注《针灸素难要旨》
  8. 经脉相行篇《外经微言》
  9. 经脉流注《经穴汇解》
  10. 经脉应四时十二月《灵素节注类编》
  11. 经脉连环《黄帝内经太素》
  12. 经脉应天地呼吸分补泻《类经》
  13. 经脉类论列总方《景岳全书》
  14. 经脉长短《针灸素难要旨》
  15. 经脉孔穴起止图说《金针秘传》
  16. 经脉正别《黄帝内经太素》
  17. 经脉厥《黄帝内经太素》
  18. 经脉之本《妇人规》
  19. 经脉解《素灵微蕴》
  20. 经脉之本《景岳全书》
  21. 经脉交会八穴一首(同前)《医经国小》
  22. 经脉终始《此事难知》
  23. 经脉交会八穴歌《针灸问对》
  24. 经脉终始篇《外经微言》
  25. 经脉交会八穴歌《针灸聚英》
  26. 经脉诸脏病因《妇人规》
  27. 经脉交会八穴歌《古今医统大全》
  28. 经脉诸脏病因《景岳全书》
  29. 经脉根原《四圣心源》
  30. 经目屡验良方《上池杂说》
  1. 经脉起止《四圣心源》
  2. 经脉皮部《黄帝内经太素》
  3. 经脉气血多少歌《针灸大全》
  4. 经脉流注一首（同前）《医经国小》
  5. 经脉说《古今医统大全》
  6. 经脉流注《经穴汇解》
  7. 经脉统论《圣济总录》
  8. 经脉流注《针灸素难要旨》
  9. 经脉统论《普济方·针灸》
  10. 经脉连环《黄帝内经太素》
  11. 经脉系统《中医基础理论》
  12. 经脉类论列总方《景岳全书》
  13. 经脉相行篇《外经微言》
  14. 经脉孔穴起止图说《金针秘传》
  15. 经脉应四时十二月《灵素节注类编》
  16. 经脉厥《黄帝内经太素》
  17. 经脉应天地呼吸分补泻《类经》
  18. 经脉解《素灵微蕴》
  19. 经脉长短《针灸素难要旨》
  20. 经脉交会八穴一首（同前）《医经国小》
  21. 经脉正别《黄帝内经太素》
  22. 经脉交会八穴歌《针灸聚英》
  23. 经脉之本《景岳全书》
  24. 经脉交会八穴歌《针灸问对》
  25. 经脉之本《妇人规》
  26. 经脉交会八穴歌《古今医统大全》
  27. 经脉直指《医效秘传》
  28. 经脉根原《四圣心源》
  29. 经脉终始《此事难知》
  30. 经脉根结《针灸甲乙经》
  31. 经脉终始篇《外经微言》


奇经部次_《四圣心源》_中医经论_【岐黄之术】

奇经部次

奇经部次

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉，督、任、冲、带、阳蹻、阴蹻、阳维、阴维。督脉行于身后，起于下极之俞，并入脊里，上至风府，入属于脑，诸阳之纲也。任脉行于身前，起于中极之下，循腹里，上关元，入目，络舌，诸阴之领也。冲脉起于气冲，并足少阴，挟脐上行，至胸中而散，诸经之海也。带脉起于季胁，回身一周，环腰如带，诸经之约也。阳蹻起于跟中，循外踝上行，入于风池，主左右之阳也。阴蹻起于跟中，循内踝上行，交贯冲脉，主左右之阴也。阳维起于诸阳会，维络于身，主一身之表也。阴维起于诸阴交，维络于身，主一身之里也。阳蹻、阳维者，足太阳之别，阴蹻、阴维者，足少阴之别。

凡此八脉者，经脉之络也。经脉隆盛，入于络脉，络脉满溢，不拘于经，内溉脏腑，外濡腠理，别道自行，谓之奇经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉起止
  • 当前页：奇经部次
  • 下一页：营气运行
<<< 返回本书目录
  1. 奇经部次《四圣心源》
  2. 奇经冲脉《古今医统大全》
  3. 奇经病《针灸素难要旨》
  4. 奇经带脉《古今医统大全》
  5. 奇经八脉总说《奇经八脉考》
  6. 奇经客邪之病《审视瑶函》
  7. 奇经八脉总说《金针秘传》
  8. 奇经客邪之病《原机启微》
  9. 奇经八脉总论《经络汇编》
  10. 奇经篇《经络全书》
  11. 奇经八脉总歌《医宗金鉴》
  12. 奇经任脉穴图《古今医统大全》
  13. 奇经八脉总歌《金针秘传》
  14. 奇经阳跷脉《古今医统大全》
  15. 奇经八脉总歌《刺灸心法要诀》
  16. 奇经阳维脉《古今医统大全》
  17. 奇经八脉原《内经博议》
  18. 奇经药考《得配本草》
  19. 奇经八脉为病《古今医统大全》
  20. 奇经阴跷脉《古今医统大全》
  21. 奇经八脉论《普济方·针灸》
  22. 奇经阴维脉《古今医统大全》
  23. 奇经八脉歌（医经小学）《针灸大成》
  24. 奇孔古尼亚病毒性疾病【疾病大全】
  25. 奇经八脉歌《针灸聚英》
  26. 奇林翠雀【中药大全】
  27. 奇经八脉大旨《叶选医衡》
  28. 奇脉【疾病症状】
  29. 奇经八脉病《针灸素难要旨》
  30. 奇妙栀子散【方剂大全】
  1. 奇经部次《四圣心源》
  2. 奇经病《针灸素难要旨》
  3. 奇经部次《医学摘粹》
  4. 奇经八脉总说《金针秘传》
  5. 奇经冲脉《古今医统大全》
  6. 奇经八脉总说《奇经八脉考》
  7. 奇经带脉《古今医统大全》
  8. 奇经八脉总论《经络汇编》
  9. 奇经督任图、奇经各穴《针灸易学》
  10. 奇经八脉总歌《刺灸心法要诀》
  11. 奇经客邪之病《审视瑶函》
  12. 奇经八脉总歌《金针秘传》
  13. 奇经客邪之病《原机启微》
  14. 奇经八脉总歌《医宗金鉴》
  15. 奇经任脉穴图《古今医统大全》
  16. 奇经八脉周身交会歌《针灸大全》
  17. 奇经阳跷脉《古今医统大全》
  18. 奇经八脉原《内经博议》
  19. 奇经阳维脉《古今医统大全》
  20. 奇经八脉为病《古今医统大全》
  21. 奇经药考《得配本草》
  22. 奇经八脉论《普济方·针灸》
  23. 奇经阴跷脉《古今医统大全》
  24. 奇经八脉歌（医经小学）《针灸大成》
  25. 奇经阴维脉《古今医统大全》
  26. 奇经八脉歌《针灸聚英》
  27. 奇经主病《医学入门》
  28. 奇经八脉的概念和生理特点《中医基础理论》
  29. 奇脉《中医词典》
  30. 奇经八脉大旨《叶选医衡》
  31. 奇偶《圣济总录》


营气运行_《四圣心源》_中医经论_【岐黄之术】

营气运行

营气运行

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷入胃，化生气血。气之慓悍者，行于脉外，命之曰卫；血之精专者，行于脉中，命之曰营。

营卫运行，一日一夜，周身五十度。人一呼，脉再动，一吸，脉再动，呼吸定息，脉五动，闰以太息，脉六动。一息六动，人之常也。一动脉行一寸，六动脉行六寸。

《灵枢·脉度》：手之六阳，从手至头，长五尺，五六三丈。手之六阴，从手至胸，长三尺五寸，三六一丈八尺，五六三尺，合二丈一尺。足之六阳，从足至头，长八尺，六八四丈八尺。足之六阴，从足至胸，长六尺五寸，六六三丈六尺，五六三尺，合三丈九尺。蹻脉从足至目，长七尺五寸，二七一丈四尺，二五一尺，合一丈五尺。督脉、任脉，长四尺五寸，二四八尺，二五一尺，合九尺。凡都合一十六丈二尺。

平人一日一夜一万三千五百息，一息脉行六寸，十息脉行六尺，一日百刻，一刻一百三十五息，人气半周于身，脉行八丈一尺，两刻二百七十息，人气一周于身，脉行十六丈二尺，百刻一万三千五百息，人气五十周于身，脉行八百一十丈。

营气之行也，常于平旦寅时，从手太阴之寸口始。自手太阴注手阳明，足阳明注足太阴，手少阴注手太阳，足太阳注足少阴，手厥阴注手少阳，足少阳注足厥阴，终于两蹻、督、任，是谓一周也。二十八脉，周而复始，阴阳相贯，如环无端。五十周毕，明日寅时，又会于寸口，此营气之度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经部次
  • 当前页：营气运行
  • 下一页：卫气出入
<<< 返回本书目录
  1. 营气运行《四圣心源》
  2. 营实《雷公炮炙论》
  3. 营气营运之次《类经》
  4. 营实《证类本草》
  5. 营气行度一经水行地论《医原》
  6. 营实【中药大全】
  7. 营气《针灸甲乙经》
  8. 营实，墙蘼《本草纲目》完整版
  9. 营气《内经评文》
  10. 营实墙蘼《本草纲目》图文版
  11. 营气《灵枢悬解》
  12. 营卫《经络考》
  13. 营气《黄帝内经·灵枢》
  14. 营卫交重篇《外经微言》
  15. 萤火丹《幼幼新书》
  16. 营卫解《伤寒说意》
  17. 萤火【中药大全】
  18. 营卫解《素灵微蕴》
  19. 萤火《本草纲目》图文版
  20. 营卫经络总论《灵素节注类编》
  21. 萤火《证类本草》
  22. 营卫论《冯氏锦囊秘录》
  23. 萤火《本草崇原》
  24. 营卫篇《经络全书》
  25. 萤火《本草纲目》完整版
  26. 营卫气别《黄帝内经太素》
  27. 莹珠膏【方剂大全】
  28. 营卫气行《黄帝内经太素》
  29. 盈虚吟《景岳全书》
  30. 营卫三焦《类经》
  1. 营气运行《四圣心源》
  2. 营气营运之次《类经》
  3. 营舍意《中医词典》
  4. 营气营运《医学摘粹》
  5. 营实《神农本草经》
  6. 营气同病《中医词典》
  7. 营实《雷公炮炙论》
  8. 营气行度一经水行地论《医原》
  9. 营实《千金翼方》
  10. 营气不从《中医词典》
  11. 营实《本草经集注》
  12. 营气不从《中医名词词典》
  13. 营实《新修本草》
  14. 营气《内经评文》
  15. 营实《医学入门》
  16. 营气《针灸甲乙经》
  17. 营实《证类本草》
  18. 营气《中医词典》
  19. 营实《得配本草》
  20. 营气《灵枢悬解》
  21. 营实《名医别录》
  22. 营气《中医名词词典》
  23. 营实墙蘼《本草纲目》
  24. 营气《黄帝内经·灵枢》
  25. 营输《中医词典》
  26. 营分证《中医词典》
  27. 营卫《中医词典》
  28. 营分证《中医名词词典》
  29. 营卫《经络考》
  30. 营分《中医词典》
  31. 营卫不和《中医名词词典》


卫气出入_《四圣心源》_中医经论_【岐黄之术】

卫气出入

卫气出入

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气昼行阳经二十五周，夜行阴藏二十五周。

卫气之行也，常于平旦寅时，从足太阳之睛明始。睛明在目之内眦，足太阳之穴也。平旦阳气出于目，目张则气上行于头，循项，下足太阳，至小指之端。别入目内眦，下手太阳，至小指之端。别入目锐眦，下足少阳，至小指次指之端。上循手少阳之分侧，下至名指之端。别入耳前，下足阳明，至中指之端。别入耳下，下手阳明，至次指之端。其至于足也，入足心，出内踝，下入足少阴经。阴蹻者，足少阴之别，属于目内眦。自阴蹻而复合于目，交于足太阳之睛明，是谓一周。如此者二十五周，日入阳尽，而阴受气矣，于是内入于阴藏。

其入于阴也，常从足少阴之经而注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾，是谓一周。如此者二十五周，平旦阴尽而阳受气矣，于是外出于阳经。其出于阳也，常从肾至足少阴之经，而复合于目。

卫气入于阴则寐，出于阳则寤。一日百刻，周身五十，此卫气之度也。

《难经》营卫相随之义，言营行脉中，卫行脉外，相附而行，非谓其同行于一经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营气运行
  • 当前页：卫气出入
  • 下一页：卷二·六气解
<<< 返回本书目录
  1. 卫气出入《四圣心源》
  2. 卫气行《黄帝内经·灵枢》
  3. 卫气本病方《圆运动的古中医学》
  4. 卫气行《灵枢悬解》
  5. 卫气《养生导引秘籍》
  6. 卫气行《内经评文》
  7. 卫气《内经评文》
  8. 卫气行度一经星经天论《医原》
  9. 卫气《黄帝内经·灵枢》
  10. 卫气论《内经博议》
  11. 卫矛【中药大全】
  12. 卫气失常《黄帝内经·灵枢》
  13. 卫矛《本草纲目》图文版
  14. 卫气失常《灵枢悬解》
  15. 卫矛《证类本草》
  16. 卫气失常《内经评文》
  17. 卫矛《本草图经》
  18. 卫气失常皮肉气血筋骨之刺《类经》
  19. 卫矛《本草思辨录》
  20. 卫气营血辨证《中医诊断学》
  21. 卫矛《本草纲目》完整版
  22. 卫气营运之次《类经》
  23. 卫睾丸【方剂大全】
  24. 卫生宝丹【方剂大全】
  25. 卫道观前头鸣右盛《曹仁伯医案论》
  26. 卫生保健战略《预防医学》
  27. 卫、气、营、血看法《温热论》
  28. 卫生标准《预防医学》
  29. 痿症章《医学妙谛》
  30. 卫生标准与卫生立法《预防医学》
  1. 卫气出入《四圣心源》
  2. 卫气《内经评文》
  3. 卫气出入《医学摘粹》
  4. 卫气《养生导引秘籍》
  5. 卫气行《黄帝内经·灵枢》
  6. 卫气《中医词典》
  7. 卫气行《灵枢悬解》
  8. 卫气《中医名词词典》
  9. 卫气行《内经评文》
  10. 卫气《黄帝内经·灵枢》
  11. 卫气行度一经星经天论《医原》
  12. 卫矛《本草图经》
  13. 卫气行论《针灸大成》
  14. 卫矛《名医别录》
  15. 卫气论《内经博议》
  16. 卫矛《本草思辨录》
  17. 卫气失常《黄帝内经·灵枢》
  18. 卫矛《得配本草》
  19. 卫气失常《灵枢悬解》
  20. 卫矛《本经逢原》
  21. 卫气失常《内经评文》
  22. 卫矛《证类本草》
  23. 卫气失常皮肉气血筋骨之刺《类经》
  24. 卫矛《医学入门》
  25. 卫气同病《中医名词词典》
  26. 卫矛《冯氏锦囊秘录》
  27. 卫气同病《中医词典》
  28. 卫矛《本草蒙筌》
  29. 卫气营血辨证《中医名词词典》
  30. 卫矛《本草备要》
  31. 卫气营血辨证《中医词典》


六气解_《四圣心源》_中医经论_【岐黄之术】

卷二·六气解

卷二·六气解

  • 上一页
  • 目录
  • 相关
  • 下一页

内外感伤，百变不穷，溯委穷源，不过六气。六气了彻，百病莫逃，义至简而法至精也。仲景既没，此义遂晦，寒热错讹，燥湿乖谬，零素雪于寒泉，飘温风于阳谷，以水益水而愈深，以火益火而弥热。生灵夭札，念之疚心，作六气解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气出入
  • 当前页：卷二·六气解
  • 下一页：六气名目
<<< 返回本书目录
  1. 六气解《医学摘粹》
  2. 六气客气主病歌《医宗金鉴》
  3. 六气解《四圣心源》
  4. 六气客气主病歌《运气要诀》
  5. 六气解《伤寒说意》
  6. 六气名目《四圣心源》
  7. 六气煎（新方）《虚损启微》
  8. 六气偏见《四圣心源》
  9. 六气煎【方剂大全】
  10. 六气胜复歌《医宗金鉴》
  11. 六气加临上下《脉诀汇辨》
  12. 六气胜复歌《运气要诀》
  13. 六气化变胜复淫治略(一首)《医经国小》
  14. 六气时行民病证治《三因极一病证方论》
  15. 六气后论《医碥》
  16. 六气说《医碥》
  17. 六气合来为邪脉《丹台玉案》
  18. 六气司令《伤寒悬解》
  19. 六气复而生病《史载之方》
  20. 六气汤【方剂大全】
  21. 六气分司《医学集成》
  22. 六气天时民病《松峰说疫》
  23. 六气分门第《外经微言》
  24. 六气为病《伤寒直格》
  25. 六气分合六部时日诊候之图《诊家正眼》
  26. 六气为病(六道同前)《医经国小》
  27. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  28. 六气为病歌《针灸大成》
  29. 六气方治《医学启源》
  30. 六气先取化元(一首)《医经国小》
  1. 六气解《四圣心源》
  2. 六气解《伤寒说意》
  3. 六气诀《中医词典》
  4. 六气煎（新方）《虚损启微》
  5. 六气客气主病歌《医宗金鉴》
  6. 六气加临上下《脉诀汇辨》
  7. 六气客气主病歌《运气要诀》
  8. 六气化变胜复淫治略（一首）《医经国小》
  9. 六气名目《四圣心源》
  10. 六气后论《医碥》
  11. 六气名目《医学摘粹》
  12. 六气合来为邪脉《丹台玉案》
  13. 六气偏见《四圣心源》
  14. 六气分主客《松峰说疫》
  15. 六气偏见《医学摘粹》
  16. 六气分司《医学集成》
  17. 六气迁正升降说《灵素节注类编》
  18. 六气分门第《外经微言》
  19. 六气胜复歌《医宗金鉴》
  20. 六气分合六部时日诊候之图《诊家正眼》
  21. 六气胜复歌《运气要诀》
  22. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  23. 六气时行民病证治《三因极一病证方论》
  24. 六气凡例《三因极一病证方论》
  25. 六气说《医碥》
  26. 六气独胜篇《外经微言》
  27. 六气司令《伤寒悬解》
  28. 六气当汗不当汗论《温病条辨》
  29. 六气司天《灵素节注类编》
  30. 六气从化《医学摘粹》
  31. 六气所宜之味歌《古今医统大全》


六气名目_《四圣心源》_中医经论_【岐黄之术】

六气名目

六气名目

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴风木　　足厥阴肝　乙木

            手厥阴心主　相火

少阴君火　　手少阴心　丁火

            足少阴肾　癸水

少阳相火　　手少阳三焦　相火

            足少阳胆　甲木

太阴湿土　　足太阴脾　己土

            手太阴肺　辛金

阳明燥金　　手阳明大肠　庚金

            足阳明胃　戊土

太阳寒水　　足太阳膀胱　壬水

            手太阳小肠　丙火

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二·六气解
  • 当前页：六气名目
  • 下一页：六气从化
<<< 返回本书目录
  1. 六气名目《四圣心源》
  2. 六气偏见《四圣心源》
  3. 六气客气主病歌《运气要诀》
  4. 六气胜复歌《医宗金鉴》
  5. 六气客气主病歌《医宗金鉴》
  6. 六气胜复歌《运气要诀》
  7. 六气解《医学摘粹》
  8. 六气时行民病证治《三因极一病证方论》
  9. 六气解《四圣心源》
  10. 六气说《医碥》
  11. 六气解《伤寒说意》
  12. 六气司令《伤寒悬解》
  13. 六气煎（新方）《虚损启微》
  14. 六气汤【方剂大全】
  15. 六气煎【方剂大全】
  16. 六气天时民病《松峰说疫》
  17. 六气加临上下《脉诀汇辨》
  18. 六气为病《伤寒直格》
  19. 六气化变胜复淫治略(一首)《医经国小》
  20. 六气为病(六道同前)《医经国小》
  21. 六气后论《医碥》
  22. 六气为病歌《针灸大成》
  23. 六气合来为邪脉《丹台玉案》
  24. 六气先取化元(一首)《医经国小》
  25. 六气复而生病《史载之方》
  26. 六气相胜病治《类经》
  27. 六气分司《医学集成》
  28. 六气相杂须辩论《医学心悟》
  29. 六气分门第《外经微言》
  30. 六气详注《松峰说疫》
  1. 六气名目《四圣心源》
  2. 六气客气主病歌《运气要诀》
  3. 六气名目《医学摘粹》
  4. 六气客气主病歌《医宗金鉴》
  5. 六气偏见《四圣心源》
  6. 六气诀《中医词典》
  7. 六气偏见《医学摘粹》
  8. 六气解《四圣心源》
  9. 六气迁正升降说《灵素节注类编》
  10. 六气解《伤寒说意》
  11. 六气胜复歌《医宗金鉴》
  12. 六气煎（新方）《虚损启微》
  13. 六气胜复歌《运气要诀》
  14. 六气加临上下《脉诀汇辨》
  15. 六气时行民病证治《三因极一病证方论》
  16. 六气化变胜复淫治略（一首）《医经国小》
  17. 六气说《医碥》
  18. 六气后论《医碥》
  19. 六气司令《伤寒悬解》
  20. 六气合来为邪脉《丹台玉案》
  21. 六气司天《灵素节注类编》
  22. 六气分主客《松峰说疫》
  23. 六气所宜之味歌《古今医统大全》
  24. 六气分司《医学集成》
  25. 六气天时民病《松峰说疫》
  26. 六气分门第《外经微言》
  27. 六气为病《医学启源》
  28. 六气分合六部时日诊候之图《诊家正眼》
  29. 六气为病《伤寒直格》
  30. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  31. 六气为病（六道同前）《医经国小》


六气从化_《四圣心源》_中医经论_【岐黄之术】

六气从化

六气从化

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六气，地有五行。六气者，风、热、暑、湿、燥、寒。五行者，木、火、土、金、水。在天成象，在地成形，六气乃五行之魂，五行即六气之魄。人为天地之中气，秉天气而生六府，秉地气而生五藏。六气五行，皆备于人身。内伤者，病于人气之偏，外感者，因天地之气偏，而人气感之。

内外感伤，总此六气。其在天者，初之气，厥阴风木也，在人则肝之经应之。二之气，少阴君火也，在人则心之经应之。三之气，少阳相火也，在人则三焦之经应之。四之气，太阴湿土也，在人则脾之经应之。五之气，阳明燥金也，在人则大肠之经应之。六之气，太阳寒水也，在人则膀胱之经应之。

天人同气也，经有十二，六气统焉。足厥阴以风木主令，手厥阴火也，从母化气而为风。手少阳以相火主令，足少阳木也，从子化气而为暑。手少阴以君火主令，足少阴水也，从妻化气而为热。足太阳以寒水主令，手太阳火也，从夫化气而为寒。足太阴以湿土主令，手太阴金也，从母化气而为湿。手阳明以燥金主令，足阳明土也，从子化气而为燥。

盖癸水上升，而化丁火，故手少阴以君火司气，而足少阴癸水在从化之例。丙火下降，而化壬水，故足太阳以寒水当权，而手太阳丙火在奉令之条。木之化火也，木气方盛，而火气初萌，母强子弱，故手厥阴以相火而化气于风木。火气既旺，而木气已虚，子壮母衰，故足少阳以甲木而化气于相火。土之化金也，土气方盛，而金气初萌，母强子弱，故手太阴以辛金而化气于湿土。金气方盛，而土气已虚，子壮母衰，故足阳明以戊土而化气于燥金。母气用事，子弱未能司权，则子从母化；子气用事，母虚不能当令，则母从子化。所谓将来者进，成功者退，自然之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气名目
  • 当前页：六气从化
  • 下一页：六气偏见
<<< 返回本书目录
  1. 六气从化《四圣心源》
  2. 六气当汗不当汗论《温病条辨》
  3. 六气补泻用有先后《类经》
  4. 六气独胜篇《外经微言》
  5. 六气标本所从不同《类经》
  6. 六气凡例《三因极一病证方论》
  7. 六气标本论《古今医统大全》
  8. 六气方治《医学启源》
  9. 六气便解《医医小草》
  10. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  11. 六气《圆运动的古中医学》
  12. 六气分合六部时日诊候之图《诊家正眼》
  13. 六气《伤寒直格》
  14. 六气分门第《外经微言》
  15. 六气《黄帝内经太素》
  16. 六气分司《医学集成》
  17. 六奇汤【方剂大全】
  18. 六气复而生病《史载之方》
  19. 六皮四子汤【方剂大全】
  20. 六气合来为邪脉《丹台玉案》
  21. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  22. 六气后论《医碥》
  23. 六逆产《景岳全书》
  24. 六气化变胜复淫治略(一首)《医经国小》
  25. 六逆产《妇人规》
  26. 六气加临上下《脉诀汇辨》
  27. 六难《难经悬解》
  28. 六气煎【方剂大全】
  29. 六磨饮子【方剂大全】
  30. 六气煎（新方）《虚损启微》
  1. 六气从化《四圣心源》
  2. 六气补泻用有先后《类经》
  3. 六气从化《医学摘粹》
  4. 六气病解《医学启源》
  5. 六气当汗不当汗论《温病条辨》
  6. 六气标本所从不同《类经》
  7. 六气独胜篇《外经微言》
  8. 六气标本论《古今医统大全》
  9. 六气凡例《三因极一病证方论》
  10. 六气便解《医医小草》
  11. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  12. 六气本宫《灵素节注类编》
  13. 六气分合六部时日诊候之图《诊家正眼》
  14. 六气《伤寒直格》
  15. 六气分门第《外经微言》
  16. 六气《中医基础理论》
  17. 六气分司《医学集成》
  18. 六气《疫疹一得》
  19. 六气分主客《松峰说疫》
  20. 六气《中医词典》
  21. 六气合来为邪脉《丹台玉案》
  22. 六气《圆运动的古中医学》
  23. 六气后论《医碥》
  24. 六气《中医名词词典》
  25. 六气化变胜复淫治略（一首）《医经国小》
  26. 六气《黄帝内经太素》
  27. 六气加临上下《脉诀汇辨》
  28. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  29. 六气煎（新方）《虚损启微》
  30. 六逆产《妇人规》
  31. 六气解《伤寒说意》


六气偏见_《四圣心源》_中医经论_【岐黄之术】

六气偏见

六气偏见

  • 上一页
  • 目录
  • 相关
  • 下一页

人之六气，不病则不见，凡一经病，则一经之气见。平人六气调和，无风、无火、无湿、无燥、无热、无寒，故一气不至独见。病则或风、或火、或湿、或燥、或热、或寒，六气不相交济，是以一气独见。如厥阴病则风盛，少阴病则热盛，少阳病则暑盛，太阴病则湿盛，阳明病则燥盛，太阳病则寒盛也。

以此气之偏盛，定缘彼气之偏虚。如厥阴风盛者，土金之虚也。少阴热盛、少阳暑盛者，金水之虚也。太阴湿盛者，水木之虚也。阳明燥盛者，木火之虚也。太阳寒盛者，火土之虚也。以六气之性，实则克其所胜而侮所不胜，虚则己所不胜者乘之，而己所能胜者亦来侮之也。

究之一气之偏盛，亦缘于虚。厥阴能生，则阳气左升而木荣，其风盛者，生意之不遂也。少阴能长，则君火显达而上清，其热盛者，长气之不旺也。阳明能收，则阴气右降而金肃，其燥盛者，收令之失政也。太阳能藏，则相火闭蛰而下暖，其寒盛者，藏气之不行也。土为四维之中气，木火之能生长者，太阴己土之阳升也；金水之能收藏者，阳明戊土之阴降也。中气旺则戊己转运而土和，中气衰则脾胃湿盛而不运。

土生于火而火灭于水，土燥则克水，土湿则水气泛滥，侮土而灭火。水泛土湿，木气不达，则生意盘塞，但能贼土，不能生火以培土，此土气所以困败也。血藏于肝而化于脾，太阴土燥，则肝血枯而胆火炎，未尝不病。但足太阴脾以湿土主令，足阳明胃从燥金化气，湿为本气而燥为化气，是以燥气不敌湿气之旺。阴易盛而阳易衰，土燥为病者，除阳明伤寒承气证外，不多见。一切内外感伤杂病，尽缘土湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气从化
  • 当前页：六气偏见
  • 下一页：本气衰旺
<<< 返回本书目录
  1. 六气偏见《四圣心源》
  2. 六气胜复歌《医宗金鉴》
  3. 六气名目《四圣心源》
  4. 六气胜复歌《运气要诀》
  5. 六气客气主病歌《运气要诀》
  6. 六气时行民病证治《三因极一病证方论》
  7. 六气客气主病歌《医宗金鉴》
  8. 六气说《医碥》
  9. 六气解《医学摘粹》
  10. 六气司令《伤寒悬解》
  11. 六气解《四圣心源》
  12. 六气汤【方剂大全】
  13. 六气解《伤寒说意》
  14. 六气天时民病《松峰说疫》
  15. 六气煎（新方）《虚损启微》
  16. 六气为病《伤寒直格》
  17. 六气煎【方剂大全】
  18. 六气为病(六道同前)《医经国小》
  19. 六气加临上下《脉诀汇辨》
  20. 六气为病歌《针灸大成》
  21. 六气化变胜复淫治略(一首)《医经国小》
  22. 六气先取化元(一首)《医经国小》
  23. 六气后论《医碥》
  24. 六气相胜病治《类经》
  25. 六气合来为邪脉《丹台玉案》
  26. 六气相杂须辩论《医学心悟》
  27. 六气复而生病《史载之方》
  28. 六气详注《松峰说疫》
  29. 六气分司《医学集成》
  30. 六气叙论《三因极一病证方论》
  1. 六气偏见《四圣心源》
  2. 六气名目《医学摘粹》
  3. 六气偏见《医学摘粹》
  4. 六气名目《四圣心源》
  5. 六气迁正升降说《灵素节注类编》
  6. 六气客气主病歌《运气要诀》
  7. 六气胜复歌《医宗金鉴》
  8. 六气客气主病歌《医宗金鉴》
  9. 六气胜复歌《运气要诀》
  10. 六气诀《中医词典》
  11. 六气时行民病证治《三因极一病证方论》
  12. 六气解《四圣心源》
  13. 六气说《医碥》
  14. 六气解《伤寒说意》
  15. 六气司令《伤寒悬解》
  16. 六气煎（新方）《虚损启微》
  17. 六气司天《灵素节注类编》
  18. 六气加临上下《脉诀汇辨》
  19. 六气所宜之味歌《古今医统大全》
  20. 六气化变胜复淫治略（一首）《医经国小》
  21. 六气天时民病《松峰说疫》
  22. 六气后论《医碥》
  23. 六气为病《医学启源》
  24. 六气合来为邪脉《丹台玉案》
  25. 六气为病《伤寒直格》
  26. 六气分主客《松峰说疫》
  27. 六气为病（六道同前）《医经国小》
  28. 六气分司《医学集成》
  29. 六气为病歌《针灸大成》
  30. 六气分门第《外经微言》
  31. 六气为司天之岁《增订叶评伤暑全书》


本气衰旺_《四圣心源》_中医经论_【岐黄之术】

本气衰旺

本气衰旺

  • 上一页
  • 目录
  • 相关
  • 下一页

经有十二，司化者六经，从化者六经。从化者不司气化，总以司化者为主，故十二经统于六气。病则或见司化者之本气，或见从化者之本气，或司化者而见从化之气，或从化者而见司化之气，全视乎本气之衰旺焉。

手少阴以君火司化，足少阴之水从令而化热者，常也。而足少阴之病寒，是从化者自见其本气，以水性原寒。手少阴之病寒，是司化者而见从化之气，以君火原从水化也。

足太阳以寒水司化，手太阳之火从令而化寒者，常也。而手太阳之病热，是从化者自见其本气，以火性原热。足太阳之病热，是司化者而见从化之气，以寒水原从火化也。

足厥阴以风木司化，手厥阴之火从令而化风；手少阳以相火司化，足少阳之木从令而化暑者，常也。而手厥阴之病暑，足少阳之病风，是从化者自见其本气，以火性生暑，而木性生风也。

足太阴以湿土司化，手太阴之金从令而化湿；手阳明以燥金司化，足阳明之土从令而化燥者，常也。而手太阴之病燥，足阳明之病湿，是从化者自见其本气，以金性本燥而土性本湿也。

大抵足太阳虽以寒化，而最易病热。手少阴虽以热化，而最易病寒。厥阴原以风化，而风盛者固多。少阳虽以火化，而火败者非少。金性本燥，而手太阴从土化湿者，常有七八。土性本湿，而足阳明从金化燥者，未必二三也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气偏见
  • 当前页：本气衰旺
  • 下一页：厥阴风木
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本气衰旺《四圣心源》
  2. 本气论《三因极一病证方论》
  3. 本气衰旺《医学摘粹》
  4. 本气《褚氏遗书》
  5. 本热攻之《痰火点雪》
  6. 本末《中医词典》
  7. 本热寒之《痰火点雪》
  8. 本论起银翘散论《温病条辨》
  9. 本热寒之《痰火点雪》
  10. 本论粗具规模论《温病条辨》
  11. 本热寒之《痰火点雪》
  12. 本科标抗体法《实用免疫细胞与核酸》
  13. 本热寒之《痰火点雪》
  14. 本科标抗体的制备《实用免疫细胞与核酸》
  15. 本热寒之《痰火点雪》
  16. 本经选穴法《中医词典》
  17. 本热寒之《痰火点雪》
  18. 本经外草类《普济方·针灸》
  19. 本热利之《痰火点雪》
  20. 本经补母泻子取穴法《手掌与疾病》
  21. 本热平之《痰火点雪》
  22. 本节《中医词典》
  23. 本热清之《痰火点雪》
  24. 本节《中医名词词典》
  25. 本神《黄帝内经·灵枢》
  26. 本寒温之《痰火点雪》
  27. 本神《针灸大成》
  28. 本寒温之《痰火点雪》
  29. 本神《灵枢悬解》
  30. 本寒温之《痰火点雪》
  31. 本神《中医词典》


厥阴风木_《四圣心源》_中医经论_【岐黄之术】

厥阴风木

厥阴风木

  • 上一页
  • 目录
  • 相关
  • 下一页

风者，厥阴木气之所化也。在天为风，在地为木，在人为肝。足厥阴以风木主令，手厥阴心主以相火而化气于风木，缘木实生火，风木方盛，子气初胎，而火令未旺也。

冬水闭藏，一得春风鼓动，阳从地起，生意乃萌。然土气不升，固赖木气以升之，而木气不达，实赖土气以达焉。盖厥阴肝木，生于肾水而长于脾土。水土温和，则肝木发荣，木静而风恬；水寒土湿，不能生长木气，则木郁而风生。

木以发达为性，己土湿陷，抑遏乙木发达之气，生意不遂，故郁怒而克脾土，风动而生疏泄。凡腹痛下利，亡汗失血之证，皆风木之疏泄也。肝藏血而华色，主筋而荣爪，风动则血耗而色枯，爪脆而筋急。凡眦黑唇青，爪断筋缩之证，皆风木之枯燥也。及其传化乘除，千变不穷。故风木者，五藏之贼，百病之长。凡病之起，无不因于木气之郁。以肝木主生，而人之生气不足者，十常八九，木气抑郁而不生，是以病也。

木为水火之中气，病则土木郁迫，水火不交，外燥而内湿，下寒而上热。手厥阴，火也，木气畅遂，则厥阴心主从令而化风，木气抑郁，则厥阴心主自现其本气。是以厥阴之病，下之则寒湿俱盛，上之则风热兼作，其气然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本气衰旺
  • 当前页：厥阴风木
  • 下一页：少阴君火
<<< 返回本书目录
  1. 厥阴风木《四圣心源》
  2. 厥阴肝脏本病方《圆运动的古中医学》
  3. 厥阴方总论《伤寒附翼》
  4. 厥阴肝脏本病方《圆运动的古中医学》
  5. 厥阴方《时方妙用》
  6. 厥阴肝脏热证方《圆运动的古中医学》
  7. 厥阴病状《千金翼方》
  8. 厥阴解期《伤寒悬解》
  9. 厥阴病乌梅丸证《医学衷中参西录》
  10. 厥阴解义《思考中医》
  11. 厥阴病提纲及意义《医学衷中参西录》
  12. 厥阴经传经热症《伤寒捷诀》
  13. 厥阴病提纲《思考中医》
  14. 厥阴经香港脚证兼治法《三因极一病证方论》
  15. 厥阴病时相《思考中医》
  16. 厥阴经用药图《医法圆通》
  17. 厥阴病解《伤寒法祖》
  18. 厥阴经证《四圣悬枢》
  19. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  20. 厥阴经证《四圣悬枢》
  21. 厥阴病白头翁汤证《医学衷中参西录》
  22. 厥阴经证《四圣悬枢》
  23. 厥阴病白虎汤证《医学衷中参西录》
  24. 厥阴经证《四圣悬枢》
  25. 厥阴病《医学纲目》
  26. 厥阴经证《四圣悬枢》
  27. 厥阴本病述古《伤寒指掌》
  28. 厥阴经证《医学心悟》
  29. 厥阴《时方妙用》
  30. 厥阴经证解《医理真传》
  1. 厥阴风木《四圣心源》
  2. 厥阴风木《圆运动的古中医学》
  3. 厥阴风木《医学摘粹》
  4. 厥阴方总论《伤寒附翼》
  5. 厥阴肝脏病《圆运动的古中医学》
  6. 厥阴二方《本草乘雅半偈》
  7. 厥阴肝脏病《圆运动的古中医学》
  8. 厥阴的立方原则《思考中医》
  9. 厥阴肝脏热病《圆运动的古中医学》
  10. 厥阴病状《千金翼方》
  11. 厥阴感风《竹林女科证治》
  12. 厥阴病乌梅丸证《医学衷中参西录》
  13. 厥阴寒证《中医词典》
  14. 厥阴病提纲及意义《医学衷中参西录》
  15. 厥阴合机病变《思考中医》
  16. 厥阴病提纲《思考中医》
  17. 厥阴何以渴《思考中医》
  18. 厥阴病时相《思考中医》
  19. 厥阴解期　厥阴五十《伤寒悬解》
  20. 厥阴病脉证五条《伤寒贯珠集》
  21. 厥阴进退之机九条《伤寒贯珠集》
  22. 厥阴病禁二条《伤寒贯珠集》
  23. 厥阴禁下《思考中医》
  24. 厥阴病解《伤寒法祖》
  25. 厥阴经《松峰说疫》
  26. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  27. 厥阴经传经热症《伤寒捷诀》
  28. 厥阴病白头翁汤证《医学衷中参西录》
  29. 厥阴经见证法《伤寒六书》
  30. 厥阴病白虎汤证《医学衷中参西录》
  31. 厥阴经脚气《中医词典》


少阴君火_《四圣心源》_中医经论_【岐黄之术】

少阴君火

少阴君火

  • 上一页
  • 目录
  • 相关
  • 下一页

热者，少阴君火之所化也。在天为热，在地为火，在人为心。少阴以君火主令，手少阴心，火也，足少阴肾，水也，水火异气，而以君火统之，缘火位于上而生于下。坎中之阳，火之根也。坎阳升则上交离位而化火，火升于水，是以癸水化气于丁火。水化而为火，则寒从热化，故少阴之气，水火并统，而独以君火名也。

君火虽降于手，而实升于足。阳盛则手少阴主令于上，而癸水亦成温泉；阴盛则足少阴司气于下，而丁火遂为寒灰。以丁火虽司气化，而制胜之权，终在癸水，所恃者，生土以镇之。但土虽克水，而百病之作，率由土湿，湿则不能克水而反被水侮。土能克水者，惟伤寒阳明承气一证，其余则寒水侮土者，十九不止。土溃则火败，故少阴一病，必寒水泛滥而火土俱负，其势然也。

至于上热者，此相火之逆也。火中有液，癸水之根，相火上逆，灾及宫城，心液消亡，是以热作。凡少阴病热，乃受累于相火，实非心家之过。而方其上热，必有下寒，以水火分离而不交也。见心家之热，当顾及肾家之寒。盖水火本交，彼此相交，则为一气，不交则离析分崩，逆为冰炭。究之火不胜水，则上热不敌下寒之剧，不问可知也。

血根于心而藏于肝，气根于肾而藏于肺。心火上热，则清心家之血；肾水下寒，则暖肾家之气。故补肝之血则宜温，补心之血则宜清，补肺之气则宜凉，补肾之气则宜暖，此定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴风木
  • 当前页：少阴君火
  • 下一页：少阳相火
<<< 返回本书目录
  1. 少阴君火《四圣心源》
  2. 少阴里证《伤寒说意》
  3. 少阴厥阴外热里寒脉证《医宗金鉴》
  4. 少阴连太阳经证《伤寒说意》
  5. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  6. 少阴篇《伤寒医诀串解》
  7. 少阴经直中寒症《伤寒捷诀》
  8. 少阴篇凡十四方《伤寒括要》
  9. 少阴经证治四十七条《仲景伤寒补亡论》
  10. 少阴伤寒《轩岐救正论》
  11. 少阴经证解《医理真传》
  12. 少阴伤寒《医学衷中参西录》
  13. 少阴经证《医学心悟》
  14. 少阴肾脏本病方《圆运动的古中医学》
  15. 少阴经证《四圣悬枢》
  16. 少阴肾脏本病方《圆运动的古中医学》
  17. 少阴经证《四圣悬枢》
  18. 少阴肾脏热证方《圆运动的古中医学》
  19. 少阴经证《四圣悬枢》
  20. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  21. 少阴经证《四圣悬枢》
  22. 少阴岁气病疏《内经博议》
  23. 少阴经证《四圣悬枢》
  24. 少阴所胜生病《史载之方》
  25. 少阴经用药图《医法圆通》
  26. 少阴太阳表里同病《伤寒心法要诀》
  27. 少阴经香港脚证兼治法《三因极一病证方论》
  28. 少阴太阳表里同病《医宗金鉴》
  29. 少阴经传热症《伤寒捷诀》
  30. 少阴亡阳死证《伤寒悬解》
  1. 少阴君火《四圣心源》
  2. 少阴君火《圆运动的古中医学》
  3. 少阴君火《医学摘粹》
  4. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  5. 少阴里证《伤寒说意》
  6. 少阴厥阴外热里寒脉证《医宗金鉴》
  7. 少阴连太阳经证《伤寒说意》
  8. 少阴厥《中医词典》
  9. 少阴脉《中医词典》
  10. 少阴痉《中医词典》
  11. 少阴脉证四条《伤寒贯珠集》
  12. 少阴经直中寒症《伤寒捷诀》
  13. 少阴篇《伤寒医诀串解》
  14. 少阴经证治四十七条《仲景伤寒补亡论》
  15. 少阴篇存疑《医宗金鉴》
  16. 少阴经证用药诀《医学传心录》
  17. 少阴篇正误《医宗金鉴》
  18. 少阴经证解《医理真传》
  19. 少阴前篇　计八方《伤寒恒论》
  20. 少阴经证《医学心悟》
  21. 少阴郄《中医词典》
  22. 少阴经用药图《医法圆通》
  23. 少阴清法七条《伤寒贯珠集》
  24. 少阴经义《思考中医》
  25. 少阴热化《中医名词词典》
  26. 少阴经香港脚证兼治法《三因极一病证方论》
  27. 少阴热化《中医词典》
  28. 少阴经提纲一　少阴一《伤寒悬解》
  29. 少阴伤寒《医学衷中参西录》
  30. 少阴经提纲《医学摘粹》
  31. 少阴伤寒《轩岐救正论》


少阳相火_《四圣心源》_中医经论_【岐黄之术】

少阳相火

少阳相火

  • 上一页
  • 目录
  • 相关
  • 下一页

暑者，少阳相火之所化也。在天为暑，在地为火，在人为三焦。手少阳以相火主令，足少阳胆以甲木而化气于相火，缘火生于木，相火既旺，母气传子，而木令已衰也。

三焦之火，随太阳膀胱之经下行，以温水藏，出腘中，贯腨肠，而入外踝。君火升于足而降于手，相火升于手而降于足。少阳之火降，水得此火，而后通调，故三焦独主水道。《素问·灵兰秘典》：三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。盖水性闭蛰而火性疏泄，闭蛰则善藏，疏泄则善出。《灵枢·本输》：三焦者，入络膀胱，约下焦，实则闭癃，虚则遗溺。相火下蛰，水藏温暖而水府清利，则出不至于遗溺，藏不至于闭癃，而水道调矣。水之所以善藏者，三焦之火秘于肾藏也。此火一泄，陷于膀胱，实则下热而闭癃，虚则下寒而遗溺耳。

手之阳清，足之阳浊，清则升而浊则降。手少阳病则不升，足少阳病则不降。凡上热之证，皆甲木之不降，于三焦无关也。相火本自下行，其不下行而逆升者，由于戊土之不降。戊土与辛金，同主降敛，土降而金敛之，相火所以下潜也。戊土不降，辛金逆行，收气失政，故相火上炎。足少阳虽从三焦化火，而原属甲木，病则兼现其本气。相火逆行，则克庚金，甲木上侵，则贼戊土。手足阳明，其气本燥，木火双刑，则燥热郁发，故少阳之病，多传阳明。然少阳之气，阴方长而阳方消，其火虽盛，而亦易衰。阴消阳长则壮，阴长阳消则病。病于相火之衰者，十之八九，内伤惊悸之证，皆相火之衰也。病于相火之旺者，十之一二而已。伤寒少阳有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴君火
  • 当前页：少阳相火
  • 下一页：太阴湿土
<<< 返回本书目录
  1. 少阳相火《四圣心源》
  2. 少阳小柴胡汤证《伤寒说意》
  3. 少阳问答一《伤寒寻源》
  4. 少阳新法《伤寒指掌》
  5. 少阳问答三《伤寒寻源》
  6. 少阳螈《吴鞠通医案》
  7. 少阳问答二《伤寒寻源》
  8. 少阳正治法《伤寒贯珠集》
  9. 少阳所胜生病《史载之方》
  10. 少阳证《伤寒九十论》
  11. 少阳岁气病疏《内经博议》
  12. 少阳证《伤寒总病论》
  13. 少阳三禁辨《读医随笔》
  14. 少阳证癫狂《范中林六经辨证医案》
  15. 少阳入阳明腑证《伤寒说意》
  16. 少阳证发热《范中林六经辨证医案》
  17. 少阳权变法《伤寒贯珠集》
  18. 少阳总要述古《伤寒指掌》
  19. 少阳篇三阳合病之治法《医学衷中参西录》
  20. 少阴《时方妙用》
  21. 少阳篇凡一方《伤寒括要》
  22. 少阴〔后〕篇《伤寒恒论》
  23. 少阳篇《伤寒医诀串解》
  24. 少阴〔前〕篇《伤寒恒论》
  25. 少阳篇《伤寒恒论》
  26. 少阴本病述古《伤寒指掌》
  27. 少阳脉证《医宗金鉴》
  28. 少阴病《医学纲目》
  29. 少阳脉证《伤寒心法要诀》
  30. 少阴病【方剂主治】
  1. 少阳相火《四圣心源》
  2. 少阳相火《圆运动的古中医学》
  3. 少阳相火《医学摘粹》
  4. 少阳问答一《伤寒寻源》
  5. 少阳小柴胡汤证《伤寒说意》
  6. 少阳问答三《伤寒寻源》
  7. 少阳邪《灵素节注类编》
  8. 少阳问答二《伤寒寻源》
  9. 少阳新法《伤寒指掌》
  10. 少阳维《中医词典》
  11. 少阳阳明《伤寒指掌》
  12. 少阳为枢《中医词典》
  13. 少阳一方《本草乘雅半偈》
  14. 少阳头痛《中医词典》
  15. 少阳鱼《医学入门》
  16. 少阳提纲《医述》
  17. 少阳螈《吴鞠通医案》
  18. 少阳太阴《伤寒指掌》
  19. 少阳运气义《思考中医》
  20. 少阳岁气病疏《内经博议》
  21. 少阳证《伤寒九十论》
  22. 少阳枢病《思考中医》
  23. 少阳证《伤寒总病论》
  24. 少阳时相要义《思考中医》
  25. 少阳证《此事难知》
  26. 少阳少阴《伤寒指掌》
  27. 少阳证癫狂《范中林六经辨证医案》
  28. 少阳三禁辨《读医随笔》
  29. 少阳证发热《范中林六经辨证医案》
  30. 少阳入阳明腑证《伤寒说意》
  31. 少阳证一条《伤寒贯珠集》


太阴湿土_《四圣心源》_中医经论_【岐黄之术】

太阴湿土

太阴湿土

  • 上一页
  • 目录
  • 相关
  • 下一页

湿者，太阴土气之所化也。在天为湿，在地为土，在人为脾。太阴以湿土主令，辛金从土而化湿；阳明以燥金主令，戊土从金而化燥。己土之湿为本气，戊土之燥为子气，故胃家之燥不敌脾家之湿，病则土燥者少，而土湿者多也。

太阴主升，己土升则癸水与乙木皆升。土之所以升者，脾阳之发生也。阳虚则土湿而不升，己土不升，则水木陷矣。火金在上，水木在下，火金降于戊土，水木升于己土。戊土不降，则火金上逆；己土不升，则水木下陷，其原总由于湿盛也。

《子华子》：阴阳交，则生湿。湿者，水火之中气。上湿则化火而为热，下湿则化水而为寒。然上亦有湿寒，下亦有湿热。湿旺气郁，津液不行，火盛者，熏蒸而生热痰，火衰者，泛滥而生寒饮，此湿寒之在上者。湿旺水郁，膀胱不利，火衰者，流溢而为白淫，火盛者，梗涩而为赤浊，此湿热之在下者。

便黄者，土色之下传，便赤者，木气之下陷。缘相火在水，一线阳根，温升而化乙木，木中温气，生火之母，升则上达而化火，陷则下郁而生热。木气不达，侵逼土位，以其郁热传于己土，己土受之，于是浸淫于膀胱。五行之性，病则传其所胜，其势然也。

阴易盛而阳易衰，故湿气恒长而燥气恒消。阴盛则病，阳绝则死，理之至浅，未尝难知。后世庸愚，补阴助湿，泻火伐阳，病家无不夭枉于滋润，此古今之大祸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳相火
  • 当前页：太阴湿土
  • 下一页：阳明燥金
<<< 返回本书目录
  1. 太阴湿土《四圣心源》
  2. 太阴四逆汤证《伤寒说意》
  3. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  4. 太阴岁气病疏《内经博议》
  5. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  6. 太阴所胜生病《史载之方》
  7. 太阴少阴证痉病《范中林六经辨证医案》
  8. 太阴问答二《伤寒寻源》
  9. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  10. 太阴问答一《伤寒寻源》
  11. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  12. 太阴新法《伤寒指掌》
  13. 太阴伤寒《轩岐救正论》
  14. 太阴玄精《本草图经》
  15. 太阴篇凡二方《伤寒括要》
  16. 太阴玄精《证类本草》
  17. 太阴篇《伤寒医诀串解》
  18. 太阴阳明表里同病《伤寒心法要诀》
  19. 太阴脾脏热证方《圆运动的古中医学》
  20. 太阴阳明表里同病《医宗金鉴》
  21. 太阴脾脏本病方《圆运动的古中医学》
  22. 太阴阳明论《侣山堂类辩》
  23. 太阴脾脏本病方《圆运动的古中医学》
  24. 太阴阳明论《素问悬解》
  25. 太阴经直中寒症《伤寒捷诀》
  26. 太阴阳明论篇《冯氏锦囊秘录》
  27. 太阴经证治十条《仲景伤寒补亡论》
  28. 太阴阳明论篇《黄帝内经·素问》
  29. 太阴经证解《医理真传》
  30. 太阴阳明论篇《疡医大全》
  1. 太阴湿土《四圣心源》
  2. 太阴湿土《圆运动的古中医学》
  3. 太阴湿土《医学摘粹》
  4. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  5. 太阴四逆汤证《伤寒说意》
  6. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  7. 太阴岁气病疏《内经博议》
  8. 太阴少阴证痉病《范中林六经辨证医案》
  9. 太阴提纲《医述》
  10. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  11. 太阴头痛《中医词典》
  12. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  13. 太阴为开《中医词典》
  14. 太阴伤寒《轩岐救正论》
  15. 太阴问答二《伤寒寻源》
  16. 太阴蹻《中医词典》
  17. 太阴问答一《伤寒寻源》
  18. 太阴篇正误《医宗金鉴》
  19. 太阴新法《伤寒指掌》
  20. 太阴篇　计二方《伤寒恒论》
  21. 太阴玄精《证类本草》
  22. 太阴篇《伤寒医诀串解》
  23. 太阴玄精《本草图经》
  24. 太阴脾脏热病《圆运动的古中医学》
  25. 太阴玄精石《本草衍义》
  26. 太阴脾脏病《圆运动的古中医学》
  27. 太阴玄精石《本草备要》
  28. 太阴脾脏病《圆运动的古中医学》
  29. 太阴玄精石《增广和剂局方药性总论》
  30. 太阴络《中医词典》
  31. 太阴阳明表里同病《医宗金鉴》


阳明燥金_《四圣心源》_中医经论_【岐黄之术】

阳明燥金

阳明燥金

  • 上一页
  • 目录
  • 相关
  • 下一页

燥者，阳明金气之所化也。在天为燥，在地为金，在人为大肠。阳明以燥金主令，胃土从令而化燥；太阴以湿土主令，肺金从令而化湿。胃土之燥，子气而非本气，子气不敌本气之旺，故阴盛之家，胃土恒湿；肺金之湿，母气而非本气，母气不敌本气之旺，故阳盛之家，肺金恒燥。

太阴性湿，阳明性燥，燥湿调停，在乎中气。中气旺，则辛金化气于湿土而肺不伤燥，戊土化气于燥金而胃不伤湿。中气衰，则阴阳不交而燥湿偏见。湿胜其燥，则饮少而食减，溺涩而便滑；燥胜其湿，则疾饥而善渴，水利而便坚。

阴易进而阳易退，湿胜者常多，燥胜者常少。辛金化湿者，十之八九，戊土化燥者，百不二三。阳明虽燥，病则太阴每胜而阳明每负，土燥而水亏者，伤寒阳明承气证外，绝无而仅有。是以仲景垂法，以少阴负趺阳者为顺。缘火胜则土燥，水胜则土湿，燥则克水，湿则反为水侮。水负则生，土负则死，故少阴宜负，而趺阳宜胜。以土能胜水，则中气不败，未有中气不败而人死者。

燥为寒热之中气，上燥则化火而为热，下燥则化水而为寒。反胃噎膈之家，便若羊矢，其胃则湿而肠则燥。

湿为阴邪，阴性亲下，故根起于脾土而标见于膝踝；燥为阳邪，阳性亲上，故根起于大肠而标见于肘腕。所谓阴邪居下，阳邪居上，一定之位也。

然上之燥，亦因于下之湿。中风之家，血枯筋缩，其膝踝是湿，而肘腕未尝非燥。使己土不湿，则木荣血畅，骨弱筋柔，风自何来！医家识燥湿之消长，则仲景堂奥可阶而升矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴湿土
  • 当前页：阳明燥金
  • 下一页：太阳寒水
<<< 返回本书目录
  1. 阳明燥金《四圣心源》
  2. 阳明战汗《经方实验录》
  3. 阳明杂治法《伤寒贯珠集》
  4. 阳明正治法《伤寒贯珠集》
  5. 阳明瘀血证《伤寒悬解》
  6. 阳明证《伤寒总病论》
  7. 阳明虚证　阳明入太阴去路《伤寒悬解》
  8. 阳明证高热痿蹙《范中林六经辨证医案》
  9. 阳明虚证《医学摘粹》
  10. 阳明证臌胀《范中林六经辨证医案》
  11. 阳明新法《伤寒指掌》
  12. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  13. 阳明下篇《伤寒恒论》
  14. 阳明中篇《伤寒恒论》
  15. 阳明问答一《伤寒寻源》
  16. 阳明总要述古《伤寒指掌》
  17. 阳明问答五《伤寒寻源》
  18. 阳起石《本草纲目》完整版
  19. 阳明问答四《伤寒寻源》
  20. 阳起石《本草乘雅半偈》
  21. 阳明问答三《伤寒寻源》
  22. 阳起石《本草崇原》
  23. 阳明问答七《伤寒寻源》
  24. 阳起石《本草图经》
  25. 阳明问答六《伤寒寻源》
  26. 阳起石《本草新编》
  27. 阳明问答二《伤寒寻源》
  28. 阳起石《本草易读》
  29. 阳明胃腑津虚方《圆运动的古中医学》
  30. 阳起石《本草择要纲目》
  1. 阳明燥金《四圣心源》
  2. 阳明燥金《圆运动的古中医学》
  3. 阳明燥金《医学摘粹》
  4. 阳明欲剧时相《思考中医》
  5. 阳明战汗《经方实验录》
  6. 阳明与少阳合病《中医名词词典》
  7. 阳明证《伤寒总病论》
  8. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  9. 阳明证《此事难知》
  10. 阳明蓄血《中医词典》
  11. 阳明证高热痿蹙《范中林六经辨证医案》
  12. 阳明虚证提纲　阳明五十一《伤寒悬解》
  13. 阳明证臌胀《范中林六经辨证医案》
  14. 阳明虚证　阳明入太阴去路《伤寒悬解》
  15. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  16. 阳明新法《伤寒指掌》
  17. 阳明之复《史载之方》
  18. 阳明下篇《伤寒恒论》
  19. 阳明之阳《中医词典》
  20. 阳明问答一《伤寒寻源》
  21. 阳明治方要义《思考中医》
  22. 阳明问答五《伤寒寻源》
  23. 阳明中篇《伤寒恒论》
  24. 阳明问答四《伤寒寻源》
  25. 阳明中篇　计四方《伤寒恒论》
  26. 阳明问答三《伤寒寻源》
  27. 阳明主肉《中医词典》
  28. 阳明问答七《伤寒寻源》
  29. 阳明总要述古《伤寒指掌》
  30. 阳明问答六《伤寒寻源》
  31. 阳疟《中医词典》


太阳寒水_《四圣心源》_中医经论_【岐黄之术】

太阳寒水

太阳寒水

  • 上一页
  • 目录
  • 相关
  • 下一页

寒者，太阳水气之所化也。在天为寒，在地为水，在人为膀胱。太阳以寒水主令，足太阳膀胱，水也，手太阳小肠，火也，火水异气，而以寒水统之，缘水位于下而生于上。离中之阴，水之根也。离阴降而下交坎位而化水，水降于火，是以丙火化气于壬水。火化而为水，则热从寒化，故太阳之气，水火并统，而独以寒水名也。

水性本寒，少阳三焦之火，随太阳而下行，水得此火，应当不寒。不知水之不寒者，癸水而非壬水也。盖水以蛰藏为性，火秘于内，水敛于外，是谓平人。木火主里，自内而生长之，故里气常温；金水主表，自外而收藏之，故表气常清。血生于木火，故血温而内发；气化于金水，故气清而外敛。人之经脉，厥阴在里，春气之内生也；次则少阴，夏气之内长也；次则阳明，秋气之外收也；太阳在表，冬气之外藏也。阳藏则外清而内温，阳泄则内寒而外热。外易寒水而为热火，内易温泉而为寒冰，外愈热而内愈寒，生气绝根，是以死也。癸水温而壬水寒则治，癸水寒而壬水热则病。癸水病则必寒，壬水病则多热。以丁火化于癸水，故少阴之藏，最易病寒；壬水化于丙火，故太阳之府，最易病热。是以病寒者，独责癸水而不责壬水；病热者，独责壬水而不责癸水也。

仲景《伤寒》，以六经立法，从六气也。六气之性情形状，明白昭揭，医必知此，而后知六经之证。六经之变化虽多，总不外乎六气，此义魏晋而后，绝无解者。先圣之法，一线莫传，凌夷至于今日，不堪问矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明燥金
  • 当前页：太阳寒水
  • 下一页：治厥阴风木法
<<< 返回本书目录
  1. 太阳寒水《四圣心源》
  2. 太阳寒邪伤营脉证《伤寒心法要诀》
  3. 太阳海星【中药大全】
  4. 太阳寒邪伤营脉证《医宗金鉴》
  5. 太阳桂枝证《伤寒九十论》
  6. 太阳坏病《伤寒悬解》
  7. 太阳腑病《医学心悟》
  8. 太阳坏病《医学摘粹》
  9. 太阳风邪伤卫脉证《医宗金鉴》
  10. 太阳坏病结胸痞证《伤寒悬解》
  11. 太阳风邪伤卫脉证《伤寒心法要诀》
  12. 太阳坏病结胸证《伤寒说意》
  13. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  14. 太阳坏病结胸证《伤寒悬解》
  15. 太阳风寒双感证《伤寒悬解》
  16. 太阳坏病结胸证《医学摘粹》
  17. 太阳风寒两感桂麻各半汤证《伤寒说意》
  18. 太阳坏病痞证《伤寒说意》
  19. 太阳风寒抵当汤证《伤寒说意》
  20. 太阳坏病痞证《伤寒悬解》
  21. 太阳风寒大青龙汤证《伤寒说意》
  22. 太阳坏病痞证《医学摘粹》
  23. 太阳风寒白虎汤证《伤寒说意》
  24. 太阳坏病入厥阴去路《伤寒悬解》
  25. 太阳方总论《伤寒附翼》
  26. 太阳坏病入厥阴脏证《伤寒说意》
  27. 太阳方《时方妙用》
  28. 太阳坏病入少阴去路《伤寒悬解》
  29. 太阳丹【方剂大全】
  30. 太阳坏病入少阴脏证《伤寒说意》
  1. 太阳寒水《四圣心源》
  2. 太阳寒水《圆运动的古中医学》
  3. 太阳寒水《医学摘粹》
  4. 太阳桂枝证《伤寒九十论》
  5. 太阳寒邪伤营脉证《医宗金鉴》
  6. 太阳感风《竹林女科证治》
  7. 太阳寒邪伤营脉证《伤寒心法要诀》
  8. 太阳腑证《中医词典》
  9. 太阳坏病《伤寒悬解》
  10. 太阳腑病《医学心悟》
  11. 太阳坏病《医学摘粹》
  12. 太阳腑病《中医词典》
  13. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  14. 太阳府义《思考中医》
  15. 太阳坏病结胸痞证《伤寒悬解》
  16. 太阳风邪伤卫脉证《伤寒心法要诀》
  17. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  18. 太阳风邪伤卫脉证《医宗金鉴》
  19. 太阳坏病结胸证　十二章《伤寒悬解》
  20. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  21. 太阳坏病痞证《医学摘粹》
  22. 太阳风寒双感证　四章《伤寒悬解》
  23. 太阳坏病痞证　十二章《伤寒悬解》
  24. 太阳风寒两感桂麻各半汤证《伤寒说意》
  25. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  26. 太阳风寒抵当汤证《伤寒说意》
  27. 太阳坏病入厥阴去路　一章《伤寒悬解》
  28. 太阳风寒大青龙汤证《伤寒说意》
  29. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  30. 太阳风寒白虎汤证《伤寒说意》
  31. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》


治厥阴风木法_《四圣心源》_中医经论_【岐黄之术】

治厥阴风木法

治厥阴风木法

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝苓胶汤

甘草　桂枝　白芍　茯苓　当归　阿胶　生姜　大枣

上热加黄芩。寒加干姜、附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳寒水
  • 当前页：治厥阴风木法
  • 下一页：治少阴君火法
<<< 返回本书目录
  1. 治疽痈用药大纲《集验背疽方》
  2. 治咳喘上气方《集验方》
  3. 治灸疮令发《针灸聚英》
  4. 治咳嗽灸刺法《圣济总录》
  5. 治灸疮不发法《普济方·针灸》
  6. 治咳嗽上气诸气《小品方》
  7. 治灸疮《针灸资生经》
  8. 治渴利诸方《小品方》
  9. 治颈项头面白驳及白秃方《集验方》
  10. 治渴利诸方《小品方》
  11. 治经水涩少《济阴纲目》
  12. 治渴有法《仁斋直指方论（附补遗）》
  13. 治经水过多《济阴纲目》
  14. 治口齿灸刺法《圣济总录》
  15. 治经候先期《济阴纲目》
  16. 治口疮，绿云膏《苏沈良方》
  17. 治经候过期《济阴纲目》
  18. 治口舌病方《集验方》
  19. 治经病疼痛《济阴纲目》
  20. 治口舌生疮《喉舌备要秘旨》
  21. 治经病发热《济阴纲目》
  22. 治口眼歪斜二方一法【方剂大全】
  23. 治筋缩法《医门补要》
  24. 治狂犬所咬《宋本备急灸法》
  25. 治金鉴伤寒死证奇验《寓意草》
  26. 治狂犬咬人方《集验方》
  27. 治疥及疠疡风方《集验方》
  28. 治狂妄噤痉诸方《小品方》
  29. 治脚肿《洪氏集验方》
  30. 治癞方。《苏沈良方》
  1. 治厥阴风木法《四圣心源》
  2. 治疽痈用药大纲《集验背疽方》
  3. 治菌毒《是斋百一选方》
  4. 治酒痰方《冯氏锦囊秘录》
  5. 治磕损及抓破等《是斋百一选方》
  6. 治酒疽《是斋百一选方》
  7. 治咳喘上气方《集验方》
  8. 治酒毒下血《是斋百一选方》
  9. 治咳嗽方《冯氏锦囊秘录》
  10. 治酒毒肠风下血《是斋百一选方》
  11. 治咳嗽灸刺法《圣济总录》
  12. 治酒毒便血《是斋百一选方》
  13. 治咳嗽上气诸气《小品方》
  14. 治酒毒《明目至宝》
  15. 治咳嗽有红痰二百五十法《针灸神书》
  16. 治酒鼻，并鼻上赘肉《是斋百一选方》
  17. 治渴利诸方《小品方》
  18. 治酒鼻《是斋百一选方》
  19. 治渴利诸方《小品方》
  20. 治灸疮令发《针灸聚英》
  21. 治渴有法《仁斋直指方论（附补遗）》
  22. 治灸疮不发法《普济方·针灸》
  23. 治客忤夜啼法《三因极一病证方论》
  24. 治灸疮《针灸资生经》
  25. 治口齿灸刺法《圣济总录》
  26. 治久远癣《是斋百一选方》
  27. 治口臭《奇方类编》
  28. 治久嗽声哑奇方《奇方类编》
  29. 治口疮《奇方类编》
  30. 治久嗽方《医方论》
  31. 治口疮《奇方类编》


治少阴君火法_《四圣心源》_中医经论_【岐黄之术】

治少阴君火法

治少阴君火法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连丹皮汤

黄连　白芍　生地　丹皮

少阴病，水胜火负，最易生寒。若有下寒，当用椒、附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治厥阴风木法
  • 当前页：治少阴君火法
  • 下一页：治少阳相火法
<<< 返回本书目录
  1. 治少小疾病诸丸散众方《小品方》
  2. 治少壮妇女病要法《医门补要》
  3. 治少小百病诸汤方《小品方》
  4. 治舌衄《洪氏集验方》
  5. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  6. 治舌下肿痛欲死《喉舌备要秘旨》
  7. 治上下法《医学纲目》
  8. 治舌肿《洪氏集验方》
  9. 治上气如奔豚诸方《小品方》
  10. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  11. 治伤折内外损，神授散。《苏沈良方》
  12. 治射公毒诸方《小品方》
  13. 治伤折骨碎《洪氏集验方》
  14. 治神《圣济总录》
  15. 治伤丈夫头痛《济阴纲目》
  16. 治肾消《医旨绪余》
  17. 治伤寒中风方《集验方》
  18. 治尸厥方《集验方》
  19. 治伤寒用药大略《增订叶评伤暑全书》
  20. 治尸注鬼注方《肘后备急方》
  21. 治伤寒用药大略《伤寒六书》
  22. 治尸疰鬼疰方《集验方》
  23. 治伤寒阴阳毒方《集验方》
  24. 治失欠灸法《圣济总录》
  25. 治伤寒宜早《伤寒括要》
  26. 治湿门《医学入门》
  27. 治伤寒胸闷、腹满方《集验方》
  28. 治湿热带下《济阴纲目》
  29. 治伤寒手足疼痛欲脱方《集验方》
  30. 治湿痰带下《济阴纲目》
  1. 治少阴君火法《四圣心源》
  2. 治少阳相火法《四圣心源》
  3. 治少壮妇女病要法《医门补要》
  4. 治少小疾病诸丸散众方《小品方》
  5. 治舌衄《洪氏集验方》
  6. 治少小百病诸汤方《小品方》
  7. 治舌下肿痛欲死《喉舌备要秘旨》
  8. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  9. 治舌肿《洪氏集验方》
  10. 治烧烫方《儒门事亲》
  11. 治舌肿神方《奇方类编》
  12. 治上下法《医学纲目》
  13. 治舌肿胀《是斋百一选方》
  14. 治上气如奔豚诸方《小品方》
  15. 治舌肿胀方《冯氏锦囊秘录》
  16. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  17. 治蛇疮《儒门事亲》
  18. 治伤折内外损，神授散。《苏沈良方》
  19. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  20. 治伤折骨碎《洪氏集验方》
  21. 治蛇伤《是斋百一选方》
  22. 治伤丈夫头痛《济阴纲目》
  23. 治蛇伤方《儒门事亲》
  24. 治伤筋动骨，打扑伤损《是斋百一选方》
  25. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  26. 治伤寒自汗不止二百七十三法《针灸神书》
  27. 治蛇伤及一切恶虫所伤《是斋百一选方》
  28. 治伤寒中风方《集验方》
  29. 治蛇咬《是斋百一选方》
  30. 治伤寒愈不复紫石寒食散方《金匮悬解》
  31. 治蛇咬方《急救广生集》


治少阳相火法_《四圣心源》_中医经论_【岐黄之术】

治少阳相火法

治少阳相火法

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡芍药汤

柴胡　黄芩　甘草　半夏　人参　生姜　大枣　白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治少阴君火法
  • 当前页：治少阳相火法
  • 下一页：治太阴湿土法
<<< 返回本书目录
  1. 治少小疾病诸丸散众方《小品方》
  2. 治少壮妇女病要法《医门补要》
  3. 治少小百病诸汤方《小品方》
  4. 治舌衄《洪氏集验方》
  5. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  6. 治舌下肿痛欲死《喉舌备要秘旨》
  7. 治上下法《医学纲目》
  8. 治舌肿《洪氏集验方》
  9. 治上气如奔豚诸方《小品方》
  10. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  11. 治伤折内外损，神授散。《苏沈良方》
  12. 治射公毒诸方《小品方》
  13. 治伤折骨碎《洪氏集验方》
  14. 治神《圣济总录》
  15. 治伤丈夫头痛《济阴纲目》
  16. 治肾消《医旨绪余》
  17. 治伤寒中风方《集验方》
  18. 治尸厥方《集验方》
  19. 治伤寒用药大略《增订叶评伤暑全书》
  20. 治尸注鬼注方《肘后备急方》
  21. 治伤寒用药大略《伤寒六书》
  22. 治尸疰鬼疰方《集验方》
  23. 治伤寒阴阳毒方《集验方》
  24. 治失欠灸法《圣济总录》
  25. 治伤寒宜早《伤寒括要》
  26. 治湿门《医学入门》
  27. 治伤寒胸闷、腹满方《集验方》
  28. 治湿热带下《济阴纲目》
  29. 治伤寒手足疼痛欲脱方《集验方》
  30. 治湿痰带下《济阴纲目》
  1. 治少阳相火法《四圣心源》
  2. 治少小疾病诸丸散众方《小品方》
  3. 治少阴君火法《四圣心源》
  4. 治少小百病诸汤方《小品方》
  5. 治少壮妇女病要法《医门补要》
  6. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  7. 治舌衄《洪氏集验方》
  8. 治烧烫方《儒门事亲》
  9. 治舌下肿痛欲死《喉舌备要秘旨》
  10. 治上下法《医学纲目》
  11. 治舌肿《洪氏集验方》
  12. 治上气如奔豚诸方《小品方》
  13. 治舌肿神方《奇方类编》
  14. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  15. 治舌肿胀《是斋百一选方》
  16. 治伤折内外损，神授散。《苏沈良方》
  17. 治舌肿胀方《冯氏锦囊秘录》
  18. 治伤折骨碎《洪氏集验方》
  19. 治蛇疮《儒门事亲》
  20. 治伤丈夫头痛《济阴纲目》
  21. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  22. 治伤筋动骨，打扑伤损《是斋百一选方》
  23. 治蛇伤《是斋百一选方》
  24. 治伤寒自汗不止二百七十三法《针灸神书》
  25. 治蛇伤方《儒门事亲》
  26. 治伤寒中风方《集验方》
  27. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  28. 治伤寒愈不复紫石寒食散方《金匮悬解》
  29. 治蛇伤及一切恶虫所伤《是斋百一选方》
  30. 治伤寒用药大略《增订叶评伤暑全书》
  31. 治蛇咬《是斋百一选方》


治太阴湿土法_《四圣心源》_中医经论_【岐黄之术】

治太阴湿土法

治太阴湿土法

  • 上一页
  • 目录
  • 相关
  • 下一页

术甘苓泽汤

甘草　茯苓　白术　泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治少阳相火法
  • 当前页：治太阴湿土法
  • 下一页：治阳明燥金法
<<< 返回本书目录
  1. 治胎死欲令出方《集验方》
  2. 治痰点天突穴法《医学衷中参西录》
  3. 治胎死腹中《济阴纲目》
  4. 治痰茯苓丸【方剂大全】
  5. 治胎前病方《妇科玉尺》
  6. 治痰结经闭《济阴纲目》
  7. 治死胎杂方《济阴纲目》
  8. 治痰塞不孕《济阴纲目》
  9. 治死《洪氏集验方》
  10. 治痰药例《古今医统大全》
  11. 治水肿灸刺法《圣济总录》
  12. 治痰饮（附咳嗽）《太平惠民和剂局方》
  13. 治水饮不消灸刺法《圣济总录》
  14. 治痰饮久癖方《集验方》
  15. 治水气肿满法《苏沈良方》
  16. 治汤火疮《洪氏集验方》
  17. 治水谷痢及杂痢方《集验方》
  18. 治汤火伤《洪氏集验方》
  19. 治暑主方《增订叶评伤暑全书》
  20. 治汤煎火烧及灸疮方《集验方》
  21. 治暑伤肌肤《苏沈良方》
  22. 治螳螂子方《外科传薪集》
  23. 治暑《苏沈良方》
  24. 治天行诸病方《集验方》
  25. 治手足腋下股恒湿诸方《小品方》
  26. 治头风、头痛及风痒诸方《集验方》
  27. 治手足皲裂及代指方《集验方》
  28. 治头风头痛《洪氏集验方》
  29. 治食中诸毒方《肘后备急方》
  30. 治头风一例《何世英医案》
  1. 治太阴湿土法《四圣心源》
  2. 治太阳寒水法《四圣心源》
  3. 治瘫痪中风《奇方类编》
  4. 治胎痫发搐真假方《小儿卫生总微论方》
  5. 治痰《证治准绳·幼科》
  6. 治胎死欲令出方《集验方》
  7. 治痰《证治准绳·幼科》
  8. 治胎死腹中《济阴纲目》
  9. 治痰点天突穴法《医学衷中参西录》
  10. 治胎前病方《妇科玉尺》
  11. 治痰茯苓丸《是斋百一选方》
  12. 治胎动神验奇方《回生集》
  13. 治痰结经闭《济阴纲目》
  14. 治胎不安肚痛《奇方类编》
  15. 治痰客于上焦《是斋百一选方》
  16. 治锁口疮《奇方类编》
  17. 治痰塞不孕《济阴纲目》
  18. 治损伤血流不止并吐血不止《奇方类编》
  19. 治痰嗽带血方《奇方类编》
  20. 治损法《慎柔五书》
  21. 治痰药例《古今医统大全》
  22. 治损法《中医词典》
  23. 治痰饮《是斋百一选方》
  24. 治飧泄《是斋百一选方》
  25. 治痰饮久癖方《集验方》
  26. 治嗽熏法《备急千金要方》
  27. 治汤火疮《洪氏集验方》
  28. 治嗽方《是斋百一选方》
  29. 治汤火疮《是斋百一选方》
  30. 治嗽《是斋百一选方》
  31. 治汤火伤《洪氏集验方》


治阳明燥金法_《四圣心源》_中医经论_【岐黄之术】

治阳明燥金法

治阳明燥金法

  • 上一页
  • 目录
  • 相关
  • 下一页

百合五味汤

百合　石膏　麦冬　五味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治太阴湿土法
  • 当前页：治阳明燥金法
  • 下一页：治太阳寒水法
<<< 返回本书目录
  1. 治羊须疮奇效方《喉舌备要秘旨》
  2. 治腰痛《洪氏集验方》
  3. 治验存参《银海指南》
  4. 治腰痛《洪氏集验方》
  5. 治验《何氏虚劳心传》
  6. 治腰痛方《集验方》
  7. 治眼七十二证良方《明目至宝》
  8. 治腰痛灸刺法《圣济总录》
  9. 治眼目疾《太平惠民和剂局方》
  10. 治腰痛神方《毓麟验方》
  11. 治眼九法《陆地仙经》
  12. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  13. 治眼方《明目至宝》
  14. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  15. 治眼方《明目至宝》
  16. 治宜《圣济总录》
  17. 治眼齿《苏沈良方》
  18. 治遗溺灸法《圣济总录》
  19. 治眼病方《集验方》
  20. 治疫名方《增订叶评伤暑全书》
  21. 治眼，五脏补泻用药《明目至宝》
  22. 治疫气伤寒，三日以后不解者方《集验方》
  23. 治咽喉肿痛《洪氏集验方》
  24. 治疫清凉散【方剂大全】
  25. 治咽喉口齿《太平惠民和剂局方》
  26. 治疫症最宜变通论《松峰说疫》
  27. 治咽喉辨论《喉舌备要秘旨》
  28. 治缢死、溺死、中、冻死方《集验方》
  29. 治牙摇牙宣《洪氏集验方》
  30. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  1. 治阳明燥金法《四圣心源》
  2. 治阳厥发狂将成疽《中藏经》
  3. 治杨梅疮后肿块方《冯氏锦囊秘录》
  4. 治阳搐急惊方《小儿卫生总微论方》
  5. 治腰脊强仰俯不得二百三十四法《针灸神书》
  6. 治羊须疮奇效方《喉舌备要秘旨》
  7. 治腰脚疼痛方《儒门事亲》
  8. 治羊须疮方《奇方类编》
  9. 治腰痛《洪氏集验方》
  10. 治羊儿疯奇方《奇方类编》
  11. 治腰痛《洪氏集验方》
  12. 治羊颠风《奇方类编》
  13. 治腰痛《是斋百一选方》
  14. 治验存参《银海指南》
  15. 治腰痛《是斋百一选方》
  16. 治验《何氏虚劳心传》
  17. 治腰痛单方《是斋百一选方》
  18. 治验《专治麻痧初编》
  19. 治腰痛方《集验方》
  20. 治验《专治麻痧初编》
  21. 治腰痛方《奇方类编》
  22. 治验《专治麻痧初编》
  23. 治腰痛灸刺法《圣济总录》
  24. 治验《古今医统大全》
  25. 治腰痛神方《毓麟验方》
  26. 治眼诸般翳障昏暗方《明目至宝》
  27. 治腰腿酸疼二百三十二法《针灸神书》
  28. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  29. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  30. 治眼七十二证良方《明目至宝》
  31. 治噎《是斋百一选方》


治太阳寒水法_《四圣心源》_中医经论_【岐黄之术】

治太阳寒水法

治太阳寒水法

  • 上一页
  • 目录
  • 相关
  • 下一页

苓甘姜附汤

甘草　茯苓　干姜　附子

太阳病，最易化生湿热，以化气于丙火，而受制于湿土也。若有湿热，当用

栀、膏之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阳明燥金法
  • 当前页：治太阳寒水法
  • 下一页：卷三·脉法解
<<< 返回本书目录
  1. 治胎死欲令出方《集验方》
  2. 治痰点天突穴法《医学衷中参西录》
  3. 治胎死腹中《济阴纲目》
  4. 治痰茯苓丸【方剂大全】
  5. 治胎前病方《妇科玉尺》
  6. 治痰结经闭《济阴纲目》
  7. 治死胎杂方《济阴纲目》
  8. 治痰塞不孕《济阴纲目》
  9. 治死《洪氏集验方》
  10. 治痰药例《古今医统大全》
  11. 治水肿灸刺法《圣济总录》
  12. 治痰饮（附咳嗽）《太平惠民和剂局方》
  13. 治水饮不消灸刺法《圣济总录》
  14. 治痰饮久癖方《集验方》
  15. 治水气肿满法《苏沈良方》
  16. 治汤火疮《洪氏集验方》
  17. 治水谷痢及杂痢方《集验方》
  18. 治汤火伤《洪氏集验方》
  19. 治暑主方《增订叶评伤暑全书》
  20. 治汤煎火烧及灸疮方《集验方》
  21. 治暑伤肌肤《苏沈良方》
  22. 治螳螂子方《外科传薪集》
  23. 治暑《苏沈良方》
  24. 治天行诸病方《集验方》
  25. 治手足腋下股恒湿诸方《小品方》
  26. 治头风、头痛及风痒诸方《集验方》
  27. 治手足皲裂及代指方《集验方》
  28. 治头风头痛《洪氏集验方》
  29. 治食中诸毒方《肘后备急方》
  30. 治头风一例《何世英医案》
  1. 治太阳寒水法《四圣心源》
  2. 治胎痫发搐真假方《小儿卫生总微论方》
  3. 治太阴湿土法《四圣心源》
  4. 治胎死欲令出方《集验方》
  5. 治瘫痪中风《奇方类编》
  6. 治胎死腹中《济阴纲目》
  7. 治痰《证治准绳·幼科》
  8. 治胎前病方《妇科玉尺》
  9. 治痰《证治准绳·幼科》
  10. 治胎动神验奇方《回生集》
  11. 治痰点天突穴法《医学衷中参西录》
  12. 治胎不安肚痛《奇方类编》
  13. 治痰茯苓丸《是斋百一选方》
  14. 治锁口疮《奇方类编》
  15. 治痰结经闭《济阴纲目》
  16. 治损伤血流不止并吐血不止《奇方类编》
  17. 治痰客于上焦《是斋百一选方》
  18. 治损法《慎柔五书》
  19. 治痰塞不孕《济阴纲目》
  20. 治损法《中医词典》
  21. 治痰嗽带血方《奇方类编》
  22. 治飧泄《是斋百一选方》
  23. 治痰药例《古今医统大全》
  24. 治嗽熏法《备急千金要方》
  25. 治痰饮《是斋百一选方》
  26. 治嗽方《是斋百一选方》
  27. 治痰饮久癖方《集验方》
  28. 治嗽《是斋百一选方》
  29. 治汤火疮《洪氏集验方》
  30. 治死胎杂方《济阴纲目》
  31. 治汤火疮《是斋百一选方》


脉法解_《四圣心源》_中医经论_【岐黄之术】

卷三·脉法解

卷三·脉法解

  • 上一页
  • 目录
  • 相关
  • 下一页

六府化谷，津液布扬，流溢经络，会于气口，气口成寸，以决死生。微妙在脉，不可不察。医法无传，脉理遂湮，金简长封，玉字永埋。方书累架，七诊之义无闻；医录连床，九候之法莫著。既迷罔于心中，复绵昧于指下。使踟蹰之余，命饱庸妄之毒手。顾此悢悢，废卷永怀，作脉法解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治太阳寒水法
  • 当前页：卷三·脉法解
  • 下一页：寸口脉法
<<< 返回本书目录
  1. 脉法解《四圣心源》
  2. 脉法金针《医学心悟》
  3. 脉法歌《幼科推拿秘书》
  4. 脉法篇导言《圆运动的古中医学》
  5. 脉法歌《小儿推拿广意》
  6. 脉法上篇《伤寒悬解》
  7. 脉法第四问（无方）《婴童百问》
  8. 脉法上篇提纲《伤寒悬解》
  9. 脉法部位表里虚实主病提纲《古今医统大全》
  10. 脉法下篇《伤寒悬解》
  11. 脉法《证治准绳·幼科》
  12. 脉法下篇提纲《伤寒悬解》
  13. 脉法《证治准绳·疡医》
  14. 脉法总括《本草易读》
  15. 脉法《张氏医通》
  16. 脉法总论《诊家正眼》
  17. 脉法《圆运动的古中医学》
  18. 脉分三部五脏《古今医统大全》
  19. 脉法《幼幼新书》
  20. 脉分三部主病《古今医统大全》
  21. 脉法《幼科折衷》
  22. 脉分四方《诊家正眼》
  23. 脉法《校注医醇剩义》
  24. 脉分四时六气《诊家正眼》
  25. 脉法《万氏秘传片玉心书》
  26. 脉分四时无胃曰死《类经》
  27. 脉法《胎产心法》
  28. 脉分五脏《诊家正眼》
  29. 脉法《女科指掌》
  30. 脉分阴阳《医学集成》
  1. 脉法解《四圣心源》
  2. 脉法歌《幼科推拿秘书》
  3. 脉法金针《医学心悟》
  4. 脉法歌《小儿推拿广意》
  5. 脉法九《伤寒悬解》
  6. 脉法二十一《伤寒悬解》
  7. 脉法六《伤寒悬解》
  8. 脉法二十五《伤寒悬解》
  9. 脉法六十《伤寒悬解》
  10. 脉法二十四《伤寒悬解》
  11. 脉法六十八《伤寒悬解》
  12. 脉法二十三《伤寒悬解》
  13. 脉法六十二《伤寒悬解》
  14. 脉法二十七《伤寒悬解》
  15. 脉法六十九《伤寒悬解》
  16. 脉法二十六《伤寒悬解》
  17. 脉法六十六《伤寒悬解》
  18. 脉法二十九《伤寒悬解》
  19. 脉法六十七《伤寒悬解》
  20. 脉法二十二《伤寒悬解》
  21. 脉法六十三《伤寒悬解》
  22. 脉法二十八《伤寒悬解》
  23. 脉法六十四《伤寒悬解》
  24. 脉法二十《伤寒悬解》
  25. 脉法六十五《伤寒悬解》
  26. 脉法二《伤寒悬解》
  27. 脉法六十一《伤寒悬解》
  28. 脉法第四问（无方）《婴童百问》
  29. 脉法篇导言《圆运动的古中医学》
  30. 脉法部位表里虚实主病提纲《古今医统大全》
  31. 脉法七《伤寒悬解》


寸口脉法_《四圣心源》_中医经论_【岐黄之术】

寸口脉法

寸口脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食入胃，腐化消磨，手太阴散其精华，游溢经络，以化气血。气血周流，现于气口，以成尺寸。

气口者，手太阴肺经之动脉也。关前为寸，关后为尺，尺为阴而寸为阳。关者，阴阳之中气也。寸口在鱼际之分，关上在太渊之分，尺中在经渠之分。

心与小肠，候于左寸，肺与大肠，候于右寸。肝胆候于左关，脾胃候于右关。肾与膀胱候于两尺，心主三焦，随水下蛰，亦附此焉。《素问·脉要精微论》：尺内两傍，则季胁也。尺外以候肾，尺里以候腹。中附上，左外以候肝，内以候膈，右外以候胃，内以候脾，两关部也。上附上，右外以候肺，内以候胸中，左外以候心，内以候膻中，两寸部也。前以候前，后以候后。上竟上者，胸喉中事也。下竟下者，少腹腰股膝胫足中事也。谨调尺寸，而表里上下，于此得矣。

盖肺主藏气，而朝百脉，十二经之气，皆受之于肺。平旦寅初，肺气流布，起于寸口，运行十二经中，周而复始。一日一夜，五十度毕，次日平旦寅初，复会于寸口。寸口者，脉之大会，此曰寸口，乃寸尺三部之总名，非但鱼际已也。故十二经之盛衰，悉见于此。《灵枢·经脉》：经脉者，常不可见也，其虚实也，以气口知之。此气口所以独为五藏主也。气口即寸口。手之三阳，自手走头，大小肠府虽至浊，而经行头上，则为至清，故与心肺同候于两寸。越人十难，实为定法。近人乃欲候大小肠于两尺，乖谬极矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三·脉法解
  • 当前页：寸口脉法
  • 下一页：寸口人迎脉法
<<< 返回本书目录
  1. 寸口脉法《四圣心源》
  2. 寸口脉论《伤寒寻源》
  3. 寸口趺阳紧脉不同论《吴医汇讲》
  4. 寸口人迎脉法《四圣心源》
  5. 寸口分诊脏腑定位《医学读书记》
  6. 寸气丸【方剂大全】
  7. 寸口尺脉诊诸病《类经》
  8. 搓法《厘正按摩要术》
  9. 寸金圆【方剂大全】
  10. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  11. 寸金丸【方剂大全】
  12. 搓脐法《推拿抉微》
  13. 寸金汤【方剂大全】
  14. 搓手顿足【疾病症状】
  15. 寸金塌气丸【方剂大全】
  16. 搓涂自驻颜法《痰火点雪》
  17. 寸金散【方剂大全】
  18. 撮毒散【方剂大全】
  19. 寸金锭子【方剂大全】
  20. 撮风散【方剂大全】
  21. 寸金丹【方剂大全】
  22. 撮合山【方剂大全】
  23. 寸金草【中药大全】
  24. 撮口《陈氏幼科秘诀》
  25. 寸节七【中药大全】
  26. 撮口《医学入门》
  27. 寸关尺之义《诊家正眼》
  28. 撮口《医宗金鉴》
  29. 寸关尺脏腑部位《脉确》
  30. 撮口【方剂主治】
  1. 寸口脉法《四圣心源》
  2. 寸口趺阳紧脉不同论《吴医汇讲》
  3. 寸口脉论《伤寒寻源》
  4. 寸口分诊脏腑定位《医学读书记》
  5. 寸口人迎脉法《四圣心源》
  6. 寸口虫《中医词典》
  7. 寸平《中医词典》
  8. 寸口尺脉诊诸病《类经》
  9. 搓法《中医名词词典》
  10. 寸口《中医词典》
  11. 搓法《中医词典》
  12. 寸口《中医名词词典》
  13. 搓法《厘正按摩要术》
  14. 寸金丸《太平惠民和剂局方》
  15. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  16. 寸金丹《是斋百一选方》
  17. 搓面《家庭医学百科·预防保健篇》
  18. 寸关尺之义《诊家正眼》
  19. 搓脐法《推拿抉微》
  20. 寸关尺脏腑部位《脉确》
  21. 搓食指《中医词典》
  22. 寸关尺解《医学集成》
  23. 搓涂自驻颜法《痰火点雪》
  24. 寸关尺分诊三焦《医学实在易》
  25. 搓尾骨《老年百病防治》
  26. 寸关尺定位《医学入门》
  27. 搓针《中医名词词典》
  28. 寸关尺部位《医学摘粹》
  29. 搓针歌《医宗金鉴》
  30. 寸关尺《脉诀刊误》
  31. 撮《中医词典》


寸口人迎脉法_《四圣心源》_中医经论_【岐黄之术】

寸口人迎脉法

寸口人迎脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

气口者，手太阴经之动脉，在鱼际之下。人迎者，足阳明经之动脉，在结喉之旁。太阴行气于三阴，故寸口可以候五藏；阳明行气于三阳，故人迎可以候六府。以太阴为五藏之首，阳明为六府之长也。

藏阴盛则人迎小而寸口大，虚则人迎大而寸口小；府阳衰则寸口大而人迎小，旺则寸口小而人迎大。

《灵枢·禁服》：寸口主中，人迎主外。春夏人迎微大，秋冬寸口微大，如是者，命曰平人。人迎大一倍于寸口，病在足少阳，一倍而躁，在手少阳。人迎二倍，病在足太阳，二倍而躁，在手太阳。人迎三倍，病在足阳明，三倍而躁，在手阳明。盛则为热，虚则为寒，紧则痛痹，代则乍甚乍间。人迎四倍，且大且数，名曰溢阳，溢阳为外格，死不治。寸口大一倍于人迎，病在足厥阴，一倍而躁，在手厥阴。寸口二倍，病在足少阴，二倍而躁，在手少阴。寸口三倍，病在足太阴，三倍而躁，在手太阴。盛则胀满、寒中、食不化，虚则热中、出糜、少气、溺色变，紧则痛痹，代则乍痛乍止。寸口四倍，且大且数，名曰溢阴，溢阴为内关，死不治。

《灵枢·经脉》：人迎与脉口即寸口也。俱盛四倍以上，命曰关格，关格者，与之短期。

《灵枢·五色》：人迎盛坚者，伤于寒。气口盛坚者，伤于食。以气口主里，伤食则阴郁于内，故气口盛坚；人迎主表，伤寒则阳郁于外，故人迎盛坚。

此诊寸口人迎之法也。寸口人迎之脉，载在经文，后世乃有左为人迎，右为气口之说，无稽妄谈，不足辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸口脉法
  • 当前页：寸口人迎脉法
  • 下一页：三部九候脉法
<<< 返回本书目录
  1. 寸口人迎脉法《四圣心源》
  2. 寸气丸【方剂大全】
  3. 寸口脉论《伤寒寻源》
  4. 搓法《厘正按摩要术》
  5. 寸口脉法《四圣心源》
  6. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  7. 寸口趺阳紧脉不同论《吴医汇讲》
  8. 搓脐法《推拿抉微》
  9. 寸口分诊脏腑定位《医学读书记》
  10. 搓手顿足【疾病症状】
  11. 寸口尺脉诊诸病《类经》
  12. 搓涂自驻颜法《痰火点雪》
  13. 寸金圆【方剂大全】
  14. 撮毒散【方剂大全】
  15. 寸金丸【方剂大全】
  16. 撮风散【方剂大全】
  17. 寸金汤【方剂大全】
  18. 撮合山【方剂大全】
  19. 寸金塌气丸【方剂大全】
  20. 撮口《陈氏幼科秘诀》
  21. 寸金散【方剂大全】
  22. 撮口《医学入门》
  23. 寸金锭子【方剂大全】
  24. 撮口《医宗金鉴》
  25. 寸金丹【方剂大全】
  26. 撮口【方剂主治】
  27. 寸金草【中药大全】
  28. 撮口（胎症）《冯氏锦囊秘录》
  29. 寸节七【中药大全】
  30. 撮口候-幼幼汇集（上）《古今医统大全》
  1. 寸口人迎脉法《四圣心源》
  2. 寸口脉论《伤寒寻源》
  3. 寸平《中医词典》
  4. 寸口脉法《四圣心源》
  5. 搓法《中医名词词典》
  6. 寸口趺阳紧脉不同论《吴医汇讲》
  7. 搓法《中医词典》
  8. 寸口分诊脏腑定位《医学读书记》
  9. 搓法《厘正按摩要术》
  10. 寸口虫《中医词典》
  11. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  12. 寸口尺脉诊诸病《类经》
  13. 搓面《家庭医学百科·预防保健篇》
  14. 寸口《中医词典》
  15. 搓脐法《推拿抉微》
  16. 寸口《中医名词词典》
  17. 搓食指《中医词典》
  18. 寸金丸《太平惠民和剂局方》
  19. 搓涂自驻颜法《痰火点雪》
  20. 寸金丹《是斋百一选方》
  21. 搓尾骨《老年百病防治》
  22. 寸关尺之义《诊家正眼》
  23. 搓针《中医名词词典》
  24. 寸关尺脏腑部位《脉确》
  25. 搓针歌《医宗金鉴》
  26. 寸关尺解《医学集成》
  27. 撮《中医词典》
  28. 寸关尺分诊三焦《医学实在易》
  29. 撮风散《万氏秘传片玉心书》
  30. 寸关尺定位《医学入门》
  31. 撮空《中医名词词典》


三部九候脉法_《四圣心源》_中医经论_【岐黄之术】

三部九候脉法

三部九候脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经皆有动脉，上部之动脉在头，中部之动脉在手，下部之动脉在足，是为三部。一部三候，是为九候。《素问·三部九候论》：人有三部，部有三候。三候者，有天、有地、有人也。

上部天，两额之动脉，足少阳之颔厌也。上部地，两颊之动脉，足阳明之地仓、大迎也。上部人，耳前之动脉，手少阳之和髎也。中部天，手少阴之太渊、经渠也。中部地，手阳明之合谷也。中部人，手少阴之神门也。下部天，足厥阴之五里也。下部地，足少阴之太溪也。下部人，足太阴之箕门也。

下部之天以候肝，地以候肾，人以候脾胃之气。中部之天以候肺，地以候胸中之气，人以候心。上部之天以候头角之气，地以候口齿之气，人以候耳目之气也。下部之天，女子则取太冲。下部之人，胃气则候于阳明之冲阳，仲景谓之趺阳。此三部九候之法也。《难经》：三部者，寸关尺也，九候者，浮中沉也。与《素问》不同，此一部中之三部九候也，另是一法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸口人迎脉法
  • 当前页：三部九候脉法
  • 下一页：脏腑脉象
<<< 返回本书目录
  1. 三部九候脉法《四圣心源》
  2. 三部篇《经络全书》
  3. 三部九候论篇《疡医大全》
  4. 三部所主《脉诀刊误》
  5. 三部九候论篇《黄帝内经·素问》
  6. 三部所主《诊家枢要》
  7. 三部九候论篇《冯氏锦囊秘录》
  8. 三部总看歌《医学传心录》
  9. 三部九候论《素问悬解》
  10. 三才并论篇《外经微言》
  11. 三部九候《针灸甲乙经》
  12. 三才法《针灸问对》
  13. 三部九候《类经》
  14. 三才封髓丹【方剂大全】
  15. 三部九候《察病指南》
  16. 三才汤【方剂大全】
  17. 三部分位《三因极一病证方论》
  18. 三才丸【方剂大全】
  19. 三不动诀《养生秘旨》
  20. 三才治法《医学启源》
  21. 三补丸【方剂大全】
  22. 三草汤【方剂大全】
  23. 三辨舌《广瘟疫论》
  24. 三叉凤尾蕨【中药大全】
  25. 三变刺《黄帝内经太素》
  26. 三叉虎根【中药大全】
  27. 三痹汤加减【方剂大全】
  28. 三叉苦（图）【中药大全】
  29. 三痹汤【方剂大全】
  30. 三叉神经分布区麻木感【疾病症状】
  1. 三部九候脉法《四圣心源》
  2. 三部九候论篇《疡医大全》
  3. 三部篇《经络全书》
  4. 三部九候论篇《冯氏锦囊秘录》
  5. 三部所主《诊家枢要》
  6. 三部九候论篇《黄帝内经·素问》
  7. 三部所主《脉诀刊误》
  8. 三部九候论《素问悬解》
  9. 三部所主（九候附）《明医杂着》
  10. 三部九候论《素问悬解》
  11. 三部穴《中医词典》
  12. 三部九候《伤寒直格》
  13. 三部总看歌《医学传心录》
  14. 三部九候《针灸甲乙经》
  15. 三才《中医词典》
  16. 三部九候《类经》
  17. 三才并论篇《外经微言》
  18. 三部九候《医述》
  19. 三才茶《茶饮保健》
  20. 三部九候《察病指南》
  21. 三才法《金针秘传》
  22. 三部九候《中医词典》
  23. 三才法《针灸问对》
  24. 三部九侯《中医名词词典》
  25. 三才封髓丹《医方论》
  26. 三部分位《三因极一病证方论》
  27. 三才膏《冯氏锦囊秘录》
  28. 三部《中医词典》
  29. 三才丸《儒门事亲》
  30. 三不鸣散《中藏经》
  31. 三才治法《医学启源》


脏腑脉象_《四圣心源》_中医经论_【岐黄之术】

脏腑脉象

脏腑脉象

  • 上一页
  • 目录
  • 相关
  • 下一页

五藏为阴，六府为阳，阴阳既殊，脉象攸分。肝脉弦，心脉洪，脾脉缓，肺脉涩，肾脉沉。其甚者为藏，其微者为府。

《难经》：心脉急甚者，肝邪干心也，微急者，胆邪干小肠也。心脉大甚者，心邪自干心也，微大者，小肠邪自干小肠也。心脉缓甚者，脾邪干心也，微缓者，胃邪干小肠也。心脉涩甚者，肺邪干心也，微涩者，大肠邪干小肠也。心脉沉甚者，肾邪干心也，微沉者，膀胱邪干小肠也。其他脏腑，依此类推。甚者沉而得之，微者浮而得之。

大抵府脉浮数，藏脉沉迟。仲景脉法：浮为在表，沉为在里，数为在府，迟为在藏是也。盖阳外阴内，一定之理。府气内交，藏气外济，则阴阳平而脉息调。府病则气不内交，是以但浮而不沉；藏病则气不外济，是以但沉而不浮也。观越人十难一脉十变之义，大肠、小肠俱候于心脉，可知欲候大小肠于两尺之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三部九候脉法
  • 当前页：脏腑脉象
  • 下一页：四时脉体
<<< 返回本书目录
  1. 脏腑脉象《四圣心源》
  2. 脏腑配合《伤寒直格》
  3. 脏腑论《寿世保元》
  4. 脏腑配天地论《三因极一病证方论》
  5. 脏腑六脉诊法《医学入门》
  6. 脏腑篇《经络全书》
  7. 脏腑联系分合详说《经络汇编》
  8. 脏腑七募穴歌《针灸聚英》
  9. 脏腑井荥俞经合主治《针灸聚英》
  10. 脏腑气液《黄帝内经太素》
  11. 脏腑井荥为五六《针灸素难要旨》
  12. 脏腑怯弱【方剂主治】
  13. 脏腑经络先后病脉证治《高注金匮要略》
  14. 脏腑生成《四圣心源》
  15. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  16. 脏腑生成说《儿科萃精》
  17. 脏腑经络先后病脉证《金匮玉函要略述义》
  18. 脏腑十二经穴起止歌《针灸大成》
  19. 脏腑经络先后病脉证《金匮玉函经二注》
  20. 脏腑手足阴阳所主《冯氏锦囊秘录》
  21. 脏腑经络先后病脉证《金匮要略心典》
  22. 脏腑受盛辩《吴医汇讲》
  23. 脏腑经络先后病脉证《金匮要略浅注》
  24. 脏腑说《三指禅》
  25. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  26. 脏腑说《医碥》
  27. 脏腑经络配合《伤寒直格》
  28. 脏腑所合《中西汇通医经精义》
  29. 脏腑经络《医学真传》
  30. 脏腑所属《医学集成》
  1. 脏腑脉象《四圣心源》
  2. 脏腑论《寿世保元》
  3. 脏腑明堂图《医学集成》
  4. 脏腑六脉诊法《医学入门》
  5. 脏腑命名释义《医述》
  6. 脏腑联系分合详说《经络汇编》
  7. 脏腑难知《友渔斋医话》
  8. 脏腑井荥俞经合主治《针灸聚英》
  9. 脏腑配合《伤寒直格》
  10. 脏腑井荥为五六《针灸素难要旨》
  11. 脏腑配天地论《三因极一病证方论》
  12. 脏腑惊证《中医词典》
  13. 脏腑篇《经络全书》
  14. 脏腑经络一《金匮悬解》
  15. 脏腑七募穴歌《针灸聚英》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑气液《黄帝内经太素》
  18. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  19. 脏腑色见面部《脉诀汇辨》
  20. 脏腑经络先后病脉证《金匮玉函要略述义》
  21. 脏腑生成《四圣心源》
  22. 脏腑经络先后病脉证《金匮要略心典》
  23. 脏腑生成《医学摘粹》
  24. 脏腑经络先后病脉证《金匮要略浅注》
  25. 脏腑生成说《儿科萃精》
  26. 脏腑经络先后病脉证《金匮玉函经二注》
  27. 脏腑十二经穴起止歌《针灸大成》
  28. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  29. 脏腑手足阴阳所主《冯氏锦囊秘录》
  30. 脏腑经络五《金匮悬解》
  31. 脏腑受盛辩《吴医汇讲》


四时脉体_《四圣心源》_中医经论_【岐黄之术】

四时脉体

四时脉体

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气，生长于春夏，收藏于秋冬。人与天地同气也，阳气生长，则脉浮升，阴气收藏，则脉沉降。是以春之脉升，夏之脉浮，秋之脉降，冬之脉沉。

《素问·脉要精微论》：天地之变，阴阳之应。彼春之暖，为夏之暑，彼秋之忿，为冬之怒。四变之动，脉与之上下，以春应中规，夏应中矩，秋应中衡，冬应中权。是故冬至四十五日，阳气微上，阴气微下。夏至四十五日，阴气微上，阳气微下。阴阳有时，与脉为期。春日浮，如鱼之游在波。夏日在肤，泛泛乎万物有余。秋日下肤，蛰虫将去。冬日在骨，蛰虫周密，君子居室。升降浮沉，随时变更。寸脉本浮，而一交秋冬，则见沉意。尺脉本沉，而一交春夏，则见浮机。此气化一定，毫发不爽也。

仲景脉法：春弦秋浮，冬沉夏洪。弦者，浮升之象。洪者，浮之极也。浮者，金气方收，微有降意，而未能遽沉。大约春脉沉而微浮，夏则全浮，秋脉浮而微沉，冬则全沉。仲景脉法，原与经义相同耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑脉象
  • 当前页：四时脉体
  • 下一页：真藏脉义
<<< 返回本书目录
  1. 四时脉体《四圣心源》
  2. 四时脉形《黄帝内经太素》
  3. 四时脉说《医旨绪余》
  4. 四时脉诊《黄帝内经太素》
  5. 四时脉候《古今医统大全》
  6. 四时平脉《脉诀刊误》
  7. 四时脉《古今名医汇粹》
  8. 四时平脉《三指禅》
  9. 四时六气异同篇《外经微言》
  10. 四时平脉《诊家枢要》
  11. 四时井荥俞经合刺《针灸素难要旨》
  12. 四时气《黄帝内经·灵枢》
  13. 四时皆有伤寒说《吴医汇讲》
  14. 四时气《灵枢悬解》
  15. 四时感冒《寿世保元》
  16. 四时气《内经评文》
  17. 四时刺逆从论篇《黄帝内经·素问》
  18. 四时气色主病《望诊遵经》
  19. 四时刺逆从论《素问悬解》
  20. 四时青【中药大全】
  21. 四时病死期《类经》
  22. 四时伤寒【方剂主治】
  23. 四时变动《洗冤集录》
  24. 四时伤寒不同《医学纲目》
  25. 四十一难《难经悬解》
  26. 四时摄生篇《寿世青编》
  27. 四十五难《难经悬解》
  28. 四时顺逆辨《冯氏锦囊秘录》
  29. 四十四难《难经悬解》
  30. 四时所病《推拿抉微》
  1. 四时脉体《四圣心源》
  2. 四时脉说《医旨绪余》
  3. 四时脉形《黄帝内经太素》
  4. 四时脉论《思考中医》
  5. 四时脉诊《黄帝内经太素》
  6. 四时脉候《古今医统大全》
  7. 四时疟《灵素节注类编》
  8. 四时脉《古今名医汇粹》
  9. 四时平脉《诊家枢要》
  10. 四时六气异同篇《外经微言》
  11. 四时平脉《医学摘粹》
  12. 四时井荥俞经合刺《针灸素难要旨》
  13. 四时平脉《明医杂着》
  14. 四时皆有伤寒说《吴医汇讲》
  15. 四时平脉《三指禅》
  16. 四时感冒症治《幼科释谜》
  17. 四时平脉《伤寒直格》
  18. 四时感冒（幼幼汇集 上）《古今医统大全》
  19. 四时平脉《脉诀刊误》
  20. 四时感冒《寿世保元》
  21. 四时气《黄帝内经·灵枢》
  22. 四时刺逆从论篇《黄帝内经·素问》
  23. 四时气《灵枢悬解》
  24. 四时刺逆从论《素问悬解》
  25. 四时气《内经评文》
  26. 四时不正之气《中医名词词典》
  27. 四时气色主病《望诊遵经》
  28. 四时病死期《类经》
  29. 四时伤寒不同《医学纲目》
  30. 四时变动《洗冤集录》
  31. 四时摄生篇《寿世青编》


真藏脉义_《四圣心源》_中医经论_【岐黄之术】

真藏脉义

真藏脉义

  • 上一页
  • 目录
  • 相关
  • 下一页

土者，四维之中气也。脾以阴土而含阳气，故脾阳左升则化肝木；胃以阳土而胎阴气，故胃阴右降则化肺金。金降于北，凉气化寒，是谓肾水；木升于南，温气化热，是谓心火。肺肝心肾，四象攸分，实则脾胃之左右升降而变化者也。

脾胃者，四藏之母，母气亏败，四子失养，脉见真藏，则人死焉。故四藏之脉，必以胃气为本。肝脉弦，心脉钩，肺脉毛，肾脉石，脾胃脉缓。其弦钩毛石而缓者，是四藏之有胃气也。其弦钩毛石而不缓者，是谓真藏脉。真藏脉见，胃气败竭，必死不救也。

《玉机真藏论》：脾脉者，土也，孤藏以灌四旁者也。《平人气象论》：平人之常气禀于胃，胃者，平人之常气也。人无胃气曰逆，逆者死。人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真藏脉，不得胃气也。

所谓真藏脉者，真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦，色青白不泽，毛折，乃死。真心脉至，坚而搏，如循薏苡子累累然，色赤黑不泽，毛折，乃死。真脾脉至，弱而乍数乍疏，色黄青不泽，毛折，乃死。真肺脉至，大而虚，如以毛羽中人肤，色白赤不泽，毛折，乃死。真肾脉至，搏而绝，如指弹石辟辟然，色黑黄不泽，毛折，乃死。诸真藏脉见者，皆死不治也。

五藏者，皆禀气于胃，胃者，五藏之本也。藏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。故五藏各以其时，自胃而至于手太阴。邪气胜者，精气衰也，病甚者，胃气不能与之俱至于手太阴，故真藏之气独见，独见者，病胜藏也，故曰死。

盖土位乎中，一身之元气也。土生于火而火死于水，故仲景垂训，以少阴负趺阳为顺。少阴水胜，则火灭而土败也。自医法失传，后世庸愚，乃滋阴泻阳，补水灭火，以败胃气。以此毒天下，而民从之，良可哀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时脉体
  • 当前页：真藏脉义
  • 下一页：浮沉大小
<<< 返回本书目录
  1. 真藏脉义《四圣心源》
  2. 真丹药《养生导引秘籍》
  3. 真藏脉《轩岐救正论》
  4. 真方圣散子【方剂大全】
  5. 真矮它它头《滇南本草》
  6. 真功丹【方剂大全】
  7. 珍珠一枝蒿《滇南本草》
  8. 真核基因表达调控《生物化学与分子生物学》
  9. 珍珠绣球【中药大全】
  10. 真黄病《医门补要》
  11. 珍珠丸【方剂大全】
  12. 真假疑似篇《外经微言》
  13. 珍珠天麻丸【方剂大全】
  14. 真金散【方剂大全】
  15. 珍珠散【方剂大全】
  16. 真禁药配法歌《尤氏喉症指南》
  17. 珍珠散《外科传薪集》
  18. 真睛膏损《张氏医通》
  19. 珍珠散《扁鹊心书》
  20. 真睛破损《中医眼科学》
  21. 珍珠伞【中药大全】
  22. 真菊野菊《寿世青编》
  23. 珍珠丘疹【疾病症状】
  24. 真君妙贴散《仙传外科集验方》
  25. 珍珠母粥《保健药膳》
  26. 真君妙贴散【方剂大全】
  27. 珍珠母【中药大全】
  28. 真菌病《急诊医学》
  29. 珍珠明骨《保健药膳》
  30. 真菌感染《默克家庭诊疗手册》
  1. 真藏脉义《四圣心源》
  2. 真藏脉《轩岐救正论》
  3. 真产《中医词典》
  4. 真藏脉《医述》
  5. 真喘《中医词典》
  6. 真矮它它头《滇南本草》
  7. 真丹药《养生导引秘籍》
  8. 真阿胶《顾松园医镜》
  9. 真德秀（1178-1235年）《中医词典》
  10. 真《中医词典》
  11. 真方降气汤《是斋百一选方》
  12. 珍珠一枝蒿《滇南本草》
  13. 真方木香散《是斋百一选方》
  14. 珍珠散《外科传薪集》
  15. 真肺脉《中医词典》
  16. 珍珠散《外科全生集》
  17. 真肝脉《中医词典》
  18. 珍珠散《扁鹊心书》
  19. 真功丹《重楼玉钥》
  20. 珍珠散《仁术便览》
  21. 真汞《中医词典》
  22. 珍珠散《医学心悟》
  23. 真骨《中医词典》
  24. 珍珠散《医方考》
  25. 真寒假热《中医名词词典》
  26. 珍珠散《重订囊秘喉书》
  27. 真寒假热《傅青主男科》
  28. 珍珠母粥《保健药膳》
  29. 真寒假热证《中医词典》
  30. 珍珠母《中药炮制》
  31. 真寒症方用《傅青主男科》


浮沉大小_《四圣心源》_中医经论_【岐黄之术】

浮沉大小

浮沉大小

  • 上一页
  • 目录
  • 相关
  • 下一页

五藏之脉，心肺俱浮，肾肝俱沉，脾胃居沉浮之间。阳浮而阴沉，其性然也。

然阳主降而阴主升，阳体虽浮而内含降意，则浮中带沉；阴体虽沉而内含升意，则沉中带浮。沉而微浮，则阴不下走；浮而微沉，则阳不上飞。若使寸脉但浮而不沉，则阳气上逆而不交于阴；尺脉但沉而不浮，则阴气下陷而不交于阳。水火分离，下寒上热，诸病生矣。

升降阴阳之权，全在乎中。中者，土也。己土升，则乙木上达而化清阳；戊土降，则辛金下行而化浊阴。阴阳交济，是以寸不但浮，而尺不但沉。

土之所以升降失职者，木刑之也。木生于水而长于土，土气冲和，则肝随脾升，胆随胃降，木荣而不郁。土弱而不能达木，则木气郁塞，肝病下陷而胆病上逆。木邪横侵，土被其贼，脾不能升而胃不能降，于是两关之脉大。左关之大者，肝脾之郁而不升也；右关之大者，胆胃之郁而不降也。胆木化气于相火，胆木右降，则相火下蛰而不上炎，胆木逆升，相火上炎而刑金，肺金被克，清气郁蒸，而生上热，于是右寸之脉亦大。肝木主升，肝木不升，生意抑遏而生下热，于是左尺之脉亦大。右寸之大者，肺金之上逆也。左尺之大者，肝木之下陷也。

胃主降浊，胃逆则浊气上填，仓廪不纳，恶心呕吐之病生焉。脾主升清，脾陷则清气下瘀，水谷不消，胀满泄利之病生焉。肺藏气而性降，肝藏血而性升，金逆则气不清降而上郁，木陷则血不温升而下脱。肺主收敛，肝主疏泄，血升而不至于流溢者，赖肺气之收敛也；气降而不至于固结者，赖肝血之疏泄也。木陷则血脱于下，而肺金失敛则血上溢；金逆则气郁于上，而肝木不升则气下结。

推之，凡惊悸、吐衄、盗汗、遗精之病，皆金气不能降敛。淋癃、泄利、嗳腐、吞酸之病，皆木气不能生发。

金逆而莫收敛，则君火失根而左寸亦大；木陷而行疏泄，则相火下拔而右尺亦大。

大者，有余之象也。于其有余之中，得其不足之意，则脉之妙解而医之至数也。经所谓大则病进者，别有玄机，非后世医书阳盛阴虚之说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真藏脉义
  • 当前页：浮沉大小
  • 下一页：浮沉
<<< 返回本书目录
  1. 浮沉大小《四圣心源》
  2. 浮沉分表里歌《推拿抉微》
  3. 浮沉迟数四脉《圆运动的古中医学》
  4. 浮沉起伏中途变易《读医随笔》
  5. 浮、沉、迟、数四大纲《三指禅》
  6. 浮沉统属（崔氏）《医学集成》
  7. 浮（阳）《濒湖脉学》
  8. 浮沉之脉《疡科纲要》
  9. 浮《诸脉主病诗》
  10. 浮海石【中药大全】
  11. 浮《三指禅》
  12. 浮缓反不如弦涩说《读医随笔》
  13. 浮《脉象统类》
  14. 浮麦散【方剂大全】
  15. 浮《脉确》
  16. 浮麦汤【方剂大全】
  17. 祓除丸【方剂大全】
  18. 浮脉《脉理求真》
  19. 氟牙症【疾病大全】
  20. 浮脉【疾病症状】
  21. 氟骨症【疾病大全】
  22. 浮脉（阳）《脉诀汇辨》
  23. 茯菟圆【方剂大全】
  24. 浮脉（阳）《诊家正眼》
  25. 茯菟丸【方剂大全】
  26. 浮脉反不宜发散说《读医随笔》
  27. 茯菟散【方剂大全】
  28. 浮脉反宜见于闭证说《读医随笔》
  29. 茯菟丹《汤头歌诀》
  30. 浮脉指法主病　《脉诀乳海》
  1. 浮沉大小《四圣心源》
  2. 浮沉迟数四脉《圆运动的古中医学》
  3. 浮沉分表里歌《圆运动的古中医学》
  4. 浮沉《中医词典》
  5. 浮沉分表里歌《幼幼集成》
  6. 浮沉《四圣心源》
  7. 浮沉分表里歌《推拿抉微》
  8. 浮痹《中医词典》
  9. 浮沉起伏中途变易《读医随笔》
  10. 浮白《针灸学》
  11. 浮沉统属（崔氏）《医学集成》
  12. 浮白《中医词典》
  13. 浮沉之脉《疡科纲要》
  14. 浮白《针灸大成》
  15. 浮刺《中医名词词典》
  16. 浮、沉、迟、数四大纲《三指禅》
  17. 浮刺《中医词典》
  18. 浮（阳）《濒湖脉学》
  19. 浮缓反不如弦涩说《读医随笔》
  20. 浮《脉象统类》
  21. 浮筋《中医词典》
  22. 浮《三指禅》
  23. 浮疽漏《中医词典》
  24. 浮《痰火点雪》
  25. 浮烂罗勒《证类本草》
  26. 浮《伤寒六书》
  27. 浮络《中医名词词典》
  28. 浮《脉确》
  29. 浮络《中医词典》
  30. 浮《诸病主病诗》
  31. 浮麦《本草易读》


浮沉_《四圣心源》_中医经论_【岐黄之术】

浮沉

浮沉

  • 上一页
  • 目录
  • 相关
  • 下一页

浮沉者，阴阳之性也。《难经》：呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味也，其脉在中。阳性浮而阴性沉，呼出为阳，心肺之气也；吸入为阴，肾肝之气也。

心肺之脉俱浮，浮而散大者，心也，浮而短涩者，肺也。肾肝之脉俱沉，沉而濡实者，肾也，沉而牢长者，肝也。脾居阴阳之中，其气在呼吸之交，其脉在浮沉之半，其位曰关。关者，阴阳之关门，阴自此升而为寸，阳自此降而为尺，阖辟之权，于是在焉，故曰关也。

阳盛则寸浮，阴盛则尺沉，阴盛于里，阳盛于表。仲景脉法：浮为在表，沉为在里，一定之法也。然浮沉可以观表里，不可以定阴阳。三难：关以前者，阳之动也，脉当见九分而浮，过者法曰太过，减者法曰不及。遂上鱼为溢，此阴乘之脉也。关以后者，阴之动也，脉当见一寸而沉，过者法曰太过，减者法曰不及。遂入尺为覆，此阳乘之脉也。阳乘阴位，则清气不升，故下覆于尺；阴乘阳位，则浊气不降，故上溢于鱼。溢者，浮之太过而曰阴乘；覆者，沉之太过而曰阳乘。是则浮不可以为阳，而沉不可以为阴，浮沉之中，有虚实焉。浮之损小，沉之实大，是阳虚于表而实于里也；沉之损小，浮之实大，是阳虚于里而实于表也。浮大昼加，沉细夜加，浮大昼死，沉细夜死。诊者当于浮沉之中参以虚实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮沉大小
  • 当前页：浮沉
  • 下一页：迟数
<<< 返回本书目录
  1. 浮、沉、迟、数四大纲《三指禅》
  2. 浮沉迟数四脉《圆运动的古中医学》
  3. 浮（阳）《濒湖脉学》
  4. 浮沉大小《四圣心源》
  5. 浮《诸脉主病诗》
  6. 浮沉分表里歌《推拿抉微》
  7. 浮《三指禅》
  8. 浮沉起伏中途变易《读医随笔》
  9. 浮《脉象统类》
  10. 浮沉统属（崔氏）《医学集成》
  11. 浮《脉确》
  12. 浮沉之脉《疡科纲要》
  13. 祓除丸【方剂大全】
  14. 浮海石【中药大全】
  15. 氟牙症【疾病大全】
  16. 浮缓反不如弦涩说《读医随笔》
  17. 氟骨症【疾病大全】
  18. 浮麦散【方剂大全】
  19. 茯菟圆【方剂大全】
  20. 浮麦汤【方剂大全】
  21. 茯菟丸【方剂大全】
  22. 浮脉《脉理求真》
  23. 茯菟散【方剂大全】
  24. 浮脉【疾病症状】
  25. 茯菟丹《汤头歌诀》
  26. 浮脉（阳）《脉诀汇辨》
  27. 茯神煮散【方剂大全】
  28. 浮脉（阳）《诊家正眼》
  29. 茯神粥【方剂大全】
  30. 浮脉反不宜发散说《读医随笔》
  1. 浮沉《四圣心源》
  2. 浮痹《中医词典》
  3. 浮沉《中医词典》
  4. 浮白《针灸学》
  5. 浮沉迟数四脉《圆运动的古中医学》
  6. 浮白《中医词典》
  7. 浮沉大小《四圣心源》
  8. 浮白《针灸大成》
  9. 浮沉分表里歌《圆运动的古中医学》
  10. 浮、沉、迟、数四大纲《三指禅》
  11. 浮沉分表里歌《幼幼集成》
  12. 浮（阳）《濒湖脉学》
  13. 浮沉分表里歌《推拿抉微》
  14. 浮《脉象统类》
  15. 浮沉起伏中途变易《读医随笔》
  16. 浮《三指禅》
  17. 浮沉统属（崔氏）《医学集成》
  18. 浮《痰火点雪》
  19. 浮沉之脉《疡科纲要》
  20. 浮《伤寒六书》
  21. 浮刺《中医名词词典》
  22. 浮《脉确》
  23. 浮刺《中医词典》
  24. 浮《诸病主病诗》
  25. 浮缓反不如弦涩说《读医随笔》
  26. 浮《中医词典》
  27. 浮筋《中医词典》
  28. 氟牙症《口腔科学》
  29. 浮疽漏《中医词典》
  30. 氟西泮《精神药品临床应用指导原则》
  31. 浮烂罗勒《证类本草》


迟数_《四圣心源》_中医经论_【岐黄之术】

迟数

迟数

  • 上一页
  • 目录
  • 相关
  • 下一页

迟数者，阴阳之气也。九难：数者，府也。迟者，藏也。数则为热，迟则为寒。经脉之动，应乎漏刻，一呼再动，一吸再动，呼吸定息，而脉五动，气之常也。过则为数，减则为迟。藏阴而府阳，数则阳盛而为府，迟则阴盛而为藏，阳盛则热，阴盛则寒。数之极，则为至，迟之极，则为损。一定之法也。

然迟不尽寒，而数不尽热。脉法：趺阳脉迟而缓，胃气如经也。寸口脉缓而迟，缓则阳气长，迟则阴气盛，阴阳相抱，营卫俱行，刚柔相得，名曰强也。是迟缓者，趺阳寸口之常脉，未可以为寒也。曰：病人脉数，数为热，当消谷引食，而反吐者，以发其汗，令阳气微，膈气虚，脉乃数也。数为客热，不能消谷，胃中虚冷故也。是数者，阳明之阳虚，未可以为热也。

凡脉或迟或数，乖戾失度则死。十四难：一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命绝，此至之脉也。一呼一至曰离经，二呼一至曰夺精，三呼一至曰死，四呼一至曰命绝，此损之脉也。人之将死，脉迟者少，脉数者多。阳气绝根，浮空欲脱，故脉见疾数。大概一息七八至以上，便不可救。虚劳之家，最忌此脉。若数加常人一倍，一息十至以上，则死期迫矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮沉
  • 当前页：迟数
  • 下一页：滑涩
<<< 返回本书目录
  1. 迟脉指法主病《脉诀乳海》
  2. 迟数缓疾结促代诸脉歌《医宗金鉴》
  3. 迟脉（阴）《诊家正眼》
  4. 迟数统属《医学集成》
  5. 迟脉（阴）《脉诀汇辨》
  6. 迟数之脉《疡科纲要》
  7. 迟脉【疾病症状】
  8. 持禁斋戒法《千金翼方》
  9. 迟脉《脉理求真》
  10. 持久性豆状角化过度病【疾病大全】
  11. 迟疾短长杂脉法《脉经》
  12. 持久性隆起性红斑【疾病大全】
  13. 迟发性运动障碍【疾病大全】
  14. 持久性色素异常性红斑【疾病大全】
  15. 迟发性外伤性脑内血肿【疾病大全】
  16. 持脉轻重法《脉经》
  17. 迟发性皮肤卟啉病【疾病大全】
  18. 持脉真诀《顾松园医镜》
  19. 迟发性低丙球血症【疾病大全】
  20. 持脉总论《古今医统大全》
  21. 迟（阴）《濒湖脉学》
  22. 持脉总论《诊家枢要》
  23. 迟《诸脉主病诗》
  24. 持圣散【方剂大全】
  25. 迟《三指禅》
  26. 持物不稳【疾病症状】
  27. 迟《脉象统类》
  28. 持续的肌肉收缩【疾病症状】
  29. 迟《脉确》
  30. 持续低烧【疾病症状】
  1. 迟数《四圣心源》
  2. 迟神经《人体解剖学》
  3. 迟数缓疾结促代诸脉歌《医宗金鉴》
  4. 迟脉指法主病《脉诀乳海》
  5. 迟数统属《医学集成》
  6. 迟脉体状《医学集成》
  7. 迟数之脉《疡科纲要》
  8. 迟脉（阴）《诊家正眼》
  9. 迟速异势《竹林女科证治》
  10. 迟脉（阴）《脉诀汇辨》
  11. 迟言《医学纲目》
  12. 迟脉《脉理求真》
  13. 持《中医词典》
  14. 迟脉《中医词典》
  15. 持禁斋戒法《千金翼方》
  16. 迟脉《中医名词词典》
  17. 持脉《中医词典》
  18. 迟疾短长杂脉法《脉经》
  19. 持脉《明医杂着》
  20. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  21. 持脉秘旨《医学实在易》
  22. 迟发型过敏反应的体外检测方法《医学免疫学》
  23. 持脉轻重法《脉经》
  24. 迟发型超敏性炎症的形成《医学免疫学》
  25. 持脉真诀《顾松园医镜》
  26. 迟（阴）《濒湖脉学》
  27. 持脉总论《诊家枢要》
  28. 迟《脉象统类》
  29. 持脉总论《古今医统大全》
  30. 迟《三指禅》
  31. 持满《中医词典》


滑涩_《四圣心源》_中医经论_【岐黄之术】

滑涩

滑涩

  • 上一页
  • 目录
  • 相关
  • 下一页

滑涩者，阴阳之体也。滑则血盛而气虚，涩则血虚而气盛。肝藏血而肺藏气，故肝脉滑而肺脉涩。肺性收敛，肝性生发，收敛则涩，生发则滑。金自上敛，木自下发，是以肺脉浮涩而肝脉沉滑。敛则气聚，发则气散，是以肺脉涩短而肝脉滑长。气，阳也，而含阴；血，阴也，而抱阳，故滑为阳而涩为阴。脉法：大、浮、数、动、滑，此名阳也；沉、涩、弱、弦、微，此名阴也。以金水之性收藏，木火之性生长，收则浮涩而生则沉滑，长则浮滑而藏则沉涩。

滑者，生长之意，涩者，收藏之象，而俱非平气。脉法：脉有弦、紧、浮、滑、沉、涩，名曰残贼。以其气血之偏，涩则气盛而血病，滑则血盛而气伤也。寸应滑而尺应涩，肺脉之涩者，尺之始基；肝脉之滑者，寸之初气。尺应涩而变滑，则精遗而不藏；寸应滑而变涩，则气痞而不通。寸过于滑，则肺金不敛而痰嗽生；尺过于涩，则肝木不升而淋痢作。是以滑涩之脉，均为病气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟数
  • 当前页：滑涩
  • 下一页：大小
<<< 返回本书目录
  1. 滑肉门穴【胸部腹部穴位】
  2. 滑涩二脉《圆运动的古中医学》
  3. 滑囊炎【疾病大全】
  4. 滑涩汤【方剂大全】
  5. 滑囊炎《家庭医学百科-医疗康复篇》
  6. 滑涩统属《医学集成》
  7. 滑膜增厚【疾病症状】
  8. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  9. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  10. 滑涩之脉《疡科纲要》
  11. 滑膜肉瘤【疾病大全】
  12. 滑石《本草纲目》完整版
  13. 滑膜黑染【疾病症状】
  14. 滑石《本草乘雅半偈》
  15. 滑膜发炎【疾病症状】
  16. 滑石《本草崇原》
  17. 滑脉指法主病《脉诀乳海》
  18. 滑石《本草经解》
  19. 滑脉（阳中之阴）《诊家正眼》
  20. 滑石《本草图经》
  21. 滑脉（阳中之阴）《脉诀汇辨》
  22. 滑石《本草新编》
  23. 滑脉【疾病症状】
  24. 滑石《本草易读》
  25. 滑脉《脉理求真》
  26. 滑石《本草择要纲目》
  27. 滑馏鹿里脊《保健药膳》
  28. 滑石《雷公炮炙论》
  29. 滑苓汤【方剂大全】
  30. 滑石《神农本草经百种录》
  1. 滑涩《四圣心源》
  2. 滑润性泻药《药理学》
  3. 滑涩二脉《圆运动的古中医学》
  4. 滑肉门《针灸学》
  5. 滑涩统属《医学集成》
  6. 滑肉门《中医词典》
  7. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  8. 滑肉门《针灸大成》
  9. 滑涩之脉《疡科纲要》
  10. 滑囊炎《家庭医学百科-医疗康复篇》
  11. 滑石《神农本草经》
  12. 滑囊炎《默克家庭诊疗手册》
  13. 滑石《本草纲目》
  14. 滑脉指法主病《脉诀乳海》
  15. 滑石《雷公炮炙论》
  16. 滑脉（阳中之阴）《诊家正眼》
  17. 滑石《雷公炮制药性解》
  18. 滑脉（阳中之阴）《脉诀汇辨》
  19. 滑石《千金翼方》
  20. 滑脉《脉理求真》
  21. 滑石《药笼小品》
  22. 滑脉《中医词典》
  23. 滑石《长沙药解》
  24. 滑脉《中医名词词典》
  25. 滑石《本草经集注》
  26. 滑馏鹿里脊《保健药膳》
  27. 滑石《新修本草》
  28. 滑利《中医词典》
  29. 滑石《神农本草经百种录》
  30. 滑可去着《时方歌括》
  31. 滑石《本草衍义》


大小_《四圣心源》_中医经论_【岐黄之术】

大小

大小

  • 上一页
  • 目录
  • 相关
  • 下一页

大小者，阴阳之象也。阳盛则脉大，阴盛则脉小，大为阳而小为阴。寸大而尺小者，气之常也。寸过于大则上热，尺过于小则下寒。

然有大不可以为阳盛，而小不可以为阴盛者。脉法：脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名为革，妇人则半产漏下，男子则亡血失精。盖阳衰土湿，水火不交，火炎而金烁，则关寸浮大；水寒而木郁，则关尺浮大。肺金失其收敛，肝木行其疏泄，此亡血失精，半产漏下之原。庸工以为阴虚，投以滋润，土败则命殒。是大不可以为阳盛也。伤寒三日，脉浮数而微，病人身凉和者，此为欲解也。盖邪退而正复则脉微，是小不可以为阴盛也。

凡木火泄露则脉大，金水敛藏则脉小。阳泄则上热而下寒，阳藏则上清而下温。劳伤虚损之脉，最忌浮大。阳根下断，浮大无归，则人死矣。故大则病进，小则病退。小脉未可以扶阳，大脉未可以助阴，当因委而见源，穷其大小所由来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑涩
  • 当前页：大小
  • 下一页：长短
<<< 返回本书目录
  1. 大消痞丸【方剂大全】
  2. 大小便白《明医杂着》
  3. 大消风散【方剂大全】
  4. 大小便闭《景岳全书》
  5. 大香连圆【方剂大全】
  6. 大小便闭《万病回春》
  7. 大香连丸【方剂大全】
  8. 大小便闭《证治准绳·幼科》
  9. 大香甲散【方剂大全】
  10. 大小便病《普济方·针灸》
  11. 大香附子【中药大全】
  12. 大小便病《育婴家秘》
  13. 大陷胸丸【方剂大全】
  14. 大小便病《圆运动的古中医学》
  15. 大陷胸丸《伤寒寻源》
  16. 大小便不利《儒门事亲》
  17. 大陷胸汤证《临证实验录》
  18. 大小便不利【方剂主治】
  19. 大陷胸汤证《经方实验录》
  20. 大小便不通《急救良方》
  21. 大陷胸汤方《伤寒明理论》
  22. 大小便不通《济阴纲目》
  23. 大陷胸汤【方剂大全】
  24. 大小便不通《济阴纲目》
  25. 大陷胸汤《伤寒寻源》
  26. 大小便不通《麻科活人全书》
  27. 大仙饮【方剂大全】
  28. 大小便不通《女科百问》
  29. 大下汤【方剂大全】
  30. 大小便不通《女科证治准绳》
  1. 大小《四圣心源》
  2. 大硝石丸《三因极一病证方论》
  3. 大小便白《明医杂着》
  4. 大香连丸《太平惠民和剂局方》
  5. 大小便闭《景岳全书》
  6. 大香甲丸散《妇人大全良方》
  7. 大小便闭《麻疹备要方论》
  8. 大香甲散《博济方》
  9. 大小便闭《证治准绳·幼科》
  10. 大陷胸证三　太阳百十三《伤寒悬解》
  11. 大小便闭《寿世保元》
  12. 大陷胸证二　太阳百十二《伤寒悬解》
  13. 大小便闭《万病回春》
  14. 大陷胸证《医学摘粹》
  15. 大小便闭塞不通《奇效简便良方》
  16. 大陷胸证《医学摘粹》
  17. 大小便病《育婴家秘》
  18. 大陷胸丸证四　太阳百十四《伤寒悬解》
  19. 大小便病《圆运动的古中医学》
  20. 大陷胸丸方《伤寒论》
  21. 大小便病《备急千金要方》
  22. 大陷胸丸方《医宗金鉴》
  23. 大小便病《普济方·针灸》
  24. 大陷胸丸方《伤寒杂病论》
  25. 大小便不利《儒门事亲》
  26. 大陷胸丸《伤寒括要》
  27. 大小便不利候《诸病源候论》
  28. 大陷胸丸《医方论》
  29. 大小便不利候《诸病源候论》
  30. 大陷胸丸《时方妙用》
  31. 大小便不通《傅青主男科》


长短_《四圣心源》_中医经论_【岐黄之术】

长短

长短

  • 上一页
  • 目录
  • 相关
  • 下一页

长短者，阴阳之形也。长为阳而短为阴。阳升于木火，故肝脉沉滑而长，心脉浮滑而长；阴降于金水，故肺脉浮涩而短，肾脉沉涩而短也。人莫不病发于阴进，而病愈于阳长，阴进则脉短，阳长则脉长，故长则气治，而短则气病。

然不宜过长，过长则木旺而金衰矣。木者，中气之贼，百病之长。以木性发达，而百病之起，多因于木气之不达，生意盘郁，而克脾胃，是以气愈郁而脉愈长。木郁则协水以贼土，合火而刑金，故但显肝脉之长，而不形肺脉之短。金虽克木，而凡人之病，则金能克木者少，而木能侮金者多也。盖木气之所以能达者，水土温而根本暖也。水寒土湿，生意不遂，则木愈郁而气愈盛，所以肝病则脉长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小
  • 当前页：长短
  • 下一页：缓紧
<<< 返回本书目录
  1. 长德散【方剂大全】
  2. 长短之脉《疡科纲要》
  3. 长刺卫矛【中药大全】
  4. 长段升主动脉发育不全【疾病症状】
  5. 长刺节论篇《黄帝内经·素问》
  6. 长萼猪屎豆【中药大全】
  7. 长刺节论《素问悬解》
  8. 长发膏【方剂大全】
  9. 长春至宝丹【方剂大全】
  10. 长发滋荣散【方剂大全】
  11. 长春真人保命服食方【方剂大全】
  12. 长盖铁线蕨【中药大全】
  13. 长春真人保命丹【方剂大全】
  14. 长杆兰【中药大全】
  15. 长春益寿广嗣丹【方剂大全】
  16. 长隔距兰【中药大全】
  17. 长春益寿丹【方剂大全】
  18. 长梗排草【中药大全】
  19. 长春药酒【方剂大全】
  20. 长梗千里光【中药大全】
  21. 长春丸【方剂大全】
  22. 长梗石柑【中药大全】
  23. 长春散【方剂大全】
  24. 长梗玄参【中药大全】
  25. 长春七【中药大全】
  26. 长梗郁李【中药大全】
  27. 长春绿袍散【方剂大全】
  28. 长骨粗大【疾病症状】
  29. 长春牢牙散【方剂大全】
  30. 长骨骨干结核【疾病大全】
  1. 长短《四圣心源》
  2. 长刺节论篇《黄帝内经·素问》
  3. 长短之脉《疡科纲要》
  4. 长刺节论《素问悬解》
  5. 长服词黎勒丸方《金匮悬解》
  6. 长刺节论《素问悬解》
  7. 长服诃梨勒丸方《医宗金鉴》
  8. 长刺节论《针灸大成》
  9. 长谷《中医词典》
  10. 长春新碱（醛基长春碱，VCR）《医院药学》
  11. 长骨《放射诊断学》
  12. 长春碱类《药理学》
  13. 长骨《中医词典》
  14. 长春花《得配本草》
  15. 长骨的结构《组织学与胚胎学》
  16. 长春广嗣丹《何氏虚劳心传》
  17. 长龟方（二）《毓麟验方》
  18. 长春广嗣丹《医方考》
  19. 长龟方（一）《毓麟验方》
  20. 长虫方二首《外台秘要》
  21. 长虹贯日《中医词典》
  22. 长虫翻《急救广生集》
  23. 长虹贯日《目经大成》
  24. 长虫病《中医词典》
  25. 长肌肤方三首《外台秘要》
  26. 长虫《中医词典》
  27. 长肌肉《千金翼方》
  28. 长齿门主方《疡医大全》
  29. 长颊《中医词典》
  30. 长病与高年病《友渔斋医话》
  31. 长君长命丹《奇方类编》


缓紧_《四圣心源》_中医经论_【岐黄之术】

缓紧

缓紧

  • 上一页
  • 目录
  • 相关
  • 下一页

缓紧者，阴阳之情也。缓为阳而紧为阴。

缓者，戊土之气也。脉法：趺阳脉迟而缓，胃气如经也。曰：卫气和，名曰缓，营气和，名曰迟。曰：寸口脉缓而迟，缓则阳气长，迟则阴气盛。以土居四象之中，具木火之气而不至于温热，含金水之体而不至于寒凉，雍容和畅，是以缓也。缓则热生。脉法：缓则胃气实，实则谷消而水化也。《灵枢·五癃津液》：中热则胃中消谷，肠胃充廓，故胃缓也。然则伤寒阳明之脉，必实大而兼缓也。

紧者，寒水之气也。脉法：假令亡汗若吐，以肺里寒，故令脉紧也。假令咳者，坐饮冷水，故令脉紧也。假令下利，以胃中虚冷，故令脉紧也。此内寒之紧也。曰：寸口脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤营。此外寒之紧也。以水为冬气，冬时寒盛，冰坚地坼，是以紧也。紧则痛生。曰：营卫俱病，骨节烦疼，当发其汗。是外寒之痛也。曰：趺阳脉紧而浮，浮为风，紧为寒，浮为肠满，紧为腹痛，浮紧相抟，腹鸣而转，转即气动，膈气乃下。是内寒之痛也。

然则伤寒少阴之脉，必微细而兼紧也。盖阳盛则缓，阴盛则紧，缓则生热，紧则生寒。寒愈盛，则愈紧，热愈盛，则愈缓。以阳性发泄而阴性闭藏，发而不藏，所以缓也，藏而不发，所以紧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长短
  • 当前页：缓紧
  • 下一页：石芤
<<< 返回本书目录
  1. 缓筋汤【方剂大全】
  2. 缓惊红饼子【方剂大全】
  3. 缓颊散【方剂大全】
  4. 缓疽《圣济总录》
  5. 缓急止痛【方剂主治】
  6. 缓疽《医宗金鉴》
  7. 缓和剂【方剂大全】
  8. 缓疽《医宗金鉴》
  9. 缓和二神丹【方剂大全】
  10. 缓疽方《外台秘要》
  11. 缓攻汤【方剂大全】
  12. 缓疽门主论《疡医大全》
  13. 缓肝利肺化痰丸【方剂大全】
  14. 缓脉《脉理求真》
  15. 缓肝理脾汤【方剂大全】
  16. 缓脉《疡科纲要》
  17. 缓风散【方剂大全】
  18. 缓脉【疾病症状】
  19. 缓唇汤【方剂大全】
  20. 缓脉（阴）《脉诀汇辨》
  21. 缓冲溶液《医用化学》
  22. 缓脉（阴）《诊家正眼》
  23. 缓肠汤【方剂大全】
  24. 缓脉指法主病《脉诀乳海》
  25. 缓（阴）《濒湖脉学》
  26. 缓慢性心律失常《心脏病学》
  27. 缓《脉确》
  28. 缓气丸【方剂大全】
  29. 寰椎骨折脱位【疾病大全】
  30. 缓疼煎【方剂大全】
  1. 缓紧《四圣心源》
  2. 缓筋《中医词典》
  3. 缓疽《圣济总录》
  4. 缓风《中医词典》
  5. 缓疽《中医词典》
  6. 缓方《中医词典》
  7. 缓疽《医宗金鉴》
  8. 缓方《中医名词词典》
  9. 缓疽《医宗金鉴》
  10. 缓冲液《实用免疫细胞与核酸》
  11. 缓疽《外科心法要诀》
  12. 缓冲溶液在医学上的意义《医用化学》
  13. 缓疽《外科心法要诀》
  14. 缓冲溶液与缓冲作用原理《医用化学》
  15. 缓疽方四首《外台秘要》
  16. 缓冲溶液的配制《医用化学》
  17. 缓疽候《诸病源候论》
  18. 缓冲溶液PH的计算《医用化学》
  19. 缓疽门主论《疡医大全》
  20. 缓冲容量与缓冲范围《医用化学》
  21. 缓脉《中医名词词典》
  22. 缓补《中医词典》
  23. 缓脉《中医词典》
  24. 缓（阴）《濒湖脉学》
  25. 缓脉《疡科纲要》
  26. 缓《痰火点雪》
  27. 缓脉《脉理求真》
  28. 缓《周慎斋遗书》
  29. 缓脉（阴）《脉诀汇辨》
  30. 缓《脉确》
  31. 缓脉（阴）《诊家正眼》


石芤_《四圣心源》_中医经论_【岐黄之术】

石芤

石芤

  • 上一页
  • 目录
  • 相关
  • 下一页

石芤者，阴阳之虚也。阳气不降，则肾脉石，阴气不升，则心脉芤。石则外虚而内实，芤则外实而内虚。

石者，气虚而不蛰也。阳体虚而阴体实，水中无气，凝冱而沉结，所以石也。平人气象论：平人之常气禀于胃，胃者，平人之常气也。人无胃气曰逆，逆者死。冬胃微石曰平，石多胃少曰肾病，但石无胃曰死。平肾脉来，喘喘累累如钩，按之而坚，曰肾平，冬以胃气为本。病肾脉来，如引葛，按之益坚，曰肾病。死肾脉来，发如夺索，辟辟如弹石，曰肾死。盖坎中之阳，生气之原也，阳根下断，阴魄徒存，坚实结硬，生气全无，是以死也。《老子》：柔弱者，生之徒，坚强者，死之徒，此之谓也。

芤者，血虚而不守也。阴体实而阳体虚，火中无血，消减而浮空，所以芤也。脉法：趺阳脉浮而芤，浮者卫气虚，芤者营气伤。曰：脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名为革，芤减相合，则名曰革。后世芤外又有革脉，非是。妇人则半产漏下，男子则亡血失精。曰：脉浮而紧，按之反芤，此为本虚，故当战而汗出也。盖离中之阴，收气之原也，阴根上断，阳魂徒存，虚飘空洞，收气全无，是以病也。

血，阴也，而生于阳，阳升则化火，故温暖和畅而吐阳魂。阳虚血寒，则凝瘀而亡脱，血脱则火泄而寒增，是以失精亡血而脉芤者，不可助阴而泄阳。盖芤则营阴外脱，而血中之温气亦亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓紧
  • 当前页：石芤
  • 下一页：促结
<<< 返回本书目录
  1. 石刻安肾丸【方剂大全】
  2. 石腊红【中药大全】
  3. 石蕨【中药大全】
  4. 石腊竹【中药大全】
  5. 石决明散【方剂大全】
  6. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  7. 石决明壳《本草纲目》完整版
  8. 石蜡红【中药大全】
  9. 石决明解《医学衷中参西录》
  10. 石蜡疗法（Paraffinotherapy）《理疗学》
  11. 石决明【中药大全】
  12. 石老虎【中药大全】
  13. 石决明《本草纲目》图文版
  14. 石栗【中药大全】
  15. 石决明《证类本草》
  16. 石栗叶【中药大全】
  17. 石决明《药笼小品》
  18. 石栗子【中药大全】
  19. 石决明《雷公炮炙论》
  20. 石莲【中药大全】
  21. 石决明《本草易读》
  22. 石莲花《滇南本草》
  23. 石决明《本草纲目》完整版
  24. 石莲散【方剂大全】
  25. 石蒟【中药大全】
  26. 石莲丸【方剂大全】
  27. 石疽门主论《疡医大全》
  28. 石莲子《药笼小品》
  29. 石疽《圣济总录》
  30. 石莲子【中药大全】
  1. 石芤《四圣心源》
  2. 石决明解《医学衷中参西录》
  3. 石困《中医词典》
  4. 石决明《药性切用》
  5. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  6. 石决明《本草撮要》
  7. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  8. 石决明《本草害利》
  9. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  10. 石决明《本草分经》
  11. 石蜡的理化特性《理疗学》
  12. 石决明《本草分经》
  13. 石蜡疗法的作用因素《理疗学》
  14. 石决明《名医别录》
  15. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  16. 石决明《增广和剂局方药性总论》
  17. 石蜡油《实用免疫细胞与核酸》
  18. 石决明《本草便读》
  19. 石栏干《证类本草》
  20. 石决明《中药学》
  21. 石疬《中医词典》
  22. 石决明《得配本草》
  23. 石莲花《滇南本草》
  24. 石决明《本草从新》
  25. 石莲散《妇人大全良方》
  26. 石决明《本经逢原》
  27. 石莲子《雷公炮制药性解》
  28. 石决明《本草求真》
  29. 石莲子《药笼小品》
  30. 石决明《顾松园医镜》
  31. 石莲子《本经逢原》


促结_《四圣心源》_中医经论_【岐黄之术】

促结

促结

  • 上一页
  • 目录
  • 相关
  • 下一页

促结者，阴阳之盛也。脉法：脉来缓，时一止复来者，名曰结。脉来数，时一止复来者，名曰促。阳盛则促，阴盛则结，此皆病脉。

曰：脉蔼蔼如车盖者，名曰阳结也。脉累累如循长竿者，名曰阴结也。阴阳之性，实则虚而虚则实。实而虚者，清空而无障碍，所以不结；虚而实者，壅满而生阻隔，所以脉结。阳结则蔼蔼郁动，如车盖之升沉；阴结则累累不平，如长竿之劲节。以阳性轻清而阴性重浊，故促结之象异焉。

惊悸之家，脉多促结，以其阴阳之不济也。阳旺于木火，阴盛于金水。阳虚而生惊者，木火下虚，阴气凝涩而不化，是以结也；阴虚而生悸者，金水上虚，阳气郁迫而不通，是以促也。

脉法：其脉浮而数，不能食，身体重，大便反硬，名曰阴结，此脏腑之结也。盖孤阳独阴，燥湿偏盛，寒热不调，其气必结。脏腑经络，本为一气，藏气结则脉气必结，脉气结则藏气必结。

若夫代止之脉，并无郁阻而中断，是营卫之败竭，非促结之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石芤
  • 当前页：促结
  • 下一页：弦牢
<<< 返回本书目录
  1. 促甲状腺激素释放激素缺乏【疾病症状】
  2. 促结代脉辨《古今医统大全》
  3. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  4. 促进白细胞增生药《药理学》
  5. 促甲状腺激素（TSH）《常用化验值及意义》
  6. 促经汤【方剂大全】
  7. 促（阳）《濒湖脉学》
  8. 促脉《脉理求真》
  9. 促《脉确》
  10. 促脉《疡科纲要》
  11. 粗棕竹根【中药大全】
  12. 促脉【疾病症状】
  13. 粗制棉子油中毒【疾病大全】
  14. 促脉（阳）《脉诀汇辨》
  15. 粗叶悬钩子【中药大全】
  16. 促脉（阳）《诊家正眼》
  17. 粗叶木叶【中药大全】
  18. 促脉指法主病《脉诀乳海》
  19. 粗叶木【中药大全】
  20. 促凝血药《药理学》
  21. 粗叶卷柏【中药大全】
  22. 促皮质素及皮质激素抑制药《药理学》
  23. 粗叶耳草【中药大全】
  24. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  25. 粗腿羊肚菜【中药大全】
  26. 猝大便脱肛方《外台秘要》
  27. 粗皮蛙【中药大全】
  28. 猝倒【疾病症状】
  29. 粗皮松萝【中药大全】
  30. 猝然而死少间复苏《女科百问》
  1. 促结《四圣心源》
  2. 促甲状腺激素释放激素《生理学》
  3. 促结代脉辨《古今医统大全》
  4. 促甲状腺激素释放激素《常用化验值及意义》
  5. 促进白细胞增生药《药理学》
  6. 促甲状腺激素《常用化验值及意义》
  7. 促进肾小管泌氨的作用《生物化学与分子生物学》
  8. 促黑素细胞激素释放因子与抑制因《生理学》
  9. 促脉《中医名词词典》
  10. 促（阳）《濒湖脉学》
  11. 促脉《中医词典》
  12. 促《三指禅》
  13. 促脉《疡科纲要》
  14. 促《痰火点雪》
  15. 促脉《脉理求真》
  16. 促《脉确》
  17. 促脉（阳）《脉诀汇辨》
  18. 促《中医词典》
  19. 促脉（阳）《诊家正眼》
  20. 粗细要搭配《预防医学》
  21. 促脉指法主病《脉诀乳海》
  22. 粗守形《中医词典》
  23. 促皮质素《药理学》
  24. 粗理《中医词典》
  25. 促肾上腺皮质激素《常用化验值及意义》
  26. 粗筋多处忌针《医门补要》
  27. 促肾上腺皮质激素释放激素《生理学》
  28. 粗工《中医词典》
  29. 促衰变因子《细胞和分子免疫学》
  30. 粗分散系《医用化学》
  31. 促性腺激素释放激素《生理学》


弦牢_《四圣心源》_中医经论_【岐黄之术】

弦牢

弦牢

  • 上一页
  • 目录
  • 相关
  • 下一页

弦者，如弦之直，弦而有力曰牢。

弦牢者，阴气之旺也。《素问·玉机真藏论》：春脉如弦。四难：牢而长者，肝也。弦牢者，肝家之脉，非病也。

然弦劳之中，而有濡弱之象，则肝平，但有弦牢，而无濡弱，则肝病矣。平人气象论：平肝脉来，软弱招招，如揭长竿末梢，曰肝平。长竿末梢者，软弱之义也。盖木生于水而长于土，水土温和，则木气发达而荣畅；水土寒湿，则木气枯槁而弦牢。

木之为义，愈郁则愈盛。弦牢者，木盛而土虚也。弦为里湿，支饮之阻卫阳，则木气抑遏而为弦。脉法“支饮急弦”是也。牢为外寒，寒邪之束营阴，则木气郁迫而为牢。脉法“寒则牢坚”是也。

弦亦为寒。脉法：脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚。《金匮》：脉双弦者，寒也。偏弦者，饮也。以水寒不能生木，是以弦也。弦亦为痛。《伤寒》：阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤。以风木而贼土，是以痛也。

脉以胃气为本，木得胃气则和缓，不得胃气则弦牢。平人气象论：平人之常气禀于胃，人无胃气曰逆，逆者死。春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死。所谓无胃气者，但得真藏脉，不得胃气也。病肝脉来，如循长竿，曰肝病。死肝脉来，急益劲，如新张弓弦，曰肝死。新张弓弦者，弦牢之象，肝家之真藏脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促结
  • 当前页：弦牢
  • 下一页：濡弱
<<< 返回本书目录
  1. 弦紧革牢之脉《疡科纲要》
  2. 弦脉《脉理求真》
  3. 弦缓二脉《圆运动的古中医学》
  4. 弦脉【疾病症状】
  5. 弦（阳中阴）《濒湖脉学》
  6. 弦脉（阳中之阴）《脉诀汇辨》
  7. 弦《脉确》
  8. 弦脉（阳中之阴）《诊家正眼》
  9. 贤不荐医辨《目经大成》
  10. 弦脉反为吉象说《读医随笔》
  11. 鲜小蓟根汤《医学衷中参西录》
  12. 弦脉指法主病《脉诀乳海》
  13. 鲜小蓟根解《医学衷中参西录》
  14. 弦有浮沉《此事难知》
  15. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  16. 弦与弱对《三指禅》
  17. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  18. 咸寒《医学读书记》
  19. 鲜芹菜汁【方剂大全】
  20. 咸秋石【中药大全】
  21. 鲜蘑桃仁《保健药膳》
  22. 咸酸蔃【中药大全】
  23. 鲜蘑鹿冲《保健药膳》
  24. 咸虾花【中药大全】
  25. 鲜莲子鸡丁《保健药膳》
  26. 涎潮搐搦【方剂主治】
  27. 鲜黄连【中药大全】
  28. 涎瘘【疾病症状】
  29. 鲜红掌【疾病症状】
  30. 涎瘘【疾病大全】
  1. 弦牢《四圣心源》
  2. 弦紧革牢之脉《疡科纲要》
  3. 弦缕《中医词典》
  4. 弦缓二脉《圆运动的古中医学》
  5. 弦脉《中医名词词典》
  6. 弦（阳中阴）《濒湖脉学》
  7. 弦脉《中医词典》
  8. 弦《三指禅》
  9. 弦脉《脉理求真》
  10. 弦《痰火点雪》
  11. 弦脉（阳中之阴）《脉诀汇辨》
  12. 弦《脉确》
  13. 弦脉（阳中之阴）《诊家正眼》
  14. 弦《中医词典》
  15. 弦脉反为吉象说《读医随笔》
  16. 贤气丸方《伤寒杂病论》
  17. 弦脉指法主病《脉诀乳海》
  18. 贤不荐医辨《目经大成》
  19. 弦有浮沉《此事难知》
  20. 鲜竹叶《中药学》
  21. 弦与弱对《三指禅》
  22. 鲜小蓟根汤《医学衷中参西录》
  23. 咸寒《医学读书记》
  24. 鲜小蓟根解《医学衷中参西录》
  25. 咸寒增液《中医名词词典》
  26. 鲜生地（生地）《中药学》
  27. 咸耎《中医词典》
  28. 鲜生地《药性切用》
  29. 咸伤血《中医词典》
  30. 鲜生地《本草害利》
  31. 咸生肾《中医词典》


濡弱_《四圣心源》_中医经论_【岐黄之术】

濡弱

濡弱

  • 上一页
  • 目录
  • 相关
  • 下一页

濡者，如绵之软，软而无力曰弱。

濡弱者，阳气之衰也。平人气象论：平肝脉来，软弱招招，如揭长竿末梢，曰肝平。脉法：肝者，木也，其脉微弦，濡弱而长。肝病自得濡弱者愈。濡弱者，肝家之脉，非病也。

然软弱之中而有弦牢之意，则肝平，但有濡弱而无弦牢，则肝病矣。玉机真藏论：春脉如弦，其气软弱轻虚而滑，端直以长，故曰弦。端直以长者，弦牢之意也。盖木生于水而长于土，木气不达，固赖土气达之，土气不升，亦赖木气升之。冬令蛰藏，水冰地坼，一得春风鼓荡，则闭蛰起而百物生。是木能克土而亦能扶土。以乙木之生意，即己土之阳左旋而上发者也。生意濡弱，则土木之气不能升达，而肝脾俱病。

气化于戊土而藏于肺，血化于己土而藏于肝。《灵枢·决气》：脾藏营，肝藏血。肝脾者，营血之原也。濡弱则营血虚衰。脉法：诸濡亡血，诸弱发热，血亡则热发也。伤寒脉濡而弱，不可汗下，以其血虚而阳败也。

弦牢者，木气之太过，濡弱者，木气之不及。太过则侮人，不及则人侮，均能为病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦牢
  • 当前页：濡弱
  • 下一页：散伏
<<< 返回本书目录
  1. 濡木饮【方剂大全】
  2. 濡弱二脉辨《读医随笔》
  3. 濡脉指法主病《脉诀乳海》
  4. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  5. 濡脉（阴中之阴）《脉诀汇辨》
  6. 濡弱微细四种相类《轩岐救正论》
  7. 濡脉（阴中之阳）《诊家正眼》
  8. 濡细二脉《圆运动的古中医学》
  9. 濡脉【疾病症状】
  10. 濡泻《圣济总录》
  11. 濡脉《脉理求真》
  12. 濡咽煎【方剂大全】
  13. 濡肠饮【方剂大全】
  14. 濡与牢对《三指禅》
  15. 濡肠丸【方剂大全】
  16. 濡脏汤【方剂大全】
  17. 濡肠汤【方剂大全】
  18. 臑会穴【上肢外侧穴位】
  19. 濡（阴）《濒湖脉学》
  20. 臑痈《医宗金鉴》
  21. 薷苓汤【方剂大全】
  22. 臑俞穴【人体背部穴位】
  23. 薷苓清暑汤【方剂大全】
  24. 臑俞穴【上肢外侧穴位】
  25. 茹淡论《格致余论》
  26. 蠕动感【疾病症状】
  27. 茹《本草图经》
  28. 蠕形螨《人体寄生虫学》
  29. 茹《本草纲目》完整版
  30. 蠕形螨病【疾病大全】
  1. 濡弱《四圣心源》
  2. 濡脉指法主病《脉诀乳海》
  3. 濡弱二脉辨《读医随笔》
  4. 濡脉（阴中之阴）《脉诀汇辨》
  5. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  6. 濡脉（阴中之阳）《诊家正眼》
  7. 濡弱微细四种相类《轩岐救正论》
  8. 濡脉《脉理求真》
  9. 濡细二脉《圆运动的古中医学》
  10. 濡脉《中医词典》
  11. 濡泄《中医词典》
  12. 濡脉《中医名词词典》
  13. 濡泄《卫生宝鉴》
  14. 濡化《中医词典》
  15. 濡泻《圣济总录》
  16. 濡（阴）《濒湖脉学》
  17. 濡泻《中医词典》
  18. 濡《三指禅》
  19. 濡泻《明医指掌》
  20. 濡《痰火点雪》
  21. 濡与牢对《三指禅》
  22. 儒医《轩岐救正论》
  23. 濡脏汤《备急千金要方》
  24. 茹膏《备急千金要方》
  25. 臑《中医词典》
  26. 茹淡论《格致余论》
  27. 臑《中医词典》
  28. 茹《本草图经》
  29. 臑（肱，上膊）《中医名词词典》
  30. 茹《本草撮要》
  31. 臑骨《中医名词词典》


散伏_《四圣心源》_中医经论_【岐黄之术】

散伏

散伏

  • 上一页
  • 目录
  • 相关
  • 下一页

散伏者，阴阳之阖辟也。气辟而不阖，则脉散，气阖而不辟，则脉伏。

散者，气泄而不藏也。阴性聚而阳性散，阳降于尺而化浊阴，则脉沉聚；阴升于寸而化清阳，则脉浮散。而聚散之权，则在于关。关者，阴阳之关锁。其散而不至于飞扬者，有关以阖之，故散而能聚。散而不聚，则心病矣。脉法：伤寒咳逆上气，其脉散者死，谓其形损故也。脉散者，病家之大忌。散脉一形，则气血之脱亡在近，精神之飞走不远。散见于寸，犹可挽也，散见于尺，无可医矣。

伏者，气郁而不发也。阳性起而阴性伏，阴升于寸而化清阳，则脉浮起；阳降于尺而化浊阴，则脉沉伏。而起伏之权，则在于关。关者，阴阳之关锁。其伏而不至于闭结者，有关以辟之，故伏而能起。伏而不起，则肾病矣。凡积聚癥瘕，停痰宿水之疾，脉必伏结。十八难：伏者，脉行筋下也。浮者，脉在肉上行也。故脉浮结者，外有痼疾；脉伏结者，内有积聚。《金匮》：脉来细而附骨者，乃积也。寸口，积在胸中。微出寸口，积在喉中。关上，积在脐旁。上关上，积在心下。微下关，积在少腹。尺中，积在气冲。脉出左，积在左。脉出右，积在右。脉两出，积在中央。非但积聚如是，凡一经将病，则一气先伏。肝病者木郁，心病者火郁，肾病者水郁，肺病者金郁，脾病者土郁，郁则脉伏。庚桑子：人郁则为病。至理妙言！诊一气之欲伏，则知一经之将病。脉法：伏气之病，以意候之，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡弱
  • 当前页：散伏
  • 下一页：动代
<<< 返回本书目录
  1. 散风热【中药主治】
  2. 散光【疾病大全】
  3. 散风清热【方剂主治】
  4. 散寒《本草求真》
  5. 散风寒【中药主治】
  6. 散寒【中药主治】
  7. 散风除湿活血汤【方剂大全】
  8. 散寒【方剂主治】
  9. 散风【中药主治】
  10. 散寒除湿【中药主治】
  11. 散方《盘珠集胎产症治》
  12. 散寒解表【中药主治】
  13. 散发性脑炎伴发的精神障碍【疾病大全】
  14. 散寒止痛《章次公医案》中附子的应用
  15. 散发性脑炎（sporadic encephalitis）《神经病学》
  16. 散寒止痛【中药主治】
  17. 散发性脑炎【疾病大全】
  18. 散寒止痛【方剂主治】
  19. 散发性甲状腺肿【疾病大全】
  20. 散火汤【方剂大全】
  21. 散毒【中药主治】
  22. 散结【中药主治】
  23. 散疔膏【方剂大全】
  24. 散结定疼汤【方剂大全】
  25. 散（阴）《濒湖脉学》
  26. 散结消肿【中药主治】
  27. 散《脉确》
  28. 散结止痛【中药主治】
  29. 伞杨【中药大全】
  30. 散聚汤【方剂大全】
  1. 散伏《四圣心源》
  2. 散方《盘珠集胎产症治》
  3. 散复《中医词典》
  4. 散法《中医词典》
  5. 散膏《中医词典》
  6. 散发性脑炎《神经病学》
  7. 散光《眼科学》
  8. 散刺《中医词典》
  9. 散寒《本草求真》
  10. 散步《家庭医学百科·预防保健篇》
  11. 散寒止痛《章次公医案》中附子的应用
  12. 散（阴）《濒湖脉学》
  13. 散剂《医院药学》
  14. 散（sǎn，音伞）气《中医词典》
  15. 散剂《中医词典》
  16. 散《三指禅》
  17. 散坚方《重订囊秘喉书》
  18. 散《痰火点雪》
  19. 散聚汤《三因极一病证方论》
  20. 散《脉确》
  21. 散聚汤《仁术便览》
  22. 散《中医名词词典》
  23. 散类《秘传证治要诀及类方》
  24. 伞骨草《滇南本草》
  25. 散类《活幼心书》
  26. 叁、为何会如此多的不治之症?《中医之钥》
  27. 散类《胎产指南》
  28. 三唑仑《精神药品临床应用指导原则》
  29. 散略《景岳全书》
  30. 三字宝《济生集》
  31. 散略《张氏医通》


动代_《四圣心源》_中医经论_【岐黄之术】

动代

动代

  • 上一页
  • 目录
  • 相关
  • 下一页

动代者，阴阳之起止也。气欲发而不能，则为动，气中歇而不属，则为代。

动者，郁勃而不息也。脉法：阴阳相抟，名曰动。阳动则汗出，阴动则发热。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。关者，中气之变现，阴阳之枢机，阳自此降而为阴，阴自此升而为阳。阴升于寸，则遂其上浮之性，不至为动；阳降于尺，则遂其下沉之性，不至为动。惟阴欲升，脾土虚而不能升，阳欲降，胃土弱而不能降，则二气郁于关上，而见动形。阴阳郁勃，不能升降，是以动而不止也。郁勃之久，不无胜负。阳胜而动于关上，则内泄营阴而汗出；阴胜而动于关下，则外闭卫阳而发热。热发则汗不出，汗出则热不发。汗出而热发，阴阳之胜负乃分。方其动时，阴阳郁荡，未知将来之孰胜而孰负也。动见于土位，木气盘塞而莫达，甲木不降，乃悬虚而为惊；乙木不升，乃冲击而为痛。甲乙横逆，而贼戊己，则土气败矣。

代者，断续而不联也。《灵枢·根结》：一日一夜五十营，以营五藏之精，不应数者，名曰狂生。五十动而不一代者，五藏皆受气。四十动一代者，一藏无气。三十动一代者，二藏无气。二十动一代者，三藏无气。十动一代者，四藏无气。不满十动一代者，五藏无气，与之短期。与之短期者，乍疏乍数也。乍疏乍数者，断续之象也。

盖呼吸者，气之所以升降也。心肺主呼，肾肝主吸，脾居呼吸之间。呼则气升于心肺，吸则气降于肾肝。呼吸定息，经脉五动，故十息之间，五十动内，即可以候五藏之气。一藏无气，则脉必代矣。

十一难：脉不满五十动而一止，一藏无气者，何藏也？吸者随阴入，呼者因阳出，今吸不能至肾，至肝而还，故知一藏无气者，肾气先尽也。由肾而肝，由肝而脾，由脾而心，由心而肺，可类推矣。代脉一见，死期在近，不可治也。代为死脉，与脾脉代之代不同。脾脉代者，脾不主时，随四时而更代也。此为病脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散伏
  • 当前页：动代
  • 下一页：卷四·劳伤解
<<< 返回本书目录
  1. 动（阳）《濒湖脉学》
  2. 动功《气功外气疗法》
  3. 动《内经评文》
  4. 动功六字延寿诀《审视瑶函》
  5. 动《脉确》
  6. 动功六字延寿诀《痰火点雪》
  7. 董棕粉【中药大全】
  8. 动静《冯氏锦囊秘录》
  9. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  10. 动静《证治准绳·幼科》
  11. 董千云伤寒格阳证《程杏轩医案》
  12. 动静互涵《中医养生学》
  13. 董龙山夫人便血《孙文垣医案》
  14. 动静脉短路现象【疾病症状】
  15. 董老夫人眩晕《孙文垣医案》
  16. 动静脉瘘《家庭医学百科-医疗康复篇》
  17. 冬至叶蛰宫说《针灸聚英》
  18. 动静脉血管瘤【疾病大全】
  19. 冬至叶蛰宫说《针经指南》
  20. 动静勇怯喘汗出于五脏《类经》
  21. 冬月少针非痈疽之谓《类经》
  22. 动脉《脉理求真》
  23. 冬月伤寒【方剂主治】
  24. 动脉《疡科纲要》
  25. 冬疫五仙膏【方剂大全】
  26. 动脉《组织学与胚胎学》
  27. 冬夏火热篇《外经微言》
  28. 动脉（阳）《脉诀汇辨》
  29. 冬温温毒条论《六因条辨》
  30. 动脉（阳）《诊家正眼》
  1. 动代《四圣心源》
  2. 动（阳）《濒湖脉学》
  3. 动得其宜　先肾后心《古代房中术》
  4. 动《三指禅》
  5. 动而得之《明医指掌》
  6. 动《痰火点雪》
  7. 动而少泄　固精养生《古代房中术》
  8. 动《内经评文》
  9. 动而伸之《中医词典》
  10. 动《脉确》
  11. 动法《中医词典》
  12. 动《中医词典》
  13. 动功《减肥新法与技巧》
  14. 董洵《中医词典》
  15. 动功《中医词典》
  16. 董玹《中医词典》
  17. 动功六字延寿诀《审视瑶函》
  18. 董西园《中医词典》
  19. 动功六字延寿诀《痰火点雪》
  20. 董说《中医词典》
  21. 动机《医学心理学》
  22. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  23. 动静《冯氏锦囊秘录》
  24. 董千云伤寒格阳证《程杏轩医案》
  25. 动静《证治准绳·幼科》
  26. 董龙山夫人便血《孙文垣医案》
  27. 动静互根说《达摩洗髓易筋经》
  28. 董老夫人眩晕《孙文垣医案》
  29. 动静互涵《中医养生学》
  30. 董汲《中医词典》
  31. 动静脉畸形出血《默克家庭诊疗手册》


劳伤解_《四圣心源》_中医经论_【岐黄之术】

卷四·劳伤解

卷四·劳伤解

  • 上一页
  • 目录
  • 相关
  • 下一页

人不能有生而无死，而死多不尽其年。外有伐性之斧，内有腐肠之药，重以万念纷驰，百感忧劳，往往未壮而衰，未老而病。顾保炼不谨，既失之东隅，而医药无差，冀挽之桑榆。

古圣不作，医法中乖，贵阴贱阳，反经背道，轻则饮药而病加，重乃逢医而人废。金将军且将玉碎，石学士未必瓦全。叹竖子之侵陵，痛鬼伯之催促，书穷烛灭，百慨俱集，作劳伤解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动代
  • 当前页：卷四·劳伤解
  • 下一页：中气
<<< 返回本书目录
  1. 劳伤解《四圣心源》
  2. 劳伤咳嗽【中药主治】
  3. 劳伤非弱症《理虚元鉴》
  4. 劳伤论《中藏经》
  5. 劳伤【中药主治】
  6. 劳伤末药【方剂大全】
  7. 劳伤《周慎斋遗书》
  8. 劳伤疼痛【中药主治】
  9. 劳伤《校注医醇剩义》
  10. 劳伤吐血【中药主治】
  11. 劳伤《全生指迷方》
  12. 劳伤丸【方剂大全】
  13. 劳伤《灸法秘传》
  14. 劳伤阳虚发热《读医随笔》
  15. 劳热咳嗽《医学衷中参西录》
  16. 劳伤腰痛【中药主治】
  17. 劳热《普济方·针灸》
  18. 劳伤药酒【方剂大全】
  19. 劳热《明医杂着》
  20. 劳伤总论《症因脉治》
  21. 劳气《幼幼新书》
  22. 劳嗽【方剂主治】
  23. 劳疟方《外台秘要》
  24. 劳嗽初起治法《理虚元鉴》
  25. 劳疟【方剂主治】
  26. 劳嗽丹【方剂大全】
  27. 劳疟《圣济总录》
  28. 劳嗽见红《凌临灵方》
  29. 劳目力后眼症《眼科阐微》
  30. 劳嗽症论《理虚元鉴》
  1. 劳伤解《四圣心源》
  2. 劳伤非弱症《理虚元鉴》
  3. 劳伤论《中藏经》
  4. 劳伤鼻衄《中医词典》
  5. 劳伤吐血《中医词典》
  6. 劳伤崩漏用当归芍药汤论《女科经纶》
  7. 劳伤吐血《金匮翼》
  8. 劳伤《灸法秘传》
  9. 劳伤阳虚发热《读医随笔》
  10. 劳伤《校注医醇剩义》
  11. 劳伤月经过多《中医词典》
  12. 劳伤《周慎斋遗书》
  13. 劳伤总论《症因脉治》
  14. 劳伤《全生指迷方》
  15. 劳嗽《中医词典》
  16. 劳疝《中医词典》
  17. 劳嗽《儒门事亲》
  18. 劳热咳嗽《医学衷中参西录》
  19. 劳嗽初起治法《理虚元鉴》
  20. 劳热《明医杂着》
  21. 劳嗽咯血《儒门事亲》
  22. 劳热《普济方·针灸》
  23. 劳嗽见红《凌临灵方》
  24. 劳热《中医词典》
  25. 劳嗽症论《理虚元鉴》
  26. 劳热《中医名词词典》
  27. 劳损《中医词典》
  28. 劳怯《中医词典》
  29. 劳损《明医指掌》
  30. 劳气《幼幼新书》
  31. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》


中气_《四圣心源》_中医经论_【岐黄之术】

中气

中气

  • 上一页
  • 目录
  • 相关
  • 下一页

脾为己土，以太阴而主升；胃为戊土，以阳明而主降。升降之权，则在阴阳之交，是谓中气。胃主受盛，脾主消化，中气旺则胃降而善纳，脾升而善磨，水谷腐熟，精气滋生，所以无病。脾升则肾肝亦升，故水木不郁；胃降则心肺亦降，故金火不滞。火降则水不下寒，水升则火不上热。平人下温而上清者，以中气之善运也。

中气衰则升降窒，肾水下寒而精病，心火上炎而神病，肝木左郁而血病，肺金右滞而气病。神病则惊怯而不宁，精病则遗泄而不秘，血病则凝瘀而不流，气病则痞塞而不宣。四维之病，悉因于中气。中气者，和济水火之机，升降金木之轴，道家谓之黄婆。婴儿姹女之交，非媒不得，其义精矣。医书不解，滋阴泻火，伐削中气，故病不皆死，而药不一生。盖足太阴脾以湿土主令，足阳明胃从燥金化气，是以阳明之燥，不敌太阴之湿。及其病也，胃阳衰而脾阴旺，十人之中，湿居八九而不止也。

胃主降浊，脾主升清，湿则中气不运，升降反作，清阳下陷，浊阴上逆，人之衰老病死，莫不由此。以故医家之药，首在中气。中气在二土之交，土生于火而火死于水，火盛则土燥，水盛则土湿。泻水补火，扶阳抑阴，使中气轮转，清浊复位，却病延年之法，莫妙于此矣。

黄芽汤

人参 三钱　甘草 二钱，炙　茯苓 二钱　干姜 二钱

煎大半杯，温服。

中气之治，崇阳补火，则宜参、姜，培土泻水，则宜甘、苓。其有心火上炎，慌悸烦乱，则加黄连、白芍以清心。肾水下寒，遗泄滑溏，则加附子、川椒以温肾。肝血左郁，凝涩不行，则加桂枝、丹皮以舒肝。肺气右滞，痞闷不通，则加陈皮、杏仁以理肺。

四维之病，另有专方，此四维之根本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四·劳伤解
  • 当前页：中气
  • 下一页：阴阳
<<< 返回本书目录
  1. 中气《证治准绳·杂病》
  2. 中气不足【方剂主治】
  3. 中气《证治准绳·类方》
  4. 中气下陷证《临证实验录》
  5. 中气《医碥》
  6. 中气药《圆运动的古中医学》
  7. 中气《医碥》
  8. 中浅半身偏痛舌能言《医学纲目》
  9. 中气《四圣心源》
  10. 中青年脑梗死【疾病大全】
  11. 中气《秘传证治要诀及类方》
  12. 中热《圣济总录》
  13. 中期妊娠引产《妇产科学》
  14. 中热条辨八条《六因条辨》
  15. 中品之下《增广和剂局方药性总论》
  16. 中热中暑总论《症因脉治》
  17. 中品之上《增广和剂局方药性总论》
  18. 中人忤《幼幼新书》
  19. 中品药一百二十种《本草纲目》完整版
  20. 中上腹持续性疼痛【疾病症状】
  21. 中品《增广和剂局方药性总论》
  22. 中上腹痛【疾病症状】
  23. 中品《增广和剂局方药性总论》
  24. 中深半身不收舌难言《医学纲目》
  25. 中品《增广和剂局方药性总论》
  26. 中湿《扁鹊心书》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《丹溪心法》
  29. 中篇《圆运动的古中医学》
  30. 中湿《古今医鉴》
  1. 中气《四圣心源》
  2. 中气《中医名词词典》
  3. 中气《中医词典》
  4. 中鬾《中医词典》
  5. 中气《医述》
  6. 中期引产《中医词典》
  7. 中气《证治准绳·类方》
  8. 中期妊娠引产《妇产科学》
  9. 中气《证治准绳·杂病》
  10. 中七情《医述》
  11. 中气《医碥》
  12. 中平《中医词典》
  13. 中气《医碥》
  14. 中品《中医词典》
  15. 中气《明医指掌》
  16. 中频电流的特点《理疗学》
  17. 中气《秘传证治要诀及类方》
  18. 中篇读法《圆运动的古中医学》
  19. 中气不足《中医名词词典》
  20. 中痞《中医词典》
  21. 中气不足《中医词典》
  22. 中脾积《证治准绳·幼科》
  23. 中气不足《明医指掌》
  24. 中脾积《中医词典》
  25. 中气不足治验《卫生宝鉴》
  26. 中砒霜毒《奇方类编》
  27. 中气下陷《中医词典》
  28. 中砒毒已久不能吐者《奇效简便良方》
  29. 中气下陷（气虚下陷）《中医名词词典》
  30. 中砒毒秘方《华佗神方》
  31. 中气下陷证《临证实验录》


阴阳_《四圣心源》_中医经论_【岐黄之术】

阴阳

阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

中气升降，是生阴阳，阴阳二气，上下回周。阴位于下，而下自左升，则为清阳；阳位于上，而上自右降，则为浊阴。清阳生发于木火，则不至于下陷；浊阴收藏于金水，则不至于上逆。清气之不陷者，阳嘘于上也；浊气之不逆者，阴吸于下也。浊气不逆，则阳降而化阴，阳根下潜而不上飞；清气不陷，则阴升而化阳，阴根上秘而不下走。彼此互根，上下环抱，是曰平人。而清气之左升，赖乎阴中之阳生，阳生则浮动而亲上，权在己土；浊阴之右降，赖乎阳中之阴生，阴生则沉静而亲下，权在戊土。戊己升降，全凭中气，中气一败，则己土不升而清阳下陷，戊土不降而浊气上逆，此阴虚、阳虚所由来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中气
  • 当前页：阴阳
  • 下一页：阴虚
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《四圣心源》
  2. 阴阳《圆运动的古中医学》
  3. 阴阳《气功外气疗法》
  4. 阴阳《中医名词词典》
  5. 阴阳《中医词典》
  6. 阴眼《中医词典》
  7. 阴阳《医学纲目》
  8. 阴蕈《外科大成》
  9. 阴阳《医述》
  10. 阴血《中医词典》
  11. 阴阳《证治准绳·幼科》
  12. 阴癣《中医词典》
  13. 阴阳《顾松园医镜》
  14. 阴叙论《三因极一病证方论》
  15. 阴阳《医经原旨》
  16. 阴虚作喘《续名医类案》
  17. 阴阳《医经原旨》
  18. 阴虚作喘《正体类要》
  19. 阴阳《内经博议》
  20. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  21. 阴阳《内经知要》
  22. 阴虚之症统于肺《理虚元鉴》
  23. 阴阳《医学三字经》
  24. 阴虚症门问答《医理真传》
  25. 阴阳《医学真传》
  26. 阴虚证论《医学集成》
  27. 阴阳《中医诊断学》
  28. 阴虚证《中医词典》
  29. 阴阳（天时二）《宜麟策》
  30. 阴虚则内热《中医词典》
  31. 阴阳（天时二）《妇人规》


阴虚_《四圣心源》_中医经论_【岐黄之术】

阴虚

阴虚

  • 上一页
  • 目录
  • 相关
  • 下一页

阴盛于下而生于上，火中之液，是曰阴根。阴液滋息，爰生金水。阴性沉静，其根一生，则沉静而亲下者，性也，是以金收而水藏。而金水之收藏，全赖胃土之降，胃土右降，金收于西而水藏于北，阳气蛰封，此木火生长之根本也。

胃土不降，金水失收藏之政，君相二火泄露而升炎，心液消耗，则上热而病阴虚。

人知其金水之亏，而不知其胃土之弱。胃以阳体而含阴魄，旺则气化而阴生。以气统于肺而实化于胃，肺气清降而产阴精，即胃土之右转而变化者也。是宜降肺胃助收藏，未可徒滋心液也。

地魄汤

甘草 二钱，炙　半夏三钱，制　麦冬 三钱，去心　芍药三钱　五味子一钱，研　元参三钱　牡蛎 三钱，煅，研

煎大半杯，温服。

水为阴，而阴生于肺胃，胃逆而肺金不敛，君相升泄，则心液消亡，而阴无生化之原。麦冬、芍药，双清君相之火，半夏、五味，降摄肺胃之逆，元参清金而益水，牡蛎敛神而藏精。

若热伤肺气，不能化水，则用人参、黄芪，益气生水，以培阴精之原。此补阴之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳
  • 当前页：阴虚
  • 下一页：阳虚
<<< 返回本书目录
  1. 阴虚《周慎斋遗书》
  2. 阴虚本病(一首集见格致余论)《医经国小》
  3. 阴虚《圆运动的古中医学》
  4. 阴虚盗汗症《医学实在易》
  5. 阴虚《药症忌宜》
  6. 阴虚发热论《医贯》
  7. 阴虚《四圣心源》
  8. 阴虚喉癣《回春录》
  9. 阴香叶【中药大全】
  10. 阴虚火动【方剂主治】
  11. 阴香皮【中药大全】
  12. 阴虚火亢症【疾病症状】
  13. 阴香根【中药大全】
  14. 阴虚火旺【方剂主治】
  15. 阴香【中药大全】
  16. 阴虚论《古今医彻》
  17. 阴痫《医宗金鉴》
  18. 阴虚论《医效秘传》
  19. 阴痫《儿科萃精》
  20. 阴虚论治《虚损启微》
  21. 阴下痒湿方《外台秘要》
  22. 阴虚论-螽斯广育 《古今医统大全》
  23. 阴下脱方《外台秘要》
  24. 阴虚门《寿世青编》
  25. 阴下湿痒【方剂主治】
  26. 阴虚舌胎《圆运动的古中医学》
  27. 阴痿缩（两丸骞）《针灸资生经》
  28. 阴虚湿热证《临证实验录》
  29. 阴痿缩《普济方·针灸》
  30. 阴虚水肿《医学衷中参西录》
  1. 阴虚《四圣心源》
  2. 阴虚《圆运动的古中医学》
  3. 阴虚《中医词典》
  4. 阴虚《中医名词词典》
  5. 阴虚《周慎斋遗书》
  6. 阴性秽疮秘方《华佗神方》
  7. 阴虚《药症忌宜》
  8. 阴邪兼阳邪《傅青主男科》
  9. 阴虚本病（一首集见格致余论）《医经国小》
  10. 阴邪风证《中医词典》
  11. 阴虚喘《中医词典》
  12. 阴邪《中医词典》
  13. 阴虚喘逆《中医词典》
  14. 阴邪《中医名词词典》
  15. 阴虚喘逆《症因脉治》
  16. 阴消《中医词典》
  17. 阴虚猝倒《傅青主男科》
  18. 阴痫方《三因极一病证方论》
  19. 阴虚盗汗《中医词典》
  20. 阴痫《幼科心法要诀》
  21. 阴虚盗汗症《医学实在易》
  22. 阴痫《儿科萃精》
  23. 阴虚发疟《中医词典》
  24. 阴痫《医宗金鉴》
  25. 阴虚发热《中医词典》
  26. 阴痫《中医词典》
  27. 阴虚发热《正体类要》
  28. 阴痫《中医名词词典》
  29. 阴虚发热《竹林女科证治》
  30. 阴下痒湿方七首《外台秘要》
  31. 阴虚发热《友渔斋医话》


阳虚_《四圣心源》_中医经论_【岐黄之术】

阳虚

阳虚

  • 上一页
  • 目录
  • 相关
  • 下一页

阳盛于上而生于下，水中之气，是曰阳根。阳气长养，爰生木火。阳性浮动，其根一生，则浮动而亲上者，性也，是以木生而火长。而木火之生长，全赖脾土之升，脾土左升，木生于东而火长于南，纯阳之位，阴气萌滋，此金水收藏之根本也。

脾土不升，木火失生长之政，一阳沦陷，肾气澌亡，则下寒而病阳虚。

人知其木火之衰，而不知其脾土之弱。脾以阴体而抱阳魂，旺则血生而神化。以血藏于肝而实生于脾，肝血温升而化阳神，即脾土之左旋而变化者也。是宜升肝脾以助生长，不止徒温肾气也。

天魂汤

甘草 二钱　桂枝 三钱　茯苓 三钱　干姜 三钱　人参 三钱　附子三钱

煎大半杯，温服。

火为阳，而阳升于肝脾，脾陷而肝木不生，温气颓败，则阳无生化之原。脾陷之根，因于土湿，土湿之由，原于水寒。甘草、茯苓，培土而泻湿，干姜、附子，暖脾而温肾，人参、桂枝，达木而扶阳。

若肝血虚弱，不能生火，则用归、地、首乌，以培阳神之原。以火清则神发，血者，神魂之母也。

夫纯阳则仙，纯阴则鬼。阳盛则壮，阴盛则病。病于阴虚者，千百之一，病于阳虚者，尽人皆是也。后世医术乖讹，乃开滋阴之门，率以阳虚之人，而投补阴之药，祸流今古，甚可恨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚
  • 当前页：阳虚
  • 下一页：阴脱
<<< 返回本书目录
  1. 阳虚《药症忌宜》
  2. 阳虚毒结证《临证实验录》
  3. 阳虚《四圣心源》
  4. 阳虚恶寒《金匮钩玄》
  5. 阳痫《医宗金鉴》
  6. 阳虚发热《临证实验录》
  7. 阳痫《儿科萃精》
  8. 阳虚黄褐斑方【方剂大全】
  9. 阳溪穴【上肢外侧穴位】
  10. 阳虚论治《虚损启微》
  11. 阳乌《本草纲目》完整版
  12. 阳虚门《寿世青编》
  13. 阳痿遗精【中药主治】
  14. 阳虚喷嚏案《临证实验录》
  15. 阳痿食疗方【方剂大全】
  16. 阳虚三夺统于脾《理虚元鉴》
  17. 阳痿论治《类证治裁》
  18. 阳虚体质【疾病症状】
  19. 阳痿方《古代房中秘方》
  20. 阳虚胃痛【疾病症状】
  21. 阳痿部《本草易读》
  22. 阳虚血热证《临证实验录》
  23. 阳痿1年余《名师垂教》
  24. 阳虚血热证其一《临证实验录》
  25. 阳痿1年《名师垂教》
  26. 阳虚血瘀证《临证实验录》
  27. 阳痿、早泄《自我调养巧治病》
  28. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  29. 阳痿【方剂主治】
  30. 阳虚阴症辨《理虚元鉴》
  1. 阳虚《四圣心源》
  2. 阳虚《中医名词词典》
  3. 阳虚《中医词典》
  4. 阳性秽疮秘方《华佗神方》
  5. 阳虚《药症忌宜》
  6. 阳邪《中医词典》
  7. 阳虚喘《中医词典》
  8. 阳邪《中医名词词典》
  9. 阳虚猝倒《傅青主男科》
  10. 阳消《中医词典》
  11. 阳虚毒结证《临证实验录》
  12. 阳痫方《三因极一病证方论》
  13. 阳虚恶寒《中医词典》
  14. 阳痫《幼科心法要诀》
  15. 阳虚恶寒《金匮钩玄》
  16. 阳痫《儿科萃精》
  17. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  18. 阳痫《医宗金鉴》
  19. 阳虚发热《中医名词词典》
  20. 阳痫《中医词典》
  21. 阳虚发热《临证实验录》
  22. 阳痫《中医名词词典》
  23. 阳虚发热《中医词典》
  24. 阳溪（一名中魁）《针灸大成》
  25. 阳虚发热《友渔斋医话》
  26. 阳溪（手阳明之经穴）《手穴手纹诊治》
  27. 阳虚喉痹《中医词典》
  28. 阳溪（经穴）《子午流注说难》
  29. 阳虚喉痛《圆运动的古中医学》
  30. 阳溪《针灸学》
  31. 阳虚论治《虚损启微》


阴脱_《四圣心源》_中医经论_【岐黄之术】

阴脱

阴脱

  • 上一页
  • 目录
  • 相关
  • 下一页

阳自右降，降于坎府，而化浊阴，则又含阳气，是谓阳根。阳性温和而升散，阴气左升而不陷者，有此坎阳以辟之也。其升散之权，全在于脾，脾气不升，则精血驰走而阴脱。

二十难曰：脱阴者，目盲。目者，阳神所发。阳根于坎，坎水，阴也，而中抱阳气，坎阳温升，而生肝木。肝藏血而含魂，魂即血中温气之渐灵者。温化而为热，则魂化而为神。阳神发露，上开双窍，而为两目，目乃阳神之所出入而游行也。阴脱者，阳根澌败，精血失藏，魂神不能发露，是以目盲。

凡人之清旦目盲者，是其阴气亡脱，定主死期不远。名为脱阴，而实以阳根之败。《素问》所谓目受血而能视者，亦是此理。后人不解经义，眼科书数千百部，悉以滋阴凉血，泻火伐阳，败其神明，以致眼病之家，逢医则盲。医理玄奥，非上智不解，乃以俗腐庸妄之徒，无知造孽，以祸生灵，可恨极矣！

乌肝汤

甘草 二钱　人参 三钱　茯苓 三钱　干姜 三钱　附子三钱，炮　首乌三钱，蒸　芍药三钱　桂枝 三钱

煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚
  • 当前页：阴脱
  • 下一页：阳脱
<<< 返回本书目录
  1. 阴脱《四圣心源》
  2. 阴脱、子宫下坠《沈氏女科辑要》
  3. 阴脱《千金翼方》
  4. 阴脱产门不闭《女科证治准绳》
  5. 阴脱《盘珠集胎产症治》
  6. 阴脱产门不闭《证治准绳·女科》
  7. 阴突《盘珠集胎产症治》
  8. 阴脱门主论《疡医大全》
  9. 阴头痈门主论《疡医大全》
  10. 阴脱证治《三因极一病证方论》
  11. 阴痛证治《医宗金鉴》
  12. 阴脱子肠不收《孙真人海上方》
  13. 阴痛证治《妇科心法要诀》
  14. 阴维《诸脉主病诗》
  15. 阴痛方《外台秘要》
  16. 阴维脉《奇经八脉考》
  17. 阴挺证治《医宗金鉴》
  18. 阴维脉《圣济总录》
  19. 阴挺证治《妇科心法要诀》
  20. 阴维脉《针灸聚英》
  21. 阴挺门主论《疡医大全》
  22. 阴维脉论《经络汇编》
  23. 阴挺出方《外台秘要》
  24. 阴维脉穴歌《金针秘传》
  25. 阴挺出《针灸资生经》
  26. 阴维脉穴图（七穴）《金针秘传》
  27. 阴挺出《普济方·针灸》
  28. 阴痿《灸法秘传》
  29. 阴挺《景岳全书》
  30. 阴痿《卫生易简方》
  1. 阴脱《四圣心源》
  2. 阴脱《千金翼方》
  3. 阴脱《中医词典》
  4. 阴突《盘珠集胎产症治》
  5. 阴脱《外科大成》
  6. 阴头痈门主论《疡医大全》
  7. 阴脱《盘珠集胎产症治》
  8. 阴头痈门主方《疡医大全》
  9. 阴脱、子宫下坠《沈氏女科辑要》
  10. 阴头痈《中医词典》
  11. 阴脱产门不闭《证治准绳·女科》
  12. 阴头生疮《奇效简便良方》
  13. 阴脱产门不闭《女科证治准绳》
  14. 阴头生疮《奇效简便良方》
  15. 阴脱门主方《疡医大全》
  16. 阴头《中医词典》
  17. 阴脱门主论《疡医大全》
  18. 阴痛证治《妇科心法要诀》
  19. 阴脱秘方《华佗神方》
  20. 阴痛证治《医宗金鉴》
  21. 阴脱证治《三因极一病证方论》
  22. 阴痛秘方《华佗神方》
  23. 阴脱子肠不收《孙真人海上方》
  24. 阴痛候《诸病源候论》
  25. 阴顽恶癣《外科全生集》
  26. 阴痛方三首《外台秘要》
  27. 阴维《经络全书》
  28. 阴痛《女科证治准绳》
  29. 阴维《诸病主病诗》
  30. 阴痛《伤科汇纂》
  31. 阴维病《中医词典》


阳脱_《四圣心源》_中医经论_【岐黄之术】

阳脱

阳脱

  • 上一页
  • 目录
  • 相关
  • 下一页

阴自左升，升于离位而化清阳，则又含阴精，是谓阴根。阴性清肃而降敛，阳气右降而不逆者，有此离阴以翕之也。其降敛之机，全在于胃，胃气不降，则神气飞腾而阳脱。

二十难曰：脱阳者，见鬼。仙为纯阳，鬼为纯阴，人居阴阳之半，仙鬼之交。阳脱则人将为鬼，同气相感，是以见之。凡人之白昼见鬼者，是其阳气亡脱，亦将续登鬼录矣。

兔髓汤

甘草 二钱　人参 三钱　五味一钱　半夏三钱　龙骨二钱，煅，研　牡蛎 三钱，煅，研　元参三钱　附子三钱

煎大半杯，温服。

阳脱则白日见鬼，阴脱则清旦目盲。阴阳既脱，无方可医。于其将脱之前，当见机而预防也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴脱
  • 当前页：阳脱
  • 下一页：精神
<<< 返回本书目录
  1. 阳脱《四圣心源》
  2. 阳脱阴脱辩《侣山堂类辩》
  3. 阳桃叶【中药大全】
  4. 阳旺传腑《四圣悬枢》
  5. 阳桃花【中药大全】
  6. 阳维《诸脉主病诗》
  7. 阳桃根【中药大全】
  8. 阳维脉《奇经八脉考》
  9. 阳桃【中药大全】
  10. 阳维脉《圣济总录》
  11. 阳遂足【中药大全】
  12. 阳维脉《针灸聚英》
  13. 阳水阴水相火真水命门图说《疡医大全》
  14. 阳维脉论《经络汇编》
  15. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  16. 阳维脉穴歌《金针秘传》
  17. 阳水《医宗金鉴》
  18. 阳维脉穴图（十七穴）《金针秘传》
  19. 阳水《儿科萃精》
  20. 阳萎《普济方·针灸》
  21. 阳衰卫陷《四圣悬枢》
  22. 阳萎【中药主治】
  23. 阳衰不能抗阴之病《原机启微》
  24. 阳痿《古今医案按》
  25. 阳衰不能抗阴之病《审视瑶函》
  26. 阳痿《金针秘传》
  27. 阳受病发风第二（下）《针灸甲乙经》
  28. 阳痿《景岳全书》
  29. 阳受病发风第二（上）《针灸甲乙经》
  30. 阳痿《灸法秘传》
  1. 阳脱《四圣心源》
  2. 阳缩秘方《华佗神方》
  3. 阳脱《奇方类编》
  4. 阳缩不伸《中医词典》
  5. 阳脱阴脱辩《侣山堂类辩》
  6. 阳损及阴《中医词典》
  7. 阳旺传腑《四圣悬枢》
  8. 阳损及阴《中医名词词典》
  9. 阳旺而痛内障《中医词典》
  10. 阳燧锭灸《中医词典》
  11. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  12. 阳燧《中医词典》
  13. 阳维《经络全书》
  14. 阳水阴水相火真水命门图说《疡医大全》
  15. 阳维《中医词典》
  16. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  17. 阳维《诸病主病诗》
  18. 阳水《幼科心法要诀》
  19. 阳维病《中医词典》
  20. 阳水《儿科萃精》
  21. 阳维脉《针灸大成》
  22. 阳水《医宗金鉴》
  23. 阳维脉《中医名词词典》
  24. 阳水《中医词典》
  25. 阳维脉《圣济总录》
  26. 阳水《中医名词词典》
  27. 阳维脉《中医词典》
  28. 阳衰卫陷《四圣悬枢》
  29. 阳维脉《奇经八脉考》
  30. 阳衰不能抗阴之病《原机启微》
  31. 阳维脉《针灸聚英》


精神_《四圣心源》_中医经论_【岐黄之术】

精神

精神

  • 上一页
  • 目录
  • 相关
  • 下一页

神胎于魂而发于心，而实根于坎阳；精孕于魄而藏于肾，而实根于离阴。阴根上抱，是以神发而不飞扬；阳根下蛰，是以精藏而不驰走。阳神发达，恃木火之生长，而究赖太阴之升；阴精闭蛰，资金水之收藏，而终籍阳明之降。太阴阳明，所以降金水以吸阳神，升木火以嘘阴精者也。

阳明不降，则火金浮升，而神飘于上；太阴不升，则水木沉陷，而精遗于下。盖阳中有阴，则神清而善发；阴中有阳，则精温而能藏。脾陷则精不交神，胃逆则神不交精。阳神飞荡，故生惊悸，阴精驰走，故病遗泄。

阴升阳降，权在中气。中气衰败，升降失职，金水废其收藏，木火郁其生长，此精神所以分离而病作也。培养中气，降肺胃以助金水之收藏，升肝脾以益木火之生长，则精秘而神安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳脱
  • 当前页：精神
  • 下一页：神惊
<<< 返回本书目录
  1. 精神《四圣心源》
  2. 精神变态【疾病症状】
  3. 精塞水窍不通《药症忌宜》
  4. 精神病《自我调养巧治病》
  5. 精确多能的抗体明星《免疫与健康》
  6. 精神病先兆《中医疾病预测》
  7. 精确UES测压《胃肠动力检查手册》
  8. 精神病学评定量表《医学心理学》
  9. 精气引血篇《外经微言》
  10. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  11. 精气丸【方剂大全】
  12. 精神不守【方剂主治】
  13. 精气神论《养生秘旨》
  14. 精神不爽【方剂主治】
  15. 精气津液血脉脱则为病《类经》
  16. 精神创伤【疾病症状】
  17. 精气津液血脉《经络考》
  18. 精神短少【方剂主治】
  19. 精炮制用药法《疡医大全》
  20. 精神发育迟缓【疾病大全】
  21. 精囊增大【疾病症状】
  22. 精神发育迟滞《默克家庭诊疗手册》
  23. 精囊炎【疾病大全】
  24. 精神发育迟滞【疾病大全】
  25. 精囊缩小【疾病症状】
  26. 精神分裂症《家庭医学百科-医疗康复篇》
  27. 精囊囊肿【疾病大全】
  28. 精神分裂症《自我调养巧治病》
  29. 精囊结石【疾病大全】
  30. 精神分裂症【疾病大全】
  1. 精神《四圣心源》
  2. 精神《中医名词词典》
  3. 精神《中医词典》
  4. 精少《中医词典》
  5. 精神病《自我调养巧治病》
  6. 精伤《中医词典》
  7. 精神病的生物化学基础《临床生物化学》
  8. 精塞水窍不通《药症忌宜》
  9. 精神病先兆《中医疾病预测》
  10. 精热《中医词典》
  11. 精神病先兆潜证《中医疾病预测》
  12. 精确多能的抗体“明星”《免疫与健康》
  13. 精神病先兆意义《中医疾病预测》
  14. 精确UES测压《胃肠动力检查手册》
  15. 精神病学《中国医学通史》
  16. 精清《中医词典》
  17. 精神病综合征《神经精神疾病诊断学》
  18. 精窍《中医词典》
  19. 精神发育迟滞《默克家庭诊疗手册》
  20. 精气引血篇《外经微言》
  21. 精神发育迟滞《医学心理学》
  22. 精气神论《养生秘旨》
  23. 精神分裂症《默克家庭诊疗手册》
  24. 精气神《气功外气疗法》
  25. 精神分裂症《家庭医学百科-医疗康复篇》
  26. 精气津液血脉虚脱《灵素节注类编》
  27. 精神分裂症《手穴手纹诊治》
  28. 精气津液血脉脱则为病《类经》
  29. 精神分裂症《自我调养巧治病》
  30. 精气津液血脉《经络考》
  31. 精神分裂症的生物化学《临床生物化学》


神惊_《四圣心源》_中医经论_【岐黄之术】

神惊

神惊

  • 上一页
  • 目录
  • 相关
  • 下一页

神发于心而交于肾，则神清而不摇。神不交精，是生惊悸，其原由于胆胃之不降。

乙木上行，而生君火，甲木下行，而化相火。升则为君而降则为相，虽异体而殊名，实一本而同原也。相火之降，赖乎胃土，胃气右转，阳随土蛰，相火下根，是以胆壮而神谧。相火即君火之佐，相火下秘，则君火根深而不飞动，是以心定而神安。

胃土不降，相火失根，虚浮惊怯，神宇不宁。缘君相同气，臣败而君危，故魂摇而神荡也。阳神秘藏，则甘寝而善记，阳泄而不藏，故善忘而不寐也。

胃土之不降，由于脾土之湿。足阳明化气于燥金，性清降而收敛，金收而水藏之，故阳蛰于坎府。湿则胃土上郁，收令不行，故火泄而阳飞也。

火炎于上，肾水沉寒，阴凝气结，久而弥坚，历年增长，状如怀子，是谓奔豚。奔豚者，肾肝之阴气聚而不散者也。水寒木枯，郁而生风，摇撼不已，则心下悸动。悸见脐下，则根本振摇，奔豚发矣。奔豚上腾，侮土陵心，发作欲死，最为剧证。数年之后，渐而火败土崩，则人死矣。

大凡脾肾寒湿，无不有惊悸之证，惊悸不愈，必生奔豚积块。此皆中气亏损，阴盛阳虚之病也。庸工不解，以为心血不足，乃以归脾、补心之方，清凉滋润，助阴伐阳，百不一生，最可伤也。

少阳相火，其性甚烈，而惊悸之家，则阳败而火熄，非少阳之旺也。其相火极旺，如小建中、炙甘草两证，乃少阳伤寒将传阳明，故以芍药、生地，泻胆胃之燥热，内伤中此证颇少也。

金鼎汤

甘草 二钱　茯苓 三钱　半夏三钱　桂枝 三钱　芍药三钱　龙骨二钱　牡蛎 三钱

煎大半杯，温服。

惊悸之证，土湿胃逆，相火不藏，应用茯苓去湿，半夏降胃，桂枝达肝，芍药敛胆，龙骨、牡蛎，藏精聚神，以蛰阳根。阳降根深，则魂谧神安，惊悸不作矣。

其上热者，倍芍药以清胆火。下寒者，加附子以温肾水。

若病重年深，奔豚凝结，少腹气块，坚硬澌寒，此阴邪已盛，缓用附子。当

燥土去湿，调其脾胃，后以温燥之药，熬膏贴之。详具奔豚证中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精神
  • 当前页：神惊
  • 下一页：精遗
<<< 返回本书目录
  1. 神惊《四圣心源》
  2. 神倦补益《苏沈良方》
  3. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  4. 神灵散【方剂大全】
  5. 神经组织《组织学与胚胎学》
  6. 神龙丹【方剂大全】
  7. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  8. 神乱则惑、善忘、饥不嗜食《类经》
  9. 神经质性格【疾病症状】
  10. 神门脉《诊家正眼》
  11. 神经症性抑郁【疾病症状】
  12. 神门命门人迎辨《古今医统大全》
  13. 神经症性反应【疾病症状】
  14. 神门穴【上肢内侧穴位】
  15. 神经症【疾病大全】
  16. 神秘散【方剂大全】
  17. 神经锗乱《医学衷中参西录》
  18. 神秘汤【方剂大全】
  19. 神经源性膀胱【疾病大全】
  20. 神妙膏【方剂大全】
  21. 神经源性膀胱《默克家庭诊疗手册》
  22. 神妙列仙散【方剂大全】
  23. 神经源性角膜炎【疾病大全】
  24. 神妙六逸丸《洪氏集验方》
  25. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  26. 神妙驱风散《洪氏集验方》
  27. 神经元移行异常【疾病症状】
  28. 神妙散【方剂大全】
  29. 神经元蜡样脂褐质沉积症【疾病大全】
  30. 神妙汤【方剂大全】
  1. 神惊《四圣心源》
  2. 神经组织生化《生物化学与分子生物学》
  3. 神惊《医学摘粹》
  4. 神经组织《组织学与胚胎学》
  5. 神惊《医学摘粹》
  6. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  7. 神倦补益《苏沈良方》
  8. 神经支配《眼科学》
  9. 神离元牝兮空谷传声《解围元薮》
  10. 神经支配《胃肠动力检查手册》
  11. 神力《医述》
  12. 神经支配《胃肠动力检查手册》
  13. 神龙丹《古代房中秘方》
  14. 神经支配《胃肠动力检查手册》
  15. 神庐《中医词典》
  16. 神经支配《胃肠动力检查手册》
  17. 神乱则惑、善忘、饥不嗜食《类经》
  18. 神经锗乱《医学衷中参西录》
  19. 神门《中医词典》
  20. 神经源性休克《病理生理学》
  21. 神门《针灸学》
  22. 神经源性膀胱《默克家庭诊疗手册》
  23. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  24. 神经元与胶质细胞反应《病理学》
  25. 神门（一名锐中，一名中都）《针灸大成》
  26. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  27. 神门（俞穴）《子午流注说难》
  28. 神经元活动的一般规律《生理学》
  29. 神门脉《中医名词词典》
  30. 神经元的结构《组织学与胚胎学》
  31. 神门脉《中医词典》


精遗_《四圣心源》_中医经论_【岐黄之术】

精遗

精遗

  • 上一页
  • 目录
  • 相关
  • 下一页

精藏于肾而交于心，则精温而不走。精不交神，乃病遗泄，其原由于肝脾之不升。

丙火下行而化壬水，癸水上行而化丁火。壬水主藏，阳归地下者，壬水之蛰藏也。壬水非寒则不藏，阴阳之性，热则发扬而寒则凝闭，自然之理。壬水蛰藏，阳秘于内，则癸水温暖。温气左升，是生乙木。升而不已，积温成热，是谓丁火。水之生木而化火者，以其温也。木火生长，阳气发达，阴精和煦，故不陷流。

壬水失藏，则阳泄而肾寒。水寒不能生木，木气下郁，则生疏泄。木以疏泄为性，愈郁则愈欲泄，以其生意不遂，时欲发舒之故也。遇夜半阳生，木郁欲动，则梦交接。木能疏泄而水不蛰藏，是以流溢不止也。甚有木郁而生下热，宗筋常举，精液时流。庸工以为相火之旺，用知母、黄柏泻之，是益其癸水之寒，而增其乙木之陷也。

乙木之升，权在己土。木生于水而实长于土，土运则木达。以脾阳升布，寒去温回，冰泮春生，百卉荣华故也。盖戊土西降，则化辛金，北行则化癸水；己土东升，则化乙木，南行则化丁火。金水之收藏，实胃阴之右转；木火之生长，即脾阳之左旋也。土湿阳衰，生气不达，是以木陷而不升。

人知壬水之失藏，而不知乙木之不生，知乙木之不生，而不知己土之弗运，乃以清凉固涩之品，败其脾阳而遏其生气，病随药增，愈难挽矣。

玉池汤

甘草 二钱　茯苓 三钱　桂枝 三钱　芍药三钱　龙骨二钱　牡蛎 三钱　附子三钱　砂仁 一钱，炒，研，去皮

煎大半杯，温服。

遗精之证，肾寒脾湿，木郁风动。甘草、茯苓，培土泻湿，桂枝、芍药，疏木清风，附子、砂仁，暖水行郁，龙骨、牡蛎，藏精敛神。水土暖燥，木气升达，风静郁消，遗泄自止。

其湿旺木郁而生下热，倍茯苓、白芍，加泽泻、丹皮，泻脾湿而清肝热，不可谬用清凉滋润，败其脾肾之阳。盖肾精遗失，泄其阳根，久而温气亡脱，水愈寒而土愈湿。火土双亏，中气必败。未有失精之家，阴虚而生燥热者。其木郁下热，脾阳未亏，清其肝火，不至为害。若脾阳已亏，误用清润，则土败而人亡矣。仲景《金匮》亡血失精之意，后人一丝不解也。

灵雪丹

甘草　薄荷　甘遂　朝脑　阳起石　紫苏叶　各三钱

共研，碗盛，纸糊口，细锥纸上密刺小孔。另用碟覆碗上，碗边宽余半指，黑豆面固济。砂锅底铺粗砂，加水。坐碗砂上，出水一寸。炭火煮五香，水耗，常添热水。水冷取出，入麝香少许，研细。蟾酥少许，人乳浸化。葱涕，官粉，炼蜜为丸，绿豆大，磁瓶封收。

津水研半丸，掌上涂玉麈头。约一两时，麈顶苏麻，便是药力透彻。秘精不泄，甚有良功。

若遗泄不止，势在危急，先炼此药，封之日落，研涂。一夜不走，肾精保固，徐用汤丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神惊
  • 当前页：精遗
  • 下一页：气血
<<< 返回本书目录
  1. 精遗《四圣心源》
  2. 精义汇通《医医小草》
  3. 精液信号《中医疾病预测》
  4. 精制白喉抗毒素使用说明书《中国生物制品规程》
  5. 精液稀【疾病症状】
  6. 精制狗皮膏【方剂大全】
  7. 精液少【疾病症状】
  8. 精制冠心颗粒【方剂大全】
  9. 精液量多【疾病症状】
  10. 精制冠心片【方剂大全】
  11. 精液量《常用化验值及意义》
  12. 精制抗毒素制造及检定规程《中国生物制品规程》
  13. 精液和前列腺液检查《临床基础检验学》
  14. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  15. 精液发黄【疾病症状】
  16. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  17. 精液带血【疾病症状】
  18. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  19. 精液稠【疾病症状】
  20. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  21. 精血以分男女之本源《女科百问》
  22. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  23. 精血盛衰之验（培原一）《宜麟策》
  24. 精制抗炭疽血清使用说明书《中国生物制品规程》
  25. 精血论《女科折衷纂要》
  26. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  27. 精血不足【方剂主治】
  28. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  29. 精血不足【疾病症状】
  30. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  1. 精遗《四圣心源》
  2. 精液信号的临床意义《中医疾病预测》
  3. 精遗《医学摘粹》
  4. 精液信号的理论基础《中医疾病预测》
  5. 精遗《医学摘粹》
  6. 精液信号《中医疾病预测》
  7. 精义汇通《医医小草》
  8. 精液量《常用化验值及意义》
  9. 精原细胞瘤《病理学》
  10. 精液廓《中医词典》
  11. 精汁《中医词典》
  12. 精液检查《临床基础检验学》
  13. 精制白喉抗毒素使用说明书《中国生物制品规程》
  14. 精液《中医词典》
  15. 精制抗毒素制造及检定规程《中国生物制品规程》
  16. 精阳气《中医词典》
  17. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  18. 精血以分男女之本源《女科百问》
  19. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  20. 精血同源《中医词典》
  21. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  22. 精血盛衰之验（培原一）《宜麟策》
  23. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  24. 精血篇《妇人大全良方》
  25. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  26. 精血论《女科折衷纂要》
  27. 精制抗炭疽血清使用说明书《中国生物制品规程》
  28. 精血《中医词典》
  29. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  30. 精血《褚氏遗书》
  31. 精制破伤风抗毒素使用说明书《中国生物制品规程》


气血_《四圣心源》_中医经论_【岐黄之术】

气血

气血

  • 上一页
  • 目录
  • 相关
  • 下一页

气统于肺，血藏于肝，而总化于中气。胃阳右转而化气，气降则精生，阴化于阳也；脾阴左旋而生血，血升则神化，阳生于阴也。精未结而魄先凝，故魄舍于肺，气魄者，肾精之始基也；神未发而魂先见，故魂舍于肝，血魂者，心神之初气也。

气，阳也，而含阴魄，是以清凉而降敛；血，阴也，而吐阳魂，是以温暖而升发。及其魂升而神化，则又降而为气，魄降而精生，则又升而为血。盖精血温升，则蒸腾而化神气，神气清降，则洒陈而化精血。精血神气，实一物也，悉由于中气之变化耳。

火金上热，则神气飞扬而不守；水木下寒，则精血泄溢而莫藏。故补养神气，则宜清凉，而滋益精血，则宜温暖。

气秉辛金清凉之性，清则调畅，热则郁蒸，畅则冲虚，郁则滞塞，滞塞而不降，故病上逆。血秉乙木温暖之性，温则流行，寒则凝瘀，行则鲜明，瘀则腐败，腐败而不升，故病下陷。

气滞之家，胸膈胀满，痰嗽喘逆，半缘上中之虚热；血瘀之人，紫黑成块，杯碗倾泄，多因中下之虚寒。下寒则肺气之降于肝部者，亦遂陷泄而不升；上热则肝血之升于肺家者，亦遂逆流而不降。此气血致病之原也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精遗
  • 当前页：气血
  • 下一页：气滞
<<< 返回本书目录
  1. 气血《证治准绳·幼科》
  2. 气血不和【方剂主治】
  3. 气血《医学真传》
  4. 气血不调【方剂主治】
  5. 气血《四圣心源》
  6. 气血不足【方剂主治】
  7. 气血《冯氏锦囊秘录》
  8. 气血大损病《女科切要》
  9. 气穴三百六十五《类经》
  10. 气血合脉说《医林改错》
  11. 气穴论篇《黄帝内经·素问》
  12. 气血津液辩证《中医诊断学》
  13. 气穴论《素问悬解》
  14. 气血津液病证《中医内科学》
  15. 气穴【胸部腹部穴位】
  16. 气血精津液的关系《中医基础理论》
  17. 气穴《黄帝内经太素》
  18. 气血精神论《读医随笔》
  19. 气虚中满论《医贯》
  20. 气血俱虚【方剂主治】
  21. 气虚壅肿《续名医类案》
  22. 气血两亏【方剂主治】
  23. 气虚血虚《明医杂着》
  24. 气血两虚【方剂主治】
  25. 气虚血热毒盛三法治例《张氏医通》
  26. 气血两虚半身不遂治验《一得集》
  27. 气虚眩晕【疾病大全】
  28. 气血凝滞【疾病症状】
  29. 气虚下陷《凌临灵方》
  30. 气血凝滞【方剂主治】
  1. 气血《四圣心源》
  2. 气穴三百六十五《类经》
  3. 气血《冯氏锦囊秘录》
  4. 气穴论篇《黄帝内经·素问》
  5. 气血《证治准绳·幼科》
  6. 气穴论《素问悬解》
  7. 气血《医学真传》
  8. 气穴口诀《女丹合编选注》
  9. 气血辨证《中医名词词典》
  10. 气穴（一名胞门，一名子户）《针灸大成》
  11. 气血辨证《中医词典》
  12. 气穴《针灸学》
  13. 气血不损《正体类要》
  14. 气穴《中医词典》
  15. 气血冲和《中医词典》
  16. 气穴《黄帝内经太素》
  17. 气血大损病《女科切要》
  18. 气旋《外科证治全书》
  19. 气血对胞宫的生理作用《中医妇科学》
  20. 气虚自汗《中医词典》
  21. 气血合脉说《医林改错》
  22. 气虚肿胀垂危《奇效简便良方》
  23. 气血津液辩证《中医诊断学》
  24. 气虚中满论《医贯》
  25. 气血津液病证《中医内科学》
  26. 气虚中满《中医词典》
  27. 气血精津液的关系《中医基础理论》
  28. 气虚中满《中医名词词典》
  29. 气血精津液学说《中国医学通史》
  30. 气虚则寒《中医词典》
  31. 气血精神论《读医随笔》


气滞_《四圣心源》_中医经论_【岐黄之术】

气滞

气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主藏气，凡脏腑经络之气，皆肺家之所播宣也。气以清降为性，以心火右转，则化肺气，肺气方化，而已胎阴魄，故其性清肃而降敛。实则顺降，虚则逆升，降则冲虚，升则窒塞。

君相之火，下根癸水，肺气敛之也。肺气上逆，收令不行，君相升泄，而刑辛金，则生上热。凡痞闷嗳喘，吐衄痰嗽之证，皆缘肺气不降。而肺气不降之原，则在于胃，胃土逆升，浊气填塞，故肺无下降之路。

肺胃不降，君相升炎，火不根水，必生下寒。气滞之证，其上宜凉，其下宜暖，凉则金收，暖则水藏。清肺热而降胃逆，固是定法，但不可以寒凉之剂，泻阳根而败胃气。盖胃逆之由，全因土湿，土湿则中气不运，是以阳明不降。但用清润之药，滋中湿而益下寒，则肺胃愈逆，上热弥增，无有愈期也。

下气汤

甘草 二钱　半夏三钱　五味一钱　茯苓 三钱　杏仁三钱，炮去皮尖贝母二钱，去心　芍药二钱　橘皮二钱

煎大半杯，温服。

治滞在胸膈右肋者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血
  • 当前页：气滞
  • 下一页：气积
<<< 返回本书目录
  1. 气滞《医学入门》
  2. 气滞腹痛证《余无言医案》
  3. 气滞《四圣心源》
  4. 气滞血瘀【疾病症状】
  5. 气滞《仁术便览》
  6. 气滞血瘀【方剂主治】
  7. 气痔《圣济总录》
  8. 气滞血瘀兼虚证《临证实验录》
  9. 气治法《石室秘录》
  10. 气肿《圣济总录》
  11. 气治法《石室秘录》
  12. 气注《圣济总录》
  13. 气质望法相参《望诊遵经》
  14. 弃邪归正论《审视瑶函》
  15. 气症《证治汇补》
  16. 汽锅乌鸡《保健药膳》
  17. 气胀【疾病大全】
  18. 汽油、煤油中毒【疾病大全】
  19. 气胀《目经大成》
  20. 汽油中毒【疾病大全】
  21. 气运衰旺图说《脾胃论》
  22. 泣竭成盲《针灸素难要旨》
  23. 气晕厥现象《气功外气疗法》
  24. 槭糖尿病【疾病大全】
  25. 气欲绝者【方剂主治】
  26. 槭叶草【中药大全】
  27. 气欲绝【方剂主治】
  28. 槭叶止血草【中药大全】
  29. 气郁胸痛治验二案《一得集》
  30. 器官循环《生理学》
  1. 气滞《四圣心源》
  2. 气滞《中医名词词典》
  3. 气滞《中医词典》
  4. 气痔《中医词典》
  5. 气滞《医学入门》
  6. 气痔《圣济总录》
  7. 气滞《明医指掌》
  8. 气治法《石室秘录》
  9. 气滞《明医指掌》
  10. 气治法《石室秘录》
  11. 气滞《丹台玉案》
  12. 气治法《傅青主男科》
  13. 气滞《仁术便览》
  14. 气质望法相参《望诊遵经》
  15. 气滞腹痛《中医词典》
  16. 气质生成章《妇人大全良方》
  17. 气滞腹痛证《余无言医案》
  18. 气至病所《中医词典》
  19. 气滞经闭《中医词典》
  20. 气之阴郄《中医词典》
  21. 气滞经行后期《中医词典》
  22. 气之平者《医学启源》
  23. 气滞痛经《中医词典》
  24. 气之浓者《医学启源》
  25. 气滞血瘀兼虚证《临证实验录》
  26. 气之病证《医碥》
  27. 气滞腰痛《中医词典》
  28. 气之薄者《医学启源》
  29. 气滞腰痛《明医指掌》
  30. 气症《奇效简便良方》
  31. 气中《中医词典》


气积_《四圣心源》_中医经论_【岐黄之术】

气积

气积

  • 上一页
  • 目录
  • 相关
  • 下一页

肺藏气而性收敛，气病则积聚而不散，而肝气之积聚，较多于肺。肺气积聚，则痞塞于心胸；肝气积聚，则滞结于脐腹。

盖气在上焦则宜降，而既降于下，则又宜升。升者，肝之所司，以肝木主升，生气旺则气升，生气不足，故气陷而下郁也。而肝气之下郁，总由太阴之弱。以气秉金令，但能降而不能升，降而不至于下陷者，恃肝木之善达，肝木之善达者，脾土之左旋也。

气盛于肺胃，而虚于肝脾，故肺气可泻，而肝气不可泻。气积于胸膈右肋，宜泻肺胃以降之；气积于脐腹左胁，宜补肝脾以升之。此化积调气之法也。

达郁汤

桂枝 三钱　鳖甲 三钱，醋炙焦，研　甘草 二钱　茯苓 三钱　干姜 三钱　砂仁 一钱

煎大半杯，温服。

治积在脐腹左胁者。

肺胃积气，在胸膈右肋，肝脾积气，在脐腹左胁，皆中气虚败之病也。补之则愈闷，破之则愈结。盖其本益虚，其标益实，破之其本更虚，补之其标更实，是以俱不能效。善治者，肺胃之积，泻多而补少，肝脾之积，补多而泻少。半补而半行之，补不至于壅闭，行不至于削伐，正气渐旺，则积聚消磨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气滞
  • 当前页：气积
  • 下一页：血瘀
<<< 返回本书目录
  1. 气积《四圣心源》
  2. 气积【方剂主治】
  3. 气机循环图《医理真传》
  4. 气极《备急千金要方》
  5. 气机失调【疾病症状】
  6. 气极《圣济总录》
  7. 气机不畅【疾病症状】
  8. 气极寒方《外台秘要》
  9. 气秽清浊病因《医宗金鉴》
  10. 气极论《外台秘要》
  11. 气秽清浊病因《妇科心法要诀》
  12. 气极热方《外台秘要》
  13. 气化次序说《竹泉生女科集要》
  14. 气急【疾病症状】
  15. 气户穴【胸部腹部穴位】
  16. 气急【方剂主治】
  17. 气海俞穴【人体背部穴位】
  18. 气瘕《妇人规》
  19. 气海穴【胸部腹部穴位】
  20. 气瘕《景岳全书》
  21. 气过水声【疾病症状】
  22. 气兼水身面肿方《外台秘要》
  23. 气管阻塞【疾病症状】
  24. 气交变大论《素问悬解》
  25. 气管肿瘤【疾病大全】
  26. 气交变大论篇《黄帝内经·素问》
  27. 气管支气管异物【疾病大全】
  28. 气交外感病论《内经博议》
  29. 气管支气管疾病《病理学》
  30. 气颈门主论《疡医大全》
  1. 气积《四圣心源》
  2. 气机循环图《医理真传》
  3. 气积《中医词典》
  4. 气机不利《中医词典》
  5. 气积《证治准绳·幼科》
  6. 气机不利《中医名词词典》
  7. 气积《金匮翼》
  8. 气机《中医词典》
  9. 气极《圣济总录》
  10. 气机《中医名词词典》
  11. 气极《中医词典》
  12. 气秽清浊病因《妇科心法要诀》
  13. 气极《备急千金要方》
  14. 气秽清浊病因《医宗金鉴》
  15. 气极寒方二首《外台秘要》
  16. 气会《中医词典》
  17. 气极论一首《外台秘要》
  18. 气黄《中医词典》
  19. 气极热方三首《外台秘要》
  20. 气缓《中医词典》
  21. 气急喘《中医词典》
  22. 气化次序说《竹泉生女科集要》
  23. 气瘕《景岳全书》
  24. 气化不利《中医词典》
  25. 气瘕《妇人规》
  26. 气化不利《中医名词词典》
  27. 气兼水身面肿方四首《外台秘要》
  28. 气化《中医词典》
  29. 气交《中医词典》
  30. 气化《中医名词词典》
  31. 气交暴郁刺法《针灸素难要旨》


血瘀_《四圣心源》_中医经论_【岐黄之术】

血瘀

血瘀

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主藏血，凡脏腑经络之血，皆肝家之所灌注也。血以温升为性，缘肾水左旋，则生肝血，肝血方生，而已抱阳魂，故其性温和而升散。实则直升，虚则遏陷，升则流畅，陷则凝瘀。

盖血中温气，化火之本，而温气之原，则根于坎中之阳。坎阳虚亏，不能生发乙木，温气衰损，故木陷而血瘀。久而失其华鲜，是以红变而紫，紫变而黑。木主五色，凡肌肤枯槁，目眦青黑者，皆是肝血之瘀。而肝血不升之原，则在于脾，脾土滞陷，生气遏抑，故肝无上达之路。

肝脾不升，原因阳衰阴旺，多生下寒。而温气抑郁，火胎沦陷，往往变而为热。然热在于肝，而脾肾两家，则全是湿寒，不可专用清润。至于温气颓败，下热不作者，十之六七，未可概论也。

血瘀之证，其下宜温，而上宜清，温则木生，清则火长。若木郁而为热，乃变温而为清，而脾肾之药，则纯宜温燥，无有二法。以脾陷之由，全因土湿，土湿之故，全因水寒。肾寒脾湿，则中气不运，是以太阴不升。水土湿寒，中气堙郁，君相失根，半生上热。若误认阴虚，滋湿生寒，夭枉人命，百不一救也。

破瘀汤

甘草 二钱　茯苓 三钱　丹皮三钱　桂枝 三钱　丹参三钱　桃仁 三钱，炮，去皮尖　干姜 三钱　首乌三钱，蒸

煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气积
  • 当前页：血瘀
  • 下一页：血脱
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀《四圣心源》
  2. 血友病A《基因与疾病》
  3. 血瘀崩漏《中医名词词典》
  4. 血友病《血液病学》
  5. 血瘀崩漏《中医词典》
  6. 血友病《百病自测》
  7. 血瘀崩漏用五灵脂《女科经纶》
  8. 血友病《家庭医学百科-医疗康复篇》
  9. 血瘀不孕《中医词典》
  10. 血友病《默克家庭诊疗手册》
  11. 血瘀第二《竹泉生女科集要》
  12. 血壅怪病《奇方类编》
  13. 血瘀第三《竹泉生女科集要》
  14. 血壅《中医词典》
  15. 血瘀第四《竹泉生女科集要》
  16. 血拥《外科证治全书》
  17. 血瘀第一《竹泉生女科集要》
  18. 血瘿《中医词典》
  19. 血瘀格食《医门补要》
  20. 血瘿《中医名词词典》
  21. 血瘀经闭《中医词典》
  22. 血营气卫论《叶选医衡》
  23. 血瘀经闭《竹泉生女科集要》
  24. 血营气卫论《仁斋直指方论（附补遗）》
  25. 血瘀经行后期《中医词典》
  26. 血胤疮门主论《疡医大全》
  27. 血瘀历久成血枯《竹泉生女科集要》
  28. 血胤疮《外科启玄》
  29. 血瘀脉证第六《竹泉生女科集要》
  30. 血翳包睛《银海精微》
  31. 血瘀脉证第五《竹泉生女科集要》


血脱_《四圣心源》_中医经论_【岐黄之术】

血脱

血脱

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血而性疏泄，血病则脱亡而不守。未脱之先，温气虚亏，凝瘀不流。瘀少则结积而不下，瘀多则注泄而莫藏。凡便溺流漓，崩漏不禁，紫黑成块，腐败不鲜者，皆阳虚而木陷，血瘀而弗容也。

盖木性善达，水土寒湿，生气不达，是以血瘀。木郁风动，疏泄不敛，是以血脱，而肺血之脱亡，较多于肝。肝血下脱，则遗泄于便溺；肺血上流，则吐衄于口鼻。以血在下焦则宜升，而既升于上，则又宜降。降者，肺之所司，缘肺金主收，收气盛则血降，收气不足，则血涌而上溢也。

而肺血之上溢，总由阳明之虚。以血秉木气，但能升而不能降，升而不至于上溢者，恃肺金之善敛。肺金之收敛者，胃土之右转也。

血盛于肝脾，而虚于肺胃，其脱于便溺，则由肝脾之寒，其脱于口鼻，或缘肺胃之热。而阳衰土湿，中气颓败，实为脱血之根。若专用清凉滋润，助阴伐阳，以败中气，人随药殒，百不一生。此非血病之必死，皆粗工之罪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀
  • 当前页：血脱
  • 下一页：衄血
<<< 返回本书目录
  1. 血脱《四圣心源》
  2. 血脱气脱神脱三证论《胎产心法》
  3. 血头行走穴道歌《跌损妙方》
  4. 血脱气脱神脱三症论《妇科秘书》
  5. 血桐【中药大全】
  6. 血为邪胜凝而不行之病《原机启微》
  7. 血藤【中药大全】
  8. 血为邪盛凝而不行之病《审视瑶函》
  9. 血疼《秘传证治要诀及类方》
  10. 血吸虫《人体寄生虫学》
  11. 血糖值升高【疾病症状】
  12. 血吸虫病《病理学》
  13. 血糖升高 【疾病症状】
  14. 血吸虫病《传染病》
  15. 血糖及血糖含量调节《生物化学与分子生物学》
  16. 血吸虫病【疾病大全】
  17. 血丝痰【疾病症状】
  18. 血吸虫病【中药主治】
  19. 血水草根【中药大全】
  20. 血吸虫病与肝胆疾病【疾病大全】
  21. 血水草【中药大全】
  22. 血吸虫肠病【疾病大全】
  23. 血栓与止血的一般检查《临床基础检验学》
  24. 血吸虫导致的肝硬化【疾病症状】
  25. 血栓性赘生物【疾病症状】
  26. 血吸虫尾蚴性皮炎【疾病大全】
  27. 血栓性血小板减少性紫癜【疾病大全】
  28. 血细胞及其功能《生理学》
  29. 血栓性浅静脉炎【疾病大全】
  30. 血苋【中药大全】
  1. 血脱《四圣心源》
  2. 血脱《中医名词词典》
  3. 血脱《中医词典》
  4. 血涂片的制备和细胞染色《临床基础检验学》
  5. 血脱《竹林女科证治》
  6. 血头行走穴道歌《跌损妙方》
  7. 血脱烦躁《正体类要》
  8. 血痛《明医指掌》
  9. 血脱气脱《中医词典》
  10. 血藤《证类本草》
  11. 血脱气脱（气随血脱）《中医名词词典》
  12. 血疼《秘传证治要诀及类方》
  13. 血脱气脱神脱三证论《胎产心法》
  14. 血糖浓度的调节《临床生物化学》
  15. 血脱气脱神脱三症论《妇科秘书》
  16. 血糖及血糖含量调节《生物化学与分子生物学》
  17. 血菀（yù郁）《中医词典》
  18. 血糖及其来源与去路《临床生物化学》
  19. 血亡目病《中医词典》
  20. 血糖的来源和去路《生物化学与分子生物学》
  21. 血为气母《中医词典》
  22. 血糖的变化《病理生理学》
  23. 血为邪胜凝而不行之病《原机启微》
  24. 血胎《中医词典》
  25. 血为邪盛凝而不行之病《审视瑶函》
  26. 血所不和《中医词典》
  27. 血吸虫《人体寄生虫学》
  28. 血随气陷《中医词典》
  29. 血吸虫病《病理学》
  30. 血随气陷《中医名词词典》
  31. 血吸虫病《传染病》


衄血_《四圣心源》_中医经论_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

肺窍于鼻，肺气降敛，则血不上溢。肺气逆行，收敛失政，是以为衄，其原因于胃土之不降。

《灵枢·百病始生》：卒然多食饮，则肠满。起居不节，用力过度，则络脉伤。阳络伤则血外溢，血外溢则衄血。阴络伤则血内溢，血内溢则后血。衄血者，阳络之伤，则营血逆流，而卫气不能敛也。

肺主卫气，其性收敛，血升而不溢者，赖卫气敛之。而卫气之敛，由于肺降，降则收令行也。而肺气之降，机在胃土，胃土上壅，肺无降路，收令失政，君相升泄，肺金被刑，营血不敛，故病鼻衄。

而火炎金伤，不皆实热，多有中下湿寒，胃逆而火泄者。至于并无上热，而鼻衄时作，则全因土败而胃逆，未可清金而泻火也。外感伤寒之衄，亦非关火盛。缘寒伤营血，营郁而卫闭，卫气壅遏，蓄而莫容，逆循鼻窍，以泄积郁。卫气升发，故冲营血，而为衄证。衄则卫郁泄而表病解，原非火旺金刑之故也。

仙露汤

麦冬 三钱　五味一钱　贝母二钱　半夏三钱　柏叶三钱　甘草 二钱　芍药三钱　杏仁三钱

煎大半杯，温服。

衄血之证，火泄金刑，气伤血沸，宜清金敛肺，以回逆流。而必并降胃气，降胃必用半夏。近世误以血证为阴虚，半夏性燥，不宜血家，非通人之论也。

若上热非盛，而衄证时作，则全因中下湿寒，当加干姜、茯苓温燥之药。若大衄之后，气泄阳亡，厥逆寒冷，宜加参、芪、姜、附，以续微阳，清润之药，切不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血脱
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《四圣心源》
  2. 衄血《伤寒说意》
  3. 衄血《中医词典》
  4. 衄血《景岳全书》
  5. 衄血《中医词典》
  6. 衄血《千金翼方》
  7. 衄血《麻疹阐注》
  8. 衄血《黄帝内经太素》
  9. 衄血《伤寒捷诀》
  10. 衄血《评琴书屋医略》
  11. 衄血《医学纲目》
  12. 衄蔑《中医词典》
  13. 衄血《医宗金鉴》
  14. 衄蔑《中医词典》
  15. 衄血《医宗金鉴》
  16. 衄家《中医词典》
  17. 衄血《医宗金鉴》
  18. 衄家《中医词典》
  19. 衄血《续名医类案》
  20. 衄家《中医名词词典》
  21. 衄血《医学入门》
  22. 衄不止《圣济总录》
  23. 衄血《医述》
  24. 衄《也是山人医案》
  25. 衄血《医述》
  26. 衄《针灸素难要旨》
  27. 衄血《证治准绳·幼科》
  28. 衄《友渔斋医话》
  29. 衄血《张氏医通》
  30. 衄《丹溪手镜》
  31. 衄血《寿世保元》


吐血_《四圣心源》_中医经论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

血敛于肺而降于胃，肺气能收，则鼻不衄，胃气善降，则口不吐。肺气莫收，经络之血，乃从鼻衄；胃气莫降，脏腑之血，因自口吐。而肺气之敛，亦因胃气之降，吐衄之证，总以降胃为主。

胃气不降，原于土湿，土湿之由，原于寒水之旺。水寒土湿，中气堙郁，血不流行，故凝瘀而紫黑。蓄积莫容，势必外脱。土郁而无下行之路，是以上自口出。凡呕吐瘀血，紫黑成块，皆土败阳虚，中下湿寒之证。瘀血去后，寒湿愈增，往往食减而不消，饮少而不化。一旦土崩而阳绝，则性命倾殒，故大吐瘀血之家，多至于死。

其血色红鲜者，则缘肺热。然始因上热，而究变中寒。以血藏于肝，而肝木生火，心火之热，即血中之温气所化。血去而血中之温气亡泄，是以大失血后，寒慄而战摇也。而其上热之时，推其中下，亦是湿寒。盖君相之火，随戊土下降，而归坎水，则上清而下暖。胃土不降，则君相升泄。非戊土之逆，而火何以升！非己土之湿，而胃何以逆！非癸水之寒，而土何以湿！胃逆火泄，升炎于上，而坎阳绝根，其肾水必寒。寒水泛滥，其脾土必湿，理自然也。

若夫零星咯吐，见于痰唾之中者，其证稍缓。以血去非多，则气泄有限，虽亦中下寒湿，而一时不至困败。但一遭庸手，久服清润，败其中气，则亦归死亡耳。

血证是虚劳大病，半死半生，十仅救五。而唐后医书，皆滋阴泻火，今古雷同，百不救一，实可哀也。

灵雨汤

甘草 二钱　人参 二钱　茯苓 三钱　半夏三钱　干姜 三钱　柏叶三钱　丹皮三钱

煎大半杯，温服。

治大吐瘀血者。

吐血之证，中下湿寒，凝瘀上涌，用人参、甘草，补中培土，茯苓、干姜，去湿温寒，柏叶清金敛血，丹皮疏木行瘀，自是不易之法，尤当重用半夏，以降胃逆。

血本下行，肺胃既逆，血无下行之路，陈菀腐败，势必上涌。旧血既去，新血又瘀，逆行上窍，遂成熟路。再投清润之药，助其寒湿，中气败亡，速之死矣。若温中燥土，令其阳回湿去，复以半夏降逆，使胃气下行，瘀血既吐，鲜血自不再来。若下寒甚者，蜀椒、附子，亦当大用。

其零星咯吐，红鲜不凝，虽有上热，亦非实火，稍加麦冬、贝母，略清肺热。总以泻湿培土为主，不可过用苦寒也。

白茅汤

人参 二钱　甘草 二钱　茯苓 三钱　半夏三钱　麦冬 三钱，去心　茅根三钱　芍药三钱　五味子一钱

煎大半杯，温服。

治零星吐鲜血者。

血之零吐红鲜者，虽缘土湿胃逆，而肺家不无上热，泻湿降逆之中，自宜加清肺之药。若相火极旺，则加黄芩而倍芍药。仲景三黄泻心汤，是治相火之极旺者。但此等颇少，未易轻用。若上热不敌下寒之剧，当大温水土，清润诸法，切不可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：便血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《四圣心源》
  2. 吐血《圣济总录》
  3. 吐血《傅青主男科》
  4. 吐血《千金翼方》
  5. 吐血《中医词典》
  6. 吐血《千金翼方》
  7. 吐血《慎疾刍言》
  8. 吐血《中医名词词典》
  9. 吐血《备急千金要方》
  10. 吐血《评琴书屋医略》
  11. 吐血《伤寒捷诀》
  12. 吐血《医学集成》
  13. 吐血《医学纲目》
  14. 吐续法《医学纲目》
  15. 吐血《医学纲目》
  16. 吐泻原由症治《幼科释谜》
  17. 吐血《医宗金鉴》
  18. 吐泻心腹痛《幼科释谜》
  19. 吐血《医宗金鉴》
  20. 吐泻述要《儿科要略》
  21. 吐血《幼幼新书》
  22. 吐泻生风《中医词典》
  23. 吐血《续名医类案》
  24. 吐泻门要药《冯氏锦囊秘录》
  25. 吐血《医学入门》
  26. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  27. 吐血《医述》
  28. 吐泻门（附食积伤食）《丹台玉案》
  29. 吐血《杂病广要》
  30. 吐泻门《万氏秘传片玉心书》
  31. 吐血《证治准绳·幼科》


便血_《四圣心源》_中医经论_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

血生于脾，藏于肝，肝脾阳旺，血温而升，故不下泄。水寒土湿，脾陷木郁，风动而行疏泄之令，则后脱于大便。

阳气收敛，则土温而水暖，其脾湿而肾寒者，庚金之收令不行也。后世以为肠风而用清润，脾阳愈败而愈陷，无有止期也。

其肝脾阳败，紫黑瘀腐，当补火燥土以回残阳，暖血温肝而升郁陷。若痔漏、脱肛之治，亦依此法通之。

桂枝黄土汤

甘草 二钱　白术 三钱　附子三钱　阿胶三钱　地黄 三钱　黄芩 二钱　桂枝 二钱　灶中黄土三钱

煎大半杯，温服。

便血之证，亦因水土寒湿，木郁风动之故。仲景黄土汤，术、甘、附子，培土温寒，胶、地、黄芩，清风泻火，相火。黄土燥湿扶脾，法莫善矣。此加桂枝，以达木郁，亦甚精密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便血
  • 下一页：溺血
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《四圣心源》
  2. 便血《中医名词词典》
  3. 便血《中医词典》
  4. 便血《家庭医学百科-医疗康复篇》
  5. 便血《医宗金鉴》
  6. 便血《评琴书屋医略》
  7. 便血《续名医类案》
  8. 便血《医学集成》
  9. 便血《医学入门》
  10. 便血《物理诊断学》
  11. 便血《医述》
  12. 便下脓血《奇效简便良方》
  13. 便血《张氏医通》
  14. 便下脓血《经验麻科》
  15. 便血《寿世保元》
  16. 便数《傅青主女科》
  17. 便血《寿世保元》
  18. 便涩腹胀足浮肿不孕《傅青主女科》
  19. 便血《普济方·针灸》
  20. 便脓血《伤寒括要》
  21. 便血《临证指南医案》
  22. 便脓血《广瘟疫论》
  23. 便血《医碥》
  24. 便脓血《伤寒六书》
  25. 便血《张聿青医案》
  26. 便脓血《医学心悟》
  27. 便血《证治汇补》
  28. 便脓血《中医词典》
  29. 便血《明医指掌》
  30. 便脓血《伤寒说意》
  31. 便血《医学心悟》


溺血_《四圣心源》_中医经论_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

水寒土湿，脾陷木郁，风动而行疏泄，谷道不收，则后泄于大肠，水道不敛，则前淋于小便。

阳气蛰藏，则土温而水暖，其脾湿而肾寒者，壬水之藏令不行也。水性蛰藏，木性疏泄，水欲藏而不能藏，是以流漓而不止；木欲泄而不能泄，是以梗涩而不利。缘木愈郁则愈欲泄，愈欲泄则愈郁，郁生下热，小便赤数。虽火盛之极，而实以脾肾之阳虚。

泻湿燥土，升木达郁，自是主法。寒者温之，热者清之。然热在乙木，不在脾土，在肝则宜清凉，至于脾家，但宜温燥，虽肝热极盛，不可泻其脾土也。

宁波汤

甘草 二钱　桂枝 三钱　芍药三钱　阿胶三钱　茯苓 三钱　泽泻 三钱　栀子三钱　发灰三钱，猪脂煎，研

煎大半杯，温服。

溺血与便血同理，而木郁较甚，故梗涩痛楚。苓、泽、甘草，培土泻湿，桂枝、芍药，达木清风，阿胶、发灰，滋肝行瘀，栀子利水泻热。膀胱之热。

若瘀血紫黑，累块坚阻，加丹皮、桃仁之类行之，此定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：溺血
  • 下一页：卷五·杂病解上
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《四圣心源》
  2. 溺血《医学集成》
  3. 溺血《中医词典》
  4. 溺死秘方《华佗神方》
  5. 溺血《中医词典》
  6. 溺死候《诸病源候论》
  7. 溺血《备急千金要方》
  8. 溺死方九首《外台秘要》
  9. 溺血《新修本草》
  10. 溺死《洗冤集录》
  11. 溺血《杂病治例》
  12. 溺死《中医词典》
  13. 溺血《推求师意》
  14. 溺死《中医词典》
  15. 溺血《女科秘旨》
  16. 溺水死《圣济总录》
  17. 溺血《医宗金鉴》
  18. 溺水的急救《现代院外急救手册》
  19. 溺血《续名医类案》
  20. 溺水《宋本备急灸法》
  21. 溺血《医学入门》
  22. 溺水《医学心悟》
  23. 溺血《医述》
  24. 溺水《家庭医学百科-自救互救篇》
  25. 溺血《寿世保元》
  26. 溺涩《张氏医通》
  27. 溺血《普济方·针灸》
  28. 溺孔《奇症汇》
  29. 溺血《古今医案按》
  30. 溺孔《中医词典》
  31. 溺血《证治汇补》


杂病解上_《四圣心源》_中医经论_【岐黄之术】

卷五·杂病解上

卷五·杂病解上

  • 上一页
  • 目录
  • 相关
  • 下一页

病不过内外感伤，而杂病之传变，百出不穷。感伤者，百病之纲，百病者，感伤之目。譬如水火，源本则合，支派攸分，虽殊途而同归，实一致而百虑。

先圣既往，此道绝传，博考方书，乖讹万状。纵身若松柏，未必后凋，况资如蒲柳，动辄零谢。申之以杂病之侵凌，益之以群工之毒药，真轻尘之栖弱草，朝露之落薤上矣。

痛昔亲从凋亡，手足伤毁，荒草颓坟，烟笼雾锁。感念存殁，情何可言，作杂病解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：卷五·杂病解上
  • 下一页：鼓胀根原
<<< 返回本书目录
  1. 杂病解上《四圣心源》
  2. 杂病类《止园医话》
  3. 杂病根原《四圣心源》
  4. 杂病例《伤寒杂病论》
  5. 杂病歌《针灸聚英》
  6. 杂病脉法《医学入门》
  7. 杂病妇人小儿外科总方《医学入门》
  8. 杂病门《王旭高临证医案》
  9. 杂病分气血阴阳《丹溪手镜》
  10. 杂病门《轩岐救正论》
  11. 杂病出表见标脉则死《此事难知》
  12. 杂病面部五色应证篇《形色外诊简摩》
  13. 杂病部《神应经》
  14. 杂病舌苔辨证篇二《形色外诊简摩》
  15. 杂病《中医名词词典》
  16. 杂病舌苔辨证篇三《形色外诊简摩》
  17. 杂病《医学纲目》
  18. 杂病舌苔辨证篇一《形色外诊简摩》
  19. 杂病《医述》
  20. 杂病生死歌《脉诀乳海》
  21. 杂病《医述》
  22. 杂病十一穴歌《针灸聚英》
  23. 杂病《医经原旨》
  24. 杂病十一穴歌（聚英）《针灸大成》
  25. 杂病《普济方·针灸》
  26. 杂病所由《类经》
  27. 杂病《普济本事方》
  28. 杂病穴道《针灸神书》
  29. 杂病《女科要旨》
  30. 杂病穴法《医学入门》
  1. 杂病解上《四圣心源》
  2. 杂病根原《四圣心源》
  3. 杂病九《金匮悬解》
  4. 杂病赋《古今医鉴》
  5. 杂病类《止园医话》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病类《察病指南》
  8. 杂病二十二《金匮悬解》
  9. 杂病例《伤寒杂病论》
  10. 杂病二《金匮悬解》
  11. 杂病脉法《医学入门》
  12. 杂病的涵义《思考中医》
  13. 杂病门《王旭高临证医案》
  14. 杂病出表见标脉则死《此事难知》
  15. 杂病门《轩岐救正论》
  16. 杂病部《神应经》
  17. 杂病面部五色应证篇《形色外诊简摩》
  18. 杂病不治歌《古今医统大全》
  19. 杂病三《金匮悬解》
  20. 杂病（一）（通用古方诗括）《医学入门》
  21. 杂病舌苔辨证篇二《形色外诊简摩》
  22. 杂病（五）（通用古方诗括）《医学入门》
  23. 杂病舌苔辨证篇三《形色外诊简摩》
  24. 杂病（四）（通用古方诗括）《医学入门》
  25. 杂病舌苔辨证篇一《形色外诊简摩》
  26. 杂病（三）（通用古方诗括）《医学入门》
  27. 杂病生死歌《脉诀乳海》
  28. 杂病（六）（通用古方诗括）《医学入门》
  29. 杂病十《金匮悬解》
  30. 杂病（二）（通用古方诗括）《医学入门》
  31. 杂病十五《金匮悬解》


鼓胀根原_《四圣心源》_中医经论_【岐黄之术】

鼓胀根原

鼓胀根原

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓胀者，中气之败也。肺主气，肾主水，人身中半以上为阳，是谓气分，中半以下为阴，是谓水分。气盛于上，水盛于下，阴阳之定位也。而气降则生水，水升则化气，阴阳互根，气水循环。究其转运之枢，全在中气。中气一败，则气不化水而抑郁于下，是谓气鼓；水不化气而泛滥于上，是为水胀。

《灵枢·营卫生会》：上焦如雾，中焦如沤，下焦如渎。上焦气盛，故如雾露之空濛。下焦水盛，故如川渎之注泻。而气水变化之原，出于中焦。中焦者，气水之交，气方升而水方降，水欲成气，气欲成水，气水未分，故其形如沤。

气之化水，由于肺胃，水之化气，由于肝脾。肺胃右降则阴生，故清凉而化水。气不化水者，肺胃之不降也。肝脾左升则阳生，故温暖而化气。水不化气者，肝脾之不升也。气不化水，则左陷于下而为气鼓；水不化气，则右逆于上而为水胀。而其根，总因土湿而阳败，湿土不运，则金木郁而升降窒故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷五·杂病解上
  • 当前页：鼓胀根原
  • 下一页：气鼓
<<< 返回本书目录
  1. 鼓胀根原《四圣心源》
  2. 鼓胀兼目疾论《银海指南》
  3. 鼓胀丹【方剂大全】
  4. 鼓胀论《格致余论》
  5. 鼓胀（与喘参看）《医学入门》
  6. 鼓胀门《医方考》
  7. 鼓胀（余见腹胀）《针灸资生经》
  8. 鼓胀门《张氏医通》
  9. 鼓胀【方剂主治】
  10. 鼓胀门（附水肿）《丹台玉案》
  11. 鼓胀《重订灵兰要览》
  12. 鼓胀水肿门《奇方类编》
  13. 鼓胀《中医内科学》
  14. 鼓子花散【方剂大全】
  15. 鼓胀《张氏医通》
  16. 鹘嘲《本草纲目》完整版
  17. 鼓胀《杂病治例》
  18. 鹘突羹【方剂大全】
  19. 鼓胀《医学心悟》
  20. 鹘眼凝睛《银海精微》
  21. 鼓胀《医经原旨》
  22. 鹘眼凝睛歌《医宗金鉴》
  23. 鼓胀《万病回春》
  24. 鹘眼凝睛外障《秘传眼科龙木论》
  25. 鼓胀《寿世保元》
  26. 鹘眼凝晴歌《眼科心法要诀》
  27. 鼓胀《圣济总录》
  28. 臌膈论《医学源流论》
  29. 鼓胀《仁术便览》
  30. 臌胀《扁鹊心书》
  1. 鼓胀根原《四圣心源》
  2. 鼓胀单腹胀方《医学实在易》
  3. 鼓胀兼目疾论《银海指南》
  4. 鼓胀（与喘参看）《医学入门》
  5. 鼓胀论《格致余论》
  6. 鼓胀（余见腹胀）《针灸资生经》
  7. 鼓胀门《张氏医通》
  8. 鼓胀《金匮钩玄》
  9. 鼓胀门《医方考》
  10. 鼓胀《中医内科学》
  11. 鼓胀门（附水肿）《丹台玉案》
  12. 鼓胀《校注医醇剩义》
  13. 鼓症《医宗己任编》
  14. 鼓胀《校注医醇剩义》
  15. 鼓症《友渔斋医话》
  16. 鼓胀《仁术便览》
  17. 鹘嘲《医学入门》
  18. 鼓胀《医学心悟》
  19. 鹘嘲《证类本草》
  20. 鼓胀《丹溪心法》
  21. 鹘眼凝睛《银海精微》
  22. 鼓胀《明医指掌》
  23. 鹘眼凝睛歌《医宗金鉴》
  24. 鼓胀《灵素节注类编》
  25. 鹘眼凝睛外障《秘传眼科龙木论》
  26. 鼓胀《医经原旨》
  27. 鹘眼凝晴歌《眼科心法要诀》
  28. 鼓胀《万病回春》
  29. 鹘眼凝脂《明目至宝》
  30. 鼓胀《普济方·针灸》
  31. 臌膈论《医学源流论》


气鼓_《四圣心源》_中医经论_【岐黄之术】

气鼓

气鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

气从上降，而推原其本，实自下升，坎中之阳，气之根也。气升于肝脾，肝脾左旋，温暖而化清阳，是气升于水分也。肝脾不升，阴分之气堙郁而下陷，故脐以下肿。

木性善达，其发达而不郁者，水温土燥而阳升也。水寒土湿，脾阳下陷，肝木不达，抑遏而克脾土。肝脾郁迫而不升运，是以凝滞而为胀满。

肝气不达，郁而生热，传于脾土。脾土受之，以其湿热，传于膀胱。五行之性，病则传其所胜，势固然也。土燥则木达而水清，土湿则气滞不能生水，木郁不能泄水，故水道不利，加之以热，故淋涩而黄赤。

脾土既陷，胃土必逆。脾陷则肝木下郁，胃逆则胆火上郁。其下热者，肝木之不升也；其上热者，胆火之不降也。病本则属湿寒，而病标则为湿热，宜泻湿而行郁，补脾阳而达木气，清利膀胱之郁热也。

桂枝姜砂汤

茯苓 三钱　泽泻 三钱　桂枝 三钱　芍药三钱　甘草 三钱，炙　砂仁 一钱，炒，研　干姜 三钱

煎大半杯，入砂仁，略煎，去渣，入西瓜浆一汤匙，温服。

膀胱湿热，小便红涩者，加栀子清之。脾肺湿旺，化生郁浊，腐败胶粘，不得下行，宜用瓜蒂散，行其痰饮。在下则泻利而出，在上则呕吐而出。去其菀陈，然后调之。

续随子仁，最下痰饮，用白者十数粒，研碎，去油，服之痰水即下。

瓜蒂散

瓜蒂二十个，研　赤小豆三钱，研　香豉三钱，研

热水一杯，煮香豉，令浓，去渣，调二末，温服。取吐下为度。

病重人虚者，不可服此，当用葶苈散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀根原
  • 当前页：气鼓
  • 下一页：水胀
<<< 返回本书目录
  1. 气骨蒸三方《外台秘要》
  2. 气鼓部《本草易读》
  3. 气功治病实验谈《邹孟城三十年临证经验集》
  4. 气鼓解《素灵微蕴》
  5. 气功治病实验谈《三十年临证经验集》
  6. 气鼓脉弦数论《三指禅》
  7. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  8. 气鼓血鼓《推拿抉微》
  9. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  10. 气管《物理诊断学》
  11. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  12. 气管【中药主治】
  13. 气功外气动态现象的肌电图观察《气功外气疗法》
  14. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  15. 气功所致精神障碍【疾病大全】
  16. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  17. 气功偏差《气功外气疗法》
  18. 气管、支气管狭窄【疾病大全】
  19. 气功疗法《医学心理学》
  20. 气管、支气管异物《急诊医学》
  21. 气功减肥法《减肥新法与技巧》
  22. 气管闭合性损伤【疾病大全】
  23. 气功减肥的机理《减肥新法与技巧》
  24. 气管处可听到异物冲击的拍击声【疾病症状】
  25. 气功减肥的方法《减肥新法与技巧》
  26. 气管梗阻【疾病大全】
  27. 气功保健《中医养生学》
  28. 气管和支气管《组织学与胚胎学》
  29. 气功《老年百病防治》
  30. 气管和纵隔移位【疾病症状】
  1. 气鼓《四圣心源》
  2. 气蛊《奇效简便良方》
  3. 气鼓《中医词典》
  4. 气骨蒸三方《外台秘要》
  5. 气鼓《医学摘粹》
  6. 气功治病实验谈《三十年临证经验集》
  7. 气鼓《医学摘粹》
  8. 气功治病实验谈《邹孟城三十年临证经验集》
  9. 气鼓部《本草易读》
  10. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  11. 气鼓法《中医词典》
  12. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  13. 气鼓解《素灵微蕴》
  14. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  15. 气鼓脉弦数论《三指禅》
  16. 气功外气动态现象的肌电图观察《气功外气疗法》
  17. 气鼓血鼓《推拿抉微》
  18. 气功推拿《中医词典》
  19. 气臌《中医名词词典》
  20. 气功偏差《气功外气疗法》
  21. 气臌《傅青主男科》
  22. 气功疗法《医学心理学》
  23. 气臌秘方《华佗神方》
  24. 气功减肥法《减肥新法与技巧》
  25. 气乖有三《医碥》
  26. 气功减肥的机理《减肥新法与技巧》
  27. 气关《中医词典》
  28. 气功减肥的方法《减肥新法与技巧》
  29. 气管《物理诊断学》
  30. 气功和养生《中国医学通史》
  31. 气管《组织学与胚胎学》


水胀_《四圣心源》_中医经论_【岐黄之术】

水胀

水胀

  • 上一页
  • 目录
  • 相关
  • 下一页

水从下升，而推原其本，实自上降，离中之阴，水之根也。水降于肺胃，肺胃右转，清凉而化浊阴，是水降于气分也。肺胃不降，阳分之水淫泆而上逆，故脐以上肿。金性喜敛，其收敛而不郁者，阳明胃土之降也。土湿胃逆，肺无降路，阳分之水，不得下行，阴分之水，反得上泛。水入于肺，宗气隔碍，则为喘满；水入于经，卫气壅阻，则为肿胀。

水生于肺而统于肾，藏于膀胱而泄于肝。肾与膀胱之府，相为表里。

饮入于胃，脾阳蒸动，化为雾气，而上归于肺。肺金清肃，雾气洒扬，充灌于经络，熏泽于皮肤，氤氲郁霭，化为雨露。及乎中焦以下，则注集滂沛，势如江汉矣。

膀胱者，水之壑也。肺气化水，传于膀胱，肝气疏泄，水窍清通，是以肿胀不作。膀胱之窍，清则开而热则闭。《灵枢》：三焦者，入络膀胱，约下焦，实则闭癃，虚则遗溺。其虚而遗溺者，相火之下虚也，其实而闭癃者，非相火之下实也。以肾主蛰藏，肾气能藏，则相火秘固而膀胱清；肾气不藏，则相火泄露而膀胱热。相火蛰藏，膀胱清利，是谓之实。膀胱之热者，相火泄于肾藏而陷于膀胱也。

相火藏于肾水，原不泄露，其泄而不藏者，过在乙木。木性疏泄，疏泄之令畅，则但能泄水而不至泄火。水寒土湿，生气郁遏，疏泄之令不行，而愈欲疏泄，故相火不得秘藏，泄而不通，故水道不能清利。

相火之陷，其原在肝，肝气之陷，其原在脾。肝脾郁陷，合相火而生下热，传于己土，己土以其湿热传于膀胱，是以淋涩而赤黄也。

膀胱闭癃，水不归壑，故逆行于胸腹，浸淫于经络，而肿胀作焉。水热穴论：其本在肾，其标在肺，皆积水也。故水病下为胕肿大腹，上为喘呼不得卧者，标本俱病。

其本之在肾者，宜泻之于膀胱；其标之在肺者，宜泻之于汗孔。汗溺之行，总以燥土疏木为主。水病之作，虽在肺肾两藏，而土湿木郁，乃其根本也。

苓桂浮萍汤

茯苓 三钱　泽泻 三钱　半夏三钱　杏仁三钱　甘草 二钱　浮萍三钱　桂枝 三钱

煎大半杯，热服。覆衣，取汗。

中气虚，加人参，寒加干姜。肺热，加麦冬、贝母。

苓桂阿胶汤

茯苓 三钱　泽泻 三钱　甘草 二钱　桂枝 三钱　阿胶三钱

煎大半杯，热服。

小便不清，加西瓜浆，热加栀子。中虚加人参，寒加干姜。

乙木遏陷，疏泄不行，阳败土湿，不能制伏水邪，故病肿胀。泻湿燥土，疏木行水，是定法也。后世八味加减之方，地黄助脾之湿，附子益肝之热，肝脾未至极败，服之可效，肝脾病深则不效，而反益其害，最误人也。

气位于上，水位于下。气之在上，虽壅满郁遏，而不至于胀，惟下陷而不升，则病气鼓；水之在下，虽停瘀凝结，而弗至于肿，惟上逆而不降，则病水胀。肿在身半以上者，水胀也；胀在身半以下者，气鼓也。其一身俱至肿胀者，气病于下而水病于上也。气水交病，则气中亦有积水，水中不无滞气。

总之，气不离水，水不离气，气滞则水凝，水积则气聚。气病于下者，其水道必不利；水病于上者，其气道必不通。仲景《金匮·水气》之法，腰以上肿，当发其汗，汗发则气通而水亦泄；腰以下肿，当利小便，便利则水行而气亦达矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气鼓
  • 当前页：水胀
  • 下一页：噎膈根原
<<< 返回本书目录
  1. 水胀《内经评文》
  2. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  3. 水胀《灵枢悬解》
  4. 水胀石水风水《杂病心法要诀》
  5. 水胀《黄帝内经·灵枢》
  6. 水胀通论《医学纲目》
  7. 水泽兰【中药大全】
  8. 水胀总论《证治准绳·杂病》
  9. 水皂角子【中药大全】
  10. 水折耳【中药大全】
  11. 水皂角【中药大全】
  12. 水蔗草【中药大全】
  13. 水藻《本草纲目》图文版
  14. 水针疗法《中医刺灸》
  15. 水藻《本草纲目》完整版
  16. 水珍珠菜【中药大全】
  17. 水灾伤《家庭医学百科-自救互救篇》
  18. 水证门《傅青主男科》
  19. 水芋【中药大全】
  20. 水症方《外台秘要》
  21. 水玉簪【中药大全】
  22. 水栀【中药大全】
  23. 水榆果【中药大全】
  24. 水栀根【中药大全】
  25. 水榆【中药大全】
  26. 水栀叶【中药大全】
  27. 水游草【中药大全】
  28. 水蛭《本草纲目》完整版
  29. 水英（芹菜）《本草纲目》完整版
  30. 水蛭《本草乘雅半偈》
  1. 水胀《四圣心源》
  2. 水胀《灵枢悬解》
  3. 水胀《中医词典》
  4. 水胀《中医名词词典》
  5. 水胀《灵素节注类编》
  6. 水胀《黄帝内经·灵枢》
  7. 水胀《医学摘粹》
  8. 水札《饮膳正要》
  9. 水胀《医学摘粹》
  10. 水藻《本草纲目》
  11. 水胀《内经评文》
  12. 水脏《中医词典》
  13. 水胀《校注医醇剩义》
  14. 水灾伤《家庭医学百科-自救互救篇》
  15. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  16. 水运临子《中医词典》
  17. 水胀石水风水《医宗金鉴》
  18. 水运《中医词典》
  19. 水胀石水风水《杂病心法要诀》
  20. 水曰流衍之纪《脉诀汇辨》
  21. 水胀通论《医学纲目》
  22. 水曰静顺之纪《脉诀汇辨》
  23. 水胀总论《证治准绳·杂病》
  24. 水曰涸流之纪《脉诀汇辨》
  25. 水针疗法《中医名词词典》
  26. 水郁之发《松峰说疫》
  27. 水针疗法《中医刺灸》
  28. 水郁折之《中医词典》
  29. 水针疗法《中医词典》
  30. 水郁折之《中医名词词典》
  31. 水针麻醉《中医词典》


噎膈根原_《四圣心源》_中医经论_【岐黄之术】

噎膈根原

噎膈根原

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈者，阳衰土湿，上下之窍俱闭也。脾阳左升，则下窍能开，胃阴右降，则上窍不闭。下窍开，故旧谷善出，上窍开，故新谷善纳。新旧递嬗，出纳无阻，气化循环，所以无病。

其上下之开，全在中气。中气虚败，湿土湮塞，则肝脾遏陷，下窍闭涩而不出，肺胃冲逆，上窍梗阻而不纳，是故便结而溺癃，饮碍而食格也。

缘气之为性，实则清空，虚则滞塞。胃主降浊，脾主升清。胃降则浊气下传，上窍清空而无碍，是以善纳；脾升则清气上行，下窍洞达而莫壅，是以善出。胃逆则肺金不降，浊气郁塞而不纳；脾陷则肝木不升，清气涩结而不出。以阳衰土湿，中气不运，故脾陷而杜其下窍，胃逆而窒其上窍。升降之枢轴俱废，出纳之机缄皆息也。

其糟粕之不出，全由脾陷而肝郁，而谷食之不纳，则不止胃逆而肺壅，兼有甲木之邪焉。甲木逆行，克贼戊土，土木抟结，肺无下行之路，雾气堙瘀，化生痰涎，胸膈滞塞，故食噎不下。肺津化痰，不能下润，水谷二窍，枯槁失滋，而乙木之疏泄莫遂，故便溺艰涩。总缘中气不治，所以升降反作，出纳无灵也。

苓桂半夏汤

茯苓 三钱　泽泻 三钱　甘草 二钱　桂枝 三钱　半夏三钱　干姜 三钱　生姜 三钱　芍药三钱

煎大半杯，温服。

噎病胸膈滞塞，雾气淫蒸而化痰饮。上脘不开，加以痰涎胶粘，故食阻不下，法宜重用半夏，以降胃气。痰盛者，加茯苓、橘皮，行其瘀浊，生姜取汁，多用益善。痰饮极旺，用瓜蒂散，吐其宿痰，下其停饮。胸膈洗荡，腐败清空，则饮食渐下矣。

胸膈之痞，缘肺胃上逆，浊气不降，而其中全是少阳甲木之邪。盖胃逆则肺胆俱无降路，胆木盘结，不得下行，经气郁迫，是以胸胁痛楚，当以甘草缓其迫急，芍药泻其木邪，柴胡、鳖甲散其结郁。若兼风木枯燥，则加阿胶、当归，滋木清风，其痛自差。

其大便燥结，粪粒坚硬，缘土湿胃逆，肺郁痰盛，不能化生津液，以滋大肠。大肠以阳明燥金之府，枯槁失滋，自应艰涩。而阴凝气闭，下窍不开，重以饮食非多，消化不速，谷滓有限，未能充满胃肠，顺行而下。盖以肝木郁陷，关窍堵塞，疏泄之令不行，是以便难。此宜以干姜、砂仁，温中破滞，益脾阳而开肠窍，以桂枝达木郁而行疏泄。干涩难下者，重用肉苁蓉，以滑肠窍，白蜜亦佳。木枯血燥，不能疏泄，加阿胶、当归，滋其风木。

其小便红涩，缘肺郁痰盛，不能生水以渗膀胱，而土湿木郁，疏泄不行，故水道不利。此宜苓、泽、桂枝，泻湿疏木，以通前窍。甚者，用猪苓汤加桂枝，猪、茯、滑、泽，泻湿燥土，桂枝、阿胶，疏木清风，水道自利。噎家痰多溲少，全是土湿。湿土莫运，肝不升达，是以溺癃；肺不降敛，是以痰盛。泻湿以苓、泽为主，佐以利肺疏肝之品，则痰消而溲长矣。

下窍闭塞，浊无泄路，痞郁胸膈，食自难下。下窍续开，胸膈浊气，渐有去路，上脘自开。再以疏利之品，去其胸中腐败，食无不下之理。而上下之开，总以温中燥土为主。土气温燥，胃不上逆，则肺降而噎开；脾不下陷，则肝升而便利矣。

庸工以为阴虚燥旺，用地黄、牛乳滋润之药，更可诛者，至用大黄。噎病之人，百不一生，尚可寿及一年者，若服汤药，则数月死矣。

医法失传，千古不得解人。能悟此理，则病去年增，不得死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水胀
  • 当前页：噎膈根原
  • 下一页：反胃根原
<<< 返回本书目录
  1. 噎膈根原《四圣心源》
  2. 噎膈解《素灵微蕴》
  3. 噎膈反胃之辨《医学读书记》
  4. 噎膈论《医贯》
  5. 噎膈反胃章《医学妙谛》
  6. 噎膈论《症因脉治》
  7. 噎膈反胃门《王旭高临证医案》
  8. 噎膈门《奇方类编》
  9. 噎膈反胃脉缓论《三指禅》
  10. 噎膈门《医方考》
  11. 噎膈反胃论治《类证治裁》
  12. 噎膈门《张氏医通》
  13. 噎膈反胃本于阴枯阳结论《叶选医衡》
  14. 噎膈门（附梅 气）《丹台玉案》
  15. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  16. 噎膈证《明医指掌》
  17. 噎膈反胃【中药主治】
  18. 噎气《回春录》
  19. 噎膈反胃《也是山人医案》
  20. 噎塞《备急千金要方》
  21. 噎膈反胃《时方妙用》
  22. 噎塞不通【方剂主治】
  23. 噎膈反胃《临证指南医案》
  24. 噎痛感【疾病症状】
  25. 噎膈翻胃总括《杂病心法要诀》
  26. 蠮螉【中药大全】
  27. 噎膈翻胃总括《医宗金鉴》
  28. 冶诸热证《育婴家秘》
  29. 噎膈翻胃者气食相凝《医学传心录》
  30. 野巴子【中药大全】
  1. 噎膈根原《四圣心源》
  2. 噎膈反胃之辨《医学读书记》
  3. 噎膈极验方《奇效简便良方》
  4. 噎膈反胃章《医学妙谛》
  5. 噎膈解《素灵微蕴》
  6. 噎膈反胃门《王旭高临证医案》
  7. 噎膈论《症因脉治》
  8. 噎膈反胃脉缓论《三指禅》
  9. 噎膈论《医贯》
  10. 噎膈反胃脉候《类证治裁》
  11. 噎膈脉案《类证治裁》
  12. 噎膈反胃论治《类证治裁》
  13. 噎膈门《张氏医通》
  14. 噎膈反胃本于阴枯阳结论《叶选医衡》
  15. 噎膈门《医方考》
  16. 噎膈反胃《也是山人医案》
  17. 噎膈门（附梅 气）《丹台玉案》
  18. 噎膈反胃《时方妙用》
  19. 噎膈先兆《中医疾病预测》
  20. 噎膈反胃《灵素节注类编》
  21. 噎膈证《明医指掌》
  22. 噎膈反胃《临证指南医案》
  23. 噎候《诸病源候论》
  24. 噎膈翻胃总括《杂病心法要诀》
  25. 噎气《回春录》
  26. 噎膈翻胃总括《医宗金鉴》
  27. 噎塞《备急千金要方》
  28. 噎膈翻胃者气食相凝《医学传心录》
  29. 蠮螉《神农本草经》
  30. 噎膈翻胃辩《医旨绪余》
  31. 冶冻死方《回生集》


反胃根原_《四圣心源》_中医经论_【岐黄之术】

反胃根原

反胃根原

  • 上一页
  • 目录
  • 相关
  • 下一页

反胃者，阳衰土湿，下脘不开也。饮食容纳，赖于胃阴之降，水谷消磨，藉乎脾阳之升。中气健旺，则胃降而善纳，脾升而善磨。水谷化消，关门洞启，精华之上奉者，清空无滞，是以痰涎不生；渣滓之下达者，传送无阻，是以便溺不涩。

湿盛阳亏，中气虚败，戊土偏衰，则能消而不能受；己土偏弱，则能受而不能消。以阳含阴则性降，降则化阴而司受盛，故胃以阳土而主纳；阴含阳则气升，升则化阳而司消腐，故脾以阴土而主磨。阳性开，阴性闭，戊土善纳，则胃阳上盛而窍开；己土不磨，则脾阴下旺而窍闭。水谷善纳，上窍常开，所以能食；饮食不磨，下窍常闭，所以善吐。盖土性回运，气化无停，新故乘除，顷刻莫间。饮食不磨，势难久驻，下行无路，则逆而上涌，自然之理也。

其便结者，糟粕之传送无多也。隧窍闭涩，而渣滓有限，不能遽行，蓄积既久，而后破溢而下。下而又闭，闭而又下，零星断续，不相联属。及其迟日延时，传诸魄门，则粪粒坚硬，形如弹丸。缘大肠以燥金之府，而肺津化痰，不能下润，故燥涩而艰难也。

仲景《金匮》于反胃呕吐，垂大半夏之法，补中降逆而润肠燥，反胃之圣方也。若与茯苓四逆合用，其效更神矣。

姜苓半夏汤

人参 三钱　半夏三钱　干姜 三钱　茯苓 三钱　白蜜半杯

河水扬之二百四十遍，煎大半杯，入白蜜，温服。

反胃与噎膈同理，但上脘不闭耳，全以温中燥湿，降逆开结为主。土燥阳回，饮食消化，自然不吐。谷精下润，渣滓盛满，传送无阻，大便自易。

湿气渗泄，必由便溺，若肝气不能疏泄，加桂枝、阿胶，疏木清风。利水滑肠之法，依噎膈诸方，无有异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈根原
  • 当前页：反胃根原
  • 下一页：消渴根原
<<< 返回本书目录
  1. 反胃根原《四圣心源》
  2. 反胃降逆丹【方剂大全】
  3. 反胃部《本草易读》
  4. 反胃解《素灵微蕴》
  5. 反胃【方剂主治】
  6. 反胃门《张氏医通》
  7. 反胃【中药主治】
  8. 反胃呕吐【中药主治】
  9. 反胃【疾病症状】
  10. 反胃吐食《医学衷中参西录》
  11. 反胃《证治准绳·类方》
  12. 反胃噎膈《经验丹方汇编》
  13. 反胃《证治汇补》
  14. 反胃噎膈《医碥》
  15. 反胃《针灸资生经》
  16. 反胃噎膈《医碥》
  17. 反胃《张氏医通》
  18. 反向搏动【疾病症状】
  19. 反胃《医学集成》
  20. 反向斜视【疾病大全】
  21. 反胃《医法圆通》
  22. 反仰其手《读医随笔》
  23. 反胃《药症忌宜》
  24. 反医法《石室秘录》
  25. 反胃《续名医类案》
  26. 反应迟钝【疾病症状】
  27. 反胃《吴鞠通医案》
  28. 反应性穿孔性胶原病【疾病大全】
  29. 反胃《卫生易简方》
  30. 反应性关节炎【疾病大全】
  1. 反胃根原《四圣心源》
  2. 反胃大吐《傅青主男科》
  3. 反胃解《素灵微蕴》
  4. 反胃部《本草易读》
  5. 反胃门《张氏医通》
  6. 反胃《灸法秘传》
  7. 反胃诗《医学实在易》
  8. 反胃《药症忌宜》
  9. 反胃吐食《医学衷中参西录》
  10. 反胃《针灸资生经》
  11. 反胃噎膈《医碥》
  12. 反胃《吴鞠通医案》
  13. 反胃噎膈《医碥》
  14. 反胃《医学摘粹》
  15. 反胃噎膈《经验丹方汇编》
  16. 反胃《医学摘粹》
  17. 反胃噎膈又方《奇效简便良方》
  18. 反胃《卫生易简方》
  19. 反胃噎疾《奇效简便良方》
  20. 反胃《儒门事亲》
  21. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  22. 反胃《证治汇补》
  23. 反阳《中医词典》
  24. 反胃《普济方·针灸》
  25. 反仰其手《读医随笔》
  26. 反胃《证治准绳·类方》
  27. 反医法《石室秘录》
  28. 反胃《张氏医通》
  29. 反应点《中医词典》
  30. 反胃《续名医类案》
  31. 反应过程《生物化学与分子生物学》


消渴根原_《四圣心源》_中医经论_【岐黄之术】

消渴根原

消渴根原

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴者，足厥阴之病也。厥阴风木与少阳相火，相为表里。风木之性，专欲疏泄，土湿脾陷，乙木遏抑，疏泄不遂，而强欲疏泄，则相火失其蛰藏。手少阳三焦以相火主令，足少阳胆从相火化气。手少阳陷于膀胱，故下病淋癃；足少阳逆于胸膈，故上病消渴。缘风火合邪，津血耗伤，是以燥渴也。

淋因肝脾之陷，消因胆胃之逆。脾陷而乙木不升，是以病淋；胃逆而甲木不降，是以病消。脾陷胃逆，二气不交，则消病于上，而淋病于下。但是脾陷，则淋而不消；但是胃逆，则消而不淋。淋而不消者，水藏而木不能泄也；消而不淋者，木泄而水不能藏也。木不能泄，则肝气抑郁而生热，膀胱热涩，故溲便不通；水不能藏，则肾阳泄露而生寒，肾藏寒滑，故水泉不止。

肝木生于肾水而胎心火，火之热者，木之温气所化；木之温者，水之阳根所发。水主蛰藏，木主疏泄，木虚则遏抑子气于母家，故疏泄不行，而病淋涩；木旺则盗泄母气于子家，故蛰藏失政，而善溲溺。

《素问·气厥论》：心移热于肺，肺消。肺消者，饮一溲二，死不治。此上下俱寒，上寒则少饮，下寒则多溲。饮一溲二，是精溺之各半也，是以必死。《金匮》：男子消渴，小便反多，饮一斗，小便一斗。此下寒上热，下寒则善溲，上热则善饮。饮一溲一，是溺多而精少也，则犹可治。渴欲饮水，小便不利者，是消淋之兼病者也。

肾气丸

地黄 二两八钱　山萸一两四钱　山药 一两四钱　丹皮一两　茯苓 一两　泽泻 一两　桂枝 三钱五分　附子三钱五分

炼蜜丸，梧子大，酒下十五丸，日再服。不知，渐加。

《金匮》：消渴，饮一斗，小便一斗，上伤燥热，下病湿寒，燥热在肝肺之经，湿寒在脾肾之藏。肾气丸，茯苓、泽泻，泻湿燥土，地黄、丹、桂，清风疏木，附子温肾水之寒，薯蓣、山萸，敛肾精之泄，消渴之神方也。

肝主疏泄，木愈郁而愈欲泄，泄而不通，则小便不利，泄而失藏，则水泉不止。肾气丸能缩小便之太过，亦利小便之不通。《金匮》：小便一斗者主之，小便不利者亦主之，以其泻湿而燥土，清风而疏木也。

猪苓汤

猪苓三钱　茯苓 三钱　泽泻 三钱　滑石三钱，研　阿胶三钱

煎大半杯，入阿胶，消化，温服。

治上消下淋者。

上渴而下淋者，土湿木郁而生风燥。猪、茯、滑、泽，泻湿燥土，阿胶滋木清风，解渴通淋之良法也。

若木郁不能疏泄，宜加桂枝，以达木气。若消淋兼作而发热脉浮者，是土湿木郁而感风邪，当以五苓发其汗也。

桂附苓乌汤

茯苓 三钱　泽泻 三钱　桂枝 三钱　干姜 三钱　附子三钱　龙骨三钱，煅，研　牡蛎 三钱，煅，研　首乌三钱，蒸

煎大半杯，温服。

治饮一溲二者。

《素问》饮一溲二，水寒土湿，木气疏泄，宜苓、泽，泻湿燥土，姜、附，暖水温中，桂枝、首乌，达木荣肝，龙骨、牡蛎，敛精摄溺。病之初起，可以救药，久则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃根原
  • 当前页：消渴根原
  • 下一页：颠狂根原
<<< 返回本书目录
  1. 消渴根原《四圣心源》
  2. 消渴后成水《圣济总录》
  3. 消渴腹胀《圣济总录》
  4. 消渴后成痈疽《圣济总录》
  5. 消渴方《医学三字经》
  6. 消渴后虚乏《圣济总录》
  7. 消渴方《外台秘要》
  8. 消渴解《素灵微蕴》
  9. 消渴方《汤头歌诀》
  10. 消渴口干燥方《外台秘要》
  11. 消渴烦躁《圣济总录》
  12. 消渴口舌干燥《圣济总录》
  13. 消渴大小总论合参《冯氏锦囊秘录》
  14. 消渴灵片【方剂大全】
  15. 消渴从脉分症论《三指禅》
  16. 消渴论《侣山堂类辩》
  17. 消渴不宜针灸方《外台秘要》
  18. 消渴论《医贯》
  19. 消渴病诸候（凡八论）《诸病源候论》
  20. 消渴论《医门法律》
  21. 消渴案《丁甘仁医案》
  22. 消渴门《辨证录》
  23. 消渴（消肾 消中）《针灸资生经》
  24. 消渴门《古今医统大全》
  25. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  26. 消渴门《养生导引法》
  27. 消渴【方剂主治】
  28. 消渴门《养生导引秘籍》
  29. 消渴【中药主治】
  30. 消渴门《医方考》
  1. 消渴根原《四圣心源》
  2. 消渴腹胀《圣济总录》
  3. 消渴后成水《圣济总录》
  4. 消渴方一十七首《外台秘要》
  5. 消渴后成痈疽《圣济总录》
  6. 消渴方《普济本事方》
  7. 消渴后虚乏《圣济总录》
  8. 消渴方《汤头歌诀》
  9. 消渴候《巢氏病源补养宣导法》
  10. 消渴方《医方论》
  11. 消渴候《诸病源候论》
  12. 消渴方《医学三字经》
  13. 消渴简便方《幼幼集成》
  14. 消渴方《目经大成》
  15. 消渴解《素灵微蕴》
  16. 消渴方《医学入门》
  17. 消渴口干燥方三首《外台秘要》
  18. 消渴泛义《思考中医》
  19. 消渴口舌干燥《圣济总录》
  20. 消渴烦躁《圣济总录》
  21. 消渴类《察病指南》
  22. 消渴二《金匮悬解》
  23. 消渴六《金匮悬解》
  24. 消渴大小总论合参《冯氏锦囊秘录》
  25. 消渴论《医门法律》
  26. 消渴从脉分症论《三指禅》
  27. 消渴论《医贯》
  28. 消渴不宜针灸方一十首《外台秘要》
  29. 消渴论《侣山堂类辩》
  30. 消渴病《奇效简便良方》
  31. 消渴门《医方考》


颠狂根原_《四圣心源》_中医经论_【岐黄之术】

颠狂根原

颠狂根原

  • 上一页
  • 目录
  • 相关
  • 下一页

颠狂者，即惊悸之重病也。肝为木，其气风，其志怒，其声呼。心为火，其气热，其志喜，其声言。肺为金，其气燥，其志悲，其声哭。肾为水，其气寒，其志恐，其声呻。脾为土，其气湿，其志忧，其声歌。气之方升而未升则怒，已升则为喜，气之方降而未降则悲，已降则为恐。盖陷于重渊之下，志意幽沦，是以恐作。方其半陷，则凄凉而为悲，悲者，恐之先机也。升于九天之上，神气畅达，是以喜生。方其半升，则拂郁而为怒，怒者，喜之未遂也。

凡人一藏之气偏盛，则一藏之志偏见，而一藏之声偏发。颠病者，安静而多悲恐，肺肾之气旺也；狂病者，躁动而多喜怒，肝心之气旺也。肺肾为阴，肝心为阳，二十难曰：重阴者颠，重阳者狂，正此义也。而金水之阴旺，则因于阳明之湿寒；木火之阳盛，则因于太阴之湿热。缘胃土右降，金水所从而下行，湿则不降，金水右滞而生寒，金旺则其志悲，水旺则其志恐也。脾土左升，木火所从而上行，湿则不升，木火左郁而生热，木旺则其志怒，火旺则其志喜也。湿寒动则寝食皆废，悲恐俱作，面目黄瘦，腿膝清凉，身静而神迷，便坚而溺涩，此皆金水之旺也。湿热动则眠食皆善，喜怒兼生，面目红肥，臂肘温暖，身动而神慧，便调而水利，此皆木火之旺也。

颠缘于阴旺，狂缘于阳旺。阴阳相判，本不同气，而颠者历时而小狂，狂者积日而微颠。阳胜则狂生，阴复则颠作，胜复相乘而颠狂迭见，此其阴阳之俱偏者也。

苓甘姜附龙骨汤

半夏三钱　甘草 二钱　干姜 三钱　附子三钱　茯苓 三钱　麦冬 三钱，去心　龙骨三钱　牡蛎 三钱

煎大半杯，温服。

有痰者，加蜀漆。

治颠病悲恐失正者。

丹皮柴胡犀角汤

丹皮三钱　柴胡 三钱　犀角一钱，研汁　生地三钱　芍药三钱　茯苓 三钱　甘草 二钱，炙

煎大半杯，温服。

有痰者，加蜀漆。

治狂病喜怒乖常者。

劳伤中气，土湿木郁，则生惊悸。湿旺痰生，迷其神智，喜怒悲恐，缘情而发，动而失节，乃病颠狂。颠狂之家，必有停痰。痰者，颠狂之标，湿者，颠狂之本。颠起于惊，狂生于悸，拔本塞原之法，不在痰。若宿痰胶固，以瓜蒂散上下涌泄，令脏腑上下清空，然后燥土泻湿，以拔其本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴根原
  • 当前页：颠狂根原
  • 下一页：痰饮根原
<<< 返回本书目录
  1. 颠狂根原《四圣心源》
  2. 颠狂之病何以别之《女科百问》
  3. 颠狂《证治准绳·女科》
  4. 颠扑胀满《外科大成》
  5. 颠狂《证治准绳·女科》
  6. 颠茄草【中药大全】
  7. 颠狂《续名医类案》
  8. 颠茄酊【方剂大全】
  9. 颠狂《续名医类案》
  10. 颠茄碱类植物药物中毒【疾病大全】
  11. 颠狂《仁术便览》
  12. 颠茄浸膏【方剂大全】
  13. 颠狂《女科证治准绳》
  14. 颠茄流浸膏【方剂大全】
  15. 颠狂《女科证治准绳》
  16. 颠茄片【方剂大全】
  17. 颠顶骨伤《伤科补要》
  18. 颠犬伤《孙真人海上方》
  19. 颠倒散洗剂【方剂大全】
  20. 巅顶《经络全书》
  21. 颠倒散【方剂大全】
  22. 癫《张氏医通》
  23. 颠倒木金散【方剂大全】
  24. 癫《证治准绳·类方》
  25. 滇竹根七【中药大全】
  26. 癫《证治准绳·杂病》
  27. 滇獐牙菜（图）【中药大全】
  28. 癫病《灸法秘传》
  29. 滇茵陈【中药大全】
  30. 癫病《中医内科学》
  1. 颠狂根原《四圣心源》
  2. 颠狂《女科证治准绳》
  3. 颠狂之病何以别之《女科百问》
  4. 颠狂《女科证治准绳》
  5. 颠扑胀满《外科大成》
  6. 颠狂《仁术便览》
  7. 颠犬伤《孙真人海上方》
  8. 颠狂《丹台玉案》
  9. 巅《中医名词词典》
  10. 颠狂《医学摘粹》
  11. 巅《中医词典》
  12. 颠狂《医学摘粹》
  13. 巅顶《经络全书》
  14. 颠狂《证治准绳·女科》
  15. 巅顶风证《中医词典》
  16. 颠狂《证治准绳·女科》
  17. 巅顶骨《正骨心法要旨》
  18. 颠狂《续名医类案》
  19. 巅顶痛《中医词典》
  20. 颠狂《续名医类案》
  21. 巅疾《中医名词词典》
  22. 颠疾《中医词典》
  23. 巅疾《中医词典》
  24. 颠法《中医词典》
  25. 巅上《中医词典》
  26. 颠顶骨伤《伤科补要》
  27. 癫《中医词典》
  28. 颠顶骨伤《中医词典》
  29. 癫《杂病广要》
  30. 颠顶骨《医宗金鉴》
  31. 癫《张氏医通》


痰饮根原_《四圣心源》_中医经论_【岐黄之术】

痰饮根原

痰饮根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮者，肺肾之病也，而根原于土湿。肺肾为痰饮之标，脾胃乃痰饮之本。盖肺主藏气，肺气清降则化水；肾主藏水，肾水温升则化气。阳衰土湿，则肺气壅滞，不能化水，肾水凝瘀，不能化气。气不化水，则郁蒸于上而为痰；水不化气，则停积于下而为饮。大凡阳虚土败，金水堙菀，无不有宿痰留饮之疾。

清道堵塞，肺气不布，由是壅嗽发喘，息短胸盛，眠食非旧，喜怒乖常。盖痰饮伏留，腐败壅阻，碍气血环周之路，格精神交济之关，诸病皆起，变化无恒，随其本气所亏而发，而总由脾阳之败。缘足太阴脾以湿土主令，手太阴肺从湿土化气，湿旺脾亏，水谷消迟，脾肺之气，郁而不宣，淫生痰涎。岁月增加，久而一身精气，尽化败浊，微阳绝根，则人死矣。

高年之人，平素阳虚，一旦昏愦痰鸣，垂头闭目，二三日即死。此阳气败脱，痰证之无医者也。其余百病，未至于此。

悉宜燥土泻湿，绝其淫泆生化之源，去其瘀塞停滞之物，使之精气播宣，津液流畅，乃可扶衰起危，长生不死耳。

姜苓半夏汤

茯苓 三钱　泽泻 三钱　甘草 二钱　半夏三钱　橘皮三钱　生姜 三钱

煎大半杯，温服。

百病之生，悉由土湿，是以多有痰证，而鼓胀、噎膈、虚劳、吐衄、嗽喘、惊悸之家更甚。原因土湿阳虚，气滞津凝。法宜燥土泻湿，利气行郁，小半夏加茯苓、橘皮，是定法也。

在上之痰，半成湿热，在下之饮，纯属湿寒。上下殊方，温清异制，大要以温燥水土为主。上热者，加知母、石膏。下寒者，佐干姜、附子。痰之陈宿缠绵，胶固难行者，加枳实开之。饮之停瘀脏腑者，上在胸膈，用十枣汤泻其气分，下在脐腹，用猪苓汤泻于水道。流溢经络者，用五苓散泻之汗孔。上脘之痰，可从吐出，中脘之痰，可从便下。若经络之饮，非使之化气成津，泻于汗尿，别无去路也。一切痰饮，用瓜蒂散吐下之，功效最捷。续随子仁，驱逐痰饮，亦良物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颠狂根原
  • 当前页：痰饮根原
  • 下一页：咳嗽根原
<<< 返回本书目录
  1. 痰饮根原《四圣心源》
  2. 痰饮咳嗽《金匮悬解》
  3. 痰饮分治说《读医随笔》
  4. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  5. 痰饮方《医学三字经》
  6. 痰饮咳嗽病脉证并治《金匮要略方论》
  7. 痰饮方《外台秘要》
  8. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  9. 痰饮大小总论合参《冯氏锦囊秘录》
  10. 痰饮咳嗽病脉证并治《医宗金鉴》
  11. 痰饮喘咳【中药主治】
  12. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  13. 痰饮喘急《医宗金鉴》
  14. 痰饮咳嗽病脉证治《高注金匮要略》
  15. 痰饮喘急《儿科萃精》
  16. 痰饮咳嗽病脉证治《金匮要略浅注》
  17. 痰饮部《本草易读》
  18. 痰饮咳嗽病脉证治《金匮要略心典》
  19. 痰饮病诸候（凡十六论）《诸病源候论》
  20. 痰饮咳嗽病脉证治《金匮玉函经二注》
  21. 痰饮（唾）《张氏医通》
  22. 痰饮留伏论《医门法律》
  23. 痰饮（参叶案）《伤寒指掌》
  24. 痰饮论《外台秘要》
  25. 痰饮【方剂主治】
  26. 痰饮论《医门法律》
  27. 痰饮【中药主治】
  28. 痰饮论治《类证治裁》
  29. 痰饮【疾病症状】
  30. 痰饮脉论《医门法律》
  1. 痰饮根原《四圣心源》
  2. 痰饮腹胀《症因脉治》
  3. 痰饮候《巢氏病源补养宣导法》
  4. 痰饮腹胀《中医词典》
  5. 痰饮候《诸病源候论》
  6. 痰饮分治说《读医随笔》
  7. 痰饮霍乱《中医词典》
  8. 痰饮方二首《外台秘要》
  9. 痰饮霍乱《症因脉治》
  10. 痰饮方《医学三字经》
  11. 痰饮挟燥火《中医词典》
  12. 痰饮二十一《金匮悬解》
  13. 痰饮九《金匮悬解》
  14. 痰饮二十五《金匮悬解》
  15. 痰饮欬嗽《医宗金鉴》
  16. 痰饮二十四《金匮悬解》
  17. 痰饮欬嗽《医宗金鉴》
  18. 痰饮二十三《金匮悬解》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮二十七《金匮悬解》
  21. 痰饮咳嗽《中医词典》
  22. 痰饮二十六《金匮悬解》
  23. 痰饮咳嗽病脉证并治《金匮要略方论》
  24. 痰饮二十二《金匮悬解》
  25. 痰饮咳嗽病脉证并治《医宗金鉴》
  26. 痰饮二十八《金匮悬解》
  27. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  28. 痰饮二十《金匮悬解》
  29. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  30. 痰饮二《金匮悬解》
  31. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


咳嗽根原_《四圣心源》_中医经论_【岐黄之术】

咳嗽根原

咳嗽根原

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽者，肺胃之病也。胃土右转，肺金顺下，雾气降洒，津液流通，是以无痰；呼吸安静，上下无阻，是以不嗽。胃土上逆，肺无降路，雾气堙塞，故痰涎淫生，呼吸壅碍，则咳嗽发作。其多作于秋冬者，风寒外闭，里气愈郁故也。

而胃之所以不降，全缘阳明之阳虚。太阴以己土而生湿，阳明从庚金而化燥。燥敌其湿，则胃降而脾升；湿夺其燥，则脾陷而胃逆。以燥为阳而湿为阴，阳性运而阴性滞，理自然也。

《素问·咳论》：其寒饮食入胃，从肺脉上至于肺则肺寒，肺寒则外内合邪，因而客之，则为肺咳。是咳嗽之证，因于胃逆而肺寒，故仲景治咳，必用干姜、细辛。

其燥热为嗽者，金燥而火炎也。手阳明以燥金主令，燥气旺则手太阴化气于庚金而不化气于湿土，一当胃逆胆升，刑以相火，则壅嗽生焉。然上虽燥热，而下则依旧湿寒也。盖肺胃顺降，则相火蛰藏而下温；肺胃逆升，则相火浮动而上热。上热则下寒，以其火升而不降也。

缘足太阴之湿盛，则辛金从令而化湿，是生湿嗽；手阳明之燥盛，则戊土从令而化燥，是生燥咳。燥则上热，湿则下寒。究之，湿为本而燥为标，寒为原而热为委。悟先圣咳嗽之义，自得之矣。

姜苓五味细辛汤

茯苓 三钱　甘草 二钱　干姜 三钱　半夏三钱　细辛 三钱　五味一钱，研

煎大半杯，温服。

咳证缘土湿胃逆，肺金不降。气滞痰生，窍隧阻碍，呼吸不得顺布。稍感风寒，闭其皮毛，肺气愈郁，咳嗽必作。其肺家或有上热，而非脾肾湿寒，不成此病。岐伯之论，仲景之法，不可易也。

其甚者，则为齁喘，可加橘皮、杏仁，以利肺气。若肺郁生热，加麦冬、石膏，清其心肺。若胆火刑金，加芍药、贝母，以清胆肺。劳嗽吐血，加柏叶，以敛肺气。若感冒风寒，嚏喷流涕，头痛恶寒，加生姜、苏叶，以解表邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮根原
  • 当前页：咳嗽根原
  • 下一页：肺痈根原
<<< 返回本书目录
  1. 咳嗽根原《四圣心源》
  2. 咳嗽候-妇科心镜（上）《古今医统大全》
  3. 咳嗽歌《幼科推拿秘书》
  4. 咳嗽兼目疾论《银海指南》
  5. 咳嗽歌《伤寒百证歌》
  6. 咳嗽解《儿科萃精》
  7. 咳嗽咯血【中药主治】
  8. 咳嗽劳症膏【方剂大全】
  9. 咳嗽概说《儿科要略》
  10. 咳嗽连声、干咳无痰已月余《名师垂教》
  11. 咳嗽方《外台秘要》
  12. 咳嗽论《妇科秘书》
  13. 咳嗽反射【疾病症状】
  14. 咳嗽论《侣山堂类辩》
  15. 咳嗽多痰【方剂主治】
  16. 咳嗽论《胎产心法》
  17. 咳嗽短气方《外台秘要》
  18. 咳嗽论《医贯》
  19. 咳嗽喘满【方剂主治】
  20. 咳嗽论《医门法律》
  21. 咳嗽喘急【方剂主治】
  22. 咳嗽论《婴童类萃》
  23. 咳嗽喘各色证治《育婴家秘》
  24. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  25. 咳嗽喘促【方剂主治】
  26. 咳嗽论治《类证治裁》
  27. 咳嗽草【中药大全】
  28. 咳嗽脉论《三指禅》
  29. 咳嗽部《本草易读》
  30. 咳嗽门《辨证录》
  1. 咳嗽根原《四圣心源》
  2. 咳嗽歌《幼科推拿秘书》
  3. 咳嗽喉中作声《医学纲目》
  4. 咳嗽歌《伤寒百证歌》
  5. 咳嗽候《诸病源候论》
  6. 咳嗽歌《奇方类编》
  7. 咳嗽候（妇科心镜 上）《古今医统大全》
  8. 咳嗽概说《儿科要略》
  9. 咳嗽加减主方《痰火点雪》
  10. 咳嗽方三首《外台秘要》
  11. 咳嗽兼目疾论《银海指南》
  12. 咳嗽多痰《奇效简便良方》
  13. 咳嗽简便方《幼幼集成》
  14. 咳嗽短气候《诸病源候论》
  15. 咳嗽解《儿科萃精》
  16. 咳嗽短气方七首《外台秘要》
  17. 咳嗽类《察病指南》
  18. 咳嗽的音色辨病《常见病自测》
  19. 咳嗽连声、干咳无痰已月余《名师垂教》
  20. 咳嗽的辨别《中医之钥》
  21. 咳嗽论《医门法律》
  22. 咳嗽喘各色证治《育婴家秘》
  23. 咳嗽论《胎产心法》
  24. 咳嗽出现的时间与节律《常见病自测》
  25. 咳嗽论《医贯》
  26. 咳嗽部《本草易读》
  27. 咳嗽论《婴童类萃》
  28. 咳嗽不止《孙真人海上方》
  29. 咳嗽论《侣山堂类辩》
  30. 咳嗽不已《医法圆通》
  31. 咳嗽论《妇科秘书》


肺痈根原_《四圣心源》_中医经论_【岐黄之术】

肺痈根原

肺痈根原

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈者，湿热之郁蒸也。阳衰土湿，肺胃不降，气滞痰生，胸膈瘀塞，湿郁为热，淫泆熏蒸，浊瘀臭败，腐而为脓。始萌尚可救药，脓成肺败则死。此缘湿旺肺郁，风闭皮毛，卫气收敛，营郁为热，热邪内闭，蒸其痰涎而化痈脓故也。

盖风中于表，则腠理疏泄而汗出；热蒸于里，则经阳遏闭而恶寒。卫阳外敛，呼气有出而不入；营阴内遏，吸气有入而不出。营卫不交，风热兼作，风邪外伤其皮毛。皮毛者，肺之合也。湿土郁满，肺气不降，而风袭皮毛，泄其卫气，卫气愈泄而愈敛，皮毛始开而终闭。肺气壅塞，内外不得泄路，痞闷喘促，痰嗽弥增。口干咽燥，而不作渴，少饮汤水，则津液沸腾，多吐浊沫。热邪内伤其津血，津血与痰涎郁蒸，腐化脓秽，吐如米粥。久而肺藏溃烂，是以死也。

病生肺部，而根原于胃逆，其胸膈之痛，则是胆木之邪。以胃土不降，肺胆俱无下行之路，胆以甲木而化相火，甲木克戊土，则膈上作疼，相火刑辛金，则胸中生热。是宜并治其标本也。

苏叶橘甘桔汤

苏叶三钱　甘草 二钱　桔梗 三钱　杏仁三钱　茯苓 三钱　贝母三钱　橘皮三钱　生姜 三钱

煎大半杯，温服。

胃逆胸满重，加半夏。

肺痈胸膈湿热，郁蒸痰涎，而化痈脓。痰盛宜逐，脓成当泻。胶痰堵塞，以甘遂、葶苈之属驱之，脓血腐瘀，以丹皮、桃仁之类排之。剧者用仲景二白散，吐下脓秽，以救藏真，胜于养痈遗害者也。

二白散

桔梗 三分　贝母三分　巴豆 一分，去皮，炒，研如脂

为末，饮服半钱匕。虚者减之。

脓在膈上则吐，在膈下则泄。下多，饮冷水一杯，则止。

葶苈大枣泻肺汤

葶苈炒黄，研，弹子大　大枣 十二枚

水三杯，煮枣，取二杯，去枣，入葶苈，煮取一杯，顿服。

脓未成则痰下，脓已成则脓下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽根原
  • 当前页：肺痈根原
  • 下一页：腹痛根原
<<< 返回本书目录
  1. 肺痈根原《四圣心源》
  2. 肺痈黄耆散【方剂大全】
  3. 肺痈肺痿门主论《疡医大全》
  4. 肺痈煎【方剂大全】
  5. 肺痈肺痿门方《医门法律》
  6. 肺痈救溃汤【方剂大全】
  7. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  8. 肺痈论《青囊秘诀》
  9. 肺痈肺痿《续名医类案》
  10. 肺痈论《外科集验方》
  11. 肺痈肺痿《外科理例》
  12. 肺痈论《外科正宗》
  13. 肺痈肺痿《立斋外科发挥》
  14. 肺痈门《辨证录》
  15. 肺痈肺痿《景岳全书》
  16. 肺痈门《张氏医通》
  17. 肺痈肺痿《保婴撮要》
  18. 肺痈神汤【方剂大全】
  19. 肺痈方《外台秘要》
  20. 肺痈汤【方剂大全】
  21. 肺痈喘急满《圣济总录》
  22. 肺痈已溃《凌临灵方》
  23. 肺痈案《丁甘仁医案》
  24. 肺痈再补散【方剂大全】
  25. 肺痈【方剂主治】
  26. 肺痈证《古今医统大全》
  27. 肺痈【中药主治】
  28. 肺痈证、附肺痿《古今名医汇粹》
  29. 肺痈《中医内科学》
  30. 肺痈证治《三因极一病证方论》
  1. 肺痈根原《四圣心源》
  2. 肺痈咯血秘方《华佗神方》
  3. 肺痈候《诸病源候论》
  4. 肺痈肺痿门主论《疡医大全》
  5. 肺痈黄散《仙传外科集验方》
  6. 肺痈肺痿门方《医门法律》
  7. 肺痈咳嗽《奇效简便良方》
  8. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  9. 肺痈咳嗽《回生集》
  10. 肺痈肺痿脉案《类证治裁》
  11. 肺痈咳唾秘方《华佗神方》
  12. 肺痈肺痿《立斋外科发挥》
  13. 肺痈论《青囊秘诀》
  14. 肺痈肺痿《外科理例》
  15. 肺痈论《外科正宗》
  16. 肺痈肺痿《保婴撮要》
  17. 肺痈论《外科集验方》
  18. 肺痈肺痿《续名医类案》
  19. 肺痈门《张氏医通》
  20. 肺痈肺痿《景岳全书》
  21. 肺痈门（四则）《辨证录》
  22. 肺痈肺疽《外科全生集》
  23. 肺痈门主方《疡医大全》
  24. 肺痈方九首《外台秘要》
  25. 肺痈秘方《华佗神方》
  26. 肺痈方《冯氏锦囊秘录》
  27. 肺痈其二《经方实验录》
  28. 肺痈二《金匮悬解》
  29. 肺痈其一《经方实验录》
  30. 肺痈喘急满《圣济总录》
  31. 肺痈神汤《冯氏锦囊秘录》


腹痛根原_《四圣心源》_中医经论_【岐黄之术】

腹痛根原

腹痛根原

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛者，土湿而木贼之也。乙木升于己土，甲木降于戊土，肝脾左旋，胆胃右转，土气回运而木气条达，故不痛也。水寒土湿，脾气陷而胃气逆，肝胆郁遏，是以痛作。

盖乙木上升，是为枝叶，甲木下降，是为根本。脾陷则乙木之枝叶不能上发，横塞地下而克己土，故痛在少腹；胃逆则甲木之根本不能下培，盘郁地上而克戊土，故痛在心胸。肝胆之经，旁循胁肋，左右并行，而三阳之病，则外归于经，三阴之病，则内归于藏。以阴盛于内而阳盛于外，故痛在脏腑者，厥阴之邪，痛在胁肋者，少阳之邪也。至于中气颓败，木邪内侵，则不上不下，非左非右，而痛在当脐，更为剧也。

此其中间，有木郁而生风热者。肝以风木主令，胆从相火化气，下痛者，风多而热少，上痛者，热多而风少。而究其根原，总属湿寒。

若有水谷停瘀，当以温药下之，仲景大黄附子汤，最善之制也。若宿物留滞，而生郁热，则厚朴七物汤，是良法也。如其瘀血堙塞，气道梗阻，而生痛者，则以破结行瘀之品利之，桂枝 茯苓丸、下瘀血汤，酌其寒热而选用焉。若无宿物，法宜培土疏木、温寒去湿之剂，大建中、附子粳米、乌头石脂三方，实诸痛证之准绳也。

姜苓桂枝汤

桂枝 三钱　芍药三钱　甘草 二钱　茯苓 三钱　干姜 三钱

煎大半杯，温服。

治脾肝下陷，痛在少腹者。

柴胡 桂枝 鳖甲汤

柴胡 三钱　鳖甲 三钱，醋炙　甘草 二钱　桂枝 三钱　半夏三钱　芍药三钱　茯苓 三钱

煎大半杯，温服。

治胃胆上逆，痛在心胸者。

胃寒，加干姜、川椒、附子。

凡心腹疼痛，率因水寒土湿，木气郁冲所致。心腹痛剧欲死，四肢冰冷，唇口指甲青白者，宜姜、椒、附、桂，驱寒邪而达木郁，必重用苓、甘，泻湿培土，而缓其迫急，其痛自止。

肝以风木主令，胆从相火化气，其间木郁风动，火郁热发，亦往往而有，而推其脾肾，无不湿寒之理。即有风热兼作，用芍药、柴、芩，以泻肝胆，而脾肾之药，必宜温燥，此定法也。

肝主藏血，风动血耗，乙木枯槁，生意不遂，郁怒而贼脾土，则生疼痛。若血枯木燥，宜芍药、阿胶、归、地、首乌之类，以滋风木。木荣风退，即当减去，不可肆用，以败土气。

血郁痛作，或内在脏腑，或外在经络。其证肌肤甲错，两目黯黑，多怒而善忘。以肝窍于木，主藏血而华色，血瘀不能外华，故皮肤粗涩而黑黯也。宜用丹皮、桃仁，破其瘀血。若癥结难开，加（庶/虫）虫、虻虫之类行之。寻常血瘀，五灵脂、山羊血，功力亦良。

饮食停滞，土困木郁，以致作痛，用仲景温下之法，大黄、姜、附，泻其食水。剧者，少加巴霜一二厘，扩清陈宿，功效最捷。一切宿物壅阻，并宜此法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈根原
  • 当前页：腹痛根原
  • 下一页：腰痛根原
<<< 返回本书目录
  1. 腹痛根原《四圣心源》
  2. 腹痛广济散【方剂大全】
  3. 腹痛歌《伤寒百证歌》
  4. 腹痛寒气而或食停《医学传心录》
  5. 腹痛腹胀《张氏医通》
  6. 腹痛后重【方剂主治】
  7. 腹痛腹胀《幼科释谜》
  8. 腹痛煎【方剂大全】
  9. 腹痛腹胀《回春录》
  10. 腹痛解《儿科萃精》
  11. 腹痛腹满《伤寒说意》
  12. 腹痛六合汤【方剂大全】
  13. 腹痛方《外台秘要》
  14. 腹痛论《妇科秘书》
  15. 腹痛恶心《经验麻科》
  16. 腹痛论《侣山堂类辩》
  17. 腹痛第四十四问《婴童百问》
  18. 腹痛论《胎产心法》
  19. 腹痛丹【方剂大全】
  20. 腹痛论《症因脉治》
  21. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  22. 腹痛论治《类证治裁》
  23. 腹痛肠鸣【方剂主治】
  24. 腹痛门《辨证录》
  25. 腹痛不止【方剂主治】
  26. 腹痛门《丹台玉案》
  27. 腹痛不可忍【方剂主治】
  28. 腹痛门《古今医统大全》
  29. 腹痛病诸候（凡四论）《诸病源候论》
  30. 腹痛门《小儿推拿广意》
  1. 腹痛根原《四圣心源》
  2. 腹痛歌《伤寒百证歌》
  3. 腹痛寒气而或食停《医学传心录》
  4. 腹痛腹胀《幼科释谜》
  5. 腹痛候《巢氏病源补养宣导法》
  6. 腹痛腹胀《回春录》
  7. 腹痛候《诸病源候论》
  8. 腹痛腹胀《张氏医通》
  9. 腹痛候《诸病源候论》
  10. 腹痛腹满《伤寒说意》
  11. 腹痛即泄《医法圆通》
  12. 腹痛方四首《外台秘要》
  13. 腹痛简便方《幼幼集成》
  14. 腹痛烦满（产后）《金匮悬解》
  15. 腹痛解《儿科萃精》
  16. 腹痛恶心《经验麻科》
  17. 腹痛论《症因脉治》
  18. 腹痛第四十四问《婴童百问》
  19. 腹痛论《胎产心法》
  20. 腹痛的鉴别《常见病自测》
  21. 腹痛论《侣山堂类辩》
  22. 腹痛的常见病《常见病自测》
  23. 腹痛论《妇科秘书》
  24. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  25. 腹痛论治《类证治裁》
  26. 腹痛不已《疫疹一得》
  27. 腹痛脉案《类证治裁》
  28. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  29. 腹痛脉候《类证治裁》
  30. 腹痛（余见心痛）《针灸资生经》
  31. 腹痛门《幼科切要》


腰痛根原_《四圣心源》_中医经论_【岐黄之术】

腰痛根原

腰痛根原

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛者，水寒而木郁也。木生于水，水暖木荣，生发而不郁塞，所以不痛。肾居脊骨七节之中，正在腰间，水寒不能生木，木陷于水，结塞盘郁，是以痛作。木者，水中之生意，水泉温暖，生意升腾，发于东方，是以木气根荄下萌，正须温养，忽而水结冰凘，根本失荣，生气抑遏，则病腰痛。

腰者，水之所在，腹者，土之所居。土湿而木气不达，则痛在于腹；水寒而木气不生，则痛在于腰。然腰虽水位，而木郁作痛之原，则必兼土病。盖土居水火之中，火旺则土燥，水旺则土湿，太阴脾土之湿，水气之所移也。土燥则木达而阳升，土湿则木郁而阳陷。癸水既寒，脾土必湿，湿旺木郁，肝气必陷，陷而不已，坠于重渊，故腰痛作也。

色过而腰痛者，精亡而气泄也。精，阴也，而阴中之气，是谓阳根。纵欲伤精，阳根败泄，变温泉而为寒冷之渊，化火井而成冰雪之窟，此木枯土败之原，疼痛所由来也。缘阴阳生长之理，本自循环，木固生火，而火亦生木。少阴之火，升于九天之上者，木之子也；少阳之火，降于九地之下者，木之母也。其生于水者，实生于水中之火。水中之阳，四象之根也，《难经》所谓肾间动气，生气之原也。

桂枝姜附阿胶汤

茯苓 三钱　桂枝 三钱　甘草 二钱　干姜 三钱　附子三钱　阿胶三钱，炒，研

煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛根原
  • 当前页：腰痛根原
  • 下一页：奔豚根原
<<< 返回本书目录
  1. 腰痛根原《四圣心源》
  2. 腰痛候-妇科心镜（下）《古今医统大全》
  3. 腰痛方《外台秘要》
  4. 腰痛论《妇科秘书》
  5. 腰痛方《外台秘要》
  6. 腰痛论《胎产心法》
  7. 腰痛伴肾区叩击痛【疾病症状】
  8. 腰痛脉论《三指禅》
  9. 腰痛伴尿频、尿急、尿痛【疾病症状】
  10. 腰痛门《辨证录》
  11. 腰痛（腰软附三十八）《丹溪手镜》
  12. 腰痛门《丹台玉案》
  13. 腰痛（腰强 腰屈）《针灸资生经》
  14. 腰痛门《古今医统大全》
  15. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  16. 腰痛门《养生导引法》
  17. 腰痛【方剂主治】
  18. 腰痛门《养生导引秘籍》
  19. 腰痛【中药主治】
  20. 腰痛门《医方考》
  21. 腰痛《自我调养巧治病》
  22. 腰痛门《张氏医通》
  23. 腰痛《周慎斋遗书》
  24. 腰痛七十三（附肾着）《丹溪心法》
  25. 腰痛《重订灵兰要览》
  26. 腰痛气刺《儒门事亲》
  27. 腰痛《中医内科学》
  28. 腰痛强直不得俯仰《圣济总录》
  29. 腰痛《证治准绳·杂病》
  30. 腰痛日久成龟背痰《医门补要》
  1. 腰痛根原《四圣心源》
  2. 腰痛方三首《外台秘要》
  3. 腰痛候《诸病源候论》
  4. 腰痛方六首《外台秘要》
  5. 腰痛候（妇科心镜 下）《古今医统大全》
  6. 腰痛点《针灸学》
  7. 腰痛兼头痛《傅青主男科》
  8. 腰痛导引法《备急千金要方》
  9. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  10. 腰痛不得俯仰候《诸病源候论》
  11. 腰痛论《胎产心法》
  12. 腰痛不得俯仰候《巢氏病源补养宣导法》
  13. 腰痛论《妇科秘书》
  14. 腰痛（腰软附三十八）《丹溪手镜》
  15. 腰痛脉论《三指禅》
  16. 腰痛（腰强 腰屈）《针灸资生经》
  17. 腰痛门《张氏医通》
  18. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  19. 腰痛门《医方考》
  20. 腰痛《灸法秘传》
  21. 腰痛门《丹台玉案》
  22. 腰痛《针灸聚英》
  23. 腰痛门《养生导引秘籍》
  24. 腰痛《女科证治准绳》
  25. 腰痛门《养生导引法》
  26. 腰痛《女科证治准绳》
  27. 腰痛门（六则）《辨证录》
  28. 腰痛《评注产科心法》
  29. 腰痛秘方《华佗神方》
  30. 腰痛《盘珠集胎产症治》
  31. 腰痛七十三（附肾着）《丹溪心法》


奔豚根原_《四圣心源》_中医经论_【岐黄之术】

奔豚根原

奔豚根原

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚者，肾家之积也。平人君火上升而相火下蛰，火分君相，其实同气。君相皆蛰，则肾水不寒。火之下蛰，实赖土气，胃气右降，金水收藏，则二火沉潜而不飞扬。土败胃逆，二火不降，寒水渐冱，阴气凝聚，久而坚实牢硬，结于少腹，是谓奔豚。《难经》：肾之积，曰奔豚是也。

水邪既聚，逢郁则发，奔腾逆上，势如惊豚，腹胁心胸，诸病皆作。气冲咽喉，七窍火发，危困欲死，不可支也。及其气衰而还，诸证乃止。病势之凶，无如此甚。

然积则水邪，而发则木气。其未发也，心下先悸，至其将发，则脐下悸作。以水寒木郁，则生振摇，枝叶不宁，则悸在心下；根本不安，则悸在脐间。脐上悸生者，是风木根摇，故发奔豚。

仲景霍乱：若脐上筑者，肾气动也。肾气者，风木摇撼之根，而论其发作，实是木邪。木邪一发，寒水上陵，木则克土，而水则刑火。火土双败，正气贼伤，此奔豚所以危剧也。

悸者，风木之郁冲，惊者，相火之浮宕。火不胜水，五行之常，所恃者，子土温燥，制伏阴邪，培植阳根，蛰于坎府，根本不拔，则胆壮而神谧。土湿阳衰，不能降蛰相火，阳根泄露，飘越无依，寒水下凝，阴邪无制，巨寇在侧，而身临败地，故动惕荒悬，迄无宁宇。凡惊悸一生，即为奔豚欲发之兆，不可忽也。

茯苓 桂枝 甘草 大枣汤

茯苓 一两　桂枝 四钱　甘草 二钱　大枣 十五枚

甘澜水四杯，先煎茯苓，减二杯，入诸药，煎大半杯，温服，日三剂。

作甘澜水法：大盆置水，以勺扬之千百遍，令水珠散乱，千颗相逐，乃取用之。

治汗后亡阳，脐下悸动，奔豚欲作者。

桂枝加桂汤

桂枝 五钱　芍药三钱　甘草 二钱　生姜 三钱　大枣 四枚

煎大半杯，温服。

治奔豚方作，气从少腹上冲心部者。

奔豚汤

甘草 二钱　半夏四钱　芍药二钱　当归 二钱　黄芩 二钱　生姜 四钱　芎?二钱　生葛五钱　甘李根白皮三钱

煎大半杯，温服。

治奔豚盛作，气上冲胸，头疼腹痛，往来寒热者。

奔豚之生，相火升泄，肾水下寒，不能生木。风木郁冲，相火愈逆，故七窍皆热。少阳经气，被阴邪郁迫，故有往来寒热之证。芎、归疏肝而滋风木，芩、芍泻胆而清相火，奔豚既发，风热上隆，法应先清其上。

龙珠膏

川椒五钱　附子五钱　乌头五钱　巴豆 三钱，研，去油　桂枝 五钱　茯苓 八钱　牡蛎 五钱　鳖甲 五钱

芝麻油、黄丹熬膏，加麝香、阿魏，研细，布摊，贴病块。

奔豚已结，气块坚硬，本属寒积。但阴邪已盛，稍服附子温下，寒邪不伏，奔豚必发。以邪深药微，非附子之过也。不治，则半年一载之间，必至殒命。此宜温燥脾胃，去其中焦湿寒。土燥阳回，力能制水，然后以此膏贴之。寒消块化，悉从大便而出，滑白粘联，状如凝脂。浊瘀后泄，少腹松软，重用附子暖水，然后乃受。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛根原
  • 当前页：奔豚根原
  • 下一页：瘕疝根原
<<< 返回本书目录
  1. 奔豚根原《四圣心源》
  2. 奔豚气《杂病广要》
  3. 奔豚茯苓汤【方剂大全】
  4. 奔豚气【疾病大全】
  5. 奔豚动气《伤寒捷诀》
  6. 奔豚气【方剂主治】
  7. 奔豚【中药主治】
  8. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  9. 奔豚《药症忌宜》
  10. 奔豚气病脉证并治《医宗金鉴》
  11. 奔豚《伤寒括要》
  12. 奔豚气病脉证治《高注金匮要略》
  13. 奔豚《灸法秘传》
  14. 奔豚气病脉证治《金匮要略方论》
  15. 奔豚《经方实验录》
  16. 奔豚气病脉证治《金匮要略心典》
  17. 奔豚《金匮悬解》
  18. 奔豚气病脉证治《金匮玉函经二注》
  19. 奔豚《扁鹊心书》
  20. 奔豚气病脉证治《金匮玉函要略述义》
  21. 奔气汤【方剂大全】
  22. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  23. 奔气病证治《金匮要略浅注》
  24. 奔豚述古《伤寒指掌》
  25. 奔马律心音【疾病症状】
  26. 奔豚汤【方剂大全】
  27. 奔风汤【方剂大全】
  28. 奔豚丸【方剂大全】
  29. 被物撞破歌《医宗金鉴》
  30. 奔豚饮【方剂大全】
  1. 奔豚根原《四圣心源》
  2. 奔豚二《金匮悬解》
  3. 奔豚其二（附列门人治验）《经方实验录》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚其一《经方实验录》
  6. 奔豚病《备急千金要方》
  7. 奔豚气《中医词典》
  8. 奔豚《伤寒括要》
  9. 奔豚气《医宗金鉴》
  10. 奔豚《灸法秘传》
  11. 奔豚气《杂病广要》
  12. 奔豚《药症忌宜》
  13. 奔豚气病脉证并治《医宗金鉴》
  14. 奔豚《扁鹊心书》
  15. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  16. 奔豚《金匮翼》
  17. 奔豚气病脉证治《金匮要略方论》
  18. 奔豚《医学心悟》
  19. 奔豚气病脉证治《高注金匮要略》
  20. 奔豚《医学摘粹》
  21. 奔豚气病脉证治《金匮玉函经二注》
  22. 奔豚《医学摘粹》
  23. 奔豚气病脉证治《金匮要略心典》
  24. 奔豚《中医词典》
  25. 奔豚气病脉证治《金匮玉函要略述义》
  26. 奔豚《金匮悬解》
  27. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  28. 奔豚《中医名词词典》
  29. 奔豚三《金匮悬解》
  30. 奔气汤《是斋百一选方》
  31. 奔豚述古《伤寒指掌》


瘕疝根原_《四圣心源》_中医经论_【岐黄之术】

瘕疝根原

瘕疝根原

  • 上一页
  • 目录
  • 相关
  • 下一页

瘕疝者，肾肝之积也。木生于水，水之为性，得阳和而冰泮，遭阴肃而冻合，冰泮则木荣，冻合则木枯。肾水澌寒，木气菀遏，拥肿结硬，根于少腹而盘于阴丸，是谓寒疝。

水凝则结而为内寒，木郁则发而为外热。内寒盛则牢坚而不出，外热作则奔突而不入。大小无常，动止莫测，病发则痛楚欲死，性命攸关，非细故也。

此肾肝之邪，而实原于任脉。《素问·骨空论》：任脉为病，男子内结七疝，女子带下瘕聚。任者，诸阴之统任。少阴厥阴之气，总原于任脉。肾中阳秘，则冰消冻释，任中无固结之邪；肾中阳泄，水寒木郁，阴气凝滞，乃成疝瘕带下之疾。肾性蛰藏，肝性疏泄，水气旺则结而为疝瘕，木气旺则流而为带下，无二理也。任为阴而督为阳，男则督旺，女则任旺，故男子之疝气犹少，而女子之瘕带最多。

法宜温水木之寒，散肾肝之结。结寒温散，瘕疝自消。仲景大乌头煎、乌头桂枝二方，乃此病之良法也。

肾囊偏坠者，谓之（疒颓）疝，是肝木之郁陷，拥肿硬大，常出而不入者。其时时上下者，谓之狐疝，言如狐狸之出没无常也。

茱萸泽泻乌头桂枝汤

吴茱萸三钱，炮　泽泻 三钱　乌头三钱，炮　桂枝 三钱　芍药三钱　甘草 二钱　生姜 三钱　大枣 四枚

煎大半杯，温服。

仲景乌头桂枝汤，用乌头汤一杯，桂枝汤半杯，合煎，取一杯，分五服。不知，再服。其知者，如醉状，得吐为中病。今加茱萸、泽泻，去其寒湿，以绝疝瘕之根。

其拥肿偏坠者，用此药汤热洗之，或用药末，盛袋中热熨之，日作数次，令其囊消而止。

其狐疝之偏有大小，时时上下者，仲景用蜘蛛散，亦良。

蜘蛛散

蜘蛛十四枚，炒焦　桂枝 五分

研末，取八分一匕，饮和，日再服。蜜丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚根原
  • 当前页：瘕疝根原
  • 下一页：积聚根原
<<< 返回本书目录
  1. 瘕疝根原《四圣心源》
  2. 瘕证治《妇科心法要诀》
  3. 瘕气《凌临灵方》
  4. 瘕证治《三因极一病证方论》
  5. 瘕痞癖《冯氏锦囊秘录》
  6. 驾轻汤【方剂大全】
  7. 瘕门《辨证录》
  8. 嫁（虫戚）【中药大全】
  9. 瘕类论列总方《景岳全书》
  10. 稼穑散【方剂大全】
  11. 瘕积痞血蛊门汇方《妇科心法要诀》
  12. 尖白根黑舌《敖氏伤寒金镜录》
  13. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  14. 尖苞柊叶根【中药大全】
  15. 瘕病诸候（凡十八论）《诸病源候论》
  16. 尖齿耳蕨【中药大全】
  17. 瘕案《丁甘仁医案》
  18. 尖刀苦马菜【中药大全】
  19. 瘕（与男子积聚条参看）《医学入门》
  20. 尖顶地星【中药大全】
  21. 瘕《幼幼新书》
  22. 尖顶羊肚菜【中药大全】
  23. 瘕《也是山人医案》
  24. 尖萼厚皮香【中药大全】
  25. 瘕《续名医类案》
  26. 尖耳贯众【中药大全】
  27. 瘕《续名医类案》
  28. 尖花汤【方剂大全】
  29. 瘕《胎产指南》
  30. 尖槐藤【中药大全】
  1. 瘕疝根原《四圣心源》
  2. 瘕气《凌临灵方》
  3. 瘕痛《证治准绳·幼科》
  4. 瘕癖证《女科经纶》
  5. 瘕泻《中医词典》
  6. 瘕癖证《女科经纶》
  7. 瘕证治《三因极一病证方论》
  8. 瘕癖证《女科经纶》
  9. 瘕证治《妇科心法要诀》
  10. 瘕癖证《女科经纶》
  11. 嫁痛《中医词典》
  12. 瘕癖证《女科经纶》
  13. 尖白根黑舌《敖氏伤寒金镜录》
  14. 瘕癖证《女科经纶》
  15. 尖锐湿疣《皮肤性病学》
  16. 瘕癖证《女科经纶》
  17. 尖锐湿疣《临床激光治疗学》
  18. 瘕癖证《女科经纶》
  19. 尖锐湿疣《百病自测》
  20. 瘕癖证《女科经纶》
  21. 尖锐湿疣《中医外科学》
  22. 瘕癖证《女科经纶》
  23. 尖锐湿疣《病理学》
  24. 瘕癖证《女科经纶》
  25. 尖锐湿疣《基因诊断与性传播疾病》
  26. 瘕癖证《女科经纶》
  27. 奸黄《中医词典》
  28. 瘕癖结候《诸病源候论》
  29. 奸医《轩岐救正论》
  30. 瘕癖《女科精要》
  31. 坚《中医词典》


积聚根原_《四圣心源》_中医经论_【岐黄之术】

积聚根原

积聚根原

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚者，气血之凝瘀也。血积为癥，气积为瘕。

《金匮》：妇人宿有癥病，经断未及三月，而得漏下不止，胎动在脐上者，此为癥痼害，所以血不止者，其癥不去故也。缘瘀血癥聚，不在子宫，三月胎长，与癥痼相碍，故血阻而下，是癥病之为血也。

《伤寒》：阳明病，若中寒，不能食，小便不利，手足濈然汗出，此欲作痼瘕，必大便初硬后溏。所以然者，以胃中冷，水谷不别故也。缘寒气凝结，水谷不消，则大便泄利，《难经》谓之大瘕泄，是瘕病之为气也。

癥瘕之病，多见寒热。以气血积聚，阳不外达，故内郁而发热；阴不内敛，故外束而恶寒。气统于肺，血藏于肝，气聚者，多下寒，血积者，多上热。盖离阴右降而化金水，及其成水，而又抱阳气，故下焦不寒。气聚则金水失其收藏，阳不下蛰，是以寒生。坎阳左升而化木火，及其成火，而又含阴精，故上焦不热。血积则木火失其生长，阴不上根，是以热作。

血性温暖而左升，至右降于金水，则化而为清凉。血之左积者，木之不温也；血之右积者，金之不凉也。气性清凉而右降，至左升于木火，则化而为温暖。气之右聚者，金之不清也；气之左聚者，木之不暖也。而溯其原本，总原于土。己土不升，则木陷而血积；戊土不降，则金逆而气聚。中气健运而金木旋转，积聚不生，癥瘕弗病也。

化坚丸

甘草 二两　丹皮三两　橘皮三两　桃仁 三两　杏仁三两　桂枝 三两

炼蜜、陈醋丸，酸枣大，米饮下三五丸，日二次。

若癥瘕结硬难消，须用破坚化癖之品。内寒加巴豆、川椒，内热加芒硝、大黄。

积聚之病，不过气血。左积者，血多而气少，加鳖甲、牡蛎；右聚者，气多而血少，加枳实、厚朴。总之，气不得血则不行，血不得气则不运。气聚者，血无有不积，血积者，气无有不聚，但有微甚之分耳。其内在脏腑者，可以丸愈，外在经络者，以膏药消之。

化坚膏

归尾四钱　鳖甲 八钱　巴豆 四钱，研　黄连 四钱　三棱 四钱　莪术 四钱　山甲一两二钱　筋余一钱

以上八味，用芝麻油一斤、净丹八两，熬膏。

硼砂四钱　硵砂四钱　阿魏 六钱，炒，研　麝香二钱　人参 四钱　三七 四钱　山羊血四钱　肉桂 四钱

以上八味，研细，入膏，火化，搅匀。稍冷，倾入水盆，浸二三日，罐收，狗皮摊。

皮硝水热洗皮肤，令透，拭干，生姜切搽数十次，贴膏。一切癖块积聚，轻者一贴，重者两贴，全消。渐贴渐小，膏渐离皮，未消之处，则膏粘不脱。

忌一切发病诸物，惟猪、犬、鸭、凫、有鳞河鱼、菘、韮、米、面不忌。其余海味、鸡、羊、黄瓜，凡有宿根之物，皆忌。若无鳞鱼、天鹅肉、母猪、荞麦、马齿苋，则忌之终身。犯之，病根立发。若癖块重发，则不可救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕疝根原
  • 当前页：积聚根原
  • 下一页：蛔虫根原
<<< 返回本书目录
  1. 积聚根原《四圣心源》
  2. 积聚瘕《明医指掌》
  3. 积聚方《外台秘要》
  4. 积聚瘕《女科证治准绳》
  5. 积聚病诸候（凡六论）《诸病源候论》
  6. 积聚瘕《普济方·针灸》
  7. 积聚病诸候《巢氏病源补养宣导法》
  8. 积聚瘕《证治准绳·女科》
  9. 积聚【方剂主治】
  10. 积聚瘕肠覃石瘕《女科指掌》
  11. 积聚【中药主治】
  12. 积聚瘕方《女科指掌》
  13. 积聚【疾病大全】
  14. 积聚瘕僻痞块《医学传灯》
  15. 积聚《周慎斋遗书》
  16. 积聚论《古今医彻》
  17. 积聚《重订灵兰要览》
  18. 积聚论治《类证治裁》
  19. 积聚《中医内科学》
  20. 积聚门《养生导引法》
  21. 积聚《证治准绳·杂病》
  22. 积聚门《养生导引秘籍》
  23. 积聚《证治准绳·女科》
  24. 积聚门《张氏医通》
  25. 积聚《证治准绳·女科》
  26. 积聚门（附：瘕 癖）《古今医统大全》
  27. 积聚《证治准绳·类方》
  28. 积聚门（附虫积）《王旭高临证医案》
  29. 积聚《证治汇补》
  30. 积聚难证《杂病心法要诀》
  1. 积聚根原《四圣心源》
  2. 积聚方五首《外台秘要》
  3. 积聚痼结候《诸病源候论》
  4. 积聚二十一《金匮悬解》
  5. 积聚候《巢氏病源补养宣导法》
  6. 积聚二十《金匮悬解》
  7. 积聚候《诸病源候论》
  8. 积聚《女科证治准绳》
  9. 积聚候《诸病源候论》
  10. 积聚《女科证治准绳》
  11. 积聚瘕《证治准绳·女科》
  12. 积聚《也是山人医案》
  13. 积聚瘕《普济方·针灸》
  14. 积聚《叶天士医案精华》
  15. 积聚瘕《明医指掌》
  16. 积聚《时方妙用》
  17. 积聚瘕《女科证治准绳》
  18. 积聚《厘正按摩要术》
  19. 积聚瘕肠覃石瘕《女科指掌》
  20. 积聚《中医内科学》
  21. 积聚瘕方《女科指掌》
  22. 积聚《幼科折衷》
  23. 积聚瘕僻痞块《医学传灯》
  24. 积聚《脉因证治》
  25. 积聚论《古今医彻》
  26. 积聚《秘传证治要诀及类方》
  27. 积聚论治《类证治裁》
  28. 积聚《丹溪手镜》
  29. 积聚脉案《类证治裁》
  30. 积聚《周慎斋遗书》
  31. 积聚脉候《类证治裁》


蛔虫根原_《四圣心源》_中医经论_【岐黄之术】

蛔虫根原

蛔虫根原

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫者，厥阴肝木之病也。木郁则蠹生，肝郁则虫化。木以水为母而火为子，乙木升于己土，胎于癸水而生君火，水升而化清阳，是以火不上热；甲木降于戊土，胎于壬水而生相火，火降而化浊阴，是以水不下寒。肝升而胆降，火清而水暖，木气温畅，故蠹蛔不生，以其土运而木荣也。

土湿脾陷，不能荣达肝木，子母分离，寒热不交。木以水火中气，堙于湿土，不得上下调济，由是寒热相逼，温气中郁，生意盘塞，腐蠹朽烂而蛔虫生焉。

凡物湿而得温，覆盖不发，则郁蒸而虫化，或热或寒，不能生也。故虫不生于寒冰热火之中，而独生于湿木者，以木得五行之温气也。温气中郁，下寒上热，故仲景乌梅丸方，连、柏与姜、附并用，所以清子气之上热，温母气之下寒也。不去中下之湿寒，而但事杀蛔，土败木枯，则蛔愈杀而生愈繁。此当温燥水土，以畅肝木，则蛔虫扫迹而去矣。医书杀虫之方，百试不效者也。

乌苓丸

乌梅 百枚，米蒸，捣膏　人参 二两　桂枝 二两　干姜 二两　附子二两　川椒二两，去目，炒　当归 二两　茯苓 三两

炼蜜同乌梅膏，丸梧子大，每服三十丸，日二次。

若虫积繁盛者，加大黄二两，巴霜二钱，下尽为佳。

蛔虫生化，原于土湿木郁，法以燥土疏木为主。线白虫证，是肝木陷于大肠，木郁不达，是以肛门作痒。虫生大肠之位，从庚金化形，故其色白。而木陷之根，总由土湿，当于燥土疏木之中，重用杏仁、橘皮，以泻大肠滞气，佐以升麻，升提手阳明经之坠陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚根原
  • 当前页：蛔虫根原
  • 下一页：便坚根原
<<< 返回本书目录
  1. 蛔虫根原《四圣心源》
  2. 蛔虫门-幼幼汇集（中）《古今医统大全》
  3. 蛔虫感染【疾病症状】
  4. 蛔虫散【方剂大全】
  5. 蛔虫腹痛【中药主治】
  6. 蛔虫性肠梗阻【疾病症状】
  7. 蛔虫方《外台秘要》
  8. 蛔虫性肠梗阻【疾病大全】
  9. 蛔虫第八十五问《婴童百问》
  10. 蛔虫性急性胰腺炎【疾病大全】
  11. 蛔虫寸白《孙真人海上方》
  12. 蛔虫症【中药主治】
  13. 蛔虫病（Ascariasis）《消化病学》
  14. 蛔疳《儿科萃精》
  15. 蛔虫病【中药主治】
  16. 蛔疳《外科理例》
  17. 蛔虫病【疾病大全】
  18. 蛔疳《医宗金鉴》
  19. 蛔虫病《中医内科学》
  20. 蛔疳《幼幼新书》
  21. 蛔虫病《家庭医学百科-医疗康复篇》
  22. 蛔疳散【方剂大全】
  23. 蛔虫【方剂主治】
  24. 蛔结痧《痧胀玉衡》
  25. 蛔虫《本草纲目》图文版
  26. 蛔厥《丹溪手镜》
  27. 蛔虫《杂病广要》
  28. 蛔厥《伤寒捷诀》
  29. 蛔虫《幼幼新书》
  30. 蛔厥《伤寒六书》
  1. 蛔虫根原《四圣心源》
  2. 蛔虫方九首《外台秘要》
  3. 蛔虫候《诸病源候论》
  4. 蛔虫第八十五问《婴童百问》
  5. 蛔虫候《诸病源候论》
  6. 蛔虫寸白《孙真人海上方》
  7. 蛔虫瘤《中医词典》
  8. 蛔虫病《消化病学》
  9. 蛔虫六《金匮悬解》
  10. 蛔虫病《中医内科学》
  11. 蛔虫门（幼幼汇集 中）《古今医统大全》
  12. 蛔虫病《中医词典》
  13. 蛔虫秘方《华佗神方》
  14. 蛔虫病《家庭医学百科-医疗康复篇》
  15. 蛔虫七《金匮悬解》
  16. 蛔虫病《默克家庭诊疗手册》
  17. 蛔虫痧《中医词典》
  18. 蛔虫《金匮钩玄》
  19. 蛔虫五《金匮悬解》
  20. 蛔虫《侣山堂类辩》
  21. 蛔虫心痛《奇效简便良方》
  22. 蛔虫《医学摘粹》
  23. 蛔虫汁《证类本草》
  24. 蛔虫《医学摘粹》
  25. 蛔疳《中医词典》
  26. 蛔虫《保婴撮要》
  27. 蛔疳《医宗金鉴》
  28. 蛔虫《杂病广要》
  29. 蛔疳《幼幼新书》
  30. 蛔虫《幼幼新书》
  31. 蛔疳《证治准绳·幼科》


便坚根原_《四圣心源》_中医经论_【岐黄之术】

便坚根原

便坚根原

  • 上一页
  • 目录
  • 相关
  • 下一页

便坚者，手足阳明之病也。手阳明以燥金主令，足阳明从燥金化气，故手足阳明，其气皆燥。然手阳明，燥金也，戊土从令而化燥；足太阴，湿土也，辛金从令而化湿。土湿者，能化戊土而为湿，不能变庚金之燥；金燥者，能化辛金而为燥，不能变己土之湿。以从令者易化，而主令者难变也。故伤寒阳明之便结，肠胃之燥者也；反胃噎膈之便结，胃湿而肠燥者也。伤寒阳明之便结，肠胃之热燥者也；反胃噎膈之便结，胃之寒湿，而肠之寒燥者也。

以阳主开，阴主阖，阳盛则隧窍开通而便坚，阴盛则关门闭涩而便结。凡粪若羊矢者，皆阴盛而肠结，非关火旺也。盖肾司二便，而传送之职，则在庚金，疏泄之权，则在乙木。阴盛土湿，乙木郁陷，传送之窍既塞，疏泄之令不行。大肠以燥金之府，闭涩不开，是以糟粕零下而不粘联，道路梗阻而不滑利，积日延久，约而为丸。其色黑而不黄者，水气旺而土气衰也。此证仲景谓之脾约，脾约者，阳衰湿盛，脾气郁结，不能腐化水谷，使渣滓顺下于大肠也。误用清润之剂，脾阳愈败，则祸变生矣。

阿胶麻仁汤

生地三钱　当归 三钱　阿胶三钱，研　麻仁三钱，研

煎一杯，去渣，入阿胶，火化，温服。

治阳盛土燥，大便坚硬者。

结甚，加白蜜半杯。胃热，加芒硝、大黄。精液枯槁，加天冬、龟胶。

肉苁蓉汤

肉苁蓉三钱　麻仁三钱　茯苓 三钱　半夏三钱　甘草 二钱　桂枝 三钱

煎一杯，温服。

治阳衰土湿，粪如羊矢者。

凡内伤杂病，粪若羊矢，结涩难下，甚或半月一行，虽系肝与大肠之燥，而根缘土湿。以脾不消磨，谷精堙郁而化痰涎，肝肠失滋，郁陷而生风燥故也。法宜肉苁蓉滋肝润肠，以滑大便。一切硝、黄、归、地、阿胶、龟板、天冬之类，寒胃滑肠，切不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫根原
  • 当前页：便坚根原
  • 下一页：泄利根原
<<< 返回本书目录
  1. 便坚根原《四圣心源》
  2. 便立丹【方剂大全】
  3. 便毒-外科理例（下）《古今医统大全》
  4. 便利不调【方剂主治】
  5. 便毒-外科理例（上）《古今医统大全》
  6. 便淋泻痢《奇效简便良方》
  7. 便毒散【方剂大全】
  8. 便癃证（即小水不通）《古今医统大全》
  9. 便毒论《外科集验方》
  10. 便秘《百病自测》
  11. 便毒【方剂主治】
  12. 便秘《回春录》
  13. 便毒《医宗金鉴》
  14. 便秘《老年百病防治》
  15. 便毒《万病回春》
  16. 便秘《沈氏女科辑要》
  17. 便毒《外科十三方考》
  18. 便秘《胃肠动力检查手册》
  19. 便毒《外科理例》
  20. 便秘《胃肠动力检查手册》
  21. 便毒《寿世保元》
  22. 便秘《小儿常见病单验方》
  23. 便毒《景岳全书》
  24. 便秘《续名医类案》
  25. 便虫门《辨证录》
  26. 便秘《也是山人医案》
  27. 便产《广嗣要语》
  28. 便秘《针灸学》
  29. 便闭统论《金匮翼》
  30. 便秘《中医内科学》
  1. 便坚根原《四圣心源》
  2. 便后察病《家庭医学百科·预防保健篇》
  3. 便结《针灸大成》
  4. 便红飧泄《灵素节注类编》
  5. 便秘《胃肠动力检查手册》
  6. 便毒穴《中医词典》
  7. 便秘《胃肠动力检查手册》
  8. 便毒论《外科集验方》
  9. 便秘《默克家庭诊疗手册》
  10. 便毒（外科理例 下）《古今医统大全》
  11. 便秘《家庭医学百科·预防保健篇》
  12. 便毒（外科理例 上）《古今医统大全》
  13. 便秘《百病自测》
  14. 便毒《外科十三方考》
  15. 便秘《小儿常见病单验方》
  16. 便毒《万氏秘传外科心法》
  17. 便秘《气功外气疗法》
  18. 便毒《奇效简便良方》
  19. 便秘《老年百病防治》
  20. 便毒《外科理例》
  21. 便秘《自我调养巧治病》
  22. 便毒《丹台玉案》
  23. 便秘《中医词典》
  24. 便毒《外科心法要诀》
  25. 便秘《续名医类案》
  26. 便毒《万病回春》
  27. 便秘《医述》
  28. 便毒《寿世保元》
  29. 便秘《回春录》
  30. 便毒《证治准绳·疡医》
  31. 便秘《中医内科学》


泄利根原_《四圣心源》_中医经论_【岐黄之术】

泄利根原

泄利根原

  • 上一页
  • 目录
  • 相关
  • 下一页

泄利者，肝脾之陷下也。谷入于胃，脾阳升磨，精华归于五藏而化气血，糟粕传于大肠而为大便。水入于胃，脾阳消克，化为雾气，上归于肺，肺气降洒，化而为水，注于膀胱而为小便。水入膀胱而不入大肠，而后糟粕之后传者，不至于滑泄。水之消化，较难于谷，阳衰土湿，脾阳陷败，不能蒸水化气，则水谷混合，下趋二肠，而为泄利。

谷贮于大肠，水渗于膀胱，而其疏泄之权，则在于肝。今水入二肠而不入膀胱，则乙木疏泄之令，不行于膀胱而行于大肠，是以泄而不藏也。盖木生于水而长于土，水寒则生气不旺，而湿土郁陷，又复遏其发育之机，生长之意不遂，怒而生风，愈欲疏泄。膀胱空虚，既无可泄之物，大肠盈满，水谷停积，故乙木后泄而为下利。缘木气抑遏，郁极而发，为湿土所限，不能上达，势必下行，行则水谷摧注而下故也。其发之过激，冲突脏腑，则生疼痛。奔冲抵触，而不得上达，盘郁结塞，则生胀满。其一切诸证，皆缘土败而木贼也。

苓蔻人参汤

人参 二钱　甘草 二钱　白术 三钱　干姜 三钱　茯苓 三钱　肉蔻一钱，煨，研　桂枝 三钱

煎大半杯，温服。

大便寒滑不收，小便热涩不利，加石脂以固大肠，粳米以通水道。

泄利缘肠胃寒滑，法以仲景理中为主，而加茯苓燥土，肉蔻敛肠，桂枝疏木，泄利自止。若滑泄不禁，则用桃花汤，干姜温其湿寒，石脂固其滑脱，粳米益其中气而通水道，无有不愈也。

泄利之原，率因脾肾寒湿，法宜温燥。间有木郁而生风热者，投以温燥，泄利愈加。然乙木虽为风热，而己土则是湿寒，宜清润其肝而温燥其脾。仲景乌梅丸方，连、柏与椒、姜、桂、附并用，治蛔厥而兼久利，最善之方也。

《伤寒》：太阳与少阳合病，自下利者，与黄芩汤。若呕者，与黄芩半夏生姜汤。以少阳甲木从相火化气，其经本随阳明下降，甲木不降，上逆而克戊土，戊土壅遏，水谷盛满莫容，于是吐利皆作。胆胃郁迫，相火升炎而生燥热。此黄芩汤证也。

《伤寒》：厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。缘厥阴之经，木郁风动，津液耗损，故见消渴。风木郁冲，故心中疼热。下泄脾阳，乙木愈郁，己土被贼，故下利不止。此乌梅丸证也。

少阳之利，但有上热，故第用芩、芍以清胆火；厥阴之利，兼有下寒，故以连、柏清上，而并以姜、附温下。此虽伤寒之病，而亦杂证所时有，凡泄利之不受温燥者，皆此证也。杂证湿寒者多，燥热者少，千百之中，偶尔见之，不得与伤寒少阳之利同法治也。

泄利之家，肝脾下陷，则肺胃必上逆。胃逆不能降摄甲木，肺逆不能收敛相火，相火上炎，多生上热。久泄不已，相火郁升，往往喉舌生疮。疮愈则利作，利止则疮发。口疮者，胆胃之逆甚，下利者，肝脾之陷剧也，迭为盛衰，累年不愈。是宜温燥水土，驱其湿寒，下利既瘳，口疮亦平。庸工见其口疮而清上热，则脾阳益泄，利愈加而疮愈增矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便坚根原
  • 当前页：泄利根原
  • 下一页：痢疾根原
<<< 返回本书目录
  1. 泄利根原《四圣心源》
  2. 泄痢【中药主治】
  3. 泄利《伤寒说意》
  4. 泄痢【方剂主治】
  5. 泄利《儒门事亲》
  6. 泄痢不禁不断及日数十行方《外台秘要》
  7. 泄利《普济方·针灸》
  8. 泄痢不止【方剂主治】
  9. 泄精《卫生易简方》
  10. 泄痢门《卫生宝鉴》
  11. 泄精《普济方·针灸》
  12. 泄痢统论《圣济总录》
  13. 泄剂《本草纲目》完整版
  14. 泄热芦根散【方剂大全】
  15. 泄肝散【方剂大全】
  16. 泄热汤【方剂大全】
  17. 泄肝和胃化湿汤【方剂大全】
  18. 泄水丸【方剂大全】
  19. 泄《脉因证治》
  20. 泄泻《产宝》
  21. 泄《金匮钩玄》
  22. 泄泻《慈幼便览》
  23. 泄《黄帝内经太素》
  24. 泄泻《丹溪手镜》
  25. 写字或拿小物品困难【疾病症状】
  26. 泄泻《丹溪心法》
  27. 写在卷首《医学传心录》
  28. 泄泻《丹溪治法心要》
  29. 缬草【中药大全】
  30. 泄泻《冯氏锦囊秘录》
  1. 泄利根原《四圣心源》
  2. 泄利《儒门事亲》
  3. 泄痢《中医词典》
  4. 泄利《普济方·针灸》
  5. 泄痢《是斋百一选方》
  6. 泄利《中医词典》
  7. 泄痢病《备急千金要方》
  8. 泄利《伤寒说意》
  9. 泄痢不禁不断及日数十行方三首《外台秘要》
  10. 泄可去闭《中医词典》
  11. 泄痢发搐《中医词典》
  12. 泄精的次数与媚药的处方《素女经》
  13. 泄痢论《卫生宝鉴》
  14. 泄精《卫生易简方》
  15. 泄痢统论《圣济总录》
  16. 泄精《普济方·针灸》
  17. 泄满《中医词典》
  18. 泄精《新修本草》
  19. 泄脓血《中医词典》
  20. 泄剂《中医词典》
  21. 泄热汤《三因极一病证方论》
  22. 泄剂《中医名词词典》
  23. 泄如蟹渤《中医词典》
  24. 泄风《解围元薮》
  25. 泄水丸《儒门事亲》
  26. 泄风《中医词典》
  27. 泄水肿阴湿《丹溪手镜》
  28. 泄风《中医名词词典》
  29. 泄卫透热《中医名词词典》
  30. 泄《金匮钩玄》
  31. 泄卫透热《中医词典》


痢疾根原_《四圣心源》_中医经论_【岐黄之术】

痢疾根原

痢疾根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾者，庚金乙木之郁陷也。金主气而木主血，金生于土，木生于水，水温土燥，则金融而气调，木荣而血畅。水寒土湿，不能升庚金而达乙木，则金木俱陷。

魄门者，肾之所司，而阳明燥金之府也。金性敛而木性泄，其出而不至于遗矢者，庚金敛之也；其藏而不至于闭结者，乙木泄之也。湿土与金木俱陷，则金愈郁而愈欲敛，木愈郁而愈欲泄。金愈欲敛，故气滞而不通，木愈欲泄，故血脱而不藏。

木气疏泄，而金强敛之，隧路梗阻，传送艰难，是以便数而不利。金气凝涩，而木强泄之，滞气缠绵，逼迫而下，血液脂膏，剥蚀摧伤，是以肠胃痛切，脓血不止。其滑白而晶莹者，金色之下泄，其后重而腥秽者，金气之脱陷也。久而膏血伤残，脏腑溃败，则绝命而死矣。

此其病湿寒为本，而湿热为标。病在少阴，则始终皆寒，病在厥阴，则中变为热。故仲景于少阴脓血，用桃花汤，于厥阴下重，用白头翁汤。缘水病则生寒，木病则生热，而寒热之原，总归于太阴之湿。盖土湿而水侮之，则郁而为湿寒，土湿而木克之，则郁而为湿热之故也。

桂枝苁蓉汤

甘草 二钱　桂枝 三钱　芍药三钱　丹皮三钱　茯苓 三钱　泽泻 三钱　橘皮三钱　肉苁蓉三钱

煎大半杯，温服。

湿寒加干姜，湿热加黄芩，后重加升麻。

痢家肝脾湿陷，脂血郁腐，法当燥湿疏木，而以苁蓉滋肝滑肠，尽行腐瘀为善。若结涩难下，须用重剂苁蓉，荡涤陈宿，使滞开痢止，然后调其肝脾。其脾肾寒湿，则用桃花汤温燥己土。其木郁生热，则用白头翁凉泻肝脾，湿热自当应药而瘳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄利根原
  • 当前页：痢疾根原
  • 下一页：淋沥根原
<<< 返回本书目录
  1. 痢疾根原《四圣心源》
  2. 痢疾后综合症【疾病大全】
  3. 痢疾膏【方剂大全】
  4. 痢疾立效饮【方剂大全】
  5. 痢疾杆菌《医学微生物学》
  6. 痢疾立验神方【方剂大全】
  7. 痢疾的中医食疗《老年食养食疗》
  8. 痢疾论《古今医彻》
  9. 痢疾导滞散【方剂大全】
  10. 痢疾论《医贯》
  11. 痢疾初起【方剂主治】
  12. 痢疾论《医门法律》
  13. 痢疾茶剂【方剂大全】
  14. 痢疾论《婴童类萃》
  15. 痢疾案《丁甘仁医案》
  16. 痢疾论《症因脉治》
  17. 痢疾（一）《医学衷中参西录》
  18. 痢疾门《辨证录》
  19. 痢疾（二）《医学衷中参西录》
  20. 痢疾门《丹台玉案》
  21. 痢疾【方剂主治】
  22. 痢疾门《丹台玉案》
  23. 痢疾【中药主治】
  24. 痢疾门《傅青主男科》
  25. 痢疾【疾病症状】
  26. 痢疾门《万氏秘传片玉心书》
  27. 痢疾《专治麻痧初编》
  28. 痢疾门《王旭高临证医案》
  29. 痢疾《中医内科学》
  30. 痢疾门《小儿推拿广意》
  1. 痢疾根原《四圣心源》
  2. 痢疾杆菌《医学微生物学》
  3. 痢疾简便方《幼幼集成》
  4. 痢疾方《增订叶评伤暑全书》
  5. 痢疾救逆诗三首《医学实在易》
  6. 痢疾二妙丸《奇方类编》
  7. 痢疾论《医门法律》
  8. 痢疾的中医食疗《老年食养食疗》
  9. 痢疾论《症因脉治》
  10. 痢疾的意义《圆运动的古中医学》
  11. 痢疾论《医贯》
  12. 痢疾不治症《寿世保元》
  13. 痢疾论《古今医彻》
  14. 痢疾便方《奇方类编》
  15. 痢疾论《婴童类萃》
  16. 痢疾案《丁甘仁医案》
  17. 痢疾门《幼科切要》
  18. 痢疾（一）《医学衷中参西录》
  19. 痢疾门《丹台玉案》
  20. 痢疾（二）《医学衷中参西录》
  21. 痢疾门《丹台玉案》
  22. 痢疾《灸法秘传》
  23. 痢疾门《王旭高临证医案》
  24. 痢疾《针灸学》
  25. 痢疾门《万氏秘传片玉心书》
  26. 痢疾《评注产科心法》
  27. 痢疾门《小儿推拿广意》
  28. 痢疾《盘珠集胎产症治》
  29. 痢疾门《小儿推拿广意》
  30. 痢疾《女科折衷纂要》
  31. 痢疾门《幼科推拿秘书》


淋沥根原_《四圣心源》_中医经论_【岐黄之术】

淋沥根原

淋沥根原

  • 上一页
  • 目录
  • 相关
  • 下一页

淋沥者，乙木之陷于壬水也。膀胱为太阳寒水之府，少阳相火随太阳而下行，络膀胱而约下焦，实则闭癃，虚则遗溺。相火在下，逢水则藏，遇木则泄。癸水藏之，故泄而不至于遗溺；乙木泄之，故藏而不至于闭癃，此水道所以调也。

水之能藏，赖戊土之降，降则气聚也；木之能泄，赖己土之升，升则气达也。胃逆而水不能藏，是以遗溺；脾陷而木不能泄，是以闭癃。淋者，藏不能藏，既病遗溺，泄不能泄，又苦闭癃。

水欲藏而木泄之，故频数而不收；木欲泄而水藏之，故梗涩而不利。木欲泄而不能泄，则溲溺不通；水欲藏而不能藏，则精血不秘。缘木不能泄，生气幽郁而为热，溲溺所以结涩；水不能藏，阳根泄露而生寒，精血所以流溢。

而其寒热之机，悉由于太阴之湿。湿则土陷而木遏，疏泄不行，淋痢皆作。淋痢一理，悉由木陷，乙木后郁于谷道则为痢，前郁于水府则为淋。其法总宜燥土疏木，土燥而木达，则疏泄之令畅矣。

桂枝苓泽汤

茯苓 三钱　泽泻 三钱　甘草 三钱，生　桂枝 三钱　芍药三钱

煎大半杯，热服。

肝燥发渴，加阿胶。

脾为湿土，凡病则湿，肝为风木，凡病则燥。淋家土湿脾陷，抑遏乙木发生之气，疏泄不畅，故病淋涩。木郁风动，津液耗损，必生消渴。其脾土全是湿邪，而其肝木则属风燥。血藏于肝，风动则血消，此木燥之原也。苓、泽、甘草，培土而泻湿，桂枝、芍药，疏木而清风，此是定法。土愈湿则木愈燥，若风木枯燥之至，芍药不能清润，必用阿胶。仲景猪苓汤善利小便，茯苓、猪苓、泽泻、滑石，利水而泻湿，阿胶清风而润燥也。

水性蛰藏，木性疏泄。乙木生于癸水，相火封藏，癸水温暖，温气左升，则化乙木。生气畅茂，乙木发达，疏泄之令既遂，则水道清通而相火必秘。土陷木遏，疏泄不遂，而愈欲疏泄，则相火泄露而膀胱热涩。膀胱之热涩者，风木相火之双陷于膀胱也。足少阳甲木化气于相火，与手少阳三焦并温水藏。手少阳之相火泄，则下陷于膀胱而病淋；足少阳之相火泄，则上逆于胸膈而病消。其原总由于乙木之郁也。膀胱热涩之极者，加栀子、黄柏，以清三焦之陷，则水府清矣。

乙木之温，生化君火，木郁阳陷，温气抑遏，合之膀胱沦陷之相火，故生下热。然热在肝与膀胱，而脾则是湿，肾则是寒。寒水侮土，移于脾宫，则脾不但湿，而亦且病寒。其肝与膀胱之热，不得不清，而脾土湿寒，则宜温燥，是宜并用干姜，以温己土。若过清肝热，而败脾阳，则木火增其陷泄，膀胱热涩，永无止期矣。惟温肾之药，不宜早用，恐助膀胱之热。若膀胱热退，则宜附子暖水，以补肝木发生之根也。

肾主藏精，肝主藏血，木欲疏泄，而水莫蛰藏，则精血皆下。其精液流溢，宜薯蓣、山茱以敛之。其血块注泄，宜丹皮、桃仁以行之。

淋家或下沙石，或下白物。砂石者，膀胱热癃，溲溺煎熬所结。水曰润下，润下作咸，溲溺之咸者，水之润下而成也。百川下流，则归于海，海水熬炼，则结盐块。膀胱即人身之海，沙石即海水之盐也。

白物者，脾肺湿淫所化。湿旺津凝，则生痰涎，在脾则克其所胜，在肺则传其所生，皆入膀胱。膀胱湿盛，而下无泄窍，湿气淫泆，化为带浊。白物粘联，成块而下，即带浊之凝聚者也。与脾肺生痰，其理相同。淋家下见白物，上必多痰。泻湿宜重用苓、泽，若其痰多，用仲景小半夏加茯苓、橘皮以泻之。

女子带浊崩漏，与男子白浊血淋同理，皆湿旺木郁之证。内伤百病，大率由于土湿，往往兼病淋涩，而鼓胀、噎膈、消渴、黄疸之家更甚。是缘阳虚土败，金木双郁。燥土温中，辅以清金疏木之品，淋涩自开。庸工见其下热，乃以大黄，益败脾阳，谬妄极矣！淋家下热之至，但有栀子、黄柏证，无有大黄、芒硝证，其热不在脾胃也。

一切带浊、崩漏、鼓胀、黄疸，凡是小便淋涩，悉宜熏法。用土茯苓、茵陈蒿、栀子、泽泻、桂枝，研末布包，热熨小腹，外以手炉烘之，热气透彻，小便即行，最妙之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾根原
  • 当前页：淋沥根原
  • 下一页：中风根原
<<< 返回本书目录
  1. 淋沥根原《四圣心源》
  2. 淋沥汤【方剂大全】
  3. 淋沥不止【方剂主治】
  4. 淋癃《普济方·针灸》
  5. 淋沥不断【方剂主治】
  6. 淋癃（淋沥 余见小便不通）《针灸资生经》
  7. 淋漓不断《沈氏女科辑要》
  8. 淋门《养生导引法》
  9. 淋渴《千金翼方》
  10. 淋门《养生导引秘籍》
  11. 淋渴《备急千金要方》
  12. 淋门《张氏医通》
  13. 淋菌性结膜炎【疾病大全】
  14. 淋球菌感染【疾病大全】
  15. 淋菌性肛门直肠炎【疾病大全】
  16. 淋球菌性腹膜炎【疾病大全】
  17. 淋解《儿科萃精》
  18. 淋球菌性结膜炎【疾病大全】
  19. 淋浇黄连汤【方剂大全】
  20. 淋涩《丹溪治法心要》
  21. 淋豆酒【方剂大全】
  22. 淋涩门《医方考》
  23. 淋顶汤【方剂大全】
  24. 淋涩门《幼科推拿秘书》
  25. 淋谍贯众汤【方剂大全】
  26. 淋石《本草纲目》完整版
  27. 淋带《也是山人医案》
  28. 淋石《证类本草》
  29. 淋带《临证指南医案》
  30. 淋痛《灸法秘传》
  1. 淋沥根原《四圣心源》
  2. 淋沥《竹林女科证治》
  3. 淋癃《普济方·针灸》
  4. 淋沥《中医词典》
  5. 淋癃《医学摘粹》
  6. 淋漓不断《沈氏女科辑要》
  7. 淋癃（淋沥 余见小便不通）《针灸资生经》
  8. 淋渴《备急千金要方》
  9. 淋露《中医词典》
  10. 淋渴《千金翼方》
  11. 淋门《张氏医通》
  12. 淋菌性结膜炎《眼科学》
  13. 淋门《养生导引秘籍》
  14. 淋菌性结膜炎《急诊医学》
  15. 淋门《养生导引法》
  16. 淋解《儿科萃精》
  17. 淋秘《中医词典》
  18. 淋家《中医词典》
  19. 淋球菌《医学微生物学》
  20. 淋家《中医名词词典》
  21. 淋球菌的遗传学《基因诊断与性传播疾病》
  22. 淋疾《奇方类编》
  23. 淋球菌性结膜炎《默克家庭诊疗手册》
  24. 淋候《诸病源候论》
  25. 淋泉《中医词典》
  26. 淋带《也是山人医案》
  27. 淋涩《丹溪治法心要》
  28. 淋带《临证指南医案》
  29. 淋涩门《医方考》
  30. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  31. 淋涩门《幼科推拿秘书》


中风根原_《四圣心源》_中医经论_【岐黄之术】

中风根原

中风根原

  • 上一页
  • 目录
  • 相关
  • 下一页

中风者，土湿阳衰，四肢失秉而外感风邪者也。四肢者，诸阳之本，营卫之所起止，而追其根原，实秉气于脾胃。脾土左旋，水升而化血，胃土右转，火降而化气。血藏于肝，气统于肺，而行于经络，则曰营卫。四肢之轻健而柔和者，营卫之滋荣，而即脾胃之灌注也。

阳亏土湿，中气不能四达，四肢经络，凝涩不运，卫气阻梗，则生麻木。麻木者，肺气之郁，肺主皮毛，卫气郁遏，不能煦濡皮毛，故皮肤枯槁而顽废也。诸筋者，司于肝而会于节，土湿木郁，风动血耗，筋脉结涩，故肢节枯硬。一日七情郁伤，八风感袭，闭其皮毛而郁其经藏，经络之燥盛，则筋脉急挛，肢节拳缩，屈而不伸，痹而不仁也；脏腑之湿盛，则化生败浊，堵塞清道，神迷言拙，顽昧不灵也。人身之气，愈郁则愈盛，皮毛被感，孔窍不开，郁其筋节之燥，故成瘫痪，郁其心肺之湿，故作痴瘖。

脏腑者，肢节之根本，肢节者，脏腑之枝叶。根本既拔，枝叶必瘁，非尽关风邪之为害也。风者，百病之长，变无常态，实以病家本气之不一，因人而变，而风未尝变。风无刻而不扬，人有时而病作，风同而人异也。此与外感风伤卫气之风，原无悬殊，粗工不解，谬分西北东南，真假是非之名，以误千古，良可伤也。

桂枝乌苓汤

桂枝 三钱　芍药三钱　甘草 二钱　首乌三钱　茯苓 三钱　砂仁 一钱

煎大半杯，温服。

治左半偏枯者。

中下寒，加干姜、附子。

黄芪姜苓汤

黄芪 三钱　人参 三钱　甘草 二钱　茯苓 三钱　半夏三钱　生姜 三钱

煎大半杯，温服。

治右半偏枯者。

中下寒，加干姜、附子。病重者，黄芪，生姜可用一二两。

中风之证，因于土湿，土湿之故，原于水寒。寒水侮土，土败不能行气于四肢，一当七情内伤，八风外袭，则病中风。

肝藏血而左升，肺藏气而右降。气分偏虚，则病于右，血分偏虚，则病于左，随其所虚而病枯槁，故曰偏枯。左半偏枯，应病在足大指，足厥阴肝经行于足大指也。若手大指亦病拳曲，则是血中之气滞也。右半偏枯，应病在手大指，手太阴肺经行于手大指也。若足大指亦病拳曲，则是气中之血枯也。究之左右偏枯，足大指无不病者，以足太阴脾行足大指，太阴脾土之湿，乃左右偏枯之原也。

土湿则肾水必寒，其中亦有湿郁而生热者。然热在上而不在下，热在肝胆而不在脾肾。而肝胆之燥热，究不及脾肾寒湿者之多，总宜温燥水土，以达肝木之郁。风袭于表，郁其肝木，木郁风生，耗伤津血，故病挛缩。木达风息，血复筋柔，则挛缩自伸。其血枯筋燥，未尝不宜阿胶、首乌之类，要当适可而止，过用则滋湿而败脾阳，不可不慎。

风家肢节挛缩，莫妙于熨法。右半偏枯，用黄芪、茯苓、生姜、附子，左半偏枯，用首乌、茯苓、桂枝、附子，研末布包，热熨病处关节。药气透彻，则寒湿消散，筋脉和柔，拳曲自松。药用布巾缚住，外以火炉温之。三四次后，气味稍减，另易新者。久而经络温畅，发出臭汗一身，气息非常，胶黏如饴，则肢体活软，屈伸如意矣。

其神迷不清者，胃土之逆也；其舌强不语者，脾土之陷也。以胃土上逆，浊气郁蒸，化生痰涎，心窍迷塞，故昏愦不知人事；脾土下陷，筋脉紧急，牵引舌本，短缩不舒，故蹇涩不能言语。此总由湿气之盛也。仲景《金匮》：邪入于府，即不识人，邪入于藏，舌即难言者，风邪外袭，郁其脏腑之气，非风邪之内入于脏腑也。一切羌、独、艽、防驱风之法，皆庸工之妄作，切不可服！惟经藏病轻，但是鼻口偏斜，可以解表。用茯苓、桂枝、甘草、生姜、浮萍，略取微汗，偏斜即止。

其大便结燥，缘于风动血耗，而风动之由，则因土湿而木郁。法宜阿胶、苁蓉，清风润燥，以滑大肠。结甚者，重用苁蓉，滋其枯槁。龟板、地黄、天冬之类，滋湿伐阳，慎不可用，中气一败，则大事去矣。庸工至用大黄，可恨之极！

其痰涎胶塞，迷惑不清者，用葶苈散下之，痰去则神清。

葶苈散

葶苈三钱　白芥子 三钱　甘遂一钱

研细，每服五分。宿痰即从便下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋沥根原
  • 当前页：中风根原
  • 下一页：历节根原
<<< 返回本书目录
  1. 中风根原《四圣心源》
  2. 中风寒热辨《医学心悟》
  3. 中风歌《伤寒百证歌》
  4. 中风后遗症【疾病大全】
  5. 中风肝胆筋骨诸风《普济本事方》
  6. 中风回春片【方剂大全】
  7. 中风方《医学三字经》
  8. 中风及诸风方《外台秘要》
  9. 中风发热方《外台秘要》
  10. 中风兼目疾论《银海指南》
  11. 中风发热《圣济总录》
  12. 中风角弓反张方《外台秘要》
  13. 中风大风水气《千金宝要》
  14. 中风脚弱《普济方·针灸》
  15. 中风部《本草易读》
  16. 中风解《素灵微蕴》
  17. 中风不语辨《医学心悟》
  18. 中风痉《幼幼新书》
  19. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  20. 中风灸法《卫生宝鉴》
  21. 中风不语【方剂主治】
  22. 中风口噤《幼幼新书》
  23. 中风不语【中药主治】
  24. 中风口噤角弓反张方论附《妇人大全良方》
  25. 中风不语《普济方·针灸》
  26. 中风口斜僻《幼幼新书》
  27. 中风不随《幼幼新书》
  28. 中风类中辨证法《医学心悟》
  29. 中风病《中医内科学》
  30. 中风历节《金匮悬解》
  1. 中风根原《四圣心源》
  2. 中风歌《伤寒百证歌》
  3. 中风寒热辨《医学心悟》
  4. 中风腹痛秘方《华佗神方》
  5. 中风候《诸病源候论》
  6. 中风方《医学三字经》
  7. 中风候《诸病源候论》
  8. 中风发热秘方《华佗神方》
  9. 中风候《诸病源候论》
  10. 中风发热方三首《外台秘要》
  11. 中风及诸风方一十四首《外台秘要》
  12. 中风发热（产后）《金匮悬解》
  13. 中风瘕泄证一　阳明五十二《伤寒悬解》
  14. 中风发热《圣济总录》
  15. 中风兼目疾论《银海指南》
  16. 中风二《金匮悬解》
  17. 中风见证《卫生宝鉴》
  18. 中风恶症《寿世保元》
  19. 中风僵卧《校注医醇剩义》
  20. 中风恶证《中医词典》
  21. 中风僵卧《校注医醇剩义》
  22. 中风的分类与辨别《中医之钥》
  23. 中风僵卧《校注医醇剩义》
  24. 中风大风水气《千金宝要》
  25. 中风僵卧《校注医醇剩义》
  26. 中风刺法《卫生宝鉴》
  27. 中风角弓反张方七首《外台秘要》
  28. 中风刺法《卫生宝鉴》
  29. 中风角弓反张秘方《华佗神方》
  30. 中风刺法《卫生宝鉴》
  31. 中风脚弱《新修本草》


历节根原_《四圣心源》_中医经论_【岐黄之术】

历节根原

历节根原

  • 上一页
  • 目录
  • 相关
  • 下一页

历节者，风寒湿之邪，伤于筋骨者也。膝踝乃众水之溪壑，诸筋之节奏，寒则凝冱于溪谷之中，湿则淫泆于关节之内，故历节病焉。

足之三阴，起于足下，内循踝膝，而上胸中。而少厥水木之升，随乎太阴之土，土湿而不升，则水木俱陷，于是癸水之寒生，乙木之风起。肉主于脾，骨属于肾，筋司于肝，湿淫则肉伤，寒淫则骨伤，风淫则筋伤。筋骨疼痛而肌肉壅肿者，风寒湿之邪，合伤于足三阴之经也。

其病成则内因于主气，其病作则外因于客邪。汗孔开张，临风入水，水湿内传，风寒外闭，经热郁发，肿痛如折。虽原于客邪之侵陵，实由于主气之感召，久而壅肿卷屈，跛蹇疲癃。此亦中风之类也，而伤偏在足。盖以清邪居上，浊邪居下，寒湿，地下之浊邪，同气相感，故伤在膝踝。诸如膝风、脚气，色目非一，而究其根原，正自相同。

凡腿上诸病，虽或木郁而生下热，然热在经络，不在骨髓，其骨髓之中，则是湿寒，必无湿热之理。《金匮》义精而法良，当思味而会其神妙也。

桂枝芍药知母汤

桂枝 四钱　芍药三钱　甘草 二钱　白术 二钱　附子二钱　知母 四钱　防风 四钱　麻黄二钱　生姜 五钱

煎大半杯，温服。

历节风证，肢节疼痛，足肿头眩，短气欲吐，身羸发热，黄汗沾衣，色如柏汁。此缘饮酒汗出，当风取凉，酒气在经，为风所闭，湿邪淫泆，伤于筋骨。湿旺土郁，汗从土化，是以色黄。其经络之中，则是湿热，其骨髓之内，则是湿寒。法宜术、甘培土，麻、桂通经，知母、芍药，泻热而清风，防风、附子，去湿而温寒。湿寒内消，湿热外除，肿痛自平。若其病剧，不能捷效，加黄芪以行经络，乌头以驱湿寒，无有不愈。一切膝风、脚气诸证，不外此法。

乌头用法：炮，去皮、脐，切片，焙干，蜜煎，取汁，入药汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风根原
  • 当前页：历节根原
  • 下一页：痉病根原
<<< 返回本书目录
  1. 历节根原《四圣心源》
  2. 历节痛风（即白虎历节风）《女科撮要》
  3. 历节风痛误药辨治《邹孟城三十年临证经验集》
  4. 历例题辞《慎柔五书》
  5. 历节风痛误药辨治《三十年临证经验集》
  6. 历日《本草纲目》完整版
  7. 历节风门《古今医统大全》
  8. 历史回顾《临床肝移植》
  9. 历节风方《外台秘要》
  10. 历史与现状《骨科学》
  11. 历节风【方剂主治】
  12. 历疡风《医宗金鉴》
  13. 历节风《针灸资生经》
  14. 厉登铭疯症治效《仿寓意草》
  15. 历节风《医学实在易》
  16. 厉兑穴【下肢外侧穴位】
  17. 历节风《外科理例》
  18. 厉风《丹溪手镜》
  19. 历节风《圣济总录》
  20. 厉风膏【方剂大全】
  21. 历节风《仁斋直指方论（附补遗）》
  22. 厉风鹤膝风《古今名医汇粹》
  23. 历节风《普济方·针灸》
  24. 厉风门《古今医统大全》
  25. 历节风《丹溪治法心要》
  26. 厉疯膏《外科传薪集》
  27. 历节风《丹溪手镜》
  28. 厉痈、四淫《医宗金鉴》
  29. 历节《杂病广要》
  30. 厉痈门主论《疡医大全》
  1. 历节根原《四圣心源》
  2. 历节风证治《仁斋直指方论（附补遗）》
  3. 历节六《金匮悬解》
  4. 历节风痛误药辨治《三十年临证经验集》
  5. 历节三《金匮悬解》
  6. 历节风痛误药辨治《邹孟城三十年临证经验集》
  7. 历节四《金匮悬解》
  8. 历节风痛《奇方类编》
  9. 历节痛风《金匮翼》
  10. 历节风诗《医学实在易》
  11. 历节痛风（即白虎历节风）《女科撮要》
  12. 历节风秘方《华佗神方》
  13. 历节五《金匮悬解》
  14. 历节风候《诸病源候论》
  15. 历节一《金匮悬解》
  16. 历节风方一十首《外台秘要》
  17. 历节诸风痛不止《奇方类编》
  18. 历节风方论《仁斋直指方论（附补遗）》
  19. 历例题辞《慎柔五书》
  20. 历节风《解围元薮》
  21. 历匘《中医词典》
  22. 历节风《丹溪治法心要》
  23. 历史《临床营养学》
  24. 历节风《丹溪手镜》
  25. 历史《临床营养学》
  26. 历节风《医学实在易》
  27. 历史背景《默克家庭诊疗手册》
  28. 历节风《外科理例》
  29. 历史的经验《思考中医》
  30. 历节风《针灸资生经》
  31. 历史回顾《临床肝移植》


痉病根原_《四圣心源》_中医经论_【岐黄之术】

痉病根原

痉病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痉病者，汗亡津血而感风寒也。太阳之脉，自头下项，行身之背。发汗太多，伤其津血，筋脉失滋，复感风寒，筋脉挛缩，故颈项强急，头摇口噤，脊背反折也。《素问·诊要经终论》：太阳之脉，其终也，戴眼，反折，瘈疭，即痉病之谓。以背膂之筋，枯硬而紧急故也。

太阳以寒水主令，而实化于丙火。盖阴阳之理，彼此互根，清阳左旋，则癸水上升而化君火；浊阴右转，则丙火下降而化寒水。汗亡津血，阴虚燥动，则丙火不化寒水而生上热，是以身首发热而面目皆赤也。寒水绝其上源，故小便不利。背者，胸之府，肺位于胸，壬水生化之源也。肺气清降，氤氲和洽，蒸为雨露，自太阳之经注于膀胱，则胸膈清空而不滞。太阳不降，肺气壅郁，故浊气上冲于胸膈也。太阳之经，兼统营卫，风寒伤人，营卫攸分。其发热汗出，不恶寒者，名曰柔痉，风伤卫也。其发热无汗，反恶寒者，名曰刚痉，寒伤营也。

病得于亡汗失血之后，固属风燥，而汗血外亡，温气脱泄，实是阳虚，滋润清凉之药，未可肆用也。

栝蒌桂枝汤

栝蒌根四钱　桂枝 三钱　芍药三钱　甘草 二钱　生姜 三钱　大枣 四枚

煎大半杯，热服。覆衣，饮热稀粥，取微汗。

治风伤卫气，发热汗出者。

葛根汤

葛根 四钱　麻黄三钱，先煎，去沫　桂枝 二钱　芍药二钱　甘草 二钱　生姜 三钱　大枣 四枚

煎大半杯，热服。覆衣，取微汗。

治寒伤营血，发热无汗者。

痉病是太阳证，亦有在阳明经者。若胸满口噤，卧不着席，脚挛齿齘者，胃土燥热，筋脉枯焦之故。宜重用清凉滋润之味，不可拘太阳经法。甚者，宜大承气汤，泻其胃热乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节根原
  • 当前页：痉病根原
  • 下一页：湿病根原
<<< 返回本书目录
  1. 痉病根原《四圣心源》
  2. 痉病论《医门法律》
  3. 痉病【疾病大全】
  4. 痉病死证《杂病心法要诀》
  5. 痉病《中医内科学》
  6. 痉病螈病总论《温病条辨》
  7. 痉病《推拿抉微》
  8. 痉病证治《妇科心法要诀》
  9. 痉病《伤寒悬解》
  10. 痉病证治《医宗金鉴》
  11. 痉病《伤寒大白》
  12. 痉病总括《医宗金鉴》
  13. 痉病《古今名医汇粹》
  14. 痉病总括《杂病心法要诀》
  15. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  16. 痉掣《血证论》
  17. 痉（与缵结二论痉例参看）《张氏医通》
  18. 痉第二十九问《婴童百问》
  19. 痉（太阳所至）《吴鞠通医案》
  20. 痉二十六条《仲景伤寒补亡论》
  21. 痉（合参）《伤寒指掌》
  22. 痉风《本草纲目》完整版
  23. 痉《证治准绳·杂病》
  24. 痉疾《产鉴》
  25. 痉《证治准绳·类方》
  26. 痉厥《临证指南医案》
  27. 痉《杂病广要》
  28. 痉厥《也是山人医案》
  29. 痉《医述》
  30. 痉厥《叶天士医案精华》
  1. 痉病根原《四圣心源》
  2. 痉病二《金匮悬解》
  3. 痉病九《金匮悬解》
  4. 痉病二《伤寒悬解》
  5. 痉病六《金匮悬解》
  6. 痉病八《金匮悬解》
  7. 痉病论《医门法律》
  8. 痉病　五章《伤寒悬解》
  9. 痉病七《金匮悬解》
  10. 痉病《中医内科学》
  11. 痉病七条《伤寒贯珠集》
  12. 痉病《推拿抉微》
  13. 痉病三《伤寒悬解》
  14. 痉病《伤寒大白》
  15. 痉病三《金匮悬解》
  16. 痉病《古今名医汇粹》
  17. 痉病十《金匮悬解》
  18. 痉病《中医名词词典》
  19. 痉病十二《金匮悬解》
  20. 痉必拘挛《幼科释谜》
  21. 痉病十三《金匮悬解》
  22. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  23. 痉病十一《金匮悬解》
  24. 痉（与缵结二论痉例参看）《张氏医通》
  25. 痉病似天钓《中医词典》
  26. 痉（太阳所至）《吴鞠通医案》
  27. 痉病死证《医宗金鉴》
  28. 痉（合参）《伤寒指掌》
  29. 痉病死证《杂病心法要诀》
  30. 痉《伤寒括要》
  31. 痉病四《伤寒悬解》


湿病根原_《四圣心源》_中医经论_【岐黄之术】

湿病根原

湿病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

湿病者，太阴湿旺而感风寒也。太阴以湿土主令，肺以辛金而化湿，阳明以燥金主令，胃以戊土而化燥，燥湿相敌，是以不病。人之衰也，湿气渐长而燥气渐消，及其病也，湿盛者不止十九，燥盛者未能十一。阴易盛而阳易衰，阳盛则壮，阴盛则病，理固然也。

膀胱者，津液之府，气化则能出。肺气化水，渗于膀胱，故小便清长。土湿则肺气堙郁，不能化水，膀胱闭癃，湿气浸淫，因而弥漫于周身。湿为阴邪，其性亲下，虽周遍一身，无处不到，究竟膝踝关节之地，承受为多。一遇风寒感冒，闭其皮毛，通身经络之气，壅滞不行，则疼痛热烦而皮肤熏黄。湿陵上焦，则痛在头目；湿淫下部，则痛在膝踝；湿侵肝肾，则痛在腰腹。湿遍一身，上下表里，无地不疼，而关窍骨节，更为剧焉。

其火盛者，郁蒸而为湿热；其水盛者，淫泆而为湿寒，而总之悉本于阳虚。法当内通其膀胱，外开其汗孔，使之表里双泄也。

茵陈五苓散

白术　桂枝　茯苓　猪苓　泽泻

等分，为散，每用五钱，调茵陈蒿末一两，和匀，空腹米饮调服一汤匙，日三服。多饮热汤，取汗。

湿家日晡烦疼，以土旺午后申前，时临未支，湿邪旺盛也。若发热恶寒，是表邪闭固，加紫苏、青萍，以发其汗。

元滑苓甘散

元明粉　滑石　茯苓　甘草

等分，为末，大麦粥汁和服一汤匙，日三服。湿从大小便去，尿黄粪黑，是其候也。

湿旺脾郁，肺壅而生上热，小便黄涩，法宜清金利水，以泻湿热。若湿邪在腹，肺气壅滞，以致头痛鼻塞，声音重浊，神气郁烦，当于发汗利水之中，加橘皮、杏仁，以泻肺气。

苓甘栀子茵陈汤

茵陈蒿三钱　栀子二钱　甘草 二钱，生　茯苓 三钱

煎大半杯，热服。

治小便黄涩，少腹满胀者。服此小便当利，尿如皂角汁状，其色正赤。一宿腹减，湿从小便去矣。

湿家腹满尿涩，是木郁而生下热，法当利水泻湿，而加栀子，以清膀胱。若湿热在脾，当加大黄、芒硝。如湿热但在肝家，而脾肾寒湿，当加干姜、附子。若膀胱无热，但用猪苓汤，利其小便可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病根原
  • 当前页：湿病根原
  • 下一页：黄疸根原
<<< 返回本书目录
  1. 湿病根原《四圣心源》
  2. 湿病脉证《高注金匮要略》
  3. 湿病方《圆运动的古中医学》
  4. 湿病脉证《金匮玉函要略述义》
  5. 湿病《时方妙用》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病《伤寒悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿痹【中药主治】
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  12. 湿病诸候《巢氏病源补养宣导法》
  13. 湿（湿热）《张氏医通》
  14. 湿病诸候（凡三论）《诸病源候论》
  15. 湿《周慎斋遗书》
  16. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 湿《杂病治例》
  18. 湿疮《中医外科学》
  19. 湿《医学传灯》
  20. 湿疮【中药主治】
  21. 湿《医述》
  22. 湿胆汤【方剂大全】
  23. 湿《叶天士医案精华》
  24. 湿毒疮《外科启玄》
  25. 湿《也是山人医案》
  26. 湿毒疮【疾病大全】
  27. 湿《续名医类案》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿《推求师意》
  30. 湿毒流注门主论《疡医大全》
  1. 湿病根原《四圣心源》
  2. 湿病二《金匮悬解》
  3. 湿病九《伤寒悬解》
  4. 湿病二《伤寒悬解》
  5. 湿病九《金匮悬解》
  6. 湿病的预报《中医疾病预测》
  7. 湿病六《伤寒悬解》
  8. 湿病辨脉《温病正宗》
  9. 湿病六《金匮悬解》
  10. 湿病八《金匮悬解》
  11. 湿病脉证《高注金匮要略》
  12. 湿病八《伤寒悬解》
  13. 湿病脉证《金匮玉函要略述义》
  14. 湿病　九章《伤寒悬解》
  15. 湿病脉证并治《伤寒杂病论》
  16. 湿病《时方妙用》
  17. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  18. 湿病《中医名词词典》
  19. 湿病七《伤寒悬解》
  20. 湿变《中医词典》
  21. 湿病七《金匮悬解》
  22. 湿痹注候《诸病源候论》
  23. 湿病三《伤寒悬解》
  24. 湿痹腰脊《千金翼方》
  25. 湿病三《金匮悬解》
  26. 湿痹病《备急千金要方》
  27. 湿病十《金匮悬解》
  28. 湿痹《症因脉治》
  29. 湿病十八条《仲景伤寒补亡论》
  30. 湿痹《明医指掌》
  31. 湿病十一《金匮悬解》


黄疸根原_《四圣心源》_中医经论_【岐黄之术】

黄疸根原

黄疸根原

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸者，土湿而感风邪也。太阴湿土主令，以阳明戊土之燥，亦化而为太阴之湿。设使皮毛通畅，湿气淫蒸，犹得外泄。一感风邪，卫气闭阖，湿淫不得外达，脾土堙郁，遏其肝木。肝脾双陷，水谷不消，谷气瘀浊，化而为热。瘀热前行，下流膀胱，小便闭涩，水道不利。膀胱瘀热，下无泄路，熏蒸淫泆，传于周身，于是黄疸成焉。

其病起于湿土，而成于风木。以黄为土色，而色司于木，木邪传于湿土，则见黄色也。或伤于饮食，或伤于酒色，病因不同，总由于阳衰而土湿。湿在上者，阳郁而为湿热，湿在下者，阴郁而为湿寒。乙木下陷而阳遏阴分，亦化为湿热；甲木上逆而阴旺阳分，亦化为湿寒。视其本气之衰旺，无一定也。

其游溢于经络，则散之于汗孔；其停瘀于膀胱，则泄之于水道。近在胸膈，则涌吐其腐败；远在肠胃，则推荡其陈宿。酌其温凉寒热，四路涤清，则证有变状而邪无遁所，凡诸疸病，莫不应手消除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病根原
  • 当前页：黄疸根原
  • 下一页：谷疸
<<< 返回本书目录
  1. 黄疸根原《四圣心源》
  2. 黄疸立效方【方剂大全】
  3. 黄疸第五十九问《婴童百问》
  4. 黄疸门《万氏秘传片玉心书》
  5. 黄疸病脉证并治《医宗金鉴》
  6. 黄疸门（凡十案）《湖岳村叟医案》
  7. 黄疸病脉证并治《金匮要略方论》
  8. 黄疸散【方剂大全】
  9. 黄疸辨《研经言》
  10. 黄疸树【中药大全】
  11. 黄疸【方剂主治】
  12. 黄疸汤【方剂大全】
  13. 黄疸【中药主治】
  14. 黄疸丸【方剂大全】
  15. 黄疸【疾病大全】
  16. 黄疸型肝炎【中药主治】
  17. 黄疸【疾病症状】
  18. 黄疸总括《医宗金鉴》
  19. 黄疸《中医内科学》
  20. 黄地膏【方剂大全】
  21. 黄疸《证治准绳·女科》
  22. 黄帝护命千金丸【方剂大全】
  23. 黄疸《医学心悟》
  24. 黄帝灸法《扁鹊心书》
  25. 黄疸《医学集成》
  26. 黄帝内经素问序《素问悬解》
  27. 黄疸《小儿常见病单验方》
  28. 黄帝石室紫药神丸【方剂大全】
  29. 黄疸《物理诊断学》
  30. 黄帝四扇散【方剂大全】
  1. 黄疸根原《四圣心源》
  2. 黄疸二十一《金匮悬解》
  3. 黄疸九《金匮悬解》
  4. 黄疸二十三《金匮悬解》
  5. 黄疸六《金匮悬解》
  6. 黄疸二十二《金匮悬解》
  7. 黄疸门《万氏秘传片玉心书》
  8. 黄疸二十八候《中医词典》
  9. 黄疸七《金匮悬解》
  10. 黄疸二十《金匮悬解》
  11. 黄疸三《金匮悬解》
  12. 黄疸二《金匮悬解》
  13. 黄疸诗《医学实在易》
  14. 黄疸第五十九问《婴童百问》
  15. 黄疸十《金匮悬解》
  16. 黄疸的概念《病理生理学》
  17. 黄疸十八《金匮悬解》
  18. 黄疸的发生机制《临床生物化学》
  19. 黄疸十二《金匮悬解》
  20. 黄疸病脉证并治《医宗金鉴》
  21. 黄疸十九《金匮悬解》
  22. 黄疸病脉证并治《金匮要略方论》
  23. 黄疸十六《金匮悬解》
  24. 黄疸病《医宗金鉴》
  25. 黄疸十七《金匮悬解》
  26. 黄疸病《医宗金鉴》
  27. 黄疸十三《金匮悬解》
  28. 黄疸辨《研经言》
  29. 黄疸十四《金匮悬解》
  30. 黄疸八《金匮悬解》
  31. 黄疸十五《金匮悬解》


谷疸_《四圣心源》_中医经论_【岐黄之术】

谷疸

谷疸

  • 上一页
  • 目录
  • 相关
  • 下一页

谷入于胃，脾阳消磨，蒸其精液，化为肺气。肺气宣扬，外发皮毛而为汗，内渗膀胱而为溺。汗溺输泄，土不伤湿，而木气发达，则疸病不作。阳衰土湿，水谷消迟，谷精堙郁，不能化气，陈腐壅遏，阻滞脾土，木气遏陷，土木郁蒸，则病黄疸。

中气不运，升降失职，脾陷则大便滑溏，胃逆则上脘痞闷。浊气熏蒸，恶心欲吐，恶闻谷气。食则中气愈郁，头眩心烦。此当扩清其菀陈，除旧而布新也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸根原
  • 当前页：谷疸
  • 下一页：酒疸
<<< 返回本书目录
  1. 谷疸《圣济总录》
  2. 谷疸【方剂主治】
  3. 谷楮叶汁【方剂大全】
  4. 谷疸方《外台秘要》
  5. 谷菜部《玉楸药解》
  6. 谷疸丸【方剂大全】
  7. 谷菜部《本草备要》
  8. 谷疸证治《三因极一病证方论》
  9. 谷部（造酿类十三种）《得配本草》
  10. 谷道痒痛《医碥》
  11. 谷部（麻麦稻粟类十四种）《得配本草》
  12. 谷道痒痛《证治准绳·杂病》
  13. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  14. 谷精草《本草纲目》完整版
  15. 谷部（豆类七种）《得配本草》
  16. 谷精草《本草乘雅半偈》
  17. 谷部《普济方·针灸》
  18. 谷精草《本草图经》
  19. 谷部《雷公炮制药性解》
  20. 谷精草《本草易读》
  21. 谷部《景岳全书》
  22. 谷精草《本草择要纲目》
  23. 谷部《顾松园医镜》
  24. 谷精草《滇南本草》
  25. 谷部《古今医统大全》
  26. 谷精草《药笼小品》
  27. 谷部《冯氏锦囊秘录》
  28. 谷精草《证类本草》
  29. 谷部《本经逢原》
  30. 谷精草《本草纲目》图文版
  1. 谷疸《四圣心源》
  2. 谷疸《圣济总录》
  3. 谷疸《中医词典》
  4. 谷疸《中医名词词典》
  5. 谷疸《医述》
  6. 谷瘅《校注医醇剩义》
  7. 谷疸《症因脉治》
  8. 谷醋《药性切用》
  9. 谷疸《金匮翼》
  10. 谷虫《本草求真》
  11. 谷疸方三首《外台秘要》
  12. 谷部《本草便读》
  13. 谷疸候《诸病源候论》
  14. 谷部《普济方·针灸》
  15. 谷疸秘方《华佗神方》
  16. 谷部《古今医统大全》
  17. 谷疸丸《三因极一病证方论》
  18. 谷部《景岳全书》
  19. 谷疸证治《三因极一病证方论》
  20. 谷并菜类《养生导引秘籍》
  21. 谷疸治验《卫生宝鉴》
  22. 谷氨酸的代谢与功能《生物化学与分子生物学》
  23. 谷道《中医词典》
  24. 谷《本草择要纲目》
  25. 谷道赤痛候《诸病源候论》
  26. 谷《养生导引秘籍》
  27. 谷道虫候《诸病源候论》
  28. 谷《食鉴本草》
  29. 谷道生疮《急救广生集》
  30. 谷《中医词典》
  31. 谷道生疮候《诸病源候论》


酒疸_《四圣心源》_中医经论_【岐黄之术】

酒疸

酒疸

  • 上一页
  • 目录
  • 相关
  • 下一页

酒醴之性，湿热之媒。其濡润之质，入于脏腑，则生下湿；辛烈之气，腾于经络，则生上热。汗溺流通，湿气下泄而热气上达，可以不病。汗溺闭塞，湿热遏瘀，乃成疸病。

其性嗜热饮者，则濡润之下伤差少，而辛烈之上伤颇重；其性嗜冷饮者，则辛烈之上伤有限，而湿寒之下伤为多。至于醉后发渴，凉饮茶汤，寒湿伤脾者，不可胜数，未可以湿热概论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷疸
  • 当前页：酒疸
  • 下一页：色疸
<<< 返回本书目录
  1. 酒疸《圣济总录》
  2. 酒疸【方剂主治】
  3. 酒豉方【方剂大全】
  4. 酒疸方《外台秘要》
  5. 酒炒螺蛳【方剂大全】
  6. 酒疸证治《三因极一病证方论》
  7. 酒部《本草易读》
  8. 酒毒【中药主治】
  9. 酒病丸【方剂大全】
  10. 酒毒【方剂主治】
  11. 酒病《卫生易简方》
  12. 酒毒发《医宗金鉴》
  13. 酒饼叶根【中药大全】
  14. 酒毒发门主论《疡医大全》
  15. 酒饼叶【中药大全】
  16. 酒风《黄帝内经太素》
  17. 酒饼婆【中药大全】
  18. 酒风《类经》
  19. 酒鼻《推求师意》
  20. 酒膏散《千金翼方》
  21. 酒鼻《金匮钩玄》
  22. 酒归饮【方剂大全】
  23. 酒悖【疾病症状】
  24. 酒害致损《虚损病类钩沉》
  25. 酒【中药大全】
  26. 酒后便血【疾病症状】
  27. 酒《本草纲目》图文版
  28. 酒后四肢酸痛【疾病症状】
  29. 酒《证类本草》
  30. 酒积【方剂主治】
  1. 酒疸《四圣心源》
  2. 酒疸《圣济总录》
  3. 酒疸《中医词典》
  4. 酒疸《中医名词词典》
  5. 酒疸《医述》
  6. 酒瘅《校注医醇剩义》
  7. 酒疸《症因脉治》
  8. 酒刺《外科大成》
  9. 酒疸《金匮翼》
  10. 酒刺《中医词典》
  11. 酒疸方七首《外台秘要》
  12. 酒部《本草易读》
  13. 酒疸候《诸病源候论》
  14. 酒病《卫生易简方》
  15. 酒疸秘方《华佗神方》
  16. 酒鳖《中医词典》
  17. 酒疸证治《三因极一病证方论》
  18. 酒鼻《金匮钩玄》
  19. 酒的发明和药用《中国医学通史》
  20. 酒鼻《外科心法要诀》
  21. 酒毒发《中医词典》
  22. 酒鼻《医学纲目》
  23. 酒毒发《医宗金鉴》
  24. 酒鼻《推求师意》
  25. 酒毒发《外科心法要诀》
  26. 酒悖《中医词典》
  27. 酒毒发疽《中医词典》
  28. 酒悖《中医名词词典》
  29. 酒毒发门主论《疡医大全》
  30. 酒（《名医别录》）《中医饮食营养学》
  31. 酒毒喉闭《中医词典》


色疸_《四圣心源》_中医经论_【岐黄之术】

色疸

色疸

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主蛰藏，相火之下秘而不泄者，肾藏之也。精去则火泄而水寒，寒水泛滥，浸淫脾土，脾阳颓败，则湿动而寒生。故好色之家，久而火泄水寒，土湿阳亏，多病虚劳，必然之理也。水土寒湿，不能生长木气，乙木遏陷，则生下热。土木合邪，传于膀胱，此疸病所由生也。

其湿热在于肝胆，湿寒在于脾肾。人知其阴精之失亡，而不知其相火之败泄，重以滋阴助湿之品，败其脾肾微阳，是以十病九死，不可活也。

甘草 茵陈汤

茵陈 三钱　栀子三钱　大黄 三钱　甘草 三钱，生

煎大半杯，热服。

治谷疸腹满尿涩者。

服后小便当利，尿如皂角汁状，其色正赤。一宿腹减，黄从小便去也。

茵陈五苓散

白术　桂枝　猪苓　茯苓　泽泻

等分，为散，每用五钱，调茵陈蒿末一两，空腹米饮和服一汤匙，日三服。多饮热汤，取汗。

治日暮寒热者。

硝黄栀子汤

大黄 四钱　芒硝 三钱　栀子三钱

煎大半杯，热服。

治汗出腹满者。

栀子大黄汤

栀子三钱　香豉三钱　大黄 三钱　枳实 三钱

煎一杯，热分三服。

治酒疸心中懊憹热疼，恶心欲吐者。

元滑苓甘散

元明粉　滑石　甘草　茯苓

等分，为末，大麦粥汁和服一汤匙，日三服。

治色疸额黑身黄者。

服后病从大小便去，尿黄粪黑，是其候也。

色疸，日晡发热恶寒，膀胱急，小便利，大便黑溏，五心热，腹胀满，身黄，额黑，此水土瘀浊之证，宜泻水去湿，通其二便。仲景用硝矾散，硝石清热，矾石去湿。此变而为滑石、元明粉，亦即硝矾之意。用者酌量而通融之，不可拘泥。

黄疸之家，脾肾湿寒，无内热者，当用姜、附、茵陈，不可误服硝黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒疸
  • 当前页：色疸
  • 下一页：暍病根原
<<< 返回本书目录
  1. 色赤杨【中药大全】
  2. 色汗【疾病症状】
  3. 色藏部位脉病易难《类经》
  4. 色汗症【疾病大全】
  5. 色病宜忌合参《望诊遵经》
  6. 色觉丧失【疾病症状】
  7. 臊疳《外科启玄》
  8. 色觉异常【疾病症状】
  9. 瘙疹《专治麻痧初编》
  10. 色戒男淫（培原五）《宜麟策》
  11. 瘙疹《医宗金鉴》
  12. 色脉《诊宗三昧》
  13. 瘙疹《麻疹阐注》
  14. 色脉尺诊《黄帝内经太素》
  15. 瘙疹《痘疹心法要诀》
  16. 色脉诊《黄帝内经太素》
  17. 瘙痒症（pruritus）《皮肤性病学》
  18. 色脉诸诊《类经》
  19. 瘙痒症【疾病大全】
  20. 色盲【疾病大全】
  21. 瘙痒症《默克家庭诊疗手册》
  22. 色情行为【疾病症状】
  23. 瘙痒症《家庭医学百科-医疗康复篇》
  24. 色素斑【疾病症状】
  25. 瘙痒病《自我调养巧治病》
  26. 色素沉着绒毛结节性滑膜炎【疾病大全】
  27. 瘙痒【方剂主治】
  28. 色素沉着与色素减退【疾病症状】
  29. 瘙痒【中药主治】
  30. 色素绒毛结节性滑膜炎【疾病大全】
  1. 色疸《四圣心源》
  2. 色悴《中医词典》
  3. 色夺《中医词典》
  4. 色藏部位脉病易难《类经》
  5. 色复《中医词典》
  6. 色部《中医词典》
  7. 色甘酸钠《药理学》
  8. 色病宜忌合参《望诊遵经》
  9. 色合脉诊法《医学摘粹》
  10. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  11. 色合情诊法《医学摘粹》
  12. 色氨酸操纵元《生物化学与分子生物学》
  13. 色合问诊法《医学摘粹》
  14. 色《医学心悟》
  15. 色合形诊法《医学摘粹》
  16. 色《中医词典》
  17. 色觉检查《眼科学》
  18. 色《傅青主男科》
  19. 色戒男淫（培原五）《宜麟策》
  20. 臊疳《外科启玄》
  21. 色厥《中医词典》
  22. 臊疳《中医词典》
  23. 色厥动血《中医词典》
  24. 瘙疹《痘疹心法要诀》
  25. 色脉《诊宗三昧》
  26. 瘙疹《专治麻痧初编》
  27. 色脉尺诊《黄帝内经太素》
  28. 瘙疹《医宗金鉴》
  29. 色脉合参《中医名词词典》
  30. 瘙疹《麻疹阐注》
  31. 色脉合参《中医词典》


暍病根原_《四圣心源》_中医经论_【岐黄之术】

暍病根原

暍病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

暍病者，暑热而感风寒也。热则伤气，寒则伤形。《素问·通评虚实论》：气盛身寒，得之伤寒，气虚身热，得之伤暑。以寒性敛闭，暑性疏泄，寒闭其形而皮毛不开，是以气盛而身寒；暑泄其气而腠理不阖，是以气虚而身热。暍病则伤于暑，而又伤于寒者也。

盛暑汗流，元气蒸泄，被清风而浴寒水，玄府骤闭，《素问》：玄府者，汗孔也。里热不宣，故发热恶寒，口渴齿燥，身重而疼痛，脉细而芤迟也。盖气不郁则不病，虽毒热挥汗，表里燔蒸，筋力懈惰，精神委顿，而新秋变序，暑退凉生，肺府清爽，精力如初，不遇风寒，未尝为病。及热伤于内，寒伤于外，壮火食气，而腠理忽敛，气耗而热郁，于是病作也。

汗之愈泄其气，则恶寒益甚。温之愈助其火，则发热倍增。下之愈亡其阳，则湿动木郁，而淋涩弥加。法当补耗散之元气，而不至于助火，清烦郁之暑热，而不至于伐阳。清金而泻热，益气而生津，无如仲景人参白虎之为善也。

人参白虎汤

石膏三钱　知母 三钱　甘草 二钱　粳米半杯　人参 三钱

米熟汤成，取大半杯，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色疸
  • 当前页：暍病根原
  • 下一页：霍乱根原
<<< 返回本书目录
  1. 暍病根原《四圣心源》
  2. 噎《景景医话》
  3. 暍病《伤寒悬解》
  4. 噎《冷庐医话》
  5. 暍《金匮悬解》
  6. 噎《吴鞠通医案》
  7. 椰子油【中药大全】
  8. 噎《证治准绳·类方》
  9. 椰子瓤【中药大全】
  10. 噎《证治准绳·杂病》
  11. 椰子皮【中药大全】
  12. 噎病《扁鹊心书》
  13. 椰子皮《证类本草》
  14. 噎病《普济方·针灸》
  15. 椰子糯米蒸鸡饭【方剂大全】
  16. 噎病《千金翼方》
  17. 椰子壳【中药大全】
  18. 噎隔反胃《医述》
  19. 椰子浆【中药大全】
  20. 噎膈《本草纲目》完整版
  21. 椰子【中药大全】
  22. 噎膈《丹溪手镜》
  23. 椰子《本草纲目》图文版
  24. 噎膈《古今名医汇粹》
  25. 椰子《本草图经》
  26. 噎膈《古今医案按》
  27. 椰子《本草纲目》完整版
  28. 噎膈《景岳全书》
  29. 椰根【中药大全】
  30. 噎膈《灸法秘传》
  1. 暍病根原《四圣心源》
  2. 暍病二《金匮悬解》
  3. 暍病三《伤寒悬解》
  4. 暍病二《伤寒悬解》
  5. 暍病三《金匮悬解》
  6. 暍病　三章《伤寒悬解》
  7. 暍病一《伤寒悬解》
  8. 暍（yē，音耶）《中医词典》
  9. 暍病一《金匮悬解》
  10. 暍《中医名词词典》
  11. 暍暍《中医词典》
  12. 椰子皮《证类本草》
  13. 噎《景景医话》
  14. 椰子浆《饮食须知》
  15. 噎《中医词典》
  16. 椰子《本草图经》
  17. 噎《医学纲目》
  18. 椰子《医学入门》
  19. 噎《证治准绳·类方》
  20. 椰子《冯氏锦囊秘录》
  21. 噎《证治准绳·杂病》
  22. 椰子《本草蒙筌》
  23. 噎《吴鞠通医案》
  24. 椰子《本草衍义》
  25. 噎《冷庐医话》
  26. 椰子《海药本草》
  27. 噎病《千金翼方》
  28. 椰子《本草纲目》
  29. 噎病《新修本草》
  30. 掖痈《中医词典》
  31. 噎病《普济方·针灸》


霍乱根原_《四圣心源》_中医经论_【岐黄之术】

霍乱根原

霍乱根原

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，饮食寒冷而感风寒也。夏秋饮冷食寒，水谷不消，其在上脘则为吐，其在下脘则为泄，或吐或泄，不并作也。一感风寒，皮毛闭塞，而宿物陈菀壅遏，中气盛满莫容，于是吐泄并作。

其吐者，胃气之上逆，其泄者，脾气之下陷。胃土之逆者，胆木之上逼也，脾土之陷者，肝木之下侵也。盖中气郁塞，脾胃不转，不能升降木气，木气郁迫，而克中宫，刑以胆木则胃逆，贼以肝木则脾陷也。肝胆主筋，水土寒湿，木气不荣，是以筋转。

吐泄无余，寒瘀尽去，土气渐回，阳和徐布，中气发扬，表邪自解。若其不解，外有寒热表证，宜以麻桂发之，而温以理中、四逆之辈。表寒既退，而脏腑松缓，痛泄自止。若其不能吐泄，腹痛愈死，可用大黄附子，温药下之，陈宿推荡，立刻轻安。病在火令，全属寒因，是以仲景立法，率主理中、四逆。变通理中、四逆之意，则病有尽而法无穷矣。倘泥时令而用清凉，是粗工之下者也。

桂苓理中汤

人参 一钱　茯苓 二钱　甘草 二钱　干姜 三钱　桂枝 三钱　白术 三钱　砂仁 二钱　生姜 三钱

煎大半杯，温服。

吐不止，加半夏。泄不止，加肉蔻。外有寒热表证，加麻黄。转筋痛剧，加附子、泽泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病根原
  • 当前页：霍乱根原
  • 下一页：痎疟根原
<<< 返回本书目录
  1. 霍乱根原《四圣心源》
  2. 霍乱后【方剂主治】
  3. 霍乱歌《伤寒百证歌》
  4. 霍乱后烦躁卧不安《圣济总录》
  5. 霍乱干呕方《外台秘要》
  6. 霍乱后脉绝手足冷方《外台秘要》
  7. 霍乱干呕《圣济总录》
  8. 霍乱弧菌《医学微生物学》
  9. 霍乱腹痛吐痢方《外台秘要》
  10. 霍乱昏塞下利《圣济总录》
  11. 霍乱方《圆运动的古中医学》
  12. 霍乱夹食《凌临灵方》
  13. 霍乱烦躁方《外台秘要》
  14. 霍乱兼转筋《医学衷中参西录》
  15. 霍乱烦渴方《外台秘要》
  16. 霍乱解《儿科萃精》
  17. 霍乱烦渴《圣济总录》
  18. 霍乱绝症三条《一得集》
  19. 霍乱凡例《三因极一病证方论》
  20. 霍乱论《妇科秘书》
  21. 霍乱二十六条《仲景伤寒补亡论》
  22. 霍乱论《古今医彻》
  23. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  24. 霍乱论《胎产心法》
  25. 霍乱部《神应经》
  26. 霍乱论《胎产心法》
  27. 霍乱部《本草易读》
  28. 霍乱论《婴童类萃》
  29. 霍乱不止及洞下泄痢方《外台秘要》
  30. 霍乱论《症因脉治》
  1. 霍乱根原《四圣心源》
  2. 霍乱歌《伤寒百证歌》
  3. 霍乱后不除候《诸病源候论》
  4. 霍乱干呕秘方《华佗神方》
  5. 霍乱后烦躁卧不安《圣济总录》
  6. 霍乱干呕候《诸病源候论》
  7. 霍乱后烦躁卧不安候《诸病源候论》
  8. 霍乱干呕方五首《外台秘要》
  9. 霍乱后脉绝手足冷方四首《外台秘要》
  10. 霍乱干呕《圣济总录》
  11. 霍乱后诸病候《诸病源候论》
  12. 霍乱腹痛吐痢方七首《外台秘要》
  13. 霍乱候《巢氏病源补养宣导法》
  14. 霍乱腹痛秘方《华佗神方》
  15. 霍乱候《诸病源候论》
  16. 霍乱烦躁秘方《华佗神方》
  17. 霍乱候《诸病源候论》
  18. 霍乱烦躁方八首《外台秘要》
  19. 霍乱候《诸病源候论》
  20. 霍乱烦渴秘方《华佗神方》
  21. 霍乱弧菌《医学微生物学》
  22. 霍乱烦渴候《诸病源候论》
  23. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  24. 霍乱烦渴方四首《外台秘要》
  25. 霍乱昏塞下利《圣济总录》
  26. 霍乱烦渴《中医词典》
  27. 霍乱夹食《凌临灵方》
  28. 霍乱烦渴《圣济总录》
  29. 霍乱兼转筋《医学衷中参西录》
  30. 霍乱凡例《三因极一病证方论》
  31. 霍乱简便方《幼幼集成》


痎疟根原_《四圣心源》_中医经论_【岐黄之术】

痎疟根原

痎疟根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痎疟者，阴邪闭束，郁其少阳之卫气也。人之六经，三阴在里，三阳在表，寒邪伤人，同气相感，内舍三阴。少阳之经，在二阳之内，三阴之外，内与邪遇，则相争而病作。

其初与邪遇，卫气郁阻，不得下行，渐积渐盛。内与阴争，阴邪被逼，外乘阳位，裹束卫气，闭藏而生外寒。卫为阴束，竭力外发，重围莫透，鼓荡不已，则生战慄。少阳甲木从相火化气，及其相火郁隆，内热大作，阴退寒消，则卫气外发而病解焉。

卫气昼行六经二十五周，夜行五藏二十五周。寒邪浅在六经，则昼与卫遇而日发；深在五藏，则夜与卫遇而暮发。卫气离，则病休，卫气集，则病作。缘邪束于外，则恶寒，阳郁于内，则发热。阳旺而发之速，则寒少而热多；阳虚而发之迟，则寒多而热少。阳气日盛，则其作日早；阳气日衰，则其作日晏。阳气退败，不能日与邪争，则间日乃作。

此以暑蒸汗泄，浴于寒水，寒入汗孔，舍于肠胃之外，经藏之间。秋伤于风，闭其腠理，卫气郁遏，外无泄路，内陷重阴之中，鼓动外发，则成疟病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱根原
  • 当前页：痎疟根原
  • 下一页：温疟
<<< 返回本书目录
  1. 痎疟根原《四圣心源》
  2. 揭被香《毓麟验方》
  3. 痎疟除根丸【方剂大全】
  4. 揭被香《毓麟验方》
  5. 痎疟【方剂主治】
  6. 揭毒散【方剂大全】
  7. 接指方【方剂大全】
  8. 揭风汤【方剂大全】
  9. 接真汤【方剂大全】
  10. 揭云散【方剂大全】
  11. 接真丹【方剂大全】
  12. 揭障丹【方剂大全】
  13. 接生如圣丸【方剂大全】
  14. 节抄灵枢引《医旨绪余》
  15. 接神散【方剂大全】
  16. 节段性分离性感觉障碍【疾病症状】
  17. 接舌金丹【方剂大全】
  18. 节段性肌张力障碍【疾病症状】
  19. 接气饮【方剂大全】
  20. 节段性透明性血管炎【疾病大全】
  21. 接气沐龙汤【方剂大全】
  22. 节瓜【中药大全】
  23. 接气丹【方剂大全】
  24. 节节草【中药大全】
  25. 接气草【中药大全】
  26. 节节茶【中药大全】
  27. 接命丹【方剂大全】
  28. 节节花【中药大全】
  29. 接经补遗《此事难知》
  30. 节录临产达生要言《济生集》
  1. 痎疟根原《四圣心源》
  2. 接指方《仁术便览》
  3. 痎疟疟母《医宗金鉴》
  4. 接气通经《中医词典》
  5. 揭被香《毓麟验方》
  6. 接气丹《太平惠民和剂局方》
  7. 揭被香《毓麟验方》
  8. 接经取穴《中医词典》
  9. 揭唇《中医词典》
  10. 接经法《中医词典》
  11. 揭障丹《眼科秘诀》
  12. 接经补遗《此事难知》
  13. 孑孓虫《冷庐医话》
  14. 接经《此事难知》
  15. 节《中医词典》
  16. 接筋藤《滇南本草》
  17. 节抄“灵枢”引《医旨绪余》
  18. 接筋《奇效简便良方》
  19. 节凑《中医词典》
  20. 接脊《中医词典》
  21. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  22. 接合《医学微生物学》
  23. 节傅氏助仙汤方论《竹泉生女科集要》
  24. 接汗法《医方考》
  25. 节疳《中医词典》
  26. 接汗法《目经大成》
  27. 节华《千金翼方》
  28. 接骨紫金丹《仁术便览》
  29. 节华《新修本草》
  30. 接骨诸方《金疮跌打接骨药性秘书》
  31. 节华《证类本草》


温疟_《四圣心源》_中医经论_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

先伤于寒而后中于风，先寒后热，是谓寒疟；先中于风而后伤于寒，先热后寒，是谓温疟。以冬中风邪，泄其卫气，卫愈泄而愈闭，郁为内热，又伤于寒，束其皮毛，热无出路，内藏骨髓之中。春阳发动，内热外出，而表寒闭束，欲出不能。遇盛暑毒热，或用力烦劳，气蒸汗流，热邪与汗皆出，表里如焚，及其盛极而衰，复反故位，阴气续复，是以寒生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痎疟根原
  • 当前页：温疟
  • 下一页：瘅疟
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《四圣心源》
  2. 温疟《圣济总录》
  3. 温疟《时病论歌括新编》
  4. 温疟《中医名词词典》
  5. 温疟《中医词典》
  6. 温疟《时病论歌括新编》
  7. 温疟《备急千金要方》
  8. 温南溪内人大便秘结《孙文垣医案》
  9. 温疟《新修本草》
  10. 温麻《麻科活人全书》
  11. 温疟《伤寒捷诀》
  12. 温麻《中医词典》
  13. 温疟《医述》
  14. 温六丸《医方考》
  15. 温疟《医学心悟》
  16. 温六散《退思集类方歌注》
  17. 温疟《金匮翼》
  18. 温溜（一名逆注，一名池头）《针灸大成》
  19. 温疟《温病条辨》
  20. 温溜《针灸学》
  21. 温疟《时病论》
  22. 温溜《中医词典》
  23. 温疟《温热暑疫全书》
  24. 温凉之药俱不可执《友渔斋医话》
  25. 温疟《温疫论》
  26. 温凉散《救伤秘旨》
  27. 温疟《伤寒心法要诀》
  28. 温疠《中医词典》
  29. 温疟《伤寒括要》
  30. 温里药《中医眼科学》
  31. 温疟（伤寒门 下）《古今医统大全》


瘅疟_《四圣心源》_中医经论_【岐黄之术】

瘅疟

瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

其但热而不寒者，是谓瘅疟。瘅疟即温疟之重者。以其阳盛阴虚，肺火素旺，一当汗出而感风寒，卫郁热发，伤其肺气，手足如烙，烦冤欲呕。阳亢阴枯，是以但热无寒。其热内藏于心，外舍分肉之间，令人神气伤损，肌肉消铄，疟之最剧者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：瘅疟
  • 下一页：牝疟
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《四圣心源》
  2. 瘅疟《圣济总录》
  3. 瘅疟《时病论歌括新编》
  4. 瘅疟《中医名词词典》
  5. 瘅疟《中医词典》
  6. 瘅疟《时病论歌括新编》
  7. 瘅疟《凌临灵方》
  8. 瘅《医经原旨》
  9. 瘅疟《医述》
  10. 瘅《中医词典》
  11. 瘅疟《症因脉治》
  12. 单治目昏《儒门事亲》
  13. 瘅疟《金匮翼》
  14. 单治久痢《奇方类编》
  15. 瘅疟《时病论》
  16. 单治法《石室秘录》
  17. 瘅疟候《诸病源候论》
  18. 单肢性感觉障碍《神经精神疾病诊断学》
  19. 瘅疟三方《本草乘雅半偈》
  20. 单诊总按不同《读医随笔》
  21. 瘅疟治验《卫生宝鉴》
  22. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  23. 瘅热《中医词典》
  24. 单燕子症《喉舌备要秘旨》
  25. 瘅症《傅青主男科》
  26. 单燕子症《中医词典》
  27. 胆《经络全书》
  28. 单燕口风《重楼玉钥》
  29. 胆《医学影像学》
  30. 单燕口风《中医词典》
  31. 胆《中医名词词典》


牝疟_《四圣心源》_中医经论_【岐黄之术】

牝疟

牝疟

  • 上一页
  • 目录
  • 相关
  • 下一页

其寒多而热少者，是谓牝疟。以其阴盛阳虚，卫郁不能透发，故寒多热少。盖疟病之寒，因阴邪之束闭，疟病之热，缘卫阳之郁发。其相火虚亏，郁而不发，则纯寒而无热；相火隆盛，一郁即发，则纯热而无寒。其热多者，由相火之偏胜，其寒多者，因相火之偏虚也。疟在少阳，其脉自弦，弦数者火盛则多热，弦迟者水盛则多寒，理自然耳。

柴胡栝蒌干姜汤

柴胡 三钱　黄芩 三钱　甘草 二钱　人参 一钱　生姜 三钱　大枣 三枚　干姜 三钱　栝蒌三钱

煎大半杯，热服，覆衣。

呕加半夏。

治寒疟先寒后热者。

柴胡 桂枝 干姜汤

柴胡 三钱　甘草 二钱　人参 一钱　茯苓 三钱　桂枝 三钱　干姜 三钱

煎大半杯，热服，覆衣。

治牝疟寒多热少，或但寒不热者。

白虎桂枝 柴胡汤

石膏三钱　知母 三钱　甘草 二钱　粳米半杯　桂枝 三钱　柴胡 三钱

煎大半杯，热服，覆衣。

治温疟先热后寒，热多寒少，或但热不寒者。

减味鳖甲煎丸

鳖甲 二两四钱　柴胡 一两二钱　黄芩 六钱　人参 二钱　半夏二钱　甘草 二钱　桂枝 六钱　芍药一两　丹皮一两　桃仁 四钱　阿胶六钱　大黄 六钱　干姜 六钱　葶苈二钱

为末，用清酒一坛，入灶下灰一升，煮鳖甲，消化，绞汁，去渣，入诸药，煎浓，留药末，调和为丸，如梧子大，空腹服七丸，日三服。

治久疟不愈，结为癥瘕，名曰疟母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅疟
  • 当前页：牝疟
  • 下一页：伤风根原
<<< 返回本书目录
  1. 牝门《养生导引秘籍》
  2. 牝疟方《外台秘要》
  3. 品药制方治病解《目经大成》
  4. 牝痔《圣济总录》
  5. 品他病【疾病大全】
  6. 平安散《外科传薪集》
  7. 品行障碍【疾病大全】
  8. 平安散《外科传薪集》
  9. 品行障碍【疾病症状】
  10. 平安丸《外科传薪集》
  11. 品行《古今医彻》
  12. 平安丸【方剂大全】
  13. 频吐白沫【疾病症状】
  14. 平贝母【中药大全】
  15. 频繁遗精【疾病症状】
  16. 平补《本草求真》
  17. 频繁性惊醒【疾病症状】
  18. 平补《圣济总录》
  19. 频繁吐黏液【疾病症状】
  20. 平补镇心丹【方剂大全】
  21. 频繁呕吐及便秘【疾病症状】
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 频繁发笑【疾病症状】
  24. 平喘【中药主治】
  25. 频发室性期前收缩【疾病症状】
  26. 平喘药《药理学》
  27. 频发房性早搏【疾病症状】
  28. 平喘止咳【中药主治】
  29. 贫治法《石室秘录》
  30. 平疮散《外科传薪集》
  1. 牝疟《四圣心源》
  2. 牝疟《时病论歌括新编》
  3. 牝疟《时病论歌括新编》
  4. 牝门《养生导引秘籍》
  5. 牝疟《中医词典》
  6. 牝驴尿《千金翼方》
  7. 牝疟《医述》
  8. 牝户《中医词典》
  9. 牝疟《时病论》
  10. 牝（pìn聘）脏《中医词典》
  11. 牝疟二方《本草乘雅半偈》
  12. 品药制方治病解《目经大成》
  13. 牝疟方二首《外台秘要》
  14. 品胎《中医词典》
  15. 牝脏《中医名词词典》
  16. 品行《古今医彻》
  17. 牝痔《圣济总录》
  18. 品产《中医词典》
  19. 牝痔《中医词典》
  20. 频数表法《预防医学》
  21. 牝痔候《诸病源候论》
  22. 频数表的编制与频数分布《医学统计学》
  23. 平《中医词典》
  24. 频服《中医名词词典》
  25. 平安饼《外科全生集》
  26. 贫治法《石室秘录》
  27. 平安散《外科传薪集》
  28. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  29. 平安散《外科传薪集》
  30. 贫血待查《赵绍琴临证验案精选》
  31. 平安丸《外科传薪集》


伤风根原_《四圣心源》_中医经论_【岐黄之术】

伤风根原

伤风根原

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风者，中虚而外感也。阳衰土湿，中脘不运，胃土常逆，肺金失降，胸中宗气不得四达，时时郁勃于皮毛之间。遇饮食未消，中气胀满，阻格金火沉降之路。肺金郁发，蒸泄皮毛，宗气外达，是以不病。一被风寒，闭其皮毛，肺气壅遏，不能外发，故逆循鼻窍，嚏喷而出。湿气淫蒸，清涕流溢，譬之水气蒸腾，滴而为露也。

水生于金，肺气上逆，无以化水，故小便不利。《素问·风论》：劳风法在肺下，巨阳引精者三日，中年者五日，不精者七日，咳出青黄涕，其状如脓，大如弹丸，从口中若鼻中出，不出则伤肺，伤肺则死矣。盖膀胱之水，全是肺气所化，水利则膀胱之郁浊下泄，肺家之壅滞全消。湿去而变燥，故痰涕胶黏，色化青黄，出于口鼻，肺藏不伤也。少年阳衰未极，肺不终郁，则气降而化水，故引精于三日。中年者五日。末年阳衰，不能引精者七日。若其终不能引，久而郁热蒸腐，则肺伤而死矣。

太阳引精，赖乎阳明之降。中气运转，阳明右降，则肺金下达而化水尿，积郁始通。阳明不降，肺无下行之路，太阳无引精之权也。法宜泻肺而开皮毛，理中而泻湿郁。湿消而郁散，气通而水调，无余事已。

紫苏姜苓汤

苏叶三钱　生姜 三钱　甘草 二钱　茯苓 三钱　半夏三钱　橘皮二钱　干姜 三钱　砂仁 二钱

煎大半杯，热服，覆衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牝疟
  • 当前页：伤风根原
  • 下一页：齁喘根原
<<< 返回本书目录
  1. 伤风根原《四圣心源》
  2. 伤风寒《秘传证治要诀及类方》
  3. 伤风感冒【中药主治】
  4. 伤风寒《医碥》
  5. 伤风腹胀《小儿药证直诀》
  6. 伤风汗多阳虚证《余无言医案》
  7. 伤风病脉证并治《伤寒杂病论》
  8. 伤风后发搐《小儿药证直诀》
  9. 伤风表证《伤寒直格》
  10. 伤风兼脏《小儿药证直诀》
  11. 伤风（儿科）《冯氏锦囊秘录》
  12. 伤风见寒伤寒见风《伤寒六书》
  13. 伤风【方剂主治】
  14. 伤风见寒伤寒见风脉证《伤寒六书》
  15. 伤风《证治汇补》
  16. 伤风见寒-伤寒门（下）《古今医统大全》
  17. 伤风《张氏医通》
  18. 伤风咳嗽【方剂主治】
  19. 伤风《幼幼新书》
  20. 伤风咳嗽痧《痧胀玉衡》
  21. 伤风《医宗金鉴》
  22. 伤风流涕《明医杂着》
  23. 伤风《医学传灯》
  24. 伤风论《胎产心法》
  25. 伤风《医述》
  26. 伤风论治《类证治裁》
  27. 伤风《医碥》
  28. 伤风脉论《三指禅》
  29. 伤风《续名医类案》
  30. 伤风冒风《仁术便览》
  1. 伤风根原《四圣心源》
  2. 伤风腹胀《小儿药证直诀》
  3. 伤风寒《医碥》
  4. 伤风方论《仁斋直指方论（附补遗）》
  5. 伤风寒《秘传证治要诀及类方》
  6. 伤风发痉《中医词典》
  7. 伤风汗多阳虚证《余无言医案》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风后发搐《中医词典》
  10. 伤风表证《伤寒直格》
  11. 伤风后发搐《小儿药证直诀》
  12. 伤风（儿科）《冯氏锦囊秘录》
  13. 伤风兼脏《小儿药证直诀》
  14. 伤风《陈氏幼科秘诀》
  15. 伤风见寒（伤寒门 下）《古今医统大全》
  16. 伤风《金匮钩玄》
  17. 伤风见寒伤寒见风《伤寒六书》
  18. 伤风《小儿药证直诀》
  19. 伤风见寒伤寒见风脉证《伤寒六书》
  20. 伤风《万氏秘传片玉心书》
  21. 伤风咳《中医词典》
  22. 伤风《幼科心法要诀》
  23. 伤风咳嗽《中医词典》
  24. 伤风《活幼心书》
  25. 伤风咳嗽《症因脉治》
  26. 伤风《丹溪治法心要》
  27. 伤风咳嗽痧《痧胀玉衡》
  28. 伤风《时病论》
  29. 伤风流涕《明医杂着》
  30. 伤风《脉症治方》
  31. 伤风论《胎产心法》


齁喘根原_《四圣心源》_中医经论_【岐黄之术】

齁喘根原

齁喘根原

  • 上一页
  • 目录
  • 相关
  • 下一页

齁喘者，即伤风之重者也。其阳衰土湿，中气不运，较之伤风之家倍甚。脾土常陷，胃土常逆，水谷消迟，浊阴莫降。一遇清风感袭，闭其皮毛，中脘郁满，胃气愈逆。肺藏壅塞，表里不得通达，宗气逆冲，出于喉咙。而气阻喉闭，不得透泄，于是壅闷喘急，不可名状。此齁喘之由来也。

轻则但作于秋冬，是缘风邪之外束，重则兼发于夏暑，乃由湿淫之内动。湿居寒热之中，水火逼蒸，则生湿气。湿气在上，则随火而化热；湿气在下，则随水而化寒。火盛则上之湿热为多，水盛则下之湿寒斯甚。此因水火之衰旺不同，故其上下之寒热亦殊。而齁喘之家，则上焦之湿热不敌下焦之湿寒，以其阳衰而阴旺，火败而水胜也。

此当温中燥土，助其推迁。降戊土于坎中，使浊阴下泄于水道；升己土于离位，使清阳上达于汗孔。中气一转而清浊易位，汗溺一行而郁闷全消，则肺气清降，喘阻不作。若服清润之剂，中脘愈败，肺气更逆，是庸工之下者也。

紫苏姜苓汤

苏叶三钱　杏仁三钱　橘皮三钱　半夏三钱　茯苓 三钱　干姜 三钱　甘草 二钱　砂仁 二钱　生姜 三钱

煎大半杯，热服，覆衣。

若皮毛闭束，表邪不解，则加麻黄。若言语谵妄，内热不清，则加石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风根原
  • 当前页：齁喘根原
  • 下一页：卷八·七窍解
<<< 返回本书目录
  1. 齁喘根原《四圣心源》
  2. 齁喘解《素灵微蕴》
  3. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  4. 齁证《医学集成》
  5. 洪与伏对《三指禅》
  6. 侯氏黑散【方剂大全】
  7. 洪星门翁吐血《程杏轩医案》
  8. 侯氏黑散解《研经言》
  9. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  10. 侯序《程杏轩医案》
  11. 洪氏肥儿丸【方剂大全】
  12. 喉《经络全书》
  13. 洪氏大红丸【方剂大全】
  14. 喉《冷庐医话》
  15. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  16. 喉《奇症汇》
  17. 洪脉指法主病《脉诀乳海》
  18. 喉《人体解剖学》
  19. 洪脉（阳）《诊家正眼》
  20. 喉《组织学与胚胎学》
  21. 洪脉（阳）《脉诀汇辨》
  22. 喉癌《中西医结合耳鼻喉科》
  23. 洪脉【疾病症状】
  24. 喉癌《自我调养巧治病》
  25. 洪脉《脉理求真》
  26. 喉癌【疾病大全】
  27. 洪临川兄幼女偏废《程杏轩医案》
  28. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  29. 洪连【中药大全】
  30. 喉闭《儒门事亲》
  1. 齁喘根原《四圣心源》
  2. 齁喘《中医词典》
  3. 齁喘解《素灵微蕴》
  4. 齁xx（hōu）《中医词典》
  5. 齁嗽《中医词典》
  6. 齁（鼻合）（hé呵）《中医词典》
  7. 齁证《医学集成》
  8. 齁《中医词典》
  9. 侯邦宁《中医词典》
  10. 洪遵《中医词典》
  11. 侯宁极《中医词典》
  12. 洪肿《中医词典》
  13. 侯氏黑散《医方论》
  14. 洪正立《中医词典》
  15. 侯氏黑散解《研经言》
  16. 洪兆芳《中医词典》
  17. 侯祥《中医词典》
  18. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  19. 侯序《程杏轩医案》
  20. 洪瞻陛（?-1860年）《中医词典》
  21. 侯周臣《中医词典》
  22. 洪蕴（937-1004年）《中医词典》
  23. 侯自然《中医词典》
  24. 洪玥《中医词典》
  25. 喉《经络全书》
  26. 洪与伏对《三指禅》
  27. 喉《医学影像学》
  28. 洪星门翁吐血《程杏轩医案》
  29. 喉《中医名词词典》
  30. 洪炜《中医词典》
  31. 喉《中医词典》


七窍解_《四圣心源》_中医经论_【岐黄之术】

卷八·七窍解

卷八·七窍解

  • 上一页
  • 目录
  • 相关
  • 下一页

清阳升露，爰开七窍，精神魂魄之所发，声色臭味之所司也。先圣既没，千载如梦，扶阴抑阳，辞乔入谷，箝娥青之舌，杜仪秦之口，塞瞽旷之耳，胶离朱之目。祸流今古，痛积人神！

仆也，轻试老拳，道宗目眇，略婴利镞，夏侯睛伤。双睛莫莫，原非大眼将军，一目（目荒）（目荒），竟作小冠子夏。渺尔游魂，不绝如线，操觚含毫，悲愤横集，作七窍解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齁喘根原
  • 当前页：卷八·七窍解
  • 下一页：耳目根原
<<< 返回本书目录
  1. 七窍解《四圣心源》
  2. 七情《本草蒙筌》
  3. 七窍病类《医学摘粹》
  4. 七情《古今医案按》
  5. 七窍病类《医学摘粹》
  6. 七情《冷庐医话》
  7. 七气证治《三因极一病证方论》
  8. 七情考《叶选医衡》
  9. 七气叙论《三因极一病证方论》
  10. 七情论《冯氏锦囊秘录》
  11. 七气汤【方剂大全】
  12. 七情脉《古今医统大全》
  13. 七气手拈散【方剂大全】
  14. 七情脉《轩岐救正论》
  15. 七气方《外台秘要》
  16. 七情内伤《医学真传》
  17. 七气《秘传证治要诀及类方》
  18. 七情所伤《外科理例》
  19. 七皮饮【方剂大全】
  20. 七情五贼劳役饥饱之病《审视瑶函》
  21. 七难《难经悬解》
  22. 七情五贼劳役饥饱之病《原机启微》
  23. 七里香【中药大全】
  24. 七情证《脉因证治》
  25. 七里明【中药大全】
  26. 七情总论《银海指南》
  27. 七厘丸【方剂大全】
  28. 七日五传《冯氏锦囊秘录》
  29. 七厘散【方剂大全】
  30. 七日五传《疡医大全》
  1. 七窍解《四圣心源》
  2. 七窍《中医词典》
  3. 七情《中医名词词典》
  4. 七窍《中医名词词典》
  5. 七情《中医词典》
  6. 七气证治《三因极一病证方论》
  7. 七情《本草蒙筌》
  8. 七气叙论《三因极一病证方论》
  9. 七情《中医基础理论》
  10. 七气丸《备急千金要方》
  11. 七情《冷庐医话》
  12. 七气汤《医方论》
  13. 七情寒热变化九气致病《灵素节注类编》
  14. 七气汤《仁术便览》
  15. 七情饥饱嗽《中医词典》
  16. 七气汤《太平惠民和剂局方》
  17. 七情皆听命于心《友渔斋医话》
  18. 七气汤《三因极一病证方论》
  19. 七情考《叶选医衡》
  20. 七气汤《三因极一病证方论》
  21. 七情痢《中医词典》
  22. 七气汤《冯氏锦囊秘录》
  23. 七情论《冯氏锦囊秘录》
  24. 七气汤《备急千金要方》
  25. 七情脉《古今医统大全》
  26. 七气秘方《华佗神方》
  27. 七情脉《轩岐救正论》
  28. 七气候《诸病源候论》
  29. 七情内伤《医学真传》
  30. 七气方三首《外台秘要》
  31. 七情内伤痢《症因脉治》


耳目根原_《四圣心源》_中医经论_【岐黄之术】

耳目根原

耳目根原

  • 上一页
  • 目录
  • 相关
  • 下一页

耳目者，清阳之门户也。阴位于下，左升而化清阳，阳位于上，右降而化浊阴。浊阴降泄，则开窍于下，清阳升露，则开窍于上。莫浊于渣滓，故阴窍于二便而传粪溺；莫清于神气，故阳窍于五官而司见闻。清阳上达，则七窍空明，浊阴上逆，则五官晦塞。晦则不睹，塞则不闻，明则善视，空则善听。

木主五色，以血藏于肝，血华则为色也。血，阴也，而阳魂生焉，故血之内华者则为色，而魂之外光者则为视。金主五声，以气藏于肺，气发则为声也。气，阳也，而阴魄生焉，故气之外发者则为声，而魄之内涵者则为闻。

木火升清，清升则阳光外发而为两目；金水降浊，浊降则阳体内存而为双耳。盖神明而精暗，气虚而血实，外明乃见，内虚乃闻。木火阴体而阳用，魂中有魄，外明内暗，故能见不能闻；金水阳体而阴用，魄中有魂，内虚外实，故能闻不能见。目以用神，耳以体灵，用神则明，体灵则聪。木火之用，金水之体，皆阳也，体善存而用善发，是以聪明而神灵。

耳聋者善视，阳体已败，故神于用；目瞽者善听，阳用既废，故灵于体。所谓绝利一源，用师十倍也。清阳一败，体用皆亡，浊阴逆上，孔窍障塞，则熟视不睹泰山，静听不闻雷霆，耳目之官废矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷八·七窍解
  • 当前页：耳目根原
  • 下一页：目病根原
<<< 返回本书目录
  1. 耳目根原《四圣心源》
  2. 耳目口齿《邵兰荪医案》
  3. 耳目聪明【方剂主治】
  4. 耳目门《奇方类编》
  5. 耳目部《神应经》
  6. 耳目门《针灸大成》
  7. 耳目鼻口舌齿咽喉《幼科释谜》
  8. 耳目诸方《疡科纲要》
  9. 耳目《奇效简便良方》
  10. 耳内闭塞感【疾病症状】
  11. 耳鸣丸【方剂大全】
  12. 耳内蝉鸣【方剂主治】
  13. 耳鸣如蝉《明医杂着》
  14. 耳内疮《证治准绳·类方》
  15. 耳鸣门主论《疡医大全》
  16. 耳内发胀【疾病症状】
  17. 耳鸣方《外台秘要》
  18. 耳内流脓【疾病症状】
  19. 耳鸣耳痛耳聋《针灸素难要旨》
  20. 耳内脑膜脑疝【疾病大全】
  21. 耳鸣耳聋【方剂主治】
  22. 耳内生疮《圣济总录》
  23. 耳鸣耳聋【中药主治】
  24. 耳内生疮《证治准绳·杂病》
  25. 耳鸣耳聋《常见中老年疾病防治》
  26. 耳内生疮【方剂主治】
  27. 耳鸣、耳聋《针灸学》
  28. 耳内疼痛【疾病症状】
  29. 耳鸣【方剂主治】
  30. 耳内虚鸣【方剂主治】
  1. 耳目根原《四圣心源》
  2. 耳目聪明《中医词典》
  3. 耳目口齿《邵兰荪医案》
  4. 耳目部《神应经》
  5. 耳目口齿科《中医词典》
  6. 耳目痹医《中医词典》
  7. 耳目门《针灸大成》
  8. 耳目鼻口舌齿咽喉《幼科释谜》
  9. 耳目诸方《疡科纲要》
  10. 耳目《针灸聚英》
  11. 耳内疮《中医词典》
  12. 耳膜《中医词典》
  13. 耳内疮《医学纲目》
  14. 耳鸣如蝉《明医杂着》
  15. 耳内疮《证治准绳·类方》
  16. 耳鸣秘方《华佗神方》
  17. 耳内疮《证治准绳·疡医》
  18. 耳鸣门主论《疡医大全》
  19. 耳内疮肿出脓《小儿卫生总微论方》
  20. 耳鸣门主方《疡医大全》
  21. 耳内耳外生疮《奇效简便良方》
  22. 耳鸣及耳聋《痰火点雪》
  23. 耳内流脓方《急救广生集》
  24. 耳鸣候《诸病源候论》
  25. 耳内鸣如雀声《古今医统大全》
  26. 耳鸣候《诸病源候论》
  27. 耳内生疮《圣济总录》
  28. 耳鸣方六首《外台秘要》
  29. 耳内生疮《证治准绳·杂病》
  30. 耳鸣耳痒流水风声《回生集》
  31. 耳内生粒《奇效简便良方》


目病根原_《四圣心源》_中医经论_【岐黄之术】

目病根原

目病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

目病者，清阳之上衰也。金水为阴，阴降则精盈，木火为阳，阳升则神化。精浊故下暗，神清故上光。而清阳之上发，必由于脉，脉主于心而上络于目，心目者，皆宗脉之所聚也。《内经》：心者，宗脉之所聚也。又曰：目者，宗脉之所聚也。宗脉之阳上达九天，阳气清明，则虚灵而神发，所谓心藏脉而脉舍神也。《灵枢经》语。神气发现，开双窍而为精明。《素问》：夫精明者，所以别白黑，视长短。目者，神气之所游行而出入也。窍开而光露，是以无微而不烛。一有微阴不降，则云雾暧空，神气障蔽，阳陷而光损矣。

清升浊降，全赖于土。水木随己土左升，则阴化而为清阳；火金随戊土右降，则阳化而为浊阴。阴暗而阳明，夜晦而昼光，自然之理也。后世庸工，无知妄作，补阴泻阳，避明趋暗，其轻者遂为盲瞽之子，其重者竟成夭枉之民。愚谬之恶，决海难流也！慨自师旷哲人，不能回既霍之目，子夏贤者，不能复已丧之明，况委之愚妄粗工之手，虽有如炬之光，如星之曜，安得不殒灭而亡失乎！

然千古之人，未有如师旷、子夏之明者，所谓盲于目而不盲于心也。古之明者，察于未象，视于无形。夫未象可察，则象为糟粕，无形可视，则形为赘疣。官骸者，必敝之物，神明者，不朽之灵。达人不用其官用其神，官虽止而神自行，神宇泰而天光发，不饮上池而见垣人，不燃灵犀而察渊鱼，叶蔽两目而无远弗照，云碍双睛而无幽不烛。如是则听不用耳，视不用目，可以耳视，可以目听。此之谓千古之明者，何事乞照于庸工，希光于下士也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳目根原
  • 当前页：目病根原
  • 下一页：疼痛
<<< 返回本书目录
  1. 目病根原《四圣心源》
  2. 目病解《素灵微蕴》
  3. 目病干疼《医学衷中参西录》
  4. 目病门《万氏秘传片玉心书》
  5. 目病《圆运动的古中医学》
  6. 目病引论《小儿卫生总微论方》
  7. 目病《医宗金鉴》
  8. 目病隐涩《扁鹊神应针灸玉龙经》
  9. 目病《医学正传》
  10. 目病有三因《审视瑶函》
  11. 目病《医法圆通》
  12. 目病章《医学妙谛》
  13. 目病《普济方·针灸》
  14. 目病证治《幼幼集成》
  15. 目病《顾松园医镜》
  16. 目病诸候《巢氏病源补养宣导法》
  17. 目病《古今医彻》
  18. 目病诸候（凡三十八论）《诸病源候论》
  19. 目病《冯氏锦囊秘录》
  20. 目病最忌点洗《轩岐救正论》
  21. 目病《冯氏锦囊秘录》
  22. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  23. 目病《备急千金要方》
  24. 目不明《普济方·针灸》
  25. 目闭无声治验《疫疹一得》
  26. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  27. 目闭不开《证治准绳·类方》
  28. 目不瞑不卧《针灸素难要旨》
  29. 目闭不开《张氏医通》
  30. 目不专重诊脉论《目经大成》
  1. 目病根原《四圣心源》
  2. 目病干疼《医学衷中参西录》
  3. 目病解《素灵微蕴》
  4. 目病《古今医彻》
  5. 目病门《万氏秘传片玉心书》
  6. 目病《医学摘粹》
  7. 目病引论《小儿卫生总微论方》
  8. 目病《医学摘粹》
  9. 目病隐涩《扁鹊神应针灸玉龙经》
  10. 目病《顾松园医镜》
  11. 目病有三因《审视瑶函》
  12. 目病《医学正传》
  13. 目病原由症治《幼科释谜》
  14. 目病《普济方·针灸》
  15. 目病章《医学妙谛》
  16. 目病《冯氏锦囊秘录》
  17. 目病证治《幼幼集成》
  18. 目病《冯氏锦囊秘录》
  19. 目病最忌点洗《轩岐救正论》
  20. 目病《医宗金鉴》
  21. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  22. 目病《备急千金要方》
  23. 目不明《医述》
  24. 目病《备急千金要方》
  25. 目不明《普济方·针灸》
  26. 目病《医法圆通》
  27. 目不明《医学心悟》
  28. 目病《圆运动的古中医学》
  29. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  30. 目闭无声治验《疫疹一得》
  31. 目不瞑《中医词典》


疼痛_《四圣心源》_中医经论_【岐黄之术】

疼痛

疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

眼病疼痛，悉由浊气逆冲。目居清阳之位，神气冲和，光彩发露，未有一线浊阴。若使浊气冲逆，遏逼清气，清气升发，而浊气遏之，二气壅迫，两相击撞，是以作疼。而浊气之上逆，全缘辛金之不敛。金收而水藏之，则浊阴归于九地之下，金不能敛，斯水不能藏，故浊阴逆填于清位。金水逆升，浊阴填塞，则甲木不得下行，而冲击于头目。头目之痛者，甲木之邪也。甲木化气于相火，随辛金右转而温水藏。甲木不降，相火上炎而刑肺金，肺金被烁，故白珠红肿而热滞也。

手足少阳之脉，同起于目锐眦，而手之三阳，阳之清者，足之三阳，阳之浊者，清则上升，浊则下降。手之三阳，自手走头，其气皆升；足之三阳，自头走足，其气皆降。手三阳病则下陷，足三阳病则上逆。凡下热之证，因手少阳三焦之陷；上热之证，因足少阳胆经之逆。故眼病之热赤，独责甲木而不责于三焦也。其疼痛而赤热者，甲木逆而相火旺；其疼痛而不赤热者，甲木逆而相火虚也。

赤痛之久，浊阴蒙蔽，清阳不能透露，则云翳生而光华碍。云翳者，浊气之所郁结也。阳气未陷，续自升发，则翳退而明复，阳气一陷，翳障坚老，而精明丧矣。其疼痛者，浊气之冲突。其盲瞽者，清阳陷败而木火不升也。

木火之升，机在己土，金火之降，机在戊土。己土左旋，则和煦而化阳神，戊土右转，则凝肃而产阴精。阴精之魄，藏于肺金，精魄重浊，是以沉降；阳神之魂，藏于肝木，神魂轻清，是以浮升。本乎天者亲上，本乎地者亲下，自然之性也。

脾升胃降，则在中气。中气者，脾胃旋转之枢轴，水火升降之关键。偏湿则脾病，偏燥则胃病，偏热则火病，偏寒则水病。济其燥湿寒热之偏，而归于平，则中气治矣。

柴胡芍药丹皮汤

黄芩 三钱，酒炒　柴胡 三钱　白芍药三钱　甘草 二钱　丹皮三钱

煎半杯，热服。

治左目赤痛者。

百合五味汤

百合 三钱　五味一钱，研　半夏三钱　甘草 二钱　丹皮三钱　芍药三钱

煎半杯，热服。

治右目赤痛者。

热甚加石膏、知母。

百合五味姜附汤

百合 三钱　五味一钱　芍药三钱　甘草 二钱　茯苓 三钱　半夏三钱　干姜 三钱　附子三钱

煎大半杯，温服。

治水土寒湿而上热赤痛者。

或不赤不热而作疼痛，是无上热，去百合、芍药，加桂枝。

茯泽石膏汤

茯苓 三钱　泽泻 三钱　栀子三钱　甘草 二钱　半夏三钱　石膏三钱

煎大半杯，热服。

治湿热熏蒸，目珠黄赤者。

桂枝丹皮首乌汤

桂枝 三钱　丹皮三钱　首乌三钱　甘草 二钱　茯苓 三钱　半夏三钱　干姜 三钱　龙眼十个，肉

煎大半杯，热服。

治昏花不明，而无赤痛者。

桂枝菖蒲汤

柴胡 三钱　桂枝 三钱　丹皮三钱　生姜 三钱　甘草 二钱　菖蒲二钱

煎半杯，热服。

治瞳子缩小者。

乌梅山萸汤

五味一钱　乌梅 三钱，肉　山萸三钱，肉　甘草 二钱　首乌三钱　芍药三钱　龙骨二钱　牡蛎 三钱

煎半杯，温服。

治瞳子散大者。

姜桂参苓首乌汤

人参 三钱　首乌三钱　桂枝 三钱　甘草 二钱　茯苓 三钱　干姜 三钱

煎半杯，温服。

治目珠塌陷者。

芍药枣仁柴胡汤

芍药三钱　甘草 三钱　首乌三钱　枣仁三钱，生，研　柴胡 三钱　丹皮三钱

煎半杯，热服。

治目珠突出者。

医书自唐以后无通者，而尤不通者，则为眼科。庸妄之徒，造孽误人，毒流千古，甚可痛恨！谨为洗发原委，略立数法，以概大意。酌其脏腑燥湿寒热而用之，乃可奏效。若内伤不精，但以眼科名家，此千古必无之事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病根原
  • 当前页：疼痛
  • 下一页：耳病根原
<<< 返回本书目录
  1. 疼痛《物理诊断学》
  2. 疼痛【中药主治】
  3. 疼痛《默克家庭诊疗手册》
  4. 疼痛【方剂主治】
  5. 疼痛《急诊医学》
  6. 疼痛不可忍【方剂主治】
  7. 疼痛《常见病自测》
  8. 疼痛不可忍者【方剂主治】
  9. 疼【方剂主治】
  10. 疼痛不止【方剂主治】
  11. 特重烧伤【疾病症状】
  12. 疼痛潮热《丹台玉案》
  13. 特征性回归热【疾病症状】
  14. 疼痛弧征【疾病症状】
  15. 特异性肾实质疾病【疾病大全】
  16. 疼痛难忍【方剂主治】
  17. 特异性感染《外科学总论》
  18. 疼痛性股白肿【疾病症状】
  19. 特异性防治《医学微生物学》
  20. 疼痛性股青肿【疾病症状】
  21. 特异性氨基酸尿【疾病症状】
  22. 疼痛性眼肌麻痹【疾病大全】
  23. 特殊条件下的营养《临床营养学》
  24. 疼痛性脂肪疝【疾病大全】
  25. 特殊生理条件下的营养与膳食《食物疗法》
  26. 腾药【方剂大全】
  27. 特殊面痣【疾病症状】
  28. 藤本夜关门【中药大全】
  29. 特殊类型的葡萄膜炎《西医眼科学》
  30. 藤茶【中药大全】
  1. 疼痛《四圣心源》
  2. 疼痛《默克家庭诊疗手册》
  3. 疼痛《四圣心源》
  4. 疼痛《物理诊断学》
  5. 疼痛《常见病自测》
  6. 疼酸《中医词典》
  7. 疼痛《泌尿外科学》
  8. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  9. 疼痛潮热《丹台玉案》
  10. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  11. 疼痛的类型《默克家庭诊疗手册》
  12. 特异免疫《默克家庭诊疗手册》
  13. 疼痛的评估《默克家庭诊疗手册》
  14. 特异防治《医学微生物学》
  15. 疼痛的治疗《默克家庭诊疗手册》
  16. 特异防治《医学微生物学》
  17. 疼痛与护理《医学心理学》
  18. 特殊针法亲验记《三十年临证经验集》
  19. 滕伯祥《中医词典》
  20. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  21. 滕弘《中医词典》
  22. 特殊生理条件下的营养与膳食《食物疗法》
  23. 藤黄《中药炮制》
  24. 特殊情况的处理《急诊医学》
  25. 藤黄《海药本草》
  26. 特殊恐怖《默克家庭诊疗手册》
  27. 藤黄《证类本草》
  28. 特殊结构《医学微生物学》
  29. 藤黄《本经逢原》
  30. 特殊检查―――断层摄影《放射诊断学》
  31. 藤黄《本草便读》


耳病根原_《四圣心源》_中医经论_【岐黄之术】

耳病根原

耳病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

耳病者，浊阴之上填也。阳性虚而阴性实，浊阴下降，耳窍乃虚，虚则清彻而灵通，以其冲而不盈也。目者，木火之终气，耳者，金水之始基。木火外明，故神清而善发，金水内虚，故气空而善内。凡大块之噫气，生物之息吹，有窍则声入，声入则籁发，非关声音之钜细也。

窾窍空洞，翕聚而鼓荡之，故声入而响达，譬之空谷传声，万壑皆振。声不传于崇山，而独振于空谷者，以其虚也。声之入也以其虚，而响之闻也以其灵。声入于听宫，而响达于灵府，是以无微而不闻也。

浊气一升，孔窍堵塞，则声入而不通矣。人之衰者，脾陷胃逆，清气不升，浊气不降，虚灵障蔽，重听不闻。阴日长而阳日消，窍日蔽而聪日损，气化自然之数也。然窍闭于天而灵开于人，达者于是，有却年还聪之术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疼痛
  • 当前页：耳病根原
  • 下一页：疼痛
<<< 返回本书目录
  1. 耳病根原《四圣心源》
  2. 耳病简便方《慈幼便览》
  3. 耳病方《景岳全书》
  4. 耳病门《万氏秘传片玉心书》
  5. 耳病第三十五问《婴童百问》
  6. 耳病统论《金匮翼》
  7. 耳病《证治汇补》
  8. 耳病章《医学妙谛》
  9. 耳病《医学正传》
  10. 耳病证治《三因极一病证方论》
  11. 耳病《血证论》
  12. 耳病证治《推拿抉微》
  13. 耳病《万病回春》
  14. 耳病证治《幼幼集成》
  15. 耳病《外科正宗》
  16. 耳病肿痛《医法圆通》
  17. 耳病《寿世保元》
  18. 耳病诸候《巢氏病源补养宣导法》
  19. 耳病《仁术便览》
  20. 耳病诸候（凡九论）《诸病源候论》
  21. 耳病《千金翼方》
  22. 耳部《本草易读》
  23. 耳病《顾松园医镜》
  24. 耳部《外科大成》
  25. 耳病《古今医鉴》
  26. 耳部《外科心法要诀》
  27. 耳病《古今医彻》
  28. 耳部恶性肿瘤【疾病大全】
  29. 耳病《博济方》
  30. 耳部检查法《耳鼻咽喉外科学》
  1. 耳病根原《四圣心源》
  2. 耳病方《景岳全书》
  3. 耳病简便方《幼幼集成》
  4. 耳病第三十五问《婴童百问》
  5. 耳病简便方《慈幼便览》
  6. 耳病《古今医彻》
  7. 耳病门《万氏秘传片玉心书》
  8. 耳病《血证论》
  9. 耳病统论《金匮翼》
  10. 耳病《仁术便览》
  11. 耳病原由症治《幼科释谜》
  12. 耳病《医学摘粹》
  13. 耳病章《医学妙谛》
  14. 耳病《医学摘粹》
  15. 耳病证治《三因极一病证方论》
  16. 耳病《外科正宗》
  17. 耳病证治《幼幼集成》
  18. 耳病《证治汇补》
  19. 耳病证治《推拿抉微》
  20. 耳病《顾松园医镜》
  21. 耳病肿痛《医法圆通》
  22. 耳病《万病回春》
  23. 耳部《本草易读》
  24. 耳病《古今医鉴》
  25. 耳部《外科大成》
  26. 耳病《医学正传》
  27. 耳部《医门补要》
  28. 耳病《寿世保元》
  29. 耳部损伤《家庭医学百科-医疗康复篇》
  30. 耳病《备急千金要方》
  31. 耳部用药《家庭医学百科-医疗康复篇》


疼痛_《四圣心源》_中医经论_【岐黄之术】

疼痛

疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

耳病疼痛，悉由浊气壅塞。耳以冲虚之官，空灵洞彻，万籁毕收，有浊则降，微阴不存。若使浊气升填，结滞壅肿，则生疼痛。久而坚实牢硬，气阻而为热，血郁而化火，肌肉腐溃，则成痈脓。

浊气之上逆，缘于辛金之失敛，甲木之不降。甲木上冲，听宫胀塞，相火郁遏，经气壅迫，是以疼痛而热肿。凡头耳之肿痛，皆甲木之邪也。

手足少阳之脉，俱络于耳，而少阳一病，则三焦之气善陷，胆经之气善逆。耳病之痈肿，尽甲木之为害，于三焦无关也。甲木逆升，相火郁发，则为热肿。木邪冲突，则为疼痛。木气堵塞，则为重听。仲景《伤寒》：少阳中风，两耳无所闻。太阳伤寒，病人叉手自冒心，师因教试令咳，而不咳者，此必两耳无闻也。以重发汗，虚故如此。

耳聋者，手少阳之阳虚，而足少阳之阳败。耳痈者，手少阳之火陷，而足少阳之火逆也。欲升三焦，必升己土，欲降甲木，必降戊土，中气不运，不能使浊降而清升也。

柴胡芍药茯苓汤

芍药三钱　柴胡 二钱　茯苓 三钱　半夏三钱　甘草 二钱　桔梗 三钱

煎半杯，热服。

治耳内热肿疼痛者。

热甚，加黄芩。脓成，加丹皮、桃仁。

苓泽芍药汤

茯苓 三钱　泽泻 三钱　半夏三钱　杏仁三钱　柴胡 三钱　芍药三钱

煎半杯，热服。

治耳流黄水者。

参茯五味芍药汤

茯苓 三钱　半夏三钱　甘草 二钱　人参 三钱　橘皮三钱　五味一钱　芍药三钱

煎半杯，温服。

治耳渐重听者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病根原
  • 当前页：疼痛
  • 下一页：鼻口根原
<<< 返回本书目录
  1. 疼痛《物理诊断学》
  2. 疼痛【中药主治】
  3. 疼痛《默克家庭诊疗手册》
  4. 疼痛【方剂主治】
  5. 疼痛《急诊医学》
  6. 疼痛不可忍【方剂主治】
  7. 疼痛《常见病自测》
  8. 疼痛不可忍者【方剂主治】
  9. 疼【方剂主治】
  10. 疼痛不止【方剂主治】
  11. 特重烧伤【疾病症状】
  12. 疼痛潮热《丹台玉案》
  13. 特征性回归热【疾病症状】
  14. 疼痛弧征【疾病症状】
  15. 特异性肾实质疾病【疾病大全】
  16. 疼痛难忍【方剂主治】
  17. 特异性感染《外科学总论》
  18. 疼痛性股白肿【疾病症状】
  19. 特异性防治《医学微生物学》
  20. 疼痛性股青肿【疾病症状】
  21. 特异性氨基酸尿【疾病症状】
  22. 疼痛性眼肌麻痹【疾病大全】
  23. 特殊条件下的营养《临床营养学》
  24. 疼痛性脂肪疝【疾病大全】
  25. 特殊生理条件下的营养与膳食《食物疗法》
  26. 腾药【方剂大全】
  27. 特殊面痣【疾病症状】
  28. 藤本夜关门【中药大全】
  29. 特殊类型的葡萄膜炎《西医眼科学》
  30. 藤茶【中药大全】
  1. 疼痛《四圣心源》
  2. 疼痛《四圣心源》
  3. 疼痛《常见病自测》
  4. 疼痛《默克家庭诊疗手册》
  5. 疼痛《泌尿外科学》
  6. 疼痛《物理诊断学》
  7. 疼痛潮热《丹台玉案》
  8. 疼酸《中医词典》
  9. 疼痛的类型《默克家庭诊疗手册》
  10. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  11. 疼痛的评估《默克家庭诊疗手册》
  12. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  13. 疼痛的治疗《默克家庭诊疗手册》
  14. 特异免疫《默克家庭诊疗手册》
  15. 疼痛与护理《医学心理学》
  16. 特异防治《医学微生物学》
  17. 滕伯祥《中医词典》
  18. 特异防治《医学微生物学》
  19. 滕弘《中医词典》
  20. 特殊针法亲验记《三十年临证经验集》
  21. 藤黄《中药炮制》
  22. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  23. 藤黄《海药本草》
  24. 特殊生理条件下的营养与膳食《食物疗法》
  25. 藤黄《证类本草》
  26. 特殊情况的处理《急诊医学》
  27. 藤黄《本经逢原》
  28. 特殊恐怖《默克家庭诊疗手册》
  29. 藤黄《本草便读》
  30. 特殊结构《医学微生物学》
  31. 藤黄《外科全生集》


鼻口根原_《四圣心源》_中医经论_【岐黄之术】

鼻口根原

鼻口根原

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻口者，手足太阴之窍也。脾窍于口而司五味，肺窍于鼻而司五臭。人身之气，阳降而化浊阴，阴升而化清阳，清则冲虚，浊则滞塞，冲虚则生其清和，滞塞则郁为烦热。上窍冲虚而不滞塞，清和而不烦热者，清气升而浊气降也。浊降而清升，故口知五味而鼻知五臭。

而口鼻之司臭味，非第脾肺之能也，其权实由于心。以心窍于舌，心主臭而口主味。鼻之知五臭者，心也；口之知五味者，舌也。心为君火，胆与三焦为相火，三焦升则为清阳，胆木降则为浊阴。三焦陷而胆木逆，清气降而浊气升，则鼻口滞塞而生烦热，臭味不知矣。

而清气之升，由鼻而上达，浊气之降，自口而下行。盖鼻窍于喉，口通于咽，鼻者清气之所终，口者浊气之所始也。喉通于藏，咽通于府，喉者地气之既升，咽者天气之初降也。浊气不降而清气下陷，则病见于口；清气不升而浊气上逆，则病见于鼻。故鼻病者，升其清而并降其浊；口病者，降其浊而兼升其清。

升清之权，在于太阴，太阴陷则乙木不能升其清；降浊之机，在于阳明，阳明逆则辛金不能降其浊。得升降之宜，则口鼻之窍和畅而清通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疼痛
  • 当前页：鼻口根原
  • 下一页：鼻病根原
<<< 返回本书目录
  1. 鼻口根原《四圣心源》
  2. 鼻口门《针灸大成》
  3. 鼻口部《神应经》
  4. 鼻口症论治《类证治裁》
  5. 鼻孔外露【疾病症状】
  6. 鼻泪管阻塞【疾病症状】
  7. 鼻孔煽动《医法圆通》
  8. 鼻冷门主论《疡医大全》
  9. 鼻孔流脓【疾病症状】
  10. 鼻梁低【疾病症状】
  11. 鼻孔干疼【疾病症状】
  12. 鼻梁骨断《伤科补要》
  13. 鼻孔朝天或鼻孔前倾【疾病症状】
  14. 鼻梁平塌【疾病症状】
  15. 鼻孔闭锁【疾病症状】
  16. 鼻裂【疾病症状】
  17. 鼻孔《医学见能》
  18. 鼻流清涕《圣济总录》
  19. 鼻疽门主论《疡医大全》
  20. 鼻流清涕《医法圆通》
  21. 鼻疽假单胞菌肺炎【疾病大全】
  22. 鼻流清涕《幼幼新书》
  23. 鼻疽【疾病大全】
  24. 鼻流清涕【方剂主治】
  25. 鼻疽《医宗金鉴》
  26. 鼻毛变白【疾病症状】
  27. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  28. 鼻毛脱落【疾病症状】
  29. 鼻疖【疾病大全】
  30. 鼻门《养生导引法》
  1. 鼻口根原《四圣心源》
  2. 鼻口部《神应经》
  3. 鼻口门《针灸大成》
  4. 鼻口《针灸聚英》
  5. 鼻口症论治《类证治裁》
  6. 鼻孔扇张《广瘟疫论》
  7. 鼻口症脉候《类证治裁》
  8. 鼻孔煽张《中医词典》
  9. 鼻泪道阻塞《默克家庭诊疗手册》
  10. 鼻孔煽动《医法圆通》
  11. 鼻冷门主论《疡医大全》
  12. 鼻孔干《广瘟疫论》
  13. 鼻沥血《中医词典》
  14. 鼻孔穿烂《奇效简便良方》
  15. 鼻梁《中医词典》
  16. 鼻孔《医学见能》
  17. 鼻梁骨《正骨心法要旨》
  18. 鼻孔《中医词典》
  19. 鼻梁骨《医宗金鉴》
  20. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  21. 鼻梁骨断《伤科补要》
  22. 鼻菌《中医词典》
  23. 鼻流《中医词典》
  24. 鼻疽门主论《疡医大全》
  25. 鼻流臭水《奇效简便良方》
  26. 鼻疽《外科心法要诀》
  27. 鼻流黄臭水《奇方类编》
  28. 鼻疽《证治准绳·疡医》
  29. 鼻流清涕《医法圆通》
  30. 鼻疽《医宗金鉴》
  31. 鼻流清涕《圣济总录》


鼻病根原_《四圣心源》_中医经论_【岐黄之术】

鼻病根原

鼻病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻病者，手太阴之不清也。肺窍于鼻，司卫气而主降敛。宗气在胸，卫阳之本，贯心肺而行呼吸，出入鼻窍者也。肺降则宗气清肃而鼻通，肺逆则宗气壅阻而鼻塞。涕者，肺气之熏蒸也。肺中清气，氤氲如雾，雾气飘洒，化为雨露，而输膀胱，则痰涕不生。肺金不清，雾气瘀浊，不能化水，则凝郁于胸膈而痰生，熏蒸于鼻窍而涕化，痰涕之作，皆由于辛金之不降也。

肺金生水而主皮毛，肺气内降，则通达于膀胱，肺气外行，则熏泽于皮毛。外感风寒而皮毛闭秘，脏腑郁遏，内不能降，外不能泄，蓄积莫容，则逆行于鼻窍。鼻窍窄狭，行之不及，故冲激而为嚏喷。肺气熏腾，淫蒸鼻窍，是以清涕流溢，涓涓而下也。

肺气初逆则涕清，迟而肺气堙郁，清化为浊，则滞塞而胶黏；迟而浊菀陈腐，白化为黄，则臭败而秽恶。久而不愈，色味如脓，谓之鼻痈。皆肺气逆行之所致也。其中气不运，肺金壅满，即不感风寒，而浊涕时下，是谓鼻渊。鼻渊者，浊涕下不止也。《素问》语。肺气之郁，总由土湿而胃逆，胃逆则浊气填塞，肺无降路故也。

桔梗元参汤

桔梗 三钱　元参三钱　杏仁三钱　橘皮三钱　半夏三钱　茯苓 三钱　甘草 二钱　生姜 三钱

煎半杯，热服。

治肺气郁升，鼻塞涕多者。

五味石膏汤

五味一钱　石膏三钱　杏仁三钱　半夏三钱　元参三钱　茯苓 三钱　桔梗 三钱　生姜 三钱

煎半杯，热服。

治肺热鼻塞，浊涕粘黄者。胃寒，加干姜。

黄芩贝母汤

黄芩 三钱　柴胡 三钱　芍药三钱　元参三钱　桔梗 三钱　杏仁三钱　五味一钱　贝母三钱，去心

煎半杯，热服。

治鼻孔发热生疮者。

苓泽姜苏汤

茯苓 三钱　泽泻 三钱　生姜 三钱　杏仁三钱　甘草 二钱　橘皮三钱　紫苏三钱

煎半杯，热服。

治鼻塞声重，语言不清者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻口根原
  • 当前页：鼻病根原
  • 下一页：口病根原
<<< 返回本书目录
  1. 鼻病根原《四圣心源》
  2. 鼻病简便方《慈幼便览》
  3. 鼻病第三十六问《婴童百问》
  4. 鼻病章《医学妙谛》
  5. 鼻病《证治汇补》
  6. 鼻病证治《三因极一病证方论》
  7. 鼻病《医学正传》
  8. 鼻病证治《推拿抉微》
  9. 鼻病《万病回春》
  10. 鼻病证治《幼幼集成》
  11. 鼻病《寿世保元》
  12. 鼻病诸候《巢氏病源补养宣导法》
  13. 鼻病《仁术便览》
  14. 鼻病诸候（凡十一论）《诸病源候论》
  15. 鼻病《千金翼方》
  16. 鼻不闻香臭《证治准绳·杂病》
  17. 鼻病《千金翼方》
  18. 鼻部《本草易读》
  19. 鼻病《急救广生集》
  20. 鼻部《外科大成》
  21. 鼻病《古今医鉴》
  22. 鼻部《外科心法要诀》
  23. 鼻病《丹溪心法》
  24. 鼻部穿通性毛囊炎【疾病大全】
  25. 鼻病《备急千金要方》
  26. 鼻部结核【疾病症状】
  27. 鼻鼻痔《外科启玄》
  28. 鼻部望色辨证门主论《疡医大全》
  29. 鼻孢子虫病【疾病大全】
  30. 鼻部证治（计十一证）《外科证治全书》
  1. 鼻病根原《四圣心源》
  2. 鼻病第三十六问《婴童百问》
  3. 鼻病简便方《幼幼集成》
  4. 鼻病《急救广生集》
  5. 鼻病简便方《慈幼便览》
  6. 鼻病《丹溪心法》
  7. 鼻病门《万氏秘传片玉心书》
  8. 鼻病《医学摘粹》
  9. 鼻病原由症治《幼科释谜》
  10. 鼻病《医学摘粹》
  11. 鼻病章《医学妙谛》
  12. 鼻病《证治汇补》
  13. 鼻病证治《三因极一病证方论》
  14. 鼻病《万病回春》
  15. 鼻病证治《幼幼集成》
  16. 鼻病《古今医鉴》
  17. 鼻病证治《推拿抉微》
  18. 鼻病《医学正传》
  19. 鼻不闻香臭《证治准绳·杂病》
  20. 鼻病《寿世保元》
  21. 鼻部《本草易读》
  22. 鼻病《备急千金要方》
  23. 鼻部《外科大成》
  24. 鼻病《备急千金要方》
  25. 鼻部《脉诀汇辨》
  26. 鼻病《千金翼方》
  27. 鼻部《医门补要》
  28. 鼻病《千金翼方》
  29. 鼻部的皮肤颜色《常见病自测》
  30. 鼻鼻痔《外科启玄》
  31. 鼻部的形态与运动改变《百病自测》


口病根原_《四圣心源》_中医经论_【岐黄之术】

口病根原

口病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

口病者，足阳明之不降也。脾主肌肉而窍于口，口唇者，肌肉之本也。《素问》语。脾胃同气，脾主升清而胃主降浊，清升浊降，则唇口不病，病者，太阴己土之陷而阳明戊土之逆也。阳明逆则甲木不降而相火上炎，于是唇口疼痛而热肿，诸病生焉。

脾胃不病，则口中清和而无味。木郁则酸，火郁则苦，金郁则辛，水郁则咸，自郁则甘。口生五味者，五藏之郁，而不得土气，则味不自生，以五味司于脾土也。心主五臭，入肾为腐，心为火而肾为水，土者水火之中气，水泛于土则湿生，火郁于土则热作，湿热熏蒸，则口气腐秽而臭恶。

太阴以湿土主令，阳明从燥金化气，脾病则陷，胃病则逆。口唇之病，燥热者多，湿寒者少，责在阳明，不在太阴。然阳明上逆而生燥热，半因太阴下陷而病湿寒，清润上焦之燥热，而不助下焦之湿寒，则得之矣。

甘草 黄芩汤

甘草 二钱　黄芩 二钱　茯苓 三钱　半夏三钱　石膏三钱

煎半杯，热服。

治湿热熏蒸，口气秽恶者。

贝母元参汤

贝母三钱　元参三钱　甘草 二钱　黄芩 二钱

煎半杯，热漱，徐咽。

热甚，加黄连、石膏。

治口疮热肿。

桂枝姜苓汤

芍药四钱　桂枝 二钱　干姜 三钱　甘草 二钱　元参三钱　茯苓 三钱

煎大半杯，温服。

治脾胃湿寒，胆火上炎，而生口疮者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病根原
  • 当前页：口病根原
  • 下一页：舌病
<<< 返回本书目录
  1. 口病根原《四圣心源》
  2. 口病门《古今医统大全》
  3. 口病《证治汇补》
  4. 口病舌病章《医学妙谛》
  5. 口病《幼科折衷》
  6. 口病证治《三因极一病证方论》
  7. 口病《医学正传》
  8. 口不渴【方剂主治】
  9. 口病《千金翼方》
  10. 口不能言【方剂主治】
  11. 口病《急救广生集》
  12. 口部《外科大成》
  13. 口病《古今医鉴》
  14. 口部《外科心法要诀》
  15. 口病《古今医彻》
  16. 口部经络《重楼玉钥续编》
  17. 口病《备急千金要方》
  18. 口部证治（计八证）《外科证治全书》
  19. 口鼻周围发绀【疾病症状】
  20. 口吃【疾病症状】
  21. 口鼻血性分泌物【疾病症状】
  22. 口吃stuttering《神经精神疾病诊断学》
  23. 口鼻生疮【方剂主治】
  24. 口齿《丹溪心法》
  25. 口鼻生疮【疾病症状】
  26. 口齿《外科理例》
  27. 口鼻门《奇方类编》
  28. 口齿不清【疾病症状】
  29. 口鼻黑衄《盘珠集胎产症治》
  30. 口齿疳《幼幼新书》
  1. 口病根原《四圣心源》
  2. 口病《幼科折衷》
  3. 口病舌病章《医学妙谛》
  4. 口病《古今医彻》
  5. 口病原由症治《幼科释谜》
  6. 口病《急救广生集》
  7. 口病证治《三因极一病证方论》
  8. 口病《医学摘粹》
  9. 口不能言《中医词典》
  10. 口病《医学摘粹》
  11. 口不能言《中医词典》
  12. 口病《明医指掌》
  13. 口不仁《中医名词词典》
  14. 口病《证治汇补》
  15. 口不仁《中医词典》
  16. 口病《古今医鉴》
  17. 口不仁《中医词典》
  18. 口病《医学正传》
  19. 口部《外科大成》
  20. 口病《备急千金要方》
  21. 口部《医门补要》
  22. 口病《备急千金要方》
  23. 口部干涩《百病自测》
  24. 口病《千金翼方》
  25. 口部经络《重楼玉钥续编》
  26. 口鼻黑衄《盘珠集胎产症治》
  27. 口部证治（计八证）《外科证治全书》
  28. 口鼻出血不止《奇效简便良方》
  29. 口吃《中医词典》
  30. 口鼻出血《奇效简便良方》
  31. 口吃《中医词典》


舌病_《四圣心源》_中医经论_【岐黄之术】

舌病

舌病

  • 上一页
  • 目录
  • 相关
  • 下一页

心窍于舌，舌者，心之官也。心属火而火性升，其下降者，胃土右转，金敛而水藏之也。胃逆而肺金失敛，则火遂其炎上之性，而病见于舌，疼痛热肿，于是作焉。

火之为性，降则通畅，升则堙郁，郁则苔生。舌苔者，心液之瘀结也。郁于土，则苔黄；郁于金，则苔白。火盛而金燥，则舌苔白涩；火衰而金寒，则舌苔白滑。火衰而土湿，则舌苔黄滑；火盛而土燥，则舌苔黄涩。五行之理，旺则侮其所不胜，衰则见侮于所胜。水者火之敌，水胜而火负，则苔黑而滑；水负而火胜，则苔黑而涩。凡光滑滋润者，皆火衰而寒凝；凡芒刺焦裂者，皆火盛而燥结也。

心主言，而言语之机关，则在于舌。舌之屈伸上下者，筋脉之柔和也。筋司于肝，肝气郁则筋脉短缩，而舌卷不能言。《灵枢·经脉》：足厥阴气绝，则筋绝。筋者，聚于阴器而脉络于舌本，脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷卵缩。足太阴气绝，则脉不荣其唇舌，脉不荣则舌萎人中满。《素问·热论》：少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴。足三阴之脉皆络于舌，凡舌病之疼痛热肿，则责君火之升炎。若其滑涩燥湿，挛缩弛长诸变，当于各经求之也。

芩连芍药汤

黄芩 三钱　黄连 一钱　甘草 二钱　贝母二钱，去心　丹皮三钱　芍药三钱

煎半杯，热服。

治舌疮疼痛热肿。

桂枝 地黄汤

桂枝 三钱　芍药三钱　生地三钱　阿胶三钱　当归 三钱　甘草 二钱

煎大半杯，温服。

治肝燥舌卷者。

若中风舌强语拙，或杂证舌萎言迟，皆脾肾湿寒，不宜清凉滋润，勿服此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口病根原
  • 当前页：舌病
  • 下一页：牙痛
<<< 返回本书目录
  1. 舌病【疾病大全】
  2. 舌病方《千金翼方》
  3. 舌病《四圣心源》
  4. 舌病论《小儿卫生总微论方》
  5. 舌病《千金翼方》
  6. 舌病证候(附失欠)《三因极一病证方论》
  7. 舌病《急救广生集》
  8. 舌病证治《推拿抉微》
  9. 舌病《备急千金要方》
  10. 舌病证治《幼幼集成》
  11. 舌辨阴阳水枯三证《医学集成》
  12. 舌部《外科大成》
  13. 舌扁桃体肥大《临床激光治疗学》
  14. 舌部《外科心法要诀》
  15. 舌扁平苔藓【疾病大全】
  16. 舌部《疡医大全》
  17. 舌痹门主论《疡医大全》
  18. 舌部经络《重楼玉钥续编》
  19. 舌本缩口噤方《外台秘要》
  20. 舌部舌色内应脏腑篇《形色外诊简摩》
  21. 舌本《医学见能》
  22. 舌部证治（计九证）《外科证治全书》
  23. 舌背中后部黑色丛毛【疾病症状】
  24. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  25. 舌白如粉《塘医话》
  26. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  27. 舌白斑【疾病大全】
  28. 舌出不入门主论《疡医大全》
  29. 舌癌【疾病大全】
  30. 舌出不收《盘珠集胎产症治》
  1. 舌病《四圣心源》
  2. 舌病《千金翼方》
  3. 舌病《备急千金要方》
  4. 舌辨阴阳水枯三证《医学集成》
  5. 舌病《备急千金要方》
  6. 舌扁桃体肥大《临床激光治疗学》
  7. 舌病《医学摘粹》
  8. 舌边《中医词典》
  9. 舌病《医学摘粹》
  10. 舌痹门主论《疡医大全》
  11. 舌病《急救广生集》
  12. 舌痹门主方《疡医大全》
  13. 舌病方《千金翼方》
  14. 舌痹《中医词典》
  15. 舌病简便方《幼幼集成》
  16. 舌本缩口噤方二首《外台秘要》
  17. 舌病论《小儿卫生总微论方》
  18. 舌本缩《中医词典》
  19. 舌病原由症治《幼科释谜》
  20. 舌本强《中医词典》
  21. 舌病证候（附失欠）《三因极一病证方论》
  22. 舌本烂《中医词典》
  23. 舌病证治《幼幼集成》
  24. 舌本《医学见能》
  25. 舌病证治《推拿抉微》
  26. 舌本《中医词典》
  27. 舌部《疡医大全》
  28. 舌本《中医名词词典》
  29. 舌部《外科大成》
  30. 舌白苔《证治准绳·幼科》
  31. 舌部疾患《理疗学》


牙痛_《四圣心源》_中医经论_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛者，足阳明之病也。手阳明之经，起于手之次指，上颈贯颊而入下齿。足阳明之经，起于鼻之交頞，下循鼻外而入上齿。手之三阳，阳之清者，足之三阳，阳之浊者。浊则下降，清则上升，手阳明升，足阳明降，浊气不至上壅，是以不痛。

手阳明以燥金主令，足阳明以戊土而化气于燥金，戊土之降，以其燥也。太阴盛而阳明虚，则戊土化湿，逆而不降，并阻少阳甲木之经，不得下行。牙床者，胃土所司，胃土不降，浊气壅迫，甲木逆冲，攻突牙床，是以肿痛。甲木化气于相火，相火失根，逆行而上炎，是以热生。虫牙者，木郁而为蠹也。甲木郁于湿土之中，腐败蠹朽，故虫生而齿坏。

牙齿为骨之余气，足少阴肾水之所生也。水盛于下而根于上，牙者，水之方芽于火位而未盛者也。五行之理，水能胜火而火不胜水，水火一病，则水胜而火负，事之常也。而齿牙之位，以癸水之始基，微阴初凝，根荄未壮，一遭相火逆升，熏蒸炎烈，挟焦石流金之力而胜杯水，势自易易。以少水而烁于壮火，未可以胜负寻常之理相提而并论也。

黄芩石膏汤

黄芩 三钱　石膏三钱　甘草 二钱，生　半夏三钱　升麻 二钱　芍药三钱

煎半杯，热服，徐咽。

治牙疼龈肿。

柴胡 桃仁汤

柴胡 三钱　桃仁 三钱　石膏三钱　骨碎补三钱

煎半杯，热服，徐咽。

治虫牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌病
  • 当前页：牙痛
  • 下一页：咽喉
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《四圣心源》
  2. 牙痛《家庭医学百科-医疗康复篇》
  3. 牙痛《手穴手纹诊治》
  4. 牙痛《评琴书屋医略》
  5. 牙痛《自我调养巧治病》
  6. 牙痛《默克家庭诊疗手册》
  7. 牙痛《中医词典》
  8. 牙体组织病《理疗学》
  9. 牙痛《扁鹊神应针灸玉龙经》
  10. 牙体慢性损伤《口腔科学》
  11. 牙痛《普济方·针灸》
  12. 牙体解剖《口腔科学》
  13. 牙痛《张聿青医案》
  14. 牙疼痛及虫方三首《外台秘要》
  15. 牙痛《儒门事亲》
  16. 牙疼腮肿《奇方类编》
  17. 牙痛《医学摘粹》
  18. 牙疼秘方《华佗神方》
  19. 牙痛《医学摘粹》
  20. 牙疼方八首《外台秘要》
  21. 牙痛《儿科萃精》
  22. 牙疼方《奇方类编》
  23. 牙痛《奇效简便良方》
  24. 牙疼方《奇方类编》
  25. 牙痛《秘传证治要诀及类方》
  26. 牙疼方《奇方类编》
  27. 牙痛《针灸学》
  28. 牙疼（一）《孙真人海上方》
  29. 牙痛点《手穴手纹诊治》
  30. 牙疼（四）《孙真人海上方》
  31. 牙痛方《急救广生集》


咽喉_《四圣心源》_中医经论_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉者，阴阳升降之路也。《灵枢·经脉》：胃足阳明之脉，循喉咙而入缺盆。脾足太阴之脉，挟咽而连舌本。心手少阴之脉，挟咽而系目系。小肠手太阳之脉，循咽而下胸膈。肾足少阴之脉，循喉咙而挟舌本。肝足厥阴之脉，循喉咙而入颃颡。五藏六府之经，不尽循于咽喉，而咽为六府之通衢，喉为五藏之总门，脉有歧出，而呼吸升降之气，则别无他经也。

六府阳也，而阳中有阴则气降，故浊阴由咽而下达；五藏阴也，而阴中有阳则气升，故清阳自喉而上腾。盖六府者，传化物而不藏，不藏则下行，是天气之降也；五藏者，藏精气而不泄，不泄则上行，是地气之升也。地气不升则喉病，喉病者，气塞而食通；天气不降则咽病，咽病者，气通而食塞。先食阻而后气梗者，是藏完而府伤之也；先气梗而后食阻者，是府完而藏伤之也。

而总之，咽通六府而胃为之主，喉通五藏而肺为之宗。阳衰土湿，肺胃不降，浊气堙郁，则病痹塞，相火升炎，则病肿痛。下窍为阴，上窍为阳，阴之气浊，阳之气清，清气凉而浊气热，故清气下陷，则凉泄于魄门，浊气上逆，则热结于喉咙也。

甘草 桔梗 射干汤

甘草 二钱，生　桔梗 三钱　半夏三钱　射干 三钱

煎半杯，热漱，徐服。

治咽喉肿痛生疮者。

贝母升麻 鳖甲汤

贝母三钱　升麻 二钱　丹皮三钱　元参三钱　鳖甲 三钱

煎半杯，热漱，徐服。

治喉疮脓成者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：咽喉
  • 下一页：声音
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《四圣心源》
  2. 咽喉《景岳全书》
  3. 咽喉《中医词典》
  4. 咽喉《中医名词词典》
  5. 咽喉《经验麻科》
  6. 咽喉《默克家庭诊疗手册》
  7. 咽喉《经络考》
  8. 咽和喉的解剖步骤与方法《人体解剖学》
  9. 咽喉《医学纲目》
  10. 咽鼓管检查法《耳鼻咽喉外科学》
  11. 咽喉《医宗金鉴》
  12. 咽鼓管的功能《生理学》
  13. 咽喉《续名医类案》
  14. 咽鼓管《人体解剖学》
  15. 咽喉《医述》
  16. 咽歌诀《人体解剖学歌诀》
  17. 咽喉《证治准绳·幼科》
  18. 咽干音哑发呛《经验麻科》
  19. 咽喉《证治准绳·幼科》
  20. 咽干口燥《中医词典》
  21. 咽喉《张氏医通》
  22. 咽干《广瘟疫论》
  23. 咽喉《证治准绳·杂病》
  24. 咽干《中医词典》
  25. 咽喉《临证指南医案》
  26. 咽干《圣济总录》
  27. 咽喉《医碥》
  28. 咽的血管、神经和淋巴《人体解剖学》
  29. 咽喉《医碥》
  30. 咽的形态和位置（图6－27、28）《人体解剖学》
  31. 咽喉《张聿青医案》


声音_《四圣心源》_中医经论_【岐黄之术】

声音

声音

  • 上一页
  • 目录
  • 相关
  • 下一页

声音者，手太阴之所司也。肺藏气，而气之激宕则为声，故肺病则声为之不调，气病则声为之不畅。而气之所以病者，由于己土之湿。手阳明主令于燥金，手太阴化气于湿土，阳明旺则金燥而响振，太阴盛则土湿而声瘖。譬之琴瑟箫鼓，遇晴明而清越，值阴晦而沉浊，燥湿之不同也。燥为阳而湿为阴，阳旺则气聚而不泄，气通而不塞，聚则响而通则鸣。唇缺齿落而言语不清者，气之泄也；涕流鼻渊而声音不亮者，气之塞也。

然声出于气而气使于神。《灵枢·忧恚无言》：喉咙者，气之所以上下者也。会厌者，声音之户也。口唇者，声音之扇也。舌者，声音之机也。悬雍者，声音之关也。颃颡者，分气之所泄也。横骨者，神气所使，主发舌者也。盖门户之开阖，机关之启闭，气为之也。而所以司其迟疾，时其高下，开阖适宜，而启闭中节者，神之所使也。是故久嗽而音哑者，病在声气；中风而不言者，病在神明。声气病则能言而不能响，神明病则能响而不能言。声气出于肺，神明藏于心。四十九难：肺主五声，入心为言。缘声由气动，而言以神发也。

闻之妇人在军，金鼓不振。李少卿军中有女子，击鼓起士而鼓不鸣。然则调声音者，益清阳而驱浊阴，一定之理也。

茯苓橘皮杏仁汤

茯苓 三钱　半夏三钱　杏仁三钱　百合 三钱　橘皮三钱　生姜 三钱

煎半杯，热服。

治湿旺气郁，声音不亮者。

百合 桔梗鸡子汤

百合 三钱　桔梗 三钱　五味一钱　鸡子白一枚

煎半杯，去滓，入鸡子清，热服。

治失声喑哑者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：声音
  • 下一页：须发
<<< 返回本书目录
  1. 声音《血证论》
  2. 声音变低【疾病症状】
  3. 声音《四圣心源》
  4. 声音门《古今医统大全》
  5. 声音《景岳全书》
  6. 声音嘶哑《自我调养巧治病》
  7. 声音《景岳全书》
  8. 声音嘶哑【疾病症状】
  9. 声哑《卫生易简方》
  10. 声音嘶哑【方剂主治】
  11. 声哑《沈氏女科辑要》
  12. 声音异常【疾病症状】
  13. 声调似小孩【疾病症状】
  14. 声喑《古今名医汇粹》
  15. 声色草【中药大全】
  16. 声喑《景岳全书》
  17. 声门运动障碍【疾病症状】
  18. 声诊《脉诀汇辨》
  19. 声门以上的损伤【疾病症状】
  20. 声重《药症忌宜》
  21. 声门下水肿而狭小【疾病症状】
  22. 绳藻【中药大全】
  23. 声门水肿【疾病症状】
  24. 省风散【方剂大全】
  25. 声门短而窄【疾病症状】
  26. 省风汤【方剂大全】
  27. 声带小结《中西医结合耳鼻喉科》
  28. 省沽油【中药大全】
  29. 声带小结《临床激光治疗学》
  30. 省沽油根【中药大全】
  1. 声音《四圣心源》
  2. 声音《景岳全书》
  3. 声音《医学摘粹》
  4. 声音《景岳全书》
  5. 声音《医学摘粹》
  6. 声哑嗽《中医词典》
  7. 声音《血证论》
  8. 声哑秘方《华佗神方》
  9. 声音翻切《类经图翼》
  10. 声哑喉痈《喉科指掌》
  11. 声音嘶哑《自我调养巧治病》
  12. 声哑喉痈《中医词典》
  13. 声音哑《新修本草》
  14. 声哑喉《喉科指掌》
  15. 声喑《景岳全书》
  16. 声哑喉《中医词典》
  17. 声喑《中医词典》
  18. 声哑《沈氏女科辑要》
  19. 声喑《古今名医汇粹》
  20. 声哑《卫生易简方》
  21. 声诊《脉诀汇辨》
  22. 声哑《中医词典》
  23. 声重《药症忌宜》
  24. 声碎《中医词典》
  25. 绳《中医名词词典》
  26. 声嘶嗽《中医词典》
  27. 绳《中医词典》
  28. 声嘶《中医词典》
  29. 省风汤《太平惠民和剂局方》
  30. 声散《中医词典》
  31. 省风汤《目经大成》


须发_《四圣心源》_中医经论_【岐黄之术】

须发

须发

  • 上一页
  • 目录
  • 相关
  • 下一页

须发者，手足六阳之所荣也。《灵枢·阴阳二十五人》：手三阳之上者，皆行于头。阳明之经，其荣髭也。少阳之经，其荣眉也。太阳之经，其荣须也。足三阳之上者，亦行于头。阳明之经，其荣髯也。少阳之经，其荣须也。太阳之经，其荣眉也。凡此六经，血气盛则美而长，血气衰则恶而短。

夫须发者，营血之所滋生，而实卫气之所发育也。血根于上而盛于下，气根于下而盛于上。须发上盛而下衰者，手足六阳之经气盛于上故也。《灵枢·决气》：上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。冬时阳气内潜，而爪发枯脆，夏日阳气外浮，而爪须和泽。缘须发之生，血以濡之，所以滋其根荄，气以煦之，所以荣其枝叶也。

宦者伤其宗筋，血泄而不滋，则气脱而不荣，是以无须，与妇人正同。

然则须落发焦者，血衰而实气败，当于营卫二者双培其本枝，则得之矣。

桂枝柏叶汤

首乌三钱　桂枝 三钱　丹皮三钱　生地三钱　柏叶三钱　生姜 三钱　人参 三钱　阿胶三钱

煎大半杯，温服。

治须落发焦，枯燥不荣。

黄涩早白，加桑椹、黑豆。阳衰土湿者，加干姜、茯苓。肺气不充，重用黄芪，肺主皮毛故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声音
  • 当前页：须发
  • 下一页：卷九·疮疡解
<<< 返回本书目录
  1. 须发《万病回春》
  2. 须发病《冯氏锦囊秘录》
  3. 须发《寿世保元》
  4. 须发部《本草易读》
  5. 须发《急救广生集》
  6. 须发黄白《圣济总录》
  7. 须发《古今医鉴》
  8. 须发眉《医述》
  9. 须发《本草纲目》完整版
  10. 须发门《奇方类编》
  11. 须疮【疾病大全】
  12. 须发早白【中药主治】
  13. 须部假毛囊炎【疾病大全】
  14. 须发早白【方剂主治】
  15. 戌手厥阴心包经《神应经》
  16. 须花参【中药大全】
  17. 溴中毒【疾病大全】
  18. 须识扶阳《扁鹊心书》
  19. 溴疹【疾病症状】
  20. 须癣《家庭医学百科-医疗康复篇》
  21. 溴氯菊酯中毒【疾病大全】
  22. 须癣【疾病大全】
  23. 溴磺酞排泄延迟【疾病症状】
  24. 须叶藤【中药大全】
  25. 嗅预兆《中医疾病预测》
  26. 须叶藤叶【中药大全】
  27. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 嗅觉障碍【疾病大全】
  30. 虚《脉确》
  1. 须发《四圣心源》
  2. 须毒《万氏秘传外科心法》
  3. 须发《寿世保元》
  4. 须《中医词典》
  5. 须发《古今医鉴》
  6. 戌手厥阴心包经《神应经》
  7. 须发《万病回春》
  8. 戌骨丹《重楼玉钥》
  9. 须发《医学摘粹》
  10. 戌、手厥阴心包络经《针灸大成》
  11. 须发《医学摘粹》
  12. 戌《中医词典》
  13. 须发《急救广生集》
  14. 溴隐亭《药理学》
  15. 须发《万氏秘传外科心法》
  16. 溴已新《药理学》
  17. 须发病《冯氏锦囊秘录》
  18. 溴化物中毒《医院药学》
  19. 须发部《本草易读》
  20. 嗅预兆的临床预报意义《中医疾病预测》
  21. 须发黄白《圣济总录》
  22. 嗅预兆的理论基础《中医疾病预测》
  23. 须发眉《医述》
  24. 嗅预兆《中医疾病预测》
  25. 须发秃落候《巢氏病源补养宣导法》
  26. 嗅神经损害《神经精神疾病诊断学》
  27. 须发秃落候《诸病源候论》
  28. 嗅神经《人体解剖学》
  29. 须发早白《冷庐医话》
  30. 嗅气味《中医诊断学》
  31. 须黄候《诸病源候论》


疮疡解_《四圣心源》_中医经论_【岐黄之术】

卷九·疮疡解

卷九·疮疡解

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡之病，因寒邪伤营，血涩气阻，积郁成热，肉腐为脓。阳盛则红肿而外发，阴盛则黑塌而内陷。其轻则疥癣之疾，其重则腹内之病。

《灵枢》义哲而无方，《金匮》法略而未备，后世外科之家，仰钻莫入，茫若其言，玉版尘封，金匮云埋。知若亚父，遭此难而身倾；贤如伯牛，遘斯疾而命殒。贤智不解其义，而况余子乎！

往年目病，悔为庸妄所误，寒泄脾阳。耳后壅肿，清脓如注，又几误于外科之手。游息浮扬，一缕未断，念之至今病悸，作疮疡解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发
  • 当前页：卷九·疮疡解
  • 下一页：痈疽根原
<<< 返回本书目录
  1. 疮疡解《四圣心源》
  2. 疮疡疥癣证《明医指掌》
  3. 疮疡疖肿【中药主治】
  4. 疮疡看法《外科选要》
  5. 疮疡兼目疾论《银海指南》
  6. 疮疡科《丹台玉案》
  7. 疮疡发痉《保婴撮要》
  8. 疮疡溃烂【中药主治】
  9. 疮疡出血《景岳全书》
  10. 疮疡门（凡二十七案）《湖岳村叟医案》
  11. 疮疡部《本草易读》
  12. 疮疡面赤不得攻下《外科理例》
  13. 疮疡（疔疮瘰）《脉症治方》
  14. 疮疡呕逆《外科理例》
  15. 疮疡【方剂主治】
  16. 疮疡隐括关键处治之法《外科精要》
  17. 疮疡【中药主治】
  18. 疮疡瘾疹疥癣《推求师意》
  19. 疮疡【疾病大全】
  20. 疮疡痈肿《儒门事亲》
  21. 疮疡《中医外科学》
  22. 疮疡证治《三因极一病证方论》
  23. 疮疡《证治准绳·幼科》
  24. 疮疡肿毒【中药主治】
  25. 疮疡《张氏医通》
  26. 疮疡肿痛【中药主治】
  27. 疮疡《医学正传》
  28. 疮疡作渴《立斋外科发挥》
  29. 疮疡《也是山人医案》
  30. 疮疡作渴《外科理例》
  1. 疮疡解《四圣心源》
  2. 疮疡兼目疾论《银海指南》
  3. 疮疡解表法《中医词典》
  4. 疮疡和营法《中医词典》
  5. 疮疡疥癣证《明医指掌》
  6. 疮疡行气法《中医词典》
  7. 疮疡灸法《中医词典》
  8. 疮疡关节《中医词典》
  9. 疮疡看法《外科选要》
  10. 疮疡烦躁《中医词典》
  11. 疮疡科《中医词典》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡科《丹台玉案》
  14. 疮疡发痉《中医词典》
  15. 疮疡麻木《中医词典》
  16. 疮疡发寒热《中医词典》
  17. 疮疡面赤不得攻下《外科理例》
  18. 疮疡大便泄泻《中医词典》
  19. 疮疡内托法《中医词典》
  20. 疮疡大便不通《中医词典》
  21. 疮疡内消法《中医词典》
  22. 疮疡出血《景岳全书》
  23. 疮疡呕逆《外科理例》
  24. 疮疡掺药法《中医词典》
  25. 疮疡呕吐《中医词典》
  26. 疮疡部《本草易读》
  27. 疮疡清热法《中医词典》
  28. 疮疡补法《中医词典》
  29. 疮疡生胬肉《中医词典》
  30. 疮疡辨阴证《中医词典》
  31. 疮疡疏通法《中医词典》


痈疽根原_《四圣心源》_中医经论_【岐黄之术】

痈疽根原

痈疽根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽者，寒伤营血之病也。血之为性，温则流行，寒则凝涩。寒伤营血，凝涩不运，卫气郁阻，蓄而为热，热盛则肉腐为脓。脓瘀不泄，烂筋而伤骨，骨髓消烁，经脉败漏，熏于五藏，藏伤则死矣。

痈病浅而疽病深，浅则轻而深则重。痈者，营卫之壅于外也；疽者，气血之阻于内也。营卫之壅遏，有盛有不盛，故肿有大小。穴俞开而风寒入，寒郁为热，随孔窍而外发，故其形圆。疽之外候，皮夭而坚，痈之外候，皮薄而泽，阴阳浅深之分也。

《灵枢·痈疽》：寒邪客于经脉之中则血涩，血涩则不通，不通则卫气归之，不得复反，故壅肿。寒气化为热，热盛则腐肉，肉腐则为脓。痈成为热，而根原于外寒，故痈疽初起，当温经而散寒，行营而宣卫。及其寒化为热，壅肿痛楚，于此营卫遏闭之秋，仍宜清散于经络。至于脓血溃泆，经热外泄，营卫俱败，自非崇补气血不能复也。如其经络阴凝，肿热外盛，气血虚寒，脓汁清稀，则更当温散而暖补之，不可缓也。若夫疮疖疥癣之类，其受伤原浅，但当发表而泻卫，无事他方也。

桂枝丹皮紫苏汤

桂枝 三钱　芍药三钱　甘草 二钱　丹皮三钱　苏叶三钱　生姜 三钱

煎大半杯，热服，覆取微汗。

治痈疽初起。

《金匮》：诸脉浮数，应当发热，而反洒淅恶寒，若有痛处，当发疮痈。痈疽因外感寒邪，伤其营血。营伤而裹束卫气，卫气郁阻，不得外达，故见恶寒。卫郁热发，肉腐脓化，则成痈疽。

初起经络郁遏，必当发表。表解汗出，卫郁透泄，经络通畅，则肿痛消除，不作脓也。若不得汗，宜重用青萍发之。表热太盛，用地黄、天冬，凉泻经络之郁。卫气太虚，用黄芪益其经气。

丹皮黄芪汤

桂枝 三钱　桃仁 三钱　甘草 二钱　桔梗 三钱　丹皮三钱　生姜 三钱　元参三钱　黄芪 三钱，生

煎大半杯，热服。

治皮肉壅肿，痈疽已成者。

热盛，重用黄芪、天冬、地黄。

排脓汤

甘草 二钱，炙　桔梗 三钱　生姜 三钱　大枣 三枚

煎大半杯，温服。

治脓成热剧，皮肉松软者。

桂枝 人参 黄芪汤

人参 三钱　黄芪 三钱，炙　桂枝 三钱　甘草 二钱，炙　当归 三钱　芍药三钱　茯苓 三钱　丹皮三钱

煎大半杯，温服。

治脓泄热退，营卫双虚者。

黄芪 人参 牡蛎汤

黄芪 三钱　人参 三钱　甘草 二钱　五味一钱　生姜 三钱　茯苓 三钱　牡蛎 三钱

煎大半杯，温服。

治脓泄后溃烂，不能收口者。洗净败血腐肉，用龙骨、象皮细末少许收之，

贴仙灵膏。

仙灵膏

地黄 八两　当归 二两　甘草 二两　黄芪 二两　丹皮一两　桂枝 一两

麻油一斤，黄丹八两，熬膏，入黄蜡、白蜡、乳香、没药各一两，罐收。

脓后溃烂，久不收口，洗净贴。一日一换，计日平复。

大黄牡丹汤

大黄 三钱　芒硝 三钱　冬瓜子三钱　桃仁 三钱　丹皮三钱

煎大半杯，热服。

治疽近肠胃，内热郁蒸者。

参芪苓桂干姜汤

人参 三钱　黄芪 三钱　甘草 二钱　茯苓 三钱　桂枝 三钱　干姜 三钱　丹皮二钱

煎大半杯，温服。

治阴盛内寒，及脓清热微者。

甚加附子。

仙掌丹

斑蝥八钱，去头翅，糯米炒黄用，去米。川产者良，余处不可用。　前胡四分，炒　乳香一钱，去油　没药一钱，去油　血竭 一钱　元参四分　冰片 五分　麝香五分

研细，瓶收。

凡阳证痈疽初起，针破疮顶，点药如芥粒，外用膏药贴之，顷刻流滴黄水，半日即消。重者一日一换，一两日愈，神效。脓成无用，阴证不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷九·疮疡解
  • 当前页：痈疽根原
  • 下一页：瘰疬根原
<<< 返回本书目录
  1. 痈疽根原《四圣心源》
  2. 痈疽既灸服药护脏腑论《外科精要》
  3. 痈疽伏脉歌《医宗金鉴》
  4. 痈疽疖毒《秘传证治要诀及类方》
  5. 痈疽敷药门主方《疡医大全》
  6. 痈疽经验杂方《外科精要》
  7. 痈疽分表里证论《外科精要》
  8. 痈疽灸法《三因极一病证方论》
  9. 痈疽非外病《轩岐救正论》
  10. 痈疽灸法并禁灸疮穴《外科选要》
  11. 痈疽方《外台秘要》
  12. 痈疽灸法并禁灸疮穴《外科正宗》
  13. 痈疽发脑统论《圣济总录》
  14. 痈疽灸法论《外科精要》
  15. 痈疽发背作寒热《圣济总录》
  16. 痈疽溃串过大难敛《医门补要》
  17. 痈疽发背证候等论并法《外台秘要》
  18. 痈疽溃后能收功不能收功法《医门补要》
  19. 痈疽发背杂疗方《外台秘要》
  20. 痈疽溃后蚀恶肉《圣济总录》
  21. 痈疽发背发渴《圣济总录》
  22. 痈疽溃疡门主方《疡医大全》
  23. 痈疽发背【方剂主治】
  24. 痈疽烙法歌《医宗金鉴》
  25. 痈疽发背【中药主治】
  26. 痈疽论《胎产心法》
  27. 痈疽发背《外科启玄》
  28. 痈疽论《疡医大全》
  29. 痈疽发背《千金翼方》
  30. 痈疽瘰《备急千金要方》
  1. 痈疽根原《四圣心源》
  2. 痈疽伏脉歌《医宗金鉴》
  3. 痈疽既灸服药护脏腑论《外科精要》
  4. 痈疽敷药门主方《疡医大全》
  5. 痈疽疖毒《秘传证治要诀及类方》
  6. 痈疽分表里证论《外科精要》
  7. 痈疽经验杂方《外科精要》
  8. 痈疽非外病《轩岐救正论》
  9. 痈疽灸法《三因极一病证方论》
  10. 痈疽方一十四首《外台秘要》
  11. 痈疽灸法并禁灸疮穴《外科正宗》
  12. 痈疽发脑统论《圣济总录》
  13. 痈疽灸法并禁灸疮穴《外科选要》
  14. 痈疽发背作寒热《圣济总录》
  15. 痈疽灸法歌《外科心法要诀》
  16. 痈疽发背证候等论并法五十四首《外台秘要》
  17. 痈疽灸法论《外科精要》
  18. 痈疽发背杂疗方二十六首《外台秘要》
  19. 痈疽溃串过大难敛《医门补要》
  20. 痈疽发背欲死吸毒《奇效简便良方》
  21. 痈疽溃后能收功不能收功法《医门补要》
  22. 痈疽发背发渴《圣济总录》
  23. 痈疽溃后蚀恶肉《圣济总录》
  24. 痈疽发背臭腐《奇效简便良方》
  25. 痈疽溃疡门主方《疡医大全》
  26. 痈疽发背《外科启玄》
  27. 痈疽烙法歌《医宗金鉴》
  28. 痈疽发背《奇效简便良方》
  29. 痈疽烙法歌《外科心法要诀》
  30. 痈疽发背《千金翼方》
  31. 痈疽论《疡医大全》


瘰疬根原_《四圣心源》_中医经论_【岐黄之术】

瘰疬根原

瘰疬根原

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰疬者，足少阳之病也。足少阳以甲木而化气于相火，其经自头走足，行身之旁，目之外眦，上循耳后，从颈侧而入缺盆，下胸腋而行胁肋，降于肾藏，以温癸水。相火降蛰，故癸水不至下寒，而甲木不至上热。而甲木之降，由于辛金之敛，辛金之敛，缘于戊土之右转也。戊土不降，少阳逆行，经气壅遏，相火上炎，瘀热抟结，则瘰疬生焉。

肝胆主筋，筋脉卷屈而壅肿，故磊落历碌，顽硬而坚实也。《灵枢·经脉》：胆足少阳之经，是动则病口苦，心胁痛，缺盆中肿痛，腋下肿，马刀挟瘿。马刀挟瘿者，足少阳之脉，循缺盆，挟胸膈，而走胁肋，其经弯如马刀，而瘿瘤挟生也。《金匮》：痹挟背行，苦肠鸣，马刀挟瘿者，皆为劳得之。此以劳伤中气，戊土逆升，少阳经脉降路壅阻，相火郁蒸，故令病此。

病在筋而不在肉，故坚而不溃，溃而不敛，较之诸疮，最难平复。而相火升炎，上热日增，脾肾阳亏，下寒日剧。久而阳败土崩，遂伤性命。非伤于血肉之溃，乃死于中气之败也。

法当培中气以降阳明，肺胃右行，相火下潜，甲木荣畅而归根，则疮自平矣。

柴胡芍药半夏汤

柴胡 三钱　芍药三钱　元参三钱　甘草 二钱　半夏三钱　丹皮三钱　牡蛎 三钱　鳖甲 三钱

煎大半杯，热服。

上热甚者，加黄芩、地黄。血虚木燥，加首乌。肿痛，加贝母。脓成，加桔梗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽根原
  • 当前页：瘰疬根原
  • 下一页：癞风根原
<<< 返回本书目录
  1. 瘰疬根原《四圣心源》
  2. 瘰疬煎【方剂大全】
  3. 瘰疬膏【方剂大全】
  4. 瘰疬结核【中药主治】
  5. 瘰疬敷药【方剂大全】
  6. 瘰疬结核【方剂主治】
  7. 瘰疬分枝杆菌感染【疾病大全】
  8. 瘰疬结核丸【方剂大全】
  9. 瘰疬方治述略《余无言医案》
  10. 瘰疬酒【方剂大全】
  11. 瘰疬饼【方剂大全】
  12. 瘰疬酒药【方剂大全】
  13. 瘰疬拔根方【方剂大全】
  14. 瘰疬敛口膏药【方剂大全】
  15. 瘰疬【方剂主治】
  16. 瘰疬妙方【方剂大全】
  17. 瘰疬【中药主治】
  18. 瘰疬内消仙方【方剂大全】
  19. 瘰疬《中医外科学》
  20. 瘰疬奇方【方剂大全】
  21. 瘰历未溃敷贴《医宗金鉴》
  22. 瘰疬神膏【方剂大全】
  23. 瘰历溃后方《医宗金鉴》
  24. 瘰疬收口药方【方剂大全】
  25. 瘰历《医宗金鉴》
  26. 瘰疬疏肝丸【方剂大全】
  27. 瘰烂法《疯门全书》
  28. 瘰疬痰核【中药主治】
  29. 瘰久不瘥《圣济总录》
  30. 瘰疬痰核膏【方剂大全】
  1. 瘰疬根原《四圣心源》
  2. 瘰疬风《中医词典》
  3. 瘰疬漏《中医词典》
  4. 瘰疬方治述略《余无言医案》
  5. 瘰瘤部《本草易读》
  6. 瘰疬《中医外科学》
  7. 瘰论《青囊秘诀》
  8. 瘰疬《中医词典》
  9. 瘰论《外科正宗》
  10. 瘰历未溃敷贴《医宗金鉴》
  11. 瘰论《外科集验方》
  12. 瘰历溃后方《医宗金鉴》
  13. 瘰马刀《医学纲目》
  14. 瘰历《医宗金鉴》
  15. 瘰马刀《证治准绳·疡医》
  16. 瘰历《中医名词词典》
  17. 瘰马刀证《明医指掌》
  18. 瘰烂法《疯门全书》
  19. 瘰门（二则）《辨证录》
  20. 瘰溃烂秘方《华佗神方》
  21. 瘰门（附汤火 金疮）《丹台玉案》
  22. 瘰久不瘥《圣济总录》
  23. 瘰门主方《疡医大全》
  24. 瘰结核瘿瘤马刀论治《类证治裁》
  25. 瘰门主论《疡医大全》
  26. 瘰结核方四首《外台秘要》
  27. 瘰秘方《华佗神方》
  28. 瘰结核《圣济总录》
  29. 瘰破烂连及胸腋《奇效简便良方》
  30. 瘰候（幼幼汇集 下）《古今医统大全》
  31. 瘰取穴灸法《外科启玄》


癞风根原_《四圣心源》_中医经论_【岐黄之术】

癞风根原

癞风根原

  • 上一页
  • 目录
  • 相关
  • 下一页

癞风者，风伤卫气而营郁未尽泄也。卫性收敛，营性发扬，风伤卫气，闭其皮毛，风愈泄则卫愈闭，其性然也。卫闭则营血不得外发，于是郁蒸而生里热。六日经尽，营热郁发，卫不能闭，则肿透皮毛，而见红斑。斑发热除，则病愈矣。若卫闭不开，斑点莫出，营热内遏，脏腑蒸焚，则成死证。

风以木气而善疏泄，其卫气之闭者，风泄之也，其卫气之闭而终开者，亦风泄之也。初时感冒，经热未盛，则气闭而风不能泄。经尽之后，营热蒸发，则风泄而气不能闭，是以疹见。风有强弱之不同，气有盛衰之非一，风强而气不能闭，则斑点尽出，气盛而风不能泄，则斑点全无。

若风气相抟，势力均平，风强而外泄，气盛而内闭。风强则内气不能尽闭，气盛则外风不能尽泄，泄之不透，隐见于皮肤之内，是谓瘾疹。气之不透，泄郁而为痒。痒者谓之泄风，又曰脉风。泄风者，风之未得尽泄，而遗热于经脉之中也。泄风不愈，营热内郁，久而经络蒸淫，肌肉腐溃，发为痂癞，是名癞风。

肺司卫气而主皮毛，卫气清和，熏肤，充身，泽毛，若雾露之溉焉，则皮毛荣华。卫气郁闭，发肤失其熏泽，故肤肿而毛落。肺窍于鼻，宗气之所出入。宗气者，卫气之本，大气之抟而不行，积于胸中，以贯心肺而行呼吸者也。卫气闭塞，则宗气蒸瘀，失其清肃，故鼻柱坏也。

大凡温疫中风，发表透彻，红斑散布，毫发无郁，必无此病。

法宜泻卫郁而清营热，决腐败而生新血。经络清畅，痂癞自平矣。

紫苏丹皮地黄汤

苏叶三钱　生姜 三钱　甘草 二钱　丹皮三钱　芍药三钱　地黄 三钱

煎大半杯，热服。覆衣，取汗。

若不得汗，重用青萍发之，外以青萍热汤熏洗，以开汗孔。汗后用破郁行血之药，通其经络，退热清蒸之剂，清其营卫。腐去新生，自能平愈。

但凉营泻热之品，久服则脾败，当酌加姜、桂行经之药，不至内泄脾阳，则善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰疬根原
  • 当前页：癞风根原
  • 下一页：痔漏根原
<<< 返回本书目录
  1. 癞风根原《四圣心源》
  2. 癞疯《外科大成》
  3. 癞风疮《外科启玄》
  4. 癞门《辨证录》
  5. 癞风《外科正宗》
  6. 癞皮病《临床营养学》
  7. 癞风《丹溪治法心要》
  8. 癞皮根【中药大全】
  9. 癞疮【中药主治】
  10. 癞树叶【中药大全】
  11. 癞病《灸法秘传》
  12. 癞头《金匮钩玄》
  13. 癞《杂病治例》
  14. 癞癣部《疡医大全》
  15. 癞《金匮钩玄》
  16. 癞证治法《医学衷中参西录》
  17. 赖特综合征性巩膜炎【疾病大全】
  18. 癞症一十四种六经所属《解围元薮》
  19. 赖特综合征【疾病大全】
  20. 兰伯特-伊顿综合征【疾病大全】
  21. 赖氏综合征【疾病大全】
  22. 兰草《本草纲目》完整版
  23. 赖利-戴综合征【疾病大全】
  24. 兰草《本草乘雅半偈》
  25. 赖草【中药大全】
  26. 兰草《证类本草》
  27. 莱子丸【方剂大全】
  28. 兰草《本草纲目》图文版
  29. 莱特雷尔-西韦病【疾病大全】
  30. 兰草【中药大全】
  1. 癞风根原《四圣心源》
  2. 癞风疮《外科启玄》
  3. 癞风怪病《急救广生集》
  4. 癞风疮《外科证治全书》
  5. 癞风眉落《奇效简便良方》
  6. 癞风《丹溪治法心要》
  7. 癞风眉落《回生集》
  8. 癞风《外科正宗》
  9. 癞疯《外科大成》
  10. 癞风《中医词典》
  11. 癞蛤蟆中毒的急救《现代院外急救手册》
  12. 癞病《灸法秘传》
  13. 癞候《诸病源候论》
  14. 癞病《中医词典》
  15. 癞疥、绣球风《外科全生集》
  16. 癞《金匮钩玄》
  17. 癞门（一则）《辨证录》
  18. 癞《解围元薮》
  19. 癞头《金匮钩玄》
  20. 癞《儒门事亲》
  21. 癞头疮《中医词典》
  22. 癞《杂病治例》
  23. 癞头疮《医学纲目》
  24. 癞《中医词典》
  25. 癞头疮《医学纲目》
  26. 赖特尔综合征《默克家庭诊疗手册》
  27. 癞头疮《证治准绳·疡医》
  28. 莱姆病《传染病》
  29. 癞头疮《万氏秘传外科心法》
  30. 莱姆病《默克家庭诊疗手册》
  31. 癞团《外科全生集》


痔漏根原_《四圣心源》_中医经论_【岐黄之术】

痔漏根原

痔漏根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏者，手太阳之病也。手之三阳，自手走头，足之三阳，自头走足。手三阳之走头者，清阳之上升也；足三阳之走足者，浊阴之下降也。足三阳病则上逆而不降，手三阳病则下陷而不升。

《素问·气厥论》：小肠移热于大肠，为虙瘕，为沉痔。五行之理，升极必降，降极必升，升则阴化为阳，降则阳化为阴。水本润下，足少阴以癸水而化君火者，降极则升也；火本炎上，手太阳以丙火而化寒水者，升极则降也。手太阳病则丙火下陷，不上升而化寒水，是以小肠有热。五藏六府，病则传其所胜，以丙火而化庚金，是以移热于大肠。魄门处大肠之末，丙火传金，陷于至下之地，是以痔生于肛也。

然病在于二肠，而究其根原，实因于脾。《素问·生气通天论》：因而饱食，筋脉横解，肠澼为痔。以过饱伤脾，脾气困败，不能消磨，水谷莫化，下趋二肠，而为泄利。泄则脾与二肠俱陷，丙火陷于肛门，此痔病所由生也。

气统于肺，而肺气之降者，胃土之右转也；血藏于肝，而肝血之升者，脾土之左旋也。凡经络脏腑之气，皆受于肺；凡经络脏腑之血，皆受于肝。戊土一降，而诸气皆降，己土一升，则诸血皆升。脾土湿陷，则肝木下郁而血不上行，故脱失于大便。凝则为虙瘕，流则为沉痔。沉虙者，皆肝血之下陷，无二理也。

《灵枢·邪气脏腑病形》：肾脉微涩，为不月、沉痔。血流于后，则为沉痔，血凝于前，则为不月，不月即虙瘕也。《金匮》：小肠有寒者，其人下重便血，有热者，必痔。痔与下重便血，皆丙火之下陷。火衰而陷者，则下重便血而不痔；火未衰而陷者，则下重便血而痔生。

要之，痔家热在魄门，而脾于小肠，无不寒湿。缘丙火不虚则不陷，陷则下热而中寒。丙火上升而化寒水者，常也，下陷而不化寒水，是以生热。陷而不升，故热在魄门而不在肠胃也。

此病一成，凡遇中气寒郁，则火陷而痔发。无论其平日，即其痔发肛热之时，皆其寒湿内作之会，而医工不知也。经血陷流，习为熟路，岁久年深，时常滴漏，则为漏病，譬如器漏而水泄也。

茯苓石脂汤

茯苓 三钱　丹皮三钱　桂枝 三钱　芍药四钱　干姜 二钱，炒　甘草 二钱　赤石脂三钱　升麻 一钱

煎大半杯，温服。

治痔漏肿痛下血。

肛热加黄连，木燥加阿胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风根原
  • 当前页：痔漏根原
  • 下一页：卷十·妇人解
<<< 返回本书目录
  1. 痔漏根原《四圣心源》
  2. 痔漏挂线法《医门补要》
  3. 痔漏部《本草易读》
  4. 痔漏论《青囊秘诀》
  5. 痔漏（七十三，附脏毒下血按）《景岳全书》
  6. 痔漏论治《类证治裁》
  7. 痔漏(附便血脱肛)《立斋外科发挥》
  8. 痔漏门《辨证录》
  9. 痔漏【方剂主治】
  10. 痔漏门《古今医统大全》
  11. 痔漏【中药主治】
  12. 痔漏门《奇方类编》
  13. 痔漏《医学正传》
  14. 痔漏门《外科十三方考》
  15. 痔漏《医学集成》
  16. 痔漏门主论《疡医大全》
  17. 痔漏《医门补要》
  18. 痔漏脱肛《凌临灵方》
  19. 痔漏《卫生易简方》
  20. 痔漏脱肛《奇效简便良方》
  21. 痔漏《万病回春》
  22. 痔漏脱肛《孙真人海上方》
  23. 痔漏《外科理例》
  24. 痔漏丸【方剂大全】
  25. 痔漏《孙真人海上方》
  26. 痔漏消管丸【方剂大全】
  27. 痔漏《寿世保元》
  28. 痔漏证《明医指掌》
  29. 痔漏《千金翼方》
  30. 痔漏肿痛《儒门事亲》
  1. 痔漏根原《四圣心源》
  2. 痔漏成管《外科全生集》
  3. 痔漏挂线法《医门补要》
  4. 痔漏擦药方《急救广生集》
  5. 痔漏论《青囊秘诀》
  6. 痔漏部《本草易读》
  7. 痔漏论治《类证治裁》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏脉案《类证治裁》
  10. 痔漏（附便血脱肛）《立斋外科发挥》
  11. 痔漏脉候《类证治裁》
  12. 痔漏《金匮钩玄》
  13. 痔漏门《医方考》
  14. 痔漏《急救良方》
  15. 痔漏门《外科十三方考》
  16. 痔漏《万氏秘传外科心法》
  17. 痔漏门（四则）《辨证录》
  18. 痔漏《外科全生集》
  19. 痔漏门主方《疡医大全》
  20. 痔漏《医门补要》
  21. 痔漏门主论《疡医大全》
  22. 痔漏《脉因证治》
  23. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  24. 痔漏《奇效简便良方》
  25. 痔漏脱肛《孙真人海上方》
  26. 痔漏《奇效简便良方》
  27. 痔漏脱肛《凌临灵方》
  28. 痔漏《奇效简便良方》
  29. 痔漏脱肛《奇效简便良方》
  30. 痔漏《丹溪治法心要》
  31. 痔漏熏洗法《中医词典》


妇人解_《四圣心源》_中医经论_【岐黄之术】

卷十·妇人解

卷十·妇人解

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之证，率与男子无殊，惟其经脉胎产三十六病，则与丈夫不同。其源流通塞，实资于调燮，花萼长消，端赖于栽培。

降自后世，此义虽乖。伤旸谷之忽寒，叹温泉之遽冱，泛桃花之巨浪，决瓠子之洪波，乃使春华易萎，秋实难成，胎伤卵破，女德无终，玉折兰摧，妇怨何极！仆本恨人，痛心在目，作妇人解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏根原
  • 当前页：卷十·妇人解
  • 下一页：经脉根原
<<< 返回本书目录
  1. 妇人解《四圣心源》
  2. 妇人经闭【中药主治】
  3. 妇人脚丫作痒《外科正宗》
  4. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  5. 妇人脚十指油煎门主论《疡医大全》
  6. 妇人经产杂病《医学三字经》
  7. 妇人将产病诸候（凡三论）《诸病源候论》
  8. 妇人经断复来（二）《妇科心法要诀》
  9. 妇人瘕候-妇科心镜（下）《古今医统大全》
  10. 妇人经断复来（二）《医宗金鉴》
  11. 妇人剂《中医眼科备读》
  12. 妇人经断复来（一）《妇科心法要诀》
  13. 妇人积年血症块方论《妇人大全良方》
  14. 妇人经断复来（一）《医宗金鉴》
  15. 妇人积聚《千金翼方》
  16. 妇人经水《本草纲目》完整版
  17. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  18. 妇人经水不调《钱氏秘传产科方书名试验录》
  19. 妇人霍乱方论《妇人大全良方》
  20. 妇人经水不调【方剂主治】
  21. 妇人行经眼症《眼科阐微》
  22. 妇人经血暴下兼带下《圣济总录》
  23. 妇人寒热方论《妇人大全良方》
  24. 妇人惊恐痉病《余无言医案》
  25. 妇人寒门《儒门事亲》
  26. 妇人九证《妇人规》
  27. 妇人归附丸【方剂大全】
  28. 妇人九证《景岳全书》
  29. 妇人卦数已尽经水当止而复行《女科百问》
  30. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  1. 妇人解《四圣心源》
  2. 妇人脚丫作痒《外科正宗》
  3. 妇人筋骨疼痛七十九法《针灸神书》
  4. 妇人脚下筋骨疼痛八十八法《针灸神书》
  5. 妇人经闭本执着属于血虚气结《女科经纶》
  6. 妇人脚十指油煎门主论《疡医大全》
  7. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  8. 妇人瘕候（妇科心镜 下）《古今医统大全》
  9. 妇人经闭属风冷客于胞门《女科经纶》
  10. 妇人积年血症块方论《妇人大全良方》
  11. 妇人经闭属火热有上中下三焦之分《女科经纶》
  12. 妇人积聚《千金翼方》
  13. 妇人经闭属积痰碍滞《女科经纶》
  14. 妇人鸡爪风《中医词典》
  15. 妇人经闭属痰塞胞门《女科经纶》
  16. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  17. 妇人经闭属污血凝滞胞门《女科经纶》
  18. 妇人霍乱方论《妇人大全良方》
  19. 妇人经闭属心血亏肾水涸论《女科经纶》
  20. 妇人黄瘕秘方《华佗神方》
  21. 妇人经闭属虚积冷结气《女科经纶》
  22. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  23. 妇人经闭属于肝劳血伤《女科经纶》
  24. 妇人行经眼症《眼科阐微》
  25. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  26. 妇人寒热方论《妇人大全良方》
  27. 妇人经闭血滞血枯有诸变证《女科经纶》
  28. 妇人寒门《儒门事亲》
  29. 妇人经闭宜审脾胃论《女科经纶》
  30. 妇人鬼胎《傅青主女科》
  31. 妇人经闭有血滞血枯之分《女科经纶》


经脉根原_《四圣心源》_中医经论_【岐黄之术】

经脉根原

经脉根原

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉者，风木之所化生也。人与天地相参也，与日月相应也。《灵枢经》语。男子应日，女子应月。月满则海水西盛，鱼脑充，蚌蛤实，经脉溢；月晦则海水东盛，鱼脑减，蚌蛤虚，经脉衰。月有圆缺，阴有长消，经脉调畅，盈缩按时，月满而来，月亏而止者，事之常也。

金主收敛，木主疏泄，金敛而木不能泄，则过期不来，木疏而金不能敛，则先期而至。收敛之极，乃断绝而不行，疏泄之甚，故崩漏而不止。木郁或中变为热，水郁则始终皆寒。其重者，亡身而殒命，其轻者，绝产而不生，非细故也。

其凝而不解者，水寒而木郁也。肾肝阴旺，经脉凝冱，既堙郁而腐败，乃成块而紫黑，调经养血之法，首以崇阳为主也。

盖经水之原，化于己土，脾阳左旋，温升而生营血，所谓中焦受气取汁，变化而赤，是谓血也。《灵枢经》语。血藏于肝而总统于冲任，阴中阳盛，生意沛然，一承雨露，煦濡长养，是以成孕而怀子。譬之于土，阳气冬藏，水泉温暖，春木发扬，冻解冰消，暖气升腾，故万物生焉。使冬无地下之暖，虽有阳和司令，亦成寒谷不生矣。

后世庸工，全昧此理。滋阴凉血，伐泄生阳，变膏腴之壤，作不毛之地，摧后凋之木，为朝华之草。目击此风，良深永叹！仲景垂温经一法，吹邹子之暖律，飘虞地之熏风，古训昭然，来者当熟复而详味也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷十·妇人解
  • 当前页：经脉根原
  • 下一页：闭结
<<< 返回本书目录
  1. 经脉根原《四圣心源》
  2. 经脉交会八穴歌《古今医统大全》
  3. 经脉根结《针灸甲乙经》
  4. 经脉交会八穴歌《针灸聚英》
  5. 经脉根结《黄帝内经太素》
  6. 经脉交会八穴歌《针灸问对》
  7. 经脉第一（中）《针灸甲乙经》
  8. 经脉交会八穴一首(同前)《医经国小》
  9. 经脉第一（下）《针灸甲乙经》
  10. 经脉解《素灵微蕴》
  11. 经脉第一（上）《针灸甲乙经》
  12. 经脉厥《黄帝内经太素》
  13. 经脉部《本草易读》
  14. 经脉孔穴起止图说《金针秘传》
  15. 经脉不通【方剂主治】
  16. 经脉类论列总方《景岳全书》
  17. 经脉不调【方剂主治】
  18. 经脉连环《黄帝内经太素》
  19. 经脉病解《黄帝内经太素》
  20. 经脉流注《经穴汇解》
  21. 经脉别论篇《疡医大全》
  22. 经脉流注《针灸素难要旨》
  23. 经脉别论篇《黄帝内经·素问》
  24. 经脉流注一首(同前)《医经国小》
  25. 经脉别论篇《冯氏锦囊秘录》
  26. 经脉皮部《黄帝内经太素》
  27. 经脉别论《素问悬解》
  28. 经脉起止《四圣心源》
  29. 经脉标本《黄帝内经太素》
  30. 经脉气血多少歌《针灸大全》
  1. 经脉根原《四圣心源》
  2. 经脉根结《针灸甲乙经》
  3. 经脉交会八穴歌《古今医统大全》
  4. 经脉根结《黄帝内经太素》
  5. 经脉交会八穴歌《针灸问对》
  6. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  7. 经脉交会八穴歌《针灸聚英》
  8. 经脉第一（中）《针灸甲乙经》
  9. 经脉交会八穴一首（同前）《医经国小》
  10. 经脉第一（下）《针灸甲乙经》
  11. 经脉解《素灵微蕴》
  12. 经脉第一（上）《针灸甲乙经》
  13. 经脉厥《黄帝内经太素》
  14. 经脉部《本草易读》
  15. 经脉孔穴起止图说《金针秘传》
  16. 经脉不止《中医词典》
  17. 经脉类论列总方《景岳全书》
  18. 经脉不通《中医词典》
  19. 经脉连环《黄帝内经太素》
  20. 经脉不调《中医词典》
  21. 经脉流注《针灸素难要旨》
  22. 经脉不利《中医词典》
  23. 经脉流注《经穴汇解》
  24. 经脉不行《中医词典》
  25. 经脉流注一首（同前）《医经国小》
  26. 经脉病解《黄帝内经太素》
  27. 经脉皮部《黄帝内经太素》
  28. 经脉别论篇《疡医大全》
  29. 经脉起止《四圣心源》
  30. 经脉别论篇《冯氏锦囊秘录》
  31. 经脉气血多少歌《针灸大全》


闭结_《四圣心源》_中医经论_【岐黄之术】

闭结

闭结

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉闭结，缘于肝木之郁。血者，木中之津液也。木性喜达，木气条达，故经脉流行，不至结涩。木气郁陷，发生不遂，则经血凝滞，闭结生焉。

乙木既陷，甲木必逆。乙木遏陷，温气不扬，则生下热；甲木冲逆，相火不归，则生上热。经脉燔蒸，而升降阻格，内无去路，则蒸发皮毛，泄而为汗。汗出热退，皮毛既阖，而经热又作。热日作而血日耗，汗日泄而阳日败，久而困惫尪羸，眠食废损。人知其经热之盛，而不知其脾阳之虚，误以凉营泻热之药投之，脾阳颓败，速之死矣。其肝胆固属燥热，其脾肾则是湿寒，治当分别而调剂之，未可专用清凉也。

盖木生于水而长于土，乙木之温，即脾阳之左升也。水寒土湿，木气不达，抑郁盘塞，则经脉不通，以其生气失政而疏泄不行也。未有脾阳健运，木陷而血瘀者。其肝木之陷，咎在于脾；其胆木之逆，咎在于胃。己土不升，则戊土不降，中气莫运，故四维不转，非第肝胆之过也。若见其闭结，辄用开通，中气已亏，再遭攻下，强者幸生，弱者立毙，十全二三，甚非良法也。

桂枝丹皮桃仁汤

桂枝 三钱　芍药三钱　丹皮三钱　桃仁 三钱　甘草 二钱　茯苓 三钱　丹参三钱

煎大半杯，温服。

上热，加黄芩。中寒，加干姜。中气不足，加人参。血块坚硬，加鳖甲、（庶/虫）虫。脾郁，加砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉根原
  • 当前页：闭结
  • 下一页：崩漏
<<< 返回本书目录
  1. 闭结《古今医鉴》
  2. 闭经《百病自测》
  3. 闭合性气胸【疾病大全】
  4. 闭经《妇产科学》
  5. 闭合性脑外伤【疾病大全】
  6. 闭经《家庭医学百科-医疗康复篇》
  7. 闭合性脊髓损伤【疾病大全】
  8. 闭经《女科宝鉴》
  9. 闭管丸【方剂大全】
  10. 闭经《赵绍琴临证验案精选》
  11. 闭关止渴汤【方剂大全】
  12. 闭经《中医妇科学》
  13. 闭毒散【方剂大全】
  14. 闭经《自我调养巧治病》
  15. 闭白丸【方剂大全】
  16. 闭经【疾病症状】
  17. 毕澄茄《本草纲目》图文版
  18. 闭经【疾病大全】
  19. 毕澄茄《雷公炮炙论》
  20. 闭经【中药主治】
  21. 毕澄茄《本草纲目》完整版
  22. 闭经【方剂主治】
  23. 必孕汤【方剂大全】
  24. 闭经和子宫异常出血《默克家庭诊疗手册》
  25. 必用四圣散【方剂大全】
  26. 闭经-乳溢-不育三联征【疾病症状】
  27. 必应汤【方剂大全】
  28. 闭经性头痛【疾病大全】
  29. 必应散【方剂大全】
  30. 闭经溢乳综合征【疾病大全】
  1. 闭结《四圣心源》
  2. 闭角型青光眼《默克家庭诊疗手册》
  3. 闭结《古今医鉴》
  4. 闭环《中医词典》
  5. 闭经《默克家庭诊疗手册》
  6. 闭合性气胸《胸外科学》
  7. 闭经《家庭医学百科·预防保健篇》
  8. 闭合性骨折的治疗原则及治疗《骨科学》
  9. 闭经《家庭医学百科-医疗康复篇》
  10. 闭合性膈肌破裂《胸外科学》
  11. 闭经《百病自测》
  12. 闭耳出虫《古今医统大全》
  13. 闭经《赵绍琴临证验案精选》
  14. 闭藏《中医词典》
  15. 闭经《自我调养巧治病》
  16. 闭《中医词典》
  17. 闭经《中医妇科学》
  18. 闭《中医名词词典》
  19. 闭经《妇产科学》
  20. 毕荩臣《中医词典》
  21. 闭经和子宫异常出血《默克家庭诊疗手册》
  22. 毕拱辰（?-1644年）《中医词典》
  23. 闭口疔《中医词典》
  24. 毕澄茄《本草撮要》
  25. 闭癃《中医词典》
  26. 毕澄茄《本草分经》
  27. 闭癃分二病《医学纲目》
  28. 毕澄茄《本草便读》
  29. 闭癃分二病《医学纲目》
  30. 毕澄茄《中药学》
  31. 闭癃分二病《医学纲目》


崩漏_《四圣心源》_中医经论_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉崩漏，因于肝木之陷。肝木主生，生意畅遂，木气条达，则经血温升，不至下泄。生意郁陷，木气不达，经血陷流，则病崩漏。

木气疏泄，血藏肝木而不致疏泄者，气举之也。气性降而血性升，气降于下，又随肝木而左升，血升于上，又随肺金而右降。血之在上者，有气以降之，血之在下者，有气以升之，是以藏而不泄也。肝木郁陷，升发不遂，气愈郁而愈欲泄。木欲泄而金敛之，故梗涩而不利；金欲敛而木泄之，故淋漓而不收。金能敛而木不能泄，则凝瘀而结塞；木能泄而金不能敛，则滂沛而横行。

其原全由于土败。土者，血海之堤防也。堤防坚固，则澜安而波平，堤防溃败，故泛滥而倾注。崩者，堤崩而河决；漏者，堤漏而水渗也。缘乙木生长于水土，水旺土湿，脾阳陷败，不能发达木气，升举经血，于是肝气下郁，而病崩漏也。后世庸医崩漏之法，荒唐悖谬，何足数也。

桂枝姜苓汤

甘草 二钱　茯苓 三钱　桂枝 三钱　芍药三钱　干姜 三钱　丹皮三钱　首乌三钱

煎大半杯，温服。

治经漏。

桂枝姜苓牡蛎汤

甘草 二钱　茯苓 三钱　桂枝 三钱　芍药三钱　干姜 三钱　丹皮三钱　首乌三钱　牡蛎 三钱

煎大半杯，温服。

治血崩。

气虚，加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭结
  • 当前页：崩漏
  • 下一页：先期后期
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《四圣心源》
  2. 崩漏《医学集成》
  3. 崩漏《中医词典》
  4. 崩淋门《丹台玉案》
  5. 崩漏《钱氏秘传产科方书名试验录》
  6. 崩淋经漏不止《妇人规》
  7. 崩漏《内府秘传经验女科》
  8. 崩淋经漏不止《景岳全书》
  9. 崩漏《女科指要》
  10. 崩久不止《竹林女科证治》
  11. 崩漏《续名医类案》
  12. 崩后下白带《竹林女科证治》
  13. 崩漏《医学入门》
  14. 崩带《血证论》
  15. 崩漏《医述》
  16. 崩暴下血不止方论《妇人大全良方》
  17. 崩漏《寿世保元》
  18. 崩《胎产指南》
  19. 崩漏《临证指南医案》
  20. 崩《中医词典》
  21. 崩漏《张聿青医案》
  22. 崩《医法圆通》
  23. 崩漏《古今医鉴》
  24. 苯佐那酯《药理学》
  25. 崩漏《顾松园医镜》
  26. 苯氧酸类《药理学》
  27. 崩漏《古今医案按》
  28. 苯溴马隆《药理学》
  29. 崩漏《明医指掌》
  30. 苯妥英钠（大仑丁）《医院药学》
  31. 崩漏《丹溪心法》


先期后期_《四圣心源》_中医经论_【岐黄之术】

先期后期

先期后期

  • 上一页
  • 目录
  • 相关
  • 下一页

先期者，木气之疏泄，崩漏之机也；后期者，木气之遏郁，闭结之机也。其原总由于脾湿而肝陷。木气郁陷，不得发扬，则经血凝瘀，莫能通畅，无论先期后期，血必结涩而不利。

其通多而塞少者，木气泄之，故先期而至。以经血上行，则血室不见其有余，必月满阴盈而后来，血陷则未及一月，而血室已盈，是以来早。其塞多而通少者，木不能泄，则后期而至。以木气郁遏，疏泄不行，期过一月，而积蓄既多，血室莫容，然后续下，是以来迟也。

桂枝姜苓汤

丹皮三钱　甘草 二钱　茯苓 三钱　首乌三钱　干姜 三钱　桂枝 三钱　芍药三钱

煎大半杯，温服。

治经水先期。

姜苓阿胶汤

丹皮三钱　甘草 二钱　桂枝 三钱　茯苓 三钱　干姜 三钱　丹参三钱　首乌三钱　阿胶三钱

煎大半杯，温服。

治经水后期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：先期后期
  • 下一页：结瘀紫黑
<<< 返回本书目录
  1. 先期后期《女科折衷纂要》
  2. 先期后期论《女科折衷纂要》
  3. 先里后表《伤寒指掌》
  4. 先期汤【方剂大全】
  5. 先看穴道吉凶《伤科大成》
  6. 先期丸【方剂大全】
  7. 先坎离丸【方剂大全】
  8. 先期欲产过期不产《济阴纲目》
  9. 先后天阴阳论《冯氏锦囊秘录》
  10. 先期证治《妇科心法要诀》
  11. 先后浅深《针灸素难要旨》
  12. 先期证治《医宗金鉴》
  13. 先汗后下证《伤寒九十论》
  14. 先秦时期《中医养生学》
  15. 先寒后热【方剂主治】
  16. 先热后寒【方剂主治】
  17. 先表后里《伤寒指掌》
  18. 先审病患禀性用药《医门补要》
  19. 仙正散【方剂大全】
  20. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  21. 仙掌子【中药大全】
  22. 先生自述《医学真传》
  23. 仙遗粮汤【方剂大全】
  24. 先时加谨《急救广生集》
  25. 仙桃丸《外科传薪集》
  26. 先天八卦面部神断诀《疡医大全》
  27. 仙桃草【中药大全】
  28. 先天大造丸【方剂大全】
  29. 仙术通神散【方剂大全】
  30. 先天根本论《冯氏锦囊秘录》
  1. 先期后期《四圣心源》
  2. 先论取周身寸法《针灸大全》
  3. 先期后期《女科折衷纂要》
  4. 先里后表《伤寒指掌》
  5. 先期后期《女科证治准绳》
  6. 先里后表《温热暑疫全书》
  7. 先期后期论《女科折衷纂要》
  8. 先看穴道吉凶《伤科大成》
  9. 先期欲产过期不产《济阴纲目》
  10. 先煎《中医词典》
  11. 先期证治《医宗金鉴》
  12. 先煎《中医名词词典》
  13. 先期证治《妇科心法要诀》
  14. 先后天阴阳论《冯氏锦囊秘录》
  15. 先秦时期《中医养生学》
  16. 先后浅深《针灸素难要旨》
  17. 先审病患禀性用药《医门补要》
  18. 先汗后下证《伤寒九十论》
  19. 先生性耳前瘘管《耳鼻咽喉外科学》
  20. 先攻后补《明医指掌》
  21. 先生自述《医学真传》
  22. 先攻后补《中医词典》
  23. 先时加谨《急救广生集》
  24. 先攻后补《中医名词词典》
  25. 先天《中医词典》
  26. 先补后攻《中医词典》
  27. 先天八卦《中医之钥》
  28. 先补后攻《中医名词词典》
  29. 先天八卦面部神断诀《疡医大全》
  30. 先别阴阳《中医名词词典》
  31. 先天根本论《冯氏锦囊秘录》


结瘀紫黑_《四圣心源》_中医经论_【岐黄之术】

结瘀紫黑

结瘀紫黑

  • 上一页
  • 目录
  • 相关
  • 下一页

经水结瘀紫黑，血室寒冱而凝涩也。血之为性，温则行，寒则滞，滞久则堙郁而腐败，是以成块而不鲜。此以土湿水寒，木气郁塞之故。庸工谓之血热，据其木郁生热，而昧其水土之湿寒，祸世非小也。

苓桂丹参汤

丹皮三钱　甘草 二钱　干姜 三钱　茯苓 三钱　桂枝 三钱　丹参三钱

煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先期后期
  • 当前页：结瘀紫黑
  • 下一页：经行腹痛
<<< 返回本书目录
  1. 结阴丸【方剂大全】
  2. 结与促对《三指禅》
  3. 结阴丹【方剂大全】
  4. 结语《敖氏伤寒金镜录》
  5. 结阴大便血《圣济总录》
  6. 结语《思考中医》
  7. 结靥散【方剂大全】
  8. 结语《虚损病类钩沉》
  9. 结靥三朝治款《景岳全书》
  10. 结燥《脉因证治》
  11. 结靥三朝生死诀《疡医大全》
  12. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  13. 结靥三朝辩吉凶《景岳全书》
  14. 结燥治法《杂病心法要诀》
  15. 结阳结阴《医学读书记》
  16. 结直肠血管瘤【疾病大全】
  17. 结阳《圣济总录》
  18. 结子油【方剂大全】
  19. 结血蒿【中药大全】
  20. 捷丹【方剂大全】
  21. 结胸证治《三因极一病证方论》
  22. 捷妙丹【方剂大全】
  23. 结胸证【疾病大全】
  24. 捷疟饮【方剂大全】
  25. 结胸证《伤寒总病论》
  26. 捷效化毒散【方剂大全】
  27. 结胸痞《伤寒括要》
  28. 捷效丸【方剂大全】
  29. 结胸论《古今医彻》
  30. 捷验汤【方剂大全】
  1. 结瘀紫黑《四圣心源》
  2. 结阴代阴脉法一条《伤寒贯珠集》
  3. 结与促对《三指禅》
  4. 结阴大便血《圣济总录》
  5. 结语《临床营养学》
  6. 结阴便血治验《卫生宝鉴》
  7. 结语《虚损病类钩沉》
  8. 结阴便血《金匮翼》
  9. 结语《思考中医》
  10. 结阴便血《中医词典》
  11. 结语《敖氏伤寒金镜录》
  12. 结阴《医述》
  13. 结语《实用免疫细胞与核酸》
  14. 结阴《中医词典》
  15. 结语《实用免疫细胞与核酸》
  16. 结阴《中医名词词典》
  17. 结燥《脉因证治》
  18. 结靥三日诀《丹台玉案》
  19. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  20. 结靥三朝治款《景岳全书》
  21. 结燥治法《医宗金鉴》
  22. 结靥三朝生死诀《疡医大全》
  23. 结燥治法《杂病心法要诀》
  24. 结靥三朝辩吉凶《景岳全书》
  25. 结扎法《中医名词词典》
  26. 结阳结阴《医学读书记》
  27. 结扎疗法《中医词典》
  28. 结阳《医述》
  29. 结扎注射法《中医词典》
  30. 结阳《中医词典》
  31. 结者散之《中医名词词典》


经行腹痛_《四圣心源》_中医经论_【岐黄之术】

经行腹痛

经行腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经行腹痛，肝气郁塞而刑脾也。缘其水土湿寒，乙木抑遏，血脉凝涩不畅。月满血盈，经水不利，木气壅迫，疏泄莫遂，郁勃冲突，克伤脾藏，是以腹痛。

中气不运，胃气上逆，则见恶心呕吐之证。血下以后，经脉疏通，木气松和，是以痛止。此多绝产不生。温燥水土，通经达木，经调痛去，然后怀子。

其痛在经后者，血虚肝燥，风木克土也。以经后血虚，肝木失荣，枯燥生风，贼伤土气，是以痛作也。

苓桂丹参汤

丹皮三钱　甘草 二钱　丹参三钱　干姜 三钱　桂枝 三钱　茯苓 三钱

煎大半杯，温服。

治经前腹痛。

归地芍药汤

当归 三钱　地黄 三钱　芍药三钱　甘草 二钱　桂枝 三钱　茯苓 三钱　首乌三钱

煎大半杯，温服。

治经后腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结瘀紫黑
  • 当前页：经行腹痛
  • 下一页：热入血室
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛《四圣心源》
  2. 经行发热证治《妇科心法要诀》
  3. 经行腹痛《中医词典》
  4. 经行发热时热证治《医宗金鉴》
  5. 经行腹痛《医宗金鉴》
  6. 经行发热时热《妇科心法要诀》
  7. 经行腹痛《妇科心法要诀》
  8. 经行发热时热《医宗金鉴》
  9. 经行腹痛《女科切要》
  10. 经行发热《中医妇科学》
  11. 经行腹痛属风冷客于胞络《女科经纶》
  12. 经行发热《中医词典》
  13. 经行腹痛属寒湿抟于冲任《女科经纶》
  14. 经行潮热有内伤外感虚实之分《女科经纶》
  15. 经行腹痛属于气滞《女科经纶》
  16. 经行不止秘方《华佗神方》
  17. 经行腹痛属于血涩《女科经纶》
  18. 经行不止《奇效简便良方》
  19. 经行腹痛宜调气《女科经纶》
  20. 经行不止《中医词典》
  21. 经行腹痛证治《医宗金鉴》
  22. 经行便血《中医名词词典》
  23. 经行腹痛证治《妇科心法要诀》
  24. 经行白带属阳虚陷下《女科经纶》
  25. 经行寒热身痛《医宗金鉴》
  26. 经过期而后行《胎产指南》
  27. 经行寒热身痛《妇科心法要诀》
  28. 经腑双结《伤寒说意》
  29. 经行后发热目暗属血虚《女科经纶》
  30. 经腑殊方《四圣悬枢》
  31. 经行后期《中医词典》


热入血室_《四圣心源》_中医经论_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

经水适来之时，外感中风，发热恶寒，七八日后，六经既遍，表解脉迟，热退身凉，而胸胁痞满，状如结胸，语言谵妄，神识不清，此谓热入血室也。以少阳之经，下胸贯膈而循胁里。少阳厥阴，表里同气，血藏于厥阴，热入血室，同气相感，自厥阴而传少阳。甲木逆升，经气不降，横塞胸胁，故状如结胸。君相感应，相火升炎而烁心液，故作谵语。肝主血，心主脉，血行脉中，血热则心病也。

盖经下之时，血室新虚，风伤卫气，卫气闭敛，营郁热发，热自经络而入血室，势所自然。宜清厥阴少阳之经，泻热而凉血也。

柴胡 地黄汤

柴胡 三钱　黄芩 三钱　甘草 二钱　芍药三钱　丹皮三钱　地黄 三钱

煎大半杯，温服。

表未解者，加苏叶、生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛
  • 当前页：热入血室
  • 下一页：杂病根原
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《四圣心源》
  2. 热入血室《伤寒说意》
  3. 热入血室《中医词典》
  4. 热入血室《伤寒说意》
  5. 热入血室《医学读书记》
  6. 热入血室《景岳全书》
  7. 热入血室《医学纲目》
  8. 热入血室《景岳全书》
  9. 热入血室《医宗金鉴》
  10. 热入血室《中医名词词典》
  11. 热入血室《医宗金鉴》
  12. 热入血分《中医词典》
  13. 热入血室《冯氏锦囊秘录》
  14. 热入血分《中医名词词典》
  15. 热入血室《续名医类案》
  16. 热入心胞《冷庐医话》
  17. 热入血室《医述》
  18. 热入心包《中医词典》
  19. 热入血室《临证指南医案》
  20. 热入心包《中医名词词典》
  21. 热入血室《医学摘粹》
  22. 热入厥阴《凌临灵方》
  23. 热入血室《医学心悟》
  24. 热乳《中医词典》
  25. 热入血室《伤寒大白》
  26. 热溶血试验《常用化验值及意义》
  27. 热入血室《竹林女科证治》
  28. 热球式电风速计《预防医学》
  29. 热入血室《回春录》
  30. 热气霍乱《症因脉治》
  31. 热入血室《伤寒六书》


杂病根原_《四圣心源》_中医经论_【岐黄之术】

杂病根原

杂病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病，多在肝脾两经。土湿木郁，生气不达，奇邪淫泆，百病丛生。而阳虚积冷者多，阴虚结热者少。以其燥热在肝胆，湿寒在脾肾。土湿木郁而生表热者，十之八九，土燥水亏而生里热者，百无一二也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：杂病根原
  • 下一页：带下
<<< 返回本书目录
  1. 杂病根原《四圣心源》
  2. 杂病解上《四圣心源》
  3. 杂病歌《针灸聚英》
  4. 杂病类《止园医话》
  5. 杂病妇人小儿外科总方《医学入门》
  6. 杂病例《伤寒杂病论》
  7. 杂病分气血阴阳《丹溪手镜》
  8. 杂病脉法《医学入门》
  9. 杂病出表见标脉则死《此事难知》
  10. 杂病门《王旭高临证医案》
  11. 杂病部《神应经》
  12. 杂病门《轩岐救正论》
  13. 杂病《中医名词词典》
  14. 杂病面部五色应证篇《形色外诊简摩》
  15. 杂病《医学纲目》
  16. 杂病舌苔辨证篇二《形色外诊简摩》
  17. 杂病《医述》
  18. 杂病舌苔辨证篇三《形色外诊简摩》
  19. 杂病《医述》
  20. 杂病舌苔辨证篇一《形色外诊简摩》
  21. 杂病《医经原旨》
  22. 杂病生死歌《脉诀乳海》
  23. 杂病《普济方·针灸》
  24. 杂病十一穴歌《针灸聚英》
  25. 杂病《普济本事方》
  26. 杂病十一穴歌（聚英）《针灸大成》
  27. 杂病《女科要旨》
  28. 杂病所由《类经》
  29. 杂病《内经评文》
  30. 杂病穴道《针灸神书》
  1. 杂病根原《四圣心源》
  2. 杂病赋《古今医鉴》
  3. 杂病解上《四圣心源》
  4. 杂病分气血阴阳《丹溪手镜》
  5. 杂病九《金匮悬解》
  6. 杂病二十二《金匮悬解》
  7. 杂病类《止园医话》
  8. 杂病二《金匮悬解》
  9. 杂病类《察病指南》
  10. 杂病的涵义《思考中医》
  11. 杂病例《伤寒杂病论》
  12. 杂病出表见标脉则死《此事难知》
  13. 杂病脉法《医学入门》
  14. 杂病部《神应经》
  15. 杂病门《王旭高临证医案》
  16. 杂病不治歌《古今医统大全》
  17. 杂病门《轩岐救正论》
  18. 杂病（一）（通用古方诗括）《医学入门》
  19. 杂病面部五色应证篇《形色外诊简摩》
  20. 杂病（五）（通用古方诗括）《医学入门》
  21. 杂病三《金匮悬解》
  22. 杂病（四）（通用古方诗括）《医学入门》
  23. 杂病舌苔辨证篇二《形色外诊简摩》
  24. 杂病（三）（通用古方诗括）《医学入门》
  25. 杂病舌苔辨证篇三《形色外诊简摩》
  26. 杂病（六）（通用古方诗括）《医学入门》
  27. 杂病舌苔辨证篇一《形色外诊简摩》
  28. 杂病（二）（通用古方诗括）《医学入门》
  29. 杂病生死歌《脉诀乳海》
  30. 杂病《实用免疫细胞与核酸》
  31. 杂病十《金匮悬解》


带下_《四圣心源》_中医经论_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

带下者，阴精之不藏也。相火下衰，肾水澌寒，经血凝瘀，结于少腹，阻格阴精上济之路，肾水失藏，肝木疏泄，故精液淫泆，流而为带。带者，任脉之阴旺，带脉之不引也。

五藏之阴精，皆统于任脉。任中阳秘，带脉横束，环腰如带，为之收引，故精敛而不泄。任脉寒冱，带脉不引，精华流溢，是谓带下。水下泄则火上炎，故多有夜热骨蒸，掌烦口燥之证。

而下寒上热之原，则过不在于心肾，而在于脾胃之湿。盖气根于肾，坎之阳也，升于木火而藏于肺；血根于心，离之阴也，降于金水而藏于肝。金性收敛而木性生发，金随胃降，收敛之政行，离阴下潜而化浊阴，是以气凉而水暖；木从脾升，生发之令畅，坎阳上达而化清阳，是以血温而火清。阳不郁则热不生，阴不郁则寒不作也。土湿则脾胃不运，阴阳莫交，阳上郁而热生于气，阴下郁而寒生于血。血寒，故凝涩而瘀结也。

仲景温经一汤，温中去湿，清金荣木，活血行瘀，诚为圣法。至于瘀血坚凝，则用土瓜根散，精液滑泄，则用矾石丸，法更密矣。

温经汤

人参 三钱　甘草 二钱　干姜 三钱　桂枝 三钱　茯苓 三钱　丹皮三钱　当归 二钱　阿胶三钱　麦冬 三钱　芍药三钱　芎?二钱　茱萸三钱

煎一杯，温服。

治妇人带下，及少腹寒冷，久不受胎，或崩漏下血，或经来过多，或至期不来。

阴精流泻，加牡蛎。瘀血坚硬，加桃仁、鳖甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病根原
  • 当前页：带下
  • 下一页：骨蒸
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《四圣心源》
  2. 带下《景岳全书》
  3. 带下《中医词典》
  4. 带下《圣济总录》
  5. 带下《女科指要》
  6. 带下《中医名词词典》
  7. 带下《续名医类案》
  8. 带五色俱下候《诸病源候论》
  9. 带下《医学入门》
  10. 带门（五则）《辨证录》
  11. 带下《医述》
  12. 带脉循行经文《刺灸心法要诀》
  13. 带下《寿世保元》
  14. 带脉循行经文《医宗金鉴》
  15. 带下《张聿青医案》
  16. 带脉循行歌《刺灸心法要诀》
  17. 带下《古今医鉴》
  18. 带脉循行歌《医宗金鉴》
  19. 带下《万病回春》
  20. 带脉穴图（图缺）（六穴）《金针秘传》
  21. 带下《顾松园医镜》
  22. 带脉穴歌《刺灸心法要诀》
  23. 带下《古今医案按》
  24. 带脉穴歌《金针秘传》
  25. 带下《明医指掌》
  26. 带脉穴歌《医宗金鉴》
  27. 带下《卫生易简方》
  28. 带脉穴《中医词典》
  29. 带下《丹溪心法》
  30. 带脉为病《奇经八脉考》
  31. 带下《医学心悟》


骨蒸_《四圣心源》_中医经论_【岐黄之术】

骨蒸

骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

骨蒸者，肝木之不达也。肝木生于肾水，阳根在水，春气一交，随脾土左升，则化肝木。木气升发，和煦温畅，及臻夏令，水中之阳，尽达于九天，则木化而为火。木火生长，是以骨髓清凉，下热不生。水寒土湿，肝木不升，温气下郁，陷于肾水，则骨蒸夜热，于是病焉，以肾主骨也。

肝木郁陷而生下热，则胆木冲逆而生上热。肝木下陷，必克脾土，胆木上逆，必克胃土。脾胃俱病，上不能容而下不能化，饮食减损，肌肉消瘦，淹滞缠绵，渐至不起。

庸工不解，以为阴虚，率以滋阴泻热之剂，愈败土气，土败阳伤，无有不死也。是宜燥土暖水，升达木气。木郁条达，热退风清，骨蒸自愈。原非阴虚血热之证，清凉之品，未可过用，以伐中气也。

苓桂柴胡汤

茯苓 三钱　甘草 二钱　丹皮三钱　桂枝 三钱　芍药三钱　柴胡 三钱　半夏三钱

煎大半杯，温服。

热蒸不减，加生地、黄芩。蒸退即用干姜、附子，以温水土。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：骨蒸
  • 下一页：胎妊解
<<< 返回本书目录
  1. 骨蒸《杂病广要》
  2. 骨蒸【中药主治】
  3. 骨蒸《幼幼新书》
  4. 骨蒸【方剂主治】
  5. 骨蒸《虚损启微》
  6. 骨蒸（儿科）《冯氏锦囊秘录》
  7. 骨蒸《卫生易简方》
  8. 骨蒸潮热《药症忌宜》
  9. 骨折总论《骨科学》
  10. 骨蒸潮热【中药主治】
  11. 骨折肿痛【中药主治】
  12. 骨蒸潮热【方剂主治】
  13. 骨折愈合《病理学》
  14. 骨蒸烦渴《圣济总录》
  15. 骨折筋伤【中药主治】
  16. 骨蒸方《外台秘要》
  17. 骨折合并症及治疗《骨科学》
  18. 骨蒸肺痿《圣济总录》
  19. 骨折固定技术《现代院外急救手册》
  20. 骨蒸肺痿【方剂主治】
  21. 骨折固定《家庭医学百科-自救互救篇》
  22. 骨蒸劳《女科折衷纂要》
  23. 骨折的治疗《骨科学》
  24. 骨蒸劳热【中药主治】
  25. 骨折的修复《骨科学》
  26. 骨蒸劳热【方剂主治】
  27. 骨折的临床表现及诊断《骨科学》
  28. 骨蒸羸瘦《圣济总录》
  29. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  30. 骨蒸论《小儿卫生总微论方》
  1. 骨蒸《四圣心源》
  2. 骨蒸《中医名词词典》
  3. 骨蒸《傅青主女科》
  4. 骨针《中医词典》
  5. 骨蒸《中医词典》
  6. 骨折总论《骨科学》
  7. 骨蒸《虚损启微》
  8. 骨折愈合过程《病理学》
  9. 骨蒸《幼幼新书》
  10. 骨折愈合的时间《骨科学》
  11. 骨蒸《杂病广要》
  12. 骨折愈合的标准《骨科学》
  13. 骨蒸《卫生易简方》
  14. 骨折愈合《病理学》
  15. 骨蒸（儿科）《冯氏锦囊秘录》
  16. 骨折伤《伤科汇纂》
  17. 骨蒸潮热《丹台玉案》
  18. 骨折固定技术《现代院外急救手册》
  19. 骨蒸潮热《药症忌宜》
  20. 骨折固定《家庭医学百科-自救互救篇》
  21. 骨蒸烦渴《圣济总录》
  22. 骨折段的移位《骨科学》
  23. 骨蒸方一十七首《外台秘要》
  24. 骨折的愈合《骨科学》
  25. 骨蒸肺痿《圣济总录》
  26. 骨折的临床表现及诊断《骨科学》
  27. 骨蒸孩劳《中医词典》
  28. 骨折的急救《骨科学》
  29. 骨蒸劳《中医词典》
  30. 骨折的固定《骨科学》
  31. 骨蒸劳《慎柔五书》


胎妊解_《四圣心源》_中医经论_【岐黄之术】

胎妊解

胎妊解

  • 上一页
  • 目录
  • 相关
  • 下一页

胎妊者，土气所长养也。两精相抟，二气妙凝，清升浊降，阴阳肇基。血以濡之，化其神魂，气以煦之，化其精魄。气统于肺，血藏于肝，而气血之根，总原于土。土者，所以滋生气血，培养胎妊之本也。木火以生长之，金水以收成之，土气充周，四维寄旺，涵养而变化之，五气皆足，十月而生矣。

土衰而四维失灌，藏气不厚，则木不能生，生气不厚，则火不能长，长气不厚，则金不能收，收气不厚，则水不能成。生长之气薄，则胎不发育，收成之气薄，斯胎不坚完。木火衰乃伤堕于初结之月，金水弱乃殒落于将成之时。

血生于木火，气化于水金，而土则四象之中气也，故养胎之要，首在培土。土运则清其火金而上不病热，暖其水木而下不病寒。木温而火清，则血流而不凝也；金凉而水暖，则气行而不滞也。气血环抱而煦濡之，形神巩固，永无半产之忧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸
  • 当前页：胎妊解
  • 下一页：结胎
<<< 返回本书目录
  1. 胎妊解《四圣心源》
  2. 胎杀避忌产前将护法《妇人大全良方》
  3. 胎热证-幼幼汇集（上）《古今医统大全》
  4. 胎杀方位（孕妇宜避）《胎产心法》
  5. 胎热预治方《保幼新编》
  6. 胎疝《儿科萃精》
  7. 胎热胎寒《卫生易简方》
  8. 胎疝《医宗金鉴》
  9. 胎热门《幼科切要》
  10. 胎上逼《女科指掌》
  11. 胎热《幼幼新书》
  12. 胎上逼心《女科证治准绳》
  13. 胎热《小儿药证直诀》
  14. 胎上逼心《证治准绳·女科》
  15. 胎热《活幼心书》
  16. 胎生铁角蕨【中药大全】
  17. 胎热《冯氏锦囊秘录》
  18. 胎势异常【疾病症状】
  19. 胎热《保幼新编》
  20. 胎数伤及不长方《外台秘要》
  21. 胎怯证-幼幼汇集（上）《古今医统大全》
  22. 胎水《女科指掌》
  23. 胎怯《中医儿科学》
  24. 胎水过多《女科宝鉴》
  25. 胎怯《小儿药证直诀》
  26. 胎水证治《三因极一病证方论》
  27. 胎怯《冯氏锦囊秘录》
  28. 胎水肿满《女科证治准绳》
  29. 胎前总论《胎产秘书》
  30. 胎水肿满《医学心悟》
  1. 胎妊解《四圣心源》
  2. 胎妊《医学摘粹》
  3. 胎弱《中医词典》
  4. 胎妊《医学摘粹》
  5. 胎杀避忌产前将护法《妇人大全良方》
  6. 胎热证（幼幼汇集 上）《古今医统大全》
  7. 胎杀方位（孕妇宜避）《胎产心法》
  8. 胎热预治方《保幼新编》
  9. 胎疝《中医名词词典》
  10. 胎热胎寒《卫生易简方》
  11. 胎疝《中医词典》
  12. 胎热门《幼科切要》
  13. 胎疝《医宗金鉴》
  14. 胎热伏心啼《中医词典》
  15. 胎疝《竹林女科证治》
  16. 胎热丹毒《中医词典》
  17. 胎疝《儿科萃精》
  18. 胎热不安《竹林女科证治》
  19. 胎疝《奇效简便良方》
  20. 胎热不安《中医词典》
  21. 胎疝《幼科心法要诀》
  22. 胎热《保幼新编》
  23. 胎上逼《女科指掌》
  24. 胎热《慈幼新书》
  25. 胎上逼心《中医词典》
  26. 胎热《小儿药证直诀》
  27. 胎上逼心《医学纲目》
  28. 胎热《活幼心书》
  29. 胎上逼心《证治准绳·女科》
  30. 胎热《活幼心书》
  31. 胎上逼心《女科证治准绳》


结胎_《四圣心源》_中医经论_【岐黄之术】

结胎

结胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎妊之结，生长资乎木火，收成藉乎金水。土者，四象之母，其絪缊变化，煦濡滋养，全赖乎土。脾以己土而主升，升则化阳而善消；胃以戊土而主降，降则化阴而善受。胎之初结，中气凝蹇，升降之机，乍而堙郁，冲和之气，渐而壅满。其始胃气初郁，滋味厌常而喜新。及其两月胎成，则胃气阻逆，恶心呕吐，食不能下。迟而中气回环，胃土续降，然后能食。

胃土降，则心火下行而化水；脾土升，则肾水上交而化火。胎气在中，升降不利，乃水偏于下润而火偏于上炎。水润下者，火不交水而坎阳虚也；火炎上者，水不济火而离阴弱也。是故妊娠之证，下寒而上热，妊娠之脉，尺微而寸洪。

仲景《金匮》：妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠。寸为阳，尺为阴，阴脉小弱者，尺之微也。《素问·平人气象论》：妇人手少阴脉动甚者，妊子也。手少阴之经，循臑内后廉，而走小指，脉动在神门，神门，在掌后锐骨之中。虽非寸口，然太阴之左寸，亦可以候心，神门脉动者，寸口必动。手少阴脉动者，寸之洪也。推之，左寸脉动者，右寸必动，男胎动于左寸，女胎动于右寸，亦自然之理也。

十九难：男脉在关上，女脉在关下。男子寸大而尺小，女子寸小而尺大者，常也。胎气一结，虚实易位，大小反常，缘于中气之壅阻也。阴阳郁格，最易为病，法宜行郁理气为主，未可遽用填补之剂也。

豆蔻苓砂汤

白蔻一钱，生，研　杏仁二钱　甘草 一钱　砂仁 一钱，炒，研　芍药二钱　丹皮三钱　茯苓 三钱　橘皮一钱

煎大半杯，温服。

治胎孕初结，恶心呕吐，昏晕燥渴。

证缘中气郁阻，胃土不降，以此开郁降浊，清胆火而行肝血。内热加清凉之味，内寒加温暖之品，酌其脏腑阴阳而调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎妊解
  • 当前页：结胎
  • 下一页：堕胎
<<< 返回本书目录
  1. 结水汤【方剂大全】
  2. 结香【中药大全】
  3. 结石性胆囊炎【疾病大全】
  4. 结香花【中药大全】
  5. 结石【中药主治】
  6. 结胸《景岳全书》
  7. 结杀膏【方剂大全】
  8. 结胸《伤寒标本心法类萃》
  9. 结乳膏【方剂大全】
  10. 结胸《伤寒大白》
  11. 结球甘蓝《食物疗法》
  12. 结胸《伤寒捷诀》
  13. 结气伏热脉辨《读医随笔》
  14. 结胸《伤寒六书》
  15. 结膜异物【疾病症状】
  16. 结胸《伤寒六书》
  17. 结膜异物《家庭医学百科-自救互救篇》
  18. 结胸《伤寒心法要诀》
  19. 结膜炎概述《西医眼科学》
  20. 结胸《伤寒直格》
  21. 结膜炎【中药主治】
  22. 结胸《卫生宝鉴》
  23. 结膜乳头增生【疾病症状】
  24. 结胸《校注医醇剩义》
  25. 结膜结核病【疾病大全】
  26. 结胸《医宗金鉴》
  27. 结膜和角膜病变《急诊医学》
  28. 结胸【疾病大全】
  29. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  30. 结胸（述古）《伤寒指掌》
  1. 结胎《四圣心源》
  2. 结石的介入处理《医学影像学》
  3. 结痰《中医词典》
  4. 结石《中医基础理论》
  5. 结胸《中医名词词典》
  6. 结舌《中医词典》
  7. 结胸《景岳全书》
  8. 结杀《证类本草》
  9. 结胸《傅青主男科》
  10. 结乳方《回生集》
  11. 结胸《中医词典》
  12. 结球甘蓝《食物疗法》
  13. 结胸《伤寒标本心法类萃》
  14. 结气候《诸病源候论》
  15. 结胸《伤寒捷诀》
  16. 结气候《巢氏病源补养宣导法》
  17. 结胸《医学纲目》
  18. 结气伏热脉辨《读医随笔》
  19. 结胸《医宗金鉴》
  20. 结膜异物《家庭医学百科-自救互救篇》
  21. 结胸《医述》
  22. 结膜炎概述《眼科学》
  23. 结胸《卫生宝鉴》
  24. 结膜炎《默克家庭诊疗手册》
  25. 结胸《医学摘粹》
  26. 结膜干燥症《眼科学》
  27. 结胸《急救广生集》
  28. 结膜病《默克家庭诊疗手册》
  29. 结胸《伤寒大白》
  30. 结膜变性《眼科学》
  31. 结胸《松峰说疫》


堕胎_《四圣心源》_中医经论_【岐黄之术】

堕胎

堕胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎之结也，一月二月，木气生之，三月四月，火气长之，五月六月，土气化之，七月八月，金气收之，九月十月，水气成之。五气皆足，胎完而生矣。而土为四象之母，始终全藉乎土，土中阳旺，则胎气发育，十月满足，不至于堕。

盖胎妊之理，生长乎木火，收藏于金水，而四象之推迁，皆中气之转运也。阳蛰地下，左旋而化乙木，和煦温畅，万物资生者，己土之东升也；阴凝天上，右转而化辛金，清凉肃杀，万宝告成者，戊土之西降也。木升火化而胎气畅茂，金降水凝而胎气坚完。生长之气衰，则胎堕于初结，收成之力弱，则胎殒于将完，其实皆土气之虚也。土生于火而克于木，火旺则土燥而木达，火衰则土湿而木郁。乙木郁陷而克己土，土气困败，胎妊失养，是以善堕。

胎妊欲堕，腰腹必痛。痛者，木陷而克土也。木生于水而长于土，土湿水寒，乙木乃陷。三十六难：命门者，诸精神之所舍，原气之所系，男子以藏精，女子以系胞。命门阳败，肾水澌寒，侮土灭火，不生肝木，木气郁陷，而贼脾土，此胎孕堕伤之原也。

姜桂苓参汤

甘草 二钱　人参 三钱　茯苓 三钱　干姜 三钱　桂枝 三钱　丹皮三钱

煎大半杯，温服。

腹痛，加砂仁、芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胎
  • 当前页：堕胎
  • 下一页：胎漏
<<< 返回本书目录
  1. 堕胎《普济方·针灸》
  2. 堕胎【中药主治】
  3. 堕胎《盘珠集胎产症治》
  4. 堕胎半产《医述》
  5. 堕胎《古今医案按》
  6. 堕胎辨（俗名小产）《胎产指南》
  7. 舵菜《本草纲目》完整版
  8. 堕胎恶报《达生编》
  9. 夺治法《石室秘录》
  10. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  11. 夺真丹【方剂大全】
  12. 堕胎下血不止血瘀不出证治《医宗金鉴》
  13. 夺郁汤【方剂大全】
  14. 堕胎小产《女科宝鉴》
  15. 夺液无汗《温疫论》
  16. 堕翳丸【方剂大全】
  17. 夺痒散【方剂大全】
  18. 堕治法《石室秘录》
  19. 夺天造化丸【方剂大全】
  20. 讹称阴证辨《叶选医衡》
  21. 夺天丹【方剂大全】
  22. 莪术《本草新编》
  23. 夺气不语《温疫论》
  24. 莪术《本草易读》
  25. 夺魄散【方剂大全】
  26. 莪术《本草择要纲目》
  27. 夺命坐丹【方剂大全】
  28. 莪术《药鉴》
  29. 夺命紫金丹【方剂大全】
  30. 莪术【中药大全】
  1. 堕胎《四圣心源》
  2. 堕胎《中医名词词典》
  3. 堕胎《中医词典》
  4. 堕伤瘀血秘方《华佗神方》
  5. 堕胎《新修本草》
  6. 堕伤《中医词典》
  7. 堕胎《冯氏锦囊秘录》
  8. 堕马伤秘方《华佗神方》
  9. 堕胎《普济方·针灸》
  10. 亸曳风《中医词典》
  11. 堕胎《古今医案按》
  12. 朵角消毒饮《奇方类编》
  13. 堕胎《女科精要》
  14. 夺治法《石室秘录》
  15. 堕胎《盘珠集胎产症治》
  16. 夺液无汗《温疫论》
  17. 堕胎半产《医述》
  18. 夺血者无汗，夺汗者无血《中医名词词典》
  19. 堕胎辨（俗名小产）《胎产指南》
  20. 夺血者无汗《中医词典》
  21. 堕胎恶报《达生编》
  22. 夺血《中医名词词典》
  23. 堕胎后下血不止宜补胃气《女科经纶》
  24. 夺食风《重楼玉钥》
  25. 堕胎后有下血不止血凝不出二证《女科经纶》
  26. 夺食风《中医词典》
  27. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  28. 夺气不语《温疫论》
  29. 堕胎下血不止血瘀不出证治《医宗金鉴》
  30. 夺命五毒丹《冯氏锦囊秘录》
  31. 堕胎溢血秘方《华佗神方》


胎漏_《四圣心源》_中医经论_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

结胎之后，经水滋养子宫，化生血肉，无有赢余，是以断而不行。其胎结而经来者，必有瘀血阻格。缘胎成经断，血室盈满，不复流溢。肝脾阳弱，莫能行血，养胎之余，易致堙瘀。瘀血蓄积，阻碍经络，胎妊渐长，隧道壅塞。此后之血，不得上济，月满阴盈，于是下漏。按其胎之左右，必有癥块。或其平日原有宿癥，亦能致此。

若内无瘀血，则是肝脾下陷，经血亡脱，其胎必堕。若血下而腹痛者，则是胞气壅碍，土郁木陷，肝气贼脾也，《金匮》名为胞阻。

宜疏木达郁而润风燥，其漏血腹痛自止。

桂枝 地黄阿胶汤

甘草 二钱　地黄 三钱　阿胶三钱　当归 三钱　桂枝 三钱　芍药三钱　茯苓 三钱　丹皮三钱

煎大半杯，温服。

治妊娠下血腹痛者。

桂枝 茯苓汤

桂枝 三钱　茯苓 三钱　甘草 二钱　丹皮三钱　芍药三钱　桃仁 三钱

煎大半杯，温服。

治妊娠下血，癥块连胎者。

轻者作丸，缓以消之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎
  • 当前页：胎漏
  • 下一页：产后根原
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《四圣心源》
  2. 胎漏《景岳全书》
  3. 胎漏《中医词典》
  4. 胎漏《中医名词词典》
  5. 胎漏《产鉴》
  6. 胎瘤门主论《疡医大全》
  7. 胎漏《济生集》
  8. 胎瘤《外科正宗》
  9. 胎漏《女科秘旨》
  10. 胎瘤《外科大成》
  11. 胎漏《医述》
  12. 胎瘤《外科心法要诀》
  13. 胎漏《卫生易简方》
  14. 胎瘤《医宗金鉴》
  15. 胎漏《医学心悟》
  16. 胎瘤《中医词典》
  17. 胎漏《竹林女科证治》
  18. 胎冷腹痛欲泻《胎产秘书》
  19. 胎漏《回春录》
  20. 胎哭《中医词典》
  21. 胎漏《妇人规》
  22. 胎渴《中医词典》
  23. 胎漏《奇效简便良方》
  24. 胎倦《中医词典》
  25. 胎漏《奇效简便良方》
  26. 胎惊夜啼《卫生易简方》
  27. 胎漏《中医妇科学》
  28. 胎惊夜啼《医学入门》
  29. 胎漏《女科切要》
  30. 胎惊夜啼《中医词典》
  31. 胎漏《金匮钩玄》


产后根原_《四圣心源》_中医经论_【岐黄之术】

产后根原

产后根原

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血虚气惫，诸病丛生，病则永年毕世，不得平复。弥月之后，气血续旺，乃可无虞。盖妊娠之时，胎成一分，则母气盗泄一分，胎气渐成，母气渐泄，十月胎完，而母气耗损十倍。寻常不过数胎，而人已衰矣。母气传子，子壮则母虚，自然之理也。

但十月之内，形体虽分，而呼吸关通，子母同气，胎未离腹，不觉其虚。及乎产后，胎妊已去，气血未复，空洞虚豁，不得充灌，动即感伤，最易为病。胎时气滞血瘀，积瘀未尽，癥瘕续成者，事之常也。气血亏乏，脾虚肝燥，郁而克土，腹痛食减者，亦复不少。而痉、冒、便难，尤为易致，是谓产后三病。

血弱经虚，表疏汗泄，感袭风寒，是以病痉。痉者，筋脉挛缩，头摇口噤，项强而背折也。气损阳亏，凝郁内陷，群阴闭束，是以病冒。冒者，清气幽埋，不能透发，昏溃而迷罔也。津枯肠燥，阴凝气结，关窍闭涩，是以便难。便难者，糟粕艰阻，不得顺下，原于道路之梗塞，非关阳旺而火盛也。

总之，胎气生长，盗泄肝脾，土虚木贼，为诸病之本。土气不亏，不成大病也。

桃仁 鳖甲汤

桃仁 三钱　鳖甲 三钱　丹皮三钱　丹参三钱　桂枝 三钱　甘草 二钱

煎大半杯，温服。

治瘀血蓄积，木郁腹痛者。

内热，加生地。内寒，加干姜。

桂枝丹皮地黄汤

桂枝 三钱　芍药三钱　甘草 二钱　丹皮三钱　地黄 三钱　当归 三钱

煎大半杯，温服。

治脾虚肝燥，木郁克土，腹痛食减，渴欲饮水者。

气虚，加人参。水寒土湿，加干姜、茯苓。

桂枝栝蒌首乌汤

桂枝 三钱　芍药三钱　甘草 二钱　栝蒌根三钱　首乌三钱　生姜 三钱　大枣 三枚

煎大半杯，温服。

治风伤卫气而病柔痉，发热汗出者。

葛根首乌汤

桂枝 三钱　芍药三钱　甘草 二钱　葛根 三钱　麻黄一钱　首乌三钱　生姜 三钱　大枣 三枚

煎大半杯，温服。

治寒伤营血而病刚痉，发热无汗者。

桂枝 茯苓 人参汤

人参 三钱　甘草 二钱　茯苓 三钱　桂枝 三钱　生姜 三钱　大枣 三枚

煎大半杯，温服。

治阳虚郁冒。

苁蓉杏仁汤

甘草 二钱　杏仁二钱　白蜜一两　肉苁蓉三钱

煎大半杯，入白蜜，温服。

治津亏木燥，大便艰难。

姜桂苓砂汤

茯苓 三钱　甘草 二钱　干姜 三钱　桂枝 三钱　芍药三钱　砂仁 一钱

煎大半杯，入砂仁末，温服。

治饮食不消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：产后根原
  • 下一页：Ａ
<<< 返回本书目录
  1. 产后根原《四圣心源》
  2. 产后骨蒸《女科秘旨》
  3. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  4. 产后骨蒸《胎产指南》
  5. 产后肝虚中风《轩岐救正论》
  6. 产后寒热《内府秘传经验女科》
  7. 产后腹中绞刺痛方《外台秘要》
  8. 产后寒热《女科撮要》
  9. 产后腹胀闷满呕吐不定《女科百问》
  10. 产后寒热《女科秘要》
  11. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  12. 产后寒热疟《圣济总录》
  13. 产后腹痛又泻痢《女科百问》
  14. 产后寒疝方《妇人大全良方》
  15. 产后腹痛及泻利方论《妇人大全良方》
  16. 产后汗《女科秘旨》
  17. 产后腹痛【方剂主治】
  18. 产后汗《胎产指南》
  19. 产后腹痛【中药主治】
  20. 产后汗出《胎产秘书》
  21. 产后腹痛【疾病症状】
  22. 产后汗出不止《圣济总录》
  23. 产后腹痛《自我调养巧治病》
  24. 产后汗出多而变方论《妇人大全良方》
  25. 产后腹痛《中医妇科学》
  26. 产后汗出多而变风《女科百问》
  27. 产后腹痛《胎产指南》
  28. 产后汗多口噤筋搐类伤寒《女科秘要》
  29. 产后腹痛《普济方·针灸》
  30. 产后汗证《女科宝鉴》
  1. 产后根原《四圣心源》
  2. 产后感寒心下痞满《胎产指南》
  3. 产后攻补二法辨疑论《女科经纶》
  4. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  5. 产后孤阳绝阴《中医词典》
  6. 产后感风寒咳嗽或身热《胎产指南》
  7. 产后骨蒸《女科秘旨》
  8. 产后肝虚中风《轩岐救正论》
  9. 产后骨蒸《胎产指南》
  10. 产后肝痿《傅青主女科》
  11. 产后寒厥《医学纲目》
  12. 产后肝萎《中医词典》
  13. 产后寒气入腹名寒疝《女科经纶》
  14. 产后腹中痛候《诸病源候论》
  15. 产后寒热《傅青主女科》
  16. 产后腹中块痛《中医词典》
  17. 产后寒热《中医词典》
  18. 产后腹中绞刺痛方九首《外台秘要》
  19. 产后寒热《内府秘传经验女科》
  20. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  21. 产后寒热《明医指掌》
  22. 产后腹胀呕吐属败血入脾胃《女科经纶》
  23. 产后寒热《女科撮要》
  24. 产后腹胀闷满呕吐不定《女科百问》
  25. 产后寒热《女科秘要》
  26. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  27. 产后寒热候《诸病源候论》
  28. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  29. 产后寒热疟《圣济总录》
  30. 产后腹胀满闷呕吐不定《中医词典》
  31. 产后寒热属败血不可作疟治《女科经纶》


Ａ_《四圣心源》_中医经论_【岐黄之术】

Ａ

Ａ

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶麻仁汤,66

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后根原
  • 当前页：Ａ
  • 下一页：Ｂ
<<< 返回本书目录
  1. Ⅳ型肾小管性酸中毒【疾病大全】
  2. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  3. Ⅳ型超敏反应性疾病【疾病大全】
  4. ADH分泌过多综合征【疾病大全】
  5. Ⅳ型超敏反应《医学免疫学》
  6. Alagille综合征【疾病大全】
  7. Ⅲ型超敏反应性疾病【疾病大全】
  8. APUD系统肿瘤《病理学》
  9. Ⅲ型超敏反应《医学免疫学》
  10. Asperger综合征【疾病症状】
  11. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  12. ATP的生成、储存和利用《生物化学与分子生物学》
  13. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  14. Austin型幼儿脑硫脂病【疾病大全】
  15. Ⅱ型超敏反应《医学免疫学》
  16. A-V综合征【疾病大全】
  17. Ⅱ常用医学检验《默克家庭诊疗手册》
  18. A链球菌群感染【疾病大全】
  19. Ⅰ重量与计量单位《默克家庭诊疗手册》
  20. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  21. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  22. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  23. Ⅰ型超敏反应性疾病【疾病大全】
  24. Barrett食管【疾病大全】
  25. Ⅰ型超敏反应《医学免疫学》
  26. Bazin硬红斑【疾病大全】
  27. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  28. Behcet病【疾病大全】
  29. 5－羟色胺（5HT）《常用化验值及意义》
  30. BEST疾病《基因与疾病》
  1. Ａ《四圣心源》
  2. Ⅴ型补体受体《细胞和分子免疫学》
  3. A《生理学》
  4. Ⅳ型补体受体《细胞和分子免疫学》
  5. A《医学统计学》
  6. Ⅳ型变态反应《病理学》
  7. A《医学遗传学基础》
  8. Ⅳ类药——钙拮抗药《药理学》
  9. A《传染病》
  10. Ⅲ型超敏反应的发病机制《医学免疫学》
  11. Abadie氏综合征《神经精神疾病诊断学》
  12. Ⅲ型补体受体（CD11b/CD18）《细胞和分子免疫学》
  13. Abell-Kendall改良法《动脉粥样硬化》
  14. Ⅲ型变态反应《病理学》
  15. ABO和Rh系统以外的红细胞血型系统《临床基础检验学》
  16. Ⅲ类药——延长APD的药物《药理学》
  17. ABO血型系统《临床基础检验学》
  18. Ⅱ型补体受体《细胞和分子免疫学》
  19. ABO血型系统《生理学》
  20. Ⅱ型变态反应《病理学》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  23. ACEI治疗慢性心功能不全的临床效果《药理学》
  24. Ⅱ类抗原的结构和分布《细胞和分子免疫学》
  25. Adie氏综合征《神经精神疾病诊断学》
  26. Ⅰ型变态反应《病理学》
  27. AIDS的预防《医学免疫学》
  28. Ⅰ类抗原的结构和分布《细胞和分子免疫学》
  29. AIDS的治疗《医学免疫学》
  30. ⅠC类药物《药理学》
  31. ALS或CPR已获初步效果时的用药《急诊医学》


Ｂ_《四圣心源》_中医经论_【岐黄之术】

Ｂ

Ｂ

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎桂枝 柴胡汤,83

白茅汤,45

百合 桔梗鸡子汤,99

百合五味姜附汤,89

百合五味汤,18,89

贝母升麻 鳖甲汤,98

贝母元参汤,95

奔豚汤,62

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ａ
  • 当前页：Ｂ
  • 下一页：Ｃ
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. Ｂ《四圣心源》
  2. B《伤寒说意》
  3. Ｂ《四圣悬枢》
  4. B《金匮悬解》
  5. B《生理学》
  6. B《伤寒悬解》
  7. B《医学统计学》
  8. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  9. B《医学遗传学基础》
  10. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  11. B《传染病》
  12. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  13. Balint氏综合征《神经精神疾病诊断学》
  14. Avllis氏综合征《神经精神疾病诊断学》
  15. Barre-Lieou氏综合征《神经精神疾病诊断学》
  16. ATP能量的转移《生物化学与分子生物学》
  17. Barrett食管《胃肠动力检查手册》
  18. ATP的生成方式《生物化学与分子生物学》
  19. BCR的组成及功能《细胞和分子免疫学》
  20. ATP的生成、储存和利用《生物化学与分子生物学》
  21. BCR复合物《细胞和分子免疫学》
  22. Aronld-Pick氏综合征《神经精神疾病诊断学》
  23. BCR和TCR基因重排检测《医学免疫学》
  24. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  25. BCR相关联的分子《细胞和分子免疫学》
  26. Argyll Robertson氏综合征《神经精神疾病诊断学》
  27. Behcet 氏病《眼科学》
  28. APUD系统肿瘤《病理学》
  29. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  30. ApoE异常症《动脉粥样硬化》
  31. BEST疾病《基因与疾病》


Ｃ_《四圣心源》_中医经论_【岐黄之术】

Ｃ

Ｃ

  • 上一页
  • 目录
  • 相关
  • 下一页

参茯五味芍药汤,92

参芪苓桂干姜汤,103

柴胡 地黄汤,111

柴胡 桂枝 鳖甲汤,60

柴胡 桂枝 干姜汤,83

柴胡栝蒌干姜汤,83

柴胡芍药半夏汤,104

柴胡芍药丹皮汤,89

柴胡芍药茯苓汤,92

柴胡芍药汤,18

柴胡 桃仁汤,97

苁蓉杏仁汤,117

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｂ
  • 当前页：Ｃ
  • 下一页：Ｄ
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. Ｃ《四圣心源》
  2. C《金匮悬解》
  3. Ｃ《四圣悬枢》
  4. B因子《细胞和分子免疫学》
  5. C《生理学》
  6. B细胞亚类《医学免疫学》
  7. C《医学统计学》
  8. B细胞数目及功能的检测《医学免疫学》
  9. C《医学遗传学基础》
  10. B细胞缺陷性疾病《医学免疫学》
  11. C《传染病》
  12. B细胞膜主要表面分子《医学免疫学》
  13. C　D《伤寒悬解》
  14. B细胞功能的检测《免疫学和免疫学检验》
  15. C　D《伤寒说意》
  16. B细胞的膜表面分子《细胞和分子免疫学》
  17. C1q《细胞和分子免疫学》
  18. B细胞的分化《细胞和分子免疫学》
  19. C1q受体《细胞和分子免疫学》
  20. B细胞的发育《医学免疫学》
  21. C1分子《细胞和分子免疫学》
  22. B细胞表面标志的检测《免疫学和免疫学检验》
  23. C1抑制物《细胞和分子免疫学》
  24. B细胞被多克隆激活《医学免疫学》
  25. C2分子《细胞和分子免疫学》
  26. B细胞《医学免疫学》
  27. C3a、C4a和C5a受体《细胞和分子免疫学》
  28. B细胞《医学免疫学》
  29. C3分子《细胞和分子免疫学》
  30. B细胞《细胞和分子免疫学》
  31. C4单体型《细胞和分子免疫学》


Ｄ_《四圣心源》_中医经论_【岐黄之术】

Ｄ

Ｄ

  • 上一页
  • 目录
  • 相关
  • 下一页

达郁汤,41

大黄牡丹汤,103

丹皮柴胡犀角汤,55

丹皮黄芪汤,102

地魄汤,35

豆蔻苓砂汤,114

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｃ
  • 当前页：Ｄ
  • 下一页：Ｅ
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. Ｄ《四圣心源》
  2. D《金匮悬解》
  3. Ｄ《四圣悬枢》
  4. C－太《常用化验值及意义》
  5. D《生理学》
  6. CT诊断的临床应用《医学影像学》
  7. D《医学统计学》
  8. CT诊断《医学影像学》
  9. D《医学遗传学基础》
  10. CT诊断《医学影像学》
  11. D《传染病》
  12. CT与MRI诊断《医学影像学》
  13. Dandy–Walker氏综合征《神经精神疾病诊断学》
  14. CT与MRI诊断《医学影像学》
  15. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  16. CT与MRI诊断《医学影像学》
  17. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  18. CT与MRI诊断《医学影像学》
  19. DNA《实用免疫细胞与核酸》
  20. CT图像特点《医学影像学》
  21. DNA变性《实用免疫细胞与核酸》
  22. CT图像《放射诊断学》
  23. DNA超螺旋《生物化学与分子生物学》
  24. CT检查技术《医学影像学》
  25. DNA的半保留复制《生物化学与分子生物学》
  26. CT检查法概论《放射诊断学》
  27. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  28. CT检查《家庭医学百科-家庭护理篇》
  29. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  30. CT机的基本结构《放射诊断学》
  31. DNA的分子结构《医学遗传学基础》


Ｅ_《四圣心源》_中医经论_【岐黄之术】

Ｅ

Ｅ

  • 上一页
  • 目录
  • 相关
  • 下一页

二白散,58

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｄ
  • 当前页：Ｅ
  • 下一页：Ｆ
<<< 返回本书目录
  1. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  2. EB病毒《医学微生物学》
  3. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  4. EB病毒感染【疾病大全】
  5. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  6. Ehler-Danlos综合征【疾病大全】
  7. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  8. ELISA的技术要点《免疫学和免疫学检验》
  9. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  10. ELISA的原理和类型《免疫学和免疫学检验》
  11. DNA的一级结构与功能《生物化学与分子生物学》
  12. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. DNA的序列测定《动脉粥样硬化》
  14. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  15. DNA的损伤与修复《生物化学与分子生物学》
  16. F（ab）2含量测定《中国生物制品规程》
  17. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  18. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  19. DNA的三级结构与功能《生物化学与分子生物学》
  20. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  21. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  22. Felty综合征【疾病大全】
  23. DNA的克隆与序列测定《动脉粥样硬化》
  24. Flurazepam《精神药品临床应用指导原则》
  25. DNA的克隆《动脉粥样硬化》
  26. Friedreich共济失调症【疾病大全】
  27. DNA的复制《生物化学与分子生物学》
  28. Fuchs角膜内皮营养不良【疾病大全】
  29. DNA的二级结构与功能《生物化学与分子生物学》
  30. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  1. Ｅ《四圣心源》
  2. Duchene- Erb氏综合征《神经精神疾病诊断学》
  3. E《生理学》
  4. DSA检查技术《医学影像学》
  5. E《医学统计学》
  6. DSA的临床应用《医学影像学》
  7. E《医学遗传学基础》
  8. DSA的成像基本原理与设备《医学影像学》
  9. E《传染病》
  10. DNA重组与基因工程《生物化学与分子生物学》
  11. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  12. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  13. EB病毒《医学微生物学》
  14. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  15. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  16. DNA修复《生物化学与分子生物学》
  17. EDTA配合沆定的基本原理《医用化学》
  18. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  19. ELISA（或RIA）平心法《细胞和分子免疫学》
  20. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  21. ELISA的技术要点《免疫学和免疫学检验》
  22. DNA限制性内切酶《实用免疫细胞与核酸》
  23. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  24. DNA探针的应用《实用免疫细胞与核酸》
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. DNA探针《实用免疫细胞与核酸》
  27. EPO《细胞和分子免疫学》
  28. DNA酶《实用免疫细胞与核酸》
  29. F《伤寒悬解》
  30. DNA聚合酶《实用免疫细胞与核酸》
  31. F《金匮悬解》


Ｆ_《四圣心源》_中医经论_【岐黄之术】

Ｆ

Ｆ

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝 甘草 大枣汤,62

茯苓橘皮杏仁汤,98

茯苓石脂汤,106

茯泽石膏汤,90

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｅ
  • 当前页：Ｆ
  • 下一页：Ｇ
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. Ｆ《四圣心源》
  2. F《伤寒说意》
  3. Ｆ《四圣悬枢》
  4. F《金匮悬解》
  5. F《生理学》
  6. F《伤寒悬解》
  7. F《医学统计学》
  8. EPO《细胞和分子免疫学》
  9. F《医学遗传学基础》
  10. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  11. F《传染病》
  12. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. F（ab）2含量测定《中国生物制品规程》
  14. ELISA的技术要点《免疫学和免疫学检验》
  15. F/P比值的测定《实用免疫细胞与核酸》
  16. ELISA（或RIA）平心法《细胞和分子免疫学》
  17. F1动物的标志方法及要求《实验动物科学》
  18. EDTA配合沆定的基本原理《医用化学》
  19. F1动物系组选择和组合形式与命名《实验动物科学》
  20. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  21. F1动物在生物医学研究中的应用《实验动物科学》
  22. EB病毒《医学微生物学》
  23. Fallot四联症《病理学》
  24. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  25. FCM的典型应用简介《实用免疫细胞与核酸》
  26. E《传染病》
  27. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  28. E《医学遗传学基础》
  29. FCM应用的技术途径《实用免疫细胞与核酸》
  30. E《医学统计学》
  31. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》


Ｇ_《四圣心源》_中医经论_【岐黄之术】

Ｇ

Ｇ

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 黄芩汤,95

甘草 桔梗 射干汤,97

甘草 茵陈汤,79

葛根首乌汤,117

葛根汤,76

瓜蒂散,48,51,55,56

归地芍药汤,111

桂附苓乌汤,54

桂苓理中汤,81

桂枝柏叶汤,99

桂枝菖蒲汤,90

桂枝苁蓉汤,69

桂枝丹皮地黄汤,116

桂枝丹皮首乌汤,90

桂枝丹皮桃仁汤,108

桂枝丹皮紫苏汤,102

桂枝 地黄阿胶汤,115

桂枝 地黄汤,96

桂枝 茯苓 人参汤,117

桂枝 茯苓汤,115

桂枝黄土汤,45

桂枝加桂汤,62

桂枝姜附阿胶汤,61

桂枝姜苓牡蛎汤,109

桂枝姜苓汤,95,109

桂枝姜砂汤,48

桂枝栝蒌首乌汤,116

桂枝苓胶汤,18

桂枝苓泽汤,70

桂枝 人参 黄芪汤,102

桂枝芍药知母汤,75

桂枝乌苓汤,73

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｆ
  • 当前页：Ｇ
  • 下一页：Ｈ
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. Ｇ《四圣心源》
  2. G《金匮悬解》
  3. Ｇ《四圣心源》
  4. G《伤寒悬解》
  5. Ｇ《四圣悬枢》
  6. F与Fo值在灭菌中的意义与作用《医院药学》
  7. G《生理学》
  8. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  9. G《医学统计学》
  10. Foville氏综合征《神经精神疾病诊断学》
  11. G《医学遗传学基础》
  12. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  13. G《传染病》
  14. Foix氏综合征《神经精神疾病诊断学》
  15. Garcin氏综合征《神经精神疾病诊断学》
  16. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  17. GCP与医院制剂《医院药学》
  18. FITC标记抗体的方法《实用免疫细胞与核酸》
  19. G-CSF《细胞和分子免疫学》
  20. Fisheer氏综合征《神经精神疾病诊断学》
  21. Gerstmann氏综合征《神经精神疾病诊断学》
  22. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  23. GM-CSF《细胞和分子免疫学》
  24. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  25. GRO《细胞和分子免疫学》
  26. FcαR《细胞和分子免疫学》
  27. Guillain–Barre氏综合征《神经精神疾病诊断学》
  28. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  29. Guillian-Barre综合征《病理学》
  30. FCM应用的技术途径《实用免疫细胞与核酸》
  31. G蛋白《细胞和分子免疫学》


Ｈ_《四圣心源》_中医经论_【岐黄之术】

Ｈ

Ｈ

  • 上一页
  • 目录
  • 相关
  • 下一页

化坚膏,65

化坚丸,64

黄连丹皮汤,18

黄芪姜苓汤,74

黄芪 人参 牡蛎汤,103

黄芩贝母汤,94

黄芩石膏汤,97

黄芽汤,34

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｇ
  • 当前页：Ｈ
  • 下一页：Ｊ
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. Ｈ《四圣心源》
  2. H《金匮悬解》
  3. H《生理学》
  4. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  5. H《医学统计学》
  6. G蛋白和磷脂酶C《细胞和分子免疫学》
  7. H《医学遗传学基础》
  8. G蛋白《细胞和分子免疫学》
  9. H《传染病》
  10. Guillian-Barre综合征《病理学》
  11. H　J　K　L《伤寒悬解》
  12. Guillain–Barre氏综合征《神经精神疾病诊断学》
  13. H　J　K　L《伤寒说意》
  14. GRO《细胞和分子免疫学》
  15. Ｈ　Ｌ《四圣悬枢》
  16. GM-CSF《细胞和分子免疫学》
  17. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  18. Gerstmann氏综合征《神经精神疾病诊断学》
  19. H1受体阻断药《药理学》
  20. G-CSF《细胞和分子免疫学》
  21. H-2和H-2抗原《医学免疫学》
  22. GCP与医院制剂《医院药学》
  23. H2受体阻断药《药理学》
  24. Garcin氏综合征《神经精神疾病诊断学》
  25. H2受体阻断药《药理学》
  26. G《传染病》
  27. halstead-Reitan神经心理成套测验《医学心理学》
  28. G《医学遗传学基础》
  29. Hand-Schüller-Christian病《病理学》
  30. G《医学统计学》
  31. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》


Ｊ_《四圣心源》_中医经论_【岐黄之术】

Ｊ

Ｊ

  • 上一页
  • 目录
  • 相关
  • 下一页

减味鳖甲煎丸,83

姜桂参苓首乌汤,90

姜桂苓参汤,115

姜桂苓砂汤,117

姜苓阿胶汤,110

姜苓半夏汤,52,56

姜苓桂枝汤,59

姜苓五味细辛汤,57

金鼎汤,38

桔梗元参汤,93

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｈ
  • 当前页：Ｊ
  • 下一页：Ｇ
<<< 返回本书目录
  1. I型糖尿病【疾病大全】
  2. Jessner淋巴细胞浸润【疾病大全】
  3. I型肾小管性酸中毒【疾病大全】
  4. Kaposis肉瘤【疾病大全】
  5. II型糖尿病【疾病大全】
  6. Kartagener综合征【疾病大全】
  7. II型肾小管性酸中毒【疾病大全】
  8. Kimura病【疾病大全】
  9. IgM抗体阳性【疾病症状】
  10. Korsakov综合征【疾病症状】
  11. IgA肾炎【疾病大全】
  12. KT《外科正宗》
  13. IgA肾病【疾病大全】
  14. KT疮《外科启玄》
  15. IgA肾病《赵绍琴临证验案精选》
  16. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  17. ICC的几种特殊应用《实用免疫细胞与核酸》
  18. KT气叙论《三因极一病证方论》
  19. Hughes-Stovin综合征【疾病大全】
  20. LAK细胞《免疫与健康》
  21. HT症门（附?）《丹台玉案》
  22. LAK细胞《细胞和分子免疫学》
  23. HT沙《痘疹心法要诀》
  24. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  25. HT皮疮《医门补要》
  26. LDL-R基因突变分析《动脉粥样硬化》
  27. HT逆《医学正传》
  28. LDL受体相关蛋白《动脉粥样硬化》
  29. HT裂疮口《外科启玄》
  30. Leber遗传性视神经病变【疾病大全】
  1. Ｊ《四圣心源》
  2. J《金匮悬解》
  3. J《生理学》
  4. I因子《细胞和分子免疫学》
  5. J《传染病》
  6. I型补体受体《细胞和分子免疫学》
  7. Jerne的免疫网络学说《细胞和分子免疫学》
  8. I-的活化《生理学》
  9. K《金匮悬解》
  10. Ir基因控制T-B细胞间的协作《医学免疫学》
  11. K《生理学》
  12. Ir基因《细胞和分子免疫学》
  13. K《医学统计学》
  14. Iodogen碘化法《实用免疫细胞与核酸》
  15. K《医学遗传学基础》
  16. IL-9《细胞和分子免疫学》
  17. K《传染病》
  18. IL-8《细胞和分子免疫学》
  19. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  20. IL-8《细胞和分子免疫学》
  21. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  22. IL-7《细胞和分子免疫学》
  23. KT《新修本草》
  24. IL-6《细胞和分子免疫学》
  25. KT《医学入门》
  26. IL-6《细胞和分子免疫学》
  27. KT《外科正宗》
  28. IL-5《细胞和分子免疫学》
  29. KT《药性切用》
  30. IL-4《细胞和分子免疫学》
  31. KT 麦《饮食须知》


Ｇ_《四圣心源》_中医经论_【岐黄之术】

Ｇ

Ｇ

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌桂枝汤,76

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｊ
  • 当前页：Ｇ
  • 下一页：Ｌ
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. Ｇ《四圣心源》
  2. Ｇ《四圣心源》
  3. Ｇ《四圣悬枢》
  4. G《金匮悬解》
  5. G《生理学》
  6. G《伤寒悬解》
  7. G《医学统计学》
  8. F与Fo值在灭菌中的意义与作用《医院药学》
  9. G《医学遗传学基础》
  10. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  11. G《传染病》
  12. Foville氏综合征《神经精神疾病诊断学》
  13. Garcin氏综合征《神经精神疾病诊断学》
  14. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  15. GCP与医院制剂《医院药学》
  16. Foix氏综合征《神经精神疾病诊断学》
  17. G-CSF《细胞和分子免疫学》
  18. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  19. Gerstmann氏综合征《神经精神疾病诊断学》
  20. FITC标记抗体的方法《实用免疫细胞与核酸》
  21. GM-CSF《细胞和分子免疫学》
  22. Fisheer氏综合征《神经精神疾病诊断学》
  23. GRO《细胞和分子免疫学》
  24. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  25. Guillain–Barre氏综合征《神经精神疾病诊断学》
  26. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  27. Guillian-Barre综合征《病理学》
  28. FcαR《细胞和分子免疫学》
  29. G蛋白《细胞和分子免疫学》
  30. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  31. G蛋白和磷脂酶C《细胞和分子免疫学》


Ｌ_《四圣心源》_中医经论_【岐黄之术】

Ｌ

Ｌ

  • 上一页
  • 目录
  • 相关
  • 下一页

灵雪丹,39

灵雨汤,44

苓甘姜附龙骨汤,55

苓甘姜附汤,19

苓甘栀子茵陈汤,78

苓桂阿胶汤,49

苓桂半夏汤,51

苓桂柴胡汤,113

苓桂丹参汤,110

苓桂浮萍汤,49

苓蔻人参汤,67

苓泽姜苏汤,94

苓泽芍药汤,92

龙珠膏,62

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｇ
  • 当前页：Ｌ
  • 下一页：Ｎ
<<< 返回本书目录
  1. KT气叙论《三因极一病证方论》
  2. LAK细胞《免疫与健康》
  3. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  4. LAK细胞《细胞和分子免疫学》
  5. KT疮《外科启玄》
  6. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  7. KT《外科正宗》
  8. LDL-R基因突变分析《动脉粥样硬化》
  9. Korsakov综合征【疾病症状】
  10. LDL受体相关蛋白《动脉粥样硬化》
  11. Kimura病【疾病大全】
  12. Leber遗传性视神经病变【疾病大全】
  13. Kartagener综合征【疾病大全】
  14. LONG-QT综合症《基因与疾病》
  15. Kaposis肉瘤【疾病大全】
  16. M，N胆碱受体激动药《药理学》
  17. Jessner淋巴细胞浸润【疾病大全】
  18. Machado-Joseph病【疾病大全】
  19. I型糖尿病【疾病大全】
  20. Mackler's三联症【疾病症状】
  21. I型肾小管性酸中毒【疾病大全】
  22. Mackler's三联症【疾病症状】
  23. II型糖尿病【疾病大全】
  24. Mackler's三联症【疾病症状】
  25. II型肾小管性酸中毒【疾病大全】
  26. Maffucci综合征【疾病大全】
  27. IgM抗体阳性【疾病症状】
  28. Marie-Bamberger综合征【疾病大全】
  29. IgA肾炎【疾病大全】
  30. Merkel细胞《实用免疫细胞与核酸》
  1. Ｌ《四圣心源》
  2. L《金匮悬解》
  3. L《生理学》
  4. KT实《名医别录》
  5. L《医学统计学》
  6. KT气叙论《三因极一病证方论》
  7. L《医学遗传学基础》
  8. KT芦叶《海药本草》
  9. L《传染病》
  10. KT疮《外科启玄》
  11. LAK　细胞《细胞和分子免疫学》
  12. KT病候《诸病源候论》
  13. LAK细胞《细胞和分子免疫学》
  14. KT（猪孝切）菜《证类本草》
  15. LAK细胞《免疫与健康》
  16. KT 麦《饮食须知》
  17. LB培养基《实用免疫细胞与核酸》
  18. KT《药性切用》
  19. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  20. KT《外科正宗》
  21. LDL-R基因突变分析《动脉粥样硬化》
  22. KT《医学入门》
  23. LDL受体《临床生物化学》
  24. KT《新修本草》
  25. LDL受体功能《动脉粥样硬化》
  26. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  27. LDL受体基因结构《动脉粥样硬化》
  28. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  29. LDL受体结构《动脉粥样硬化》
  30. K《传染病》
  31. LDL受体相关蛋白《动脉粥样硬化》


Ｎ_《四圣心源》_中医经论_【岐黄之术】

Ｎ

Ｎ

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波汤,46

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｌ
  • 当前页：Ｎ
  • 下一页：Ｐ
<<< 返回本书目录
  1. M胆碱受体激动药《药理学》
  2. N1胆碱受体阻断药－神经节阻断药《药理学》
  3. Morton跖头痛【疾病大全】
  4. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  5. Moro反应迟钝【疾病症状】
  6. Newman-Keuls检验用q界值表《预防医学》
  7. Mirizzi综合征【疾病大全】
  8. Nezelot综合征【疾病大全】
  9. Milk-Alkali综合征【疾病大全】
  10. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  11. MHC中的单体型《细胞和分子免疫学》
  12. N胆碱受体激动药《药理学》
  13. MHC在医学上的意义《免疫学和免疫学检验》
  14. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  15. MHC抗原的结构及检测《细胞和分子免疫学》
  16. Oddi括约肌测压《胃肠动力检查手册》
  17. MHC抗原《医学免疫学》
  18. Oddi括约肌关闭不全《胃肠动力检查手册》
  19. MHC基因图及其遗传特征《细胞和分子免疫学》
  20. Oddi括约肌运动障碍《胃肠动力检查手册》
  21. MHC基因结构《医学免疫学》
  22. O－乙酰基含量测定《中国生物制品规程》
  23. MHC分子的功能《医学免疫学》
  24. P53基因《基因与疾病》
  25. MHC分子《免疫学和免疫学检验》
  26. Pancoast综合征【疾病大全】
  27. MHC的生物学功能《细胞和分子免疫学》
  28. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  29. Merkel细胞《实用免疫细胞与核酸》
  30. PAS染色阳性【疾病症状】
  1. Ｎ《四圣心源》
  2. M胆碱受体阻断药《药理学》
  3. N《生理学》
  4. M胆碱受体阻断药《药理学》
  5. N《医学统计学》
  6. MTP生理功能和基因突变《动脉粥样硬化》
  7. N《医学遗传学基础》
  8. MTP基因结构《动脉粥样硬化》
  9. N《传染病》
  10. MTP蛋白质结构及特性《动脉粥样硬化》
  11. N[SB]a[/SB]-MeHA参与的相关机制《中国幽门螺杆菌研究》
  12. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  13. N1胆碱受体阻断药－神经节阻断药《药理学》
  14. mRNA的加工修饰《生物化学与分子生物学》
  15. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  16. MRI诊断的临床应用《医学影像学》
  17. Na+/Ca2+比值《病理生理学》
  18. MRI诊断《医学影像学》
  19. Naffziger氏综合征《神经精神疾病诊断学》
  20. MRI诊断《医学影像学》
  21. Newman-Keuls检验用q界值表《预防医学》
  22. MRI图像特点《医学影像学》
  23. NK细胞《医学免疫学》
  24. MRI检查技术《医学影像学》
  25. NK细胞/K细胞《实用免疫细胞与核酸》
  26. MRI的成像基本原理与设备《医学影像学》
  27. NK细胞的表型《细胞和分子免疫学》
  28. Morvan 氏综合征《神经精神疾病诊断学》
  29. NK细胞的功能《细胞和分子免疫学》
  30. Moerch–Woltmann氏综合征《神经精神疾病诊断学》
  31. NK细胞的活化《细胞和分子免疫学》


Ｐ_《四圣心源》_中医经论_【岐黄之术】

Ｐ

Ｐ

  • 上一页
  • 目录
  • 相关
  • 下一页

排脓汤,102

破瘀汤,42

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｎ
  • 当前页：Ｐ
  • 下一页：Ｑ
<<< 返回本书目录
  1. O－乙酰基含量测定《中国生物制品规程》
  2. P53基因《基因与疾病》
  3. Oddi括约肌运动障碍《胃肠动力检查手册》
  4. Pancoast综合征【疾病大全】
  5. Oddi括约肌关闭不全《胃肠动力检查手册》
  6. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  7. Oddi括约肌测压《胃肠动力检查手册》
  8. PAS染色阳性【疾病症状】
  9. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  10. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  11. N胆碱受体激动药《药理学》
  12. PCR各处应用模式《实用免疫细胞与核酸》
  13. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  14. PCR技术的原理《实用免疫细胞与核酸》
  15. Nezelot综合征【疾病大全】
  16. PCR临床应用领域及特点《实用免疫细胞与核酸》
  17. Newman-Keuls检验用q界值表《预防医学》
  18. PCR仪器的发展《实用免疫细胞与核酸》
  19. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  20. PH值测定（电位法）《中国生物制品规程》
  21. N1胆碱受体阻断药－神经节阻断药《药理学》
  22. PH值与缓冲溶液《医用化学》
  23. M胆碱受体激动药《药理学》
  24. Plummer-Vinson综合征【疾病大全】
  25. Morton跖头痛【疾病大全】
  26. POEMS综合征【疾病大全】
  27. Moro反应迟钝【疾病症状】
  28. Poncet综合征【疾病大全】
  29. Mirizzi综合征【疾病大全】
  30. PUVA雀斑样痣【疾病大全】
  1. Ｐ《四圣心源》
  2. O－乙酰基含量测定《中国生物制品规程》
  3. P《生理学》
  4. OxLDL与动脉粥样硬化《动脉粥样硬化》
  5. P《医学统计学》
  6. OxLDL存在的可能性《动脉粥样硬化》
  7. P《医学遗传学基础》
  8. Othello综合征《神经精神疾病诊断学》
  9. P《传染病》
  10. OSM《细胞和分子免疫学》
  11. P　Q　R《金匮悬解》
  12. Oddi括约肌运动障碍《胃肠动力检查手册》
  13. P/0值测定《生物化学与分子生物学》
  14. Oddi括约肌关闭不全《胃肠动力检查手册》
  15. P53基因《基因与疾病》
  16. Oddi括约肌测压《胃肠动力检查手册》
  17. p56[SB]lck[/SB]《细胞和分子免疫学》
  18. O《传染病》
  19. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  20. O《医学遗传学基础》
  21. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  22. O《医学统计学》
  23. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  24. O《生理学》
  25. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  26. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  27. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  28. N胆碱受体激动药《药理学》
  29. PAP包埋后染色法《实用免疫细胞与核酸》
  30. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  31. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》


Ｑ_《四圣心源》_中医经论_【岐黄之术】

Ｑ

Ｑ

  • 上一页
  • 目录
  • 相关
  • 下一页

芩连芍药汤,96

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｐ
  • 当前页：Ｑ
  • 下一页：Ｒ
<<< 返回本书目录
  1. PUVA雀斑样痣【疾病大全】
  2. Q-T间期延长【疾病症状】
  3. Poncet综合征【疾病大全】
  4. Q角异常【疾病症状】
  5. POEMS综合征【疾病大全】
  6. Q热《传染病》
  7. Plummer-Vinson综合征【疾病大全】
  8. Q热【疾病大全】
  9. PH值与缓冲溶液《医用化学》
  10. Q热肺炎【疾病大全】
  11. PH值测定（电位法）《中国生物制品规程》
  12. Reis-Bucklers角膜营养不良【疾病大全】
  13. PCR仪器的发展《实用免疫细胞与核酸》
  14. Reiter综合征《家庭医学百科-医疗康复篇》
  15. PCR临床应用领域及特点《实用免疫细胞与核酸》
  16. Reiter综合征【疾病大全】
  17. PCR技术的原理《实用免疫细胞与核酸》
  18. Rh血型不合【疾病大全】
  19. PCR各处应用模式《实用免疫细胞与核酸》
  20. Rh血型不合溶血病【疾病大全】
  21. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  22. RNA的复制《生物化学与分子生物学》
  23. PAS染色阳性【疾病症状】
  24. RNA的结构与功能《生物化学与分子生物学》
  25. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  26. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  27. Pancoast综合征【疾病大全】
  28. RNA转录后的加工与修饰《生物化学与分子生物学》
  29. P53基因《基因与疾病》
  30. RS癌症基因《基因与疾病》
  1. Ｑ《四圣心源》
  2. P因子《细胞和分子免疫学》
  3. Ｑ《四圣悬枢》
  4. PPI—抗生素联合《中国幽门螺杆菌研究》
  5. Q《生理学》
  6. POMS的分量表及其所属项目《医学心理学》
  7. Q《医学统计学》
  8. PKC的转位与激活《细胞和分子免疫学》
  9. Q《医学遗传学基础》
  10. PKC的亚类及其结构特点《细胞和分子免疫学》
  11. Q《传染病》
  12. PH值在医学上的应用《医用化学》
  13. Q热《传染病》
  14. PH值与缓冲溶液《医用化学》
  15. Ｒ《四圣心源》
  16. PH值测定（电位法）《中国生物制品规程》
  17. Ｒ《四圣悬枢》
  18. pH梯度法《胃肠动力检查手册》
  19. R《生理学》
  20. pH对反应速度的影响《生物化学与分子生物学》
  21. R《医学统计学》
  22. PG、TX及LT的生理功能《生物化学与分子生物学》
  23. R《医学遗传学基础》
  24. PG《生物化学与分子生物学》
  25. R《传染病》
  26. PE-标记蛋白A方法《实用免疫细胞与核酸》
  27. RANTES《细胞和分子免疫学》
  28. PEEP和CPAP的应用《急诊医学》
  29. Reiter综合征《家庭医学百科-医疗康复篇》
  30. PE、社会药学与医院药学的关系《医院药学》
  31. Rh血型不合《默克家庭诊疗手册》


Ｒ_《四圣心源》_中医经论_【岐黄之术】

Ｒ

Ｒ

  • 上一页
  • 目录
  • 相关
  • 下一页

人参白虎汤,81

肉苁蓉汤,67

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｑ
  • 当前页：Ｒ
  • 下一页：Ｓ
<<< 返回本书目录
  1. Q热肺炎【疾病大全】
  2. Reis-Bucklers角膜营养不良【疾病大全】
  3. Q热【疾病大全】
  4. Reiter综合征《家庭医学百科-医疗康复篇》
  5. Q热《传染病》
  6. Reiter综合征【疾病大全】
  7. Q角异常【疾病症状】
  8. Rh血型不合【疾病大全】
  9. Q-T间期延长【疾病症状】
  10. Rh血型不合溶血病【疾病大全】
  11. PUVA雀斑样痣【疾病大全】
  12. RNA的复制《生物化学与分子生物学》
  13. Poncet综合征【疾病大全】
  14. RNA的结构与功能《生物化学与分子生物学》
  15. POEMS综合征【疾病大全】
  16. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  17. Plummer-Vinson综合征【疾病大全】
  18. RNA转录后的加工与修饰《生物化学与分子生物学》
  19. PH值与缓冲溶液《医用化学》
  20. RS癌症基因《基因与疾病》
  21. PH值测定（电位法）《中国生物制品规程》
  22. SARS的胃肠道感染【疾病大全】
  23. PCR仪器的发展《实用免疫细胞与核酸》
  24. Shy-Drager综合征【疾病大全】
  25. PCR临床应用领域及特点《实用免疫细胞与核酸》
  26. SM累积量升高【疾病症状】
  27. PCR技术的原理《实用免疫细胞与核酸》
  28. Stargardt病【疾病大全】
  29. PCR各处应用模式《实用免疫细胞与核酸》
  30. TCR/CD3复合体《细胞和分子免疫学》
  1. Ｒ《四圣心源》
  2. Q热《传染病》
  3. Ｒ《四圣悬枢》
  4. Q《传染病》
  5. R《生理学》
  6. Q《医学遗传学基础》
  7. R《医学统计学》
  8. Q《医学统计学》
  9. R《医学遗传学基础》
  10. Q《生理学》
  11. R《传染病》
  12. Ｑ《四圣悬枢》
  13. RANTES《细胞和分子免疫学》
  14. Ｑ《四圣心源》
  15. Reiter综合征《家庭医学百科-医疗康复篇》
  16. P因子《细胞和分子免疫学》
  17. Rh血型不合《默克家庭诊疗手册》
  18. PPI—抗生素联合《中国幽门螺杆菌研究》
  19. Rh血型系统《临床基础检验学》
  20. POMS的分量表及其所属项目《医学心理学》
  21. Rh血型系统《生理学》
  22. PKC的转位与激活《细胞和分子免疫学》
  23. Riley-Day氏综合征《神经精神疾病诊断学》
  24. PKC的亚类及其结构特点《细胞和分子免疫学》
  25. RNA《实用免疫细胞与核酸》
  26. PH值在医学上的应用《医用化学》
  27. RNA的复制《生物化学与分子生物学》
  28. PH值与缓冲溶液《医用化学》
  29. RNA的结构与功能《生物化学与分子生物学》
  30. PH值测定（电位法）《中国生物制品规程》
  31. RNA的生物合成《生物化学与分子生物学》


Ｓ_《四圣心源》_中医经论_【岐黄之术】

Ｓ

Ｓ

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药枣仁柴胡汤,90

肾气丸,53

术甘苓泽汤,18

苏叶橘甘桔汤,58

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｒ
  • 当前页：Ｓ
  • 下一页：Ｔ
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. Ｓ《四圣心源》
  2. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  3. Ｓ《四圣悬枢》
  4. RS癌症基因《基因与疾病》
  5. S《生理学》
  6. rRNA转录后加工《生物化学与分子生物学》
  7. S《医学统计学》
  8. Roth氏综合征《神经精神疾病诊断学》
  9. S《医学遗传学基础》
  10. RNA转录后的加工与修饰《生物化学与分子生物学》
  11. S《传染病》
  12. RNA探针《实用免疫细胞与核酸》
  13. S IgA合成及其功能《实用免疫细胞与核酸》
  14. RNA酶《实用免疫细胞与核酸》
  15. S　Sh《伤寒悬解》
  16. RNA聚合酶《实用免疫细胞与核酸》
  17. S　Sh《金匮悬解》
  18. RNA分子结构《基因诊断与性传播疾病》
  19. S　Sh《伤寒说意》
  20. RNA的转录过程《生物化学与分子生物学》
  21. S—100蛋白《实用免疫细胞与核酸》
  22. RNA的生物合成《生物化学与分子生物学》
  23. SCF《细胞和分子免疫学》
  24. RNA的结构与功能《生物化学与分子生物学》
  25. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  26. RNA的复制《生物化学与分子生物学》
  27. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  28. RNA《实用免疫细胞与核酸》
  29. sCK-R与临床《细胞和分子免疫学》
  30. Riley-Day氏综合征《神经精神疾病诊断学》
  31. SCL－90问题举例《医学心理学》


Ｔ_《四圣心源》_中医经论_【岐黄之术】

Ｔ

Ｔ

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁 鳖甲汤,116

天魂汤,35

葶苈大枣泻肺汤,58

葶苈散,48,75

兔髓汤,37

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｓ
  • 当前页：Ｔ
  • 下一页：Ｗ
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. Ｔ《四圣心源》
  2. T《金匮悬解》
  3. T《生理学》
  4. S蛋白《细胞和分子免疫学》
  5. T《医学统计学》
  6. SREBPs的生理功能《动脉粥样硬化》
  7. T《医学遗传学基础》
  8. SREBPs的结构和分类《动脉粥样硬化》
  9. T《传染病》
  10. SREBPs的发现和命名《动脉粥样硬化》
  11. T　W《伤寒悬解》
  12. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  13. T　W《伤寒说意》
  14. SPA的应用《实用免疫细胞与核酸》
  15. Ｔ　Ｗ　Ｘ《四圣悬枢》
  16. SPA的性质《实用免疫细胞与核酸》
  17. T、B细胞活化信号的出现《医学免疫学》
  18. SP40/40《细胞和分子免疫学》
  19. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  20. Southern印迹法《医学遗传学基础》
  21. TCR/CD3复合体《细胞和分子免疫学》
  22. SMON氏综合征《神经精神疾病诊断学》
  23. TCRαβ和TCRγδ《细胞和分子免疫学》
  24. Sluder氏综合征《神经精神疾病诊断学》
  25. TCR基因的结构《细胞和分子免疫学》
  26. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  27. TCR基因的重排《细胞和分子免疫学》
  28. Shy-Drager氏综合征《神经精神疾病诊断学》
  29. TC细胞杀伤靶细胞的机制《医学免疫学》
  30. SH-2结构域的调节作用《细胞和分子免疫学》
  31. TDM和药代动力学的应用《医院药学》


Ｗ_《四圣心源》_中医经论_【岐黄之术】

Ｗ

Ｗ

  • 上一页
  • 目录
  • 相关
  • 下一页

温经汤,112

乌肝汤,36

乌苓丸,66

乌梅山萸汤,90

五味石膏汤,94

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｔ
  • 当前页：Ｗ
  • 下一页：Ｘ
<<< 返回本书目录
  1. u检验和t检验《预防医学》
  2. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  3. u检验《医学统计学》
  4. Whipple病【疾病大全】
  5. t值表《预防医学》
  6. Whitfield硬红斑【疾病大全】
  7. T细胞受体基因《细胞和分子免疫学》
  8. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  9. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  10. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  11. T细胞功能的检测《免疫学和免疫学检验》
  12. x[SB]2[/SB]检验《预防医学》
  13. T细胞表面标志的检测《免疫学和免疫学检验》
  14. X2检验《医学统计学》
  15. T细胞《医学免疫学》
  16. X2检验的注意事项《医学统计学》
  17. T淋巴细胞及其亚群《细胞和分子免疫学》
  18. XA-现象【疾病症状】
  19. t检验与u检验《医学统计学》
  20. XV-现象【疾病症状】
  21. t检验《预防医学》
  22. X联锁鱼鳞病【疾病大全】
  23. t检验《医学统计学》
  24. X-现象【疾病症状】
  25. t分布《医学统计学》
  26. X线成像《医学影像学》
  27. T波低平或倒置【疾病症状】
  28. X线防护《放射诊断学》
  29. Turcot综合征【疾病大全】
  30. X线检查X-rays examination《神经精神疾病诊断学》
  1. Ｗ《四圣心源》
  2. W《金匮悬解》
  3. W《生理学》
  4. VLDL受体《临床生物化学》
  5. W《医学统计学》
  6. V《传染病》
  7. W《医学遗传学基础》
  8. V《医学遗传学基础》
  9. W《传染病》
  10. V《医学统计学》
  11. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  12. u检验和t检验《预防医学》
  13. West氏综合征《神经精神疾病诊断学》
  14. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  15. Whipple病《病理学》
  16. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  17. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  18. u检验《医学统计学》
  19. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  20. USG诊断的临床应用《医学影像学》
  21. X《伤寒悬解》
  22. USG诊断《医学影像学》
  23. X《金匮悬解》
  24. USG与CT诊断《医学影像学》
  25. X《伤寒说意》
  26. USG与CT诊断《医学影像学》
  27. Ｘ《四圣心源》
  28. USG图像特点《医学影像学》
  29. X《生理学》
  30. USG图像分析与诊断《医学影像学》
  31. X《医学遗传学基础》


Ｘ_《四圣心源》_中医经论_【岐黄之术】

Ｘ

Ｘ

  • 上一页
  • 目录
  • 相关
  • 下一页

下气汤,41

仙灵膏,103

仙露汤,43

仙掌丹,103

硝黄栀子汤,79

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｗ
  • 当前页：Ｘ
  • 下一页：Ｙ
<<< 返回本书目录
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. x[SB]2[/SB]检验《预防医学》
  3. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  4. X2检验《医学统计学》
  5. Whitfield硬红斑【疾病大全】
  6. X2检验的注意事项《医学统计学》
  7. Whipple病【疾病大全】
  8. XA-现象【疾病症状】
  9. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  10. XV-现象【疾病症状】
  11. u检验和t检验《预防医学》
  12. X联锁鱼鳞病【疾病大全】
  13. u检验《医学统计学》
  14. X-现象【疾病症状】
  15. t值表《预防医学》
  16. X线成像《医学影像学》
  17. T细胞受体基因《细胞和分子免疫学》
  18. X线防护《放射诊断学》
  19. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  20. X线检查X-rays examination《神经精神疾病诊断学》
  21. T细胞功能的检测《免疫学和免疫学检验》
  22. X线检查的基本原理和方法《放射诊断学》
  23. T细胞表面标志的检测《免疫学和免疫学检验》
  24. X线诊断《医学影像学》
  25. T细胞《医学免疫学》
  26. X线诊断原则《放射诊断学》
  27. T淋巴细胞及其亚群《细胞和分子免疫学》
  28. X综合征【疾病大全】
  29. t检验与u检验《医学统计学》
  30. Y-现象和菱形现象【疾病症状】
  1. Ｘ《四圣心源》
  2. X《伤寒说意》
  3. X《生理学》
  4. X《金匮悬解》
  5. X《医学遗传学基础》
  6. X《伤寒悬解》
  7. x[SB]2[/SB]检验《预防医学》
  8. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  9. X2检验《医学统计学》
  10. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  11. X2检验的注意事项《医学统计学》
  12. Whipple病《病理学》
  13. XX（é噎）《中医词典》
  14. West氏综合征《神经精神疾病诊断学》
  15. XX（nì匿）《中医词典》
  16. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  17. xx（xīn欣）疡《中医词典》
  18. W《传染病》
  19. XX鼻《中医词典》
  20. W《医学遗传学基础》
  21. XX齿《中医词典》
  22. W《医学统计学》
  23. XX疮《中医词典》
  24. W《生理学》
  25. xx逆《中医词典》
  26. Ｗ《四圣心源》
  27. xx疟《中医词典》
  28. W《金匮悬解》
  29. X连锁丙种球蛋白缺乏症《默克家庭诊疗手册》
  30. VLDL受体《临床生物化学》
  31. X染色体失活《默克家庭诊疗手册》


Ｙ_《四圣心源》_中医经论_【岐黄之术】

Ｙ

Ｙ

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈五苓散,77,79

玉池汤,39

元滑苓甘散,77,80

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｘ
  • 当前页：Ｙ
  • 下一页：Ｚ
<<< 返回本书目录
  1. X综合征【疾病大全】
  2. Y-现象和菱形现象【疾病症状】
  3. X线诊断原则《放射诊断学》
  4. Zenker憩室《胃肠动力检查手册》
  5. X线诊断《医学影像学》
  6. Zieve综合征【疾病大全】
  7. X线检查的基本原理和方法《放射诊断学》
  8. α，β受体激动药《药理学》
  9. X线检查X-rays examination《神经精神疾病诊断学》
  10. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  11. X线防护《放射诊断学》
  12. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  13. X线成像《医学影像学》
  14. α1-抗胰蛋白酶缺乏症【疾病大全】
  15. X-现象【疾病症状】
  16. α肾上腺素受体阻断药《药理学》
  17. X联锁鱼鳞病【疾病大全】
  18. α受体激动药《药理学》
  19. XV-现象【疾病症状】
  20. α-贮存池病【疾病大全】
  21. XA-现象【疾病症状】
  22. β2-微球蛋白（β2-MG）《常用化验值及意义》
  23. X2检验的注意事项《医学统计学》
  24. β-氨基酸尿【疾病症状】
  25. X2检验《医学统计学》
  26. β－胡萝卜素《常用化验值及意义》
  27. x[SB]2[/SB]检验《预防医学》
  28. β-内酰胺类抗生素《药理学》
  29. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  30. β-内酰胺类抗生素　制剂及用法《药理学》
  1. Ｙ《四圣心源》
  2. Y《伤寒说意》
  3. Y《生理学》
  4. Y《金匮悬解》
  5. Y《医学遗传学基础》
  6. Y《伤寒悬解》
  7. Y《传染病》
  8. X线诊断原则《放射诊断学》
  9. Ｚ《四圣心源》
  10. X线诊断的临床应用《医学影像学》
  11. Ｚ《四圣悬枢》
  12. X线诊断《医学影像学》
  13. Z《生理学》
  14. X线诊断《医学影像学》
  15. Z《医学统计学》
  16. X线诊断《医学影像学》
  17. Z《传染病》
  18. X线诊断《医学影像学》
  19. Z　Zh《伤寒悬解》
  20. X线诊断《医学影像学》
  21. Z　Zh《金匮悬解》
  22. X线诊断《医学影像学》
  23. Z　Zh《伤寒说意》
  24. X线图像特点《医学影像学》
  25. Zenker憩室《胃肠动力检查手册》
  26. X线透视《默克家庭诊疗手册》
  27. α1，α2肾上腺素受体阻断药《药理学》
  28. X线论断《医学影像学》
  29. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  30. X线论断《医学影像学》
  31. α2肾上腺素受体阻断药《药理学》


Ｚ_《四圣心源》_中医经论_【岐黄之术】

Ｚ

Ｚ

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子大黄汤,80

蜘蛛散,63,64

茱萸泽泻乌头桂枝汤,63

猪苓汤,51,53,56,70,78

紫苏丹皮地黄汤,105

紫苏姜苓汤,84,85

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｙ
  • 当前页：Ｚ
  • 下一页：二划
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Ｚ《四圣心源》
  2. Y《传染病》
  3. Ｚ《四圣悬枢》
  4. Y《医学遗传学基础》
  5. Z《生理学》
  6. Y《生理学》
  7. Z《医学统计学》
  8. Ｙ《四圣心源》
  9. Z《传染病》
  10. Y《伤寒说意》
  11. Z　Zh《伤寒悬解》
  12. Y《金匮悬解》
  13. Z　Zh《金匮悬解》
  14. Y《伤寒悬解》
  15. Z　Zh《伤寒说意》
  16. X线诊断原则《放射诊断学》
  17. Zenker憩室《胃肠动力检查手册》
  18. X线诊断的临床应用《医学影像学》
  19. α1，α2肾上腺素受体阻断药《药理学》
  20. X线诊断《医学影像学》
  21. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  22. X线诊断《医学影像学》
  23. α2肾上腺素受体阻断药《药理学》
  24. X线诊断《医学影像学》
  25. α僵直和γ僵直《生理学》
  26. X线诊断《医学影像学》
  27. α磷酸甘油穿梭《生物化学与分子生物学》
  28. X线诊断《医学影像学》
  29. α-葡萄糖甙酶抑制药《药理学》
  30. X线诊断《医学影像学》
  31. α肾上腺素受体阻断药《药理学》


二划_《四圣心源》_中医经论_【岐黄之术】

二划

二划

  • 上一页
  • 目录
  • 相关
  • 下一页

二白散,58

人参白虎汤,81

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｚ
  • 当前页：二划
  • 下一页：三划
<<< 返回本书目录
  1. 二花散【方剂大全】
  2. 二槐丹【方剂大全】
  3. 二护《理虚元鉴》
  4. 二黄丹【方剂大全】
  5. 二虎丸【方剂大全】
  6. 二黄矾香散【方剂大全】
  7. 二虎丹【方剂大全】
  8. 二黄膏【方剂大全】
  9. 二槲散【方剂大全】
  10. 二黄解毒汤【方剂大全】
  11. 二胡散【方剂大全】
  12. 二黄枯痔钉【方剂大全】
  13. 二和汤【方剂大全】
  14. 二黄三白汤【方剂大全】
  15. 二和散【方剂大全】
  16. 二黄三白丸【方剂大全】
  17. 二合消毒散【方剂大全】
  18. 二黄散【方剂大全】
  19. 二合丸【方剂大全】
  20. 二黄汤【方剂大全】
  21. 二合散【方剂大全】
  22. 二黄丸【方剂大全】
  23. 二合济生汤【方剂大全】
  24. 二灰散【方剂大全】
  25. 二号癣药水【方剂大全】
  26. 二茴散【方剂大全】
  27. 二号扫风丸【方剂大全】
  28. 二活散【方剂大全】
  29. 二号化毒丹【方剂大全】
  30. 二火类《儒门事亲》
  1. 二划《四圣心源》
  2. 二护《理虚元鉴》
  3. 二划《四圣悬枢》
  4. 二合《中医词典》
  5. 二画《金匮悬解》
  6. 二骨茶《茶饮保健》
  7. 二画　三画《伤寒悬解》
  8. 二根茶《茶饮保健》
  9. 二画　三画《伤寒说意》
  10. 二歌《寿世保元》
  11. 二黄散《明目至宝》
  12. 二干《中医词典》
  13. 二黄汤《医宗金鉴》
  14. 二防茶《茶饮保健》
  15. 二黄汤《删补名医方论》
  16. 二豆散《冯氏锦囊秘录》
  17. 二黄汤《医方考》
  18. 二冬汤《医学心悟》
  19. 二黄汤《增订叶评伤暑全书》
  20. 二冬散《外科全生集》
  21. 二灰散《三因极一病证方论》
  22. 二冬膏《张氏医通》
  23. 二活同祛法《时病论歌括新编》
  24. 二地散《明目至宝》
  25. 二火《中医词典》
  26. 二氮嗪《药理学》
  27. 二火类《儒门事亲》
  28. 二丹丸《冯氏锦囊秘录》
  29. 二加龙骨汤《时方歌括》
  30. 二持针歌《重楼玉钥》
  31. 二甲弗林《药理学》


三划_《四圣心源》_中医经论_【岐黄之术】

三划

三划

  • 上一页
  • 目录
  • 相关
  • 下一页

下气汤,41

大黄牡丹汤,103

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二划
  • 当前页：三划
  • 下一页：四划
<<< 返回本书目录
  1. 三花汤【方剂大全】
  2. 三化汤【方剂大全】
  3. 三花神佑丸【方剂大全】
  4. 三环类抗忧郁药中毒【疾病大全】
  5. 三花枪刀药根【中药大全】
  6. 三皇圣纪《饮膳正要》
  7. 三花枪刀药【中药大全】
  8. 三皇药王考《吴医汇讲》
  9. 三候《理虚元鉴》
  10. 三黄宝蜡丸【方剂大全】
  11. 三和饮子【方剂大全】
  12. 三黄补血汤【方剂大全】
  13. 三和散【方剂大全】
  14. 三黄丹《扁鹊心书》
  15. 三合汤【方剂大全】
  16. 三黄丹《外科传薪集》
  17. 三合篇《外经微言》
  18. 三黄二香散【方剂大全】
  19. 三果木皮【中药大全】
  20. 三黄凉膈散【方剂大全】
  21. 三国两晋南北朝中外医学交流《中国医学通史》
  22. 三黄排石汤加减【方剂大全】
  23. 三国两晋南北朝医学著作《中国医学通史》
  24. 三黄片【方剂大全】
  25. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  26. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  27. 三国两晋南北朝医学家传记《中国医学通史》
  28. 三黄散《小儿药证直诀》
  29. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  30. 三黄散【方剂大全】
  1. 三划《四圣心源》
  2. 三花五子丸《明目至宝》
  3. 三划《四圣悬枢》
  4. 三花神佑丸《仁术便览》
  5. 三华聚顶《中医词典》
  6. 三花神佑丸《仁术便览》
  7. 三化汤《时病论歌括新编》
  8. 三花神佑丸《冯氏锦囊秘录》
  9. 三化汤《冯氏锦囊秘录》
  10. 三花神丸《退思集类方歌注》
  11. 三化汤《医方考》
  12. 三花神丸《医方考》
  13. 三化汤《医学心悟》
  14. 三花神丸《医方考》
  15. 三化汤《仁术便览》
  16. 三花神丸《目经大成》
  17. 三化汤《仁术便览》
  18. 三候《理虚元鉴》
  19. 三画《金匮悬解》
  20. 三黑神曲奇散《傅青主男科》
  21. 三皇药王考《吴医汇讲》
  22. 三和汤《儒门事亲》
  23. 三黄白头翁汤《备急千金要方》
  24. 三和散《太平惠民和剂局方》
  25. 三黄败毒散《救伤秘旨》
  26. 三合汤探吐法《医方考》
  27. 三黄宝蜡《救伤秘旨》
  28. 三合篇《外经微言》
  29. 三黄补血汤《仁术便览》
  30. 三合保胎丸方《幼幼集成》
  31. 三黄丹《扁鹊心书》


四划_《四圣心源》_中医经论_【岐黄之术】

四划

四划

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮柴胡犀角汤,55

丹皮黄芪汤,102

乌肝汤,36

乌苓丸,66

乌梅山萸汤,90

五味石膏汤,94

元滑苓甘散,77,80

化坚丸,64

化坚膏,65

天魂汤,35

贝母元参汤,95

贝母升麻 鳖甲汤,98

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三划
  • 当前页：四划
  • 下一页：五划
<<< 返回本书目录
  1. 四花穴法《针灸聚英》
  2. 四环素类《药理学》
  3. 四花解郁汤【方剂大全】
  4. 四环素类及氯霉素《药理学》
  5. 四虎散【方剂大全】
  6. 四环素类及氯霉素　制剂与用法《药理学》
  7. 四虎散《外科传薪集》
  8. 四环素染色牙《家庭医学百科-医疗康复篇》
  9. 四和汤《保健药膳》
  10. 四环素牙【疾病大全】
  11. 四海舒郁丸【方剂大全】
  12. 四黄膏【方剂大全】
  13. 四海合《黄帝内经太素》
  14. 四黄散【方剂大全】
  15. 四海《针灸甲乙经》
  16. 四季春【中药大全】
  17. 四方藤【中药大全】
  18. 四季犯发眼症《眼科阐微》
  19. 四方散【方剂大全】
  20. 四季海棠【中药大全】
  21. 四方拳草【中药大全】
  22. 四季加减煎药方《异授眼科》
  23. 四方木皮【中药大全】
  24. 四季口诀《穴道秘书》
  25. 四方麻名《麻科活人全书》
  26. 四季脉名《察病指南》
  27. 四方麻【中药大全】
  28. 四季青【中药大全】
  29. 四方盒子草【中药大全】
  30. 四季却病歌《养生导引秘籍》
  1. 四划《四圣心源》
  2. 四花穴法《针灸聚英》
  3. 四划　五划《四圣悬枢》
  4. 四虎散《外科传薪集》
  5. 四画《金匮悬解》
  6. 四横纹《手穴手纹诊治》
  7. 四画　五画《伤寒悬解》
  8. 四和汤《饮膳正要》
  9. 四画　五画《伤寒说意》
  10. 四和汤《保健药膳》
  11. 四环素类《药理学》
  12. 四海合《黄帝内经太素》
  13. 四环素类及氯霉素《药理学》
  14. 四海《针灸甲乙经》
  15. 四环素类抗生素《医院药学》
  16. 四海《中医名词词典》
  17. 四环素染色牙《家庭医学百科-医疗康复篇》
  18. 四关《中医名词词典》
  19. 四环素与土霉素《药理学》
  20. 四个方面《预防医学》
  21. 四环素着色牙《口腔科学》
  22. 四格表资料的x[SB]2[/SB]检验《预防医学》
  23. 四黄散《外科全生集》
  24. 四格表的专用公式《预防医学》
  25. 四极《中医名词词典》
  26. 四格表x[SB]2[/SB]值的校正《预防医学》
  27. 四季犯发眼症《眼科阐微》
  28. 四缝《针灸学》
  29. 四季加减煎药方《异授眼科》
  30. 四缝《手穴手纹诊治》
  31. 四季金疮药《救伤秘旨》


五划_《四圣心源》_中医经论_【岐黄之术】

五划

五划

  • 上一页
  • 目录
  • 相关
  • 下一页

仙灵膏,103

仙掌丹,103

仙露汤,43

宁波汤,46

归地芍药汤,111

术甘苓泽汤,18

玉池汤,39

瓜蒂散,48,51,55,56

甘草 茵陈汤,79

甘草 桔梗 射干汤,97

甘草 黄芩汤,95

白茅汤,45

白虎桂枝 柴胡汤,83

龙珠膏,62

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四划
  • 当前页：五划
  • 下一页：六划
<<< 返回本书目录
  1. 五花丸【方剂大全】
  2. 五黄散【方剂大全】
  3. 五花皮《雷公炮炙论》
  4. 五灰散【方剂大全】
  5. 五虎追风散【方剂大全】
  6. 五积方《苏沈良方》
  7. 五虎下西川【方剂大全】
  8. 五积六聚治同郁断《儒门事亲》
  9. 五虎汤【方剂大全】
  10. 五积六聚总是气凝其痰血《医学传心录》
  11. 五虎散【方剂大全】
  12. 五积散《汤头歌诀》
  13. 五虎二陈汤【方剂大全】
  14. 五积散【方剂大全】
  15. 五行总括图《医理真传》
  16. 五积丸【方剂大全】
  17. 五行质气生克制化歌《运气要诀》
  18. 五积证治《三因极一病证方论》
  19. 五行质气生克制化歌《医宗金鉴》
  20. 五加《本草纲目》图文版
  21. 五行制方生克法《医学启源》
  22. 五加（五加追风，五佳，五花）《本草纲目》完整版
  23. 五行学说《中医基础理论》
  24. 五加果【中药大全】
  25. 五行邪正致病暨虚实传染统论《目经大成》
  26. 五加减正气散【方剂大全】
  27. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  28. 五加皮《本草纲目》完整版
  29. 五行问答《医学读书记》
  30. 五加皮《本草乘雅半偈》
  1. 五划《四圣心源》
  2. 五花障《中医词典》
  3. 五化《中医词典》
  4. 五花皮《雷公炮炙论》
  5. 五画《金匮悬解》
  6. 五户《中医词典》
  7. 五灰散《三因极一病证方论》
  8. 五虎斩劳汤《仁术便览》
  9. 五会《中医词典》
  10. 五虎汤《万氏秘传片玉心书》
  11. 五火《中医词典》
  12. 五虎汤《仁术便览》
  13. 五积《中医名词词典》
  14. 五虎建元日时歌《针灸大全》
  15. 五积《中医词典》
  16. 五虎《中医词典》
  17. 五积方《苏沈良方》
  18. 五虎《手穴手纹诊治》
  19. 五积六聚治同郁断《儒门事亲》
  20. 五合《中医词典》
  21. 五积六聚总是气凝其痰血《医学传心录》
  22. 五行总括图《医理真传》
  23. 五积散《三因极一病证方论》
  24. 五行质气生克制化歌《运气要诀》
  25. 五积散《太平惠民和剂局方》
  26. 五行质气生克制化歌《医宗金鉴》
  27. 五积散《儒门事亲》
  28. 五行制方生克法《医学启源》
  29. 五积散《目经大成》
  30. 五行整个圆运动图《圆运动的古中医学》
  31. 五积散《外科理例》


六划_《四圣心源》_中医经论_【岐黄之术】

六划

六划

  • 上一页
  • 目录
  • 相关
  • 下一页

地魄汤,35

百合五味汤,18,89

百合五味姜附汤,89

百合 桔梗鸡子汤,99

肉苁蓉汤,67

芍药枣仁柴胡汤,90

达郁汤,41

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五划
  • 当前页：六划
  • 下一页：七划
<<< 返回本书目录
  1. 六黑丸【方剂大全】
  2. 六化标本正对生成(一首)《医经国小》
  3. 六和汤【方剂大全】
  4. 六化丹【方剂大全】
  5. 六和生化汤【方剂大全】
  6. 六化论《古今医统大全》
  7. 六和膏【方剂大全】
  8. 六化司十二支(一首)《医经国小》
  9. 六和定风散【方剂大全】
  10. 六灰膏【方剂大全】
  11. 六和茶【方剂大全】
  12. 六灰煎膏【方剂大全】
  13. 六和半夏汤【方剂大全】
  14. 六灰丸【方剂大全】
  15. 六和《汤头歌诀》
  16. 六极论《外台秘要》
  17. 六合汤【方剂大全】
  18. 六极证治《三因极一病证方论》
  19. 六合散【方剂大全】
  20. 六甲散【方剂大全】
  21. 六合金针散【方剂大全】
  22. 六甲神丹【方剂大全】
  23. 六合回生丹【方剂大全】
  24. 六甲丸【方剂大全】
  25. 六合定中丸【方剂大全】
  26. 六甲旬游胎杀《妇人大全良方》
  27. 六合丹【方剂大全】
  28. 六角英【中药大全】
  29. 六股筋【中药大全】
  30. 六节藏象论《普济方·针灸》
  1. 六划《四圣心源》
  2. 六候《中医词典》
  3. 六划《四圣悬枢》
  4. 六和汤《瘴疟指南》
  5. 六华《中医词典》
  6. 六和汤《医方论》
  7. 六化《中医词典》
  8. 六和汤《增订叶评伤暑全书》
  9. 六化标本正对生成（一首）《医经国小》
  10. 六和汤《奇方类编》
  11. 六化论《古今医统大全》
  12. 六和汤《仁术便览》
  13. 六化司十二支（一首）《医经国小》
  14. 六和汤《仁术便览》
  15. 六画《金匮悬解》
  16. 六和汤《医方考》
  17. 六画　七画《伤寒悬解》
  18. 六和汤《医方考》
  19. 六画　七画《伤寒说意》
  20. 六和汤《目经大成》
  21. 六极《中医名词词典》
  22. 六和汤《太平惠民和剂局方》
  23. 六极《中医词典》
  24. 六和汤《冯氏锦囊秘录》
  25. 六极论一首《外台秘要》
  26. 六和散《外科全生集》
  27. 六极证治《三因极一病证方论》
  28. 六和《汤头歌诀》
  29. 六纪《中医词典》
  30. 六合汤《仁术便览》
  31. 六甲《中医词典》


七划_《四圣心源》_中医经论_【岐黄之术】

七划

七划

  • 上一页
  • 目录
  • 相关
  • 下一页

灵雨汤,44

灵雪丹,39

芩连芍药汤,96

苁蓉杏仁汤,117

苏叶橘甘桔汤,58

豆蔻苓砂汤,114

阿胶麻仁汤,66

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六划
  • 当前页：七划
  • 下一页：八划
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七划《四圣心源》
  2. 七害《中医词典》
  3. 七划《四圣悬枢》
  4. 七怪脉四言诗《医学实在易》
  5. 七画《金匮悬解》
  6. 七怪脉歌《时方妙用》
  7. 七焦《中医词典》
  8. 七怪脉《中医词典》
  9. 七节《中医词典》
  10. 七怪脉《中医名词词典》
  11. 七节骨《中医词典》
  12. 七福饮（新方）《虚损启微》
  13. 七绝脉《冯氏锦囊秘录》
  14. 七福饮《目经大成》
  15. 七科《中医词典》
  16. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  17. 七孔臭气方三首《外台秘要》
  18. 七方十剂绳墨订《儒门事亲》
  19. 七孔出血《奇效简便良方》
  20. 七方十剂《中西汇通医经精义》
  21. 七厘散《救伤秘旨》
  22. 七方论《本草新编》
  23. 七粒金丹《回生集》
  24. 七方《冯氏锦囊秘录》
  25. 七论脉诀《石室秘录》
  26. 七方《古今医统大全》
  27. 七门《中医词典》
  28. 七方《本草蒙筌》
  29. 七难《难经》
  30. 七方《汤液本草》
  31. 七难《难经悬解》


八划_《四圣心源》_中医经论_【岐黄之术】

八划

八划

  • 上一页
  • 目录
  • 相关
  • 下一页

兔髓汤,37

参芪苓桂干姜汤,103

参茯五味芍药汤,92

奔豚汤,62

肾气丸,53

苓甘姜附龙骨汤,55

苓甘姜附汤,19

苓甘栀子茵陈汤,78

苓泽芍药汤,92

苓泽姜苏汤,94

苓桂丹参汤,110

苓桂半夏汤,51

苓桂阿胶汤,49

苓桂柴胡汤,113

苓桂浮萍汤,49

苓蔻人参汤,67

金鼎汤,38

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七划
  • 当前页：八划
  • 下一页：九划
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八划《四圣心源》
  2. 八关大刺《中医词典》
  3. 八划《四圣悬枢》
  4. 八关《中医词典》
  5. 八华《中医词典》
  6. 八关《手穴手纹诊治》
  7. 八画《金匮悬解》
  8. 八卦生克预知生死诀《疡医大全》
  9. 八画　九画《伤寒悬解》
  10. 八卦举症歌《丹台玉案》
  11. 八画　九画《伤寒说意》
  12. 八卦见标生死诀《疡医大全》
  13. 八会《针灸大成》
  14. 八卦《中医词典》
  15. 八会《手穴手纹诊治》
  16. 八卦《气功外气疗法》
  17. 八会《中医词典》
  18. 八谷《中医词典》
  19. 八会《针灸易学》
  20. 八纲辨证《中医儿科学》
  21. 八会刺穴《针灸素难要旨》
  22. 八纲辨证《中医词典》
  23. 八会歌《针灸问对》
  24. 八纲辨证《中医名词词典》
  25. 八会穴《中医词典》
  26. 八纲《中医诊断学》
  27. 八会穴《古今医统大全》
  28. 八纲《中医词典》
  29. 八会穴《针灸聚英》
  30. 八风穴《中医名词词典》
  31. 八会穴（会穴）《中医名词词典》


九划_《四圣心源》_中医经论_【岐黄之术】

九划

九划

  • 上一页
  • 目录
  • 相关
  • 下一页

姜苓五味细辛汤,57

姜苓半夏汤,52,56

姜苓阿胶汤,110

姜苓桂枝汤,59

姜桂参苓首乌汤,90

姜桂苓参汤,115

姜桂苓砂汤,117

栀子大黄汤,80

茯泽石膏汤,90

茯苓石脂汤,106

茯苓 桂枝 甘草 大枣汤,62

茯苓橘皮杏仁汤,98

茱萸泽泻乌头桂枝汤,63

茵陈五苓散,77,79

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八划
  • 当前页：九划
  • 下一页：十划
<<< 返回本书目录
  1. 九候解《三指禅》
  2. 九华粉洗剂【方剂大全】
  3. 九恨《幼科铁镜》
  4. 九华膏【方剂大全】
  5. 九还金液丹【方剂大全】
  6. 九黄丹【方剂大全】
  7. 九管血【中药大全】
  8. 九江散【方剂大全】
  9. 九牯牛【中药大全】
  10. 九江太守散【方剂大全】
  11. 九宮歌《针灸大成》
  12. 九节茶【中药大全】
  13. 九宫汤【方剂大全】
  14. 九节菖蒲（图）【中药大全】
  15. 九宫尻神歌《针灸聚英》
  16. 九节风【中药大全】
  17. 九宫尻神歌《针灸大全》
  18. 九节莲【中药大全】
  19. 九宫尻神歌《医宗金鉴》
  20. 九金六马散【方剂大全】
  21. 九宫尻神歌《灸法秘传》
  22. 九疽《外科启玄》
  23. 九宫八风《内经评文》
  24. 九疽门主论《疡医大全》
  25. 九宫八风《灵枢悬解》
  26. 九里根【中药大全】
  27. 九宫八风《类经》
  28. 九里光《滇南本草》
  29. 九宫八风《黄帝内经太素》
  30. 九里香（图）【中药大全】
  1. 九划《四圣心源》
  2. 九候解《三指禅》
  3. 九划《四圣悬枢》
  4. 九候《中医词典》
  5. 九画《金匮悬解》
  6. 九恨《幼科铁镜》
  7. 九积《中医词典》
  8. 九还《中医词典》
  9. 九江散《备急千金要方》
  10. 九鬼拔马刀《中医词典》
  11. 九焦《中医词典》
  12. 九宮歌《针灸大成》
  13. 九节石菖蒲《药性切用》
  14. 九宫星野说《类经图翼》
  15. 九九阳功《气功外气疗法》
  16. 九宫图（风向顺位如图表）《针灸大成》
  17. 九疽《中医词典》
  18. 九宫尻神歌《灸法秘传》
  19. 九疽《外科启玄》
  20. 九宫尻神歌《针灸聚英》
  21. 九疽门主论《疡医大全》
  22. 九宫尻神歌《针灸大全》
  23. 九科《中医词典》
  24. 九宫尻神歌《外科心法要诀》
  25. 九里光《滇南本草》
  26. 九宫尻神歌《医宗金鉴》
  27. 九灵丹《毓麟验方》
  28. 九宫尻神《中医词典》
  29. 九六补泻《中医词典》
  30. 九宫九星《灵素节注类编》
  31. 九龙丹《医方考》


十划_《四圣心源》_中医经论_【岐黄之术】

十划

十划

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 地黄汤,111

柴胡芍药丹皮汤,89

柴胡芍药半夏汤,104

柴胡芍药汤,18

柴胡芍药茯苓汤,92

柴胡栝蒌干姜汤,83

柴胡 桂枝 干姜汤,83

柴胡 桂枝 鳖甲汤,60

柴胡 桃仁汤,97

栝蒌桂枝汤,76

桂附苓乌汤,54

桂枝 人参 黄芪汤,102

桂枝丹皮地黄汤,116

桂枝丹皮首乌汤,90

桂枝丹皮桃仁汤,108

桂枝丹皮紫苏汤,102

桂枝乌苓汤,73

桂枝加桂汤,62

桂枝 地黄汤,96

桂枝 地黄阿胶汤,115

桂枝芍药知母汤,75

桂枝苁蓉汤,69

桂枝苓泽汤,70

桂枝苓胶汤,18

桂枝姜附阿胶汤,61

桂枝姜苓汤,95,109

桂枝姜苓牡蛎汤,109

桂枝姜砂汤,48

桂枝柏叶汤,99

桂枝 茯苓 人参汤,117

桂枝 茯苓汤,115

桂枝栝蒌首乌汤,116

桂枝菖蒲汤,90

桂枝黄土汤,45

桂苓理中汤,81

桃仁 鳖甲汤,116

桔梗元参汤,93

破瘀汤,42

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九划
  • 当前页：十划
  • 下一页：十一划
<<< 返回本书目录
  1. 十膈气散【方剂大全】
  2. 十华散【方剂大全】
  3. 十干曰人神所在不宜针灸歌《灸法秘传》
  4. 十灰散【方剂大全】
  5. 十干相生流注歌《针灸聚英》
  6. 十灰丸【方剂大全】
  7. 十干日游胎杀《妇人大全良方》
  8. 十机（人事一）《妇人规》
  9. 十干日不治病《普济方·针灸》
  10. 十机（人事一）《宜麟策》
  11. 十干日不针灸《普济方·针灸》
  12. 十忌《寿世传真》
  13. 十干日不宜用针，犯之病多反复《医宗金鉴》
  14. 十剂《本草纲目》完整版
  15. 十干人神所在禁忌针灸歌《重楼玉钥》
  16. 十剂《本草蒙筌》
  17. 十干纳脏腑之谬辨《内经博议》
  18. 十剂《冯氏锦囊秘录》
  19. 十干化五行论《侣山堂类辩》
  20. 十剂补遗《冯氏锦囊秘录》
  21. 十干夫妇配合成五运《伤寒直格》
  22. 十剂论《本草新编》
  23. 十干《伤寒直格》
  24. 十剂一首(集见儒门事亲)《医经国小》
  25. 十二字手法及下手八法《中医刺灸》
  26. 十将丹【方剂大全】
  27. 十二指肠重复畸形【疾病大全】
  28. 十将军丸【方剂大全】
  29. 十二指肠淤积症【疾病大全】
  30. 十将平痎汤【方剂大全】
  1. 十划《四圣心源》
  2. 十怪脉《中医词典》
  3. 十划《四圣悬枢》
  4. 十干曰人神所在不宜针灸歌《灸法秘传》
  5. 十华散《太平惠民和剂局方》
  6. 十干相生流注歌《针灸聚英》
  7. 十画《伤寒悬解》
  8. 十干日游胎杀《妇人大全良方》
  9. 十画《金匮悬解》
  10. 十干日不治病《普济方·针灸》
  11. 十画《伤寒说意》
  12. 十干日不针灸《普济方·针灸》
  13. 十黄散《备急千金要方》
  14. 十干日不宜用针，犯之病多反复《外科心法要诀》
  15. 十灰散《冯氏锦囊秘录》
  16. 十干日不宜用针，犯之病多反复《医宗金鉴》
  17. 十灰散《医学心悟》
  18. 十干人神所在禁忌针灸歌《重楼玉钥》
  19. 十机（人事一）《宜麟策》
  20. 十干人神所在《类经图翼》
  21. 十机（人事一）《妇人规》
  22. 十干纳脏腑之谬辨《内经博议》
  23. 十忌《寿世传真》
  24. 十干化五行论《侣山堂类辩》
  25. 十剂《中医名词词典》
  26. 十干化气说《灵素节注类编》
  27. 十剂《中医词典》
  28. 十干夫妇配合成五运《伤寒直格》
  29. 十剂《汤液本草》
  30. 十干《伤寒直格》
  31. 十剂《本草蒙筌》


十一划_《四圣心源》_中医经论_【岐黄之术】

十一划

十一划

  • 上一页
  • 目录
  • 相关
  • 下一页

减味鳖甲煎丸,83

排脓汤,102

猪苓汤,51,53,56,70,78

黄芩贝母汤,94

黄芩石膏汤,97

黄芪 人参 牡蛎汤,103

黄芪姜苓汤,74

黄芽汤,34

黄连丹皮汤,18

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十划
  • 当前页：十一划
  • 下一页：十二划
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一划《四圣心源》
  2. 十一 热病《医效秘传》
  3. 十一划《四圣悬枢》
  4. 十一《类经》
  5. 十一画《金匮悬解》
  6. 十一《类经》
  7. 十一画以上《伤寒悬解》
  8. 十叶香薷饮《是斋百一选方》
  9. 十一画以上《伤寒说意》
  10. 十要《寿世传真》
  11. 十一焦《中医词典》
  12. 十药总论《增订十药神书》
  13. 十一科《中医词典》
  14. 十宣穴《中医名词词典》
  15. 十一论真假《石室秘录》
  16. 十宣散《外科理例》
  17. 十一脉《中医词典》
  18. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  19. 十一难《难经》
  20. 十宣《针灸学》
  21. 十一难《难经悬解》
  22. 十宣《中医词典》
  23. 十一摇针歌《重楼玉钥》
  24. 十五难《难经悬解》
  25. 十一月《急救广生集》
  26. 十五难《难经》
  27. 十月《急救广生集》
  28. 十五脉络歌《针灸大全》
  29. 十月胎形《中医词典》
  30. 十五络穴歌《针灸聚英》
  31. 十月胎形《女科旨要》


十二划_《四圣心源》_中医经论_【岐黄之术】

十二划

十二划

  • 上一页
  • 目录
  • 相关
  • 下一页

温经汤,112

硝黄栀子汤,79

紫苏丹皮地黄汤,105

紫苏姜苓汤,84,85

葛根汤,76

葛根首乌汤,117

葶苈大枣泻肺汤,58

葶苈散,48,75

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一划
  • 当前页：十二划
  • 下一页：十四划
<<< 返回本书目录
  1. 十二官《医学实在易》
  2. 十二槐花【中药大全】
  3. 十二官《类经》
  4. 十二建人神《古今医统大全》
  5. 十二段锦《冯氏锦囊秘录》
  6. 十二经本一脉《医经国小》
  7. 十二段动功《寿世青编》
  8. 十二经本一脉歌《针灸大全》
  9. 十二段动功《急救广生集》
  10. 十二经标本《针灸甲乙经》
  11. 十二大劲图说《达摩洗髓易筋经》
  12. 十二经表里原络总歌《刺灸心法要诀》
  13. 十二刺应十二经《针灸素难要旨》
  14. 十二经表里原络总歌《医宗金鉴》
  15. 十二刺《黄帝内经太素》
  16. 十二经病《类经》
  17. 十二辰次六合解《类经图翼》
  18. 十二经病刺《针灸素难要旨》
  19. 十二部人神不宜灸《普济方·针灸》
  20. 十二经病井荥俞经合补虚泻实《针灸大成》
  21. 十二部人神不宜灸《黄帝明堂灸经》
  22. 十二经病井荥俞经合补虚泻实《针灸聚英》
  23. 十二部人神《古今医统大全》
  24. 十二经补泻药品《外科大成》
  25. 十二部年人神不宜灸《普济方·针灸》
  26. 十二经补泻药品《外科选要》
  27. 十二部年人神不宜灸《黄帝明堂灸经》
  28. 十二经不并拈说《内经博议》
  29. 十二别络《子午流注说难》
  30. 十二经见证《丹溪心法》
  1. 十二划《四圣心源》
  2. 十二官《医学三字经》
  3. 十二划《四圣悬枢》
  4. 十二官《医学实在易》
  5. 十二化五运歌《医述》
  6. 十二官《类经》
  7. 十二画《金匮悬解》
  8. 十二官《中医词典》
  9. 十二剂《中医名词词典》
  10. 十二多《中医词典》
  11. 十二剂《中医词典》
  12. 十二段锦总诀《达摩洗髓易筋经》
  13. 十二建人神《古今医统大全》
  14. 十二段锦歌《寿世传真》
  15. 十二将军二圣散论《眼科秘诀》
  16. 十二段锦《冯氏锦囊秘录》
  17. 十二节《中医名词词典》
  18. 十二段锦《中医词典》
  19. 十二节《中医词典》
  20. 十二段动功《寿世青编》
  21. 十二节刺《中医词典》
  22. 十二段动功《急救广生集》
  23. 十二禁《中医词典》
  24. 十二大劲图说《达摩洗髓易筋经》
  25. 十二经本一脉《医经国小》
  26. 十二从《中医词典》
  27. 十二经本一脉歌《针灸大全》
  28. 十二刺应十二经论《针灸大成》
  29. 十二经标本《中医词典》
  30. 十二刺应十二经《针灸素难要旨》
  31. 十二经标本《针灸甲乙经》


十四划_《四圣心源》_中医经论_【岐黄之术】

十四划

十四划

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛散,63,64

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二划
  • 当前页：十四划
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十四法《针灸问对》
  2. 十四经步穴歌《针灸聚英》
  3. 十四法《针灸聚英》
  4. 十四经脉长短尺寸《针灸大成》
  5. 十水丸【方剂大全】
  6. 十四经穴歌《针灸聚英》
  7. 十水方《外台秘要》
  8. 十四经穴歌《针灸神书》
  9. 十水《圣济总录》
  10. 十四经穴歌《针灸神书》
  11. 十生丹【方剂大全】
  12. 十四经针灸要穴歌《类经图翼》
  13. 十神汤【方剂大全】
  14. 十四难《难经悬解》
  15. 十神汤《汤头歌诀》
  16. 十四味建中汤【方剂大全】
  17. 十神解毒汤【方剂大全】
  18. 十四友丸【方剂大全】
  19. 十三种疔肿方《外台秘要》
  20. 十四友圆【方剂大全】
  21. 十三味羌活散【方剂大全】
  22. 十味保和汤【方剂大全】
  23. 十三味榜嘎散【方剂大全】
  24. 十味苍柏散【方剂大全】
  25. 十三太保丸【方剂大全】
  26. 十味挫散【方剂大全】
  27. 十三太保《毓麟验方》
  28. 十味淡斋方【方剂大全】
  29. 十三年花【中药大全】
  30. 十味导赤汤【方剂大全】
  1. 十四划《四圣心源》
  2. 十四法《针灸聚英》
  3. 十四焦《中医词典》
  4. 十四法《针灸问对》
  5. 十四经《中医名词词典》
  6. 十四法《中医词典》
  7. 十四经《中医词典》
  8. 十四 温疟《医效秘传》
  9. 十四经步穴歌《针灸聚英》
  10. 十四《类经》
  11. 十四经脉长短尺寸《针灸大成》
  12. 十水候《诸病源候论》
  13. 十四经脉长短尺寸《古今医统大全》
  14. 十水方三首《外台秘要》
  15. 十四经穴《中医词典》
  16. 十水《中医词典》
  17. 十四经穴歌《针灸聚英》
  18. 十水《圣济总录》
  19. 十四经针灸要穴歌《类经图翼》
  20. 十神汤《汤头歌诀》
  21. 十四论命门《石室秘录》
  22. 十神汤《医方论》
  23. 十四络脉《中医词典》
  24. 十神汤《仁术便览》
  25. 十四难《难经》
  26. 十神汤《医方考》
  27. 十四难《难经悬解》
  28. 十神汤《目经大成》
  29. 十四味加减方《救伤秘旨》
  30. 十神汤《太平惠民和剂局方》
  31. 十四味建中汤《太平惠民和剂局方》


《四圣心源》

  • 自叙
  • 阳湖张琦序
  • 丹徒赵克宣序
  • 丹徒赵克宜序
  • 长沙徐树铭序
  • 湘潭欧阳兆熊序
  • 长沙黄济序
  • 完颜崇实序
  • 吴郡顾复初序
  • 江夏彭崧毓序
  • 吴县曹元恒序
  • 卷一·天人解
    • 阴阳变化
    • 五行生克
    • 脏腑生成
    • 气血原本
    • 精神化生
    • 形体结聚
    • 五官开窍
    • 五气分主
    • 五味根原
    • 五情缘起
    • 精华滋生
    • 糟粕传导
    • 经脉起止
    • 奇经部次
    • 营气运行
    • 卫气出入
  • 卷二·六气解
    • 六气名目
    • 六气从化
    • 六气偏见
    • 本气衰旺
    • 厥阴风木
    • 少阴君火
    • 少阳相火
    • 太阴湿土
    • 阳明燥金
    • 太阳寒水
    • 六气治法
      • 治厥阴风木法
      • 治少阴君火法
      • 治少阳相火法
      • 治太阴湿土法
      • 治阳明燥金法
      • 治太阳寒水法
  • 卷三·脉法解
    • 寸口脉法
    • 寸口人迎脉法
    • 三部九候脉法
    • 脏腑脉象
    • 四时脉体
    • 真藏脉义
    • 浮沉大小
    • 二十四脉
      • 浮沉
      • 迟数
      • 滑涩
      • 大小
      • 长短
      • 缓紧
      • 石芤
      • 促结
      • 弦牢
      • 濡弱
      • 散伏
      • 动代
  • 卷四·劳伤解
    • 中气
    • 阴阳
    • 阴虚
    • 阳虚
    • 阴脱
    • 阳脱
    • 精神
    • 神惊
    • 精遗
    • 气血
    • 气滞
    • 气积
    • 血瘀
    • 血脱
    • 衄血
    • 吐血
    • 便血
    • 溺血
  • 卷五·杂病解上
    • 鼓胀根原
      • 气鼓
      • 水胀
    • 噎膈根原
    • 反胃根原
    • 消渴根原
    • 颠狂根原
    • 痰饮根原
    • 咳嗽根原
    • 肺痈根原
  • 卷六·杂病解中
    • 腹痛根原
    • 腰痛根原
    • 奔豚根原
    • 瘕疝根原
    • 积聚根原
    • 蛔虫根原
    • 便坚根原
    • 泄利根原
    • 痢疾根原
    • 淋沥根原
  • 卷七·杂病解下
    • 中风根原
    • 历节根原
    • 痉病根原
    • 湿病根原
    • 黄疸根原
      • 谷疸
      • 酒疸
      • 色疸
    • 暍病根原
    • 霍乱根原
    • 痎疟根原
      • 温疟
      • 瘅疟
      • 牝疟
    • 伤风根原
    • 齁喘根原
  • 卷八·七窍解
    • 耳目根原
    • 目病根原
      • 疼痛
    • 耳病根原
      • 疼痛
    • 鼻口根原
    • 鼻病根原
    • 口病根原
    • 舌病
    • 牙痛
    • 咽喉
    • 声音
      • 须发
  • 卷九·疮疡解
    • 痈疽根原
    • 瘰疬根原
    • 癞风根原
    • 痔漏根原
  • 卷十·妇人解
    • 经脉根原
      • 闭结
      • 崩漏
      • 先期后期
      • 结瘀紫黑
      • 经行腹痛
      • 热入血室
    • 杂病根原
      • 带下
      • 骨蒸
    • 胎妊解
      • 结胎
      • 堕胎
      • 胎漏
    • 产后根原
  • 药方索引
    • 拼音索引
      • Ａ
      • Ｂ
      • Ｃ
      • Ｄ
      • Ｅ
      • Ｆ
      • Ｇ
      • Ｈ
      • Ｊ
      • Ｇ
      • Ｌ
      • Ｎ
      • Ｐ
      • Ｑ
      • Ｒ
      • Ｓ
      • Ｔ
      • Ｗ
      • Ｘ
      • Ｙ
      • Ｚ
    • 笔画索引
      • 二划
      • 三划
      • 四划
      • 五划
      • 六划
      • 七划
      • 八划
      • 九划
      • 十划
      • 十一划
      • 十二划
      • 十四划
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行