自叙_《四圣悬枢》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《四圣悬枢》
自叙
在线购买《四圣悬枢》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

天未尝有生而无杀，或以兵荒，或以疫疠。杀之自天，于人何尤（尤《文选·长笛赋序》：“尤，过也，责也。”《说文》：“尤，罪也。”意为罪过。），然此虽天之过乎，抑亦人之罪焉。兵荒未必杀人，世无良相也，疫疠未必杀人，世无良医也。相而不良其罪小，医而不良其罪大。魏晋以来，至于今日，疫疠之杀人多矣。其书数十百部，其徒数千百人，病则家不得免，药则户不能逃。最可恨者，小儿之痘疹，即大人之疫疠，愚妄不以为岁气，而以为胎毒。哀此百万生灵，既困天灾，复加人祸，民有两死而无一生，吁其悲矣！天地不仁，不过以百姓为刍狗（刍（chú　初）狗《礼记·祭统》：“刍，草也。”“刍狗”，草与狗也。），愚妄不仁，遂至以苍生为鱼肉，此怨天乎？抑尤人乎？仲景先师，创内外感伤之法，而未言疫疠。其言之彰明而较著者，人犹有未解，况其未言者与（与《集韵》：“与，通作欤。”），何怪于群儿之讹谬耶。仆于己巳春初，草《四圣悬枢》，析温疫痘疹之义，辛未六月，笔削于清江河院暑中。四部俱成，伤寒之义元矣，疫疠之义，元之又元。慨夫！上士十载悟玄，下士见之大笑，以为尚白。其于闳（闳（hóng訇）《集韵》：“闳，闳廓深远也。”）意眇（眇（miǎo妙）通“妙”。《汉书·儒林传》：“严然总五经之眇论。”）旨，玄而白之，其于沉辞浮藻，白而玄之。此黑之悬（悬远也。《南齐书·陆厥传》：“一人之思，迟速天悬。”），彼白之募（募招之使来也。《后汉书·光武纪》：“招募猛士。”引申为近意。），是墨以为明而狐以为苍也。杨朱之弟，黑出而白入，其狗吠焉，杨朱之狗，黑往而白来，其弟怪焉。兹苍黄之未变，又黑白之不分，世无杨朱之弟矣，世亦并无杨朱之狗也。往有楚士而官于齐者，聚书数车，袭故纸以谈岐黄，览兹玄解，胡卢（胡卢笑貌。《孔丛子·抗志》：“卫君乃胡卢大笑。”）而笑。吴牛之喘，未见月也，蜀犬之吠，未见日也，吾安得进吴蜀之犬牛，登泰岳，凌清浮，与之抑日月之光华哉！昔子云（子云西汉·杨雄，字子云。）草《玄》，侯芭（侯芭汉钜鹿人，从杨雄受《太玄》、《法言》。雄卒，为起坟，心丧三年。）从而受业，桓谭（桓谭东汉沛国相人，字君山。好音乐，遍习五经，精天文，光武朝官拜议郎给事中。）以为绝伦。今宇内之大，谅必有侯桓其人，吾将藏之深山，虚坐以待矣。

壬申十月昌邑黄元御

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：卷一·温病解第一
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《四圣悬枢》
  2. 自叙《四圣心源》
  3. 自叙《长沙药解》
  4. 自叙《伤寒说意》
  5. 自叙《玉楸药解》
  6. 自叙《金匮悬解》
  7. 自叙《仿寓意草》
  8. 自叙《旧德堂医案》
  9. 自叙《医学源流论》
  10. 自叙《评琴书屋医略》
  11. 自叙《白喉全生集》
  12. 自叙《医学集成》
  13. 自叙《竹泉生女科集要》
  14. 自序一《医门补要》
  15. 自叙《麻疹阐注》
  16. 自序二《医门补要》
  17. 自叙《医医医》
  18. 自序《伤寒括要》
  19. 自叙《医学传灯》
  20. 自序《随息居重订霍乱论》
  21. 自叙《证治准绳·杂病》
  22. 自序《博济方》
  23. 自叙《古今医案按》
  24. 自序《千金宝要》
  25. 自叙《外科大成》
  26. 自序《伤寒指掌》
  27. 自叙《医学摘粹》
  28. 自序《外科医镜》
  29. 自叙《医学摘粹》
  30. 自序《女科证治准绳》
  31. 自叙《医学摘粹》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


温病解_《四圣悬枢》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《四圣悬枢》
卷一·温病解第一
在线购买《四圣悬枢》正版书籍

卷一·温病解第一

  • 上一页
  • 目录
  • 相关
  • 下一页

时分冬夏，病殊寒温，气候不同，感伤亦异。伤寒著于仲景，温病阐于岐伯，各有妙解，水火判然。自叔和混热病于伤寒，伤寒之理，既永晦于千古；温病之义，亦长讹于百代。后世庸工纷起，杀运宏开，当鼓橐吹炉之际，何须覆鼎；值焦头烂额之秋，那堪入瓮。横览夭枉，怆恨实多，作温病解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：卷一·温病解第一
  • 下一页：温病名义
<<< 返回本书目录
  1. 温病解《四圣悬枢》
  2. 温病解释之正误《温病正宗》
  3. 温病结胸（一）《医学衷中参西录》
  4. 温病渴方《外台秘要》
  5. 温病结胸（二）《医学衷中参西录》
  6. 温病劳复方《外台秘要》
  7. 温病兼阴虚《医学衷中参西录》
  8. 温病六条《仲景伤寒补亡论》
  9. 温病兼虚热《医学衷中参西录》
  10. 温病论《医贯》
  11. 温病兼虚热《医学衷中参西录》
  12. 温病论病源《外台秘要》
  13. 温病兼胁疼《医学衷中参西录》
  14. 温病脉法解《研经言》
  15. 温病兼项后作疼《医学衷中参西录》
  16. 温病脉论《三指禅》
  17. 温病兼下痢《医学衷中参西录》
  18. 温病脉是虚象《圆运动的古中医学》
  19. 温病兼下痢《医学衷中参西录》
  20. 温病脉证并治《伤寒杂病论》
  21. 温病兼下痢《医学衷中参西录》
  22. 温病面部五色应证篇《形色外诊简摩》
  23. 温病兼吐血《医学衷中参西录》
  24. 温病名义《四圣悬枢》
  25. 温病兼吐泻腿抽《医学衷中参西录》
  26. 温病岐视《三十年临证经验集》
  27. 温病兼痧疹《医学衷中参西录》
  28. 温病岐视《邹孟城三十年临证经验集》
  29. 温病兼气虚气郁《医学衷中参西录》
  30. 温病起手太阴论《温病条辨》
  1. 温病解《四圣悬枢》
  2. 温病结胸候《诸病源候论》
  3. 温病解释之正误《温病正宗》
  4. 温病结胸（一）《医学衷中参西录》
  5. 温病九日以上候《诸病源候论》
  6. 温病结胸（二）《医学衷中参西录》
  7. 温病渴方二首《外台秘要》
  8. 温病交接劳复候《诸病源候论》
  9. 温病渴候《诸病源候论》
  10. 温病兼阴虚《医学衷中参西录》
  11. 温病狂言候《诸病源候论》
  12. 温病兼虚热《医学衷中参西录》
  13. 温病劳复《中医词典》
  14. 温病兼虚热《医学衷中参西录》
  15. 温病劳复方四首《外台秘要》
  16. 温病兼胁疼《医学衷中参西录》
  17. 温病劳复候《诸病源候论》
  18. 温病兼项后作疼《医学衷中参西录》
  19. 温病类《察病指南》
  20. 温病兼下痢《医学衷中参西录》
  21. 温病令人不相染易候《诸病源候论》
  22. 温病兼下痢《医学衷中参西录》
  23. 温病六日候《诸病源候论》
  24. 温病兼下痢《医学衷中参西录》
  25. 温病六条《仲景伤寒补亡论》
  26. 温病兼吐血《医学衷中参西录》
  27. 温病论《医贯》
  28. 温病兼吐泻腿抽《医学衷中参西录》
  29. 温病论病源二首《外台秘要》
  30. 温病兼痧疹《医学衷中参西录》
  31. 温病脉法解《研经言》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


温病名义_《四圣悬枢》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《四圣悬枢》
温病名义
在线购买《四圣悬枢》正版书籍

温病名义

  • 上一页
  • 目录
  • 相关
  • 下一页

秋冬感冒，名曰伤寒；春夏感冒，名曰温病。病于春者谓之温，病于夏者谓之热，温热同病，因时异名。《素问·热论》：先夏至日者为病温，后夏至日者为病暑是也。四时之候，秋凉冬寒，春温夏热，约而言之，不过阴阳，阴阳之气，不过寒热。寒盛于冬，热盛于夏。秋之凉者，将寒而未寒也；春之温者，将热而未热也。感于冬者，谓之伤寒；感于夏者，谓之病热；感秋之凉，轻于伤寒，而实伤寒之属也；感春之温，轻于病热，而实病热之属也。故秋冬之感证，统曰伤寒，春夏之感证，统曰热病。仲景之言伤寒，兼秋月之伤凉也；《素问》之言热病，兼春月之病温也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一·温病解第一
  • 当前页：温病名义
  • 下一页：附岐伯温义
<<< 返回本书目录
  1. 温病名义《四圣悬枢》
  2. 温病岐视《三十年临证经验集》
  3. 温病面部五色应证篇《形色外诊简摩》
  4. 温病岐视《邹孟城三十年临证经验集》
  5. 温病脉证并治《伤寒杂病论》
  6. 温病起手太阴论《温病条辨》
  7. 温病脉是虚象《圆运动的古中医学》
  8. 温病热病《伤寒捷诀》
  9. 温病脉论《三指禅》
  10. 温病热病解《叶选医衡》
  11. 温病脉法解《研经言》
  12. 温病-伤寒门（下）《古今医统大全》
  13. 温病论病源《外台秘要》
  14. 温病少阴证《医学衷中参西录》
  15. 温病论《医贯》
  16. 温病舌胎《圆运动的古中医学》
  17. 温病六条《仲景伤寒补亡论》
  18. 温病舌验《医门补要》
  19. 温病劳复方《外台秘要》
  20. 温病暑病《景岳全书》
  21. 温病渴方《外台秘要》
  22. 温病暑病《类经》
  23. 温病解释之正误《温病正宗》
  24. 温病死生候《伤寒总病论》
  25. 温病解《四圣悬枢》
  26. 温病体虚《医学衷中参西录》
  27. 温病结胸（一）《医学衷中参西录》
  28. 温病瘟疫之辨析《温病正宗》
  29. 温病结胸（二）《医学衷中参西录》
  30. 温病误用石膏必死《圆运动的古中医学》
  1. 温病名义《四圣悬枢》
  2. 温病面部五色应证篇《形色外诊简摩》
  3. 温病脓血利候《诸病源候论》
  4. 温病脉证并治《伤寒杂病论》
  5. 温病衄候《诸病源候论》
  6. 温病脉是虚象《圆运动的古中医学》
  7. 温病呕候《诸病源候论》
  8. 温病脉论《三指禅》
  9. 温病派《中医名词词典》
  10. 温病脉法解《研经言》
  11. 温病七日候《诸病源候论》
  12. 温病论病源二首《外台秘要》
  13. 温病岐视《邹孟城三十年临证经验集》
  14. 温病论《医贯》
  15. 温病岐视《三十年临证经验集》
  16. 温病六条《仲景伤寒补亡论》
  17. 温病起手太阴论《温病条辨》
  18. 温病六日候《诸病源候论》
  19. 温病取吐候《诸病源候论》
  20. 温病令人不相染易候《诸病源候论》
  21. 温病热病《伤寒捷诀》
  22. 温病类《察病指南》
  23. 温病热病解《叶选医衡》
  24. 温病劳复候《诸病源候论》
  25. 温病三日候《诸病源候论》
  26. 温病劳复方四首《外台秘要》
  27. 温病少阴证《医学衷中参西录》
  28. 温病劳复《中医词典》
  29. 温病舌胎《圆运动的古中医学》
  30. 温病狂言候《诸病源候论》
  31. 温病舌验《医门补要》


岐伯温义_《四圣悬枢》_中医医论_【岐黄之术】

附岐伯温义
在线购买《四圣悬枢》正版书籍

附岐伯温义

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·热论》：黄帝问曰：今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者，何也？热病者，伤寒之类，非伤寒也。

岐伯对曰：人之伤于寒也，则为病热，热虽甚不死，其两感于寒而病者，必不免于死。外感之病，统曰伤寒，而其中实有风寒之分。春温夏热，皆感风邪，而曰伤寒者，感病之总名也。上文曰：热病者，伤寒之类，则温热非由伤寒甚明。

人之春夏感伤，风泄其卫，卫闭而遏营血，则为病热。热虽至甚，而经尽阴复，不至于死。其阳亢阴枯，外被邪客，而表里双传，一日两经，是谓两感。精液消亡，必不免于死也。

帝曰：愿闻其状。岐伯曰：伤寒一日，巨阳受之，巨阳者，诸阳之属也，故为诸阳主气也。其脉连于风府，故头项痛，腰脊强。二日阳明受之，阳明主肉，其脉挟鼻络于目，故身热目痛而鼻干，不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络，皆受其病，而未入于脏者，故可汗而已。

足之三阳，自头走足。伤寒一日，太阳受之，太阳者，诸阳之所属也，故为诸阳主气也。太阳行身之后，其脉自头下项，挟脊抵腰，连于督脉之风府。邪自风府而入，客于太阳之经，故头项痛，腰脊强。二日阳明受之，阳明行身之前，其脉挟鼻络于目，故目痛鼻干。三阳之气，皆随阳明下行，阳气蛰藏则善寐，阳明上逆，阳升而火泄，故身热而不卧。三日少阳受之，少阳行身之侧，其脉从耳下颈，自胸贯膈，而循胁里，故胸胁痛而耳聋。三阳经络，皆受其病，而未入于三阴之脏者，经郁热发，汗之开其皮毛，经热外泻，则病愈矣。

四日太阴受之，太阴脉布胃中，络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。

足之三阴，自足走胸。四日太阴受之，太阴行身之前，其脉入腹络胃，上膈挟咽，故腹满而嗌干。五日少阴受之，少阴行身之后，其脉贯脊属肾入肺，而系舌本，故口燥舌干而渴。六日厥阴受之，厥阴行身之侧，其脉过阴器，抵少腹，挟胃属肝络胆，故烦满而囊缩。太阴曰脉布胃中，少阴曰脉贯肾，厥阴曰脉络于肝，是三阴之病，皆入于脏也。

其不两感于寒者，七日巨阳病衰，头痛少愈；八日阳明病衰，身热少愈；九日少阳病衰，耳聋微闻；十日太阴病衰，腹减如故，则思饮食；十一日少阴病衰，渴止不满，舌干已而嚏；十二日厥阴病衰，囊纵，少腹微下。大气皆去，病日已矣。

六日而六经俱尽，六日而六经俱解，所谓其愈皆以十日以上也。

帝曰：治之奈何？岐伯曰：治之各通其脏脉，病日衰已矣。其未满三日者，可汗而已；其已满三日者，可泻而已。

腑亦称脏，《素问·十二脏相使论》：十二脏之贵贱相使是也。五脏六腑皆受病矣，各通其脏脉，是何脏腑之病，即针通其何脏腑之脉也。其未满三日者，所谓三阳经络皆受其病，而未入于脏，故可汗而已。其已满三日者，已入于脏，故可泻而已。汗泻俱是刺法，详见“刺热篇”。

《灵枢·热病》：热病三日，而气口静，人迎躁者，取之诸阳，五十九刺，以泻其热而出其汗，实其阴以补其不足。泻之则热去，补之则汗出。热病阳有余而阴不足，故泻其阳以补其阴。其在三阳，而未入脏者，热邪尚浅，补其经中之阴，则汗自出。其在三阴，而已入于脏者，热邪已深，非泄其脏中之阳，则热不去。温热之病，所以不死者，脏阴之未亡也。已入脏而不泄，则脏阴亡矣，故用泻法。

帝曰：其两感于寒者，其脉应与其病形何如？岐伯曰：其两感于寒者，病一日巨阳与少阴俱病，则头痛口干而烦满；二日阳明与太阴俱病，则腹满身热，不欲食，谵语；三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死。三阴三阳，五脏六腑皆受病，营卫不行，五脏不通，则死矣。帝曰：五脏已伤，六腑不通，营卫不行，如是之后六日乃死，何也？岐伯曰：阳明者，十二经脉之长也，其血气盛，故不知人，三日其气乃尽，故死矣。

两感者，阳强不密，阴气衰绝。其太阳之寒，随少阴而化热；太阴之湿，随阳明而化燥；厥阴之风，随少阳而化火，故一日之内，两经俱病。以其表里同气，故感应神速，三日六经俱病，再三日，而阳明之气全消，是以死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病名义
  • 当前页：附岐伯温义
  • 下一页：附仲景温义
<<< 返回本书目录
  1. 芪苡汤【方剂大全】
  2. 岐伯阴阳脉例《阴证略例》
  3. 芪乌生发汤【方剂大全】
  4. 岐天师传治回毒方《石室秘录》
  5. 芪菟二丹汤【方剂大全】
  6. 岐天师儿科治法《石室秘录》
  7. 芪芍芨草汤【方剂大全】
  8. 岐天师又传治回毒岁久不愈方《石室秘录》
  9. 芪忍归草汤【方剂大全】
  10. 岐真人传儿科秘法《石室秘录》
  11. 芪归猪蹄汤【方剂大全】
  12. 其二《张聿青医案》
  13. 芪附汤【方剂大全】
  14. 其历痈《医宗金鉴》
  15. 芪断固崩汤【方剂大全】
  16. 其气三论《内经博议》
  17. 芪补汤【方剂大全】
  18. 其他《证治准绳·杂病》
  19. 祁州一枝蒿【中药大全】
  20. 其他避孕法《妇产科学》
  21. 祁序《傅青主女科》
  22. 其他病毒肺炎【疾病大全】
  23. 祁连山圆柏【中药大全】
  24. 其他病因《中医基础理论》
  25. 齐方伯胁痛《程杏轩医案》
  26. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  27. 齐墩果（图）【中药大全】
  28. 其他行为问题《神经精神疾病诊断学》
  29. 漆子【中药大全】
  30. 其他合成抗菌药《药理学》
  1. 岐伯温义《四圣悬枢》
  2. 岐伯神圣散《备急千金要方》
  3. 岐伯阴阳脉例《阴证略例》
  4. 岐伯灸《中医词典》
  5. 岐骨《中医词典》
  6. 岐伯《中医词典》
  7. 岐骨《正骨心法要旨》
  8. 芪术茶《茶饮保健》
  9. 岐黄《中医名词词典》
  10. 芪升茶《茶饮保健》
  11. 岐黄《中医词典》
  12. 芪杞炖乳鸽《老年百病防治》
  13. 岐天师传治回毒方《石室秘录》
  14. 芪牡茶《茶饮保健》
  15. 岐天师儿科治法《石室秘录》
  16. 芪麦茶《茶饮保健》
  17. 岐天师又传治回毒岁久不愈方《石室秘录》
  18. 芪风茶《茶饮保健》
  19. 岐真人传儿科秘法《石室秘录》
  20. 祁序《傅青主女科》
  21. 其八兼痢《重订广温热论》
  22. 祁婆滕《证类本草》
  23. 其二《张聿青医案》
  24. 祁坤《中医词典》
  25. 其二（僧自性着）《医学实在易》
  26. 祁宏源《中医词典》
  27. 其二兼寒《重订广温热论》
  28. 齐州荣姥丸《备急千金要方》
  29. 其高者因而越之《中医名词词典》
  30. 齐能之《中医词典》
  31. 其历痈《医宗金鉴》


仲景温义_《四圣悬枢》_中医医论_【岐黄之术】

附仲景温义
在线购买《四圣悬枢》正版书籍

附仲景温义

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒》：太阳病，发热而渴，不恶寒者，为温病。若发汗已，身热灼者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫，时瘛疭，若火熏之，一逆尚引日，再逆促命期。

伤寒阳乘阴位，卫气内郁，则发热。热传阳明，金土枯燥，则作渴，阴乘阳位，营气外闭，则恶寒，故太阳伤寒，未传阳明，则有寒热而无渴证。若病在太阳，发热作渴，而不恶寒，此非伤寒。是谓温病。温病之家，阳盛阴虚，津血枯槁，最忌汗、下、火攻。若发汗亡阴，身热如灼，火烈风生，名曰风温。风温为病，阳亢阴绝，其脉尺寸俱浮。毛蒸里泄，常自汗出；清气消亡，身体重浊；胆热传胃，土困则多眠睡；鼻息粗重，必作鼾声；机关燥涩，语言难出。是皆误汗之证也。若被下者，亡其肾阴，小便不利；血枯金燥，直视不转；风木疏泄，溲溺遗失。是皆误下之证也。若被火者，病微则肌肉熏蒸，而发黄色；病剧则水枯木燥，肝胆失营，魂气震荡，形如惊痫；筋脉伸缩，时作瘛疭；肌肤焦黑，色若烟熏。是皆误火之证也。凡若汗、若下、若火，皆为逆治。一逆尚延引其时日，再逆则催促其命期矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附岐伯温义
  • 当前页：附仲景温义
  • 下一页：温病根原
<<< 返回本书目录
  1. 仲景胃灵丸【方剂大全】
  2. 仲景疫病篇《温热经纬》
  3. 仲景外感热病篇《温热经纬》
  4. 仲景阴证论例《阴证略例》
  5. 仲景叔和合而为一《此事难知》
  6. 仲景用桂枝例解《研经言》
  7. 仲景湿温篇《温热经纬》
  8. 仲木内人气喘作胀《孙文垣医案》
  9. 仲景三百九十七法一百一十三方论《伤寒括要》
  10. 仲气虚中满（有发明）《孙文垣医案》
  11. 仲景平脉法四十五条《仲景伤寒补亡论》
  12. 仲思枣《本草纲目》完整版
  13. 仲景脉义《景岳全书》
  14. 仲思枣《证类本草》
  15. 仲景六经辨证与内经热病论互异《伤寒寻源》
  16. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  17. 仲景浮汗而沉下《此事难知》
  18. 众疾门《妇人大全良方》
  19. 仲景伏气温病篇《温热经纬》
  20. 众蛇螫方《外台秘要》
  21. 仲景伏气热病篇《温热经纬》
  22. 重唇鱼【中药大全】
  23. 仲景方当分四派《读医随笔》
  24. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  25. 仲景法非北学辨《研经言》
  26. 重雕宋刻伤寒总病论札记《伤寒总病论》
  27. 仲景东垣河间丹溪诸书孰优《明医杂着》
  28. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  29. 仲景抵当汤丸大黄虫丸《读医随笔》
  30. 重叠综合征【疾病大全】
  1. 仲景温义《四圣悬枢》
  2. 仲景外感热病篇《温热经纬》
  3. 仲景疫病篇《温热经纬》
  4. 仲景叔和合而为一《此事难知》
  5. 仲景阴证论例《阴证略例》
  6. 仲景湿温篇《温热经纬》
  7. 仲景用桂枝例解《研经言》
  8. 仲景三黄汤《备急千金要方》
  9. 仲吕《中医词典》
  10. 仲景三百九十七法一百一十三方论《伤寒括要》
  11. 仲明斋《中医词典》
  12. 仲景平脉法四十五条《仲景伤寒补亡论》
  13. 仲木内人气喘作胀《孙文垣医案》
  14. 仲景脉义《景岳全书》
  15. 仲气虚中满（有发明）《孙文垣医案》
  16. 仲景论十二脉《中医词典》
  17. 仲秋痹《中医词典》
  18. 仲景六经辨证与内经热病论互异《伤寒寻源》
  19. 仲思枣《证类本草》
  20. 仲景浮汗而沉下《此事难知》
  21. 仲夏痹《中医词典》
  22. 仲景伏气温病篇《温热经纬》
  23. 仲学辂《中医词典》
  24. 仲景伏气热病篇《温热经纬》
  25. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  26. 仲景方当分四派《读医随笔》
  27. 众痹《中医词典》
  28. 仲景法非北学辨《研经言》
  29. 众痹周痹《灵素节注类编》
  30. 仲景东垣河间丹溪诸书孰优《明医杂着》
  31. 众疾门《妇人大全良方》


温病根原_《四圣悬枢》_中医医论_【岐黄之术】

温病根原
在线购买《四圣悬枢》正版书籍

温病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·阴阳应象论》：冬伤于寒，春必病温。《生气通天论》：阴阳之要，阳秘乃固，阳强不能密，阴气乃绝。阴平阳秘，精神乃治，阴阳离决，精气乃绝。因于露风，乃生寒热。是以冬伤于寒，春必病温。《金匮真言论》：夫精者，身之本也，故藏于精者，春不病温。

四时之气，春生夏长，秋收冬藏。木火旺于春夏而司生长，金水旺于秋冬而司收藏。而金水之所以收藏者，则精魄之能也。精以至阴而主藏，魄者精之始基，但能收而未能藏，是以蛰藏之职，独归于精。藏气得令，相火蛰封，肾精温暖，是谓阳密。少阴癸水与太阳壬水，两相表里，皆主蛰藏。癸水之藏，以其温也，壬水之藏，以其寒也。五行之气，热则发宣，寒则凝闭，癸水之温而善藏者，壬水之寒而善闭也。

人于冬时，宜顺寒水之令，以藏阳气。阴精失藏，相火泄露，阳根不密，是谓冬伤于寒。冬伤于寒者，伤其寒水蛰藏之令气也。相火升炎，久而弥盛，春气一交，阳根尽泄，变木为火，化温成热，是以春月而行夏令也。天时之寒暄莫定，人窍之启闭无常，一遭风露侵凌，温病作矣。春时不病，至夏而感，是谓热病。冬时不病者，寒水司气，虽蛰藏失政，而经络脏腑之热，究未如春夏之盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附仲景温义
  • 当前页：温病根原
  • 下一页：病原同异
<<< 返回本书目录
  1. 温病根原《四圣悬枢》
  2. 温病汗下之过《圆运动的古中医学》
  3. 温病风温温疫湿温温毒温疟之异《医学读书记》
  4. 温病哕方《外台秘要》
  5. 温病方五道《温热暑疫全书》
  6. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  7. 温病方论《温热暑疫全书》
  8. 温病兼冲气上冲《医学衷中参西录》
  9. 温病反常《医门补要》
  10. 温病兼喘胀《医学衷中参西录》
  11. 温病发斑方《外台秘要》
  12. 温病兼大气下陷《医学衷中参西录》
  13. 温病的意义《圆运动的古中医学》
  14. 温病兼喉痧痰喘《医学衷中参西录》
  15. 温病的坏病《圆运动的古中医学》
  16. 温病兼喉疼《医学衷中参西录》
  17. 温病大纲《温热论》
  18. 温病兼劳力过度《医学衷中参西录》
  19. 温病出疹之关系《圆运动的古中医学》
  20. 温病兼脑膜炎《医学衷中参西录》
  21. 温病辩《伤寒六书》
  22. 温病兼衄血便血《医学衷中参西录》
  23. 温病辨《增订叶评伤暑全书》
  24. 温病兼呕吐《医学衷中参西录》
  25. 温病本气篇导言《圆运动的古中医学》
  26. 温病兼呕吐《医学衷中参西录》
  27. 温病（一）《医学衷中参西录》
  28. 温病兼气虚气郁《医学衷中参西录》
  29. 温病（二）《医学衷中参西录》
  30. 温病兼痧疹《医学衷中参西录》
  1. 温病根原《四圣悬枢》
  2. 温病风温温疫湿温温毒温疟之异《医学读书记》
  3. 温病汗下之过《圆运动的古中医学》
  4. 温病方五道《温热暑疫全书》
  5. 温病候《巢氏病源补养宣导法》
  6. 温病方论《温热暑疫全书》
  7. 温病候《诸病源候论》
  8. 温病反常《医门补要》
  9. 温病候《诸病源候论》
  10. 温病烦候《诸病源候论》
  11. 温病哕方论《伤寒总病论》
  12. 温病发斑治法（小儿证附）《伤寒总病论》
  13. 温病哕方四首《外台秘要》
  14. 温病发斑候《诸病源候论》
  15. 温病哕候《诸病源候论》
  16. 温病发斑方七首《外台秘要》
  17. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  18. 温病二日候《诸病源候论》
  19. 温病兼冲气上冲《医学衷中参西录》
  20. 温病毒攻眼候《诸病源候论》
  21. 温病兼喘胀《医学衷中参西录》
  22. 温病的意义《圆运动的古中医学》
  23. 温病兼大气下陷《医学衷中参西录》
  24. 温病的坏病《圆运动的古中医学》
  25. 温病兼喉痧痰喘《医学衷中参西录》
  26. 温病大纲《温热论》
  27. 温病兼喉疼《医学衷中参西录》
  28. 温病大便不通候《诸病源候论》
  29. 温病兼劳力过度《医学衷中参西录》
  30. 温病出疹之关系《圆运动的古中医学》
  31. 温病兼脑膜炎《医学衷中参西录》


病原同异_《四圣悬枢》_中医医论_【岐黄之术】

病原同异
在线购买《四圣悬枢》正版书籍

病原同异

  • 上一页
  • 目录
  • 相关
  • 下一页

温病之原，起于冬不藏精，伤其寒水之令，故春夏病感，必是内热。但冬伤于寒，春夏必病温热，而春夏之温热，不必皆冬伤于寒。其冬伤于寒而病温热者，自是内热，其不冬伤于寒而病温热者，未可定谓之内热也。病与温疫相同，而法亦无殊。其营郁热发，而又病于春夏之间，固无入脏生寒，用四逆、真武之证。然燥渴饮冷，积水不消者，亦未尝少，此皆不可用凉泻之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病根原
  • 当前页：病原同异
  • 下一页：风寒异邪
<<< 返回本书目录
  1. 病原同异《四圣悬枢》
  2. 病原性球菌《医学微生物学》
  3. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  4. 病原性真菌《医学微生物学》
  5. 病愈结存《温疫论》
  6. 病原性真菌概述《医学微生物学》
  7. 病遇节发解《研经言》
  8. 病原学诊断《人体寄生虫学》
  9. 病余瘀血证治《三因极一病证方论》
  10. 病源论（望闻问切）《幼科推拿秘书》
  11. 病有真假辨《叶选医衡》
  12. 病源详揭（儿科）《冯氏锦囊秘录》
  13. 病有灾怪论《中藏经》
  14. 病在肠胃《圆运动的古中医学》
  15. 病有远近治有缓急《卫生宝鉴》
  16. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  17. 病有阴阳《医学集成》
  18. 病在气分《圆运动的古中医学》
  19. 病有一臂痛有两臂俱痛《女科百问》
  20. 病在荣卫《圆运动的古中医学》
  21. 病有血分有水分何以别之《女科百问》
  22. 病在血分《圆运动的古中医学》
  23. 病有新故辩《侣山堂类辩》
  24. 病灶【疾病症状】
  25. 病有十失《寿世青编》
  26. 病箴《医述》
  27. 病有十不治《养生秘旨》
  28. 病证《颅囟经》
  29. 病有十不治《冯氏锦囊秘录》
  30. 病证形候《幼幼新书》
  1. 病原同异《四圣悬枢》
  2. 病原体的致病性《传染病》
  3. 病原性球菌《医学微生物学》
  4. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  5. 病原性真菌《医学微生物学》
  6. 病原论《古今医鉴》
  7. 病原学《传染病》
  8. 病愈五戒《中医词典》
  9. 病原学《传染病》
  10. 病愈肉食辨《友渔斋医话》
  11. 病原学《传染病》
  12. 病愈结存《温疫论》
  13. 病原学《传染病》
  14. 病愈后禁忌《类证治裁》
  15. 病原学《传染病》
  16. 病遇节发解《研经言》
  17. 病原学《传染病》
  18. 病余瘀血证治《三因极一病证方论》
  19. 病原学《传染病》
  20. 病有真假辨《叶选医衡》
  21. 病原学《传染病》
  22. 病有灾怪论《中藏经》
  23. 病原学《传染病》
  24. 病有远近治有缓急《卫生宝鉴》
  25. 病原学《传染病》
  26. 病有阴阳《医学集成》
  27. 病原学《传染病》
  28. 病有宜下者《医法圆通》
  29. 病原学《传染病》
  30. 病有宜吐者《医法圆通》
  31. 病原学《传染病》


风寒异邪_《四圣悬枢》_中医医论_【岐黄之术】

风寒异邪
在线购买《四圣悬枢》正版书籍

风寒异邪

  • 上一页
  • 目录
  • 相关
  • 下一页

四时感伤之因，有风有寒。寒者，天地之阴气，风者，天地之阳气。阳主开，阴主阖，伤于寒者，皮毛开而寒束之，故窍闭而无汗；中于风者，皮毛闭而风泄之，故窍开而有汗。

气统于肺，金性清凉而降敛；血司于肝，木性温暖而升发。肺气清降则窍阖，肝血温升则窍开。人之汗孔，秋冬则阖者，气清而敛之也；春夏则开者，血温而发之也。秋冬窍阖，而有时偶开，则寒气伤之；春夏窍开，而有时偶闭，则风气中之。此四时之邪感伤之因也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原同异
  • 当前页：风寒异邪
  • 下一页：营卫殊伤
<<< 返回本书目录
  1. 风寒异邪《四圣悬枢》
  2. 风寒营卫同病脉证《伤寒心法要诀》
  3. 风寒邪气热病《内经博议》
  4. 风寒营卫同病脉证《医宗金鉴》
  5. 风寒温散方【方剂大全】
  6. 风寒营卫之辨《医学读书记》
  7. 风寒头痛《医宗金鉴》
  8. 风寒痈肿《类经》
  9. 风寒头痛《儿科萃精》
  10. 风寒原委《伤寒说意》
  11. 风寒殊异篇《外经微言》
  12. 风花菜【中药大全】
  13. 风寒湿痹白虎历节走注诸病《普济本事方》
  14. 风化散【方剂大全】
  15. 风寒湿痹【方剂主治】
  16. 风化消丸【方剂大全】
  17. 风寒湿痹【中药主治】
  18. 风化硝【中药大全】
  19. 风寒湿痹【疾病症状】
  20. 风缓方论《仁斋直指方论（附补遗）》
  21. 风寒咳嗽【中药主治】
  22. 风缓汤【方剂大全】
  23. 风寒咳嗽《医宗金鉴》
  24. 风缓证治《仁斋直指方论（附补遗）》
  25. 风寒咳嗽《儿科萃精》
  26. 风恍惚《圣济总录》
  27. 风寒俱中《伤寒标本心法类萃》
  28. 风火并治汤【方剂大全】
  29. 风寒解《伤寒说意》
  30. 风火赤眼【中药主治】
  1. 风寒异邪《四圣悬枢》
  2. 风寒腰痛《中医词典》
  3. 风寒营卫同病脉证《医宗金鉴》
  4. 风寒眩晕《症因脉治》
  5. 风寒营卫同病脉证《伤寒心法要诀》
  6. 风寒眩晕《中医词典》
  7. 风寒营卫之辨《医学读书记》
  8. 风寒泻《中医词典》
  9. 风寒痈肿《类经》
  10. 风寒胁痛《中医词典》
  11. 风寒原委《伤寒说意》
  12. 风寒邪气热病《内经博议》
  13. 风寒疹症《奇效简便良方》
  14. 风寒外束喘《中医词典》
  15. 风寒总纲二　太阳三《伤寒悬解》
  16. 风寒外感亦可“战汗”《三十年临证经验集》
  17. 风寒总纲一　太阳二《伤寒悬解》
  18. 风寒头痛《幼科心法要诀》
  19. 风喉《中医词典》
  20. 风寒头痛《儿科萃精》
  21. 风候《诸病源候论》
  22. 风寒头痛《医宗金鉴》
  23. 风候《诸病源候论》
  24. 风寒头痛《中医词典》
  25. 风化《中医词典》
  26. 风寒嗽《中医词典》
  27. 风化厥阴《中医词典》
  28. 风寒束肺《中医词典》
  29. 风化硝《顾松园医镜》
  30. 风寒束肺《中医名词词典》
  31. 风化硝《本经逢原》


营卫殊伤_《四圣悬枢》_中医医论_【岐黄之术】

营卫殊伤
在线购买《四圣悬枢》正版书籍

营卫殊伤

  • 上一页
  • 目录
  • 相关
  • 下一页

肺藏卫气，肝藏营血，寒则伤营而不伤卫，以卫气肃静，孔窍阖而寒莫由入，是以不伤。唯血温而窍开，乃伤于寒。风则伤卫而不伤营，以营血蒸动，孔窍开而风随汗解，是以不伤，唯气凉而窍阖，乃伤于风。然寒伤营血，而病则在卫，以营性升发，一被寒邪，阖其皮毛，则营愈欲发，外乘阳位，而束卫气，故卫闭而恶寒。风伤卫气，而病则在营，以卫性降敛，一被风邪，开其汗孔，则卫愈欲敛，内乘阴位，而逼营血，故营郁而为热。

胃为戊土，乃卫气变化之原，伤寒之病，戊土与金水受之。金水司气，随戊土而下降，以阳体而胎阴魄，故气常清降而外敛，伤寒而气反内郁，是以病在气分。脾为己土，乃营血滋生之本，中风之病，己土与木火受之。木火主血，随己土而上升，以阴体而抱阳魂，故血常温升而内发，中风而血不外达，是以病在血分。

气清而孕水，故气病则寒盛，而为伤寒；血温而孕火，故血病即热盛，而为温病。秋冬之感，皆是伤寒，其时非必无风，中于风者，便是秋冬之温病；春夏之感，皆是中风，其时非必无寒，伤于寒者，便是春夏之寒病。究竟秋冬寒多而风少，故往往病寒，春夏寒少而风多，故往往病温，时令不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒异邪
  • 当前页：营卫殊伤
  • 下一页：传经大凡
<<< 返回本书目录
  1. 营卫殊伤《四圣悬枢》
  2. 营五十周《黄帝内经太素》
  3. 营卫殊病《伤寒悬解》
  4. 营养不良《百病自测》
  5. 营卫生会《中西汇通医经精义》
  6. 营养不良《默克家庭诊疗手册》
  7. 营卫生会《内经评文》
  8. 营养不良【疾病症状】
  9. 营卫生会《灵枢悬解》
  10. 营养不良【疾病大全】
  11. 营卫生会《黄帝内经·灵枢》
  12. 营养不良【中药主治】
  13. 营卫三焦《针灸甲乙经》
  14. 营养不良(Malnutrition)《儿科学》
  15. 营卫三焦《类经》
  16. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  17. 营卫气行《黄帝内经太素》
  18. 营养不良性肝硬化【疾病大全】
  19. 营卫气别《黄帝内经太素》
  20. 营养不良性皮肤钙化病【疾病大全】
  21. 营卫篇《经络全书》
  22. 营养不良性水肿【疾病症状】
  23. 营卫论《冯氏锦囊秘录》
  24. 营养代谢疾病伴发的精神障碍【疾病大全】
  25. 营卫经络总论《灵素节注类编》
  26. 营养代谢缺乏【疾病症状】
  27. 营卫解《素灵微蕴》
  28. 营养代谢障碍疾病【疾病大全】
  29. 营卫解《伤寒说意》
  30. 营养概述《默克家庭诊疗手册》
  1. 营卫殊伤《四圣悬枢》
  2. 营卫殊病《伤寒悬解》
  3. 营卫双调法《时病论歌括新编》
  4. 营卫生会《中西汇通医经精义》
  5. 营五十周《黄帝内经太素》
  6. 营卫生会《内经评文》
  7. 营血《中医名词词典》
  8. 营卫生会《灵枢悬解》
  9. 营血《中医词典》
  10. 营卫生会《黄帝内经·灵枢》
  11. 营养、微量元素与人体健康《中医饮食营养学》
  12. 营卫三焦《针灸甲乙经》
  13. 营养不良《默克家庭诊疗手册》
  14. 营卫三焦《类经》
  15. 营养不良《百病自测》
  16. 营卫气血《中医词典》
  17. 营养不良《儿科学》
  18. 营卫气血《中医名词词典》
  19. 营养不良对代谢和免疫功能的影响《临床营养学》
  20. 营卫气行《黄帝内经太素》
  21. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  22. 营卫气别《黄帝内经太素》
  23. 营养的药理学《临床激光治疗学》
  24. 营卫气《景岳全书》
  25. 营养概述《默克家庭诊疗手册》
  26. 营卫篇《经络全书》
  27. 营养供给《默克家庭诊疗手册》
  28. 营卫论（附律二条·附答营卫五问）《医门法律》
  29. 营养过剩，为什么中医还要进补呢?《中医之钥》
  30. 营卫论《冯氏锦囊秘录》
  31. 营养和高血压病《临床营养学》


传经大凡_《四圣悬枢》_中医医论_【岐黄之术】

传经大凡
在线购买《四圣悬枢》正版书籍

传经大凡

  • 上一页
  • 目录
  • 相关
  • 下一页

一日一经，六日经尽，凡诸感病之大凡也。若伤寒，若中风，若温病、热病，若温疫、寒疫，若痘病、疹病，无不皆然。但温热必传脏腑，余则病由外感，原无内热，不必定传脏腑耳。程氏郊倩，谓温病传经，伤寒中风不传经，其论全非。唯两感之家，一日两经，则温热之所独有，而诸感病之所无也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫殊伤
  • 当前页：传经大凡
  • 下一页：头痛热渴
<<< 返回本书目录
  1. 传经大凡《四圣悬枢》
  2. 传经发明《时方妙用》
  3. 传经大凡《四圣悬枢》
  4. 传经解《伤寒说意》
  5. 传经大凡《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传经辩（八附合病并病义）《景岳全书》
  8. 传经篇《圆运动的古中医学》
  9. 传导性腹痛【疾病症状】
  10. 传染《伤寒标本心法类萃》
  11. 传导性耳鸣【疾病症状】
  12. 传染病《病理学》
  13. 传导性耳聋【疾病症状】
  14. 传染病的控制与消灭问题《流行病学》
  15. 传春散【方剂大全】
  16. 传染病的流行过程《传染病》
  17. 传出神经系统药理概论《药理学》
  18. 传染病的特征《传染病》
  19. 传播途径《流行病学》
  20. 传染病的预防《传染病》
  21. 传变篇《经络全书》
  22. 传染病的预防措施《流行病学》
  23. 传变不常《温疫论》
  24. 传染病的诊断《传染病》
  25. 传变《冯氏锦囊秘录》
  26. 传染病的治疗《传染病》
  27. 穿珠丸【方剂大全】
  28. 传染病防制与监测《预防医学》
  29. 穿针散【方剂大全】
  30. 传染病科病历《病历书写规范》
  1. 传经大凡《四圣悬枢》
  2. 传经大凡《伤寒悬解》
  3. 传经大凡《四圣悬枢》
  4. 传经辩（八附合病并病义）《景岳全书》
  5. 传经读法《圆运动的古中医学》
  6. 传经《医述》
  7. 传经二　少阳十七《伤寒悬解》
  8. 传经《中医词典》
  9. 传经二　太阳四十九《伤寒悬解》
  10. 传经《中医名词词典》
  11. 传经发明《时方妙用》
  12. 传化之腑《中医词典》
  13. 传经各章《圆运动的古中医学》
  14. 传化《中医词典》
  15. 传经解《伤寒说意》
  16. 传谷《中医词典》
  17. 传经尽《中医词典》
  18. 传道之官《中医词典》
  19. 传经里证曰攻里《疡医大全》
  20. 传道之腑《中医词典》
  21. 传经三　少阳十八　三阴去路《伤寒悬解》
  22. 传道廓《中医词典》
  23. 传经三　太阳五十《伤寒悬解》
  24. 传导廓《中医词典》
  25. 传经四　太阳五十一《伤寒悬解》
  26. 传丹杂方《证治准绳·幼科》
  27. 传经五　太阳五十二《伤寒悬解》
  28. 传出神经药理学实验中的选择与应用《实验动物科学》
  29. 传经一　太阳四十八《伤寒悬解》
  30. 传出神经系统药理概论《药理学》
  31. 传劳百一选方《医方考》


头痛热渴_《四圣悬枢》_中医医论_【岐黄之术】

头痛热渴
在线购买《四圣悬枢》正版书籍

头痛热渴

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳以寒水主令，手太阳以丙火而化气于寒水，阴盛则壬水司气而化寒，阳盛则丙火违令而化热，故太阳以寒水之经，而易于病热。

温病之家，冬不藏精，相火升泄，伤其寒水闭蛰之气，火旺水亏，由来已久。及其春夏病感，卫阳闭秘，营热郁隆，寒水之气愈亏。故受病之一日，即发热作渴，而不恶寒也。

太阳在六经之表，故感则先病。其经自头下项，行身之背，故头项痛而腰脊强。肺主卫，肝主营，而总统于太阳。太阳之经，在皮毛之部，营卫者，皆皮毛之所统辖也。

温病卫闭而营郁，法当清营热而泻卫闭。一日之初，卫闭已见，营热方生，故一日太阳之治，宜凉金补水，而开皮毛，不易之法也。

玄霜丹

浮萍三钱　麦冬 三钱　甘草 二钱，炙　元参三钱　丹皮三钱　芍药三钱　生姜 三钱，切　大枣 三枚，劈

流水五杯，煎大半杯，热服，覆衣，饮热稀粥，取少汗。

治一日太阳温病，头项痛，腰脊强，发热作渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经大凡
  • 当前页：头痛热渴
  • 下一页：目痛鼻干
<<< 返回本书目录
  1. 头痛目眩【方剂主治】
  2. 头痛如破【方剂主治】
  3. 头痛目赤【中药主治】
  4. 头痛痧《痧胀玉衡》
  5. 头痛门（凡九案）《湖岳村叟医案》
  6. 头痛身热【方剂主治】
  7. 头痛门《张氏医通》
  8. 头痛体疼【方剂主治】
  9. 头痛门《幼科指南》
  10. 头痛统论《金匮翼》
  11. 头痛门《幼科心法要诀》
  12. 头痛头风大小总论合参《冯氏锦囊秘录》
  13. 头痛门《古今医统大全》
  14. 头痛头晕方《普济本事方》
  15. 头痛门《丹台玉案》
  16. 头痛为搏动性【疾病症状】
  17. 头痛门《辨证录》
  18. 头痛无汗【方剂主治】
  19. 头痛论治《类证治裁》
  20. 头痛项强【方剂主治】
  21. 头痛论《症因脉治》
  22. 头痛眩晕【中药主治】
  23. 头痛论《胎产心法》
  24. 头痛眩晕【方剂主治】
  25. 头痛论《侣山堂类辩》
  26. 头痛眩晕死证《杂病心法要诀》
  27. 头痛论《妇科秘书》
  28. 头痛眩晕总括《医宗金鉴》
  29. 头痛硫黄丸《苏沈良方》
  30. 头痛眩晕总括《杂病心法要诀》
  1. 头痛热渴《四圣悬枢》
  2. 头痛倾侧《疫疹一得》
  3. 头痛如劈《医法圆通》
  4. 头痛门（六则）《辨证录》
  5. 头痛痧《中医词典》
  6. 头痛门《幼科指南》
  7. 头痛痧《痧胀玉衡》
  8. 头痛门《丹台玉案》
  9. 头痛身热要诀《华佗神方》
  10. 头痛门《张氏医通》
  11. 头痛诗《医学实在易》
  12. 头痛脉候《类证治裁》
  13. 头痛统论《金匮翼》
  14. 头痛脉案《类证治裁》
  15. 头痛头风大小总论合参《冯氏锦囊秘录》
  16. 头痛论治《类证治裁》
  17. 头痛头疯《外科大成》
  18. 头痛论《妇科秘书》
  19. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  20. 头痛论《侣山堂类辩》
  21. 头痛续法《医学纲目》
  22. 头痛论《胎产心法》
  23. 头痛眩晕《证治准绳·疡医》
  24. 头痛论《症因脉治》
  25. 头痛眩晕《痰火点雪》
  26. 头痛硫黄丸《苏沈良方》
  27. 头痛眩晕案《丁甘仁医案》
  28. 头痛例《慎柔五书》
  29. 头痛眩晕死证《医宗金鉴》
  30. 头痛解《儿科萃精》
  31. 头痛眩晕死证《杂病心法要诀》


目痛鼻干_《四圣悬枢》_中医医论_【岐黄之术】

目痛鼻干
在线购买《四圣悬枢》正版书籍

目痛鼻干

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明以燥金主令,足阳明以戊土而化气于燥金,太阴胜则阳明化气而为湿，阳明胜则太阴化气而为燥，故阳明之经，易于病燥。

温病冬水失藏，相火升炎，胃津既涸，脾精亦亡，太阴之湿，久化阳明之燥。春夏病感，卫阳遏闭，营热郁发，土焦金燔，燥气愈甚，其经挟鼻络目，行身之前，故目痛鼻干，而身热不卧。

阳莫盛于阳明，燥热在经，不得泄路，迟则胃腑积热，因表郁而内应。腑热一作，脏阴渐枯，便伏异日死机。于其腑热未动之时，凉泻经络，以清其热，则后患绝矣。

素雪丹

浮萍三钱　石膏三钱　元参三钱　葛根 三钱　甘草 二钱，炙　丹皮三钱　芍药三钱　生姜 三钱，切　麦冬 三钱

流水六杯，粳米半杯，煎大半杯，去渣，热服，覆衣，饮热稀粥，取少汗。

治二日阳明温病，身热，目痛，鼻干，不卧，胸燥口渴者。呕者，加半夏三钱。

人参白虎汤

石膏五钱　知母 三钱　人参 三钱　甘草 二钱　生姜 三钱　粳米半杯

流水煎大半杯，热服，覆衣，取少汗。

温病二日，方传阳明之经，腑热未作，法宜清热而发表。热甚者，必伤肺气，当用人参白虎汤，清金泻热，益气生津，乃为善法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛热渴
  • 当前页：目痛鼻干
  • 下一页：胁痛耳聋
<<< 返回本书目录
  1. 目痛（目瞑）《针灸资生经》
  2. 目痛门《辨证录》
  3. 目痛【中药主治】
  4. 目妄见《张氏医通》
  5. 目痛【疾病症状】
  6. 目为物所伤《张氏医通》
  7. 目痛《重订灵兰要览》
  8. 目为物所伤《证治准绳·类方》
  9. 目痛《证治准绳·类方》
  10. 目为至宝论《审视瑶函》
  11. 目痛《针灸素难要旨》
  12. 目先兆——目相学《中医疾病预测》
  13. 目痛《张氏医通》
  14. 目眩《普济方·针灸》
  15. 目痛《审视瑶函》
  16. 目眩《针灸资生经》
  17. 目痛《普济方·针灸》
  18. 目眩【中药主治】
  19. 目痛《目经大成》
  20. 目眩【方剂主治】
  21. 目痛《黄帝内经太素》
  22. 目眩耳聋《伤寒心法要诀》
  23. 目痛《丹溪手镜》
  24. 目眩耳聋《医宗金鉴》
  25. 目胎赤《圣济总录》
  26. 目眩头倾《针灸素难要旨》
  27. 目生珠管《圣济总录》
  28. 目血《目经大成》
  29. 目生翳障【中药主治】
  30. 目血灌瞳仁《圣济总录》
  1. 目痛鼻干《四圣悬枢》
  2. 目痛（目瞑）《针灸资生经》
  3. 目痛鼻干《医述》
  4. 目痛《针灸素难要旨》
  5. 目痛鼻干《医学心悟》
  6. 目痛《丹溪手镜》
  7. 目痛鼻干呕吐泄利《四圣悬枢》
  8. 目痛《审视瑶函》
  9. 目痛门（十四则）《辨证录》
  10. 目痛《目经大成》
  11. 目痛如裂《医法圆通》
  12. 目痛《普济方·针灸》
  13. 目外眦《中医词典》
  14. 目痛《证治准绳·类方》
  15. 目妄见《中医词典》
  16. 目痛《张氏医通》
  17. 目妄见《张氏医通》
  18. 目痛《重订灵兰要览》
  19. 目为物所伤《张氏医通》
  20. 目痛《中医词典》
  21. 目为物所伤《证治准绳·类方》
  22. 目痛《黄帝内经太素》
  23. 目为至宝论《审视瑶函》
  24. 目胎赤候《诸病源候论》
  25. 目息肉淫肤《中医词典》
  26. 目胎赤《中医词典》
  27. 目系《中医名词词典》
  28. 目胎赤《圣济总录》
  29. 目系《中医词典》
  30. 目瞤《中医词典》
  31. 目下纲《中医词典》


胁痛耳聋_《四圣悬枢》_中医医论_【岐黄之术】

胁痛耳聋
在线购买《四圣悬枢》正版书籍

胁痛耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳以相火主令，足少阳以甲木而化气于相火，顺则下蛰而温肾水，逆则上炎而刑肺金，故少阳之经，最易病火。

温病寒水失藏，相火炎蒸，已旺于衰废之时。春夏病感，卫闭营郁，热盛火发，势当得令之候，愈极熏赫。少阳伤寒，有寒热之往来，以二阳在表，三阴在里，阳胜则热，阴胜则寒，少阳居表里之半，是以寒往而热来。温病三阴经气从阳化热，故但热而无寒。其经络耳循胁，行身之侧，故胸胁痛而耳聋。火曰炎上，炎上作苦，故咽干而口苦。

相火内郁，则肺金受刑，甲木内郁，则刑胃土，外无泄路，势必焦土流金，而入阳明。当以清凉和解之法，散其炎烈也。

红雨丹

柴胡 四钱　黄芩 三钱　芍药三钱　石膏三钱　甘草 三钱　丹皮三钱　生姜 三钱，切　元参三钱

流水煎大半杯，热服，覆衣，饮热稀粥，取微汗。

治三日少阳温病，胸胁疼痛，耳聋口苦，咽干作渴者。

三阳经络，皆受其病，而未入于脏腑者，法应汗之。而温病与伤寒、中风，寒暄异气，不宜麻、桂辛温，以清润之剂，凉泻经络燥热，方是温病汗法。其伤在胃气，而病在营血，营热郁发，故用丹皮、白芍，泻热而凉营也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛鼻干
  • 当前页：胁痛耳聋
  • 下一页：三阳传胃
<<< 返回本书目录
  1. 胁痛（附身体痛）《脉因证治》
  2. 胁痛烦满《圣济总录》
  3. 胁痛【方剂主治】
  4. 胁痛歌《伤寒百证歌》
  5. 胁痛【中药主治】
  6. 胁痛论《症因脉治》
  7. 胁痛《周慎斋遗书》
  8. 胁痛论治《类证治裁》
  9. 胁痛《重订灵兰要览》
  10. 胁痛门《辨证录》
  11. 胁痛《中医内科学》
  12. 胁痛门《丹台玉案》
  13. 胁痛《止园医话》
  14. 胁痛门《傅青主男科》
  15. 胁痛《证治准绳·杂病》
  16. 胁痛门《古今医统大全》
  17. 胁痛《证治准绳·类方》
  18. 胁痛门《养生导引法》
  19. 胁痛《证治汇补》
  20. 胁痛门《养生导引秘籍》
  21. 胁痛《张氏医通》
  22. 胁痛门《医方考》
  23. 胁痛《杂病治例》
  24. 胁痛门《张氏医通》
  25. 胁痛《杂病广要》
  26. 胁痛门主论《疡医大全》
  27. 胁痛《医旨绪余》
  28. 胁痛痧《痧胀玉衡》
  29. 胁痛《医学正传》
  30. 胁痛瘟《松峰说疫》
  1. 胁痛耳聋《四圣悬枢》
  2. 胁痛（附身体痛）《脉因证治》
  3. 胁痛烦满《圣济总录》
  4. 胁痛《灸法秘传》
  5. 胁痛歌《伤寒百证歌》
  6. 胁痛《盘珠集胎产症治》
  7. 胁痛候《巢氏病源补养宣导法》
  8. 胁痛《金匮钩玄》
  9. 胁痛候《诸病源候论》
  10. 胁痛《伤科汇纂》
  11. 胁痛咳嗽《傅青主男科》
  12. 胁痛《也是山人医案》
  13. 胁痛里急《中医词典》
  14. 胁痛《胎产指南》
  15. 胁痛论《症因脉治》
  16. 胁痛《中医内科学》
  17. 胁痛论治《类证治裁》
  18. 胁痛《医旨绪余》
  19. 胁痛脉案《类证治裁》
  20. 胁痛《古今医彻》
  21. 胁痛脉候《类证治裁》
  22. 胁痛《秘传证治要诀及类方》
  23. 胁痛门《张氏医通》
  24. 胁痛《奇效简便良方》
  25. 胁痛门《医方考》
  26. 胁痛《友渔斋医话》
  27. 胁痛门《丹台玉案》
  28. 胁痛《丹溪治法心要》
  29. 胁痛门《养生导引秘籍》
  30. 胁痛《丹溪手镜》
  31. 胁痛门《养生导引法》


三阳传胃_《四圣悬枢》_中医医论_【岐黄之术】

三阳传胃
在线购买《四圣悬枢》正版书籍

三阳传胃

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒中风，病于秋冬之际，原无内热。表邪不解，阳盛则传阳明之腑，阴盛则传太阴之脏。阴阳平和，则不入脏腑，始终在经，六日经尽，则汗解矣。温病内热素积，断无但在经络，不传胃腑之理。缘其经热郁隆，外泄无路，而胃腑积热，自当感应而发。但胃热大作，必在三日之后，经热不解，而后腑热郁勃，此自然之层次。病由外感，是以表热先发也。

其在三日之内，表邪郁迫，里热方生，但当发表，未可攻里，表气疏泄，里气自平。若三日之外，腑热已作，则攻泻之法，乃可续用。

盖胃土燥热，必烁脏阴。其肺脾津液，肝肾精血，久为相火煎熬，益以燥热燔蒸，脏阴枯竭，则人死矣。是宜滋其脏阴，泻其腑热，勿令阳亢而阴亡矣。

白英丹

大黄 五钱，生　芒硝 三钱　甘草 一钱，炙　枳实 二钱，炒　厚朴三钱，炒　元参三钱　麦冬 八钱　丹皮三钱　芍药三钱　生地三钱

流水煎大半杯，热服。

阳明戊土，位居三阳之长，阳盛之极，必皆归宿阳明，而入胃腑。温病三日之外，三阴脏病，悉以胃热为之根本。虽曰五脏六腑皆受病，而阳明胃腑，实其纲领也。其里热发作，不拘在何脏腑，总以泻胃为主，而兼清本部。但肠胃未至燥结，则第滋阴，不须承气。即燥结未甚，亦当俟之六日经尽之后，腑邪内实，用泻热滋阴之法，一下而清矣。若燥热隆盛，则三、四、五日之内，俱可泻下。是当用《伤寒》急下之法，不可循《伤寒》缓攻之条，以其内热郁伏，原与伤寒不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛耳聋
  • 当前页：三阳传胃
  • 下一页：腹满嗌干
<<< 返回本书目录
  1. 三阳传胃《四圣悬枢》
  2. 三阳合病《伤寒六书》
  3. 三阳传胃《四圣悬枢》
  4. 三阳合病并病《伤寒心法要诀》
  5. 三阳传胃《四圣悬枢》
  6. 三阳合病并病《医宗金鉴》
  7. 三阳并至其绝在肾《类经》
  8. 三阳合病发黄《伤寒说意》
  9. 三阳并合香港脚证治法《三因极一病证方论》
  10. 三阳合病歌《伤寒百证歌》
  11. 三丫苦叶【中药大全】
  12. 三阳合病脉证治《三因极一病证方论》
  13. 三寻穴《针灸易学》
  14. 三阳合病-伤寒门（下）《古今医统大全》
  15. 三虚三实《黄帝内经太素》
  16. 三阳合病十五条《仲景伤寒补亡论》
  17. 三星汤【方剂大全】
  18. 三阳合病证《伤寒九十论》
  19. 三星丹《外科传薪集》
  20. 三阳络穴【上肢外侧穴位】
  21. 三消总论《症因脉治》
  22. 三阳脉体《类经》
  23. 三消之说当从火断《儒门事亲》
  24. 三阳气血多少《此事难知》
  25. 三消之疾燥热胜阴《金匮钩玄》
  26. 三阳三阴分经名义《伤寒补例》
  27. 三消症章《医学妙谛》
  28. 三阳上下气血多少形状篇《形色外诊简摩》
  29. 三消症《经验麻科》
  30. 三阳受病传经欲愈脉证《伤寒心法要诀》
  1. 三阳传胃《四圣悬枢》
  2. 三阳传胃《四圣悬枢》
  3. 三阳传胃《四圣悬枢》
  4. 三阳病《中医词典》
  5. 三阳合病《中医名词词典》
  6. 三阳并至其绝在肾《类经》
  7. 三阳合病《中医词典》
  8. 三阳并合香港脚证治法《三因极一病证方论》
  9. 三阳合病《伤寒六书》
  10. 三阳《中医词典》
  11. 三阳合病（伤寒门 下）《古今医统大全》
  12. 三阳《中医名词词典》
  13. 三阳合病并病《医宗金鉴》
  14. 三虚三实《黄帝内经太素》
  15. 三阳合病并病《伤寒心法要诀》
  16. 三虚《中医词典》
  17. 三阳合病发黄《伤寒说意》
  18. 三形《中医词典》
  19. 三阳合病歌《伤寒百证歌》
  20. 三星丹《外科传薪集》
  21. 三阳合病脉证治《三因极一病证方论》
  22. 三辛散《三因极一病证方论》
  23. 三阳合病十五条《仲景伤寒补亡论》
  24. 三痟《中医词典》
  25. 三阳合病证《伤寒九十论》
  26. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  27. 三阳合病证二十二　阳明四十一《伤寒悬解》
  28. 三消总论《症因脉治》
  29. 三阳经疟《中医词典》
  30. 三消之说当从火断《儒门事亲》
  31. 三阳经疟《医述》


腹满嗌干_《四圣悬枢》_中医医论_【岐黄之术】

腹满嗌干
在线购买《四圣悬枢》正版书籍

腹满嗌干

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴以湿土主令，手太阴以辛金而化气于湿土，阳明盛则太阴化气而为燥，太阴盛则阳明化气而为湿，故太阴之经，最易病湿。然外感风寒，以及内伤百病，其在太阴，无不是湿，而唯温病之在太阴，则化湿为燥，以其冬水失藏，相火泄而脾阴烁也。

春夏病感，营郁热旺，湿气自当愈耗。其经布胃络嗌，故腹满而嗌干。

太阴之湿，夺于阳明之燥，脾阴枯槁，则肾肝精血，俱难保矣。是宜清散皮毛，泻阳明之燥，而滋太阴之湿也。

黄酥丹

浮萍三钱　生地四钱　甘草 二钱，炙　丹皮三钱　芍药三钱　生姜 三钱

流水煎大半杯，热服，覆衣。

治四日太阴温病，腹满嗌干，发热作渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳传胃
  • 当前页：腹满嗌干
  • 下一页：干燥发渴
<<< 返回本书目录
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满并痛《丹溪手镜》
  3. 腹满【方剂主治】
  4. 腹满歌《伤寒百证歌》
  5. 腹满【疾病症状】
  6. 腹满寒疝宿食《金匮悬解》
  7. 腹满《张氏医通》
  8. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  9. 腹满《伤寒明理论》
  10. 腹满寒疝宿食病脉证并治《医宗金鉴》
  11. 腹满《伤寒六书》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满《普济方·针灸》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略心典》
  19. 腹裂【疾病大全】
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹哭钟鸣《济阴纲目》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹结穴【胸部腹部穴位】
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹绞痛综合征【疾病大全】
  26. 腹满门《张氏医通》
  27. 腹茧症【疾病大全】
  28. 腹满痛《伤寒捷诀》
  29. 腹肌严重发育不良【疾病症状】
  30. 腹满痛《伤寒心法要诀》
  1. 腹满嗌干《四圣悬枢》
  2. 腹满嗌干《四圣悬枢》
  3. 腹满嗌干《四圣悬枢》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满八《金匮悬解》
  6. 腹满《伤寒指掌》
  7. 腹满并痛《丹溪手镜》
  8. 腹满《伤寒明理论》
  9. 腹满二《金匮悬解》
  10. 腹满《医效秘传》
  11. 腹满歌《伤寒百证歌》
  12. 腹满《伤寒六书》
  13. 腹满寒疝宿食《金匮悬解》
  14. 腹满《伤寒六书》
  15. 腹满寒疝宿食《医宗金鉴》
  16. 腹满《普济方·针灸》
  17. 腹满寒疝宿食《医宗金鉴》
  18. 腹满《张氏医通》
  19. 腹满寒疝宿食病脉证并治《医宗金鉴》
  20. 腹满《医学纲目》
  21. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  22. 腹满《中医词典》
  23. 腹满寒疝宿食病脉证治《金匮要略方论》
  24. 腹满《中医名词词典》
  25. 腹满寒疝宿食病脉证治《高注金匮要略》
  26. 腹脉法《中医词典》
  27. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  28. 腹冷痛《中医词典》
  29. 腹满寒疝宿食病脉证治《金匮要略浅注》
  30. 腹哭钟鸣《济阴纲目》
  31. 腹满寒疝宿食病脉证治《金匮要略心典》


干燥发渴_《四圣悬枢》_中医医论_【岐黄之术】

干燥发渴
在线购买《四圣悬枢》正版书籍

干燥发渴

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴以君火主令，足少阴以癸水而化气于君火，阳盛则丁火司权而化热，阴盛则癸水违令而生寒，故少阴以君火之经，而最易病寒。然外感风寒，以及内伤百病，其在少阴，无不是寒，而唯温病之在少阴，则化寒为热，以其冬不藏精，水亏火泄，春夏病感，更值火旺水虚之候。

其经贯肾络肺，而系舌本，故口燥舌干而渴。

肾者主水，人身水火对列，水枯而火亢，则人亡矣。是宜清散皮毛，泻君火之亢，而益肾水之枯也。

紫玉丹

浮萍三钱　生地四钱　知母 三钱　元参三钱　甘草 二钱　天冬 三钱　生姜 三钱

流水煎大半杯，热服，覆衣。

治五日少阴温病，口燥舌干，发热作渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满嗌干
  • 当前页：干燥发渴
  • 下一页：烦满囊缩
<<< 返回本书目录
  1. 干燥斑【疾病症状】
  2. 干燥性角结膜炎【疾病大全】
  3. 干枣杏仁丸【方剂大全】
  4. 干燥综合征《老年百病防治》
  5. 干枣丸【方剂大全】
  6. 干燥综合征《赵绍琴临证验案精选》
  7. 干枣汤【方剂大全】
  8. 干燥综合征【疾病大全】
  9. 干枣膏【方剂大全】
  10. 干燥综合征神经系统损害【疾病大全】
  11. 干枣方【方剂大全】
  12. 干支掌上定位法《手掌与疾病》
  13. 干枣补肺煎【方剂大全】
  14. 干脂膏【方剂大全】
  15. 干眼药【方剂大全】
  16. 绀雪丹【方剂大全】
  17. 干眼【疾病大全】
  18. 绀珠膏【方剂大全】
  19. 干岩矸【中药大全】
  20. 绀珠木香槟榔丸【方剂大全】
  21. 干胭脂散【方剂大全】
  22. 绀珠正气天香散《汤头歌诀》
  23. 干胭脂膏【方剂大全】
  24. 刚地弓形虫《人体寄生虫学》
  25. 干咽妙功丸【方剂大全】
  26. 刚痉柔痉《伤寒捷诀》
  27. 干血气痨候-妇科心镜（上）《古今医统大全》
  28. 刚毛尖子木【中药大全】
  29. 干血痨【中药主治】
  30. 刚毛香茶菜【中药大全】
  1. 干燥发渴《四圣悬枢》
  2. 干燥《医学微生物学》
  3. 干燥发渴《四圣悬枢》
  4. 干枣汤《备急千金要方》
  5. 干燥综合征《赵绍琴临证验案精选》
  6. 干枣〈温〉《食疗本草》
  7. 干燥综合征《老年百病防治》
  8. 干浴《中医词典》
  9. 干燥综合征先兆《中医疾病预测》
  10. 干血气痛《奇效简便良方》
  11. 干支甲子《中医基础理论》
  12. 干血气痨候（妇科心镜 上）《古今医统大全》
  13. 干支掌上定位法《手掌与疾病》
  14. 干血痨《奇效简便良方》
  15. 绀（gàn干）《中医词典》
  16. 干血痨《中医词典》
  17. 绀珠正气天香散《汤头歌诀》
  18. 干血劳（干血劳）《中医名词词典》
  19. 骭（gàn，音绀）《中医词典》
  20. 干血劳《金匮翼》
  21. 骭疮《中医词典》
  22. 干血《金针秘传》
  23. 骭骨《中医词典》
  24. 干癣秘方《华佗神方》
  25. 骭厥《中医词典》
  26. 干癣候《诸病源候论》
  27. 冈上肌损伤《中医伤科按摩学》
  28. 干癣《中医词典》
  29. 冈下肌损伤《中医伤科按摩学》
  30. 干性角结膜炎《默克家庭诊疗手册》
  31. 刚痓《中医词典》


烦满囊缩_《四圣悬枢》_中医医论_【岐黄之术】

烦满囊缩
在线购买《四圣悬枢》正版书籍

烦满囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴以风木主令，手厥阴以相火而化气于风木，治则木达而化温，病则火郁而生热。以厥阴乙木，原胎丁火，故厥阴之经，最易病热。温病卫闭而遏营血，营郁是以发热，而营藏于肝，则温病之来，实受于厥阴。方其隆冬火泄，营血已伤，势将腾沸。春夏病感，卫闭营遏，血热自当愈剧。其经循阴器而络肝，故烦满而囊缩。

手厥阴之火，扇以足厥阴之风，风烈火炎，煎迫营阴，营血枯槁，则命殒矣。是宜清散皮毛，泻相火之炎，而滋风木之燥也。

苍霖丹

浮萍三钱　生地四钱　芍药三钱，生　当归 三钱　丹皮三钱　甘草 二钱，生　生姜 三钱

流水煎大半杯，热服，覆衣。

治六日厥阴温病，烦满囊缩，发热作渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干燥发渴
  • 当前页：烦满囊缩
  • 下一页：三阴入脏
<<< 返回本书目录
  1. 烦满囊缩《卫生宝鉴》
  2. 烦闷《产宝》
  3. 烦哭《经验麻科》
  4. 烦闷【中药主治】
  5. 烦渴引饮【方剂主治】
  6. 烦闷【方剂主治】
  7. 烦渴门《幼科切要》
  8. 烦闷不安【方剂主治】
  9. 烦渴发热《四圣悬枢》
  10. 烦热《丹溪手镜》
  11. 烦渴不止【方剂主治】
  12. 烦热《伤寒括要》
  13. 烦渴【方剂主治】
  14. 烦热《伤寒六书》
  15. 烦渴【中药主治】
  16. 烦热《伤寒六书》
  17. 烦渴《专治麻痧初编》
  18. 烦热《伤寒明理论》
  19. 烦渴《张氏医通》
  20. 烦热《伤寒寻源》
  21. 烦渴《医宗金鉴》
  22. 烦热《续名医类案》
  23. 烦渴《盘珠集胎产症治》
  24. 烦热《幼科推拿秘书》
  25. 烦渴《女科秘旨》
  26. 烦热《幼幼新书》
  27. 烦渴《麻疹阐注》
  28. 烦热【疾病症状】
  29. 烦渴《痘疹心法要诀》
  30. 烦热【中药主治】
  1. 烦满囊缩《四圣悬枢》
  2. 烦满惊悸证四　少阳二十七《伤寒悬解》
  3. 烦满囊缩《卫生宝鉴》
  4. 烦满候《诸病源候论》
  5. 烦闷《产宝》
  6. 烦满发斑《四圣悬枢》
  7. 烦热《中医名词词典》
  8. 烦满发斑《四圣悬枢》
  9. 烦热《中医词典》
  10. 烦满《中医词典》
  11. 烦热《幼幼新书》
  12. 烦悗《中医词典》
  13. 烦热《续名医类案》
  14. 烦哭《经验麻科》
  15. 烦热《证治准绳·幼科》
  16. 烦渴门《幼科切要》
  17. 烦热《伤寒六书》
  18. 烦渴发热《四圣悬枢》
  19. 烦热《伤寒六书》
  20. 烦渴《盘珠集胎产症治》
  21. 烦热《丹溪手镜》
  22. 烦渴《痘疹心法要诀》
  23. 烦热《伤寒寻源》
  24. 烦渴《专治麻痧初编》
  25. 烦热《脉因证治》
  26. 烦渴《张氏医通》
  27. 烦热《伤寒明理论》
  28. 烦渴《证治准绳·幼科》
  29. 烦热《幼科推拿秘书》
  30. 烦渴《医述》
  31. 烦热《伤寒括要》


三阴入脏_《四圣悬枢》_中医医论_【岐黄之术】

三阴入脏
在线购买《四圣悬枢》正版书籍

三阴入脏

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯温病治法，未满三日者，可汗而已，其满三日者，可泻而已。三阳经络，皆受其病，而未入于脏者，故可汗而已。温病内热蓄积，交春夏而受感伤，内热郁隆，原无但传经络不传脏腑之理。第传脏传腑，必在三日之外。其未满三日，则但在经络，故曰三阳经络，皆受其病，而未入于脏。在经，是以可汗。若三日之外，则必入于脏，既入于脏，则无不入于腑矣，故曰五脏六腑皆受病。入脏入腑，是以可泻。以阳盛于外，而根于内，三日之内，病在三阳，阳盛于外，故但是经热而已；三日之外，病入三阴，而脏阴消烁，已化亢阳，则非止经热而已也。积热郁伏，是以内传脏腑耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦满囊缩
  • 当前页：三阴入脏
  • 下一页：脏腑治法
<<< 返回本书目录
  1. 三阴入脏《四圣悬枢》
  2. 三阴三阳标本分治一首(同前)《医经国小》
  3. 三阴疟《冷庐医话》
  4. 三阴三阳藏象脉法《古今名医汇粹》
  5. 三阴论《古今医彻》
  6. 三阴三阳传病证《伤寒总病论》
  7. 三阴经热病论《伤寒大白》
  8. 三阴三阳传入歌《伤寒百证歌》
  9. 三阴经寒病论《伤寒大白》
  10. 三阴三阳歌《针灸聚英》
  11. 三阴经分传经直中《伤寒捷诀》
  12. 三阴三阳脉证《伤寒六书》
  13. 三阴交穴【下肢内侧穴位】
  14. 三阴三阳名义二《读医随笔》
  15. 三阴煎（新方）《虚损启微》
  16. 三阴三阳名义三《读医随笔》
  17. 三阴煎【方剂大全】
  18. 三阴三阳名义一《读医随笔》
  19. 三阴合病伤寒《轩岐救正论》
  20. 三阴三阳幽明分至《类经》
  21. 三阴寒痧辨《伤寒指掌》
  22. 三阴受病传经欲愈脉证《伤寒心法要诀》
  23. 三阴并合香港脚治法《三因极一病证方论》
  24. 三阴受病传经欲愈脉证《医宗金鉴》
  25. 三阴比类之病《类经》
  26. 三阴无传经论《伤寒六书》
  27. 三因证治《三因极一病证方论》
  28. 三阴下症《医学读书记》
  29. 三因证治《秘传眼科龙木论》
  30. 三阴治法《四圣悬枢》
  1. 三阴入脏《四圣悬枢》
  2. 三阴热病《医述》
  3. 三阴三阳《思考中医》
  4. 三阴疟秘方《华佗神方》
  5. 三阴三阳标本分治一首（同前）《医经国小》
  6. 三阴疟《冷庐医话》
  7. 三阴三阳藏象脉法《古今名医汇粹》
  8. 三阴疟《灵素节注类编》
  9. 三阴三阳传病证《伤寒总病论》
  10. 三阴疟《中医词典》
  11. 三阴三阳传入歌《伤寒百证歌》
  12. 三阴疟《中医名词词典》
  13. 三阴三阳歌《针灸聚英》
  14. 三阴论《古今医彻》
  15. 三阴三阳脉证《伤寒六书》
  16. 三阴痉《中医词典》
  17. 三阴三阳名义二《读医随笔》
  18. 三阴痉《中医名词词典》
  19. 三阴三阳名义三《读医随笔》
  20. 三阴经热病论《伤寒大白》
  21. 三阴三阳名义一《读医随笔》
  22. 三阴经疟《医述》
  23. 三阴三阳幽明分至《类经》
  24. 三阴经寒病论《伤寒大白》
  25. 三阴受病传经欲愈脉证《医宗金鉴》
  26. 三阴经分传经直中《伤寒捷诀》
  27. 三阴受病传经欲愈脉证《伤寒心法要诀》
  28. 三阴交血出《古今医统大全》
  29. 三阴无传经论《伤寒六书》
  30. 三阴交《针灸学》
  31. 三阴下症《医学读书记》


脏腑治法_《四圣悬枢》_中医医论_【岐黄之术】

脏腑治法
在线购买《四圣悬枢》正版书籍

脏腑治法

  • 上一页
  • 目录
  • 相关
  • 下一页

脏以太阴为主，所谓脾者，孤脏以灌四旁也。腑以阳明为主，所谓阳明者，五脏六腑之海，十二经脉之长也。足太阴以湿土主令，足阳明从燥金化气。温病阳明之燥，劫夺太阴之湿，滋太阴之湿而泻阳明之燥固已，而推原太阴土湿之所由来，实原于水，而肾水之所以枯槁，一耗伤于燥土，一盗泄于风木。治法以麦冬润阳明之燥，以地黄滋太阴之湿，以知母、元参、天冬清金而壮少阴之水，以当归、丹皮、白芍润木而息厥阴之风。而地黄之性，滋湿清风，兼而能之，故三阴并宜。

地黄泄阳助湿，至下之品，至于温病，土燥而木枯，则反为灵宝，莫佳于此矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴入脏
  • 当前页：脏腑治法
  • 下一页：汗泻之法
<<< 返回本书目录
  1. 脏腑治法《四圣悬枢》
  2. 脏腑诸胀《类经》
  3. 脏腑之间的关系《中医基础理论》
  4. 脏腑总论《医学入门》
  5. 脏腑之官《中西汇通医经精义》
  6. 脏腑总证《杂病广要》
  7. 脏腑有相合三焦曰孤府《类经》
  8. 脏候解《素灵微蕴》
  9. 脏腑应候《黄帝内经太素》
  10. 脏结《伤寒捷诀》
  11. 脏腑荥俞合皆以井为始《针灸素难要旨》
  12. 脏结《伤寒括要》
  13. 脏腑虚实标本用药式《痰火点雪》
  14. 脏结《伤寒六书》
  15. 脏腑虚实标本用药式《本草纲目》完整版
  16. 脏结-伤寒门（下）《古今医统大全》
  17. 脏腑虚弱【方剂主治】
  18. 脏结证《伤寒九十论》
  19. 脏腑虚寒【方剂主治】
  20. 脏连丸【方剂大全】
  21. 脏腑心肾贵贱论《冯氏锦囊秘录》
  22. 脏脉六变病刺不同《类经》
  23. 脏腑泻火药《汤液本草》
  24. 脏能《慈幼新书》
  25. 脏腑泄滑及诸痢《普济本事方》
  26. 脏气法时补泻法《卫生宝鉴》
  27. 脏腑为病《中西汇通医经精义》
  28. 脏气法时论《素问悬解》
  29. 脏腑为病《推拿抉微》
  30. 脏气法时论篇《冯氏锦囊秘录》
  1. 脏腑治法《四圣悬枢》
  2. 脏腑之一《黄帝内经太素》
  3. 脏腑诸胀《类经》
  4. 脏腑之图《针灸大成》
  5. 脏腑总论《医学入门》
  6. 脏腑之间的关系《中医基础理论》
  7. 脏腑总证《杂病广要》
  8. 脏腑之官《中西汇通医经精义》
  9. 脏寒《中医名词词典》
  10. 脏腑之风《中医词典》
  11. 脏寒腹胀《中医词典》
  12. 脏腑与胞宫《中医妇科学》
  13. 脏寒腹胀《症因脉治》
  14. 脏腑有相合三焦曰孤府《类经》
  15. 脏寒泻《中医词典》
  16. 脏腑痈疡要诀《华佗神方》
  17. 脏行气于腑《中医名词词典》
  18. 脏腑应候《黄帝内经太素》
  19. 脏行气于腑《中医词典》
  20. 脏腑荥俞合皆以井为始《针灸素难要旨》
  21. 脏候解《素灵微蕴》
  22. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  23. 脏会《中医词典》
  24. 脏腑虚实标本用药式《痰火点雪》
  25. 脏结《中医名词词典》
  26. 脏腑心肾贵贱论《冯氏锦囊秘录》
  27. 脏结《伤寒说意》
  28. 脏腑泻火药《医旨绪余》
  29. 脏结《中医词典》
  30. 脏腑泻火药《汤液本草》
  31. 脏结《伤寒捷诀》


汗泻之法_《四圣悬枢》_中医医论_【岐黄之术】

汗泻之法
在线购买《四圣悬枢》正版书籍

汗泻之法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热之病，阳强阴弱，岐伯立法，则曰汗泻，仲景垂戒，则曰汗下，义若不同，而理实无殊。岐伯之示汗泻，补阴而泻阳也，仲景之戒汗下，泻阳而亡阴也。后世通岐伯之针刺，效仲景之汤丸，易麻桂之温燥，汗之以清凉之剂，变承气之荡涤，泻之以滋润之品，壮火既清，微阴续复，则悉得岐伯之遗法，而不犯仲景之明戒矣。

岐伯论温，于《刺热篇》云：治诸热病，饮之寒水，乃刺之，必寒衣之，居止寒处，身寒而止也。仲景论温，但戒汗下火劫，未尝立法。究竟温病治法，不离汗泻两义，但须清凉滋润而已。会岐伯、仲景之义，于一百一十三方中选而用之，有汗法焉，暍病之人参白虎是也，《金匮》方中，有泻法焉，百合病之百合 地黄是也。由此二法而变通之，法不胜穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑治法
  • 当前页：汗泻之法
  • 下一页：卷二·疫病解第二
<<< 返回本书目录
  1. 汗泻之法《四圣悬枢》
  2. 汗信号《中医疾病预测》
  3. 汗腺疾病《默克家庭诊疗手册》
  4. 汗血《圣济总录》
  5. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  6. 汗血《血证论》
  7. 汗腺分泌体味【疾病症状】
  8. 汗血证治《三因极一病证方论》
  9. 汗腺癌【疾病大全】
  10. 汗液异常辨病《常见病自测》
  11. 汗下宜忌《四圣悬枢》
  12. 汗浙疮门主论《疡医大全》
  13. 汗下温正法《伤寒六书》
  14. 汗证《古今名医汇粹》
  15. 汗下吐三法该尽治病诠《儒门事亲》
  16. 汗证《景岳全书》
  17. 汗下失宜致变坏证《医宗金鉴》
  18. 汗证《万病回春》
  19. 汗下失宜致变坏证《伤寒心法要诀》
  20. 汗证《医法圆通》
  21. 汗下论《张氏医通》
  22. 汗证《医学集成》
  23. 汗下论《侣山堂类辩》
  24. 汗证《医学正传》
  25. 汗下不解《古今医彻》
  26. 汗证《杂病广要》
  27. 汗下《证治准绳·幼科》
  28. 汗证《中医儿科学》
  29. 汗下《伤寒悬解》
  30. 汗证《中医内科学》
  1. 汗泻之法《四圣悬枢》
  2. 汗腺疾病《默克家庭诊疗手册》
  3. 汗信号《中医疾病预测》
  4. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  5. 汗信号的理论基础《中医疾病预测》
  6. 汗下宜忌《四圣悬枢》
  7. 汗信号的临床意义《中医疾病预测》
  8. 汗下温正法《伤寒六书》
  9. 汗血《圣济总录》
  10. 汗下亡阳《伤寒说意》
  11. 汗血《中医词典》
  12. 汗下吐三法该尽治病诠《儒门事亲》
  13. 汗血《血证论》
  14. 汗下失宜致变坏证《伤寒心法要诀》
  15. 汗血《奇效简便良方》
  16. 汗下失宜致变坏证《医宗金鉴》
  17. 汗血候《诸病源候论》
  18. 汗下论《侣山堂类辩》
  19. 汗血候《诸病源候论》
  20. 汗下论《张氏医通》
  21. 汗血证治《三因极一病证方论》
  22. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  23. 汗液《百病自测》
  24. 汗下后小便不利《伤寒说意》
  25. 汗液的颜色辨病《常见病自测》
  26. 汗下后脉浮《伤寒说意》
  27. 汗液异常辨病《常见病自测》
  28. 汗下后昏冒《伤寒说意》
  29. 汗有六要五忌《医述》
  30. 汗下后汗出发喘《伤寒说意》
  31. 汗浙疮门主方《疡医大全》


疫病解_《四圣悬枢》_中医医论_【岐黄之术】

卷二·疫病解第二
在线购买《四圣悬枢》正版书籍

卷二·疫病解第二

  • 上一页
  • 目录
  • 相关
  • 下一页

外感之邪，秋冬伤寒，春夏病温，寒温之外，乃有疫疠。天地违和，人物罹殃，州里相传，死亡继踵，惨目伤心，莫甚于此。念此身世，长不百龄，风霾夭骨，霜露雕年，益以医药差讹，调摄乖方，人寿几何，那复堪此！仲景《伤寒》垂法，宏济百代，人亡义晦，复无解者，况于疫疠，先师无言。著书立说之家，甚于瘟魔，制方用药之人，残于疠鬼。丈夫有志，燮理无权，永念来者，情何能已，作疫病解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗泻之法
  • 当前页：卷二·疫病解第二
  • 下一页：疫病原始
<<< 返回本书目录
  1. 疫病解《四圣悬枢》
  2. 疫病论《温热暑疫全书》
  3. 疫病方论《温热暑疫全书》
  4. 疫病有三种论《松峰说疫》
  5. 疫病《伤寒大白》
  6. 疫病原始《四圣悬枢》
  7. 疫《医述》
  8. 疫毒疹《叶天士医案精华》
  9. 疫《也是山人医案》
  10. 疫凡例《三因极一病证方论》
  11. 疫《续名医类案》
  12. 疫喉痧《回春录》
  13. 疫《临证指南医案》
  14. 疫厥《松峰说疫》
  15. 疫《冷庐医话》
  16. 疫疠《续名医类案》
  17. 易愈生证《医宗金鉴》
  18. 疫疠《医学心悟》
  19. 易愈生证《伤寒心法要诀》
  20. 疫疠《证治准绳·幼科》
  21. 易于产生病理嫉妒信念【疾病症状】
  22. 疫疠病诸候《巢氏病源补养宣导法》
  23. 易性别癖【疾病症状】
  24. 疫疠病诸候（凡三论）《诸病源候论》
  25. 易醒【疾病症状】
  26. 疫疠解毒清心汤【方剂大全】
  27. 易收早收难收《麻科活人全书》
  28. 疫痢兼证《温疫论》
  29. 易疲乏【疾病症状】
  30. 疫痢疟肿论治《笔花医镜》
  1. 疫病解《四圣悬枢》
  2. 疫病方论《温热暑疫全书》
  3. 疫病论《温热暑疫全书》
  4. 疫病发肿《奇效简便良方》
  5. 疫病有三种论《松峰说疫》
  6. 疫病发黄《医述》
  7. 疫病原始《四圣悬枢》
  8. 疫病初发但觉头痛《奇效简便良方》
  9. 疫疔《中医名词词典》
  10. 疫病《伤寒大白》
  11. 疫疔《中医词典》
  12. 疫《也是山人医案》
  13. 疫毒《中医词典》
  14. 疫《友渔斋医话》
  15. 疫毒痢《中医名词词典》
  16. 疫《冷庐医话》
  17. 疫毒痢《中医词典》
  18. 疫《临证指南医案》
  19. 疫毒疹《叶天士医案精华》
  20. 疫《医述》
  21. 疫凡例《三因极一病证方论》
  22. 疫《医述》
  23. 疫喉《中医词典》
  24. 疫《续名医类案》
  25. 疫喉鼻煤《中医词典》
  26. 疫《中医词典》
  27. 疫喉鼻扇《中医词典》
  28. 易愈生证《伤寒心法要诀》
  29. 疫喉便闭《中医词典》
  30. 易愈生证《医学摘粹》
  31. 疫喉便溏《中医词典》


疫病原始_《四圣悬枢》_中医医论_【岐黄之术】

疫病原始
在线购买《四圣悬枢》正版书籍

疫病原始

  • 上一页
  • 目录
  • 相关
  • 下一页

中风伤寒，外感风寒，而寒热阴阳，视乎本气，是以人不皆病而病不皆同，半由客邪而半关主气。疫疠感于岁气之偏，乡里传染，证状皆同，少由主气而多属客邪。

盖天地有六气，风火暑湿燥寒也，岁有五运，土金水木火也。天之六气，随五运而迭迁，地之六气，亘千古而不变。五运回周，以天之六气，合地之六气，客主加临，太过不及之数见焉。由是生克胜复，亢害承制之变，参差不一，而岁气于焉不正。

人与天地相通也，一气不正，而人气感之，而一经之病见焉。风淫则病在厥阴，火淫则病在少阴，湿淫则病在太阴，暑淫则病在少阳，燥淫则病在阳明，寒淫则病在太阳，同气相感也。木火病则伤在血分，金水病则伤在气分。土者气血之中，血化于已土而气化于戊土，血伤则己土病，气伤则戊土病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二·疫病解第二
  • 当前页：疫病原始
  • 下一页：寒温病异
<<< 返回本书目录
  1. 疫病原始《四圣悬枢》
  2. 疫毒疹《叶天士医案精华》
  3. 疫病有三种论《松峰说疫》
  4. 疫凡例《三因极一病证方论》
  5. 疫病论《温热暑疫全书》
  6. 疫喉痧《回春录》
  7. 疫病解《四圣悬枢》
  8. 疫厥《松峰说疫》
  9. 疫病方论《温热暑疫全书》
  10. 疫疠《续名医类案》
  11. 疫病《伤寒大白》
  12. 疫疠《医学心悟》
  13. 疫《医述》
  14. 疫疠《证治准绳·幼科》
  15. 疫《也是山人医案》
  16. 疫疠病诸候《巢氏病源补养宣导法》
  17. 疫《续名医类案》
  18. 疫疠病诸候（凡三论）《诸病源候论》
  19. 疫《临证指南医案》
  20. 疫疠解毒清心汤【方剂大全】
  21. 疫《冷庐医话》
  22. 疫痢兼证《温疫论》
  23. 易愈生证《医宗金鉴》
  24. 疫痢疟肿论治《笔花医镜》
  25. 易愈生证《伤寒心法要诀》
  26. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  27. 易于产生病理嫉妒信念【疾病症状】
  28. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  29. 易性别癖【疾病症状】
  30. 疫源地及流行过程《流行病学》
  1. 疫病原始《四圣悬枢》
  2. 疫病有三种论《松峰说疫》
  3. 疫疔《中医名词词典》
  4. 疫病论《温热暑疫全书》
  5. 疫疔《中医词典》
  6. 疫病解《四圣悬枢》
  7. 疫毒《中医词典》
  8. 疫病方论《温热暑疫全书》
  9. 疫毒痢《中医名词词典》
  10. 疫病发肿《奇效简便良方》
  11. 疫毒痢《中医词典》
  12. 疫病发黄《医述》
  13. 疫毒疹《叶天士医案精华》
  14. 疫病初发但觉头痛《奇效简便良方》
  15. 疫凡例《三因极一病证方论》
  16. 疫病《伤寒大白》
  17. 疫喉《中医词典》
  18. 疫《也是山人医案》
  19. 疫喉鼻煤《中医词典》
  20. 疫《友渔斋医话》
  21. 疫喉鼻扇《中医词典》
  22. 疫《冷庐医话》
  23. 疫喉便闭《中医词典》
  24. 疫《临证指南医案》
  25. 疫喉便溏《中医词典》
  26. 疫《医述》
  27. 疫喉初起三禁《中医词典》
  28. 疫《医述》
  29. 疫喉毒泡《中医词典》
  30. 疫《续名医类案》
  31. 疫喉后下痢《中医词典》


寒温病异_《四圣悬枢》_中医医论_【岐黄之术】

寒温病异
在线购买《四圣悬枢》正版书籍

寒温病异

  • 上一页
  • 目录
  • 相关
  • 下一页

疫病之邪，虽备六气，而寒温为多。温疫感春夏之风，寒疫感秋冬之寒。风为阳邪，感则伤阳，寒为阴邪，感则伤阴。卫气为阳，故中于风，营血为阴，故伤于寒。

平人卫气在外而内交于营，营血在内而外交于卫，营卫调和，是以无病。风伤卫气，则遏闭营血而生内热；寒伤营血，则裹束卫气而生外寒，营卫不调，是以病也。卫伤而内郁其营，故风虽伤卫而病实在血，营伤而外束其卫，故寒虽伤营而病实在气。血病者，多传阳明而为热，以血藏于肝而肝木生火，火盛则阳旺而入腑也，气病者，多传太阴而为寒，以气藏于肺而肺金生水，水盛则阴旺而入脏也。

温疫之家，阴气不衰，足以济阳，则但传阳经而不入阳明之腑，寒疫之家，阳气不衰，足以济阴，则但传阴经而不入太阴之脏，是谓顺证。六日六经俱遍，邪退正复，则表解而病愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫病原始
  • 当前页：寒温病异
  • 下一页：表里殊法
<<< 返回本书目录
  1. 寒温病异《四圣悬枢》
  2. 寒温殊病《四圣悬枢》
  3. 寒托里散【方剂大全】
  4. 寒温异气《伤寒悬解》
  5. 寒吐哕逆《保婴撮要》
  6. 寒邪挟饮喘咳治验《一得集》
  7. 寒吐《医宗金鉴》
  8. 寒邪六经俱受不必定自太阳《医学读书记》
  9. 寒吐《儿科萃精》
  10. 寒邪伤表《儿科萃精》
  11. 寒痛散【方剂大全】
  12. 寒形《儒门事亲》
  13. 寒痛《医宗金鉴》
  14. 寒性《珍珠囊补遗药性赋》
  15. 寒痛《儿科萃精》
  16. 寒性体质【疾病症状】
  17. 寒通汤【方剂大全】
  18. 寒药门《医学摘粹》
  19. 寒通汤《医学衷中参西录》
  20. 寒药治例《古今医统大全》
  21. 寒嗽《幼幼新书》
  22. 寒疫《增订叶评伤暑全书》
  23. 寒水再造丹【方剂大全】
  24. 寒疫论《温病条辨》
  25. 寒水郁之病《儒门事亲》
  26. 寒疫由来《四圣悬枢》
  27. 寒水袭肺《凌临灵方》
  28. 寒饮咳嗽【疾病大全】
  29. 寒水石煮散【方剂大全】
  30. 寒郁于肺《凌临灵方》
  1. 寒温病异《四圣悬枢》
  2. 寒温《中医词典》
  3. 寒温殊病《四圣悬枢》
  4. 寒为冬气《思考中医》
  5. 寒温暑湿汗解不同《温病正宗》
  6. 寒吐汤《证治准绳·幼科》
  7. 寒温调摄《中医儿科学》
  8. 寒吐哕逆《保婴撮要》
  9. 寒温异气《伤寒悬解》
  10. 寒吐《幼科心法要诀》
  11. 寒无犯寒《中医名词词典》
  12. 寒吐《儿科萃精》
  13. 寒无犯寒《中医词典》
  14. 寒吐《医宗金鉴》
  15. 寒无浮《中医词典》
  16. 寒吐《傅青主男科》
  17. 寒无浮、热无沉《中医名词词典》
  18. 寒痛《幼科心法要诀》
  19. 寒下《中医名词词典》
  20. 寒痛《儿科萃精》
  21. 寒痫《中医词典》
  22. 寒痛《明医指掌》
  23. 寒邪《中医词典》
  24. 寒痛《证治准绳·幼科》
  25. 寒邪犯肾大吐《傅青主男科》
  26. 寒痛《医宗金鉴》
  27. 寒邪挟饮喘咳治验《一得集》
  28. 寒通汤《医学衷中参西录》
  29. 寒邪六经俱受不必定自太阳《医学读书记》
  30. 寒痰《儒门事亲》
  31. 寒邪内生图《医理真传》


表里殊法_《四圣悬枢》_中医医论_【岐黄之术】

表里殊法
在线购买《四圣悬枢》正版书籍

表里殊法

  • 上一页
  • 目录
  • 相关
  • 下一页

病在营卫，皮毛闭秘，法宜解表，以发内郁。营卫外发则生，内陷则死。风伤卫气，卫闭其营，营血外发，则斑生而病解，寒伤营血，营闭其卫，卫气外发，则汗出而病愈。

温疫传腑，腑热则营血内陷而不外发；寒疫传脏，脏寒则卫气内陷而不外发。故温疫营病，脏阴旺者多生，腑阳盛者多死；寒疫卫病，腑阳旺者多生，脏阴盛者多死。

温疫传腑，当清其腑热，以发营血；寒疫传脏，当温其脏寒，以发卫气。营司于肝，而实生于太阴，脏阴旺则外发，温疫之家，非阴盛之极者，不可轻泻其脾精；卫司于肺，而实化于阳明，腑阳旺则外发，寒疫之家，非阳盛之极者，不可轻泻其胃气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒温病异
  • 当前页：表里殊法
  • 下一页：温疫由来
<<< 返回本书目录
  1. 表里殊法《四圣悬枢》
  2. 表里双解汤【方剂大全】
  3. 表里实热《经验麻科》
  4. 表里双清汤【方剂大全】
  5. 表里上下论《医学源流论》
  6. 表里水歌《伤寒百证歌》
  7. 表里论《医碥》
  8. 表里所当汗下《此事难知》
  9. 表里两证俱见歌《伤寒百证歌》
  10. 表里汤【方剂大全】
  11. 表里俱见《疡医大全》
  12. 表里同异《四圣悬枢》
  13. 表里俱病治各不同《读医随笔》
  14. 表里虚实歌《伤寒百证歌》
  15. 表里解说《医学集成》
  16. 表里虚实寒热辨《笔花医镜》
  17. 表里兼顾汤【方剂大全】
  18. 表里虚实论《张氏医通》
  19. 表里寒热歌《伤寒百证歌》
  20. 表里证《伤寒标本心法类萃》
  21. 表里分消汤【方剂大全】
  22. 表里证《伤寒直格》
  23. 表里分传《温疫论》
  24. 表里之剂《医方论》
  25. 表里分传《伤寒指掌》
  26. 表论《儿科醒》
  27. 表里辩《景岳全书》
  28. 表皮《组织学与胚胎学》
  29. 表里《中医诊断学》
  30. 表皮癌前病变《百病自测》
  1. 表里殊法《四圣悬枢》
  2. 表里实热《经验麻科》
  3. 表里双解《中医名词词典》
  4. 表里上下论《医学源流论》
  5. 表里双解《伤寒说意》
  6. 表里配穴法《中医词典》
  7. 表里双解《中医词典》
  8. 表里论《医碥》
  9. 表里水歌《伤寒百证歌》
  10. 表里两证俱见歌《伤寒百证歌》
  11. 表里所当汗下《此事难知》
  12. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  13. 表里同病《中医名词词典》
  14. 表里俱虚证八　太阳六十三《伤寒悬解》
  15. 表里同病《中医词典》
  16. 表里俱虚证《医学摘粹》
  17. 表里同异《四圣悬枢》
  18. 表里俱虚证《中医词典》
  19. 表里虚实《医述》
  20. 表里俱实证《医学摘粹》
  21. 表里虚实《医效秘传》
  22. 表里俱实证《中医词典》
  23. 表里虚实歌《伤寒百证歌》
  24. 表里俱热证《医学摘粹》
  25. 表里虚实寒热辨《笔花医镜》
  26. 表里俱热证《中医词典》
  27. 表里虚实论《张氏医通》
  28. 表里俱热《证治准绳·幼科》
  29. 表里虚实生死之辨九条《伤寒贯珠集》
  30. 表里俱热《中医名词词典》
  31. 表里证《伤寒标本心法类萃》


温疫由来_《四圣悬枢》_中医医论_【岐黄之术】

温疫由来
在线购买《四圣悬枢》正版书籍

温疫由来

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫之证，发热出汗，得之于风。其年木火不能发泄，则人气应之，多病温疫，以孔窍闭而风气泄之也。

木火生长，因乎阴气之左升。盖纯阴之位，而一阳已生，阳生必升，升则温暖而化风木，积温成热，是为君火。温则生而热则长，阳气敷舒于九天之上，孔窍发宣而不阖，故弗伤于风。木火不能发泄，则阳气下郁，而生内热。经络闭塞，孔窍不开，是以易中于风。

天人同气，天地之木火不能发泄，人物应之，而病温疫，故多病于春夏。其病于春者，伤在乙木，其病于夏者，伤在丁火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里殊法
  • 当前页：温疫由来
  • 下一页：寒温殊病
<<< 返回本书目录
  1. 温疫由来《四圣悬枢》
  2. 温疫总论《研经言》
  3. 温疫说（补）《张聿青医案》
  4. 温脏丸【方剂大全】
  5. 温疫说《研经言》
  6. 温燥法-验方妙用《重订广温热论》
  7. 温疫门（凡二十三案）《湖岳村叟医案》
  8. 温针《古今医统大全》
  9. 温疫论《叶选医衡》
  10. 温针《针灸聚英》
  11. 温疫初起《温疫论》
  12. 温疹《医学衷中参西录》
  13. 温疫（大头病附）《脉症治方》
  14. 温疹兼喉痧《医学衷中参西录》
  15. 温疫《吴鞠通医案》
  16. 温证论治《吴医汇讲》
  17. 温疫《古今医鉴》
  18. 温症论治《类证治裁》
  19. 温一渠内人血虚咳嗽《孙文垣医案》
  20. 温治法《石室秘录》
  21. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  22. 温中《本草求真》
  23. 温阳消散汤【方剂大全】
  24. 温中【中药主治】
  25. 温阳通脉汤【方剂大全】
  26. 温中【方剂主治】
  27. 温阳通痹汤【方剂大全】
  28. 温中补脾汤【方剂大全】
  29. 温阳散风汤【方剂大全】
  30. 温中方《瘴疟指南》
  1. 温疫由来《四圣悬枢》
  2. 温疫续法《医学纲目》
  3. 温疫总论《研经言》
  4. 温疫说（补）《张聿青医案》
  5. 温淫《中医词典》
  6. 温疫说《研经言》
  7. 温隐居求嗣保生篇方论《妇人大全良方》
  8. 温疫论《叶选医衡》
  9. 温隐居泽兰汤《妇人大全良方》
  10. 温疫发斑《中医词典》
  11. 温燥《中医名词词典》
  12. 温疫初起《温疫论》
  13. 温燥《中医词典》
  14. 温疫（大头病附）《脉症治方》
  15. 温燥法《重订广温热论》
  16. 温疫《友渔斋医话》
  17. 温者清之《中医词典》
  18. 温疫《吴鞠通医案》
  19. 温针《针灸大成》
  20. 温疫《医学摘粹》
  21. 温针《中医名词词典》
  22. 温疫《古今医鉴》
  23. 温针《中医词典》
  24. 温疫《中医名词词典》
  25. 温针《古今医统大全》
  26. 温一渠内人血虚咳嗽《孙文垣医案》
  27. 温针《针灸聚英》
  28. 温液汤《三因极一病证方论》
  29. 温针歌《医宗金鉴》
  30. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  31. 温针灸《中医词典》


寒温殊病_《四圣悬枢》_中医医论_【岐黄之术】

寒温殊病
在线购买《四圣悬枢》正版书籍

寒温殊病

  • 上一页
  • 目录
  • 相关
  • 下一页

温病感在经络而内有积热，前三日则在三阳之经，后三日则入三阴之脏。既入于脏，必入于腑，其入腑入脏，总是热而非寒。伤寒感在经络而内无积热，阳盛而后入腑，阴盛而后入脏。入腑则是热，入脏则是寒。温疫亦感在经络而内无积热，阳盛者亦入于腑，阴盛者亦入于脏。第未尝必入于腑，必入于脏。而病内热，其较温病不同，然营郁而热盛，但有入腑而病热，必无入脏而病寒者，其较伤寒亦不同。故温疫为病，止有寒泻之法而无温补之条。其在三阴，皆六日传经之证，与伤寒三阴脏寒之证，天渊不一也。凡经尽而斑发者，是但在经络而未入于腑也，若经尽而斑不发，必有内郁之证。表药之中，必兼凉泻，内热既清，则营达而斑发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫由来
  • 当前页：寒温殊病
  • 下一页：表解热除
<<< 返回本书目录
  1. 寒温殊病《四圣悬枢》
  2. 寒温异气《伤寒悬解》
  3. 寒温病异《四圣悬枢》
  4. 寒邪挟饮喘咳治验《一得集》
  5. 寒托里散【方剂大全】
  6. 寒邪六经俱受不必定自太阳《医学读书记》
  7. 寒吐哕逆《保婴撮要》
  8. 寒邪伤表《儿科萃精》
  9. 寒吐《医宗金鉴》
  10. 寒形《儒门事亲》
  11. 寒吐《儿科萃精》
  12. 寒性《珍珠囊补遗药性赋》
  13. 寒痛散【方剂大全】
  14. 寒性体质【疾病症状】
  15. 寒痛《医宗金鉴》
  16. 寒药门《医学摘粹》
  17. 寒痛《儿科萃精》
  18. 寒药治例《古今医统大全》
  19. 寒通汤【方剂大全】
  20. 寒疫《增订叶评伤暑全书》
  21. 寒通汤《医学衷中参西录》
  22. 寒疫论《温病条辨》
  23. 寒嗽《幼幼新书》
  24. 寒疫由来《四圣悬枢》
  25. 寒水再造丹【方剂大全】
  26. 寒饮咳嗽【疾病大全】
  27. 寒水郁之病《儒门事亲》
  28. 寒郁于肺《凌临灵方》
  29. 寒水袭肺《凌临灵方》
  30. 寒战《经验麻科》
  1. 寒温殊病《四圣悬枢》
  2. 寒温病异《四圣悬枢》
  3. 寒温暑湿汗解不同《温病正宗》
  4. 寒温《中医词典》
  5. 寒温调摄《中医儿科学》
  6. 寒为冬气《思考中医》
  7. 寒温异气《伤寒悬解》
  8. 寒吐汤《证治准绳·幼科》
  9. 寒无犯寒《中医名词词典》
  10. 寒吐哕逆《保婴撮要》
  11. 寒无犯寒《中医词典》
  12. 寒吐《幼科心法要诀》
  13. 寒无浮《中医词典》
  14. 寒吐《儿科萃精》
  15. 寒无浮、热无沉《中医名词词典》
  16. 寒吐《医宗金鉴》
  17. 寒下《中医名词词典》
  18. 寒吐《傅青主男科》
  19. 寒痫《中医词典》
  20. 寒痛《幼科心法要诀》
  21. 寒邪《中医词典》
  22. 寒痛《儿科萃精》
  23. 寒邪犯肾大吐《傅青主男科》
  24. 寒痛《明医指掌》
  25. 寒邪挟饮喘咳治验《一得集》
  26. 寒痛《证治准绳·幼科》
  27. 寒邪六经俱受不必定自太阳《医学读书记》
  28. 寒痛《医宗金鉴》
  29. 寒邪内生图《医理真传》
  30. 寒通汤《医学衷中参西录》
  31. 寒邪入肺《金匮翼》


表解热除_《四圣悬枢》_中医医论_【岐黄之术】

表解热除
在线购买《四圣悬枢》正版书籍

表解热除

  • 上一页
  • 目录
  • 相关
  • 下一页

风性疏泄，气性收敛，风伤卫气，开其腠理，气欲内敛，风欲外泄。气闭于内，则营郁而为热，风泄于外，则窍开而为汗。风愈泄而气愈闭，营热日积，待至六经既尽，斑点外发,而后血分之热泄。

若气闭而不泄，则营热内郁，而生燥闷。五脏燔蒸，而人死矣。或泄之不透，隐见于皮肤之间，必郁而为痒。痒者，是谓隐疹。隐疹之家，血热蕴积，久而肌肉溃腐，发为痂癞，所谓脉风者也。当凉血发表，使营热外达，不令内蒸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒温殊病
  • 当前页：表解热除
  • 下一页：阴衰营陷
<<< 返回本书目录
  1. 表解热除《四圣悬枢》
  2. 表解散【方剂大全】
  3. 表解寒散《四圣悬枢》
  4. 表里《中医诊断学》
  5. 表而再表《伤寒指掌》
  6. 表里辩《景岳全书》
  7. 表层巩膜炎（episcleritis）《西医眼科学》
  8. 表里分传《伤寒指掌》
  9. 表层巩膜炎【疾病大全】
  10. 表里分传《温疫论》
  11. 藨寄生【中药大全】
  12. 表里分消汤【方剂大全】
  13. 藨草【中药大全】
  14. 表里寒热歌《伤寒百证歌》
  15. 瘭疽门主论《疡医大全》
  16. 表里兼顾汤【方剂大全】
  17. 瘭疽方《外台秘要》
  18. 表里解说《医学集成》
  19. 瘭疽发门主论《疡医大全》
  20. 表里俱病治各不同《读医随笔》
  21. 瘭疽发《外科启玄》
  22. 表里俱见《疡医大全》
  23. 瘭疽（风疽）《证治准绳·疡医》
  24. 表里两证俱见歌《伤寒百证歌》
  25. 瘭疽【中药主治】
  26. 表里论《医碥》
  27. 瘭疽《医宗金鉴》
  28. 表里上下论《医学源流论》
  29. 瘭疽《外科正宗》
  30. 表里实热《经验麻科》
  1. 表解热除《四圣悬枢》
  2. 表解里未和《中医词典》
  3. 表里《中医名词词典》
  4. 表解里未和《中医名词词典》
  5. 表里《中医词典》
  6. 表解寒散《四圣悬枢》
  7. 表里《证治准绳·幼科》
  8. 表剂《证治准绳·幼科》
  9. 表里《证治准绳·幼科》
  10. 表寒证《医学摘粹》
  11. 表里《证治准绳·疡医》
  12. 表寒证《中医词典》
  13. 表里《中医诊断学》
  14. 表寒里热证《医学摘粹》
  15. 表里辩《景岳全书》
  16. 表寒里热证《中医词典》
  17. 表里传《中医词典》
  18. 表寒里热《中医名词词典》
  19. 表里发热《医学纲目》
  20. 表寒《中医词典》
  21. 表里分传《温热暑疫全书》
  22. 表寒《中医名词词典》
  23. 表里分传《温疫论》
  24. 表而再表《伤寒指掌》
  25. 表里分传《伤寒指掌》
  26. 表而再表《温热暑疫全书》
  27. 表里分治《医述》
  28. 表层体温和深部体温《生理学》
  29. 表里附《丹溪手镜》
  30. 表层巩膜炎《眼科学》
  31. 表里寒热歌《伤寒百证歌》


阴衰营陷_《四圣悬枢》_中医医论_【岐黄之术】

阴衰营陷
在线购买《四圣悬枢》正版书籍

阴衰营陷

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫之病，在于血分。风本伤卫，卫伤而闭其营血，是以病在血分。

肝藏营血而太阴为生血之本，脾以阴土而含阳气，脾阳一升，则温暖而化肝木。温疫之病，非第在肝，而实连于太阴。脾阴不弱，足以滋润其营血，则营郁外达而斑点生。太阴脾脏，以湿土主令，阴衰传腑，湿化为燥，阳旺而生里热，则营气内陷而不外达。温疫之死，死于脾阴之弱，火土燥热而营郁不能达也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表解热除
  • 当前页：阴衰营陷
  • 下一页：发热头痛
<<< 返回本书目录
  1. 阴衰营陷《四圣悬枢》
  2. 阴水《儿科萃精》
  3. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  4. 阴水《医宗金鉴》
  5. 阴受病发痹第一（下）《针灸甲乙经》
  6. 阴缩队纵《医碥》
  7. 阴受病发痹第一（上）《针灸甲乙经》
  8. 阴挺《妇人规》
  9. 阴市穴【下肢外侧穴位】
  10. 阴挺《景岳全书》
  11. 阴蚀五疳《女科秘旨》
  12. 阴挺出《普济方·针灸》
  13. 阴蚀黄连膏【方剂大全】
  14. 阴挺出《针灸资生经》
  15. 阴蚀《证治准绳·女科》
  16. 阴挺出方《外台秘要》
  17. 阴蚀《盘珠集胎产症治》
  18. 阴挺门主论《疡医大全》
  19. 阴蚀《女科证治准绳》
  20. 阴挺证治《妇科心法要诀》
  21. 阴实《药症忌宜》
  22. 阴挺证治《医宗金鉴》
  23. 阴湿痰破疮《外科启玄》
  24. 阴痛方《外台秘要》
  25. 阴湿鼓胀《医门补要》
  26. 阴痛证治《妇科心法要诀》
  27. 阴虱疮《医宗金鉴》
  28. 阴痛证治《医宗金鉴》
  29. 阴虱病【疾病大全】
  30. 阴头痈门主论《疡医大全》
  1. 阴衰营陷《四圣悬枢》
  2. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  3. 阴水《中医名词词典》
  4. 阴暑阳暑《友渔斋医话》
  5. 阴水《中医词典》
  6. 阴暑《慈幼便览》
  7. 阴水《医宗金鉴》
  8. 阴暑《奇效简便良方》
  9. 阴水《儿科萃精》
  10. 阴暑《中医词典》
  11. 阴水《幼科心法要诀》
  12. 阴暑《中医名词词典》
  13. 阴损及阳《中医名词词典》
  14. 阴受病发痹第一（下）《针灸甲乙经》
  15. 阴损及阳《中医词典》
  16. 阴受病发痹第一（上）《针灸甲乙经》
  17. 阴缩《中医名词词典》
  18. 阴市（一名阴鼎）《针灸大成》
  19. 阴缩《中医词典》
  20. 阴市《针灸学》
  21. 阴缩队纵《医碥》
  22. 阴市《中医词典》
  23. 阴缩入腹《中医词典》
  24. 阴蚀五疳《女科秘旨》
  25. 阴缩阴纵《医学纲目》
  26. 阴蚀秘方《华佗神方》
  27. 阴廷《中医词典》
  28. 阴蚀疮《中医词典》
  29. 阴挺《中医名词词典》
  30. 阴蚀疮《千金翼方》
  31. 阴挺《景岳全书》


发热头痛_《四圣悬枢》_中医医论_【岐黄之术】

发热头痛
在线购买《四圣悬枢》正版书籍

发热头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之经，总统营卫，风伤卫气，遏闭营血，郁迫而生里热。肝木藏血而生火，火者，血中温气蓄积而化热也。太阳寒水之经，应当恶寒，以营郁而生火，故但热而不寒。其经自头走足，行身之背，经逆而不降，故头痛而项强也。

浮萍汤

浮萍三钱　丹皮三钱　芍药三钱　甘草 二钱，炙　生姜 三钱，切　大枣 三枚，劈

流水煎大半杯，热服，覆衣，取汗。

治一日太阳温疫，发热头痛者。

温疫得之中风，亦是桂枝汤证。但发于春夏之月，但热无寒，不宜桂枝辛温，故以浮萍泻卫气之闭，丹皮、芍药泻营血之郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴衰营陷
  • 当前页：发热头痛
  • 下一页：身痛脉紧烦躁无汗
<<< 返回本书目录
  1. 发热统论《金匮翼》
  2. 发热头痛【中药主治】
  3. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  4. 发热头痛【方剂主治】
  5. 发热顺证《医宗金鉴》
  6. 发热无汗【方剂主治】
  7. 发热顺证《痘疹心法要诀》
  8. 发热险证《痘疹心法要诀》
  9. 发热三日诀《慈幼新书》
  10. 发热险证．《医宗金鉴》
  11. 发热三朝治款《景岳全书》
  12. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  13. 发热三朝顺逆险《冯氏锦囊秘录》
  14. 发热预兆《中医疾病预测》
  15. 发热三朝辩吉凶《景岳全书》
  16. 发热证《明医指掌》
  17. 发热逆证《医宗金鉴》
  18. 发热证治《痘疹心法要诀》
  19. 发热逆证《痘疹心法要诀》
  20. 发热证治《妇科心法要诀》
  21. 发热门杂症《冯氏锦囊秘录》
  22. 发热证治《医宗金鉴》
  23. 发热门《幼科指南》
  24. 发热证治《医宗金鉴》
  25. 发热门《幼科心法要诀》
  26. 发热证治《幼幼集成》
  27. 发热门《幼科切要》
  28. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  29. 发热门《万氏秘传片玉心书》
  30. 发热诸论《冯氏锦囊秘录》
  1. 发热头痛《四圣悬枢》
  2. 发热头痛《四圣悬枢》
  3. 发热险证《医宗金鉴》
  4. 发热统论《金匮翼》
  5. 发热险证《痘疹心法要诀》
  6. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  7. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  8. 发热顺证《痘疹心法要诀》
  9. 发热预兆《中医疾病预测》
  10. 发热顺证《医宗金鉴》
  11. 发热预兆的理论基础《中医疾病预测》
  12. 发热色黄证二十五　阳明七十六《伤寒悬解》
  13. 发热预兆的临床预报意义《中医疾病预测》
  14. 发热三日诀《慈幼新书》
  15. 发热证《明医指掌》
  16. 发热三日诀《丹台玉案》
  17. 发热证治《医宗金鉴》
  18. 发热三朝治款《景岳全书》
  19. 发热证治《医宗金鉴》
  20. 发热三朝证治例《古今医鉴》
  21. 发热证治《幼幼集成》
  22. 发热三朝顺逆险《冯氏锦囊秘录》
  23. 发热证治《妇科心法要诀》
  24. 发热三朝决生死例《古今医鉴》
  25. 发热证治《痘疹心法要诀》
  26. 发热三朝方药例《古今医鉴》
  27. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  28. 发热三朝辩吉凶《景岳全书》
  29. 发热证治歌括《冯氏锦囊秘录》
  30. 发热逆证《痘疹心法要诀》
  31. 发热诸论《冯氏锦囊秘录》


身痛脉紧烦躁无汗_《四圣悬枢》_中医医论_【岐黄之术】

身痛脉紧烦躁无汗
在线购买《四圣悬枢》正版书籍

身痛脉紧烦躁无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫在太阳之经，脉浮头痛，发热汗出，以风强而气不能闭也。若脉浮而紧，发热恶寒，身痛腰痛，烦躁无汗而喘促者，是气强而风不能泄也。

盖寒疫无汗，温疫有汗，以寒性闭藏而风性疏泄也。若卫阳遏闭，风不能泄，营郁莫达，则烦躁喘促，与伤寒同证。宜以浮萍、石膏清散经络之热也。

浮萍石膏汤

浮萍三钱　石膏三钱，生，研　杏仁三钱，泡，去皮尖　甘草 二钱，炙　生姜 三钱　大枣 三枚，劈

流水煎大半杯，热服，覆衣。

治温疫身痛，脉浮紧，烦躁喘促，无汗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热头痛
  • 当前页：身痛脉紧烦躁无汗
  • 下一页：烦热燥渴
<<< 返回本书目录
  1. 身痛论治《类证治裁》
  2. 身痛逐瘀汤【方剂大全】
  3. 身痛论《女科折衷纂要》
  4. 身卧烟霞【方剂大全】
  5. 身痛【方剂主治】
  6. 身形候脏腑《类经》
  7. 身痛【疾病症状】
  8. 身形内应脏腑病证篇《形色外诊简摩》
  9. 身痛《周慎斋遗书》
  10. 身形内应脏腑部位篇《形色外诊简摩》
  11. 身痛《证治准绳·幼科》
  12. 身形望法提纲《望诊遵经》
  13. 身痛《张聿青医案》
  14. 身形应九野、天忌《类经》
  15. 身痛《张氏医通》
  16. 身形脏腑组织《中医名词词典》
  17. 身痛《医宗金鉴》
  18. 身痒《古今医案按》
  19. 身痛《医学心悟》
  20. 身痒《伤寒大白》
  21. 身痛《伤寒寻源》
  22. 身痒【中药主治】
  23. 身痛《伤寒心法要诀》
  24. 身痒（身如虫行）《杂病广要》
  25. 身痛《伤寒六书》
  26. 身有赤处《幼幼新书》
  27. 身痛《伤寒大白》
  28. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  29. 身痛《丹溪手镜》
  30. 身中门《跌损妙方》
  1. 身痛脉紧烦躁无汗《四圣悬枢》
  2. 身痛脉候《类证治裁》
  3. 身痛如被杖《医学心悟》
  4. 身痛论治《类证治裁》
  5. 身痛逐瘀汤《医林改错》
  6. 身痛论《女科折衷纂要》
  7. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  8. 身痛《女科证治准绳》
  9. 身形候脏腑《类经》
  10. 身痛《伤寒心法要诀》
  11. 身形内应脏腑病证篇《形色外诊简摩》
  12. 身痛《伤寒寻源》
  13. 身形内应脏腑部位篇《形色外诊简摩》
  14. 身痛《丹溪手镜》
  15. 身形望法提纲《望诊遵经》
  16. 身痛《伤寒六书》
  17. 身形应九野、天忌《类经》
  18. 身痛《周慎斋遗书》
  19. 身痒《中医词典》
  20. 身痛《伤寒大白》
  21. 身痒《古今医案按》
  22. 身痛《医学心悟》
  23. 身痒《伤寒大白》
  24. 身痛《医学心悟》
  25. 身痒《医效秘传》
  26. 身痛《医学摘粹》
  27. 身痒（身如虫行）《杂病广要》
  28. 身痛《张聿青医案》
  29. 身痒无汗证六　阳明五十七《伤寒悬解》
  30. 身痛《张氏医通》
  31. 身痒欲死《医法圆通》


烦热燥渴_《四圣悬枢》_中医医论_【岐黄之术】

烦热燥渴
在线购买《四圣悬枢》正版书籍

烦热燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

病在太阳之经，未入阳明之腑，不至遽生烦渴，若阳明燥盛之人，经热外逼，燥热内应，则见烦渴。阳明从燥金化气，腑燥发作，故有烦热便难之证。而腑燥未作，经燥先动，是以烦渴生焉。

其太阳表证未解，宜浮萍石膏清金而解表，绝其烦热入腑之源。表证已解，第以白虎加元麦汤清燥而生津。气虚者，加人参以益气，以表解阳虚，恐其燥去而阳亡也。

白虎加元麦汤

石膏五钱　知母 三钱　甘草 二钱，炙　粳米一杯　元参三钱　麦冬 八钱

流水煎至米熟，取大半杯，热服。

治温疫太阳经罢，烦热燥渴者。

人参白虎加元麦汤

石膏五钱　知母 三钱　甘草 二钱，炙　人参 三钱　元参三钱　麦冬 八钱　粳米一杯

流水煎至米熟，取大半杯，热服。

治温疫太阳经罢，气虚烦渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛脉紧烦躁无汗
  • 当前页：烦热燥渴
  • 下一页：目痛鼻干呕吐泄利
<<< 返回本书目录
  1. 烦热口干【方剂主治】
  2. 烦躁《本草纲目》完整版
  3. 烦热【中药主治】
  4. 烦躁《保婴撮要》
  5. 烦热【疾病症状】
  6. 烦躁《丹溪手镜》
  7. 烦热《幼幼新书》
  8. 烦躁《丹溪治法心要》
  9. 烦热《幼科推拿秘书》
  10. 烦躁《痘疹心法要诀》
  11. 烦热《续名医类案》
  12. 烦躁《冯氏锦囊秘录》
  13. 烦热《伤寒寻源》
  14. 烦躁《冯氏锦囊秘录》
  15. 烦热《伤寒明理论》
  16. 烦躁《济阴纲目》
  17. 烦热《伤寒六书》
  18. 烦躁《景岳全书》
  19. 烦热《伤寒六书》
  20. 烦躁《麻科活人全书》
  21. 烦热《伤寒括要》
  22. 烦躁《伤寒标本心法类萃》
  23. 烦热《丹溪手镜》
  24. 烦躁《伤寒大白》
  25. 烦闷不安【方剂主治】
  26. 烦躁《伤寒捷诀》
  27. 烦闷【方剂主治】
  28. 烦躁《伤寒括要》
  29. 烦闷【中药主治】
  30. 烦躁《伤寒六书》
  1. 烦热燥渴《四圣悬枢》
  2. 烦热燥渴《四圣悬枢》
  3. 烦惋《中医词典》
  4. 烦热《伤寒括要》
  5. 烦心《中医词典》
  6. 烦热《幼科推拿秘书》
  7. 烦冤《中医词典》
  8. 烦热《伤寒明理论》
  9. 烦冤嗽《中医词典》
  10. 烦热《脉因证治》
  11. 烦躁《中医名词词典》
  12. 烦热《伤寒寻源》
  13. 烦躁《景岳全书》
  14. 烦热《丹溪手镜》
  15. 烦躁《中医词典》
  16. 烦热《伤寒六书》
  17. 烦躁《伤寒标本心法类萃》
  18. 烦热《伤寒六书》
  19. 烦躁《伤寒捷诀》
  20. 烦热《证治准绳·幼科》
  21. 烦躁《正骨心法要旨》
  22. 烦热《续名医类案》
  23. 烦躁《医学纲目》
  24. 烦热《幼幼新书》
  25. 烦躁《医学纲目》
  26. 烦热《中医词典》
  27. 烦躁《医宗金鉴》
  28. 烦热《中医名词词典》
  29. 烦躁《医宗金鉴》
  30. 烦闷《产宝》
  31. 烦躁《冯氏锦囊秘录》


目痛鼻干呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

目痛鼻干呕吐泄利
在线购买《四圣悬枢》正版书籍

目痛鼻干呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳之经，阳明为盛，足阳明从燥金化气，太阳表邪不解，经热内传，火性就燥，必入阳明。阴盛于里而阳盛于表，腑燥未作，经燥先动。《热论》：二日阳明受之，其脉挟鼻络于目，故身热目痛而鼻干，不得卧，是皆经络燥热之证也。

阳明主降，戊土右降，则金水收藏，相火归根，故上焦清空而善容。阳明不降，金水失其收藏，胆木逆行，相火上炎，肺金被克，故目痛而鼻干。胆木逆行，而贼胃土，胃气壅遏，不能容受，故呕吐而泄利，缘经邪郁迫其腑气故也。

浮萍葛根汤

浮萍三钱　葛根 三钱　石膏三钱　元参三钱　甘草 三钱　生姜 三钱

流水煎大半杯，热服。

治温疫阳明经证，目痛鼻干，烦热不卧者。

浮萍葛根芍药汤

浮萍三钱　葛根 三钱　石膏三钱　元参三钱　甘草 二钱，炙　芍药三钱　生姜 三钱

流水煎大半杯，热服。

治温疫阳明经证，泄利者。

浮萍葛根半夏汤

浮萍三钱　葛根 三钱　石膏三钱　元参三钱　甘草 三钱　芍药三钱　半夏三钱　生姜 三钱

流水煎大半杯，热服。

治温疫阳明经证，呕吐者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热燥渴
  • 当前页：目痛鼻干呕吐泄利
  • 下一页：潮热汗出谵语腹痛便秘
<<< 返回本书目录
  1. 目痛（目瞑）《针灸资生经》
  2. 目痛门《辨证录》
  3. 目痛【中药主治】
  4. 目妄见《张氏医通》
  5. 目痛【疾病症状】
  6. 目为物所伤《张氏医通》
  7. 目痛《重订灵兰要览》
  8. 目为物所伤《证治准绳·类方》
  9. 目痛《证治准绳·类方》
  10. 目为至宝论《审视瑶函》
  11. 目痛《针灸素难要旨》
  12. 目先兆——目相学《中医疾病预测》
  13. 目痛《张氏医通》
  14. 目眩《普济方·针灸》
  15. 目痛《审视瑶函》
  16. 目眩《针灸资生经》
  17. 目痛《普济方·针灸》
  18. 目眩【中药主治】
  19. 目痛《目经大成》
  20. 目眩【方剂主治】
  21. 目痛《黄帝内经太素》
  22. 目眩耳聋《伤寒心法要诀》
  23. 目痛《丹溪手镜》
  24. 目眩耳聋《医宗金鉴》
  25. 目胎赤《圣济总录》
  26. 目眩头倾《针灸素难要旨》
  27. 目生珠管《圣济总录》
  28. 目血《目经大成》
  29. 目生翳障【中药主治】
  30. 目血灌瞳仁《圣济总录》
  1. 目痛鼻干呕吐泄利《四圣悬枢》
  2. 目痛鼻干《医学心悟》
  3. 目痛门（十四则）《辨证录》
  4. 目痛鼻干《医述》
  5. 目痛如裂《医法圆通》
  6. 目痛鼻干《四圣悬枢》
  7. 目外眦《中医词典》
  8. 目痛（目瞑）《针灸资生经》
  9. 目妄见《中医词典》
  10. 目痛《针灸素难要旨》
  11. 目妄见《张氏医通》
  12. 目痛《丹溪手镜》
  13. 目为物所伤《张氏医通》
  14. 目痛《审视瑶函》
  15. 目为物所伤《证治准绳·类方》
  16. 目痛《目经大成》
  17. 目为至宝论《审视瑶函》
  18. 目痛《普济方·针灸》
  19. 目息肉淫肤《中医词典》
  20. 目痛《证治准绳·类方》
  21. 目系《中医名词词典》
  22. 目痛《张氏医通》
  23. 目系《中医词典》
  24. 目痛《重订灵兰要览》
  25. 目下纲《中医词典》
  26. 目痛《中医词典》
  27. 目下网《中医词典》
  28. 目痛《黄帝内经太素》
  29. 目下有卧蚕《中医名词词典》
  30. 目胎赤候《诸病源候论》
  31. 目下肿《中医词典》


潮热汗出谵语腹痛便秘_《四圣悬枢》_中医医论_【岐黄之术】

潮热汗出谵语腹痛便秘
在线购买《四圣悬枢》正版书籍

潮热汗出谵语腹痛便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

病传阳明之经，不得汗解，腑阳素旺之人，以经热郁蒸而腑热内作，开其皮毛，则见大汗，至于手足淋漓，表邪尽解，全是内伤矣。经气发舒，无复郁迫，腑气松畅，吐利皆安。汗愈泄而土愈焦，燥愈增而热愈盛，每至申酉之交，应时发热，如潮汐不爽，是谓潮热。燥土消烁心液，于是谵语。燥矢壅遏腑气，于是满痛。迟则脏阴耗亡，营气郁陷，生死攸关，不可不亟下也。泻以大小承气，而加养阴凉血之味，脏阴续复，营郁外达矣。

调胃承气加芍药地黄汤

大黄 三钱，生　甘草 二钱　芒硝 三钱　芍药三钱　生地八钱

流水煎一杯，去渣，入芒硝，火化，温服。

小承气加芍药地黄汤

大黄 五钱，生　厚朴三钱，生　枳实 三钱，炒　芍药三钱　生地一两

流水煎一杯，温服。不便，再服。

大承气加芍药地黄汤

大黄 八钱，生　芒硝 三钱　厚朴四钱　枳实 四钱　芍药三钱　生地一两二钱

流水煎一杯，去渣，入芒硝，火化，温服。不下，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛鼻干呕吐泄利
  • 当前页：潮热汗出谵语腹痛便秘
  • 下一页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
<<< 返回本书目录
  1. 潮热歌《伤寒百证歌》
  2. 潮热论《侣山堂类辩》
  3. 潮热第五十七问《婴童百问》
  4. 潮热门《张氏医通》
  5. 潮热盗汗【方剂主治】
  6. 潮热时热《医宗金鉴》
  7. 潮热不退【方剂主治】
  8. 潮热往来《幼科推拿秘书》
  9. 潮热、吐衄血《古今医案按》
  10. 潮热往来【方剂主治】
  11. 潮热、时热《伤寒心法要诀》
  12. 潮式呼吸【疾病症状】
  13. 潮热（阴虚火动附）《脉症治方》
  14. 炒粉丸【方剂大全】
  15. 潮热【方剂主治】
  16. 炒黄丹法《古今医统大全》
  17. 潮热【中药主治】
  18. 炒黄面【方剂大全】
  19. 潮热【疾病大全】
  20. 炒鸡茸银耳《保健药膳》
  21. 潮热《周慎斋遗书》
  22. 炒姜丸【方剂大全】
  23. 潮热《证治准绳·杂病》
  24. 炒狼汤【方剂大全】
  25. 潮热《证治准绳·类方》
  26. 炒米面【方剂大全】
  27. 潮热《张氏医通》
  28. 炒米汤《本草纲目》完整版
  29. 潮热《幼幼新书》
  30. 炒米汤【方剂大全】
  1. 潮热汗出谵语腹痛便秘《四圣悬枢》
  2. 潮热汗出谵语腹满便秘《四圣悬枢》
  3. 潮热惊《幼科推拿秘书》
  4. 潮热歌《伤寒百证歌》
  5. 潮热论《侣山堂类辩》
  6. 潮热第五十七问《婴童百问》
  7. 潮热门《张氏医通》
  8. 潮热、蒸热、寒热《女科指要》
  9. 潮热时热《医宗金鉴》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热时热《医学摘粹》
  12. 潮热、时热《伤寒心法要诀》
  13. 潮热似疟《证治准绳·幼科》
  14. 潮热（阴虚火动附）《脉症治方》
  15. 潮热往来《幼科推拿秘书》
  16. 潮热《伤寒括要》
  17. 潮热续法《医学纲目》
  18. 潮热《伤寒指掌》
  19. 潮热谵语腹痛便秘《四圣悬枢》
  20. 潮热《伤寒明理论》
  21. 潮热谵语腹痛便秘《四圣悬枢》
  22. 潮热《医效秘传》
  23. 潮热主方《痰火点雪》
  24. 潮热《医学启源》
  25. 炒《中医名词词典》
  26. 潮热《伤寒寻源》
  27. 炒鹌鹑《饮膳正要》
  28. 潮热《秘传证治要诀及类方》
  29. 炒茶《饮膳正要》
  30. 潮热《丹溪手镜》
  31. 炒黄丹法《古今医统大全》


目眩耳聋口苦咽干胸痛胁痞呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

目眩耳聋口苦咽干胸痛胁痞呕吐泄利
在线购买《四圣悬枢》正版书籍

目眩耳聋口苦咽干胸痛胁痞呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫二日，阳明经热不解，三日则入少阳之经。少阳以相火主令，足少阳以甲木而化气于相火，伤寒之口苦咽干而目眩者，皆相火之上炎也。其经自头下项，行身之侧。热病之胸胁痛而耳聋者，皆胆木之逆行也。少阳在二阳之里，三阴之表，阴盛则传太阴之脏，阳盛则传阳明之腑，少阳者，入腑入脏之门户也。温疫营郁热盛，火旺木枯，但传胃腑而为热，不入脾脏而为寒。传胃则木邪逼土，腑气郁遏，而生吐利。是宜清散经邪，杜其入腑之路也

柴芩栝蒌芍药汤

柴胡 三钱　黄芩 三钱　半夏三钱　甘草 二钱，生　生姜 三钱　大枣 三枚，劈　芍药三钱　栝蒌根三钱

流水煎大半杯，热服，覆衣，饮热粥，取微汗。

治少阳经温疫，目眩耳聋，口苦咽干，胸痛胁痞者。

大柴胡加元参地黄汤

柴胡 三钱　黄芩 三钱　半夏三钱　芍药三钱　枳实 三钱　大黄 三钱　生姜 三钱　大枣 三枚　元参三钱　地黄 三钱

流水煎大半杯，温服。

治少阳经温疫，传阳明胃府，呕吐泄利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热汗出谵语腹痛便秘
  • 当前页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
  • 下一页：三阳传胃
<<< 返回本书目录
  1. 目眩耳聋《医宗金鉴》
  2. 目眩头倾《针灸素难要旨》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目血《目经大成》
  5. 目眩【方剂主治】
  6. 目血灌瞳仁《圣济总录》
  7. 目眩【中药主治】
  8. 目疡《目经大成》
  9. 目眩《针灸资生经》
  10. 目疡《审视瑶函》
  11. 目眩《普济方·针灸》
  12. 目痒《目经大成》
  13. 目先兆——目相学《中医疾病预测》
  14. 目痒《审视瑶函》
  15. 目为至宝论《审视瑶函》
  16. 目痒《张氏医通》
  17. 目为物所伤《证治准绳·类方》
  18. 目痒《证治准绳·类方》
  19. 目为物所伤《张氏医通》
  20. 目痒《证治准绳·杂病》
  21. 目妄见《张氏医通》
  22. 目痒方《外台秘要》
  23. 目痛门《辨证录》
  24. 目痒急及赤痛《圣济总录》
  25. 目痛（目瞑）《针灸资生经》
  26. 目议《一草亭目科全书》
  27. 目痛【中药主治】
  28. 目翳《药症忌宜》
  29. 目痛【疾病症状】
  30. 目翳《证治准绳·杂病》
  1. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  2. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  3. 目眩候《诸病源候论》
  4. 目眩耳聋《伤寒心法要诀》
  5. 目眩口苦《医述》
  6. 目眩耳聋《医学摘粹》
  7. 目眩口苦《医学心悟》
  8. 目眩耳聋《医宗金鉴》
  9. 目眩头倾《针灸素难要旨》
  10. 目眩《伤寒指掌》
  11. 目血《中医词典》
  12. 目眩《针灸资生经》
  13. 目血《目经大成》
  14. 目眩《普济方·针灸》
  15. 目血灌瞳人《中医词典》
  16. 目眩《中医词典》
  17. 目血灌瞳仁《圣济总录》
  18. 目斜视上《证治准绳·疡医》
  19. 目扬《中医词典》
  20. 目弦（眼弦，目纲）《中医名词词典》
  21. 目疡《中医词典》
  22. 目先兆——目相学《中医疾病预测》
  23. 目疡《医学纲目》
  24. 目先兆的临床意义《中医疾病预测》
  25. 目疡《证治准绳·疡医》
  26. 目先兆的理论基础《中医疾病预测》
  27. 目疡《目经大成》
  28. 目下肿《中医词典》
  29. 目疡《审视瑶函》
  30. 目下有卧蚕《中医名词词典》
  31. 目仰视《审视瑶函》


三阳传胃_《四圣悬枢》_中医医论_【岐黄之术】

三阳传胃
在线购买《四圣悬枢》正版书籍

三阳传胃

  • 上一页
  • 目录
  • 相关
  • 下一页

温病三阳经病，营郁热盛，势必内传胃腑。而胃阳素旺，燥热感发，经腑同气，表里俱病。腑热内遏，而脏阴消烁，过经不解，则脏腑郁蒸，而人死矣。

温疫所最忌者，营热不能外泄。其不外泄之由，全以卫盛而营衰，脾阴虚而胃阳旺也。若脾阴不衰，胃阳虽旺，六经既遍，邪欲内传，而脏气杆格，热无内陷之隙，则蒸泄皮毛，发为斑点，而病解焉。温疫之斑发而不死者，脏阴充足，外御经邪而热不内陷也。若一入胃腑，腑阳日盛，则脏阴日枯，不得不用泻法。缓则泻于经尽之后，急则泻于经尽之前。腑热一清，则经热外达，而红斑发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
  • 当前页：三阳传胃
  • 下一页：腹满嗌干
<<< 返回本书目录
  1. 三阳传胃《四圣悬枢》
  2. 三阳合病《伤寒六书》
  3. 三阳传胃《四圣悬枢》
  4. 三阳合病并病《伤寒心法要诀》
  5. 三阳传胃《四圣悬枢》
  6. 三阳合病并病《医宗金鉴》
  7. 三阳并至其绝在肾《类经》
  8. 三阳合病发黄《伤寒说意》
  9. 三阳并合香港脚证治法《三因极一病证方论》
  10. 三阳合病歌《伤寒百证歌》
  11. 三丫苦叶【中药大全】
  12. 三阳合病脉证治《三因极一病证方论》
  13. 三寻穴《针灸易学》
  14. 三阳合病-伤寒门（下）《古今医统大全》
  15. 三虚三实《黄帝内经太素》
  16. 三阳合病十五条《仲景伤寒补亡论》
  17. 三星汤【方剂大全】
  18. 三阳合病证《伤寒九十论》
  19. 三星丹《外科传薪集》
  20. 三阳络穴【上肢外侧穴位】
  21. 三消总论《症因脉治》
  22. 三阳脉体《类经》
  23. 三消之说当从火断《儒门事亲》
  24. 三阳气血多少《此事难知》
  25. 三消之疾燥热胜阴《金匮钩玄》
  26. 三阳三阴分经名义《伤寒补例》
  27. 三消症章《医学妙谛》
  28. 三阳上下气血多少形状篇《形色外诊简摩》
  29. 三消症《经验麻科》
  30. 三阳受病传经欲愈脉证《伤寒心法要诀》
  1. 三阳传胃《四圣悬枢》
  2. 三阳传胃《四圣悬枢》
  3. 三阳合病《中医名词词典》
  4. 三阳传胃《四圣悬枢》
  5. 三阳合病《中医词典》
  6. 三阳病《中医词典》
  7. 三阳合病《伤寒六书》
  8. 三阳并至其绝在肾《类经》
  9. 三阳合病（伤寒门 下）《古今医统大全》
  10. 三阳并合香港脚证治法《三因极一病证方论》
  11. 三阳合病并病《医宗金鉴》
  12. 三阳《中医词典》
  13. 三阳合病并病《伤寒心法要诀》
  14. 三阳《中医名词词典》
  15. 三阳合病发黄《伤寒说意》
  16. 三虚三实《黄帝内经太素》
  17. 三阳合病歌《伤寒百证歌》
  18. 三虚《中医词典》
  19. 三阳合病脉证治《三因极一病证方论》
  20. 三形《中医词典》
  21. 三阳合病十五条《仲景伤寒补亡论》
  22. 三星丹《外科传薪集》
  23. 三阳合病证《伤寒九十论》
  24. 三辛散《三因极一病证方论》
  25. 三阳合病证二十二　阳明四十一《伤寒悬解》
  26. 三痟《中医词典》
  27. 三阳经疟《中医词典》
  28. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  29. 三阳经疟《医述》
  30. 三消总论《症因脉治》
  31. 三阳络《中医词典》


腹满嗌干_《四圣悬枢》_中医医论_【岐黄之术】

腹满嗌干
在线购买《四圣悬枢》正版书籍

腹满嗌干

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴以湿土主令，其经自足走胸，行身之前，温疫营郁热盛，三阴之经，化气于三阳，故病传太阴，则腹满而嗌干。阳明之燥气太亢，则营热内蒸，而殒性命③，太阴之湿气不枯，则营热外达，而生斑点。温疫所最惧者，湿衰而燥胜也。太阴经病，脾阴足以济胃阳，则营热不至于内蒸，自然发越于皮毛矣。

浮萍地黄汤

浮萍三钱　生地三钱　丹皮三钱　芍药三钱　甘草 二钱　生姜 三钱　大枣 三枚

流水煎大半杯，热服。

治温疫太阴经证，腹满嗌干者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳传胃
  • 当前页：腹满嗌干
  • 下一页：口燥舌干
<<< 返回本书目录
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满并痛《丹溪手镜》
  3. 腹满【方剂主治】
  4. 腹满歌《伤寒百证歌》
  5. 腹满【疾病症状】
  6. 腹满寒疝宿食《金匮悬解》
  7. 腹满《张氏医通》
  8. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  9. 腹满《伤寒明理论》
  10. 腹满寒疝宿食病脉证并治《医宗金鉴》
  11. 腹满《伤寒六书》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满《普济方·针灸》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略心典》
  19. 腹裂【疾病大全】
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹哭钟鸣《济阴纲目》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹结穴【胸部腹部穴位】
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹绞痛综合征【疾病大全】
  26. 腹满门《张氏医通》
  27. 腹茧症【疾病大全】
  28. 腹满痛《伤寒捷诀》
  29. 腹肌严重发育不良【疾病症状】
  30. 腹满痛《伤寒心法要诀》
  1. 腹满嗌干《四圣悬枢》
  2. 腹满嗌干《四圣悬枢》
  3. 腹满八《金匮悬解》
  4. 腹满嗌干《四圣悬枢》
  5. 腹满并痛《丹溪手镜》
  6. 腹满（心满胀）《针灸资生经》
  7. 腹满二《金匮悬解》
  8. 腹满《伤寒指掌》
  9. 腹满歌《伤寒百证歌》
  10. 腹满《伤寒明理论》
  11. 腹满寒疝宿食《金匮悬解》
  12. 腹满《医效秘传》
  13. 腹满寒疝宿食《医宗金鉴》
  14. 腹满《伤寒六书》
  15. 腹满寒疝宿食《医宗金鉴》
  16. 腹满《伤寒六书》
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹满《普济方·针灸》
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹满《张氏医通》
  21. 腹满寒疝宿食病脉证治《金匮要略方论》
  22. 腹满《医学纲目》
  23. 腹满寒疝宿食病脉证治《高注金匮要略》
  24. 腹满《中医词典》
  25. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  26. 腹满《中医名词词典》
  27. 腹满寒疝宿食病脉证治《金匮要略浅注》
  28. 腹脉法《中医词典》
  29. 腹满寒疝宿食病脉证治《金匮要略心典》
  30. 腹冷痛《中医词典》
  31. 腹满寒疝宿食病脉证治《金匮玉函要略述义》


口燥舌干_《四圣悬枢》_中医医论_【岐黄之术】

口燥舌干
在线购买《四圣悬枢》正版书籍

口燥舌干

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴以癸水而化君火，其经自足走腰，行身之后。温疫发于春夏相火得令之时，火胜水衰，故口燥舌干而渴。丁火太亢，则营郁而内焚，癸水不枯，则斑生而热退。温疫之所最惧者，水败而火胜也。少阴经病，肾水可以支相火，则营热不至于内焚，自然宣泄于孔窍也。

浮萍天冬汤

浮萍三钱　天冬 三钱　生地三钱　元参三钱　丹皮三钱　生姜 三钱　栝蒌根三钱

流水煎大半杯，温服。

治温疫少阴经证，口燥舌干而渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满嗌干
  • 当前页：口燥舌干
  • 下一页：烦满发斑
<<< 返回本书目录
  1. 口燥舌干《伤寒括要》
  2. 口燥舌干【方剂主治】
  3. 口燥【方剂主治】
  4. 口燥咽干【方剂主治】
  5. 口燥《伤寒大白》
  6. 口燥咽干歌《伤寒百证歌》
  7. 口有溴味及咸味【疾病症状】
  8. 口粘腻【疾病症状】
  9. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  10. 口占八绝《古今医鉴》
  11. 口喑哑《普济方·针灸》
  12. 口证《医学集成》
  13. 口眼斜门主论《疡医大全》
  14. 口症《儿科要略》
  15. 口眼斜【方剂主治】
  16. 口脂方《外台秘要》
  17. 口眼斜《医学纲目》
  18. 口中臭气《经验麻科》
  19. 口眼斜《沈氏女科辑要》
  20. 口中飞疡门主论《疡医大全》
  21. 口眼斜《扁鹊心书》
  22. 口中流涎不止《麻科活人全书》
  23. 口眼斜《扁鹊神应针灸玉龙经》
  24. 口中生疮【方剂主治】
  25. 口眼喎斜【方剂主治】
  26. 口中有金属甜味【疾病症状】
  27. 口眼歪斜【方剂主治】
  28. 口周出现放射性沟纹【疾病症状】
  29. 口眼歪斜【中药主治】
  30. 口周发红【疾病症状】
  1. 口燥舌干《四圣悬枢》
  2. 口燥舌干《四圣悬枢》
  3. 口燥舌干《伤寒括要》
  4. 口燥《伤寒大白》
  5. 口燥咽干《医学纲目》
  6. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  7. 口燥咽干《医学纲目》
  8. 口喑哑《普济方·针灸》
  9. 口燥咽干《伤寒指掌》
  10. 口眼斜门主论《疡医大全》
  11. 口燥咽干而渴《医学心悟》
  12. 口眼斜门主方《疡医大全》
  13. 口燥咽干歌《伤寒百证歌》
  14. 口眼斜《沈氏女科辑要》
  15. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  16. 口眼斜《扁鹊心书》
  17. 口占八绝《古今医鉴》
  18. 口眼斜《奇方类编》
  19. 口张气出《医法圆通》
  20. 口眼斜《校注医醇剩义》
  21. 口证《医学集成》
  22. 口眼斜《医学纲目》
  23. 口症《儿科要略》
  24. 口眼斜《扁鹊神应针灸玉龙经》
  25. 口脂方三首《外台秘要》
  26. 口眼歪斜辨《医林改错》
  27. 口中百病《急救广生集》
  28. 口眼歪斜《金匮翼》
  29. 口中臭气《经验麻科》
  30. 口眼歪斜《中医词典》
  31. 口中飞疡门主论《疡医大全》


烦满发斑_《四圣悬枢》_中医医论_【岐黄之术】

烦满发斑
在线购买《四圣悬枢》正版书籍

烦满发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴以风木主令，其经自足走胸，行身之侧，循阴器而络肝，故烦满而囊缩。厥阴肝木，司营血而胎君火，温疫之病，受在营血，则传至厥阴，邪热斯甚。若木荣血畅，经脏润泽，营热不能内传，六经既遍，别无去路，则郁极而发，蒸泄皮毛，而见红斑。若营气虚弱，不能遽发，过时斑见，而色带紫黑，则多至不救。以其经热郁蒸，后期而发，营血伤败，失其华鲜也。是宜清解凉血，使其营热发达，此治④厥阴温疫之定法也。

浮萍当归汤

浮萍三钱　当归 三钱　生地三钱　丹皮三钱　芍药三钱　甘草 三钱，生　生姜 三钱

流水煎大半杯，热服。

治温疫厥阴经证，烦满发斑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥舌干
  • 当前页：烦满发斑
  • 下一页：六经治法
<<< 返回本书目录
  1. 烦哭《经验麻科》
  2. 烦满囊缩《卫生宝鉴》
  3. 烦渴引饮【方剂主治】
  4. 烦闷《产宝》
  5. 烦渴门《幼科切要》
  6. 烦闷【中药主治】
  7. 烦渴发热《四圣悬枢》
  8. 烦闷【方剂主治】
  9. 烦渴不止【方剂主治】
  10. 烦闷不安【方剂主治】
  11. 烦渴【方剂主治】
  12. 烦热《丹溪手镜》
  13. 烦渴【中药主治】
  14. 烦热《伤寒括要》
  15. 烦渴《专治麻痧初编》
  16. 烦热《伤寒六书》
  17. 烦渴《张氏医通》
  18. 烦热《伤寒六书》
  19. 烦渴《医宗金鉴》
  20. 烦热《伤寒明理论》
  21. 烦渴《盘珠集胎产症治》
  22. 烦热《伤寒寻源》
  23. 烦渴《女科秘旨》
  24. 烦热《续名医类案》
  25. 烦渴《麻疹阐注》
  26. 烦热《幼科推拿秘书》
  27. 烦渴《痘疹心法要诀》
  28. 烦热《幼幼新书》
  29. 烦部《本草易读》
  30. 烦热【疾病症状】
  1. 烦满发斑《四圣悬枢》
  2. 烦满发斑《四圣悬枢》
  3. 烦满候《诸病源候论》
  4. 烦满《中医词典》
  5. 烦满惊悸证四　少阳二十七《伤寒悬解》
  6. 烦悗《中医词典》
  7. 烦满囊缩《四圣悬枢》
  8. 烦哭《经验麻科》
  9. 烦满囊缩《卫生宝鉴》
  10. 烦渴门《幼科切要》
  11. 烦闷《产宝》
  12. 烦渴发热《四圣悬枢》
  13. 烦热《中医名词词典》
  14. 烦渴《盘珠集胎产症治》
  15. 烦热《中医词典》
  16. 烦渴《痘疹心法要诀》
  17. 烦热《幼幼新书》
  18. 烦渴《专治麻痧初编》
  19. 烦热《续名医类案》
  20. 烦渴《张氏医通》
  21. 烦热《证治准绳·幼科》
  22. 烦渴《证治准绳·幼科》
  23. 烦热《伤寒六书》
  24. 烦渴《医述》
  25. 烦热《伤寒六书》
  26. 烦渴《医宗金鉴》
  27. 烦热《丹溪手镜》
  28. 烦渴《女科秘旨》
  29. 烦热《伤寒寻源》
  30. 烦渴《麻疹阐注》
  31. 烦热《脉因证治》


六经治法_《四圣悬枢》_中医医论_【岐黄之术】

六经治法
在线购买《四圣悬枢》正版书籍

六经治法

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫营郁血热，六日而至厥阴。六经既尽，阴气续复，血热外达，应见红斑，斑生则热退而病解矣。红斑之后，继以白斑。红斑者，营血之外发，白斑者，卫气之外泄。

寒疫营闭而卫郁，温疫卫闭而营郁，营开而卫泄则为汗，卫开而营发则为疹。小儿寒疫，皮肤致密，不得汗泄，则卫气升腾，冲突皮肤而为痘，温疫则大人小儿皆生疹点，无有异也。

温疫之感，全在少阳厥阴两经。厥阴职司营血，而营中之伏热，则少阳之相火，而非但乙木所胎之君火也。若未满六日，而表证已解，血热未深，止是汗出，尚无红斑也。六日而传厥阴，血热已深，是以表解而斑红。若六日之外，过时而后斑发，营血郁蒸，红转而紫，紫变而黑，则十不救一。

治法：六日之内，总宜透发肌表，以泻血热，至六日经尽之后，表药更当急进，刻不可缓也。血热不泄，立致殒亡，即泄之不透，隐见于皮肤之间，亦生风癞之疾，非细故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦满发斑
  • 当前页：六经治法
  • 下一页：停水不消
<<< 返回本书目录
  1. 六经治法《四圣悬枢》
  2. 六经中伤病脉《三因极一病证方论》
  3. 六经治法《四圣悬枢》
  4. 六经主用发明说《古今名医汇粹》
  5. 六经证《景岳全书》
  6. 六经总论《医学衷中参西录》
  7. 六经正义《伤寒法祖》
  8. 六精膏【方剂大全】
  9. 六经用药格法《伤寒六书》
  10. 六聚证治《三因极一病证方论》
  11. 六经引药《医学集成》
  12. 六绝脉《古今医统大全》
  13. 六经图《医效秘传》
  14. 六绝脉《轩岐救正论》
  15. 六经统论二十二问《仲景伤寒补亡论》
  16. 六军丸【方剂大全】
  17. 六经提纲《医医小草》
  18. 六均丸【方剂大全】
  19. 六经汤丸秘方《解围元薮》
  20. 六君贝母丸【方剂大全】
  21. 六经所属《三因极一病证方论》
  22. 六君加味汤【方剂大全】
  23. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  24. 六君健脾汤【方剂大全】
  25. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  26. 六君温脾汤【方剂大全】
  27. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  28. 六君子煎【方剂大全】
  29. 六经伤寒用药格法《三因极一病证方论》
  30. 六君子汤【方剂大全】
  1. 六经治法《四圣悬枢》
  2. 六经治法《四圣悬枢》
  3. 六经中伤病脉《三因极一病证方论》
  4. 六经证《灵素节注类编》
  5. 六经主用发明说《古今名医汇粹》
  6. 六经证《古今医鉴》
  7. 六经总论《医学衷中参西录》
  8. 六经证《景岳全书》
  9. 六聚《中医词典》
  10. 六经正义《伤寒法祖》
  11. 六聚证治《三因极一病证方论》
  12. 六经正义《医述》
  13. 六绝脉《古今医统大全》
  14. 六经余证《脉因证治》
  15. 六绝脉《轩岐救正论》
  16. 六经用药格法《伤寒六书》
  17. 六君子汤《正体类要》
  18. 六经引药《医学集成》
  19. 六君子汤《救伤秘旨》
  20. 六经形证《中医词典》
  21. 六君子汤《冯氏锦囊秘录》
  22. 六经痛《明医指掌》
  23. 六君子汤《冯氏锦囊秘录》
  24. 六经统论二十二问《仲景伤寒补亡论》
  25. 六君子汤《冯氏锦囊秘录》
  26. 六经提纲《医医小草》
  27. 六君子汤《医方考》
  28. 六经汤丸秘方《解围元薮》
  29. 六君子汤《医方考》
  30. 六经所属《三因极一病证方论》
  31. 六君子汤《医方考》


停水不消_《四圣悬枢》_中医医论_【岐黄之术】

停水不消
在线购买《四圣悬枢》正版书籍

停水不消

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫固无入脏生寒之证，然亦不皆入腑而生内热。其脏不寒而腑不热，而经热燔蒸，木火枯燥，烦渴饮冷，不能禁止。水积胃腑，停蓄不消，于是腹胁胀满，小便不利，以土湿木郁，疏泄之令不行也。

凡腑阳非旺，而病温疫，无有不停水之证。此在伤寒，便是三阴四逆、真武诸病，以温疫经热胜其脏寒，故内寒不作。然至积水不消，则脏阴较甚于腑阳矣。

其表证未解，当以猪苓汤加浮萍，表里双解之。表解而斑发，则但以猪苓泻其积水也。

猪苓汤

猪苓三钱　茯苓 三钱　泽泻 三钱　滑石三钱，研　阿胶三钱，炒，研

流水煎大半杯，入阿胶，消化，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经治法
  • 当前页：停水不消
  • 下一页：寒疫由来
<<< 返回本书目录
  1. 停水不消《四圣悬枢》
  2. 停药《温疫论》
  3. 停水不消《四圣悬枢》
  4. 停饮《药症忌宜》
  5. 停经过早【疾病症状】
  6. 停饮（述古）《伤寒指掌》
  7. 停经并溢乳【疾病症状】
  8. 停饮伏痰《秘传证治要诀及类方》
  9. 停经【疾病症状】
  10. 停饮心痛《圣济总录》
  11. 停积不消【方剂主治】
  12. 停止排气【疾病症状】
  13. 停耳《证治准绳·类方》
  14. 葶归丸【方剂大全】
  15. 亭长《雷公炮炙论》
  16. 葶苈《本草纲目》完整版
  17. 听诊《物理诊断学》
  18. 葶苈《本草乘雅半偈》
  19. 听阈上升【疾病症状】
  20. 葶苈《本草思辨录》
  21. 听小骨创伤【疾病大全】
  22. 葶苈《本草图经》
  23. 听声音法《保幼新编》
  24. 葶苈《本草易读》
  25. 听声验病诀-幼幼汇集（上）《古今医统大全》
  26. 葶苈《神农本草经百种录》
  27. 听声验病诀《察病指南》
  28. 葶苈《药征》
  29. 听声审音《医学入门》
  30. 葶苈《长沙药解》
  1. 停水不消《四圣悬枢》
  2. 停食水泻《圆运动的古中医学》
  3. 停水不消《四圣悬枢》
  4. 停食《奇效简便良方》
  5. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  6. 停经《中医词典》
  7. 停药《温疫论》
  8. 停耳《证治准绳·类方》
  9. 停饮《儒门事亲》
  10. 停耳《医学纲目》
  11. 停饮《药症忌宜》
  12. 停耳《医学纲目》
  13. 停饮（述古）《伤寒指掌》
  14. 停耳《中医词典》
  15. 停饮伏痰《秘传证治要诀及类方》
  16. 停豆抵耳《中医词典》
  17. 停饮胁痛《中医词典》
  18. 庭孔《中医词典》
  19. 停饮心痛《圣济总录》
  20. 庭（天庭）《中医名词词典》
  21. 停饮心痛《中医词典》
  22. 庭《中医词典》
  23. 停饮眩晕《中医词典》
  24. 亭长《雷公炮炙论》
  25. 停饮肿满《儒门事亲》
  26. 亭头《中医词典》
  27. 葶苈《本草纲目》
  28. 亭历《神农本草经》
  29. 葶苈《雷公炮制药性解》
  30. 廷孔毒《中医词典》
  31. 葶苈《千金翼方》


寒疫由来_《四圣悬枢》_中医医论_【岐黄之术】

寒疫由来
在线购买《四圣悬枢》正版书籍

寒疫由来

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫之证，寒热无汗，得之于寒。其年金水不能敛藏，则人气应之，多病寒疫，以孔窍开而寒气闭之也。

金水收藏，因乎阳气之右降。盖纯阳之位，而一阴已生，阴生必降，降则清凉而化燥金，积凉成寒，是为寒水。凉则收而寒则藏，阳气封蛰于九地之下，皮毛秘密而不开，故弗伤于寒。金水不能敛藏，则阳气上郁，而生外热。腠理发泄，皮毛不闭，是以易伤于寒。

天人同气，天地之金水不能敛藏，人物应之，而病寒疫，故多病于秋冬。其病于秋者，伤在庚金，病于冬者，伤在壬水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停水不消
  • 当前页：寒疫由来
  • 下一页：表里同异
<<< 返回本书目录
  1. 寒疫由来《四圣悬枢》
  2. 寒饮咳嗽【疾病大全】
  3. 寒疫论《温病条辨》
  4. 寒郁于肺《凌临灵方》
  5. 寒疫《增订叶评伤暑全书》
  6. 寒战《经验麻科》
  7. 寒药治例《古今医统大全》
  8. 寒战【疾病症状】
  9. 寒药门《医学摘粹》
  10. 寒战切牙《痘疹心法要诀》
  11. 寒性体质【疾病症状】
  12. 寒战切牙《冯氏锦囊秘录》
  13. 寒性《珍珠囊补遗药性赋》
  14. 寒战切牙《景岳全书》
  15. 寒形《儒门事亲》
  16. 寒战切牙《续名医类案》
  17. 寒邪伤表《儿科萃精》
  18. 寒战切牙《证治准绳·幼科》
  19. 寒邪六经俱受不必定自太阳《医学读书记》
  20. 寒战切牙饮水泻渴之症《保婴撮要》
  21. 寒邪挟饮喘咳治验《一得集》
  22. 寒战咬牙《医宗金鉴》
  23. 寒温异气《伤寒悬解》
  24. 寒战咬牙汤【方剂大全】
  25. 寒温殊病《四圣悬枢》
  26. 寒胀中满分消汤【方剂大全】
  27. 寒温病异《四圣悬枢》
  28. 寒折《续名医类案》
  29. 寒托里散【方剂大全】
  30. 寒阵《景岳全书》
  1. 寒疫由来《四圣悬枢》
  2. 寒疫论《温病条辨》
  3. 寒因寒用《中医名词词典》
  4. 寒疫《增订叶评伤暑全书》
  5. 寒因寒用《中医词典》
  6. 寒疫《时病论》
  7. 寒淫《中医词典》
  8. 寒疫《松峰说疫》
  9. 寒淫所胜平以辛热《丹溪手镜》
  10. 寒疫《医学摘粹》
  11. 寒饮《中医词典》
  12. 寒疫《中医词典》
  13. 寒郁《中医词典》
  14. 寒疫《时病论歌括新编》
  15. 寒郁于肺《凌临灵方》
  16. 寒疫《时病论歌括新编》
  17. 寒月冻产宜暖《女科经纶》
  18. 寒夜啼《证治准绳·幼科》
  19. 寒则留之《中医词典》
  20. 寒夜啼《中医词典》
  21. 寒则气收《中医名词词典》
  22. 寒噎饮食不下针法《急救广生集》
  23. 寒则气收《中医词典》
  24. 寒药治例《古今医统大全》
  25. 寒则收引《中医词典》
  26. 寒药之非《证治准绳·疡医》
  27. 寒战《中医词典》
  28. 寒药之非《正体类要》
  29. 寒战《经验麻科》
  30. 寒腰痛《中医词典》
  31. 寒战切牙《景岳全书》


表里同异_《四圣悬枢》_中医医论_【岐黄之术】

表里同异
在线购买《四圣悬枢》正版书籍

表里同异

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫有传经之证，传经者，前三日则在三阳，后三日则在三阴。

六日六经，人所同也，亦凡盖纯所同也，有传腑传脏之证。传腑者，不拘何日，阳盛则内传，阴盛者，不入于腑；传脏者，不拘何日，阴盛则内传，阳盛者，不入于脏。人所不同也，亦凡感病所不同也。盖温病原有内热，必传脏腑，不论传腑传脏，皆是热证。伤寒原无内热，阳旺而后传腑，阴旺而后传脏，入腑则为热，入脏则为寒。温疫亦无内热，然营郁热盛，阳旺之家，则有入腑之热，阴旺之家，亦③无入脏之寒。寒疫亦无内热，亦无内寒，不必定入于腑，不必定入于脏。但人不皆阳盛，不皆阴盛，不皆阳虚，不皆阴虚，故或入于腑，或入于脏，或不入腑，或不入脏。人各不同，法与伤寒无殊，但疫感天气之非正，淫泆缠绵，较之伤寒，颇难驱逐。而其入脏入腑，亦半关岁气之偏，不尽由人气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疫由来
  • 当前页：表里同异
  • 下一页：表解寒散
<<< 返回本书目录
  1. 表里同异《四圣悬枢》
  2. 表里虚实歌《伤寒百证歌》
  3. 表里汤【方剂大全】
  4. 表里虚实寒热辨《笔花医镜》
  5. 表里所当汗下《此事难知》
  6. 表里虚实论《张氏医通》
  7. 表里水歌《伤寒百证歌》
  8. 表里证《伤寒标本心法类萃》
  9. 表里双清汤【方剂大全】
  10. 表里证《伤寒直格》
  11. 表里双解汤【方剂大全】
  12. 表里之剂《医方论》
  13. 表里殊法《四圣悬枢》
  14. 表论《儿科醒》
  15. 表里实热《经验麻科》
  16. 表皮《组织学与胚胎学》
  17. 表里上下论《医学源流论》
  18. 表皮癌前病变《百病自测》
  19. 表里论《医碥》
  20. 表皮发生钙化【疾病症状】
  21. 表里两证俱见歌《伤寒百证歌》
  22. 表皮角化【疾病症状】
  23. 表里俱见《疡医大全》
  24. 表皮囊肿【疾病大全】
  25. 表里俱病治各不同《读医随笔》
  26. 表皮内嗜中性IgA皮肤病【疾病大全】
  27. 表里解说《医学集成》
  28. 表皮葡萄球菌肺炎【疾病大全】
  29. 表里兼顾汤【方剂大全】
  30. 表皮全层坏死及表皮下大疱【疾病症状】
  1. 表里同异《四圣悬枢》
  2. 表里同病《中医词典》
  3. 表里虚实《医述》
  4. 表里同病《中医名词词典》
  5. 表里虚实《医效秘传》
  6. 表里所当汗下《此事难知》
  7. 表里虚实歌《伤寒百证歌》
  8. 表里水歌《伤寒百证歌》
  9. 表里虚实寒热辨《笔花医镜》
  10. 表里双解《中医词典》
  11. 表里虚实论《张氏医通》
  12. 表里双解《伤寒说意》
  13. 表里虚实生死之辨九条《伤寒贯珠集》
  14. 表里双解《中医名词词典》
  15. 表里证《伤寒标本心法类萃》
  16. 表里殊法《四圣悬枢》
  17. 表里证《伤寒直格》
  18. 表里实热《经验麻科》
  19. 表论《儿科醒》
  20. 表里上下论《医学源流论》
  21. 表面激活与血液的其他防卫功能《生理学》
  22. 表里配穴法《中医词典》
  23. 表面解剖《人体解剖学》
  24. 表里论《医碥》
  25. 表皮《皮肤性病学》
  26. 表里两证俱见歌《伤寒百证歌》
  27. 表皮《组织学与胚胎学》
  28. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  29. 表皮癌前病变《百病自测》
  30. 表里俱虚证八　太阳六十三《伤寒悬解》
  31. 表皮的分层和角化《组织学与胚胎学》


表解寒散_《四圣悬枢》_中医医论_【岐黄之术】

表解寒散
在线购买《四圣悬枢》正版书籍

表解寒散

  • 上一页
  • 目录
  • 相关
  • 下一页

寒性闭涩，血性发扬，发扬则窍开，闭涩则窍阖。平人之气，营阴在内，卫阳在外，寒伤营血，闭其皮毛，卫气陷于营阴之内，营阴闭藏，则生表寒。其阳盛者，三阴脏气从阳而化热，其阴盛者，三阳经气从阴而化寒。阳盛则卫气外发而汗出，阴盛则卫气内陷而人亡。故寒疫之病，阳盛而外热者吉，阴盛而内寒者凶。缘其病愈，必须汗出，而其汗出，全赖阳旺。

使其里气平和，则但可解表，勿轻用硝黄误下，以陷其卫阳也。若其里阳素盛，而表寒不解，以致里热郁发，则兼清里热，以解表寒。若里阳素虚，卫气郁沦，不能外发，但用表药，犹难汗解，再事寒攻，则卫阳愈陷，祸变遂生。如其里阴郁动，寒湿淫滋，当速用温燥，以回阳气。稍用泻下之剂，则人随药毙，不可活矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里同异
  • 当前页：表解寒散
  • 下一页：阳衰卫陷
<<< 返回本书目录
  1. 表解寒散《四圣悬枢》
  2. 表解热除《四圣悬枢》
  3. 表而再表《伤寒指掌》
  4. 表解散【方剂大全】
  5. 表层巩膜炎（episcleritis）《西医眼科学》
  6. 表里《中医诊断学》
  7. 表层巩膜炎【疾病大全】
  8. 表里辩《景岳全书》
  9. 藨寄生【中药大全】
  10. 表里分传《伤寒指掌》
  11. 藨草【中药大全】
  12. 表里分传《温疫论》
  13. 瘭疽门主论《疡医大全》
  14. 表里分消汤【方剂大全】
  15. 瘭疽方《外台秘要》
  16. 表里寒热歌《伤寒百证歌》
  17. 瘭疽发门主论《疡医大全》
  18. 表里兼顾汤【方剂大全】
  19. 瘭疽发《外科启玄》
  20. 表里解说《医学集成》
  21. 瘭疽（风疽）《证治准绳·疡医》
  22. 表里俱病治各不同《读医随笔》
  23. 瘭疽【中药主治】
  24. 表里俱见《疡医大全》
  25. 瘭疽《医宗金鉴》
  26. 表里两证俱见歌《伤寒百证歌》
  27. 瘭疽《外科正宗》
  28. 表里论《医碥》
  29. 瘭疽《外科大成》
  30. 表里上下论《医学源流论》
  1. 表解寒散《四圣悬枢》
  2. 表剂《证治准绳·幼科》
  3. 表解里未和《中医名词词典》
  4. 表寒证《医学摘粹》
  5. 表解里未和《中医词典》
  6. 表寒证《中医词典》
  7. 表解热除《四圣悬枢》
  8. 表寒里热证《医学摘粹》
  9. 表里《中医名词词典》
  10. 表寒里热证《中医词典》
  11. 表里《中医词典》
  12. 表寒里热《中医名词词典》
  13. 表里《证治准绳·幼科》
  14. 表寒《中医词典》
  15. 表里《证治准绳·幼科》
  16. 表寒《中医名词词典》
  17. 表里《证治准绳·疡医》
  18. 表而再表《伤寒指掌》
  19. 表里《中医诊断学》
  20. 表而再表《温热暑疫全书》
  21. 表里辩《景岳全书》
  22. 表层体温和深部体温《生理学》
  23. 表里传《中医词典》
  24. 表层巩膜炎《眼科学》
  25. 表里发热《医学纲目》
  26. 表3：以下情形的新药设立３年的监测期《中药法规》
  27. 表里分传《温热暑疫全书》
  28. 表2：以下情形的新药设立４年的监测期《中药法规》
  29. 表里分传《温疫论》
  30. 表1：以下情形的新药设立５年的监测期《中药法规》
  31. 表里分传《伤寒指掌》


阳衰卫陷_《四圣悬枢》_中医医论_【岐黄之术】

阳衰卫陷
在线购买《四圣悬枢》正版书籍

阳衰卫陷

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫之病，在于气分。寒本伤营，营伤而束其卫气，是以病在气分。肺藏卫气，而阳明为化气之原。胃以阳土而含阴气，胃阴一降，则清凉而化肺金。寒疫之病，非第在肺，而实连于阳明。胃阳不虚，足以发越其卫气，则卫郁外达而毛理泄。阳明胃腑，从燥金化气，阳衰传脏，燥化为湿，阴旺而生里寒，则卫气内陷而不外达。寒疫之死，死于胃阳之虚，水土湿寒，而卫郁不能达也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表解寒散
  • 当前页：阳衰卫陷
  • 下一页：传经大凡
<<< 返回本书目录
  1. 阳衰卫陷《四圣悬枢》
  2. 阳水《儿科萃精》
  3. 阳衰不能抗阴之病《原机启微》
  4. 阳水《医宗金鉴》
  5. 阳衰不能抗阴之病《审视瑶函》
  6. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  7. 阳受病发风第二（下）《针灸甲乙经》
  8. 阳水阴水相火真水命门图说《疡医大全》
  9. 阳受病发风第二（上）《针灸甲乙经》
  10. 阳遂足【中药大全】
  11. 阳事不举【方剂主治】
  12. 阳桃【中药大全】
  13. 阳实《药症忌宜》
  14. 阳桃根【中药大全】
  15. 阳湿痰破疮《外科启玄》
  16. 阳桃花【中药大全】
  17. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  18. 阳桃叶【中药大全】
  19. 阳盛体质【疾病症状】
  20. 阳脱《四圣心源》
  21. 阳盛格阴《医宗金鉴》
  22. 阳脱阴脱辩《侣山堂类辩》
  23. 阳盛格阴《伤寒心法要诀》
  24. 阳旺传腑《四圣悬枢》
  25. 阳人阴人篇《形色外诊简摩》
  26. 阳维《诸脉主病诗》
  27. 阳雀花根【中药大全】
  28. 阳维脉《奇经八脉考》
  29. 阳雀花【中药大全】
  30. 阳维脉《圣济总录》
  1. 阳衰卫陷《四圣悬枢》
  2. 阳衰不能抗阴之病《原机启微》
  3. 阳水《中医名词词典》
  4. 阳衰不能抗阴之病《审视瑶函》
  5. 阳水《中医词典》
  6. 阳衰不能抗阴之病《中医词典》
  7. 阳水《医宗金鉴》
  8. 阳暑《中医词典》
  9. 阳水《儿科萃精》
  10. 阳暑《中医名词词典》
  11. 阳水《幼科心法要诀》
  12. 阳受病发风第二（下）《针灸甲乙经》
  13. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  14. 阳受病发风第二（上）《针灸甲乙经》
  15. 阳水阴水相火真水命门图说《疡医大全》
  16. 阳事《中医词典》
  17. 阳燧《中医词典》
  18. 阳事《中医名词词典》
  19. 阳燧锭灸《中医词典》
  20. 阳实《药症忌宜》
  21. 阳损及阴《中医名词词典》
  22. 阳湿痰破疮《外科启玄》
  23. 阳损及阴《中医词典》
  24. 阳盛则外热《中医词典》
  25. 阳缩不伸《中医词典》
  26. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  27. 阳缩秘方《华佗神方》
  28. 阳盛阴虚失血《中医词典》
  29. 阳脱《四圣心源》
  30. 阳盛阴虚脉《中医词典》
  31. 阳脱《奇方类编》


传经大凡_《四圣悬枢》_中医医论_【岐黄之术】

传经大凡
在线购买《四圣悬枢》正版书籍

传经大凡

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫传经，亦与伤寒相同，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴。阳性热而阴性寒，里热非盛，不入阳明之腑，内寒非盛，不入太阴之脏。始终在表，未尝内陷，六日经尽，则邪退正复，汗出而愈矣。

其卫盛而感轻者，皮毛易泄，则先期而汗解。其卫虚而感重者，腠理难开，则过期而汗解。其卫弱郁深，不能遽发，往往振栗战摇，而后汗出。

寒战者，少阳之证，寒战而不能发热者，相火之虚，发热而不能汗出者，表寒之盛也。少阳为阴阳之枢，寒极则入于太阴，热极则入于阳明，故阴阳偏胜而内传脏腑，多由少阳而入。入于脏腑，则解无定期而动致危亡，不可不慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳衰卫陷
  • 当前页：传经大凡
  • 下一页：阳旺传腑
<<< 返回本书目录
  1. 传经大凡《四圣悬枢》
  2. 传经发明《时方妙用》
  3. 传经大凡《四圣悬枢》
  4. 传经解《伤寒说意》
  5. 传经大凡《伤寒悬解》
  6. 传经里证曰攻里《疡医大全》
  7. 传经辩（八附合病并病义）《景岳全书》
  8. 传经篇《圆运动的古中医学》
  9. 传导性腹痛【疾病症状】
  10. 传染《伤寒标本心法类萃》
  11. 传导性耳鸣【疾病症状】
  12. 传染病《病理学》
  13. 传导性耳聋【疾病症状】
  14. 传染病的控制与消灭问题《流行病学》
  15. 传春散【方剂大全】
  16. 传染病的流行过程《传染病》
  17. 传出神经系统药理概论《药理学》
  18. 传染病的特征《传染病》
  19. 传播途径《流行病学》
  20. 传染病的预防《传染病》
  21. 传变篇《经络全书》
  22. 传染病的预防措施《流行病学》
  23. 传变不常《温疫论》
  24. 传染病的诊断《传染病》
  25. 传变《冯氏锦囊秘录》
  26. 传染病的治疗《传染病》
  27. 穿珠丸【方剂大全】
  28. 传染病防制与监测《预防医学》
  29. 穿针散【方剂大全】
  30. 传染病科病历《病历书写规范》
  1. 传经大凡《四圣悬枢》
  2. 传经大凡《四圣悬枢》
  3. 传经读法《圆运动的古中医学》
  4. 传经大凡《伤寒悬解》
  5. 传经二　少阳十七《伤寒悬解》
  6. 传经辩（八附合病并病义）《景岳全书》
  7. 传经二　太阳四十九《伤寒悬解》
  8. 传经《医述》
  9. 传经发明《时方妙用》
  10. 传经《中医词典》
  11. 传经各章《圆运动的古中医学》
  12. 传经《中医名词词典》
  13. 传经解《伤寒说意》
  14. 传化之腑《中医词典》
  15. 传经尽《中医词典》
  16. 传化《中医词典》
  17. 传经里证曰攻里《疡医大全》
  18. 传谷《中医词典》
  19. 传经三　少阳十八　三阴去路《伤寒悬解》
  20. 传道之官《中医词典》
  21. 传经三　太阳五十《伤寒悬解》
  22. 传道之腑《中医词典》
  23. 传经四　太阳五十一《伤寒悬解》
  24. 传道廓《中医词典》
  25. 传经五　太阳五十二《伤寒悬解》
  26. 传导廓《中医词典》
  27. 传经一　太阳四十八《伤寒悬解》
  28. 传丹杂方《证治准绳·幼科》
  29. 传劳百一选方《医方考》
  30. 传出神经药理学实验中的选择与应用《实验动物科学》
  31. 传能线密度和相对生物效应《核、化学武器损伤》


阳旺传腑_《四圣悬枢》_中医医论_【岐黄之术】

阳旺传腑
在线购买《四圣悬枢》正版书籍

阳旺传腑

  • 上一页
  • 目录
  • 相关
  • 下一页

腑阳素盛而经气郁遏，则里热感发而传胃腑。腑阳长则脏阴消，凡人之病，阳长则安，阴长则危，伤寒三阳之少死者，因于阳长而阴消也。病传胃腑，阳气日长，自是吉事，但阳不可亢，亢则阴亡而寓死机。胃土燥热，攻下失期，阴精枯槁，亦成死证。是以入腑虽吉，不如在经之有吉而无凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经大凡
  • 当前页：阳旺传腑
  • 下一页：阴盛传脏
<<< 返回本书目录
  1. 阳旺传腑《四圣悬枢》
  2. 阳维《诸脉主病诗》
  3. 阳脱阴脱辩《侣山堂类辩》
  4. 阳维脉《奇经八脉考》
  5. 阳脱《四圣心源》
  6. 阳维脉《圣济总录》
  7. 阳桃叶【中药大全】
  8. 阳维脉《针灸聚英》
  9. 阳桃花【中药大全】
  10. 阳维脉论《经络汇编》
  11. 阳桃根【中药大全】
  12. 阳维脉穴歌《金针秘传》
  13. 阳桃【中药大全】
  14. 阳维脉穴图（十七穴）《金针秘传》
  15. 阳遂足【中药大全】
  16. 阳萎《普济方·针灸》
  17. 阳水阴水相火真水命门图说《疡医大全》
  18. 阳萎【中药主治】
  19. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  20. 阳痿《古今医案按》
  21. 阳水《医宗金鉴》
  22. 阳痿《金针秘传》
  23. 阳水《儿科萃精》
  24. 阳痿《景岳全书》
  25. 阳衰卫陷《四圣悬枢》
  26. 阳痿《灸法秘传》
  27. 阳衰不能抗阴之病《原机启微》
  28. 阳痿《临证指南医案》
  29. 阳衰不能抗阴之病《审视瑶函》
  30. 阳痿《默克家庭诊疗手册》
  1. 阳旺传腑《四圣悬枢》
  2. 阳脱阴脱辩《侣山堂类辩》
  3. 阳旺而痛内障《中医词典》
  4. 阳脱《奇方类编》
  5. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  6. 阳脱《四圣心源》
  7. 阳维《经络全书》
  8. 阳缩秘方《华佗神方》
  9. 阳维《中医词典》
  10. 阳缩不伸《中医词典》
  11. 阳维《诸病主病诗》
  12. 阳损及阴《中医词典》
  13. 阳维病《中医词典》
  14. 阳损及阴《中医名词词典》
  15. 阳维脉《针灸大成》
  16. 阳燧锭灸《中医词典》
  17. 阳维脉《中医名词词典》
  18. 阳燧《中医词典》
  19. 阳维脉《圣济总录》
  20. 阳水阴水相火真水命门图说《疡医大全》
  21. 阳维脉《中医词典》
  22. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  23. 阳维脉《奇经八脉考》
  24. 阳水《幼科心法要诀》
  25. 阳维脉《针灸聚英》
  26. 阳水《儿科萃精》
  27. 阳维脉病《中医词典》
  28. 阳水《医宗金鉴》
  29. 阳维脉的循行及其生理功能《中医基础理论》
  30. 阳水《中医词典》
  31. 阳维脉分寸歌《医宗金鉴》


阴盛传脏_《四圣悬枢》_中医医论_【岐黄之术】

阴盛传脏
在线购买《四圣悬枢》正版书籍

阴盛传脏

  • 上一页
  • 目录
  • 相关
  • 下一页

脏阴素旺而经气闭束，则内寒郁动而传脾脏。脏阴进则腑阳退，凡人之疾，阳进则安，阴进则危，伤寒三阴之多死者，以其阴进而阳退也。病传脾脏，阴气日进，最是险事，盖阴不可胜，胜则阳败而无生望。脾土湿寒，温补后时，阳气消灭，则成死证。是以入脏则险，不如在腑之夷多而险少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳旺传腑
  • 当前页：阴盛传脏
  • 下一页：头痛恶寒
<<< 返回本书目录
  1. 阴盛传脏《四圣悬枢》
  2. 阴盛格阳《伤寒心法要诀》
  3. 阴胜《伤寒说意》
  4. 阴盛格阳《医宗金鉴》
  5. 阴疝卒肿痛《圣济总录》
  6. 阴盛隔阳歌《伤寒百证歌》
  7. 阴疝肿缩方《外台秘要》
  8. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  9. 阴疝肿缩《圣济总录》
  10. 阴盛阴虚脉证辨《读医随笔》
  11. 阴疝小便门《针灸大成》
  12. 阴虱《临证实验录》
  13. 阴疝小便部《神应经》
  14. 阴虱《女科宝鉴》
  15. 阴疝统论《圣济总录》
  16. 阴虱《外科正宗》
  17. 阴疝《圣济总录》
  18. 阴虱病《基因诊断与性传播疾病》
  19. 阴弱不能配阳之病《原机启微》
  20. 阴虱病【疾病大全】
  21. 阴弱不能配阳之病《审视瑶函》
  22. 阴虱疮《医宗金鉴》
  23. 阴郄穴【上肢内侧穴位】
  24. 阴湿鼓胀《医门补要》
  25. 阴窍漏气《药症忌宜》
  26. 阴湿痰破疮《外科启玄》
  27. 阴窍漏气《冯氏锦囊秘录》
  28. 阴实《药症忌宜》
  29. 阴跷脉穴歌《金针秘传》
  30. 阴蚀《女科证治准绳》
  1. 阴盛传脏《四圣悬枢》
  2. 阴盛《中医词典》
  3. 阴盛格阳《中医名词词典》
  4. 阴盛《中医名词词典》
  5. 阴盛格阳《中医词典》
  6. 阴胜则阳病《中医词典》
  7. 阴盛格阳《医宗金鉴》
  8. 阴胜则阳病《中医名词词典》
  9. 阴盛格阳《伤寒心法要诀》
  10. 阴胜则寒《中医词典》
  11. 阴盛格阳汗《中医词典》
  12. 阴胜则寒《中医名词词典》
  13. 阴盛隔阳歌《伤寒百证歌》
  14. 阴胜其阳《中医词典》
  15. 阴盛阳衰《中医名词词典》
  16. 阴胜而痛内障《中医词典》
  17. 阴盛阳虚《中医词典》
  18. 阴胜《伤寒说意》
  19. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  20. 阴生于阳《中医词典》
  21. 阴盛阴虚脉证辨《读医随笔》
  22. 阴生于阳《中医名词词典》
  23. 阴盛则内寒《中医词典》
  24. 阴疝卒肿痛《圣济总录》
  25. 阴尸候《诸病源候论》
  26. 阴疝肿缩方一首《外台秘要》
  27. 阴虱《临证实验录》
  28. 阴疝肿缩《圣济总录》
  29. 阴虱《外科正宗》
  30. 阴疝小便门《针灸大成》
  31. 阴虱病《基因诊断与性传播疾病》


头痛恶寒_《四圣悬枢》_中医医论_【岐黄之术】

头痛恶寒
在线购买《四圣悬枢》正版书籍

头痛恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之经，外在皮毛，实为六经之长。肺藏卫气，肝藏营血，而总统于太阳。寒伤营血，裹束卫气，不得外发，故闭藏而生表寒。其经自头下项，行身之背，经气上壅，故头项痛而腰脊强。肺主卫气而开窍于鼻，卫气遏闭，不能外泄，故逆行鼻窍而生嗽嚏。卫气逆行，不得下降，故胸膈郁闷而发喘促也。

紫苏汤

苏叶三钱　桂枝 三钱　杏仁三钱，泡　甘草 二钱，炙

流水煎大半杯，热服，覆衣，取汗。

治一日太阳寒疫，头痛，发热，恶寒者。

寒疫得之伤寒，亦是麻黄汤证，但不尽见于冰雪之天，非皆纯寒，未必咸宜麻黄辛温，故以桂枝泻营血之郁，苏叶、杏仁泻卫气之郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴盛传脏
  • 当前页：头痛恶寒
  • 下一页：血升鼻衄
<<< 返回本书目录
  1. 头痛不止《儒门事亲》
  2. 头痛恶心【方剂主治】
  3. 头痛并呕吐【疾病症状】
  4. 头痛发热【方剂主治】
  5. 头痛并颈痛【疾病症状】
  6. 头痛及眩晕《止园医话》
  7. 头痛鼻塞【方剂主治】
  8. 头痛挟风寒者《药症忌宜》
  9. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  10. 头痛挟痰者《药症忌宜》
  11. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  12. 头痛挟邪热者《药症忌宜》
  13. 头痛（headache）《神经病学》
  14. 头痛解《儿科萃精》
  15. 头痛【方剂主治】
  16. 头痛硫黄丸《苏沈良方》
  17. 头痛【中药主治】
  18. 头痛论《妇科秘书》
  19. 头痛【疾病大全】
  20. 头痛论《侣山堂类辩》
  21. 头痛【疾病症状】
  22. 头痛论《胎产心法》
  23. 头痛《周慎斋遗书》
  24. 头痛论《症因脉治》
  25. 头痛《重订灵兰要览》
  26. 头痛论治《类证治裁》
  27. 头痛《中医内科学》
  28. 头痛门《辨证录》
  29. 头痛《止园医话》
  30. 头痛门《丹台玉案》
  1. 头痛恶寒《四圣悬枢》
  2. 头痛的治疗原则《神经病学》
  3. 头痛及眩晕《止园医话》
  4. 头痛的诊断问题《神经病学》
  5. 头痛挟风寒者《药症忌宜》
  6. 头痛不止《儒门事亲》
  7. 头痛挟痰者《药症忌宜》
  8. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  9. 头痛挟邪热者《药症忌宜》
  10. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  11. 头痛解《儿科萃精》
  12. 头痛《神经病学》
  13. 头痛例《慎柔五书》
  14. 头痛《伤寒括要》
  15. 头痛硫黄丸《苏沈良方》
  16. 头痛《伤寒指掌》
  17. 头痛论《症因脉治》
  18. 头痛《灸法秘传》
  19. 头痛论《胎产心法》
  20. 头痛《针灸学》
  21. 头痛论《侣山堂类辩》
  22. 头痛《女科证治准绳》
  23. 头痛论《妇科秘书》
  24. 头痛《女科证治准绳》
  25. 头痛论治《类证治裁》
  26. 头痛《何澹安医案》
  27. 头痛脉案《类证治裁》
  28. 头痛《盘珠集胎产症治》
  29. 头痛脉候《类证治裁》
  30. 头痛《金匮钩玄》
  31. 头痛门《张氏医通》


血升鼻衄_《四圣悬枢》_中医医论_【岐黄之术】

血升鼻衄
在线购买《四圣悬枢》正版书籍

血升鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病不解，卫郁莫泄，升逼营阴，则见衄证。以肺主卫气，开窍于鼻，卫阳遏闭，不得外达，经脉莫容，上寻出路，冲其营血，是以上溢。血衄则卫郁发泻，亦同汗解，但营血流漓，不无耗丧耳。

阳明伤寒，脉浮发热，口干鼻燥，能食者，则衄。方在太阳阳明，于其脉浮发热，口干鼻燥之时，早以紫苏石膏地黄汤泻卫郁而凉血热，则血不上流矣。

紫苏石膏地黄汤

苏叶三钱　桂枝 三钱　杏仁三钱　甘草 三钱，炙　石膏三钱，生，研　生地三钱　麦冬 三钱　丹皮三钱　生姜 三钱，切　大枣 三枚，劈

流水煎大半杯，热服，覆衣，取汗。

治寒疫太阳经病不解，血升鼻衄者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛恶寒
  • 当前页：血升鼻衄
  • 下一页：水气内停
<<< 返回本书目录
  1. 血升鼻衄《四圣悬枢》
  2. 血室涩痛《银海精微》
  3. 血山崩《女科秘要》
  4. 血属阴难成易亏论《金匮钩玄》
  5. 血色不正病因《医宗金鉴》
  6. 血栓闭塞性脉管炎《百病自测》
  7. 血色不正病因《妇科心法要诀》
  8. 血栓闭塞性脉管炎《普通外科学》
  9. 血色病性心肌病【疾病大全】
  10. 血栓闭塞性脉管炎《自我调养巧治病》
  11. 血色病性骨关节病【疾病大全】
  12. 血栓闭塞性脉管炎【疾病大全】
  13. 血色病【疾病大全】
  14. 血栓闭塞性脉管炎【中药主治】
  15. 血瘙《血证论》
  16. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  17. 血散薯【中药大全】
  18. 血栓后综合征【疾病症状】
  19. 血乳酸（BL）《常用化验值及意义》
  20. 血栓肌化【疾病症状】
  21. 血容量扩充剂《药理学》
  22. 血栓扩展【疾病症状】
  23. 血人参【中药大全】
  24. 血栓脱落【疾病症状】
  25. 血热证《临证实验录》
  26. 血栓脱落【疾病症状】
  27. 血热血干《读医随笔》
  28. 血栓外痔【疾病症状】
  29. 血热吐衄【中药主治】
  30. 血栓烷素B2（TXB2）《常用化验值及意义》
  1. 血升鼻衄《四圣悬枢》
  2. 血少不孕《中医词典》
  3. 血升鼻衄《四圣悬枢》
  4. 血疝《中医词典》
  5. 血食之君《中医词典》
  6. 血疝《中医名词词典》
  7. 血室《中医名词词典》
  8. 血山崩《女科秘要》
  9. 血室《中医词典》
  10. 血山崩《中医词典》
  11. 血室涩痛《银海精微》
  12. 血沙淋《中医词典》
  13. 血室涩痛症《中医词典》
  14. 血色不正病因《妇科心法要诀》
  15. 血属阴难成易亏论《金匮钩玄》
  16. 血色不正病因《医宗金鉴》
  17. 血栓闭塞性脉管炎《百病自测》
  18. 血瘙《血证论》
  19. 血栓闭塞性脉管炎《自我调养巧治病》
  20. 血乳酸《常用化验值及意义》
  21. 血栓闭塞性脉管炎《病理学》
  22. 血容量扩充剂《药理学》
  23. 血栓闭塞性脉管炎《普通外科学》
  24. 血热证《临证实验录》
  25. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  26. 血热月经过多《中医词典》
  27. 血栓的结局《病理学》
  28. 血热血干《读医随笔》
  29. 血栓对机体的影响《病理学》
  30. 血热论外方《妇人规》
  31. 血栓烷素B2《常用化验值及意义》


水气内停_《四圣悬枢》_中医医论_【岐黄之术】

水气内停
在线购买《四圣悬枢》正版书籍

水气内停

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱，寒水之经，太阳经病，阳虚之人，多有水气停瘀之证。或原无积水，而渴燥饮冷，蓄而不消。水气阻格，肺胃上逆，则眩晕而呕咳，肝脾下陷，则淋涩而泄利。外寒未解而里水又动，久而火败土崩，则入三阴之脏，是宜外发表邪而内驱寒水也。

苏桂姜辛汤

苏叶三钱　桂枝 三钱　甘草 二钱　半夏三钱，炮　细辛 一钱　干姜 二钱　五味子一钱

流水煎大半杯，热服，覆衣。若下利，加赤石脂一钱。若渴者，去半夏，加栝萎根三钱。若小便不利，加茯苓三钱。若喘者，加杏仁三钱。若噫者，加附子三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血升鼻衄
  • 当前页：水气内停
  • 下一页：烦躁发渴
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气内停《四圣悬枢》
  2. 水气六《金匮悬解》
  3. 水气七《金匮悬解》
  4. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  5. 水气三《金匮悬解》
  6. 水气凌心《中医词典》
  7. 水气三十《金匮悬解》
  8. 水气凌心《中医名词词典》
  9. 水气三十二《金匮悬解》
  10. 水气九《金匮悬解》
  11. 水气三十一《金匮悬解》
  12. 水气方六首《外台秘要》
  13. 水气十《金匮悬解》
  14. 水气二十一《金匮悬解》
  15. 水气十八《金匮悬解》
  16. 水气二十五《金匮悬解》
  17. 水气十二《金匮悬解》
  18. 水气二十四《金匮悬解》
  19. 水气十九《金匮悬解》
  20. 水气二十三《金匮悬解》
  21. 水气十六《金匮悬解》
  22. 水气二十七《金匮悬解》
  23. 水气十七《金匮悬解》
  24. 水气二十六《金匮悬解》
  25. 水气十三《金匮悬解》
  26. 水气二十九《金匮悬解》
  27. 水气十四《金匮悬解》
  28. 水气二十二《金匮悬解》
  29. 水气十五《金匮悬解》
  30. 水气二十八《金匮悬解》
  31. 水气十一《金匮悬解》


烦躁发渴_《四圣悬枢》_中医医论_【岐黄之术】

烦躁发渴
在线购买《四圣悬枢》正版书籍

烦躁发渴

  • 上一页
  • 目录
  • 相关
  • 下一页

病在太阳，未应烦渴，设见烦渴，便是将入阳明之腑，以阳明燥气，因表郁而内发也。若表证已解，用白虎加元麦汤，清燥而生津，气虚者，加人参以益气，以汗后阳虚，恐其渴止而阳亡也。

白虎加元麦汤

石膏三钱　知母 三钱　甘草 二钱　粳米一杯　元参三钱　麦冬 五钱，去心

流水煎至米熟，取大半杯，热服。

治寒疫太阳经罢，烦躁发渴者。

人参白虎加元麦汤

石膏三钱　知母 三钱　甘草 二钱　粳米一杯　元参三钱　麦冬 五钱

流水煎至米熟，取大半杯，热服。

治寒疫太阳经罢，气虚烦渴者。

寒疫之病，脏腑易生湿寒，燥热者少，然白虎证亦恒有之，此法不可废也。表证未解，加紫苏三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气内停
  • 当前页：烦躁发渴
  • 下一页：呕吐泄利
<<< 返回本书目录
  1. 烦躁第九十问《婴童百问》
  2. 烦躁歌《伤寒百证歌》
  3. 烦躁不宁（又二十四）《经验麻科》
  4. 烦躁口渴《女科指掌》
  5. 烦躁不宁【方剂主治】
  6. 烦躁口渴【方剂主治】
  7. 烦躁不眠懊??《医宗金鉴》
  8. 烦躁论治《类证治裁》
  9. 烦躁不眠懊《伤寒心法要诀》
  10. 烦躁门《卫生宝鉴》
  11. 烦躁不安【方剂主治】
  12. 烦躁门《张氏医通》
  13. 烦躁不安【中药主治】
  14. 烦躁总论《证治准绳·杂病》
  15. 烦躁不安【疾病症状】
  16. 燔葱散【方剂大全】
  17. 烦躁（与绪论参看）《张氏医通》
  18. 燔发散【方剂大全】
  19. 烦躁【方剂主治】
  20. 繁柳干散【方剂大全】
  21. 烦躁【中药主治】
  22. 繁柳散【方剂大全】
  23. 烦躁《证治准绳·幼科》
  24. 繁缕《本草纲目》完整版
  25. 烦躁《证治准绳·幼科》
  26. 繁缕【中药大全】
  27. 烦躁《张氏医通》
  28. 蘩蒌《证类本草》
  29. 烦躁《医宗金鉴》
  30. 反鼻化毒散【方剂大全】
  1. 烦躁发渴《四圣悬枢》
  2. 烦躁第九十问《婴童百问》
  3. 烦躁歌《伤寒百证歌》
  4. 烦躁不宁《经验麻科》
  5. 烦躁口干《女科证治准绳》
  6. 烦躁不眠懊??《医宗金鉴》
  7. 烦躁口渴《女科指掌》
  8. 烦躁不眠懊《伤寒心法要诀》
  9. 烦躁论治《类证治裁》
  10. 烦躁不眠懊《医学摘粹》
  11. 烦躁门《张氏医通》
  12. 烦躁（与绪论参看）《张氏医通》
  13. 烦躁门《卫生宝鉴》
  14. 烦躁《伤寒括要》
  15. 烦躁续法《医学纲目》
  16. 烦躁《伤寒指掌》
  17. 烦躁原由症治《幼科释谜》
  18. 烦躁《伤科汇纂》
  19. 烦躁总论《证治准绳·杂病》
  20. 烦躁《广瘟疫论》
  21. 樊阿《中医词典》
  22. 烦躁《伤寒明理论》
  23. 樊琪《中医词典》
  24. 烦躁《痘疹心法要诀》
  25. 燔焫《中医词典》
  26. 烦躁《医效秘传》
  27. 燔针《中医词典》
  28. 烦躁《痰火点雪》
  29. 燔治《中医词典》
  30. 烦躁《伤寒寻源》
  31. 繁露水《证类本草》


呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

呕吐泄利
在线购买《四圣悬枢》正版书籍

呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明之经,在肌肉之分，皮毛之内，太阳表寒未解，以次相传，则及阳明。其经挟口环鼻，行身之前，经气上壅，故鼻干口燥而胸满。阳明从燥金化气，太阴以湿土主令，燥盛则传腑而生热，湿盛则入脏而生寒。卫气之外发而汗解，全恃乎胃阳盛而燥气长也。

胃者，水谷之腑，一传阳明，必见呕吐。以少阳胆木，本从胃土下行，阳明经病，不能顺降，则胆木上逆而克胃土。胃气壅遏，失其容受之量，水谷在中脘以上者则为呕吐，在中脘以下者则为泄利，呕多则胃病，利多则脾病也。

紫苏葛根 升麻汤

苏叶三钱　葛根 三钱　桂枝 三钱　芍药三钱　甘草 二钱　升麻 二钱

流水煎大半杯，温服。

治寒疫阳明经泄利者。

紫苏葛根半夏汤

苏叶三钱　葛根 三钱　桂枝 三钱　芍药三钱　半夏三钱　生姜 三钱　甘草 二钱

流水煎大半杯，热服。

治寒疫阳明经呕吐者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁发渴
  • 当前页：呕吐泄利
  • 下一页：干燥发渴
<<< 返回本书目录
  1. 呕吐涎沫【方剂主治】
  2. 呕吐泄泻【中药主治】
  3. 呕吐物吸入【疾病大全】
  4. 呕吐泄泻【方剂主治】
  5. 呕吐吞酸【方剂主治】
  6. 呕吐叙论《三因极一病证方论》
  7. 呕吐统论《圣济总录》
  8. 呕吐噎格《邵兰荪医案》
  9. 呕吐统论《金匮翼》
  10. 呕吐者胃气逆而不下《医学传心录》
  11. 呕吐痰涎【方剂主治】
  12. 呕吐证《明医指掌》
  13. 呕吐痰水【方剂主治】
  14. 呕吐证治《幼幼集成》
  15. 呕吐痰逆【方剂主治】
  16. 呕血《丹溪心法》
  17. 呕吐酸水【方剂主治】
  18. 呕血《金匮钩玄》
  19. 呕吐散【方剂大全】
  20. 呕血《仁术便览》
  21. 呕吐乳《保婴撮要》
  22. 呕血《圣济总录》
  23. 呕吐清水【方剂主治】
  24. 呕血《寿世保元》
  25. 呕吐尿少1个月余《名师垂教》
  26. 呕血《血证论》
  27. 呕吐门-幼幼汇集（中）《古今医统大全》
  28. 呕血《医学入门》
  29. 呕吐门推法《推拿抉微》
  30. 呕血《重订灵兰要览》
  1. 呕吐泄利《四圣悬枢》
  2. 呕吐物性质辨别《常见病自测》
  3. 呕吐泄利《四圣悬枢》
  4. 呕吐物数量辨病《常见病自测》
  5. 呕吐泄利《四圣悬枢》
  6. 呕吐五《金匮悬解》
  7. 呕吐叙论《三因极一病证方论》
  8. 呕吐统论《金匮翼》
  9. 呕吐噎格《邵兰荪医案》
  10. 呕吐统论《圣济总录》
  11. 呕吐一《金匮悬解》
  12. 呕吐酸水秘方《华佗神方》
  13. 呕吐者胃气逆而不下《医学传心录》
  14. 呕吐酸水《症因脉治》
  15. 呕吐证《明医指掌》
  16. 呕吐四《金匮悬解》
  17. 呕吐证治《幼幼集成》
  18. 呕吐时间辨病《常见病自测》
  19. 呕物如舌《古今医统大全》
  20. 呕吐十一《金匮悬解》
  21. 呕血《物理诊断学》
  22. 呕吐十五《金匮悬解》
  23. 呕血《中医名词词典》
  24. 呕吐十四《金匮悬解》
  25. 呕血《圣济总录》
  26. 呕吐十三《金匮悬解》
  27. 呕血《中医词典》
  28. 呕吐十七《金匮悬解》
  29. 呕血《竹泉生女科集要》
  30. 呕吐十六《金匮悬解》
  31. 呕血《重订灵兰要览》


干燥发渴_《四圣悬枢》_中医医论_【岐黄之术】

干燥发渴
在线购买《四圣悬枢》正版书籍

干燥发渴

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明经病，而见燥渴，便是将入胃腑，用白虎加麦冬、元参，清肺金而润燥。气虚者，酌加人参。

盖病入阳明，燥气必作。燥必先见于庚金而后见于戊土，以燥乃庚金之令气而戊土之化气也。戊土之燥在腹，庚金之燥在胸。胸者，辛金之位，辛金本化气于湿土，阳明旺则辛金不化己土之湿而化庚金之燥，是以燥见于胸。大肠者，庚金之腑，胸燥则肠燥可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐泄利
  • 当前页：干燥发渴
  • 下一页：潮热汗出谵语腹满便秘
<<< 返回本书目录
  1. 干燥斑【疾病症状】
  2. 干燥性角结膜炎【疾病大全】
  3. 干枣杏仁丸【方剂大全】
  4. 干燥综合征《老年百病防治》
  5. 干枣丸【方剂大全】
  6. 干燥综合征《赵绍琴临证验案精选》
  7. 干枣汤【方剂大全】
  8. 干燥综合征【疾病大全】
  9. 干枣膏【方剂大全】
  10. 干燥综合征神经系统损害【疾病大全】
  11. 干枣方【方剂大全】
  12. 干支掌上定位法《手掌与疾病》
  13. 干枣补肺煎【方剂大全】
  14. 干脂膏【方剂大全】
  15. 干眼药【方剂大全】
  16. 绀雪丹【方剂大全】
  17. 干眼【疾病大全】
  18. 绀珠膏【方剂大全】
  19. 干岩矸【中药大全】
  20. 绀珠木香槟榔丸【方剂大全】
  21. 干胭脂散【方剂大全】
  22. 绀珠正气天香散《汤头歌诀》
  23. 干胭脂膏【方剂大全】
  24. 刚地弓形虫《人体寄生虫学》
  25. 干咽妙功丸【方剂大全】
  26. 刚痉柔痉《伤寒捷诀》
  27. 干血气痨候-妇科心镜（上）《古今医统大全》
  28. 刚毛尖子木【中药大全】
  29. 干血痨【中药主治】
  30. 刚毛香茶菜【中药大全】
  1. 干燥发渴《四圣悬枢》
  2. 干燥发渴《四圣悬枢》
  3. 干燥综合征《赵绍琴临证验案精选》
  4. 干燥《医学微生物学》
  5. 干燥综合征《老年百病防治》
  6. 干枣汤《备急千金要方》
  7. 干燥综合征先兆《中医疾病预测》
  8. 干枣〈温〉《食疗本草》
  9. 干支甲子《中医基础理论》
  10. 干浴《中医词典》
  11. 干支掌上定位法《手掌与疾病》
  12. 干血气痛《奇效简便良方》
  13. 绀（gàn干）《中医词典》
  14. 干血气痨候（妇科心镜 上）《古今医统大全》
  15. 绀珠正气天香散《汤头歌诀》
  16. 干血痨《奇效简便良方》
  17. 骭（gàn，音绀）《中医词典》
  18. 干血痨《中医词典》
  19. 骭疮《中医词典》
  20. 干血劳（干血劳）《中医名词词典》
  21. 骭骨《中医词典》
  22. 干血劳《金匮翼》
  23. 骭厥《中医词典》
  24. 干血《金针秘传》
  25. 冈上肌损伤《中医伤科按摩学》
  26. 干癣秘方《华佗神方》
  27. 冈下肌损伤《中医伤科按摩学》
  28. 干癣候《诸病源候论》
  29. 刚痓《中医词典》
  30. 干癣《中医词典》
  31. 刚地弓形虫《人体寄生虫学》


潮热汗出谵语腹满便秘_《四圣悬枢》_中医医论_【岐黄之术】

潮热汗出谵语腹满便秘
在线购买《四圣悬枢》正版书籍

潮热汗出谵语腹满便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳以阳明为盛，经热不解，转入胃腑，阳郁火旺，必作潮热。每日申酉之交，烦热倍加，如海水潮信，是名潮热。热蒸皮毛，汗出表解，津亡土燥，糟粕焦枯，不俟入肠，炼成结粪，堵塞下脘。胃热郁遏，上耗心液，于是谵语。胃气闭壅，于是腹满。迟而伤及三阴，脾阴烁则唇裂，肾阴枯则耳焦，肝阴涸则舌短，阴精竭流，则人死矣。是宜以承气加元参、麦冬、白蜜，泻其热而润其燥，虽用攻下，而不至亡阴也。

调胃承气加麦冬元参汤

大黄 三钱　芒硝 三钱　甘草 二钱　麦冬 五钱　元参三钱　白蜜一杯

流水煎大半杯，入白蜜，热服。

小承气加麦冬元参汤

大黄 四钱　厚朴三钱　枳实 三钱，炒　麦冬 五钱　元参三钱　白蜜一杯

流水煎大半杯，入白蜜，热服。

大承气加麦冬元参汤

大黄 三钱　芒硝 三钱　枳实 三钱　厚朴三钱　麦冬 八钱　元参三钱　白蜜一杯

流水煎大半杯，入白蜜，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干燥发渴
  • 当前页：潮热汗出谵语腹满便秘
  • 下一页：口苦咽干目眩耳聋胸痛胁痞寒热往来
<<< 返回本书目录
  1. 潮热歌《伤寒百证歌》
  2. 潮热论《侣山堂类辩》
  3. 潮热第五十七问《婴童百问》
  4. 潮热门《张氏医通》
  5. 潮热盗汗【方剂主治】
  6. 潮热时热《医宗金鉴》
  7. 潮热不退【方剂主治】
  8. 潮热往来《幼科推拿秘书》
  9. 潮热、吐衄血《古今医案按》
  10. 潮热往来【方剂主治】
  11. 潮热、时热《伤寒心法要诀》
  12. 潮式呼吸【疾病症状】
  13. 潮热（阴虚火动附）《脉症治方》
  14. 炒粉丸【方剂大全】
  15. 潮热【方剂主治】
  16. 炒黄丹法《古今医统大全》
  17. 潮热【中药主治】
  18. 炒黄面【方剂大全】
  19. 潮热【疾病大全】
  20. 炒鸡茸银耳《保健药膳》
  21. 潮热《周慎斋遗书》
  22. 炒姜丸【方剂大全】
  23. 潮热《证治准绳·杂病》
  24. 炒狼汤【方剂大全】
  25. 潮热《证治准绳·类方》
  26. 炒米面【方剂大全】
  27. 潮热《张氏医通》
  28. 炒米汤《本草纲目》完整版
  29. 潮热《幼幼新书》
  30. 炒米汤【方剂大全】
  1. 潮热汗出谵语腹满便秘《四圣悬枢》
  2. 潮热歌《伤寒百证歌》
  3. 潮热汗出谵语腹痛便秘《四圣悬枢》
  4. 潮热第五十七问《婴童百问》
  5. 潮热惊《幼科推拿秘书》
  6. 潮热、蒸热、寒热《女科指要》
  7. 潮热论《侣山堂类辩》
  8. 潮热、吐衄血《古今医案按》
  9. 潮热门《张氏医通》
  10. 潮热、时热《伤寒心法要诀》
  11. 潮热时热《医宗金鉴》
  12. 潮热（阴虚火动附）《脉症治方》
  13. 潮热时热《医学摘粹》
  14. 潮热《伤寒括要》
  15. 潮热似疟《证治准绳·幼科》
  16. 潮热《伤寒指掌》
  17. 潮热往来《幼科推拿秘书》
  18. 潮热《伤寒明理论》
  19. 潮热续法《医学纲目》
  20. 潮热《医效秘传》
  21. 潮热谵语腹痛便秘《四圣悬枢》
  22. 潮热《医学启源》
  23. 潮热谵语腹痛便秘《四圣悬枢》
  24. 潮热《伤寒寻源》
  25. 潮热主方《痰火点雪》
  26. 潮热《秘传证治要诀及类方》
  27. 炒《中医名词词典》
  28. 潮热《丹溪手镜》
  29. 炒鹌鹑《饮膳正要》
  30. 潮热《麻科活人全书》
  31. 炒茶《饮膳正要》


口苦咽干目眩耳聋胸痛胁痞寒热往来_《四圣悬枢》_中医医论_【岐黄之术】

口苦咽干目眩耳聋胸痛胁痞寒热往来
在线购买《四圣悬枢》正版书籍

口苦咽干目眩耳聋胸痛胁痞寒热往来

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳甲木，从相火化气，病则行其火令。其经起锐眦，上络于耳，下颈而合缺盆，行两胁而走足。经气逆升，滞塞胸胁，相火燔腾，是以口苦咽干，目眩耳聋，胸痛而胁痞也。位居阳明之里，太阴之表，太阴主营，阳明主卫。营阴外束，卫气欲出而不能，鼓勃振动，则为寒战。卫气透发，则汗出。凡将汗而战摇者，卫弱不能遽发也。卫阳内发，营气欲出而不得，蓄积壅遏，则为发热。营气透发，则热退。凡发热而无汗者，营郁不能外达也。营卫交争，迭为胜复，是以寒往而热来，寒来而热往。相争之久，胜负遂分，寒胜则入于太阴，热胜则入于阳明。入于太阴，则阳负而多危，入于阳明，则阴尽而亦凶。其于寒热往来时，以小柴胡双解表里之邪。柴胡、黄芩，清泻半表之阳，人参、甘草，温补半里之阴，则无偏阴偏阳，内传脏腑之患矣。

小柴胡汤

柴胡 四钱　黄芩 三钱　半夏三钱　人参 二钱　甘草 二钱　生姜 三钱　大枣 三枚

流水煎大半杯，热服，覆衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热汗出谵语腹满便秘
  • 当前页：口苦咽干目眩耳聋胸痛胁痞寒热往来
  • 下一页：呕吐泄利
<<< 返回本书目录
  1. 口苦咽干、口干舌干《伤寒括要》
  2. 口辣【疾病症状】
  3. 口苦咽干【方剂主治】
  4. 口门《张氏医通》
  5. 口苦无味【方剂主治】
  6. 口门（附舌 附唇）《丹台玉案》
  7. 口苦舌干【方剂主治】
  8. 口糜《丹溪治法心要》
  9. 口苦耳聋胁痛《药症忌宜》
  10. 口糜《儿科萃精》
  11. 口苦【方剂主治】
  12. 口糜《金匮钩玄》
  13. 口苦【疾病症状】
  14. 口糜《圣济总录》
  15. 口苦《证治准绳·类方》
  16. 口糜《医学读书记》
  17. 口渴恣饮致成水蓄《麻科活人全书》
  18. 口糜《医宗金鉴》
  19. 口渴感丧失【疾病症状】
  20. 口糜《证治准绳·类方》
  21. 口渴【方剂主治】
  22. 口糜《重订灵兰要览》
  23. 口渴【中药主治】
  24. 口糜【疾病大全】
  25. 口渴《伤寒大白》
  26. 口糜【方剂主治】
  27. 口渴《经验麻科》
  28. 口糜门主论《疡医大全》
  29. 口诀·知时《女丹合编选注》
  30. 口糜散【方剂大全】
  1. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  2. 口苦咽干、口干舌干《伤寒括要》
  3. 口瘘《中医词典》
  4. 口苦咽干《伤寒指掌》
  5. 口瘘《中医词典》
  6. 口苦咽干《医学纲目》
  7. 口麻《中医词典》
  8. 口苦耳聋胁痛《药症忌宜》
  9. 口麻《中医词典》
  10. 口苦《广瘟疫论》
  11. 口门《张氏医通》
  12. 口苦《证治准绳·类方》
  13. 口门（附舌 附唇）《丹台玉案》
  14. 口苦《医学纲目》
  15. 口糜《中医名词词典》
  16. 口苦《中医词典》
  17. 口糜《圣济总录》
  18. 口苦《中医词典》
  19. 口糜《中医词典》
  20. 口苦《百病自测》
  21. 口糜《中医词典》
  22. 口渴恣饮致成水蓄《麻科活人全书》
  23. 口糜《重订灵兰要览》
  24. 口渴与饮水辨病《常见病自测》
  25. 口糜《医学读书记》
  26. 口渴饮冷不止《医法圆通》
  27. 口糜《医学纲目》
  28. 口渴心热《奇方类编》
  29. 口糜《医宗金鉴》
  30. 口渴溺赤《医学心悟》
  31. 口糜《医述》


呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

呕吐泄利
在线购买《四圣悬枢》正版书籍

呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳经气，随阳明戊土下降，寒邪外束，甲木郁塞，不能顺降，逆侵戊土，戊土被贼，遂与少阳之经，痞结胸胁。凡心胸痞塞，胁肋硬满之证，皆少阳阳明两经之上逆也。胃主受盛，戊土贼于甲木，腑气郁遏，不能容纳水谷，故吐利并作。木贼土负，中气被伤，阴虚则入阳明之腑，阳虚则入太阴之脏。方其木邪肆虐之时，下见泄利，则以黄芩汤清其相火，上见呕吐，则以黄芩半夏生姜汤降其逆气。其半在少阳之经，半入阳明之腑，则以大柴胡汤双解经腑之邪。其半在少阳之经，半入太阴之脏，而下见泄利，则以柴胡 桂枝 干姜汤温其湿土，上见呕吐，则以柴胡桂姜半夏汤降其逆气也。

黄芩汤

黄芩 三钱　芍药三钱　甘草 二钱　大枣 三枚

流水煎大半杯，热服。

治寒疫少阳经胸胁痞满泄利者。

黄芩半夏生姜汤

黄芩 三钱　芍药三钱　甘草 二钱　大枣 三枚　半夏三钱　生姜 三钱

流水煎大半杯，热服。

治寒疫少阳经胸胁痞满呕吐者。

大柴胡汤

柴胡 三钱　黄芩 三钱　半夏三钱　大枣 三枚　芍药三钱　枳实 三钱　大黄 三钱　生姜 三钱

流水煎大半杯，热服。

治少阳经传阳明腑，胸胁痞满，呕吐泄利者。

柴胡 桂枝 干姜汤

柴胡 三钱　黄芩 三钱　甘草 二钱　桂枝 二钱　 干姜 三钱　牡蛎 三钱　栝蒌三钱

流水煎大半杯，热服。

治少阳经传太阴脏，胸胁痞满，泄利者。

柴胡桂姜半夏汤

柴胡 三钱　黄芩 三钱　干姜 三钱　桂枝 二钱　甘草 二钱　牡蛎 三钱　栝蒌三钱　半夏三钱　生姜 三钱

流水煎大半杯，温服。

治少阳经传太阴脏，胸胁痞满，呕吐者。

寒疫之少阳与伤寒之少阳，病同而法亦不殊。凡见少阳诸证，非内传于腑，即内传于脏。内连脏腑，而后少阳经证日久不罢，方宜小柴胡汤增减治之。若不连脏腑，而但经络外病，则是三日少阳之证，总以太阳为主，第宜紫苏汤发表，无事大小柴胡汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口苦咽干目眩耳聋胸痛胁痞寒热往来
  • 当前页：呕吐泄利
  • 下一页：痛满吐利
<<< 返回本书目录
  1. 呕吐涎沫【方剂主治】
  2. 呕吐泄泻【中药主治】
  3. 呕吐物吸入【疾病大全】
  4. 呕吐泄泻【方剂主治】
  5. 呕吐吞酸【方剂主治】
  6. 呕吐叙论《三因极一病证方论》
  7. 呕吐统论《圣济总录》
  8. 呕吐噎格《邵兰荪医案》
  9. 呕吐统论《金匮翼》
  10. 呕吐者胃气逆而不下《医学传心录》
  11. 呕吐痰涎【方剂主治】
  12. 呕吐证《明医指掌》
  13. 呕吐痰水【方剂主治】
  14. 呕吐证治《幼幼集成》
  15. 呕吐痰逆【方剂主治】
  16. 呕血《丹溪心法》
  17. 呕吐酸水【方剂主治】
  18. 呕血《金匮钩玄》
  19. 呕吐散【方剂大全】
  20. 呕血《仁术便览》
  21. 呕吐乳《保婴撮要》
  22. 呕血《圣济总录》
  23. 呕吐清水【方剂主治】
  24. 呕血《寿世保元》
  25. 呕吐尿少1个月余《名师垂教》
  26. 呕血《血证论》
  27. 呕吐门-幼幼汇集（中）《古今医统大全》
  28. 呕血《医学入门》
  29. 呕吐门推法《推拿抉微》
  30. 呕血《重订灵兰要览》
  1. 呕吐泄利《四圣悬枢》
  2. 呕吐泄利《四圣悬枢》
  3. 呕吐泄利《四圣悬枢》
  4. 呕吐物性质辨别《常见病自测》
  5. 呕吐叙论《三因极一病证方论》
  6. 呕吐物数量辨病《常见病自测》
  7. 呕吐噎格《邵兰荪医案》
  8. 呕吐五《金匮悬解》
  9. 呕吐一《金匮悬解》
  10. 呕吐统论《金匮翼》
  11. 呕吐者胃气逆而不下《医学传心录》
  12. 呕吐统论《圣济总录》
  13. 呕吐证《明医指掌》
  14. 呕吐酸水秘方《华佗神方》
  15. 呕吐证治《幼幼集成》
  16. 呕吐酸水《症因脉治》
  17. 呕物如舌《古今医统大全》
  18. 呕吐四《金匮悬解》
  19. 呕血《物理诊断学》
  20. 呕吐时间辨病《常见病自测》
  21. 呕血《中医名词词典》
  22. 呕吐十一《金匮悬解》
  23. 呕血《圣济总录》
  24. 呕吐十五《金匮悬解》
  25. 呕血《中医词典》
  26. 呕吐十四《金匮悬解》
  27. 呕血《竹泉生女科集要》
  28. 呕吐十三《金匮悬解》
  29. 呕血《重订灵兰要览》
  30. 呕吐十七《金匮悬解》
  31. 呕血《医学入门》


痛满吐利_《四圣悬枢》_中医医论_【岐黄之术】

痛满吐利
在线购买《四圣悬枢》正版书籍

痛满吐利

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫传经，四日而至太阴。脾阴非旺，终不入脏，脾阴一旺，则不拘何日，皆可内传。大阴以湿土主令，表郁湿动，故病传脾脏。土湿则中气不运，伤寒太阴痛满吐利之证俱起。卫气郁陷，皆因于此。当补火燥湿，以回脾阳，则卫气发宣而不陷没矣。

苓桂参甘厚朴汤

人参 三钱　甘草 二钱　干姜 三钱　茯苓 三钱　桂枝 三钱　厚朴三钱

流水煎大半杯，温服。

治寒疫太阴腹满者。

苓桂参甘椒附汤

人参 三钱　甘草 三钱　桂枝 三钱　茯苓 三钱　蜀椒三钱，去目　附子三钱，炮　芍药三钱　粳米半杯

流水煎大半杯，温服。

治寒疫太阴腹痛者。

参甘姜苓半夏汤

人参 三钱　甘草 二钱　茯苓 三钱　干姜 三钱　半夏三钱　生姜 三钱

流水煎大半杯，温服。

治寒疫太阴呕吐者。

茯苓四逆加石脂汤

人参 三钱　甘草 二钱　干姜 三钱　茯苓 三钱　附子三钱　石脂三钱，生，研

流水煎大半杯，温服。

治寒疫太阴泄利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐泄利
  • 当前页：痛满吐利
  • 下一页：厥逆吐泄
<<< 返回本书目录
  1. 痛满吐利《伤寒说意》
  2. 痛如神祟《银海精微》
  3. 痛经丸【方剂大全】
  4. 痛如针刺《银海精微》
  5. 痛经散【方剂大全】
  6. 痛如针刺歌《眼科心法要诀》
  7. 痛经论《女科折衷纂要》
  8. 痛如针刺痛《医宗金鉴》
  9. 痛经琥珀散【方剂大全】
  10. 痛伤胃呕《续名医类案》
  11. 痛经宝颗粒【方剂大全】
  12. 痛甚【方剂主治】
  13. 痛经【方剂主治】
  14. 痛随利减《此事难知》
  15. 痛经【中药主治】
  16. 痛无补法辨《叶选医衡》
  17. 痛经【疾病大全】
  18. 痛泻要方《汤头歌诀》
  19. 痛经【疾病症状】
  20. 痛泻要方【方剂大全】
  21. 痛经《自我调养巧治病》
  22. 痛泻要方治痛泻《三十年临证经验集》
  23. 痛经《中医妇科学》
  24. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  25. 痛经《针灸学》
  26. 痛性肥胖病【疾病大全】
  27. 痛经《女科宝鉴》
  28. 痛性红舌【疾病症状】
  29. 痛经《家庭医学百科-医疗康复篇》
  30. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  1. 痛满吐利《四圣悬枢》
  2. 痛满吐利《伤寒说意》
  3. 痛如神祟《中医词典》
  4. 痛疽《新修本草》
  5. 痛如神祟《银海精微》
  6. 痛经秘方《华佗神方》
  7. 痛如针刺《中医词典》
  8. 痛经论《女科折衷纂要》
  9. 痛如针刺《银海精微》
  10. 痛经《妇产科学》
  11. 痛如针刺《明目至宝》
  12. 痛经《针灸学》
  13. 痛如针刺歌《眼科心法要诀》
  14. 痛经《中医妇科学》
  15. 痛如针刺痛《医宗金鉴》
  16. 痛经《女科指要》
  17. 痛伤胃呕《正体类要》
  18. 痛经《中医词典》
  19. 痛伤胃呕《正体类要》
  20. 痛经《自我调养巧治病》
  21. 痛伤胃呕《续名医类案》
  22. 痛经《气功外气疗法》
  23. 痛随利减《此事难知》
  24. 痛经《手穴手纹诊治》
  25. 痛胎《中医词典》
  26. 痛经《百病自测》
  27. 痛胎《竹林女科证治》
  28. 痛经《中医名词词典》
  29. 痛无补法辨《叶选医衡》
  30. 痛经《家庭医学百科-医疗康复篇》
  31. 痛泻要方《汤头歌诀》


厥逆吐泄_《四圣悬枢》_中医医论_【岐黄之术】

厥逆吐泄
在线购买《四圣悬枢》正版书籍

厥逆吐泄

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫传经，五日而至少阴。肾阴非旺，终不入脏，肾阴一旺，则不拘何日，皆可内传。少阴以癸水而化君火，病则水旺而火衰，以水能胜火而火不胜水，自然之势也。表郁寒作，故病传肾脏。水寒则侮土灭火，伤寒少阴厥逆吐泄之证俱起。卫气陷败，全由于此。当补火泻水，以回肾阳，则卫气发达而不陷亡矣。

茯苓四逆加半夏汤

人参 三钱　茯苓 六钱　甘草 三钱　干姜 三钱　附子三钱　半夏三钱

流水煎大半杯，温服。

呕吐与泄利并见，加石脂，但见泄利，用茯苓四逆加石脂汤。方在太阴。四肢厥冷，踡卧恶寒，而不吐泄，但用茯苓四逆汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛满吐利
  • 当前页：厥逆吐泄
  • 下一页：厥逆发热消渴吐泄
<<< 返回本书目录
  1. 厥逆头痛、五有余二不足者死《类经》
  2. 厥逆之治须其气并《类经》
  3. 厥逆头痛《圣济总录》
  4. 厥热《医学读书记》
  5. 厥逆气《圣济总录》
  6. 厥热胜复《伤寒说意》
  7. 厥逆痹病《内经博议》
  8. 厥疝《圣济总录》
  9. 厥逆奔豚香港脚攻心《读医随笔》
  10. 厥死《黄帝内经太素》
  11. 厥逆【方剂主治】
  12. 厥头痛《黄帝内经太素》
  13. 厥逆《止园医话》
  14. 厥脱【疾病大全】
  15. 厥逆《证治准绳·幼科》
  16. 厥心痛《黄帝内经太素》
  17. 厥逆《医宗金鉴》
  18. 厥心痛《圣济总录》
  19. 厥逆《医碥》
  20. 厥腰痛《类经》
  21. 厥逆《续名医类案》
  22. 厥阴《时方妙用》
  23. 厥逆《卫生宝鉴》
  24. 厥阴本病述古《伤寒指掌》
  25. 厥逆《圣济总录》
  26. 厥阴病《医学纲目》
  27. 厥逆《伤寒六书》
  28. 厥阴病白虎汤证《医学衷中参西录》
  29. 厥逆《类经》
  30. 厥阴病白头翁汤证《医学衷中参西录》
  1. 厥逆吐泄《四圣悬枢》
  2. 厥逆头痛、五有余二不足者死《类经》
  3. 厥逆之治须其气并《类经》
  4. 厥逆头痛《圣济总录》
  5. 厥疟《中医词典》
  6. 厥逆死证《灵素节注类编》
  7. 厥气《中医名词词典》
  8. 厥逆气候《诸病源候论》
  9. 厥气《中医词典》
  10. 厥逆气《圣济总录》
  11. 厥热《医学读书记》
  12. 厥逆腹冷痛《奇效简便良方》
  13. 厥热胜复《伤寒说意》
  14. 厥逆发热消渴吐泄《四圣悬枢》
  15. 厥热胜复《思考中医》
  16. 厥逆痹病《内经博议》
  17. 厥热胜复《中医词典》
  18. 厥逆奔豚香港脚攻心《读医随笔》
  19. 厥热胜复证三　厥阴四《伤寒悬解》
  20. 厥逆《女科证治准绳》
  21. 厥热胜复证四　厥阴五《伤寒悬解》
  22. 厥逆《痘疹心法要诀》
  23. 厥疝《中医名词词典》
  24. 厥逆《伤寒六书》
  25. 厥疝《圣济总录》
  26. 厥逆《急救广生集》
  27. 厥疝《中医词典》
  28. 厥逆《医学心悟》
  29. 厥疝《医述》
  30. 厥逆《卫生宝鉴》
  31. 厥少热多证六　厥阴七《伤寒悬解》


厥逆发热消渴吐泄_《四圣悬枢》_中医医论_【岐黄之术】

厥逆发热消渴吐泄
在线购买《四圣悬枢》正版书籍

厥逆发热消渴吐泄

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疫传经，六日而至厥阴。肝阴非旺，终不入脏，肝阴一旺，则不拘何日，皆可内传。厥阴以风木主令，下为肾水之子，上为君火之母，病则水火不交，下寒上热。水胜则厥生，火复则热发，厥而阳绝则死，热而阳回则苏。

寒疫之在少阴，但有厥逆，一传厥阴，厥逆之极，多见发热。其厥逆者，母气也，其发热者，子气也。厥为死机，热为生兆，厥热胜复之际，不可不察也。

风木之性，疏泄而枯燥，土湿水寒，木郁风动，肠窍疏泄，则为泄利，肺津枯燥，则为消渴。风木者，脾土之贼，其死者，死于水旺而土负，其生者，生于火旺而土胜。厥阴之泄利消渴日甚不已者，水胜而火息，土败而木贼也。

暖水以荣木，补火以生土，厥阴之法，不外此矣。

茯苓参甘姜附归脂汤

人参 三钱　甘草 二钱　茯苓 三钱　桂枝 三钱　干姜 三钱　附子三钱　当归 三钱　赤石脂三钱

流水煎大半杯，温服。

治寒疫厥阴厥逆泄利者。

参甘归芍麦冬栝蒌汤

人参 三钱　甘草 三钱，生　当归 三钱　芍药三钱　麦冬 三钱　栝蒌根三钱

流水煎大半杯，热服。

治寒疫厥阴发热消渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆吐泄
  • 当前页：厥逆发热消渴吐泄
  • 下一页：三阴治法
<<< 返回本书目录
  1. 厥逆痹病《内经博议》
  2. 厥逆气《圣济总录》
  3. 厥逆奔豚香港脚攻心《读医随笔》
  4. 厥逆头痛《圣济总录》
  5. 厥逆【方剂主治】
  6. 厥逆头痛、五有余二不足者死《类经》
  7. 厥逆《止园医话》
  8. 厥逆之治须其气并《类经》
  9. 厥逆《证治准绳·幼科》
  10. 厥热《医学读书记》
  11. 厥逆《医宗金鉴》
  12. 厥热胜复《伤寒说意》
  13. 厥逆《医碥》
  14. 厥疝《圣济总录》
  15. 厥逆《续名医类案》
  16. 厥死《黄帝内经太素》
  17. 厥逆《卫生宝鉴》
  18. 厥头痛《黄帝内经太素》
  19. 厥逆《圣济总录》
  20. 厥脱【疾病大全】
  21. 厥逆《伤寒六书》
  22. 厥心痛《黄帝内经太素》
  23. 厥逆《类经》
  24. 厥心痛《圣济总录》
  25. 厥逆《景岳全书》
  26. 厥腰痛《类经》
  27. 厥逆《景岳全书》
  28. 厥阴《时方妙用》
  29. 厥逆《黄帝内经太素》
  30. 厥阴本病述古《伤寒指掌》
  1. 厥逆发热消渴吐泄《四圣悬枢》
  2. 厥逆痹病《内经博议》
  3. 厥逆腹冷痛《奇效简便良方》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆气《圣济总录》
  6. 厥逆《女科证治准绳》
  7. 厥逆气候《诸病源候论》
  8. 厥逆《痘疹心法要诀》
  9. 厥逆死证《灵素节注类编》
  10. 厥逆《伤寒六书》
  11. 厥逆头痛《圣济总录》
  12. 厥逆《急救广生集》
  13. 厥逆头痛、五有余二不足者死《类经》
  14. 厥逆《医学心悟》
  15. 厥逆吐泄《四圣悬枢》
  16. 厥逆《卫生宝鉴》
  17. 厥逆之治须其气并《类经》
  18. 厥逆《古今名医汇粹》
  19. 厥疟《中医词典》
  20. 厥逆《灵素节注类编》
  21. 厥气《中医名词词典》
  22. 厥逆《医碥》
  23. 厥气《中医词典》
  24. 厥逆《证治准绳·疡医》
  25. 厥热《医学读书记》
  26. 厥逆《证治准绳·幼科》
  27. 厥热胜复《伤寒说意》
  28. 厥逆《类经》
  29. 厥热胜复《思考中医》
  30. 厥逆《医述》
  31. 厥热胜复《中医词典》


三阴治法_《四圣悬枢》_中医医论_【岐黄之术】

三阴治法
在线购买《四圣悬枢》正版书籍

三阴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒三阴之病，皆三阴脏证而非经证。经证者，四日太阴，五日少阴，六日厥阴，但在三阴之经，不入三阴之脏。法以太阳为主，不论何日，总是麻黄汤证，不必另立三阴之门也。仲景三阴诸法，原为三阴脏病而设。寒疫亦然，其但在三阴之经，总是紫苏汤证，以其离经而入脏，不得不另立专法也。

其传经而不传脏者，六日经尽，自能汗解。缘里阳不虚，卫无内陷之由，正复邪衰，自然外发。凡过期缠绵不得汗解者，皆阴盛而入脏也。阳盛入腑，则潮热汗出而不解，阴盛入脏，则厥冷无汗而不解。寒疫入腑者少，入脏者多。温疫之死，死于阳旺而入腑，寒疫之死，死于阴旺而入脏。

小儿痘病，即大人之寒疫。其阳虚卫陷，痘疮瘪塌而死者，皆阴盛而入脏也。

寒疫之感，受在太阳少阴两经。寒水之气旺，感于太阳之经，则传于少阴之脏。少阴主水，五脏之阴，莫盛于少阴，太阴厥阴之病，悉因少阴之水旺，泻癸水而益丁火，三阴之通法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆发热消渴吐泄
  • 当前页：三阴治法
  • 下一页：卷三·痘病解第三
<<< 返回本书目录
  1. 三阴治法《四圣悬枢》
  2. 三阴总辨《伤寒指掌》
  3. 三阴治法《四圣悬枢》
  4. 三油膏【方剂大全】
  5. 三阴下症《医学读书记》
  6. 三羽叉蕨【中药大全】
  7. 三阴无传经论《伤寒六书》
  8. 三月花【中药大全】
  9. 三阴受病传经欲愈脉证《医宗金鉴》
  10. 三月泡（图）【中药大全】
  11. 三阴受病传经欲愈脉证《伤寒心法要诀》
  12. 三张叶【中药大全】
  13. 三阴三阳幽明分至《类经》
  14. 三爪金龙（图）【中药大全】
  15. 三阴三阳名义一《读医随笔》
  16. 三爪龙【中药大全】
  17. 三阴三阳名义三《读医随笔》
  18. 三诊六变与尺相应《类经》
  19. 三阴三阳名义二《读医随笔》
  20. 三证合参《医医小草》
  21. 三阴三阳脉证《伤寒六书》
  22. 三症辨治《济生集》
  23. 三阴三阳歌《针灸聚英》
  24. 三之气《儒门事亲》
  25. 三阴三阳传入歌《伤寒百证歌》
  26. 三汁饮《保健药膳》
  27. 三阴三阳传病证《伤寒总病论》
  28. 三枝标（图）【中药大全】
  29. 三阴三阳藏象脉法《古今名医汇粹》
  30. 三枝枪【中药大全】
  1. 三阴治法《四圣悬枢》
  2. 三阴治法《四圣悬枢》
  3. 三阴总辨《伤寒指掌》
  4. 三阴之开合枢《思考中医》
  5. 三友丸《目经大成》
  6. 三阴下症《医学读书记》
  7. 三元《中医词典》
  8. 三阴无传经论《伤寒六书》
  9. 三月《急救广生集》
  10. 三阴受病传经欲愈脉证《伤寒心法要诀》
  11. 三月胎形《女科旨要》
  12. 三阴受病传经欲愈脉证《医宗金鉴》
  13. 三月胎形《竹林女科证治》
  14. 三阴三阳幽明分至《类经》
  15. 三月胎证《竹林女科证治》
  16. 三阴三阳名义一《读医随笔》
  17. 三月养胎《竹林女科证治》
  18. 三阴三阳名义三《读医随笔》
  19. 三增茴香丸《是斋百一选方》
  20. 三阴三阳名义二《读医随笔》
  21. 三折肱医不三世不服其药辨《友渔斋医话》
  22. 三阴三阳脉证《伤寒六书》
  23. 三着《中医词典》
  24. 三阴三阳歌《针灸聚英》
  25. 三诊六变与尺相应《类经》
  26. 三阴三阳传入歌《伤寒百证歌》
  27. 三证合参《医医小草》
  28. 三阴三阳传病证《伤寒总病论》
  29. 三症辨治《济生集》
  30. 三阴三阳藏象脉法《古今名医汇粹》
  31. 三之气《中医词典》


痘病解_《四圣悬枢》_中医医论_【岐黄之术】

卷三·痘病解第三
在线购买《四圣悬枢》正版书籍

卷三·痘病解第三

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痘病，即大人寒疫。寒伤营血，营闭而卫郁，卫气外发则生，内陷则死。非

解仲景《伤寒》，不知寒疫，非解寒疫，不知痘病。但以先圣无言，古经阙载，后世庸

工，未烛①厥②理，涉水迷津，凿山罔道，灵关弗启，玄钥难开。篇章累架，悉凭虚公

子③之言，著作连箱，皆乌有先生④之论。致令孩提不禄⑤，襁负⑥夭亡，方出人关，已登

鬼录，纵使昔之寿民，且为今之殇子。痛此亿万婴童，横罹冤酷。怛⑦然悲惋，心折⑧骨

惊，作痘病解。

①（烛　明也。《文选·西京赋》：“光炎烛天庭。”薛《注》：“烛，犹明也。”在此引申为洞悉。）

②（厥　《尔雅·释言》：“厥，其也。”）

③（虚公子　虚拟之人名，本无其人。《文选·西京赋》：“有凭虚公子者。”）

④（乌有先生　虚拟之人名，本无其人。《史记·司马相如传》：“乌有先生者，乌有此事也。”）

⑤（不禄　夭折也。《礼·曲礼》：“寿考曰卒，短折曰不禄。”）

⑥（襁负　以襁褓背负也。《论语·子路》：“襁负其子而至矣。”）

⑦（怛　音达。《方言一》：“怛，痛也。”《史记·屈原贾生列传》：“疾痛惨怛，未尝不呼父母也。”）

⑧（心折　犹言心碎，喻论伤感至极。《文选·别赋》：“有别必怨，有怨必盈，使人意夺神骇，心折骨惊。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴治法
  • 当前页：卷三·痘病解第三
  • 下一页：痘病根原
<<< 返回本书目录
  1. 痘病解《四圣悬枢》
  2. 痘病消长《四圣悬枢》
  3. 痘病根原《四圣悬枢》
  4. 痘潮热《保婴撮要》
  5. 痘病《圆运动的古中医学》
  6. 痘稠密《保婴撮要》
  7. 痘便血或黑屎《保婴撮要》
  8. 痘出同时论《吴医汇讲》
  9. 痘疤【疾病症状】
  10. 痘出五藏形证《医宗金鉴》
  11. 痘【方剂主治】
  12. 痘出五脏形证《痘疹心法要诀》
  13. 痘《医学真传》
  14. 痘出遇产《痘疹心法要诀》
  15. 痘《也是山人医案》
  16. 痘出遇产《医宗金鉴》
  17. 痘《续名医类案》
  18. 痘出约日法《冯氏锦囊秘录》
  19. 痘《临证指南医案》
  20. 痘喘症《保婴撮要》
  21. 痘《冷庐医话》
  22. 痘疮《本草纲目》完整版
  23. 痘《景景医话》
  24. 痘疮《丹溪心法》
  25. 豆竹汤【方剂大全】
  26. 痘疮《金匮钩玄》
  27. 豆蒸丸【方剂大全】
  28. 痘疮《明医指掌》
  29. 豆真丸【方剂大全】
  30. 痘疮《寿世保元》
  1. 痘病解《四圣悬枢》
  2. 痘病根原《四圣悬枢》
  3. 痘病消长《四圣悬枢》
  4. 痘病《圆运动的古中医学》
  5. 痘不灌浆《中医词典》
  6. 痘便血或黑屎《保婴撮要》
  7. 痘不快发《奇效简便良方》
  8. 痘被经水触犯《奇效简便良方》
  9. 痘不起浆《奇效简便良方》
  10. 痘《也是山人医案》
  11. 痘不起胀《中医词典》
  12. 痘《医学真传》
  13. 痘不脱痂《奇效简便良方》
  14. 痘《冷庐医话》
  15. 痘潮热《保婴撮要》
  16. 痘《临证指南医案》
  17. 痘稠密《保婴撮要》
  18. 痘《临证指南医案》
  19. 痘出不快《中医词典》
  20. 痘《续名医类案》
  21. 痘出不快《医学纲目》
  22. 痘《景景医话》
  23. 痘出不起《奇效简便良方》
  24. 豆油《饮食须知》
  25. 痘出太密《医学纲目》
  26. 豆油《本草易读》
  27. 痘出同时论《吴医汇讲》
  28. 豆皮饮子《三因极一病证方论》
  29. 痘出五藏形证《医宗金鉴》
  30. 豆皮《本草便读》
  31. 痘出五脏形证《痘疹心法要诀》


痘病根原_《四圣悬枢》_中医医论_【岐黄之术】

痘病根原
在线购买《四圣悬枢》正版书籍

痘病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病者，寒疫之伤营血也。此因木火发泄，营阴不敛，是以寒侵于血分。寒伤大人，则为寒疫，小儿则为痘证，其病一也。而证则异焉。

气统于肺，血藏于肝，肺气清凉而降敛，肝血温暖而升发，自然之性也。血性宣扬，而寒性闭涩，寒伤营血，闭其皮毛，营愈闭而愈欲发。发而不透，外束卫气，故卫郁而为热。六日经尽，卫气郁隆，发于汗孔，形同豆粒，是以名痘。小儿寒水蛰藏，相火未泄，皮毛之密，异于大人，故感冒寒疫，卫郁而痘发。痘粒圆满，卫郁散布，则热退而病除矣。

小儿未尝不感伤寒，而未始病痘，至寒疫之邪，缠绵固涩，最难解散，小儿肌肤致密，感之则痘生焉。

岭南塞北，不见此病。地暖则孔窍不闭，地寒则皮毛不开，故感而不伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三·痘病解第三
  • 当前页：痘病根原
  • 下一页：痘病消长
<<< 返回本书目录
  1. 痘病根原《四圣悬枢》
  2. 痘病解《四圣悬枢》
  3. 痘病《圆运动的古中医学》
  4. 痘病消长《四圣悬枢》
  5. 痘便血或黑屎《保婴撮要》
  6. 痘潮热《保婴撮要》
  7. 痘疤【疾病症状】
  8. 痘稠密《保婴撮要》
  9. 痘【方剂主治】
  10. 痘出同时论《吴医汇讲》
  11. 痘《医学真传》
  12. 痘出五藏形证《医宗金鉴》
  13. 痘《也是山人医案》
  14. 痘出五脏形证《痘疹心法要诀》
  15. 痘《续名医类案》
  16. 痘出遇产《痘疹心法要诀》
  17. 痘《临证指南医案》
  18. 痘出遇产《医宗金鉴》
  19. 痘《冷庐医话》
  20. 痘出约日法《冯氏锦囊秘录》
  21. 痘《景景医话》
  22. 痘喘症《保婴撮要》
  23. 豆竹汤【方剂大全】
  24. 痘疮《本草纲目》完整版
  25. 豆蒸丸【方剂大全】
  26. 痘疮《丹溪心法》
  27. 豆真丸【方剂大全】
  28. 痘疮《金匮钩玄》
  29. 豆渣树【中药大全】
  30. 痘疮《明医指掌》
  1. 痘病根原《四圣悬枢》
  2. 痘病《圆运动的古中医学》
  3. 痘病解《四圣悬枢》
  4. 痘便血或黑屎《保婴撮要》
  5. 痘病消长《四圣悬枢》
  6. 痘被经水触犯《奇效简便良方》
  7. 痘不灌浆《中医词典》
  8. 痘《也是山人医案》
  9. 痘不快发《奇效简便良方》
  10. 痘《医学真传》
  11. 痘不起浆《奇效简便良方》
  12. 痘《冷庐医话》
  13. 痘不起胀《中医词典》
  14. 痘《临证指南医案》
  15. 痘不脱痂《奇效简便良方》
  16. 痘《临证指南医案》
  17. 痘潮热《保婴撮要》
  18. 痘《续名医类案》
  19. 痘稠密《保婴撮要》
  20. 痘《景景医话》
  21. 痘出不快《中医词典》
  22. 豆油《饮食须知》
  23. 痘出不快《医学纲目》
  24. 豆油《本草易读》
  25. 痘出不起《奇效简便良方》
  26. 豆皮饮子《三因极一病证方论》
  27. 痘出太密《医学纲目》
  28. 豆皮《本草便读》
  29. 痘出同时论《吴医汇讲》
  30. 豆麦汤《保健药膳》
  31. 痘出五藏形证《医宗金鉴》


痘病消长_《四圣悬枢》_中医医论_【岐黄之术】

痘病消长
在线购买《四圣悬枢》正版书籍

痘病消长

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿寒疫传经，亦同大人，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴。六经俱尽，卫气外发，而生痘粒。一经之郁散，则一经之病解。七日太阳病衰，八日阳明病衰，九日少阳病衰，十日太阴病衰，十一日少阴病衰，十二日厥阴病衰，卫气尽达，而痘愈矣。

阳盛者，经阳司气而热郁于外，阴盛者，脏阴当权而寒郁于内。阳盛则红白而起发，阴盛则紫黑而塌陷，以阳长而阴藏，其性然也。起发则生，塌陷则死，故阴不可长而阳不可消。阳莫盛于阳明，阴莫盛于少阴，阳盛则阳明之经病也，阴盛则少阴之脏病也。脏阴太盛，寒及于经，而络中之阳亦消，经阳太盛，热连于腑，而脏中之阴亦耗。脏寒则宜温补，而腑热不可寒泻，补则卫发而痘长，泻恐卫陷而痘消。明于消长之理，崇阳明而黜少阴，痘家不易之法也。仲景《伤寒》少阴之篇：少阴负趺阳者，为顺也，趺阳，胃脉。实痘病之玉策金绳①也。

①玉策金绳　以玉为简，谓之玉策。以金为绳，编束玉策，谓之玉策金绳，秘籍之称谓也。《后汉书方术传序》：“然神经怪牒，玉策金绳，关局于明灵之腑，封滕于瑶坛之上者，靡得而窥也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘病根原
  • 当前页：痘病消长
  • 下一页：热吉寒凶
<<< 返回本书目录
  1. 痘病消长《四圣悬枢》
  2. 痘潮热《保婴撮要》
  3. 痘病解《四圣悬枢》
  4. 痘稠密《保婴撮要》
  5. 痘病根原《四圣悬枢》
  6. 痘出同时论《吴医汇讲》
  7. 痘病《圆运动的古中医学》
  8. 痘出五藏形证《医宗金鉴》
  9. 痘便血或黑屎《保婴撮要》
  10. 痘出五脏形证《痘疹心法要诀》
  11. 痘疤【疾病症状】
  12. 痘出遇产《痘疹心法要诀》
  13. 痘【方剂主治】
  14. 痘出遇产《医宗金鉴》
  15. 痘《医学真传》
  16. 痘出约日法《冯氏锦囊秘录》
  17. 痘《也是山人医案》
  18. 痘喘症《保婴撮要》
  19. 痘《续名医类案》
  20. 痘疮《本草纲目》完整版
  21. 痘《临证指南医案》
  22. 痘疮《丹溪心法》
  23. 痘《冷庐医话》
  24. 痘疮《金匮钩玄》
  25. 痘《景景医话》
  26. 痘疮《明医指掌》
  27. 豆竹汤【方剂大全】
  28. 痘疮《寿世保元》
  29. 豆蒸丸【方剂大全】
  30. 痘疮《万病回春》
  1. 痘病消长《四圣悬枢》
  2. 痘病解《四圣悬枢》
  3. 痘不灌浆《中医词典》
  4. 痘病根原《四圣悬枢》
  5. 痘不快发《奇效简便良方》
  6. 痘病《圆运动的古中医学》
  7. 痘不起浆《奇效简便良方》
  8. 痘便血或黑屎《保婴撮要》
  9. 痘不起胀《中医词典》
  10. 痘被经水触犯《奇效简便良方》
  11. 痘不脱痂《奇效简便良方》
  12. 痘《也是山人医案》
  13. 痘潮热《保婴撮要》
  14. 痘《医学真传》
  15. 痘稠密《保婴撮要》
  16. 痘《冷庐医话》
  17. 痘出不快《中医词典》
  18. 痘《临证指南医案》
  19. 痘出不快《医学纲目》
  20. 痘《临证指南医案》
  21. 痘出不起《奇效简便良方》
  22. 痘《续名医类案》
  23. 痘出太密《医学纲目》
  24. 痘《景景医话》
  25. 痘出同时论《吴医汇讲》
  26. 豆油《饮食须知》
  27. 痘出五藏形证《医宗金鉴》
  28. 豆油《本草易读》
  29. 痘出五脏形证《痘疹心法要诀》
  30. 豆皮饮子《三因极一病证方论》
  31. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》


热吉寒凶_《四圣悬枢》_中医医论_【岐黄之术】

热吉寒凶
在线购买《四圣悬枢》正版书籍

热吉寒凶

  • 上一页
  • 目录
  • 相关
  • 下一页

痘发于阳盛而外热，陷于阴盛而内寒，是以感病之时，热甚者吉，热微者凶。

发热三日，三阳之盛也。发热二日，则太阳之阳虚，故一日不热。发热一日，则阳明之阳虚，故二日不热。阳虚则卫郁不发，即暂时略发，而究不茂长，终必塌陷。一入三阴之脏，热退寒生，死不可医矣。

阳贵阴贱，凡病皆然，至于痘家，尤为甚焉。阴贵之证，除温病、温疫、伤寒阳明实证外，他未尝有也。是以三阳之经热，痘家之生途，而一见少阴之寒来，即寓死机，恐其寒来而热不继发也。三阴之脏寒，痘家之死路，而一见厥阴之热发，即为佳兆，喜其热发而寒不再来也。其阳复而热过者，疳蚀痈溃，不无后患，然既己出死路而登生途，纵治法乖违，未免损伤，究为肢体残缺之人，犹胜作官骸周全之鬼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘病消长
  • 当前页：热吉寒凶
  • 下一页：抑阴扶阳
<<< 返回本书目录
  1. 热吉寒凶《四圣悬枢》
  2. 热极眵睛《银海精微》
  3. 热积必溃之病《原机启微》
  4. 热疾胎死腹中《女科百问》
  5. 热积必溃之病《审视瑶函》
  6. 热结便秘【中药主治】
  7. 热汗【疾病大全】
  8. 热结节【疾病症状】
  9. 热风《医学读书记》
  10. 热痉挛【疾病症状】
  11. 热痱草【中药大全】
  12. 热咳【疾病大全】
  13. 热痱【疾病症状】
  14. 热渴《幼幼新书》
  15. 热痱《卫生易简方》
  16. 热劳《女科折衷纂要》
  17. 热方《外台秘要》
  18. 热劳《圣济总录》
  19. 热方《盘珠集胎产症治》
  20. 热劳【方剂主治】
  21. 热烦（附劳五）《丹溪手镜》
  22. 热利寒利《伤寒心法要诀》
  23. 热烦《黄帝内经太素》
  24. 热痢《备急千金要方》
  25. 热多寒少【方剂主治】
  26. 热痢《儿科萃精》
  27. 热多寒少《伤寒括要》
  28. 热痢《圣济总录》
  29. 热毒痈肿【中药主治】
  30. 热痢《医宗金鉴》
  1. 热吉寒凶《四圣悬枢》
  2. 热积腹痛《症因脉治》
  3. 热极眵睛《银海精微》
  4. 热积必溃之病《原机启微》
  5. 热极喘口舌焦干《千金翼方》
  6. 热积必溃之病《审视瑶函》
  7. 热极生风《中医词典》
  8. 热积必溃之病《中医词典》
  9. 热极生寒《中医词典》
  10. 热积《中医词典》
  11. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  12. 热霍乱（此处原书缺）《圆运动的古中医学》
  13. 热疾胎死腹中《女科百问》
  14. 热霍乱《中医词典》
  15. 热剂《中医名词词典》
  16. 热化《中医词典》
  17. 热剂《中医词典》
  18. 热烘《中医词典》
  19. 热剂《女科证治准绳》
  20. 热烘《中医名词词典》
  21. 热疖《中医词典》
  22. 热汗《中医词典》
  23. 热结《中医词典》
  24. 热汗《中医名词词典》
  25. 热结腹痛《中医词典》
  26. 热膈《中医词典》
  27. 热结旁流《中医名词词典》
  28. 热格《中医词典》
  29. 热结旁流《中医词典》
  30. 热疳《中医名词词典》
  31. 热结膀胱《中医名词词典》


抑阴扶阳_《四圣悬枢》_中医医论_【岐黄之术】

抑阴扶阳
在线购买《四圣悬枢》正版书籍

抑阴扶阳

  • 上一页
  • 目录
  • 相关
  • 下一页

痘家自始至终，全赖阳旺。阳减一分，则其异时发达收结，必有一分欠缺。其甚则红紫凹塌，而卫气不升。其次则灰色平陷，而卫气不长。其次则泡壳空虚，而卫气不充。其次则皮肤脆嫩，而卫气不敛。卫有不到之处，即人有危亡之忧，纵毫无欠缺，痂退病除，而瘢色老嫩，犹关性命。

黑者上吉，红者无虑，白者终凶。黑者，阳旺而热盛也，红者，阳平而热调也，白者，阳虚而热败也。

凡见诸证，当竭力扶阳，以挽末路。惟烦热频作，痘色枯焦，此少阳相火之旺，厥阴风木之郁。缘木司营血而主色泽，血虚不能华色，而风木消烁，愈失光润，故见枯焦。宜以柴胡、黄芩、地黄、芍药，泻相火而滋风木。肌肤白华，原非下证，痘家误服硝黄而反起发丰润者，正是此种。此是误用而误效，虽能奏效，究竟是误。庸工见其偶效，以为痘有下证，死有余辜者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热吉寒凶
  • 当前页：抑阴扶阳
  • 下一页：头痛腰痛发热恶寒嗽喘嚏喷
<<< 返回本书目录
  1. 抑阴扶阳《四圣悬枢》
  2. 抑阴散【方剂大全】
  3. 抑阳酒连散【方剂大全】
  4. 抑郁【疾病症状】
  5. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  6. 抑郁性木僵【疾病症状】
  7. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  8. 抑郁性神经症【疾病大全】
  9. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  10. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  11. 抑青饼《扁鹊心书》
  12. 抑郁症【疾病症状】
  13. 抑举辨《卫生宝鉴》
  14. 抑郁症【疾病大全】
  15. 抑肝散【方剂大全】
  16. 抑郁症和躁狂症《默克家庭诊疗手册》
  17. 抑扶煎【方剂大全】
  18. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  19. 抑本《此事难知》
  20. 抑治法《石室秘录》
  21. 抑癌基因《生物化学与分子生物学》
  22. 佚名方【方剂大全】
  23. 异株百里香【中药大全】
  24. 易《丹溪手镜》
  25. 异种排异反应《临床肝移植》
  26. 易变性痉挛【疾病症状】
  27. 异种肝移植的前景《临床肝移植》
  28. 易跌倒【疾病症状】
  29. 异种肝移植《临床肝移植》
  30. 易饿【疾病症状】
  1. 抑阴扶阳《四圣悬枢》
  2. 抑阳酒调散《目经大成》
  3. 抑郁《医学心理学》
  4. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  5. 抑郁《医学心理学》
  6. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  7. 抑郁症《默克家庭诊疗手册》
  8. 抑青丸《医方考》
  9. 抑郁症《默克家庭诊疗手册》
  10. 抑青丸《目经大成》
  11. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  12. 抑青饼《扁鹊心书》
  13. 抑郁症和躁狂症《默克家庭诊疗手册》
  14. 抑气养血《女科证治准绳》
  15. 抑者散之《中医词典》
  16. 抑气散《医方论》
  17. 抑制蛋白质合成《药理学》
  18. 抑气《女科证治准绳》
  19. 抑制剂对反应速度的影响《生物化学与分子生物学》
  20. 抑举辨《卫生宝鉴》
  21. 抑制细胞的作用《医学免疫学》
  22. 抑肝开郁汤《仁术便览》
  23. 抑制细菌细胞壁合成《药理学》
  24. 抑肝化积汤《仁术便览》
  25. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  26. 抑法《中医词典》
  27. 抑治法《石室秘录》
  28. 抑本《此事难知》
  29. 易《中医词典》
  30. 抑癌基因《生物化学与分子生物学》
  31. 易《丹溪手镜》


头痛腰痛发热恶寒嗽喘嚏喷_《四圣悬枢》_中医医论_【岐黄之术】

头痛腰痛发热恶寒嗽喘嚏喷
在线购买《四圣悬枢》正版书籍

头痛腰痛发热恶寒嗽喘嚏喷

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳在六经之外，皮毛之分，次则阳明，次则少阳，次则太阴，次则少阴，次则厥阴，近于骨矣。卫司于肺，营司于肝，营行脉中，卫行脉外，而总统于太阳。

寒自外感，而伤营血，故太阳先病。寒性闭涩，窍开寒入，闭其皮毛，血不得泄，是以伤营，阴内阳外，气之常也。寒伤营血，皮毛闭塞，营阴欲泄，肤无透窍，外乘阳位，束其卫气。卫气内郁，则遏闭而为热，营血外束，则收藏而为寒，阴阳易位，彼此缠迫，故发热而恶寒也。太阳之经，自头下项，行身之后，经气迫束，故头项、腰脊、骨节俱痛也。皮毛外阖，肺气壅遏，逆行上窍，泄之不及，故嗽嚏喘促也。营血遏郁，木气不畅，肝木不升，则振撼而为悸，胆木勿降，则悬虚而为惊也。足少阳行于身后，手厥阴行于中指，少阳之相火上逆，故耳后筋红，厥阴之相火下陷，手厥阴亦为相火。故中指节冷也。

营为寒侵，束闭卫气，卫气不达，郁而生热，是营伤而卫病也。宜紫苏汤，苏叶发其皮毛，杏仁利其肺气，桂枝通经而行营血，甘草培土而补中气。使寒随汗散，营开而卫泄，则不生痘病矣。

紫苏汤

苏叶三钱　桂枝 一钱　杏仁二钱，泡　甘草 一钱，炙

流水煎半杯，热服，覆衣，取汗。

治小儿寒疫太阳经证，而未成痘者。

冬月寒盛，须以麻黄发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑阴扶阳
  • 当前页：头痛腰痛发热恶寒嗽喘嚏喷
  • 下一页：阴阳盛衰
<<< 返回本书目录
  1. 头痛眼症《眼科阐微》
  2. 头痛阴虚者《药症忌宜》
  3. 头痛眩运风汗证《古今名医汇粹》
  4. 头痛章《医学妙谛》
  5. 头痛眩晕总括《杂病心法要诀》
  6. 头痛证一（眉眶痛 附）《明医指掌》
  7. 头痛眩晕总括《医宗金鉴》
  8. 头痛证治《三因极一病证方论》
  9. 头痛眩晕死证《杂病心法要诀》
  10. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  11. 头痛眩晕【方剂主治】
  12. 头痛壮热【方剂主治】
  13. 头痛眩晕【中药主治】
  14. 头痛总括《医宗金鉴》
  15. 头痛项强【方剂主治】
  16. 头外伤【疾病大全】
  17. 头痛无汗【方剂主治】
  18. 头维穴【头部正面穴位】
  19. 头痛为搏动性【疾病症状】
  20. 头温足冷《经验麻科》
  21. 头痛头晕方《普济本事方》
  22. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  23. 头痛头风大小总论合参《冯氏锦囊秘录》
  24. 头项结核《凌临灵方》
  25. 头痛统论《金匮翼》
  26. 头项门《万氏秘传片玉心书》
  27. 头痛体疼【方剂主治】
  28. 头项强痛《扁鹊神应针灸玉龙经》
  29. 头痛身热【方剂主治】
  30. 头项囟证治《推拿抉微》
  1. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  2. 头痛眼症《眼科阐微》
  3. 头痛阴虚者《药症忌宜》
  4. 头痛眩运风汗证《古今名医汇粹》
  5. 头痛章《医学妙谛》
  6. 头痛眩晕总括《杂病心法要诀》
  7. 头痛证一（眉眶痛 附）《明医指掌》
  8. 头痛眩晕总括《医宗金鉴》
  9. 头痛证治《三因极一病证方论》
  10. 头痛眩晕死证《杂病心法要诀》
  11. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  12. 头痛眩晕死证《医宗金鉴》
  13. 头痛总括《医宗金鉴》
  14. 头痛眩晕案《丁甘仁医案》
  15. 头痛总括《幼科心法要诀》
  16. 头痛眩晕《痰火点雪》
  17. 头维《针灸大成》
  18. 头痛眩晕《证治准绳·疡医》
  19. 头维《中医词典》
  20. 头痛续法《医学纲目》
  21. 头维《针灸学》
  22. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  23. 头温足冷《经验麻科》
  24. 头痛头疯《外科大成》
  25. 头温足冷《冯氏锦囊秘录》
  26. 头痛头风大小总论合参《冯氏锦囊秘录》
  27. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  28. 头痛统论《金匮翼》
  29. 头响《中医词典》
  30. 头痛诗《医学实在易》
  31. 头响《医述》


阴阳盛衰_《四圣悬枢》_中医医论_【岐黄之术】

阴阳盛衰
在线购买《四圣悬枢》正版书籍

阴阳盛衰

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳一经，三阳三阴之纲领也，阳盛则外传三阳之经，阴盛则内传三阴之脏。阳盛者，三阳当令，经热外发，则脏阴退避，而内寒不生，阴盛者，三阴司权，脏寒内动，则经阳败没，而外热不作。阳盛则善长，故红肿而外发，阴盛则善藏，故黑塌而内陷。外发则卫气升达而人生，内陷则卫气沦亡而人死。阳盛者顺，阴盛者逆，自然之理也。究之病在太阳，不早解表寒，其内传六经，卫郁痘发，已为顺中之逆。若于痘形未见之先，早以表药解之，令其寒散卫泄，痘粒不生，是为顺中之顺也。

庸工谬妄，以为脏腑之毒，不知解表，而又以寒泻，败其胃气，小儿夭枉，千载奇冤。此辈穰穰，何可胜诛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛腰痛发热恶寒嗽喘嚏喷
  • 当前页：阴阳盛衰
  • 下一页：停水不消
<<< 返回本书目录
  1. 阴阳盛衰《四圣悬枢》
  2. 阴阳寿夭论《脾胃论》
  3. 阴阳升降论《医学源流论》
  4. 阴阳水火气血论《血证论》
  5. 阴阳升降论《脾胃论》
  6. 阴阳体象《类经图翼》
  7. 阴阳上下篇《外经微言》
  8. 阴阳脱门《辨证录》
  9. 阴阳圈《目经大成》
  10. 阴阳维脉《黄帝内经太素》
  11. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  12. 阴阳五行《类经》
  13. 阴阳清浊精气津液血脉《针灸甲乙经》
  14. 阴阳系日月《黄帝内经·灵枢》
  15. 阴阳清浊《内经评文》
  16. 阴阳系日月《灵枢悬解》
  17. 阴阳清浊《灵枢悬解》
  18. 阴阳系日月《内经评文》
  19. 阴阳清浊《黄帝内经·灵枢》
  20. 阴阳相半歌《外科十三方考》
  21. 阴阳乔脉《黄帝内经太素》
  22. 阴阳相移发三疟《针灸甲乙经》
  23. 阴阳气血失衡【疾病症状】
  24. 阴阳相应辨论《明目至宝》
  25. 阴阳气绝死期《类经》
  26. 阴阳消长《伤寒说意》
  27. 阴阳篇《景岳全书》
  28. 阴阳邪风《目经大成》
  29. 阴阳篇《经络全书》
  30. 阴阳形气外内易难《类经》
  1. 阴阳盛衰《四圣悬枢》
  2. 阴阳胜复《中医词典》
  3. 阴阳失调《中医词典》
  4. 阴阳胜复《中医名词词典》
  5. 阴阳失调《中医基础理论》
  6. 阴阳升降窒抑说《灵素节注类编》
  7. 阴阳手诀二十一法《针灸神书》
  8. 阴阳升降论《脾胃论》
  9. 阴阳寿夭论《脾胃论》
  10. 阴阳升降论《医学源流论》
  11. 阴阳水《本草备要》
  12. 阴阳上下篇《外经微言》
  13. 阴阳水《本草求真》
  14. 阴阳痧《奇效简便良方》
  15. 阴阳水《得配本草》
  16. 阴阳散《重订囊秘喉书》
  17. 阴阳水《医方论》
  18. 阴阳圈《目经大成》
  19. 阴阳水（生熟水）《中医名词词典》
  20. 阴阳圈《中医词典》
  21. 阴阳水火气血论《血证论》
  22. 阴阳取补《玉房秘诀》
  23. 阴阳死证《景岳全书》
  24. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  25. 阴阳汤《仁术便览》
  26. 阴阳清浊精气津液血脉《针灸甲乙经》
  27. 阴阳体象《类经图翼》
  28. 阴阳清浊《内经评文》
  29. 阴阳脱门（五则）《辨证录》
  30. 阴阳清浊《中医词典》
  31. 阴阳维脉《黄帝内经太素》


停水不消_《四圣悬枢》_中医医论_【岐黄之术】

停水不消
在线购买《四圣悬枢》正版书籍

停水不消

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱、职司水道，阳衰土湿之家，水不归壑，乘表寒外闭，里水郁发，逆行阳位，客居心下。或原无停水，而渴饮茶汤，蓄积不化。水气阻格，肺胃不降，多生呕哕咳喘之证，肝脾不升，多有泄利淋涩之条。水旺则火土双败，异日黑陷之基，实伏于此。是宜表里双解之苏桂姜辛汤，苏叶泻其卫气，桂枝行其营血，甘草培土，芍药泻木，半夏、细辛、干姜、五味，降冲逆而止咳呕。里气调而表郁宣，积水化汗，泄于皮毛矣。

苏桂姜辛汤

苏叶三钱　桂枝 一钱　甘草 一钱　芍药一钱　半夏二钱，洗　细辛 一钱　干姜 一钱　五味一钱

流水煎半杯，热服，覆衣。

治太阳经证痘未发，而有水气停阻者。

若下利，加赤石脂一钱。若渴者，去半夏，加栝蒌根二钱。若小便不利，加茯苓二钱。若喘者，加杏仁一钱。若噫者，加附子一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳盛衰
  • 当前页：停水不消
  • 下一页：烦渴发热
<<< 返回本书目录
  1. 停水不消《四圣悬枢》
  2. 停药《温疫论》
  3. 停水不消《四圣悬枢》
  4. 停饮《药症忌宜》
  5. 停经过早【疾病症状】
  6. 停饮（述古）《伤寒指掌》
  7. 停经并溢乳【疾病症状】
  8. 停饮伏痰《秘传证治要诀及类方》
  9. 停经【疾病症状】
  10. 停饮心痛《圣济总录》
  11. 停积不消【方剂主治】
  12. 停止排气【疾病症状】
  13. 停耳《证治准绳·类方》
  14. 葶归丸【方剂大全】
  15. 亭长《雷公炮炙论》
  16. 葶苈《本草纲目》完整版
  17. 听诊《物理诊断学》
  18. 葶苈《本草乘雅半偈》
  19. 听阈上升【疾病症状】
  20. 葶苈《本草思辨录》
  21. 听小骨创伤【疾病大全】
  22. 葶苈《本草图经》
  23. 听声音法《保幼新编》
  24. 葶苈《本草易读》
  25. 听声验病诀-幼幼汇集（上）《古今医统大全》
  26. 葶苈《神农本草经百种录》
  27. 听声验病诀《察病指南》
  28. 葶苈《药征》
  29. 听声审音《医学入门》
  30. 葶苈《长沙药解》
  1. 停水不消《四圣悬枢》
  2. 停水不消《四圣悬枢》
  3. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  4. 停食水泻《圆运动的古中医学》
  5. 停药《温疫论》
  6. 停食《奇效简便良方》
  7. 停饮《儒门事亲》
  8. 停经《中医词典》
  9. 停饮《药症忌宜》
  10. 停耳《证治准绳·类方》
  11. 停饮（述古）《伤寒指掌》
  12. 停耳《医学纲目》
  13. 停饮伏痰《秘传证治要诀及类方》
  14. 停耳《医学纲目》
  15. 停饮胁痛《中医词典》
  16. 停耳《中医词典》
  17. 停饮心痛《圣济总录》
  18. 停豆抵耳《中医词典》
  19. 停饮心痛《中医词典》
  20. 庭孔《中医词典》
  21. 停饮眩晕《中医词典》
  22. 庭（天庭）《中医名词词典》
  23. 停饮肿满《儒门事亲》
  24. 庭《中医词典》
  25. 葶苈《本草纲目》
  26. 亭长《雷公炮炙论》
  27. 葶苈《雷公炮制药性解》
  28. 亭头《中医词典》
  29. 葶苈《千金翼方》
  30. 亭历《神农本草经》
  31. 葶苈《长沙药解》


烦渴发热_《四圣悬枢》_中医医论_【岐黄之术】

烦渴发热
在线购买《四圣悬枢》正版书籍

烦渴发热

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳未传阳明，不作烦渴，内连阳明，卫郁发热，而外泄无路，烦渴乃生。以胃腑燥气，因表郁而里应也。此在大人，或有表解而病此者，小儿不得汗泄，必连表证。宜白虎加元麦紫苏汤，清金而发表。气虚者，加人参以益气，防其渴止阳亡而卫气虚败也。

白虎加元麦紫苏汤

石膏二钱，生　知母 一钱　甘草 一钱　粳米半杯　元参一钱　麦冬 三钱，去心　紫苏三钱

流水煎至米熟，取半杯，热服，覆衣。

治太阳经证未解，而见烦渴者。

人参白虎加元麦紫苏汤

石膏一钱　知母 一钱　甘草 一钱　粳米半杯　人参 一钱　元参一钱　麦冬 三钱　紫苏三钱

流水煎至米熟，取大半杯，热服，覆衣。

治证同前而气虚者。

寒疫之证，脏腑亦生湿寒，燥热者颇少。小儿相火未泄，阳旺之人，多有此证，白虎法不可不备也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停水不消
  • 当前页：烦渴发热
  • 下一页：血升鼻衄
<<< 返回本书目录
  1. 烦渴发热《四圣悬枢》
  2. 烦渴门《幼科切要》
  3. 烦渴不止【方剂主治】
  4. 烦渴引饮【方剂主治】
  5. 烦渴【方剂主治】
  6. 烦哭《经验麻科》
  7. 烦渴【中药主治】
  8. 烦满囊缩《卫生宝鉴》
  9. 烦渴《专治麻痧初编》
  10. 烦闷《产宝》
  11. 烦渴《张氏医通》
  12. 烦闷【中药主治】
  13. 烦渴《医宗金鉴》
  14. 烦闷【方剂主治】
  15. 烦渴《盘珠集胎产症治》
  16. 烦闷不安【方剂主治】
  17. 烦渴《女科秘旨》
  18. 烦热《丹溪手镜》
  19. 烦渴《麻疹阐注》
  20. 烦热《伤寒括要》
  21. 烦渴《痘疹心法要诀》
  22. 烦热《伤寒六书》
  23. 烦部《本草易读》
  24. 烦热《伤寒六书》
  25. 烦《证治准绳·女科》
  26. 烦热《伤寒明理论》
  27. 烦《女科证治准绳》
  28. 烦热《伤寒寻源》
  29. 钒及其化合物引起的皮肤病【疾病大全】
  30. 烦热《续名医类案》
  1. 烦渴发热《四圣悬枢》
  2. 烦渴《盘珠集胎产症治》
  3. 烦渴门《幼科切要》
  4. 烦渴《痘疹心法要诀》
  5. 烦哭《经验麻科》
  6. 烦渴《专治麻痧初编》
  7. 烦悗《中医词典》
  8. 烦渴《张氏医通》
  9. 烦满《中医词典》
  10. 烦渴《证治准绳·幼科》
  11. 烦满发斑《四圣悬枢》
  12. 烦渴《医述》
  13. 烦满发斑《四圣悬枢》
  14. 烦渴《医宗金鉴》
  15. 烦满候《诸病源候论》
  16. 烦渴《女科秘旨》
  17. 烦满惊悸证四　少阳二十七《伤寒悬解》
  18. 烦渴《麻疹阐注》
  19. 烦满囊缩《四圣悬枢》
  20. 烦渴《麻疹备要方论》
  21. 烦满囊缩《卫生宝鉴》
  22. 烦部《本草易读》
  23. 烦闷《产宝》
  24. 烦《女科证治准绳》
  25. 烦热《中医名词词典》
  26. 烦《医效秘传》
  27. 烦热《中医词典》
  28. 烦《证治准绳·女科》
  29. 烦热《幼幼新书》
  30. 烦《医学纲目》
  31. 烦热《续名医类案》


血升鼻衄_《四圣悬枢》_中医医论_【岐黄之术】

血升鼻衄
在线购买《四圣悬枢》正版书籍

血升鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳未传阳明，卫郁非盛，尚无衄证，一传阳明，卫气郁遏，经络勿容，逆循鼻窍，冲逼营血，则见衄证。衄则卫郁升泄，痘可不生。然衄解较之汗解，损伤颇重，且恐卫郁不尽发泄，而衄后阳虚，痘不茂长，则反坏大事。于其脉浮发热，鼻燥口干，卫郁欲衄之时，以紫苏石膏地黄汤泻卫郁而凉血蒸，表解汗泄，则衄证免矣。

紫苏石膏地黄汤

苏叶三钱　桂枝 一钱　杏仁一钱　甘草 一钱　石膏一钱　生地一钱　麦冬 三钱　丹皮一钱　生姜 一钱　大枣 一枚

流水煎半杯，热服，覆衣。

治太阳将传阳明，脉浮发热，鼻燥口干，欲作衄证者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴发热
  • 当前页：血升鼻衄
  • 下一页：呕吐泄利
<<< 返回本书目录
  1. 血升鼻衄《四圣悬枢》
  2. 血室涩痛《银海精微》
  3. 血山崩《女科秘要》
  4. 血属阴难成易亏论《金匮钩玄》
  5. 血色不正病因《医宗金鉴》
  6. 血栓闭塞性脉管炎《百病自测》
  7. 血色不正病因《妇科心法要诀》
  8. 血栓闭塞性脉管炎《普通外科学》
  9. 血色病性心肌病【疾病大全】
  10. 血栓闭塞性脉管炎《自我调养巧治病》
  11. 血色病性骨关节病【疾病大全】
  12. 血栓闭塞性脉管炎【疾病大全】
  13. 血色病【疾病大全】
  14. 血栓闭塞性脉管炎【中药主治】
  15. 血瘙《血证论》
  16. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  17. 血散薯【中药大全】
  18. 血栓后综合征【疾病症状】
  19. 血乳酸（BL）《常用化验值及意义》
  20. 血栓肌化【疾病症状】
  21. 血容量扩充剂《药理学》
  22. 血栓扩展【疾病症状】
  23. 血人参【中药大全】
  24. 血栓脱落【疾病症状】
  25. 血热证《临证实验录》
  26. 血栓脱落【疾病症状】
  27. 血热血干《读医随笔》
  28. 血栓外痔【疾病症状】
  29. 血热吐衄【中药主治】
  30. 血栓烷素B2（TXB2）《常用化验值及意义》
  1. 血升鼻衄《四圣悬枢》
  2. 血升鼻衄《四圣悬枢》
  3. 血食之君《中医词典》
  4. 血少不孕《中医词典》
  5. 血室《中医名词词典》
  6. 血疝《中医词典》
  7. 血室《中医词典》
  8. 血疝《中医名词词典》
  9. 血室涩痛《银海精微》
  10. 血山崩《女科秘要》
  11. 血室涩痛症《中医词典》
  12. 血山崩《中医词典》
  13. 血属阴难成易亏论《金匮钩玄》
  14. 血沙淋《中医词典》
  15. 血栓闭塞性脉管炎《百病自测》
  16. 血色不正病因《妇科心法要诀》
  17. 血栓闭塞性脉管炎《自我调养巧治病》
  18. 血色不正病因《医宗金鉴》
  19. 血栓闭塞性脉管炎《病理学》
  20. 血瘙《血证论》
  21. 血栓闭塞性脉管炎《普通外科学》
  22. 血乳酸《常用化验值及意义》
  23. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  24. 血容量扩充剂《药理学》
  25. 血栓的结局《病理学》
  26. 血热证《临证实验录》
  27. 血栓对机体的影响《病理学》
  28. 血热月经过多《中医词典》
  29. 血栓烷素B2《常用化验值及意义》
  30. 血热血干《读医随笔》
  31. 血栓形成《病理学》


呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

呕吐泄利
在线购买《四圣悬枢》正版书籍

呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明之经，在肌肉之分，皮毛之内。太阳经病，以次相传，二日则及阳明。其经挟口环唇，行身之前，经气上壅，故鼻干口燥而胸满。胃者，水谷之府，一传阳明，必见吐泄。以少阳甲木，从阳明戊土下行，表寒束迫，阳明经气不能顺降，壅碍甲木下行之路，甲木郁遏，而贼戊土，胃腑被逼，失其容受之量，水谷在中脘以上者则为呕吐，在中脘以下者则为泄利。

呕利者。入腑入脏之先机也。阳明胃腑，从燥金化气，太阴脾脏，以湿土主令，阳盛则呕泄亡阴，入腑而生热，阴盛则吐利亡阳，入脏而生寒。

寒疫之病，大人卫泄而汗解，小儿卫发而痘生，全恃乎胃阳盛而燥气长也。于其呕泄方作之时，扶阳明而抑太阴，一定之法也。

紫苏葛根 升麻汤

苏叶三钱　葛根 二钱　桂枝 一钱　芍药一钱　甘草 一钱　升麻 一钱

流水煎半杯，温服。

治阳明经泄利者。

紫苏葛根半夏汤

苏叶三钱　葛根 三钱　桂枝 一钱　芍药一钱　半夏二钱　生姜 一钱　甘草 一钱

流水煎半杯，温服。

治阳明经呕吐者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血升鼻衄
  • 当前页：呕吐泄利
  • 下一页：发热出痘粒满痂生
<<< 返回本书目录
  1. 呕吐涎沫【方剂主治】
  2. 呕吐泄泻【中药主治】
  3. 呕吐物吸入【疾病大全】
  4. 呕吐泄泻【方剂主治】
  5. 呕吐吞酸【方剂主治】
  6. 呕吐叙论《三因极一病证方论》
  7. 呕吐统论《圣济总录》
  8. 呕吐噎格《邵兰荪医案》
  9. 呕吐统论《金匮翼》
  10. 呕吐者胃气逆而不下《医学传心录》
  11. 呕吐痰涎【方剂主治】
  12. 呕吐证《明医指掌》
  13. 呕吐痰水【方剂主治】
  14. 呕吐证治《幼幼集成》
  15. 呕吐痰逆【方剂主治】
  16. 呕血《丹溪心法》
  17. 呕吐酸水【方剂主治】
  18. 呕血《金匮钩玄》
  19. 呕吐散【方剂大全】
  20. 呕血《仁术便览》
  21. 呕吐乳《保婴撮要》
  22. 呕血《圣济总录》
  23. 呕吐清水【方剂主治】
  24. 呕血《寿世保元》
  25. 呕吐尿少1个月余《名师垂教》
  26. 呕血《血证论》
  27. 呕吐门-幼幼汇集（中）《古今医统大全》
  28. 呕血《医学入门》
  29. 呕吐门推法《推拿抉微》
  30. 呕血《重订灵兰要览》
  1. 呕吐泄利《四圣悬枢》
  2. 呕吐泄利《四圣悬枢》
  3. 呕吐叙论《三因极一病证方论》
  4. 呕吐泄利《四圣悬枢》
  5. 呕吐噎格《邵兰荪医案》
  6. 呕吐物性质辨别《常见病自测》
  7. 呕吐一《金匮悬解》
  8. 呕吐物数量辨病《常见病自测》
  9. 呕吐者胃气逆而不下《医学传心录》
  10. 呕吐五《金匮悬解》
  11. 呕吐证《明医指掌》
  12. 呕吐统论《金匮翼》
  13. 呕吐证治《幼幼集成》
  14. 呕吐统论《圣济总录》
  15. 呕物如舌《古今医统大全》
  16. 呕吐酸水秘方《华佗神方》
  17. 呕血《物理诊断学》
  18. 呕吐酸水《症因脉治》
  19. 呕血《中医名词词典》
  20. 呕吐四《金匮悬解》
  21. 呕血《圣济总录》
  22. 呕吐时间辨病《常见病自测》
  23. 呕血《中医词典》
  24. 呕吐十一《金匮悬解》
  25. 呕血《竹泉生女科集要》
  26. 呕吐十五《金匮悬解》
  27. 呕血《重订灵兰要览》
  28. 呕吐十四《金匮悬解》
  29. 呕血《医学入门》
  30. 呕吐十三《金匮悬解》
  31. 呕血《寿世保元》


发热出痘粒满痂生_《四圣悬枢》_中医医论_【岐黄之术】

发热出痘粒满痂生
在线购买《四圣悬枢》正版书籍

发热出痘粒满痂生

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痘证，原于卫郁，卫阳极盛，而后外发。阳莫盛于阳明，表寒外束，阳气郁隆，是以发热。日传一经，而至少阳，三阳俱病，卫郁盛发，故发热三日，而见痘形。四日太阴，五日少阴，六日厥阴，正阳当令，六经俱周。三阳不消，三阴不长，卫气郁满，经脉莫容，既无内陷之窍，自当外寻出路，而发于汗孔。汗孔一开，卫气外泄则为汗。寒束窍闭，汗孔莫开，卫气升腾，冲突皮肤，穹隆起发，是以成痘。

痘者，卫郁外发，而不得汗泄者也。此在大人，经脉疏阔，而卫气虚损，六日之内，满而不实，经尽之后，又能汗解，故无痘证。小儿卫盛阳满，窍隧紧密，外感寒淫，肌表不泄，与大人同病，而证状悬绝，发为颗粒，此痘病之原由也。

卫气莫泄，发越丰隆。再三日而痘粒完满，再三日而卫郁透彻，痂生热化，病退而人安矣。

凡诸疮疿（疿　音费。同“痱”。《素问》：“汗出见湿，乃生痤疿。”），血肉肿溃，脓成必泄。痘粒之肿，不关血肉，只是卫气冲腾，皮肤泡起。经阳升发，氤氲叆叇（叆叇　音爱代，浑浊不明貌。《慧琳音义》：“埤（pi）苍云，叆叇，云气不明也。”），影影如浆，其实非脓。经热外烁，皮肤焦结，痂落皮损，是以成麻。计其起落，十有二日，而后病愈。

大人病此，多愈于六七日之间者，六经既遍，邪退正复，自能汗解。小儿无汗，卫气不泄，是以再加六日，卫郁发尽，结为痘证，粒满痂生，而后病退。其卫盛者，六七八日经尽而即起，其卫虚者，十七八日三经周而后平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐泄利
  • 当前页：发热出痘粒满痂生
  • 下一页：红白消长
<<< 返回本书目录
  1. 发热出痘粒满痂生《四圣悬枢》
  2. 发热的处理原则《病理生理学》
  3. 发热部《本草易读》
  4. 发热的概念《病理生理学》
  5. 发热不止《保婴撮要》
  6. 发热的生物学意义《病理生理学》
  7. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 发热的时相及其热代谢特点《病理生理学》
  9. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  10. 发热的原因和机制《病理生理学》
  11. 发热伴有皮疹【疾病症状】
  12. 发热恶风【方剂主治】
  13. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  14. 发热恶寒《金匮钩玄》
  15. 发热伴眼睛充血【疾病症状】
  16. 发热恶寒【方剂主治】
  17. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  18. 发热恶寒证《伤寒九十论》
  19. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  20. 发热而发斑屑是成瘾疹《麻科活人全书》
  21. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  22. 发热烦躁《景岳全书》
  23. 发热伴寒战【疾病症状】
  24. 发热烦躁《幼科释谜》
  25. 发热伴关节肿痛【疾病症状】
  26. 发热烦躁【方剂主治】
  27. 发热伴出血【疾病症状】
  28. 发热腹痛《经验麻科》
  29. 发热、谵语、昏瞀《古今医案按》
  30. 发热歌《伤寒百证歌》
  1. 发热出痘粒满痂生《四圣悬枢》
  2. 发热部《本草易读》
  3. 发热的处理原则《病理生理学》
  4. 发热不止《保婴撮要》
  5. 发热的概念《病理生理学》
  6. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 发热的生物学意义《病理生理学》
  8. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  9. 发热的时相及其热代谢特点《病理生理学》
  10. 发热伴随症状辨病《常见病自测》
  11. 发热恶寒《中医词典》
  12. 发热、谵语、昏瞀《古今医案按》
  13. 发热恶寒《金匮钩玄》
  14. 发热（附恶寒）《医学入门》
  15. 发热恶寒证《伤寒九十论》
  16. 发热《伤寒括要》
  17. 发热而发斑屑是成瘾疹《麻科活人全书》
  18. 发热《伤寒指掌》
  19. 发热烦躁《景岳全书》
  20. 发热《女科证治准绳》
  21. 发热烦躁《幼科释谜》
  22. 发热《女科证治准绳》
  23. 发热腹痛《经验麻科》
  24. 发热《盘珠集胎产症治》
  25. 发热歌《伤寒百证歌》
  26. 发热《金匮钩玄》
  27. 发热激活物的主要种类和性质《病理生理学》
  28. 发热《女科折衷纂要》
  29. 发热口渴烦躁不止之症《保婴撮要》
  30. 发热《伤科汇纂》
  31. 发热类《医理真传》


红白消长_《四圣悬枢》_中医医论_【岐黄之术】

红白消长
在线购买《四圣悬枢》正版书籍

红白消长

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病卫郁营内，外发则生，内陷则死，而其外发之权，全赖乎阳明之经。营生于太阴，卫化于阳明，肝藏血而脾乃生血之本，肺藏气而胃为化气之原也。

营内卫外，自然之位，寒伤表闭，卫气不得外行而反内郁，营血不得内守而反外束。卫气发于营血之内，是以痘粒初生，营血包裹，全是红色。太阴虚而阳明盛，则卫阳外发而营不得闭。方其初发，重围未透，营血朦胧，红不遽退。及其升发散越，透彻无郁，营阴退落，红线绕根，光圆白润，血色全消矣。卫统于肺而外司皮毛，卫虚则泡壳清薄，卫盛则泡壳苍厚。阳气醇浓，雾洒烟霏，游溢升腾，郁郁蔼蔼。卫气全升，经热尽泄于痘泡之内，郁消热化，壳硬皮焦，痂落疮平，初于经脏无伤也。太阴盛而阳明虚，则营阴外闭而郁不能发。纵竭力升发，而群阴障蔽，不得外达，血色迷蒙，久而莫消。卫气郁抑，势必内陷，卫陷则痘粒瘪塌而命殒矣。

卫郁则红变而紫，卫陷则紫转而黑。庸愚见其红紫，以为血热毒深，而用凉解之剂，助其内陷。赤子夭殇，祸流千载，念之眦裂冠冲，辄欲死鞭其尸，生拔其舌!悠悠苍天，此恨何极也！

参芪丹桂红蓝汤

人参 二钱　黄芪 二钱　桂枝 一钱　芍药一钱　甘草 一钱　丹皮二钱　红花 一钱

流水煎半杯，热服。

治色红过经不退者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热出痘粒满痂生
  • 当前页：红白消长
  • 下一页：发紫变黑顶平根散
<<< 返回本书目录
  1. 红白消长《四圣悬枢》
  2. 红白续发《四圣悬枢》
  3. 红白散【方剂大全】
  4. 红斑【疾病大全】
  5. 红白莲花《本草纲目》完整版
  6. 红斑(边界清楚,高出皮肤)【疾病症状】
  7. 红白痢症丸【方剂大全】
  8. 红斑结节【疾病症状】
  9. 红白痢疾丸【方剂大全】
  10. 红斑狼疮《家庭医学百科-医疗康复篇》
  11. 红白痢疾【方剂主治】
  12. 红斑狼疮《自我调养巧治病》
  13. 红白痢疾【中药主治】
  14. 红斑狼疮【疾病大全】
  15. 红白二丸果【中药大全】
  16. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  17. 红白二丸【中药大全】
  18. 红斑鳞屑【疾病症状】
  19. 红白丹【方剂大全】
  20. 红斑性烧伤【疾病症状】
  21. 红扒猴头蘑《保健药膳》
  22. 红斑性肢痛症【疾病大全】
  23. 红阿胶丸【方剂大全】
  24. 红斑性肢痛症（erythromelalgia）《神经病学》
  25. 弘济膏【方剂大全】
  26. 红斑样皮疹【疾病症状】
  27. 衡州乌药【中药大全】
  28. 红斑样皮疹【疾病症状】
  29. 横翳内障《秘传眼科龙木论》
  30. 红半边莲【中药大全】
  1. 红白消长《四圣悬枢》
  2. 红白砂《疫疹一得》
  3. 红白续发《四圣悬枢》
  4. 红白痢《外科全生集》
  5. 红斑狼疮《皮肤性病学》
  6. 红白口疮《急救广生集》
  7. 红斑狼疮《家庭医学百科-医疗康复篇》
  8. 红扒猴头蘑《保健药膳》
  9. 红斑狼疮《自我调养巧治病》
  10. 烘柿《得配本草》
  11. 红斑狼疮先兆《中医疾病预测》
  12. 烘、焙《中医名词词典》
  13. 红斑性肢痛症《神经病学》
  14. 烘《中医词典》
  15. 红鼻《中医词典》
  16. 衡络之脉《中医词典》
  17. 红鼻糟鼻《奇方类编》
  18. 衡量药学科管理水平的经济指标《医院药学》
  19. 红菜头《食疗本草》
  20. 衡居《中医词典》
  21. 红点紫舌《中医词典》
  22. 横指寸《中医词典》
  23. 红点紫舌《喉科指掌》
  24. 横髃骨《中医词典》
  25. 红豆《滇南本草》
  26. 横翳内障《明目至宝》
  27. 红豆蔻《玉楸药解》
  28. 横翳内障《秘传眼科龙木论》
  29. 红豆蔻《海药本草》
  30. 横翳内障《中医词典》
  31. 红豆蔻《汤液本草》


发紫变黑顶平根散_《四圣悬枢》_中医医论_【岐黄之术】

发紫变黑顶平根散
在线购买《四圣悬枢》正版书籍

发紫变黑顶平根散

  • 上一页
  • 目录
  • 相关
  • 下一页

痘粒初生，营阴闭束，卫气冲发，红点外形。及至卫气盛发，突围而出，营血退缩，周外环绕，痘泡圆白，红根如线。其红根之紧细者，卫气之冲逼也，其白泡之丰圆者，营血之敛束也，此为营卫之俱盛。

营衰则红根散漫，敛束不紧，卫衰则白顶灰平，升发不快，营卫俱衰，则顶平而根散，不能圆紧也。其卫气更虚者，重围不透，血色终存。卫气怫郁，燥闷烦渴，则红变而紫。及其陷没，则紫变而黑。其极虚者，一郁遂陷，不作热烦，则红变而黑，紫不久驻。其红、其紫、其黑，皆阴盛阳虚，卫气不能外发也。

参芪桂麻汤

人参 二钱　甘草 一钱　黄芪 三钱　桂枝 一钱　升麻 一钱

流水煎半杯，温服。

治顶平者。

参归芍药汤

人参 一钱　甘草 一钱　当归 三钱　芍药三钱，醋炒

流水煎半杯，温服。

治根散者。

参芪蓝苏石膏汤

人参 三钱　甘草 一钱　黄芪 三钱　石膏二钱　苏叶三钱　红花 二钱　升麻 一钱　丹皮一钱

流水煎半杯，温服。

治色紫而烦渴者。如无烦渴，去石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红白消长
  • 当前页：发紫变黑顶平根散
  • 下一页：郁重粒多蒙头锁项抱鼻环唇肿消眼闭
<<< 返回本书目录
  1. 发紫变黑顶平根散《四圣悬枢》
  2. 发作后精神障碍【疾病症状】
  3. 发冢《洗冤集录》
  4. 发作间精神障碍【疾病症状】
  5. 发治法《石室秘录》
  6. 发作前精神障碍【疾病症状】
  7. 发症方《外台秘要》
  8. 发作时精神障碍【疾病症状】
  9. 发症《景景医话》
  10. 发作无时【方剂主治】
  11. 发疹紫草散【方剂大全】
  12. 发作无时疟方《外台秘要》
  13. 发疹子——体内无机药物的排出《人体使用手册》
  14. 发作性不自主运动【疾病症状】
  15. 发疹性毳毛囊肿【疾病大全】
  16. 发作性咳嗽【疾病症状】
  17. 发疹（附）《古今医彻》
  18. 发作性傻笑【疾病症状】
  19. 发瘴时调理却病法《瘴疟指南》
  20. 发作性嗜睡和食欲亢进【疾病症状】
  21. 发战《伤寒标本心法类萃》
  22. 发作性嗜睡强食综合征【疾病大全】
  23. 发越汤【方剂大全】
  24. 发作性睡病【疾病大全】
  25. 发育性畸形【疾病症状】
  26. 发作性睡病narcolepsy)《神经病学》
  27. 发育性骨盆异常【疾病症状】
  28. 发作性睡眠【疾病症状】
  29. 发育和营养状态辨病《常见病自测》
  30. 发作性眩晕【疾病症状】
  1. 发紫变黑顶平根散《四圣悬枢》
  2. 发髭《证治准绳·疡医》
  3. 发作无时疟《中医词典》
  4. 发冢《洗冤集录》
  5. 发作无时疟方二首《外台秘要》
  6. 发肿《广瘟疫论》
  7. 发作无时疟候《诸病源候论》
  8. 发中火珠疮《奇效简便良方》
  9. 发作性睡病《默克家庭诊疗手册》
  10. 发治法《石室秘录》
  11. 发作性睡病《神经病学》
  12. 发症饮油《奇方类编》
  13. 乏力《中医内科学》
  14. 发症饮油《急救广生集》
  15. 乏气《中医词典》
  16. 发症腰痛《奇方类编》
  17. 乏气候《诸病源候论》
  18. 发症秘方《华佗神方》
  19. 乏特氏（Vater）壶腹周围癌《普通外科学》
  20. 发症候《诸病源候论》
  21. 乏氧性缺氧《病理生理学》
  22. 发症方二首《外台秘要》
  23. 伐《中医词典》
  24. 发症《奇效简便良方》
  25. 伐肝《中医词典》
  26. 发症《中医词典》
  27. 伐肝（抑肝）《中医名词词典》
  28. 发症《景景医话》
  29. 伐毛《随息居重订霍乱论》
  30. 发蒸《广瘟疫论》
  31. 伐身《中医词典》


郁重粒多蒙头锁项抱鼻环唇肿消眼闭_《四圣悬枢》_中医医论_【岐黄之术】

郁重粒多蒙头锁项抱鼻环唇肿消眼闭
在线购买《四圣悬枢》正版书籍

郁重粒多蒙头锁项抱鼻环唇肿消眼闭

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病营闭卫郁，郁轻者稀，郁重者密。密之极者，卫郁不能尽发，危证也！此当用清补温散之剂，使卫旺表疏，阳郁尽发，不至死也。

蒙头锁项者，足三阳之不降也。手之三阳，自手走头，足之三阳，自头走足，而总由于项。阳根下弱，营阴闭束，经气不降，故头项偏多。太阳在后，阳明在前，少阳在侧，各有其部，而悉缘阳明之弱。阳明者，三阳之长，阳明不降，故太少二阳逆行而上也。抱鼻环唇者，阳明之不降也。手足阳明之经，挟鼻环唇，阳明不降，故环抱于口，亦以阳明之虚也。四肢秉气于脾胃，脾旺则气达手足之掌，胃旺则气达手足之背。足之三阴，皆随太阴而上升，足之三阳，皆随阳明而下降。太阴主营，阳明主卫，痘者卫气之郁发，则关乎阳明而不关乎太阴。卫气昼行于六阳，夜行于六阴，手足背外之痘，阳明之气也，手足掌内之痘，亦阳明之气也。阳明旺则发布于手足，阳明虚则上壅于头面。此当补阳明以壮卫气，使卫气四达，亦可生也。

其升发之时，郁重粒多，头面偏密者，肤肿眼合，自是常事。若肿消而眼闭者，即卫气之陷也。亦当补阳明以益卫，疏太阴以开营，使营散而卫发，万无一失也。

参芪姜苏石膏汤

人参 二钱　甘草 一钱　黄芪 三钱　石膏一钱　大枣 三枚　苏叶三钱　生姜 一钱

流水煎半杯，温服。

治痘密者。

参甘苓夏汤

人参 三钱　甘草 二钱　茯苓 三钱　半夏三钱

流水煎半杯，温服。

治痘抱鼻环唇者。

参芪麻桂红蓝汤

人参 三钱　甘草 一钱　黄芪 三钱　桂枝 一钱　丹皮一钱　红花 一钱　升麻 一钱

流水煎半杯，温服。

治肿消眼闭者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发紫变黑顶平根散
  • 当前页：郁重粒多蒙头锁项抱鼻环唇肿消眼闭
  • 下一页：潮热谵语腹痛便秘
<<< 返回本书目录
  1. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  2. 育肠丸《洪氏集验方》
  3. 郁症论治《类证治裁》
  4. 育肠圆【方剂大全】
  5. 郁症《证治汇补》
  6. 育精汤【方剂大全】
  7. 郁症《续名医类案》
  8. 育麟宝《保健药膳》
  9. 郁症《寿世保元》
  10. 育阴煎加味【方剂大全】
  11. 郁证门《古今医统大全》
  12. 育阴汤加减【方剂大全】
  13. 郁证《医学正传》
  14. 育婴丹《扁鹊心书》
  15. 郁证《万病回春》
  16. 育婴脉《丹医秘授古脉法》
  17. 郁证《明医指掌》
  18. 彧中穴【胸部腹部穴位】
  19. 郁证《景岳全书》
  20. 浴儿《医宗金鉴》
  21. 郁证《古今医鉴》
  22. 浴儿法《圣济总录》
  23. 郁有六名《医学传心录》
  24. 浴儿法《外台秘要》
  25. 郁痛《中医内科学》
  26. 浴儿法《幼幼新书》
  27. 郁门方（计方一条）《脉症治方》
  28. 浴法《厘正按摩要术》
  29. 郁门《张氏医通》
  30. 浴身保健《中医养生学》
  1. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  2. 郁中《中医词典》
  3. 育《中医词典》
  4. 郁症脉候《类证治裁》
  5. 育肠丸《洪氏集验方》
  6. 郁症论治《类证治裁》
  7. 育肠丸《太平惠民和剂局方》
  8. 郁症《证治汇补》
  9. 育麟宝《保健药膳》
  10. 郁症《寿世保元》
  11. 育神茶《茶饮保健》
  12. 郁症《续名医类案》
  13. 育阴潜阳《中医词典》
  14. 郁症《中医名词词典》
  15. 育婴丹《扁鹊心书》
  16. 郁证先兆《中医疾病预测》
  17. 育婴脉《丹医秘授古脉法》
  18. 郁证《明医指掌》
  19. 彧中《针灸大成》
  20. 郁证《万病回春》
  21. 彧中《气功外气疗法》
  22. 郁证《古今医鉴》
  23. 彧中《中医词典》
  24. 郁证《医学正传》
  25. 彧中《针灸学》
  26. 郁证《中医词典》
  27. 浴《中医名词词典》
  28. 郁证《景岳全书》
  29. 浴《中医词典》
  30. 郁皂茶《茶饮保健》
  31. 浴儿《针灸大成》


潮热谵语腹痛便秘_《四圣悬枢》_中医医论_【岐黄之术】

潮热谵语腹痛便秘
在线购买《四圣悬枢》正版书籍

潮热谵语腹痛便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

痘粒外发，全赖阳明之旺，阳气太盛，则自阳明之经而入阳明之腑。寒疫阴盛而入脏者多，阳盛而入腑者少，痘病之死，皆由阴盛而阳陷也。阳盛入腑，万不一死，是为上吉。但腑燥便结，阳气过亢，亦当滋其肠胃，以救脏阴，不可轻用承气。伤寒表证未解，误服下药，陷其表阳，则生结胸心痞诸变，寒疫亦然。痘病卫气升达，最忌表阳内陷，承气之证，未易多见也。设其谵语潮热，腹痛便涩，恐其土燥阴亡，不得不泻，则以承气而加滋润之药下其糟粕，以泻胃热而不至伤其精气。自（自　假如也，与“非”连用。《左传·成十六年》：“自非圣人，外宁必有内忧。”）非然者，硝黄枳朴，寒泻脾胃之剂，不宜孟浪也。

盖大人寒疫，而传胃腑，胃阳郁发，毛理蒸泄，表寒尽解，全是内热。汗去土焦，燥粪堵塞，不用攻下，胃火燔蒸，无从渫（渫　音泻。《说文》：“渫，除去也。”《文选·江赋》：“渫之以尾闾。”）越。恐三阴枯槁，精液消亡，故有缓攻之法，又有急下之条。小儿寒束表密，汗液未亡，金土燥热，不至如大人之甚。缓攻之疾，固宜详审，急下之病，更当斟酌。以承气之法，能亡阳盛之微阴，最泻阴盛之微阳。小儿一线生阳，甚易扑灭，而痘粒发达，专凭胃气，倘其一下而卫陷，则大事坏矣。

天地苁蓉汤

生地三钱　天冬 二钱　甘草 一钱，生　肉苁蓉三钱　麻仁二钱，炒，研　白蜜半杯　阿胶二钱，炒，研　当归 二钱

流水煎一杯，分服。

治阳明腑证，胃燥便结，不必攻下者。

伤寒表寒未解，无服承气之法，服则表阳必陷，祸变即生。小儿痘病，以不得汗泄，故卫气郁冲，而发颗粒，无表解出痘之理。而痘粒升达，全恃卫气，卫气发越，专赖胃阳。一服下药，胃阳败泻，卫气必陷，窃谓痘病，必无服承气之法。设其胃燥便结，确有下证，用苁蓉滋润肠胃，以滑大便，不可辄用寒泻也。

小承气加生地苁蓉汤

大黄 三钱　厚朴二钱，炒　枳实 二钱，炒　肉苁蓉三钱　生地三钱　白蜜半杯

流水煎大半杯，分，热服。

调胃承气加生地苁蓉汤

大黄 二钱　甘草 一钱　芒硝 二钱　肉苁蓉三钱　生地三钱　白蜜半杯

流水煎大半杯，分，热服。

大承气加生地苁蓉汤

大黄 三钱　枳实 二钱　芒硝 二钱　肉苁蓉二钱　生地三钱　白蜜半杯　厚朴二钱

流水煎大半杯，分，热服。

痘病阳盛则吉，阴盛则凶，凡诸死证，皆由阴盛而卫陷，断无阳旺而人亡者。寒疫脏寒者多，腑热者少，即其阳旺入腑，而表寒未解，亦无服下药之法。余谓痘家纵有承气证，必不可服承气汤，存此承气三法，以备非常之变，非为寻常痘证设也。

乃有妖魔下鬼，无知造孽，妄作《琐言》、《正宗》诸书，以祸天下。群愚贸昧，醉梦习之，动以大剂硝黄毙人性命。天道神明，人不可以妄杀，此辈只可担粪，何敢业医！穷凶肆虐，罪大恶极，生无人诛，死逃鬼责，吾不信也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁重粒多蒙头锁项抱鼻环唇肿消眼闭
  • 当前页：潮热谵语腹痛便秘
  • 下一页：惊悸吐泄寒战发热
<<< 返回本书目录
  1. 潮热往来【方剂主治】
  2. 潮式呼吸【疾病症状】
  3. 潮热往来《幼科推拿秘书》
  4. 炒粉丸【方剂大全】
  5. 潮热时热《医宗金鉴》
  6. 炒黄丹法《古今医统大全》
  7. 潮热门《张氏医通》
  8. 炒黄面【方剂大全】
  9. 潮热论《侣山堂类辩》
  10. 炒鸡茸银耳《保健药膳》
  11. 潮热歌《伤寒百证歌》
  12. 炒姜丸【方剂大全】
  13. 潮热第五十七问《婴童百问》
  14. 炒狼汤【方剂大全】
  15. 潮热盗汗【方剂主治】
  16. 炒米面【方剂大全】
  17. 潮热不退【方剂主治】
  18. 炒米汤《本草纲目》完整版
  19. 潮热、吐衄血《古今医案按》
  20. 炒米汤【方剂大全】
  21. 潮热、时热《伤寒心法要诀》
  22. 炒面【方剂大全】
  23. 潮热（阴虚火动附）《脉症治方》
  24. 炒面粥【方剂大全】
  25. 潮热【方剂主治】
  26. 炒糯丸【方剂大全】
  27. 潮热【中药主治】
  28. 炒铅粉法《古今医统大全》
  29. 潮热【疾病大全】
  30. 炒使君子【方剂大全】
  1. 潮热谵语腹痛便秘《四圣悬枢》
  2. 潮热谵语腹痛便秘《四圣悬枢》
  3. 潮热主方《痰火点雪》
  4. 潮热续法《医学纲目》
  5. 炒《中医名词词典》
  6. 潮热往来《幼科推拿秘书》
  7. 炒鹌鹑《饮膳正要》
  8. 潮热似疟《证治准绳·幼科》
  9. 炒茶《饮膳正要》
  10. 潮热时热《医学摘粹》
  11. 炒黄丹法《古今医统大全》
  12. 潮热时热《医宗金鉴》
  13. 炒黄面《饮膳正要》
  14. 潮热门《张氏医通》
  15. 炒黄面《食疗方》
  16. 潮热论《侣山堂类辩》
  17. 炒鸡茸银耳《保健药膳》
  18. 潮热惊《幼科推拿秘书》
  19. 炒铅粉法《古今医统大全》
  20. 潮热汗出谵语腹痛便秘《四圣悬枢》
  21. 炒野狼汤《饮膳正要》
  22. 潮热汗出谵语腹满便秘《四圣悬枢》
  23. 车螯《食疗本草》
  24. 潮热歌《伤寒百证歌》
  25. 车螯《证类本草》
  26. 潮热第五十七问《婴童百问》
  27. 车柏茶《茶饮保健》
  28. 潮热、蒸热、寒热《女科指要》
  29. 车祸《默克家庭诊疗手册》
  30. 潮热、吐衄血《古今医案按》
  31. 车祸的急救《现代院外急救手册》


惊悸吐泄寒战发热_《四圣悬枢》_中医医论_【岐黄之术】

惊悸吐泄寒战发热
在线购买《四圣悬枢》正版书籍

惊悸吐泄寒战发热

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之经，在筋脉之分，肌肉之内，阳明经病，以次相传，至三日及少阳。其经自目循耳，行身之侧，下颈而合缺盆，由胸而走胁肋。从相火化气，右降而归癸水。病则经气不降，逆克戊土，阳明壅塞，心胸满胀，愈阻少阳降路，遂与阳明之经痞结心胸胁肋之间，故有膈痛心痞之证。相火上炎，浊气升腾，故有口苦咽干，目眩耳聋之条。戊土困于甲木，胃腑逼窄，水谷莫容，故作吐泄。吐泄亡阴，则入阳明②之腑，吐泄亡阳，则入太阴之脏。入脏入腑，里气郁满而表气壅碍，则有少阳诸证。若脏腑松畅，中气调和，但传少阳之经，诸证不作也。

少阳甲木，生于壬水而降于癸水，而其下行，则随戊上。戊土下降，而甲木从之，水土栽培，根本不摇，是以胆壮。阳明既病，两经俱逆，胆木虚飘，故生惊悸。位居阳明之里，太阴之表，太阴主营，阳明主卫，营阴外束，卫气欲出，鼓荡振摇，则为寒战。卫气郁发，阳胜而热，则寒往矣，胜极而衰，营阴闭藏，又复如初，阴胜而寒，则热往矣，故少阳之经，有寒热往来之证。营卫相争，久分胜负，寒胜则入于太阴，热胜则入于阳明。入于阳明，则有生而无死，入于太阴，则有死而无生。其入脏入腑，或死或生之机，总卜寒热之胜负。当其热来而寒往，即为阳胜之征，及其热往而寒来，便是阴胜之候。最可虑者，寒来而热不能来，热往而寒不能往也。

其在大人，寒战而热来，即望汗解，其在小儿，寒战而热来，即望痘生，往来寒热胜负之际，不可以不察也。

小柴胡汤

柴胡 三钱　黄芩 一钱　人参 一钱　甘草 －钱　半夏三钱　生姜 二钱　大枣 三枚

流水煎半杯，温服。

治寒热呕吐者。

柴胡芍药石膏汤

柴胡 三钱　黄苓三钱　人参 一钱　甘草 一钱　半夏二钱　生姜 二钱　大枣 三枚　芍药二钱　石膏二钱，生，研

流水煎大半杯，分，温服。

治少阳热胜，半入阳明者。

柴胡 桂枝 干姜汤

柴胡 二钱　半夏二钱　人参 一钱　甘草 一钱　生姜 二钱　大枣 三枚　干姜 二钱　桂枝 一钱

流水煎半杯，温服。

治少阳寒胜，半入太阴者。

少阳居阴阳之半，半表阳旺，则热胜而入腑，半里阴旺，则寒胜而入脏，吉凶生死，悉判于此。庸愚妄作，以寒战为内热，而用泻下。此辈昏狂狞恶，不安下愚，敢肆凶顽，以祸苍生，可恨也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热谵语腹痛便秘
  • 当前页：惊悸吐泄寒战发热
  • 下一页：腹满心痞呕吐泄利
<<< 返回本书目录
  1. 惊悸吐衄下血瘀血《金匮悬解》
  2. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  3. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  4. 惊悸养血汤【方剂大全】
  5. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  6. 惊悸怔忡《丹溪心法》
  7. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  8. 惊悸怔忡《回春录》
  9. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  10. 惊悸怔忡《灸法秘传》
  11. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  12. 惊悸怔忡《仁术便览》
  13. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  14. 惊悸怔忡《医学纲目》
  15. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  16. 惊悸怔忡【方剂主治】
  17. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  18. 惊悸怔忡健忘《痰火点雪》
  19. 惊悸痰迷恐惧所致《医学传心录》
  20. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  21. 惊悸门《古今医统大全》
  22. 惊悸怔忡健忘证《明医指掌》
  23. 惊悸门《辨证录》
  24. 惊悸怔忡门《医方考》
  25. 惊悸恐总论《证治准绳·杂病》
  26. 惊悸怔仲《证治汇补》
  27. 惊悸恐辨《叶选医衡》
  28. 惊悸证治《三因极一病证方论》
  29. 惊悸恐《医学心悟》
  30. 惊厥《儿科学》
  1. 惊悸吐泄寒战发热《四圣悬枢》
  2. 惊悸吐衄下血瘀血《金匮悬解》
  3. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  4. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  5. 惊悸续法《医学纲目》
  6. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  7. 惊悸一《金匮悬解》
  8. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  9. 惊悸怔忡《医学纲目》
  10. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  11. 惊悸怔忡《丹溪心法》
  12. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  13. 惊悸怔忡《仁术便览》
  14. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  15. 惊悸怔忡《回春录》
  16. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  17. 惊悸怔忡《灸法秘传》
  18. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  19. 惊悸怔忡健忘《痰火点雪》
  20. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  21. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  22. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  23. 惊悸怔忡健忘证《明医指掌》
  24. 惊悸痰迷恐惧所致《医学传心录》
  25. 惊悸怔忡门《医方考》
  26. 惊悸四《金匮悬解》
  27. 惊悸怔忡主方·即补心汤《痰火点雪》
  28. 惊悸三《金匮悬解》
  29. 惊悸怔仲《证治汇补》
  30. 惊悸门（二则）《辨证录》
  31. 惊悸证治《三因极一病证方论》


腹满心痞呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

腹满心痞呕吐泄利
在线购买《四圣悬枢》正版书籍

腹满心痞呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病四日，但传太阴之经，不入太阴之脏，此为顺证。阴胜寒作，则入于脏，伤寒痛满吐利之条，次第发矣。《伤寒》：太阴之为病，腹满而吐，食不得下，自利益甚，时腹自痛。若下之，则胸下结硬。盖太阴以湿土主令，固有脏寒四逆之证。《伤寒·太阴》：“以其脏有寒故也，当温之，宜服四逆。而阳败湿淫，实为脾病之根。

湿者，脾土之本气，寒者，肾水之客气，究之己土之湿，亦缘癸水之旺。戊土降于火位，故其性燥，己土升于水分，故其性湿。土生于火而火死于水，火胜而土燥，则土能克水，水胜而土湿，则水反侮土，火土双败，水邪凌侮，是以脾脏湿寒也。湿旺而燥衰，寒增而热减，则太阴日胜，阳明日负，营血日长，卫气日消，痘家痒塌黑陷之根，全由于此。凡诸死证，无不缘于脾阴胜而胃阳负也。治太阴之脏，养中扶土，补丁火而泻癸水，无逾于茯苓四逆一方矣。

苓桂参甘厚朴汤

人参 一钱　甘草 一钱　干姜 一钱　茯苓 三钱　桂枝 一钱　厚朴一钱

流水煎半杯，温服。

治太阴腹满者。

苓桂参甘椒附汤

人参 一钱　甘草 一钱　桂枝 一钱　茯苓 三钱　蜀椒一钱　附子二钱　芍药一钱　粳米半杯

流水煎半杯，温服。

治太阴腹痛者。

参甘姜苓半夏汤

人参 一钱　甘草 一钱　茯苓 三钱　干姜 一钱　半夏二钱　生姜 一钱

流水煎半杯，温服。

治太阴呕吐者。

茯苓四逆加石脂汤

人参 二钱　甘草 一钱　干姜 二钱　附子二钱　茯苓 三钱　石脂一钱，生用

流水煎半杯，温服。

治太阴泄利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸吐泄寒战发热
  • 当前页：腹满心痞呕吐泄利
  • 下一页：咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满心痞呕吐泄利《四圣悬枢》
  2. 腹满五《金匮悬解》
  3. 腹满续法《医学纲目》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满一《金匮悬解》
  6. 腹满痛《广瘟疫论》
  7. 腹鸣《灸法秘传》
  8. 腹满痛《医学心悟》
  9. 腹膜壁层《人体解剖学》
  10. 腹满痛《医学摘粹》
  11. 腹膜的结构和功能概述《人体解剖学》
  12. 腹满痛《医述》
  13. 腹膜的解剖生理概要《普通外科学》
  14. 腹满痛《医宗金鉴》
  15. 腹膜腔的分区《人体解剖学》
  16. 腹满痛《伤寒捷诀》
  17. 腹膜透析《肾脏病学》
  18. 腹满四《金匮悬解》
  19. 腹膜外组织《人体解剖学》
  20. 腹满十一《金匮悬解》
  21. 腹膜形成物《人体解剖学》
  22. 腹满十五《金匮悬解》
  23. 腹膜炎《默克家庭诊疗手册》
  24. 腹满十四《金匮悬解》
  25. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  26. 腹满十三《金匮悬解》
  27. 腹膜与脏器的关系《人体解剖学》
  28. 腹满十七《金匮悬解》
  29. 腹募穴《中医词典》
  30. 腹满十六《金匮悬解》
  31. 腹内鳖《急救广生集》


咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石_《四圣悬枢》_中医医论_【岐黄之术】

咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石
在线购买《四圣悬枢》正版书籍

咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病五日，但传少阴之经，不入少阴之脏，此为顺证。火败寒胜，则入肾脏，《伤寒少阴》欲寐、蜷卧恶寒、四肢厥逆、咽痛吐利之条，陆续见矣。少阴从君火化气，病则水胜而火败，寒长而热消，必至之势也。

少阴脉循喉咙，寒水上凌，相火失根，甲木逆冲，是以咽痛。寒水侮土，中气崩溃，胃逆则呕，脾陷则利。阳动而阴静，阴胜阳奔（奔（fèn　偾）　《集韵》：“奔，覆败也。），水旺火熄，故蜷卧恶寒而但欲寐也。脾胃并主四肢，寒水侮土，四肢失温，故手足厥逆。阳胜则卫气发达而肌肤鲜华，阴胜则卫气沦郁而皮毛黎（黎　通“黧”。《正韵》：“黎，黑也，与黧同。”）黑，卫气幽埋，不能发越，故郁而为痒。既不外发，则当内陷，势无中立之理，是以痒则必塌，而黑则必陷也。水寒土湿，风木郁陷，疏泄不藏，是以便血。湿寒凝涩，膏血腐败，风木失荣，是以下脓。卫气者，所以熏肤而充身，卫肌腠而敛皮毛，阳虚卫败，则肌肤失其收敛，溃烂而无痂壳。阳性松活，阴性石坚，寒水坚凝而石，故主痘疔。阴莫盛于少阴，所谓肾者主水，受五脏六腑之精而藏之，《素问》语。故阴气独盛。痘家死证，悉以肾阴之盛也。

甘桔元射汤

甘草 二钱　桔梗 二钱　元参一钱　射干 一钱

流水煎半杯，热服。

治少阴咽痛者。

茯苓四逆汤

茯苓 三钱　人参 一钱　甘草 一钱　干姜 二钱　附子二钱

流水煎半杯，温服。

治蜷卧恶寒，四肢厥冷者。

呕吐，加半夏、主姜。泄利，加石脂。与太阴同法。

茯苓 桂枝参甘芪附麻苏汤

人参 三钱　甘草 一钱　茯苓 三钱　桂枝 二钱　黄芪 三钱　附子二钱　升麻 一钱　紫苏三钱

流水煎半杯，温服。

治痒塌黑陷者。

桂枝芍药黄土汤

甘草 一钱　白术 二钱　附子二钱　阿胶一钱　生地一钱　桂枝 一钱　芍药二钱　灶中黄土三钱

流水煎半杯，温服。

治便血者。

桃花汤

干姜 三钱　粳米半杯　赤石脂三钱

流水煎至米熟，取半杯，入石脂末五分，温服。

治便脓血者。

苓桂参甘黄芪汤

人参 一钱　甘草 一钱　茯苓 二钱　桂枝 一钱　黄芪 三钱

流水煎半杯，温服。

治溃烂无痂者。

参甘桂附红蓝汤

人参 一钱　甘草 一钱　茯苓 三钱　桂枝 一钱　附子二钱　红花 二钱　苏叶二钱

流水煎半杯，温服。

治痘疔坚石者。

先用银针刺之，后服此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满心痞呕吐泄利
  • 当前页：咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石
  • 下一页：气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓
<<< 返回本书目录
  1. 咽痛门主论《疡医大全》
  2. 咽痛预兆《中医疾病预测》
  3. 咽痛歌《伤寒百证歌》
  4. 咽血管畸形【疾病大全】
  5. 咽痛半年《名师垂教》
  6. 咽炎《小儿常见病单验方》
  7. 咽痛【方剂主治】
  8. 咽炎《自我调养巧治病》
  9. 咽痛【中药主治】
  10. 咽炎【中药主治】
  11. 咽痛【疾病症状】
  12. 咽炎、舌炎、龈炎【疾病症状】
  13. 咽痛《证治准绳·类方》
  14. 咽异感症《百病自测》
  15. 咽痛《续名医类案》
  16. 咽异感症【疾病症状】
  17. 咽痛《伤寒寻源》
  18. 咽异感症【疾病大全】
  19. 咽痛《伤寒说意》
  20. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  21. 咽痛《伤寒六书》
  22. 咽硬《沈氏女科辑要》
  23. 咽痛《伤寒六书》
  24. 咽瘀症（胎症）《冯氏锦囊秘录》
  25. 咽痛《伤寒捷诀》
  26. 咽中如梗《证治准绳·类方》
  27. 咽痛《伤寒大白》
  28. 咽中如炙《女科指掌》
  29. 咽痛《丹溪手镜》
  30. 咽中噎《幼幼新书》
  1. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  2. 咽痛吐利证十　少阴十一《伤寒悬解》
  3. 咽痛续法《医学纲目》
  4. 咽痛失音秘方《华佗神方》
  5. 咽痛预兆《中医疾病预测》
  6. 咽痛失音《金匮翼》
  7. 咽痛预兆的理论基础《中医疾病预测》
  8. 咽痛门主论《疡医大全》
  9. 咽痛预兆的临床预报意义《中医疾病预测》
  10. 咽痛门主方《疡医大全》
  11. 咽唾《中医词典》
  12. 咽痛喉风《友渔斋医话》
  13. 咽系《中医词典》
  14. 咽痛歌《伤寒百证歌》
  15. 咽炎《默克家庭诊疗手册》
  16. 咽痛不能言《丹溪手镜》
  17. 咽炎《小儿常见病单验方》
  18. 咽痛半年《名师垂教》
  19. 咽炎《自我调养巧治病》
  20. 咽痛《伤寒指掌》
  21. 咽炎《病理学》
  22. 咽痛《广瘟疫论》
  23. 咽痒《医效秘传》
  24. 咽痛《医效秘传》
  25. 咽异感症《百病自测》
  26. 咽痛《伤寒寻源》
  27. 咽异感症《耳鼻咽喉外科学》
  28. 咽痛《友渔斋医话》
  29. 咽硬《沈氏女科辑要》
  30. 咽痛《丹溪手镜》
  31. 咽瘀症（胎症）《冯氏锦囊秘录》


气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓_《四圣悬枢》_中医医论_【岐黄之术】

气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓
在线购买《四圣悬枢》正版书籍

气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病六日，但入厥阴之经，不入厥阴之脏，此为顺证。木郁风动，则入肝脏，《伤寒》厥阴气冲心疼、咽痛腰痛、消渴呕利、厥逆发热之证，必当渐生。厥阴以风木主令，土湿水寒，木郁风生，郁冲于上，则心疼咽痛、呕吐消渴之条见，郁陷于下，则腰疼腹痛、泄利脓血之病作。

厥阴之脉，自足走胸，贯膈而循喉咙，上入颃颡（①颃颡　音航嗓。颃，《集韵》：“同吭，咽也。”颡，《集韵》：“音桑，义同。”后通嗓，喉也。《医宗金鉴 正骨心法要旨头面部》：“玉堂在口内上腭，一名上含，其窍即颃颡也。”清张志聪《侣山堂类辩音声言语论》：“肝脉循喉咙，入颃颡。”）。冲于胸膈，则心为之疼，冲于颃颡，则咽为之痛。木郁蠹化，则吐蛔虫。木败胃逆，则呕水谷。木陷于土，郁冲于前，则病腹痛。木陷于水，郁冲于后，则苦腰痛。血藏于肝，谷消于脾，土败木贼，风令疏泄，脾伤则清谷不止，肝伤则便血不收。厥阴风木，生于癸水而孕丁火，实为水火之中气，中气既病，故水火不交，上热而下寒。水胜则发厥，火复则发热。少阴水胜而火败，故病甚则多死。厥阴水终而火复，故病剧而或生。盖以阴极阳回，往往见绝而苏。其厥逆者，死机也。其发热者，生兆也，而阳回热发，往往太过。热郁于上，则咽痛而吐脓血，热郁于下，则腹痛而便脓血，热郁于经，则随在而发痈脓。凡疳疮剥蚀，唇齿消烂，痈脓腐溃，手足卷屈者，皆厥阴之热淫也。厥阴之经，循喉咙之后，连目系，上出额，与督脉会于颠，下颊而环唇，故疳生于唇口。厥阴主筋，

诸筋皆会于节，膝踝肘腕者，筋骨之关节，故痈生于肘膝。缘卫郁不能外发，一得厥阴之热，淫蒸腐化，则生疮痈。然虽热过营伤，而阳回痘发，卫气不陷，亦为厥阴之功。痘传厥阴之脏，半死半生，当于厥热胜复之际，先事预防也。

甘桔柴芩汤

甘草 一钱，生　桔梗 二钱　柴胡 一钱　黄芩 一钱

流水煎半杯，温服。

治咽痛者。

风盛咽燥，加生地、白芍。

参甘归芍栝蒌汤

人参 一钱　甘草 一钱，生　当归 一钱　芍药二钱　生地一钱　栝蒌根三钱

流水煎半杯，温服。

治消渴者。

苓桂参甘芍药附子汤

人参 一钱　甘草 一钱　茯苓 三钱　桂枝 二钱　附子二钱　芍药二钱

流水煎半杯，温服。

治腰痛腹痛者。

苓桂参甘归附汤

人参 一钱　甘草 一钱　茯苓 三钱　桂枝 二钱　附子二钱　当归 二钱

流水煎半杯，温服。

治厥逆不止者。

吐泄治同太阴。

当归芍药地黄汤

甘草 一钱，生　芍药三钱　生地三钱　当归 一钱

流水煎半杯，温服。

治发热太过者。

芍药黄土汤

甘草 一钱　白术 一钱　附子一钱　阿胶一钱　地黄 一钱　芍药二钱　黄芩 一钱　灶中黄土三钱

流水煎半杯，温服。

治便血者。

痘家便血者死，以水寒土湿而木陷也。宜暖水燥土，而清风木。

白头翁汤

白头翁二钱　黄连 一钱　黄柏 一钱　秦皮 一钱

流水煎半杯，温服。

治便脓者。

土虚木燥，腹痛胁痛者，加甘草、阿胶。

地黄芍药芩柏汤

甘草 一钱，生　芍药二钱　生地一钱　元参二钱　黄芩 一钱　黄柏 一钱

流水煎半杯，温服。

治疳疮者。

外以黄连、石膏、甘草、青黛等分，研细，时时涂之。

甘草归地汤

甘草 一钱，生　当归 一钱　生地一钱　芍药二钱　桔梗 二钱　元参二钱　丹皮二钱　黄芩 一钱

流水煎半杯，温服。

治痈脓者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石
  • 当前页：气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓
  • 下一页：三阴治法
<<< 返回本书目录
  1. 气冲《古今医案按》
  2. 气冲穴【胸部腹部穴位】
  3. 气部《本草易读》
  4. 气喘《扁鹊神应针灸玉龙经》
  5. 气不足【方剂主治】
  6. 气喘《古今医案按》
  7. 气不宣通【方剂主治】
  8. 气喘《古今医鉴》
  9. 气不升降【方剂主治】
  10. 气喘《医学三字经》
  11. 气不摄血【疾病症状】
  12. 气喘【疾病症状】
  13. 气不和《小儿药证直诀》
  14. 气喘【中药主治】
  15. 气病诸候（凡二十五论）《诸病源候论》
  16. 气喘【方剂主治】
  17. 气病诸候《巢氏病源补养宣导法》
  18. 气喘方《医学三字经》
  19. 气病章《医学妙谛》
  20. 气喘咳嗽【方剂主治】
  21. 气病论《银海指南》
  22. 气喘论《妇科秘书》
  23. 气病《全生指迷方》
  24. 气喘论《胎产心法》
  25. 气痹精少皆能生寒《医学读书记》
  26. 气喘证治《妇科心法要诀》
  27. 气闭《陈氏幼科秘诀》
  28. 气喘证治《医宗金鉴》
  29. 气、血两字作一卦解《医理真传》
  30. 气促发喘鼻扇胸高《麻科活人全书》
  1. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  2. 气冲（一名气街）《针灸大成》
  3. 气出不散《古今医统大全》
  4. 气冲《针灸学》
  5. 气喘《傅青主男科》
  6. 气冲《古今医案按》
  7. 气喘《中医词典》
  8. 气冲《中医词典》
  9. 气喘《麻疹备要方论》
  10. 气冲《气功外气疗法》
  11. 气喘《扁鹊神应针灸玉龙经》
  12. 气池《中医词典》
  13. 气喘《古今医鉴》
  14. 气部《本草易读》
  15. 气喘《古今医案按》
  16. 气不足《中医词典》
  17. 气喘《明医指掌》
  18. 气不和《小儿药证直诀》
  19. 气喘《奇效简便良方》
  20. 气病章《医学妙谛》
  21. 气喘《中医内科学》
  22. 气病论《银海指南》
  23. 气喘《医学三字经》
  24. 气病辩证《中医诊断学》
  25. 气喘唇青《医法圆通》
  26. 气病《全生指迷方》
  27. 气喘方《医学三字经》
  28. 气病《中医词典》
  29. 气喘论《胎产心法》
  30. 气鳖《中医词典》
  31. 气喘论《妇科秘书》


三阴治法_《四圣悬枢》_中医医论_【岐黄之术】

三阴治法
在线购买《四圣悬枢》正版书籍

三阴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

痘家日传一经，六日而至厥阴，阳平而不入于腑，阴平而不入于脏，经尽卫发，此勿药而有喜者。补泻之法，俱不可用，但须发表而已。阳盛则离经而入腑，阴盛则离经而入脏，入腑者有吉而无凶，入脏者少生而多死。此与伤寒、寒疫之证一也，而痘家之三阴，更为危险。以其表寒闭束，甚于大人，卫气难发而易陷，死者十九也。

凡病腑热则宜寒泻，脏寒则宜温补，此定法也，而痘家一证，则但有温补之法，而无寒泻之条。盖伤寒攻下，皆在表解之后，痘家未有表解之时，是无可攻下之日也。若阴盛入脏，而温补及时，十犹救五，若温补后期，则九死一生，若稍用寒凉，则百不一生矣。

临痘证者，贵于在经而先觉，不贵于入脏而后喻。救之于履霜之前，则为良工，挽之于坚冰之后，是为下士也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓
  • 当前页：三阴治法
  • 下一页：庸工谬妄
<<< 返回本书目录
  1. 三阴治法《四圣悬枢》
  2. 三阴总辨《伤寒指掌》
  3. 三阴治法《四圣悬枢》
  4. 三油膏【方剂大全】
  5. 三阴下症《医学读书记》
  6. 三羽叉蕨【中药大全】
  7. 三阴无传经论《伤寒六书》
  8. 三月花【中药大全】
  9. 三阴受病传经欲愈脉证《医宗金鉴》
  10. 三月泡（图）【中药大全】
  11. 三阴受病传经欲愈脉证《伤寒心法要诀》
  12. 三张叶【中药大全】
  13. 三阴三阳幽明分至《类经》
  14. 三爪金龙（图）【中药大全】
  15. 三阴三阳名义一《读医随笔》
  16. 三爪龙【中药大全】
  17. 三阴三阳名义三《读医随笔》
  18. 三诊六变与尺相应《类经》
  19. 三阴三阳名义二《读医随笔》
  20. 三证合参《医医小草》
  21. 三阴三阳脉证《伤寒六书》
  22. 三症辨治《济生集》
  23. 三阴三阳歌《针灸聚英》
  24. 三之气《儒门事亲》
  25. 三阴三阳传入歌《伤寒百证歌》
  26. 三汁饮《保健药膳》
  27. 三阴三阳传病证《伤寒总病论》
  28. 三枝标（图）【中药大全】
  29. 三阴三阳藏象脉法《古今名医汇粹》
  30. 三枝枪【中药大全】
  1. 三阴治法《四圣悬枢》
  2. 三阴之开合枢《思考中医》
  3. 三阴治法《四圣悬枢》
  4. 三阴下症《医学读书记》
  5. 三阴总辨《伤寒指掌》
  6. 三阴无传经论《伤寒六书》
  7. 三友丸《目经大成》
  8. 三阴受病传经欲愈脉证《伤寒心法要诀》
  9. 三元《中医词典》
  10. 三阴受病传经欲愈脉证《医宗金鉴》
  11. 三月《急救广生集》
  12. 三阴三阳幽明分至《类经》
  13. 三月胎形《女科旨要》
  14. 三阴三阳名义一《读医随笔》
  15. 三月胎形《竹林女科证治》
  16. 三阴三阳名义三《读医随笔》
  17. 三月胎证《竹林女科证治》
  18. 三阴三阳名义二《读医随笔》
  19. 三月养胎《竹林女科证治》
  20. 三阴三阳脉证《伤寒六书》
  21. 三增茴香丸《是斋百一选方》
  22. 三阴三阳歌《针灸聚英》
  23. 三折肱医不三世不服其药辨《友渔斋医话》
  24. 三阴三阳传入歌《伤寒百证歌》
  25. 三着《中医词典》
  26. 三阴三阳传病证《伤寒总病论》
  27. 三诊六变与尺相应《类经》
  28. 三阴三阳藏象脉法《古今名医汇粹》
  29. 三证合参《医医小草》
  30. 三阴三阳标本分治一首（同前）《医经国小》
  31. 三症辨治《济生集》


庸工谬妄_《四圣悬枢》_中医医论_【岐黄之术】

庸工谬妄
在线购买《四圣悬枢》正版书籍

庸工谬妄

  • 上一页
  • 目录
  • 相关
  • 下一页

痘理微妙，贤智不解，况中古医工，庸愚凡陋，何足知此！其于古先圣哲言之谆切者，犹且背驰千里，况此之未经论著者乎！其荒唐讹谬，不必责也。至于《琐言》、《正宗》之类，巨恶元凶，罪深孽重。而俗子庸夫，群而习之，以扇其虐，丑类凶徒，久而愈繁。此生灵之大祸，仁人之深忧，极当劈版焚书，不可留也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴治法
  • 当前页：庸工谬妄
  • 下一页：卷四·疹病解第四
<<< 返回本书目录
  1. 庸工谬妄《四圣悬枢》
  2. 壅肿《证治准绳·幼科》
  3. 痈肿瘰疬【中药主治】
  4. 鳙鱼【中药大全】
  5. 痈肿瘰核不消方《外台秘要》
  6. 鳙鱼头【中药大全】
  7. 痈肿方《外台秘要》
  8. 永安止痒汤【方剂大全】
  9. 痈肿恶疮【中药主治】
  10. 永春果《毓麟验方》
  11. 痈肿疔毒【中药主治】
  12. 永存动脉干【疾病大全】
  13. 痈肿疔疮【中药主治】
  14. 永存原始玻璃体增生症【疾病大全】
  15. 痈肿疮疡【中药主治】
  16. 永富独啸庵《先哲医话》
  17. 痈肿疮疖【中药主治】
  18. 永久性秃发【疾病症状】
  19. 痈肿疮毒【中药主治】
  20. 永寿丹【方剂大全】
  21. 痈肿【方剂主治】
  22. 勇疽《外科启玄》
  23. 痈肿【中药主治】
  24. 勇疽《医宗金鉴》
  25. 痈之源《外科理例》
  26. 涌泉疽《医宗金鉴》
  27. 痈症《古今医彻》
  28. 涌泉疽《医宗金鉴》
  29. 痈疡【中药主治】
  30. 涌泉疽门主论《疡医大全》
  1. 庸工谬妄《四圣悬枢》
  2. 痈肿无头秘方《华佗神方》
  3. 雍《中医词典》
  4. 痈肿瘰核不消方五首《外台秘要》
  5. 雍菜《食疗本草》
  6. 痈肿久不愈汁不绝候《诸病源候论》
  7. 雍菜《证类本草》
  8. 痈肿方二十五首《外台秘要》
  9. 壅骨《中医词典》
  10. 痈肿《中医词典》
  11. 壅疾《中医词典》
  12. 痈肿《千金翼方》
  13. 壅肾疮《中医词典》
  14. 痈之源有《外科理例》
  15. 壅嗽《中医词典》
  16. 痈症《古今医彻》
  17. 壅肿《证治准绳·幼科》
  18. 痈有脓候《诸病源候论》
  19. 永不出痘《奇效简便良方》
  20. 痈虚热候《诸病源候论》
  21. 永春果《毓麟验方》
  22. 痈下利候《诸病源候论》
  23. 永富独啸庵《先哲医话》
  24. 痈生原于脏腑《外科理例》
  25. 永泉《中医词典》
  26. 痈气《中医词典》
  27. 勇疽《中医词典》
  28. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  29. 勇疽《医宗金鉴》
  30. 痈内虚《圣济总录》
  31. 勇疽《外科心法要诀》


疹病解_《四圣悬枢》_中医医论_【岐黄之术】

卷四·疹病解第四
在线购买《四圣悬枢》正版书籍

卷四·疹病解第四

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疹病，即大人温疫。风伤卫气，卫闭而营郁，营气内陷则死，外发则生。非解仲景中风，不知温疫，非解温疫，不知疹病。

疹病之义，岐伯、仲景，俱曾言之，而议论未详。后世庸工，不知凉营发表，而率用寒下，徒伤里气。而卫闭不泄，营气郁沦，遂殒性命。庭树方蘗，而遭攀折，山木始生，而夭斧斤。朝荣夕落，蕙兰与萧艾同伤，夏茂秋零，松柏共蒲柳先殒。半枕黄粱，已非故我，一榻槐安①，竟为异物。人悉言愁，我欲赋恨，作疹病解。

①槐安　即槐安梦，亦称南柯梦。《石湖集次韵宗伟阅番乐》诗：“尽遣余钱付桑落，莫随知梦到槐安。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庸工谬妄
  • 当前页：卷四·疹病解第四
  • 下一页：疹病根原
<<< 返回本书目录
  1. 疹病解《四圣悬枢》
  2. 疹病隐显《四圣悬枢》
  3. 疹病根原《四圣悬枢》
  4. 疹痘《卫生易简方》
  5. 疹病《圆运动的古中医学》
  6. 疹痘部《本草易读》
  7. 疹病《灸法秘传》
  8. 疹后遍身流水《经验麻科》
  9. 疹斑互讹说《研经言》
  10. 疹后遍身糜烂《经验麻科》
  11. 疹斑《医宗金鉴》
  12. 疹后昏愦《四圣悬枢》
  13. 疹斑《伤寒心法要诀》
  14. 疹后痢《经验麻科》
  15. 疹(附小儿丹毒)《立斋外科发挥》
  16. 疹后目疾《四圣悬枢》
  17. 疹《医述》
  18. 疹后脓血《四圣悬枢》
  19. 疹《也是山人医案》
  20. 疹后疟疾《经验麻科》
  21. 疹《续名医类案》
  22. 疹后癖积《经验麻科》
  23. 疹《寿世保元》
  24. 疹后气喘发热《经验麻科》
  25. 疹《伤寒指掌》
  26. 疹后痧疳《经验麻科》
  27. 疹《仁术便览》
  28. 疹后身瘦潮热《经验麻科》
  29. 疹《仁术便览》
  30. 疹后生风《经验麻科》
  1. 疹病解《四圣悬枢》
  2. 疹病根原《四圣悬枢》
  3. 疹病隐显《四圣悬枢》
  4. 疹病《灸法秘传》
  5. 疹出没《专治麻痧初编》
  6. 疹病《圆运动的古中医学》
  7. 疹喘嗽《专治麻痧初编》
  8. 疹斑互讹说《研经言》
  9. 疹唇口疮《专治麻痧初编》
  10. 疹斑《伤寒心法要诀》
  11. 疹痘《卫生易简方》
  12. 疹斑《医宗金鉴》
  13. 疹痘部《本草易读》
  14. 疹（附小儿丹毒）《立斋外科发挥》
  15. 疹风《解围元薮》
  16. 疹《伤寒指掌》
  17. 疹腹痛《专治麻痧初编》
  18. 疹《金匮钩玄》
  19. 疹汗衄《专治麻痧初编》
  20. 疹《也是山人医案》
  21. 疹后遍身流水《经验麻科》
  22. 疹《存存斋医话稿》
  23. 疹后遍身糜烂《经验麻科》
  24. 疹《专治麻痧初编》
  25. 疹后肺痿《中医词典》
  26. 疹《友渔斋医话》
  27. 疹后肺痈《中医词典》
  28. 疹《友渔斋医话》
  29. 疹后昏愦《四圣悬枢》
  30. 疹《仁术便览》
  31. 疹后痢《经验麻科》


疹病根原_《四圣悬枢》_中医医论_【岐黄之术】

疹病根原
在线购买《四圣悬枢》正版书籍

疹病根原

  • 上一页
  • 目录
  • 相关
  • 下一页

疹病者，温疫之伤卫气也。此因金水敛藏，卫阳未泄，是以风袭于气分。风伤大人，则为温疫，小儿则为疹病，其病一也，而证亦同焉。

血藏于肝，气统于肺，肝血温暖而升发，肺气清凉而降敛，自然之性也。气性闭敛，而风性疏泄，风伤卫气，泄其皮毛，卫愈泄而愈欲敛，敛而不启，内遏营血，故营郁而为热。六日经尽，营血郁勃，发于汗孔，红点圆平，其名曰疹。

小儿寒水蛰藏，相火未泄，营血本自清和。一袭邪风，相火升炎，亦同大人，故感冒温疫，营郁而疹发。疹点周密，营郁散越，则热退而病除矣。

凡人中风，未尝病疹，温疫之邪，胶粘闭塞，封固难开，小儿肌表固密，是以感之则疹生焉。

疹病之与中风，同是风邪，但气则疫疠而时则春夏，血蒸而表密，故热散而发疹点，证与中风不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四·疹病解第四
  • 当前页：疹病根原
  • 下一页：疹病隐显
<<< 返回本书目录
  1. 疹病根原《四圣悬枢》
  2. 疹病解《四圣悬枢》
  3. 疹病《圆运动的古中医学》
  4. 疹病隐显《四圣悬枢》
  5. 疹病《灸法秘传》
  6. 疹痘《卫生易简方》
  7. 疹斑互讹说《研经言》
  8. 疹痘部《本草易读》
  9. 疹斑《医宗金鉴》
  10. 疹后遍身流水《经验麻科》
  11. 疹斑《伤寒心法要诀》
  12. 疹后遍身糜烂《经验麻科》
  13. 疹(附小儿丹毒)《立斋外科发挥》
  14. 疹后昏愦《四圣悬枢》
  15. 疹《医述》
  16. 疹后痢《经验麻科》
  17. 疹《也是山人医案》
  18. 疹后目疾《四圣悬枢》
  19. 疹《续名医类案》
  20. 疹后脓血《四圣悬枢》
  21. 疹《寿世保元》
  22. 疹后疟疾《经验麻科》
  23. 疹《伤寒指掌》
  24. 疹后癖积《经验麻科》
  25. 疹《仁术便览》
  26. 疹后气喘发热《经验麻科》
  27. 疹《仁术便览》
  28. 疹后痧疳《经验麻科》
  29. 疹《金匮钩玄》
  30. 疹后身瘦潮热《经验麻科》
  1. 疹病根原《四圣悬枢》
  2. 疹病《灸法秘传》
  3. 疹病解《四圣悬枢》
  4. 疹病《圆运动的古中医学》
  5. 疹病隐显《四圣悬枢》
  6. 疹斑互讹说《研经言》
  7. 疹出没《专治麻痧初编》
  8. 疹斑《伤寒心法要诀》
  9. 疹喘嗽《专治麻痧初编》
  10. 疹斑《医宗金鉴》
  11. 疹唇口疮《专治麻痧初编》
  12. 疹（附小儿丹毒）《立斋外科发挥》
  13. 疹痘《卫生易简方》
  14. 疹《伤寒指掌》
  15. 疹痘部《本草易读》
  16. 疹《金匮钩玄》
  17. 疹风《解围元薮》
  18. 疹《也是山人医案》
  19. 疹腹痛《专治麻痧初编》
  20. 疹《存存斋医话稿》
  21. 疹汗衄《专治麻痧初编》
  22. 疹《专治麻痧初编》
  23. 疹后遍身流水《经验麻科》
  24. 疹《友渔斋医话》
  25. 疹后遍身糜烂《经验麻科》
  26. 疹《友渔斋医话》
  27. 疹后肺痿《中医词典》
  28. 疹《仁术便览》
  29. 疹后肺痈《中医词典》
  30. 疹《仁术便览》
  31. 疹后昏愦《四圣悬枢》


疹病隐显_《四圣悬枢》_中医医论_【岐黄之术】

疹病隐显
在线购买《四圣悬枢》正版书籍

疹病隐显

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿温疫传经，亦同大人，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴。六经既尽，营血外发，而生疹点。或发于三日之前，或发于六日之后，表邪之轻重不同，经气之衰旺非一也。

盖卫气敛闭，营郁热发，外无泄路，倘里有奥（奥　同“燠”，热也。《正韵》：“奥与燠同。”《说文》：“奥，热在中也。”）援，则内传腑脏，如脏阴未衰，表里异气，营热不得内传，经尽之后，营热郁隆，自然外发。其经阳素旺，则热盛于三日之前，其经阴不衰，则热盛于三日之后。邪轻而表疏，则外发之期早，邪重而表密，则外发之期晚。若卫闭而营不能泄，则郁闷躁烦，昏狂迷乱之证，色色皆起。遇脏阴素虚，则营热内蒸，终不外发，五脏燔烁，则人死矣。或发之未透，隐见于皮肤之内，郁而为痒，是为隐疹。隐疹者，营之半发而未透者也。隐疹之家，营热郁积，久而肌肉腐溃，发为风癞。

风癞由于隐疹，仲景论之于《伤寒·脉法》、《金匮·水气》之中，岐伯论之于脉要精微及风论之内，而隐疹之名，岐伯未言，实始仲景。此先圣疹论之始也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹病根原
  • 当前页：疹病隐显
  • 下一页：发热头痛
<<< 返回本书目录
  1. 疹病隐显《四圣悬枢》
  2. 疹痘《卫生易简方》
  3. 疹病解《四圣悬枢》
  4. 疹痘部《本草易读》
  5. 疹病根原《四圣悬枢》
  6. 疹后遍身流水《经验麻科》
  7. 疹病《圆运动的古中医学》
  8. 疹后遍身糜烂《经验麻科》
  9. 疹病《灸法秘传》
  10. 疹后昏愦《四圣悬枢》
  11. 疹斑互讹说《研经言》
  12. 疹后痢《经验麻科》
  13. 疹斑《医宗金鉴》
  14. 疹后目疾《四圣悬枢》
  15. 疹斑《伤寒心法要诀》
  16. 疹后脓血《四圣悬枢》
  17. 疹(附小儿丹毒)《立斋外科发挥》
  18. 疹后疟疾《经验麻科》
  19. 疹《医述》
  20. 疹后癖积《经验麻科》
  21. 疹《也是山人医案》
  22. 疹后气喘发热《经验麻科》
  23. 疹《续名医类案》
  24. 疹后痧疳《经验麻科》
  25. 疹《寿世保元》
  26. 疹后身瘦潮热《经验麻科》
  27. 疹《伤寒指掌》
  28. 疹后生风《经验麻科》
  29. 疹《仁术便览》
  30. 疹后泄利《四圣悬枢》
  1. 疹病隐显《四圣悬枢》
  2. 疹病解《四圣悬枢》
  3. 疹出没《专治麻痧初编》
  4. 疹病根原《四圣悬枢》
  5. 疹喘嗽《专治麻痧初编》
  6. 疹病《灸法秘传》
  7. 疹唇口疮《专治麻痧初编》
  8. 疹病《圆运动的古中医学》
  9. 疹痘《卫生易简方》
  10. 疹斑互讹说《研经言》
  11. 疹痘部《本草易读》
  12. 疹斑《伤寒心法要诀》
  13. 疹风《解围元薮》
  14. 疹斑《医宗金鉴》
  15. 疹腹痛《专治麻痧初编》
  16. 疹（附小儿丹毒）《立斋外科发挥》
  17. 疹汗衄《专治麻痧初编》
  18. 疹《伤寒指掌》
  19. 疹后遍身流水《经验麻科》
  20. 疹《金匮钩玄》
  21. 疹后遍身糜烂《经验麻科》
  22. 疹《也是山人医案》
  23. 疹后肺痿《中医词典》
  24. 疹《存存斋医话稿》
  25. 疹后肺痈《中医词典》
  26. 疹《专治麻痧初编》
  27. 疹后昏愦《四圣悬枢》
  28. 疹《友渔斋医话》
  29. 疹后痢《经验麻科》
  30. 疹《友渔斋医话》
  31. 疹后目疾《四圣悬枢》


发热头痛_《四圣悬枢》_中医医论_【岐黄之术】

发热头痛
在线购买《四圣悬枢》正版书籍

发热头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳在六经之外，感则先病。太阳之经，总统营卫，风自外感，而伤卫气，故太阳先病。风性疏泄，窍闭而风泄之，开其皮毛，气莫能敛，是以卫伤。卫秉肺气，素以收敛为性，风伤卫气，皮毛露泄，而卫气愈敛，其性然也。卫闭而遏营血，血中温气不泄，是以发热。太阳寒水之经，病则令气郁发，证见恶寒，温疫营遏热盛，故但热而不寒。其经自头下项，行身之后，营卫壅塞，不得顺行，故头项腰脊骨节俱痛。卫司于肺，胸中宗气，卫之根本，卫郁窍闭，宗气壅逆，逆行上窍，泄之不及，冲激而出，故生嗽嚏。卫为风袭，遏闭营血，营血不达，郁而生热，是卫伤而营病也。宜青萍汤，浮萍泻卫气之闭，芍药泻营血之郁，甘草、大枣，补其脾精，丹皮、生姜，调其肝气。使风随汗散，卫开而营泄，则不生疹病矣。以方在太阳，血热不深，用表药发之，只是汗出，尚无红斑也。

青萍汤

浮萍三钱　芍药二钱　甘草 一钱，生　大枣 三枚，劈　生姜 二钱　丹皮二钱

流水煎半杯，温服，覆衣，取汗。

治疫疹初起，太阳证之轻者。

夏月热甚，须以元参佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹病隐显
  • 当前页：发热头痛
  • 下一页：脉紧无汗
<<< 返回本书目录
  1. 发热统论《金匮翼》
  2. 发热头痛【中药主治】
  3. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  4. 发热头痛【方剂主治】
  5. 发热顺证《医宗金鉴》
  6. 发热无汗【方剂主治】
  7. 发热顺证《痘疹心法要诀》
  8. 发热险证《痘疹心法要诀》
  9. 发热三日诀《慈幼新书》
  10. 发热险证．《医宗金鉴》
  11. 发热三朝治款《景岳全书》
  12. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  13. 发热三朝顺逆险《冯氏锦囊秘录》
  14. 发热预兆《中医疾病预测》
  15. 发热三朝辩吉凶《景岳全书》
  16. 发热证《明医指掌》
  17. 发热逆证《医宗金鉴》
  18. 发热证治《痘疹心法要诀》
  19. 发热逆证《痘疹心法要诀》
  20. 发热证治《妇科心法要诀》
  21. 发热门杂症《冯氏锦囊秘录》
  22. 发热证治《医宗金鉴》
  23. 发热门《幼科指南》
  24. 发热证治《医宗金鉴》
  25. 发热门《幼科心法要诀》
  26. 发热证治《幼幼集成》
  27. 发热门《幼科切要》
  28. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  29. 发热门《万氏秘传片玉心书》
  30. 发热诸论《冯氏锦囊秘录》
  1. 发热头痛《四圣悬枢》
  2. 发热统论《金匮翼》
  3. 发热头痛《四圣悬枢》
  4. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  5. 发热险证《医宗金鉴》
  6. 发热顺证《痘疹心法要诀》
  7. 发热险证《痘疹心法要诀》
  8. 发热顺证《医宗金鉴》
  9. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  10. 发热色黄证二十五　阳明七十六《伤寒悬解》
  11. 发热预兆《中医疾病预测》
  12. 发热三日诀《慈幼新书》
  13. 发热预兆的理论基础《中医疾病预测》
  14. 发热三日诀《丹台玉案》
  15. 发热预兆的临床预报意义《中医疾病预测》
  16. 发热三朝治款《景岳全书》
  17. 发热证《明医指掌》
  18. 发热三朝证治例《古今医鉴》
  19. 发热证治《医宗金鉴》
  20. 发热三朝顺逆险《冯氏锦囊秘录》
  21. 发热证治《医宗金鉴》
  22. 发热三朝决生死例《古今医鉴》
  23. 发热证治《幼幼集成》
  24. 发热三朝方药例《古今医鉴》
  25. 发热证治《妇科心法要诀》
  26. 发热三朝辩吉凶《景岳全书》
  27. 发热证治《痘疹心法要诀》
  28. 发热逆证《痘疹心法要诀》
  29. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  30. 发热逆证《医宗金鉴》
  31. 发热证治歌括《冯氏锦囊秘录》


脉紧无汗_《四圣悬枢》_中医医论_【岐黄之术】

脉紧无汗
在线购买《四圣悬枢》正版书籍

脉紧无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

风伤卫气，脉浮头痛，发热汗出，以风泄于外而气不能闭也。若脉浮而紧，发热恶寒，身疼腰痛，烦躁无汗而喘促者，是气闭于内而风不能泄也。

温疫亦然，凡风强则疏泄而有汗，气强则敛闭而无汗。有汗者轻，表疏则营郁易发，无汗者重，表密则血热难宣，此当以青萍石膏清散经邪。是时未传六经，营郁尚浅，风消热泄，则斑点不生，一汗而解矣。

青萍石膏汤

浮萍三钱　石膏二钱，生，研　杏仁二钱，泡去皮尖　甘草 一钱，炙　生姜 二钱　大枣 二枚

流水煎半杯，温服，覆衣。

治疫疹初起，太阳证之重者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热头痛
  • 当前页：脉紧无汗
  • 下一页：烦热燥渴
<<< 返回本书目录
  1. 脉解篇《黄帝内经·素问》
  2. 脉经题要《目经大成》
  3. 脉解《素问悬解》
  4. 脉经序《三因极一病证方论》
  5. 脉见有子《医宗金鉴》
  6. 脉决死期《诊家正眼》
  7. 脉见有子《妇科心法要诀》
  8. 脉诀《古今医鉴》
  9. 脉见有力无力难凭《脉理求真》
  10. 脉诀《外科心法要诀》
  11. 脉兼望闻问同察《脉理求真》
  12. 脉诀辨惑论《脉诀乳海》
  13. 脉极论《外台秘要》
  14. 脉诀辨妄《古今医统大全》
  15. 脉极《圣济总录》
  16. 脉诀歌《胎产心法》
  17. 脉极《备急千金要方》
  18. 脉诀歌《胎产心法》
  19. 脉缓【疾病症状】
  20. 脉诀论《胎产心法》
  21. 脉滑数【方剂主治】
  22. 脉诀章《韩氏医通》
  23. 脉滑【方剂主治】
  24. 脉诀纂要《医门补要》
  25. 脉候-伤寒门（上）《古今医统大全》
  26. 脉厥《温疫论》
  27. 脉候篇《古今医统大全》
  28. 脉类《脉确》
  29. 脉候-妇科心镜（上）《古今医统大全》
  30. 脉理《温热暑疫全书》
  1. 脉紧无汗《四圣悬枢》
  2. 脉解篇《黄帝内经·素问》
  3. 脉经题要《目经大成》
  4. 脉解《素问悬解》
  5. 脉经序《三因极一病证方论》
  6. 脉解《素问悬解》
  7. 脉静《中医名词词典》
  8. 脉见有子《妇科心法要诀》
  9. 脉静《中医词典》
  10. 脉见有子《医宗金鉴》
  11. 脉疽《中医词典》
  12. 脉见有力无力难凭《脉理求真》
  13. 脉决死期《诊家正眼》
  14. 脉兼望闻问同察《脉理求真》
  15. 脉诀《外科心法要诀》
  16. 脉极论一首《外台秘要》
  17. 脉诀《竹林女科证治》
  18. 脉极《备急千金要方》
  19. 脉诀辨惑论《脉诀乳海》
  20. 脉极《中医词典》
  21. 脉诀辨妄《古今医统大全》
  22. 脉极《圣济总录》
  23. 脉诀歌《胎产心法》
  24. 脉会《中医词典》
  25. 脉诀歌《胎产心法》
  26. 脉候篇《古今医统大全》
  27. 脉诀论《胎产心法》
  28. 脉候部位《灵素节注类编》
  29. 脉诀章《韩氏医通》
  30. 脉候（伤寒门 上）《古今医统大全》
  31. 脉绝《中医词典》


烦热燥渴_《四圣悬枢》_中医医论_【岐黄之术】

烦热燥渴
在线购买《四圣悬枢》正版书籍

烦热燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

疹传阳明少阳，燥动火炎，则生烦渴。若方在太阳，而烦渴已见，此其三阳素旺，将来多传阳明之腑。盖温疫之邪，受在少阳厥阴两经，足少阳从相火化气，足厥阴以风木主令。胃阳旺而燥盛，则风火激烈而烦渴以生，脾阴旺而湿盛，则风火清宁而烦渴不作。如烦渴见于太阳寒水之经，则火盛水负，湿亏燥盈，是其素秉如此矣。

火炎就燥，必传胃腑，此在大人，或有表解而病此者，小儿表密，必连经证。宜白虎加元麦青萍汤，清金而发表，绝其传腑之源也。

白虎加元麦青萍汤

石膏二钱，生　甘草 一钱　知母 一钱　粳米半杯　元参一钱　麦冬 二钱，去心　浮萍二钱

流水煎至米熟，取半杯，热服，覆衣。

治疫疹初起，阳气素旺者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉紧无汗
  • 当前页：烦热燥渴
  • 下一页：寒热胜负
<<< 返回本书目录
  1. 烦热口干【方剂主治】
  2. 烦躁《本草纲目》完整版
  3. 烦热【中药主治】
  4. 烦躁《保婴撮要》
  5. 烦热【疾病症状】
  6. 烦躁《丹溪手镜》
  7. 烦热《幼幼新书》
  8. 烦躁《丹溪治法心要》
  9. 烦热《幼科推拿秘书》
  10. 烦躁《痘疹心法要诀》
  11. 烦热《续名医类案》
  12. 烦躁《冯氏锦囊秘录》
  13. 烦热《伤寒寻源》
  14. 烦躁《冯氏锦囊秘录》
  15. 烦热《伤寒明理论》
  16. 烦躁《济阴纲目》
  17. 烦热《伤寒六书》
  18. 烦躁《景岳全书》
  19. 烦热《伤寒六书》
  20. 烦躁《麻科活人全书》
  21. 烦热《伤寒括要》
  22. 烦躁《伤寒标本心法类萃》
  23. 烦热《丹溪手镜》
  24. 烦躁《伤寒大白》
  25. 烦闷不安【方剂主治】
  26. 烦躁《伤寒捷诀》
  27. 烦闷【方剂主治】
  28. 烦躁《伤寒括要》
  29. 烦闷【中药主治】
  30. 烦躁《伤寒六书》
  1. 烦热燥渴《四圣悬枢》
  2. 烦热《伤寒括要》
  3. 烦热燥渴《四圣悬枢》
  4. 烦热《幼科推拿秘书》
  5. 烦惋《中医词典》
  6. 烦热《伤寒明理论》
  7. 烦心《中医词典》
  8. 烦热《脉因证治》
  9. 烦冤《中医词典》
  10. 烦热《伤寒寻源》
  11. 烦冤嗽《中医词典》
  12. 烦热《丹溪手镜》
  13. 烦躁《中医名词词典》
  14. 烦热《伤寒六书》
  15. 烦躁《景岳全书》
  16. 烦热《伤寒六书》
  17. 烦躁《中医词典》
  18. 烦热《证治准绳·幼科》
  19. 烦躁《伤寒标本心法类萃》
  20. 烦热《续名医类案》
  21. 烦躁《伤寒捷诀》
  22. 烦热《幼幼新书》
  23. 烦躁《正骨心法要旨》
  24. 烦热《中医词典》
  25. 烦躁《医学纲目》
  26. 烦热《中医名词词典》
  27. 烦躁《医学纲目》
  28. 烦闷《产宝》
  29. 烦躁《医宗金鉴》
  30. 烦满囊缩《卫生宝鉴》
  31. 烦躁《医宗金鉴》


寒热胜负_《四圣悬枢》_中医医论_【岐黄之术】

寒热胜负
在线购买《四圣悬枢》正版书籍

寒热胜负

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳以寒水主令，病则令气遏郁，而见恶寒。凡太阳经病，表阳闭束，发热而恶寒者，其常也。水旺则寒胜其热，火旺则热胜其寒。

君火胎于营血，相火者，君火之佐也。温疫营郁热发，动其君相之火，火必胜水。寒水未至颓败，犹稍见恶寒，寒水败亡，则寒从热化，但热而无寒。疹家稍见恶寒者轻，但热无寒者重。凡病不宜水旺，而寒水之在疹家，则贵若拱璧①，宜补不宜泻也。

①拱璧　《左传·襄二十八年》：“与我其拱璧。”《疏》：“拱，谓合两手也。此璧两手拱抱之，故为大璧。”在此作珍宝解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热燥渴
  • 当前页：寒热胜负
  • 下一页：鼻干口燥呕吐泄利
<<< 返回本书目录
  1. 寒热清脾饮【方剂大全】
  2. 寒热时作【方剂主治】
  3. 寒热篇《景岳全书》
  4. 寒热食不消《幼幼新书》
  5. 寒热能食不生肌肉《幼幼新书》
  6. 寒热似疟《仁斋直指方论（附补遗）》
  7. 寒热门《张氏医通》
  8. 寒热手法《子午流注说难》
  9. 寒热瘰疬《黄帝内经太素》
  10. 寒热舒肝篇《外经微言》
  11. 寒热瘰方《外台秘要》
  12. 寒热顺逆《内经博议》
  13. 寒热论《中藏经》
  14. 寒热死生《伤寒悬解》
  15. 寒热论《小儿卫生总微论方》
  16. 寒热同形同病《读医随笔》
  17. 寒热类伤寒证《伤寒九十论》
  18. 寒热头痛【方剂主治】
  19. 寒热厥《黄帝内经太素》
  20. 寒热往来《丹溪手镜》
  21. 寒热结实《幼幼新书》
  22. 寒热往来《经验麻科》
  23. 寒热交作【方剂主治】
  24. 寒热往来《伤寒捷诀》
  25. 寒热腹痛《幼幼新书》
  26. 寒热往来《圣济总录》
  27. 寒热不食羸瘦《幼幼新书》
  28. 寒热往来《幼幼新书》
  29. 寒热不定【方剂主治】
  30. 寒热往来《证治准绳·幼科》
  1. 寒热胜负《四圣悬枢》
  2. 寒热篇《景岳全书》
  3. 寒热食不消《幼幼新书》
  4. 寒热疟候《诸病源候论》
  5. 寒热似疟《仁斋直指方论（附补遗）》
  6. 寒热能食不生肌肉《幼幼新书》
  7. 寒热手法《子午流注说难》
  8. 寒热门汤类《秘传证治要诀及类方》
  9. 寒热舒肝篇《外经微言》
  10. 寒热门《张氏医通》
  11. 寒热顺逆《内经博议》
  12. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  13. 寒热死生《伤寒悬解》
  14. 寒热脉紧《伤寒说意》
  15. 寒热同形同病《读医随笔》
  16. 寒热瘰疬《黄帝内经太素》
  17. 寒热同形同病（案）《读医随笔》
  18. 寒热瘰方一十一首《外台秘要》
  19. 寒热往来《中医名词词典》
  20. 寒热论《慎柔五书》
  21. 寒热往来《圣济总录》
  22. 寒热论《小儿卫生总微论方》
  23. 寒热往来《中医词典》
  24. 寒热论《中藏经》
  25. 寒热往来《伤寒捷诀》
  26. 寒热类伤寒证《伤寒九十论》
  27. 寒热往来《经验麻科》
  28. 寒热厥候《诸病源候论》
  29. 寒热往来《幼幼新书》
  30. 寒热厥后《巢氏病源补养宣导法》
  31. 寒热往来《医述》


鼻干口燥呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

鼻干口燥呕吐泄利
在线购买《四圣悬枢》正版书籍

鼻干口燥呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明经在太阳之次，太阳表邪不解，以次内传，二日则及阳明。其经挟口环唇，行身之前，经气上壅，则鼻口干燥而胸膈胀满。戊土上逆，碍甲木降路，甲木郁遏，而贼戊土，胃不能容，则作吐泄。温疫阳盛阴虚，但恐吐泄之亡阴，不虑吐泄之亡阳，吐泄亡阴，则入胃腑，吐泄者，疹家传腑之根也。

青萍葛根汤

浮萍三钱　葛根 三钱　石膏二钱　元参一钱　甘草 一钱　生姜 二钱

流水煎半杯，热服。

治阳明经疹病，口燥鼻干，烦热不眠者。

青萍葛根芍药汤

浮萍三钱　葛根 三钱　石膏二钱　元参一钱　甘草 一钱　生姜 二钱　芍药一钱

流水煎半杯，热服。

治疹病阳明经证备，而泄利者。

青萍葛根半夏汤

浮萍三钱　葛根 三钱　石膏二钱　元参一钱　甘草 一钱　芍药一钱　生姜 二钱　半夏二钱，洗

流水煎半杯，热服。

治疹病阳明经证备，而呕吐者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热胜负
  • 当前页：鼻干口燥呕吐泄利
  • 下一页：经热传腑
<<< 返回本书目录
  1. 鼻干【疾病症状】
  2. 鼻干无涕《幼幼新书》
  3. 鼻干【疾病症状】
  4. 鼻干无涕《证治准绳·类方》
  5. 鼻疳蚀《证治准绳·类方》
  6. 鼻根部水肿【疾病症状】
  7. 鼻疳散【方剂大全】
  8. 鼻根部水肿【疾病症状】
  9. 鼻疳门主论《疡医大全》
  10. 鼻骨骨折【疾病大全】
  11. 鼻疳《幼幼新书》
  12. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  13. 鼻疳《医宗金鉴》
  14. 鼻骨破坏形成鞍鼻【疾病症状】
  15. 鼻疳《外科启玄》
  16. 鼻合【方剂主治】
  17. 鼻疳《儿科萃精》
  18. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  19. 鼻分泌物增多【疾病症状】
  20. 鼻和喉部灼热感【疾病症状】
  21. 鼻方《外台秘要》
  22. 鼻黑鼻衄《医学心悟》
  23. 鼻耳部《外科方外奇方》
  24. 鼻红粒病【疾病大全】
  25. 鼻恶性肉芽肿【疾病大全】
  26. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  27. 鼻端形态不佳【疾病症状】
  28. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  29. 鼻端缺损【疾病症状】
  30. 鼻及鼻窦疾病《病理学》
  1. 鼻干口燥呕吐泄利《四圣悬枢》
  2. 鼻干《中医词典》
  3. 鼻干无涕《幼幼新书》
  4. 鼻疳蚀《证治准绳·类方》
  5. 鼻干无涕《证治准绳·幼科》
  6. 鼻疳蚀《中医词典》
  7. 鼻干无涕《证治准绳·类方》
  8. 鼻疳门主论《疡医大全》
  9. 鼻槀《中医词典》
  10. 鼻疳门主方《疡医大全》
  11. 鼻隔《中医词典》
  12. 鼻疳疮《中医词典》
  13. 鼻骨《中医词典》
  14. 鼻疳《幼科心法要诀》
  15. 鼻骨骨折《默克家庭诊疗手册》
  16. 鼻疳《奇方类编》
  17. 鼻骨骨折《中西医结合耳鼻喉科》
  18. 鼻疳《外科启玄》
  19. 鼻骨骨折《耳鼻咽喉外科学》
  20. 鼻疳《儿科萃精》
  21. 鼻鼾鼻鸣《医学心悟》
  22. 鼻疳《丁甘仁医案》
  23. 鼻汗《中医词典》
  24. 鼻疳《证治准绳·幼科》
  25. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  26. 鼻疳《幼幼新书》
  27. 鼻黑鼻衄《医学心悟》
  28. 鼻疳《医宗金鉴》
  29. 鼻红验方《奇方类编》
  30. 鼻疳《中医词典》
  31. 鼻洪《中医词典》


经热传腑_《四圣悬枢》_中医医论_【岐黄之术】

经热传腑
在线购买《四圣悬枢》正版书籍

经热传腑

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明经病，此在大人，汗之太过，则津亡而入胃腑，汗之不及，则热郁而入胃腑。小儿表密，不患其多汗之亡津，只虑其无汗而热闭。小儿温疫，方在阳明之经，法宜透泻其表，以散经热。汗出热散，自无入腑之虑。若表邪不解，阳旺之人，必传胃腑，传腑则不得不用承气诸方矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻干口燥呕吐泄利
  • 当前页：经热传腑
  • 下一页：潮热谵语腹痛便秘
<<< 返回本书目录
  1. 经渠穴【上肢内侧穴位】
  2. 经事不调《秘传证治要诀及类方》
  3. 经前综合症【疾病症状】
  4. 经输所疗《黄帝内经太素》
  5. 经前期综合征【疾病大全】
  6. 经水《丹溪手镜》
  7. 经前期膝痛【疾病症状】
  8. 经水《古今医案按》
  9. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  10. 经水《黄帝内经·灵枢》
  11. 经前期紧张征《百病自测》
  12. 经水《金匮钩玄》
  13. 经前经后痢疾《女科秘要》
  14. 经水《灵枢悬解》
  15. 经气主治《中西汇通医经精义》
  16. 经水《内经评文》
  17. 经气杂证《博济方》
  18. 经水《沈氏女科辑要》
  19. 经气本标篇《外经微言》
  20. 经水《续名医类案》
  21. 经气《医学见能》
  22. 经水《周慎斋遗书》
  23. 经期肿胀【疾病症状】
  24. 经水不调【方剂主治】
  25. 经期延长《中医妇科学》
  26. 经水不调症《女科秘要》
  27. 经期小腹坠痛【疾病症状】
  28. 经水倒行《医门补要》
  29. 经期推迟【疾病症状】
  30. 经水多少症《女科秘要》
  1. 经热传腑《四圣悬枢》
  2. 经渠（经穴）《子午流注说难》
  3. 经如虾蟆子《中医词典》
  4. 经渠《针灸学》
  5. 经色《中医词典》
  6. 经渠《针灸大成》
  7. 经食物传播《预防医学》
  8. 经前泄水《竹泉生女科集要》
  9. 经始《中医词典》
  10. 经前泄水《中医词典》
  11. 经事《中医词典》
  12. 经前泄水《傅青主女科》
  13. 经事不调《秘传证治要诀及类方》
  14. 经前吐衄《中医词典》
  15. 经输所疗《黄帝内经太素》
  16. 经前脐下痛泄淡黑水《竹泉生女科集要》
  17. 经术《中医词典》
  18. 经前脐下痛《中医词典》
  19. 经水《黄帝内经·灵枢》
  20. 经前期综合征《默克家庭诊疗手册》
  21. 经水《中医名词词典》
  22. 经前期紧张综合征《医学心理学》
  23. 经水《灵枢悬解》
  24. 经前期紧张综合征《中医词典》
  25. 经水《玉楸药解》
  26. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  27. 经水《中医词典》
  28. 经前期紧张征《百病自测》
  29. 经水《续名医类案》
  30. 经前经后痢疾《女科秘要》
  31. 经水《古今医案按》


潮热谵语腹痛便秘_《四圣悬枢》_中医医论_【岐黄之术】

潮热谵语腹痛便秘
在线购买《四圣悬枢》正版书籍

潮热谵语腹痛便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒中风，一传阳明之腑，腑热熏蒸，开其皮毛，则见大汗。汗愈泄而土愈燥，表病则以汗解，而腑病则以汗增。疫邪固涩，汗出颇难，而小儿表密，更无自汗表解之理。虽传胃腑，而表证自在，此与伤寒中风之腑证不同，即与大人温疫之腑证亦殊。然有汗无汗之间，长幼自别，而潮热澹语，腹痛便结之条，亦不得迥相悬隔。盖汗亡而土燥，与无汗而火郁，皆成腑病，殊途同归，无有二也。

腑阳旺而脏阴亏，营热内蒸，不得外发，此疹家殒命之原。相其轻重，泻以承气三汤，而加养阴凉血之味，脏阴续复，经热不能内陷，自然外发矣。

调胃承气加芍药地黄汤

大黄 三钱，生　甘草 一钱，生　芒硝 一钱　芍药二钱　生地三钱

流水煎半杯，入芒硝，火化，温服。

治疹病阳明腑证，烦热谵语便秘者。

小承气加芍药地黄汤

大黄 二钱　厚朴二钱，炒　枳实 二钱，炒　芍药二钱　生地三钱

流水煎半杯，温服。

治疹病烦热谵语，痛满便秘者。

大承气加芍药地黄汤

大黄 四钱　芒硝 二钱　厚朴二钱　枳实 二钱　芍药二钱　生地四钱

流水煎半杯，入芒硝，火化，温服。

治疹病烦热谵语，痛满便秘而燥者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经热传腑
  • 当前页：潮热谵语腹痛便秘
  • 下一页：攻下缓急
<<< 返回本书目录
  1. 潮热往来【方剂主治】
  2. 潮式呼吸【疾病症状】
  3. 潮热往来《幼科推拿秘书》
  4. 炒粉丸【方剂大全】
  5. 潮热时热《医宗金鉴》
  6. 炒黄丹法《古今医统大全》
  7. 潮热门《张氏医通》
  8. 炒黄面【方剂大全】
  9. 潮热论《侣山堂类辩》
  10. 炒鸡茸银耳《保健药膳》
  11. 潮热歌《伤寒百证歌》
  12. 炒姜丸【方剂大全】
  13. 潮热第五十七问《婴童百问》
  14. 炒狼汤【方剂大全】
  15. 潮热盗汗【方剂主治】
  16. 炒米面【方剂大全】
  17. 潮热不退【方剂主治】
  18. 炒米汤《本草纲目》完整版
  19. 潮热、吐衄血《古今医案按》
  20. 炒米汤【方剂大全】
  21. 潮热、时热《伤寒心法要诀》
  22. 炒面【方剂大全】
  23. 潮热（阴虚火动附）《脉症治方》
  24. 炒面粥【方剂大全】
  25. 潮热【方剂主治】
  26. 炒糯丸【方剂大全】
  27. 潮热【中药主治】
  28. 炒铅粉法《古今医统大全》
  29. 潮热【疾病大全】
  30. 炒使君子【方剂大全】
  1. 潮热谵语腹痛便秘《四圣悬枢》
  2. 潮热续法《医学纲目》
  3. 潮热谵语腹痛便秘《四圣悬枢》
  4. 潮热往来《幼科推拿秘书》
  5. 潮热主方《痰火点雪》
  6. 潮热似疟《证治准绳·幼科》
  7. 炒《中医名词词典》
  8. 潮热时热《医学摘粹》
  9. 炒鹌鹑《饮膳正要》
  10. 潮热时热《医宗金鉴》
  11. 炒茶《饮膳正要》
  12. 潮热门《张氏医通》
  13. 炒黄丹法《古今医统大全》
  14. 潮热论《侣山堂类辩》
  15. 炒黄面《饮膳正要》
  16. 潮热惊《幼科推拿秘书》
  17. 炒黄面《食疗方》
  18. 潮热汗出谵语腹痛便秘《四圣悬枢》
  19. 炒鸡茸银耳《保健药膳》
  20. 潮热汗出谵语腹满便秘《四圣悬枢》
  21. 炒铅粉法《古今医统大全》
  22. 潮热歌《伤寒百证歌》
  23. 炒野狼汤《饮膳正要》
  24. 潮热第五十七问《婴童百问》
  25. 车螯《食疗本草》
  26. 潮热、蒸热、寒热《女科指要》
  27. 车螯《证类本草》
  28. 潮热、吐衄血《古今医案按》
  29. 车柏茶《茶饮保健》
  30. 潮热、时热《伤寒心法要诀》
  31. 车祸《默克家庭诊疗手册》


攻下缓急_《四圣悬枢》_中医医论_【岐黄之术】

攻下缓急
在线购买《四圣悬枢》正版书籍

攻下缓急

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫非必传胃腑，以其原无内热，只是外感，与温病之内热素积者不同。然营郁热盛，遇胃家阳旺，则表里感发，传腑甚易。虽未必人人传腑，而腑证颇多。但用承气攻下，必在表解之后。若表证未解，须以青萍、石膏、知母、生地清润肠胃，凉泻肺心，而透发其表，不可攻下。如六日之外，经尽腑郁，势不可待，乃用下法。腑热既清，营郁自发。第俟其自发，不如承气之中，参以表药，使其腑热泻于魄门，经热泻于汗孔，一方而双解之，更为善也。

庸工不论经腑，逢人则下，固是错误，即腑病将成，经病未解，而遽下于六日之前，亦为孟浪。小儿脆弱，那可肆意如此也。

白虎加青萍地黄汤

浮萍三钱　生地三钱　石膏二钱　知母 －钱　甘草 一钱，生　粳米半杯

流水煎半杯，热服，覆衣。

调胃承气加白芍青萍汤

大黄 三钱　芒硝 一钱　甘草 一钱　芍药一钱　浮萍三钱　生姜 二钱

流水煎半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热谵语腹痛便秘
  • 当前页：攻下缓急
  • 下一页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
<<< 返回本书目录
  1. 攻温固脉煎【方剂大全】
  2. 攻下类《景岳全书》
  3. 攻略《张氏医通》
  4. 攻下诸方《疯门全书》
  5. 攻略《景岳全书》
  6. 攻邪遏流汤【方剂大全】
  7. 攻里之剂《医方论》
  8. 攻心腹疼痛【方剂主治】
  9. 攻里消毒饮【方剂大全】
  10. 攻药门《医学摘粹》
  11. 攻里法-验方妙用《重订广温热论》
  12. 攻阵《景岳全书》
  13. 攻里发表寒热殊涂笺《儒门事亲》
  14. 攻阵《景岳全书》
  15. 攻坚散【方剂大全】
  16. 攻阵《目经大成》
  17. 攻坚败毒膏【方剂大全】
  18. 肱部（自肩至肘曰 ）《外科心法要诀》
  19. 攻积饮子【方剂大全】
  20. 肱动脉损伤【疾病大全】
  21. 攻积丸【方剂大全】
  22. 肱二头肌长头腱鞘炎【疾病大全】
  23. 攻击行为【疾病症状】
  24. 肱骨大结节骨折【疾病大全】
  25. 攻火汤【方剂大全】
  26. 肱骨干骨折《骨科学》
  27. 攻寒汤【方剂大全】
  28. 肱骨干骨折《家庭医学百科-医疗康复篇》
  29. 攻风败毒散【方剂大全】
  30. 肱骨干骨折【疾病大全】
  1. 攻下缓急《四圣悬枢》
  2. 攻下法《中医内科学》
  3. 攻下类《景岳全书》
  4. 攻痰类《医学摘粹》
  5. 攻下派《中医词典》
  6. 攻水类《医学摘粹》
  7. 攻下药《中药学》
  8. 攻食类《医学摘粹》
  9. 攻下诸方《疯门全书》
  10. 攻气类《医学摘粹》
  11. 攻血类《医学摘粹》
  12. 攻略《张氏医通》
  13. 攻阵《景岳全书》
  14. 攻略《景岳全书》
  15. 攻阵《景岳全书》
  16. 攻里法《重订广温热论》
  17. 攻阵《目经大成》
  18. 攻里发表寒热殊涂笺《儒门事亲》
  19. 肱（gōng工）《中医词典》
  20. 攻里不远寒《中医词典》
  21. 肱二头肌短头腱损伤《中医伤科按摩学》
  22. 攻里不远寒《中医名词词典》
  23. 肱二头肌腱反射异常《神经精神疾病诊断学》
  24. 攻里《松峰说疫》
  25. 肱二头肌损伤《中医伤科按摩学》
  26. 攻里《证治准绳·疡医》
  27. 肱二头肌长头腱滑脱《中医伤科按摩学》
  28. 攻里《证治准绳·疡医》
  29. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  30. 攻里《证治准绳·疡医》
  31. 肱骨干骨折《家庭医学百科-医疗康复篇》


目眩耳聋口苦咽干胸痛胁痞呕吐泄利_《四圣悬枢》_中医医论_【岐黄之术】

目眩耳聋口苦咽干胸痛胁痞呕吐泄利
在线购买《四圣悬枢》正版书籍

目眩耳聋口苦咽干胸痛胁痞呕吐泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳经在阳明之次，阳明表邪不解，以次内传，三日则及少阳。其经自头下项，行身之侧，由胸而走胁肋，归癸水而化相火。病则经气不降，逆克戊土，戊土被贼，不得下行，遂与少阳之经，彼此缠迫，故有心胸痞塞，胁肋鞕满之证。相火上炎，浊气升突，故有口苦咽干，目眩耳聋之条。胃腑被逼，不能容纳水谷，故作吐泄。少阳居表里之间，阴阳之界，阳盛则传于腑，阴盛则传于脏。温疫营郁热旺，脏寒不作，但有阳盛而传腑者，未有阴盛而传脏者。缘温疫之病，热在营血，而营血之热，全因相火之郁。伤寒中风，寒热往来之证，至此则第苦热来而不病寒来，以其相火郁隆，寒不胜热也。

柴芩栝蒌芍药汤

柴胡 三钱　黄芩 二钱　半夏二钱　甘草 一钱，生　生姜 二钱　大枣 三枚　栝蒌根三钱　芍药三钱

流水煎半杯，热服，覆衣。

治少阳疹病，目眩耳聋，口苦咽干，胸痛胁痞者。

大柴胡加元参地黄汤

柴胡 三钱　黄芩 二钱　半夏二钱　芍药二钱　枳实 一钱　大黄 二钱　生姜 二钱　大枣 二枚　元参二钱　生地三钱

流水煎大半杯，温服，分二次。

治少阳疹病，半入阳明胃腑，呕吐泄利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻下缓急
  • 当前页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
  • 下一页：三阳传胃
<<< 返回本书目录
  1. 目眩耳聋《医宗金鉴》
  2. 目眩头倾《针灸素难要旨》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目血《目经大成》
  5. 目眩【方剂主治】
  6. 目血灌瞳仁《圣济总录》
  7. 目眩【中药主治】
  8. 目疡《目经大成》
  9. 目眩《针灸资生经》
  10. 目疡《审视瑶函》
  11. 目眩《普济方·针灸》
  12. 目痒《目经大成》
  13. 目先兆——目相学《中医疾病预测》
  14. 目痒《审视瑶函》
  15. 目为至宝论《审视瑶函》
  16. 目痒《张氏医通》
  17. 目为物所伤《证治准绳·类方》
  18. 目痒《证治准绳·类方》
  19. 目为物所伤《张氏医通》
  20. 目痒《证治准绳·杂病》
  21. 目妄见《张氏医通》
  22. 目痒方《外台秘要》
  23. 目痛门《辨证录》
  24. 目痒急及赤痛《圣济总录》
  25. 目痛（目瞑）《针灸资生经》
  26. 目议《一草亭目科全书》
  27. 目痛【中药主治】
  28. 目翳《药症忌宜》
  29. 目痛【疾病症状】
  30. 目翳《证治准绳·杂病》
  1. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  2. 目眩耳聋《伤寒心法要诀》
  3. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  4. 目眩耳聋《医学摘粹》
  5. 目眩候《诸病源候论》
  6. 目眩耳聋《医宗金鉴》
  7. 目眩口苦《医述》
  8. 目眩《伤寒指掌》
  9. 目眩口苦《医学心悟》
  10. 目眩《针灸资生经》
  11. 目眩头倾《针灸素难要旨》
  12. 目眩《普济方·针灸》
  13. 目血《中医词典》
  14. 目眩《中医词典》
  15. 目血《目经大成》
  16. 目斜视上《证治准绳·疡医》
  17. 目血灌瞳人《中医词典》
  18. 目弦（眼弦，目纲）《中医名词词典》
  19. 目血灌瞳仁《圣济总录》
  20. 目先兆——目相学《中医疾病预测》
  21. 目扬《中医词典》
  22. 目先兆的临床意义《中医疾病预测》
  23. 目疡《中医词典》
  24. 目先兆的理论基础《中医疾病预测》
  25. 目疡《医学纲目》
  26. 目下肿《中医词典》
  27. 目疡《证治准绳·疡医》
  28. 目下有卧蚕《中医名词词典》
  29. 目疡《目经大成》
  30. 目下网《中医词典》
  31. 目疡《审视瑶函》


三阳传胃_《四圣悬枢》_中医医论_【岐黄之术】

三阳传胃
在线购买《四圣悬枢》正版书籍

三阳传胃

  • 上一页
  • 目录
  • 相关
  • 下一页

温疫三阳经病，营郁热盛，阳旺之人，则传胃腑。或自太阳，或自阳明，或自少阳，内传之来路不一，视其腑热郁发之早晚也。

卫统于肺而实化于阳明，卫旺营虚，皮毛敛涩，腑热燔蒸而表无泄路，营郁莫达，此疹病所由死也，若腑阳非盛，营热不能内传，经尽之后，自然外发。斑点一生，营郁解矣。

痘家营闭而卫不能发则死，疹家卫闭而营不能发则死。卫气之发，赖乎阳明，营气之发，赖乎太阴，故痘家最忌阳明之虚，疹家惟恐阳明之旺。滋太阳之寒水，泻少阳之相火，助己土之湿，而润庚金之燥，治阳明腑证之大凡也。

内外感伤，一切百病，悉由阳虚，不宜润药，其最宜滋润者，惟有此种，多服地黄、天冬，愈善也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩耳聋口苦咽干胸痛胁痞呕吐泄利
  • 当前页：三阳传胃
  • 下一页：腹满嗌干
<<< 返回本书目录
  1. 三阳传胃《四圣悬枢》
  2. 三阳合病《伤寒六书》
  3. 三阳传胃《四圣悬枢》
  4. 三阳合病并病《伤寒心法要诀》
  5. 三阳传胃《四圣悬枢》
  6. 三阳合病并病《医宗金鉴》
  7. 三阳并至其绝在肾《类经》
  8. 三阳合病发黄《伤寒说意》
  9. 三阳并合香港脚证治法《三因极一病证方论》
  10. 三阳合病歌《伤寒百证歌》
  11. 三丫苦叶【中药大全】
  12. 三阳合病脉证治《三因极一病证方论》
  13. 三寻穴《针灸易学》
  14. 三阳合病-伤寒门（下）《古今医统大全》
  15. 三虚三实《黄帝内经太素》
  16. 三阳合病十五条《仲景伤寒补亡论》
  17. 三星汤【方剂大全】
  18. 三阳合病证《伤寒九十论》
  19. 三星丹《外科传薪集》
  20. 三阳络穴【上肢外侧穴位】
  21. 三消总论《症因脉治》
  22. 三阳脉体《类经》
  23. 三消之说当从火断《儒门事亲》
  24. 三阳气血多少《此事难知》
  25. 三消之疾燥热胜阴《金匮钩玄》
  26. 三阳三阴分经名义《伤寒补例》
  27. 三消症章《医学妙谛》
  28. 三阳上下气血多少形状篇《形色外诊简摩》
  29. 三消症《经验麻科》
  30. 三阳受病传经欲愈脉证《伤寒心法要诀》
  1. 三阳传胃《四圣悬枢》
  2. 三阳病《中医词典》
  3. 三阳传胃《四圣悬枢》
  4. 三阳并至其绝在肾《类经》
  5. 三阳传胃《四圣悬枢》
  6. 三阳并合香港脚证治法《三因极一病证方论》
  7. 三阳合病《中医名词词典》
  8. 三阳《中医词典》
  9. 三阳合病《中医词典》
  10. 三阳《中医名词词典》
  11. 三阳合病《伤寒六书》
  12. 三虚三实《黄帝内经太素》
  13. 三阳合病（伤寒门 下）《古今医统大全》
  14. 三虚《中医词典》
  15. 三阳合病并病《医宗金鉴》
  16. 三形《中医词典》
  17. 三阳合病并病《伤寒心法要诀》
  18. 三星丹《外科传薪集》
  19. 三阳合病发黄《伤寒说意》
  20. 三辛散《三因极一病证方论》
  21. 三阳合病歌《伤寒百证歌》
  22. 三痟《中医词典》
  23. 三阳合病脉证治《三因极一病证方论》
  24. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  25. 三阳合病十五条《仲景伤寒补亡论》
  26. 三消总论《症因脉治》
  27. 三阳合病证《伤寒九十论》
  28. 三消之说当从火断《儒门事亲》
  29. 三阳合病证二十二　阳明四十一《伤寒悬解》
  30. 三消之疾燥热胜阴《金匮钩玄》
  31. 三阳经疟《中医词典》


腹满嗌干_《四圣悬枢》_中医医论_【岐黄之术】

腹满嗌干
在线购买《四圣悬枢》正版书籍

腹满嗌干

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴经在少阳之次，少阳表邪不解，以次相传，四日则及太阴。其经自足走胸，行身之前，温疫营郁热盛，三阴之经，化气于三阳，故病传太阴，则腹满而嗌干。与温病略同，但内热之新故虚实不同也。

卫化于阳明，营生于太阴，阳明旺而太阴衰，则卫闭而营不能发，太阴旺而阳明衰，则营发而卫不能闭。营发则斑见而人生，卫闭则热亢而人死。疹家斑点发生，全赖脾阴之旺，滋益脾精，以泽燥土，疹家太阴之定法。

内外百病，悉缘太阴之湿，而惟疹病，则惟恐其燥。己土非燥，营热不至里蒸，终当外发也。

青萍地黄汤

浮萍三钱　生地三钱　丹皮二钱　芍药二钱　甘草 一钱　生姜 二钱　大枣 三枚

流水煎半杯，热服。

治疹病太阴经证，腹满嗌干者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳传胃
  • 当前页：腹满嗌干
  • 下一页：口燥舌干
<<< 返回本书目录
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满并痛《丹溪手镜》
  3. 腹满【方剂主治】
  4. 腹满歌《伤寒百证歌》
  5. 腹满【疾病症状】
  6. 腹满寒疝宿食《金匮悬解》
  7. 腹满《张氏医通》
  8. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  9. 腹满《伤寒明理论》
  10. 腹满寒疝宿食病脉证并治《医宗金鉴》
  11. 腹满《伤寒六书》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满《普济方·针灸》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略心典》
  19. 腹裂【疾病大全】
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹哭钟鸣《济阴纲目》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹结穴【胸部腹部穴位】
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹绞痛综合征【疾病大全】
  26. 腹满门《张氏医通》
  27. 腹茧症【疾病大全】
  28. 腹满痛《伤寒捷诀》
  29. 腹肌严重发育不良【疾病症状】
  30. 腹满痛《伤寒心法要诀》
  1. 腹满嗌干《四圣悬枢》
  2. 腹满（心满胀）《针灸资生经》
  3. 腹满嗌干《四圣悬枢》
  4. 腹满《伤寒指掌》
  5. 腹满嗌干《四圣悬枢》
  6. 腹满《伤寒明理论》
  7. 腹满八《金匮悬解》
  8. 腹满《医效秘传》
  9. 腹满并痛《丹溪手镜》
  10. 腹满《伤寒六书》
  11. 腹满二《金匮悬解》
  12. 腹满《伤寒六书》
  13. 腹满歌《伤寒百证歌》
  14. 腹满《普济方·针灸》
  15. 腹满寒疝宿食《金匮悬解》
  16. 腹满《张氏医通》
  17. 腹满寒疝宿食《医宗金鉴》
  18. 腹满《医学纲目》
  19. 腹满寒疝宿食《医宗金鉴》
  20. 腹满《中医词典》
  21. 腹满寒疝宿食病脉证并治《医宗金鉴》
  22. 腹满《中医名词词典》
  23. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  24. 腹脉法《中医词典》
  25. 腹满寒疝宿食病脉证治《金匮要略方论》
  26. 腹冷痛《中医词典》
  27. 腹满寒疝宿食病脉证治《高注金匮要略》
  28. 腹哭钟鸣《济阴纲目》
  29. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  30. 腹哭钟鸣《中医词典》
  31. 腹满寒疝宿食病脉证治《金匮要略浅注》


口燥舌干_《四圣悬枢》_中医医论_【岐黄之术】

口燥舌干
在线购买《四圣悬枢》正版书籍

口燥舌干

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴经在太阴之次，太阴表邪不解，以次相传，五日则及少阴。其经自足走腰，行身之后，以癸水而化君火。少阴百病，皆水胜而火负，而惟温疫，则火胜而水负，故口燥舌干而渴。以其营郁热发，君相燔蒸，一水不敌二火，而再值木生火长之时，则水亏火盈，必然之势。滋益肾水，以清壮火，疹家少阴之良规也。

青萍天冬汤

浮萍三钱　天冬 三钱　生地三钱　元参二钱　丹皮一钱　生姜 三钱　栝蒌根三钱

流水煎半杯，热服。

治疹病少阴经证，口燥舌干者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满嗌干
  • 当前页：口燥舌干
  • 下一页：烦满发斑
<<< 返回本书目录
  1. 口燥舌干《伤寒括要》
  2. 口燥舌干【方剂主治】
  3. 口燥【方剂主治】
  4. 口燥咽干【方剂主治】
  5. 口燥《伤寒大白》
  6. 口燥咽干歌《伤寒百证歌》
  7. 口有溴味及咸味【疾病症状】
  8. 口粘腻【疾病症状】
  9. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  10. 口占八绝《古今医鉴》
  11. 口喑哑《普济方·针灸》
  12. 口证《医学集成》
  13. 口眼斜门主论《疡医大全》
  14. 口症《儿科要略》
  15. 口眼斜【方剂主治】
  16. 口脂方《外台秘要》
  17. 口眼斜《医学纲目》
  18. 口中臭气《经验麻科》
  19. 口眼斜《沈氏女科辑要》
  20. 口中飞疡门主论《疡医大全》
  21. 口眼斜《扁鹊心书》
  22. 口中流涎不止《麻科活人全书》
  23. 口眼斜《扁鹊神应针灸玉龙经》
  24. 口中生疮【方剂主治】
  25. 口眼喎斜【方剂主治】
  26. 口中有金属甜味【疾病症状】
  27. 口眼歪斜【方剂主治】
  28. 口周出现放射性沟纹【疾病症状】
  29. 口眼歪斜【中药主治】
  30. 口周发红【疾病症状】
  1. 口燥舌干《四圣悬枢》
  2. 口燥《伤寒大白》
  3. 口燥舌干《四圣悬枢》
  4. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  5. 口燥舌干《伤寒括要》
  6. 口喑哑《普济方·针灸》
  7. 口燥咽干《医学纲目》
  8. 口眼斜门主论《疡医大全》
  9. 口燥咽干《医学纲目》
  10. 口眼斜门主方《疡医大全》
  11. 口燥咽干《伤寒指掌》
  12. 口眼斜《沈氏女科辑要》
  13. 口燥咽干而渴《医学心悟》
  14. 口眼斜《扁鹊心书》
  15. 口燥咽干歌《伤寒百证歌》
  16. 口眼斜《奇方类编》
  17. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  18. 口眼斜《校注医醇剩义》
  19. 口占八绝《古今医鉴》
  20. 口眼斜《医学纲目》
  21. 口张气出《医法圆通》
  22. 口眼斜《扁鹊神应针灸玉龙经》
  23. 口证《医学集成》
  24. 口眼歪斜辨《医林改错》
  25. 口症《儿科要略》
  26. 口眼歪斜《金匮翼》
  27. 口脂方三首《外台秘要》
  28. 口眼歪斜《中医词典》
  29. 口中百病《急救广生集》
  30. 口眼歪斜《中医词典》
  31. 口中臭气《经验麻科》


烦满发斑_《四圣悬枢》_中医医论_【岐黄之术】

烦满发斑
在线购买《四圣悬枢》正版书籍

烦满发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴经在少阴之次，少阴表邪不解，以次相传，六日则及厥阴，六经尽矣。其经自足走胸，行身之侧，循阴器而上行，故烦满而囊缩。厥阴肝木，司营血而胎君火，又与少阳相火两相表里，温疫之病，受在营血，营郁热发，君相之火俱炎，传至厥阴，热盛极矣。是时肝血不枯，水土滋润。营热不能内传，外发皮毛，自见红斑。经传厥阴，法宜凉营血而滋风木，泻皮毛而清相火也。

青萍当归汤

浮萍三钱　当归 二钱　生地三钱　丹皮二钱　芍药二钱　生姜 二钱　甘草 一钱

流水煎半杯，热服。

治疹病厥阴经证，烦满囊缩，而使之发斑者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥舌干
  • 当前页：烦满发斑
  • 下一页：红白续发
<<< 返回本书目录
  1. 烦哭《经验麻科》
  2. 烦满囊缩《卫生宝鉴》
  3. 烦渴引饮【方剂主治】
  4. 烦闷《产宝》
  5. 烦渴门《幼科切要》
  6. 烦闷【中药主治】
  7. 烦渴发热《四圣悬枢》
  8. 烦闷【方剂主治】
  9. 烦渴不止【方剂主治】
  10. 烦闷不安【方剂主治】
  11. 烦渴【方剂主治】
  12. 烦热《丹溪手镜》
  13. 烦渴【中药主治】
  14. 烦热《伤寒括要》
  15. 烦渴《专治麻痧初编》
  16. 烦热《伤寒六书》
  17. 烦渴《张氏医通》
  18. 烦热《伤寒六书》
  19. 烦渴《医宗金鉴》
  20. 烦热《伤寒明理论》
  21. 烦渴《盘珠集胎产症治》
  22. 烦热《伤寒寻源》
  23. 烦渴《女科秘旨》
  24. 烦热《续名医类案》
  25. 烦渴《麻疹阐注》
  26. 烦热《幼科推拿秘书》
  27. 烦渴《痘疹心法要诀》
  28. 烦热《幼幼新书》
  29. 烦部《本草易读》
  30. 烦热【疾病症状】
  1. 烦满发斑《四圣悬枢》
  2. 烦满《中医词典》
  3. 烦满发斑《四圣悬枢》
  4. 烦悗《中医词典》
  5. 烦满候《诸病源候论》
  6. 烦哭《经验麻科》
  7. 烦满惊悸证四　少阳二十七《伤寒悬解》
  8. 烦渴门《幼科切要》
  9. 烦满囊缩《四圣悬枢》
  10. 烦渴发热《四圣悬枢》
  11. 烦满囊缩《卫生宝鉴》
  12. 烦渴《盘珠集胎产症治》
  13. 烦闷《产宝》
  14. 烦渴《痘疹心法要诀》
  15. 烦热《中医名词词典》
  16. 烦渴《专治麻痧初编》
  17. 烦热《中医词典》
  18. 烦渴《张氏医通》
  19. 烦热《幼幼新书》
  20. 烦渴《证治准绳·幼科》
  21. 烦热《续名医类案》
  22. 烦渴《医述》
  23. 烦热《证治准绳·幼科》
  24. 烦渴《医宗金鉴》
  25. 烦热《伤寒六书》
  26. 烦渴《女科秘旨》
  27. 烦热《伤寒六书》
  28. 烦渴《麻疹阐注》
  29. 烦热《丹溪手镜》
  30. 烦渴《麻疹备要方论》
  31. 烦热《伤寒寻源》


红白续发_《四圣悬枢》_中医医论_【岐黄之术】

红白续发
在线购买《四圣悬枢》正版书籍

红白续发

  • 上一页
  • 目录
  • 相关
  • 下一页

红斑外发，则营郁泄越，但卫闭未能豁开，其发非一次可尽。凡欲发斑，则生烦躁，脉必浮数。陆续出至二三日，继以白斑，则透发无遗矣，

白斑者，卫气之外泄也。白斑将发，人必烦郁昏晕，脉必浮大洪数，既发则脉静人安。别无余虑。红斑易生，白斑难生，非郁极不能外发。将发之时，烦乱昏狂，困极欲死者，往往有之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦满发斑
  • 当前页：红白续发
  • 下一页：紫黑迟见
<<< 返回本书目录
  1. 红白续发《四圣悬枢》
  2. 红斑【疾病大全】
  3. 红白消长《四圣悬枢》
  4. 红斑(边界清楚,高出皮肤)【疾病症状】
  5. 红白散【方剂大全】
  6. 红斑结节【疾病症状】
  7. 红白莲花《本草纲目》完整版
  8. 红斑狼疮《家庭医学百科-医疗康复篇》
  9. 红白痢症丸【方剂大全】
  10. 红斑狼疮《自我调养巧治病》
  11. 红白痢疾丸【方剂大全】
  12. 红斑狼疮【疾病大全】
  13. 红白痢疾【方剂主治】
  14. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  15. 红白痢疾【中药主治】
  16. 红斑鳞屑【疾病症状】
  17. 红白二丸果【中药大全】
  18. 红斑性烧伤【疾病症状】
  19. 红白二丸【中药大全】
  20. 红斑性肢痛症【疾病大全】
  21. 红白丹【方剂大全】
  22. 红斑性肢痛症（erythromelalgia）《神经病学》
  23. 红扒猴头蘑《保健药膳》
  24. 红斑样皮疹【疾病症状】
  25. 红阿胶丸【方剂大全】
  26. 红斑样皮疹【疾病症状】
  27. 弘济膏【方剂大全】
  28. 红半边莲【中药大全】
  29. 衡州乌药【中药大全】
  30. 红背桂【中药大全】
  1. 红白续发《四圣悬枢》
  2. 红白消长《四圣悬枢》
  3. 红斑狼疮《皮肤性病学》
  4. 红白砂《疫疹一得》
  5. 红斑狼疮《家庭医学百科-医疗康复篇》
  6. 红白痢《外科全生集》
  7. 红斑狼疮《自我调养巧治病》
  8. 红白口疮《急救广生集》
  9. 红斑狼疮先兆《中医疾病预测》
  10. 红扒猴头蘑《保健药膳》
  11. 红斑性肢痛症《神经病学》
  12. 烘柿《得配本草》
  13. 红鼻《中医词典》
  14. 烘、焙《中医名词词典》
  15. 红鼻糟鼻《奇方类编》
  16. 烘《中医词典》
  17. 红菜头《食疗本草》
  18. 衡络之脉《中医词典》
  19. 红点紫舌《中医词典》
  20. 衡量药学科管理水平的经济指标《医院药学》
  21. 红点紫舌《喉科指掌》
  22. 衡居《中医词典》
  23. 红豆《滇南本草》
  24. 横指寸《中医词典》
  25. 红豆蔻《玉楸药解》
  26. 横髃骨《中医词典》
  27. 红豆蔻《海药本草》
  28. 横翳内障《明目至宝》
  29. 红豆蔻《汤液本草》
  30. 横翳内障《秘传眼科龙木论》
  31. 红豆蔻《本草易读》


紫黑迟见_《四圣悬枢》_中医医论_【岐黄之术】

紫黑迟见
在线购买《四圣悬枢》正版书籍

紫黑迟见

  • 上一页
  • 目录
  • 相关
  • 下一页

疹家斑点外发，愈早愈轻。卫旺而表密者，往往经尽乃发，甚有迟至数日之后者。大概已过六日，便是斑发之期，愈迟愈险。

若营弱不能遽发，过时斑见，而色变紫黑，则多至殒命。以其经热郁蒸，营血腐败，后期而发，遂难救药也。于其紫斑隐见，未能透发之时，速服清散之方，犹可挽转。是皆失于发表，故至于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红白续发
  • 当前页：紫黑迟见
  • 下一页：出没隐见
<<< 返回本书目录
  1. 紫黑迟见《四圣悬枢》
  2. 紫黑呃逆治验《疫疹一得》
  3. 紫河车【中药大全】
  4. 紫黑相间治验《疫疹一得》
  5. 紫河车《本草择要纲目》
  6. 紫红白三泡《经验麻科》
  7. 紫河车《本草新编》
  8. 紫红鞭【中药大全】
  9. 紫河车《本草经解》
  10. 紫红色掌【疾病症状】
  11. 紫桂丸【方剂大全】
  12. 紫红獐牙菜【中药大全】
  13. 紫桂《雷公炮炙论》
  14. 紫花地丁《本草纲目》完整版
  15. 紫归油【方剂大全】
  16. 紫花地丁《本草乘雅半偈》
  17. 紫宫穴【胸部腹部穴位】
  18. 紫花地丁《本草易读》
  19. 紫根牡蛎汤【方剂大全】
  20. 紫花地丁《滇南本草》
  21. 紫葛丸【方剂大全】
  22. 紫花地丁《本草纲目》图文版
  23. 紫葛【中药大全】
  24. 紫花地丁【中药大全】
  25. 紫葛《证类本草》
  26. 紫花地丁散【方剂大全】
  27. 紫葛《本草图经》
  28. 紫花芥【中药大全】
  29. 紫葛《本草纲目》完整版
  30. 紫花芥子【中药大全】
  1. 紫黑迟见《四圣悬枢》
  2. 紫河车（补）《本草分经》
  3. 紫黑呃逆治验《疫疹一得》
  4. 紫河车《药性切用》
  5. 紫黑相间治验《疫疹一得》
  6. 紫河车《本草撮要》
  7. 紫红白三泡《经验麻科》
  8. 紫河车《本草择要纲目》
  9. 紫虎茶《茶饮保健》
  10. 紫河车《本草分经》
  11. 紫花《本草分经》
  12. 紫河车《本草经解》
  13. 紫花地丁《本草纲目》
  14. 紫河车《本草经解》
  15. 紫花地丁《本草备要》
  16. 紫河车《本草便读》
  17. 紫花地丁《本草易读》
  18. 紫河车《得配本草》
  19. 紫花地丁《顾松园医镜》
  20. 紫河车《本草新编》
  21. 紫花地丁《本草从新》
  22. 紫河车《本草求真》
  23. 紫花地丁《得配本草》
  24. 紫河车《冯氏锦囊秘录》
  25. 紫花地丁《本草便读》
  26. 紫河车《本草易读》
  27. 紫花地丁《本草分经》
  28. 紫河车《本草蒙筌》
  29. 紫花地丁《本草撮要》
  30. 紫河车《本草备要》
  31. 紫花地丁《外科全生集》


出没隐见_《四圣悬枢》_中医医论_【岐黄之术】

出没隐见
在线购买《四圣悬枢》正版书籍

出没隐见

  • 上一页
  • 目录
  • 相关
  • 下一页

疹点透发皮肤之外，按阵续生，新者已出而旧者未没，此为顺证。若卫敛表固，营弱不能透发，隐见皮里，顷刻即回，此为不救。其次则虽不立回，而终隐皮里，不能透露，此为隐疹。隐疹之家，营郁热伏，未经表散，久而血肉腐溃，发生风癞之疾，数年之后，亦伤性命。若早用发表，必无此祸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫黑迟见
  • 当前页：出没隐见
  • 下一页：水停腹胀
<<< 返回本书目录
  1. 出没隐见《四圣悬枢》
  2. 出奇制病论《医学源流论》
  3. 出毛丸【方剂大全】
  4. 出山虎【中药大全】
  5. 出论因痘而施治法《冯氏锦囊秘录》
  6. 出生后“四凹征”【疾病症状】
  7. 出冷汗【疾病症状】
  8. 出生后即有持续青紫【疾病症状】
  9. 出井入合《针灸素难要旨》
  10. 出生年大运与疾病《手掌与疾病》
  11. 出汗异常【疾病症状】
  12. 出生缺陷《默克家庭诊疗手册》
  13. 出汗减少【疾病症状】
  14. 出生时小头【疾病症状】
  15. 出汗【中药主治】
  16. 出声散【方剂大全】
  17. 出汗《幼科铁镜》
  18. 出声消肺散【方剂大全】
  19. 出汗《医学见能》
  20. 出现毒性颗粒【疾病症状】
  21. 出汗《血证论》
  22. 出现喉结【疾病症状】
  23. 出汗《普济方·针灸》
  24. 出血《病理学》
  25. 出痘形证《医宗金鉴》
  26. 出血《常见病自测》
  27. 出痘形证《痘疹心法要诀》
  28. 出血【中药主治】
  29. 出痘后细疮如疥难愈论《疡医大全》
  30. 出血【方剂主治】
  1. 出没隐见《四圣悬枢》
  2. 出论因痘而施治法《冯氏锦囊秘录》
  3. 出奇制病论《医学源流论》
  4. 出井入合《针灸素难要旨》
  5. 出气臭《医林改错》
  6. 出箭头《奇方类编》
  7. 出生年大运与疾病《手掌与疾病》
  8. 出黄如糜《中医词典》
  9. 出生前治疗《医学遗传学基础》
  10. 出汗时间辨病《常见病自测》
  11. 出生缺陷《默克家庭诊疗手册》
  12. 出汗良法《寿世保元》
  13. 出形紫黑《中医词典》
  14. 出汗部位辨病《常见病自测》
  15. 出血《常见中老年疾病防治》
  16. 出汗《幼科铁镜》
  17. 出血《常见病自测》
  18. 出汗《医学见能》
  19. 出血《证治准绳·疡医》
  20. 出汗《血证论》
  21. 出血《证治准绳·疡医》
  22. 出汗《普济方·针灸》
  23. 出血《中医内科学》
  24. 出汗《傅青主女科》
  25. 出血《伤科汇纂》
  26. 出汗《傅青主男科》
  27. 出血《外科选要》
  28. 出汗《千金翼方》
  29. 出血《病理生理学》
  30. 出国人员的免疫接种《默克家庭诊疗手册》
  31. 出血《病理学》


水停腹胀_《四圣悬枢》_中医医论_【岐黄之术】

水停腹胀
在线购买《四圣悬枢》正版书籍

水停腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

疹家营热郁发，营藏于肝，其病自在厥阴。厥阴以风木主令，木郁风盛，津血耗伤，必生消渴。渴而多饮，土燥木达者，下窍疏泄，则水不停留。若土湿木郁，疏泄不行，必有停水。疹点出后，水停腹胀者，十之八九。此缘脏阴素旺，不能消水。若在痘家，便是三阴脏寒之证，疹家脏阴不亏，则经热外发，反得其益。其经热隆盛，脏寒固不发作，而积水停瘀，必当泻之。其后腹满胁胀，头目晕眩，咳喘气逆，干燥思饮，而水入即吐，不能容受，以猪苓泻其积水。溲溺一通，浊气下达，则眩晕咳喘诸证俱瘳矣。

猪苓汤

猪苓三钱　茯苓 三钱　泽泻 二钱　滑石一钱，研　阿胶一钱，炒，研

流水煎半杯，入阿胶，消化，温服。

治疹后水停，胀满咳喘诸证者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出没隐见
  • 当前页：水停腹胀
  • 下一页：呕吐蛔虫
<<< 返回本书目录
  1. 水停腹胀《四圣悬枢》
  2. 水通身肿方《外台秘要》
  3. 水田碎米荠【中药大全】
  4. 水桐木【中药大全】
  5. 水田七叶【中药大全】
  6. 水痛症【疾病大全】
  7. 水田七（图）【中药大全】
  8. 水团花【中药大全】
  9. 水獭足《本草纲目》完整版
  10. 水团花根【中药大全】
  11. 水獭髓《本草纲目》完整版
  12. 水翁根【中药大全】
  13. 水獭屎《本草纲目》完整版
  14. 水翁花【中药大全】
  15. 水獭肾《本草纲目》完整版
  16. 水翁皮【中药大全】
  17. 水獭肉《本草纲目》完整版
  18. 水翁叶【中药大全】
  19. 水獭皮毛《本草纲目》完整版
  20. 水蜈蚣【中药大全】
  21. 水獭骨《本草纲目》完整版
  22. 水细辛【中药大全】
  23. 水獭肝【中药大全】
  24. 水虾草【中药大全】
  25. 水獭肝《本草纲目》完整版
  26. 水虾草根【中药大全】
  27. 水獭胆《本草纲目》完整版
  28. 水虾子草【中药大全】
  29. 水獭【中药大全】
  30. 水仙《本草纲目》完整版
  1. 水停腹胀《四圣悬枢》
  2. 水调膏《是斋百一选方》
  3. 水通身肿方一十一首《外台秘要》
  4. 水调膏《是斋百一选方》
  5. 水通身肿候《诸病源候论》
  6. 水调膏《是斋百一选方》
  7. 水通身肿秘方《华佗神方》
  8. 水獭肉《饮食须知》
  9. 水突《中医词典》
  10. 水獭肝《得配本草》
  11. 水突（一名水门）《针灸大成》
  12. 水獭肝《本经逢原》
  13. 水突Shǔitū《针灸学》
  14. 水獭《本草纲目》
  15. 水土不服《中医名词词典》
  16. 水苏《本草乘雅半偈》
  17. 水土不服《中医词典》
  18. 水苏《本草择要纲目》
  19. 水土合德“水土合德，世界大成矣。”《思考中医》
  20. 水苏《名医别录》
  21. 水土流失站在中医的立场看环境。《思考中医》
  22. 水苏《本经逢原》
  23. 水卫生标准《预防医学》
  24. 水苏《证类本草》
  25. 水位《中医词典》
  26. 水苏《医学入门》
  27. 水蜈蚣《中药学》
  28. 水苏《本草衍义》
  29. 水瑕深翳《中医词典》
  30. 水苏《新修本草》
  31. 水霞翳障《中医词典》


呕吐蛔虫_《四圣悬枢》_中医医论_【岐黄之术】

呕吐蛔虫
在线购买《四圣悬枢》正版书籍

呕吐蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒厥阴》有蛔厥之证，缘木郁蠹化，故生蛔虫。脏寒不能安蛔，故四肢厥逆，而吐蛔虫。非第伤寒，凡内外百病而见吐蛔，必是脏寒。惟温疫则是热证，缘其经热盛发，脏寒必不内作。即其脏阴素旺，益以饮冷生寒，而疹家原不以脏寒败事，虽见吐蛔，不与伤寒、杂病同论。未可温里，只宜凉营发表，但不当用寒泻耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水停腹胀
  • 当前页：呕吐蛔虫
  • 下一页：疹后昏愦
<<< 返回本书目录
  1. 呕吐蛔虫《四圣悬枢》
  2. 呕吐哕《丹溪手镜》
  3. 呕吐黑血《医宗金鉴》
  4. 呕吐哕《丹溪治法心要》
  5. 呕吐膈气总论《证治准绳·杂病》
  6. 呕吐哕《冯氏锦囊秘录》
  7. 呕吐膈气总论《医学纲目》
  8. 呕吐哕《金匮悬解》
  9. 呕吐膈气《证治准绳·类方》
  10. 呕吐哕《脉因证治》
  11. 呕吐干呕哕咳逆辨《医经溯洄集》
  12. 呕吐哕《续名医类案》
  13. 呕吐腹泻【中药主治】
  14. 呕吐哕《医学从众录》
  15. 呕吐反胃《扁鹊心书》
  16. 呕吐哕《张氏医通》
  17. 呕吐恶心章《医学妙谛》
  18. 呕吐哕、呃逆《医学心悟》
  19. 呕吐恶心【方剂主治】
  20. 呕吐哕辨《儿科萃精》
  21. 呕吐的急救《现代院外急救手册》
  22. 呕吐哕呃《时方妙用》
  23. 呕吐部《本草易读》
  24. 呕吐哕门《古今医统大全》
  25. 呕吐不止【方剂主治】
  26. 呕吐哕门《张氏医通》
  27. 呕吐不下食【方剂主治】
  28. 呕吐哕逆《备急千金要方》
  29. 呕吐不食【方剂主治】
  30. 呕吐哕下利《金匮悬解》
  1. 呕吐蛔虫《四圣悬枢》
  2. 呕吐候《诸病源候论》
  3. 呕吐哕《冯氏锦囊秘录》
  4. 呕吐候《诸病源候论》
  5. 呕吐哕《续名医类案》
  6. 呕吐候《巢氏病源补养宣导法》
  7. 呕吐哕《张氏医通》
  8. 呕吐黑血《证治准绳·疡医》
  9. 呕吐哕《丹溪手镜》
  10. 呕吐黑血《医宗金鉴》
  11. 呕吐哕《丹溪治法心要》
  12. 呕吐黑血《正骨心法要旨》
  13. 呕吐哕《医学从众录》
  14. 呕吐膈气总论《证治准绳·杂病》
  15. 呕吐哕《脉因证治》
  16. 呕吐膈气总论《医学纲目》
  17. 呕吐哕、呃逆《医学心悟》
  18. 呕吐膈气《证治准绳·类方》
  19. 呕吐哕辨《儿科萃精》
  20. 呕吐干呕哕咳逆辨《医经溯洄集》
  21. 呕吐哕呃《医学实在易》
  22. 呕吐附干呕《医效秘传》
  23. 呕吐哕呃《时方妙用》
  24. 呕吐反胃《扁鹊心书》
  25. 呕吐哕呃逆《医学摘粹》
  26. 呕吐二十一《金匮悬解》
  27. 呕吐哕呃逆《医学摘粹》
  28. 呕吐二十二《金匮悬解》
  29. 呕吐哕呃逆诗《医学实在易》
  30. 呕吐二十《金匮悬解》
  31. 呕吐哕门《张氏医通》


疹后昏愦_《四圣悬枢》_中医医论_【岐黄之术】

疹后昏愦
在线购买《四圣悬枢》正版书籍

疹后昏愦

  • 上一页
  • 目录
  • 相关
  • 下一页

斑发之后，轻者即起，重者余热未清，犹有烦郁谵妄之证，再服清散之剂，便可慧爽。而皮毛已开，汗液当泄，纵不服药，余热自当渐除。不过三日之内，无不清白，静候亦可，莫须多事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐蛔虫
  • 当前页：疹后昏愦
  • 下一页：疹后泄利
<<< 返回本书目录
  1. 疹后昏愦《四圣悬枢》
  2. 疹后痢《经验麻科》
  3. 疹后遍身糜烂《经验麻科》
  4. 疹后目疾《四圣悬枢》
  5. 疹后遍身流水《经验麻科》
  6. 疹后脓血《四圣悬枢》
  7. 疹痘部《本草易读》
  8. 疹后疟疾《经验麻科》
  9. 疹痘《卫生易简方》
  10. 疹后癖积《经验麻科》
  11. 疹病隐显《四圣悬枢》
  12. 疹后气喘发热《经验麻科》
  13. 疹病解《四圣悬枢》
  14. 疹后痧疳《经验麻科》
  15. 疹病根原《四圣悬枢》
  16. 疹后身瘦潮热《经验麻科》
  17. 疹病《圆运动的古中医学》
  18. 疹后生风《经验麻科》
  19. 疹病《灸法秘传》
  20. 疹后泄利《四圣悬枢》
  21. 疹斑互讹说《研经言》
  22. 疹后牙根血出肿烂《经验麻科》
  23. 疹斑《医宗金鉴》
  24. 疹后阴囊肿痛《经验麻科》
  25. 疹斑《伤寒心法要诀》
  26. 疹后症《经验麻科》
  27. 疹(附小儿丹毒)《立斋外科发挥》
  28. 疹筋《黄帝内经太素》
  29. 疹《医述》
  30. 疹筋《类经》
  1. 疹后昏愦《四圣悬枢》
  2. 疹后肺痈《中医词典》
  3. 疹后痢《经验麻科》
  4. 疹后肺痿《中医词典》
  5. 疹后目疾《四圣悬枢》
  6. 疹后遍身糜烂《经验麻科》
  7. 疹后脓血《四圣悬枢》
  8. 疹后遍身流水《经验麻科》
  9. 疹后疟疾《经验麻科》
  10. 疹汗衄《专治麻痧初编》
  11. 疹后癖积《经验麻科》
  12. 疹腹痛《专治麻痧初编》
  13. 疹后气喘发热《经验麻科》
  14. 疹风《解围元薮》
  15. 疹后痧疳《经验麻科》
  16. 疹痘部《本草易读》
  17. 疹后身瘦潮热《经验麻科》
  18. 疹痘《卫生易简方》
  19. 疹后生风《经验麻科》
  20. 疹唇口疮《专治麻痧初编》
  21. 疹后失音《中医词典》
  22. 疹喘嗽《专治麻痧初编》
  23. 疹后泄利《四圣悬枢》
  24. 疹出没《专治麻痧初编》
  25. 疹后牙根血出肿烂《经验麻科》
  26. 疹病隐显《四圣悬枢》
  27. 疹后阴囊肿痛《经验麻科》
  28. 疹病解《四圣悬枢》
  29. 疹后症《经验麻科》
  30. 疹病根原《四圣悬枢》
  31. 疹后诸证《专治麻痧初编》


疹后泄利_《四圣悬枢》_中医医论_【岐黄之术】

疹后泄利
在线购买《四圣悬枢》正版书籍

疹后泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后泄利，全缘土湿水渍，以太阴湿旺，而渴饮水停，木郁风动，行其疏泄，水道不开，则谷道失敛，故生泄利。水去土燥，泄利自止，不须服药。若其不止，恐肝脾遏陷，致生利病，宜以五苓疏木泻水，以燥土湿也。

五苓散

茯苓 三钱　猪苓二钱　泽泻 二钱　白术 二钱　桂枝 一钱

研细，饮服二三钱，日三次。服后多饮暖水取汗。

治疹后泄利渴饮，小便不利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后昏愦
  • 当前页：疹后泄利
  • 下一页：疹后脓血
<<< 返回本书目录
  1. 疹后泄利《四圣悬枢》
  2. 疹后牙根血出肿烂《经验麻科》
  3. 疹后生风《经验麻科》
  4. 疹后阴囊肿痛《经验麻科》
  5. 疹后身瘦潮热《经验麻科》
  6. 疹后症《经验麻科》
  7. 疹后痧疳《经验麻科》
  8. 疹筋《黄帝内经太素》
  9. 疹后气喘发热《经验麻科》
  10. 疹筋《类经》
  11. 疹后癖积《经验麻科》
  12. 疹筋《圣济总录》
  13. 疹后疟疾《经验麻科》
  14. 疹论《侣山堂类辩》
  15. 疹后脓血《四圣悬枢》
  16. 疹论《温病条辨》
  17. 疹后目疾《四圣悬枢》
  18. 疹脉《麻疹备要方论》
  19. 疹后痢《经验麻科》
  20. 疹门《丹台玉案》
  21. 疹后昏愦《四圣悬枢》
  22. 疹门主论《疡医大全》
  23. 疹后遍身糜烂《经验麻科》
  24. 疹痒《经验麻科》
  25. 疹后遍身流水《经验麻科》
  26. 疹痒疥癣部《本草易读》
  27. 疹痘部《本草易读》
  28. 疹余毒之病《审视瑶函》
  29. 疹痘《卫生易简方》
  30. 疹原《痘疹心法要诀》
  1. 疹后泄利《四圣悬枢》
  2. 疹后失音《中医词典》
  3. 疹后牙根血出肿烂《经验麻科》
  4. 疹后生风《经验麻科》
  5. 疹后阴囊肿痛《经验麻科》
  6. 疹后身瘦潮热《经验麻科》
  7. 疹后症《经验麻科》
  8. 疹后痧疳《经验麻科》
  9. 疹后诸证《专治麻痧初编》
  10. 疹后气喘发热《经验麻科》
  11. 疹吉凶《专治麻痧初编》
  12. 疹后癖积《经验麻科》
  13. 疹筋《黄帝内经太素》
  14. 疹后疟疾《经验麻科》
  15. 疹筋《圣济总录》
  16. 疹后脓血《四圣悬枢》
  17. 疹筋《中医词典》
  18. 疹后目疾《四圣悬枢》
  19. 疹筋《医述》
  20. 疹后痢《经验麻科》
  21. 疹筋《类经》
  22. 疹后昏愦《四圣悬枢》
  23. 疹禁忌《专治麻痧初编》
  24. 疹后肺痈《中医词典》
  25. 疹渴《专治麻痧初编》
  26. 疹后肺痿《中医词典》
  27. 疹论《温病条辨》
  28. 疹后遍身糜烂《经验麻科》
  29. 疹论《侣山堂类辩》
  30. 疹后遍身流水《经验麻科》
  31. 疹论（古名疹今名）《专治麻痧初编》


疹后脓血_《四圣悬枢》_中医医论_【岐黄之术】

疹后脓血
在线购买《四圣悬枢》正版书籍

疹后脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后泄利不止，肝脾郁陷，致成下痢脓血之疾。庸工谓是疹后余热，非也，此缘土湿木遏，郁生下热，膏血腐败，故便脓血。宜白头翁汤清其湿热，加甘草、阿胶、桂枝、茯苓，培土清风，疏木而泻湿也。

白头翁加甘草阿胶苓桂汤

白头翁三钱　黄连 一钱　黄柏 一钱　秦皮 一钱　甘草 一钱　阿胶二钱　桂枝 一钱　茯苓 三钱

流水煎半杯，入阿胶，消化，温服。

治疹后便脓血者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后泄利
  • 当前页：疹后脓血
  • 下一页：疹后目疾
<<< 返回本书目录
  1. 疹后脓血《四圣悬枢》
  2. 疹后疟疾《经验麻科》
  3. 疹后目疾《四圣悬枢》
  4. 疹后癖积《经验麻科》
  5. 疹后痢《经验麻科》
  6. 疹后气喘发热《经验麻科》
  7. 疹后昏愦《四圣悬枢》
  8. 疹后痧疳《经验麻科》
  9. 疹后遍身糜烂《经验麻科》
  10. 疹后身瘦潮热《经验麻科》
  11. 疹后遍身流水《经验麻科》
  12. 疹后生风《经验麻科》
  13. 疹痘部《本草易读》
  14. 疹后泄利《四圣悬枢》
  15. 疹痘《卫生易简方》
  16. 疹后牙根血出肿烂《经验麻科》
  17. 疹病隐显《四圣悬枢》
  18. 疹后阴囊肿痛《经验麻科》
  19. 疹病解《四圣悬枢》
  20. 疹后症《经验麻科》
  21. 疹病根原《四圣悬枢》
  22. 疹筋《黄帝内经太素》
  23. 疹病《圆运动的古中医学》
  24. 疹筋《类经》
  25. 疹病《灸法秘传》
  26. 疹筋《圣济总录》
  27. 疹斑互讹说《研经言》
  28. 疹论《侣山堂类辩》
  29. 疹斑《医宗金鉴》
  30. 疹论《温病条辨》
  1. 疹后脓血《四圣悬枢》
  2. 疹后目疾《四圣悬枢》
  3. 疹后疟疾《经验麻科》
  4. 疹后痢《经验麻科》
  5. 疹后癖积《经验麻科》
  6. 疹后昏愦《四圣悬枢》
  7. 疹后气喘发热《经验麻科》
  8. 疹后肺痈《中医词典》
  9. 疹后痧疳《经验麻科》
  10. 疹后肺痿《中医词典》
  11. 疹后身瘦潮热《经验麻科》
  12. 疹后遍身糜烂《经验麻科》
  13. 疹后生风《经验麻科》
  14. 疹后遍身流水《经验麻科》
  15. 疹后失音《中医词典》
  16. 疹汗衄《专治麻痧初编》
  17. 疹后泄利《四圣悬枢》
  18. 疹腹痛《专治麻痧初编》
  19. 疹后牙根血出肿烂《经验麻科》
  20. 疹风《解围元薮》
  21. 疹后阴囊肿痛《经验麻科》
  22. 疹痘部《本草易读》
  23. 疹后症《经验麻科》
  24. 疹痘《卫生易简方》
  25. 疹后诸证《专治麻痧初编》
  26. 疹唇口疮《专治麻痧初编》
  27. 疹吉凶《专治麻痧初编》
  28. 疹喘嗽《专治麻痧初编》
  29. 疹筋《黄帝内经太素》
  30. 疹出没《专治麻痧初编》
  31. 疹筋《圣济总录》


疹后目疾_《四圣悬枢》_中医医论_【岐黄之术】

疹后目疾
在线购买《四圣悬枢》正版书籍

疹后目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后营郁不能透发，余热伤眼，眦烂睛红，久而不愈，此肝气不调之故。肝窍于目而司营血，血热未清，肝气抑遏，故令病此。以凉营达木，泻湿清风之药，调其肝气，木荣风息，眼病自瘳。

芍药桂苓胶地汤

芍药三钱　桂枝 一钱　生地三钱　甘草 一钱　茯苓 三钱　阿胶二钱　生姜 二钱

流水煎半杯，温服。

治疹后目疾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后脓血
  • 当前页：疹后目疾
  • 下一页：六经治法
<<< 返回本书目录
  1. 疹后目疾《四圣悬枢》
  2. 疹后脓血《四圣悬枢》
  3. 疹后痢《经验麻科》
  4. 疹后疟疾《经验麻科》
  5. 疹后昏愦《四圣悬枢》
  6. 疹后癖积《经验麻科》
  7. 疹后遍身糜烂《经验麻科》
  8. 疹后气喘发热《经验麻科》
  9. 疹后遍身流水《经验麻科》
  10. 疹后痧疳《经验麻科》
  11. 疹痘部《本草易读》
  12. 疹后身瘦潮热《经验麻科》
  13. 疹痘《卫生易简方》
  14. 疹后生风《经验麻科》
  15. 疹病隐显《四圣悬枢》
  16. 疹后泄利《四圣悬枢》
  17. 疹病解《四圣悬枢》
  18. 疹后牙根血出肿烂《经验麻科》
  19. 疹病根原《四圣悬枢》
  20. 疹后阴囊肿痛《经验麻科》
  21. 疹病《圆运动的古中医学》
  22. 疹后症《经验麻科》
  23. 疹病《灸法秘传》
  24. 疹筋《黄帝内经太素》
  25. 疹斑互讹说《研经言》
  26. 疹筋《类经》
  27. 疹斑《医宗金鉴》
  28. 疹筋《圣济总录》
  29. 疹斑《伤寒心法要诀》
  30. 疹论《侣山堂类辩》
  1. 疹后目疾《四圣悬枢》
  2. 疹后痢《经验麻科》
  3. 疹后脓血《四圣悬枢》
  4. 疹后昏愦《四圣悬枢》
  5. 疹后疟疾《经验麻科》
  6. 疹后肺痈《中医词典》
  7. 疹后癖积《经验麻科》
  8. 疹后肺痿《中医词典》
  9. 疹后气喘发热《经验麻科》
  10. 疹后遍身糜烂《经验麻科》
  11. 疹后痧疳《经验麻科》
  12. 疹后遍身流水《经验麻科》
  13. 疹后身瘦潮热《经验麻科》
  14. 疹汗衄《专治麻痧初编》
  15. 疹后生风《经验麻科》
  16. 疹腹痛《专治麻痧初编》
  17. 疹后失音《中医词典》
  18. 疹风《解围元薮》
  19. 疹后泄利《四圣悬枢》
  20. 疹痘部《本草易读》
  21. 疹后牙根血出肿烂《经验麻科》
  22. 疹痘《卫生易简方》
  23. 疹后阴囊肿痛《经验麻科》
  24. 疹唇口疮《专治麻痧初编》
  25. 疹后症《经验麻科》
  26. 疹喘嗽《专治麻痧初编》
  27. 疹后诸证《专治麻痧初编》
  28. 疹出没《专治麻痧初编》
  29. 疹吉凶《专治麻痧初编》
  30. 疹病隐显《四圣悬枢》
  31. 疹筋《黄帝内经太素》


六经治法_《四圣悬枢》_中医医论_【岐黄之术】

六经治法
在线购买《四圣悬枢》正版书籍

六经治法

  • 上一页
  • 目录
  • 相关
  • 下一页

疹家六日经尽，血热外发，而见红斑。其在三日之前，早服表药，一汗解矣，营郁既泄，不至发斑。若三日之后，以至经尽，而服表药，血热已深，虽有汗出，犹发斑点。治法总宜发表，前三日则加清金泻热之药，后三日则加凉血滋阴之品。要以表邪透发，经热肃清为主。发之不透，余热缠绵，淫渍种种诸疾，为害非小也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后目疾
  • 当前页：六经治法
  • 下一页：经腑殊方
<<< 返回本书目录
  1. 六经治法《四圣悬枢》
  2. 六经中伤病脉《三因极一病证方论》
  3. 六经治法《四圣悬枢》
  4. 六经主用发明说《古今名医汇粹》
  5. 六经证《景岳全书》
  6. 六经总论《医学衷中参西录》
  7. 六经正义《伤寒法祖》
  8. 六精膏【方剂大全】
  9. 六经用药格法《伤寒六书》
  10. 六聚证治《三因极一病证方论》
  11. 六经引药《医学集成》
  12. 六绝脉《古今医统大全》
  13. 六经图《医效秘传》
  14. 六绝脉《轩岐救正论》
  15. 六经统论二十二问《仲景伤寒补亡论》
  16. 六军丸【方剂大全】
  17. 六经提纲《医医小草》
  18. 六均丸【方剂大全】
  19. 六经汤丸秘方《解围元薮》
  20. 六君贝母丸【方剂大全】
  21. 六经所属《三因极一病证方论》
  22. 六君加味汤【方剂大全】
  23. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  24. 六君健脾汤【方剂大全】
  25. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  26. 六君温脾汤【方剂大全】
  27. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  28. 六君子煎【方剂大全】
  29. 六经伤寒用药格法《三因极一病证方论》
  30. 六君子汤【方剂大全】
  1. 六经治法《四圣悬枢》
  2. 六经证《灵素节注类编》
  3. 六经治法《四圣悬枢》
  4. 六经证《古今医鉴》
  5. 六经中伤病脉《三因极一病证方论》
  6. 六经证《景岳全书》
  7. 六经主用发明说《古今名医汇粹》
  8. 六经正义《伤寒法祖》
  9. 六经总论《医学衷中参西录》
  10. 六经正义《医述》
  11. 六聚《中医词典》
  12. 六经余证《脉因证治》
  13. 六聚证治《三因极一病证方论》
  14. 六经用药格法《伤寒六书》
  15. 六绝脉《古今医统大全》
  16. 六经引药《医学集成》
  17. 六绝脉《轩岐救正论》
  18. 六经形证《中医词典》
  19. 六君子汤《正体类要》
  20. 六经痛《明医指掌》
  21. 六君子汤《救伤秘旨》
  22. 六经统论二十二问《仲景伤寒补亡论》
  23. 六君子汤《冯氏锦囊秘录》
  24. 六经提纲《医医小草》
  25. 六君子汤《冯氏锦囊秘录》
  26. 六经汤丸秘方《解围元薮》
  27. 六君子汤《冯氏锦囊秘录》
  28. 六经所属《三因极一病证方论》
  29. 六君子汤《医方考》
  30. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  31. 六君子汤《医方考》


经腑殊方_《四圣悬枢》_中医医论_【岐黄之术】

经腑殊方
在线购买《四圣悬枢》正版书籍

经腑殊方

  • 上一页
  • 目录
  • 相关
  • 下一页

疹家未病之前，原无内热，既病之后，亦无内寒。阳盛者，则有传腑之条，阴盛者，则无入脏之证。阳盛传腑，则宜寒泻，阳平而不入于腑，始终在经者，则寒泻无用，但须发表而已。善治者，在前三阳，则以汗解，在后三阴，则以斑解。详分经腑，细斟汗下，慎勿在经而用攻下之剂，亦莫入腑而用发散之方。汗下不谬，经腑清平，疹家之能事毕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经治法
  • 当前页：经腑殊方
  • 下一页：汗下宜忌
<<< 返回本书目录
  1. 经腑殊方《四圣悬枢》
  2. 经腑双结《伤寒说意》
  3. 经腑论《医学心悟》
  4. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  5. 经断前后诸证《中医妇科学》
  6. 经膈肌肋间疝【疾病大全】
  7. 经断复来《中医妇科学》
  8. 经行发热《中医妇科学》
  9. 经度篇《古今医统大全》
  10. 经行发热【疾病大全】
  11. 经典免疫学时期《医学免疫学》
  12. 经行发热时热《妇科心法要诀》
  13. 经典的心理分析疗法《医学心理学》
  14. 经行发热时热《医宗金鉴》
  15. 经带面【方剂大全】
  16. 经行发热时热证治《医宗金鉴》
  17. 经带金丹【方剂大全】
  18. 经行发热证治《妇科心法要诀》
  19. 经带兼目疾论《银海指南》
  20. 经行腹痛《妇科心法要诀》
  21. 经带《中医名词词典》
  22. 经行腹痛《女科切要》
  23. 经从口鼻出咳嗽气急《女科秘要》
  24. 经行腹痛《医宗金鉴》
  25. 经刺《针灸素难要旨》
  26. 经行腹痛证治《妇科心法要诀》
  27. 经刺《古今医统大全》
  28. 经行腹痛证治《医宗金鉴》
  29. 经常用药自有奇功《仁斋直指方论（附补遗）》
  30. 经行寒热身痛《妇科心法要诀》
  1. 经腑殊方《四圣悬枢》
  2. 经腑论《医学心悟》
  3. 经腑双结《伤寒说意》
  4. 经腑论《类证治裁》
  5. 经过期而后行《胎产指南》
  6. 经风《中医词典》
  7. 经行白带属阳虚陷下《女科经纶》
  8. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  9. 经行便血《中医名词词典》
  10. 经方派《中医词典》
  11. 经行不止《中医词典》
  12. 经方派《中医名词词典》
  13. 经行不止《奇效简便良方》
  14. 经方《中医词典》
  15. 经行不止秘方《华佗神方》
  16. 经方《中医名词词典》
  17. 经行潮热有内伤外感虚实之分《女科经纶》
  18. 经多发肿《中医词典》
  19. 经行发热《中医词典》
  20. 经断前后诸症《中医词典》
  21. 经行发热《中医妇科学》
  22. 经断前后诸证《中医妇科学》
  23. 经行发热时热《医宗金鉴》
  24. 经断复来《中医妇科学》
  25. 经行发热时热《妇科心法要诀》
  26. 经断复来《中医词典》
  27. 经行发热时热证治《医宗金鉴》
  28. 经断（经绝）《中医名词词典》
  29. 经行发热证治《妇科心法要诀》
  30. 经断《中医词典》
  31. 经行腹痛《四圣心源》


汗下宜忌_《四圣悬枢》_中医医论_【岐黄之术】

汗下宜忌
在线购买《四圣悬枢》正版书籍

汗下宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

痘病寒伤营血，营闭而卫郁，疹病风伤卫气，卫闭而营郁。营开卫发，则生痘粒，卫开营发，则生疹点。以营热散于皮毛，故见红斑，而发自汗孔，故斑点正圆。营热外发则生，内郁则死。其内郁之原，必缘阳旺而腑热。腑热则宜寒泻，但内热之证，尚属后起，其先全是外热不解。阴旺之家，终无内郁之热，阳旺之人，表里感应，内郁日积，迟乃发热耳。阴旺而无内热者，固不可误清其里，即阳旺而内热未实，亦但可凉解表邪，未宜遽用寒泻，伤其里气。

病在经络，而攻其脏腑，此为粗工。若脏阴素旺之人，则中气败亡，而殒性命，所关非小。庸愚谬妄，凡治疹病，必用寒泻，已是不通，甚且泻之三日之内，方传阳经之时，则无论阳旺阴旺，总无是处矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经腑殊方
  • 当前页：汗下宜忌
  • 下一页：卷五·伊公四问第五
<<< 返回本书目录
  1. 汗下宜忌《四圣悬枢》
  2. 汗腺癌【疾病大全】
  3. 汗下温正法《伤寒六书》
  4. 汗腺分泌体味【疾病症状】
  5. 汗下吐三法该尽治病诠《儒门事亲》
  6. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  7. 汗下失宜致变坏证《医宗金鉴》
  8. 汗腺疾病《默克家庭诊疗手册》
  9. 汗下失宜致变坏证《伤寒心法要诀》
  10. 汗泻之法《四圣悬枢》
  11. 汗下论《张氏医通》
  12. 汗信号《中医疾病预测》
  13. 汗下论《侣山堂类辩》
  14. 汗血《圣济总录》
  15. 汗下不解《古今医彻》
  16. 汗血《血证论》
  17. 汗下《证治准绳·幼科》
  18. 汗血证治《三因极一病证方论》
  19. 汗下《伤寒悬解》
  20. 汗液异常辨病《常见病自测》
  21. 汗下《冯氏锦囊秘录》
  22. 汗浙疮门主论《疡医大全》
  23. 汗淅疮《外科启玄》
  24. 汗证《古今名医汇粹》
  25. 汗吐下温水火刺灸八法《丹溪手镜》
  26. 汗证《景岳全书》
  27. 汗吐下渗和解温补总方《医学入门》
  28. 汗证《万病回春》
  29. 汗吐下渗和解温补总方《医学入门》
  30. 汗证《医法圆通》
  1. 汗下宜忌《四圣悬枢》
  2. 汗下温正法《伤寒六书》
  3. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  4. 汗下亡阳《伤寒说意》
  5. 汗腺疾病《默克家庭诊疗手册》
  6. 汗下吐三法该尽治病诠《儒门事亲》
  7. 汗泻之法《四圣悬枢》
  8. 汗下失宜致变坏证《伤寒心法要诀》
  9. 汗信号《中医疾病预测》
  10. 汗下失宜致变坏证《医宗金鉴》
  11. 汗信号的理论基础《中医疾病预测》
  12. 汗下论《侣山堂类辩》
  13. 汗信号的临床意义《中医疾病预测》
  14. 汗下论《张氏医通》
  15. 汗血《圣济总录》
  16. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  17. 汗血《中医词典》
  18. 汗下后小便不利《伤寒说意》
  19. 汗血《血证论》
  20. 汗下后脉浮《伤寒说意》
  21. 汗血《奇效简便良方》
  22. 汗下后昏冒《伤寒说意》
  23. 汗血候《诸病源候论》
  24. 汗下后汗出发喘《伤寒说意》
  25. 汗血候《诸病源候论》
  26. 汗下后寒湿发黄《伤寒说意》
  27. 汗血证治《三因极一病证方论》
  28. 汗下后烦渴《伤寒说意》
  29. 汗液《百病自测》
  30. 汗下后发作奔豚《伤寒说意》
  31. 汗液的颜色辨病《常见病自测》


伊公四问_《四圣悬枢》_中医医论_【岐黄之术】

卷五·伊公四问第五
在线购买《四圣悬枢》正版书籍

卷五·伊公四问第五

  • 上一页
  • 目录
  • 相关
  • 下一页

伊公，丞相文端公之孙，大司马学庭公之子，名赞咸，字益庵。聪明好古，博综百氏，而尤爱农黄之学。玉楸子解温疫痘疹，四部俱成，此前贤所未喻，亦先圣之罕言。荒荒坤轴①，落落玄宗，室无问字之人，门乏好奇之客。惟公清规远镜，洞辟灵台，玄鉴虚凝，廓开智府，挑银釭②而夜诵，卷珠箔以晨披，得其寰中，超以象外。流水是其今日，明月乃其前身，百年以来，一人而已。采其清言微旨，作四问之篇。

①坤轴　犹言地轴。《恒山碑铭》：“其足也，下捺坤轴，元神之都府。”

②银釭　银灯。《梁元帝集草名》诗：“金钱买含笑，银釭影梳头。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下宜忌
  • 当前页：卷五·伊公四问第五
  • 下一页：伊公问旨
<<< 返回本书目录
  1. 伊公四问《四圣悬枢》
  2. 伊公问旨《四圣悬枢》
  3. 伊芳尹汤液论例《阴证略例》
  4. 伊祁丸【方剂大全】
  5. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  6. 伊藤痣【疾病大全】
  7. 伊芳火丹《幼幼新书》
  8. 衣带《本草纲目》完整版
  9. 伊贝母【中药大全】
  10. 衣服类《古今医统大全》
  11. 一醉膏《扁鹊心书》
  12. 衣干香方《外台秘要》
  13. 一醉不老丹【方剂大全】
  14. 衣鱼《本草纲目》完整版
  15. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  16. 衣鱼《本草崇原》
  17. 一字散【方剂大全】
  18. 衣鱼《证类本草》
  19. 一字轻金散【方剂大全】
  20. 衣鱼《本草纲目》图文版
  21. 一字救苦散【方剂大全】
  22. 衣鱼【中药大全】
  23. 一柱香【中药大全】
  24. 衣原体肺炎【疾病大全】
  25. 一治通身药末方验愈《跌打损伤方》
  26. 衣原体感染症【疾病大全】
  27. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  28. 衣原体淋巴肉芽肿【疾病大全】
  29. 一志汤【方剂大全】
  30. 衣原体尿路感染【疾病大全】
  1. 伊公四问《四圣悬枢》
  2. 伊芳尹汤液论例《阴证略例》
  3. 伊公问旨《四圣悬枢》
  4. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  5. 伊精阿《中医词典》
  6. 伊芳祁丸《博济方》
  7. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  8. 伊芳火丹候《诸病源候论》
  9. 伊尹《中医词典》
  10. 伊芳火丹《幼幼新书》
  11. 衣服类《古今医统大全》
  12. 伊贝母《中药炮制》
  13. 衣干香方五首《外台秘要》
  14. 一醉膏《扁鹊心书》
  15. 衣睡梦多《医林改错》
  16. 一醉膏《妇人大全良方》
  17. 衣香方《备急千金要方》
  18. 一字散《是斋百一选方》
  19. 衣香方《奇方类编》
  20. 一字散《冯氏锦囊秘录》
  21. 衣鱼《神农本草经》
  22. 一字安心之要《寿世传真》
  23. 衣鱼《本草纲目》
  24. 一周《中医词典》
  25. 衣鱼《千金翼方》
  26. 一指定三关《中医词典》
  27. 衣鱼《本草经集注》
  28. 一指禅推拿《中医词典》
  29. 衣鱼《新修本草》
  30. 一指禅推法《中医词典》
  31. 衣鱼《本草衍义》


伊公问旨_《四圣悬枢》_中医医论_【岐黄之术】

伊公问旨
在线购买《四圣悬枢》正版书籍

伊公问旨

  • 上一页
  • 目录
  • 相关
  • 下一页

癸酉八月，玉楸子成《四圣悬枢》。论温疫痘疹之法。少司马伊公问曰：温疫痘疹四病，异同之义云何？玉楸子曰：感于秋冬，谓之伤寒，感于春夏，谓之温病。温病者，一人之病，非众人所同病也。其州里传染，众人同病者，是为疫疠。疫分寒温，春夏谓之温疫，秋冬谓之寒疫。痘即大人之寒疫，疹即大人之温疫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷五·伊公四问第五
  • 当前页：伊公问旨
  • 下一页：问温五条
<<< 返回本书目录
  1. 伊公问旨《四圣悬枢》
  2. 伊祁丸【方剂大全】
  3. 伊公四问《四圣悬枢》
  4. 伊藤痣【疾病大全】
  5. 伊芳尹汤液论例《阴证略例》
  6. 衣带《本草纲目》完整版
  7. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  8. 衣服类《古今医统大全》
  9. 伊芳火丹《幼幼新书》
  10. 衣干香方《外台秘要》
  11. 伊贝母【中药大全】
  12. 衣鱼《本草纲目》完整版
  13. 一醉膏《扁鹊心书》
  14. 衣鱼《本草崇原》
  15. 一醉不老丹【方剂大全】
  16. 衣鱼《证类本草》
  17. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  18. 衣鱼《本草纲目》图文版
  19. 一字散【方剂大全】
  20. 衣鱼【中药大全】
  21. 一字轻金散【方剂大全】
  22. 衣原体肺炎【疾病大全】
  23. 一字救苦散【方剂大全】
  24. 衣原体感染症【疾病大全】
  25. 一柱香【中药大全】
  26. 衣原体淋巴肉芽肿【疾病大全】
  27. 一治通身药末方验愈《跌打损伤方》
  28. 衣原体尿路感染【疾病大全】
  29. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  30. 衣原体性结膜炎《西医眼科学》
  1. 伊公问旨《四圣悬枢》
  2. 伊公四问《四圣悬枢》
  3. 伊精阿《中医词典》
  4. 伊芳尹汤液论例《阴证略例》
  5. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  6. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  7. 伊尹《中医词典》
  8. 伊芳祁丸《博济方》
  9. 衣服类《古今医统大全》
  10. 伊芳火丹候《诸病源候论》
  11. 衣干香方五首《外台秘要》
  12. 伊芳火丹《幼幼新书》
  13. 衣睡梦多《医林改错》
  14. 伊贝母《中药炮制》
  15. 衣香方《备急千金要方》
  16. 一醉膏《扁鹊心书》
  17. 衣香方《奇方类编》
  18. 一醉膏《妇人大全良方》
  19. 衣鱼《神农本草经》
  20. 一字散《是斋百一选方》
  21. 衣鱼《本草纲目》
  22. 一字散《冯氏锦囊秘录》
  23. 衣鱼《千金翼方》
  24. 一字安心之要《寿世传真》
  25. 衣鱼《本草经集注》
  26. 一周《中医词典》
  27. 衣鱼《新修本草》
  28. 一指定三关《中医词典》
  29. 衣鱼《本草衍义》
  30. 一指禅推拿《中医词典》
  31. 衣鱼《医学入门》


问温五条_《四圣悬枢》_中医医论_【岐黄之术】

问温五条
在线购买《四圣悬枢》正版书籍

问温五条

  • 上一页
  • 目录
  • 相关
  • 下一页

问：经所言热病为何？玉楸子曰：热病即温病也，病于春者谓之温，病于夏者谓之热。《素问评热病论》：先夏至日者为病温，后夏至日者为病暑。暑即热也，以时令而异名也。

问：温病与伤寒何殊？玉楸子曰：《素问》：热病者，伤寒之类也，而实非伤寒。伤寒感秋冬之寒，温病感春夏之风，时令不同，而寒温异矣。

问：温病与温疫何殊？玉楸子曰：温病之根，得之冬伤于寒而有内热，感则表里皆病。温疫冬不伤寒，而无内热，但是表病。阳盛之家，而后里病也。

问：冬伤于寒，何缘而有内热？玉楸子曰：冬气封藏，天地闭塞，阳蛰九地之下，则寒水得令。人于冬时，纵欲亡精，阳泄而火飞，是以变寒而为热也。

问：冬伤于寒，何缘而春必病温？玉楸子曰：凡外感之深，必因内伤之重。阳气重伤，病则寒深，阴气重伤，病则热深。表里热剧，皮毛不开，是为温病。盖卫气以收敛为性，平日内热郁伏，一遇风邪，伤其卫气，卫闭则营郁。营血郁蒸而欲泄于内，风气发扬而欲泄于外，内外交泄而卫气愈敛，其性然也。敛而不启，乃成温病。春夏风多，是以最易感伤。若脏腑平和，素无内热，则旋感而旋解，不成温病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伊公问旨
  • 当前页：问温五条
  • 下一页：问疫五条
<<< 返回本书目录
  1. 问温五条《四圣悬枢》
  2. 问五行金木水火土之义《医旨绪余》
  3. 问题特【中药大全】
  4. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  5. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  6. 问心包络何以不得为藏《医旨绪余》
  7. 问手心主《医旨绪余》
  8. 问养生《苏沈良方》
  9. 问十二支土多十二经火多之义《医旨绪余》
  10. 问疫五条《四圣悬枢》
  11. 问十二经脏腑命名之义《医旨绪余》
  12. 问因察症正名总论《伤寒括要》
  13. 问神门脉《诊宗三昧》
  14. 问因论《侣山堂类辩》
  15. 问伤寒桂枝汤用桂枝说《医旨绪余》
  16. 问脏腑有几《此事难知》
  17. 问三焦有几（血海异同）《此事难知》
  18. 问针入几分留几呼《重楼玉钥》
  19. 问三焦有几《此事难知》
  20. 问诊《脉诀汇辨》
  21. 问三焦命门脉《诊宗三昧》
  22. 问诊《诊家正眼》
  23. 问三才所同者于人身何以见之《医旨绪余》
  24. 问诊《中医诊断学》
  25. 问人迎气口脉《诊宗三昧》
  26. 问诊（采集病史）《物理诊断学》
  27. 问情论《脉诀汇辨》
  28. 问诊三焦包络《医旨绪余》
  29. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  30. 问疹四条《四圣悬枢》
  1. 问温五条《四圣悬枢》
  2. 问头身《医碥》
  3. 问五行金木水火土之义《医旨绪余》
  4. 问头身《中医词典》
  5. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  6. 问题及展望《中国幽门螺杆菌研究》
  7. 问现在症状《中医诊断学》
  8. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  9. 问小儿《中医词典》
  10. 问睡眠《中医词典》
  11. 问心包络何以不得为藏《医旨绪余》
  12. 问手心主《医旨绪余》
  13. 问胸腹《中医词典》
  14. 问视五入以察病情《医学摘粹》
  15. 问养生《苏沈良方》
  16. 问十二支土多十二经火多之义《医旨绪余》
  17. 问一般项目《中医诊断学》
  18. 问十二经脏腑命名之义《医旨绪余》
  19. 问疫五条《四圣悬枢》
  20. 问神门脉《诊宗三昧》
  21. 问因《医门补要》
  22. 问伤寒桂枝汤用桂枝说《医旨绪余》
  23. 问因察症正名总论《伤寒括要》
  24. 问三焦有几（血海异同）《此事难知》
  25. 问因论《侣山堂类辩》
  26. 问三焦有几《此事难知》
  27. 问饮食《医碥》
  28. 问三焦命门脉《诊宗三昧》
  29. 问饮食口味《中医词典》
  30. 问三才所同者于人身何以见之《医旨绪余》
  31. 问饮食以辨寒热虚实《医学摘粹》


问疫五条_《四圣悬枢》_中医医论_【岐黄之术】

问疫五条
在线购买《四圣悬枢》正版书籍

问疫五条

  • 上一页
  • 目录
  • 相关
  • 下一页

问：疫分寒温，前贤不解，先生推仲景微义，以发眇（眇　通“妙”。《易·系辞》：“眇万物而为言。”王肃《注》：“眇，今本作妙。”）旨，今吾闻所不闻，快矣！但犹有疑焉。秋冬则曰伤寒，春夏则曰温病，寒疫亦以秋冬名，温疫亦以春夏名。温病温疫，俱缘中风，仲景《伤寒》所列中风，实非春夏之温病，是为何时之邪也？玉楸子曰：仲景中风，秋冬之病也，秋冬之月，不皆寒天，其时日暖风和而病外感，自是风淫而非寒邪。然究与三春之炎风，九夏之温风，气候迥别，故但名中风，而不可以为温热也。

问：寒疫温疫，感异风寒，邪既不同，证自悬殊，其分别之义安在？玉楸子曰：风为阳邪，而性疏泄，寒为阴邪，而性闭涩，故温疫之脉浮缓，其证发热而有汗，寒疫之脉浮紧，其证恶寒而无汗。温疫卫闭而营郁，是以经尽而出红斑，寒疫营闭而卫郁，是以经尽而发白汗。汗者，卫气之所蒸泄，斑者，营血之所逼现。其病解既别，其病发亦判，不相混也。

问：温疫得之风邪，当与中风同法，寒疫得之寒邪，当与伤寒同法，今温疫不用桂枝，寒疫不用麻黄，其法不同，何居？玉楸子曰：春夏温病，秋冬伤寒，虽感天地之风寒，然不因岁气之偏。至于疫疠，阴阳愆伏（愆伏　时序失调也。《淮海·集喜雨得成》诗：“一气或错缪，愆伏相寇兵。”），寒暄错乱，或盛夏而零寒露，或隆冬而飘温风，节候乖常，是以成疫。其分寒温于冬夏者，大略如此，而未始尽然，固难以桂枝麻黄统治错综无定之寒温也。

问：寒疫温疫之传脏腑，同乎不同？玉楸子曰：温疫有表热而无里热，不必传腑，阳盛者，里热作，乃传于腑。寒疫有表寒而无里寒，不必传脏，阴盛者，里寒动，乃传于脏。寒疫传脏，未始不入腑，其入腑者，亦是寒而非热也。温疫传腑，未始不入脏，其入脏者，亦是热而非寒也。温疫非无寒，而寒终不胜其热，入腑而病热者多，入脏而病寒者少。寒疫非无热，而热终不胜其寒，入脏而病寒者多，入腑而病热者少也。

问：温疫热胜，法宜清泻，寒疫寒胜，法宜温补，否耶？玉楸子曰：温疫之热，在表不在里，法宜清散其表热，不必清里，表热入腑，而后用清泻之剂。寒疫之寒，在表不在里，法宜温散其表寒，不必温里，表寒入脏，而后用温补之方。是当透发表邪，非有里证，不可误用攻补。后世庸工之于疫疠，不论寒温表里，概用硝黄泻下，十治九误，此助天为虐者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问温五条
  • 当前页：问疫五条
  • 下一页：问痘七条
<<< 返回本书目录
  1. 问疫五条《四圣悬枢》
  2. 问因察症正名总论《伤寒括要》
  3. 问养生《苏沈良方》
  4. 问因论《侣山堂类辩》
  5. 问心包络何以不得为藏《医旨绪余》
  6. 问脏腑有几《此事难知》
  7. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  8. 问针入几分留几呼《重楼玉钥》
  9. 问五行金木水火土之义《医旨绪余》
  10. 问诊《脉诀汇辨》
  11. 问温五条《四圣悬枢》
  12. 问诊《诊家正眼》
  13. 问题特【中药大全】
  14. 问诊《中医诊断学》
  15. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  16. 问诊（采集病史）《物理诊断学》
  17. 问手心主《医旨绪余》
  18. 问诊三焦包络《医旨绪余》
  19. 问十二支土多十二经火多之义《医旨绪余》
  20. 问疹四条《四圣悬枢》
  21. 问十二经脏腑命名之义《医旨绪余》
  22. 问证《轩岐救正论》
  23. 问神门脉《诊宗三昧》
  24. 问证《医碥》
  25. 问伤寒桂枝汤用桂枝说《医旨绪余》
  26. 问证《医学见能》
  27. 问三焦有几（血海异同）《此事难知》
  28. 问证《医学入门》
  29. 问三焦有几《此事难知》
  30. 问证《医学摘粹》
  1. 问疫五条《四圣悬枢》
  2. 问一般项目《中医诊断学》
  3. 问因《医门补要》
  4. 问养生《苏沈良方》
  5. 问因察症正名总论《伤寒括要》
  6. 问胸腹《中医词典》
  7. 问因论《侣山堂类辩》
  8. 问心包络何以不得为藏《医旨绪余》
  9. 问饮食《医碥》
  10. 问小儿《中医词典》
  11. 问饮食口味《中医词典》
  12. 问现在症状《中医诊断学》
  13. 问饮食以辨寒热虚实《医学摘粹》
  14. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  15. 问脏腑有几《此事难知》
  16. 问五行金木水火土之义《医旨绪余》
  17. 问针入几分留几呼《重楼玉钥》
  18. 问温五条《四圣悬枢》
  19. 问诊《中医伤科按摩学》
  20. 问头身《医碥》
  21. 问诊《中医名词词典》
  22. 问头身《中医词典》
  23. 问诊《中医词典》
  24. 问题及展望《中国幽门螺杆菌研究》
  25. 问诊《脉诀汇辨》
  26. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  27. 问诊《中医儿科学》
  28. 问睡眠《中医词典》
  29. 问诊《诊家正眼》
  30. 问手心主《医旨绪余》
  31. 问诊《中医妇科学》


问痘七条_《四圣悬枢》_中医医论_【岐黄之术】

问痘七条
在线购买《四圣悬枢》正版书籍

问痘七条

  • 上一页
  • 目录
  • 相关
  • 下一页

问：痘始何时？书昉（昉　始也。《列子·黄帝》：“众昉同疑。”晋张湛《注》：“昉，始也。”）何代？玉楸子曰：黄帝、岐伯、越人、仲景四圣，谈医不及痘证，然疫疠之疾，岐伯于运气诸篇，往往及之。痘即大人寒疫，未有大人独病而小儿不病者。推其渊源，实始上古，但先圣未言耳。痘书之作，则起后世，大抵皆赵宋以后之人也。

问：小儿寒疫，何为而发豆颗？玉楸子曰：寒疫营闭而卫郁，营开卫泄则为汗，疫邪固涩，而小儿表密，卫气不能透发，故冲突皮肤，而发豆粒者。使窍开而汗出，卫郁泄于皮肤之外，不作痘形也。

问：痘粒之丰圆何故？玉楸子曰：寒邪外闭，三日而传三阳，卫郁盛满，发于汗孔，外为皮肤所限，旁为汗孔所束，卫郁发越，颗粒充盈，不得不丰圆也。

问：痘粒之散漫何故？玉楸子曰：肺藏卫气，而司皮毛，金性收敛，卫外而敛皮毛，故谓之卫。卫盛则皮肤敛束而致密，卫虚则皮肤松懈而疏豁。卫郁外发，冲其皮肤，而裹束不紧，旁无界限，是以散漫而不丰圆也。

问：痘属外感，可以汗解耶？玉楸子曰；何为而不可也！大人寒疫，必以汗解，小儿不得汗解，故发痘粒。若可汗解，何必以痘解。譬如大人，强以固表之药敛之，使之不得汗解，而以痘解可乎。

问：痘家最恐表虚，不能完满收结，今以汗泄卫阳，能无后虑？玉楸子曰：大人汗解，不必皆死，小儿无汗，不必皆生。卫虚者，汗之亦死，不汗亦死，卫盛者，不汗亦生，汗之亦生。若用人参 黄芪于表药之中，则卫虚可汗，而何况实者。苟非过汗亡阳，保无后虑也。

问：痘书何故而错谬如是？玉楸子曰：造化之理，非圣不作，非明不述。百世一圣，而至犹接踵，千里一贤，而生同比肩，圣明之少也如是。即有圣作，必待乎述，况后无明者之述，即有明述，犹须乎作，况前无圣人之作。以俗子腐生而冒圣作之才，以顽民悍夫而明述之业，此蟪蛄②而谈春秋，朝菌③而议晦朔耳，何当于是哉！

②（蟪蛄　《说文·新附》：“蟪蛄，蝉也。”）

③（朝菌　菌类植物，朝生暮死。喻生命极短也。《庄子·逍遥游》：“朝菌不知晦朔。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问疫五条
  • 当前页：问痘七条
  • 下一页：问疹四条
<<< 返回本书目录
  1. 问痘七条《四圣悬枢》
  2. 问法《形色外诊简摩》
  3. 问答《伤寒恒论》
  4. 问法解《素灵微蕴》
  5. 问从脉不从证从证不从脉《诊宗三昧》
  6. 问反关脉《诊宗三昧》
  7. 问初诊久按不同说《诊宗三昧》
  8. 问高章纲卑损诸脉《诊宗三昧》
  9. 问冲阳太溪脉《诊宗三昧》
  10. 问寒病服热药《此事难知》
  11. 问察原委《中西汇通医经精义》
  12. 问荆【中药大全】
  13. 问病同脉异病异治同《诊宗三昧》
  14. 问两感邪从何道而入《此事难知》
  15. 问病论《仁斋直指方论（附补遗）》
  16. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  17. 问辨声色法《诊宗三昧》
  18. 问脉沉因温补转剧《诊宗三昧》
  19. 稳婆《景岳全书》
  20. 问难《医述》
  21. 稳定型心绞痛【疾病大全】
  22. 问内经脉有阴阳说《诊宗三昧》
  23. 吻头木《本草纲目》完整版
  24. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  25. 吻合口溃疡【疾病大全】
  26. 问情论《脉诀汇辨》
  27. 吻合口并发症【疾病症状】
  28. 问人迎气口脉《诊宗三昧》
  29. 吻合口并发症【疾病症状】
  30. 问三才所同者于人身何以见之《医旨绪余》
  1. 问痘七条《四圣悬枢》
  2. 问大小便以辨寒热虚实《医学摘粹》
  3. 问耳目《中医词典》
  4. 问答《伤寒恒论》
  5. 问二便《中医词典》
  6. 问从脉不从证从证不从脉《诊宗三昧》
  7. 问二便《医碥》
  8. 问初诊久按不同说《诊宗三昧》
  9. 问法《形色外诊简摩》
  10. 问冲阳太溪脉《诊宗三昧》
  11. 问法解《素灵微蕴》
  12. 问察原委《中西汇通医经精义》
  13. 问反关脉《诊宗三昧》
  14. 问病同脉异病异治同《诊宗三昧》
  15. 问妇女《中医词典》
  16. 问病论（附律一条）《医门法律》
  17. 问高章纲卑损诸脉《诊宗三昧》
  18. 问病论《仁斋直指方论（附补遗）》
  19. 问寒病服热药《此事难知》
  20. 问辨声色法《诊宗三昧》
  21. 问寒热《中医词典》
  22. 问《古今医统大全》
  23. 问寒热《医碥》
  24. 问《中医词典》
  25. 问汗《中医词典》
  26. 稳展《饮膳正要》
  27. 问汗液及血《医碥》
  28. 稳婆《竹林女科证治》
  29. 问荆《证类本草》
  30. 稳婆《医述》
  31. 问精神以察盛衰虚实《医学摘粹》


问疹四条_《四圣悬枢》_中医医论_【岐黄之术】

问疹四条
在线购买《四圣悬枢》正版书籍

问疹四条

  • 上一页
  • 目录
  • 相关
  • 下一页

问：生平所观疹痘之书众矣，无如此之明白清畅，犀照①无遗者也。但小儿痘发而不再病，疹则感而又病，其义何居？玉楸子曰：小儿痘病，卫气大发，窍隧疏漏，复感寒疫，则与②大人，同以汗解，故痘不再生。小儿疹病，即大人温疫，其痘后未尝不病寒疫，则其疹后何能不病温疫，是以可一而可再也。

问：疹病可以汗解乎？玉楸子曰：寒疫营闭而卫郁，温疫卫闭而营郁，营开卫发则为痘，卫开营发则为疹。营卫透泄，皆能作汗。痘疹者，营卫晚发而不得早泄者也，若早发其汗，卫郁既泄，则痘粒安生！营郁既泄，则疹点何来。既成痘疹，悉缘失治，原非必生之病，胡不可以汗解也！

问：疹病即大人温疫，先生但解温疫可矣，何为又解疹病？玉楸子曰：温疫一也，而少长大别，则证状亦自微异。小儿年齿幼小，然或怀质抱真而秉良资，大人春秋盛壮，然或淳漓朴散而负空器，则补泻温清之法，自难尽同也。

问：小儿疹病，既即大人温疫，何疹发之时，小儿独病，大人不染耶？玉楸子曰：《灵枢》九宫八风之篇：太乙随一岁八节，而居八方，太乙移日，天必应之以风雨。风从所居之乡来，为实风，如冬至后四十六日，风自北来，夏至后四十六日，风自南来。主长养万物。从其冲后来，为虚风，如冬之南风，夏之北风也。伤人者也。仅候虚风而避之，故圣人曰：避虚邪如避矢石，邪勿能害。风从西方来，名曰刚风。风从北方来，名曰大刚风。风从东南来，名曰弱风。风从南方来，名曰大弱风。风有刚弱，人有少长，感以大王之风③，宋玉《风赋》。少者不伤，此大王之雄风也。袭以婴儿之风，风从东方来，名曰婴儿风。长者不病。同声相应，同气相感，自然之理也。

①犀照　传说犀角可以使水中通明，真像毕现，后遂以之喻洞察幽微。

②与　《博雅》：“于，如也。”

③大（音代）王之风　《文选·风赋》：“楚襄王游于兰台之宫，有风飒然而至，王*披襟而当之曰：快哉此风，寡人所与庶人共者邪。宋玉对曰：此独大王之风耳，庶人安得而共之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问痘七条
  • 当前页：问疹四条
  • 下一页：Ｂ
<<< 返回本书目录
  1. 问疹四条《四圣悬枢》
  2. 问证《轩岐救正论》
  3. 问诊三焦包络《医旨绪余》
  4. 问证《医碥》
  5. 问诊（采集病史）《物理诊断学》
  6. 问证《医学见能》
  7. 问诊《中医诊断学》
  8. 问证《医学入门》
  9. 问诊《诊家正眼》
  10. 问证《医学摘粹》
  11. 问诊《脉诀汇辨》
  12. 问证求病论《医原》
  13. 问针入几分留几呼《重楼玉钥》
  14. 问证知标本《医学集成》
  15. 问脏腑有几《此事难知》
  16. 问症《时方妙用》
  17. 问因论《侣山堂类辩》
  18. 问症《医理真传》
  19. 问因察症正名总论《伤寒括要》
  20. 问子《褚氏遗书》
  21. 问疫五条《四圣悬枢》
  22. 翁波【中药大全】
  23. 问养生《苏沈良方》
  24. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  25. 问心包络何以不得为藏《医旨绪余》
  26. 翁姓子暑毒发颐治验《一得集》
  27. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  28. 翁仲仁痘疹论《张氏医通》
  29. 问五行金木水火土之义《医旨绪余》
  30. 瓮菜癀【中药大全】
  1. 问疹四条《四圣悬枢》
  2. 问诊三焦包络《医旨绪余》
  3. 问证《医学入门》
  4. 问诊（采集病史）《物理诊断学》
  5. 问证《轩岐救正论》
  6. 问诊《中医诊断学》
  7. 问证《医学见能》
  8. 问诊《中医妇科学》
  9. 问证见先后《医碥》
  10. 问诊《诊家正眼》
  11. 问证求病论《医原》
  12. 问诊《中医儿科学》
  13. 问证诗《医学实在易》
  14. 问诊《脉诀汇辨》
  15. 问证说《医学实在易》
  16. 问诊《中医词典》
  17. 问证知标本《医学集成》
  18. 问诊《中医名词词典》
  19. 问症《医理真传》
  20. 问诊《中医伤科按摩学》
  21. 问症《时方妙用》
  22. 问针入几分留几呼《重楼玉钥》
  23. 问症《医学三字经》
  24. 问脏腑有几《此事难知》
  25. 问昼夜起居以辨阴阳气血《医学摘粹》
  26. 问饮食以辨寒热虚实《医学摘粹》
  27. 问昼夜轻重《医碥》
  28. 问饮食口味《中医词典》
  29. 问主诉和病史《中医诊断学》
  30. 问饮食《医碥》
  31. 问子《褚氏遗书》


Ｂ_《四圣悬枢》_中医医论_【岐黄之术】

Ｂ
在线购买《四圣悬枢》正版书籍

Ｂ

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加青萍地黄汤,54

白虎加元麦青萍汤,51

白虎加元麦汤,14,23

白虎加元麦紫苏汤,35

白头翁加甘草阿胶苓桂汤,58

白头翁汤,46

白英丹,8

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问疹四条
  • 当前页：Ｂ
  • 下一页：Ｃ
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. Ｂ《四圣悬枢》
  2. Ｂ《四圣心源》
  3. B《生理学》
  4. B《伤寒说意》
  5. B《医学统计学》
  6. B《金匮悬解》
  7. B《医学遗传学基础》
  8. B《伤寒悬解》
  9. B《传染病》
  10. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  11. Balint氏综合征《神经精神疾病诊断学》
  12. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  13. Barre-Lieou氏综合征《神经精神疾病诊断学》
  14. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  15. Barrett食管《胃肠动力检查手册》
  16. Avllis氏综合征《神经精神疾病诊断学》
  17. BCR的组成及功能《细胞和分子免疫学》
  18. ATP能量的转移《生物化学与分子生物学》
  19. BCR复合物《细胞和分子免疫学》
  20. ATP的生成方式《生物化学与分子生物学》
  21. BCR和TCR基因重排检测《医学免疫学》
  22. ATP的生成、储存和利用《生物化学与分子生物学》
  23. BCR相关联的分子《细胞和分子免疫学》
  24. Aronld-Pick氏综合征《神经精神疾病诊断学》
  25. Behcet 氏病《眼科学》
  26. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  27. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  28. Argyll Robertson氏综合征《神经精神疾病诊断学》
  29. BEST疾病《基因与疾病》
  30. APUD系统肿瘤《病理学》
  31. Bianchi氏综合征《神经精神疾病诊断学》


Ｃ_《四圣悬枢》_中医医论_【岐黄之术】

Ｃ
在线购买《四圣悬枢》正版书籍

Ｃ

  • 上一页
  • 目录
  • 相关
  • 下一页

参甘归芍栝蒌汤,45

参甘归芍麦冬栝蒌汤,29

参甘桂附红蓝汤,44

参甘姜苓半夏汤,27,43

参甘苓夏汤,39

参归芍药汤,38

参芪丹桂红蓝汤,37

参芪桂麻汤,38

参芪姜苏石膏汤,39

参芪蓝苏石膏汤,38

参芪麻桂红蓝汤,39

苍霖丹,9

柴胡桂姜半夏汤,26

柴胡 桂枝 干姜汤,26,42

柴胡芍药石膏汤,41

柴芩栝蒌芍药汤,16,54

承气加麦冬元参汤,25

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｂ
  • 当前页：Ｃ
  • 下一页：Ｄ
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. Ｃ《四圣悬枢》
  2. Ｃ《四圣心源》
  3. C《生理学》
  4. C《金匮悬解》
  5. C《医学统计学》
  6. B因子《细胞和分子免疫学》
  7. C《医学遗传学基础》
  8. B细胞亚类《医学免疫学》
  9. C《传染病》
  10. B细胞数目及功能的检测《医学免疫学》
  11. C　D《伤寒悬解》
  12. B细胞缺陷性疾病《医学免疫学》
  13. C　D《伤寒说意》
  14. B细胞膜主要表面分子《医学免疫学》
  15. C1q《细胞和分子免疫学》
  16. B细胞功能的检测《免疫学和免疫学检验》
  17. C1q受体《细胞和分子免疫学》
  18. B细胞的膜表面分子《细胞和分子免疫学》
  19. C1分子《细胞和分子免疫学》
  20. B细胞的分化《细胞和分子免疫学》
  21. C1抑制物《细胞和分子免疫学》
  22. B细胞的发育《医学免疫学》
  23. C2分子《细胞和分子免疫学》
  24. B细胞表面标志的检测《免疫学和免疫学检验》
  25. C3a、C4a和C5a受体《细胞和分子免疫学》
  26. B细胞被多克隆激活《医学免疫学》
  27. C3分子《细胞和分子免疫学》
  28. B细胞《医学免疫学》
  29. C4单体型《细胞和分子免疫学》
  30. B细胞《医学免疫学》
  31. C4分子《细胞和分子免疫学》


Ｄ_《四圣悬枢》_中医医论_【岐黄之术】

Ｄ
在线购买《四圣悬枢》正版书籍

Ｄ

  • 上一页
  • 目录
  • 相关
  • 下一页

大柴胡加元参地黄汤,17,54

大柴胡汤,26

大承气加芍药地黄汤,16,53

大承气加生地苁蓉汤,40

当归芍药地黄汤,46

地黄芍药芩柏汤,46

调胃承气加白芍青萍汤,54

调胃承气加麦冬元参汤,24

调胃承气加芍药地黄汤,16,53

调胃承气加生地苁蓉汤,40

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｃ
  • 当前页：Ｄ
  • 下一页：Ｆ
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. Ｄ《四圣悬枢》
  2. Ｄ《四圣心源》
  3. D《生理学》
  4. D《金匮悬解》
  5. D《医学统计学》
  6. C－太《常用化验值及意义》
  7. D《医学遗传学基础》
  8. CT诊断的临床应用《医学影像学》
  9. D《传染病》
  10. CT诊断《医学影像学》
  11. Dandy–Walker氏综合征《神经精神疾病诊断学》
  12. CT诊断《医学影像学》
  13. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  14. CT与MRI诊断《医学影像学》
  15. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  16. CT与MRI诊断《医学影像学》
  17. DNA《实用免疫细胞与核酸》
  18. CT与MRI诊断《医学影像学》
  19. DNA变性《实用免疫细胞与核酸》
  20. CT与MRI诊断《医学影像学》
  21. DNA超螺旋《生物化学与分子生物学》
  22. CT图像特点《医学影像学》
  23. DNA的半保留复制《生物化学与分子生物学》
  24. CT图像《放射诊断学》
  25. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  26. CT检查技术《医学影像学》
  27. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  28. CT检查法概论《放射诊断学》
  29. DNA的分子结构《医学遗传学基础》
  30. CT检查《家庭医学百科-家庭护理篇》
  31. DNA的复制《医学遗传学基础》


Ｆ_《四圣悬枢》_中医医论_【岐黄之术】

Ｆ
在线购买《四圣悬枢》正版书籍

Ｆ

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓参甘姜附归脂汤,28

茯苓四逆加半夏汤,28

茯苓四逆加石脂汤,27,43

茯苓四逆汤,44

浮萍当归汤,18

浮萍地黄汤,17

浮萍葛根半夏汤,15

浮萍葛根芍药汤,15

浮萍葛根汤,15

浮萍石膏汤,14

浮萍汤,13

浮萍天冬汤,18

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｄ
  • 当前页：Ｆ
  • 下一页：Ｇ
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. Ｆ《四圣悬枢》
  2. Ｆ《四圣心源》
  3. F《生理学》
  4. F《伤寒说意》
  5. F《医学统计学》
  6. F《金匮悬解》
  7. F《医学遗传学基础》
  8. F《伤寒悬解》
  9. F《传染病》
  10. EPO《细胞和分子免疫学》
  11. F（ab）2含量测定《中国生物制品规程》
  12. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  13. F/P比值的测定《实用免疫细胞与核酸》
  14. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  15. F1动物的标志方法及要求《实验动物科学》
  16. ELISA的技术要点《免疫学和免疫学检验》
  17. F1动物系组选择和组合形式与命名《实验动物科学》
  18. ELISA（或RIA）平心法《细胞和分子免疫学》
  19. F1动物在生物医学研究中的应用《实验动物科学》
  20. EDTA配合沆定的基本原理《医用化学》
  21. Fallot四联症《病理学》
  22. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  23. FCM的典型应用简介《实用免疫细胞与核酸》
  24. EB病毒《医学微生物学》
  25. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  26. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  27. FCM应用的技术途径《实用免疫细胞与核酸》
  28. E《传染病》
  29. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  30. E《医学遗传学基础》
  31. FcαR《细胞和分子免疫学》


Ｇ_《四圣悬枢》_中医医论_【岐黄之术】

Ｇ
在线购买《四圣悬枢》正版书籍

Ｇ

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草归地汤,47

甘桔柴芩汤,45

甘桔元射汤,43

桂枝芍药黄土汤,44

红雨丹,7

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｆ
  • 当前页：Ｇ
  • 下一页：Ｈ　Ｌ
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. Ｇ《四圣悬枢》
  2. Ｇ《四圣心源》
  3. G《生理学》
  4. Ｇ《四圣心源》
  5. G《医学统计学》
  6. G《金匮悬解》
  7. G《医学遗传学基础》
  8. G《伤寒悬解》
  9. G《传染病》
  10. F与Fo值在灭菌中的意义与作用《医院药学》
  11. Garcin氏综合征《神经精神疾病诊断学》
  12. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  13. GCP与医院制剂《医院药学》
  14. Foville氏综合征《神经精神疾病诊断学》
  15. G-CSF《细胞和分子免疫学》
  16. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  17. Gerstmann氏综合征《神经精神疾病诊断学》
  18. Foix氏综合征《神经精神疾病诊断学》
  19. GM-CSF《细胞和分子免疫学》
  20. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  21. GRO《细胞和分子免疫学》
  22. FITC标记抗体的方法《实用免疫细胞与核酸》
  23. Guillain–Barre氏综合征《神经精神疾病诊断学》
  24. Fisheer氏综合征《神经精神疾病诊断学》
  25. Guillian-Barre综合征《病理学》
  26. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  27. G蛋白《细胞和分子免疫学》
  28. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  29. G蛋白和磷脂酶C《细胞和分子免疫学》
  30. FcαR《细胞和分子免疫学》
  31. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》


Ｈ Ｌ_《四圣悬枢》_中医医论_【岐黄之术】

Ｈ　Ｌ
在线购买《四圣悬枢》正版书籍

Ｈ　Ｌ

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩半夏生姜汤,26

黄芩汤,26

黄酥丹,8

苓桂参甘归附汤,46

苓桂参甘厚朴汤,27,42

苓桂参甘黄芪汤,44

苓桂参甘椒附汤,27,42

苓桂参甘芍药附子汤,46

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｇ
  • 当前页：Ｈ　Ｌ
  • 下一页：Ｑ
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. Ｈ　Ｌ《四圣悬枢》
  2. H　J　K　L《伤寒说意》
  3. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  4. H　J　K　L《伤寒悬解》
  5. H1受体阻断药《药理学》
  6. H《传染病》
  7. H-2和H-2抗原《医学免疫学》
  8. H《医学遗传学基础》
  9. H2受体阻断药《药理学》
  10. H《医学统计学》
  11. H2受体阻断药《药理学》
  12. H《生理学》
  13. halstead-Reitan神经心理成套测验《医学心理学》
  14. Ｈ《四圣心源》
  15. Hand-Schüller-Christian病《病理学》
  16. H《金匮悬解》
  17. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  18. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  19. HBV的致病性与免疫性《医学微生物学》
  20. G蛋白和磷脂酶C《细胞和分子免疫学》
  21. Hb分子结构简介《生理学》
  22. G蛋白《细胞和分子免疫学》
  23. Hb与O2结合的特征《生理学》
  24. Guillian-Barre综合征《病理学》
  25. HFRS动物模型的研究和应用《实验动物科学》
  26. Guillain–Barre氏综合征《神经精神疾病诊断学》
  27. Hirschsprung病《胃肠动力检查手册》
  28. GRO《细胞和分子免疫学》
  29. HIV的致病机制《医学免疫学》
  30. GM-CSF《细胞和分子免疫学》
  31. HLA-DR抗原《实用免疫细胞与核酸》


Ｑ_《四圣悬枢》_中医医论_【岐黄之术】

Ｑ
在线购买《四圣悬枢》正版书籍

Ｑ

  • 上一页
  • 目录
  • 相关
  • 下一页

青萍当归汤,56

青萍地黄汤,55

青萍葛根半夏汤,52

青萍葛根芍药汤,52

青萍葛根汤,52

青萍石膏汤,51

青萍汤,50

青萍天冬汤,56

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｈ　Ｌ
  • 当前页：Ｑ
  • 下一页：Ｒ
<<< 返回本书目录
  1. PUVA雀斑样痣【疾病大全】
  2. Q-T间期延长【疾病症状】
  3. Poncet综合征【疾病大全】
  4. Q角异常【疾病症状】
  5. POEMS综合征【疾病大全】
  6. Q热《传染病》
  7. Plummer-Vinson综合征【疾病大全】
  8. Q热【疾病大全】
  9. PH值与缓冲溶液《医用化学》
  10. Q热肺炎【疾病大全】
  11. PH值测定（电位法）《中国生物制品规程》
  12. Reis-Bucklers角膜营养不良【疾病大全】
  13. PCR仪器的发展《实用免疫细胞与核酸》
  14. Reiter综合征《家庭医学百科-医疗康复篇》
  15. PCR临床应用领域及特点《实用免疫细胞与核酸》
  16. Reiter综合征【疾病大全】
  17. PCR技术的原理《实用免疫细胞与核酸》
  18. Rh血型不合【疾病大全】
  19. PCR各处应用模式《实用免疫细胞与核酸》
  20. Rh血型不合溶血病【疾病大全】
  21. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  22. RNA的复制《生物化学与分子生物学》
  23. PAS染色阳性【疾病症状】
  24. RNA的结构与功能《生物化学与分子生物学》
  25. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  26. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  27. Pancoast综合征【疾病大全】
  28. RNA转录后的加工与修饰《生物化学与分子生物学》
  29. P53基因《基因与疾病》
  30. RS癌症基因《基因与疾病》
  1. Ｑ《四圣悬枢》
  2. Ｑ《四圣心源》
  3. Q《生理学》
  4. P因子《细胞和分子免疫学》
  5. Q《医学统计学》
  6. PPI—抗生素联合《中国幽门螺杆菌研究》
  7. Q《医学遗传学基础》
  8. POMS的分量表及其所属项目《医学心理学》
  9. Q《传染病》
  10. PKC的转位与激活《细胞和分子免疫学》
  11. Q热《传染病》
  12. PKC的亚类及其结构特点《细胞和分子免疫学》
  13. Ｒ《四圣心源》
  14. PH值在医学上的应用《医用化学》
  15. Ｒ《四圣悬枢》
  16. PH值与缓冲溶液《医用化学》
  17. R《生理学》
  18. PH值测定（电位法）《中国生物制品规程》
  19. R《医学统计学》
  20. pH梯度法《胃肠动力检查手册》
  21. R《医学遗传学基础》
  22. pH对反应速度的影响《生物化学与分子生物学》
  23. R《传染病》
  24. PG、TX及LT的生理功能《生物化学与分子生物学》
  25. RANTES《细胞和分子免疫学》
  26. PG《生物化学与分子生物学》
  27. Reiter综合征《家庭医学百科-医疗康复篇》
  28. PE-标记蛋白A方法《实用免疫细胞与核酸》
  29. Rh血型不合《默克家庭诊疗手册》
  30. PEEP和CPAP的应用《急诊医学》
  31. Rh血型系统《临床基础检验学》


Ｒ_《四圣悬枢》_中医医论_【岐黄之术】

Ｒ
在线购买《四圣悬枢》正版书籍

Ｒ

  • 上一页
  • 目录
  • 相关
  • 下一页

人参白虎加元麦汤,14,23

人参白虎加元麦紫苏汤,35

人参白虎汤,6

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｑ
  • 当前页：Ｒ
  • 下一页：Ｓ
<<< 返回本书目录
  1. Q热肺炎【疾病大全】
  2. Reis-Bucklers角膜营养不良【疾病大全】
  3. Q热【疾病大全】
  4. Reiter综合征《家庭医学百科-医疗康复篇》
  5. Q热《传染病》
  6. Reiter综合征【疾病大全】
  7. Q角异常【疾病症状】
  8. Rh血型不合【疾病大全】
  9. Q-T间期延长【疾病症状】
  10. Rh血型不合溶血病【疾病大全】
  11. PUVA雀斑样痣【疾病大全】
  12. RNA的复制《生物化学与分子生物学》
  13. Poncet综合征【疾病大全】
  14. RNA的结构与功能《生物化学与分子生物学》
  15. POEMS综合征【疾病大全】
  16. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  17. Plummer-Vinson综合征【疾病大全】
  18. RNA转录后的加工与修饰《生物化学与分子生物学》
  19. PH值与缓冲溶液《医用化学》
  20. RS癌症基因《基因与疾病》
  21. PH值测定（电位法）《中国生物制品规程》
  22. SARS的胃肠道感染【疾病大全】
  23. PCR仪器的发展《实用免疫细胞与核酸》
  24. Shy-Drager综合征【疾病大全】
  25. PCR临床应用领域及特点《实用免疫细胞与核酸》
  26. SM累积量升高【疾病症状】
  27. PCR技术的原理《实用免疫细胞与核酸》
  28. Stargardt病【疾病大全】
  29. PCR各处应用模式《实用免疫细胞与核酸》
  30. TCR/CD3复合体《细胞和分子免疫学》
  1. Ｒ《四圣悬枢》
  2. Ｒ《四圣心源》
  3. R《生理学》
  4. Q热《传染病》
  5. R《医学统计学》
  6. Q《传染病》
  7. R《医学遗传学基础》
  8. Q《医学遗传学基础》
  9. R《传染病》
  10. Q《医学统计学》
  11. RANTES《细胞和分子免疫学》
  12. Q《生理学》
  13. Reiter综合征《家庭医学百科-医疗康复篇》
  14. Ｑ《四圣悬枢》
  15. Rh血型不合《默克家庭诊疗手册》
  16. Ｑ《四圣心源》
  17. Rh血型系统《临床基础检验学》
  18. P因子《细胞和分子免疫学》
  19. Rh血型系统《生理学》
  20. PPI—抗生素联合《中国幽门螺杆菌研究》
  21. Riley-Day氏综合征《神经精神疾病诊断学》
  22. POMS的分量表及其所属项目《医学心理学》
  23. RNA《实用免疫细胞与核酸》
  24. PKC的转位与激活《细胞和分子免疫学》
  25. RNA的复制《生物化学与分子生物学》
  26. PKC的亚类及其结构特点《细胞和分子免疫学》
  27. RNA的结构与功能《生物化学与分子生物学》
  28. PH值在医学上的应用《医用化学》
  29. RNA的生物合成《生物化学与分子生物学》
  30. PH值与缓冲溶液《医用化学》
  31. RNA的转录过程《生物化学与分子生物学》


Ｓ_《四圣悬枢》_中医医论_【岐黄之术】

Ｓ
在线购买《四圣悬枢》正版书籍

Ｓ

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药桂苓胶地汤,59

芍药黄土汤,46

苏桂姜辛汤,22,34

素雪丹,6

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｒ
  • 当前页：Ｓ
  • 下一页：Ｔ　Ｗ　Ｘ
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. Ｓ《四圣悬枢》
  2. Ｓ《四圣心源》
  3. S《生理学》
  4. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  5. S《医学统计学》
  6. RS癌症基因《基因与疾病》
  7. S《医学遗传学基础》
  8. rRNA转录后加工《生物化学与分子生物学》
  9. S《传染病》
  10. Roth氏综合征《神经精神疾病诊断学》
  11. S IgA合成及其功能《实用免疫细胞与核酸》
  12. RNA转录后的加工与修饰《生物化学与分子生物学》
  13. S　Sh《伤寒悬解》
  14. RNA探针《实用免疫细胞与核酸》
  15. S　Sh《金匮悬解》
  16. RNA酶《实用免疫细胞与核酸》
  17. S　Sh《伤寒说意》
  18. RNA聚合酶《实用免疫细胞与核酸》
  19. S—100蛋白《实用免疫细胞与核酸》
  20. RNA分子结构《基因诊断与性传播疾病》
  21. SCF《细胞和分子免疫学》
  22. RNA的转录过程《生物化学与分子生物学》
  23. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  24. RNA的生物合成《生物化学与分子生物学》
  25. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  26. RNA的结构与功能《生物化学与分子生物学》
  27. sCK-R与临床《细胞和分子免疫学》
  28. RNA的复制《生物化学与分子生物学》
  29. SCL－90问题举例《医学心理学》
  30. RNA《实用免疫细胞与核酸》
  31. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》


Ｔ Ｗ Ｘ_《四圣悬枢》_中医医论_【岐黄之术】

Ｔ　Ｗ　Ｘ
在线购买《四圣悬枢》正版书籍

Ｔ　Ｗ　Ｘ

  • 上一页
  • 目录
  • 相关
  • 下一页

桃花汤,44

天地苁蓉汤,40

五苓散,58

小柴胡汤,25,41

小承气加麦冬元参汤,24

小承气加芍药地黄汤,16,53

小承气加生地苁蓉汤,40

玄霜丹,6

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｓ
  • 当前页：Ｔ　Ｗ　Ｘ
  • 下一页：Ｚ
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. Ｔ　Ｗ　Ｘ《四圣悬枢》
  2. T　W《伤寒说意》
  3. T、B细胞活化信号的出现《医学免疫学》
  4. T　W《伤寒悬解》
  5. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  6. T《传染病》
  7. TCR/CD3复合体《细胞和分子免疫学》
  8. T《医学遗传学基础》
  9. TCRαβ和TCRγδ《细胞和分子免疫学》
  10. T《医学统计学》
  11. TCR基因的结构《细胞和分子免疫学》
  12. T《生理学》
  13. TCR基因的重排《细胞和分子免疫学》
  14. Ｔ《四圣心源》
  15. TC细胞杀伤靶细胞的机制《医学免疫学》
  16. T《金匮悬解》
  17. TDM和药代动力学的应用《医院药学》
  18. S蛋白《细胞和分子免疫学》
  19. TH细胞旁路激活《医学免疫学》
  20. SREBPs的生理功能《动脉粥样硬化》
  21. TH细胞与B细胞之间的相互作用《医学免疫学》
  22. SREBPs的结构和分类《动脉粥样硬化》
  23. TIL细胞《免疫与健康》
  24. SREBPs的发现和命名《动脉粥样硬化》
  25. TNF-α《细胞和分子免疫学》
  26. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  27. Tolsa–Hunt氏综合征《神经精神疾病诊断学》
  28. SPA的应用《实用免疫细胞与核酸》
  29. tRNA是氨基酸的运载工具《生物化学与分子生物学》
  30. SPA的性质《实用免疫细胞与核酸》
  31. tRNA转录后的加工修饰《生物化学与分子生物学》


Ｚ_《四圣悬枢》_中医医论_【岐黄之术】

Ｚ
在线购买《四圣悬枢》正版书籍

Ｚ

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓汤,19,57

紫苏葛根半夏汤,24,36

紫苏葛根 升麻汤,23,36

紫苏石膏地黄汤,22,35

紫苏汤,22,33

紫玉丹,9

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｔ　Ｗ　Ｘ
  • 当前页：Ｚ
  • 下一页：二划
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Ｚ《四圣悬枢》
  2. Ｚ《四圣心源》
  3. Z《生理学》
  4. Y《传染病》
  5. Z《医学统计学》
  6. Y《医学遗传学基础》
  7. Z《传染病》
  8. Y《生理学》
  9. Z　Zh《伤寒悬解》
  10. Ｙ《四圣心源》
  11. Z　Zh《金匮悬解》
  12. Y《伤寒说意》
  13. Z　Zh《伤寒说意》
  14. Y《金匮悬解》
  15. Zenker憩室《胃肠动力检查手册》
  16. Y《伤寒悬解》
  17. α1，α2肾上腺素受体阻断药《药理学》
  18. X线诊断原则《放射诊断学》
  19. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  20. X线诊断的临床应用《医学影像学》
  21. α2肾上腺素受体阻断药《药理学》
  22. X线诊断《医学影像学》
  23. α僵直和γ僵直《生理学》
  24. X线诊断《医学影像学》
  25. α磷酸甘油穿梭《生物化学与分子生物学》
  26. X线诊断《医学影像学》
  27. α-葡萄糖甙酶抑制药《药理学》
  28. X线诊断《医学影像学》
  29. α肾上腺素受体阻断药《药理学》
  30. X线诊断《医学影像学》
  31. α肾上腺素受体阻断药《药理学》


二划_《四圣悬枢》_中医医论_【岐黄之术】

二划
在线购买《四圣悬枢》正版书籍

二划

  • 上一页
  • 目录
  • 相关
  • 下一页

人参白虎加元麦汤,14,23

人参白虎加元麦紫苏汤,35

人参白虎汤,6

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Ｚ
  • 当前页：二划
  • 下一页：三划
<<< 返回本书目录
  1. 二花散【方剂大全】
  2. 二槐丹【方剂大全】
  3. 二护《理虚元鉴》
  4. 二黄丹【方剂大全】
  5. 二虎丸【方剂大全】
  6. 二黄矾香散【方剂大全】
  7. 二虎丹【方剂大全】
  8. 二黄膏【方剂大全】
  9. 二槲散【方剂大全】
  10. 二黄解毒汤【方剂大全】
  11. 二胡散【方剂大全】
  12. 二黄枯痔钉【方剂大全】
  13. 二和汤【方剂大全】
  14. 二黄三白汤【方剂大全】
  15. 二和散【方剂大全】
  16. 二黄三白丸【方剂大全】
  17. 二合消毒散【方剂大全】
  18. 二黄散【方剂大全】
  19. 二合丸【方剂大全】
  20. 二黄汤【方剂大全】
  21. 二合散【方剂大全】
  22. 二黄丸【方剂大全】
  23. 二合济生汤【方剂大全】
  24. 二灰散【方剂大全】
  25. 二号癣药水【方剂大全】
  26. 二茴散【方剂大全】
  27. 二号扫风丸【方剂大全】
  28. 二活散【方剂大全】
  29. 二号化毒丹【方剂大全】
  30. 二火类《儒门事亲》
  1. 二划《四圣悬枢》
  2. 二划《四圣心源》
  3. 二画《金匮悬解》
  4. 二护《理虚元鉴》
  5. 二画　三画《伤寒悬解》
  6. 二合《中医词典》
  7. 二画　三画《伤寒说意》
  8. 二骨茶《茶饮保健》
  9. 二黄散《明目至宝》
  10. 二根茶《茶饮保健》
  11. 二黄汤《医宗金鉴》
  12. 二歌《寿世保元》
  13. 二黄汤《删补名医方论》
  14. 二干《中医词典》
  15. 二黄汤《医方考》
  16. 二防茶《茶饮保健》
  17. 二黄汤《增订叶评伤暑全书》
  18. 二豆散《冯氏锦囊秘录》
  19. 二灰散《三因极一病证方论》
  20. 二冬汤《医学心悟》
  21. 二活同祛法《时病论歌括新编》
  22. 二冬散《外科全生集》
  23. 二火《中医词典》
  24. 二冬膏《张氏医通》
  25. 二火类《儒门事亲》
  26. 二地散《明目至宝》
  27. 二加龙骨汤《时方歌括》
  28. 二氮嗪《药理学》
  29. 二甲弗林《药理学》
  30. 二丹丸《冯氏锦囊秘录》
  31. 二尖瓣瓣膜病《放射诊断学》


三划_《四圣悬枢》_中医医论_【岐黄之术】

三划
在线购买《四圣悬枢》正版书籍

三划

  • 上一页
  • 目录
  • 相关
  • 下一页

大承气加生地苁蓉汤,40

大承气加芍药地黄汤,16,53

大柴胡加元参地黄汤,17,54

大柴胡汤,26

小承气加生地苁蓉汤,40

小承气加芍药地黄汤,16,53

小承气加麦冬元参汤,24

小柴胡汤,25,41

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二划
  • 当前页：三划
  • 下一页：四划　五划
<<< 返回本书目录
  1. 三花汤【方剂大全】
  2. 三化汤【方剂大全】
  3. 三花神佑丸【方剂大全】
  4. 三环类抗忧郁药中毒【疾病大全】
  5. 三花枪刀药根【中药大全】
  6. 三皇圣纪《饮膳正要》
  7. 三花枪刀药【中药大全】
  8. 三皇药王考《吴医汇讲》
  9. 三候《理虚元鉴》
  10. 三黄宝蜡丸【方剂大全】
  11. 三和饮子【方剂大全】
  12. 三黄补血汤【方剂大全】
  13. 三和散【方剂大全】
  14. 三黄丹《扁鹊心书》
  15. 三合汤【方剂大全】
  16. 三黄丹《外科传薪集》
  17. 三合篇《外经微言》
  18. 三黄二香散【方剂大全】
  19. 三果木皮【中药大全】
  20. 三黄凉膈散【方剂大全】
  21. 三国两晋南北朝中外医学交流《中国医学通史》
  22. 三黄排石汤加减【方剂大全】
  23. 三国两晋南北朝医学著作《中国医学通史》
  24. 三黄片【方剂大全】
  25. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  26. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  27. 三国两晋南北朝医学家传记《中国医学通史》
  28. 三黄散《小儿药证直诀》
  29. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  30. 三黄散【方剂大全】
  1. 三划《四圣悬枢》
  2. 三划《四圣心源》
  3. 三华聚顶《中医词典》
  4. 三花五子丸《明目至宝》
  5. 三化汤《时病论歌括新编》
  6. 三花神佑丸《仁术便览》
  7. 三化汤《冯氏锦囊秘录》
  8. 三花神佑丸《仁术便览》
  9. 三化汤《医方考》
  10. 三花神佑丸《冯氏锦囊秘录》
  11. 三化汤《医学心悟》
  12. 三花神丸《退思集类方歌注》
  13. 三化汤《仁术便览》
  14. 三花神丸《医方考》
  15. 三化汤《仁术便览》
  16. 三花神丸《医方考》
  17. 三画《金匮悬解》
  18. 三花神丸《目经大成》
  19. 三皇药王考《吴医汇讲》
  20. 三候《理虚元鉴》
  21. 三黄白头翁汤《备急千金要方》
  22. 三黑神曲奇散《傅青主男科》
  23. 三黄败毒散《救伤秘旨》
  24. 三和汤《儒门事亲》
  25. 三黄宝蜡《救伤秘旨》
  26. 三和散《太平惠民和剂局方》
  27. 三黄补血汤《仁术便览》
  28. 三合汤探吐法《医方考》
  29. 三黄丹《扁鹊心书》
  30. 三合篇《外经微言》
  31. 三黄丹《外科传薪集》


四划 五划_《四圣悬枢》_中医医论_【岐黄之术】

四划　五划
在线购买《四圣悬枢》正版书籍

四划　五划

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散,58

天地苁蓉汤,40

玄霜丹,6

甘草归地汤,47

甘桔元射汤,43

甘桔柴芩汤,45

白头翁加甘草阿胶苓桂汤,58

白头翁汤,46

白英丹,8

白虎加元麦汤,14,23

白虎加元麦青萍汤,51

白虎加元麦紫苏汤,35

白虎加青萍地黄汤,54

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三划
  • 当前页：四划　五划
  • 下一页：六划
<<< 返回本书目录
  1. 四花穴法《针灸聚英》
  2. 四环素类《药理学》
  3. 四花解郁汤【方剂大全】
  4. 四环素类及氯霉素《药理学》
  5. 四虎散【方剂大全】
  6. 四环素类及氯霉素　制剂与用法《药理学》
  7. 四虎散《外科传薪集》
  8. 四环素染色牙《家庭医学百科-医疗康复篇》
  9. 四和汤《保健药膳》
  10. 四环素牙【疾病大全】
  11. 四海舒郁丸【方剂大全】
  12. 四黄膏【方剂大全】
  13. 四海合《黄帝内经太素》
  14. 四黄散【方剂大全】
  15. 四海《针灸甲乙经》
  16. 四季春【中药大全】
  17. 四方藤【中药大全】
  18. 四季犯发眼症《眼科阐微》
  19. 四方散【方剂大全】
  20. 四季海棠【中药大全】
  21. 四方拳草【中药大全】
  22. 四季加减煎药方《异授眼科》
  23. 四方木皮【中药大全】
  24. 四季口诀《穴道秘书》
  25. 四方麻名《麻科活人全书》
  26. 四季脉名《察病指南》
  27. 四方麻【中药大全】
  28. 四季青【中药大全】
  29. 四方盒子草【中药大全】
  30. 四季却病歌《养生导引秘籍》
  1. 四划　五划《四圣悬枢》
  2. 四划《四圣心源》
  3. 四画《金匮悬解》
  4. 四花穴法《针灸聚英》
  5. 四画　五画《伤寒悬解》
  6. 四虎散《外科传薪集》
  7. 四画　五画《伤寒说意》
  8. 四横纹《手穴手纹诊治》
  9. 四环素类《药理学》
  10. 四和汤《饮膳正要》
  11. 四环素类及氯霉素《药理学》
  12. 四和汤《保健药膳》
  13. 四环素类抗生素《医院药学》
  14. 四海合《黄帝内经太素》
  15. 四环素染色牙《家庭医学百科-医疗康复篇》
  16. 四海《针灸甲乙经》
  17. 四环素与土霉素《药理学》
  18. 四海《中医名词词典》
  19. 四环素着色牙《口腔科学》
  20. 四关《中医名词词典》
  21. 四黄散《外科全生集》
  22. 四个方面《预防医学》
  23. 四极《中医名词词典》
  24. 四格表资料的x[SB]2[/SB]检验《预防医学》
  25. 四季犯发眼症《眼科阐微》
  26. 四格表的专用公式《预防医学》
  27. 四季加减煎药方《异授眼科》
  28. 四格表x[SB]2[/SB]值的校正《预防医学》
  29. 四季金疮药《救伤秘旨》
  30. 四缝《针灸学》
  31. 四季口诀《穴道秘书》


六划_《四圣悬枢》_中医医论_【岐黄之术】

六划
在线购买《四圣悬枢》正版书籍

六划

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄芍药芩柏汤,46

当归芍药地黄汤,46

红雨丹,7

芍药桂苓胶地汤,59

芍药黄土汤,46

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四划　五划
  • 当前页：六划
  • 下一页：七划
<<< 返回本书目录
  1. 六黑丸【方剂大全】
  2. 六化标本正对生成(一首)《医经国小》
  3. 六和汤【方剂大全】
  4. 六化丹【方剂大全】
  5. 六和生化汤【方剂大全】
  6. 六化论《古今医统大全》
  7. 六和膏【方剂大全】
  8. 六化司十二支(一首)《医经国小》
  9. 六和定风散【方剂大全】
  10. 六灰膏【方剂大全】
  11. 六和茶【方剂大全】
  12. 六灰煎膏【方剂大全】
  13. 六和半夏汤【方剂大全】
  14. 六灰丸【方剂大全】
  15. 六和《汤头歌诀》
  16. 六极论《外台秘要》
  17. 六合汤【方剂大全】
  18. 六极证治《三因极一病证方论》
  19. 六合散【方剂大全】
  20. 六甲散【方剂大全】
  21. 六合金针散【方剂大全】
  22. 六甲神丹【方剂大全】
  23. 六合回生丹【方剂大全】
  24. 六甲丸【方剂大全】
  25. 六合定中丸【方剂大全】
  26. 六甲旬游胎杀《妇人大全良方》
  27. 六合丹【方剂大全】
  28. 六角英【中药大全】
  29. 六股筋【中药大全】
  30. 六节藏象论《普济方·针灸》
  1. 六划《四圣悬枢》
  2. 六划《四圣心源》
  3. 六华《中医词典》
  4. 六候《中医词典》
  5. 六化《中医词典》
  6. 六和汤《瘴疟指南》
  7. 六化标本正对生成（一首）《医经国小》
  8. 六和汤《医方论》
  9. 六化论《古今医统大全》
  10. 六和汤《增订叶评伤暑全书》
  11. 六化司十二支（一首）《医经国小》
  12. 六和汤《奇方类编》
  13. 六画《金匮悬解》
  14. 六和汤《仁术便览》
  15. 六画　七画《伤寒悬解》
  16. 六和汤《仁术便览》
  17. 六画　七画《伤寒说意》
  18. 六和汤《医方考》
  19. 六极《中医名词词典》
  20. 六和汤《医方考》
  21. 六极《中医词典》
  22. 六和汤《目经大成》
  23. 六极论一首《外台秘要》
  24. 六和汤《太平惠民和剂局方》
  25. 六极证治《三因极一病证方论》
  26. 六和汤《冯氏锦囊秘录》
  27. 六纪《中医词典》
  28. 六和散《外科全生集》
  29. 六甲《中医词典》
  30. 六和《汤头歌诀》
  31. 六甲旬游胎杀《妇人大全良方》


七划_《四圣悬枢》_中医医论_【岐黄之术】

七划
在线购买《四圣悬枢》正版书籍

七划

  • 上一页
  • 目录
  • 相关
  • 下一页

苍霖丹,9

苏桂姜辛汤,22,34

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六划
  • 当前页：七划
  • 下一页：八划
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七划《四圣悬枢》
  2. 七划《四圣心源》
  3. 七画《金匮悬解》
  4. 七害《中医词典》
  5. 七焦《中医词典》
  6. 七怪脉四言诗《医学实在易》
  7. 七节《中医词典》
  8. 七怪脉歌《时方妙用》
  9. 七节骨《中医词典》
  10. 七怪脉《中医词典》
  11. 七绝脉《冯氏锦囊秘录》
  12. 七怪脉《中医名词词典》
  13. 七科《中医词典》
  14. 七福饮（新方）《虚损启微》
  15. 七孔臭气方三首《外台秘要》
  16. 七福饮《目经大成》
  17. 七孔出血《奇效简便良方》
  18. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  19. 七厘散《救伤秘旨》
  20. 七方十剂绳墨订《儒门事亲》
  21. 七粒金丹《回生集》
  22. 七方十剂《中西汇通医经精义》
  23. 七论脉诀《石室秘录》
  24. 七方论《本草新编》
  25. 七门《中医词典》
  26. 七方《冯氏锦囊秘录》
  27. 七难《难经》
  28. 七方《古今医统大全》
  29. 七难《难经悬解》
  30. 七方《本草蒙筌》
  31. 七气《中医词典》


八划_《四圣悬枢》_中医医论_【岐黄之术】

八划
在线购买《四圣悬枢》正版书籍

八划

  • 上一页
  • 目录
  • 相关
  • 下一页

参归芍药汤,38

参甘归芍麦冬栝蒌汤,29

参甘归芍栝蒌汤,45

参甘苓夏汤,39

参甘姜苓半夏汤,27,43

参甘桂附红蓝汤,44

参芪丹桂红蓝汤,37

参芪姜苏石膏汤,39

参芪桂麻汤,38

参芪麻桂红蓝汤,39

参芪蓝苏石膏汤,38

承气加麦冬元参汤,25

苓桂参甘归附汤,46

苓桂参甘芍药附子汤,46

苓桂参甘厚朴汤,27,42

苓桂参甘黄芪汤,44

苓桂参甘椒附汤,27,42

青萍天冬汤,56

青萍石膏汤,51

青萍地黄汤,55

青萍当归汤,56

青萍汤,50

青萍葛根半夏汤,52

青萍葛根汤,52

青萍葛根芍药汤,52

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七划
  • 当前页：八划
  • 下一页：九划
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八划《四圣悬枢》
  2. 八划《四圣心源》
  3. 八华《中医词典》
  4. 八关大刺《中医词典》
  5. 八画《金匮悬解》
  6. 八关《中医词典》
  7. 八画　九画《伤寒悬解》
  8. 八关《手穴手纹诊治》
  9. 八画　九画《伤寒说意》
  10. 八卦生克预知生死诀《疡医大全》
  11. 八会《针灸大成》
  12. 八卦举症歌《丹台玉案》
  13. 八会《手穴手纹诊治》
  14. 八卦见标生死诀《疡医大全》
  15. 八会《中医词典》
  16. 八卦《中医词典》
  17. 八会《针灸易学》
  18. 八卦《气功外气疗法》
  19. 八会刺穴《针灸素难要旨》
  20. 八谷《中医词典》
  21. 八会歌《针灸问对》
  22. 八纲辨证《中医儿科学》
  23. 八会穴《中医词典》
  24. 八纲辨证《中医词典》
  25. 八会穴《古今医统大全》
  26. 八纲辨证《中医名词词典》
  27. 八会穴《针灸聚英》
  28. 八纲《中医诊断学》
  29. 八会穴（会穴）《中医名词词典》
  30. 八纲《中医词典》
  31. 八会穴歌《针灸聚英》


九划_《四圣悬枢》_中医医论_【岐黄之术】

九划
在线购买《四圣悬枢》正版书籍

九划

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四逆加半夏汤,28

茯苓四逆加石脂汤,27,43

茯苓四逆汤,44

茯苓参甘姜附归脂汤,28

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八划
  • 当前页：九划
  • 下一页：十划
<<< 返回本书目录
  1. 九候解《三指禅》
  2. 九华粉洗剂【方剂大全】
  3. 九恨《幼科铁镜》
  4. 九华膏【方剂大全】
  5. 九还金液丹【方剂大全】
  6. 九黄丹【方剂大全】
  7. 九管血【中药大全】
  8. 九江散【方剂大全】
  9. 九牯牛【中药大全】
  10. 九江太守散【方剂大全】
  11. 九宮歌《针灸大成》
  12. 九节茶【中药大全】
  13. 九宫汤【方剂大全】
  14. 九节菖蒲（图）【中药大全】
  15. 九宫尻神歌《针灸聚英》
  16. 九节风【中药大全】
  17. 九宫尻神歌《针灸大全》
  18. 九节莲【中药大全】
  19. 九宫尻神歌《医宗金鉴》
  20. 九金六马散【方剂大全】
  21. 九宫尻神歌《灸法秘传》
  22. 九疽《外科启玄》
  23. 九宫八风《内经评文》
  24. 九疽门主论《疡医大全》
  25. 九宫八风《灵枢悬解》
  26. 九里根【中药大全】
  27. 九宫八风《类经》
  28. 九里光《滇南本草》
  29. 九宫八风《黄帝内经太素》
  30. 九里香（图）【中药大全】
  1. 九划《四圣悬枢》
  2. 九划《四圣心源》
  3. 九画《金匮悬解》
  4. 九候解《三指禅》
  5. 九积《中医词典》
  6. 九候《中医词典》
  7. 九江散《备急千金要方》
  8. 九恨《幼科铁镜》
  9. 九焦《中医词典》
  10. 九还《中医词典》
  11. 九节石菖蒲《药性切用》
  12. 九鬼拔马刀《中医词典》
  13. 九九阳功《气功外气疗法》
  14. 九宮歌《针灸大成》
  15. 九疽《中医词典》
  16. 九宫星野说《类经图翼》
  17. 九疽《外科启玄》
  18. 九宫图（风向顺位如图表）《针灸大成》
  19. 九疽门主论《疡医大全》
  20. 九宫尻神歌《灸法秘传》
  21. 九科《中医词典》
  22. 九宫尻神歌《针灸聚英》
  23. 九里光《滇南本草》
  24. 九宫尻神歌《针灸大全》
  25. 九灵丹《毓麟验方》
  26. 九宫尻神歌《外科心法要诀》
  27. 九六补泻《中医词典》
  28. 九宫尻神歌《医宗金鉴》
  29. 九龙丹《医方考》
  30. 九宫尻神《中医词典》
  31. 九龙丸《仁术便览》


十划_《四圣悬枢》_中医医论_【岐黄之术】

十划
在线购买《四圣悬枢》正版书籍

十划

  • 上一页
  • 目录
  • 相关
  • 下一页

柴芩栝蒌芍药汤,16,54

柴胡芍药石膏汤,41

柴胡 桂枝 干姜汤,26,42

柴胡桂姜半夏汤,26

桂枝芍药黄土汤,44

桃花汤,44

浮萍天冬汤,18

浮萍石膏汤,14

浮萍地黄汤,17

浮萍当归汤,18

浮萍汤,13

浮萍葛根半夏汤,15

浮萍葛根汤,15

浮萍葛根芍药汤,15

素雪丹,6

调胃承气加生地苁蓉汤,40

调胃承气加白芍青萍汤,54

调胃承气加芍药地黄汤,16,53

调胃承气加麦冬元参汤,24

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九划
  • 当前页：十划
  • 下一页：十一划
<<< 返回本书目录
  1. 十膈气散【方剂大全】
  2. 十华散【方剂大全】
  3. 十干曰人神所在不宜针灸歌《灸法秘传》
  4. 十灰散【方剂大全】
  5. 十干相生流注歌《针灸聚英》
  6. 十灰丸【方剂大全】
  7. 十干日游胎杀《妇人大全良方》
  8. 十机（人事一）《妇人规》
  9. 十干日不治病《普济方·针灸》
  10. 十机（人事一）《宜麟策》
  11. 十干日不针灸《普济方·针灸》
  12. 十忌《寿世传真》
  13. 十干日不宜用针，犯之病多反复《医宗金鉴》
  14. 十剂《本草纲目》完整版
  15. 十干人神所在禁忌针灸歌《重楼玉钥》
  16. 十剂《本草蒙筌》
  17. 十干纳脏腑之谬辨《内经博议》
  18. 十剂《冯氏锦囊秘录》
  19. 十干化五行论《侣山堂类辩》
  20. 十剂补遗《冯氏锦囊秘录》
  21. 十干夫妇配合成五运《伤寒直格》
  22. 十剂论《本草新编》
  23. 十干《伤寒直格》
  24. 十剂一首(集见儒门事亲)《医经国小》
  25. 十二字手法及下手八法《中医刺灸》
  26. 十将丹【方剂大全】
  27. 十二指肠重复畸形【疾病大全】
  28. 十将军丸【方剂大全】
  29. 十二指肠淤积症【疾病大全】
  30. 十将平痎汤【方剂大全】
  1. 十划《四圣悬枢》
  2. 十划《四圣心源》
  3. 十华散《太平惠民和剂局方》
  4. 十怪脉《中医词典》
  5. 十画《伤寒悬解》
  6. 十干曰人神所在不宜针灸歌《灸法秘传》
  7. 十画《金匮悬解》
  8. 十干相生流注歌《针灸聚英》
  9. 十画《伤寒说意》
  10. 十干日游胎杀《妇人大全良方》
  11. 十黄散《备急千金要方》
  12. 十干日不治病《普济方·针灸》
  13. 十灰散《冯氏锦囊秘录》
  14. 十干日不针灸《普济方·针灸》
  15. 十灰散《医学心悟》
  16. 十干日不宜用针，犯之病多反复《外科心法要诀》
  17. 十机（人事一）《宜麟策》
  18. 十干日不宜用针，犯之病多反复《医宗金鉴》
  19. 十机（人事一）《妇人规》
  20. 十干人神所在禁忌针灸歌《重楼玉钥》
  21. 十忌《寿世传真》
  22. 十干人神所在《类经图翼》
  23. 十剂《中医名词词典》
  24. 十干纳脏腑之谬辨《内经博议》
  25. 十剂《中医词典》
  26. 十干化五行论《侣山堂类辩》
  27. 十剂《汤液本草》
  28. 十干化气说《灵素节注类编》
  29. 十剂《本草蒙筌》
  30. 十干夫妇配合成五运《伤寒直格》
  31. 十剂《冯氏锦囊秘录》


十一划_《四圣悬枢》_中医医论_【岐黄之术】

十一划
在线购买《四圣悬枢》正版书籍

十一划

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓汤,19,57

黄芩半夏生姜汤,26

黄芩汤,26

黄酥丹,8

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十划
  • 当前页：十一划
  • 下一页：十二划
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一划《四圣悬枢》
  2. 十一划《四圣心源》
  3. 十一画《金匮悬解》
  4. 十一 热病《医效秘传》
  5. 十一画以上《伤寒悬解》
  6. 十一《类经》
  7. 十一画以上《伤寒说意》
  8. 十一《类经》
  9. 十一焦《中医词典》
  10. 十叶香薷饮《是斋百一选方》
  11. 十一科《中医词典》
  12. 十要《寿世传真》
  13. 十一论真假《石室秘录》
  14. 十药总论《增订十药神书》
  15. 十一脉《中医词典》
  16. 十宣穴《中医名词词典》
  17. 十一难《难经》
  18. 十宣散《外科理例》
  19. 十一难《难经悬解》
  20. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  21. 十一摇针歌《重楼玉钥》
  22. 十宣《针灸学》
  23. 十一月《急救广生集》
  24. 十宣《中医词典》
  25. 十月《急救广生集》
  26. 十五难《难经悬解》
  27. 十月胎形《中医词典》
  28. 十五难《难经》
  29. 十月胎形《女科旨要》
  30. 十五脉络歌《针灸大全》
  31. 十月胎形《竹林女科证治》


十二划_《四圣悬枢》_中医医论_【岐黄之术】

十二划
在线购买《四圣悬枢》正版书籍

十二划

  • 上一页
  • 目录
  • 相关
  • 下一页

紫玉丹,9

紫苏石膏地黄汤,22,35

紫苏汤,22,33

紫苏葛根 升麻汤,23,36

紫苏葛根半夏汤,24,36

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一划
  • 当前页：十二划
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十二官《医学实在易》
  2. 十二槐花【中药大全】
  3. 十二官《类经》
  4. 十二建人神《古今医统大全》
  5. 十二段锦《冯氏锦囊秘录》
  6. 十二经本一脉《医经国小》
  7. 十二段动功《寿世青编》
  8. 十二经本一脉歌《针灸大全》
  9. 十二段动功《急救广生集》
  10. 十二经标本《针灸甲乙经》
  11. 十二大劲图说《达摩洗髓易筋经》
  12. 十二经表里原络总歌《刺灸心法要诀》
  13. 十二刺应十二经《针灸素难要旨》
  14. 十二经表里原络总歌《医宗金鉴》
  15. 十二刺《黄帝内经太素》
  16. 十二经病《类经》
  17. 十二辰次六合解《类经图翼》
  18. 十二经病刺《针灸素难要旨》
  19. 十二部人神不宜灸《普济方·针灸》
  20. 十二经病井荥俞经合补虚泻实《针灸大成》
  21. 十二部人神不宜灸《黄帝明堂灸经》
  22. 十二经病井荥俞经合补虚泻实《针灸聚英》
  23. 十二部人神《古今医统大全》
  24. 十二经补泻药品《外科大成》
  25. 十二部年人神不宜灸《普济方·针灸》
  26. 十二经补泻药品《外科选要》
  27. 十二部年人神不宜灸《黄帝明堂灸经》
  28. 十二经不并拈说《内经博议》
  29. 十二别络《子午流注说难》
  30. 十二经见证《丹溪心法》
  1. 十二划《四圣悬枢》
  2. 十二划《四圣心源》
  3. 十二化五运歌《医述》
  4. 十二官《医学三字经》
  5. 十二画《金匮悬解》
  6. 十二官《医学实在易》
  7. 十二剂《中医名词词典》
  8. 十二官《类经》
  9. 十二剂《中医词典》
  10. 十二官《中医词典》
  11. 十二建人神《古今医统大全》
  12. 十二多《中医词典》
  13. 十二将军二圣散论《眼科秘诀》
  14. 十二段锦总诀《达摩洗髓易筋经》
  15. 十二节《中医名词词典》
  16. 十二段锦歌《寿世传真》
  17. 十二节《中医词典》
  18. 十二段锦《冯氏锦囊秘录》
  19. 十二节刺《中医词典》
  20. 十二段锦《中医词典》
  21. 十二禁《中医词典》
  22. 十二段动功《寿世青编》
  23. 十二经本一脉《医经国小》
  24. 十二段动功《急救广生集》
  25. 十二经本一脉歌《针灸大全》
  26. 十二大劲图说《达摩洗髓易筋经》
  27. 十二经标本《中医词典》
  28. 十二从《中医词典》
  29. 十二经标本《针灸甲乙经》
  30. 十二刺应十二经论《针灸大成》
  31. 十二经表里原络总歌《医宗金鉴》


《四圣悬枢》

  • 自叙
  • 卷一·温病解第一
    • 温病名义
      • 附岐伯温义
      • 附仲景温义
    • 温病根原
    • 病原同异
    • 风寒异邪
    • 营卫殊伤
    • 传经大凡
    • 太阳经证
      • 头痛热渴
    • 阳明经证
      • 目痛鼻干
    • 少阳经证
      • 胁痛耳聋
    • 三阳传胃
    • 太阴经证
      • 腹满嗌干
    • 少阴经证
      • 干燥发渴
    • 厥阴经证
      • 烦满囊缩
    • 三阴入脏
    • 脏腑治法
    • 汗泻之法
  • 卷二·疫病解第二
    • 疫病原始
    • 寒温病异
    • 表里殊法
    • 温疫由来
    • 寒温殊病
    • 表解热除
    • 阴衰营陷
    • 太阳经证
      • 发热头痛
      • 身痛脉紧烦躁无汗
      • 烦热燥渴
    • 阳明经证
      • 目痛鼻干呕吐泄利
    • 阳明腑证
      • 潮热汗出谵语腹痛便秘
    • 少阳经证
      • 目眩耳聋口苦咽干胸痛胁痞呕吐泄利
    • 三阳传胃
    • 太阴经证
      • 腹满嗌干
    • 少阴经证
      • 口燥舌干
    • 厥阴经证
      • 烦满发斑
    • 六经治法
    • 停水不消
    • 寒疫由来
    • 表里同异
    • 表解寒散
    • 阳衰卫陷
    • 传经大凡
    • 阳旺传腑
    • 阴盛传脏
    • 太阳经证
      • 头痛恶寒
      • 血升鼻衄
      • 水气内停
      • 烦躁发渴
    • 阳明经证
      • 呕吐泄利
      • 干燥发渴
    • 阳明腑证
      • 潮热汗出谵语腹满便秘
    • 少阳经证
      • 口苦咽干目眩耳聋胸痛胁痞寒热往来
      • 呕吐泄利
    • 太阴经证
      • 痛满吐利
    • 少阴经证
      • 厥逆吐泄
    • 厥阴经证
      • 厥逆发热消渴吐泄
    • 三阴治法
  • 卷三·痘病解第三
    • 痘病根原
    • 痘病消长
    • 热吉寒凶
    • 抑阴扶阳
    • 太阳经证
      • 头痛腰痛发热恶寒嗽喘嚏喷
    • 阴阳盛衰
    • 停水不消
    • 烦渴发热
    • 血升鼻衄
    • 阳明经证
      • 呕吐泄利
    • 发热出痘粒满痂生
    • 红白消长
    • 发紫变黑顶平根散
    • 郁重粒多蒙头锁项抱鼻环唇肿消眼闭
    • 阳明府证
      • 潮热谵语腹痛便秘
    • 少阳经证
      • 惊悸吐泄寒战发热
    • 太阴经证
      • 腹满心痞呕吐泄利
    • 少阴经证
      • 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石
    • 厥阴经证
      • 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓
    • 三阴治法
    • 庸工谬妄
  • 卷四·疹病解第四
    • 疹病根原
    • 疹病隐显
    • 太阳经证
      • 发热头痛
      • 脉紧无汗
      • 烦热燥渴
      • 寒热胜负
    • 阳明经证
      • 鼻干口燥呕吐泄利
      • 经热传腑
    • 阳明腑证
      • 潮热谵语腹痛便秘
      • 攻下缓急
    • 少阳经证
      • 目眩耳聋口苦咽干胸痛胁痞呕吐泄利
    • 三阳传胃
    • 太阴经证
      • 腹满嗌干
    • 少阴经证
      • 口燥舌干
    • 厥阴经证
      • 烦满发斑
    • 红白续发
    • 紫黑迟见
    • 出没隐见
    • 水停腹胀
    • 呕吐蛔虫
    • 疹后昏愦
    • 疹后泄利
    • 疹后脓血
    • 疹后目疾
    • 六经治法
    • 经腑殊方
    • 汗下宜忌
  • 卷五·伊公四问第五
    • 伊公问旨
    • 问温五条
    • 问疫五条
    • 问痘七条
    • 问疹四条
  • 附录：药方索引
    • 拼音索引
      • Ｂ
      • Ｃ
      • Ｄ
      • Ｆ
      • Ｇ
      • Ｈ　Ｌ
      • Ｑ
      • Ｒ
      • Ｓ
      • Ｔ　Ｗ　Ｘ
      • Ｚ
    • 笔画索引
      • 二划
      • 三划
      • 四划　五划
      • 六划
      • 七划
      • 八划
      • 九划
      • 十划
      • 十一划
      • 十二划
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行