孙序_《孙文垣医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《孙文垣医案》
孙序
在线购买《孙文垣医案》正版书籍

孙序

  • 上一页
  • 目录
  • 相关
  • 下一页

盖士君子有济世之心者，必托经世之术以运之，遇不遇无论也。何也？得时而驾，则宇内之休戚利害，隐然共之，视其患若切于身之疾痛 痒，不措之安全不止。此士君子之心，得位以行之者也。不幸不获遇，泽不及物，而心不得施，有志君子，往往怀其道而隐于医。故是昔人谓济人利物，无位者不能，惟医以救死扶生为功，故业之者，可以推不忍之心及于物，而于道有益。有味乎其言之也。然医岂易言哉？吾闻其宗旨，自《内经》、本草以来，书之藏于有司者，一百七十九家。非博通巨儒，超悟上哲，专攻其业，何能探讨？洞明其阴阳、寒热、静躁、虚实，消息盈缩之奥，而措之行事。夫人之待命于医，生死攸系，乃以未谙浅薄者尝试之，其不贼人之命者几希。医以济人，至于贼人，可不畏耶!此医之所以难言也。余顷多病，谒告山居，尝叹济物之衷未措于用。顾思延医以求济其身。然而医之良者，苦不一遇也。乃壬申仲秋，吴君柳溪，谈新安海阳有孙君东宿者，医可谓称良矣。余亟请而相印证之，耳其论 乎《素》、《难》之旨，而表里夫张、刘、孙、李、丹溪、伯仁诸家。其视余疾也，未投药，先谈余之经络、色脉、机能，与受病之自，即勿药而余病爽然若失。及详察其端方之度，沉着之思，渊渊之阃奥，则杳焉莫竟其涯。非所谓深于道而隐于医者耶!余因诘之曰∶神农尝百草，先天而命之药，黄帝、岐伯，后天而着之经。此天以神授，圣以神符，不可及矣。嗣后若和、扁、华佗、淳于意、仲景、思邈、河间、东垣、朱、滑，莫不HT 弄化机，制人命于掌上，术亦神也。何今日之事是业者，不能踵其芳躅耶!抑世代之不同也？孙君勃然曰∶古今人非不相及，用心殊尔!宋儒有言，古之仁者为人，今之仕者为己。不佞亦谓古之医者为人，今之医者为己，道不同而受病一也。夫士君子之视天下，与吾身血脉相流通，天下病，若 之切身，天下安，则惬然而无恨。虽以道为药石者，其济宏，以医为道术者，其济狭，其心一也。故古之医也，以救死扶生之心，其业专而用方也慎。专则精而造诣入室，慎则审而投药奏功。此和、扁诸名家，所以悉臻秘妙，称神奇。今之医，则异是也。将以市利，非以济人。黄、岐以来诸书，非不剽窃以资口说，乃其心则实胡越一膜视天下，率以利之盈绌，为心之重轻。人之济与否，若与吾术不相关，此何以比古人而接其芳躅哉？不佞奎何能造古贤哲之阃奥，第无愧于此心尔!余闻而喟然叹曰∶孙君充是心而行是术，其将大有裨于时矣!虽隐而亦显也。因次其语而归之，爰以订夫业是术者，是为序。

时万历癸酉中秋日吴江孙质庵从龙敬书于符丸草堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：孙序
  • 下一页：万历龙飞二年吴小峰小川目疾
<<< 返回本书目录
  1. 孙序《孙文垣医案》
  2. 孙一奎便方治难症《趣味中医》
  3. 孙序《神农本草经》
  4. 孙元素春温食复发斑《孙文垣医案》
  5. 孙序《华佗神方》
  6. 孙真人《千金方》论《炙膏肓腧穴法》
  7. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  8. 孙真人还睛表《明目至宝》
  9. 孙薇垣内人咳唾红痰《孙文垣医案》
  10. 孙真人十三鬼穴歌《针灸聚英》
  11. 孙太太香港脚入腹治验《一得集》
  12. 孙真人卫生歌《寿世青编》
  13. 孙思邈先生针十三鬼穴歌《针灸大全》
  14. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  15. 孙思邈葱管治尿闭《趣味中医》
  16. 孙真人养生铭《寿世青编》
  17. 孙思邈·伤寒例论《增订叶评伤暑全书》
  18. 孙真人养生铭《孙真人海上方》
  19. 孙氏跋《湖岳村叟医案》
  20. 孙真人养胎论《卫生家宝产科备要》
  21. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  22. 孙真人谕眼论《明目至宝》
  23. 孙某偏枯症治验《一得集》
  24. 孙真人针十三鬼穴歌《针灸大成》
  25. 孙络溪谷之应《类经》
  26. 孙真人枕上记《孙真人海上方》
  27. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  28. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  29. 孙君孝春温误作阴虚治《孙文垣医案》
  30. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  1. 孙序《孙文垣医案》
  2. 孙序《华佗神方》
  3. 孙一奎便方治难症《趣味中医》
  4. 孙序《神农本草经》
  5. 孙元素春温食复发斑《孙文垣医案》
  6. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  7. 孙真人《千金方》论《炙膏肓腧穴法》
  8. 孙薇垣内人咳唾红痰《孙文垣医案》
  9. 孙真人还睛表《明目至宝》
  10. 孙太太香港脚入腹治验《一得集》
  11. 孙真人十三鬼穴歌《针灸聚英》
  12. 孙思邈先生针十三鬼穴歌《针灸大全》
  13. 孙真人卫生歌《寿世青编》
  14. 孙思邈进药表还睛丸《明目至宝》
  15. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  16. 孙思邈葱管治尿闭《趣味中医》
  17. 孙真人养生铭《孙真人海上方》
  18. 孙思邈·伤寒例论《增订叶评伤暑全书》
  19. 孙真人养生铭《寿世青编》
  20. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  21. 孙真人养胎论《卫生家宝产科备要》
  22. 孙某偏枯症治验《一得集》
  23. 孙真人谕眼论《明目至宝》
  24. 孙络溪谷之应《类经》
  25. 孙真人针十三鬼穴歌《针灸大成》
  26. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  27. 孙真人枕上记《孙真人海上方》
  28. 孙君孝春温误作阴虚治《孙文垣医案》
  29. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  30. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  31. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


万历龙飞二年吴小峰小川目疾_《孙文垣医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《孙文垣医案》
万历龙飞二年吴小峰小川目疾
在线购买《孙文垣医案》正版书籍

万历龙飞二年吴小峰小川目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

万历龙飞二年小春月，予始游苕之东双林。于时，族兄吉泉之友吴小峰与其弟小川俱病目，专科者愈治愈重。其目始红肿，次加太阳痛，继则白星翳叠出。予不以目科名，而识者称予大方，因谋于吉泉曰∶医以通变为良，昔秦越人过邯郸，闻贵妇人，则为带下医；过洛阳，闻周人爱老人，则为耳目痹医。闻东宿君国手也，必能随俗为变，愿一言去吾兄弟目疾。吉泉邀予，余曰∶嘉靖间论医者，必首西吴，如周仲仁氏，凌汉章氏，王宾湖氏者，皆擅一时名，其家世必有传也，何需于予。吉泉曰∶渠家慕弟久矣，且其尊人受博士易，为西吴名家，弟好易，幸一往，藉此为谈易地，勿逊。诊其脉，小峰之脉，濡而缓大，两目血缕直贯瞳人，薄暮则疼。小川之脉，皆洪大鼓指，黑珠有浮翳瘼，隐涩难开，大小便皆不利。故于小峰用补，先以清肝散与之。夏枯草五钱，香附四钱，甘草一钱五分，细茶五分，以彻其痛。药两进而痛止。继用人参、白茯苓、熟地黄、枸杞子、桂心、牛膝、破故纸、白蒺藜、牡凡皮。服八日而愈。于小川用泻，内用泻肝汤，及当归龙荟丸。外用象牙、冰片为末点之，七日痊愈。其尊君我峰翁喜诣余曰∶二目均病，年同齿，染同时，诸医同治而同不愈，先生一补一泻，而二病均愈，何哉？余曰∶此阴阳虚实之辨也。

经云∶实者正治，虚者从治。令侄之症，惟厥阴肝火炽盛，肝常有余，有余者泻之，正治也。郎君下虚，又为怒所激，怒则火起于肝，肝为藏血之地，故血丝贯瞳人，而薄暮作痛，方用夏枯草、香附为君，疏其肝气。经云∶肝苦急，急食甘以缓之，故用甘草为臣。茶能清头目，用以为使，先为去此痛。经又云∶水流湿，火就燥，故复用甘温补其下元之虚，俾火得归元，此从治也。若用苦寒降火之剂，不惟血凝而痛加，抑且激其火而使愈炽矣。我峰闻之，语人曰；孙君本阴阳而治寒热，是用《易》为医也。故补者补效，攻者攻效。语曰∶不知《易》者，不可以为太医。孙君神于《易》而于医乎何有，愿于吾苕悬一壶也。余哂之，谓∶昔韩伯休且不欲人间知其名，余又何壶之可悬哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙序
  • 当前页：万历龙飞二年吴小峰小川目疾
  • 下一页：万历甲戌沈中丞案
<<< 返回本书目录
  1. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  2. 万灵丹《滇南本草》
  3. 万历甲戌沈中丞案《孙文垣医案》
  4. 万灵膏《扁鹊心书》
  5. 万金饮【方剂大全】
  6. 万灵散【方剂大全】
  7. 万金一统述《万病回春》
  8. 万灵汤【方剂大全】
  9. 万金汤【方剂大全】
  10. 万灵丸《洪氏集验方》
  11. 万金散【方剂大全】
  12. 万灵丸【方剂大全】
  13. 万金膏【方剂大全】
  14. 万能输血者并不万能《免疫与健康》
  15. 万古霉素及去甲万古霉素《药理学》
  16. 万年柏【中药大全】
  17. 万病圆【方剂大全】
  18. 万年蒿【中药大全】
  19. 万病一气说《医法圆通》
  20. 万年青《本草新编》
  21. 万病丸散《备急千金要方》
  22. 万年青（图）【中药大全】
  23. 万病解毒丸【方剂大全】
  24. 万年青根【中药大全】
  25. 万病回生丹治产后十八症《妇科秘方》
  26. 万年青花【中药大全】
  27. 万宝代针膏【方剂大全】
  28. 万年青叶【中药大全】
  29. 碗蕨【中药大全】
  30. 万年松《滇南本草》
  1. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  2. 万历甲戌沈中丞案《孙文垣医案》
  3. 万灵丹《博济方》
  4. 万筐《中医词典》
  5. 万灵丹《滇南本草》
  6. 万金饮《太平惠民和剂局方》
  7. 万灵夺命丹《奇方类编》
  8. 万金一统述《万病回春》
  9. 万灵膏《扁鹊心书》
  10. 万金丸《博济方》
  11. 万灵丸《洪氏集验方》
  12. 万金汤《三因极一病证方论》
  13. 万能输血者 并不万能《免疫与健康》
  14. 万金散《博济方》
  15. 万年青《本草新编》
  16. 万金散《是斋百一选方》
  17. 万年青《本草从新》
  18. 万金散《外科理例》
  19. 万年青《本草分经》
  20. 万金散《三因极一病证方论》
  21. 万年青《药性切用》
  22. 万金散《冯氏锦囊秘录》
  23. 万年青根《中药学》
  24. 万金膏《是斋百一选方》
  25. 万年松《滇南本草》
  26. 万金膏《是斋百一选方》
  27. 万全《中医词典》
  28. 万金膏《万氏秘传片玉心书》
  29. 万圣神应丹《儒门事亲》
  30. 万金膏《太平惠民和剂局方》
  31. 万氏痘麻《专治麻痧初编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


万历甲戌沈中丞案_《孙文垣医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《孙文垣医案》
万历甲戌沈中丞案
在线购买《孙文垣医案》正版书籍

万历甲戌沈中丞案

  • 上一页
  • 目录
  • 相关
  • 下一页

万历甲戌，其年自仲秋徂冬， 子盛行。三月内，予所治男妇婴孩共七十二人，苕之望族沈最着，大中丞观颐公当考功时，幼君 ，喘嗽不宁，声哑，发热，泄泻，斑紫不敛。

予以小无比散愈之。夫人妊，腹痛昏厥者五日，名医如高、陈二公者，沈姻娅。无巨细悉任之，亦不能措手。予至诊之，两手脉皆洪大，法当下，众佥以妊难之。予曰∶经云有故无殒，亦无殒也。妊已九月，将解，即胎动奚伤？若当下不下，不独其痛难忍，而变且不测。考功是予言而请药，予即用小承气汤加苏梗、砂、仁，下之而安。考功偶冒风，头痛倦怠，发寒热如疟，脉弦浮而数。予曰∶此小柴胡汤症也，一剂而瘥。考功请告家居者二十年，笃好方书，予初之苕，苕人未知予，考功闻予，亟欲识之，谓予治病甚奇，又与予论伤寒、痘疹、胎产皆中 ，深然之。语人曰∶良相良医等尔，如孙君所诣，即千金不足为其重，特撰医说书于册，以不朽孙君云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万历龙飞二年吴小峰小川目疾
  • 当前页：万历甲戌沈中丞案
  • 下一页：张孝廉后渠大头疫
<<< 返回本书目录
  1. 万历甲戌沈中丞案《孙文垣医案》
  2. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  3. 万金饮【方剂大全】
  4. 万灵丹《滇南本草》
  5. 万金一统述《万病回春》
  6. 万灵膏《扁鹊心书》
  7. 万金汤【方剂大全】
  8. 万灵散【方剂大全】
  9. 万金散【方剂大全】
  10. 万灵汤【方剂大全】
  11. 万金膏【方剂大全】
  12. 万灵丸《洪氏集验方》
  13. 万古霉素及去甲万古霉素《药理学》
  14. 万灵丸【方剂大全】
  15. 万病圆【方剂大全】
  16. 万能输血者并不万能《免疫与健康》
  17. 万病一气说《医法圆通》
  18. 万年柏【中药大全】
  19. 万病丸散《备急千金要方》
  20. 万年蒿【中药大全】
  21. 万病解毒丸【方剂大全】
  22. 万年青《本草新编》
  23. 万病回生丹治产后十八症《妇科秘方》
  24. 万年青（图）【中药大全】
  25. 万宝代针膏【方剂大全】
  26. 万年青根【中药大全】
  27. 碗蕨【中药大全】
  28. 万年青花【中药大全】
  29. 碗花草根【中药大全】
  30. 万年青叶【中药大全】
  1. 万历甲戌沈中丞案《孙文垣医案》
  2. 万筐《中医词典》
  3. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  4. 万金饮《太平惠民和剂局方》
  5. 万灵丹《博济方》
  6. 万金一统述《万病回春》
  7. 万灵丹《滇南本草》
  8. 万金丸《博济方》
  9. 万灵夺命丹《奇方类编》
  10. 万金汤《三因极一病证方论》
  11. 万灵膏《扁鹊心书》
  12. 万金散《博济方》
  13. 万灵丸《洪氏集验方》
  14. 万金散《是斋百一选方》
  15. 万能输血者 并不万能《免疫与健康》
  16. 万金散《外科理例》
  17. 万年青《本草新编》
  18. 万金散《三因极一病证方论》
  19. 万年青《本草从新》
  20. 万金散《冯氏锦囊秘录》
  21. 万年青《本草分经》
  22. 万金膏《是斋百一选方》
  23. 万年青《药性切用》
  24. 万金膏《是斋百一选方》
  25. 万年青根《中药学》
  26. 万金膏《万氏秘传片玉心书》
  27. 万年松《滇南本草》
  28. 万金膏《太平惠民和剂局方》
  29. 万全《中医词典》
  30. 万金膏《正体类要》
  31. 万圣神应丹《儒门事亲》


张孝廉后渠大头疫_《孙文垣医案》_中医医案_【岐黄之术】

张孝廉后渠大头疫

张孝廉后渠大头疫

  • 上一页
  • 目录
  • 相关
  • 下一页

张孝廉后渠，丁年，患大头疫。头大如斗。不见项，唇垂及乳，色如紫肝，昏愦不知人事。见者骇而走，其年疫甚疠，人畏传染，致废吊庆。

张与考功公子，同受《春秋》于会稽陶春源所，陶邀余诊之。其脉皆浮弦而数，初以柴胡一两，黄芩、玄参各三钱，薄荷、连翘、葛根各二钱，甘草一钱，服三剂，寒热退，弦脉减，但洪大。予知其传于阳明也，改以贯众一两，葛根、天花粉各三钱，甘草一钱，黑豆四十九粒，一剂，肿消其半；再剂，全消。浆粒不入口者二十一日，再与小柴胡汤两剂服之，始纳干糕如指者二条，次日进粥，而渐平矣。丁酉秋闱报捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万历甲戌沈中丞案
  • 当前页：张孝廉后渠大头疫
  • 下一页：吴江孙行人痛风（有发明）
<<< 返回本书目录
  1. 张孝廉后渠大头疫《孙文垣医案》
  2. 张姓妇产后暑热症不服凉药致死之由《一得集》
  3. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  4. 张序《慈幼新书》
  5. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  6. 张序《傅青主女科》
  7. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  8. 张序《神农本草经》
  9. 张五桥夫人喘嗽《孙文垣医案》
  10. 张序《先哲医话》
  11. 张文仲疗诸风方《外台秘要》
  12. 张序《虚损启微》
  13. 张文仲方《外台秘要》
  14. 张序《徐批叶天士晚年方案真本》
  15. 张文学子心病虚弱（有发明）《孙文垣医案》
  16. 张序《一草亭目科全书》
  17. 张伟堂治效《仿寓意草》
  18. 张序《医林改错》
  19. 张桃津乃政小产后脐下痛《孙文垣医案》
  20. 张序《医学启源》
  21. 张思轩夫人心痹（有发明）《孙文垣医案》
  22. 张序《医原》
  23. 张氏《侣山堂类辨》《专治麻痧初编》
  24. 张序《银海指南》
  25. 张氏《痘疹诠》《专治麻痧初编》
  26. 张序《重订囊秘喉书》
  27. 张声驰序《医原》
  28. 张瑶序《达摩洗髓易筋经》
  29. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  30. 张义干湿温阳明实结食复再愈治验《一得集》
  1. 张孝廉后渠大头疫《孙文垣医案》
  2. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  3. 张孝培《中医词典》
  4. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  5. 张姓妇产后暑热症不服凉药致死之由《一得集》
  6. 张锡纯《中医词典》
  7. 张序《神农本草经》
  8. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  9. 张序《医林改错》
  10. 张五桥夫人喘嗽《孙文垣医案》
  11. 张序《傅青主女科》
  12. 张吾仁《中医词典》
  13. 张序《一草亭目科全书》
  14. 张吾瑾《中医词典》
  15. 张序《虚损启微》
  16. 张文仲疗诸风方九首《外台秘要》
  17. 张序《重订囊秘喉书》
  18. 张文仲方一十首《外台秘要》
  19. 张序《医原》
  20. 张文仲方《妇人大全良方》
  21. 张序《银海指南》
  22. 张文仲方《妇人大全良方》
  23. 张序《医学启源》
  24. 张文仲（?-700年）《中医词典》
  25. 张序《徐批叶天士晚年方案真本》
  26. 张文治《中医词典》
  27. 张序《慈幼新书》
  28. 张文学子心病虚弱（有发明）《孙文垣医案》
  29. 张序《先哲医话》
  30. 张文介《中医词典》
  31. 张学醇《中医词典》


吴江孙行人痛风（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴江孙行人痛风（有发明）
在线购买《孙文垣医案》正版书籍

吴江孙行人痛风（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

吴江孙质庵老先生行人，时患痛风，两手自肩 及曲池，以至手梢，两足自膝及跟尻，肿痛更甚，痛处热，饮食少，请告南还，而伏蓐者三年。里有吴君九宜者，沈考功西席也。

见予起后渠疾，因语行人逆予。诊其脉，皆弦细而数，面青肌瘦，大小腿肉皆削。予与言∶此病得之禀气弱，下虚多内，以伤其阴也。在燕地又多寒。经云∶气主煦之，血主濡之。今阴血虚，则筋失养，故营不营于中；气为寒束，百骸拘挛，故卫不卫于外。营卫不行，故肢节肿而痛，痛而热，病名周痹是也。治当养血舒筋，疏湿润躁，使经络通畅，则肿消热退，而痛止矣。痛止，即以大补阴血之剂实其下元，则腿肉复生。稍愈之后，愿加珍重，年余始可出户。行人闻而喜曰∶果如公言，是起白骨而肉之也。吾即未药，病似半去，惟公命剂。予先以五加皮、苍术、黄柏、苍耳子、当归、红花、苡仁、羌活、防风、秦艽、紫荆皮。服之二十剂，而筋渐舒，肿渐消，痛减大半。更以生地、龟板、牛膝、苍术、黄柏、晚蚕砂、苍耳子、苡仁、海桐皮、当归、秦艽，三十剂而肿痛全减。行人公益喜。予曰∶病加于小愈，公下元虚惫，非岁月不能充实。古谓难足而易败者，阴也。须痛戒洒色，自培根本，斯饮药有效，而沉 可除。据公六脉轻清流利，官必腰金，愿葆真以俟之，万毋自轻，来春气和，可北上也。乃用仙茅为君，枸杞子、牛膝、鹿角胶、虎骨、人参为臣，熟地黄、黄柏、晚蚕砂、茯苓、苍耳子为佐，桂心、秦艽、泽泻为使，蜜丸服，百日腿肉长完，精神复旧。又喜语予曰∶贫官何以称报，撰次公济人泽物盛德于沈考功册后，以彰盛美云。后十年，行人官至江西副宪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张孝廉后渠大头疫
  • 当前页：吴江孙行人痛风（有发明）
  • 下一页：郑都谏公子痘（有发明）
<<< 返回本书目录
  1. 吴江孙行人痛风（有发明）《孙文垣医案》
  2. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  3. 吴见南令郎心脾痛《孙文垣医案》
  4. 吴九宜先生早晨泄泻《孙文垣医案》
  5. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  6. 吴郡顾复初序《四圣心源》
  7. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  8. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  9. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  10. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  11. 吴光先翁偏中便闭《程杏轩医案》
  12. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  13. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  14. 吴某时疟变证《程杏轩医案》
  15. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  16. 吴婆散《苏沈良方》
  17. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  18. 吴婆散【方剂大全】
  19. 吴妇血崩《程杏轩医案》
  20. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  21. 吴芳崖兄幼孙胎疟《程杏轩医案》
  22. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  23. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  24. 吴山散记《存存斋医话稿》
  25. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  26. 吴山散记小引《存存斋医话稿》
  27. 吴东渠疟后虚惫《孙文垣医案》
  28. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  29. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  30. 吴氏《温疫论》《专治麻痧初编》
  1. 吴江孙行人痛风（有发明）《孙文垣医案》
  2. 吴建钮《中医词典》
  3. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  4. 吴见南令郎心脾痛《孙文垣医案》
  5. 吴兢《中医词典》
  6. 吴简《中医词典》
  7. 吴景澄《中医词典》
  8. 吴嘉言《中医词典》
  9. 吴景隆《中医词典》
  10. 吴嘉祥《中医词典》
  11. 吴景贤《中医词典》
  12. 吴嘉德《中医词典》
  13. 吴九言《中医词典》
  14. 吴焕《中医词典》
  15. 吴九宜先生早晨泄泻《孙文垣医案》
  16. 吴箎《中医词典》
  17. 吴郡顾复初序《四圣心源》
  18. 吴宏定《中医词典》
  19. 吴葵花《证类本草》
  20. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  21. 吴葵华《新修本草》
  22. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  23. 吴葵华《名医别录》
  24. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  25. 吴葵叶《千金翼方》
  26. 吴光先翁偏中便闭《程杏轩医案》
  27. 吴昆《中医词典》
  28. 吴光霁《中医词典》
  29. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  30. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  31. 吴立法《中医词典》


郑都谏公子痘（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

郑都谏公子痘（有发明）
在线购买《孙文垣医案》正版书籍

郑都谏公子痘（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

郑都谏春寰公长君，四岁患痘，稠密烦躁，医者星罗，皆以为热盛不退，形枯色紫，顶有焦势，症逆，必不可为，将辞去。予至，细观之，见两太阳圆净，神气苍浓，谓当急为凉血解毒。用赤芍药、生地黄各三钱，紫草二钱，连翘、黄芩、贝母、山楂、木通各一钱，蝉蜕、甘草各五分，药成剂，而众止之曰∶麻要清凉痘要温，故《博爱心鉴》以保元汤为良，吾侪将剂而进之，乃公独主寒凉，保元之谓何？予曰∶用药贵对症，保元汤良矣，必血活热清而后可用。今血热毒盛而用温剂，是火炽添油也。众曰∶若虑毒未解，吾苕酵法甚佳，用桑虫、鸡冠血调酒服之，痘即立起。而慎氏、王氏、茅氏，皆苕上专门名家，亦以为言。予曰∶此法亦可用于清解之后。经曰∶诸痛疮疡，皆属心火。火未退而用，是以毒攻毒，其势愈炽。予故欲先清解，而后保元也。惟楚铜壁山人黄桂峰者，治痘高手也。独语郑公曰；孙公之剂，实与症对，众论皆胶固不达变者，第恐清解之剂，用迟一日尔。试煎服之，以观其后。郑公命仆速煎，众犹持议曰∶如必服此剂，亦当拣去贝母、山楂。郑公听其减去。至夜予始闻，随语桂峰曰∶减去二味，恐七八日后不能无它症。桂峰曰∶何以故？予曰∶此痘内伤外感俱未清楚，今带热而出，故其腹犹膨胀，去贝母，恐抢喉；去山楂，恐泄泻，七八日痘毒出尽，腹内空虚，变从虚出，诸君素以痘专科，何不虑及此。其夜服药后，即嗒然而睡，天明痘色明润，焦顶尽退，血亦渐活，惟呕哕抢喉。众又以昨日之剂太寒所致。予曰∶此火毒未尽彻也，宜进竹茹汤。而慎云峰怫然早∶吾家世世业痘，年亦七十有五，曾未见治痘用竹茹者。春寰公令弟乐津公，捡痘疹全书用竹茹者以正，慎语塞，悻然而去。药进而哕止。至八日，果泄泻、发痒。予以保元汤加白术以治泻，大加何首乌以止痒，一帖而痒止。

至十四日，天庭两颧皆回浆作靥，惟两颐浆未回，泄泻不止。予因偶出北门，半日归，见其口开项软，手足痘气尽瘪，复又作胀，已成内攻。举家啼泣，予亦茫然，不遑为计，叹息出门。乐津公把而送之，少间揖别，而闻衣间痘臭，语乐津公曰∶公闻臭乎？曰∶闻。予曰∶似有生意，亟还起之。予思两颐乃肾经部位，独不回浆者，肾元虚也。峻补肾元，庶可使活。先以紫河车一钱，用洒浆调服，固其元气，服后即睡。继以人参一两，黄 、菟丝子各三钱，作大剂服之，一日夜服人参一两八钱。黄桂峰是夜自松江还，时已四鼓，亟叩门而入，郑语之变，且告之服药。黄曰∶俟吾看作何状。见其结靥之下，腹灌一钱黄浆，赠痘尽起。桂峰曰∶万全矣!非孙公不能起此病。桂峰由此益昵予，出必联舟，归则同榻，相印正者三年。郑公感予而作序以赠，亲书孙宪副公册后，识不忘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴江孙行人痛风（有发明）
  • 当前页：郑都谏公子痘（有发明）
  • 下一页：张文学子心病虚弱（有发明）
<<< 返回本书目录
  1. 郑都谏公子痘（有发明）《孙文垣医案》
  2. 郑鹤鸣挟阴伤寒《程杏轩医案》
  3. 郑春寰头痛内热《孙文垣医案》
  4. 郑钦安原序《伤寒恒论》
  5. 郑媪便闭《程杏轩医案》
  6. 郑钦安原叙《医理真传》
  7. 证治总纲《证治心传》
  8. 郑声《丹溪手镜》
  9. 证治指要一卷《友渔斋医话》
  10. 郑声《伤寒捷诀》
  11. 证治语略《目经大成》
  12. 郑声《伤寒六书》
  13. 证治要略《医述》
  14. 郑声《伤寒明理论》
  15. 证治赋《仁斋直指方论（附补遗）》
  16. 郑声《卫生宝鉴》
  17. 证治大法《证治准绳·幼科》
  18. 郑氏妇肝风头痛《程杏轩医案》
  19. 证类本草所出经史方书《证类本草》
  20. 郑姓子哮吼症治验《一得集》
  21. 证口眼斜是经非窍辩《儒门事亲》
  22. 政和新修经史证类备用本草序《证类本草》
  23. 证候之一《黄帝内经太素》
  24. 政运有不应之脉《诊家正眼》
  25. 证候推移指法《医旨绪余》
  26. 症《保婴撮要》
  27. 证候索引《女科宝鉴》
  28. 症《古今医彻》
  29. 证候-伤寒门（上）《古今医统大全》
  30. 症《经验麻科》
  1. 郑都谏公子痘（有发明）《孙文垣医案》
  2. 郑德轩《中医词典》
  3. 郑端友《中医词典》
  4. 郑大忠《中医词典》
  5. 郑奉简《中医词典》
  6. 郑春回《中医词典》
  7. 郑鹤鸣挟阴伤寒《程杏轩医案》
  8. 郑春寰头痛内热《孙文垣医案》
  9. 郑宏纲（约1727-187年）《中医词典》
  10. 郑春敷《中医词典》
  11. 郑宏绩《中医词典》
  12. 郑承湘《中医词典》
  13. 郑瑚《中医词典》
  14. 郑承洛《中医词典》
  15. 郑惠卿《中医词典》
  16. 郑承瀚《中医词典》
  17. 郑楫《中医词典》
  18. 郑承海《中医词典》
  19. 郑兼山（1640-1689年）《中医词典》
  20. 郑媪便闭《程杏轩医案》
  21. 郑颉云（1905-1983年）《中医词典》
  22. 证治总纲《证治心传》
  23. 郑克《中医词典》
  24. 证治指要一卷《友渔斋医话》
  25. 郑克荣（1874-1956年）《中医词典》
  26. 证治语略《目经大成》
  27. 郑欐《中医词典》
  28. 证治要略《医述》
  29. 郑连山《中医词典》
  30. 证治赋《仁斋直指方论（附补遗）》
  31. 郑抡（1871-?年）《中医词典》


张文学子心病虚弱（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

张文学子心病虚弱（有发明）
在线购买《孙文垣医案》正版书籍

张文学子心病虚弱（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

张文学子心，二尹可泉公长君也。自知医，弱冠病，吴下名医皆诊之，佥曰瘵，治久不效。子心亦自分必死，督家人具秘器，已沐浴，衣 衣而卧正寝，断粒、绝药者二日。可泉闻予治其高第张星岳之婶奇，因访予曰∶病心痹而尸寝浃旬者能起之，谁不啧啧称公高手，吾子病且革，幸怜而诊之。予至，诊其脉，左寸短弱，右关略弦，余皆洪大。其症咳嗽，下午热从两足心起，渐至头面，夜半乃退，面色青，形羸气促，多梦遣，交睫卧床褥奄奄一息耳。时则七月初旬也。诊毕，语可泉公曰∶郎君病可治，不宜豫凶器也。可泉公曰∶诸医佥谓火起九泉者，十不救一，大肉尽削者死，咳嗽加汗者死，脉不为汗衰者死，又当此铄石流金之候，又恐肺金将绝。豚子亦自谓无生理，先生何言可治也？予曰∶汗多者，孤阳几于飞越也。可泉公曰∶飞越亦死候也。予曰∶几者，将成未成之辞也。症虽危，其色、其声音、其脉，尚有生意。终不可以一凶而废三善。两颧不赤，心火未焚也；声音不哑，肺金未痿也∶耳叶不焦，肾水未涸也。相书云∶面青者，忧疑不决∶左寸短者，心神不足∶关略弦者，谋为不遂。夫心者，万世万化之主，《内经》曰∶主明则下安，主不明则十二官危。又肝主谋为，胆主决断。谋为不决，故色青。症与色与脉皆非瘵也。盖郎君志愿高而不遂其欲，殆心病，非肾病也。经曰∶色脉相得者生。予故谓郎君之病可起也。病者闻言，明目语其父曰∶吾今由寐者初寤矣!从来未有此论沁吾心脾也。吾病由星士许决科于癸酉，是年余落第，而同窗者中，故怏怏至此。先生得吾心于色脉，神矣!此言可当药石，谨拜命。予为定方，煎方名调肝益神汤。以人参、酸枣仁、龙骨为君，丹参、石斛、贝母、麦冬、五味子为臣，山栀、香附为佐，服二十帖而病起。丸方则大龟板、熟地黄、枸杞子、人参、麦冬、五味、茯苓，蜜丸，服三月而精神健，肌肉完。次年生女。可泉公，苕中名士，奇予治，而延誉闻于大宗伯董浔阳公，宗伯交欢予者，由可泉公始也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑都谏公子痘（有发明）
  • 当前页：张文学子心病虚弱（有发明）
  • 下一页：大宗伯董浔阳翁脾胃疾（有发明）
<<< 返回本书目录
  1. 张文学子心病虚弱（有发明）《孙文垣医案》
  2. 张文仲方《外台秘要》
  3. 张伟堂治效《仿寓意草》
  4. 张文仲疗诸风方《外台秘要》
  5. 张桃津乃政小产后脐下痛《孙文垣医案》
  6. 张五桥夫人喘嗽《孙文垣医案》
  7. 张思轩夫人心痹（有发明）《孙文垣医案》
  8. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  9. 张氏《侣山堂类辨》《专治麻痧初编》
  10. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  11. 张氏《痘疹诠》《专治麻痧初编》
  12. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  13. 张声驰序《医原》
  14. 张孝廉后渠大头疫《孙文垣医案》
  15. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  16. 张姓妇产后暑热症不服凉药致死之由《一得集》
  17. 张佩韦先生肝肾两亏证治《程杏轩医案》
  18. 张序《慈幼新书》
  19. 张丽川咳嗽多痰粪门发《孙文垣医案》
  20. 张序《傅青主女科》
  21. 张力性气胸【疾病大全】
  22. 张序《神农本草经》
  23. 张力性气胸【疾病症状】
  24. 张序《先哲医话》
  25. 张口困难【疾病症状】
  26. 张序《虚损启微》
  27. 张口呼吸【疾病症状】
  28. 张序《徐批叶天士晚年方案真本》
  29. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  30. 张序《一草亭目科全书》
  1. 张文学子心病虚弱（有发明）《孙文垣医案》
  2. 张文介《中医词典》
  3. 张文治《中医词典》
  4. 张伟堂治效《仿寓意草》
  5. 张文仲（?-700年）《中医词典》
  6. 张维垣《中医词典》
  7. 张文仲方《妇人大全良方》
  8. 张惟善《中医词典》
  9. 张文仲方《妇人大全良方》
  10. 张万福《中医词典》
  11. 张文仲方一十首《外台秘要》
  12. 张桃津乃政小产后脐下痛《孙文垣医案》
  13. 张文仲疗诸风方九首《外台秘要》
  14. 张太素《中医词典》
  15. 张吾瑾《中医词典》
  16. 张素《中医词典》
  17. 张吾仁《中医词典》
  18. 张松《中医词典》
  19. 张五桥夫人喘嗽《孙文垣医案》
  20. 张思轩夫人心痹（有发明）《孙文垣医案》
  21. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  22. 张世臻《中医词典》
  23. 张锡纯《中医词典》
  24. 张世贤《中医词典》
  25. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  26. 张氏橘香散《妇人大全良方》
  27. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  28. 张氏方的奇散《妇人大全良方》
  29. 张孝廉后渠大头疫《孙文垣医案》
  30. 张氏方《妇人大全良方》
  31. 张孝培《中医词典》


大宗伯董浔阳翁脾胃疾（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

大宗伯董浔阳翁脾胃疾（有发明）
在线购买《孙文垣医案》正版书籍

大宗伯董浔阳翁脾胃疾（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

大宗伯董浔老，年六十七，有脾胃疾，翁以过啖瓜果而胸膈胀痛，时当处暑也。延予治。诊其脉，寸关弦紧，观其色，神藏气固。翁门下蒋虹桥、沈乐闲者，多艺人也，翁素亲信二公，诘余曰∶症脉何如？予曰∶症脉虽胸腹胀痛，然易瘳也。二公曰∶翁生平不能素食，食辍泻。今不茹荤者半月，燕居好弈，好看书，好作诗文，即盛暑亦手一编不言倦，日永亦不瞌，今不亲笔砚者月余，不栉沐者七日，它一切无所事事，倦极矣。诸名家如沈竹亭、沈春宇、金樗丘者，剂备尝之无益也。

而公何言易？予曰∶诸公不过用二陈平胃，加山楂、麦芽等消导剂耳，与症何涉。盖翁伤于瓜果，而为寒湿淫胜。经云∶寒淫所胜，治以辛温。然瓜果非麝香、肉桂不能消，此诸公所以不能愈翁疾也。予以高良姜、香附各一两为君，肉桂五钱为臣，麝香一钱为佐，每服二钱，酒调下之。药入腹，胸次便宽，再而知饿，三服而巾栉，交接宾客如未病者。翁语沈、蒋曰∶孙君所见所养，度越诸人若是。往闻治张氏子，气绝两日而能活之，今于活吾病益信，诚临淄虢国之遗，特书一轴以彰其高，因以纪一时之良遇云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张文学子心病虚弱（有发明）
  • 当前页：大宗伯董浔阳翁脾胃疾（有发明）
  • 下一页：董龙山夫人便血
<<< 返回本书目录
  1. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  2. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  3. 大紫菀丸【方剂大全】
  4. 大尊重丸【方剂大全】
  5. 大紫苏饮【方剂大全】
  6. 呆病门《辨证录》
  7. 大紫双丸【方剂大全】
  8. 呆耳《本草纲目》图文版
  9. 大紫金皮散【方剂大全】
  10. 呆笑《幼科铁镜》
  11. 大紫豆汤【方剂大全】
  12. 呆滞【疾病症状】
  13. 大籽蒿【中药大全】
  14. 代《脉确》
  15. 大椎穴【人体背部穴位】
  16. 代（阴）《濒湖脉学》
  17. 大追风散【方剂大全】
  18. 代参膏【方剂大全】
  19. 大追毒散【方剂大全】
  20. 代茶汤【方剂大全】
  21. 大壮气丸【方剂大全】
  22. 代茶新饮【方剂大全】
  23. 大转子叩痛【疾病症状】
  24. 代茶饮【方剂大全】
  25. 大注痢及赤白困笃肠滑方《外台秘要》
  26. 代偿性多汗症【疾病大全】
  27. 大杼穴【人体背部穴位】
  28. 代偿性腰椎前凸【疾病症状】
  29. 大助气血汤【方剂大全】
  30. 代偿作用【疾病症状】
  1. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  2. 大眦漏《中医词典》
  3. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  4. 大眦赤脉传睛《中医词典》
  5. 大嘴赤脉附睛障《中医词典》
  6. 大眦赤《中医词典》
  7. 呆病《中医词典》
  8. 大眦《中医词典》
  9. 呆病门（六则）《辨证录》
  10. 大椎《针灸学》
  11. 呆耳《本草纲目》
  12. 大椎《中医词典》
  13. 呆笑《幼科铁镜》
  14. 大椎《气功外气疗法》
  15. 傣医学《中国医学通史》
  16. 大椎《针灸大成》
  17. 代《中医词典》
  18. 大炷灸《中医词典》
  19. 代《脉确》
  20. 大注痢及赤白困笃肠滑方二首《外台秘要》
  21. 代《痰火点雪》
  22. 大杼《针灸学》
  23. 代《三指禅》
  24. 大杼《中医词典》
  25. 代（阴）《濒湖脉学》
  26. 大杼《针灸大成》
  27. 代偿机制《默克家庭诊疗手册》
  28. 大周天《中医词典》
  29. 代偿性反应《病理生理学》
  30. 大钟《针灸学》
  31. 代刀散《外科全生集》


董龙山夫人便血_《孙文垣医案》_中医医案_【岐黄之术】

董龙山夫人便血

董龙山夫人便血

  • 上一页
  • 目录
  • 相关
  • 下一页

大宗伯郎君董龙山公夫人，为宪副茅鹿门公女，年三十五而病便血，日二三下，腹不疼，诸医延医者三年不效。予诊之，左脉沉涩，右脉漏出关外，诊不应病。予窃谓，血既久下，且当益其气而升提之，以探其症。乃用补中益气汤，加阿胶、地榆、侧柏叶，服八剂，血不下者半月。彼自喜病愈矣。偶因劳而血复下，因索前药。予语龙山公曰∶夫人之病，必有瘀血积于经隧，前药因右脉漏关难凭，故以升提兼补兼涩者，以探虚实耳。今得病情，法当下而除其根也。龙山公曰∶三年间便血，虽一日二三下，而月汛之期不爽，每行且五日，如此尚有瘀血停蓄耶？

予曰∶此予因其日下月至而知其必有瘀血停蓄也。

经云∶不塞不流，不行不止。今之瘀，实由塞之行也，不可再涩。古人治痢，必先下之，亦此意也。公曰∶明日试卜之。予曰∶卜以决疑，不疑何卜？公随以语夫人，夫人曰∶孙先生非误人者，识见往往出寻常，宜惟命。盖夫人读书能文，聪明谋断，不啻丈夫，故言下便能了悟。即用桃仁承气汤，加丹参、五灵脂、荷叶蒂，水煎，夜服之，五更下黑瘀血半桶，其日血竟不来，复令人索下药。予曰∶姑以理脾药养之，病根已动，俟五日而再下未晚也。至期复用下剂，又下黑血如前者半，继用补中益气汤、参苓白术散，调理痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大宗伯董浔阳翁脾胃疾（有发明）
  • 当前页：董龙山夫人便血
  • 下一页：马厨疟痢并发（有发明）
<<< 返回本书目录
  1. 董龙山夫人便血《孙文垣医案》
  2. 董千云伤寒格阳证《程杏轩医案》
  3. 董老夫人眩晕《孙文垣医案》
  4. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  5. 冬至叶蛰宫说《针灸聚英》
  6. 董棕粉【中药大全】
  7. 冬至叶蛰宫说《针经指南》
  8. 动《脉确》
  9. 冬月少针非痈疽之谓《类经》
  10. 动《内经评文》
  11. 冬月伤寒【方剂主治】
  12. 动（阳）《濒湖脉学》
  13. 冬疫五仙膏【方剂大全】
  14. 动功《气功外气疗法》
  15. 冬夏火热篇《外经微言》
  16. 动功六字延寿诀《审视瑶函》
  17. 冬温温毒条论《六因条辨》
  18. 动功六字延寿诀《痰火点雪》
  19. 冬温为病《丹溪治法心要》
  20. 动静《冯氏锦囊秘录》
  21. 冬温条辨十条《六因条辨》
  22. 动静《证治准绳·幼科》
  23. 冬温痰火《凌临灵方》
  24. 动静互涵《中医养生学》
  25. 冬温伏邪《也是山人医案》
  26. 动静脉短路现象【疾病症状】
  27. 冬温辨《医门补要》
  28. 动静脉瘘《家庭医学百科-医疗康复篇》
  29. 冬温《圆运动的古中医学》
  30. 动静脉血管瘤【疾病大全】
  1. 董龙山夫人便血《孙文垣医案》
  2. 董老夫人眩晕《孙文垣医案》
  3. 董千云伤寒格阳证《程杏轩医案》
  4. 董汲《中医词典》
  5. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  6. 董熿《中医词典》
  7. 董说《中医词典》
  8. 董奉《中医词典》
  9. 董西园《中医词典》
  10. 董凤翀《中医词典》
  11. 董玹《中医词典》
  12. 董大英《中医词典》
  13. 董洵《中医词典》
  14. 董采《中医词典》
  15. 动《中医词典》
  16. 董炳《中医词典》
  17. 动《脉确》
  18. 冬至一阳生《思考中医》
  19. 动《内经评文》
  20. 冬至叶蛰宫说《针经指南》
  21. 动《痰火点雪》
  22. 冬至叶蛰宫说《针灸聚英》
  23. 动《三指禅》
  24. 冬月手足折裂《是斋百一选方》
  25. 动（阳）《濒湖脉学》
  26. 冬月少针非痈疽之谓《类经》
  27. 动代《四圣心源》
  28. 冬月咳嗽《中医词典》
  29. 动得其宜　先肾后心《古代房中术》
  30. 冬应中权《中医词典》
  31. 动而得之《明医指掌》


马厨疟痢并发（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

马厨疟痢并发（有发明）
在线购买《孙文垣医案》正版书籍

马厨疟痢并发（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

大宗伯董浔老门下有马厨者，七月初旬病。病二十余日愈剧，而势甚獗。时宗伯对余弈正酣，而蒋虹桥、沈乐闲报曰∶马厨危在旦夕。宗伯闻之，推枰叹息曰；吾命吾命!予叩其故，语曰；能厨者，不下二十人，独此厨适吾意，将恃之以怡晚节，今病不可起，奈何？予诘何病，翁顾蒋与沈曰∶第详道其状。蒋、沈述其症，大发寒热，寒至不惮入灶，热至不惮下井，痢兼红白，日夜八十余行，腹痛、恶心、汗多，神气倦甚。究其脉，曰；脉不吉，下痢脉洪大者死，细微者生，今洪大逆也。予曰；痢固忌洪大，寒热亦非细微所宜，其中必有故。

二公曰∶幸一往决之。浔翁不可，谓何可以细人而劳长者。予曰；医寄人生死，何论巨细，矧事翁之人，犹不可坐视不救也。浔翁欣然握余手偕行，至宅后桥，余入门，同居数十家，皆执香拱立以伺。诊其脉，察其症，果如蒋、沈所言。其面色微红，汗淋淋下。予究病所由起，渠谓过客众，厨间燥热，食瓜果菱藕过多，晚又过饮御内，而寝于楼檐之下，次日即寒热腹痛，因而下痢。虽得其病情，尚未融通一治法，因沉思之，不觉行至桥，而浔老犹立而俟予，见予无婉容，知病重，遂置不问，如前握余手而回。蒋、沈问余可治否？予曰∶侥幸先生宠灵，偶有一得，乃背水阵也。人参、白术、石膏、滑石各五钱，知母、炮姜各三钱，大附子、炙甘草各二钱，作一大剂煎之。蒋、沈将问予，浔翁即命近侍煎于其侧，不欲蒋、沈问也。熟则付饮之，饮讫即睡。老先生曰∶服后何状为佳？予曰∶倘得一睡，则阴阳始和，和则汗可敛，而寒热呕恶可止也。蒋、沈曰∶闻已睡矣。明日巳刻，二公鼓掌来言，夜来痢减半，汗吐全无，脉亦敛矣。再用人参、石膏、白术、白芍药、滑石各三钱，炮姜、肉桂、知母各二钱，炙甘草、附子各一钱，服后疟止，痢又减半，饮食渐进，神气渐转。改用白芍药酒炒五钱，人参、白术、滑石各二钱，甘草、陈皮、炮姜、肉桂各一钱，三剂而痢全止，饮食加，渐就安矣。蒋、沈问曰∶公寒热均投，此为何症？而剂何名也？予笑曰∶此滑公所谓混沌汤也。浔老又问，予对曰∶经云∶夏伤于暑，秋必疟痢。白虎汤、益元散皆解暑之剂。瓜果寒凉伤其中气，酒后御色，损其下元，附子理中汤正所以温中补下者。《内经》又云∶实者，邪气实也。故以白虎汤、益元散应之。虚者，正气虚也。故以理中汤应之。若以寒热均用为疑，而张仲景附子 甘草泻心汤，即用大黄、黄连，又用干姜、附子，此何说哉!盖假对假，真对真也。浔翁跃然喜曰∶先生惟是，故能起垂毙之人而生之，余诗册中临淄虢国之谈，非虚语矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：董龙山夫人便血
  • 当前页：马厨疟痢并发（有发明）
  • 下一页：吴肖峰令政腹痛（有发明）
<<< 返回本书目录
  1. 马厨疟痢并发（有发明）《孙文垣医案》
  2. 马丹阳天星十二穴《类经图翼》
  3. 马齿粥【方剂大全】
  4. 马丹阳天星十二穴并治杂病歌《针灸大全》
  5. 马齿苋子【中药大全】
  6. 马丹阳天星十二穴治杂病歌《针灸大成》
  7. 马齿苋粥【方剂大全】
  8. 马蛋果【中药大全】
  9. 马齿苋汁涂方【方剂大全】
  10. 马刀《马培之医案》
  11. 马齿苋汁【方剂大全】
  12. 马刀《证类本草》
  13. 马齿苋洗剂【方剂大全】
  14. 马刀【中药大全】
  15. 马齿苋洗方【方剂大全】
  16. 马刀（马蛤）《本草纲目》完整版
  17. 马齿苋涂敷方【方剂大全】
  18. 马刀疮《外科启玄》
  19. 马齿苋汤【方剂大全】
  20. 马刀疮部《外科启玄》
  21. 马齿苋散【方剂大全】
  22. 马刀门主论《疡医大全》
  23. 马齿苋绿豆汤【方剂大全】
  24. 马刀肉【中药大全】
  25. 马齿苋绿豆汤《保健药膳》
  26. 马刀痰核《外科十三方考》
  27. 马齿苋酒【方剂大全】
  28. 马蹬草【中药大全】
  29. 马齿苋解毒汤【方剂大全】
  30. 马镫《本草纲目》完整版
  1. 马厨疟痢并发（有发明）《孙文垣医案》
  2. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  3. 马俶《中医词典》
  4. 马齿苋治验《奇效简便良方》
  5. 马丹阳天星十二穴《中医词典》
  6. 马齿苋绿豆汤《保健药膳》
  7. 马丹阳天星十二穴《类经图翼》
  8. 马齿苋膏《冯氏锦囊秘录》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马齿苋方《医学入门》
  11. 马丹阳天星十二穴治杂病歌《针灸大成》
  12. 马齿苋茶。《茶饮保健》
  13. 马丹阳天星十二穴治杂病歌《针灸易学》
  14. 马齿苋（《本草经集注》）《中医饮食营养学》
  15. 马刀《神农本草经》
  16. 马齿苋《滇南本草》
  17. 马刀《千金翼方》
  18. 马齿苋《药性切用》
  19. 马刀《中医词典》
  20. 马齿苋《本草分经》
  21. 马刀《本草经集注》
  22. 马齿苋《本草便读》
  23. 马刀《新修本草》
  24. 马齿苋《奇效简便良方》
  25. 马刀《吴普本草》
  26. 马齿苋《中药学》
  27. 马刀《本草衍义》
  28. 马齿苋《得配本草》
  29. 马刀《马培之医案》
  30. 马齿苋《本草从新》
  31. 马刀《医学入门》


吴肖峰令政腹痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴肖峰令政腹痛（有发明）
在线购买《孙文垣医案》正版书籍

吴肖峰令政腹痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

吴江吴太仆长君肖峰令政，太宗伯董浔老次女也。患咳嗽、体倦、多汗、腹痛，呻吟不绝口者半月，吴江之医不效，访远近名最着者，如姑苏盛氏后湖，王氏后山，震泽沈氏竹亭，先后递治之而痛愈加。予适寓苕城，龙山公邀予乘快舡兼程而进。至则诊其脉，左手三五不调，右手沉弦，面色青而息甚微，腹中漉漉有声。予因问上年夏月曾病否？肖峰曰∶曾头痛体倦多汗，动止无力，不能亲事，但不咳嗽，不腹痛。今五月初，病如上年，而市医谓伤风所致，用参苏饮表之，始咳嗽。沉为其清嗽，则加腹痛；王与盛谓通则不痛，以沉香滚痰丸下之，则势惫而不可支。予方殚思，谓此乃疰夏病。仲景谓春夏剧，秋冬瘥者是也。而龙山公诘问∶疰夏何为咳嗽？予曰∶原不咳嗽，由参苏饮而咳嗽也。汗多又重发汗，肺金受伤，故燥而嗽。何为腹痛？予曰∶原不腹痛，因治嗽而寒其中气，腹故痛也。

后事者，又不究其因寒而痛，乃谓通则不痛，而用寒凉滚痰之剂，重伤其中气。不思五月六阳之气皆散于外，汗而又汗，汗多则亡阳，夏至一阴将萌，腹中尚虚，虚而复下，下多则亡阴，阴阳俱亡，不惫何待。予欲酌一方以起之，恐从事者又将议其后。龙山促之，乃用洒炒白芍五钱，甘草、黄 各三钱，桂枝二钱，大枣二枚，水煎，临服加饴糖一合。吴下诸公，果群然又辩。龙山公曰∶不必辩，病者望此以苏其生，速煎饮之。饮讫而睡，自已至申不醒。先事者，皆摇首，命仆急携药囊将去，且语龙山公曰∶夺令妹之速者，孙君也。《本草》云∶夏不用桂，伐天和也。诸痛不补，助邪气也。故一饮而不醒，吾侪行矣。龙山公以其言语余，因诘病者之熟睡。予曰∶所善者，以其睡也。睡则阴气生，阴生则汗可敛，痛可止也。假令药不对症，安得有此。又诘所投之剂何名。

予曰∶此仲景小建中汤也，出《金匮要略》。盖建者，立也，中者，阳明所主，今腹痛如缚，带脉急缩也。东垣治例，腹痛以芍药为君，恶寒而痛，加桂。甘草，缓带脉之急缩，用以为臣。经曰，急者缓之。面青脉弦，肝气盛也，肝属木，木盛则脾土受制，而又误下，因伤之极，故痛之猛也。经云∶木得桂而枯。佐以黄 ，伐肝补脾，又能敛汗止痛，此建中之所由名也。语未竟，内报病者醒而索粥，予曰∶与之，谷气进则有本矣。粥后又睡。至天明，腹全不痛，惟稍咳嗽，加五味子、麦门冬，兼治疰夏而全瘳焉。龙山公述病之始末，剂之药味，报大宗伯，宗伯公致书于予曰∶足下以四味之常药，振不起之危 ，名震三吴，声溢两浙。昔宋景濂为朱丹溪立传，吾固不敏，幸先生以所治节条敷之，俾序以传于后，俾工是术者，有所籍乎!予怃然语龙山公曰∶何修而得老先生宠幸之深也。第令妹被克伐太过，阴阳俱亡，今病虽愈，而脉弦不退，犹可为虑，幸叮咛戒暴怒、节饮食，谢去人事，恬澹多补，庶可永年。不然亥月阴极阳生，恐不能保无患也，慎之慎之。后至期，与肖峰龃龉，怒而绝药，果以凶闻。苕人多予之直与先见云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马厨疟痢并发（有发明）
  • 当前页：吴肖峰令政腹痛（有发明）
  • 下一页：大光禄庞太夫人寒热头痛饱闷
<<< 返回本书目录
  1. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  2. 吴小峰酒积作痛《孙文垣医案》
  3. 吴县曹元恒序《四圣心源》
  4. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  5. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  6. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  7. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  8. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  9. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  10. 吴姓女暑闭卒厥治验《一得集》
  11. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  12. 吴秀森翁干香港脚《程杏轩医案》
  13. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  14. 吴序《本草便读》
  15. 吴天威丈便痈（有发明）《孙文垣医案》
  16. 吴序《程杏轩医案》
  17. 吴太夫人白带《孙文垣医案》
  18. 吴序《活幼心书》
  19. 吴遂兄湿热发黄《孙文垣医案》
  20. 吴序《麻疹备要方论》
  21. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  22. 吴序《医暇卮言》
  23. 吴双翘兄幼女目疾《程杏轩医案》
  24. 吴序《医原》
  25. 吴氏妇隐疾（有发明）《孙文垣医案》
  26. 吴序《周慎斋遗书》
  27. 吴氏本草十二条《神农本草经》
  28. 吴婿疟中又中热治效《仿寓意草》
  29. 吴氏《温疫论》《专治麻痧初编》
  30. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  1. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  2. 吴县曹元恒序《四圣心源》
  3. 吴小峰酒积作痛《孙文垣医案》
  4. 吴显忠《中医词典》
  5. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  6. 吴显《中医词典》
  7. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  8. 吴仙丹《是斋百一选方》
  9. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  10. 吴锡璜《中医词典》
  11. 吴姓女暑闭卒厥治验《一得集》
  12. 吴希言《中医词典》
  13. 吴秀《中医词典》
  14. 吴希舜《中医词典》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  17. 吴序《麻疹备要方论》
  18. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  19. 吴序《周慎斋遗书》
  20. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  21. 吴序《医原》
  22. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  23. 吴序《程杏轩医案》
  24. 吴文炳《中医词典》
  25. 吴序《活幼心书》
  26. 吴惟贞《中医词典》
  27. 吴序《本草便读》
  28. 吴廷耀《中医词典》
  29. 吴序《医暇卮言》
  30. 吴廷绍《中医词典》
  31. 吴婿疟中又中热治效《仿寓意草》


大光禄庞太夫人寒热头痛饱闷_《孙文垣医案》_中医医案_【岐黄之术】

大光禄庞太夫人寒热头痛饱闷

大光禄庞太夫人寒热头痛饱闷

  • 上一页
  • 目录
  • 相关
  • 下一页

大光禄庞公子远，吴江人也。其太夫人病头痛恶寒，胸膈懑且痛，时发寒热。吴医王后山者，有时名，吴人最所笃信。延治五日不瘥。闻予居吴，礼致为治。诊其脉，右滑大，左浮弦而数。问服何剂？光禄公曰∶不识，而有药在。予视之，偶失言曰∶左矣!时有西席项姓者，闻言而厉声曰∶此三吴最名士也。渠发剂而有议者，辄面唾之，幸不在尔。予笑曰∶渠是而议者非，则当唾人；渠非而议者是，是自唾且不暇，何暇唾人。四物汤、玄胡索、牡丹皮、香附子，养血调经剂也。太夫人七十余矣，而有经可调哉!投剂之左，由生平守常套，而不知因人因症随俗为变也。项子曰∶此何症？予曰∶仲景有云，头痛恶寒，外感病也。浮弦而数，胸膈懑痛，少阳脉症俱在，右脉滑，饮食滞而为痰。彼用当归、地黄、芍药，皆滞痰闭气之味，内伤何由得消，外感何由得出？此症只宜用柴胡汤合平胃散，一二帖可瘳也。项犹有言，光禄公曰∶勿辩，饮药而泾渭明矣。一饮而寒热除，再饮而胸膈泰。光禄喜曰∶奇公名不虚附矣!予私问项子何极誉王？光禄曰∶项初受业于王，未睹大方，而独是其师说，多见其识之不广也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴肖峰令政腹痛（有发明）
  • 当前页：大光禄庞太夫人寒热头痛饱闷
  • 下一页：光禄公痰火胁痛（有发明）
<<< 返回本书目录
  1. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  2. 大归命散【方剂大全】
  3. 大贯众平胃散【方剂大全】
  4. 大归芍汤【方剂大全】
  5. 大管【中药大全】
  6. 大归汤【方剂大全】
  7. 大瓜蒌散【方剂大全】
  8. 大龟丸【方剂大全】
  9. 大固阳汤【方剂大全】
  10. 大桂皮汤【方剂大全】
  11. 大固肠丸【方剂大全】
  12. 大桂汤【方剂大全】
  13. 大固肠汤【方剂大全】
  14. 大桂枝丸【方剂大全】
  15. 大骨节病【中药主治】
  16. 大滚脓丹【方剂大全】
  17. 大骨节病【疾病大全】
  18. 大果巴戟【中药大全】
  19. 大骨节病《家庭医学百科-医疗康复篇》
  20. 大果臭椿皮【中药大全】
  21. 大骨节病《病理学》
  22. 大果琉璃草【中药大全】
  23. 大狗尾草【中药大全】
  24. 大果蜜汤【方剂大全】
  25. 大钩藤饮【方剂大全】
  26. 大果卫矛【中药大全】
  27. 大功散【方剂大全】
  28. 大果榆【中药大全】
  29. 大葛根汤【方剂大全】
  30. 大过路黄【中药大全】
  1. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  2. 大关节不利《中医词典》
  3. 大归汤《奇方类编》
  4. 大关节《中医词典》
  5. 大桂汤《备急千金要方》
  6. 大骨枯槁《中医词典》
  7. 大腘《中医词典》
  8. 大骨枯槁《中医名词词典》
  9. 大海薄荷茶《茶饮保健》
  10. 大骨空《中医词典》
  11. 大海利咽茶《茶饮保健》
  12. 大骨空《手穴手纹诊治》
  13. 大海润喉茶《茶饮保健》
  14. 大骨节病《病理学》
  15. 大海沙参茶《茶饮保健》
  16. 大骨节病《家庭医学百科-医疗康复篇》
  17. 大寒类《医学摘粹》
  18. 大骨《中医词典》
  19. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  20. 大谷《中医词典》
  21. 大寒小寒《穴道秘书》
  22. 大咯血的急救《现代院外急救手册》
  23. 大寒子上初之气《儒门事亲》
  24. 大刚风《中医词典》
  25. 大汗《中医名词词典》
  26. 大甘茶《茶饮保健》
  27. 大汗出《中医词典》
  28. 大腹子《本草择要纲目》
  29. 大汗呃逆《医法圆通》
  30. 大腹子《本经逢原》
  31. 大汗如雨《医法圆通》


光禄公痰火胁痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

光禄公痰火胁痛（有发明）
在线购买《孙文垣医案》正版书籍

光禄公痰火胁痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

光禄公后有事于庄所，值中秋，乘酒步月，失足一跌，扶起便胁痛不能立，昼夜不宁，行血散血活血之剂，一日三进，阅三月服二百余帖，痛不少减，因迎予治。诊之，脉左弦右滑数，予曰∶此痰火症也。公曰∶否，贱躯虽肥，生平未尝有痰，徒以遭跌，积血于胁间作痛尔。

予曰∶据脉，实痰火也，痰在经络间，不在肺，故不咳嗽，而亦不上出。脉书云∶滑为痰，弦为饮。予据脉而认痰火。如瘀血，脉必沉伏，或芤或涩也，面色亦必带黄。前诸君认瘀血治者，皆徇公言，不以色脉为据。且多服峻厉克伐破坚之剂无效，此非瘀血之积明矣。公欣然请药，即用大栝蒌壳者二枚，重二两，研碎，枳实、甘草、前胡各一钱，贝母二钱，与四帖。公以为少。予曰∶愚见犹以为多，此症服之一二剂可瘳，又即报我，为制补益之药可也。公得药一更矣，仍煎服，五更腹中漉漉有声，天明大泻一二次，皆痰无血，痛减大半。再服又下痰数碗许，痛全止，随能挺立。三服腹中不复有声，亦不泻。盖前由痰积泻也，今无痰，故不泻。公曰∶望闻问切四者，医之要务，人人皆着之口吻，有先生独见之行事，即予母子之疾，先有事者，皆吴之名流，微先生，吾殆撞壁矣!何能还辕而生哉，吾于是益服先生之高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大光禄庞太夫人寒热头痛饱闷
  • 当前页：光禄公痰火胁痛（有发明）
  • 下一页：张思轩夫人心痹（有发明）
<<< 返回本书目录
  1. 光禄公痰火胁痛（有发明）《孙文垣医案》
  2. 光裸星虫【中药大全】
  3. 光疗基础《理疗学》
  4. 光明拔云锭子【方剂大全】
  5. 光疗法《理疗学》
  6. 光明拨云锭子【方剂大全】
  7. 光亮密网蕨【中药大全】
  8. 光明丹【方剂大全】
  9. 光里白【中药大全】
  10. 光明散【方剂大全】
  11. 光决明【中药大全】
  12. 光明散子【方剂大全】
  13. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  14. 光明砂丸【方剂大全】
  15. 光化性角化病【疾病大全】
  16. 光明水眼药【方剂大全】
  17. 光过敏【疾病症状】
  18. 光明汤【方剂大全】
  19. 光果南蛇藤【中药大全】
  20. 光明丸【方剂大全】
  21. 光棍草【中药大全】
  22. 光明洗眼方【方剂大全】
  23. 光梗丝石竹【中药大全】
  24. 光明穴【下肢外侧穴位】
  25. 光感性皮肤损害【疾病症状】
  26. 光明盐《本草纲目》完整版
  27. 光感型药疹【疾病大全】
  28. 光明盐《证类本草》
  29. 光杆琼【中药大全】
  30. 光明盐【中药大全】
  1. 光禄公痰火胁痛（有发明）《孙文垣医案》
  2. 光疗基础《理疗学》
  3. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  4. 光疗法《理疗学》
  5. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  6. 光疗法《康复医学》
  7. 光明《针灸大成》
  8. 光滑度《物理诊断学》
  9. 光明《中医词典》
  10. 光华晕大证《中医词典》
  11. 光明《子午流注说难》
  12. 光动力作用要素《临床激光治疗学》
  13. 光明《针灸学》
  14. 光动力学的临床应用《临床激光治疗学》
  15. 光明拨云锭子《冯氏锦囊秘录》
  16. 光动力疗法诊治癌肿《理疗学》
  17. 光明草《本经逢原》
  18. 光动力疗法的副作用及其防治《临床激光治疗学》
  19. 光明洗眼方《医方考》
  20. 光剥苔《中医词典》
  21. 光明盐《千金翼方》
  22. 光剥舌《中医词典》
  23. 光明盐《新修本草》
  24. 光剥舌《中医名词词典》
  25. 光明盐《证类本草》
  26. 光剥如猪肾舌《中医词典》
  27. 光谱分析的常用方法《临床生物化学》
  28. 光《中医词典》
  29. 光谱分析技术的分类《临床生物化学》
  30. 鹳肉《饮食须知》
  31. 光热吐蛇《奇效简便良方》


张思轩夫人心痹（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

张思轩夫人心痹（有发明）
在线购买《孙文垣医案》正版书籍

张思轩夫人心痹（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

进贤三尹张思轩公，与潘少保印川公，皆受室于施氏，称联襟云。施故富家，而张公夫人贤慧，治家勤笃，为人精洁周致，以产多而气血惫，又以婚嫁繁，而费用不支积忧，年将五十，因病心痹，发则晕厥，小水短涩，胸膈痛不可忍，烦躁，干哕恶，内蒸热，气 上腾，肌削骨立，月汛不止。苕城时辈，有认为气怯者，有认为膈食者，皆束手无措。尸寝浃旬，浆粒不入口者五日，凶具备而待毙，举家计无所之，惟神是祷。予适在潘府，逆予诊之，脉左弦大，右滑大而数。诊毕，予曰∶可生也。病机云∶诸逆吐酸，皆属于火；诸风掉眩，皆属于木。法当调肝清热，开郁安神。诸医群然目摄而背谑曰∶书云骨蒸肉脱者死，形瘦脉大胸中多气者死，绝谷食者死。孙君独许其生，果药王再世哉。予若不闻，而捡药以进。竹茹、滑石各三钱，白豆蔻仁七分，半夏曲、橘红、姜连、茯苓各一钱，甘草五分，水煎，令一口口咽之。服毕，哕止晕定。次日用温胆汤调辰砂益元散三钱，服之，胸膈顿开，渐进饮食，小水通长，烦躁尽减， 然安若无事。后用逍遥散、六君子汤，加黄连、香附，三越月而肌肉全，精神如旧。苕入骇然曰∶能起此病，信药王矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：光禄公痰火胁痛（有发明）
  • 当前页：张思轩夫人心痹（有发明）
  • 下一页：马迪庵公内伤腹胀大小便不利（有发明）
<<< 返回本书目录
  1. 张思轩夫人心痹（有发明）《孙文垣医案》
  2. 张桃津乃政小产后脐下痛《孙文垣医案》
  3. 张氏《侣山堂类辨》《专治麻痧初编》
  4. 张伟堂治效《仿寓意草》
  5. 张氏《痘疹诠》《专治麻痧初编》
  6. 张文学子心病虚弱（有发明）《孙文垣医案》
  7. 张声驰序《医原》
  8. 张文仲方《外台秘要》
  9. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  10. 张文仲疗诸风方《外台秘要》
  11. 张佩韦先生肝肾两亏证治《程杏轩医案》
  12. 张五桥夫人喘嗽《孙文垣医案》
  13. 张丽川咳嗽多痰粪门发《孙文垣医案》
  14. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  15. 张力性气胸【疾病大全】
  16. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  17. 张力性气胸【疾病症状】
  18. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  19. 张口困难【疾病症状】
  20. 张孝廉后渠大头疫《孙文垣医案》
  21. 张口呼吸【疾病症状】
  22. 张姓妇产后暑热症不服凉药致死之由《一得集》
  23. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  24. 张序《慈幼新书》
  25. 张景岳真阴论《古今名医汇粹》
  26. 张序《傅青主女科》
  27. 张景岳虚损论《古今名医汇粹》
  28. 张序《神农本草经》
  29. 张景岳命门后论《古今名医汇粹》
  30. 张序《先哲医话》
  1. 张思轩夫人心痹（有发明）《孙文垣医案》
  2. 张世臻《中医词典》
  3. 张松《中医词典》
  4. 张世贤《中医词典》
  5. 张素《中医词典》
  6. 张氏橘香散《妇人大全良方》
  7. 张太素《中医词典》
  8. 张氏方的奇散《妇人大全良方》
  9. 张桃津乃政小产后脐下痛《孙文垣医案》
  10. 张氏方《妇人大全良方》
  11. 张万福《中医词典》
  12. 张士骧《中医词典》
  13. 张惟善《中医词典》
  14. 张时彻《中医词典》
  15. 张维垣《中医词典》
  16. 张声驰序《医原》
  17. 张伟堂治效《仿寓意草》
  18. 张山雷《中医词典》
  19. 张文介《中医词典》
  20. 张三锡《中医词典》
  21. 张文学子心病虚弱（有发明）《孙文垣医案》
  22. 张三丰《中医词典》
  23. 张文治《中医词典》
  24. 张锐《中医词典》
  25. 张文仲（?-700年）《中医词典》
  26. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  27. 张文仲方《妇人大全良方》
  28. 张仁锡《中医词典》
  29. 张文仲方《妇人大全良方》
  30. 张佩韦先生肝肾两亏证治《程杏轩医案》
  31. 张文仲方一十首《外台秘要》


马迪庵公内伤腹胀大小便不利（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

马迪庵公内伤腹胀大小便不利（有发明）
在线购买《孙文垣医案》正版书籍

马迪庵公内伤腹胀大小便不利（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

马二尹迪庵公，年五十五，以扫墓而过食鳗肉卷饼，心腹胀痛，市医不知用吐，而遽用硝黄下之，大便不行，胀痛愈增。继至者，又用木香 槟榔丸，继又有下以小承气汤者，有下以大承气汤者。十日多，胀痛益甚，饮食粒不能进，大便并不行，小水亦仅点滴。后医又以大黄 芒硝，多服不行，谓非白饼子不可。服五日，而胀痛尤加。又谓非备急丸不可，服三日，胀痛益不可当。又用甘遂、芫花、大戟、牵牛之属。服三日，不惟大便不行，并小便点滴亦无矣，胀不可言。众医大叫称怪。自三月初二日起、至是念二日矣。有名士王南野者，用灸法灸中脘三十余壮，毫不为动，因断其越三日为念五，戌时当弃人间。迪老四子皆逢掖，闻言涕泗。时有张太学怀赤者，迪老甥也，见予起张思轩夫人疾，喻亟请予。予至，观其色苍黑，神藏不露，声音亮，惟腹大如覆箕，不能反侧，诊其脉，两手皆滑大，两尺尤有力。究其受病之源，查其历服之药，予骇然以为未闻且见也。因思一治法，先用六君子汤，加木香、砂仁，参、术俱用二钱。乃旁有钱小松者，自称家世受医，见剂争之。予曰∶非若所知也。彼犹喋喋诘予，谓∶人言中满者，泻之于内，大小便不利者，当先利大小便，然欤？予曰∶非人言，《素问》云云也。又云∶诸痛不得用参术，苍黑之人尤忌。先生既知《素问》，奈何不用通而用塞也？予悄然不答，顾迪老诸子言曰∶钱君拘儒常见，何能起尊君病，尊君非中满胀症，内伤症也。当始伤时，犹在上膈，法当用吐，《素问》云∶在上者，因而越之是也。不用吐而用下药，以伤其脾，脾气伤则失运动之职，是以愈下愈伤，愈伤愈胀。不思脾气伤而神不为用，药不能行，以峻厉味益下之，是遵何说也？予因脾伤，故用六君子汤以醒其脾，木香、砂仁助其运动，再用吐法，吐出前药，予剂非治尊君之病，治诸君药也。予初欲为诸君讳，何钱君激予，而使暴其短哉。且予不虑大便不行，独虑行之不止也。钱又谬言∶急则治标，今法用尽不能使一行，何以不止为虑？予曰∶君试思，常人能服硝、黄几何？服巴豆、白饼子几何？今硝、黄服过五斤，巴豆、白饼子之属服过五、六两，又加甘遂、牵牛、芫花、大戟至悍至急之剂，幸而大便未行，药性未动，尚可为计。若一行，而诸药性动，譬瓶水底漏，其中能蓄点滴哉？危矣!钱又诘∶迪老多服下药，而大便不行何也？予曰此易知之。始为食伤，继为药伤，所伤在上、中二焦，下元未损，故两尺脉尚有神气。《难经》曰∶人有两尺，如树之有根也。《内经》曰∶肾者，胃之关。盖肾主大便，观其色苍黑，神藏气固，皆由根本未动，赖此犹可为也。服药后，腹中大痛，予知其药力已动，改用人参芦、防风芦、升麻、桔梗各三钱，水煎服之，少顷，用鹅翎探喉中，令吐之。前服药物，一涌而出十数碗。病者以手加额曰∶目前光矣。此巳时也。予曰∶酉时大便必行，可预买人参数斤，以备不虞。至午进至宝丹一帖，以温中气，未申间，腹中 有声，浊气下滚，倾刻间，腹宽数寸。至晚，大便行一次，小水略通。予即用人参、白术各五钱，炮姜三钱，茯苓二钱，木香、甘草各五分，陈皮一钱，令急煎服。四鼓又大便一次，小水继至，胀痛渐减。次日大便泻十次余，因以前理中汤剂为丸，与煎剂兼补，腹胀全消，饮食渐进，共泻七十二日，服人参二斤余。苕人闻以补收功，群然异之。而钱小松始帖然心服。曰∶奇哉，奇哉!人多用攻，孙君独用补，人多用下，孙君独用吐。由见之真，而所投者确也。医可易言哉？今而后，知孙君之高矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张思轩夫人心痹（有发明）
  • 当前页：马迪庵公内伤腹胀大小便不利（有发明）
  • 下一页：潘大司马肠风
<<< 返回本书目录
  1. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  2. 马迪庵内人奇痰症《孙文垣医案》
  3. 马镫《本草纲目》完整版
  4. 马瓞儿【中药大全】
  5. 马蹬草【中药大全】
  6. 马兜铃《本草纲目》完整版
  7. 马刀痰核《外科十三方考》
  8. 马兜铃《本草乘雅半偈》
  9. 马刀肉【中药大全】
  10. 马兜铃《本草图经》
  11. 马刀门主论《疡医大全》
  12. 马兜铃《本草易读》
  13. 马刀疮部《外科启玄》
  14. 马兜铃《本草择要纲目》
  15. 马刀疮《外科启玄》
  16. 马兜铃《雷公炮炙论》
  17. 马刀（马蛤）《本草纲目》完整版
  18. 马兜铃《药笼小品》
  19. 马刀【中药大全】
  20. 马兜铃《证类本草》
  21. 马刀《证类本草》
  22. 马兜铃《本草纲目》图文版
  23. 马刀《马培之医案》
  24. 马兜铃（图）【中药大全】
  25. 马蛋果【中药大全】
  26. 马兜铃丹【方剂大全】
  27. 马丹阳天星十二穴治杂病歌《针灸大成》
  28. 马兜铃根汤【方剂大全】
  29. 马丹阳天星十二穴并治杂病歌《针灸大全》
  30. 马兜铃散【方剂大全】
  1. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  2. 马登风《中医词典》
  3. 马迪庵内人奇痰症《孙文垣医案》
  4. 马刀侠瘿《中医名词词典》
  5. 马颠《千金翼方》
  6. 马刀痰核《外科十三方考》
  7. 马颠《新修本草》
  8. 马刀门主论《疡医大全》
  9. 马颠《证类本草》
  10. 马刀挟瘿《中医词典》
  11. 马颠《名医别录》
  12. 马刀疮部《外科启玄》
  13. 马癫《中医词典》
  14. 马刀疮《万氏秘传外科心法》
  15. 马疔《中医词典》
  16. 马刀疮《外科启玄》
  17. 马兜铃《本草纲目》
  18. 马刀疮《中医词典》
  19. 马兜铃《雷公炮炙论》
  20. 马刀《名医别录》
  21. 马兜铃《雷公炮制药性解》
  22. 马刀《明医指掌》
  23. 马兜铃《药笼小品》
  24. 马刀《儒门事亲》
  25. 马兜铃《玉楸药解》
  26. 马刀《证类本草》
  27. 马兜铃《汤液本草》
  28. 马刀《医学入门》
  29. 马兜铃《本草备要》
  30. 马刀《马培之医案》
  31. 马兜铃《本草蒙筌》


潘大司马肠风_《孙文垣医案》_中医医案_【岐黄之术】

潘大司马肠风

潘大司马肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

潘大司马公，尝有肠风之疾。八月丁祭，学博馈鹿血，食之而血暴下。致予治，用槐角子五钱，黄连、枳壳、地榆、贯众各三钱，一服而止。大司马善其方，书之粘壁间，遇有便血者，辄根据方药之，无不立愈。喜甚，鼓腹谓诸子曰∶往而姨之疾，族医无不言必死，孙君独能生之，神哉!进乎技矣。予曰∶昔扁鹊有言，予非能生死人也，此当自生者，越人使之起耳。予何能，亦张安人当自生也。大司马公由是益重予，病无巨细悉任之，而予亦得尽其术云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马迪庵公内伤腹胀大小便不利（有发明）
  • 当前页：潘大司马肠风
  • 下一页：马凤林内子隐疾（有发明）
<<< 返回本书目录
  1. 潘大司马肠风《孙文垣医案》
  2. 潘见所公半身不遂（有发明）《孙文垣医案》
  3. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  4. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  5. 牌楼七【中药大全】
  6. 潘景宇内人头痛作泻《孙文垣医案》
  7. 排壅汤【方剂大全】
  8. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  9. 排异反应及免疫抑制《临床肝移植》
  10. 潘氏室女经闭成痨不治之证《程杏轩医案》
  11. 排异反应《临床肝移植》
  12. 潘序《外科全生集》
  13. 排泄物辨病《百病自测》
  14. 潘序《增订十药神书》
  15. 排痰无力【疾病症状】
  16. 攀倒甑《本草纲目》完整版
  17. 排水样血性大便【疾病症状】
  18. 盘槽痈《马培之医案》
  19. 排石汤【方剂大全】
  20. 盘肠草【中药大全】
  21. 排石颗粒【方剂大全】
  22. 盘肠内（儿科）《冯氏锦囊秘录》
  23. 排钱树【中药大全】
  24. 盘肠气《幼幼新书》
  25. 排钱草根【中药大全】
  26. 盘肠气第二十二问《婴童百问》
  27. 排钱草【中药大全】
  28. 盘肠气痛《保婴撮要》
  29. 排气障碍【疾病症状】
  30. 盘肠气痛《儿科萃精》
  1. 潘大司马肠风《孙文垣医案》
  2. 潘曾沂《中医词典》
  3. 潘楫《中医词典》
  4. 潘采昭《中医词典》
  5. 潘见所公半身不遂（有发明）《孙文垣医案》
  6. 派饼儿《饮膳正要》
  7. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  8. 哌唑嗪《药理学》
  9. 潘景宇内人头痛作泻《孙文垣医案》
  10. 哌醋甲酯《药理学》
  11. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  12. 哌醋甲酯《精神药品临床应用指导原则》
  13. 潘名熊《中医词典》
  14. 排针《中医词典》
  15. 潘氏室女经闭成痨不治之证《程杏轩医案》
  16. 排异反应及免疫抑制《临床肝移植》
  17. 潘世良《中医词典》
  18. 排异反应《临床肝移植》
  19. 潘为缙《中医词典》
  20. 排阳《中医词典》
  21. 潘蔚（1816-1894年）《中医词典》
  22. 排泻器《止园医话》
  23. 潘文舫《中医词典》
  24. 排泄功能降低《病理生理学》
  25. 潘序《增订十药神书》
  26. 排托《中医词典》
  27. 潘序《外科全生集》
  28. 排脓托里散《太平惠民和剂局方》
  29. 潘阳坡《中医词典》
  30. 排脓托毒《中医词典》
  31. 潘志裘《中医词典》


马凤林内子隐疾（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

马凤林内子隐疾（有发明）
在线购买《孙文垣医案》正版书籍

马凤林内子隐疾（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

迪老之子凤林，见予起乃翁疾，乘间语曰，内子包有隐疾，每月汛行，子户傍辍生一肿毒，胀而不痛，过三五日，以银簪烧红针破，出白脓盏余而消，不必帖膏药而生肉，无疤痕。初间用针刺，近只以指掐之，脓即出，但汛行即发，或上下左右而无定所，第不离子户也。于今八年，内外科历治不效，且致不孕，先生学博而思超，幸为筹之。予沉思两日而悟曰∶此中焦湿痰，随经水下流，壅于子户也。经下而痰凝，故化为脓，以原非毒，故不痛。用白螺蛳壳火锻存性为君，南星、半夏为臣，柴胡、甘草为佐，面糊为丸，令早晚服之，未终剂而汛行不肿，次年生女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘大司马肠风
  • 当前页：马凤林内子隐疾（有发明）
  • 下一页：舜田臧公气虚中满
<<< 返回本书目录
  1. 马凤林内子隐疾（有发明）《孙文垣医案》
  2. 马凤阳咳嗽内热《孙文垣医案》
  3. 马肺《本草纲目》完整版
  4. 马肝《本草纲目》完整版
  5. 马方综合症《基因与疾病》
  6. 马肝【中药大全】
  7. 马方综合征【疾病大全】
  8. 马膏《本草纲目》完整版
  9. 马耳草【中药大全】
  10. 马骨《本草纲目》完整版
  11. 马尔尼菲青霉病【疾病大全】
  12. 马骨【中药大全】
  13. 马尔康水黄连【中药大全】
  14. 马骨节【中药大全】
  15. 马尔堡病毒病【疾病大全】
  16. 马骨末【方剂大全】
  17. 马豆草《滇南本草》
  18. 马骨所刺及马血入旧疮方《外台秘要》
  19. 马兜铃饮【方剂大全】
  20. 马桂花【中药大全】
  21. 马兜铃丸【方剂大全】
  22. 马汗《本草纲目》完整版
  23. 马兜铃汤【方剂大全】
  24. 马汗疮《外科启玄》
  25. 马兜铃散【方剂大全】
  26. 马汗疮门主论《疡医大全》
  27. 马兜铃根汤【方剂大全】
  28. 马汗及毛入人疮中方《外台秘要》
  29. 马兜铃丹【方剂大全】
  30. 马汗驴涎入疮《医宗金鉴》
  1. 马凤林内子隐疾（有发明）《孙文垣医案》
  2. 马逢《名医别录》
  3. 马凤阳咳嗽内热《孙文垣医案》
  4. 马逢《证类本草》
  5. 马肝《饮膳正要》
  6. 马逢《新修本草》
  7. 马膏生桑桂酒《医述》
  8. 马逢《千金翼方》
  9. 马更生《中医词典》
  10. 马肺热秘方《华佗神方》
  11. 马骨所刺及马血入旧疮方八首《外台秘要》
  12. 马方综合症《基因与疾病》
  13. 马哈德哇《中医词典》
  14. 马翻胃秘方《华佗神方》
  15. 马哈金达《中医词典》
  16. 马二泉《中医词典》
  17. 马哈耶那《中医词典》
  18. 马肚盘《饮膳正要》
  19. 马汗疮《外科启玄》
  20. 马毒入疮候《诸病源候论》
  21. 马汗疮门主方《疡医大全》
  22. 马豆草《滇南本草》
  23. 马汗疮门主论《疡医大全》
  24. 马兜零《本草衍义》
  25. 马汗及毛入人疮中方六首《外台秘要》
  26. 马兜铃散《妇人大全良方》
  27. 马汗驴涎入疮《医宗金鉴》
  28. 马兜铃（青木香、青木香藤）《中药学》
  29. 马汗驴涎入疮《外科心法要诀》
  30. 马兜铃《本草图经》
  31. 马汗入疮《圣济总录》


舜田臧公气虚中满_《孙文垣医案》_中医医案_【岐黄之术】

舜田臧公气虚中满

舜田臧公气虚中满

  • 上一页
  • 目录
  • 相关
  • 下一页

舜田臧公，吴车驾涌澜公岳也，年将六旬，为人多怒多欲，胸膈痞胀，饮食少，时医治以平胃散、枳术丸、香砂丸，不效，复以槟榔、三棱、莪术之类日消之，而大便溏泻，两足跟踝皆浮肿，渐及两手背。医又以其手足浮肿而认为黄胖者，以针砂丸与之，肿益加，面色黄且黑。自二月医至八月，身重不能动止，又有以水肿治者。车驾公雅善予，因延诊之。脉沉而濡弱，予曰∶此气虚中满症也，法当温补兼升提，庶清阳升，则大便可实；浊阴降，则膈胸自宽。以人参、白术各三钱，炮姜、回阳、陈皮各一钱，茯苓、黄 各二钱，泽泻、升麻、肉桂、苍术、防风各七分，三十帖而安。客有疑而诘予曰∶此症，诸家非消导则淡渗，而先生独以温补收功，腹中积而为满为肿者，从何道而去也？予曰∶胀满非肿满比也，故治不同。肿满由脾虚不能摄水，水渗皮肤，遍身光肿。今胀满者，先因中虚，以致皮胀，外坚中空，腹皮胀紧象鼓，故俗名鼓胀。盖由气虚以成中满，若气不虚，何中满之有？气虚为本，中满为标，是以治先温补，使脾气健运，则清浊始分，清浊分而胀斯愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马凤林内子隐疾（有发明）
  • 当前页：舜田臧公气虚中满
  • 下一页：金溪令君臧老夫人大头疫（有发明）
<<< 返回本书目录
  1. 舜田臧公气虚中满《孙文垣医案》
  2. 说寒《医医小草》
  3. 顺证《续名医类案》
  4. 说话带鼻音【疾病症状】
  5. 顺元散【方剂大全】
  6. 说话基因疫苗《免疫与健康》
  7. 顺元散《苏沈良方》
  8. 说话时字词不能连续【疾病症状】
  9. 顺医法《石室秘录》
  10. 说话异常辨病《常见病自测》
  11. 顺养《黄帝内经太素》
  12. 说明《小儿常见病单验方》
  13. 顺险逆三法说《疡医大全》
  14. 说温《医医小草》
  15. 顺时《黄帝内经太素》
  16. 说疫《医医小草》
  17. 顺三焦【方剂主治】
  18. 硕苞蔷薇【中药大全】
  19. 顺荣汤【方剂大全】
  20. 硕鼠《本草纲目》完整版
  21. 顺气一日分为四时论《古今医统大全》
  22. 蒴《本草纲目》完整版
  23. 顺气一日分为四时《内经评文》
  24. 蒴《雷公炮炙论》
  25. 顺气一日分为四时《灵枢悬解》
  26. 蒴《证类本草》
  27. 顺气一日分为四时《黄帝内经·灵枢》
  28. 蒴藋《长沙药解》
  29. 顺气消滞汤【方剂大全】
  30. 蒴藋【中药大全】
  1. 舜田臧公气虚中满《孙文垣医案》
  2. 顺中散《博济方》
  3. 瞚《中医词典》
  4. 顺症勿治《冯氏锦囊秘录》
  5. 瞤《中医名词词典》
  6. 顺症勿治《冯氏锦囊秘录》
  7. 瞤瘛《中医词典》
  8. 顺症勿治《冯氏锦囊秘录》
  9. 瞤酸《中医词典》
  10. 顺症勿治《冯氏锦囊秘录》
  11. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  12. 顺症勿治《冯氏锦囊秘录》
  13. 说寒《医医小草》
  14. 顺症勿治《冯氏锦囊秘录》
  15. 说话基因疫苗《免疫与健康》
  16. 顺症《冯氏锦囊秘录》
  17. 说话异常辨病《常见病自测》
  18. 顺证《续名医类案》
  19. 说明《小儿常见病单验方》
  20. 顺证《中医词典》
  21. 说温《医医小草》
  22. 顺证《中医名词词典》
  23. 说疫《医医小草》
  24. 顺元散《博济方》
  25. 搠罗脱因《饮膳正要》
  26. 顺元散《苏沈良方》
  27. 蒴《雷公炮炙论》
  28. 顺元散《三因极一病证方论》
  29. 蒴《千金翼方》
  30. 顺医法《石室秘录》
  31. 蒴《本草经集注》


金溪令君臧老夫人大头疫（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

金溪令君臧老夫人大头疫（有发明）
在线购买《孙文垣医案》正版书籍

金溪令君臧老夫人大头疫（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

金溪令净涵臧公尊堂太夫人，以季春眉寿，连看戏文二十余本，且多食鱼腥虾蟹，偶发寒热，三日不退。第四日，左耳前后及颊车皆红肿。第五日，右边亦肿。第六日，肿及满头，红大如斗，眼合无缝，昏愦不知人事，谵语若有邪崇，粒米不进者八日。举家惊惶，逆予为治。诊其脉，六部皆洪长而数。予曰∶此大头疫也。即以贯众、石膏各六钱，柴胡、葛根各三钱，赤芍药、天花粉各二钱，甘草一钱，黑豆四十九粒，水煎服之。日进二帖，脉始减半，第九日，方进粥饮半盅。前药除石膏，又四帖而安。是役也，人皆为予危之，谓八十之尊年，八日之绝粒，头大如斗，体热如燔炭，昏愦谵语，乃不去而治，何冥行不知止如此!而其婿闵怀海亦言病势如此，吾心亦危疑，见先生安闲而甘寝食，赖以少慰。予曰∶此疾为阳明、少阳二经热壅而然。夫阳明多气多血之经也，以高年故不敢用硝黄，惟投以轻清解散之剂，使因微汗而解。症脉相对，虽重可生。假如人言以高年病危而弃不治，岂惟非医之存心，于病家相托之意亦孤矣，可乎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舜田臧公气虚中满
  • 当前页：金溪令君臧老夫人大头疫（有发明）
  • 下一页：潘见所公半身不遂（有发明）
<<< 返回本书目录
  1. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  2. 金仙膏【方剂大全】
  3. 金犀丸【方剂大全】
  4. 金仙散【方剂大全】
  5. 金乌贼（海螵蛸）【中药大全】
  6. 金线包【中药大全】
  7. 金乌汤【方剂大全】
  8. 金线草【中药大全】
  9. 金乌散【方剂大全】
  10. 金线草根【中药大全】
  11. 金乌散《外科传薪集》
  12. 金线吊白米【方剂大全】
  13. 金丸药【方剂大全】
  14. 金线顶【方剂大全】
  15. 金挖耳根【中药大全】
  16. 金线风【中药大全】
  17. 金挖耳【中药大全】
  18. 金线膏【方剂大全】
  19. 金铁锁【中药大全】
  20. 金线兰【中药大全】
  21. 金铁锁《滇南本草》
  22. 金线却毒丹【方剂大全】
  23. 金桃酒【方剂大全】
  24. 金线鱼《滇南本草》
  25. 金堂葶苈【中药大全】
  26. 金线鱼【中药大全】
  27. 金汤疳癣诸疮《丹溪心法》
  28. 金线重楼治证《扁鹊心书》
  29. 金锁子丸【方剂大全】
  30. 金腺膏【方剂大全】
  1. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  2. 金乌汤《外科全生集》
  3. 金线矾《海药本草》
  4. 金乌散《外科传薪集》
  5. 金线矾《证类本草》
  6. 金位《中医词典》
  7. 金线鱼《滇南本草》
  8. 金铁锁《滇南本草》
  9. 金线重楼治证《扁鹊心书》
  10. 金天衢《中医词典》
  11. 金香附《药性切用》
  12. 金天茶《茶饮保健》
  13. 金屑《千金翼方》
  14. 金汤疳癣诸疮《丹溪心法》
  15. 金屑《玉楸药解》
  16. 金锁正元丹（《和剂》）《虚损启微》
  17. 金屑《本草经集注》
  18. 金锁正元丹《太平惠民和剂局方》
  19. 金屑《新修本草》
  20. 金锁玉连环《毓麟验方》
  21. 金屑《海药本草》
  22. 金锁夭《雷公炮炙论》
  23. 金屑《本草衍义》
  24. 金锁思仙丹（万氏）《虚损启微》
  25. 金屑《本草蒙筌》
  26. 金锁匙《重楼玉钥》
  27. 金屑《冯氏锦囊秘录》
  28. 金锁固元丸《目经大成》
  29. 金屑《医学入门》
  30. 金锁固精丸《时方歌括》
  31. 金屑《证类本草》


潘见所公半身不遂（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

潘见所公半身不遂（有发明）
在线购买《孙文垣医案》正版书籍

潘见所公半身不遂（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

丙申夏，见所潘公谒予于海阳邑邸，时霪浃旬，邑市水涨。公至，予惊问曰∶公贵倨也者，何堪此？公曰∶与君间者阔矣，且先君服阕，秋当北上，不卜补任南下，谒求一诊，他何计？

予究何疾。公曰∶无，第年甫逾疆，微觉阳萎。次早诊毕，语其随行俞金二字曰∶公脉上盛下虚，上盛为痰与火，下虚为精元弱，切宜戒色慎怒，剂宜清上补下。不然，三年内恐中风不免。盖由痰生热，热生风也，谨之识之，乃为立方。别去，公亦未暇制服。公次年八月，往返武林，不无劳怒，又届中秋，连宵酒色。平常色后，辍用鹿角胶三钱，人参一钱，酒送下。以连宵有犯，乃用鹿角胶五钱，人参三钱，空心服之，十七日薄暮，偶与社友谈诗，筵间，左手陡然颤动，把捉不住，随归房，左手重不能举，十八日早，左边半体手足皆不为用矣。亟令人逆予，予适在前丘吴宅，及至，公惊喜交集曰∶君何先见若此也，先少保患在左体不遂者，三年而殁，不佞今亦左体，其风水致然欤？第先少保年七十余，不佞四十有七；先少保不能遇先生，不佞赖有先生，或可企无恙也。予始观面色赤，口微 向右，唇麻，手足拽，已成瘫痪。诊其脉，左弦大，右滑大。先用乌药顺气散一帖，服后昏睡半日，醒觉面更加赤， 也稍加，知痰盛使然。即以二陈汤加全蝎、僵蚕、天麻、黄芩、石菖蒲、红花、秦艽、水煎。临服加竹沥一小酒杯，生姜汁五茶匙，一日两进，晚更与活络丹。服至第六日，手指梢头略能运动，足可倚棹而立。予喜曰∶机动矣!改用归芍六君子汤，加红花、钩藤、天麻、竹沥、姜汁，服二十帖，行可二十步矣，手指先麻木不知痛痒，至是能执物。继用天麻丸，兼服全鹿丸，调理百日，病去十之九，次年二月，北上补任永清。公以病后，能戒色断酒，自知培养，故药功获奏。此症予历治历效者，良由先为疏通经络，活血调气，然后以补剂收功。惟经络疏通，宿痰磨去，新痰不生，何疾不瘳。此治类中风之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金溪令君臧老夫人大头疫（有发明）
  • 当前页：潘见所公半身不遂（有发明）
  • 下一页：见所公白浊（有发明）
<<< 返回本书目录
  1. 潘见所公半身不遂（有发明）《孙文垣医案》
  2. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  3. 潘大司马肠风《孙文垣医案》
  4. 潘景宇内人头痛作泻《孙文垣医案》
  5. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  6. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  7. 牌楼七【中药大全】
  8. 潘氏室女经闭成痨不治之证《程杏轩医案》
  9. 排壅汤【方剂大全】
  10. 潘序《外科全生集》
  11. 排异反应及免疫抑制《临床肝移植》
  12. 潘序《增订十药神书》
  13. 排异反应《临床肝移植》
  14. 攀倒甑《本草纲目》完整版
  15. 排泄物辨病《百病自测》
  16. 盘槽痈《马培之医案》
  17. 排痰无力【疾病症状】
  18. 盘肠草【中药大全】
  19. 排水样血性大便【疾病症状】
  20. 盘肠内（儿科）《冯氏锦囊秘录》
  21. 排石汤【方剂大全】
  22. 盘肠气《幼幼新书》
  23. 排石颗粒【方剂大全】
  24. 盘肠气第二十二问《婴童百问》
  25. 排钱树【中药大全】
  26. 盘肠气痛《保婴撮要》
  27. 排钱草根【中药大全】
  28. 盘肠气痛《儿科萃精》
  29. 排钱草【中药大全】
  30. 盘肠气痛《医宗金鉴》
  1. 潘见所公半身不遂（有发明）《孙文垣医案》
  2. 潘楫《中医词典》
  3. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  4. 潘大司马肠风《孙文垣医案》
  5. 潘景宇内人头痛作泻《孙文垣医案》
  6. 潘曾沂《中医词典》
  7. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  8. 潘采昭《中医词典》
  9. 潘名熊《中医词典》
  10. 派饼儿《饮膳正要》
  11. 潘氏室女经闭成痨不治之证《程杏轩医案》
  12. 哌唑嗪《药理学》
  13. 潘世良《中医词典》
  14. 哌醋甲酯《药理学》
  15. 潘为缙《中医词典》
  16. 哌醋甲酯《精神药品临床应用指导原则》
  17. 潘蔚（1816-1894年）《中医词典》
  18. 排针《中医词典》
  19. 潘文舫《中医词典》
  20. 排异反应及免疫抑制《临床肝移植》
  21. 潘序《增订十药神书》
  22. 排异反应《临床肝移植》
  23. 潘序《外科全生集》
  24. 排阳《中医词典》
  25. 潘阳坡《中医词典》
  26. 排泻器《止园医话》
  27. 潘志裘《中医词典》
  28. 排泄功能降低《病理生理学》
  29. 潘宗元《中医词典》
  30. 排托《中医词典》
  31. 攀倒甑《证类本草》


见所公白浊（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

见所公白浊（有发明）
在线购买《孙文垣医案》正版书籍

见所公白浊（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

见所公弱冠，随尊君大司马印老治河居北。患白浊，精淫淫下。自北地山东、淮扬、镇江及江右三吴诸名家，医药三年不效。癸酉冬，礼予诊之。其脉两寸短弱，两关滑，两尺洪滑，观其人襟期潇洒出尘，而神色闲雅，真翩翩佳公子也。一接见，便就昵而信余请药。予曰∶公疾易愈，第待来春之仲，一剂可瘳，而今时不可。公固请曰∶先生大方，而善拯人之急。

以大方而治小疾，试可立效，何待来年？予曰∶非秘其术不售也。《素问》有云∶升降浮沉必顺之。又曰∶天时不可伐。公脉为湿痰下流症也。经曰∶治痰必先理气。而脉书亦谓，洪大而见于尺部者，阳乘于阴也。法当从阴引阳，今冬令为闭藏之候，冬之闭藏，实为来春发生根本，天人一理。若罔顾天时而强用升提之法，是逆天时而泄元气，根本既竭，来春何以发生？故《素问》曰，必先岁气，毋伐天和，必养必和，待其来复。公疾本小，而历治三年不效者，良由诸医不知脉、不识病、不按时也。公闻言唯唯。乃尊君所遣之医踵接，治竟无效，至春分而逆予，以白螺蛳壳火 四两为君，牡蛎二两为臣，半夏、葛根、柴胡、苦参各一两为佐，黄柏一两为使，面糊为丸，名曰端本丸。令早晚服之，不终剂而全愈。公复书曰∶贱疾果如先生言，今勿药也，何历治三年不效。窃谓天下无药，服端本丸而愈，又信天下有药矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘见所公半身不遂（有发明）
  • 当前页：见所公白浊（有发明）
  • 下一页：凌夫人孕
<<< 返回本书目录
  1. 见所公白浊（有发明）《孙文垣医案》
  2. 见天丸【方剂大全】
  3. 见龙散【方剂大全】
  4. 见晛膏【方剂大全】
  5. 见鬼《续名医类案》
  6. 见晛丸【方剂大全】
  7. 见鬼《盘珠集胎产症治》
  8. 见形论治《麻疹备要方论》
  9. 见风消【中药大全】
  10. 见形三朝生死《证治准绳·幼科》
  11. 见毒医毒勿泥麻法《麻科活人全书》
  12. 见形证治《证治准绳·幼科》
  13. 见点诸论《冯氏锦囊秘录》
  14. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  15. 见点证治《医宗金鉴》
  16. 见血飞【中药大全】
  17. 见点证治《痘疹心法要诀》
  18. 见血封喉【中药大全】
  19. 见点险证《医宗金鉴》
  20. 见血封口【中药大全】
  21. 见点险证《痘疹心法要诀》
  22. 见血清【中药大全】
  23. 见点顺证《医宗金鉴》
  24. 见血住【中药大全】
  25. 见点顺证《痘疹心法要诀》
  26. 见肿消《本草纲目》完整版
  27. 见点时备用诸药《冯氏锦囊秘录》
  28. 见肿消《本草纲目》图文版
  29. 见点三日诀《慈幼新书》
  30. 建极汤【方剂大全】
  1. 见所公白浊（有发明）《孙文垣医案》
  2. 见苗《中医词典》
  3. 见丸《三因极一病证方论》
  4. 见蛔《医述》
  5. 见闻精出《中医词典》
  6. 见鬼卒倒秘方《华佗神方》
  7. 见现丸方《妇人大全良方》
  8. 见鬼《盘珠集胎产症治》
  9. 见形论治《麻疹备要方论》
  10. 见鬼《续名医类案》
  11. 见形三朝生死《证治准绳·幼科》
  12. 见毒医毒勿泥麻法《麻科活人全书》
  13. 见形证治《证治准绳·幼科》
  14. 见点诸论《冯氏锦囊秘录》
  15. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  16. 见点证治歌括《冯氏锦囊秘录》
  17. 见血生《救伤秘旨》
  18. 见点证治《痘疹心法要诀》
  19. 见肿消《本草纲目》
  20. 见点证治《医宗金鉴》
  21. 见肿消《证类本草》
  22. 见点险证《痘疹心法要诀》
  23. 见肿消《本经逢原》
  24. 见点险证《医宗金鉴》
  25. 建里《针灸大成》
  26. 见点顺证《痘疹心法要诀》
  27. 建里《中医词典》
  28. 见点顺证《医宗金鉴》
  29. 建里《针灸学》
  30. 见点时备用诸药《冯氏锦囊秘录》
  31. 建立地方病监测系统《预防医学》


凌夫人孕_《孙文垣医案》_中医医案_【岐黄之术】

凌夫人孕

凌夫人孕

  • 上一页
  • 目录
  • 相关
  • 下一页

少司空凌绎老夫人蒋，适绎老无几，腹胀痛，发热，经过期不行者五日。诸医皆以经期作痛，为调经不效。而绎老召予诊。左寸洪滑，两尺皆滑数，左尺之外，更有神气。予喜而语绎老曰∶经闭非病，孕也，产必男。绎老雅信予，因究其说。予曰∶滑非经闭之脉，左尺尤有神气，是以知产必男也，绎老谓∶果孕矣，奈发热 腹痛何？予曰∶何伤，气虚血热耳。以安胎饮加减调理即安也。用人参、白术、白芍药为君，川芎、当归为臣，香附、柴胡、苏梗、条芩、甘草为佐，四帖，腹痛减，热除。至期果生子。绎老德余，而多推毂云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见所公白浊（有发明）
  • 当前页：凌夫人孕
  • 下一页：金元岩令眷产后痢
<<< 返回本书目录
  1. 凌夫人孕《孙文垣医案》
  2. 凌花散【方剂大全】
  3. 铃茵陈【中药大全】
  4. 凌霄【中药大全】
  5. 铃石散【方剂大全】
  6. 凌霄花《本草易读》
  7. 铃铃草【中药大全】
  8. 凌霄花【中药大全】
  9. 铃兰【中药大全】
  10. 凌霄花根丸【方剂大全】
  11. 铃当子【中药大全】
  12. 凌霄花散【方剂大全】
  13. 柃木【中药大全】
  14. 凌霄花汤【方剂大全】
  15. 柃寄生【中药大全】
  16. 凌霄花丸【方剂大全】
  17. 苓泽石膏汤【方剂大全】
  18. 凌霄散【方剂大全】
  19. 苓泽芍药汤【方剂大全】
  20. 凌阳子木香丸【方剂大全】
  21. 苓泽姜苏汤【方剂大全】
  22. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  23. 苓薏败酱汤【方剂大全】
  24. 陵鲤甲散【方剂大全】
  25. 苓香丸【方剂大全】
  26. 陵鲤甲汤【方剂大全】
  27. 苓夏补中汤【方剂大全】
  28. 陵零香油【方剂大全】
  29. 苓术饮【方剂大全】
  30. 聆音《医述》
  1. 凌夫人孕《孙文垣医案》
  2. 凌德《中医词典》
  3. 凌绂曾《中医词典》
  4. 铃医（走方医）《中医名词词典》
  5. 凌奂（1822-1893年）《中医词典》
  6. 苓术菟丝丸（新方）《虚损启微》
  7. 凌堃（kūn昆）（1795-1861年）《中医词典》
  8. 苓术汤《三因极一病证方论》
  9. 凌霄花《本草备要》
  10. 苓术汤《三因极一病证方论》
  11. 凌霄花《本草易读》
  12. 苓藕饮《保健药膳》
  13. 凌霄花《本草求真》
  14. 苓桂五味甘草汤方《医宗金鉴》
  15. 凌霄花《得配本草》
  16. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  17. 凌霄花《中药学》
  18. 苓桂术甘证四　太阳九十五《伤寒悬解》
  19. 凌霄花《本草撮要》
  20. 苓桂术甘汤证《临证实验录》
  21. 凌霄花散《妇人大全良方》
  22. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  23. 凌霄散《医方考》
  24. 苓桂术甘汤方《医宗金鉴》
  25. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  26. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  27. 凌云《中医词典》
  28. 苓桂术甘汤《退思集类方歌注》
  29. 凌云骨《正骨心法要旨》
  30. 苓桂术甘汤《圆运动的古中医学》
  31. 凌云骨《医宗金鉴》


金元岩令眷产后痢_《孙文垣医案》_中医医案_【岐黄之术】

金元岩令眷产后痢

金元岩令眷产后痢

  • 上一页
  • 目录
  • 相关
  • 下一页

金文学元岩之眷，产后两日，腹痛，下痢纯红，肠鸣三越月，时当孟秋，两脉皆软弱，用佛手散加减以治，川芎三钱，当归五钱，艾叶、炮姜各一钱，桂心五分，酒炒白芍药二钱，连进三帖，而疾减半。后因食新菱、新栗，又连为怒气所激，日晡晕厥，以生姜汤灌苏，腹胁大痛，手不可近，用二陈汤加香附、砂仁、桂皮、炮姜与之，痛亦不减，且胸膈胀甚。自以手探喉中，吐出菱栗，痛稍定。少顷复痛，又用手探吐，吐后泻三四次，而元气脱矣。脉皆散乱如解索状，神气惫而恍惚，循衣摸床，病势危急。用人参、白术各五钱，酒炒白芍药二钱，砂仁、炮姜、肉桂、甘草各一钱，急煎进之，痛乃稍定，精神清，仍泻二次，次日复进药，痛减泻止。加白术又四帖，而饮食进，精神勃勃兴起矣。此因初痢时，医者不以产后为重，徒以治痢苦寒之剂伤其中气，又为菱栗生冷所损，中气益坏然也，治可不慎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌夫人孕
  • 当前页：金元岩令眷产后痢
  • 下一页：沈别驾夫人产后发热（有发明）
<<< 返回本书目录
  1. 金元岩令眷产后痢《孙文垣医案》
  2. 金枣丹【方剂大全】
  3. 金元岩赤白痢《孙文垣医案》
  4. 金枣儿【方剂大全】
  5. 金玉丸【方剂大全】
  6. 金枣化痰丸【方剂大全】
  7. 金玉散【方剂大全】
  8. 金枣丸【方剂大全】
  9. 金玉连环《毓麟验方》
  10. 金宅龙脑丸【方剂大全】
  11. 金玉膏【方剂大全】
  12. 金盏草《本草纲目》完整版
  13. 金玉保和汤【方剂大全】
  14. 金盏草【中药大全】
  15. 金鱼藻【中药大全】
  16. 金盏草根【中药大全】
  17. 金鱼眼【疾病症状】
  18. 金盏菊【中药大全】
  19. 金鱼藤【中药大全】
  20. 金盏菊根【中药大全】
  21. 金鱼肉《本草纲目》完整版
  22. 金盏菊花【中药大全】
  23. 金鱼草【中药大全】
  24. 金盏银盘【中药大全】
  25. 金鱼【中药大全】
  26. 金爪儿【中药大全】
  27. 金鱼《本草纲目》图文版
  28. 金针白茅饮《保健药膳》
  29. 金鱼《本草纲目》完整版
  30. 金针辨义《古今医统大全》
  1. 金元岩令眷产后痢《孙文垣医案》
  2. 金元岩赤白痢《孙文垣医案》
  3. 金元医学争鸣创新的评价《中国医学通史》
  4. 金元四大家《中医词典》
  5. 金曰从革之纪《脉诀汇辨》
  6. 金元四大家《中医名词词典》
  7. 金曰坚成之纪《脉诀汇辨》
  8. 金郁之发《松峰说疫》
  9. 金曰审平之纪《脉诀汇辨》
  10. 金郁泄之《中医词典》
  11. 金运《中医词典》
  12. 金郁泄之《中医名词词典》
  13. 金运临酉《中医词典》
  14. 金郁《中医词典》
  15. 金枣《玉楸药解》
  16. 金玉连环《毓麟验方》
  17. 金针《中医词典》
  18. 金鱼《药性切用》
  19. 金针白茅饮《保健药膳》
  20. 金鱼《本草撮要》
  21. 金针辨义《古今医统大全》
  22. 金鱼《本草分经》
  23. 金针辨义《审视瑶函》
  24. 金鱼《本草从新》
  25. 金针菜《滇南本草》
  26. 金鱼《饮食须知》
  27. 金针菜（《滇南本草》）《中医饮食营养学》
  28. 金鱼《本草纲目》
  29. 金针赋（杨氏注解）《针灸大成》
  30. 金樱子粥《保健药膳》
  31. 金针赋序《针灸大全》


沈别驾夫人产后发热（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

沈别驾夫人产后发热（有发明）
在线购买《孙文垣医案》正版书籍

沈别驾夫人产后发热（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

沈三石别驾公夫人严，产三日而腹不畅。南浔女科陈姓者，为下之，大泻五六次，遂发热恶心，又用温胆汤止吐，小柴胡退热，服四日，热吐四日，粒米不进亦四日，又进八珍汤加童便，服后昏愦，耳聋，眼合，口渴，肠鸣，眼胞上下及手足背皆有虚浮。因逆予治。诊其六脉皆数，时五月初二日也。予曰∶脉书云数脉所主，其邪为热，其症为虚。法当以十全大补汤加炮姜进之。夜半稍清爽，进粥一盂，始开目言语。次日午时，以承值者倦而药不相接，且言语太多，复昏昧不知人事。初四日，以人参、白术各三钱，炮姜、茯苓、陈皮各一钱，甘草五分，煎服讫，体微汗，遍身痱痤，热退而神爽。下午又药不接，又动怒，昏昧复如前，六脉散乱无伦，状如解索，痱痤没而虚极矣。亟以人参、白术各五钱，炙甘草、炮姜，大附子各一钱，连进二帖。是夜熟寝，唯呼吸之息尚促。初六日，脉又数，下午发热不退，环跳穴边发一毒如碗大，红肿微痛。夫人父严翁，与陈女科交谮之，曰∶向之发热恶心，皆此所致，由附子、干姜温补误也，须急用寒凉解毒之剂。予正色而谕以理曰∶此乃胃中虚火游行无制，大虚之症，非毒也。若作毒治而用寒凉，速其死尔。《内经》云∶壮者气行则愈，怯者着而成病。惟大补庶可万全。三石翁然予言，急煎附子理中汤进之，日夕两帖，参、术皆用七钱，服后痱痤复出，毒散无踪，热亦退，沾沾喜矣。复以参苓白术散调理而全安。

皆由产后误用下药，致变百出，噫唏!彼不达变之专科，其可任哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金元岩令眷产后痢
  • 当前页：沈别驾夫人产后发热（有发明）
  • 下一页：吴太夫人白带
<<< 返回本书目录
  1. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  2. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  3. 神字号玉华散《喉科秘诀》
  4. 沈唇疮烂方《外台秘要》
  5. 神助散【方剂大全】
  6. 沈大参痰饮痞满《孙文垣医案》
  7. 神珠将反《张氏医通》
  8. 沈大官左膝肿痛不能起止《孙文垣医案》
  9. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  10. 沈虹桥广文疫证《程杏轩医案》
  11. 神朱石膏丸【方剂大全】
  12. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  13. 神治诸般风气灵膏《扁鹊心书》
  14. 沈某神虚痫病治验《一得集》
  15. 神治法《石室秘录》
  16. 沈晴岳先生五更耳鸣《孙文垣医案》
  17. 神志模糊【疾病症状】
  18. 沈序《华佗神方》
  19. 神志昏愦【方剂主治】
  20. 沈序《症因脉治》
  21. 神志恍惚【疾病症状】
  22. 沈紫亮十四种癞证歌诀《疡医大全》
  23. 神志恍惚《经方实验录》
  24. 审病《医宗金鉴》
  25. 神志淡漠【疾病症状】
  26. 审病用药不拘日期《医门补要》
  27. 神志不清【方剂主治】
  28. 审察病机无失气宜《丹溪心法》
  29. 神志不清【疾病症状】
  30. 审察病机无失气宜论《古今医统大全》
  1. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  2. 神宗《中医词典》
  3. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  4. 神字号玉华散《喉科秘诀》
  5. 沈炳荣《中医词典》
  6. 神助散《儒门事亲》
  7. 沈唇《中医词典》
  8. 神助散《太平惠民和剂局方》
  9. 沈唇疮烂方五首《外台秘要》
  10. 神珠自胀证《中医词典》
  11. 沈大参痰饮痞满《孙文垣医案》
  12. 神珠将反《张氏医通》
  13. 沈大官左膝肿痛不能起止《孙文垣医案》
  14. 神珠将反《中医词典》
  15. 沈凤辉（?-1801年）《中医词典》
  16. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  17. 沈好问《中医词典》
  18. 神珠《中医词典》
  19. 沈虹桥广文疫证《程杏轩医案》
  20. 神治诸般风气灵膏《扁鹊心书》
  21. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  22. 神治法《石室秘录》
  23. 沈金鳌《中医词典》
  24. 神志活动《中医基础理论》
  25. 沈琎《中医词典》
  26. 神志恍惚《经方实验录》
  27. 沈巨源《中医词典》
  28. 神志不定《中医词典》
  29. 沈括（1031-1095年）《中医词典》
  30. 神志案《丁甘仁医案》
  31. 沈某神虚痫病治验《一得集》


吴太夫人白带_《孙文垣医案》_中医医案_【岐黄之术】

吴太夫人白带

吴太夫人白带

  • 上一页
  • 目录
  • 相关
  • 下一页

诰封吴太夫人者，车驾涌澜公母也。年余六十，久患白带，历治不效，变为白崩，逆予治之。诊得右寸滑，左寸短弱，两关濡，两尺皆软弱。予曰∶据脉，心肾俱不足，而中焦不湿。

《脉经》云∶崩中日久为白带，漏下多时骨木枯。今白物下多，气血日败，法当燥脾，兼补心肾。以既济丹补其心肾，以断下丸燥中宫之湿，则万全矣。服果不终剂而愈。

既济丹方∶鹿角霜、当归、白茯苓各二两，石菖蒲、远志各一两五钱，龙骨、白石脂各一两，益智仁五钱，干山药打糊为丸，梧桐子大，空心白汤下七八十丸。

断下丸方∶头二蚕砂(炒三两，)黄荆子(炒二两，)海螵蛸(磨去黑甲，)樗根白皮(各一两，)面糊为丸，下午白汤送下六十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈别驾夫人产后发热（有发明）
  • 当前页：吴太夫人白带
  • 下一页：吴北海令政经行四肢累累发块红紫
<<< 返回本书目录
  1. 吴太夫人白带《孙文垣医案》
  2. 吴天威丈便痈（有发明）《孙文垣医案》
  3. 吴遂兄湿热发黄《孙文垣医案》
  4. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  5. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  6. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  7. 吴双翘兄幼女目疾《程杏轩医案》
  8. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  9. 吴氏妇隐疾（有发明）《孙文垣医案》
  10. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  11. 吴氏本草十二条《神农本草经》
  12. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  13. 吴氏《温疫论》《专治麻痧初编》
  14. 吴县曹元恒序《四圣心源》
  15. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  16. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  17. 吴山散记小引《存存斋医话稿》
  18. 吴小峰酒积作痛《孙文垣医案》
  19. 吴山散记《存存斋医话稿》
  20. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  21. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  22. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  23. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  24. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  25. 吴婆散【方剂大全】
  26. 吴姓女暑闭卒厥治验《一得集》
  27. 吴婆散《苏沈良方》
  28. 吴秀森翁干香港脚《程杏轩医案》
  29. 吴某时疟变证《程杏轩医案》
  30. 吴序《本草便读》
  1. 吴太夫人白带《孙文垣医案》
  2. 吴遂兄湿热发黄《孙文垣医案》
  3. 吴唐草《千金翼方》
  4. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  5. 吴唐草《新修本草》
  6. 吴双翘兄幼女目疾《程杏轩医案》
  7. 吴唐草《证类本草》
  8. 吴恕《中医词典》
  9. 吴唐草《名医别录》
  10. 吴世昌《中医词典》
  11. 吴塘《中医词典》
  12. 吴氏妇隐疾（有发明）《孙文垣医案》
  13. 吴天威丈便痈（有发明）《孙文垣医案》
  14. 吴氏本草十二条《神农本草经》
  15. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  16. 吴氏《温疫论》《专治麻痧初编》
  17. 吴廷绍《中医词典》
  18. 吴时宰《中医词典》
  19. 吴廷耀《中医词典》
  20. 吴省庵《中医词典》
  21. 吴惟贞《中医词典》
  22. 吴甡《中医词典》
  23. 吴文炳《中医词典》
  24. 吴少怀《中医词典》
  25. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  26. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  27. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  28. 吴山散记小引《存存斋医话稿》
  29. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  30. 吴山散记《存存斋医话稿》
  31. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》


吴北海令政经行四肢累累发块红紫_《孙文垣医案》_中医医案_【岐黄之术】

吴北海令政经行四肢累累发块红紫

吴北海令政经行四肢累累发块红紫

  • 上一页
  • 目录
  • 相关
  • 下一页

吴北海太学令政，每月经行期之前，四肢累累发块，红紫胀痛，不思饮食，胃脘亦常痛，经水多不及期。诊其脉，两手皆驶，以症脉参之，肝脾二经有郁火也。盖肝主怒，脾主思，多思多怒，隐而不发，郁滞于中，故临经累累发红肿于四肢也。以柴胡、川芎、香附、乌药、白芍药、青皮、丹参、玄胡索、郁金、酒炒黄连、山栀子，治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴太夫人白带
  • 当前页：吴北海令政经行四肢累累发块红紫
  • 下一页：周刍玉白浊
<<< 返回本书目录
  1. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  2. 吴比部公子眼病（有发明）《孙文垣医案》
  3. 吴媪肺痹《程杏轩医案》
  4. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  5. 吴《古今医统大全》
  6. 吴春麓仪曹不寐眩晕《程杏轩医案》
  7. 芜荑散《小儿药证直诀》
  8. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  9. 芜荑酱【中药大全】
  10. 吴东渠疟后虚惫《孙文垣医案》
  11. 芜荑酱《本草纲目》完整版
  12. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  13. 芜荑【中药大全】
  14. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  15. 芜荑《本草纲目》图文版
  16. 吴芳崖兄幼孙胎疟《程杏轩医案》
  17. 芜荑《证类本草》
  18. 吴妇血崩《程杏轩医案》
  19. 芜荑《药笼小品》
  20. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  21. 芜荑《本草择要纲目》
  22. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  23. 芜荑《本草图经》
  24. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  25. 芜荑《本草崇原》
  26. 吴光先翁偏中便闭《程杏轩医案》
  27. 芜荑《本草乘雅半偈》
  28. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  29. 芜荑《本草纲目》完整版
  30. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  1. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  2. 吴媪肺痹《程杏轩医案》
  3. 吴比部公子眼病（有发明）《孙文垣医案》
  4. 吴《古今医统大全》
  5. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  6. 芜荑散《小儿药证直诀》
  7. 吴炳《中医词典》
  8. 芜荑仁《药性切用》
  9. 吴灿《中医词典》
  10. 芜荑〈平〉《食疗本草》
  11. 吴冲孺《中医词典》
  12. 芜荑《本草图经》
  13. 吴楚《中医词典》
  14. 芜荑《本草乘雅半偈》
  15. 吴春麓仪曹不寐眩晕《程杏轩医案》
  16. 芜荑《本草撮要》
  17. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  18. 芜荑《本草择要纲目》
  19. 吴道源《中医词典》
  20. 芜荑《本草分经》
  21. 吴得夫《中医词典》
  22. 芜荑《名医别录》
  23. 吴德汉《中医词典》
  24. 芜荑《增广和剂局方药性总论》
  25. 吴鼎铨《中医词典》
  26. 芜荑《本草便读》
  27. 吴东渠疟后虚惫《孙文垣医案》
  28. 芜荑《本草崇原》
  29. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  30. 芜荑《中药学》
  31. 吴东园《中医词典》


周刍玉白浊_《孙文垣医案》_中医医案_【岐黄之术】

周刍玉白浊

周刍玉白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

吴之清客周刍玉者，豪放不拘，人言有晋人风，酒后益恣而好男色，因患白浊。吴医有以补中益气汤升提者，有以六味地黄丸补阴者，有以五苓散、六一散渗利者，有为降火者，有为温补者，不效。又以草头药乱进之，肌瘦如削，膝软如痿，患有年所矣。因绍介吴太学北海而谒余，恳为治之。诊其脉，右寸关皆数。予曰∶皆由酒后不检所致也。中宫多湿多痰，积而为热，流于下部，故浊物淫淫而下，久不愈矣。与以加味端本丸服之而瘥。白螺蛳壳四两，牡蛎、苦参、葛根、黄柏各二两，陈皮、半夏、茯苓各一两，甘草五钱，面糊为丸，令早晚白汤下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴北海令政经行四肢累累发块红紫
  • 当前页：周刍玉白浊
  • 下一页：竹匠妇妊娠吐血胸腹胀痛（有发明）
<<< 返回本书目录
  1. 周刍玉白浊《孙文垣医案》
  2. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  3. 周采石湿热生痰痞闷《孙文垣医案》
  4. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  5. 周边葡萄膜炎【疾病大全】
  6. 周衡宇咯血痰火作痞《孙文垣医案》
  7. 周痹众痹之刺《类经》
  8. 周鉴泉令政伤寒谵语《孙文垣医案》
  9. 周痹《针灸素难要旨》
  10. 周裂秋海棠【中药大全】
  11. 周痹《杂病心法要诀》
  12. 周芦汀乃眷胃脘痛《孙文垣医案》
  13. 周痹《圣济总录》
  14. 周期性动眼神经麻痹【疾病大全】
  15. 周痹《内经评文》
  16. 周期性发热《赵绍琴临证验案精选》
  17. 周痹《灵枢悬解》
  18. 周期性发作的巩膜充血【疾病症状】
  19. 周痹《洄溪医案》
  20. 周期性精神病《家庭医学百科-医疗康复篇》
  21. 周痹《黄帝内经·灵枢》
  22. 周期性麻痹《范中林六经辨证医案》
  23. 舟骨骨折【疾病大全】
  24. 周期性麻痹《自我调养巧治病》
  25. 舟车丸【方剂大全】
  26. 周期性麻痹【疾病大全】
  27. 舟车《汤头歌诀》
  28. 周期性内斜视【疾病大全】
  29. 重重龈（胎症）《冯氏锦囊秘录》
  30. 周期性嗜睡强食症【疾病症状】
  1. 周刍玉白浊《孙文垣医案》
  2. 周臣《中医词典》
  3. 周澹《中医词典》
  4. 周采石湿热生痰痞闷《孙文垣医案》
  5. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  6. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  7. 周芳筠《中医词典》
  8. 周痹众痹之刺《类经》
  9. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  10. 周痹《杂病心法要诀》
  11. 周恭《中医词典》
  12. 周痹《针灸素难要旨》
  13. 周冠《中医词典》
  14. 周痹《内经评文》
  15. 周广《中医词典》
  16. 周痹《医宗金鉴》
  17. 周衡宇咯血痰火作痞《孙文垣医案》
  18. 周痹《中医词典》
  19. 周鑅《中医词典》
  20. 周痹《灵枢悬解》
  21. 周候《中医词典》
  22. 周痹《圣济总录》
  23. 周祜《中医词典》
  24. 周痹《黄帝内经·灵枢》
  25. 周纪《中医词典》
  26. 周本一《中医词典》
  27. 周纪常《中医词典》
  28. 州都之官《中医词典》
  29. 周济《中医词典》
  30. 舟楫之剂《中医词典》
  31. 周鉴泉令政伤寒谵语《孙文垣医案》


竹匠妇妊娠吐血胸腹胀痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

竹匠妇妊娠吐血胸腹胀痛（有发明）
在线购买《孙文垣医案》正版书籍

竹匠妇妊娠吐血胸腹胀痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁酉夏，予寓雉城顾乡宦宅。其门下竹匠妇，怀妊五月而患心痛。究其所由起，谓由失足坠楼也。始教饮韭菜汁一盏，而痛随止。其夫又从他医赎药二帖归，令煎服。服既，心复痛，吐鲜血盈盆，胸间忡忡上抵，疼不可言，危在顷刻。竹匠告急予仆孙安，安怜之，恳予延医。六脉皆洪大，汗出如雨，喘息不相续。其妇楼居低小，予令亟移居楼下，随与益元散五钱，令用紫苏汤调服。又嘱之曰∶今夜若睡，听其自醒，切勿惊动，汗止即苏也。服后果睡至晓，汗敛而胸膈不痛，喘息亦定。再与固胎饮一帖，煎服而安全矣。先是邻医诊其脉，谓吐血之脉宜沉细，今反洪大，而汗出喘息不休，危在今夜。及病起来，询余曰∶妊妇不得汗、不得下、不得利小便，是谓三禁。昨日之剂悉犯之，而反获效，何哉？予曰∶医贵审证，盖妇之患，非由病汗，以楼居低小，当酷暑而热逼故也。汗血去而胎失养，故忡忡上抵，喘息不续。移楼下以避暑气，益元散为解暑之圣药，而紫苏又安胎下气之妙品，气下则血归原而病痊矣。此对症之药，法出王海藏《医垒元戎》中四血饮是也。特诸君检阅不遍，即检阅亦不知为胎产之治。余何能，不过融会前人之法，用之不胶焉耳。邻医俯首，唯唯而退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周刍玉白浊
  • 当前页：竹匠妇妊娠吐血胸腹胀痛（有发明）
  • 下一页：李妓梦遗咳嗽
<<< 返回本书目录
  1. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  2. 竹节菜【中药大全】
  3. 竹鸡【中药大全】
  4. 竹节参【中药大全】
  5. 竹鸡《本草求真》
  6. 竹节草【中药大全】
  7. 竹黄酒【方剂大全】
  8. 竹节海棠【中药大全】
  9. 竹黄【中药大全】
  10. 竹节脊柱【疾病症状】
  11. 竹黄《本草纲目》图文版
  12. 竹节蓼【中药大全】
  13. 竹黄《本草乘雅半偈》
  14. 竹节七【中药大全】
  15. 竹黄《本草纲目》完整版
  16. 竹节人参叶【中药大全】
  17. 竹根七【中药大全】
  18. 竹节三七【中药大全】
  19. 竹根《本草纲目》完整版
  20. 竹节树【中药大全】
  21. 竹阁经验备急药方《宋本备急灸法》
  22. 竹节香附【中药大全】
  23. 竹蜂【中药大全】
  24. 竹精【中药大全】
  25. 竹蜂《本草纲目》完整版
  26. 竹卷心【中药大全】
  27. 竹蠹虫蛀末【中药大全】
  28. 竹菌《滇南本草》
  29. 竹蠹虫【中药大全】
  30. 竹菌【中药大全】
  1. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  2. 竹鸡肉《饮食须知》
  3. 竹节参《中药炮制》
  4. 竹鸡《本草求真》
  5. 竹节骨《正骨心法要旨》
  6. 竹鸡《医学入门》
  7. 竹节骨《医宗金鉴》
  8. 竹火《本草分经》
  9. 竹节骨折伤《中医词典》
  10. 竹黄《本草乘雅半偈》
  11. 竹橘茶《茶饮保健》
  12. 竹黄《本经逢原》
  13. 竹卷心《本草害利》
  14. 竹黄《本草纲目》
  15. 竹菌《滇南本草》
  16. 竹根汤《妇人大全良方》
  17. 竹沥《玉楸药解》
  18. 竹根汤《备急千金要方》
  19. 竹沥《中药炮制》
  20. 竹阁经验备急药方《宋本备急灸法》
  21. 竹沥《本草备要》
  22. 竹甘茶《茶饮保健》
  23. 竹沥《冯氏锦囊秘录》
  24. 竹付《名医别录》
  25. 竹沥《医学入门》
  26. 竹付《证类本草》
  27. 竹沥《顾松园医镜》
  28. 竹付《新修本草》
  29. 竹沥《本草求真》
  30. 竹付《千金翼方》
  31. 竹沥《本经逢原》


李妓梦遗咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

李妓梦遗咳嗽

李妓梦遗咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

壬申仲秋，予东游 李，而王松泉、吴小峰偕行。小峰语予∶中秋至矣，此间一妓李姓者，行第七，殊可人意，须访之。晚令佐酒，至则见其态度果澹雅风致。坐少顷，连咳两声，少峰究其病，曰∶偶耳。小峰谓∶毋诳，孙公知人生死，不啻扁鹊，可求一诊。诊之，两寸短涩，两尺洪滑，关弦。予未语，而小峰问脉，予曰∶脉甚怪，公可问经行否？曰∶行仅一日，亦仅点滴。予曰∶此脉在良家主梦遗，若不宜有也。妓曰∶良然，即御客时亦或遗，遗则冷汗淫淫，体倦而不能支。小峰为请药，予曰∶姑置之。小峰问何故？予曰∶金木相胜，心神无主，法当不治。小峰谓人尚无恙，何得便至于此？予曰∶弦为春令，当金旺之时，犹然猖獗，设在卯月木旺火相，肺金枯萎，水之上源已竭，且肾脉洪滑，妓以欲胜，阴血既亏，淫火愈炽。书云∶阴虚则病，阴绝则死。今已咳嗽，其兆见矣，可治乎？次年二月果死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹匠妇妊娠吐血胸腹胀痛（有发明）
  • 当前页：李妓梦遗咳嗽
  • 下一页：金妓时疫
<<< 返回本书目录
  1. 李妓梦遗咳嗽《孙文垣医案》
  2. 李梅汤【方剂大全】
  3. 李花《本草纲目》完整版
  4. 李某鼻渊孔溃《程杏轩医案》
  5. 李核仁【中药大全】
  6. 李某阴证伤寒见纯红舌《程杏轩医案》
  7. 李核仁《证类本草》
  8. 李青原伤寒治效《仿寓意草》
  9. 李核仁《本草纲目》完整版
  10. 李卿换白发方【方剂大全】
  11. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  12. 李仁丸【方剂大全】
  13. 李根汤【方剂大全】
  14. 李时珍编著《濒湖脉学》《本草纲目》完整版
  15. 李根皮汤【方剂大全】
  16. 李时珍的贡献与评价《本草纲目》完整版
  17. 李根皮散【方剂大全】
  18. 李时珍的故事《本草纲目》完整版
  19. 李根皮【中药大全】
  20. 李时珍的行医生涯《本草纲目》完整版
  21. 李根白皮《本草乘雅半偈》
  22. 李时珍的生平《本草纲目》完整版
  23. 李根白皮《本草纲目》完整版
  24. 李时珍的太医生涯《本草纲目》完整版
  25. 李根【中药大全】
  26. 李时珍的小说《李时珍》《本草纲目》完整版
  27. 李封翁痰火症治验《一得集》
  28. 李时珍的影视作品《本草纲目》完整版
  29. 李东垣药类法象《医旨绪余》
  30. 李时珍的著作《本草纲目》完整版
  1. 李妓梦遗咳嗽《孙文垣医案》
  2. 李纪方《中医词典》
  3. 李季安《中医词典》
  4. 李基德《中医词典》
  5. 李继昌《中医词典》
  6. 李化楠《中医词典》
  7. 李继皋《中医词典》
  8. 李核仁《名医别录》
  9. 李绩《中医词典》
  10. 李核仁《增广和剂局方药性总论》
  11. 李嘉应《中医词典》
  12. 李核仁《证类本草》
  13. 李绛《中医词典》
  14. 李核仁《本草衍义》
  15. 李景福《中医词典》
  16. 李核仁《新修本草》
  17. 李景濂《中医词典》
  18. 李核仁《千金翼方》
  19. 李可大《中医词典》
  20. 李核《吴普本草》
  21. 李立之《中医词典》
  22. 李颢《中医词典》
  23. 李濂《中医词典》
  24. 李翰林《中医词典》
  25. 李楼《中医词典》
  26. 李含光《中医词典》
  27. 李懋《中医词典》
  28. 李炅《中医词典》
  29. 李密《中医词典》
  30. 李观民《中医词典》
  31. 李苗《中医词典》


金妓时疫_《孙文垣医案》_中医医案_【岐黄之术】

金妓时疫

金妓时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

有老妓金姓者，其嫂三月患头痛，身热，口渴，水泻不止，身重不能反侧，日渐昏沉，耳聋眼合，梦多乱语。嘉秀医者，历试不效，视为必死。予适吴江归，便道过 李，访南溪、吉泉二兄。吉泉兄以是症见询，且言诸医有以补中益气汤进者，有以附子理中汤进者，二药已煎成未服，幸弟至，乞为诊之。六脉洪大，观其色内红外黑，口唇干燥，舌心黑胎，不知人事。予曰∶此疫症也，法当清解，急以小白汤进之，犹可生也。若附子理中汤，杀之耳，安可用!南溪兄问∶小白何汤也？予曰∶小柴胡、白虎汤，合而一之是也。南溪兄谓∶泄泻昏沉如此，恐石膏不可用也。予曰∶此挟热下痢，但使清阳上升，则泻止热退，而神气自清也。

服讫，夜半神气苏醒，惟小水不利，热渴不退。予思仲景法谓，渴而身热不退，小便不利者，当利其小便。乃以辰砂六一散一两，灯心汤调服之。两帖而瘳。南溪兄曰∶死生信乎命也，弟顷刻不至，必服理中汤，此妇不为泉下人哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李妓梦遗咳嗽
  • 当前页：金妓时疫
  • 下一页：曹镗胸膈不畅
<<< 返回本书目录
  1. 金妓时疫《孙文垣医案》
  2. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  3. 金鸡尾巴草根【中药大全】
  4. 金寄闲少阳阳明合病为疟《孙文垣医案》
  5. 金鸡尾【中药大全】
  6. 金甲豆【中药大全】
  7. 金鸡舌散【方剂大全】
  8. 金甲散【方剂大全】
  9. 金鸡纳【中药大全】
  10. 金煎药【方剂大全】
  11. 金鸡勒【中药大全】
  12. 金煎药方【方剂大全】
  13. 金鸡脚【中药大全】
  14. 金剪刀【中药大全】
  15. 金鸡豇豆【中药大全】
  16. 金剪刀草【中药大全】
  17. 金黄丸【方剂大全】
  18. 金简煎【方剂大全】
  19. 金黄汤【方剂大全】
  20. 金浆《本草纲目》完整版
  21. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  22. 金浆《本草纲目》图文版
  23. 金黄色葡萄球菌脑膜炎【疾病大全】
  24. 金金棒【中药大全】
  25. 金黄色葡萄球菌肺炎【疾病大全】
  26. 金锦香【中药大全】
  27. 金黄散【方剂大全】
  28. 金精老奴丸【方剂大全】
  29. 金黄散《外科传薪集》
  30. 金精石【中药大全】
  1. 金妓时疫《孙文垣医案》
  2. 金吉甫《中医词典》
  3. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  4. 金黄散《博济方》
  5. 金寄闲少阳阳明合病为疟《孙文垣医案》
  6. 金黄散《外科传薪集》
  7. 金坚《中医词典》
  8. 金黄散《外科理例》
  9. 金浆《证类本草》
  10. 金黄散《妇人大全良方》
  11. 金津《中医词典》
  12. 金黄散《妇人大全良方》
  13. 金津、玉液《中医词典》
  14. 金黄如意散《奇方类编》
  15. 金津、玉液《针灸学》
  16. 金化散《博济方》
  17. 金茎《千金翼方》
  18. 金华散《小儿药证直诀》
  19. 金茎《新修本草》
  20. 金华散《洪氏集验方》
  21. 金茎《证类本草》
  22. 金花丸《博济方》
  23. 金茎《名医别录》
  24. 金花汤《博济方》
  25. 金茎露《目经大成》
  26. 金花散《博济方》
  27. 金精石《中药炮制》
  28. 金花散《博济方》
  29. 金井《中医词典》
  30. 金花散《博济方》
  31. 金井锯齿《中医词典》


曹镗胸膈不畅_《孙文垣医案》_中医医案_【岐黄之术】

曹镗胸膈不畅

曹镗胸膈不畅

  • 上一页
  • 目录
  • 相关
  • 下一页

有曹姓讳镗者，九月重阳，以胸膈不舒畅，而谒南溪兄为治，诊未竟，予至。南溪兄起语曹曰∶舍弟高手，浼诊之。诊讫未有言。而南溪私问曰∶曹何如脉？予曰∶不治。会易货者沓至，予亦别去，曹果次年二月死。南溪兄问曰∶何曹无它病，而弟见脉即断不治，何也？予曰∶其脉两寸洪滑搏指，两关微弦，两尺微弱，《难经》所谓溢脉也。九月深秋，木凋零时也，不宜弦大，大则上盛下虚，至二月木旺，木能生火，火木性皆上升不下，下无真阴以相济，是有阳无阴，有升无降，《内经》曰∶出入废则神机化灭，升降息则气立孤危。是以断曹子二月当呕吐而死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金妓时疫
  • 当前页：曹镗胸膈不畅
  • 下一页：李双痛风
<<< 返回本书目录
  1. 曹镗胸膈不畅《孙文垣医案》
  2. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  3. 曹某忍精淋痛《程杏轩医案》
  4. 曹肖岩翁春温两感危证《程杏轩医案》
  5. 曹静川翁孙女颏脱音哑《程杏轩医案》
  6. 曹序《丁甘仁医案》
  7. 曹近轩翁感后食复《程杏轩医案》
  8. 曹序《叶选医衡》
  9. 曹公卓钟乳圆【方剂大全】
  10. 曹序《一草亭目科全书》
  11. 曹公草钟乳丸法《外台秘要》
  12. 曹序《医学纲目》
  13. 曹德酬兄乃郎水肿《程杏轩医案》
  14. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  15. 糙叶五加【中药大全】
  16. 曹引泉翁竹筒痢《程杏轩医案》
  17. 糙叶水苎麻【中药大全】
  18. 嘈杂《丹溪心法》
  19. 糙叶树皮【中药大全】
  20. 嘈杂《丹溪治法心要》
  21. 糙叶树【中药大全】
  22. 嘈杂《古今医案按》
  23. 糙叶千里光【中药大全】
  24. 嘈杂《古今医鉴》
  25. 糙苏【中药大全】
  26. 嘈杂《金匮钩玄》
  27. 糙皮病样皮疹【疾病症状】
  28. 嘈杂《景岳全书》
  29. 糙壳菱蟹【中药大全】
  30. 嘈杂《女科证治准绳》
  1. 曹镗胸膈不畅《孙文垣医案》
  2. 曹某忍精淋痛《程杏轩医案》
  3. 曹庭栋《中医词典》
  4. 曹居白《中医词典》
  5. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  6. 曹静川翁孙女颏脱音哑《程杏轩医案》
  7. 曹翕《中医词典》
  8. 曹近轩翁感后食复《程杏轩医案》
  9. 曹溪《中医词典》
  10. 曹怀静《中医词典》
  11. 曹肖岩翁春温两感危证《程杏轩医案》
  12. 曹鹤征《中医词典》
  13. 曹孝忠《中医词典》
  14. 曹公卓钟乳丸《太平惠民和剂局方》
  15. 曹序《一草亭目科全书》
  16. 曹公草钟乳丸法二首《外台秘要》
  17. 曹序《医学纲目》
  18. 曹德酬兄乃郎水肿《程杏轩医案》
  19. 曹序《丁甘仁医案》
  20. 曹大本《中医词典》
  21. 曹序《叶选医衡》
  22. 曹诚《中医词典》
  23. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  24. 曹炳章《中医词典》
  25. 曹引泉翁竹筒痢《程杏轩医案》
  26. 曹秉铉《中医词典》
  27. 曹颖甫《中医词典》
  28. 操作步骤《医用化学》
  29. 曹元《中医词典》
  30. 操纵子《生物化学与分子生物学》
  31. 曹子休《中医词典》


李双痛风_《孙文垣医案》_中医医案_【岐黄之术】

李双痛风

李双痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉善之妓李双，号素琴，体虽肥，而性冲澹，态度闲雅端重，歌调娼家推其擅场，与予邑程芹溪处浓，患痛风，自二月起至仲冬，诸治不效。鸨母悭毒，遂视为痼疾，不为治。而芹溪固恳予诊之，六脉大而无力，手足肢节肿痛，两跨亦痛，不能起止，肌肉消其半，日仅进粥二碗，月汛两月一行，甚少。予曰∶此行痹也。芹溪问∶病可治否？予笑而应曰∶君能娶，予能治之。芹溪曰∶嫁娶乃风月中套语，公长者，乃亦此言。予曰∶观此子虽堕风尘，实有良家风度，予故怜之。且君断弦未续，而彼有心于君，或天缘也。芹溪曰∶诚吾素愿，恐鸨母高其价而难与言。予谓∶乘其病而盟之，易与耳。芹溪以予言为然，乞为治之。以人参、白术、苡仁各三钱，当归、枸杞、杜仲、龟板、苍耳子各二钱，晚蚕砂、秦艽、防风各一钱，大附子、甘草、桂枝、黄柏各五分，十帖而痛止肿消。改用归芍六君子，加苡仁、丹参、红花、石斛、紫荆皮，三十帖而痊愈。芹溪娶之，善持家，举族称贤，而亦羡予知人焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹镗胸膈不畅
  • 当前页：李双痛风
  • 下一页：沈别驾门下老仆三阳合病（有发明）
<<< 返回本书目录
  1. 李双痛风《孙文垣医案》
  2. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  3. 李树叶【中药大全】
  4. 李思萱乃室膈气危症治验《寓意草》
  5. 李树胶【中药大全】
  6. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  7. 李树胶《本草纲目》完整版
  8. 李卫公序《达摩洗髓易筋经》
  9. 李氏天仙藤散【方剂大全】
  10. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  11. 李氏家传快气汤【方剂大全】
  12. 李序《儿科萃精》
  13. 李氏败毒散【方剂大全】
  14. 李序《目经大成》
  15. 李氏《烂喉痧论》《专治麻痧初编》
  16. 李序《评注产科心法》
  17. 李实《本草纲目》完整版
  18. 李曜西子疟症误药几危治效《仿寓意草》
  19. 李时珍与《本草纲目》《本草纲目》完整版
  20. 李叶《本草纲目》完整版
  21. 李时珍墓《本草纲目》完整版
  22. 李叶汤【方剂大全】
  23. 李时珍简介《本草纲目》完整版
  24. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  25. 李时珍纪念馆《本草纲目》完整版
  26. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  27. 李时珍的著作《本草纲目》完整版
  28. 李中梓《对山医话》
  29. 李时珍的影视作品《本草纲目》完整版
  30. 李冢宰药酒【方剂大全】
  1. 李双痛风《孙文垣医案》
  2. 李寿《中医词典》
  3. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  4. 李守先《中医词典》
  5. 李思萱乃室膈气危症治验《寓意草》
  6. 李守仁《中医词典》
  7. 李斯炽《中医词典》
  8. 李栻《中医词典》
  9. 李肃《中医词典》
  10. 李适《中医词典》
  11. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  12. 李世则《中医词典》
  13. 李腾龙《中医词典》
  14. 李世英《中医词典》
  15. 李天成《中医词典》
  16. 李士麟《中医词典》
  17. 李天基《中医词典》
  18. 李时中《中医词典》
  19. 李天培《中医词典》
  20. 李时珍《中医词典》
  21. 李天授《中医词典》
  22. 李师圣《中医词典》
  23. 李廷璧《中医词典》
  24. 李盛春《中医词典》
  25. 李廷昰《中医词典》
  26. 李慎修《中医词典》
  27. 李廷赞《中医词典》
  28. 李审《中医词典》
  29. 李图《中医词典》
  30. 李涉《中医词典》
  31. 李惟熙《中医词典》


沈别驾门下老仆三阳合病（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

沈别驾门下老仆三阳合病（有发明）
在线购买《孙文垣医案》正版书籍

沈别驾门下老仆三阳合病（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

沈别驾翁，有老仆，头痛，遍身骨节痛，面色黑，发热，口渴，胸膈膨胀，饮食七日不入，复感寒，人皆危之。予诊其脉，左弦数，右洪大，以藿香、苍术、防风、葛根、白芷、紫苏、甘草、陈皮、大腹皮、麦芽、枳实，服后胸膈稍宽，热与痛更甚。改以麻黄、葛根、柴胡各二钱，石膏、滑石各三钱，紫苏叶、白芷、苍术各一钱，甘草五分，姜三片，服后大汗出，而热痛皆除，惟口渴。又以白芍药、当归、石膏、知母、柴胡、黄芩、麦冬、葛根、陈皮，煎服痊愈。别驾翁喜诘予曰∶老仆病甚重，无不谓其必死，先生三日起之，此何症？而何汤剂饮之使起也？予曰∶此三阳合病，先为饮食所伤，予故先用藿香正气汤，加消导之剂治其本，又以六神通解散，加助表之药治其标，病虽重，年虽高，喜其色脉相对，故投以对症之药易愈也。翁曰∶在先生然耳!若他人轻者且重，况重者乎!吾未见其能起也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李双痛风
  • 当前页：沈别驾门下老仆三阳合病（有发明）
  • 下一页：蔡中林内人阳明少阳合病
<<< 返回本书目录
  1. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  2. 沈唇疮烂方《外台秘要》
  3. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  4. 沈大参痰饮痞满《孙文垣医案》
  5. 神字号玉华散《喉科秘诀》
  6. 沈大官左膝肿痛不能起止《孙文垣医案》
  7. 神助散【方剂大全】
  8. 沈虹桥广文疫证《程杏轩医案》
  9. 神珠将反《张氏医通》
  10. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  11. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  12. 沈某神虚痫病治验《一得集》
  13. 神朱石膏丸【方剂大全】
  14. 沈晴岳先生五更耳鸣《孙文垣医案》
  15. 神治诸般风气灵膏《扁鹊心书》
  16. 沈序《华佗神方》
  17. 神治法《石室秘录》
  18. 沈序《症因脉治》
  19. 神志模糊【疾病症状】
  20. 沈紫亮十四种癞证歌诀《疡医大全》
  21. 神志昏愦【方剂主治】
  22. 审病《医宗金鉴》
  23. 神志恍惚【疾病症状】
  24. 审病用药不拘日期《医门补要》
  25. 神志恍惚《经方实验录》
  26. 审察病机无失气宜《丹溪心法》
  27. 神志淡漠【疾病症状】
  28. 审察病机无失气宜论《古今医统大全》
  29. 神志不清【方剂主治】
  30. 审察苗窍《推拿抉微》
  1. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  2. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  3. 沈炳荣《中医词典》
  4. 神宗《中医词典》
  5. 沈唇《中医词典》
  6. 神字号玉华散《喉科秘诀》
  7. 沈唇疮烂方五首《外台秘要》
  8. 神助散《儒门事亲》
  9. 沈大参痰饮痞满《孙文垣医案》
  10. 神助散《太平惠民和剂局方》
  11. 沈大官左膝肿痛不能起止《孙文垣医案》
  12. 神珠自胀证《中医词典》
  13. 沈凤辉（?-1801年）《中医词典》
  14. 神珠将反《张氏医通》
  15. 沈好问《中医词典》
  16. 神珠将反《中医词典》
  17. 沈虹桥广文疫证《程杏轩医案》
  18. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  19. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  20. 神珠《中医词典》
  21. 沈金鳌《中医词典》
  22. 神治诸般风气灵膏《扁鹊心书》
  23. 沈琎《中医词典》
  24. 神治法《石室秘录》
  25. 沈巨源《中医词典》
  26. 神志活动《中医基础理论》
  27. 沈括（1031-1095年）《中医词典》
  28. 神志恍惚《经方实验录》
  29. 沈某神虚痫病治验《一得集》
  30. 神志不定《中医词典》
  31. 沈谦（1669-1732年）《中医词典》


蔡中林内人阳明少阳合病_《孙文垣医案》_中医医案_【岐黄之术】

蔡中林内人阳明少阳合病

蔡中林内人阳明少阳合病

  • 上一页
  • 目录
  • 相关
  • 下一页

蔡中林文学内人，发热 口渴，舌上燥裂，小腹痛，呕吐，药食不能入者七日，诸医之技殚矣，皆视为膈食而不可为。吴我峰翁固邀予诊，右寸脉绝不应指，关沉滑有力，左手弦数。予曰∶此阳明少阳合病，邪热壅于上焦然也，非膈食，法当解散，数剂可愈，无恐。以软柴胡、石膏各五钱，半夏曲、枳实、黄芩、黄连、葛根、竹茹、人参各二钱，姜三片，煎服，药纳而不吐，五更下黑粪数块，热痛减半。次日仍与前药，右寸脉至是亦起粥始进。改用小柴胡加橘红、竹茹、葛根，服三帖而全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈别驾门下老仆三阳合病（有发明）
  • 当前页：蔡中林内人阳明少阳合病
  • 下一页：吴九宜先生早晨泄泻
<<< 返回本书目录
  1. 蔡中林内人阳明少阳合病《孙文垣医案》
  2. 参艾饮【方剂大全】
  3. 蔡序《评注产科心法》
  4. 参柏糊【方剂大全】
  5. 蔡姓时医治效《仿寓意草》
  6. 参柏丸【方剂大全】
  7. 蔡乐川令眷头痛如破《孙文垣医案》
  8. 参柏饮【方剂大全】
  9. 菜子七【中药大全】
  10. 参半丸【方剂大全】
  11. 菜中部《新修本草》
  12. 参宝定惊丹【方剂大全】
  13. 菜中《新修本草》
  14. 参贝陈皮【方剂大全】
  15. 菜油饮【方剂大全】
  16. 参贝六贤散【方剂大全】
  17. 菜佣某单腹胀《程杏轩医案》
  18. 参贝散【方剂大全】
  19. 菜肴类《食物疗法》
  20. 参便佛手散【方剂大全】
  21. 菜下《新修本草》
  22. 参草姜枣汤【方剂大全】
  23. 菜头肾【中药大全】
  24. 参丹【方剂大全】
  25. 菜蔬-养生余录（下）《古今医统大全》
  26. 参地煎【方剂大全】
  27. 菜蔬《千金食治》
  28. 参冬饮【方剂大全】
  29. 菜蔬《备急千金要方》
  30. 参茯安神丸【方剂大全】
  1. 蔡中林内人阳明少阳合病《孙文垣医案》
  2. 蔡正言《中医词典》
  3. 参（sān三）伍不调《中医词典》
  4. 蔡兆芝《中医词典》
  5. 参八珍汤方《临症验舌法》
  6. 蔡元定《中医词典》
  7. 参柏茶《茶饮保健》
  8. 蔡英《中医词典》
  9. 参侧茶《茶饮保健》
  10. 蔡璇《中医词典》
  11. 参地茶《茶饮保健》
  12. 蔡序《评注产科心法》
  13. 参发颐《中医词典》
  14. 蔡姓时医治效《仿寓意草》
  15. 参风茶《茶饮保健》
  16. 蔡太师所服香茸丸《普济本事方》
  17. 参附汤《正体类要》
  18. 蔡谟《中医词典》
  19. 参附汤《医宗金鉴》
  20. 蔡陆仙《中医词典》
  21. 参附汤《删补名医方论》
  22. 蔡烈先《中医词典》
  23. 参附汤《冯氏锦囊秘录》
  24. 蔡乐川令眷头痛如破《孙文垣医案》
  25. 参附汤《冯氏锦囊秘录》
  26. 蔡苴机屎《证类本草》
  27. 参附汤《冯氏锦囊秘录》
  28. 蔡苴机屎《证类本草》
  29. 参附汤（加味参附汤）《妇人大全良方》
  30. 蔡苴机屎《证类本草》
  31. 参附汤证《临证实验录》


吴九宜先生早晨泄泻_《孙文垣医案》_中医医案_【岐黄之术】

吴九宜先生早晨泄泻

吴九宜先生早晨泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

吴九宜先生，每早晨腹痛 泄泻者半年，粪色青，腹膨 ，人皆认为脾肾泄也。为灸关元三十壮，服补脾肾之药皆不效。自亦知医，谓其尺寸俱无脉，惟两关沉滑，大以为忧，以人言泄久而六脉将绝也。予为诊之曰∶君无忧，此中焦食积痰泄也，积胶于中，故尺寸脉隐伏不见。法当下去其积，诸公用补，谬矣!渠谓∶敢下耶？予曰∶何伤。《素问》云∶有故无殒亦无殒也。若不乘时，久则元气愈弱，再下难矣。以丹溪保和丸二钱，加备急丸三粒，五更服之，巳刻下稠积半桶，胀痛随愈。次日六脉齐见。再以东垣木香化滞汤，调理而安。渠称谢言曰∶人皆谓六脉将绝为虚极，公独见之真而下之，由公究理深邃，故见之行事，着之谈论，皆自理学中来，他人何敢望其后尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔡中林内人阳明少阳合病
  • 当前页：吴九宜先生早晨泄泻
  • 下一页：沈大官左膝肿痛不能起止
<<< 返回本书目录
  1. 吴九宜先生早晨泄泻《孙文垣医案》
  2. 吴郡顾复初序《四圣心源》
  3. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  4. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  5. 吴江孙行人痛风（有发明）《孙文垣医案》
  6. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  7. 吴见南令郎心脾痛《孙文垣医案》
  8. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  9. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  10. 吴某时疟变证《程杏轩医案》
  11. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  12. 吴婆散《苏沈良方》
  13. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  14. 吴婆散【方剂大全】
  15. 吴光先翁偏中便闭《程杏轩医案》
  16. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  17. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  18. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  19. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  20. 吴山散记《存存斋医话稿》
  21. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  22. 吴山散记小引《存存斋医话稿》
  23. 吴妇血崩《程杏轩医案》
  24. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  25. 吴芳崖兄幼孙胎疟《程杏轩医案》
  26. 吴氏《温疫论》《专治麻痧初编》
  27. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  28. 吴氏本草十二条《神农本草经》
  29. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  30. 吴氏妇隐疾（有发明）《孙文垣医案》
  1. 吴九宜先生早晨泄泻《孙文垣医案》
  2. 吴九言《中医词典》
  3. 吴郡顾复初序《四圣心源》
  4. 吴景贤《中医词典》
  5. 吴葵花《证类本草》
  6. 吴景隆《中医词典》
  7. 吴葵华《新修本草》
  8. 吴景澄《中医词典》
  9. 吴葵华《名医别录》
  10. 吴兢《中医词典》
  11. 吴葵叶《千金翼方》
  12. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  13. 吴昆《中医词典》
  14. 吴江孙行人痛风（有发明）《孙文垣医案》
  15. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  16. 吴建钮《中医词典》
  17. 吴立法《中医词典》
  18. 吴见南令郎心脾痛《孙文垣医案》
  19. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  20. 吴简《中医词典》
  21. 吴良《中医词典》
  22. 吴嘉言《中医词典》
  23. 吴谅《中医词典》
  24. 吴嘉祥《中医词典》
  25. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  26. 吴嘉德《中医词典》
  27. 吴敏修《中医词典》
  28. 吴焕《中医词典》
  29. 吴某时疟变证《程杏轩医案》
  30. 吴箎《中医词典》
  31. 吴佩衡《中医词典》


沈大官左膝肿痛不能起止_《孙文垣医案》_中医医案_【岐黄之术】

沈大官左膝肿痛不能起止

沈大官左膝肿痛不能起止

  • 上一页
  • 目录
  • 相关
  • 下一页

沈大官，左膝肿痛，不能起止者年半，大便泻，一日三次。诊其脉弦紧，予曰∶此脾虚有湿热凝于经络，流于下部也。古谓肿属湿，痛属火。用苍术、黄柏、薏苡仁为君，泽泻、猪苓、五加皮为臣，炙甘草、防风、桂枝为佐，木通为使，四帖痛减肿消，泄泻亦止。改用苍术、苍耳子、五加皮、苡仁、当归、枸杞子、杜仲、丹参、黄柏、乌药叶，酒糊为丸，调理月余，步履如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴九宜先生早晨泄泻
  • 当前页：沈大官左膝肿痛不能起止
  • 下一页：沈继庵下痢脱肛内人干霍乱
<<< 返回本书目录
  1. 沈大官左膝肿痛不能起止《孙文垣医案》
  2. 沈虹桥广文疫证《程杏轩医案》
  3. 沈大参痰饮痞满《孙文垣医案》
  4. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  5. 沈唇疮烂方《外台秘要》
  6. 沈某神虚痫病治验《一得集》
  7. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  8. 沈晴岳先生五更耳鸣《孙文垣医案》
  9. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  10. 沈序《华佗神方》
  11. 神字号玉华散《喉科秘诀》
  12. 沈序《症因脉治》
  13. 神助散【方剂大全】
  14. 沈紫亮十四种癞证歌诀《疡医大全》
  15. 神珠将反《张氏医通》
  16. 审病《医宗金鉴》
  17. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  18. 审病用药不拘日期《医门补要》
  19. 神朱石膏丸【方剂大全】
  20. 审察病机无失气宜《丹溪心法》
  21. 神治诸般风气灵膏《扁鹊心书》
  22. 审察病机无失气宜论《古今医统大全》
  23. 神治法《石室秘录》
  24. 审察苗窍《推拿抉微》
  25. 神志模糊【疾病症状】
  26. 审的歌发挥《秘传眼科龙木论》
  27. 神志昏愦【方剂主治】
  28. 审方书《普济方·针灸》
  29. 神志恍惚【疾病症状】
  30. 审方书《针灸资生经》
  1. 沈大官左膝肿痛不能起止《孙文垣医案》
  2. 沈大参痰饮痞满《孙文垣医案》
  3. 沈凤辉（?-1801年）《中医词典》
  4. 沈唇疮烂方五首《外台秘要》
  5. 沈好问《中医词典》
  6. 沈唇《中医词典》
  7. 沈虹桥广文疫证《程杏轩医案》
  8. 沈炳荣《中医词典》
  9. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  10. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  11. 沈金鳌《中医词典》
  12. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  13. 沈琎《中医词典》
  14. 神宗《中医词典》
  15. 沈巨源《中医词典》
  16. 神字号玉华散《喉科秘诀》
  17. 沈括（1031-1095年）《中医词典》
  18. 神助散《儒门事亲》
  19. 沈某神虚痫病治验《一得集》
  20. 神助散《太平惠民和剂局方》
  21. 沈谦（1669-1732年）《中医词典》
  22. 神珠自胀证《中医词典》
  23. 沈晴岳先生五更耳鸣《孙文垣医案》
  24. 神珠将反《张氏医通》
  25. 沈仕《中医词典》
  26. 神珠将反《中医词典》
  27. 沈杏苑（1870-1956年）《中医词典》
  28. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  29. 沈序《症因脉治》
  30. 神珠《中医词典》
  31. 沈序《华佗神方》


沈继庵下痢脱肛内人干霍乱_《孙文垣医案》_中医医案_【岐黄之术】

沈继庵下痢脱肛内人干霍乱

沈继庵下痢脱肛内人干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

沈继庵先生，下痢十二日，腹痛，脱肛，后重，嗳气，不知饥。一友用补中益气加白芍药，腹痛愈加，后重亦甚。予脉之，右关滑大搏指，曰∶此积滞固结肠胃间，故后重脱肛也。当为推荡，以其素弱多郁，不敢，只为调气而兼消导。木香、山楂、槟榔、枳实、川芎、白芍药、黄连、黄芩、秦艽。服后稍宽。次日用七伤丸，二帖痊愈。

其内人患发热 头痛，遍身痛，干呕口渴，胸膈胀闷，坐卧不安。医与以参苏饮，干呕愈甚，又加烦躁。予诊之，右手洪大倍于左，左浮数。予曰∶干霍乱症也。与以藿香正气散，减去白术、桔梗，加白扁豆、香薷。一帖吐止食进，遍身痛除，惟口渴额痛未除，小水不利，以石膏、香薷、滑石各五钱，橘红、藿香、葛根各二钱，槟榔、木瓜各一钱，甘草五分，姜三片，一帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈大官左膝肿痛不能起止
  • 当前页：沈继庵下痢脱肛内人干霍乱
  • 下一页：沈晴岳先生五更耳鸣
<<< 返回本书目录
  1. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  2. 沈某神虚痫病治验《一得集》
  3. 沈虹桥广文疫证《程杏轩医案》
  4. 沈晴岳先生五更耳鸣《孙文垣医案》
  5. 沈大官左膝肿痛不能起止《孙文垣医案》
  6. 沈序《华佗神方》
  7. 沈大参痰饮痞满《孙文垣医案》
  8. 沈序《症因脉治》
  9. 沈唇疮烂方《外台秘要》
  10. 沈紫亮十四种癞证歌诀《疡医大全》
  11. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  12. 审病《医宗金鉴》
  13. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  14. 审病用药不拘日期《医门补要》
  15. 神字号玉华散《喉科秘诀》
  16. 审察病机无失气宜《丹溪心法》
  17. 神助散【方剂大全】
  18. 审察病机无失气宜论《古今医统大全》
  19. 神珠将反《张氏医通》
  20. 审察苗窍《推拿抉微》
  21. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  22. 审的歌发挥《秘传眼科龙木论》
  23. 神朱石膏丸【方剂大全】
  24. 审方书《普济方·针灸》
  25. 神治诸般风气灵膏《扁鹊心书》
  26. 审方书《针灸资生经》
  27. 神治法《石室秘录》
  28. 审候歌《小儿推拿广意》
  29. 神志模糊【疾病症状】
  30. 审机（儿科）《冯氏锦囊秘录》
  1. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  2. 沈虹桥广文疫证《程杏轩医案》
  3. 沈金鳌《中医词典》
  4. 沈好问《中医词典》
  5. 沈琎《中医词典》
  6. 沈凤辉（?-1801年）《中医词典》
  7. 沈巨源《中医词典》
  8. 沈大官左膝肿痛不能起止《孙文垣医案》
  9. 沈括（1031-1095年）《中医词典》
  10. 沈大参痰饮痞满《孙文垣医案》
  11. 沈某神虚痫病治验《一得集》
  12. 沈唇疮烂方五首《外台秘要》
  13. 沈谦（1669-1732年）《中医词典》
  14. 沈唇《中医词典》
  15. 沈晴岳先生五更耳鸣《孙文垣医案》
  16. 沈炳荣《中医词典》
  17. 沈仕《中医词典》
  18. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  19. 沈杏苑（1870-1956年）《中医词典》
  20. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  21. 沈序《症因脉治》
  22. 神宗《中医词典》
  23. 沈序《华佗神方》
  24. 神字号玉华散《喉科秘诀》
  25. 沈又彭《中医词典》
  26. 神助散《儒门事亲》
  27. 沈妪传方《冷庐医话》
  28. 神助散《太平惠民和剂局方》
  29. 沈遇明一方《普济本事方》
  30. 神珠自胀证《中医词典》
  31. 沈元凯《中医词典》


沈晴岳先生五更耳鸣_《孙文垣医案》_中医医案_【岐黄之术】

沈晴岳先生五更耳鸣

沈晴岳先生五更耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

沈晴岳先生，五更耳鸣，腹不舒畅，稍劳则烘然热，自汗。脉右关滑大有力，左脉和缓。原为当风睡卧而得，素来上焦有痰火，午后过劳或受饿，大作眩晕，冷汗津津，再不敢动，稍动则呕吐，此皆痰火所致，盖无痰不作晕也。先与藿香正气散一帖，以去表里之邪；继与温胆汤加天麻，服后眩晕、呕吐皆止。次日诊之，右关脉仍滑，此中焦食积痰饮胶固已久，卒难动摇，姑以二陈汤加枳实、黄连、滑石、天花粉、天麻、竹茹调理，后以当归龙荟丸加牛胆南星、青礞石，凡数帖痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈继庵下痢脱肛内人干霍乱
  • 当前页：沈晴岳先生五更耳鸣
  • 下一页：潘景宇内人头痛作泻
<<< 返回本书目录
  1. 沈晴岳先生五更耳鸣《孙文垣医案》
  2. 沈序《华佗神方》
  3. 沈某神虚痫病治验《一得集》
  4. 沈序《症因脉治》
  5. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  6. 沈紫亮十四种癞证歌诀《疡医大全》
  7. 沈虹桥广文疫证《程杏轩医案》
  8. 审病《医宗金鉴》
  9. 沈大官左膝肿痛不能起止《孙文垣医案》
  10. 审病用药不拘日期《医门补要》
  11. 沈大参痰饮痞满《孙文垣医案》
  12. 审察病机无失气宜《丹溪心法》
  13. 沈唇疮烂方《外台秘要》
  14. 审察病机无失气宜论《古今医统大全》
  15. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  16. 审察苗窍《推拿抉微》
  17. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  18. 审的歌发挥《秘传眼科龙木论》
  19. 神字号玉华散《喉科秘诀》
  20. 审方书《普济方·针灸》
  21. 神助散【方剂大全】
  22. 审方书《针灸资生经》
  23. 神珠将反《张氏医通》
  24. 审候歌《小儿推拿广意》
  25. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  26. 审机（儿科）《冯氏锦囊秘录》
  27. 神朱石膏丸【方剂大全】
  28. 审脉《医医小草》
  29. 神治诸般风气灵膏《扁鹊心书》
  30. 审内证用药《集验背疽方》
  1. 沈晴岳先生五更耳鸣《孙文垣医案》
  2. 沈谦（1669-1732年）《中医词典》
  3. 沈仕《中医词典》
  4. 沈某神虚痫病治验《一得集》
  5. 沈杏苑（1870-1956年）《中医词典》
  6. 沈括（1031-1095年）《中医词典》
  7. 沈序《症因脉治》
  8. 沈巨源《中医词典》
  9. 沈序《华佗神方》
  10. 沈琎《中医词典》
  11. 沈又彭《中医词典》
  12. 沈金鳌《中医词典》
  13. 沈妪传方《冷庐医话》
  14. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  15. 沈遇明一方《普济本事方》
  16. 沈虹桥广文疫证《程杏轩医案》
  17. 沈元凯《中医词典》
  18. 沈好问《中医词典》
  19. 沈之问《中医词典》
  20. 沈凤辉（?-1801年）《中医词典》
  21. 沈志裕（?-1827年）《中医词典》
  22. 沈大官左膝肿痛不能起止《孙文垣医案》
  23. 沈紫亮十四种癞证歌诀《疡医大全》
  24. 沈大参痰饮痞满《孙文垣医案》
  25. 沈自南《中医词典》
  26. 沈唇疮烂方五首《外台秘要》
  27. 审病《医宗金鉴》
  28. 沈唇《中医词典》
  29. 审病《幼科心法要诀》
  30. 沈炳荣《中医词典》
  31. 审病用药不拘日期《医门补要》


潘景宇内人头痛作泻_《孙文垣医案》_中医医案_【岐黄之术】

潘景宇内人头痛作泻

潘景宇内人头痛作泻

  • 上一页
  • 目录
  • 相关
  • 下一页

潘景宇内人，后半夜不睡，面黄肌瘦，两太阳及眉棱骨痛，大便溏，稍劳动则体热，四肢无力。其脉左寸洪滑，自春至秋皆然。此由脾虚，肝心二经火盛然也。先用四君子加酒连、柴胡、白扁豆、泽泻、滑石调理，夜与钱仲阳安神丸数粒，灯心汤送下。服八日得睡，两太阳亦不痛，继用六君子加黄 、秦艽、柴胡、泽泻、当归、白芍药、黄柏，全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈晴岳先生五更耳鸣
  • 当前页：潘景宇内人头痛作泻
  • 下一页：臧六老上吐血下泻血
<<< 返回本书目录
  1. 潘景宇内人头痛作泻《孙文垣医案》
  2. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  3. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  4. 潘氏室女经闭成痨不治之证《程杏轩医案》
  5. 潘见所公半身不遂（有发明）《孙文垣医案》
  6. 潘序《外科全生集》
  7. 潘大司马肠风《孙文垣医案》
  8. 潘序《增订十药神书》
  9. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  10. 攀倒甑《本草纲目》完整版
  11. 牌楼七【中药大全】
  12. 盘槽痈《马培之医案》
  13. 排壅汤【方剂大全】
  14. 盘肠草【中药大全】
  15. 排异反应及免疫抑制《临床肝移植》
  16. 盘肠内（儿科）《冯氏锦囊秘录》
  17. 排异反应《临床肝移植》
  18. 盘肠气《幼幼新书》
  19. 排泄物辨病《百病自测》
  20. 盘肠气第二十二问《婴童百问》
  21. 排痰无力【疾病症状】
  22. 盘肠气痛《保婴撮要》
  23. 排水样血性大便【疾病症状】
  24. 盘肠气痛《儿科萃精》
  25. 排石汤【方剂大全】
  26. 盘肠气痛《医宗金鉴》
  27. 排石颗粒【方剂大全】
  28. 盘肠气痛《张氏医通》
  29. 排钱树【中药大全】
  30. 盘肠气-幼幼汇集（下）《古今医统大全》
  1. 潘景宇内人头痛作泻《孙文垣医案》
  2. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  3. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  4. 潘见所公半身不遂（有发明）《孙文垣医案》
  5. 潘名熊《中医词典》
  6. 潘楫《中医词典》
  7. 潘氏室女经闭成痨不治之证《程杏轩医案》
  8. 潘大司马肠风《孙文垣医案》
  9. 潘世良《中医词典》
  10. 潘曾沂《中医词典》
  11. 潘为缙《中医词典》
  12. 潘采昭《中医词典》
  13. 潘蔚（1816-1894年）《中医词典》
  14. 派饼儿《饮膳正要》
  15. 潘文舫《中医词典》
  16. 哌唑嗪《药理学》
  17. 潘序《增订十药神书》
  18. 哌醋甲酯《药理学》
  19. 潘序《外科全生集》
  20. 哌醋甲酯《精神药品临床应用指导原则》
  21. 潘阳坡《中医词典》
  22. 排针《中医词典》
  23. 潘志裘《中医词典》
  24. 排异反应及免疫抑制《临床肝移植》
  25. 潘宗元《中医词典》
  26. 排异反应《临床肝移植》
  27. 攀倒甑《证类本草》
  28. 排阳《中医词典》
  29. 攀睛《中医词典》
  30. 排泻器《止园医话》
  31. 攀索《医宗金鉴》


臧六老上吐血下泻血_《孙文垣医案》_中医医案_【岐黄之术】

臧六老上吐血下泻血

臧六老上吐血下泻血

  • 上一页
  • 目录
  • 相关
  • 下一页

臧六老，上吐血下泻血，胸膈背心皆胀，原从怒触，又犬肉所伤，故发热而渴。医者皆作阴虚火动，而为滋阴降火，胸背愈胀，血来更多。予诊之，两关俱洪滑有力。谓曰∶此肝脾二经有余症也，作阴虚治，左矣!《内经》曰∶怒伤肝。甚则呕血并下泄。胸背胀痛，瘀血使然。脾为犬肉所伤，故不能统血。今误用地黄、麦冬、黄柏、知母等剂，是以脾益伤，而上焦瘀血愈滞也。惟调气健脾兼之消导，则万全矣。六老曰∶人皆谓劳怯，故发热吐红，血上吐，阳络伤也；血下行，阴络伤也。阴阳俱伤，法当不治，公独认非阴虚何也？予曰∶脉书云∶脉数无力者阴虚也。今脉固非阴虚。书又曰∶凡阴虚之热，发于申酉戌间，夜半而退，明日犹是，如潮信然。以下午乃阴分主事，故曰阴虚潮热也。今热不分昼夜，而症亦非阴虚，故曰作阴虚治者左也。六老闻言大喜曰∶公诚见垣一方者，幸惠一匕以生之。即与山楂、香附、枳实，调气消导为君；丹参、丹皮、桃仁、滑石、茅根化瘀血为臣；黄连、芦根，解犬肉之热为佐。四帖，胸背宽，血吐止，惟腹中不舒，仍以前药同丹溪保和丸与之，四帖，大便下极臭黑粪半桶，寝食俱安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘景宇内人头痛作泻
  • 当前页：臧六老上吐血下泻血
  • 下一页：臧氏妇脐边痛下痢红白
<<< 返回本书目录
  1. 臧六老上吐血下泻血《孙文垣医案》
  2. 臧七房二老夫人痢《孙文垣医案》
  3. 臧顾渚老先生两耳痒《孙文垣医案》
  4. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  5. 脏治法《石室秘录》
  6. 臧氏妇脐边痛下痢红白《孙文垣医案》
  7. 脏证《脉因证治》
  8. 臟腑井滎俞經合主治（聚英）《针灸大成》
  9. 脏躁证治《妇科心法要诀》
  10. 糟《本草纲目》完整版
  11. 脏躁悲伤论《胎产心法》
  12. 糟《本草纲目》图文版
  13. 脏躁悲伤《证治准绳·女科》
  14. 糟粕传导《四圣心源》
  15. 脏躁悲伤《也是山人医案》
  16. 糟笋节中酒《本草纲目》完整版
  17. 脏躁悲伤《女科指掌》
  18. 凿柄木《本草纲目》完整版
  19. 脏躁悲伤《女科证治准绳》
  20. 早饱【疾病症状】
  21. 脏躁悲伤《济阴纲目》
  22. 早搏【疾病症状】
  23. 脏躁《沈氏女科辑要》
  24. 早搏【疾病症状】
  25. 脏躁《盘珠集胎产症治》
  26. 早搏【疾病大全】
  27. 脏躁《女科宝鉴》
  28. 早餐—一粥疗《趣味中医》
  29. 脏燥证治《医宗金鉴》
  30. 早产《家庭医学百科-医疗康复篇》
  1. 臧六老上吐血下泻血《孙文垣医案》
  2. 臧顾渚老先生两耳痒《孙文垣医案》
  3. 臧七房二老夫人痢《孙文垣医案》
  4. 臧达德《中医词典》
  5. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  6. 脏主冬《中医词典》
  7. 臧氏妇脐边痛下痢红白《孙文垣医案》
  8. 脏治法《石室秘录》
  9. 臟腑井滎俞經合主治（聚英）《针灸大成》
  10. 脏之长《中医词典》
  11. 遭指《中医词典》
  12. 脏证《脉因证治》
  13. 糟《本草纲目》
  14. 脏真《中医词典》
  15. 糟鼻子《医林改错》
  16. 脏躁证治《妇科心法要诀》
  17. 糟鼻子《中医词典》
  18. 脏躁悲伤论《胎产心法》
  19. 糟疮《中医词典》
  20. 脏躁悲伤《女科证治准绳》
  21. 糟粕《中医词典》
  22. 脏躁悲伤《也是山人医案》
  23. 糟粕传导《四圣心源》
  24. 脏躁悲伤《女科指掌》
  25. 糟粕传导《医学摘粹》
  26. 脏躁悲伤《济阴纲目》
  27. 糟笋中酒《证类本草》
  28. 脏躁悲伤《证治准绳·女科》
  29. 糟蒸法《中医词典》
  30. 脏躁《盘珠集胎产症治》
  31. 糟指《中医词典》


臧氏妇脐边痛下痢红白_《孙文垣医案》_中医医案_【岐黄之术】

臧氏妇脐边痛下痢红白

臧氏妇脐边痛下痢红白

  • 上一页
  • 目录
  • 相关
  • 下一页

有臧氏之妇，原以有痰火，服降火之药过多，至秋痰积，因令气下行而滞于大肠，脐边有硬块，按之甚痛，痢下红白八日，下惟点滴，日夜二十余行，腹痛潮热，口渴，小水不利，大便里急后重，饮食不进，身重不能转侧。予诊之，喜左脉皆有神气，即从刘守真之法，行血则便脓自愈，调气则后重自除治之。用白芍药、滑石、桃仁为君，当归为臣，木香、槟榔、山楂、酒芩、酒连、枳壳为佐，服下大便稍流利，腹中稍宽舒，次日仍与前药，则滞下大行，痢减大半。第三日，用芍药、当归、滑石、桃仁、炙甘草、酒连、木香，与保和丸同服，下午大便行，上午所服丸药，随粪而下，乃知积滞已尽，诸症悉减，惟脐边痛未全止。以仲景小建中汤加当归、木香，服之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臧六老上吐血下泻血
  • 当前页：臧氏妇脐边痛下痢红白
  • 下一页：丁耀川令堂吐血左胯肛门互换作痛
<<< 返回本书目录
  1. 臧氏妇脐边痛下痢红白《孙文垣医案》
  2. 臟腑井滎俞經合主治（聚英）《针灸大成》
  3. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  4. 糟《本草纲目》完整版
  5. 臧七房二老夫人痢《孙文垣医案》
  6. 糟《本草纲目》图文版
  7. 臧六老上吐血下泻血《孙文垣医案》
  8. 糟粕传导《四圣心源》
  9. 臧顾渚老先生两耳痒《孙文垣医案》
  10. 糟笋节中酒《本草纲目》完整版
  11. 脏治法《石室秘录》
  12. 凿柄木《本草纲目》完整版
  13. 脏证《脉因证治》
  14. 早饱【疾病症状】
  15. 脏躁证治《妇科心法要诀》
  16. 早搏【疾病症状】
  17. 脏躁悲伤论《胎产心法》
  18. 早搏【疾病症状】
  19. 脏躁悲伤《证治准绳·女科》
  20. 早搏【疾病大全】
  21. 脏躁悲伤《也是山人医案》
  22. 早餐—一粥疗《趣味中医》
  23. 脏躁悲伤《女科指掌》
  24. 早产《家庭医学百科-医疗康复篇》
  25. 脏躁悲伤《女科证治准绳》
  26. 早产【疾病大全】
  27. 脏躁悲伤《济阴纲目》
  28. 早产儿【疾病大全】
  29. 脏躁《沈氏女科辑要》
  30. 早产儿贫血【疾病大全】
  1. 臧氏妇脐边痛下痢红白《孙文垣医案》
  2. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  3. 臟腑井滎俞經合主治（聚英）《针灸大成》
  4. 臧七房二老夫人痢《孙文垣医案》
  5. 遭指《中医词典》
  6. 臧六老上吐血下泻血《孙文垣医案》
  7. 糟《本草纲目》
  8. 臧顾渚老先生两耳痒《孙文垣医案》
  9. 糟鼻子《医林改错》
  10. 臧达德《中医词典》
  11. 糟鼻子《中医词典》
  12. 脏主冬《中医词典》
  13. 糟疮《中医词典》
  14. 脏治法《石室秘录》
  15. 糟粕《中医词典》
  16. 脏之长《中医词典》
  17. 糟粕传导《四圣心源》
  18. 脏证《脉因证治》
  19. 糟粕传导《医学摘粹》
  20. 脏真《中医词典》
  21. 糟笋中酒《证类本草》
  22. 脏躁证治《妇科心法要诀》
  23. 糟蒸法《中医词典》
  24. 脏躁悲伤论《胎产心法》
  25. 糟指《中医词典》
  26. 脏躁悲伤《女科证治准绳》
  27. 凿柄《本经逢原》
  28. 脏躁悲伤《也是山人医案》
  29. 凿孔中木《证类本草》
  30. 脏躁悲伤《女科指掌》
  31. 早晡《中医词典》


丁耀川令堂吐血左胯肛门互换作痛_《孙文垣医案》_中医医案_【岐黄之术】

丁耀川令堂吐血左胯肛门互换作痛

丁耀川令堂吐血左胯肛门互换作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

丁耀川文学令堂，年四十四，常患胃脘痛，孀居十五年，日茹蔬素。其年七月，触于怒，吐血碗许，不数日平矣。九月又怒，而吐血如前，加腹痛。至次年二月，忽里急后重，肛门大疼，小便短涩，出惟点滴，痛不可言，腰与小腹之热，如滚汤泡者，日惟仰卧不有侧，一侧则左跨并腿作痛。两跨原有痛，小便疼则肛门之痛减，肛门疼则小便之痛亦减。肛门以疼之故不能坐。遇惊恐则下愈坠而疼，经不行者两月，往常经来时腰腹必痛，下紫黑血块甚多，今又白带如注，口渴，通宵不寐，不思饮食，多怒，面与手足发虚浮，喉中梗梗有痰，肌肉半消。诊之脉仅四至，两寸软弱，右关滑，左关弦，两尺涩。据脉上焦气血不足，中焦有痰，下焦气凝血滞，郁而为火，盖下焦之疾，肝肾所摄，腰胯肝之所经，而二便乃肾之所主也。据症面与手足虚浮，则脾气甚弱；饮食不思，则胃气不充；不寐，由过于愁忧思虑而心血不足，总为七情所伤故尔。《内经》云∶二阳之病发心脾，女子得之则不月，此病近之。且值火令当权之候，诚可虑也。所幸者，脉尚不数，声音清亮，尤可措手。因先为开郁清热，调达肝气，保过夏令后，再为骤补阴血。必戒绝怒气，使血得循经，而病可痊。不然，则仓扁亦难奏功矣。初投当归龙荟丸，以彻下部之热，继以四物汤，龙胆草、黄柏、知母、柴胡、泽兰叶，煎吞滋肾丸，连服四日，腰与小腹之热始退。后以香薷、石苇、龙胆草、桃仁、滑石、杜牛膝、甘草梢、软柴胡，煎吞滋肾丸，大小便痛全减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臧氏妇脐边痛下痢红白
  • 当前页：丁耀川令堂吐血左胯肛门互换作痛
  • 下一页：丁文学令姊晕厥
<<< 返回本书目录
  1. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  2. 丁酉岁图《圣济总录》
  3. 丁型肝炎病毒《医学微生物学》
  4. 丁萸六均汤【方剂大全】
  5. 丁型病毒性肝炎【疾病大全】
  6. 丁震澜令郎疟母《孙文垣医案》
  7. 丁香煮散【方剂大全】
  8. 丁字保和汤《增订十药神书》
  9. 丁香竹茹汤【方剂大全】
  10. 丁字化毒丸【方剂大全】
  11. 丁香茱萸汤【方剂大全】
  12. 疔《丹溪心法》
  13. 丁香茱萸汤《脾胃论》
  14. 疔《经验麻科》
  15. 丁香止痛散【方剂大全】
  16. 疔《冷庐医话》
  17. 丁香枝【中药大全】
  18. 疔《续名医类案》
  19. 丁香匀气丸【方剂大全】
  20. 疔《续名医类案》
  21. 丁香圆【方剂大全】
  22. 疔《中医外科学》
  23. 丁香与木香《趣味中医》
  24. 疔【中药主治】
  25. 丁香油【中药大全】
  26. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  27. 丁香饮子【方剂大全】
  28. 疔疮《保婴撮要》
  29. 丁香益胃汤【方剂大全】
  30. 疔疮《古今医鉴》
  1. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  2. 丁尧臣《中医词典》
  3. 丁毅《中医词典》
  4. 丁雄飞《中医词典》
  5. 丁瞖《中医词典》
  6. 丁型肝炎抗原《常用化验值及意义》
  7. 丁翳根深《明目至宝》
  8. 丁型肝炎抗体《常用化验值及意义》
  9. 丁酉岁图《圣济总录》
  10. 丁型肝炎病毒《医学微生物学》
  11. 丁元荐《中医词典》
  12. 丁信臣《中医词典》
  13. 丁元启《中医词典》
  14. 丁香煮散《博济方》
  15. 丁瓒《中医词典》
  16. 丁香煮散《太平惠民和剂局方》
  17. 丁震澜令郎疟母《孙文垣医案》
  18. 丁香茱萸汤《脾胃论》
  19. 丁肿《中医词典》
  20. 丁香止痛散《医方考》
  21. 丁仲麟《中医词典》
  22. 丁香与木香《趣味中医》
  23. 丁仲英《中医词典》
  24. 丁香叶《滇南本草》
  25. 丁字保和汤《增订十药神书》
  26. 丁香鸭子《保健药膳》
  27. 丁字号方《医学心悟》
  28. 丁香鸭《食物疗法》
  29. 疔《中医名词词典》
  30. 丁香五套丸《是斋百一选方》
  31. 疔《经验麻科》


丁文学令姊晕厥_《孙文垣医案》_中医医案_【岐黄之术】

丁文学令姊晕厥

丁文学令姊晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

丁文学长令姊，常患晕厥，吐痰碗许乃苏，一月三、五发。后又口渴，五更倒饱，肠鸣腹疼，泄泻，小水短涩，咳嗽。余脉之，两寸濡弱，两关滑大，此中焦痰积所致也。先与二陈汤，加苍术、山楂、麦芽以健脾祛湿为臣，以白芍药止痛为君，以滑石、泽泻引湿热从小便出为佐，黄芩为裨佐。十帖，二阴之痛俱止，改以六味地黄丸加黄柏、知母、牛膝，服之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁耀川令堂吐血左胯肛门互换作痛
  • 当前页：丁文学令姊晕厥
  • 下一页：金良美咳嗽吐红潮热左胁不能卧
<<< 返回本书目录
  1. 丁文学令姊晕厥《孙文垣医案》
  2. 丁戊二汤方论《增订十药神书》
  3. 丁未岁图《圣济总录》
  4. 丁奚《幼幼新书》
  5. 丁巳岁图《圣济总录》
  6. 丁奚（疳胀异名）《证治准绳·幼科》
  7. 丁术汤【方剂大全】
  8. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  9. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  10. 丁奚疳《儿科萃精》
  11. 丁世兄风热喉痈治验《一得集》
  12. 丁奚疳《医宗金鉴》
  13. 丁砂散【方剂大全】
  14. 丁夏汤【方剂大全】
  15. 丁壬汤【方剂大全】
  16. 丁香《本草纲目》完整版
  17. 丁茄（图）【中药大全】
  18. 丁香《本草乘雅半偈》
  19. 丁皮丸【方剂大全】
  20. 丁香《本草经解》
  21. 丁皮散【方剂大全】
  22. 丁香《本草图经》
  23. 丁泥散【方剂大全】
  24. 丁香《本草新编》
  25. 丁卯岁图《圣济总录》
  26. 丁香《本草易读》
  27. 丁萝卜【中药大全】
  28. 丁香《本草择要纲目》
  29. 丁蛎【中药大全】
  30. 丁香《雷公炮炙论》
  1. 丁文学令姊晕厥《孙文垣医案》
  2. 丁未岁图《圣济总录》
  3. 丁戊二汤方论《增订十药神书》
  4. 丁巳岁图《圣济总录》
  5. 丁奚《中医词典》
  6. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  7. 丁奚《幼幼新书》
  8. 丁世兄风热喉痈治验《一得集》
  9. 丁奚《活幼心书》
  10. 丁瑞麟《中医词典》
  11. 丁奚（疳胀异名）《证治准绳·幼科》
  12. 丁日 丁与壬合《普济方·针灸》
  13. 丁奚病《中医词典》
  14. 丁壬化木《中医词典》
  15. 丁奚哺露《幼科释谜》
  16. 丁杞《中医词典》
  17. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  18. 丁明登《中医词典》
  19. 丁奚疳《中医名词词典》
  20. 丁卯岁图《圣济总录》
  21. 丁奚疳《中医词典》
  22. 丁麟《中医词典》
  23. 丁奚疳《医宗金鉴》
  24. 丁可反《针灸素难要旨》
  25. 丁奚疳《儿科萃精》
  26. 丁疽《中医词典》
  27. 丁奚疳《幼科心法要诀》
  28. 丁锦《中医词典》
  29. 丁酰苯类《药理学》
  30. 丁济万《中医词典》
  31. 丁香《本草纲目》


金良美咳嗽吐红潮热左胁不能卧_《孙文垣医案》_中医医案_【岐黄之术】

金良美咳嗽吐红潮热左胁不能卧

金良美咳嗽吐红潮热左胁不能卧

  • 上一页
  • 目录
  • 相关
  • 下一页

有金良美者，年十八，患咳嗽吐红，下午潮热梦遗。市医进四物汤加天门冬、黄柏，知母之类，治半年，反加左胁胀疼，不能侧卧，声音渐哑，饮食辄恶心，肌肉大削，六脉俱数，医告技穷，因就予治。观其面色白，又隐隐有清气夹之，两足痿弱无力，予语之曰∶此症气虚血热，而肝脉甚弦，弦则木气太旺，脾土受亏，不能统血，殆始怒气所触，继为寒凉之剂所伤，以致饮食恶心，肌肉瘦削。书云，脾胃一虚，肺气先绝。以肺金不足，则肝木愈不能制。浊痰瘀血凝于肺窍，故咳嗽声哑，滞于肝，故左胁不能贴席而卧，病势危矣。喜在青年，犹可措手。因急用人参二钱，鳖甲五钱为君，白术、白芍、陈皮、茯苓、通草、贝母各一钱为臣，甘草、牡丹皮各七分为佐，桔梗五分为使。二十帖，潮热止，咳嗽减大半。三十帖，声音开亮，左胁亦能贴席而卧。后以大造丸调理全安矣。乃嘱之曰∶病愈虽可喜，而弦脉未退，须切忌怒气及劳心劳力之事，庶几可保无虞。苟不守予言，而劳怒相触，血来必不能御，戒之防之。此后精神日旺，肌体半肥，六年无事。一日遇事拂意，大怒，而又结算劳心，则血如泉涌，顷刻盈盆，上唇黑肿，汗出淋漓。急请予诊，脉乱无伦。诊毕，渠语近侍欲大解。予曰∶此死征也，阴阳乖离矣。辞而出，未离门而气绝。父母哭谢予曰∶始守翁训，苟活六年，一旦不戒，遂如翁所料，死生虽命，亦不自慎致之。其为人也，量窄而紧于财，因记此以戒世之重财轻生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁文学令姊晕厥
  • 当前页：金良美咳嗽吐红潮热左胁不能卧
  • 下一页：倪五娘子口眼歪斜
<<< 返回本书目录
  1. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  2. 金两黄散【方剂大全】
  3. 金楝散【方剂大全】
  4. 金料散【方剂大全】
  5. 金莲种子仙方【方剂大全】
  6. 金灵散【方剂大全】
  7. 金莲种子方【方剂大全】
  8. 金灵散合龙胆泻肝汤【方剂大全】
  9. 金莲种子丹【方剂大全】
  10. 金铃黄柏散【方剂大全】
  11. 金莲种玉丹【方剂大全】
  12. 金铃散【方剂大全】
  13. 金莲饮子【方剂大全】
  14. 金铃丸【方剂大全】
  15. 金莲稳步膏【方剂大全】
  16. 金铃泻肝汤《医学衷中参西录》
  17. 金莲丸【方剂大全】
  18. 金铃泻肝汤【方剂大全】
  19. 金莲散【方剂大全】
  20. 金铃子《药笼小品》
  21. 金莲酒【方剂大全】
  22. 金铃子散【方剂大全】
  23. 金莲花【中药大全】
  24. 金铃子丸【方剂大全】
  25. 金连饮【方剂大全】
  26. 金铃子圆【方剂大全】
  27. 金连丸【方剂大全】
  28. 金陵草煎【方剂大全】
  29. 金粒丹【方剂大全】
  30. 金陵酒丸【方剂大全】
  1. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  2. 金莲稳步膏《仁术便览》
  3. 金铃散《明目至宝》
  4. 金理《中医词典》
  5. 金铃丸《普济本事方》
  6. 金棱藤《证类本草》
  7. 金铃泻肝汤《医学衷中参西录》
  8. 金类 玉类 石类 卤石类《本草从新》
  9. 金铃子《雷公炮制药性解》
  10. 金类《活幼心书》
  11. 金铃子《药笼小品》
  12. 金劳黄《中医词典》
  13. 金铃子《汤液本草》
  14. 金癞《解围元薮》
  15. 金铃子《本草害利》
  16. 金癞《中医词典》
  17. 金铃子《外科全生集》
  18. 金匮枳术汤《张氏医通》
  19. 金铃子散《时方歌括》
  20. 金匮枳术汤《删补名医方论》
  21. 金铃子丸《冯氏锦囊秘录》
  22. 金匮枳术汤《医宗金鉴》
  23. 金铃子丸《太平惠民和剂局方》
  24. 金匮真言论篇《疡医大全》
  25. 金瑬珂《中医词典》
  26. 金匮真言论篇《冯氏锦囊秘录》
  27. 金龙丸《外科传薪集》
  28. 金匮真言论篇《黄帝内经·素问》
  29. 金露散《明目至宝》
  30. 金匮真言论《素问悬解》
  31. 金露丸《太平惠民和剂局方》


倪五娘子口眼歪斜_《孙文垣医案》_中医医案_【岐黄之术】

倪五娘子口眼歪斜

倪五娘子口眼歪斜

  • 上一页
  • 目录
  • 相关
  • 下一页

倪五娘子，以中风晕厥之后，口眼歪斜，左脚右手不能屈伸，口渴，小水不利，两颊紧，出语艰涩。问之则期期而对，不问默然，亦不思饮食，行年五十矣。诸医不效。予治始与凉膈散，加石菖蒲、远志、煎汤，化钱氏安神丸二颗服之。其夜大便四行，次日神气遂清，口眼半正，惟颊车尚紧，未能开声。细察形气，似弱也。即与六君子汤，加麦门冬、滑石、天花粉、石菖蒲、远志、当归、薄荷，服后神思大清爽，能自坐，不须人扶，语言亦少利。

改以六君子汤，加麦冬、天花粉、石菖蒲、当归、五加皮、薏苡仁、红花、天麻，十帖痊愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金良美咳嗽吐红潮热左胁不能卧
  • 当前页：倪五娘子口眼歪斜
  • 下一页：王祖泉令政头痛恶寒汗出如雨
<<< 返回本书目录
  1. 倪五娘子口眼歪斜《孙文垣医案》
  2. 鲵鱼《本草纲目》完整版
  3. 倪少南右颊车浮肿疼痛《孙文垣医案》
  4. 拟β肾上腺素能药物《减肥新法与技巧》
  5. 倪少南内人经行如崩头晕《孙文垣医案》
  6. 拟除虫菊类农药中毒【疾病大全】
  7. 倪二南内人小水不禁《孙文垣医案》
  8. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  9. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  10. 拟定诸方《明医杂着》
  11. 泥炭藓【中药大全】
  12. 拟多巴胺类药《药理学》
  13. 泥鳅滑液【中药大全】
  14. 拟进里香【中药大全】
  15. 泥鳅粉【方剂大全】
  16. 拟囊果芹【中药大全】
  17. 泥鳅【中药大全】
  18. 拟缺香茶菜【中药大全】
  19. 泥鳅《食物疗法》
  20. 拟用诸法《时病论歌括新编》
  21. 泥鳅《滇南本草》
  22. 拟用诸法《时病论歌括新编》
  23. 泥螺-日光性皮炎【疾病大全】
  24. 拟用诸法《时病论歌括新编》
  25. 泥金膏【方剂大全】
  26. 拟用诸法《时病论歌括新编》
  27. 泥胡菜【中药大全】
  28. 拟用诸法《时病论歌括新编》
  29. 尼兹诺夫综合征【疾病大全】
  30. 拟用诸法《时病论歌括新编》
  1. 倪五娘子口眼歪斜《孙文垣医案》
  2. 倪维德《中医词典》
  3. 倪向仁《中医词典》
  4. 倪维德《中医词典》
  5. 倪向仁《中医词典》
  6. 倪松亭治湿总则《时病论歌括新编》
  7. 倪枝维《中医词典》
  8. 倪少南右颊车浮肿疼痛《孙文垣医案》
  9. 倪枝维《中医词典》
  10. 倪少南内人经行如崩头晕《孙文垣医案》
  11. 倪朱谟《中医词典》
  12. 倪二南内人小水不禁《孙文垣医案》
  13. 倪朱谟《中医词典》
  14. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  15. 倪洙龙《中医词典》
  16. 泥瘿《中医词典》
  17. 倪洙龙《中医词典》
  18. 泥瘿《中医词典》
  19. 倪宗贤《中医词典》
  20. 泥丸脂《中医词典》
  21. 倪宗贤《中医词典》
  22. 泥丸脂《中医词典》
  23. 鲵鱼《证类本草》
  24. 泥丸宫《中医词典》
  25. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  26. 泥丸宫《中医词典》
  27. 拟β肾上腺素能药物《减肥新法与技巧》
  28. 泥丸《中医词典》
  29. 拟补徐灵胎诊脉论诗《医学实在易》
  30. 泥丸《中医词典》
  31. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》


王祖泉令政头痛恶寒汗出如雨_《孙文垣医案》_中医医案_【岐黄之术】

王祖泉令政头痛恶寒汗出如雨

王祖泉令政头痛恶寒汗出如雨

  • 上一页
  • 目录
  • 相关
  • 下一页

王祖泉令政，患头疼夜热，洒淅恶寒，汗淋漓如雨，上身热，下体寒，渴不思饮，遍身疼，腹有一块，大如拳，硬如石，肠鸣，小水短少，饮食俱废。脉则右关滑，左弦数。究所由起，谓大怒后即伤于食，市医皆以地黄、门冬、芩、连、黄柏之剂治之，热愈甚，脾气大虚。

予治用平胃散，加山楂、麦芽、砂仁、香附、木香、川芎、枳实，连进四帖，中气稍能运动，而夜热如前。再与补中益气汤，寒热俱退矣，而腹痛里急后重。予知其积滞将行也，乃与白六神丸，而腹痛后重皆除，改进以参苓白术散，加香附、乌梅、山楂，服之病良已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倪五娘子口眼歪斜
  • 当前页：王祖泉令政头痛恶寒汗出如雨
  • 下一页：温巽桥子妇滞下
<<< 返回本书目录
  1. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  2. 王祖泉乃眷遍身痛《孙文垣医案》
  3. 王子乔八神导引法《养生导引法》
  4. 王祖泉脏毒下血《孙文垣医案》
  5. 王灼疮《幼幼新书》
  6. 网络依赖【疾病症状】
  7. 王注之误《医学读书记》
  8. 网络综合症【疾病症状】
  9. 王中痰脉论《古今名医汇粹》
  10. 网脉山龙眼【中药大全】
  11. 王治法《石室秘录》
  12. 网脉橐吾【中药大全】
  13. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  14. 网脉旋蒴苣苔【中药大全】
  15. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  16. 网膜囊肿【疾病大全】
  17. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  18. 网膜囊肿扭转【疾病症状】
  19. 王养林书后《圆运动的古中医学》
  20. 网膜扭转【疾病大全】
  21. 王序一《丁甘仁医案》
  22. 网膜炎【疾病大全】
  23. 王序二《丁甘仁医案》
  24. 网膜原发性节段性梗死【疾病大全】
  25. 王序《医宗己任编》
  26. 网膜肿瘤【疾病大全】
  27. 王序《续名医类案》
  28. 网球肘【疾病症状】
  29. 王序《外科全生集》
  30. 网纹灰包【中药大全】
  1. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  2. 王宗显《中医词典》
  3. 王祖泉乃眷遍身痛《孙文垣医案》
  4. 王子圣大归芍汤《知医必辨》
  5. 王祖泉脏毒下血《孙文垣医案》
  6. 王子乔八神导引法《养生导引法》
  7. 王纂《中医词典》
  8. 王子接《中医词典》
  9. 网膜囊和网膜孔《人体解剖学》
  10. 王子亨方论《妇人大全良方》
  11. 网织红细胞计数《临床基础检验学》
  12. 王子固《中医词典》
  13. 网织红细胞计数《常用化验值及意义》
  14. 王灼疮《幼幼新书》
  15. 网状组织《组织学与胚胎学》
  16. 王注之误《医学读书记》
  17. 往复《中医词典》
  18. 王洙《中医词典》
  19. 往来寒热《中医词典》
  20. 王仲勉《中医词典》
  21. 往来寒热《伤寒标本心法类萃》
  22. 王钟岳《中医词典》
  23. 往来寒热《医学纲目》
  24. 王中痰脉论《古今名医汇粹》
  25. 往来寒热《证治准绳·类方》
  26. 王治法《石室秘录》
  27. 往来寒热《证治准绳·女科》
  28. 王之政《中医词典》
  29. 往来寒热《证治准绳·杂病》
  30. 王震《中医词典》
  31. 往来寒热《济阴纲目》


温巽桥子妇滞下_《孙文垣医案》_中医医案_【岐黄之术】

温巽桥子妇滞下

温巽桥子妇滞下

  • 上一页
  • 目录
  • 相关
  • 下一页

温巽桥子妇，吴车驾涌澜公长女也。发热恶心，小腹痛，原为怒后进食，因而成积，左脚酸已十日矣。南浔有陈女科，始作瘟疫疗治，呕哕益加。又作疟治，粒米不能进，变为滞下，里急后重，一日夜三十余行。陈技穷而辞去。且言曰∶非不尽心，犯逆症也。下痢身凉者生，身热者死；脉沉细者生，脉洪大者死。今身热脉大，而又噤口，何可为哉？因请予治。脉之，两手皆滑大，尺部尤搏指。予曰∶症非逆，误认为疫为疟，治者逆也。虽多日不食，而尺脉搏指，《内经》云∶在下者引而竭之。法从下可生也。即与当归龙荟丸一钱五分，服下，去稠积半盆，痛减大半，不食者十四日，至此始进粥一瓯，但胸膈仍饱闷不知饿。又与红六神丸二钱，胸膈舒而小腹软，惟两跨痛，小腹觉冷，用热砖熨之，子户中白物绵绵下，小水短涩。改用五苓散加白芷、小茴香、白鸡冠花、柴胡服之，至夜满腹作疼。亟以五灵脂醋炒为未，酒糊为丸三钱，白汤送下，通宵安寝，次日，精神清健，饮食大进，小水通利矣。

而独白物仍下，再用香附炒黑存性，枯矾各一两，面糊为丸，每空心益母草煎汤送下二钱，不终剂而白物无，病痊愈矣。专科赧然称奇而服，录其案验而去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王祖泉令政头痛恶寒汗出如雨
  • 当前页：温巽桥子妇滞下
  • 下一页：温一渠内人血虚咳嗽
<<< 返回本书目录
  1. 温巽桥子妇滞下《孙文垣医案》
  2. 温阳降浊汤【方剂大全】
  3. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  4. 温阳救逆《章次公医案》中附子的应用
  5. 温血《本草求真》
  6. 温阳散风汤【方剂大全】
  7. 温性《珍珠囊补遗药性赋》
  8. 温阳通痹汤【方剂大全】
  9. 温醒现象【疾病症状】
  10. 温阳通脉汤【方剂大全】
  11. 温邪门《王旭高临证医案》
  12. 温阳消散汤【方剂大全】
  13. 温瘟不同论《时病论》
  14. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  15. 温胃饮（新方）《虚损启微》
  16. 温一渠内人血虚咳嗽《孙文垣医案》
  17. 温胃饮【方剂大全】
  18. 温疫《古今医鉴》
  19. 温胃汤【方剂大全】
  20. 温疫《吴鞠通医案》
  21. 温胃汤《脾胃论》
  22. 温疫（大头病附）《脉症治方》
  23. 温胃化痰丸【方剂大全】
  24. 温疫初起《温疫论》
  25. 温胃丁香散【方剂大全】
  26. 温疫论《叶选医衡》
  27. 温胃【中药主治】
  28. 温疫门（凡二十三案）《湖岳村叟医案》
  29. 温胃《本草害利》
  30. 温疫说《研经言》
  1. 温巽桥子妇滞下《孙文垣医案》
  2. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  3. 温阳《中医词典》
  4. 温血《本草求真》
  5. 温阳救逆《章次公医案》中附子的应用
  6. 温血《中医词典》
  7. 温阳利湿《中医词典》
  8. 温性《珍珠囊补遗药性赋》
  9. 温阳利湿（化气利水）《中医名词词典》
  10. 温邪上受解《温病正宗》
  11. 温养《中医词典》
  12. 温邪上受《中医词典》
  13. 温养口诀《女丹合编选注》
  14. 温邪上受《中医名词词典》
  15. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  16. 温邪门《王旭高临证医案》
  17. 温液汤《三因极一病证方论》
  18. 温邪犯肺《中医词典》
  19. 温一渠内人血虚咳嗽《孙文垣医案》
  20. 温邪犯肺《中医名词词典》
  21. 温疫《中医名词词典》
  22. 温邪《中医词典》
  23. 温疫《古今医鉴》
  24. 温邪《中医名词词典》
  25. 温疫《医学摘粹》
  26. 温下《中医词典》
  27. 温疫《吴鞠通医案》
  28. 温下《中医名词词典》
  29. 温疫《友渔斋医话》
  30. 温瘟不同论《时病论》
  31. 温疫（大头病附）《脉症治方》


温一渠内人血虚咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

温一渠内人血虚咳嗽

温一渠内人血虚咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

温一渠内人，平素血虚咳嗽，近为饮食所伤，不知饥饿。专科作阴虚治，而胸膈愈胀。

予脉之，右关滑大，左手软弱。法当先健脾，消去饮食，然后治嗽。若为补阴降火，不惟咳嗽无功，恐脾胃转伤，腹胀泻泄，变将不测。何也？脾胃喜温而误寒也。即以二陈汤加山楂、麦芽、枳实、白术、川芎、香附与之。一剂而胸膈宽，再剂而饮食进。继用桑白皮、地骨皮、甘草、陈皮、贝母、栝蒌仁、马兜铃、桔梗、紫菀，十帖而咳嗽脱然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温巽桥子妇滞下
  • 当前页：温一渠内人血虚咳嗽
  • 下一页：温巽桥二令媳产后胁胀痛白带如脓
<<< 返回本书目录
  1. 温一渠内人血虚咳嗽《孙文垣医案》
  2. 温疫《古今医鉴》
  3. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  4. 温疫《吴鞠通医案》
  5. 温阳消散汤【方剂大全】
  6. 温疫（大头病附）《脉症治方》
  7. 温阳通脉汤【方剂大全】
  8. 温疫初起《温疫论》
  9. 温阳通痹汤【方剂大全】
  10. 温疫论《叶选医衡》
  11. 温阳散风汤【方剂大全】
  12. 温疫门（凡二十三案）《湖岳村叟医案》
  13. 温阳救逆《章次公医案》中附子的应用
  14. 温疫说《研经言》
  15. 温阳降浊汤【方剂大全】
  16. 温疫说（补）《张聿青医案》
  17. 温巽桥子妇滞下《孙文垣医案》
  18. 温疫由来《四圣悬枢》
  19. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  20. 温疫总论《研经言》
  21. 温血《本草求真》
  22. 温脏丸【方剂大全】
  23. 温性《珍珠囊补遗药性赋》
  24. 温燥法-验方妙用《重订广温热论》
  25. 温醒现象【疾病症状】
  26. 温针《古今医统大全》
  27. 温邪门《王旭高临证医案》
  28. 温针《针灸聚英》
  29. 温瘟不同论《时病论》
  30. 温疹《医学衷中参西录》
  1. 温一渠内人血虚咳嗽《孙文垣医案》
  2. 温液汤《三因极一病证方论》
  3. 温疫《中医名词词典》
  4. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  5. 温疫《古今医鉴》
  6. 温养口诀《女丹合编选注》
  7. 温疫《医学摘粹》
  8. 温养《中医词典》
  9. 温疫《吴鞠通医案》
  10. 温阳利湿（化气利水）《中医名词词典》
  11. 温疫《友渔斋医话》
  12. 温阳利湿《中医词典》
  13. 温疫（大头病附）《脉症治方》
  14. 温阳救逆《章次公医案》中附子的应用
  15. 温疫初起《温疫论》
  16. 温阳《中医词典》
  17. 温疫发斑《中医词典》
  18. 温巽桥子妇滞下《孙文垣医案》
  19. 温疫论《叶选医衡》
  20. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  21. 温疫说《研经言》
  22. 温血《本草求真》
  23. 温疫说（补）《张聿青医案》
  24. 温血《中医词典》
  25. 温疫续法《医学纲目》
  26. 温性《珍珠囊补遗药性赋》
  27. 温疫由来《四圣悬枢》
  28. 温邪上受解《温病正宗》
  29. 温疫总论《研经言》
  30. 温邪上受《中医词典》
  31. 温淫《中医词典》


温巽桥二令媳产后胁胀痛白带如脓_《孙文垣医案》_中医医案_【岐黄之术】

温巽桥二令媳产后胁胀痛白带如脓

温巽桥二令媳产后胁胀痛白带如脓

  • 上一页
  • 目录
  • 相关
  • 下一页

温巽桥二令媳，产后五十余日，右胁胀痛，手不可近，赤白带多，下如脓，发热，大便燥结。予曰∶此恶露未尽，瘀血化为脓，治宜急也。尝见数妇有此病，而不识治，积而成毒，有成肠痈者，有内成肿毒，溃从腰俞出者，皆以不知治法，则瘀血无从出故也。急用泽兰叶、山楂子、五灵脂，消恶露为君；川芎、当归、茯苓、白芷为臣；益母草为佐；香附、青皮为使。外与当归龙荟丸，润大便，使热从大便去，服后次日，腹胁皆宽，痛亦尽止。又因食荤与鸡子，复作疼，但不如前之甚，随与保和丸，用山楂煎汤送下三钱，而痛愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温一渠内人血虚咳嗽
  • 当前页：温巽桥二令媳产后胁胀痛白带如脓
  • 下一页：温天衢病目吐血
<<< 返回本书目录
  1. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  2. 温巽桥子妇滞下《孙文垣医案》
  3. 温血《本草求真》
  4. 温阳降浊汤【方剂大全】
  5. 温性《珍珠囊补遗药性赋》
  6. 温阳救逆《章次公医案》中附子的应用
  7. 温醒现象【疾病症状】
  8. 温阳散风汤【方剂大全】
  9. 温邪门《王旭高临证医案》
  10. 温阳通痹汤【方剂大全】
  11. 温瘟不同论《时病论》
  12. 温阳通脉汤【方剂大全】
  13. 温胃饮（新方）《虚损启微》
  14. 温阳消散汤【方剂大全】
  15. 温胃饮【方剂大全】
  16. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  17. 温胃汤【方剂大全】
  18. 温一渠内人血虚咳嗽《孙文垣医案》
  19. 温胃汤《脾胃论》
  20. 温疫《古今医鉴》
  21. 温胃化痰丸【方剂大全】
  22. 温疫《吴鞠通医案》
  23. 温胃丁香散【方剂大全】
  24. 温疫（大头病附）《脉症治方》
  25. 温胃【中药主治】
  26. 温疫初起《温疫论》
  27. 温胃《本草害利》
  28. 温疫论《叶选医衡》
  29. 温通汤【方剂大全】
  30. 温疫门（凡二十三案）《湖岳村叟医案》
  1. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  2. 温血《本草求真》
  3. 温巽桥子妇滞下《孙文垣医案》
  4. 温血《中医词典》
  5. 温阳《中医词典》
  6. 温性《珍珠囊补遗药性赋》
  7. 温阳救逆《章次公医案》中附子的应用
  8. 温邪上受解《温病正宗》
  9. 温阳利湿《中医词典》
  10. 温邪上受《中医词典》
  11. 温阳利湿（化气利水）《中医名词词典》
  12. 温邪上受《中医名词词典》
  13. 温养《中医词典》
  14. 温邪门《王旭高临证医案》
  15. 温养口诀《女丹合编选注》
  16. 温邪犯肺《中医词典》
  17. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  18. 温邪犯肺《中医名词词典》
  19. 温液汤《三因极一病证方论》
  20. 温邪《中医词典》
  21. 温一渠内人血虚咳嗽《孙文垣医案》
  22. 温邪《中医名词词典》
  23. 温疫《中医名词词典》
  24. 温下《中医词典》
  25. 温疫《古今医鉴》
  26. 温下《中医名词词典》
  27. 温疫《医学摘粹》
  28. 温瘟不同论《时病论》
  29. 温疫《吴鞠通医案》
  30. 温胃饮（新方）《虚损启微》
  31. 温疫《友渔斋医话》


温天衢病目吐血_《孙文垣医案》_中医医案_【岐黄之术】

温天衢病目吐血

温天衢病目吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

温天衢氏，冬月病目，医为发散太过，至春间吐血碗余，及夏，下午潮热咳嗽，胸膈胀疼，早晨冷汗淋漓，大便溏，一日两行，饮食少，肌肉消十之七，脉数。据症脉，法在不治。里中诸长老，以其素行端浓，群然恳予措剂。予以众恳不能辞，乃用泻白散加五味子、白芍药、贝母、马兜铃。服下，其夜帖然而卧，不嗽，惟大便溏。前药加白扁豆、山药、茯苓，汗亦渐止，复与泻白散，加石斛、马兜铃、贝母、陈皮、薏苡仁、白芍药、山药、五味子、桔梗，调理三月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温巽桥二令媳产后胁胀痛白带如脓
  • 当前页：温天衢病目吐血
  • 下一页：张二娘子孕七月呕吐不止
<<< 返回本书目录
  1. 温天衢病目吐血《孙文垣医案》
  2. 温通汤《医学衷中参西录》
  3. 温汤《本草纲目》图文版
  4. 温通汤【方剂大全】
  5. 温汤《本草纲目》完整版
  6. 温胃《本草害利》
  7. 温胎饮【方剂大全】
  8. 温胃【中药主治】
  9. 温髓汤【方剂大全】
  10. 温胃丁香散【方剂大全】
  11. 温暑指归《伤寒法祖》
  12. 温胃化痰丸【方剂大全】
  13. 温暑病《黄帝内经太素》
  14. 温胃汤《脾胃论》
  15. 温肾壮阳【中药主治】
  16. 温胃汤【方剂大全】
  17. 温肾益气汤【方剂大全】
  18. 温胃饮【方剂大全】
  19. 温肾益脾汤【方剂大全】
  20. 温胃饮（新方）《虚损启微》
  21. 温肾通痹方【方剂大全】
  22. 温瘟不同论《时病论》
  23. 温肾调气汤【方剂大全】
  24. 温邪门《王旭高临证医案》
  25. 温肾汤【方剂大全】
  26. 温醒现象【疾病症状】
  27. 温肾【中药主治】
  28. 温性《珍珠囊补遗药性赋》
  29. 温肾《本草求真》
  30. 温血《本草求真》
  1. 温天衢病目吐血《孙文垣医案》
  2. 温藤《证类本草》
  3. 温通汤《医学衷中参西录》
  4. 温汤《证类本草》
  5. 温胃建中《中医词典》
  6. 温汤《本草纲目》
  7. 温胃汤《备急千金要方》
  8. 温水脏《中医词典》
  9. 温胃汤《脾胃论》
  10. 温暑指归《伤寒法祖》
  11. 温胃饮（新方）《虚损启微》
  12. 温暑之分《灵素节注类编》
  13. 温瘟不同论《时病论》
  14. 温暑提纲《温病正宗》
  15. 温下《中医名词词典》
  16. 温暑伏气证状《温病正宗》
  17. 温下《中医词典》
  18. 温暑病《黄帝内经太素》
  19. 温邪《中医名词词典》
  20. 温暑（外感）《医学入门》
  21. 温邪《中医词典》
  22. 温石及烧砖《证类本草》
  23. 温邪犯肺《中医名词词典》
  24. 温肾散《三因极一病证方论》
  25. 温邪犯肺《中医词典》
  26. 温肾利水《中医词典》
  27. 温邪门《王旭高临证医案》
  28. 温肾利水《中医名词词典》
  29. 温邪上受《中医名词词典》
  30. 温肾《本草求真》
  31. 温邪上受《中医词典》


张二娘子孕七月呕吐不止_《孙文垣医案》_中医医案_【岐黄之术】

张二娘子孕七月呕吐不止

张二娘子孕七月呕吐不止

  • 上一页
  • 目录
  • 相关
  • 下一页

张二娘子，妊七月而呕吐不止，气壅咳嗽，胸与两胁皆胀，不能伏枕。予先与金花丸二服以止吐，服下立应，继与大腹皮、陈皮、枳壳、半夏、甘草、竹茹、茯苓、旋复花、前胡、紫菀、黄芩、生姜，服二帖，气平嗽止，安然睡矣。

金花丸者，雄黄一钱五分，半夏一两，槟榔二钱，姜汁浸，蒸饼糊为丸是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温天衢病目吐血
  • 当前页：张二娘子孕七月呕吐不止
  • 下一页：王敬泉内眷痰嗽腹胀
<<< 返回本书目录
  1. 张二娘子孕七月呕吐不止《孙文垣医案》
  2. 张分守腰膝酸痛《孙文垣医案》
  3. 张二官伤寒《孙文垣医案》
  4. 张公鱼【中药大全】
  5. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  6. 张观察如夫人经期不调《程杏轩医案》
  7. 张道南内人腹痛《孙文垣医案》
  8. 张果老先生服杏仁法《博济方》
  9. 张大昌先生《辅行诀脏腑用药法要》
  10. 张后溪令孙疮疥发肿《孙文垣医案》
  11. 张跋《重订囊秘喉书》
  12. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  13. 张跋《药鉴》
  14. 张机序《伤寒杂病论》
  15. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  16. 张近川胃脘痛《孙文垣医案》
  17. 站立久后的浮肿【疾病症状】
  18. 张景岳传《质疑录》
  19. 战振栗（合参准绳金鉴）《伤寒指掌》
  20. 张景岳大宝论《古今名医汇粹》
  21. 战振栗《医宗金鉴》
  22. 张景岳急智解危难《趣味中医》
  23. 战振栗《伤寒心法要诀》
  24. 张景岳论东垣脾胃论《古今名医汇粹》
  25. 战振栗《伤寒捷诀》
  26. 张景岳脉神章《古今名医汇粹》
  27. 战伤处理原则和火线急救《外科学总论》
  28. 张景岳命门后论《古今名医汇粹》
  29. 战栗门《张氏医通》
  30. 张景岳虚损论《古今名医汇粹》
  1. 张二娘子孕七月呕吐不止《孙文垣医案》
  2. 张二官伤寒《孙文垣医案》
  3. 张飞畴运气不足凭说《医学实在易》
  4. 张地山《中医词典》
  5. 张分守腰膝酸痛《孙文垣医案》
  6. 张登《中医词典》
  7. 张观察如夫人经期不调《程杏轩医案》
  8. 张德枢《中医词典》
  9. 张光斗《中医词典》
  10. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  11. 张果《中医词典》
  12. 张道南内人腹痛《孙文垣医案》
  13. 张果老先生服杏仁法《博济方》
  14. 张大燨《中医词典》
  15. 张浩《中医词典》
  16. 张大昌先生《辅行诀脏腑用药法要》
  17. 张禾《中医词典》
  18. 张存惠《中医词典》
  19. 张鹤书《中医词典》
  20. 张从正的“攻邪”学说《中国医学通史》
  21. 张鸿《中医词典》
  22. 张从正《中医词典》
  23. 张后溪令孙疮疥发肿《孙文垣医案》
  24. 张朝魁《中医词典》
  25. 张华《中医词典》
  26. 张伯祖《中医词典》
  27. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  28. 张伯端《中医词典》
  29. 张涣《中医词典》
  30. 张秉成《中医词典》
  31. 张机序《伤寒杂病论》


王敬泉内眷痰嗽腹胀_《孙文垣医案》_中医医案_【岐黄之术】

王敬泉内眷痰嗽腹胀

王敬泉内眷痰嗽腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

王敬泉内眷，患痰嗽，腹饱胀，泄泻肠鸣，里急后重，发热，口鼻之气如火塞。以六君子汤，加山楂、麦芽、柴胡、秦艽、青蒿、白芍药、益智仁，与香连丸兼服，两剂，气舒嗽减，大便结实，鼻仍塞。前方加川芎，减白芍药而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张二娘子孕七月呕吐不止
  • 当前页：王敬泉内眷痰嗽腹胀
  • 下一页：温南溪内人大便秘结
<<< 返回本书目录
  1. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  2. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  3. 王节斋·附余暑论《增订叶评伤暑全书》
  4. 王九峰治吐血丸《外科传薪集》
  5. 王节斋《本草集要》参论《医旨绪余》
  6. 王梦隐青龙白虎汤《重订囊秘喉书》
  7. 王好古类集五脏苦欲补泻药味《医旨绪余》
  8. 王明府夫人积聚久痛《程杏轩医案》
  9. 王海藏先生论痘疹出不快《专治麻痧初编》
  10. 王某背疡溃后余毒未净《程杏轩医案》
  11. 王海藏拔原法《普济方·针灸》
  12. 王某血证频发《程杏轩医案》
  13. 王瓜子【中药大全】
  14. 王母钗【中药大全】
  15. 王瓜散【方剂大全】
  16. 王木工反关脉《程杏轩医案》
  17. 王瓜根【中药大全】
  18. 王南岗咳嗽气涌《孙文垣医案》
  19. 王瓜翻《松峰说疫》
  20. 王乔导引图（一在彭祖中）《养生导引秘籍》
  21. 王瓜【中药大全】
  22. 王瑞柏损伤用药论《救伤秘旨》
  23. 王瓜《本草纲目》图文版
  24. 王氏沧洲《古方选注》《专治麻痧初编》
  25. 王瓜《证类本草》
  26. 王氏妇痹证《程杏轩医案》
  27. 王瓜《本草图经》
  28. 王氏妇妊娠二便闭塞《程杏轩医案》
  29. 王瓜《本草纲目》完整版
  30. 王叔和观病生死候歌《医学入门》
  1. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  2. 王景韩《中医词典》
  3. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  4. 王介《中医词典》
  5. 王敬义《中医词典》
  6. 王节斋·附余暑论《增订叶评伤暑全书》
  7. 王九峰治吐血丸《外科传薪集》
  8. 王节斋《本草集要》参论《医旨绪余》
  9. 王九思《中医词典》
  10. 王监京墨丸《冯氏锦囊秘录》
  11. 王珏《中医词典》
  12. 王绩《中医词典》
  13. 王开《中医词典》
  14. 王继先《中医词典》
  15. 王克明《中医词典》
  16. 王怀隐《中医词典》
  17. 王肯堂《中医词典》
  18. 王鸿骥《中医词典》
  19. 王贶《中医词典》
  20. 王宏翰《中医词典》
  21. 王烂疮《中医词典》
  22. 王好古类集五脏苦欲补泻药味《医旨绪余》
  23. 王烂疮《证治准绳·幼科》
  24. 王好古《中医词典》
  25. 王烂疮候《诸病源候论》
  26. 王海藏先生论痘疹出不快《专治麻痧初编》
  27. 王利贞《中医词典》
  28. 王海藏拔原法《普济方·针灸》
  29. 王连丸《是斋百一选方》
  30. 王国祥《中医词典》
  31. 王良璨《中医词典》


温南溪内人大便秘结_《孙文垣医案》_中医医案_【岐黄之术】

温南溪内人大便秘结

温南溪内人大便秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

温南溪内人，居常大便秘结，面赤，不思饮食，头时眩晕。诊其脉，右关尺滑大有力，此痰火症也。用栝蒌四钱为君，滑石三钱，枳实二钱，半夏一钱半为臣，萝卜子、姜黄各一钱为佐，两帖愈矣。又教以或遇大便秘结，每服当归龙荟丸，加牛胆南星一钱立应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王敬泉内眷痰嗽腹胀
  • 当前页：温南溪内人大便秘结
  • 下一页：陈春野公令爱丁奚疳痢
<<< 返回本书目录
  1. 温南溪内人大便秘结《孙文垣医案》
  2. 温脑散【方剂大全】
  3. 温麻《麻科活人全书》
  4. 温疟《备急千金要方》
  5. 温溜穴【上肢外侧穴位】
  6. 温疟《伤寒捷诀》
  7. 温里药《中医眼科备读》
  8. 温疟《伤寒括要》
  9. 温抗体型自身免疫性溶血性贫血【疾病大全】
  10. 温疟《圣济总录》
  11. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  12. 温疟《温病条辨》
  13. 温精毓子丹【方剂大全】
  14. 温疟《温疫论》
  15. 温精汤【方剂大全】
  16. 温疟【中药主治】
  17. 温经通络【方剂主治】
  18. 温疟【方剂主治】
  19. 温经通络【中药主治】
  20. 温疟辨《研经言》
  21. 温经汤证治推论的意义《圆运动的古中医学》
  22. 温疟方《外台秘要》
  23. 温经汤证治本位的意义《圆运动的古中医学》
  24. 温疟-伤寒门（下）《古今医统大全》
  25. 温经汤【方剂大全】
  26. 温疟说《研经言》
  27. 温经摄血汤【方剂大全】
  28. 温疟有三说《研经言》
  29. 温经散寒【方剂主治】
  30. 温膀胱《本草害利》
  1. 温南溪内人大便秘结《孙文垣医案》
  2. 温麻《麻科活人全书》
  3. 温疟《时病论歌括新编》
  4. 温麻《中医词典》
  5. 温疟《中医名词词典》
  6. 温六丸《医方考》
  7. 温疟《圣济总录》
  8. 温六散《退思集类方歌注》
  9. 温疟《四圣心源》
  10. 温溜（一名逆注，一名池头）《针灸大成》
  11. 温疟《时病论歌括新编》
  12. 温溜《针灸学》
  13. 温疟《中医词典》
  14. 温溜《中医词典》
  15. 温疟《备急千金要方》
  16. 温凉之药俱不可执《友渔斋医话》
  17. 温疟《新修本草》
  18. 温凉散《救伤秘旨》
  19. 温疟《伤寒捷诀》
  20. 温疠《中医词典》
  21. 温疟《医述》
  22. 温里药《中医眼科学》
  23. 温疟《医学心悟》
  24. 温里法《中医内科学》
  25. 温疟《金匮翼》
  26. 温开《中医词典》
  27. 温疟《温病条辨》
  28. 温灸器《中医词典》
  29. 温疟《时病论》
  30. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  31. 温疟《温热暑疫全书》


陈春野公令爱丁奚疳痢_《孙文垣医案》_中医医案_【岐黄之术】

陈春野公令爱丁奚疳痢

陈春野公令爱丁奚疳痢

  • 上一页
  • 目录
  • 相关
  • 下一页

陈春野孝廉二令媛，患丁奚疳痢，四肢浮肿，以布袋丸与大安丸同服则大泻，用参苓白术散加泽泻、山楂、麦芽，泻亦不止。神气大弱，谷粒不入口，小水不利，大便一日仍三五次，积滞未除，改以参苓白术散，加肉果与服，泻稍止，食粥一盏。下午因食红枣数枚，夜分痰忽起，其势甚危。急与苏合丸，服之而愈。再以参苓白术散，加石菖蒲、藿香、炮姜、肉果，调理全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温南溪内人大便秘结
  • 当前页：陈春野公令爱丁奚疳痢
  • 下一页：潘敬斋令媳血下筋膜如手大者一二桶
<<< 返回本书目录
  1. 陈春野公令爱丁奚疳痢《孙文垣医案》
  2. 陈醋方【方剂大全】
  3. 陈茶叶【方剂大全】
  4. 陈冬菜卤汁【中药大全】
  5. 陈草蜜膏【方剂大全】
  6. 陈甘散【方剂大全】
  7. 陈藏器诸虚用药凡例《本草纲目》完整版
  8. 陈甘饮【方剂大全】
  9. 陈仓米【中药大全】
  10. 陈肝疮《外科启玄》
  11. 陈跋《理虚元鉴》
  12. 陈肝疮门主论《疡医大全》
  13. 陈艾丸【方剂大全】
  14. 陈铬甫痿症治验《一得集》
  15. 陈艾汤【方剂大全】
  16. 陈光禄五更胸膈饱胀《孙文垣医案》
  17. 沉翳内障《秘传眼科龙木论》
  18. 陈壶卢瓢【中药大全】
  19. 沉翳歌《医宗金鉴》
  20. 陈槐汤【方剂大全】
  21. 沉翳歌《眼科心法要诀》
  22. 陈黄汤【方剂大全】
  23. 沉香紫菀丸【方剂大全】
  24. 陈火腿骨【中药大全】
  25. 沉香紫蔻丸【方剂大全】
  26. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  27. 沉香紫桂丸【方剂大全】
  28. 陈芥菜卤汁【中药大全】
  29. 沉香煮散【方剂大全】
  30. 陈橘皮煎【方剂大全】
  1. 陈春野公令爱丁奚疳痢《孙文垣医案》
  2. 陈承《中医词典》
  3. 陈胆星《本草害利》
  4. 陈藏器《中医词典》
  5. 陈复正《中医词典》
  6. 陈仓米《本草撮要》
  7. 陈甘茶《茶饮保健》
  8. 陈仓米《本草便读》
  9. 陈肝疮《中医词典》
  10. 陈仓米《本草求真》
  11. 陈肝疮《外科启玄》
  12. 陈仓米《医学入门》
  13. 陈肝疮门主论《疡医大全》
  14. 陈邦贤《中医词典》
  15. 陈干疽《中医词典》
  16. 陈跋《理虚元鉴》
  17. 陈铬甫痿症治验《一得集》
  18. 陈艾《外科全生集》
  19. 陈光禄五更胸膈饱胀《孙文垣医案》
  20. 陈《中医词典》
  21. 陈家白药《证类本草》
  22. 沉浊《中医词典》
  23. 陈姜茶《茶饮保健》
  24. 沉痔《中医词典》
  25. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  26. 沉翳内障《明目至宝》
  27. 陈均《中医词典》
  28. 沉翳内障《秘传眼科龙木论》
  29. 陈廪米《千金翼方》
  30. 沉翳内障《中医词典》
  31. 陈廪米《新修本草》


潘敬斋令媳血下筋膜如手大者一二桶_《孙文垣医案》_中医医案_【岐黄之术】

潘敬斋令媳血下筋膜如手大者一二桶

潘敬斋令媳血下筋膜如手大者一二桶

  • 上一页
  • 目录
  • 相关
  • 下一页

潘敬斋令媳，原因经水不行，医投安胎之剂。越七月，经水忽大行，内有血块筋膜如手大者一二桶，昏冒困惫为剧。逆予治，其脉右关洪滑，左寸洪数，两尺皆洪大。病形夜分切牙乱语，手心热，口噤，时手足皆冷，心头胀闷不快，面色青。始诸医皆谓难治。予曰∶无恐，此浊痰流滞血海，以误服安胎之剂，益加其滞。夫血去多，故神魂无根据，痰鸣心窍，故神昏语乱。急为调气开痰，安神养血，可生也。即以温胆汤加石菖蒲、酒芩、天麻、酸枣仁、丹参与服，其夜子丑时，切牙乱语皆减半。次日仍与前药，每帖加竹茹五钱，临睡，又与黑虎丹数粒，诸症悉去而愈。敬斋问曰∶藉高手病痊矣，而每发于夜半何也？予曰∶此心包络与胆经有痰热，故每至其时而发，单治此两经，痰既消，而神魂俱安也。敬斋曰∶善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈春野公令爱丁奚疳痢
  • 当前页：潘敬斋令媳血下筋膜如手大者一二桶
  • 下一页：张怀赤公早晨泄泻下元虚寒
<<< 返回本书目录
  1. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  2. 潘氏室女经闭成痨不治之证《程杏轩医案》
  3. 潘景宇内人头痛作泻《孙文垣医案》
  4. 潘序《外科全生集》
  5. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  6. 潘序《增订十药神书》
  7. 潘见所公半身不遂（有发明）《孙文垣医案》
  8. 攀倒甑《本草纲目》完整版
  9. 潘大司马肠风《孙文垣医案》
  10. 盘槽痈《马培之医案》
  11. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  12. 盘肠草【中药大全】
  13. 牌楼七【中药大全】
  14. 盘肠内（儿科）《冯氏锦囊秘录》
  15. 排壅汤【方剂大全】
  16. 盘肠气《幼幼新书》
  17. 排异反应及免疫抑制《临床肝移植》
  18. 盘肠气第二十二问《婴童百问》
  19. 排异反应《临床肝移植》
  20. 盘肠气痛《保婴撮要》
  21. 排泄物辨病《百病自测》
  22. 盘肠气痛《儿科萃精》
  23. 排痰无力【疾病症状】
  24. 盘肠气痛《医宗金鉴》
  25. 排水样血性大便【疾病症状】
  26. 盘肠气痛《张氏医通》
  27. 排石汤【方剂大全】
  28. 盘肠气-幼幼汇集（下）《古今医统大全》
  29. 排石颗粒【方剂大全】
  30. 盘肠痧《痧胀玉衡》
  1. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  2. 潘景宇内人头痛作泻《孙文垣医案》
  3. 潘名熊《中医词典》
  4. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  5. 潘氏室女经闭成痨不治之证《程杏轩医案》
  6. 潘见所公半身不遂（有发明）《孙文垣医案》
  7. 潘世良《中医词典》
  8. 潘楫《中医词典》
  9. 潘为缙《中医词典》
  10. 潘大司马肠风《孙文垣医案》
  11. 潘蔚（1816-1894年）《中医词典》
  12. 潘曾沂《中医词典》
  13. 潘文舫《中医词典》
  14. 潘采昭《中医词典》
  15. 潘序《增订十药神书》
  16. 派饼儿《饮膳正要》
  17. 潘序《外科全生集》
  18. 哌唑嗪《药理学》
  19. 潘阳坡《中医词典》
  20. 哌醋甲酯《药理学》
  21. 潘志裘《中医词典》
  22. 哌醋甲酯《精神药品临床应用指导原则》
  23. 潘宗元《中医词典》
  24. 排针《中医词典》
  25. 攀倒甑《证类本草》
  26. 排异反应及免疫抑制《临床肝移植》
  27. 攀睛《中医词典》
  28. 排异反应《临床肝移植》
  29. 攀索《医宗金鉴》
  30. 排阳《中医词典》
  31. 攀索《伤科汇纂》


张怀赤公早晨泄泻下元虚寒_《孙文垣医案》_中医医案_【岐黄之术】

张怀赤公早晨泄泻下元虚寒

张怀赤公早晨泄泻下元虚寒

  • 上一页
  • 目录
  • 相关
  • 下一页

上舍张怀赤，每早晨肠鸣泻一二度，晚间泻一度，年四十二，且未有子。予诊之，尺寸短弱，右关滑大。予谓此中焦有湿痰，君相二火皆不足，故有此症。以六君子汤加破故纸、桂心、益智仁、肉豆蔻煎服，泻遂减半。又以前药加杜仲为丸，服之而愈，次年生子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘敬斋令媳血下筋膜如手大者一二桶
  • 当前页：张怀赤公早晨泄泻下元虚寒
  • 下一页：臧七房二老夫人痢
<<< 返回本书目录
  1. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  2. 张机序《伤寒杂病论》
  3. 张后溪令孙疮疥发肿《孙文垣医案》
  4. 张近川胃脘痛《孙文垣医案》
  5. 张果老先生服杏仁法《博济方》
  6. 张景岳传《质疑录》
  7. 张观察如夫人经期不调《程杏轩医案》
  8. 张景岳大宝论《古今名医汇粹》
  9. 张公鱼【中药大全】
  10. 张景岳急智解危难《趣味中医》
  11. 张分守腰膝酸痛《孙文垣医案》
  12. 张景岳论东垣脾胃论《古今名医汇粹》
  13. 张二娘子孕七月呕吐不止《孙文垣医案》
  14. 张景岳脉神章《古今名医汇粹》
  15. 张二官伤寒《孙文垣医案》
  16. 张景岳命门后论《古今名医汇粹》
  17. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  18. 张景岳虚损论《古今名医汇粹》
  19. 张道南内人腹痛《孙文垣医案》
  20. 张景岳真阴论《古今名医汇粹》
  21. 张大昌先生《辅行诀脏腑用药法要》
  22. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  23. 张跋《重订囊秘喉书》
  24. 张口呼吸【疾病症状】
  25. 张跋《药鉴》
  26. 张口困难【疾病症状】
  27. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  28. 张力性气胸【疾病症状】
  29. 站立久后的浮肿【疾病症状】
  30. 张力性气胸【疾病大全】
  1. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  2. 张华《中医词典》
  3. 张涣《中医词典》
  4. 张后溪令孙疮疥发肿《孙文垣医案》
  5. 张机序《伤寒杂病论》
  6. 张鸿《中医词典》
  7. 张骥《中医词典》
  8. 张鹤书《中医词典》
  9. 张节《中医词典》
  10. 张禾《中医词典》
  11. 张洁古芍药汤《知医必辨》
  12. 张浩《中医词典》
  13. 张介宾《中医词典》
  14. 张果老先生服杏仁法《博济方》
  15. 张近川胃脘痛《孙文垣医案》
  16. 张果《中医词典》
  17. 张景岳传《质疑录》
  18. 张光斗《中医词典》
  19. 张景岳大宝论《古今名医汇粹》
  20. 张观察如夫人经期不调《程杏轩医案》
  21. 张景岳分发脏腑《医学实在易》
  22. 张分守腰膝酸痛《孙文垣医案》
  23. 张景岳急智解危难《趣味中医》
  24. 张飞畴运气不足凭说《医学实在易》
  25. 张景岳论东垣脾胃论《古今名医汇粹》
  26. 张二娘子孕七月呕吐不止《孙文垣医案》
  27. 张景岳脉神章《古今名医汇粹》
  28. 张二官伤寒《孙文垣医案》
  29. 张景岳命门后论《古今名医汇粹》
  30. 张地山《中医词典》
  31. 张景岳虚损论（二则）《古今名医汇粹》


臧七房二老夫人痢_《孙文垣医案》_中医医案_【岐黄之术】

臧七房二老夫人痢

臧七房二老夫人痢

  • 上一页
  • 目录
  • 相关
  • 下一页

臧七房二老妇人，年六十八，患痢，痢后过食熟菱与腐汤，以致大便滑泄不固，饮汤水，径直下不停，胸膈痞闷，语言无力，舌干口燥生疮，咽津液则喉疼。元气大虚而热，皆虚火所致。且长素二十余年，又当痢后，益知非有余之症也。脉又尺寸俱弱，两关滑大。《内经》云∶清气在下，必生飧泄；浊气在上，必生 胀，此之谓也。法当提清降浊，补助元气。用四君子汤，加葛根、白芍药、黄连清虚热，止燥渴为君，桔梗辅佐葛根升提清气为臣，陈皮、麦芽降其浊气，以消胸膈痞闷为佐，加乌梅为使。上使生津，下使止浊，连服二剂，尺寸之脉稍起，饮食亦得停腹， ，然始有生气。仍以前方加白扁豆、神曲，打糊为丸，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张怀赤公早晨泄泻下元虚寒
  • 当前页：臧七房二老夫人痢
  • 下一页：蔡乐川令眷头痛如破
<<< 返回本书目录
  1. 臧七房二老夫人痢《孙文垣医案》
  2. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  3. 臧六老上吐血下泻血《孙文垣医案》
  4. 臧氏妇脐边痛下痢红白《孙文垣医案》
  5. 臧顾渚老先生两耳痒《孙文垣医案》
  6. 臟腑井滎俞經合主治（聚英）《针灸大成》
  7. 脏治法《石室秘录》
  8. 糟《本草纲目》完整版
  9. 脏证《脉因证治》
  10. 糟《本草纲目》图文版
  11. 脏躁证治《妇科心法要诀》
  12. 糟粕传导《四圣心源》
  13. 脏躁悲伤论《胎产心法》
  14. 糟笋节中酒《本草纲目》完整版
  15. 脏躁悲伤《证治准绳·女科》
  16. 凿柄木《本草纲目》完整版
  17. 脏躁悲伤《也是山人医案》
  18. 早饱【疾病症状】
  19. 脏躁悲伤《女科指掌》
  20. 早搏【疾病症状】
  21. 脏躁悲伤《女科证治准绳》
  22. 早搏【疾病症状】
  23. 脏躁悲伤《济阴纲目》
  24. 早搏【疾病大全】
  25. 脏躁《沈氏女科辑要》
  26. 早餐—一粥疗《趣味中医》
  27. 脏躁《盘珠集胎产症治》
  28. 早产《家庭医学百科-医疗康复篇》
  29. 脏躁《女科宝鉴》
  30. 早产【疾病大全】
  1. 臧七房二老夫人痢《孙文垣医案》
  2. 臧六老上吐血下泻血《孙文垣医案》
  3. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  4. 臧顾渚老先生两耳痒《孙文垣医案》
  5. 臧氏妇脐边痛下痢红白《孙文垣医案》
  6. 臧达德《中医词典》
  7. 臟腑井滎俞經合主治（聚英）《针灸大成》
  8. 脏主冬《中医词典》
  9. 遭指《中医词典》
  10. 脏治法《石室秘录》
  11. 糟《本草纲目》
  12. 脏之长《中医词典》
  13. 糟鼻子《医林改错》
  14. 脏证《脉因证治》
  15. 糟鼻子《中医词典》
  16. 脏真《中医词典》
  17. 糟疮《中医词典》
  18. 脏躁证治《妇科心法要诀》
  19. 糟粕《中医词典》
  20. 脏躁悲伤论《胎产心法》
  21. 糟粕传导《四圣心源》
  22. 脏躁悲伤《女科证治准绳》
  23. 糟粕传导《医学摘粹》
  24. 脏躁悲伤《也是山人医案》
  25. 糟笋中酒《证类本草》
  26. 脏躁悲伤《女科指掌》
  27. 糟蒸法《中医词典》
  28. 脏躁悲伤《济阴纲目》
  29. 糟指《中医词典》
  30. 脏躁悲伤《证治准绳·女科》
  31. 凿柄《本经逢原》


蔡乐川令眷头痛如破_《孙文垣医案》_中医医案_【岐黄之术】

蔡乐川令眷头痛如破

蔡乐川令眷头痛如破

  • 上一页
  • 目录
  • 相关
  • 下一页

蔡乐川令眷，患头痛，痛如物破，发根稍动，则痛延满头，晕倒不省人事，逾半时乃苏。遍身亦作疼，胸膈饱闷，饮汤水停膈间不下。先一日吐清水数次，蛔虫三条。原为怒起，今或恶风，或恶热，口或渴，或不渴，大便秘，脉则六部皆滑大有力。予曰∶此痰厥头痛症也。

先以藿香正气散止其吐，继以牛黄丸、黑虎丹清其人事。头仍疼甚，又以天麻、 本各三钱，半夏二钱，陈皮、白芷、薄荷、麻黄、生姜、葱白煎服，得少汗而头痛少止。至晚再服之，五更痛止大半，而人事未全清。予谓此中焦痰盛，非下不可。乃用半夏五钱，巴霜一分，面糊为丸，每服三十丸，生姜汤送下。下午大便行三次。皆稠粘痰积也。由此饮食少进，余症瘥可，惟遍身仍略疼。改用二陈汤，加前胡、石膏、 本、薄荷、枳壳、黄芩、石菖蒲，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臧七房二老夫人痢
  • 当前页：蔡乐川令眷头痛如破
  • 下一页：周芦汀乃眷胃脘痛
<<< 返回本书目录
  1. 蔡乐川令眷头痛如破《孙文垣医案》
  2. 蔡姓时医治效《仿寓意草》
  3. 菜子七【中药大全】
  4. 蔡序《评注产科心法》
  5. 菜中部《新修本草》
  6. 蔡中林内人阳明少阳合病《孙文垣医案》
  7. 菜中《新修本草》
  8. 参艾饮【方剂大全】
  9. 菜油饮【方剂大全】
  10. 参柏糊【方剂大全】
  11. 菜佣某单腹胀《程杏轩医案》
  12. 参柏丸【方剂大全】
  13. 菜肴类《食物疗法》
  14. 参柏饮【方剂大全】
  15. 菜下《新修本草》
  16. 参半丸【方剂大全】
  17. 菜头肾【中药大全】
  18. 参宝定惊丹【方剂大全】
  19. 菜蔬-养生余录（下）《古今医统大全》
  20. 参贝陈皮【方剂大全】
  21. 菜蔬《千金食治》
  22. 参贝六贤散【方剂大全】
  23. 菜蔬《备急千金要方》
  24. 参贝散【方剂大全】
  25. 菜上部《新修本草》
  26. 参便佛手散【方剂大全】
  27. 菜上、中部《证类本草》
  28. 参草姜枣汤【方剂大全】
  29. 菜上《新修本草》
  30. 参丹【方剂大全】
  1. 蔡乐川令眷头痛如破《孙文垣医案》
  2. 蔡苴机屎《证类本草》
  3. 蔡烈先《中医词典》
  4. 蔡苴机屎《证类本草》
  5. 蔡陆仙《中医词典》
  6. 蔡苴机屎《证类本草》
  7. 蔡谟《中医词典》
  8. 蔡苴机屎《证类本草》
  9. 蔡太师所服香茸丸《普济本事方》
  10. 蔡纯一《中医词典》
  11. 蔡姓时医治效《仿寓意草》
  12. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  13. 蔡序《评注产科心法》
  14. 菜中部《普济方·针灸》
  15. 蔡璇《中医词典》
  16. 菜中部《证类本草》
  17. 蔡英《中医词典》
  18. 菜中部《新修本草》
  19. 蔡元定《中医词典》
  20. 菜中部《备急千金要方》
  21. 蔡兆芝《中医词典》
  22. 菜佣某单腹胀《程杏轩医案》
  23. 蔡正言《中医词典》
  24. 菜蔬第三（五十八条）《千金食治》
  25. 蔡中林内人阳明少阳合病《孙文垣医案》
  26. 菜蔬（养生余录 下）《古今医统大全》
  27. 参（sān三）伍不调《中医词典》
  28. 菜蔬《备急千金要方》
  29. 参八珍汤方《临症验舌法》
  30. 菜上部《普济方·针灸》
  31. 参柏茶《茶饮保健》


周芦汀乃眷胃脘痛_《孙文垣医案》_中医医案_【岐黄之术】

周芦汀乃眷胃脘痛

周芦汀乃眷胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

周芦汀乃眷，患胃脘痛，手心热，呕吐不食者四日，昼夜叫痛不辍声，脉则两手皆滑数。予谓当以清热止痛为先，故先与清热止痛末药二钱令服之，不一饭顷，痛遂止而睡。家人皆色喜。予曰∶未也，此火暂息耳，其中痰积甚固，不乘时而下之，势必再作。因与总管丸三钱，服下腹中微痛，再服二钱，又睡至天明乃寤，而腹痛亦止。大便下痰积甚多。次日以二陈汤加枳实、姜黄、香附、山栀、黄连与之，服后胃脘之痛全止，惟小腹略觉膨 。予谓其痰积未尽也。再与总管丸三钱，夜服之，天明又行一次，痰积之下如前，而胃脘之痛亦绝不发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔡乐川令眷头痛如破
  • 当前页：周芦汀乃眷胃脘痛
  • 下一页：王文川令郎内伤发黄（有发明）
<<< 返回本书目录
  1. 周芦汀乃眷胃脘痛《孙文垣医案》
  2. 周期性动眼神经麻痹【疾病大全】
  3. 周裂秋海棠【中药大全】
  4. 周期性发热《赵绍琴临证验案精选》
  5. 周鉴泉令政伤寒谵语《孙文垣医案》
  6. 周期性发作的巩膜充血【疾病症状】
  7. 周衡宇咯血痰火作痞《孙文垣医案》
  8. 周期性精神病《家庭医学百科-医疗康复篇》
  9. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  10. 周期性麻痹《范中林六经辨证医案》
  11. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  12. 周期性麻痹《自我调养巧治病》
  13. 周刍玉白浊《孙文垣医案》
  14. 周期性麻痹【疾病大全】
  15. 周采石湿热生痰痞闷《孙文垣医案》
  16. 周期性内斜视【疾病大全】
  17. 周边葡萄膜炎【疾病大全】
  18. 周期性嗜睡强食症【疾病症状】
  19. 周痹众痹之刺《类经》
  20. 周期性瘫痪《家庭医学百科-医疗康复篇》
  21. 周痹《针灸素难要旨》
  22. 周期性瘫痪【疾病大全】
  23. 周痹《杂病心法要诀》
  24. 周期性瘫痪（periodic paralysis）《神经病学》
  25. 周痹《圣济总录》
  26. 周期性畏寒发热出汗热退症状【疾病症状】
  27. 周痹《内经评文》
  28. 周秦诸子的学说《圆运动的古中医学》
  29. 周痹《灵枢悬解》
  30. 周荣穴【胸部腹部穴位】
  1. 周芦汀乃眷胃脘痛《孙文垣医案》
  2. 周礼《中医词典》
  3. 周履靖《中医词典》
  4. 周魁《中医词典》
  5. 周茂五《中医词典》
  6. 周靖庵《中医词典》
  7. 周南《中医词典》
  8. 周经《中医词典》
  9. 周溥《中医词典》
  10. 周鉴泉令政伤寒谵语《孙文垣医案》
  11. 周期性《预防医学》
  12. 周济《中医词典》
  13. 周期性发热《赵绍琴临证验案精选》
  14. 周纪常《中医词典》
  15. 周期性呼吸《生理学》
  16. 周纪《中医词典》
  17. 周期性精神病《家庭医学百科-医疗康复篇》
  18. 周祜《中医词典》
  19. 周期性麻痹《急诊医学》
  20. 周候《中医词典》
  21. 周期性麻痹《范中林六经辨证医案》
  22. 周鑅《中医词典》
  23. 周期性麻痹《自我调养巧治病》
  24. 周衡宇咯血痰火作痞《孙文垣医案》
  25. 周期性瘫痪《默克家庭诊疗手册》
  26. 周广《中医词典》
  27. 周期性瘫痪《家庭医学百科-医疗康复篇》
  28. 周冠《中医词典》
  29. 周期性瘫痪《神经病学》
  30. 周恭《中医词典》
  31. 周岐隐《中医词典》


王文川令郎内伤发黄（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

王文川令郎内伤发黄（有发明）
在线购买《孙文垣医案》正版书籍

王文川令郎内伤发黄（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

王文川令郎，原伤饮食，又伤于冷菱等物，遍身发黄，眼如金色，夜发热，天明则退，腹痛手不可近，号叫通宵。市医因其黄而曰胡 真矣。众议以草头药进。予至，急止之，曰∶向以草药几误其母，复欲误其子乎!盖脾胃喜温恶寒，且此症乃食积酿成，而黄为湿热所致，法当健脾，用温暖之剂下之，湿热去而黄自退。草头药性多寒，用之是损脾土而益其疾也，可用哉？即以保和丸一钱，入备急丸五分，作一次服之，少顷泻一次，又少顷，连下三次，积物所下甚多，腹痛尽止，再与调中丸服一月，不但一身之黄尽退，而步履轻捷如飞。其父喜曰；神不误我。问其故，曰∶始议进草头药者十九，而孙君独叱其非，余不能决而决于神，神允孙君，服果有效。而吴我峰、小楼等曰∶亦孙君之药神尔!设无孙君，神虽灵何所显哉!众拊掌而噱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周芦汀乃眷胃脘痛
  • 当前页：王文川令郎内伤发黄（有发明）
  • 下一页：施泾阳先生内人痰火
<<< 返回本书目录
  1. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  2. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  3. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  4. 王详瑞赞《圆运动的古中医学》
  5. 王孙【中药大全】
  6. 王序《沈氏女科辑要》
  7. 王孙《证类本草》
  8. 王序《外科全生集》
  9. 王孙《本草纲目》完整版
  10. 王序《续名医类案》
  11. 王叔和观病生死候歌《医学入门》
  12. 王序《医宗己任编》
  13. 王氏妇妊娠二便闭塞《程杏轩医案》
  14. 王序二《丁甘仁医案》
  15. 王氏妇痹证《程杏轩医案》
  16. 王序一《丁甘仁医案》
  17. 王氏沧洲《古方选注》《专治麻痧初编》
  18. 王养林书后《圆运动的古中医学》
  19. 王瑞柏损伤用药论《救伤秘旨》
  20. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  21. 王乔导引图（一在彭祖中）《养生导引秘籍》
  22. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  23. 王南岗咳嗽气涌《孙文垣医案》
  24. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  25. 王木工反关脉《程杏轩医案》
  26. 王治法《石室秘录》
  27. 王母钗【中药大全】
  28. 王中痰脉论《古今名医汇粹》
  29. 王某血证频发《程杏轩医案》
  30. 王注之误《医学读书记》
  1. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  2. 王维德《中医词典》
  3. 王文鼎《中医词典》
  4. 王惟一《中医词典》
  5. 王文洁《中医词典》
  6. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  7. 王文谟《中医词典》
  8. 王微《中医词典》
  9. 王锡鑫《中医词典》
  10. 王通《中医词典》
  11. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  12. 王廷俊《中医词典》
  13. 王玺《中医词典》
  14. 王焘《中医词典》
  15. 王显《中医词典》
  16. 王泰林《中医词典》
  17. 王详瑞赞《圆运动的古中医学》
  18. 王孙《名医别录》
  19. 王象晋《中医词典》
  20. 王孙《证类本草》
  21. 王馨远《中医词典》
  22. 王孙《医学入门》
  23. 王序《续名医类案》
  24. 王孙《新修本草》
  25. 王序《医宗己任编》
  26. 王孙《本草经集注》
  27. 王序《外科全生集》
  28. 王孙《千金翼方》
  29. 王序《沈氏女科辑要》
  30. 王孙《神农本草经》
  31. 王序二《丁甘仁医案》


施泾阳先生内人痰火_《孙文垣医案》_中医医案_【岐黄之术】

施泾阳先生内人痰火

施泾阳先生内人痰火

  • 上一页
  • 目录
  • 相关
  • 下一页

施泾阳先生内人，年五十八，左胁有痰饮，每升至咽间，即胀闷不知人事，遍身皆胀，不能卧，小水赤。诊其脉，两寸关洪滑，六部皆数。予谓此痰火症也，痰生热，热生风，故每发人事不知尔。乃与牛黄清心、凉膈丸同黑虎丹服之，夜遂得睡，人事亦安静。再以二陈汤加滑石、竹茹、郁金、薄荷、黄芩、前胡，加灯心、生姜煎服，全安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王文川令郎内伤发黄（有发明）
  • 当前页：施泾阳先生内人痰火
  • 下一页：屠侍轩尊眷产昏愦不知人事
<<< 返回本书目录
  1. 施泾阳先生内人痰火《孙文垣医案》
  2. 湿《本草纲目》完整版
  3. 施行补泻的依据《中医刺灸》
  4. 湿《本草求真》
  5. 施妇感证《程杏轩医案》
  6. 湿《丹溪手镜》
  7. 狮子尾【中药大全】
  8. 湿《丹溪治法心要》
  9. 狮子七【中药大全】
  10. 湿《古今医案按》
  11. 狮子草【中药大全】
  12. 湿《金匮钩玄》
  13. 狮子草《滇南本草》
  14. 湿《金匮悬解》
  15. 狮屎《本草纲目》完整版
  16. 湿《临证指南医案》
  17. 狮《本草纲目》图文版
  18. 湿《仁斋直指方论（附补遗）》
  19. 狮《本草纲目》完整版
  20. 湿《儒门事亲》
  21. 虱子草【中药大全】
  22. 湿《邵兰荪医案》
  23. 虱症方《外台秘要》
  24. 湿《圣济总录》
  25. 虱婆草【中药大全】
  26. 湿《食鉴本草》
  27. 虱草花【中药大全】
  28. 湿《推求师意》
  29. 虱病【疾病大全】
  30. 湿《续名医类案》
  1. 施泾阳先生内人痰火《孙文垣医案》
  2. 施今墨（1881-1969年）《中医词典》
  3. 施沛《中医词典》
  4. 施教《中医词典》
  5. 施世杰《中医词典》
  6. 施行补泻的依据《中医刺灸》
  7. 施文彬《中医词典》
  8. 施妇感证《程杏轩医案》
  9. 施泻《玉房秘诀》
  10. 施发《中医词典》
  11. 施永图《中医词典》
  12. 狮子草《滇南本草》
  13. 湿《圣济总录》
  14. 狮油《本经逢原》
  15. 湿《中医词典》
  16. 虱症候《诸病源候论》
  17. 湿《食鉴本草》
  18. 虱症方一首《外台秘要》
  19. 湿《杂病治例》
  20. 虱症《奇效简便良方》
  21. 湿《推求师意》
  22. 虱瘤怪病《急救广生集》
  23. 湿《医学传灯》
  24. 虱瘤《中医词典》
  25. 湿《续名医类案》
  26. 虱建草《证类本草》
  27. 湿《医述》
  28. 虱出怪病《奇方类编》
  29. 湿《临证指南医案》
  30. 虱病《默克家庭诊疗手册》
  31. 湿《古今医案按》


屠侍轩尊眷产昏愦不知人事_《孙文垣医案》_中医医案_【岐黄之术】

屠侍轩尊眷产昏愦不知人事

屠侍轩尊眷产昏愦不知人事

  • 上一页
  • 目录
  • 相关
  • 下一页

屠侍轩尊眷，产一日而触于怒，大便泄泻，昏愦不省人事，大热，气促，汗多。众医谓产后脉不宜大，今脉大左手散乱，又汗出喘促，法在不治。予曰∶固然。书云医而不起者有矣，未有不药而起者也。且不药而视其死，与药而或可图生者，孰优？予试之。亟与人参五钱，白术三钱，炙甘草一钱五分，炮姜二钱，肉果六分，五味子七分，煎服。其夜遂稍睡。予窍喜，补而得睡，其阴阳和矣。次早脉果稍收敛，喘促亦缓，大便前半夜泻三次，五更啜粥半盂，小便通利。大有生意也。再以人参、阿胶固元气、定喘为君，白术、炮姜补脾为臣，泽兰叶退产后之热，五味子敛神止汗，肉果止泻为佐，甘草和中为使，五帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：施泾阳先生内人痰火
  • 当前页：屠侍轩尊眷产昏愦不知人事
  • 下一页：屠学恒乃眷产后作泻
<<< 返回本书目录
  1. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  2. 屠苏草《本草乘雅半偈》
  3. 屠氏疏村《论白》《专治麻痧初编》
  4. 屠苏酒【方剂大全】
  5. 涂囟法《小儿药证直诀》
  6. 屠学恒乃眷产后作泻《孙文垣医案》
  7. 图形定向障碍【疾病症状】
  8. 土阿魏【中药大全】
  9. 突眼症【疾病症状】
  10. 土八角【中药大全】
  11. 突然出现剧烈的腰痛【疾病症状】
  12. 土白芨【中药大全】
  13. 突起睛高外障《秘传眼科龙木论》
  14. 土白蔹【中药大全】
  15. 突起睛高歌《医宗金鉴》
  16. 土百部【中药大全】
  17. 突起睛高歌《眼科心法要诀》
  18. 土半夏【中药大全】
  19. 突起睛高《中医眼科学》
  20. 土贝母（图）【中药大全】
  21. 突起睛高《银海精微》
  22. 土萆薢汤【方剂大全】
  23. 突厥雀【中药大全】
  24. 土鳖虫（图）【中药大全】
  25. 突厥雀《本草纲目》完整版
  26. 土鳖酒【方剂大全】
  27. 突肤挺胸【疾病症状】
  28. 土拨鼠《本草纲目》完整版
  29. 突发性右上腹绞痛【疾病症状】
  30. 土拨鼠《本草纲目》图文版
  1. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  2. 屠氏疏村《论白》《专治麻痧初编》
  3. 屠苏草《本草乘雅半偈》
  4. 屠鹏《中医词典》
  5. 屠苏酒《备急千金要方》
  6. 屠锦《中医词典》
  7. 屠苏酒《三因极一病证方论》
  8. 屠光远《中医词典》
  9. 屠苏酒《目经大成》
  10. 屠道和《中医词典》
  11. 屠学恒乃眷产后作泻《孙文垣医案》
  12. 涂药板《中医词典》
  13. 屠用仪《中医词典》
  14. 涂囟法《小儿药证直诀》
  15. 土《中医词典》
  16. 涂脐膏《冯氏锦囊秘录》
  17. 土豹脑子《饮膳正要》
  18. 涂脐方《冯氏锦囊秘录》
  19. 土贝母《得配本草》
  20. 涂片制作方法《临床基础检验学》
  21. 土鳖虫《雷公炮制药性解》
  22. 涂片观察的方法《临床基础检验学》
  23. 土鳖虫《中药炮制》
  24. 涂《中医词典》
  25. 土拨鼠《证类本草》
  26. 徒居《中医词典》
  27. 土拨鼠肉《饮食须知》
  28. 徒（疒水）《中医词典》
  29. 土不制水《中医名词词典》
  30. 图像存档和传输系统《医学影像学》
  31. 土不制水《中医词典》


屠学恒乃眷产后作泻_《孙文垣医案》_中医医案_【岐黄之术】

屠学恒乃眷产后作泻

屠学恒乃眷产后作泻

  • 上一页
  • 目录
  • 相关
  • 下一页

屠学恒先生乃眷，以产后欠补养，而精神疲困，脾胃亦弱，腹中间作痛。作泻，脉两手皆濡软无力，以六君子汤加藿香、砂仁、香附、苍术、泽泻，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屠侍轩尊眷产昏愦不知人事
  • 当前页：屠学恒乃眷产后作泻
  • 下一页：周鉴泉令政伤寒谵语
<<< 返回本书目录
  1. 屠学恒乃眷产后作泻《孙文垣医案》
  2. 土阿魏【中药大全】
  3. 屠苏酒【方剂大全】
  4. 土八角【中药大全】
  5. 屠苏草《本草乘雅半偈》
  6. 土白芨【中药大全】
  7. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  8. 土白蔹【中药大全】
  9. 屠氏疏村《论白》《专治麻痧初编》
  10. 土百部【中药大全】
  11. 涂囟法《小儿药证直诀》
  12. 土半夏【中药大全】
  13. 图形定向障碍【疾病症状】
  14. 土贝母（图）【中药大全】
  15. 突眼症【疾病症状】
  16. 土萆薢汤【方剂大全】
  17. 突然出现剧烈的腰痛【疾病症状】
  18. 土鳖虫（图）【中药大全】
  19. 突起睛高外障《秘传眼科龙木论》
  20. 土鳖酒【方剂大全】
  21. 突起睛高歌《医宗金鉴》
  22. 土拨鼠《本草纲目》完整版
  23. 突起睛高歌《眼科心法要诀》
  24. 土拨鼠《本草纲目》图文版
  25. 突起睛高《中医眼科学》
  26. 土部《本草纲目》完整版
  27. 突起睛高《银海精微》
  28. 土部《本草便读》
  29. 突厥雀【中药大全】
  30. 土部《本草纲目》
  1. 屠学恒乃眷产后作泻《孙文垣医案》
  2. 屠苏酒《目经大成》
  3. 屠用仪《中医词典》
  4. 屠苏酒《三因极一病证方论》
  5. 土《中医词典》
  6. 屠苏酒《备急千金要方》
  7. 土豹脑子《饮膳正要》
  8. 屠苏草《本草乘雅半偈》
  9. 土贝母《得配本草》
  10. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  11. 土鳖虫《雷公炮制药性解》
  12. 屠氏疏村《论白》《专治麻痧初编》
  13. 土鳖虫《中药炮制》
  14. 屠鹏《中医词典》
  15. 土拨鼠《证类本草》
  16. 屠锦《中医词典》
  17. 土拨鼠肉《饮食须知》
  18. 屠光远《中医词典》
  19. 土不制水《中医名词词典》
  20. 屠道和《中医词典》
  21. 土不制水《中医词典》
  22. 涂药板《中医词典》
  23. 土部《本草便读》
  24. 涂囟法《小儿药证直诀》
  25. 土参《本草分经》
  26. 涂脐膏《冯氏锦囊秘录》
  27. 土参《滇南本草》
  28. 涂脐方《冯氏锦囊秘录》
  29. 土齿《千金翼方》
  30. 涂片制作方法《临床基础检验学》
  31. 土齿《新修本草》


周鉴泉令政伤寒谵语_《孙文垣医案》_中医医案_【岐黄之术】

周鉴泉令政伤寒谵语

周鉴泉令政伤寒谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

周鉴泉令政，病伤寒。发热，谵语，口渴，咳嗽，胸膈痛，泄泻，呕吐，遍身发斑。诊之，六脉洪滑，予曰∶此少阳阳明合病之症，势亦重矣。急以升麻 葛根汤，加滑石，五味子进之。服后汗大出，下午即退凉而谵语止。晚进柴苓汤加五味子、滑石，其夜泻止，神思始清。

次日左脉已和，右脉亦稍收敛。予喜曰∶可无恙也。改用白芍药为君，陈皮、柴胡、酒芩、五味子、牡蛎、滑石、茯苓、泽泻、白术，服四帖而痊可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屠学恒乃眷产后作泻
  • 当前页：周鉴泉令政伤寒谵语
  • 下一页：臧顾渚老先生两耳痒
<<< 返回本书目录
  1. 周鉴泉令政伤寒谵语《孙文垣医案》
  2. 周裂秋海棠【中药大全】
  3. 周衡宇咯血痰火作痞《孙文垣医案》
  4. 周芦汀乃眷胃脘痛《孙文垣医案》
  5. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  6. 周期性动眼神经麻痹【疾病大全】
  7. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  8. 周期性发热《赵绍琴临证验案精选》
  9. 周刍玉白浊《孙文垣医案》
  10. 周期性发作的巩膜充血【疾病症状】
  11. 周采石湿热生痰痞闷《孙文垣医案》
  12. 周期性精神病《家庭医学百科-医疗康复篇》
  13. 周边葡萄膜炎【疾病大全】
  14. 周期性麻痹《范中林六经辨证医案》
  15. 周痹众痹之刺《类经》
  16. 周期性麻痹《自我调养巧治病》
  17. 周痹《针灸素难要旨》
  18. 周期性麻痹【疾病大全】
  19. 周痹《杂病心法要诀》
  20. 周期性内斜视【疾病大全】
  21. 周痹《圣济总录》
  22. 周期性嗜睡强食症【疾病症状】
  23. 周痹《内经评文》
  24. 周期性瘫痪《家庭医学百科-医疗康复篇》
  25. 周痹《灵枢悬解》
  26. 周期性瘫痪【疾病大全】
  27. 周痹《洄溪医案》
  28. 周期性瘫痪（periodic paralysis）《神经病学》
  29. 周痹《黄帝内经·灵枢》
  30. 周期性畏寒发热出汗热退症状【疾病症状】
  1. 周鉴泉令政伤寒谵语《孙文垣医案》
  2. 周济《中医词典》
  3. 周经《中医词典》
  4. 周纪常《中医词典》
  5. 周靖庵《中医词典》
  6. 周纪《中医词典》
  7. 周魁《中医词典》
  8. 周祜《中医词典》
  9. 周礼《中医词典》
  10. 周候《中医词典》
  11. 周芦汀乃眷胃脘痛《孙文垣医案》
  12. 周鑅《中医词典》
  13. 周履靖《中医词典》
  14. 周衡宇咯血痰火作痞《孙文垣医案》
  15. 周茂五《中医词典》
  16. 周广《中医词典》
  17. 周南《中医词典》
  18. 周冠《中医词典》
  19. 周溥《中医词典》
  20. 周恭《中医词典》
  21. 周期性《预防医学》
  22. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  23. 周期性发热《赵绍琴临证验案精选》
  24. 周芳筠《中医词典》
  25. 周期性呼吸《生理学》
  26. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  27. 周期性精神病《家庭医学百科-医疗康复篇》
  28. 周澹《中医词典》
  29. 周期性麻痹《急诊医学》
  30. 周刍玉白浊《孙文垣医案》
  31. 周期性麻痹《范中林六经辨证医案》


臧顾渚老先生两耳痒_《孙文垣医案》_中医医案_【岐黄之术】

臧顾渚老先生两耳痒

臧顾渚老先生两耳痒

  • 上一页
  • 目录
  • 相关
  • 下一页

大国博臧顾渚先生，病两耳 痒，唇燥舌干，咳嗽吐浓痰，脉左稍浮弦，右洪滑。此胃中痰火流入肺经，郁积久而生热生风也。先以总管丸导其痰，又与黑虎丹祛其风热，继以天花粉、薄荷、郁金、葛根、白药子、甘草、黄连、连翘、蝉蜕煎服而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周鉴泉令政伤寒谵语
  • 当前页：臧顾渚老先生两耳痒
  • 下一页：王南岗咳嗽气涌
<<< 返回本书目录
  1. 臧顾渚老先生两耳痒《孙文垣医案》
  2. 臧六老上吐血下泻血《孙文垣医案》
  3. 脏治法《石室秘录》
  4. 臧七房二老夫人痢《孙文垣医案》
  5. 脏证《脉因证治》
  6. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  7. 脏躁证治《妇科心法要诀》
  8. 臧氏妇脐边痛下痢红白《孙文垣医案》
  9. 脏躁悲伤论《胎产心法》
  10. 臟腑井滎俞經合主治（聚英）《针灸大成》
  11. 脏躁悲伤《证治准绳·女科》
  12. 糟《本草纲目》完整版
  13. 脏躁悲伤《也是山人医案》
  14. 糟《本草纲目》图文版
  15. 脏躁悲伤《女科指掌》
  16. 糟粕传导《四圣心源》
  17. 脏躁悲伤《女科证治准绳》
  18. 糟笋节中酒《本草纲目》完整版
  19. 脏躁悲伤《济阴纲目》
  20. 凿柄木《本草纲目》完整版
  21. 脏躁《沈氏女科辑要》
  22. 早饱【疾病症状】
  23. 脏躁《盘珠集胎产症治》
  24. 早搏【疾病症状】
  25. 脏躁《女科宝鉴》
  26. 早搏【疾病症状】
  27. 脏燥证治《医宗金鉴》
  28. 早搏【疾病大全】
  29. 脏象下《医经原旨》
  30. 早餐—一粥疗《趣味中医》
  1. 臧顾渚老先生两耳痒《孙文垣医案》
  2. 臧达德《中医词典》
  3. 臧六老上吐血下泻血《孙文垣医案》
  4. 脏主冬《中医词典》
  5. 臧七房二老夫人痢《孙文垣医案》
  6. 脏治法《石室秘录》
  7. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  8. 脏之长《中医词典》
  9. 臧氏妇脐边痛下痢红白《孙文垣医案》
  10. 脏证《脉因证治》
  11. 臟腑井滎俞經合主治（聚英）《针灸大成》
  12. 脏真《中医词典》
  13. 遭指《中医词典》
  14. 脏躁证治《妇科心法要诀》
  15. 糟《本草纲目》
  16. 脏躁悲伤论《胎产心法》
  17. 糟鼻子《医林改错》
  18. 脏躁悲伤《女科证治准绳》
  19. 糟鼻子《中医词典》
  20. 脏躁悲伤《也是山人医案》
  21. 糟疮《中医词典》
  22. 脏躁悲伤《女科指掌》
  23. 糟粕《中医词典》
  24. 脏躁悲伤《济阴纲目》
  25. 糟粕传导《四圣心源》
  26. 脏躁悲伤《证治准绳·女科》
  27. 糟粕传导《医学摘粹》
  28. 脏躁《盘珠集胎产症治》
  29. 糟笋中酒《证类本草》
  30. 脏躁《沈氏女科辑要》
  31. 糟蒸法《中医词典》


王南岗咳嗽气涌_《孙文垣医案》_中医医案_【岐黄之术】

王南岗咳嗽气涌

王南岗咳嗽气涌

  • 上一页
  • 目录
  • 相关
  • 下一页

王南岗咳嗽气涌，不能伏枕，吐痰不已。下午微热，胸膈膨胀，不知饱饿，口干，舌上白苔浓，小水短少，大便里急后重，间有紫黑血。脉右关洪滑，左手涩。据脉症，胃中有瘀血痰积，而肺气亦虚也。法当先补而后泻，以人参、白术、白芍药、柴胡、黄连、陈皮、半夏、五味子、桔梗，与三帖后，察其肺脉已旺，乃与总管丸下之，去黑血屑极多，诸症悉减，再与红六神丸调理而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臧顾渚老先生两耳痒
  • 当前页：王南岗咳嗽气涌
  • 下一页：张桃津乃政小产后脐下痛
<<< 返回本书目录
  1. 王南岗咳嗽气涌《孙文垣医案》
  2. 王乔导引图（一在彭祖中）《养生导引秘籍》
  3. 王木工反关脉《程杏轩医案》
  4. 王瑞柏损伤用药论《救伤秘旨》
  5. 王母钗【中药大全】
  6. 王氏沧洲《古方选注》《专治麻痧初编》
  7. 王某血证频发《程杏轩医案》
  8. 王氏妇痹证《程杏轩医案》
  9. 王某背疡溃后余毒未净《程杏轩医案》
  10. 王氏妇妊娠二便闭塞《程杏轩医案》
  11. 王明府夫人积聚久痛《程杏轩医案》
  12. 王叔和观病生死候歌《医学入门》
  13. 王梦隐青龙白虎汤《重订囊秘喉书》
  14. 王孙《本草纲目》完整版
  15. 王九峰治吐血丸《外科传薪集》
  16. 王孙《证类本草》
  17. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  18. 王孙【中药大全】
  19. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  20. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  21. 王节斋·附余暑论《增订叶评伤暑全书》
  22. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  23. 王节斋《本草集要》参论《医旨绪余》
  24. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  25. 王好古类集五脏苦欲补泻药味《医旨绪余》
  26. 王详瑞赞《圆运动的古中医学》
  27. 王海藏先生论痘疹出不快《专治麻痧初编》
  28. 王序《沈氏女科辑要》
  29. 王海藏拔原法《普济方·针灸》
  30. 王序《外科全生集》
  1. 王南岗咳嗽气涌《孙文垣医案》
  2. 王木工反关脉《程杏轩医案》
  3. 王盘《中医词典》
  4. 王某血证频发《程杏轩医案》
  5. 王普耀《中医词典》
  6. 王某背疡溃后余毒未净《程杏轩医案》
  7. 王琦《中医词典》
  8. 王末《中医词典》
  9. 王气《中医词典》
  10. 王明府夫人积聚久痛《程杏轩医案》
  11. 王乔《中医词典》
  12. 王明《名医别录》
  13. 王乔导引图（一在彭祖中）《养生导引秘籍》
  14. 王明《证类本草》
  15. 王清任《中医词典》
  16. 王明《新修本草》
  17. 王璆《中医词典》
  18. 王珉《中医词典》
  19. 王蘧《中医词典》
  20. 王梦祖《中医词典》
  21. 王泉丸《仁术便览》
  22. 王梦隐青龙白虎汤《重订囊秘喉书》
  23. 王拳《中医词典》
  24. 王梦兰《中医词典》
  25. 王铨《中医词典》
  26. 王履《中医词典》
  27. 王日休《中医词典》
  28. 王纶《中医词典》
  29. 王瑞柏损伤用药论《救伤秘旨》
  30. 王銮《中医词典》
  31. 王瑞伯《中医词典》


张桃津乃政小产后脐下痛_《孙文垣医案》_中医医案_【岐黄之术】

张桃津乃政小产后脐下痛

张桃津乃政小产后脐下痛

  • 上一页
  • 目录
  • 相关
  • 下一页

张桃津乃政，原有小便癃闭之症，又小产后三日，脐下作疼，夜分发热，口渴，大便溏，日三四度。先与补中益气汤，加玄胡索、泽兰叶、牡丹皮服之，连进三帖，大便实矣。惟小便频数，滴滴不断，一日夜二十余次，夜分尤多，精神甚惫。脉虽五至，不甚充指，此血虚有热，而气亦滞也。湿热在气分。故口中渴，血虚，故脐下痛。法当峻补其阴，而淡渗其阳。

以熟地黄三钱，黄柏一钱补阴为君，萆 去湿热为臣，瞿麦穗、泽泻淡渗为佐，乌药调气，甘草为使。服下脐痛全止，小便其夜亦不起，连进三帖，病脱然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王南岗咳嗽气涌
  • 当前页：张桃津乃政小产后脐下痛
  • 下一页：陈光禄五更胸膈饱胀
<<< 返回本书目录
  1. 张桃津乃政小产后脐下痛《孙文垣医案》
  2. 张伟堂治效《仿寓意草》
  3. 张思轩夫人心痹（有发明）《孙文垣医案》
  4. 张文学子心病虚弱（有发明）《孙文垣医案》
  5. 张氏《侣山堂类辨》《专治麻痧初编》
  6. 张文仲方《外台秘要》
  7. 张氏《痘疹诠》《专治麻痧初编》
  8. 张文仲疗诸风方《外台秘要》
  9. 张声驰序《医原》
  10. 张五桥夫人喘嗽《孙文垣医案》
  11. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  12. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  13. 张佩韦先生肝肾两亏证治《程杏轩医案》
  14. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  15. 张丽川咳嗽多痰粪门发《孙文垣医案》
  16. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  17. 张力性气胸【疾病大全】
  18. 张孝廉后渠大头疫《孙文垣医案》
  19. 张力性气胸【疾病症状】
  20. 张姓妇产后暑热症不服凉药致死之由《一得集》
  21. 张口困难【疾病症状】
  22. 张序《慈幼新书》
  23. 张口呼吸【疾病症状】
  24. 张序《傅青主女科》
  25. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  26. 张序《神农本草经》
  27. 张景岳真阴论《古今名医汇粹》
  28. 张序《先哲医话》
  29. 张景岳虚损论《古今名医汇粹》
  30. 张序《虚损启微》
  1. 张桃津乃政小产后脐下痛《孙文垣医案》
  2. 张太素《中医词典》
  3. 张万福《中医词典》
  4. 张素《中医词典》
  5. 张惟善《中医词典》
  6. 张松《中医词典》
  7. 张维垣《中医词典》
  8. 张思轩夫人心痹（有发明）《孙文垣医案》
  9. 张伟堂治效《仿寓意草》
  10. 张世臻《中医词典》
  11. 张文介《中医词典》
  12. 张世贤《中医词典》
  13. 张文学子心病虚弱（有发明）《孙文垣医案》
  14. 张氏橘香散《妇人大全良方》
  15. 张文治《中医词典》
  16. 张氏方的奇散《妇人大全良方》
  17. 张文仲（?-700年）《中医词典》
  18. 张氏方《妇人大全良方》
  19. 张文仲方《妇人大全良方》
  20. 张士骧《中医词典》
  21. 张文仲方《妇人大全良方》
  22. 张时彻《中医词典》
  23. 张文仲方一十首《外台秘要》
  24. 张声驰序《医原》
  25. 张文仲疗诸风方九首《外台秘要》
  26. 张山雷《中医词典》
  27. 张吾瑾《中医词典》
  28. 张三锡《中医词典》
  29. 张吾仁《中医词典》
  30. 张三丰《中医词典》
  31. 张五桥夫人喘嗽《孙文垣医案》


陈光禄五更胸膈饱胀_《孙文垣医案》_中医医案_【岐黄之术】

陈光禄五更胸膈饱胀

陈光禄五更胸膈饱胀

  • 上一页
  • 目录
  • 相关
  • 下一页

陈光禄松峦翁，长浓君子也。而存心博爱。常五更胸膈胀疼，三吴名家遍延而治，寒热温凉药味备尝，竟无一效。礼予诊之。右寸软弱，左平，两尺亦弱。予曰∶此肺肾二经之不足也，补而敛之，可无恙矣。以补骨脂、山茱萸、人参各三两，鹿角胶、鹿角霜各五两，杜仲、巴戟、白茯苓、车前子各一两五钱，干山药二两，鹿角胶酒化为丸，空心淡盐汤送下。又以御米壳去筋膜蜜水炒三两，诃子面煨去核一两，陈皮一两半，炼蜜为丸，五更枕上白汤送下一钱。服一月，病不再发。翁由是交予极欢也。及见予《玄珠》稿，大称快，语曰∶医家凡得一方，辄自秘以为高，君独欲公诸人，是有意于寿苍生者。亟付剞劂，予当助梓。因手录予百余方，制丸散以施，而亦无人德我之望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张桃津乃政小产后脐下痛
  • 当前页：陈光禄五更胸膈饱胀
  • 下一页：溧水令君夫人五更倒饱泄泻
<<< 返回本书目录
  1. 陈光禄五更胸膈饱胀《孙文垣医案》
  2. 陈壶卢瓢【中药大全】
  3. 陈铬甫痿症治验《一得集》
  4. 陈槐汤【方剂大全】
  5. 陈肝疮门主论《疡医大全》
  6. 陈黄汤【方剂大全】
  7. 陈肝疮《外科启玄》
  8. 陈火腿骨【中药大全】
  9. 陈甘饮【方剂大全】
  10. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  11. 陈甘散【方剂大全】
  12. 陈芥菜卤汁【中药大全】
  13. 陈冬菜卤汁【中药大全】
  14. 陈橘皮煎【方剂大全】
  15. 陈醋方【方剂大全】
  16. 陈橘皮煎丸【方剂大全】
  17. 陈春野公令爱丁奚疳痢《孙文垣医案》
  18. 陈橘皮散【方剂大全】
  19. 陈茶叶【方剂大全】
  20. 陈橘皮汤【方剂大全】
  21. 陈草蜜膏【方剂大全】
  22. 陈橘皮丸【方剂大全】
  23. 陈藏器诸虚用药凡例《本草纲目》完整版
  24. 陈橘皮饮【方剂大全】
  25. 陈仓米【中药大全】
  26. 陈橘皮粥【方剂大全】
  27. 陈跋《理虚元鉴》
  28. 陈橘丸【方剂大全】
  29. 陈艾丸【方剂大全】
  30. 陈廪米《本草纲目》完整版
  1. 陈光禄五更胸膈饱胀《孙文垣医案》
  2. 陈铬甫痿症治验《一得集》
  3. 陈家白药《证类本草》
  4. 陈干疽《中医词典》
  5. 陈姜茶《茶饮保健》
  6. 陈肝疮门主论《疡医大全》
  7. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  8. 陈肝疮《外科启玄》
  9. 陈均《中医词典》
  10. 陈肝疮《中医词典》
  11. 陈廪米《千金翼方》
  12. 陈甘茶《茶饮保健》
  13. 陈廪米《新修本草》
  14. 陈复正《中医词典》
  15. 陈廪米《本草衍义》
  16. 陈胆星《本草害利》
  17. 陈廪米《证类本草》
  18. 陈春野公令爱丁奚疳痢《孙文垣医案》
  19. 陈廪米《名医别录》
  20. 陈承《中医词典》
  21. 陈廪米《药性切用》
  22. 陈藏器《中医词典》
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈仓米《本草撮要》
  25. 陈茂之劳倦色欲伤寒《孙文垣医案》
  26. 陈仓米《本草便读》
  27. 陈梦雷《中医词典》
  28. 陈仓米《本草求真》
  29. 陈米《本草从新》
  30. 陈仓米《医学入门》
  31. 陈米《得配本草》


溧水令君夫人五更倒饱泄泻_《孙文垣医案》_中医医案_【岐黄之术】

溧水令君夫人五更倒饱泄泻

溧水令君夫人五更倒饱泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

溧水令君吴涌澜公尊夫人，每五更倒饱，必泻一次，腹常作胀，间亦痛。脉两手寸关洪滑，两尺沉伏。予曰∶此肠胃中有食积痰饮也。乃与总管丸三钱，生姜汤送下。大便虽行，不甚顺利，又以神授香连丸和之，外用滑石、甘草、木香、枳壳、山楂、陈白、白芍药、酒连调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈光禄五更胸膈饱胀
  • 当前页：溧水令君夫人五更倒饱泄泻
  • 下一页：李悦斋夫人腹痛谵语如狂鼻衄（有发明）
<<< 返回本书目录
  1. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  2. 綟木【中药大全】
  3. 痢滞论《胎产心法》
  4. 连艾煎【方剂大全】
  5. 痢滞论《妇科秘书》
  6. 连柏散【方剂大全】
  7. 痢止蒿【中药大全】
  8. 连柏湿疹膏【方剂大全】
  9. 痢止草【中药大全】
  10. 连柏汤【方剂大全】
  11. 痢症散【方剂大全】
  12. 连柏丸【方剂大全】
  13. 痢症脉论《三指禅》
  14. 连贝解毒汤【方剂大全】
  15. 痢症论治《类证治裁》
  16. 连贝丸【方剂大全】
  17. 痢症方《医学三字经》
  18. 连肠丸【方剂大全】
  19. 痢症《医学三字经》
  20. 连出不收《经验麻科》
  21. 痢症《医学从众录》
  22. 连床散【方剂大全】
  23. 痢症《评琴书屋医略》
  24. 连胆丸【方剂大全】
  25. 痢症《麻科活人全书》
  26. 连肚丸【方剂大全】
  27. 痢证总括《医宗金鉴》
  28. 连矾膏【方剂大全】
  29. 痢证总括《妇科心法要诀》
  30. 连粉散【方剂大全】
  1. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  2. 痢滞论《妇科秘书》
  3. 连出不收《经验麻科》
  4. 痢滞论《胎产心法》
  5. 连床散《冯氏锦囊秘录》
  6. 痢症脉论《三指禅》
  7. 连床散《仁术便览》
  8. 痢症脉候《类证治裁》
  9. 连附六一（汤）《汤头歌诀》
  10. 痢症论治《类证治裁》
  11. 连附六一汤《退思集类方歌注》
  12. 痢症方《医学三字经》
  13. 连附四物汤《医方论》
  14. 痢症《医学三字经》
  15. 连甘茶《茶饮保健》
  16. 痢症《医学从众录》
  17. 连骸《中医名词词典》
  18. 痢症《麻科活人全书》
  19. 连骸《中医词典》
  20. 痢症《医理真传》
  21. 连环疳口风《中医词典》
  22. 痢症《评琴书屋医略》
  23. 连接酶《实用免疫细胞与核酸》
  24. 痢证总括《妇科心法要诀》
  25. 连接酶链式反应《实用免疫细胞与核酸》
  26. 痢证总括《医宗金鉴》
  27. 连眶赤烂《中医词典》
  28. 痢证《医法圆通》
  29. 连理汤《退思集类方歌注》
  30. 痢与滞下辩《医旨绪余》
  31. 连梅茶《茶饮保健》


李悦斋夫人腹痛谵语如狂鼻衄（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

李悦斋夫人腹痛谵语如狂鼻衄（有发明）
在线购买《孙文垣医案》正版书籍

李悦斋夫人腹痛谵语如狂鼻衄（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

李悦斋先生夫人，胸胁大腹作痛，谵语如狂。寅卯辰三时稍轻，午后及夜痛甚，昼夜不睡，饮食不进者十八日。究其故，原有痰火与头疼、牙疼之疾，又困经行三日后，头疼发寒热。

医以疟治，因大恶热，三四人交扇之，而两手浸冷水中，口噙水而不咽，鼻有微衄，又常自悲自哭，目以多哭而肿，痛时即壁上亦欲飞去，剧则咬人，小水直下不固，喉梗梗吞药不下。脉则左弦数，右关洪滑。予曰∶此热入血室症也，误服治疟刚燥之剂而动痰火，以致标本交作。诸人尤谓∶热入血室，当夜间谵语如狂，如见鬼，何至胸胁痛剧咬人也？予曰∶仲景云，经水适来适止，得疾，皆作热入血室治之，治同少阳，而以小柴胡汤为主，加凉血活血之药，此古人成法可守也。痛极咬人者，乃胃虚虫行，求食而不得，故喉中梗梗然也。即以小柴胡汤加桃仁、丹皮，而谵语减，次日以安蛔汤与服，而疼随止，饮食进，遂 有生意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溧水令君夫人五更倒饱泄泻
  • 当前页：李悦斋夫人腹痛谵语如狂鼻衄（有发明）
  • 下一页：吴仲峰脾泄
<<< 返回本书目录
  1. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  2. 李中梓《对山医话》
  3. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  4. 李冢宰药酒【方剂大全】
  5. 李叶汤【方剂大全】
  6. 李子【中药大全】
  7. 李叶《本草纲目》完整版
  8. 李子、李子树根《滇南本草》
  9. 李曜西子疟症误药几危治效《仿寓意草》
  10. 里白【中药大全】
  11. 李序《评注产科心法》
  12. 里疮《外科启玄》
  13. 李序《目经大成》
  14. 里东丸【方剂大全】
  15. 李序《儿科萃精》
  16. 里尔黑变病【疾病大全】
  17. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  18. 里黑舌《敖氏伤寒金镜录》
  19. 李卫公序《达摩洗髓易筋经》
  20. 里急后重【疾病症状】
  21. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  22. 里急后重【方剂主治】
  23. 李思萱乃室膈气危症治验《寓意草》
  24. 里结阳明《温热论》
  25. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  26. 里论《儿科醒》
  27. 李双痛风《孙文垣医案》
  28. 里气解《伤寒说意》
  29. 李树叶【中药大全】
  30. 里圈舌《敖氏伤寒金镜录》
  1. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  2. 李元忠《中医词典》
  3. 李则星《中医词典》
  4. 李元馨《中医词典》
  5. 李长科《中医词典》
  6. 李元孙《中医词典》
  7. 李昭明《中医词典》
  8. 李元卿《中医词典》
  9. 李振《中医词典》
  10. 李元基《中医词典》
  11. 李枝源《中医词典》
  12. 李元恭《中医词典》
  13. 李知先《中医词典》
  14. 李元《中医词典》
  15. 李贽《中医词典》
  16. 李豫亨《中医词典》
  17. 李中和《中医词典》
  18. 李雨村《中医词典》
  19. 李中立《中医词典》
  20. 李用成《中医词典》
  21. 李中梓《中医词典》
  22. 李荥《中医词典》
  23. 李中梓《对山医话》
  24. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  25. 李仲南《中医词典》
  26. 李逸《中医词典》
  27. 李柱国《中医词典》
  28. 李叶浴汤《备急千金要方》
  29. 李子《饮膳正要》
  30. 李曜西子疟症误药几危治效《仿寓意草》
  31. 李子《饮食须知》


吴仲峰脾泄_《孙文垣医案》_中医医案_【岐黄之术】

吴仲峰脾泄

吴仲峰脾泄

  • 上一页
  • 目录
  • 相关
  • 下一页

吴仲峰先生邀予诊，时为仲秋初二日也。六部皆沉微，而左尤甚，隐隐又如蛛丝之细。

症则原以肠风去血，过服寒凉，致伤脾胃。自春至秋，脾泄不愈，日夜十二三行，面色黄白带青，两颐浮肿，四肢亦浮，小水不能独利，利必与大便并行，肠鸣，四肢冷，口不渴，饮食大减，口唇龈肉皆白。其为人也，多忧思。夫四肢者，脾之所主，清冷为阳气不充。两颐乃肾经部位，浮肿益见肾气之不足也。脉沉微与面色黄肿，皆属于湿。书云∶诸湿肿满，皆属脾土。合脉症观之，由脾虚不运，积湿而然，虚寒明矣。病至此，势亦甚危，第形症相符，色脉相应，又能受补，庶几可生也。法当大温补升提。以东垣益胃升阳渗湿汤加减调理。人参三钱，白术五钱，黄 二钱，茯苓、益智仁、苍术、泽泻各一钱，大附子五分，炮姜、炙甘草、升麻、防风各五分，连服八帖，诸症悉减。乃嘱之曰∶病虽暂愈，宜戒生冷、忧思，庶服药有效，切勿轻犯，犯之非药石可回也。翁曰∶诺，敢不唯命？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李悦斋夫人腹痛谵语如狂鼻衄（有发明）
  • 当前页：吴仲峰脾泄
  • 下一页：张后溪令孙疮疥发肿
<<< 返回本书目录
  1. 吴仲峰脾泄《孙文垣医案》
  2. 吴茱萸《本草纲目》完整版
  3. 吴中岳孺人疫后坏症《孙文垣医案》
  4. 吴茱萸《本草乘雅半偈》
  5. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  6. 吴茱萸《本草崇原》
  7. 吴预生疯症治效《仿寓意草》
  8. 吴茱萸《本草经解》
  9. 吴萸叶五加【中药大全】
  10. 吴茱萸《本草思辨录》
  11. 吴萸螵硫散【方剂大全】
  12. 吴茱萸《本草图经》
  13. 吴萸内消散【方剂大全】
  14. 吴茱萸《本草新编》
  15. 吴萸酒【方剂大全】
  16. 吴茱萸《本草易读》
  17. 吴又可温病禁黄连论《温病条辨》
  18. 吴茱萸《本草择要纲目》
  19. 吴又可法（摘要）《伤寒指掌》
  20. 吴茱萸《神农本草经百种录》
  21. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  22. 吴茱萸《药鉴》
  23. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  24. 吴茱萸《药笼小品》
  25. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  26. 吴茱萸《药征》
  27. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  28. 吴茱萸《长沙药解》
  29. 吴婿疟中又中热治效《仿寓意草》
  30. 吴茱萸《证类本草》
  1. 吴仲峰脾泄《孙文垣医案》
  2. 吴中岳孺人疫后坏症《孙文垣医案》
  3. 吴州《中医词典》
  4. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  5. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  6. 吴之英《中医词典》
  7. 吴茱萸《神农本草经》
  8. 吴正伦《中医词典》
  9. 吴茱萸《雷公炮制药性解》
  10. 吴云间《中医词典》
  11. 吴茱萸《千金翼方》
  12. 吴越人《中医词典》
  13. 吴茱萸《药笼小品》
  14. 吴源《中医词典》
  15. 吴茱萸《长沙药解》
  16. 吴豫《中医词典》
  17. 吴茱萸《中药炮制》
  18. 吴预生疯症治效《仿寓意草》
  19. 吴茱萸《本草经集注》
  20. 吴萸熨《中医词典》
  21. 吴茱萸《新修本草》
  22. 吴又可温病禁黄连论《温病条辨》
  23. 吴茱萸《神农本草经百种录》
  24. 吴又可法（摘要）《伤寒指掌》
  25. 吴茱萸《本草衍义》
  26. 吴有性对传染病理论的创造性发展《中国医学通史》
  27. 吴茱萸《汤液本草》
  28. 吴有性《中医词典》
  29. 吴茱萸《本草备要》
  30. 吴应汤《中医词典》
  31. 吴茱萸《本草蒙筌》


张后溪令孙疮疥发肿_《孙文垣医案》_中医医案_【岐黄之术】

张后溪令孙疮疥发肿

张后溪令孙疮疥发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

张后溪先生令孙，遍身疥疮浮肿，肿自足背起，渐肿上大腿，今且至腹，大便泄泻，发热不得安寝。此风湿之症，当令与时违之候。治从开鬼门，洁净府二法，使清阳升，则泻可止；小水利，则浮肿可消。上下分去其湿之意也。苍术一钱，薏苡仁、桑白皮各三钱，青蒿、防风、升麻、柴胡各五钱，大腹皮、五加皮、赤茯苓、泽泻各六分，八帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴仲峰脾泄
  • 当前页：张后溪令孙疮疥发肿
  • 下一页：张五桥夫人喘嗽
<<< 返回本书目录
  1. 张后溪令孙疮疥发肿《孙文垣医案》
  2. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  3. 张果老先生服杏仁法《博济方》
  4. 张机序《伤寒杂病论》
  5. 张观察如夫人经期不调《程杏轩医案》
  6. 张近川胃脘痛《孙文垣医案》
  7. 张公鱼【中药大全】
  8. 张景岳传《质疑录》
  9. 张分守腰膝酸痛《孙文垣医案》
  10. 张景岳大宝论《古今名医汇粹》
  11. 张二娘子孕七月呕吐不止《孙文垣医案》
  12. 张景岳急智解危难《趣味中医》
  13. 张二官伤寒《孙文垣医案》
  14. 张景岳论东垣脾胃论《古今名医汇粹》
  15. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  16. 张景岳脉神章《古今名医汇粹》
  17. 张道南内人腹痛《孙文垣医案》
  18. 张景岳命门后论《古今名医汇粹》
  19. 张大昌先生《辅行诀脏腑用药法要》
  20. 张景岳虚损论《古今名医汇粹》
  21. 张跋《重订囊秘喉书》
  22. 张景岳真阴论《古今名医汇粹》
  23. 张跋《药鉴》
  24. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  25. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  26. 张口呼吸【疾病症状】
  27. 站立久后的浮肿【疾病症状】
  28. 张口困难【疾病症状】
  29. 战振栗（合参准绳金鉴）《伤寒指掌》
  30. 张力性气胸【疾病症状】
  1. 张后溪令孙疮疥发肿《孙文垣医案》
  2. 张鸿《中医词典》
  3. 张华《中医词典》
  4. 张鹤书《中医词典》
  5. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  6. 张禾《中医词典》
  7. 张涣《中医词典》
  8. 张浩《中医词典》
  9. 张机序《伤寒杂病论》
  10. 张果老先生服杏仁法《博济方》
  11. 张骥《中医词典》
  12. 张果《中医词典》
  13. 张节《中医词典》
  14. 张光斗《中医词典》
  15. 张洁古芍药汤《知医必辨》
  16. 张观察如夫人经期不调《程杏轩医案》
  17. 张介宾《中医词典》
  18. 张分守腰膝酸痛《孙文垣医案》
  19. 张近川胃脘痛《孙文垣医案》
  20. 张飞畴运气不足凭说《医学实在易》
  21. 张景岳传《质疑录》
  22. 张二娘子孕七月呕吐不止《孙文垣医案》
  23. 张景岳大宝论《古今名医汇粹》
  24. 张二官伤寒《孙文垣医案》
  25. 张景岳分发脏腑《医学实在易》
  26. 张地山《中医词典》
  27. 张景岳急智解危难《趣味中医》
  28. 张登《中医词典》
  29. 张景岳论东垣脾胃论《古今名医汇粹》
  30. 张德枢《中医词典》
  31. 张景岳脉神章《古今名医汇粹》


张五桥夫人喘嗽_《孙文垣医案》_中医医案_【岐黄之术】

张五桥夫人喘嗽

张五桥夫人喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

府佐张五桥先生夫人，患喘嗽，夜分气壅不能仰卧，体素弱，脉右滑大，左细弱，每咳嗽，必连连数十声，痰不易出，甚至作吐。以东垣人参平肺散加减治之，四日而愈。人参、桑白皮、地骨皮、青皮、茯苓、五味子、知母、滑石、麦芽、天麻、粳米、甘草，水煎服，夜与白丸子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张后溪令孙疮疥发肿
  • 当前页：张五桥夫人喘嗽
  • 下一页：方东野脊骨痛牵引胸腹皆痛
<<< 返回本书目录
  1. 张五桥夫人喘嗽《孙文垣医案》
  2. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  3. 张文仲疗诸风方《外台秘要》
  4. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  5. 张文仲方《外台秘要》
  6. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  7. 张文学子心病虚弱（有发明）《孙文垣医案》
  8. 张孝廉后渠大头疫《孙文垣医案》
  9. 张伟堂治效《仿寓意草》
  10. 张姓妇产后暑热症不服凉药致死之由《一得集》
  11. 张桃津乃政小产后脐下痛《孙文垣医案》
  12. 张序《慈幼新书》
  13. 张思轩夫人心痹（有发明）《孙文垣医案》
  14. 张序《傅青主女科》
  15. 张氏《侣山堂类辨》《专治麻痧初编》
  16. 张序《神农本草经》
  17. 张氏《痘疹诠》《专治麻痧初编》
  18. 张序《先哲医话》
  19. 张声驰序《医原》
  20. 张序《虚损启微》
  21. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  22. 张序《徐批叶天士晚年方案真本》
  23. 张佩韦先生肝肾两亏证治《程杏轩医案》
  24. 张序《一草亭目科全书》
  25. 张丽川咳嗽多痰粪门发《孙文垣医案》
  26. 张序《医林改错》
  27. 张力性气胸【疾病大全】
  28. 张序《医学启源》
  29. 张力性气胸【疾病症状】
  30. 张序《医原》
  1. 张五桥夫人喘嗽《孙文垣医案》
  2. 张吾仁《中医词典》
  3. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  4. 张吾瑾《中医词典》
  5. 张锡纯《中医词典》
  6. 张文仲疗诸风方九首《外台秘要》
  7. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  8. 张文仲方一十首《外台秘要》
  9. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  10. 张文仲方《妇人大全良方》
  11. 张孝廉后渠大头疫《孙文垣医案》
  12. 张文仲方《妇人大全良方》
  13. 张孝培《中医词典》
  14. 张文仲（?-700年）《中医词典》
  15. 张姓妇产后暑热症不服凉药致死之由《一得集》
  16. 张文治《中医词典》
  17. 张序《神农本草经》
  18. 张文学子心病虚弱（有发明）《孙文垣医案》
  19. 张序《医林改错》
  20. 张文介《中医词典》
  21. 张序《傅青主女科》
  22. 张伟堂治效《仿寓意草》
  23. 张序《一草亭目科全书》
  24. 张维垣《中医词典》
  25. 张序《虚损启微》
  26. 张惟善《中医词典》
  27. 张序《重订囊秘喉书》
  28. 张万福《中医词典》
  29. 张序《医原》
  30. 张桃津乃政小产后脐下痛《孙文垣医案》
  31. 张序《银海指南》


方东野脊骨痛牵引胸腹皆痛_《孙文垣医案》_中医医案_【岐黄之术】

方东野脊骨痛牵引胸腹皆痛

方东野脊骨痛牵引胸腹皆痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方东野患脊骨痛，牵引胸腹皆疼，舌上黄苔甚浓，脉沉滑而数。先以川芎、羌活、炙甘草、苍术、姜黄、防风、 本、枳壳、桔梗、柴胡服之。服后背脊痛减，腹仍痛。与木香、槟榔、姜黄、香附、青皮、酒连、大栝蒌、柴胡、川芎服之，腹痛稍减，腰疼甚，知其痰积下行，欲去而不能也。即以木香 槟榔丸下之，连行三四次，舌上黄苔始退，腹痛全止。脉亦软弱。

改以人参、当归、白芍、甘草、茯苓、陈皮、白芥子、香附、柴胡、青皮、白术，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张五桥夫人喘嗽
  • 当前页：方东野脊骨痛牵引胸腹皆痛
  • 下一页：张净宇发热腹痛泄泻呕吐
<<< 返回本书目录
  1. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  2. 方东野两胁痛《孙文垣医案》
  3. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  4. 方儿茶【中药大全】
  5. 方萃岩翁公郎滑精证治《程杏轩医案》
  6. 方法余论《医学读书记》
  7. 方成弗约之失《卫生宝鉴》
  8. 方法总论《伤科汇纂》
  9. 方差分析的意义《医学统计学》
  10. 方法总论《医宗金鉴》
  11. 方差分析《预防医学》
  12. 方古庵·附余暑论《增订叶评伤暑全书》
  13. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  14. 方古庵论《温热暑疫全书》
  15. 方《伤寒标本心法类萃》
  16. 方剂《喉科秘诀》
  17. 梵天花根【中药大全】
  18. 方剂《随息居重订霍乱论》
  19. 梵天花【中药大全】
  20. 方剂古今论《医学源流论》
  21. 范志神曲【方剂大全】
  22. 方剂索引《女科宝鉴》
  23. 范序《小儿卫生总微论方》
  24. 方剂撷英《虚损病类钩沉》
  25. 范序《景岳全书》
  26. 方肩畸形【疾病症状】
  27. 范科尼综合征【疾病大全】
  28. 方解石《本草纲目》完整版
  29. 泛论《伤寒直格》
  30. 方解石《证类本草》
  1. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  2. 方导《中医词典》
  3. 方东野两胁痛《孙文垣医案》
  4. 方寸匕《中医词典》
  5. 方法的应用《实用免疫细胞与核酸》
  6. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  7. 方法和标准品的分级《临床生物化学》
  8. 方萃岩翁公郎滑精证治《程杏轩医案》
  9. 方法建立的原理确定《临床生物化学》
  10. 方丞《中医词典》
  11. 方法建立后的临床观察《临床生物化学》
  12. 方成弗约之失《卫生宝鉴》
  13. 方法建立时的条件选择《临床生物化学》
  14. 方差分析的意义《医学统计学》
  15. 方法类型和操作步骤《免疫学和免疫学检验》
  16. 方差分析《预防医学》
  17. 方法选择的步骤《临床生物化学》
  18. 方差（variance）和标准差《预防医学》
  19. 方法选择的要求《临床生物化学》
  20. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  21. 方法学评价《临床基础检验学》
  22. 方补德《中医词典》
  23. 方法学性能标准及其制定《临床生物化学》
  24. 方本恭《中医词典》
  25. 方法余论《医学读书记》
  26. 方八首大承气汤《备急千金要方》
  27. 方法总论《正骨心法要旨》
  28. 方（加减方）《异授眼科》
  29. 方法总论《医宗金鉴》
  30. 方《博济方》
  31. 方法总论《伤科汇纂》


张净宇发热腹痛泄泻呕吐_《孙文垣医案》_中医医案_【岐黄之术】

张净宇发热腹痛泄泻呕吐

张净宇发热腹痛泄泻呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

张净宇文学，发热腹疼，泄泻 口渴，呕吐不止。时师有认寒者，有认热者，有认伤食者。予至诊之曰∶此时疫泻也。以二陈汤倍白术，加青蒿、葛根、酒芩、白芍药、猪苓、泽泻、滑石，一剂而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方东野脊骨痛牵引胸腹皆痛
  • 当前页：张净宇发热腹痛泄泻呕吐
  • 下一页：张近川胃脘痛
<<< 返回本书目录
  1. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  2. 张口呼吸【疾病症状】
  3. 张景岳真阴论《古今名医汇粹》
  4. 张口困难【疾病症状】
  5. 张景岳虚损论《古今名医汇粹》
  6. 张力性气胸【疾病症状】
  7. 张景岳命门后论《古今名医汇粹》
  8. 张力性气胸【疾病大全】
  9. 张景岳脉神章《古今名医汇粹》
  10. 张丽川咳嗽多痰粪门发《孙文垣医案》
  11. 张景岳论东垣脾胃论《古今名医汇粹》
  12. 张佩韦先生肝肾两亏证治《程杏轩医案》
  13. 张景岳急智解危难《趣味中医》
  14. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  15. 张景岳大宝论《古今名医汇粹》
  16. 张声驰序《医原》
  17. 张景岳传《质疑录》
  18. 张氏《痘疹诠》《专治麻痧初编》
  19. 张近川胃脘痛《孙文垣医案》
  20. 张氏《侣山堂类辨》《专治麻痧初编》
  21. 张机序《伤寒杂病论》
  22. 张思轩夫人心痹（有发明）《孙文垣医案》
  23. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  24. 张桃津乃政小产后脐下痛《孙文垣医案》
  25. 张后溪令孙疮疥发肿《孙文垣医案》
  26. 张伟堂治效《仿寓意草》
  27. 张果老先生服杏仁法《博济方》
  28. 张文学子心病虚弱（有发明）《孙文垣医案》
  29. 张观察如夫人经期不调《程杏轩医案》
  30. 张文仲方《外台秘要》
  1. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  2. 张景岳真阴论《古今名医汇粹》
  3. 张镜《中医词典》
  4. 张景岳虚损论（二则）《古今名医汇粹》
  5. 张俊英《中医词典》
  6. 张景岳命门后论《古今名医汇粹》
  7. 张口抬肩《中医词典》
  8. 张景岳脉神章《古今名医汇粹》
  9. 张来《中医词典》
  10. 张景岳论东垣脾胃论《古今名医汇粹》
  11. 张兰阜《中医词典》
  12. 张景岳急智解危难《趣味中医》
  13. 张力性尿失禁《家庭医学百科·预防保健篇》
  14. 张景岳分发脏腑《医学实在易》
  15. 张力性气胸《胸外科学》
  16. 张景岳大宝论《古今名医汇粹》
  17. 张丽川咳嗽多痰粪门发《孙文垣医案》
  18. 张景岳传《质疑录》
  19. 张廉《中医词典》
  20. 张近川胃脘痛《孙文垣医案》
  21. 张璐《中医词典》
  22. 张介宾《中医词典》
  23. 张銮《中医词典》
  24. 张洁古芍药汤《知医必辨》
  25. 张梦庐《冷庐医话》
  26. 张节《中医词典》
  27. 张目谵语《医法圆通》
  28. 张骥《中医词典》
  29. 张宁浩《中医词典》
  30. 张机序《伤寒杂病论》
  31. 张佩韦先生肝肾两亏证治《程杏轩医案》


张近川胃脘痛_《孙文垣医案》_中医医案_【岐黄之术】

张近川胃脘痛

张近川胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

张一尹近川翁，始以内伤外感，过服发散消导之剂，致胃脘当心而痛，六脉皆弦而弱，此法当补而敛之也。白芍药酒炒五钱，炙甘草三钱，桂枝一钱半，香附一钱，大枣三枚，饴糖一合，煎服一帖而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张净宇发热腹痛泄泻呕吐
  • 当前页：张近川胃脘痛
  • 下一页：闵文川公肛生一毒脓溃不收口
<<< 返回本书目录
  1. 张近川胃脘痛《孙文垣医案》
  2. 张景岳传《质疑录》
  3. 张机序《伤寒杂病论》
  4. 张景岳大宝论《古今名医汇粹》
  5. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  6. 张景岳急智解危难《趣味中医》
  7. 张后溪令孙疮疥发肿《孙文垣医案》
  8. 张景岳论东垣脾胃论《古今名医汇粹》
  9. 张果老先生服杏仁法《博济方》
  10. 张景岳脉神章《古今名医汇粹》
  11. 张观察如夫人经期不调《程杏轩医案》
  12. 张景岳命门后论《古今名医汇粹》
  13. 张公鱼【中药大全】
  14. 张景岳虚损论《古今名医汇粹》
  15. 张分守腰膝酸痛《孙文垣医案》
  16. 张景岳真阴论《古今名医汇粹》
  17. 张二娘子孕七月呕吐不止《孙文垣医案》
  18. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  19. 张二官伤寒《孙文垣医案》
  20. 张口呼吸【疾病症状】
  21. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  22. 张口困难【疾病症状】
  23. 张道南内人腹痛《孙文垣医案》
  24. 张力性气胸【疾病症状】
  25. 张大昌先生《辅行诀脏腑用药法要》
  26. 张力性气胸【疾病大全】
  27. 张跋《重订囊秘喉书》
  28. 张丽川咳嗽多痰粪门发《孙文垣医案》
  29. 张跋《药鉴》
  30. 张佩韦先生肝肾两亏证治《程杏轩医案》
  1. 张近川胃脘痛《孙文垣医案》
  2. 张介宾《中医词典》
  3. 张景岳传《质疑录》
  4. 张洁古芍药汤《知医必辨》
  5. 张景岳大宝论《古今名医汇粹》
  6. 张节《中医词典》
  7. 张景岳分发脏腑《医学实在易》
  8. 张骥《中医词典》
  9. 张景岳急智解危难《趣味中医》
  10. 张机序《伤寒杂病论》
  11. 张景岳论东垣脾胃论《古今名医汇粹》
  12. 张涣《中医词典》
  13. 张景岳脉神章《古今名医汇粹》
  14. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  15. 张景岳命门后论《古今名医汇粹》
  16. 张华《中医词典》
  17. 张景岳虚损论（二则）《古今名医汇粹》
  18. 张后溪令孙疮疥发肿《孙文垣医案》
  19. 张景岳真阴论《古今名医汇粹》
  20. 张鸿《中医词典》
  21. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  22. 张鹤书《中医词典》
  23. 张镜《中医词典》
  24. 张禾《中医词典》
  25. 张俊英《中医词典》
  26. 张浩《中医词典》
  27. 张口抬肩《中医词典》
  28. 张果老先生服杏仁法《博济方》
  29. 张来《中医词典》
  30. 张果《中医词典》
  31. 张兰阜《中医词典》


闵文川公肛生一毒脓溃不收口_《孙文垣医案》_中医医案_【岐黄之术】

闵文川公肛生一毒脓溃不收口

闵文川公肛生一毒脓溃不收口

  • 上一页
  • 目录
  • 相关
  • 下一页

闵文川先生，肛上生一肿毒，月余脓溃矣，但稍动则出鲜血不止，大便结燥，胸膈饱胀，饮食不思。脉两寸短弱，关弦，尺洪滑。此气虚血热，陷于下部。法宜补而升提也者，不然痔漏将作，可虑也。黄 二钱，归身、地榆、槐花、枳壳各一钱，升麻、秦艽各七分，荆芥穗五分，甘草三分，服后胸膈宽，惟口苦甚，前方加酒连、连翘各五分而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张近川胃脘痛
  • 当前页：闵文川公肛生一毒脓溃不收口
  • 下一页：李古愚胸膈饱闷大便溏泄
<<< 返回本书目录
  1. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  2. 闽粤千里光【中药大全】
  3. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  4. 愍塞《幼幼新书》
  5. 闵某心脾虚脘痛《程杏轩医案》
  6. 名堂图《医学集成》
  7. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  8. 名医不可为论《医学源流论》
  9. 民族医学的发展《中国医学通史》
  10. 名医治病趣闻《趣味中医》
  11. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  12. 名医治法（聚英）《针灸大成》
  13. 灭鼠《流行病学》
  14. 明保元汤功效加减法论《外科启玄》
  15. 灭菌法《医院药学》
  16. 明鸨妪妓疮疡治法不同论《外科启玄》
  17. 灭虫灵中毒【疾病大全】
  18. 明背痈头开不住论《外科启玄》
  19. 灭瘢痕方《外台秘要》
  20. 明补法论《外科启玄》
  21. 灭瘢痕《幼幼新书》
  22. 明产后疮疡治法不同论《外科启玄》
  23. 灭瘢痕《圣济总录》
  24. 明疮毒入内罨论《外科启玄》
  25. 灭瘢丹【方剂大全】
  26. 明疮脓宜吸法论《外科启玄》
  27. 灭瘢《普济方·针灸》
  28. 明疮疡本末《外科理例》
  29. 妙应丸【方剂大全】
  30. 明疮疡标本论《外科启玄》
  1. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  2. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  3. 闵一得《中医词典》
  4. 闵某心脾虚脘痛《程杏轩医案》
  5. 闵芝庆《中医词典》
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 愍塞《幼幼新书》
  8. 民族医学史研究《中国医学通史》
  9. 名、字、甫《中医名词词典》
  10. 民间医学团体《中国医学通史》
  11. 名同穴异类《针灸大成》
  12. 蔑《中医词典》
  13. 名医《轩岐救正论》
  14. 灭蟑螂《家庭医学百科·预防保健篇》
  15. 名医不可为论《医学源流论》
  16. 灭蚤《家庭医学百科·预防保健篇》
  17. 名医治病趣闻《趣味中医》
  18. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  19. 名医治验《痰火点雪》
  20. 灭蝇《家庭医学百科·预防保健篇》
  21. 名医治验《痰火点雪》
  22. 灭恙螨《家庭医学百科·预防保健篇》
  23. 名医治验《痰火点雪》
  24. 灭蜒蚰《家庭医学百科·预防保健篇》
  25. 名医治验《痰火点雪》
  26. 灭蚊《家庭医学百科·预防保健篇》
  27. 名义《专治麻痧初编》
  28. 灭鼠药中毒的急救《现代院外急救手册》
  29. 明保元汤功效加减法论《外科启玄》
  30. 灭鼠《流行病学》
  31. 明鸨妪妓疮疡治法不同论《外科启玄》


李古愚胸膈饱闷大便溏泄_《孙文垣医案》_中医医案_【岐黄之术】

李古愚胸膈饱闷大便溏泄

李古愚胸膈饱闷大便溏泄

  • 上一页
  • 目录
  • 相关
  • 下一页

李古愚先生，每食后即大便，腹皮稍胀急，胸膈饱闷。医与参术则痞闷愈甚，小水清而长。

予脉之，左寸涩，右寸滑，按之如黄豆大，且鼓指，关尺之脉皆弦小，左尺脉迢迢有神气。

据脉乃积痰郁滞于肺莫能出，以致大便之气不固也。法当效丹溪治乃叔用吐，吐去上焦痰积，而大便自实矣。先用苦梗、萝卜子各三钱，白豆仁、橘红、山栀仁各一钱，川芎五分，生姜三片，葱三根，水煎服之，取吐。服后半小时许，恶心，吐出清痰，恶心之势虽有，乃痰积胶固，犹不易出。又以萝卜子一合，擂浆水，加蜂蜜，与半碗饮之，始吐出胶痰二碗余。

平日每小水则大便并行，吐后小水始能独利，连行三四次，而胸腹宽舒。初亦以吐为惧，至是豁然称快，大便五日不行，始以予言为不谬也。再以二陈汤加白术、旋复花、麦芽，调理而全可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闵文川公肛生一毒脓溃不收口
  • 当前页：李古愚胸膈饱闷大便溏泄
  • 下一页：姚惠斋夜多泄泻
<<< 返回本书目录
  1. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  2. 李核仁《本草纲目》完整版
  3. 李根汤【方剂大全】
  4. 李核仁《证类本草》
  5. 李根皮汤【方剂大全】
  6. 李核仁【中药大全】
  7. 李根皮散【方剂大全】
  8. 李花《本草纲目》完整版
  9. 李根皮【中药大全】
  10. 李妓梦遗咳嗽《孙文垣医案》
  11. 李根白皮《本草乘雅半偈》
  12. 李梅汤【方剂大全】
  13. 李根白皮《本草纲目》完整版
  14. 李某鼻渊孔溃《程杏轩医案》
  15. 李根【中药大全】
  16. 李某阴证伤寒见纯红舌《程杏轩医案》
  17. 李封翁痰火症治验《一得集》
  18. 李青原伤寒治效《仿寓意草》
  19. 李东垣药类法象《医旨绪余》
  20. 李卿换白发方【方剂大全】
  21. 李东垣随证用药凡例《本草纲目》完整版
  22. 李仁丸【方剂大全】
  23. 李东垣暑伤胃气论《温热暑疫全书》
  24. 李时珍编著《濒湖脉学》《本草纲目》完整版
  25. 李东垣苦思出奇方《趣味中医》
  26. 李时珍的贡献与评价《本草纲目》完整版
  27. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  28. 李时珍的故事《本草纲目》完整版
  29. 李楚生眼病治效《仿寓意草》
  30. 李时珍的行医生涯《本草纲目》完整版
  1. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  2. 李根汤《备急千金要方》
  3. 李观民《中医词典》
  4. 李根皮散《备急千金要方》
  5. 李炅《中医词典》
  6. 李根白皮《本草乘雅半偈》
  7. 李含光《中医词典》
  8. 李根白皮《得配本草》
  9. 李翰林《中医词典》
  10. 李根白皮《本经逢原》
  11. 李颢《中医词典》
  12. 李杲的脾胃内伤论《中国医学通史》
  13. 李核《吴普本草》
  14. 李杲《中医词典》
  15. 李核仁《千金翼方》
  16. 李逢吉《中医词典》
  17. 李核仁《新修本草》
  18. 李封翁痰火症治验《一得集》
  19. 李核仁《本草衍义》
  20. 李昉《中医词典》
  21. 李核仁《证类本草》
  22. 李铎《中医词典》
  23. 李核仁《增广和剂局方药性总论》
  24. 李洞玄《中医词典》
  25. 李核仁《名医别录》
  26. 李东垣暑伤胃气论《温热暑疫全书》
  27. 李化楠《中医词典》
  28. 李东垣苦思出奇方《趣味中医》
  29. 李基德《中医词典》
  30. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  31. 李纪方《中医词典》


姚惠斋夜多泄泻_《孙文垣医案》_中医医案_【岐黄之术】

姚惠斋夜多泄泻

姚惠斋夜多泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

姚惠斋先生，夜多泄泻，泻必三五次，甚且十数次，小腹时作疼，按亦疼，口不渴，小便长，医半年不愈。予诊之，左寸滑，余五部皆濡弱。此阳气大虚，虚中有寒也。治当温补下元，兼之升举。人参一钱半，黄 、白术各二钱，白芍药酒炒三钱，大附子五分，肉桂一钱，杜仲、补骨脂各一钱半，升麻、防风各七分，姜枣煎服。其夜大便减半，次早虽泻，俱是白积，如生豆汁状，小腹痛止。再诊之，右脉稍起，连服四帖而瘳。翁喜言曰∶抱病半年，药无虚日，今收功于四剂，何速哉!认病真而投剂确也，敢不铭心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李古愚胸膈饱闷大便溏泄
  • 当前页：姚惠斋夜多泄泻
  • 下一页：姚老夫人右手疼
<<< 返回本书目录
  1. 姚惠斋夜多泄泻《孙文垣医案》
  2. 姚老夫人右手疼《孙文垣医案》
  3. 姚弁山内人胸胁痛《孙文垣医案》
  4. 姚蒙《对山医话》
  5. 腰子散【方剂大全】
  6. 姚娘子小腹疼《孙文垣医案》
  7. 腰子草【中药大全】
  8. 姚僧垣传《集验方》
  9. 腰椎椎管狭窄症【疾病大全】
  10. 姚姓妇怪胎治验《一得集》
  11. 腰椎椎管狭窄【疾病症状】
  12. 姚序《三家医案合刻》
  13. 腰椎小关节不稳症【疾病大全】
  14. 姚序《一草亭目科全书》
  15. 腰椎退化【疾病症状】
  16. 摇摆步态【疾病症状】
  17. 腰椎退变性小关节损伤性关节炎【疾病大全】
  18. 摇摆之脉有来去辨《读医随笔》
  19. 腰椎膨出【疾病症状】
  20. 摇鞭丸《毓麟验方》
  21. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  22. 摇法《厘正按摩要术》
  23. 腰椎间盘突出症【疾病大全】
  24. 摇钱树【中药大全】
  25. 腰椎间盘突出症《自我调养巧治病》
  26. 摇钱树根【中药大全】
  27. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  28. 摇头《丹溪手镜》
  29. 腰椎间盘突出症《骨科学》
  30. 摇头《伤寒括要》
  1. 姚惠斋夜多泄泻《孙文垣医案》
  2. 姚弁山内人胸胁痛《孙文垣医案》
  3. 姚浚《中医词典》
  4. 侥幸《医学心理学》
  5. 姚澜《中医词典》
  6. 爻象与人身《气功外气疗法》
  7. 姚老夫人右手疼《孙文垣医案》
  8. 腰足痛脉案《类证治裁》
  9. 姚良《中医词典》
  10. 腰足痛《中医词典》
  11. 姚蒙《对山医话》
  12. 腰子汤《医学入门》
  13. 姚能《中医词典》
  14. 腰子《中医词典》
  15. 姚娘子小腹疼《孙文垣医案》
  16. 腰椎结核《中医伤科按摩学》
  17. 姚起凤《中医词典》
  18. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  19. 姚僧垣《中医词典》
  20. 腰椎间盘突出症《骨科学》
  21. 姚僧垣传《集验方》
  22. 腰椎间盘突出症《中医词典》
  23. 姚姓妇怪胎治验《一得集》
  24. 腰椎间盘突出症《自我调养巧治病》
  25. 姚序《一草亭目科全书》
  26. 腰椎间盘突出症《气功外气疗法》
  27. 姚序《三家医案合刻》
  28. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  29. 姚宜仲《中医词典》
  30. 腰椎间盘突出症《中医伤科按摩学》
  31. 姚应凤《中医词典》


姚老夫人右手疼_《孙文垣医案》_中医医案_【岐黄之术】

姚老夫人右手疼

姚老夫人右手疼

  • 上一页
  • 目录
  • 相关
  • 下一页

大京兆姚画老夫人，年几七十，右手疼不能上头。医者皆以痛风治，不效，益加口渴烦躁，请予诊之。右手脉浮滑，左平。予谓此湿痰生热，热生风也。治宜代痰清热，兼流动经络可瘳也。二陈汤倍加威灵仙、酒芩、白僵蚕、秦艽，四剂而病去如脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚惠斋夜多泄泻
  • 当前页：姚老夫人右手疼
  • 下一页：一仆时疫头痛发热
<<< 返回本书目录
  1. 姚老夫人右手疼《孙文垣医案》
  2. 姚蒙《对山医话》
  3. 姚惠斋夜多泄泻《孙文垣医案》
  4. 姚娘子小腹疼《孙文垣医案》
  5. 姚弁山内人胸胁痛《孙文垣医案》
  6. 姚僧垣传《集验方》
  7. 腰子散【方剂大全】
  8. 姚姓妇怪胎治验《一得集》
  9. 腰子草【中药大全】
  10. 姚序《三家医案合刻》
  11. 腰椎椎管狭窄症【疾病大全】
  12. 姚序《一草亭目科全书》
  13. 腰椎椎管狭窄【疾病症状】
  14. 摇摆步态【疾病症状】
  15. 腰椎小关节不稳症【疾病大全】
  16. 摇摆之脉有来去辨《读医随笔》
  17. 腰椎退化【疾病症状】
  18. 摇鞭丸《毓麟验方》
  19. 腰椎退变性小关节损伤性关节炎【疾病大全】
  20. 摇法《厘正按摩要术》
  21. 腰椎膨出【疾病症状】
  22. 摇钱树【中药大全】
  23. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  24. 摇钱树根【中药大全】
  25. 腰椎间盘突出症【疾病大全】
  26. 摇头《丹溪手镜》
  27. 腰椎间盘突出症《自我调养巧治病》
  28. 摇头《伤寒括要》
  29. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  30. 摇头《伤寒明理论》
  1. 姚老夫人右手疼《孙文垣医案》
  2. 姚澜《中医词典》
  3. 姚良《中医词典》
  4. 姚浚《中医词典》
  5. 姚蒙《对山医话》
  6. 姚惠斋夜多泄泻《孙文垣医案》
  7. 姚能《中医词典》
  8. 姚弁山内人胸胁痛《孙文垣医案》
  9. 姚娘子小腹疼《孙文垣医案》
  10. 侥幸《医学心理学》
  11. 姚起凤《中医词典》
  12. 爻象与人身《气功外气疗法》
  13. 姚僧垣《中医词典》
  14. 腰足痛脉案《类证治裁》
  15. 姚僧垣传《集验方》
  16. 腰足痛《中医词典》
  17. 姚姓妇怪胎治验《一得集》
  18. 腰子汤《医学入门》
  19. 姚序《一草亭目科全书》
  20. 腰子《中医词典》
  21. 姚序《三家医案合刻》
  22. 腰椎结核《中医伤科按摩学》
  23. 姚宜仲《中医词典》
  24. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  25. 姚应凤《中医词典》
  26. 腰椎间盘突出症《骨科学》
  27. 摇（月斗）肘《中医词典》
  28. 腰椎间盘突出症《中医词典》
  29. 摇摆触碰法《中医词典》
  30. 腰椎间盘突出症《自我调养巧治病》
  31. 摇摆之脉有来去辨《读医随笔》


时疫头痛发热_《孙文垣医案》_中医医案_【岐黄之术】

一仆时疫头痛发热

一仆时疫头痛发热

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆发热头疼，口渴，腹疼，小便赤，大便泻，日夜不睡者六日。予诊之曰∶据脉，汗后浮数，热尚不减，乃疫症也。以滑石三钱，青蒿、葛根、白芷、片芩各一钱半，炙甘草、升麻各五分，一帖即得睡，热减大半，头痛全除。惟小水赤，头晕，脚膝无力。此病后血虚之故。以四物汤加青蒿、酒芩、薏苡仁，服之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚老夫人右手疼
  • 当前页：一仆时疫头痛发热
  • 下一页：一仆时疫头痛如破
<<< 返回本书目录
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时证《洄溪医案》
  3. 时疫解《儿科萃精》
  4. 时症《急救广生集》
  5. 时疫捷法（先看两肩有红点）《医门补要》
  6. 时作寒热【方剂主治】
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时作时止【方剂主治】
  9. 时疫《时方妙用》
  10. 识别修制药物法度《妇人大全良方》
  11. 时医三错《扁鹊心书》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 时邪四季辨《医门补要》
  14. 识道《养生导引秘籍》
  15. 时限《中药法规》
  16. 识法《养生导引秘籍》
  17. 时日配合穴法图《扁鹊神应针灸玉龙经》
  18. 识脉论《侣山堂类辩》
  19. 时气温病皆能损胎《女科百问》
  20. 识人《养生导引秘籍》
  21. 时气后患目《圣济总录》
  22. 识时《养生导引秘籍》
  23. 时气传染《卫生宝鉴》
  24. 识物《养生导引秘籍》
  25. 时气病诸候（凡四十三论）《诸病源候论》
  26. 识知百病生死法《疡医大全》
  27. 时气（天时一）《宜麟策》
  28. 实《本草图经》
  29. 时气（天时一）《妇人规》
  30. 实《脉确》
  1. 时疫头痛发热《孙文垣医案》
  2. 时疫呕吐烦躁口渴《孙文垣医案》
  3. 时疫头痛如破《孙文垣医案》
  4. 时疫疟疾《扁鹊神应针灸玉龙经》
  5. 时逸人（1896-1966年）《中医词典》
  6. 时疫解《儿科萃精》
  7. 时鱼《医学入门》
  8. 时疫捷法（先看两肩有红点）《医门补要》
  9. 时鱼《证类本草》
  10. 时疫发斑《中医词典》
  11. 时鱼（鲥鱼）〈平〉《食疗本草》
  12. 时疫传染《奇效简便良方》
  13. 时俞《中医词典》
  14. 时疫（见朱丹溪）《增订叶评伤暑全书》
  15. 时症《急救广生集》
  16. 时疫《时方妙用》
  17. 识别《生物化学与分子生物学》
  18. 时疫《中医词典》
  19. 识别修制药物法度《妇人大全良方》
  20. 时医三错《扁鹊心书》
  21. 识病辨症详明金玉赋《审视瑶函》
  22. 时医即庸医《轩岐救正论》
  23. 识病歌《针灸大成》
  24. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  25. 识道《养生导引秘籍》
  26. 时邪四季辨《医门补要》
  27. 识法《养生导引秘籍》
  28. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  29. 识脉论《侣山堂类辩》
  30. 时邪《中医词典》
  31. 识人《养生导引秘籍》


时疫头痛如破_《孙文垣医案》_中医医案_【岐黄之术】

一仆时疫头痛如破

一仆时疫头痛如破

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆病与前类，而身如火烁，头痛如破，大便不泻，小水赤，口渴，鼻干，不得眠，胸膈膨胀，腹饥不能食，六脉弦而数。用竹叶石膏汤，加知母、枳壳、白芷、葛根，大加青蒿，一帖而热痛减半，胸膈亦宽。惟口渴，小水短涩，睡卧不安，又与化瘟丹三钱，井水化下，渴止，稍得睡，头晕脚软，喘急。与四物汤加青蒿、酒芩、薏苡仁、木瓜，服之全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆时疫头痛发热
  • 当前页：一仆时疫头痛如破
  • 下一页：一仆时疫呕吐烦躁口渴
<<< 返回本书目录
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时证《洄溪医案》
  3. 时疫解《儿科萃精》
  4. 时症《急救广生集》
  5. 时疫捷法（先看两肩有红点）《医门补要》
  6. 时作寒热【方剂主治】
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时作时止【方剂主治】
  9. 时疫《时方妙用》
  10. 识别修制药物法度《妇人大全良方》
  11. 时医三错《扁鹊心书》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 时邪四季辨《医门补要》
  14. 识道《养生导引秘籍》
  15. 时限《中药法规》
  16. 识法《养生导引秘籍》
  17. 时日配合穴法图《扁鹊神应针灸玉龙经》
  18. 识脉论《侣山堂类辩》
  19. 时气温病皆能损胎《女科百问》
  20. 识人《养生导引秘籍》
  21. 时气后患目《圣济总录》
  22. 识时《养生导引秘籍》
  23. 时气传染《卫生宝鉴》
  24. 识物《养生导引秘籍》
  25. 时气病诸候（凡四十三论）《诸病源候论》
  26. 识知百病生死法《疡医大全》
  27. 时气（天时一）《宜麟策》
  28. 实《本草图经》
  29. 时气（天时一）《妇人规》
  30. 实《脉确》
  1. 时疫头痛如破《孙文垣医案》
  2. 时疫头痛发热《孙文垣医案》
  3. 时逸人（1896-1966年）《中医词典》
  4. 时疫呕吐烦躁口渴《孙文垣医案》
  5. 时鱼《医学入门》
  6. 时疫疟疾《扁鹊神应针灸玉龙经》
  7. 时鱼《证类本草》
  8. 时疫解《儿科萃精》
  9. 时鱼（鲥鱼）〈平〉《食疗本草》
  10. 时疫捷法（先看两肩有红点）《医门补要》
  11. 时俞《中医词典》
  12. 时疫发斑《中医词典》
  13. 时症《急救广生集》
  14. 时疫传染《奇效简便良方》
  15. 识别《生物化学与分子生物学》
  16. 时疫（见朱丹溪）《增订叶评伤暑全书》
  17. 识别修制药物法度《妇人大全良方》
  18. 时疫《时方妙用》
  19. 识病辨症详明金玉赋《审视瑶函》
  20. 时疫《中医词典》
  21. 识病歌《针灸大成》
  22. 时医三错《扁鹊心书》
  23. 识道《养生导引秘籍》
  24. 时医即庸医《轩岐救正论》
  25. 识法《养生导引秘籍》
  26. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  27. 识脉论《侣山堂类辩》
  28. 时邪四季辨《医门补要》
  29. 识人《养生导引秘籍》
  30. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  31. 识时《养生导引秘籍》


时疫呕吐烦躁口渴_《孙文垣医案》_中医医案_【岐黄之术】

一仆时疫呕吐烦躁口渴

一仆时疫呕吐烦躁口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆之病亦前相似，以服丘一斋药而大吐大泻，热益增，头痛莫能当，烦躁口渴，鼻干，呕吐，小水短涩，寝食废者十四日，势甚危急。询前所服药，乃藿香正气散加砂仁、浓朴、山楂，大耗元气之味，且五月火令当权之疫，当以甘寒之剂治之，何可以辛热香窜者，益其火而枯其津也？其势危矣!此皆不知因时变达，惟习常胶，故以误人者。用急投人参白虎汤，加竹茹、葛根、青蒿、升麻，一帖而热除，再帖而头痛止，诸症尽去。后连治数人，多如此类，何也？此无行之疫，故一方见之。治多先以甘寒清解之剂投之，热退即以四物汤以补阴血，稍加清热之剂，而青蒿之功居多，此固一时自得之愚。用录之以告同志者，使知治法当随时俗为变，而常套不可不脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆时疫头痛如破
  • 当前页：一仆时疫呕吐烦躁口渴
  • 下一页：马凤阳咳嗽内热
<<< 返回本书目录
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时证《洄溪医案》
  3. 时疫解《儿科萃精》
  4. 时症《急救广生集》
  5. 时疫捷法（先看两肩有红点）《医门补要》
  6. 时作寒热【方剂主治】
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时作时止【方剂主治】
  9. 时疫《时方妙用》
  10. 识别修制药物法度《妇人大全良方》
  11. 时医三错《扁鹊心书》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 时邪四季辨《医门补要》
  14. 识道《养生导引秘籍》
  15. 时限《中药法规》
  16. 识法《养生导引秘籍》
  17. 时日配合穴法图《扁鹊神应针灸玉龙经》
  18. 识脉论《侣山堂类辩》
  19. 时气温病皆能损胎《女科百问》
  20. 识人《养生导引秘籍》
  21. 时气后患目《圣济总录》
  22. 识时《养生导引秘籍》
  23. 时气传染《卫生宝鉴》
  24. 识物《养生导引秘籍》
  25. 时气病诸候（凡四十三论）《诸病源候论》
  26. 识知百病生死法《疡医大全》
  27. 时气（天时一）《宜麟策》
  28. 实《本草图经》
  29. 时气（天时一）《妇人规》
  30. 实《脉确》
  1. 时疫呕吐烦躁口渴《孙文垣医案》
  2. 时疫疟疾《扁鹊神应针灸玉龙经》
  3. 时疫头痛发热《孙文垣医案》
  4. 时疫解《儿科萃精》
  5. 时疫头痛如破《孙文垣医案》
  6. 时疫捷法（先看两肩有红点）《医门补要》
  7. 时逸人（1896-1966年）《中医词典》
  8. 时疫发斑《中医词典》
  9. 时鱼《医学入门》
  10. 时疫传染《奇效简便良方》
  11. 时鱼《证类本草》
  12. 时疫（见朱丹溪）《增订叶评伤暑全书》
  13. 时鱼（鲥鱼）〈平〉《食疗本草》
  14. 时疫《时方妙用》
  15. 时俞《中医词典》
  16. 时疫《中医词典》
  17. 时症《急救广生集》
  18. 时医三错《扁鹊心书》
  19. 识别《生物化学与分子生物学》
  20. 时医即庸医《轩岐救正论》
  21. 识别修制药物法度《妇人大全良方》
  22. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  23. 识病辨症详明金玉赋《审视瑶函》
  24. 时邪四季辨《医门补要》
  25. 识病歌《针灸大成》
  26. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  27. 识道《养生导引秘籍》
  28. 时邪《中医词典》
  29. 识法《养生导引秘籍》
  30. 时邪《中医名词词典》
  31. 识脉论《侣山堂类辩》


马凤阳咳嗽内热_《孙文垣医案》_中医医案_【岐黄之术】

马凤阳咳嗽内热

马凤阳咳嗽内热

  • 上一页
  • 目录
  • 相关
  • 下一页

马凤阳文学，五月患咳嗽，内热，额上多汗，恶风。脉左弦数，右滑数。予曰∶据弦数为阴虚，滑为有痰。不亟调治，恐成虚怯。以白芍药、川归、茯苓、五味子、白术、甘草、陈皮、贝母、天花粉、酒芩、麦冬、知母、桑白皮，十帖，诸症皆瘳。七月复疟，间日一发，寒热相半，寒热亦俱极，渴甚，上身汗多。以石膏五钱，人参、黄 、白芍药、麦冬、知母二钱，柴胡三钱，桂枝、甘草、陈皮、贝母各一钱，竹叶三十片，一帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆时疫呕吐烦躁口渴
  • 当前页：马凤阳咳嗽内热
  • 下一页：倪二南内人小水不禁
<<< 返回本书目录
  1. 马凤阳咳嗽内热《孙文垣医案》
  2. 马肝《本草纲目》完整版
  3. 马凤林内子隐疾（有发明）《孙文垣医案》
  4. 马肝【中药大全】
  5. 马肺《本草纲目》完整版
  6. 马膏《本草纲目》完整版
  7. 马方综合症《基因与疾病》
  8. 马骨《本草纲目》完整版
  9. 马方综合征【疾病大全】
  10. 马骨【中药大全】
  11. 马耳草【中药大全】
  12. 马骨节【中药大全】
  13. 马尔尼菲青霉病【疾病大全】
  14. 马骨末【方剂大全】
  15. 马尔康水黄连【中药大全】
  16. 马骨所刺及马血入旧疮方《外台秘要》
  17. 马尔堡病毒病【疾病大全】
  18. 马桂花【中药大全】
  19. 马豆草《滇南本草》
  20. 马汗《本草纲目》完整版
  21. 马兜铃饮【方剂大全】
  22. 马汗疮《外科启玄》
  23. 马兜铃丸【方剂大全】
  24. 马汗疮门主论《疡医大全》
  25. 马兜铃汤【方剂大全】
  26. 马汗及毛入人疮中方《外台秘要》
  27. 马兜铃散【方剂大全】
  28. 马汗驴涎入疮《医宗金鉴》
  29. 马兜铃根汤【方剂大全】
  30. 马汗入疮《圣济总录》
  1. 马凤阳咳嗽内热《孙文垣医案》
  2. 马凤林内子隐疾（有发明）《孙文垣医案》
  3. 马肝《饮膳正要》
  4. 马逢《名医别录》
  5. 马膏生桑桂酒《医述》
  6. 马逢《证类本草》
  7. 马更生《中医词典》
  8. 马逢《新修本草》
  9. 马骨所刺及马血入旧疮方八首《外台秘要》
  10. 马逢《千金翼方》
  11. 马哈德哇《中医词典》
  12. 马肺热秘方《华佗神方》
  13. 马哈金达《中医词典》
  14. 马方综合症《基因与疾病》
  15. 马哈耶那《中医词典》
  16. 马翻胃秘方《华佗神方》
  17. 马汗疮《外科启玄》
  18. 马二泉《中医词典》
  19. 马汗疮门主方《疡医大全》
  20. 马肚盘《饮膳正要》
  21. 马汗疮门主论《疡医大全》
  22. 马毒入疮候《诸病源候论》
  23. 马汗及毛入人疮中方六首《外台秘要》
  24. 马豆草《滇南本草》
  25. 马汗驴涎入疮《医宗金鉴》
  26. 马兜零《本草衍义》
  27. 马汗驴涎入疮《外科心法要诀》
  28. 马兜铃散《妇人大全良方》
  29. 马汗入疮《圣济总录》
  30. 马兜铃（青木香、青木香藤）《中药学》
  31. 马汗入疮《证治准绳·疡医》


倪二南内人小水不禁_《孙文垣医案》_中医医案_【岐黄之术】

倪二南内人小水不禁

倪二南内人小水不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

倪二南先生内人，小水不禁，一日二十余起。脉右寸洪而有力，左寸虚，右尺沉微。此心肾不交之症也。以当归、远志、丹参、牡丹皮、桑螵蛸、人参、山茱萸、益智仁、黄柏、知母为丸，服之，五日为安。后凡遇辛苦则发，以此服之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马凤阳咳嗽内热
  • 当前页：倪二南内人小水不禁
  • 下一页：严柱史令媳腹中有块疼痛
<<< 返回本书目录
  1. 倪二南内人小水不禁《孙文垣医案》
  2. 倪少南内人经行如崩头晕《孙文垣医案》
  3. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  4. 倪少南右颊车浮肿疼痛《孙文垣医案》
  5. 泥炭藓【中药大全】
  6. 倪五娘子口眼歪斜《孙文垣医案》
  7. 泥鳅滑液【中药大全】
  8. 鲵鱼《本草纲目》完整版
  9. 泥鳅粉【方剂大全】
  10. 拟β肾上腺素能药物《减肥新法与技巧》
  11. 泥鳅【中药大全】
  12. 拟除虫菊类农药中毒【疾病大全】
  13. 泥鳅《食物疗法》
  14. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  15. 泥鳅《滇南本草》
  16. 拟定诸方《明医杂着》
  17. 泥螺-日光性皮炎【疾病大全】
  18. 拟多巴胺类药《药理学》
  19. 泥金膏【方剂大全】
  20. 拟进里香【中药大全】
  21. 泥胡菜【中药大全】
  22. 拟囊果芹【中药大全】
  23. 尼兹诺夫综合征【疾病大全】
  24. 拟缺香茶菜【中药大全】
  25. 尼曼－匹克氏病【疾病大全】
  26. 拟用诸法《时病论歌括新编》
  27. 尼曼-皮克病【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 尼泊尔鸢尾子【中药大全】
  30. 拟用诸法《时病论歌括新编》
  1. 倪二南内人小水不禁《孙文垣医案》
  2. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  3. 倪少南内人经行如崩头晕《孙文垣医案》
  4. 泥瘿《中医词典》
  5. 倪少南右颊车浮肿疼痛《孙文垣医案》
  6. 泥瘿《中医词典》
  7. 倪松亭治湿总则《时病论歌括新编》
  8. 泥丸脂《中医词典》
  9. 倪维德《中医词典》
  10. 泥丸脂《中医词典》
  11. 倪维德《中医词典》
  12. 泥丸宫《中医词典》
  13. 倪五娘子口眼歪斜《孙文垣医案》
  14. 泥丸宫《中医词典》
  15. 倪向仁《中医词典》
  16. 泥丸《中医词典》
  17. 倪向仁《中医词典》
  18. 泥丸《中医词典》
  19. 倪枝维《中医词典》
  20. 泥沙入目《奇效简便良方》
  21. 倪枝维《中医词典》
  22. 泥鳅疽《中医词典》
  23. 倪朱谟《中医词典》
  24. 泥鳅疽《中医词典》
  25. 倪朱谟《中医词典》
  26. 泥鳅毒《万氏秘传外科心法》
  27. 倪洙龙《中医词典》
  28. 泥鳅（《滇南本草》）《中医饮食营养学》
  29. 倪洙龙《中医词典》
  30. 泥鳅（《滇南本草》）《中医饮食营养学》
  31. 倪宗贤《中医词典》


严柱史令媳腹中有块疼痛_《孙文垣医案》_中医医案_【岐黄之术】

严柱史令媳腹中有块疼痛

严柱史令媳腹中有块疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

柱史严印老长媳，少司空沈镜老女也。患腹痛有小块累累然，腹觉冷甚，两寸关皆滑数，两尺皆沉微，此脾气弱而饮食不消。又当秋令湿淫之候，不利亦泻，宜预防。与白术、苍术、茯苓、甘草、白豆仁、木香、半夏、陈皮、泽泻煎服。其夜果泻一度。次早又泻一度。

小腹仍疼不少减，且里急后重。盖其禀赋素虚，当补中兼消兼利。白芍药三钱，桂心一钱，甘草、人参、茯苓、泽泻、陈皮、白术各八分，升麻、葛根各六分。服后脉皆软弱不滑，累块亦消。改以人参、黄 、白术、白芍药各二钱，炙甘草、陈皮、泽泻、葛根、柴胡、茯苓各一钱，调理而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倪二南内人小水不禁
  • 当前页：严柱史令媳腹中有块疼痛
  • 下一页：陈鹿塘肠风脏毒大便燥结
<<< 返回本书目录
  1. 严柱史令媳腹中有块疼痛《孙文垣医案》
  2. 言语《医学见能》
  3. 严重性假肥大型营养不良症【疾病症状】
  4. 言语错乱【方剂主治】
  5. 严重情绪障碍【疾病症状】
  6. 言语功能的部分丧失【疾病症状】
  7. 严重联合免疫缺陷病【疾病大全】
  8. 言语含糊《胎产指南》
  9. 严重急性贫血《急诊医学》
  10. 言语和语言发育障碍【疾病大全】
  11. 严重急性呼吸综合征【疾病大全】
  12. 言语蹇涩【方剂主治】
  13. 严重急性呼吸道症【疾病症状】
  14. 言语謇涩【方剂主治】
  15. 严重肝病引起获得性凝血因子异常【疾病大全】
  16. 言语凌乱【疾病症状】
  17. 严重腹腔感染【疾病症状】
  18. 言语紊乱【疾病症状】
  19. 严重的组合免疫缺陷《基因与疾病》
  20. 言语增多【疾病症状】
  21. 严重鼻出血的急救《现代院外急救手册》
  22. 言语障碍【疾病大全】
  23. 严老夫人胸膈痞闷《孙文垣医案》
  24. 言语障碍language disorder《神经精神疾病诊断学》
  25. 严冬《济生集》
  26. 言语障碍与失语症的检查方法《医学心理学》
  27. 延羽卵果蕨【中药大全】
  28. 言语中断【疾病症状】
  29. 延医法论《儿科醒》
  30. 言语自动症【疾病症状】
  1. 严柱史令媳腹中有块疼痛《孙文垣医案》
  2. 严重溶血性输血反应的急诊处理《急诊医学》
  3. 言严语《医效秘传》
  4. 严重联合免疫缺陷《默克家庭诊疗手册》
  5. 言语《医学见能》
  6. 严重急性贫血《急诊医学》
  7. 言语不出《奇方类编》
  8. 严重的组合免疫缺陷《基因与疾病》
  9. 言语含糊《胎产指南》
  10. 严重鼻出血的急救《现代院外急救手册》
  11. 言语障碍《神经精神疾病诊断学》
  12. 严长明《中医词典》
  13. 言语障碍与失语症的检查方法《医学心理学》
  14. 严岳莲《中医词典》
  15. 言语治疗或言语心理治疗《医学心理学》
  16. 严用和（1206-1268年）《中医词典》
  17. 岩《中医名词词典》
  18. 严泰《中医词典》
  19. 岩《中医外科学》
  20. 严氏推气散《医方考》
  21. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  22. 严氏实脾散《医方考》
  23. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  24. 严氏清脾饮《时病论歌括新编》
  25. 岩电丸《明目至宝》
  26. 严氏赤麟散《重楼玉钥》
  27. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  28. 严三点《中医词典》
  29. 炎帝神农氏《饮膳正要》
  30. 严器之《中医词典》
  31. 炎性肠病《默克家庭诊疗手册》


陈鹿塘肠风脏毒大便燥结_《孙文垣医案》_中医医案_【岐黄之术】

陈鹿塘肠风脏毒大便燥结

陈鹿塘肠风脏毒大便燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

新市陈鹿塘先生，原有肠风脏毒之症，大便燥结，数日不能一行，痛苦殊甚。此胃寒肠热之症，其脉两寸皆数，两关皆弦而无力，两尺洪滑而左尤甚。诊毕，渠告予曰∶病数年，百医不效，望生难矣。闻公治多奇中，冀一奇而生之，实再造之恩也。予怜其苦，而俯想久之。

因思李东垣有云∶大肠喜清而恶热，脾胃喜温而恶寒，以胃属土，而大肠属金也。今治肠胃相兼之疾，必寒非凄凄，热非灼灼始可。乃详酌一方，专以肠风脏毒之药为君主，外以养血之剂裹之，使不伤胃气。盖药先入胃，而后传入大肠，入胃时裹药未化，及入大肠则裹药化，而君药始见，庶几两不相妨，亦假道灭虢之策也。因以大黄酒浸九蒸九晒者二两，槐花三两，木耳二两，郁李仁、皂角子、象牙屑、条芩各一两，血余灰、升麻、荆芥穗各五钱为末，炼蜜为丸，赤豆大，外以四物汤加蒲黄各一两为衣，米汤送下，空必及下午各服二钱。服此果然血止，而大便不燥，饮食日加。鹿塘大喜曰∶古称用药如用兵，奇正相生，鲜有不克敌者，其公之谓乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：严柱史令媳腹中有块疼痛
  • 当前页：陈鹿塘肠风脏毒大便燥结
  • 下一页：张道南内人腹痛
<<< 返回本书目录
  1. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  2. 陈茂之劳倦色欲伤寒《孙文垣医案》
  3. 陈苓术芍甘连汤【方剂大全】
  4. 陈梅散【方剂大全】
  5. 陈廪米《本草纲目》完整版
  6. 陈米三棱丸【方剂大全】
  7. 陈橘丸【方剂大全】
  8. 陈米汤【方剂大全】
  9. 陈橘皮粥【方剂大全】
  10. 陈米丸【方剂大全】
  11. 陈橘皮饮【方剂大全】
  12. 陈米消胀丸【方剂大全】
  13. 陈橘皮丸【方剂大全】
  14. 陈茗粥《保健药膳》
  15. 陈橘皮汤【方剂大全】
  16. 陈茗粥【方剂大全】
  17. 陈橘皮散【方剂大全】
  18. 陈某子感证体脉俱厥《程杏轩医案》
  19. 陈橘皮煎丸【方剂大全】
  20. 陈皮《本草经解》
  21. 陈橘皮煎【方剂大全】
  22. 陈皮《药鉴》
  23. 陈芥菜卤汁【中药大全】
  24. 陈皮【中药大全】
  25. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  26. 陈皮扒鸭条《保健药膳》
  27. 陈火腿骨【中药大全】
  28. 陈皮半夏《轩岐救正论》
  29. 陈黄汤【方剂大全】
  30. 陈皮半夏汤【方剂大全】
  1. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  2. 陈廪米《药性切用》
  3. 陈茂之劳倦色欲伤寒《孙文垣医案》
  4. 陈廪米《名医别录》
  5. 陈梦雷《中医词典》
  6. 陈廪米《证类本草》
  7. 陈米《本草从新》
  8. 陈廪米《本草衍义》
  9. 陈米《得配本草》
  10. 陈廪米《新修本草》
  11. 陈米《本草分经》
  12. 陈廪米《千金翼方》
  13. 陈明曦《中医词典》
  14. 陈均《中医词典》
  15. 陈茗粥《保健药膳》
  16. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  17. 陈某子感证体脉俱厥《程杏轩医案》
  18. 陈姜茶《茶饮保健》
  19. 陈念祖《中医词典》
  20. 陈家白药《证类本草》
  21. 陈皮《雷公炮制药性解》
  22. 陈光禄五更胸膈饱胀《孙文垣医案》
  23. 陈皮《中药炮制》
  24. 陈铬甫痿症治验《一得集》
  25. 陈皮《饮膳正要》
  26. 陈干疽《中医词典》
  27. 陈皮《汤液本草》
  28. 陈肝疮门主论《疡医大全》
  29. 陈皮《本草备要》
  30. 陈肝疮《外科启玄》
  31. 陈皮《冯氏锦囊秘录》


张道南内人腹痛_《孙文垣医案》_中医医案_【岐黄之术】

张道南内人腹痛

张道南内人腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

张道南先生内人，以饮食忤于气，因腹痛不饮食五日矣。逆予诊之。两寸关弦，尺滑。

予曰∶此上焦气虚，下有郁滞也。以姜黄、青皮为君，山楂、槟榔、当归、杏仁、乌药、枳壳为臣，柴胡、木香为佐，吴茱萸为使。服后气稍顺。然后用葱二斤，前汤浴洗腰腹，即将熟葱擦摩腰腹，使气通透，洗毕即安卧少顷。其夜大便通，先下皆黑硬结块，后皆水，此积滞行而正气虚也。以建中汤加山楂、茯苓、泽泻、柴胡、香附、姜连调摄之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈鹿塘肠风脏毒大便燥结
  • 当前页：张道南内人腹痛
  • 下一页：张道南尊堂膈上痰饮痞而恶心
<<< 返回本书目录
  1. 张道南内人腹痛《孙文垣医案》
  2. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  3. 张大昌先生《辅行诀脏腑用药法要》
  4. 张二官伤寒《孙文垣医案》
  5. 张跋《重订囊秘喉书》
  6. 张二娘子孕七月呕吐不止《孙文垣医案》
  7. 张跋《药鉴》
  8. 张分守腰膝酸痛《孙文垣医案》
  9. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  10. 张公鱼【中药大全】
  11. 站立久后的浮肿【疾病症状】
  12. 张观察如夫人经期不调《程杏轩医案》
  13. 战振栗（合参准绳金鉴）《伤寒指掌》
  14. 张果老先生服杏仁法《博济方》
  15. 战振栗《医宗金鉴》
  16. 张后溪令孙疮疥发肿《孙文垣医案》
  17. 战振栗《伤寒心法要诀》
  18. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  19. 战振栗《伤寒捷诀》
  20. 张机序《伤寒杂病论》
  21. 战伤处理原则和火线急救《外科学总论》
  22. 张近川胃脘痛《孙文垣医案》
  23. 战栗门《张氏医通》
  24. 张景岳传《质疑录》
  25. 战栗《张氏医通》
  26. 张景岳大宝论《古今名医汇粹》
  27. 战栗《医学读书记》
  28. 张景岳急智解危难《趣味中医》
  29. 战栗《伤寒明理论》
  30. 张景岳论东垣脾胃论《古今名医汇粹》
  1. 张道南内人腹痛《孙文垣医案》
  2. 张大燨《中医词典》
  3. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  4. 张大昌先生《辅行诀脏腑用药法要》
  5. 张德枢《中医词典》
  6. 张存惠《中医词典》
  7. 张登《中医词典》
  8. 张从正的“攻邪”学说《中国医学通史》
  9. 张地山《中医词典》
  10. 张从正《中医词典》
  11. 张二官伤寒《孙文垣医案》
  12. 张朝魁《中医词典》
  13. 张二娘子孕七月呕吐不止《孙文垣医案》
  14. 张伯祖《中医词典》
  15. 张飞畴运气不足凭说《医学实在易》
  16. 张伯端《中医词典》
  17. 张分守腰膝酸痛《孙文垣医案》
  18. 张秉成《中医词典》
  19. 张观察如夫人经期不调《程杏轩医案》
  20. 张璧《中医词典》
  21. 张光斗《中医词典》
  22. 张跋《药鉴》
  23. 张果《中医词典》
  24. 张跋《重订囊秘喉书》
  25. 张果老先生服杏仁法《博济方》
  26. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  27. 张浩《中医词典》
  28. 张《中医词典》
  29. 张禾《中医词典》
  30. 湛浊《中医词典》
  31. 张鹤书《中医词典》


张道南尊堂膈上痰饮痞而恶心_《孙文垣医案》_中医医案_【岐黄之术】

张道南尊堂膈上痰饮痞而恶心

张道南尊堂膈上痰饮痞而恶心

  • 上一页
  • 目录
  • 相关
  • 下一页

张道南先生尊堂老妇人，以劳倦致早晨膈上有痰痞而恶心。每食热物，目中即出泪，脉右寸关皆滑，左寸短弱，此心血不足，而肺胃有痰也。以六君子汤加麦芽、白豆仁、旋复花治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张道南内人腹痛
  • 当前页：张道南尊堂膈上痰饮痞而恶心
  • 下一页：马迪庵内人奇痰症
<<< 返回本书目录
  1. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  2. 张二官伤寒《孙文垣医案》
  3. 张道南内人腹痛《孙文垣医案》
  4. 张二娘子孕七月呕吐不止《孙文垣医案》
  5. 张大昌先生《辅行诀脏腑用药法要》
  6. 张分守腰膝酸痛《孙文垣医案》
  7. 张跋《重订囊秘喉书》
  8. 张公鱼【中药大全】
  9. 张跋《药鉴》
  10. 张观察如夫人经期不调《程杏轩医案》
  11. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  12. 张果老先生服杏仁法《博济方》
  13. 站立久后的浮肿【疾病症状】
  14. 张后溪令孙疮疥发肿《孙文垣医案》
  15. 战振栗（合参准绳金鉴）《伤寒指掌》
  16. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  17. 战振栗《医宗金鉴》
  18. 张机序《伤寒杂病论》
  19. 战振栗《伤寒心法要诀》
  20. 张近川胃脘痛《孙文垣医案》
  21. 战振栗《伤寒捷诀》
  22. 张景岳传《质疑录》
  23. 战伤处理原则和火线急救《外科学总论》
  24. 张景岳大宝论《古今名医汇粹》
  25. 战栗门《张氏医通》
  26. 张景岳急智解危难《趣味中医》
  27. 战栗《张氏医通》
  28. 张景岳论东垣脾胃论《古今名医汇粹》
  29. 战栗《医学读书记》
  30. 张景岳脉神章《古今名医汇粹》
  1. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  2. 张道南内人腹痛《孙文垣医案》
  3. 张德枢《中医词典》
  4. 张大燨《中医词典》
  5. 张登《中医词典》
  6. 张大昌先生《辅行诀脏腑用药法要》
  7. 张地山《中医词典》
  8. 张存惠《中医词典》
  9. 张二官伤寒《孙文垣医案》
  10. 张从正的“攻邪”学说《中国医学通史》
  11. 张二娘子孕七月呕吐不止《孙文垣医案》
  12. 张从正《中医词典》
  13. 张飞畴运气不足凭说《医学实在易》
  14. 张朝魁《中医词典》
  15. 张分守腰膝酸痛《孙文垣医案》
  16. 张伯祖《中医词典》
  17. 张观察如夫人经期不调《程杏轩医案》
  18. 张伯端《中医词典》
  19. 张光斗《中医词典》
  20. 张秉成《中医词典》
  21. 张果《中医词典》
  22. 张璧《中医词典》
  23. 张果老先生服杏仁法《博济方》
  24. 张跋《药鉴》
  25. 张浩《中医词典》
  26. 张跋《重订囊秘喉书》
  27. 张禾《中医词典》
  28. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  29. 张鹤书《中医词典》
  30. 张《中医词典》
  31. 张鸿《中医词典》


马迪庵内人奇痰症_《孙文垣医案》_中医医案_【岐黄之术】

马迪庵内人奇痰症

马迪庵内人奇痰症

  • 上一页
  • 目录
  • 相关
  • 下一页

马迪庵先生内人，原以饮食过伤，又为风寒外袭，以内伤外感治之后，复至五更发热，唇燥，胸中冲跳不已，手足皆冷，脉两寸俱滑数。予谓此奇痰症也。以小陷胸汤加白芍药、萝卜子、前胡、酒芩二帖，次早大便行，下蛔虫八条，胸中即不冲跳，但觉力怯。再诊之，两寸减半，尺脉稍起。以二陈汤加白术、白芍药、酒芩调理，后四帖加当归而痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张道南尊堂膈上痰饮痞而恶心
  • 当前页：马迪庵内人奇痰症
  • 下一页：董老夫人眩晕
<<< 返回本书目录
  1. 马迪庵内人奇痰症《孙文垣医案》
  2. 马瓞儿【中药大全】
  3. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  4. 马兜铃《本草纲目》完整版
  5. 马镫《本草纲目》完整版
  6. 马兜铃《本草乘雅半偈》
  7. 马蹬草【中药大全】
  8. 马兜铃《本草图经》
  9. 马刀痰核《外科十三方考》
  10. 马兜铃《本草易读》
  11. 马刀肉【中药大全】
  12. 马兜铃《本草择要纲目》
  13. 马刀门主论《疡医大全》
  14. 马兜铃《雷公炮炙论》
  15. 马刀疮部《外科启玄》
  16. 马兜铃《药笼小品》
  17. 马刀疮《外科启玄》
  18. 马兜铃《证类本草》
  19. 马刀（马蛤）《本草纲目》完整版
  20. 马兜铃《本草纲目》图文版
  21. 马刀【中药大全】
  22. 马兜铃（图）【中药大全】
  23. 马刀《证类本草》
  24. 马兜铃丹【方剂大全】
  25. 马刀《马培之医案》
  26. 马兜铃根汤【方剂大全】
  27. 马蛋果【中药大全】
  28. 马兜铃散【方剂大全】
  29. 马丹阳天星十二穴治杂病歌《针灸大成》
  30. 马兜铃汤【方剂大全】
  1. 马迪庵内人奇痰症《孙文垣医案》
  2. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  3. 马颠《千金翼方》
  4. 马登风《中医词典》
  5. 马颠《新修本草》
  6. 马刀侠瘿《中医名词词典》
  7. 马颠《证类本草》
  8. 马刀痰核《外科十三方考》
  9. 马颠《名医别录》
  10. 马刀门主论《疡医大全》
  11. 马癫《中医词典》
  12. 马刀挟瘿《中医词典》
  13. 马疔《中医词典》
  14. 马刀疮部《外科启玄》
  15. 马兜铃《本草纲目》
  16. 马刀疮《万氏秘传外科心法》
  17. 马兜铃《雷公炮炙论》
  18. 马刀疮《外科启玄》
  19. 马兜铃《雷公炮制药性解》
  20. 马刀疮《中医词典》
  21. 马兜铃《药笼小品》
  22. 马刀《名医别录》
  23. 马兜铃《玉楸药解》
  24. 马刀《明医指掌》
  25. 马兜铃《汤液本草》
  26. 马刀《儒门事亲》
  27. 马兜铃《本草备要》
  28. 马刀《证类本草》
  29. 马兜铃《本草蒙筌》
  30. 马刀《医学入门》
  31. 马兜铃《本草易读》


董老夫人眩晕_《孙文垣医案》_中医医案_【岐黄之术】

董老夫人眩晕

董老夫人眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

大宗伯董浔老夫人，常眩晕，手指及肢节作胀。脉右寸软弱，关滑，左脉弦长，直上鱼际，两尺皆弱，此亢而不下之脉。《难经》所谓木行乘金之候也。总由未生育而肝经之血未破尔。《内经》云∶诸风掉眩，皆属肝木。兼有痰火，治当养金平木，培土化痰。以白术半夏天麻汤，正与此对。服两帖而眩晕平。再与六君子汤加天麻、白僵蚕以治其晕，加白芍药以泻肝，麦门冬、人参以补肺金，麦芽、枳实、神曲、苍术以健脾，使宿痰去而新痰不生。少用黄柏二分为使，引热下行，令不再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马迪庵内人奇痰症
  • 当前页：董老夫人眩晕
  • 下一页：张裕斋恶寒发呃
<<< 返回本书目录
  1. 董老夫人眩晕《孙文垣医案》
  2. 董龙山夫人便血《孙文垣医案》
  3. 冬至叶蛰宫说《针灸聚英》
  4. 董千云伤寒格阳证《程杏轩医案》
  5. 冬至叶蛰宫说《针经指南》
  6. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  7. 冬月少针非痈疽之谓《类经》
  8. 董棕粉【中药大全】
  9. 冬月伤寒【方剂主治】
  10. 动《脉确》
  11. 冬疫五仙膏【方剂大全】
  12. 动《内经评文》
  13. 冬夏火热篇《外经微言》
  14. 动（阳）《濒湖脉学》
  15. 冬温温毒条论《六因条辨》
  16. 动功《气功外气疗法》
  17. 冬温为病《丹溪治法心要》
  18. 动功六字延寿诀《审视瑶函》
  19. 冬温条辨十条《六因条辨》
  20. 动功六字延寿诀《痰火点雪》
  21. 冬温痰火《凌临灵方》
  22. 动静《冯氏锦囊秘录》
  23. 冬温伏邪《也是山人医案》
  24. 动静《证治准绳·幼科》
  25. 冬温辨《医门补要》
  26. 动静互涵《中医养生学》
  27. 冬温《圆运动的古中医学》
  28. 动静脉短路现象【疾病症状】
  29. 冬温《吴鞠通医案》
  30. 动静脉瘘《家庭医学百科-医疗康复篇》
  1. 董老夫人眩晕《孙文垣医案》
  2. 董汲《中医词典》
  3. 董龙山夫人便血《孙文垣医案》
  4. 董熿《中医词典》
  5. 董千云伤寒格阳证《程杏轩医案》
  6. 董奉《中医词典》
  7. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  8. 董凤翀《中医词典》
  9. 董说《中医词典》
  10. 董大英《中医词典》
  11. 董西园《中医词典》
  12. 董采《中医词典》
  13. 董玹《中医词典》
  14. 董炳《中医词典》
  15. 董洵《中医词典》
  16. 冬至一阳生《思考中医》
  17. 动《中医词典》
  18. 冬至叶蛰宫说《针经指南》
  19. 动《脉确》
  20. 冬至叶蛰宫说《针灸聚英》
  21. 动《内经评文》
  22. 冬月手足折裂《是斋百一选方》
  23. 动《痰火点雪》
  24. 冬月少针非痈疽之谓《类经》
  25. 动《三指禅》
  26. 冬月咳嗽《中医词典》
  27. 动（阳）《濒湖脉学》
  28. 冬应中权《中医词典》
  29. 动代《四圣心源》
  30. 冬应中权《中医名词词典》
  31. 动得其宜　先肾后心《古代房中术》


张裕斋恶寒发呃_《孙文垣医案》_中医医案_【岐黄之术】

张裕斋恶寒发呃

张裕斋恶寒发呃

  • 上一页
  • 目录
  • 相关
  • 下一页

张裕斋，恶寒，痰多，作呃，胸膈不宽。两寸俱短弱，关洪大，尺涩。此上焦气虚，中焦有痰，下元不实也。法当清中补下。不然，后将有中风之患。二陈汤加白蔻仁、香附、藿香以开胃气，白芥子、萝卜子、杏仁以降痰而润大便。两帖诸症悉去。乃录八味肾气丸方与之，令自调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：董老夫人眩晕
  • 当前页：张裕斋恶寒发呃
  • 下一页：严老夫人胸膈痞闷
<<< 返回本书目录
  1. 张裕斋恶寒发呃《孙文垣医案》
  2. 张云门令郎囊痈《孙文垣医案》
  3. 张聿青先生传《张聿青医案》
  4. 张真人传痘疹门《石室秘录》
  5. 张义干湿温阳明实结食复再愈治验《一得集》
  6. 张仲篪翁息贲喘嗽《程杏轩医案》
  7. 张瑶序《达摩洗髓易筋经》
  8. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  9. 张序《重订囊秘喉书》
  10. 张仲景八味丸用泽泻论《医贯》
  11. 张序《银海指南》
  12. 张仲景蜂蜜治便秘《趣味中医》
  13. 张序《医原》
  14. 张仲景华元化五问《仲景伤寒补亡论》
  15. 张序《医学启源》
  16. 张仲景论脉《脉经》
  17. 张序《医林改错》
  18. 张仲景伤寒立法考《医经溯洄集》
  19. 张序《一草亭目科全书》
  20. 张仲景原序（校补）《伤寒恒论》
  21. 张序《徐批叶天士晚年方案真本》
  22. 张子和攻击注论《格致余论》
  23. 张序《虚损启微》
  24. 张子和汗吐下三法《本草纲目》完整版
  25. 张序《先哲医话》
  26. 张子和九气感疾论《内经博议》
  27. 张序《神农本草经》
  28. 张子和巧法治惊证《趣味中医》
  29. 张序《傅青主女科》
  30. 张走马玉霜圆【方剂大全】
  1. 张裕斋恶寒发呃《孙文垣医案》
  2. 张聿青先生传《张聿青医案》
  3. 张元素《中医词典》
  4. 张泳《中医词典》
  5. 张元素脏腑辨证学说与易水学派《中国医学通史》
  6. 张映汉《中医词典》
  7. 张云门令郎囊痈《孙文垣医案》
  8. 张隐庵消渴论《医学实在易》
  9. 张允愚方《妇人大全良方》
  10. 张义干湿温阳明实结食复再愈治验《一得集》
  11. 张湛《中医词典》
  12. 张一谟《中医词典》
  13. 张真君茯苓丸《三因极一病证方论》
  14. 张琰《中医词典》
  15. 张真人传痘疹门《石室秘录》
  16. 张学醇《中医词典》
  17. 张振鋆《中医词典》
  18. 张序《先哲医话》
  19. 张志聪《中医词典》
  20. 张序《慈幼新书》
  21. 张仲篪翁息贲喘嗽《程杏轩医案》
  22. 张序《徐批叶天士晚年方案真本》
  23. 张仲景《中国医学通史》
  24. 张序《医学启源》
  25. 张仲景《中医词典》
  26. 张序《银海指南》
  27. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  28. 张序《医原》
  29. 张仲景八味丸用泽泻论《医贯》
  30. 张序《重订囊秘喉书》
  31. 张仲景蜂蜜治便秘《趣味中医》


严老夫人胸膈痞闷_《孙文垣医案》_中医医案_【岐黄之术】

严老夫人胸膈痞闷

严老夫人胸膈痞闷

  • 上一页
  • 目录
  • 相关
  • 下一页

大柱史严印台夫人，年近六十，已孀居十年余，以孀居而食长素。其婿张怀赤善予，语曰∶外母近鼻塞，大便泻，胸膈不畅，医者下之益甚。予曰∶王海藏有云，杂病酒积，下之早必成痞满，所当慎也。用拉予诊之，两寸沉弱，关弦大，两尺亦弱。予曰∶此阳气其弱，脾气大虚，不当下而误下之，故鼻作塞而胸痞闷也。用苍术、川芎、桂枝、白芷、防风、桔梗，以疏风而升阳气，白蔻仁、萝卜子，宽胸利膈，麦芽以助脾气。服后鼻不塞而胸犹痞，复用东垣木香化滞汤，加吴茱萸、干姜而安。乃嘱之曰∶病虽渐愈，第阳气虚，脾气弱，不宜久食素，恐中气不充，防作中满，谨识之，谨识之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张裕斋恶寒发呃
  • 当前页：严老夫人胸膈痞闷
  • 下一页：王谷泉头眩泄泻汗出不止
<<< 返回本书目录
  1. 严老夫人胸膈痞闷《孙文垣医案》
  2. 严重鼻出血的急救《现代院外急救手册》
  3. 严冬《济生集》
  4. 严重的组合免疫缺陷《基因与疾病》
  5. 延羽卵果蕨【中药大全】
  6. 严重腹腔感染【疾病症状】
  7. 延医法论《儿科醒》
  8. 严重肝病引起获得性凝血因子异常【疾病大全】
  9. 延医《慎疾刍言》
  10. 严重急性呼吸道症【疾病症状】
  11. 延髓性麻痹【疾病大全】
  12. 严重急性呼吸综合征【疾病大全】
  13. 延髓性麻痹【疾病症状】
  14. 严重急性贫血《急诊医学》
  15. 延髓出血【疾病症状】
  16. 严重联合免疫缺陷病【疾病大全】
  17. 延寿丸【方剂大全】
  18. 严重情绪障碍【疾病症状】
  19. 延寿获嗣仙方《毓麟验方》
  20. 严重性假肥大型营养不良症【疾病症状】
  21. 延寿丹【方剂大全】
  22. 严柱史令媳腹中有块疼痛《孙文垣医案》
  23. 延年门《医方考》
  24. 言语《医学见能》
  25. 延年六字诀《养生导引秘籍》
  26. 言语错乱【方剂主治】
  27. 延年六字诀《急救广生集》
  28. 言语功能的部分丧失【疾病症状】
  29. 延年断汗汤【方剂大全】
  30. 言语含糊《胎产指南》
  1. 严老夫人胸膈痞闷《孙文垣医案》
  2. 严洁《中医词典》
  3. 严乐善《中医词典》
  4. 严鸿志《中医词典》
  5. 严器之《中医词典》
  6. 严龟《中医词典》
  7. 严三点《中医词典》
  8. 严宫方《中医词典》
  9. 严氏赤麟散《重楼玉钥》
  10. 严格管理制度，预防窒息事故《预防医学》
  11. 严氏清脾饮《时病论歌括新编》
  12. 严防御《中医词典》
  13. 严氏实脾散《医方考》
  14. 严冬荣《中医词典》
  15. 严氏推气散《医方考》
  16. 严冬《济生集》
  17. 严泰《中医词典》
  18. 严德甫《中医词典》
  19. 严用和（1206-1268年）《中医词典》
  20. 严焯《中医词典》
  21. 严岳莲《中医词典》
  22. 延医法论《儿科醒》
  23. 严长明《中医词典》
  24. 延医《慎疾刍言》
  25. 严重鼻出血的急救《现代院外急救手册》
  26. 延寿散《博济方》
  27. 严重的组合免疫缺陷《基因与疾病》
  28. 延寿散《博济方》
  29. 严重急性贫血《急诊医学》
  30. 延寿酒《食物疗法》
  31. 严重联合免疫缺陷《默克家庭诊疗手册》


王谷泉头眩泄泻汗出不止_《孙文垣医案》_中医医案_【岐黄之术】

王谷泉头眩泄泻汗出不止

王谷泉头眩泄泻汗出不止

  • 上一页
  • 目录
  • 相关
  • 下一页

王谷泉，大便作泻，上身热，耳中壅塞，头眩晕，胸膈不宽，口渴，痰多，咳嗽，六脉俱濡弱，汗大出。此正气大虚，或由克伐太过所致，当以补养为先。人参、白术、白芍药酒炒各四钱，柴胡、石菖蒲、陈皮各一钱，炙甘草五分，泽泻、茯苓各一钱。两服而神清、膈宽、脾健，惟汗不敛，眩晕未除。再与人参、白术、黄 、酒炒白芍药各二钱，炙甘草五分，大附子五分，桂枝三分，泽泻一钱而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：严老夫人胸膈痞闷
  • 当前页：王谷泉头眩泄泻汗出不止
  • 下一页：方东野两胁痛
<<< 返回本书目录
  1. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  2. 王瓜《本草纲目》完整版
  3. 王道无忧散【方剂大全】
  4. 王瓜《本草图经》
  5. 王策勋先生幼孙疳疾《程杏轩医案》
  6. 王瓜《证类本草》
  7. 王不留行汤【方剂大全】
  8. 王瓜《本草纲目》图文版
  9. 王不留行散【方剂大全】
  10. 王瓜【中药大全】
  11. 王不留行（图）【中药大全】
  12. 王瓜翻《松峰说疫》
  13. 王不留行《本草纲目》图文版
  14. 王瓜根【中药大全】
  15. 王不留行《证类本草》
  16. 王瓜散【方剂大全】
  17. 王不留行《长沙药解》
  18. 王瓜子【中药大全】
  19. 王不留行《雷公炮炙论》
  20. 王海藏拔原法《普济方·针灸》
  21. 王不留行《滇南本草》
  22. 王海藏先生论痘疹出不快《专治麻痧初编》
  23. 王不留行《本草择要纲目》
  24. 王好古类集五脏苦欲补泻药味《医旨绪余》
  25. 王不留行《本草易读》
  26. 王节斋《本草集要》参论《医旨绪余》
  27. 王不留行《本草新编》
  28. 王节斋·附余暑论《增订叶评伤暑全书》
  29. 王不留行《本草图经》
  30. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  1. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  2. 王宫《中医词典》
  3. 王瓜《神农本草经》
  4. 王府秘传治杨梅疮方《回生集》
  5. 王瓜《本草纲目》
  6. 王凤梧《中医词典》
  7. 王瓜《千金翼方》
  8. 王方庆《中医词典》
  9. 王瓜《本草经集注》
  10. 王东阳《中医词典》
  11. 王瓜《新修本草》
  12. 王玎《中医词典》
  13. 王瓜《本草备要》
  14. 王殿标《中医词典》
  15. 王瓜《本草蒙筌》
  16. 王玷桂《中医词典》
  17. 王瓜《冯氏锦囊秘录》
  18. 王德续《中医词典》
  19. 王瓜《医学入门》
  20. 王德森《中医词典》
  21. 王瓜《证类本草》
  22. 王道中《中医词典》
  23. 王瓜《本草从新》
  24. 王道纯《中医词典》
  25. 王瓜《名医别录》
  26. 王大纶《中医词典》
  27. 王瓜《本草分经》
  28. 王大冲《中医词典》
  29. 王瓜《本草撮要》
  30. 王萃农《中医词典》
  31. 王瓜《本草图经》


方东野两胁痛_《孙文垣医案》_中医医案_【岐黄之术】

方东野两胁痛

方东野两胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方东野，两胁痛，上壅至胸，发热，饮食不进。脉左手沉而弦数，乃积气也。右手滑，痰饮也。关脉濡弱，脾气不充也。据症或触于怒，故痛之暴耳。治当先去积热，消痰气，然后用补。栝蒌仁六钱，枳壳、姜连、半夏各一钱半，白芥子一钱，牡蛎二钱，炙甘草五分，柴胡一钱五分，二帖，诸症尽去，饮食进矣。然恐其复发也。与当归龙荟丸使行之，以刈其根。

服下果行两次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王谷泉头眩泄泻汗出不止
  • 当前页：方东野两胁痛
  • 下一页：一妇怀孕内热咳嗽
<<< 返回本书目录
  1. 方东野两胁痛《孙文垣医案》
  2. 方儿茶【中药大全】
  3. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  4. 方法余论《医学读书记》
  5. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  6. 方法总论《伤科汇纂》
  7. 方萃岩翁公郎滑精证治《程杏轩医案》
  8. 方法总论《医宗金鉴》
  9. 方成弗约之失《卫生宝鉴》
  10. 方古庵·附余暑论《增订叶评伤暑全书》
  11. 方差分析的意义《医学统计学》
  12. 方古庵论《温热暑疫全书》
  13. 方差分析《预防医学》
  14. 方剂《喉科秘诀》
  15. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  16. 方剂《随息居重订霍乱论》
  17. 方《伤寒标本心法类萃》
  18. 方剂古今论《医学源流论》
  19. 梵天花根【中药大全】
  20. 方剂索引《女科宝鉴》
  21. 梵天花【中药大全】
  22. 方剂撷英《虚损病类钩沉》
  23. 范志神曲【方剂大全】
  24. 方肩畸形【疾病症状】
  25. 范序《小儿卫生总微论方》
  26. 方解石《本草纲目》完整版
  27. 范序《景岳全书》
  28. 方解石《证类本草》
  29. 范科尼综合征【疾病大全】
  30. 方解石【中药大全】
  1. 方东野两胁痛《孙文垣医案》
  2. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  3. 方法的应用《实用免疫细胞与核酸》
  4. 方导《中医词典》
  5. 方法和标准品的分级《临床生物化学》
  6. 方寸匕《中医词典》
  7. 方法建立的原理确定《临床生物化学》
  8. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  9. 方法建立后的临床观察《临床生物化学》
  10. 方萃岩翁公郎滑精证治《程杏轩医案》
  11. 方法建立时的条件选择《临床生物化学》
  12. 方丞《中医词典》
  13. 方法类型和操作步骤《免疫学和免疫学检验》
  14. 方成弗约之失《卫生宝鉴》
  15. 方法选择的步骤《临床生物化学》
  16. 方差分析的意义《医学统计学》
  17. 方法选择的要求《临床生物化学》
  18. 方差分析《预防医学》
  19. 方法学评价《临床基础检验学》
  20. 方差（variance）和标准差《预防医学》
  21. 方法学性能标准及其制定《临床生物化学》
  22. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  23. 方法余论《医学读书记》
  24. 方补德《中医词典》
  25. 方法总论《正骨心法要旨》
  26. 方本恭《中医词典》
  27. 方法总论《医宗金鉴》
  28. 方八首大承气汤《备急千金要方》
  29. 方法总论《伤科汇纂》
  30. 方（加减方）《异授眼科》
  31. 方古庵·附余暑论《增订叶评伤暑全书》


怀孕内热咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

一妇怀孕内热咳嗽

一妇怀孕内热咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人怀妊七月，内热咳嗽，胸膈饱闷。以条芩二钱，栝蒌仁、白芍药、紫菀、贝母、桑白皮各一钱，甘草三分，枳壳、紫苏梗、知母、陈皮各七分，两帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方东野两胁痛
  • 当前页：一妇怀孕内热咳嗽
  • 下一页：一妇心痛唇红虫痛症
<<< 返回本书目录
  1. 怀孕部《达生编》
  2. 怀孕时子宫异常增大【疾病症状】
  3. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  4. 怀孕食忌《丹台玉案》
  5. 怀香《本草纲目》图文版
  6. 怀孕药忌《丹台玉案》
  7. 怀胎说《医林改错》
  8. 怀忠丹【方剂大全】
  9. 怀身入难《儒门事亲》
  10. 淮安狗皮膏【方剂大全】
  11. 怀妊受温病兼下痢《医学衷中参西录》
  12. 淮木《本草纲目》完整版
  13. 怀妊受温病《医学衷中参西录》
  14. 淮南八公石斛万病散【方剂大全】
  15. 怀妊妇人爪甲《证类本草》
  16. 淮南丸【方剂大全】
  17. 怀妊得温病兼痰喘《医学衷中参西录》
  18. 淮南王辟谷登仙秘要方【方剂大全】
  19. 怀干散【方剂大全】
  20. 淮南王枕中丸【方剂大全】
  21. 桦褶孔【中药大全】
  22. 淮南五柔丸【方剂大全】
  23. 桦叶葡萄根皮【中药大全】
  24. 淮南子茯苓散【方剂大全】
  25. 桦叶荚蒾【中药大全】
  26. 淮牛膝功用别传《三十年临证经验集》
  27. 桦桃树【中药大全】
  28. 淮牛膝功用别传《邹孟城三十年临证经验集》
  29. 桦树液【中药大全】
  30. 淮山【中药大全】
  1. 怀孕内热咳嗽《孙文垣医案》
  2. 怀孕部《达生编》
  3. 怀孕时期姿势《玉房秘诀》
  4. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  5. 怀孕食忌《丹台玉案》
  6. 怀疑《医学心理学》
  7. 怀孕药忌《丹台玉案》
  8. 怀香子《新修本草》
  9. 怀子《中医词典》
  10. 怀胎说《医林改错》
  11. 淮木《神农本草经》
  12. 怀胎《中医词典》
  13. 淮木《千金翼方》
  14. 怀娠出疹治验《专治麻痧初编》
  15. 淮木《本草经集注》
  16. 怀娠《中医词典》
  17. 淮木《新修本草》
  18. 怀娠《针灸大成》
  19. 淮木《吴普本草》
  20. 怀身入难《儒门事亲》
  21. 淮木《证类本草》
  22. 怀身《中医词典》
  23. 淮木《名医别录》
  24. 怀山药《本草害利》
  25. 淮南八公石斛万病散《备急千金要方》
  26. 怀山药《本草害利》
  27. 淮南道《千金翼方》
  28. 怀妊受温病兼下痢《医学衷中参西录》
  29. 淮牛膝《药性切用》
  30. 怀妊受温病《医学衷中参西录》
  31. 淮牛膝功用别传《邹孟城三十年临证经验集》


心痛唇红虫痛症_《孙文垣医案》_中医医案_【岐黄之术】

一妇心痛唇红虫痛症

一妇心痛唇红虫痛症

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人心痛，唇红，痛则大发热，头疼，少顷出汗，脉大小不一。予曰∶此虫痛之症，痛吐白沫可征也。槟榔、川椒各二钱，杏仁一钱五分，石菖蒲一钱，乌梅七个，炮姜、草豆仁、陈皮各五分，山栀仁一钱，一进而痛减半，再进而痛全除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇怀孕内热咳嗽
  • 当前页：一妇心痛唇红虫痛症
  • 下一页：倪二南内人小产小腹痛晕厥
<<< 返回本书目录
  1. 心痛部《本草易读》
  2. 心痛方《外台秘要》
  3. 心痛不能饮食方《外台秘要》
  4. 心痛即胃脘痛论《妇科秘书》
  5. 心痛不能饮食《圣济总录》
  6. 心痛即胃脘痛论《胎产心法》
  7. 心痛病诸候（凡五论）《诸病源候论》
  8. 心痛解《叶选医衡》
  9. 心痛懊《圣济总录》
  10. 心痛利胆和胃亦卓效《名师垂教》
  11. 心痛（即胃脘痛）《万病回春》
  12. 心痛论《侣山堂类辩》
  13. 心痛【方剂主治】
  14. 心痛论治《类证治裁》
  15. 心痛【中药主治】
  16. 心痛门《辨证录》
  17. 心痛《周慎斋遗书》
  18. 心痛门《古今医统大全》
  19. 心痛《重订灵兰要览》
  20. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  21. 心痛《证治准绳·幼科》
  22. 心痛痧《痧胀玉衡》
  23. 心痛《证治准绳·女科》
  24. 心痛统论《金匮翼》
  25. 心痛《证治准绳·女科》
  26. 心痛统论《圣济总录》
  27. 心痛《证治准绳·女科》
  28. 心痛胃脘痛《证治准绳·类方》
  29. 心痛《证治汇补》
  30. 心痛胃脘痛《证治准绳·杂病》
  1. 心痛唇红虫痛症《孙文垣医案》
  2. 心痛彻背《中医词典》
  3. 心痛多唾候《诸病源候论》
  4. 心痛部《本草易读》
  5. 心痛方八首《外台秘要》
  6. 心痛不能饮食候《诸病源候论》
  7. 心痛候《诸病源候论》
  8. 心痛不能饮食方二首《外台秘要》
  9. 心痛候《诸病源候论》
  10. 心痛不能饮食《圣济总录》
  11. 心痛即胃脘痛论《胎产心法》
  12. 心痛辨《傅青主男科》
  13. 心痛即胃脘痛论《妇科秘书》
  14. 心痛懊《圣济总录》
  15. 心痛解《叶选医衡》
  16. 心痛（即胃脘痛）《万病回春》
  17. 心痛利胆和胃亦卓效《名师垂教》
  18. 心痛《陈氏幼科秘诀》
  19. 心痛论《侣山堂类辩》
  20. 心痛《女科证治准绳》
  21. 心痛论治《类证治裁》
  22. 心痛《女科证治准绳》
  23. 心痛脉候《类证治裁》
  24. 心痛《女科证治准绳》
  25. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  26. 心痛《评注产科心法》
  27. 心痛门（六则）《辨证录》
  28. 心痛《盘珠集胎产症治》
  29. 心痛秘方《华佗神方》
  30. 心痛《金匮钩玄》
  31. 心痛气痛《奇效简便良方》


倪二南内人小产小腹痛晕厥_《孙文垣医案》_中医医案_【岐黄之术】

倪二南内人小产小腹痛晕厥

倪二南内人小产小腹痛晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

倪二南内人小产后小腹痛，夜分作热，作晕。予曰∶此气血虚而恶露未尽也。川芎一钱半，当归三钱，泽兰、益母草、香附、丹参各一钱，人参七分，荆芥穗五分，山楂、桂皮各一钱。一帖而小腹痛止，再帖而热晕悉除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇心痛唇红虫痛症
  • 当前页：倪二南内人小产小腹痛晕厥
  • 下一页：倪少南右颊车浮肿疼痛
<<< 返回本书目录
  1. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  2. 倪二南内人小水不禁《孙文垣医案》
  3. 泥炭藓【中药大全】
  4. 倪少南内人经行如崩头晕《孙文垣医案》
  5. 泥鳅滑液【中药大全】
  6. 倪少南右颊车浮肿疼痛《孙文垣医案》
  7. 泥鳅粉【方剂大全】
  8. 倪五娘子口眼歪斜《孙文垣医案》
  9. 泥鳅【中药大全】
  10. 鲵鱼《本草纲目》完整版
  11. 泥鳅《食物疗法》
  12. 拟β肾上腺素能药物《减肥新法与技巧》
  13. 泥鳅《滇南本草》
  14. 拟除虫菊类农药中毒【疾病大全】
  15. 泥螺-日光性皮炎【疾病大全】
  16. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  17. 泥金膏【方剂大全】
  18. 拟定诸方《明医杂着》
  19. 泥胡菜【中药大全】
  20. 拟多巴胺类药《药理学》
  21. 尼兹诺夫综合征【疾病大全】
  22. 拟进里香【中药大全】
  23. 尼曼－匹克氏病【疾病大全】
  24. 拟囊果芹【中药大全】
  25. 尼曼-皮克病【疾病大全】
  26. 拟缺香茶菜【中药大全】
  27. 尼泊尔鸢尾子【中药大全】
  28. 拟用诸法《时病论歌括新编》
  29. 能远视不能近视《证治准绳·杂病》
  30. 拟用诸法《时病论歌括新编》
  1. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  2. 泥瘿《中医词典》
  3. 倪二南内人小水不禁《孙文垣医案》
  4. 泥瘿《中医词典》
  5. 倪少南内人经行如崩头晕《孙文垣医案》
  6. 泥丸脂《中医词典》
  7. 倪少南右颊车浮肿疼痛《孙文垣医案》
  8. 泥丸脂《中医词典》
  9. 倪松亭治湿总则《时病论歌括新编》
  10. 泥丸宫《中医词典》
  11. 倪维德《中医词典》
  12. 泥丸宫《中医词典》
  13. 倪维德《中医词典》
  14. 泥丸《中医词典》
  15. 倪五娘子口眼歪斜《孙文垣医案》
  16. 泥丸《中医词典》
  17. 倪向仁《中医词典》
  18. 泥沙入目《奇效简便良方》
  19. 倪向仁《中医词典》
  20. 泥鳅疽《中医词典》
  21. 倪枝维《中医词典》
  22. 泥鳅疽《中医词典》
  23. 倪枝维《中医词典》
  24. 泥鳅毒《万氏秘传外科心法》
  25. 倪朱谟《中医词典》
  26. 泥鳅（《滇南本草》）《中医饮食营养学》
  27. 倪朱谟《中医词典》
  28. 泥鳅（《滇南本草》）《中医饮食营养学》
  29. 倪洙龙《中医词典》
  30. 泥鳅《滇南本草》
  31. 倪洙龙《中医词典》


倪少南右颊车浮肿疼痛_《孙文垣医案》_中医医案_【岐黄之术】

倪少南右颊车浮肿疼痛

倪少南右颊车浮肿疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

倪少南右颊车浮肿而疼，直冲太阳，大发寒热，两手寸关俱洪大有力，此阳明经风热交扇所致。以软石膏三钱，白芷、升麻各一钱，葛根二钱，生熟甘草各一钱，薄荷、山栀子、牡丹皮、连翘各七分，天花粉、贯众各一钱半。两帖肿痛全消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倪二南内人小产小腹痛晕厥
  • 当前页：倪少南右颊车浮肿疼痛
  • 下一页：倪少南内人经行如崩头晕
<<< 返回本书目录
  1. 倪少南右颊车浮肿疼痛《孙文垣医案》
  2. 倪五娘子口眼歪斜《孙文垣医案》
  3. 倪少南内人经行如崩头晕《孙文垣医案》
  4. 鲵鱼《本草纲目》完整版
  5. 倪二南内人小水不禁《孙文垣医案》
  6. 拟β肾上腺素能药物《减肥新法与技巧》
  7. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  8. 拟除虫菊类农药中毒【疾病大全】
  9. 泥炭藓【中药大全】
  10. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  11. 泥鳅滑液【中药大全】
  12. 拟定诸方《明医杂着》
  13. 泥鳅粉【方剂大全】
  14. 拟多巴胺类药《药理学》
  15. 泥鳅【中药大全】
  16. 拟进里香【中药大全】
  17. 泥鳅《食物疗法》
  18. 拟囊果芹【中药大全】
  19. 泥鳅《滇南本草》
  20. 拟缺香茶菜【中药大全】
  21. 泥螺-日光性皮炎【疾病大全】
  22. 拟用诸法《时病论歌括新编》
  23. 泥金膏【方剂大全】
  24. 拟用诸法《时病论歌括新编》
  25. 泥胡菜【中药大全】
  26. 拟用诸法《时病论歌括新编》
  27. 尼兹诺夫综合征【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 尼曼－匹克氏病【疾病大全】
  30. 拟用诸法《时病论歌括新编》
  1. 倪少南右颊车浮肿疼痛《孙文垣医案》
  2. 倪少南内人经行如崩头晕《孙文垣医案》
  3. 倪松亭治湿总则《时病论歌括新编》
  4. 倪二南内人小水不禁《孙文垣医案》
  5. 倪维德《中医词典》
  6. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  7. 倪维德《中医词典》
  8. 泥瘿《中医词典》
  9. 倪五娘子口眼歪斜《孙文垣医案》
  10. 泥瘿《中医词典》
  11. 倪向仁《中医词典》
  12. 泥丸脂《中医词典》
  13. 倪向仁《中医词典》
  14. 泥丸脂《中医词典》
  15. 倪枝维《中医词典》
  16. 泥丸宫《中医词典》
  17. 倪枝维《中医词典》
  18. 泥丸宫《中医词典》
  19. 倪朱谟《中医词典》
  20. 泥丸《中医词典》
  21. 倪朱谟《中医词典》
  22. 泥丸《中医词典》
  23. 倪洙龙《中医词典》
  24. 泥沙入目《奇效简便良方》
  25. 倪洙龙《中医词典》
  26. 泥鳅疽《中医词典》
  27. 倪宗贤《中医词典》
  28. 泥鳅疽《中医词典》
  29. 倪宗贤《中医词典》
  30. 泥鳅毒《万氏秘传外科心法》
  31. 鲵鱼《证类本草》


倪少南内人经行如崩头晕_《孙文垣医案》_中医医案_【岐黄之术】

倪少南内人经行如崩头晕

倪少南内人经行如崩头晕

  • 上一页
  • 目录
  • 相关
  • 下一页

倪少南内人，行经如崩，势不可遏，头晕眼花，脉右寸极软弱，左近快，此气虚血热之候，由气虚而血不固也。仲景云∶血脱益气。特用人参、黄 各三钱，白术二钱，粉草五分，荆芥穗、蒲黄、侧柏叶、姜炭各一钱，三帖全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倪少南右颊车浮肿疼痛
  • 当前页：倪少南内人经行如崩头晕
  • 下一页：高仰山内人痔血里急后重
<<< 返回本书目录
  1. 倪少南内人经行如崩头晕《孙文垣医案》
  2. 倪少南右颊车浮肿疼痛《孙文垣医案》
  3. 倪二南内人小水不禁《孙文垣医案》
  4. 倪五娘子口眼歪斜《孙文垣医案》
  5. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  6. 鲵鱼《本草纲目》完整版
  7. 泥炭藓【中药大全】
  8. 拟β肾上腺素能药物《减肥新法与技巧》
  9. 泥鳅滑液【中药大全】
  10. 拟除虫菊类农药中毒【疾病大全】
  11. 泥鳅粉【方剂大全】
  12. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  13. 泥鳅【中药大全】
  14. 拟定诸方《明医杂着》
  15. 泥鳅《食物疗法》
  16. 拟多巴胺类药《药理学》
  17. 泥鳅《滇南本草》
  18. 拟进里香【中药大全】
  19. 泥螺-日光性皮炎【疾病大全】
  20. 拟囊果芹【中药大全】
  21. 泥金膏【方剂大全】
  22. 拟缺香茶菜【中药大全】
  23. 泥胡菜【中药大全】
  24. 拟用诸法《时病论歌括新编》
  25. 尼兹诺夫综合征【疾病大全】
  26. 拟用诸法《时病论歌括新编》
  27. 尼曼－匹克氏病【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 尼曼-皮克病【疾病大全】
  30. 拟用诸法《时病论歌括新编》
  1. 倪少南内人经行如崩头晕《孙文垣医案》
  2. 倪二南内人小水不禁《孙文垣医案》
  3. 倪少南右颊车浮肿疼痛《孙文垣医案》
  4. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  5. 倪松亭治湿总则《时病论歌括新编》
  6. 泥瘿《中医词典》
  7. 倪维德《中医词典》
  8. 泥瘿《中医词典》
  9. 倪维德《中医词典》
  10. 泥丸脂《中医词典》
  11. 倪五娘子口眼歪斜《孙文垣医案》
  12. 泥丸脂《中医词典》
  13. 倪向仁《中医词典》
  14. 泥丸宫《中医词典》
  15. 倪向仁《中医词典》
  16. 泥丸宫《中医词典》
  17. 倪枝维《中医词典》
  18. 泥丸《中医词典》
  19. 倪枝维《中医词典》
  20. 泥丸《中医词典》
  21. 倪朱谟《中医词典》
  22. 泥沙入目《奇效简便良方》
  23. 倪朱谟《中医词典》
  24. 泥鳅疽《中医词典》
  25. 倪洙龙《中医词典》
  26. 泥鳅疽《中医词典》
  27. 倪洙龙《中医词典》
  28. 泥鳅毒《万氏秘传外科心法》
  29. 倪宗贤《中医词典》
  30. 泥鳅（《滇南本草》）《中医饮食营养学》
  31. 倪宗贤《中医词典》


高仰山内人痔血里急后重_《孙文垣医案》_中医医案_【岐黄之术】

高仰山内人痔血里急后重

高仰山内人痔血里急后重

  • 上一页
  • 目录
  • 相关
  • 下一页

高仰山内人，痔血，里急后重。饮良入腹，大便即行，昼夜行五六度，五更咳嗽，喉中痰响，肌肉脱，口作渴。由服痔科凉血之药过多，致脾虚不能统血也。脉六部皆软弱无力。以四君子汤加荆芥穗、秦艽、陈皮、炮姜，四帖而饮食进，血全止，嗽定而睡宁。后减炮姜，倍加何首乌，又四帖，而数年不发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倪少南内人经行如崩头晕
  • 当前页：高仰山内人痔血里急后重
  • 下一页：姚娘子小腹疼
<<< 返回本书目录
  1. 高仰山内人痔血里急后重《孙文垣医案》
  2. 高原点地梅【中药大全】
  3. 高阳生脉诀假名《古今医统大全》
  4. 高原多血面容【疾病症状】
  5. 高眼压症【疾病大全】
  6. 高原肺水肿【疾病大全】
  7. 高眼压【疾病症状】
  8. 高原红细胞增多症【疾病大全】
  9. 高血脂症《自我调养巧治病》
  10. 高原脑水肿【疾病大全】
  11. 高血脂症《赵绍琴临证验案精选》
  12. 高原适应不全症【疾病大全】
  13. 高血脂与动脉硬化《动脉粥样硬化》
  14. 高原性心脏病【疾病大全】
  15. 高血脂性血管损害【疾病症状】
  16. 高原鸢尾子【中药大全】
  17. 高血脂、动脉硬化《赵绍琴临证验案精选》
  18. 高原蚤缀【中药大全】
  19. 高血脂【疾病大全】
  20. 高粘除秘授消散败毒万应灵膏【方剂大全】
  21. 高血压症【中药主治】
  22. 高粘滞综合征【疾病症状】
  23. 高血压----一个病人都治不好的医疗骗局之《中医之钥》
  24. 高枕无忧散【方剂大全】
  25. 高血压性心肌病【疾病大全】
  26. 高脂蛋白血症《动脉粥样硬化》
  27. 高血压危象的急诊处理《急诊医学》
  28. 高脂蛋白血症《老年百病防治》
  29. 高血压危象的急救《现代院外急救手册》
  30. 高脂蛋白血症【疾病大全】
  1. 高仰山内人痔血里急后重《孙文垣医案》
  2. 高阳生脉诀假名《古今医统大全》
  3. 高应答品系与低应品系的产生《医学免疫学》
  4. 高压的影响《默克家庭诊疗手册》
  5. 高应麟《中医词典》
  6. 高血脂症《自我调养巧治病》
  7. 高原反应《病理生理学》
  8. 高血脂症《赵绍琴临证验案精选》
  9. 高原肺水肿《病理生理学》
  10. 高血脂与动脉硬化《动脉粥样硬化》
  11. 高原高血压和高原低血压《病理生理学》
  12. 高血脂和高胆固醇血症《预防医学》
  13. 高原红细胞增多症《病理生理学》
  14. 高血脂、动脉硬化《赵绍琴临证验案精选》
  15. 高原昏迷《病理生理学》
  16. 高血压危象的急诊处理《急诊医学》
  17. 高原心脏病《病理生理学》
  18. 高血压危象的急救《现代院外急救手册》
  19. 高者抑之《中医名词词典》
  20. 高血压危象《家庭医学百科-自救互救篇》
  21. 高者抑之《中医词典》
  22. 高血压视网膜病变《默克家庭诊疗手册》
  23. 高脂蛋白血症《临床生物化学》
  24. 高血压时血液动力学改变《病理生理学》
  25. 高脂蛋白血症《老年百病防治》
  26. 高血压脑病《神经病学》
  27. 高脂蛋白血症《生物化学与分子生物学》
  28. 高血压会使人中风吗?《中医之钥》
  29. 高脂蛋白血症《动脉粥样硬化》
  30. 高血压和高血压性心脏病《自我调养巧治病》
  31. 高脂血症《默克家庭诊疗手册》


姚娘子小腹疼_《孙文垣医案》_中医医案_【岐黄之术】

姚娘子小腹疼

姚娘子小腹疼

  • 上一页
  • 目录
  • 相关
  • 下一页

姚娘子小腹疼，饮食及药入腹皆疼，疼来遍身无力。此由血崩而致，宜急治之。人参、黄各二钱，白术一钱，茯苓、陈皮各八分，白芍药、贯众各一钱，姜炭、荆芥穗、莲蓬壳烧炭各三分，煎服而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高仰山内人痔血里急后重
  • 当前页：姚娘子小腹疼
  • 下一页：张五桥先生令政痰喘咳嗽
<<< 返回本书目录
  1. 姚娘子小腹疼《孙文垣医案》
  2. 姚僧垣传《集验方》
  3. 姚蒙《对山医话》
  4. 姚姓妇怪胎治验《一得集》
  5. 姚老夫人右手疼《孙文垣医案》
  6. 姚序《三家医案合刻》
  7. 姚惠斋夜多泄泻《孙文垣医案》
  8. 姚序《一草亭目科全书》
  9. 姚弁山内人胸胁痛《孙文垣医案》
  10. 摇摆步态【疾病症状】
  11. 腰子散【方剂大全】
  12. 摇摆之脉有来去辨《读医随笔》
  13. 腰子草【中药大全】
  14. 摇鞭丸《毓麟验方》
  15. 腰椎椎管狭窄症【疾病大全】
  16. 摇法《厘正按摩要术》
  17. 腰椎椎管狭窄【疾病症状】
  18. 摇钱树【中药大全】
  19. 腰椎小关节不稳症【疾病大全】
  20. 摇钱树根【中药大全】
  21. 腰椎退化【疾病症状】
  22. 摇头《丹溪手镜》
  23. 腰椎退变性小关节损伤性关节炎【疾病大全】
  24. 摇头《伤寒括要》
  25. 腰椎膨出【疾病症状】
  26. 摇头《伤寒明理论》
  27. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  28. 摇头《证治准绳·幼科》
  29. 腰椎间盘突出症【疾病大全】
  30. 摇头便血《保婴撮要》
  1. 姚娘子小腹疼《孙文垣医案》
  2. 姚能《中医词典》
  3. 姚起凤《中医词典》
  4. 姚蒙《对山医话》
  5. 姚僧垣《中医词典》
  6. 姚良《中医词典》
  7. 姚僧垣传《集验方》
  8. 姚老夫人右手疼《孙文垣医案》
  9. 姚姓妇怪胎治验《一得集》
  10. 姚澜《中医词典》
  11. 姚序《一草亭目科全书》
  12. 姚浚《中医词典》
  13. 姚序《三家医案合刻》
  14. 姚惠斋夜多泄泻《孙文垣医案》
  15. 姚宜仲《中医词典》
  16. 姚弁山内人胸胁痛《孙文垣医案》
  17. 姚应凤《中医词典》
  18. 侥幸《医学心理学》
  19. 摇（月斗）肘《中医词典》
  20. 爻象与人身《气功外气疗法》
  21. 摇摆触碰法《中医词典》
  22. 腰足痛脉案《类证治裁》
  23. 摇摆之脉有来去辨《读医随笔》
  24. 腰足痛《中医词典》
  25. 摇鞭丸《毓麟验方》
  26. 腰子汤《医学入门》
  27. 摇法《中医名词词典》
  28. 腰子《中医词典》
  29. 摇法《中医词典》
  30. 腰椎结核《中医伤科按摩学》
  31. 摇法《厘正按摩要术》


张五桥先生令政痰喘咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

张五桥先生令政痰喘咳嗽

张五桥先生令政痰喘咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

张五桥先生令政，郑都谏春寰公令姊也。痰喘不能伏枕，且咳嗽甚则吐痰涎碗余乃止。

以旋复花汤为主治之。旋复花、紫苏子各一钱，半夏一钱五分，浓朴、桂皮、粉草各三分、茯苓、陈皮、桑白皮、葶苈子各八分，姜三片，水煎服。临卧以养正丹二十粒白汤送下。两帖，痰嗽喘各减十之七，乃去葶苈子，加白芥子、萝卜子，二帖而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚娘子小腹疼
  • 当前页：张五桥先生令政痰喘咳嗽
  • 下一页：徐文学三泉令郎右胁胀痛
<<< 返回本书目录
  1. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  2. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  3. 张五桥夫人喘嗽《孙文垣医案》
  4. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  5. 张文仲疗诸风方《外台秘要》
  6. 张孝廉后渠大头疫《孙文垣医案》
  7. 张文仲方《外台秘要》
  8. 张姓妇产后暑热症不服凉药致死之由《一得集》
  9. 张文学子心病虚弱（有发明）《孙文垣医案》
  10. 张序《慈幼新书》
  11. 张伟堂治效《仿寓意草》
  12. 张序《傅青主女科》
  13. 张桃津乃政小产后脐下痛《孙文垣医案》
  14. 张序《神农本草经》
  15. 张思轩夫人心痹（有发明）《孙文垣医案》
  16. 张序《先哲医话》
  17. 张氏《侣山堂类辨》《专治麻痧初编》
  18. 张序《虚损启微》
  19. 张氏《痘疹诠》《专治麻痧初编》
  20. 张序《徐批叶天士晚年方案真本》
  21. 张声驰序《医原》
  22. 张序《一草亭目科全书》
  23. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  24. 张序《医林改错》
  25. 张佩韦先生肝肾两亏证治《程杏轩医案》
  26. 张序《医学启源》
  27. 张丽川咳嗽多痰粪门发《孙文垣医案》
  28. 张序《医原》
  29. 张力性气胸【疾病大全】
  30. 张序《银海指南》
  1. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  2. 张五桥夫人喘嗽《孙文垣医案》
  3. 张锡纯《中医词典》
  4. 张吾仁《中医词典》
  5. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  6. 张吾瑾《中医词典》
  7. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  8. 张文仲疗诸风方九首《外台秘要》
  9. 张孝廉后渠大头疫《孙文垣医案》
  10. 张文仲方一十首《外台秘要》
  11. 张孝培《中医词典》
  12. 张文仲方《妇人大全良方》
  13. 张姓妇产后暑热症不服凉药致死之由《一得集》
  14. 张文仲方《妇人大全良方》
  15. 张序《神农本草经》
  16. 张文仲（?-700年）《中医词典》
  17. 张序《医林改错》
  18. 张文治《中医词典》
  19. 张序《傅青主女科》
  20. 张文学子心病虚弱（有发明）《孙文垣医案》
  21. 张序《一草亭目科全书》
  22. 张文介《中医词典》
  23. 张序《虚损启微》
  24. 张伟堂治效《仿寓意草》
  25. 张序《重订囊秘喉书》
  26. 张维垣《中医词典》
  27. 张序《医原》
  28. 张惟善《中医词典》
  29. 张序《银海指南》
  30. 张万福《中医词典》
  31. 张序《医学启源》


徐文学三泉令郎右胁胀痛_《孙文垣医案》_中医医案_【岐黄之术】

徐文学三泉令郎右胁胀痛

徐文学三泉令郎右胁胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

徐文学三泉令郎，每下午发热直至天明，夜热更甚，右胁胀痛，咳嗽吊疼，坐卧俱疼。

医以疟治罔效。延及二十余日，热不有退。后医谓为虚热，投以参术为主，痛益增。逆予诊之，左弦大，右滑大搏指。予曰∶《内经》云∶左右者，阴阳之道路。据脉肝胆之火为痰所凝，必勉强作文，过思不决，木火之性不得通达，郁而为疼。夜甚者，肝邪实也。初治只当能调肝气，一剂可瘳。误以为疟，燥动其火，补以参术，闭塞其气。书云∶体若燔炭，汗出而散。今汗不出，舌上之胎已沉香色，热之极矣。设不急治，立见凶危。乃以仲景小陷胸汤为主。大栝蒌一两，黄连三钱，半夏曲二钱，前胡、青皮各一钱，水煎饮之。夜服当归龙荟丸微下之。诸公犹争之曰∶病久而食不进，精神野狼狈若此，宁可下乎？予曰∶经云肝常有余，且脉亦为有余，故有余者泻之。前时误认为虚，投补左矣，岂容再误哉!服后，夜半痛止热退，两帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张五桥先生令政痰喘咳嗽
  • 当前页：徐文学三泉令郎右胁胀痛
  • 下一页：王祖泉乃眷遍身痛
<<< 返回本书目录
  1. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  2. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  3. 徐氏子午流注逐日按时定穴歌《针灸大成》
  4. 徐序《华佗神方》
  5. 徐氏子怪症《仿寓意草》
  6. 徐序《金匮要略心典》
  7. 徐老夫人胸膈痞闷《孙文垣医案》
  8. 徐序《金匮翼》
  9. 徐客兄子筋痿风《孙文垣医案》
  10. 徐序《医学读书记》
  11. 徐何辨症《对山医话》
  12. 徐序《证治汇补》
  13. 徐果亭先生试验神方《毓麟验方》
  14. 徐序《仲景伤寒补亡论》
  15. 徐春甫序《古今医统大全》
  16. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  17. 需要明确的几个基本概念《病理生理学》
  18. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  19. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  20. 徐长卿《本草纲目》完整版
  21. 需测定药物浓度进行监测的主要药物《临床生物化学》
  22. 徐长卿《本草图经》
  23. 虚肿【中药主治】
  24. 徐长卿《雷公炮炙论》
  25. 虚中有热治验《卫生宝鉴》
  26. 徐长卿《证类本草》
  27. 虚治法《石室秘录》
  28. 徐长卿《本草纲目》图文版
  29. 虚症诸方《医学实在易》
  30. 徐长卿【中药大全】
  1. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  2. 徐文伯《中医词典》
  3. 徐文中《中医词典》
  4. 徐往徐来《中医词典》
  5. 徐熙《中医词典》
  6. 徐王煮散《备急千金要方》
  7. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  8. 徐嗣伯《中医词典》
  9. 徐夏《中医词典》
  10. 徐述《中医词典》
  11. 徐象坤《中医词典》
  12. 徐叔响《中医词典》
  13. 徐雄《中医词典》
  14. 徐守贞《中医词典》
  15. 徐徐《中医词典》
  16. 徐氏子午流注逐日按时定穴歌《针灸大成》
  17. 徐序《医学读书记》
  18. 徐氏子怪症《仿寓意草》
  19. 徐序《证治汇补》
  20. 徐氏纳甲法《手掌与疾病》
  21. 徐序《华佗神方》
  22. 徐时进（1685-?年）《中医词典》
  23. 徐序《金匮翼》
  24. 徐师曾《中医词典》
  25. 徐序《仲景伤寒补亡论》
  26. 徐升泰《中医词典》
  27. 徐序《金匮要略心典》
  28. 徐润之《中医词典》
  29. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  30. 徐镕《中医词典》
  31. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》


王祖泉乃眷遍身痛_《孙文垣医案》_中医医案_【岐黄之术】

王祖泉乃眷遍身痛

王祖泉乃眷遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

王祖泉乃眷，朝饭后稍寒，恶风发热，遍身疼痛，汗大出不止，口中热，腹中不知饿，小水短，六脉皆涩。以白芍药五钱，白术二钱，桂皮、黄芩各一钱，甘草八分。二帖而汗止，寒热除，减去白术，加当归而遍身痛止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐文学三泉令郎右胁胀痛
  • 当前页：王祖泉乃眷遍身痛
  • 下一页：费少垣乃眷孕痰喘胎逆
<<< 返回本书目录
  1. 王祖泉乃眷遍身痛《孙文垣医案》
  2. 王祖泉脏毒下血《孙文垣医案》
  3. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  4. 网络依赖【疾病症状】
  5. 王子乔八神导引法《养生导引法》
  6. 网络综合症【疾病症状】
  7. 王灼疮《幼幼新书》
  8. 网脉山龙眼【中药大全】
  9. 王注之误《医学读书记》
  10. 网脉橐吾【中药大全】
  11. 王中痰脉论《古今名医汇粹》
  12. 网脉旋蒴苣苔【中药大全】
  13. 王治法《石室秘录》
  14. 网膜囊肿【疾病大全】
  15. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  16. 网膜囊肿扭转【疾病症状】
  17. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  18. 网膜扭转【疾病大全】
  19. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  20. 网膜炎【疾病大全】
  21. 王养林书后《圆运动的古中医学》
  22. 网膜原发性节段性梗死【疾病大全】
  23. 王序一《丁甘仁医案》
  24. 网膜肿瘤【疾病大全】
  25. 王序二《丁甘仁医案》
  26. 网球肘【疾病症状】
  27. 王序《医宗己任编》
  28. 网纹灰包【中药大全】
  29. 王序《续名医类案》
  30. 网眼瓦韦【中药大全】
  1. 王祖泉乃眷遍身痛《孙文垣医案》
  2. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  3. 王祖泉脏毒下血《孙文垣医案》
  4. 王宗显《中医词典》
  5. 王纂《中医词典》
  6. 王子圣大归芍汤《知医必辨》
  7. 网膜囊和网膜孔《人体解剖学》
  8. 王子乔八神导引法《养生导引法》
  9. 网织红细胞计数《临床基础检验学》
  10. 王子接《中医词典》
  11. 网织红细胞计数《常用化验值及意义》
  12. 王子亨方论《妇人大全良方》
  13. 网状组织《组织学与胚胎学》
  14. 王子固《中医词典》
  15. 往复《中医词典》
  16. 王灼疮《幼幼新书》
  17. 往来寒热《中医词典》
  18. 王注之误《医学读书记》
  19. 往来寒热《伤寒标本心法类萃》
  20. 王洙《中医词典》
  21. 往来寒热《医学纲目》
  22. 王仲勉《中医词典》
  23. 往来寒热《证治准绳·类方》
  24. 王钟岳《中医词典》
  25. 往来寒热《证治准绳·女科》
  26. 王中痰脉论《古今名医汇粹》
  27. 往来寒热《证治准绳·杂病》
  28. 王治法《石室秘录》
  29. 往来寒热《济阴纲目》
  30. 王之政《中医词典》
  31. 往来寒热《医学心悟》


费少垣乃眷孕痰喘胎逆_《孙文垣医案》_中医医案_【岐黄之术】

费少垣乃眷孕痰喘胎逆

费少垣乃眷孕痰喘胎逆

  • 上一页
  • 目录
  • 相关
  • 下一页

费少垣乃眷，妊已九月，痰多喘嗽，胎气上逆，眼撑不起，两太阳微疼。予曰∶此子悬症兼痰火也。以大紫苏饮为主，才服一帖，逆即不逆，胸膈顿宽，惟喘嗽不止，与七制化痰丸而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王祖泉乃眷遍身痛
  • 当前页：费少垣乃眷孕痰喘胎逆
  • 下一页：费一吾令政孕子淋
<<< 返回本书目录
  1. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  2. 费氏《救偏琐言》《专治麻痧初编》
  3. 费若卿都督病源问答《张聿青医案》
  4. 费氏代参丸【方剂大全】
  5. 费尔蒂综合征【疾病大全】
  6. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  7. 费菜【中药大全】
  8. 费一吾令政孕子淋《孙文垣医案》
  9. 沸汤《药征续编》
  10. 痱《洄溪医案》
  11. 废灶火丹《幼幼新书》
  12. 痱《秘传证治要诀及类方》
  13. 废用性弱视【疾病症状】
  14. 痱《外科大成》
  15. 狒狒《本草纲目》完整版
  16. 痱【疾病大全】
  17. 肺组织细胞增生症【疾病大全】
  18. 痱疮《圣济总录》
  19. 肺转移性肿瘤【疾病大全】
  20. 痱疮《幼科铁镜》
  21. 肺转移瘤【疾病大全】
  22. 痱疮论《小儿卫生总微论方》
  23. 肺主燥《医学纲目》
  24. 痱疮门主论《疡医大全》
  25. 肺中寒《圣济总录》
  26. 痱痤《古今医案按》
  27. 肺中伏风有专寒夹温不同《读医随笔》
  28. 痱与喑俳不同说《研经言》
  29. 肺中风《圣济总录》
  30. 痱疹样皮疹【疾病症状】
  1. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  2. 费若卿都督病源问答《张聿青医案》
  3. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  4. 费启泰《中医词典》
  5. 费一吾令政孕子淋《孙文垣医案》
  6. 费杰《中医词典》
  7. 费友棠《中医词典》
  8. 费伯雄《中医词典》
  9. 费长房《中医词典》
  10. 沸子《中医词典》
  11. 疿疮《中医词典》
  12. 沸汤《药征续编》
  13. 疿子《中医词典》
  14. 废灶火丹候《诸病源候论》
  15. 痱《外科大成》
  16. 废灶火丹候《诸病源候论》
  17. 痱《秘传证治要诀及类方》
  18. 废灶火丹《证治准绳·幼科》
  19. 痱（féi，音肥）《中医词典》
  20. 废灶火丹《幼幼新书》
  21. 痱（俗名痱子）《外科证治全书》
  22. 废《中医词典》
  23. 痱疮《圣济总录》
  24. 狒狒《证类本草》
  25. 痱疮《中医词典》
  26. 肺主治节《中医词典》
  27. 痱疮《幼科铁镜》
  28. 肺主治节《中医名词词典》
  29. 痱疮论《小儿卫生总微论方》
  30. 肺主通调水道《中医词典》
  31. 痱疮门主方《疡医大全》


费一吾令政孕子淋_《孙文垣医案》_中医医案_【岐黄之术】

费一吾令政孕子淋

费一吾令政孕子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

费一吾先生令政，妊已四月，夜不能睡，小便淋痛，痰嗽内热。脉右关滑，左寸微弱，两手皆数。与橘红、贝母、片芩、黄连、茯苓、泽泻、枳壳、苏梗、前胡，水煎服之。其夜即能安寝。次日再以四君子汤加当归、香附、贝母、陈皮、条芩、紫苏梗、前胡，调理足月而产一子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：费少垣乃眷孕痰喘胎逆
  • 当前页：费一吾令政孕子淋
  • 下一页：六娘子遍身痛汗大出昏昏如醉
<<< 返回本书目录
  1. 费一吾令政孕子淋《孙文垣医案》
  2. 痱《洄溪医案》
  3. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  4. 痱《秘传证治要诀及类方》
  5. 费氏代参丸【方剂大全】
  6. 痱《外科大成》
  7. 费氏《救偏琐言》《专治麻痧初编》
  8. 痱【疾病大全】
  9. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  10. 痱疮《圣济总录》
  11. 费若卿都督病源问答《张聿青医案》
  12. 痱疮《幼科铁镜》
  13. 费尔蒂综合征【疾病大全】
  14. 痱疮论《小儿卫生总微论方》
  15. 费菜【中药大全】
  16. 痱疮门主论《疡医大全》
  17. 沸汤《药征续编》
  18. 痱痤《古今医案按》
  19. 废灶火丹《幼幼新书》
  20. 痱与喑俳不同说《研经言》
  21. 废用性弱视【疾病症状】
  22. 痱疹样皮疹【疾病症状】
  23. 狒狒《本草纲目》完整版
  24. 痱子《家庭医学百科-医疗康复篇》
  25. 肺组织细胞增生症【疾病大全】
  26. 痱子《小儿常见病单验方》
  27. 肺转移性肿瘤【疾病大全】
  28. 痱子《幼幼新书》
  29. 肺转移瘤【疾病大全】
  30. 痱子【疾病大全】
  1. 费一吾令政孕子淋《孙文垣医案》
  2. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  3. 费友棠《中医词典》
  4. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  5. 费长房《中医词典》
  6. 费若卿都督病源问答《张聿青医案》
  7. 疿疮《中医词典》
  8. 费启泰《中医词典》
  9. 疿子《中医词典》
  10. 费杰《中医词典》
  11. 痱《外科大成》
  12. 费伯雄《中医词典》
  13. 痱《秘传证治要诀及类方》
  14. 沸子《中医词典》
  15. 痱（féi，音肥）《中医词典》
  16. 沸汤《药征续编》
  17. 痱（俗名痱子）《外科证治全书》
  18. 废灶火丹候《诸病源候论》
  19. 痱疮《圣济总录》
  20. 废灶火丹候《诸病源候论》
  21. 痱疮《中医词典》
  22. 废灶火丹《证治准绳·幼科》
  23. 痱疮《幼科铁镜》
  24. 废灶火丹《幼幼新书》
  25. 痱疮论《小儿卫生总微论方》
  26. 废《中医词典》
  27. 痱疮门主方《疡医大全》
  28. 狒狒《证类本草》
  29. 痱疮门主论《疡医大全》
  30. 肺主治节《中医词典》
  31. 痱痤《古今医案按》


六娘子遍身痛汗大出昏昏如醉_《孙文垣医案》_中医医案_【岐黄之术】

六娘子遍身痛汗大出昏昏如醉

六娘子遍身痛汗大出昏昏如醉

  • 上一页
  • 目录
  • 相关
  • 下一页

令弟媳六娘子，遍身痛，发热，汗大出，昏昏如醉，卧不能起。两寸脉短弱，两手皆数而无力，此劳倦之余，故汗大走也。黄 三钱，白芍四钱，粉草一钱五分，桂皮八分，当归一钱，石斛二钱。一帖热除，痛、汗皆止。惟倦而不能起，仍以前方加人参、陈皮，两帖而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：费一吾令政孕子淋
  • 当前页：六娘子遍身痛汗大出昏昏如醉
  • 下一页：八娘子头痛咳嗽痰多有血
<<< 返回本书目录
  1. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  2. 六皮四子汤【方剂大全】
  3. 六逆产《景岳全书》
  4. 六奇汤【方剂大全】
  5. 六逆产《妇人规》
  6. 六气《黄帝内经太素》
  7. 六难《难经悬解》
  8. 六气《伤寒直格》
  9. 六磨饮子【方剂大全】
  10. 六气《圆运动的古中医学》
  11. 六磨饮【方剂大全】
  12. 六气便解《医医小草》
  13. 六磨汤【方剂大全】
  14. 六气标本论《古今医统大全》
  15. 六妙饮【方剂大全】
  16. 六气标本所从不同《类经》
  17. 六妙丸【方剂大全】
  18. 六气补泻用有先后《类经》
  19. 六妙汤【方剂大全】
  20. 六气从化《四圣心源》
  21. 六门病证药方《儒门事亲》
  22. 六气当汗不当汗论《温病条辨》
  23. 六脉真辨《医学集成》
  24. 六气独胜篇《外经微言》
  25. 六脉纲领《叶选医衡》
  26. 六气凡例《三因极一病证方论》
  27. 六龙固本丸【方剂大全】
  28. 六气方治《医学启源》
  29. 六龙丹【方剂大全】
  30. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  1. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  2. 六逆产《妇人规》
  3. 六气《黄帝内经太素》
  4. 六逆产《景岳全书》
  5. 六气《中医名词词典》
  6. 六难《难经悬解》
  7. 六气《圆运动的古中医学》
  8. 六难《难经》
  9. 六气《中医词典》
  10. 六妙汤《是斋百一选方》
  11. 六气《疫疹一得》
  12. 六妙门《中医词典》
  13. 六气《中医基础理论》
  14. 六门病证药方《儒门事亲》
  15. 六气《伤寒直格》
  16. 六脉真辨《医学集成》
  17. 六气本宫《灵素节注类编》
  18. 六脉配节气预知病诀《医门补要》
  19. 六气便解《医医小草》
  20. 六脉候脏腑《医学摘粹》
  21. 六气标本论《古今医统大全》
  22. 六脉纲领《叶选医衡》
  23. 六气标本所从不同《类经》
  24. 六脉《中医词典》
  25. 六气病解《医学启源》
  26. 六律《中医词典》
  27. 六气补泻用有先后《类经》
  28. 六论气色《石室秘录》
  29. 六气从化《四圣心源》
  30. 六龙丹《救伤秘旨》
  31. 六气从化《医学摘粹》


八娘子头痛咳嗽痰多有血_《孙文垣医案》_中医医案_【岐黄之术】

八娘子头痛咳嗽痰多有血

八娘子头痛咳嗽痰多有血

  • 上一页
  • 目录
  • 相关
  • 下一页

又八娘子，头痛 咳嗽，痰多有血，夜分发热，喉中常作血腥。每经水行，必腹中先痛二日。

用香附、牡丹皮、滑石、甘草、桃仁、川芎、当归、柴胡、白芍、山栀子、茅根，八帖而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六娘子遍身痛汗大出昏昏如醉
  • 当前页：八娘子头痛咳嗽痰多有血
  • 下一页：姚弁山内人胸胁痛
<<< 返回本书目录
  1. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  2. 八痞丸【方剂大全】
  3. 八难《难经悬解》
  4. 八琼丹【方剂大全】
  5. 八目鳗【中药大全】
  6. 八神丹【方剂大全】
  7. 八妙丸【方剂大全】
  8. 八神膏【方剂大全】
  9. 八门五枢《冯氏锦囊秘录》
  10. 八神来复丹【方剂大全】
  11. 八脉图并治症穴《针灸大成》
  12. 八神散【方剂大全】
  13. 八脉配八卦歌《针灸大成》
  14. 八神汤【方剂大全】
  15. 八脉交会八穴歌《医宗金鉴》
  16. 八生散【方剂大全】
  17. 八脉交会八穴歌《刺灸心法要诀》
  18. 八生饮子【方剂大全】
  19. 八脉《奇经八脉考》
  20. 八圣丹【方剂大全】
  21. 八漏形论《外科启玄》
  22. 八圣散【方剂大全】
  23. 八灵丸【方剂大全】
  24. 八十难《难经悬解》
  25. 八灵散【方剂大全】
  26. 八十一难《难经悬解》
  27. 八痢论《小儿卫生总微论方》
  28. 八石散【方剂大全】
  29. 八痢《幼幼新书》
  30. 八室丹【方剂大全】
  1. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  2. 八难《难经悬解》
  3. 八痞候《诸病源候论》
  4. 八难《难经》
  5. 八片锦《中医名词词典》
  6. 八木火《中医词典》
  7. 八片锦《中医词典》
  8. 八门五枢《冯氏锦囊秘录》
  9. 八取捻之法讲论答问三十二法《针灸神书》
  10. 八脉配合歌《针灸易学》
  11. 八少八多诀《中医词典》
  12. 八脉配八卦歌《针灸大全》
  13. 八神汤《是斋百一选方》
  14. 八脉配八卦歌《针灸大成》
  15. 八圣丹《奇方类编》
  16. 八脉交会穴《中医词典》
  17. 八十难《难经》
  18. 八脉交会八穴歌《针灸大全》
  19. 八十难《难经悬解》
  20. 八脉交会八穴歌《刺灸心法要诀》
  21. 八十一难《难经》
  22. 八脉交会八穴歌《医宗金鉴》
  23. 八十一难《难经悬解》
  24. 八脉交会八穴歌《针灸易学》
  25. 八石《中医词典》
  26. 八脉该二十八字脉象《时方妙用》
  27. 八味薄荷散《重订囊秘喉书》
  28. 八脉八穴配穴法《中医词典》
  29. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  30. 八脉《奇经八脉考》
  31. 八味地黄丸《医宗金鉴》


姚弁山内人胸胁痛_《孙文垣医案》_中医医案_【岐黄之术】

姚弁山内人胸胁痛

姚弁山内人胸胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

姚弁山老先生内人，自上年十月，左足不能履地。至十二月，产后忽好三日，复不能动，时常胸胁作痛，素多痰火，而治者卒以四物汤、天麦门冬为主，间服独参汤，服将弥年，而病如故。予诊之，两寸脉俱洪滑而数，夜分发热，此系湿痰凝滞，补塞太重，故迁延不脱。乃以二陈汤加苍术、黄柏、威灵仙、五加皮、生地黄、白芥子、白芍药、当归，两帖，胸胁痛止，热除，再加薏苡仁，八帖，而足能举步矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八娘子头痛咳嗽痰多有血
  • 当前页：姚弁山内人胸胁痛
  • 下一页：李坦渠令子室咳嗽心痛腰疼
<<< 返回本书目录
  1. 姚弁山内人胸胁痛《孙文垣医案》
  2. 姚惠斋夜多泄泻《孙文垣医案》
  3. 腰子散【方剂大全】
  4. 姚老夫人右手疼《孙文垣医案》
  5. 腰子草【中药大全】
  6. 姚蒙《对山医话》
  7. 腰椎椎管狭窄症【疾病大全】
  8. 姚娘子小腹疼《孙文垣医案》
  9. 腰椎椎管狭窄【疾病症状】
  10. 姚僧垣传《集验方》
  11. 腰椎小关节不稳症【疾病大全】
  12. 姚姓妇怪胎治验《一得集》
  13. 腰椎退化【疾病症状】
  14. 姚序《三家医案合刻》
  15. 腰椎退变性小关节损伤性关节炎【疾病大全】
  16. 姚序《一草亭目科全书》
  17. 腰椎膨出【疾病症状】
  18. 摇摆步态【疾病症状】
  19. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  20. 摇摆之脉有来去辨《读医随笔》
  21. 腰椎间盘突出症【疾病大全】
  22. 摇鞭丸《毓麟验方》
  23. 腰椎间盘突出症《自我调养巧治病》
  24. 摇法《厘正按摩要术》
  25. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  26. 摇钱树【中药大全】
  27. 腰椎间盘突出症《骨科学》
  28. 摇钱树根【中药大全】
  29. 腰椎间盘突出【疾病症状】
  30. 摇头《丹溪手镜》
  1. 姚弁山内人胸胁痛《孙文垣医案》
  2. 侥幸《医学心理学》
  3. 姚惠斋夜多泄泻《孙文垣医案》
  4. 爻象与人身《气功外气疗法》
  5. 姚浚《中医词典》
  6. 腰足痛脉案《类证治裁》
  7. 姚澜《中医词典》
  8. 腰足痛《中医词典》
  9. 姚老夫人右手疼《孙文垣医案》
  10. 腰子汤《医学入门》
  11. 姚良《中医词典》
  12. 腰子《中医词典》
  13. 姚蒙《对山医话》
  14. 腰椎结核《中医伤科按摩学》
  15. 姚能《中医词典》
  16. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  17. 姚娘子小腹疼《孙文垣医案》
  18. 腰椎间盘突出症《骨科学》
  19. 姚起凤《中医词典》
  20. 腰椎间盘突出症《中医词典》
  21. 姚僧垣《中医词典》
  22. 腰椎间盘突出症《自我调养巧治病》
  23. 姚僧垣传《集验方》
  24. 腰椎间盘突出症《气功外气疗法》
  25. 姚姓妇怪胎治验《一得集》
  26. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  27. 姚序《一草亭目科全书》
  28. 腰椎间盘突出症《中医伤科按摩学》
  29. 姚序《三家医案合刻》
  30. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  31. 姚宜仲《中医词典》


李坦渠令子室咳嗽心痛腰疼_《孙文垣医案》_中医医案_【岐黄之术】

李坦渠令子室咳嗽心痛腰疼

李坦渠令子室咳嗽心痛腰疼

  • 上一页
  • 目录
  • 相关
  • 下一页

李坦渠老先生令子室，十月发寒热起，一日一发，咳嗽，心痛，腰亦痛。至次年正月十七日，始间日一发，肌肉大瘦，喉疼，汗出如雨，白带如注，饮食减少，百试而汗不止，延予为诊。其脉右手软弱，左手散乱，此汗多而脉不敛，病势至此，危之甚矣。书云火热似疟，此病之谓欤？以黄 二钱，白芍一钱五分，粉草、阿胶各一钱，鳖甲三钱，桂枝五分，乌梅一个，水煎服。其夜汗止。次早诊之，左脉已敛，神气亦回。前方加何首乌、石斛、牡蛎。其日寒热亦不发，饮食稍加， 然有幽谷回春之象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚弁山内人胸胁痛
  • 当前页：李坦渠令子室咳嗽心痛腰疼
  • 下一页：周衡宇咯血痰火作痞
<<< 返回本书目录
  1. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  2. 李卫公序《达摩洗髓易筋经》
  3. 李思萱乃室膈气危症治验《寓意草》
  4. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  5. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  6. 李序《儿科萃精》
  7. 李双痛风《孙文垣医案》
  8. 李序《目经大成》
  9. 李树叶【中药大全】
  10. 李序《评注产科心法》
  11. 李树胶【中药大全】
  12. 李曜西子疟症误药几危治效《仿寓意草》
  13. 李树胶《本草纲目》完整版
  14. 李叶《本草纲目》完整版
  15. 李氏天仙藤散【方剂大全】
  16. 李叶汤【方剂大全】
  17. 李氏家传快气汤【方剂大全】
  18. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  19. 李氏败毒散【方剂大全】
  20. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  21. 李氏《烂喉痧论》《专治麻痧初编》
  22. 李中梓《对山医话》
  23. 李实《本草纲目》完整版
  24. 李冢宰药酒【方剂大全】
  25. 李时珍与《本草纲目》《本草纲目》完整版
  26. 李子【中药大全】
  27. 李时珍墓《本草纲目》完整版
  28. 李子、李子树根《滇南本草》
  29. 李时珍简介《本草纲目》完整版
  30. 里白【中药大全】
  1. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  2. 李肃《中医词典》
  3. 李腾龙《中医词典》
  4. 李斯炽《中医词典》
  5. 李天成《中医词典》
  6. 李思萱乃室膈气危症治验《寓意草》
  7. 李天基《中医词典》
  8. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  9. 李天培《中医词典》
  10. 李双痛风《孙文垣医案》
  11. 李天授《中医词典》
  12. 李寿《中医词典》
  13. 李廷璧《中医词典》
  14. 李守先《中医词典》
  15. 李廷昰《中医词典》
  16. 李守仁《中医词典》
  17. 李廷赞《中医词典》
  18. 李栻《中医词典》
  19. 李图《中医词典》
  20. 李适《中医词典》
  21. 李惟熙《中医词典》
  22. 李世则《中医词典》
  23. 李文炳《中医词典》
  24. 李世英《中医词典》
  25. 李文来《中医词典》
  26. 李士麟《中医词典》
  27. 李文敏《中医词典》
  28. 李时中《中医词典》
  29. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  30. 李时珍《中医词典》
  31. 李文庭《中医词典》


周衡宇咯血痰火作痞_《孙文垣医案》_中医医案_【岐黄之术】

周衡宇咯血痰火作痞

周衡宇咯血痰火作痞

  • 上一页
  • 目录
  • 相关
  • 下一页

太学周衡宇先生，吴江澜溪人，大冢宰白川公之令孙也。近来咯血色紫，胃中痰火素盛，壅于胸膈，作痞作疼，痰与瘀血挟而为热。脉左寸洪大，右寸关皆滑，两手尽数，此有余之候。总管丸四钱，再以滑石、桃仁各三钱，山楂二钱，枳壳、栀子、贝母、红花、丹皮各一钱，茅根五钱，水煎服之。次日大便行三次，痰积极多，内带瘀血。改以山栀子、紫菀、丹皮各一钱，滑石三钱，桃仁一钱五分，小蓟三钱，茅根五钱，水煎，加童便一酒杯，三帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李坦渠令子室咳嗽心痛腰疼
  • 当前页：周衡宇咯血痰火作痞
  • 下一页：张分守腰膝酸痛
<<< 返回本书目录
  1. 周衡宇咯血痰火作痞《孙文垣医案》
  2. 周鉴泉令政伤寒谵语《孙文垣医案》
  3. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  4. 周裂秋海棠【中药大全】
  5. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  6. 周芦汀乃眷胃脘痛《孙文垣医案》
  7. 周刍玉白浊《孙文垣医案》
  8. 周期性动眼神经麻痹【疾病大全】
  9. 周采石湿热生痰痞闷《孙文垣医案》
  10. 周期性发热《赵绍琴临证验案精选》
  11. 周边葡萄膜炎【疾病大全】
  12. 周期性发作的巩膜充血【疾病症状】
  13. 周痹众痹之刺《类经》
  14. 周期性精神病《家庭医学百科-医疗康复篇》
  15. 周痹《针灸素难要旨》
  16. 周期性麻痹《范中林六经辨证医案》
  17. 周痹《杂病心法要诀》
  18. 周期性麻痹《自我调养巧治病》
  19. 周痹《圣济总录》
  20. 周期性麻痹【疾病大全】
  21. 周痹《内经评文》
  22. 周期性内斜视【疾病大全】
  23. 周痹《灵枢悬解》
  24. 周期性嗜睡强食症【疾病症状】
  25. 周痹《洄溪医案》
  26. 周期性瘫痪《家庭医学百科-医疗康复篇》
  27. 周痹《黄帝内经·灵枢》
  28. 周期性瘫痪【疾病大全】
  29. 舟骨骨折【疾病大全】
  30. 周期性瘫痪（periodic paralysis）《神经病学》
  1. 周衡宇咯血痰火作痞《孙文垣医案》
  2. 周广《中医词典》
  3. 周鑅《中医词典》
  4. 周冠《中医词典》
  5. 周候《中医词典》
  6. 周恭《中医词典》
  7. 周祜《中医词典》
  8. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  9. 周纪《中医词典》
  10. 周芳筠《中医词典》
  11. 周纪常《中医词典》
  12. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  13. 周济《中医词典》
  14. 周澹《中医词典》
  15. 周鉴泉令政伤寒谵语《孙文垣医案》
  16. 周刍玉白浊《孙文垣医案》
  17. 周经《中医词典》
  18. 周臣《中医词典》
  19. 周靖庵《中医词典》
  20. 周采石湿热生痰痞闷《孙文垣医案》
  21. 周魁《中医词典》
  22. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  23. 周礼《中医词典》
  24. 周痹众痹之刺《类经》
  25. 周芦汀乃眷胃脘痛《孙文垣医案》
  26. 周痹《杂病心法要诀》
  27. 周履靖《中医词典》
  28. 周痹《针灸素难要旨》
  29. 周茂五《中医词典》
  30. 周痹《内经评文》
  31. 周南《中医词典》


张分守腰膝酸痛_《孙文垣医案》_中医医案_【岐黄之术】

张分守腰膝酸痛

张分守腰膝酸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大参张公，分守杭嘉湖道，因丧夫人，衙中亡者八口，心中惶惶。因凌绎翁交浓，而礼予为诊。左寸脉短，关弦，右关滑，两尺亦弦。据脉心血不足，中焦有痰，流于下部，凝于经络，以故腰膝酸疼，居常背心作胀，头多眩晕，夜睡多汗。先时诸医悉投风剂，非所宜也。予以陈皮、白芍药、木瓜、牛膝、五加皮、苡仁、黄柏、酒芩、甘草、生地、当归、威灵仙调理，十剂，诸症悉愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周衡宇咯血痰火作痞
  • 当前页：张分守腰膝酸痛
  • 下一页：郑春寰头痛内热
<<< 返回本书目录
  1. 张分守腰膝酸痛《孙文垣医案》
  2. 张公鱼【中药大全】
  3. 张二娘子孕七月呕吐不止《孙文垣医案》
  4. 张观察如夫人经期不调《程杏轩医案》
  5. 张二官伤寒《孙文垣医案》
  6. 张果老先生服杏仁法《博济方》
  7. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  8. 张后溪令孙疮疥发肿《孙文垣医案》
  9. 张道南内人腹痛《孙文垣医案》
  10. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  11. 张大昌先生《辅行诀脏腑用药法要》
  12. 张机序《伤寒杂病论》
  13. 张跋《重订囊秘喉书》
  14. 张近川胃脘痛《孙文垣医案》
  15. 张跋《药鉴》
  16. 张景岳传《质疑录》
  17. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  18. 张景岳大宝论《古今名医汇粹》
  19. 站立久后的浮肿【疾病症状】
  20. 张景岳急智解危难《趣味中医》
  21. 战振栗（合参准绳金鉴）《伤寒指掌》
  22. 张景岳论东垣脾胃论《古今名医汇粹》
  23. 战振栗《医宗金鉴》
  24. 张景岳脉神章《古今名医汇粹》
  25. 战振栗《伤寒心法要诀》
  26. 张景岳命门后论《古今名医汇粹》
  27. 战振栗《伤寒捷诀》
  28. 张景岳虚损论《古今名医汇粹》
  29. 战伤处理原则和火线急救《外科学总论》
  30. 张景岳真阴论《古今名医汇粹》
  1. 张分守腰膝酸痛《孙文垣医案》
  2. 张飞畴运气不足凭说《医学实在易》
  3. 张观察如夫人经期不调《程杏轩医案》
  4. 张二娘子孕七月呕吐不止《孙文垣医案》
  5. 张光斗《中医词典》
  6. 张二官伤寒《孙文垣医案》
  7. 张果《中医词典》
  8. 张地山《中医词典》
  9. 张果老先生服杏仁法《博济方》
  10. 张登《中医词典》
  11. 张浩《中医词典》
  12. 张德枢《中医词典》
  13. 张禾《中医词典》
  14. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  15. 张鹤书《中医词典》
  16. 张道南内人腹痛《孙文垣医案》
  17. 张鸿《中医词典》
  18. 张大燨《中医词典》
  19. 张后溪令孙疮疥发肿《孙文垣医案》
  20. 张大昌先生《辅行诀脏腑用药法要》
  21. 张华《中医词典》
  22. 张存惠《中医词典》
  23. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  24. 张从正的“攻邪”学说《中国医学通史》
  25. 张涣《中医词典》
  26. 张从正《中医词典》
  27. 张机序《伤寒杂病论》
  28. 张朝魁《中医词典》
  29. 张骥《中医词典》
  30. 张伯祖《中医词典》
  31. 张节《中医词典》


郑春寰头痛内热_《孙文垣医案》_中医医案_【岐黄之术】

郑春寰头痛内热

郑春寰头痛内热

  • 上一页
  • 目录
  • 相关
  • 下一页

大都谏郑春寰老先生，为春元时，头痛内热，入夜尤甚，汗出如流，通宵不止，小水短赤，舌上黄苔，右胁胀疼。先与桂枝白虎汤一帖，解其内热，敛去浮汗，再与白芥子一钱，栝蒌仁四钱，枳实、姜黄、黄连各八分，水煎服，外与当归龙荟丸一钱五分下之，而胁痛安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张分守腰膝酸痛
  • 当前页：郑春寰头痛内热
  • 下一页：徐老夫人胸膈痞闷
<<< 返回本书目录
  1. 郑春寰头痛内热《孙文垣医案》
  2. 郑都谏公子痘（有发明）《孙文垣医案》
  3. 郑媪便闭《程杏轩医案》
  4. 郑鹤鸣挟阴伤寒《程杏轩医案》
  5. 证治总纲《证治心传》
  6. 郑钦安原序《伤寒恒论》
  7. 证治指要一卷《友渔斋医话》
  8. 郑钦安原叙《医理真传》
  9. 证治语略《目经大成》
  10. 郑声《丹溪手镜》
  11. 证治要略《医述》
  12. 郑声《伤寒捷诀》
  13. 证治赋《仁斋直指方论（附补遗）》
  14. 郑声《伤寒六书》
  15. 证治大法《证治准绳·幼科》
  16. 郑声《伤寒明理论》
  17. 证类本草所出经史方书《证类本草》
  18. 郑声《卫生宝鉴》
  19. 证口眼斜是经非窍辩《儒门事亲》
  20. 郑氏妇肝风头痛《程杏轩医案》
  21. 证候之一《黄帝内经太素》
  22. 郑姓子哮吼症治验《一得集》
  23. 证候推移指法《医旨绪余》
  24. 政和新修经史证类备用本草序《证类本草》
  25. 证候索引《女科宝鉴》
  26. 政运有不应之脉《诊家正眼》
  27. 证候-伤寒门（上）《古今医统大全》
  28. 症《保婴撮要》
  29. 证妇人带下赤白错分寒热解《儒门事亲》
  30. 症《古今医彻》
  1. 郑春寰头痛内热《孙文垣医案》
  2. 郑春敷《中医词典》
  3. 郑春回《中医词典》
  4. 郑承湘《中医词典》
  5. 郑大忠《中医词典》
  6. 郑承洛《中医词典》
  7. 郑德轩《中医词典》
  8. 郑承瀚《中医词典》
  9. 郑都谏公子痘（有发明）《孙文垣医案》
  10. 郑承海《中医词典》
  11. 郑端友《中医词典》
  12. 郑媪便闭《程杏轩医案》
  13. 郑奉简《中医词典》
  14. 证治总纲《证治心传》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 证治指要一卷《友渔斋医话》
  17. 郑宏纲（约1727-187年）《中医词典》
  18. 证治语略《目经大成》
  19. 郑宏绩《中医词典》
  20. 证治要略《医述》
  21. 郑瑚《中医词典》
  22. 证治赋《仁斋直指方论（附补遗）》
  23. 郑惠卿《中医词典》
  24. 证治大法《证治准绳·幼科》
  25. 郑楫《中医词典》
  26. 证书不凭脉《医述》
  27. 郑兼山（1640-1689年）《中医词典》
  28. 证类本草所出经史方书《证类本草》
  29. 郑颉云（1905-1983年）《中医词典》
  30. 证口眼斜是经非窍辩《儒门事亲》
  31. 郑克《中医词典》


徐老夫人胸膈痞闷_《孙文垣医案》_中医医案_【岐黄之术】

徐老夫人胸膈痞闷

徐老夫人胸膈痞闷

  • 上一页
  • 目录
  • 相关
  • 下一页

大参徐天目老夫人，胸膈痞闷，不思饮食，咳嗽多痰，或时恶心，上焦头目俱不清利，向来长素。两寸关滑大如豆，两尺沉微，痰火症也。二陈汤加酒芩、薄荷、前胡、枳壳、苍术、香附、郁金、川芎，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑春寰头痛内热
  • 当前页：徐老夫人胸膈痞闷
  • 下一页：张丽川咳嗽多痰粪门发
<<< 返回本书目录
  1. 徐老夫人胸膈痞闷《孙文垣医案》
  2. 徐氏子怪症《仿寓意草》
  3. 徐客兄子筋痿风《孙文垣医案》
  4. 徐氏子午流注逐日按时定穴歌《针灸大成》
  5. 徐何辨症《对山医话》
  6. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  7. 徐果亭先生试验神方《毓麟验方》
  8. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  9. 徐春甫序《古今医统大全》
  10. 徐序《华佗神方》
  11. 需要明确的几个基本概念《病理生理学》
  12. 徐序《金匮要略心典》
  13. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 徐序《金匮翼》
  15. 需测定药物浓度进行监测的主要药物《临床生物化学》
  16. 徐序《医学读书记》
  17. 虚肿【中药主治】
  18. 徐序《证治汇补》
  19. 虚中有热治验《卫生宝鉴》
  20. 徐序《仲景伤寒补亡论》
  21. 虚治法《石室秘录》
  22. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  23. 虚症诸方《医学实在易》
  24. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  25. 虚症有六因《理虚元鉴》
  26. 徐长卿《本草纲目》完整版
  27. 虚症调护论《冯氏锦囊秘录》
  28. 徐长卿《本草图经》
  29. 虚症似实辨《冯氏锦囊秘录》
  30. 徐长卿《雷公炮炙论》
  1. 徐老夫人胸膈痞闷《孙文垣医案》
  2. 徐客兄子筋痿风《孙文垣医案》
  3. 徐李《千金翼方》
  4. 徐锦（?-1824年）《中医词典》
  5. 徐李《新修本草》
  6. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  7. 徐李《证类本草》
  8. 徐疾补泻《中医词典》
  9. 徐李《名医别录》
  10. 徐黄《名医别录》
  11. 徐灵胎诊脉决死生论《医学实在易》
  12. 徐黄《证类本草》
  13. 徐梦符《中医词典》
  14. 徐黄《新修本草》
  15. 徐敏齐《中医词典》
  16. 徐黄《千金翼方》
  17. 徐谦《中医词典》
  18. 徐何辨症《对山医话》
  19. 徐秋夫《中医词典》
  20. 徐行《中医词典》
  21. 徐镕《中医词典》
  22. 徐果亭先生试验神方《毓麟验方》
  23. 徐润之《中医词典》
  24. 徐芳洲（1876-1946年）《中医词典》
  25. 徐升泰《中医词典》
  26. 徐而疾则实《中医词典》
  27. 徐师曾《中医词典》
  28. 徐杜真《中医词典》
  29. 徐时进（1685-?年）《中医词典》
  30. 徐道度《中医词典》
  31. 徐氏纳甲法《手掌与疾病》


张丽川咳嗽多痰粪门发_《孙文垣医案》_中医医案_【岐黄之术】

张丽川咳嗽多痰粪门发

张丽川咳嗽多痰粪门发

  • 上一页
  • 目录
  • 相关
  • 下一页

张丽川咳嗽多痰，面青，潮热，肌瘦，性躁而多自用，以数考不利，悒悒成疾。又新婚之后，饮食不节。脉之右关滑大，余部皆无神气，且粪门已发 疮，溃流脓血。予曰∶此阳病极而下也。法在不治，果不逾月而亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐老夫人胸膈痞闷
  • 当前页：张丽川咳嗽多痰粪门发
  • 下一页：陈仰山内人小产二月而血大下
<<< 返回本书目录
  1. 张丽川咳嗽多痰粪门发《孙文垣医案》
  2. 张佩韦先生肝肾两亏证治《程杏轩医案》
  3. 张力性气胸【疾病大全】
  4. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  5. 张力性气胸【疾病症状】
  6. 张声驰序《医原》
  7. 张口困难【疾病症状】
  8. 张氏《痘疹诠》《专治麻痧初编》
  9. 张口呼吸【疾病症状】
  10. 张氏《侣山堂类辨》《专治麻痧初编》
  11. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  12. 张思轩夫人心痹（有发明）《孙文垣医案》
  13. 张景岳真阴论《古今名医汇粹》
  14. 张桃津乃政小产后脐下痛《孙文垣医案》
  15. 张景岳虚损论《古今名医汇粹》
  16. 张伟堂治效《仿寓意草》
  17. 张景岳命门后论《古今名医汇粹》
  18. 张文学子心病虚弱（有发明）《孙文垣医案》
  19. 张景岳脉神章《古今名医汇粹》
  20. 张文仲方《外台秘要》
  21. 张景岳论东垣脾胃论《古今名医汇粹》
  22. 张文仲疗诸风方《外台秘要》
  23. 张景岳急智解危难《趣味中医》
  24. 张五桥夫人喘嗽《孙文垣医案》
  25. 张景岳大宝论《古今名医汇粹》
  26. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  27. 张景岳传《质疑录》
  28. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  29. 张近川胃脘痛《孙文垣医案》
  30. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  1. 张丽川咳嗽多痰粪门发《孙文垣医案》
  2. 张力性气胸《胸外科学》
  3. 张廉《中医词典》
  4. 张力性尿失禁《家庭医学百科·预防保健篇》
  5. 张璐《中医词典》
  6. 张兰阜《中医词典》
  7. 张銮《中医词典》
  8. 张来《中医词典》
  9. 张梦庐《冷庐医话》
  10. 张口抬肩《中医词典》
  11. 张目谵语《医法圆通》
  12. 张俊英《中医词典》
  13. 张宁浩《中医词典》
  14. 张镜《中医词典》
  15. 张佩韦先生肝肾两亏证治《程杏轩医案》
  16. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  17. 张仁锡《中医词典》
  18. 张景岳真阴论《古今名医汇粹》
  19. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  20. 张景岳虚损论（二则）《古今名医汇粹》
  21. 张锐《中医词典》
  22. 张景岳命门后论《古今名医汇粹》
  23. 张三丰《中医词典》
  24. 张景岳脉神章《古今名医汇粹》
  25. 张三锡《中医词典》
  26. 张景岳论东垣脾胃论《古今名医汇粹》
  27. 张山雷《中医词典》
  28. 张景岳急智解危难《趣味中医》
  29. 张声驰序《医原》
  30. 张景岳分发脏腑《医学实在易》
  31. 张时彻《中医词典》


陈仰山内人小产二月而血大下_《孙文垣医案》_中医医案_【岐黄之术】

陈仰山内人小产二月而血大下

陈仰山内人小产二月而血大下

  • 上一页
  • 目录
  • 相关
  • 下一页

陈仰山先生内人，小产后二月而血大下。白沫如注，五更泄泻，面虚浮，下午身热口渴，面色青黄，脉右手豁大近芤，左濡弱。据此，大虚之候，血海尚有瘀血不尽，以致新血不得归源，稍动气即下如崩。盖脾乃统血之经，虚则不能约束，且面浮食少，脾虚剧矣。急宜温补，势或可为。人参、白术各二钱，姜炭、粉草各五分，茯苓六分，香附八分，丹参炒过一钱，水煎服。四帖而泻止。再以人参、白术各二钱，茯芩、丹参、黄 、蒲黄各一钱，姜炭、泽兰叶、粉草各五分，调理痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张丽川咳嗽多痰粪门发
  • 当前页：陈仰山内人小产二月而血大下
  • 下一页：张溪亭乃眷喉中梗梗有肉如炙脔
<<< 返回本书目录
  1. 陈仰山内人小产二月而血大下《孙文垣医案》
  2. 陈应之疗痢血方。《苏沈良方》
  3. 陈玄穿牵汤加味【方剂大全】
  4. 陈猪油膏【方剂大全】
  5. 陈序《理虚元鉴》
  6. 陈紫苏散【方剂大全】
  7. 陈序《金匮玉函经二注》
  8. 晨僵【疾病症状】
  9. 陈序《本草备要》
  10. 晨起肥皮肿【疾病症状】
  11. 陈姓子痰痫宿病治验《一得集》
  12. 晨起前额疼，午后减轻【疾病症状】
  13. 陈姓子瘰沥治验《一得集》
  14. 晨起时颈背部弥漫性剧痛【疾病症状】
  15. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  16. 晨泻散【方剂大全】
  17. 陈姓妇虚喘暴脱症治验《一得集》
  18. 趁风膏【方剂大全】
  19. 陈信良肺虚喘咳治验《一得集》
  20. 趁鬼丹【方剂大全】
  21. 陈逍遥水酒散【方剂大全】
  22. 趁气丸【方剂大全】
  23. 陈香橼散【方剂大全】
  24. 趁痛散【方剂大全】
  25. 陈五山胃脘痛《孙文垣医案》
  26. 趁痛汤【方剂大全】
  27. 陈外甥疯症治效《仿寓意草》
  28. 趁痛丸【方剂大全】
  29. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  30. 趁痛饮【方剂大全】
  1. 陈仰山内人小产二月而血大下《孙文垣医案》
  2. 陈衍《中医词典》
  3. 陈樱宁《中医词典》
  4. 陈言《中医词典》
  5. 陈应之疗痢血方。《苏沈良方》
  6. 陈延之《中医词典》
  7. 陈元（斌^贝）《中医词典》
  8. 陈序《金匮玉函经二注》
  9. 陈元功《中医词典》
  10. 陈序《理虚元鉴》
  11. 陈长卿《中医词典》
  12. 陈序《本草备要》
  13. 陈昭遇《中医词典》
  14. 陈姓子痰痫宿病治验《一得集》
  15. 陈枳姜茶《茶饮保健》
  16. 陈姓子瘰沥治验《一得集》
  17. 陈自明《中医词典》
  18. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  19. 晨《中医词典》
  20. 陈姓妇虚喘暴脱症治验《一得集》
  21. 晨晚间护理《基础护理学》
  22. 陈信良肺虚喘咳治验《一得集》
  23. 晨泄《中医词典》
  24. 陈小粉《本草易读》
  25. 晨饮一杯水《家庭医学百科·预防保健篇》
  26. 陈香橼《药性切用》
  27. 晨晕《中医词典》
  28. 陈希恕《中医词典》
  29. 晨运《中医词典》
  30. 陈五山胃脘痛《孙文垣医案》
  31. 趁风膏《三因极一病证方论》


张溪亭乃眷喉中梗梗有肉如炙脔_《孙文垣医案》_中医医案_【岐黄之术】

张溪亭乃眷喉中梗梗有肉如炙脔

张溪亭乃眷喉中梗梗有肉如炙脔

  • 上一页
  • 目录
  • 相关
  • 下一页

张溪亭乃眷，喉中梗梗有肉如炙脔，吞之不下，吐之不出，鼻塞头晕，耳常啾啾不安，汗出如雨，心惊胆怯，不敢出门，稍见风即遍身疼，小腹时疼，小水淋涩而疼。脉两寸皆短，两关滑大，右关尤搏指，此梅核气症也。以半夏四钱，浓朴一钱，紫苏叶一钱五分，茯苓一钱三分，姜三片，水煎，食后服。每用此汤调理多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈仰山内人小产二月而血大下
  • 当前页：张溪亭乃眷喉中梗梗有肉如炙脔
  • 下一页：张溪亭令媳梦亡过祖母打其背
<<< 返回本书目录
  1. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  2. 张孝廉后渠大头疫《孙文垣医案》
  3. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  4. 张姓妇产后暑热症不服凉药致死之由《一得集》
  5. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  6. 张序《慈幼新书》
  7. 张五桥夫人喘嗽《孙文垣医案》
  8. 张序《傅青主女科》
  9. 张文仲疗诸风方《外台秘要》
  10. 张序《神农本草经》
  11. 张文仲方《外台秘要》
  12. 张序《先哲医话》
  13. 张文学子心病虚弱（有发明）《孙文垣医案》
  14. 张序《虚损启微》
  15. 张伟堂治效《仿寓意草》
  16. 张序《徐批叶天士晚年方案真本》
  17. 张桃津乃政小产后脐下痛《孙文垣医案》
  18. 张序《一草亭目科全书》
  19. 张思轩夫人心痹（有发明）《孙文垣医案》
  20. 张序《医林改错》
  21. 张氏《侣山堂类辨》《专治麻痧初编》
  22. 张序《医学启源》
  23. 张氏《痘疹诠》《专治麻痧初编》
  24. 张序《医原》
  25. 张声驰序《医原》
  26. 张序《银海指南》
  27. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  28. 张序《重订囊秘喉书》
  29. 张佩韦先生肝肾两亏证治《程杏轩医案》
  30. 张瑶序《达摩洗髓易筋经》
  1. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  2. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  3. 张孝廉后渠大头疫《孙文垣医案》
  4. 张锡纯《中医词典》
  5. 张孝培《中医词典》
  6. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  7. 张姓妇产后暑热症不服凉药致死之由《一得集》
  8. 张五桥夫人喘嗽《孙文垣医案》
  9. 张序《神农本草经》
  10. 张吾仁《中医词典》
  11. 张序《医林改错》
  12. 张吾瑾《中医词典》
  13. 张序《傅青主女科》
  14. 张文仲疗诸风方九首《外台秘要》
  15. 张序《一草亭目科全书》
  16. 张文仲方一十首《外台秘要》
  17. 张序《虚损启微》
  18. 张文仲方《妇人大全良方》
  19. 张序《重订囊秘喉书》
  20. 张文仲方《妇人大全良方》
  21. 张序《医原》
  22. 张文仲（?-700年）《中医词典》
  23. 张序《银海指南》
  24. 张文治《中医词典》
  25. 张序《医学启源》
  26. 张文学子心病虚弱（有发明）《孙文垣医案》
  27. 张序《徐批叶天士晚年方案真本》
  28. 张文介《中医词典》
  29. 张序《慈幼新书》
  30. 张伟堂治效《仿寓意草》
  31. 张序《先哲医话》


张溪亭令媳梦亡过祖母打其背_《孙文垣医案》_中医医案_【岐黄之术】

张溪亭令媳梦亡过祖母打其背

张溪亭令媳梦亡过祖母打其背

  • 上一页
  • 目录
  • 相关
  • 下一页

溪亭子室，妊已七月，梦见亡过祖母，挥拳背打一下，惊醒即觉胎动不安，血已下，大小便皆急，腰与小腹胀疼者五日，此亦事之奇也。迓予为治。两寸脉俱短弱，此上焦元气大虚，当骤补之。人参、阿胶、黄 、白术各二钱，当归、白芍、条芩、杜仲各一钱，砂仁、香附各五分，苎根嫩皮三钱，葱白六钱。一剂而血止，两剂诸症悉除，而神渐安。四帖后，减去苎根、葱白，调理旬日。足月而产一女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张溪亭乃眷喉中梗梗有肉如炙脔
  • 当前页：张溪亭令媳梦亡过祖母打其背
  • 下一页：陈茂之劳倦色欲伤寒
<<< 返回本书目录
  1. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  2. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  3. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  4. 张孝廉后渠大头疫《孙文垣医案》
  5. 张五桥夫人喘嗽《孙文垣医案》
  6. 张姓妇产后暑热症不服凉药致死之由《一得集》
  7. 张文仲疗诸风方《外台秘要》
  8. 张序《慈幼新书》
  9. 张文仲方《外台秘要》
  10. 张序《傅青主女科》
  11. 张文学子心病虚弱（有发明）《孙文垣医案》
  12. 张序《神农本草经》
  13. 张伟堂治效《仿寓意草》
  14. 张序《先哲医话》
  15. 张桃津乃政小产后脐下痛《孙文垣医案》
  16. 张序《虚损启微》
  17. 张思轩夫人心痹（有发明）《孙文垣医案》
  18. 张序《徐批叶天士晚年方案真本》
  19. 张氏《侣山堂类辨》《专治麻痧初编》
  20. 张序《一草亭目科全书》
  21. 张氏《痘疹诠》《专治麻痧初编》
  22. 张序《医林改错》
  23. 张声驰序《医原》
  24. 张序《医学启源》
  25. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  26. 张序《医原》
  27. 张佩韦先生肝肾两亏证治《程杏轩医案》
  28. 张序《银海指南》
  29. 张丽川咳嗽多痰粪门发《孙文垣医案》
  30. 张序《重订囊秘喉书》
  1. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  2. 张锡纯《中医词典》
  3. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  4. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  5. 张孝廉后渠大头疫《孙文垣医案》
  6. 张五桥夫人喘嗽《孙文垣医案》
  7. 张孝培《中医词典》
  8. 张吾仁《中医词典》
  9. 张姓妇产后暑热症不服凉药致死之由《一得集》
  10. 张吾瑾《中医词典》
  11. 张序《神农本草经》
  12. 张文仲疗诸风方九首《外台秘要》
  13. 张序《医林改错》
  14. 张文仲方一十首《外台秘要》
  15. 张序《傅青主女科》
  16. 张文仲方《妇人大全良方》
  17. 张序《一草亭目科全书》
  18. 张文仲方《妇人大全良方》
  19. 张序《虚损启微》
  20. 张文仲（?-700年）《中医词典》
  21. 张序《重订囊秘喉书》
  22. 张文治《中医词典》
  23. 张序《医原》
  24. 张文学子心病虚弱（有发明）《孙文垣医案》
  25. 张序《银海指南》
  26. 张文介《中医词典》
  27. 张序《医学启源》
  28. 张伟堂治效《仿寓意草》
  29. 张序《徐批叶天士晚年方案真本》
  30. 张维垣《中医词典》
  31. 张序《慈幼新书》


陈茂之劳倦色欲伤寒_《孙文垣医案》_中医医案_【岐黄之术】

陈茂之劳倦色欲伤寒

陈茂之劳倦色欲伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

陈茂之，劳倦之后，勉强色欲，精竭而血继至。续感风寒，发热 头痛，胸膈饱闷。始从太阳而传之少阳，胸胁痛而耳聋，呕逆口苦，咳嗽，六脉俱弦数，此少阳症也。以小柴胡汤加枳壳、桔梗、竹茹，而呕逆止，热退。因进粥早，夏热口渴，小水不利，大便一日夜六七次，所行皆清水，日晡热甚，舌上黄苔，昏沉振颤。此食夏之候。书云∶渴而小便不利者，当先利其小便。以猪苓汤为主。猪苓、泽泻各二钱，滑石三钱，赤茯苓一钱，柴胡八分，升麻、木通各五分。连进两帖，小便利而大便实，但热不退。以六神通解散一帖，其夜热仍不退。

次早诊之，左脉不弦数矣。两寸脉虚，以故服药无汗，口渴，漱水而不欲咽，咽热，此邪传阳明经，不急凉血，必作鼻衄，病势至此，可谓极恶矣。投黄芩芍药汤合生脉散以止嗽渴，用葛根汤以解肌热。白芍药三钱，葛根、升麻、黄芩各一钱，人参一钱五分，麦冬、滑石各三钱，甘草、五味子各五分，乌梅一枚。急煎二帖饮之。日中大便下燥粪十数枚。始得微汗，就得睡矣。晚进粥一盂，夜卧向安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张溪亭令媳梦亡过祖母打其背
  • 当前页：陈茂之劳倦色欲伤寒
  • 下一页：陈五山胃脘痛
<<< 返回本书目录
  1. 陈茂之劳倦色欲伤寒《孙文垣医案》
  2. 陈梅散【方剂大全】
  3. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  4. 陈米三棱丸【方剂大全】
  5. 陈苓术芍甘连汤【方剂大全】
  6. 陈米汤【方剂大全】
  7. 陈廪米《本草纲目》完整版
  8. 陈米丸【方剂大全】
  9. 陈橘丸【方剂大全】
  10. 陈米消胀丸【方剂大全】
  11. 陈橘皮粥【方剂大全】
  12. 陈茗粥《保健药膳》
  13. 陈橘皮饮【方剂大全】
  14. 陈茗粥【方剂大全】
  15. 陈橘皮丸【方剂大全】
  16. 陈某子感证体脉俱厥《程杏轩医案》
  17. 陈橘皮汤【方剂大全】
  18. 陈皮《本草经解》
  19. 陈橘皮散【方剂大全】
  20. 陈皮《药鉴》
  21. 陈橘皮煎丸【方剂大全】
  22. 陈皮【中药大全】
  23. 陈橘皮煎【方剂大全】
  24. 陈皮扒鸭条《保健药膳》
  25. 陈芥菜卤汁【中药大全】
  26. 陈皮半夏《轩岐救正论》
  27. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  28. 陈皮半夏汤【方剂大全】
  29. 陈火腿骨【中药大全】
  30. 陈皮厚朴汤【方剂大全】
  1. 陈茂之劳倦色欲伤寒《孙文垣医案》
  2. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  3. 陈梦雷《中医词典》
  4. 陈廪米《药性切用》
  5. 陈米《本草从新》
  6. 陈廪米《名医别录》
  7. 陈米《得配本草》
  8. 陈廪米《证类本草》
  9. 陈米《本草分经》
  10. 陈廪米《本草衍义》
  11. 陈明曦《中医词典》
  12. 陈廪米《新修本草》
  13. 陈茗粥《保健药膳》
  14. 陈廪米《千金翼方》
  15. 陈某子感证体脉俱厥《程杏轩医案》
  16. 陈均《中医词典》
  17. 陈念祖《中医词典》
  18. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  19. 陈皮《雷公炮制药性解》
  20. 陈姜茶《茶饮保健》
  21. 陈皮《中药炮制》
  22. 陈家白药《证类本草》
  23. 陈皮《饮膳正要》
  24. 陈光禄五更胸膈饱胀《孙文垣医案》
  25. 陈皮《汤液本草》
  26. 陈铬甫痿症治验《一得集》
  27. 陈皮《本草备要》
  28. 陈干疽《中医词典》
  29. 陈皮《冯氏锦囊秘录》
  30. 陈肝疮门主论《疡医大全》
  31. 陈皮《本草经解》


陈五山胃脘痛_《孙文垣医案》_中医医案_【岐黄之术】

陈五山胃脘痛

陈五山胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

陈五山胃脘疼，医作劳倦治，不效。又医作寒气治，而用刚燥，痛转极。又医以巴豆丸下之，大泻皆水，亦无积滞之物，痛虽稍减，然面有虚浮，胸痞足肿。又张医以人参、白术各二钱，大补脾胃，则痰嗽气逆，上膈热甚，喉咙干燥，右胁不能贴席，大便一日二三行。因向被巴豆丸泻起，迨今七日，犹泻不止，饮食大减。延余为治，诊两寸濡弱，两关滑，两尺洪大。予曰∶据症，原起于郁火，乱投汤剂，大推大搬，以致加重。若平平治之，自当寻愈。

二陈汤加姜连、枳实、姜黄、桔梗、萝卜子、前胡，一帖而热嗽除，右胁亦可贴席。再剂而饮食进，大便实。其晚又为怒气所加，痰嗽胁痛如旧，且多烦躁。改用橘红、贝母、栝蒌、茯苓、山栀子、前胡、青皮、甘草、陈皮、萝卜子，水煎，饮之而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈茂之劳倦色欲伤寒
  • 当前页：陈五山胃脘痛
  • 下一页：吴小峰酒积作痛
<<< 返回本书目录
  1. 陈五山胃脘痛《孙文垣医案》
  2. 陈香橼散【方剂大全】
  3. 陈外甥疯症治效《仿寓意草》
  4. 陈逍遥水酒散【方剂大全】
  5. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  6. 陈信良肺虚喘咳治验《一得集》
  7. 陈粟汤【方剂大全】
  8. 陈姓妇虚喘暴脱症治验《一得集》
  9. 陈氏玉龙汤【方剂大全】
  10. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  11. 陈氏小红丸【方剂大全】
  12. 陈姓子瘰沥治验《一得集》
  13. 陈氏乌须丸【方剂大全】
  14. 陈姓子痰痫宿病治验《一得集》
  15. 陈氏脓窠疮药【方剂大全】
  16. 陈序《本草备要》
  17. 陈氏苦参丸【方剂大全】
  18. 陈序《金匮玉函经二注》
  19. 陈氏咳喘膏【方剂大全】
  20. 陈序《理虚元鉴》
  21. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  22. 陈玄穿牵汤加味【方剂大全】
  23. 陈氏飞霞删润万氏原本《专治麻痧初编》
  24. 陈仰山内人小产二月而血大下《孙文垣医案》
  25. 陈氏抱龙丸【方剂大全】
  26. 陈应之疗痢血方。《苏沈良方》
  27. 陈氏《幼幼集成》《专治麻痧初编》
  28. 陈猪油膏【方剂大全】
  29. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  30. 陈紫苏散【方剂大全】
  1. 陈五山胃脘痛《孙文垣医案》
  2. 陈无择求子论《妇人大全良方》
  3. 陈希恕《中医词典》
  4. 陈无咎《中医词典》
  5. 陈香橼《药性切用》
  6. 陈文中《中医词典》
  7. 陈小粉《本草易读》
  8. 陈外甥疯症治效《仿寓意草》
  9. 陈信良肺虚喘咳治验《一得集》
  10. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  11. 陈姓妇虚喘暴脱症治验《一得集》
  12. 陈粟《吴普本草》
  13. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  14. 陈思岌《证类本草》
  15. 陈姓子瘰沥治验《一得集》
  16. 陈司成《中医词典》
  17. 陈姓子痰痫宿病治验《一得集》
  18. 陈术茶《茶饮保健》
  19. 陈序《本草备要》
  20. 陈氏玉龙汤《妇人大全良方》
  21. 陈序《理虚元鉴》
  22. 陈氏三量《类经图翼》
  23. 陈序《金匮玉函经二注》
  24. 陈氏木香散《冯氏锦囊秘录》
  25. 陈延之《中医词典》
  26. 陈氏经脉辨色歌《针灸大成》
  27. 陈言《中医词典》
  28. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  29. 陈衍《中医词典》
  30. 陈氏二神丸《妇人大全良方》
  31. 陈仰山内人小产二月而血大下《孙文垣医案》


吴小峰酒积作痛_《孙文垣医案》_中医医案_【岐黄之术】

吴小峰酒积作痛

吴小峰酒积作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴小峰，年五十未有子，素有酒积作疼，晌午即泻，所下多稠粘之物。腹痛之疾，年已久矣。治当清洁中焦分湿热，兼养脾法。用白滑石三两，粉草、肉果各五钱，白芍药酒炒一两五钱，木香三钱，红曲四钱，神曲糊为丸，每早晚白汤送下二钱，服未竟而积除。始举一子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈五山胃脘痛
  • 当前页：吴小峰酒积作痛
  • 下一页：沈大参痰饮痞满
<<< 返回本书目录
  1. 吴小峰酒积作痛《孙文垣医案》
  2. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  3. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  4. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  5. 吴县曹元恒序《四圣心源》
  6. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  7. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  8. 吴姓女暑闭卒厥治验《一得集》
  9. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  10. 吴秀森翁干香港脚《程杏轩医案》
  11. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  12. 吴序《本草便读》
  13. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  14. 吴序《程杏轩医案》
  15. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  16. 吴序《活幼心书》
  17. 吴天威丈便痈（有发明）《孙文垣医案》
  18. 吴序《麻疹备要方论》
  19. 吴太夫人白带《孙文垣医案》
  20. 吴序《医暇卮言》
  21. 吴遂兄湿热发黄《孙文垣医案》
  22. 吴序《医原》
  23. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  24. 吴序《周慎斋遗书》
  25. 吴双翘兄幼女目疾《程杏轩医案》
  26. 吴婿疟中又中热治效《仿寓意草》
  27. 吴氏妇隐疾（有发明）《孙文垣医案》
  28. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  29. 吴氏本草十二条《神农本草经》
  30. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  1. 吴小峰酒积作痛《孙文垣医案》
  2. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  3. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  4. 吴县曹元恒序《四圣心源》
  5. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  6. 吴显忠《中医词典》
  7. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  8. 吴显《中医词典》
  9. 吴姓女暑闭卒厥治验《一得集》
  10. 吴仙丹《是斋百一选方》
  11. 吴秀《中医词典》
  12. 吴锡璜《中医词典》
  13. 吴秀森翁干香港脚《程杏轩医案》
  14. 吴希言《中医词典》
  15. 吴序《麻疹备要方论》
  16. 吴希舜《中医词典》
  17. 吴序《周慎斋遗书》
  18. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  19. 吴序《医原》
  20. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  21. 吴序《程杏轩医案》
  22. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  23. 吴序《活幼心书》
  24. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  25. 吴序《本草便读》
  26. 吴文炳《中医词典》
  27. 吴序《医暇卮言》
  28. 吴惟贞《中医词典》
  29. 吴婿疟中又中热治效《仿寓意草》
  30. 吴廷耀《中医词典》
  31. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


沈大参痰饮痞满_《孙文垣医案》_中医医案_【岐黄之术】

沈大参痰饮痞满

沈大参痰饮痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

沈大参玉阳老先生，中焦有食积痰饮而作痞滞，以故大便了而不了，间或作胀。予脉之，两寸短弱，关滑，两尺沉滑有力。予曰∶脾胃经有湿痰，蕴而为热，但清其中宫，使清阳升，浊阴降，而气血自旺，此不补之补也。以二陈汤加枳实、酒连、酒芩、滑石、姜黄、木香、干葛、山楂，两剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴小峰酒积作痛
  • 当前页：沈大参痰饮痞满
  • 下一页：王敬泉胸膈饱闷头晕作吐
<<< 返回本书目录
  1. 沈大参痰饮痞满《孙文垣医案》
  2. 沈大官左膝肿痛不能起止《孙文垣医案》
  3. 沈唇疮烂方《外台秘要》
  4. 沈虹桥广文疫证《程杏轩医案》
  5. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  6. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  7. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  8. 沈某神虚痫病治验《一得集》
  9. 神字号玉华散《喉科秘诀》
  10. 沈晴岳先生五更耳鸣《孙文垣医案》
  11. 神助散【方剂大全】
  12. 沈序《华佗神方》
  13. 神珠将反《张氏医通》
  14. 沈序《症因脉治》
  15. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  16. 沈紫亮十四种癞证歌诀《疡医大全》
  17. 神朱石膏丸【方剂大全】
  18. 审病《医宗金鉴》
  19. 神治诸般风气灵膏《扁鹊心书》
  20. 审病用药不拘日期《医门补要》
  21. 神治法《石室秘录》
  22. 审察病机无失气宜《丹溪心法》
  23. 神志模糊【疾病症状】
  24. 审察病机无失气宜论《古今医统大全》
  25. 神志昏愦【方剂主治】
  26. 审察苗窍《推拿抉微》
  27. 神志恍惚【疾病症状】
  28. 审的歌发挥《秘传眼科龙木论》
  29. 神志恍惚《经方实验录》
  30. 审方书《普济方·针灸》
  1. 沈大参痰饮痞满《孙文垣医案》
  2. 沈唇疮烂方五首《外台秘要》
  3. 沈大官左膝肿痛不能起止《孙文垣医案》
  4. 沈唇《中医词典》
  5. 沈凤辉（?-1801年）《中医词典》
  6. 沈炳荣《中医词典》
  7. 沈好问《中医词典》
  8. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  9. 沈虹桥广文疫证《程杏轩医案》
  10. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  11. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  12. 神宗《中医词典》
  13. 沈金鳌《中医词典》
  14. 神字号玉华散《喉科秘诀》
  15. 沈琎《中医词典》
  16. 神助散《儒门事亲》
  17. 沈巨源《中医词典》
  18. 神助散《太平惠民和剂局方》
  19. 沈括（1031-1095年）《中医词典》
  20. 神珠自胀证《中医词典》
  21. 沈某神虚痫病治验《一得集》
  22. 神珠将反《张氏医通》
  23. 沈谦（1669-1732年）《中医词典》
  24. 神珠将反《中医词典》
  25. 沈晴岳先生五更耳鸣《孙文垣医案》
  26. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  27. 沈仕《中医词典》
  28. 神珠《中医词典》
  29. 沈杏苑（1870-1956年）《中医词典》
  30. 神治诸般风气灵膏《扁鹊心书》
  31. 沈序《症因脉治》


王敬泉胸膈饱闷头晕作吐_《孙文垣医案》_中医医案_【岐黄之术】

王敬泉胸膈饱闷头晕作吐

王敬泉胸膈饱闷头晕作吐

  • 上一页
  • 目录
  • 相关
  • 下一页

王敬泉头晕且痛，起则倒仆，胸膈胀闷如绳束缚，呕吐而食饮皆不得入，六脉俱涩，此痰饮挟木火之势而作晕也。先以济生竹茹汤而吐不止，且烦躁发、发热。再与芦根汤，连进二碗，气 稍定。再以吴茱萸一两为末，以鸡子心调涂两足心，引火下行，外用二陈汤加姜汁炒黄芩、黄连、旋复花、枇杷叶、丁香、白豆仁、槟榔、柴胡，水煎服之。服后热退，大便亦行，头晕 呕吐皆止。惟胃脘有一块作痛，仍与前药两剂，而块亦消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈大参痰饮痞满
  • 当前页：王敬泉胸膈饱闷头晕作吐
  • 下一页：张二官伤寒
<<< 返回本书目录
  1. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  2. 王九峰治吐血丸《外科传薪集》
  3. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  4. 王梦隐青龙白虎汤《重订囊秘喉书》
  5. 王节斋·附余暑论《增订叶评伤暑全书》
  6. 王明府夫人积聚久痛《程杏轩医案》
  7. 王节斋《本草集要》参论《医旨绪余》
  8. 王某背疡溃后余毒未净《程杏轩医案》
  9. 王好古类集五脏苦欲补泻药味《医旨绪余》
  10. 王某血证频发《程杏轩医案》
  11. 王海藏先生论痘疹出不快《专治麻痧初编》
  12. 王母钗【中药大全】
  13. 王海藏拔原法《普济方·针灸》
  14. 王木工反关脉《程杏轩医案》
  15. 王瓜子【中药大全】
  16. 王南岗咳嗽气涌《孙文垣医案》
  17. 王瓜散【方剂大全】
  18. 王乔导引图（一在彭祖中）《养生导引秘籍》
  19. 王瓜根【中药大全】
  20. 王瑞柏损伤用药论《救伤秘旨》
  21. 王瓜翻《松峰说疫》
  22. 王氏沧洲《古方选注》《专治麻痧初编》
  23. 王瓜【中药大全】
  24. 王氏妇痹证《程杏轩医案》
  25. 王瓜《本草纲目》图文版
  26. 王氏妇妊娠二便闭塞《程杏轩医案》
  27. 王瓜《证类本草》
  28. 王叔和观病生死候歌《医学入门》
  29. 王瓜《本草图经》
  30. 王孙《本草纲目》完整版
  1. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  2. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  3. 王敬义《中医词典》
  4. 王景韩《中医词典》
  5. 王九峰治吐血丸《外科传薪集》
  6. 王介《中医词典》
  7. 王九思《中医词典》
  8. 王节斋·附余暑论《增订叶评伤暑全书》
  9. 王珏《中医词典》
  10. 王节斋《本草集要》参论《医旨绪余》
  11. 王开《中医词典》
  12. 王监京墨丸《冯氏锦囊秘录》
  13. 王克明《中医词典》
  14. 王绩《中医词典》
  15. 王肯堂《中医词典》
  16. 王继先《中医词典》
  17. 王贶《中医词典》
  18. 王怀隐《中医词典》
  19. 王烂疮《中医词典》
  20. 王鸿骥《中医词典》
  21. 王烂疮《证治准绳·幼科》
  22. 王宏翰《中医词典》
  23. 王烂疮候《诸病源候论》
  24. 王好古类集五脏苦欲补泻药味《医旨绪余》
  25. 王利贞《中医词典》
  26. 王好古《中医词典》
  27. 王连丸《是斋百一选方》
  28. 王海藏先生论痘疹出不快《专治麻痧初编》
  29. 王良璨《中医词典》
  30. 王海藏拔原法《普济方·针灸》
  31. 王銮《中医词典》


张二官伤寒_《孙文垣医案》_中医医案_【岐黄之术】

张二官伤寒

张二官伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

张二官发热 头痛，口渴，大便秘结三日未行，脉洪大，此阳明少阳二经之症。用大柴胡汤行三五次，所下者皆黑粪，夜出臭汗，次日清爽，惟额上仍热。用白虎汤加葛根、天花粉。

因食粥太早，复发热 咳嗽，口渴殊甚，且恶心。用小柴胡加枳实、山栀子、麦芽。次日渴不可当。改以白虎汤加麦门冬、天花粉，外与辰砂益元散以井水调下五钱，热始退，渴始定。

不虞夜睡失盖，复受寒邪，天明又大发热，不知人事，急用小柴胡汤加升麻、葛根、前胡、薄荷进之而汗出热退，神思大瘁，四肢皆冷，语言懒倦，且咳嗽。以生脉散加石斛、百合、大枣、白芍药，服后咳嗽寻止，精神日加，饮食进而向安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王敬泉胸膈饱闷头晕作吐
  • 当前页：张二官伤寒
  • 下一页：大司马令媳产后晕厥发狂（有发明）
<<< 返回本书目录
  1. 张二官伤寒《孙文垣医案》
  2. 张二娘子孕七月呕吐不止《孙文垣医案》
  3. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  4. 张分守腰膝酸痛《孙文垣医案》
  5. 张道南内人腹痛《孙文垣医案》
  6. 张公鱼【中药大全】
  7. 张大昌先生《辅行诀脏腑用药法要》
  8. 张观察如夫人经期不调《程杏轩医案》
  9. 张跋《重订囊秘喉书》
  10. 张果老先生服杏仁法《博济方》
  11. 张跋《药鉴》
  12. 张后溪令孙疮疥发肿《孙文垣医案》
  13. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  14. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  15. 站立久后的浮肿【疾病症状】
  16. 张机序《伤寒杂病论》
  17. 战振栗（合参准绳金鉴）《伤寒指掌》
  18. 张近川胃脘痛《孙文垣医案》
  19. 战振栗《医宗金鉴》
  20. 张景岳传《质疑录》
  21. 战振栗《伤寒心法要诀》
  22. 张景岳大宝论《古今名医汇粹》
  23. 战振栗《伤寒捷诀》
  24. 张景岳急智解危难《趣味中医》
  25. 战伤处理原则和火线急救《外科学总论》
  26. 张景岳论东垣脾胃论《古今名医汇粹》
  27. 战栗门《张氏医通》
  28. 张景岳脉神章《古今名医汇粹》
  29. 战栗《张氏医通》
  30. 张景岳命门后论《古今名医汇粹》
  1. 张二官伤寒《孙文垣医案》
  2. 张地山《中医词典》
  3. 张二娘子孕七月呕吐不止《孙文垣医案》
  4. 张登《中医词典》
  5. 张飞畴运气不足凭说《医学实在易》
  6. 张德枢《中医词典》
  7. 张分守腰膝酸痛《孙文垣医案》
  8. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  9. 张观察如夫人经期不调《程杏轩医案》
  10. 张道南内人腹痛《孙文垣医案》
  11. 张光斗《中医词典》
  12. 张大燨《中医词典》
  13. 张果《中医词典》
  14. 张大昌先生《辅行诀脏腑用药法要》
  15. 张果老先生服杏仁法《博济方》
  16. 张存惠《中医词典》
  17. 张浩《中医词典》
  18. 张从正的“攻邪”学说《中国医学通史》
  19. 张禾《中医词典》
  20. 张从正《中医词典》
  21. 张鹤书《中医词典》
  22. 张朝魁《中医词典》
  23. 张鸿《中医词典》
  24. 张伯祖《中医词典》
  25. 张后溪令孙疮疥发肿《孙文垣医案》
  26. 张伯端《中医词典》
  27. 张华《中医词典》
  28. 张秉成《中医词典》
  29. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  30. 张璧《中医词典》
  31. 张涣《中医词典》


大司马令媳产后晕厥发狂（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

大司马令媳产后晕厥发狂（有发明）
在线购买《孙文垣医案》正版书籍

大司马令媳产后晕厥发狂（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

大司马潘印川第三令子室，尚书蒋公孙女也。年二十五，体素弱，语言端谨。因难产伤力，继以生女拂意，后又女死悲戚，实时晕厥，醒而神思咪昧，手足螈 ，目作上视。予更后始至，因螈 不能诊脉，细询之，自女落地，恶露绝无，比有女医在旁，乃昔所亲信者，时与人参大嚼，及独参汤并粥乱进，参与粥皆壅塞膈上不下，以故神昏螈 不已也。予教以手于喉中探而吐之，喜其随手吐出痰饮、粥、药盈盆，螈 方定。乃与川芎、山楂、泽兰叶、陈皮、半夏、茯苓、香附进之，稍得睡。予亦出中堂就寝。不虞女医又私与补药二帖。子丑时，陡然狂乱如降神之状，口中乱语云∶我是观音大士降坛。所言皆儒雅官话，问答如流，声甚壮厉，殊无产后不足之态。生平不谙汉声，至是出语如生成者，人皆异之，目为神附，禳祷百般。予独诤之，语诸左右曰∶此恶露不尽，乃蓄血如见鬼之症，非真有神佛相附也。徐以正言叱之即缄默，继以清魂散加滑石、童便与之。至天明小水乃行，狂乱皆定。迨予出房少顷，讵知女医意欲要功，又不知与何药服之，少刻狂乱如前。再与川芎一钱五分，当归四钱，泽兰叶、益母草各一钱，临服加童便，连饮二帖不效。予逆思之，胸中必有余痰作滞，前剂中无佐、使之品，故药力不行也。即用前剂大加山楂与之，恶露稍行，神思即静，嗣后稍睡少时，手足微动，或自以手掌其面，或自以手捶其胸，昏乱不息。诊其脉近虚，早间面红而光，申酉时面色白，此血行火退，故脉虚而当补矣。与人参、川芎、泽兰叶各一钱，当归、山楂各二钱，茯苓、陈皮各八分，卷荷叶一片，煎熟调琥珀末子五分，服下半时许，嗳气二声。予喜曰∶此清阳升而浊阴降矣，自兹安静。夜中恶露行，大便亦利，乃索粥饮。问其昨日汉声何来？答曰∶不知也。

诸君始信蓄血如见鬼之言为不诬。昔秦越人有言曰∶病有六不治，信巫不信医一不治也。古称用药如用兵。以郭子仪之英明，而以鱼朝恩监之，便不成功。予固非郭令公之俦，彼女医之误，则又有过于鱼朝恩矣。噫!宁不慎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张二官伤寒
  • 当前页：大司马令媳产后晕厥发狂（有发明）
  • 下一页：孝廉臧茗泉疟后作痢
<<< 返回本书目录
  1. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  2. 大思食丸【方剂大全】
  3. 大顺饮【方剂大全】
  4. 大四斤丸【方剂大全】
  5. 大顺丸【方剂大全】
  6. 大四块瓦（图）【中药大全】
  7. 大顺汤【方剂大全】
  8. 大四神丹【方剂大全】
  9. 大顺汤《医学衷中参西录》
  10. 大四神煎【方剂大全】
  11. 大顺散【方剂大全】
  12. 大酸浆草【中药大全】
  13. 大水银珠丹【方剂大全】
  14. 大酸枣汤【方剂大全】
  15. 大水银硫黄紫粉丹【方剂大全】
  16. 大蒜《本草易读》
  17. 大水风《喉科秘诀》
  18. 大蒜《食物疗法》
  19. 大双解散【方剂大全】
  20. 大蒜《药笼小品》
  21. 大树三台【中药大全】
  22. 大蒜【中药大全】
  23. 大树皮【中药大全】
  24. 大蒜、青蒜《滇南本草》
  25. 大树甘草【中药大全】
  26. 大蒜膏【方剂大全】
  27. 大树跌打【中药大全】
  28. 大蒜糊剂【方剂大全】
  29. 大薯蓣丸【方剂大全】
  30. 大蒜鸡子方【方剂大全】
  1. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  2. 大顺汤《医学衷中参西录》
  3. 大蒜《药笼小品》
  4. 大顺散《医方论》
  5. 大蒜《老年食养食疗》
  6. 大顺散《增订叶评伤暑全书》
  7. 大蒜《食物疗法》
  8. 大顺散《仁术便览》
  9. 大蒜《本草备要》
  10. 大顺散《医方考》
  11. 大蒜《本草易读》
  12. 大顺散《目经大成》
  13. 大蒜《饮食须知》
  14. 大顺散《太平惠民和剂局方》
  15. 大蒜《医学入门》
  16. 大顺散《医述》
  17. 大蒜《中医饮食营养学》
  18. 大顺散《冯氏锦囊秘录》
  19. 大蒜《本草求真》
  20. 大顺散《时病论歌括新编》
  21. 大蒜《本草从新》
  22. 大顺《中医词典》
  23. 大蒜《中药学》
  24. 大水风《喉科秘诀》
  25. 大蒜《本草便读》
  26. 大水风《中医词典》
  27. 大蒜《本草分经》
  28. 大腧《中医词典》
  29. 大蒜《本草撮要》
  30. 大薯蓣丸《备急千金要方》
  31. 大蒜《药性切用》


孝廉臧茗泉疟后作痢_《孙文垣医案》_中医医案_【岐黄之术】

孝廉臧茗泉疟后作痢

孝廉臧茗泉疟后作痢

  • 上一页
  • 目录
  • 相关
  • 下一页

孝廉臧茗泉老先生，脉左弦数，右寸弱，关大，重则滑，右尺微。原以疟后复伤饮食，大便泻而变痢，一日夜虽只五六行，皆积滞无粪，腹疼后重难安。午未后发热，至天明始退，此夏伤于暑而秋为疟痢也。其热仍疟之余邪，当先解散，然后以补剂投之，则大便自愈矣。与神授香连丸一服。服讫，腹中肠鸣，须臾大便行，且较前更多，方有粪下。改以白芍药四钱，泽泻、黄连各一钱，滑石二钱，粉草、桂皮、木香各四分，山楂七分，两日后，乃与补中益气汤加木香、黄连、白芍药。调理半月，潮热，大便皆愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大司马令媳产后晕厥发狂（有发明）
  • 当前页：孝廉臧茗泉疟后作痢
  • 下一页：包继可先生令眷孕而发疟
<<< 返回本书目录
  1. 孝廉臧茗泉疟后作痢《孙文垣医案》
  2. 孝扇草根【中药大全】
  3. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  4. 孝子衫《本草纲目》完整版
  5. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  6. 校刊目经大成序《目经大成》
  7. 晓嗽《圣济总录》
  8. 校勘记《湖岳村叟医案》
  9. 小卒中《百病自测》
  10. 校上内经素问表《古今医统大全》
  11. 小棕皮头【中药大全】
  12. 校正《灵枢·经脉篇》经文《研经言》
  13. 小棕包（图）【中药大全】
  14. 校正千金翼方后序《千金翼方》
  15. 小紫金牛【中药大全】
  16. 校正外科启玄自序《外科启玄》
  17. 小紫含笑【中药大全】
  18. 哮《丹溪治法心要》
  19. 小驻车圆【方剂大全】
  20. 哮《金匮钩玄》
  21. 小猪鬃七【中药大全】
  22. 哮《临证指南医案》
  23. 小朱砂丸（出《博济方》）《苏沈良方》
  24. 哮《续名医类案》
  25. 小朱砂丸【方剂大全】
  26. 哮《续名医类案》
  27. 小朱散《苏沈良方》
  28. 哮《也是山人医案》
  29. 小肿咳逆上气方《外台秘要》
  30. 哮《医述》
  1. 孝廉臧茗泉疟后作痢《孙文垣医案》
  2. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  3. 孝思《中医词典》
  4. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  5. 孝文韭《证类本草》
  6. 晓微《中医词典》
  7. 孝子衫襟灰《证类本草》
  8. 晓嗽《圣济总录》
  9. 校刊目经大成序《目经大成》
  10. 小嘴赤脉附睛障《中医词典》
  11. 校上内经素问表《古今医统大全》
  12. 小卒中《百病自测》
  13. 校正《灵枢·经脉篇》经文《研经言》
  14. 小眦漏《中医词典》
  15. 校正千金翼方后序《千金翼方》
  16. 小眦赤脉传睛《中医词典》
  17. 校正外科启玄自序《外科启玄》
  18. 小眦赤《中医词典》
  19. 校正医书局《中医名词词典》
  20. 小眦《中医词典》
  21. 哮《中医词典》
  22. 小炷灸《中医词典》
  23. 哮《杂病治例》
  24. 小驻车丸《太平惠民和剂局方》
  25. 哮《续名医类案》
  26. 小煮香汤《是斋百一选方》
  27. 哮《续名医类案》
  28. 小竹沥汤《三因极一病证方论》
  29. 哮《医学入门》
  30. 小竹沥汤《备急千金要方》
  31. 哮《医述》


包继可先生令眷孕而发疟_《孙文垣医案》_中医医案_【岐黄之术】

包继可先生令眷孕而发疟

包继可先生令眷孕而发疟

  • 上一页
  • 目录
  • 相关
  • 下一页

包继可先生令眷，孕三月而疟疾发，先寒后热，胸膈大胀疼，口渴，汤水入即吐，谵语，无汗，胎气上冲而成子悬，脉皆弦大，以川芎、柴胡、黄芩、知母、甘草、橘红、紫苏、枳壳、砂仁，水煎服之，吐止痛除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孝廉臧茗泉疟后作痢
  • 当前页：包继可先生令眷孕而发疟
  • 下一页：一张氏妇心神不足肺经有痰
<<< 返回本书目录
  1. 包继可先生令眷孕而发疟《孙文垣医案》
  2. 包茎【疾病大全】
  3. 包涵体性结膜炎【疾病大全】
  4. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  5. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  6. 包络火篇《外经微言》
  7. 包谷火焰包【中药大全】
  8. 包络配腑篇《外经微言》
  9. 包袱七【中药大全】
  10. 包皮龟头炎【疾病大全】
  11. 包虫病（Echnococcosis）《消化病学》
  12. 包皮过长【疾病大全】
  13. 包虫病【疾病大全】
  14. 包皮疾病《泌尿外科学》
  15. 包虫病《病理学》
  16. 包皮阴茎头炎【疾病大全】
  17. 棒头丹【方剂大全】
  18. 包皮粘连【疾病症状】
  19. 棒疮膏【方剂大全】
  20. 包式斋治效《仿寓意草》
  21. 棒疮疔甲膏【方剂大全】
  22. 包心菜粥【方剂大全】
  23. 棒棒木【中药大全】
  24. 包扎《家庭医学百科-自救互救篇》
  25. 棒棒草【中药大全】
  26. 苞木部《本经逢原》
  27. 蚌霜散【方剂大全】
  28. 苞蔷薇根【中药大全】
  29. 蚌肉【中药大全】
  30. 苞叶木【中药大全】
  1. 包继可先生令眷孕而发疟《孙文垣医案》
  2. 包会《中医词典》
  3. 包煎《中医名词词典》
  4. 包涵体性结膜炎《眼科学》
  5. 包煎《中医词典》
  6. 包涵体性结膜炎《默克家庭诊疗手册》
  7. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  8. 包虫病《消化病学》
  9. 包络《中医词典》
  10. 包虫病《病理学》
  11. 包络火篇《外经微言》
  12. 镑《中医词典》
  13. 包络配腑篇《外经微言》
  14. 傍针刺《中医词典》
  15. 包络主三焦客《针灸大成》
  16. 傍针刺《中医名词词典》
  17. 包玛沙《中医词典》
  18. 傍刺《中医词典》
  19. 包埋《实用免疫细胞与核酸》
  20. 棒击法《中医词典》
  21. 包埋后染色《实用免疫细胞与核酸》
  22. 蚌肉《饮食须知》
  23. 包埋前染色《实用免疫细胞与核酸》
  24. 蚌疽《中医词典》
  25. 包皮疾病《泌尿外科学》
  26. 蚌合《目经大成》
  27. 包识生《中医词典》
  28. 蚌合《中医词典》
  29. 包式斋治效《仿寓意草》
  30. 蚌蛤《侣山堂类辩》
  31. 包永泰《中医词典》


心神不足肺经有痰_《孙文垣医案》_中医医案_【岐黄之术】

一张氏妇心神不足肺经有痰

一张氏妇心神不足肺经有痰

  • 上一页
  • 目录
  • 相关
  • 下一页

一张氏妇，年才二十一，其夫延余诊之。左寸关短弱，尺滑，右寸亦滑，关濡弱，尺沉微。

诊毕问予曰∶脉何如？予曰∶心神脾志皆大不足，肺经有痰。夫曰∶不然，乃有身也。予曰∶左寸短弱如此，安得有孕？夫曰∶已七十日矣。予俯思久之，问渠曰∶曾经孕育否？夫曰∶已经二次，今乃三也。予问∶二产皆足月否？男耶女也？夫曰∶实不敢讳，始产仅九个月，手足面目完全，而水火不分，脔肉一片，生下亦无啼声，抱起已身冷矣。细检之，乃知其无水火也。次亦九个月，产下又无啼声，看时口中无舌。二胎之异，不知何故？闻先生能细心察人之病，特祈审之。予方悟前二胎之不完者，由心脾二经不足所致也。今左寸右关之脉可见矣，乃为筹思一方，专以补心血为主，令其多服，以百帖为率。酸枣仁、远志、茯神各一钱，白术二钱，白芍药、当归、枸杞子各一钱五分，甘草五分，生地黄八分，艾絮二分，龙眼肉五枚，水煎服。足月而产一子。次年又有身，不以前事为意，至九个月，产下形体俱具，外有脂膜一片包其面，耳目口鼻不见，但不能去此脂膜，产下即殁。因思上年之子，为药之力也。因予久不至苕，其家以予方粘于壁间，一觉有身，即照方服之。后生二子一女。里中以此方为补天手云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：包继可先生令眷孕而发疟
  • 当前页：一张氏妇心神不足肺经有痰
  • 下一页：吴比部公子眼病（有发明）
<<< 返回本书目录
  1. 心神不宁【方剂主治】
  2. 心神烦乱【方剂主治】
  3. 心神不安【方剂主治】
  4. 心神烦闷【方剂主治】
  5. 心神不安【中药主治】
  6. 心神烦热【方剂主治】
  7. 心神《医学见能》
  8. 心神烦躁【方剂主治】
  9. 心神《奇症汇》
  10. 心神恍惚【方剂主治】
  11. 心身疾病防制《预防医学》
  12. 心神惊悸《医学心悟》
  13. 心身疾病的特点和发病趋势《预防医学》
  14. 心神惊悸【方剂主治】
  15. 心身疾病的防制《预防医学》
  16. 心神虚烦【方剂主治】
  17. 心身疾病《医学心理学》
  18. 心肾不交【方剂主治】
  19. 心身疾病《默克家庭诊疗手册》
  20. 心肾不交论《理虚元鉴》
  21. 心疝方《外台秘要》
  22. 心肾不交与劳嗽总论《理虚元鉴》
  23. 心疝《圣济总录》
  24. 心肾不交证《临证实验录》
  25. 心热多汗《圣济总录》
  26. 心肾两交汤【方剂大全】
  27. 心热《小儿药证直诀》
  28. 心肾论《理虚元鉴》
  29. 心热《儿科萃精》
  30. 心肾论《内经博议》
  1. 心神不足肺经有痰《孙文垣医案》
  2. 心神不安《疫疹一得》
  3. 心神惊悸《医学心悟》
  4. 心神《医学见能》
  5. 心肾不交《中医名词词典》
  6. 心神《奇症汇》
  7. 心肾不交《傅青主男科》
  8. 心身交互作用《默克家庭诊疗手册》
  9. 心肾不交《中医词典》
  10. 心身疾病防制《预防医学》
  11. 心肾不交论《理虚元鉴》
  12. 心身疾病的特点《预防医学》
  13. 心肾不交与劳嗽总论《理虚元鉴》
  14. 心身疾病的分布趋势《预防医学》
  15. 心肾不交证《临证实验录》
  16. 心身疾病的范围《预防医学》
  17. 心肾论《理虚元鉴》
  18. 心身疾病《医学心理学》
  19. 心肾论《内经博议》
  20. 心身疾病《默克家庭诊疗手册》
  21. 心肾相交《中医名词词典》
  22. 心伤《中医词典》
  23. 心肾相交《中医词典》
  24. 心善《中医词典》
  25. 心肾虚劳吐血《轩岐救正论》
  26. 心疝秘方《华佗神方》
  27. 心生神明《中医名词词典》
  28. 心疝候《诸病源候论》
  29. 心实《圣济总录》
  30. 心疝方四首《外台秘要》
  31. 心实《中医词典》


吴比部公子眼病（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴比部公子眼病（有发明）
在线购买《孙文垣医案》正版书籍

吴比部公子眼病（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

癸巳仲夏，吴比部凤麓父母，以次君弦台先生眼目红痛，恐学道按临，速于取效，乃听眼科罄寒凉而治，两越月无验。又眼科视之曰，目疾不宜多用寒凉，恐冰其血。以人参五钱，枸杞子一两，悉温补之剂。凡用人参、枸杞子五六斤矣。目肿如桃，绝不能开。又专科语之曰∶红肿而痛，明是热症，误服温补，反助其热，宁不益肿。顾其势，即百寒凉亦不易瘳，快捷方式无如用下，此釜底抽薪法也。弦台惟其速效，一听下之，用大黄、芒硝、枳壳作大剂，下五六次，而饮食日减，恶心、畏风，则不能出房门矣。又专门谓前剂欠当，大泻之后，正合补也，又听补之。一补而目肿如旧。又有眼师云∶目疾热症多，寒症少，只当滋补肾水，水升则火自降，火降而目疾斯愈矣。用是以滋阴降火之剂为恃，才数服而精滑不禁，一夜梦遗一二次，神气大脱。投补则目肿痛，用降则精元滑脱，屡试屡如是。诸医无策，悉谢而退。乃修书命使自淮阴之海阳，恳祝令君介绍，征予为治。予始以远为惧，祝再四为渠言，予亦素为渠重义，不得以远为辞，乃解行李向往。至即诊之，左寸脉甚短，右寸大而无力，左关弦弱，右滑，两尺亦滑。予见其坐在幔中，略不敢见风。问其日食几何？答曰三次，计二碗许，荤腥绝不能用。予曰∶夜卧安否？答曰∶迩来甚苦于睡，才合目即梦魇可畏，或被虎蛇交咬，或有鬼来勾摄，或落桥坠井，或与人争门而负。猛然惊悟，冷汗淋淋，四肢瘫软，不能动惮，少顷乃定。今幸公不远千里而临，足征素雅。予曰∶足下始无大恙，只缘大推大搬，以致野狼狈若是。彼专科者，不足恃也。经谓五脏精华皆上注于目。今专科局局然守其死法，安知五脏盈虚，阴阳消长，随时出入哉。以愚管见，但平平治之易与耳。据足下之脉，心神脾志互相不足，肝胆之火郁而不散，致生目痹。今为补养心脾，壮其神志，则饮食日加，寝卧安稳，而精元有守，神水盈溢，何目痹之不愈哉!弦台曰∶善，惟先生命剂。乃以归脾汤减去黄 、木香，加丹参而补心脾，以大安丸专助脾胃，而磨谷食，俾新痰不生，则气血可继日而旺矣。后五日而饮食加；十日而梦魇少，寻能出户，不畏风日；半月而肌肉生，目可观奕，津津然而有万全之兆。不虞专门张氏子复至，以白眼药日频点之，一日凡七八次，后此复不能开，脸肉风粟生满。适予有南都之往，卒为所误。后幸有李少塘，打去风粟，眼始能开。李虽手法精熟，然于轩岐阃奥，尚亦未窥藩篱。予后自南都至，见左目虽愈，右目终成内障。予故曰∶彼专科者，不足恃也，岂虚语哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一张氏妇心神不足肺经有痰
  • 当前页：吴比部公子眼病（有发明）
  • 下一页：丘太守令侄筋痿（有发明）
<<< 返回本书目录
  1. 吴比部公子眼病（有发明）《孙文垣医案》
  2. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  3. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  4. 吴春麓仪曹不寐眩晕《程杏轩医案》
  5. 吴媪肺痹《程杏轩医案》
  6. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  7. 吴《古今医统大全》
  8. 吴东渠疟后虚惫《孙文垣医案》
  9. 芜荑散《小儿药证直诀》
  10. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  11. 芜荑酱【中药大全】
  12. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  13. 芜荑酱《本草纲目》完整版
  14. 吴芳崖兄幼孙胎疟《程杏轩医案》
  15. 芜荑【中药大全】
  16. 吴妇血崩《程杏轩医案》
  17. 芜荑《本草纲目》图文版
  18. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  19. 芜荑《证类本草》
  20. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  21. 芜荑《药笼小品》
  22. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  23. 芜荑《本草择要纲目》
  24. 吴光先翁偏中便闭《程杏轩医案》
  25. 芜荑《本草图经》
  26. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  27. 芜荑《本草崇原》
  28. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  29. 芜荑《本草乘雅半偈》
  30. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  1. 吴比部公子眼病（有发明）《孙文垣医案》
  2. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  3. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  4. 吴媪肺痹《程杏轩医案》
  5. 吴炳《中医词典》
  6. 吴《古今医统大全》
  7. 吴灿《中医词典》
  8. 芜荑散《小儿药证直诀》
  9. 吴冲孺《中医词典》
  10. 芜荑仁《药性切用》
  11. 吴楚《中医词典》
  12. 芜荑〈平〉《食疗本草》
  13. 吴春麓仪曹不寐眩晕《程杏轩医案》
  14. 芜荑《本草图经》
  15. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  16. 芜荑《本草乘雅半偈》
  17. 吴道源《中医词典》
  18. 芜荑《本草撮要》
  19. 吴得夫《中医词典》
  20. 芜荑《本草择要纲目》
  21. 吴德汉《中医词典》
  22. 芜荑《本草分经》
  23. 吴鼎铨《中医词典》
  24. 芜荑《名医别录》
  25. 吴东渠疟后虚惫《孙文垣医案》
  26. 芜荑《增广和剂局方药性总论》
  27. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  28. 芜荑《本草便读》
  29. 吴东园《中医词典》
  30. 芜荑《本草崇原》
  31. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》


丘太守令侄筋痿（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

丘太守令侄筋痿（有发明）
在线购买《孙文垣医案》正版书籍

丘太守令侄筋痿（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

丘太守镇山翁令侄，淮阴人也。丁年患两手筋挛，指掉不能屈伸，臂肉瘦削，体瘠面白，寝食大减。市中诸友调治不验，乃任京口诸名家疗之半年，肉更消，色更瘁。闻予在吴比部衙中，敦予为治。诊其脉，六部俱弦，重按稍快。诊竟，扣其受病之源，太守公曰∶自上年冬底，偶发寒热，筋骨疼痛，迨于仲春，寒热虽退，而筋骨之疼不减。服药无虚日，甚之日三四进，肉渐消去，指掉不随，似有加于往昔。医之来者，一曰风，二曰风，三四五六皆曰风，即十数辈，又莫不皆曰风者。竭技尽方，卒无一应，奄奄床第，绝不知为何病。予对公曰∶此筋痿症也，乃少年不谨欲而受风湿，邪气乘虚而入。医者不察天时，不分六经，概而汗之。仲景治风湿之法，但使微汗津津，则风湿尽去，若汗大出，则风去而湿存，由是血气俱虚。经云，阳气者，精则养神，柔则养筋。虚则筋无所养，渐成痿弱，乃不足之疾。故陈无择、朱丹溪、刘宗浓皆谓诸痿切不可作风治，误则成痼疾，公闻言愕然曰∶服风药几二百剂矣，顾今已痼，奈之何？予对曰∶令侄青年，犹可图也。公曰∶用何法？予曰∶法当大补气血。

经云∶气主煦之，血主濡之。气血旺则筋柔而软，由是乃可以束骨而利机关也。抑何掉之有哉!病者闻言大喜曰∶聆先生详病之源，治法之略，虽未服药，已觉沉 去体矣!即请剂。予以五加皮、薏苡仁、红花、人参、鹿角胶、龟板、虎骨、当归、丹参、地黄、骨碎补、苍耳子之类。服两月，肌肉渐生，饮食大进，两手指掉亦平复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴比部公子眼病（有发明）
  • 当前页：丘太守令侄筋痿（有发明）
  • 下一页：一书办下消
<<< 返回本书目录
  1. 丘太守令侄筋痿（有发明）《孙文垣医案》
  2. 丘墟穴【下肢外侧穴位】
  3. 丘脑下部损伤【疾病大全】
  4. 丘真人呼吸歌《陆地仙经》
  5. 丘脑下部损害【疾病症状】
  6. 丘疹【疾病症状】
  7. 丘脑出血【疾病症状】
  8. 丘疹坏死性结核疹【疾病大全】
  9. 琼珠散【方剂大全】
  10. 丘疹性痤疮【疾病症状】
  11. 琼珠膏【方剂大全】
  12. 丘疹性血管增生【疾病大全】
  13. 琼脂膏【方剂大全】
  14. 丘疹性荨麻疹《百病自测》
  15. 琼枝【中药大全】
  16. 丘疹性荨麻疹《急诊医学》
  17. 琼越线蕨【中药大全】
  18. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  19. 琼玉膏【方剂大全】
  20. 丘疹性荨麻疹【疾病大全】
  21. 琼玉膏《洪氏集验方》
  22. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  23. 琼玉膏《保健药膳》
  24. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  25. 琼液散【方剂大全】
  26. 秋冬治法《石室秘录》
  27. 琼液膏【方剂大全】
  28. 秋分酉上五之气《儒门事亲》
  29. 琼瑶真人治病手法歌《针灸神书》
  30. 秋枫【中药大全】
  1. 丘太守令侄筋痿（有发明）《孙文垣医案》
  2. 丘脑《生理学》
  3. 丘希彭《中医词典》
  4. 丘浚《中医词典》
  5. 丘墟《针灸大成》
  6. 丘珏《中医词典》
  7. 丘墟《中医词典》
  8. 丘古则《中医词典》
  9. 丘墟《针灸学》
  10. 丘处机《中医词典》
  11. 丘墟（原穴）《子午流注说难》
  12. 丘xx《中医词典》
  13. 丘哲《中医词典》
  14. 琼脂聚糖小珠《医院药学》
  15. 丘真人呼吸歌《陆地仙经》
  16. 琼玉青《删补名医方论》
  17. 丘疹性荨麻疹《皮肤性病学》
  18. 琼玉膏《时方歌括》
  19. 丘疹性荨麻疹《急诊医学》
  20. 琼玉膏《医方论》
  21. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  22. 琼玉膏《医方考》
  23. 丘疹性荨麻疹《百病自测》
  24. 琼玉膏《目经大成》
  25. 秋《急救广生集》
  26. 琼玉膏《冯氏锦囊秘录》
  27. 秋《史载之方》
  28. 琼玉膏《医宗金鉴》
  29. 秋冬养阴《中医词典》
  30. 琼玉膏《洪氏集验方》
  31. 秋冬治法《石室秘录》


一书办下消_《孙文垣医案》_中医医案_【岐黄之术】

一书办下消

一书办下消

  • 上一页
  • 目录
  • 相关
  • 下一页

一书办年过五十，糟酒纵欲无惮，忽患下消之症，一日夜小便二十余度，清白而长，味且甜，少顷凝结如脂，色有油光。治半年不验，腰膝以下皆软弱，载身不起，饮食减半，神色大瘁。脉之六部大而无力。书云∶脉至而从，按之不鼓，诸阳皆然，法当温补下焦。以熟地黄六两为君，鹿角霜、山茱萸各四两，桑螵蛸、鹿角胶、人参、白茯苓、枸杞子、远志、菟丝子、怀山药各三两为臣，益智仁一两为佐，大附子、桂心各七钱为使，炼蜜为丸，梧桐子大，每早晚淡盐汤送下七八十丸，不终剂而愈。或曰∶凡云消者皆热症也。始公具方，人多议之，今果以温补成功，此何故哉？予曰∶病由下元不足，无气升腾于上，故渴而多饮。以饮多，小便亦多也。今大补下元，使阳气充盛，熏蒸于上，口自不干。譬之釜盖，釜虽有水，若底下无火，则水气不得上升，釜盖干而不润。必釜底有火，则釜中水气升腾。熏蒸于上，盖才湿润不干也。予已详着《医旨绪余》中，兹不多赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丘太守令侄筋痿（有发明）
  • 当前页：一书办下消
  • 下一页：韩佥宪令媳怒后夜卧不安
<<< 返回本书目录
  1. 一书办下消《孙文垣医案》
  2. 一岁之中五运交日(一首)《医经国小》
  3. 一手法《针灸易学》
  4. 一提金贯珠数《伤寒六书》
  5. 一时性便秘【疾病症状】
  6. 一提金六经证治捷法《伤寒六书》
  7. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  8. 一提金脉要《伤寒六书》
  9. 一身尽痛【方剂主治】
  10. 一提金启蒙《伤寒六书》
  11. 一上散【方剂大全】
  12. 一丸春【方剂大全】
  13. 一扫光【方剂大全】
  14. 一碗泡【中药大全】
  15. 一扫光【中药大全】
  16. 一碗水【中药大全】
  17. 一扫光《外科传薪集》
  18. 一万三千五百息五十营气脉之数《类经》
  19. 一日保健术《家庭医学百科·预防保健篇》
  20. 一味莱菔子汤《医学衷中参西录》
  21. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  22. 一味薯蓣饮《医学衷中参西录》
  23. 一清饮【方剂大全】
  24. 一味薯蓣饮【方剂大全】
  25. 一清颗粒【方剂大全】
  26. 一味铁养汤《医学衷中参西录》
  27. 一切诸痛《经验丹方汇编》
  28. 一味药【中药大全】
  29. 一切诸风【方剂主治】
  30. 一味药根【中药大全】
  1. 一书办下消《孙文垣医案》
  2. 一手脉《中医词典》
  3. 一数《中医词典》
  4. 一手法《针灸易学》
  5. 一水《中医词典》
  6. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  7. 一四○一四华佗治发色黄白秘方《华佗神方》
  8. 一身悉肿《中医词典》
  9. 一岁长幼症状相似为温疫《医学纲目》
  10. 一身面斑痕《奇效简便良方》
  11. 一岁之中五运交日（一首）《医经国小》
  12. 一身尽痛为湿《医学纲目》
  13. 一提金贯珠数《伤寒六书》
  14. 一身尽痛《医学纲目》
  15. 一提金脉要《伤寒六书》
  16. 一扇门《中医词典》
  17. 一提金启蒙《伤寒六书》
  18. 一扇门《手穴手纹诊治》
  19. 一体作两人《古今医统大全》
  20. 一扫光《外科传薪集》
  21. 一万三千五百息五十营气脉之数《类经》
  22. 一扫光《奇方类编》
  23. 一味白术酒《时方歌括》
  24. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  25. 一味莱菔子汤《医学衷中参西录》
  26. 一取穴歌《重楼玉钥》
  27. 一味薯蓣饮《医学衷中参西录》
  28. 一取气上之法讲论答问二十五法《针灸神书》
  29. 一味铁养汤《医学衷中参西录》
  30. 一取东方甲乙木讲论答问二十法《针灸神书》
  31. 一窝风《中医词典》


韩佥宪令媳怒后夜卧不安_《孙文垣医案》_中医医案_【岐黄之术】

韩佥宪令媳怒后夜卧不安

韩佥宪令媳怒后夜卧不安

  • 上一页
  • 目录
  • 相关
  • 下一页

佥宪韩约斋老先生令子室，每动怒则夜卧不安，如见鬼魅，小水淋沥，今又大便秘结，腹中疼痛，腰胯胀坠如生产状，坐卧不安，因痛而脉多不应指。此肝经郁火所致，法当通利。以杏仁、桃仁各三钱， 树根皮、山栀仁、青皮各一钱，槟榔五分，枳壳八分，水煎服之。少顷大便通，痛胀随减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一书办下消
  • 当前页：韩佥宪令媳怒后夜卧不安
  • 下一页：韩老妇人夜来脐腹痛甚
<<< 返回本书目录
  1. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  2. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  3. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  4. 韩氏驱毒散【方剂大全】
  5. 涵木养荣汤【方剂大全】
  6. 韩侍郎神验捻髭方【方剂大全】
  7. 唅化丸【方剂大全】
  8. 韩魏王自养丸【方剂大全】
  9. 唅化丹【方剂大全】
  10. 韩相进灵丹【方剂大全】
  11. 含元散【方剂大全】
  12. 韩信草【中药大全】
  13. 含阳散【方剂大全】
  14. 韩祗和温中例《阴证略例》
  15. 含咽丸【方剂大全】
  16. 寒《金匮钩玄》
  17. 含亚硝酸盐类植物性食物中毒【疾病大全】
  18. 寒《临证指南医案》
  19. 含羞草根【中药大全】
  20. 寒《盘珠集胎产症治》
  21. 含羞草【中药大全】
  22. 寒《仁斋直指方论（附补遗）》
  23. 含杏仁丸【方剂大全】
  24. 寒《儒门事亲》
  25. 含消丸【方剂大全】
  26. 寒《食鉴本草》
  27. 含香丸【方剂大全】
  28. 寒《也是山人医案》
  29. 含丸【方剂大全】
  30. 寒《杂病治例》
  1. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  2. 韩凌霄（1834-1908年）《中医词典》
  3. 韩善征《中医词典》
  4. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  5. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  6. 韩康《中医词典》
  7. 韩氏和解因时法《医学纲目》
  8. 韩康《中国医学通史》
  9. 韩氏温中法《医学纲目》
  10. 韩光《中医词典》
  11. 韩奭《中医词典》
  12. 韩保升《中医词典》
  13. 韩医妇《中医词典》
  14. 韩（矛^心）（mào茂）《中医词典》
  15. 韩夷《中医词典》
  16. 含重组质粒的细胞菌落的鉴定《动脉粥样硬化》
  17. 韩贻丰《中医词典》
  18. 含一个手性碳原子的分子《医用化学》
  19. 韩奕《中医词典》
  20. 含水藤中水《证类本草》
  21. 韩祗和《中医词典》
  22. 含水藤中水《海药本草》
  23. 韩祗和温中例《阴证略例》
  24. 含漱汤《备急千金要方》
  25. 韩宗绍（?-868年）《中医词典》
  26. 含生草《证类本草》
  27. 寒《中医名词词典》
  28. 含腮疮门主论《疡医大全》
  29. 寒《中医词典》
  30. 含腮疮门主方《疡医大全》
  31. 寒《食鉴本草》


韩老妇人夜来脐腹痛甚_《孙文垣医案》_中医医案_【岐黄之术】

韩老妇人夜来脐腹痛甚

韩老妇人夜来脐腹痛甚

  • 上一页
  • 目录
  • 相关
  • 下一页

佥宪韩约斋老先生夫人，向来夜分脐腹疼极甚，必用炒盐熨之，两时久乃止。次日必头痛，两太阳如箍，遍身亦疼，此上盛下虚症也。先用柴胡、川芎、粉草、酒连、薄荷、天麻、橘红、茯苓、半夏、蔓荆子、水煎服。数帖头痛全止，惟咳嗽胸前略痛。两寸脉浮滑，两尺弱。再用鹿角霜、鹿角胶、补骨脂、远志、枸杞子、金铃子、香附子，炼蜜为丸，梧桐子大，每空心及下午食前淡盐汤送下七十丸而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韩佥宪令媳怒后夜卧不安
  • 当前页：韩老妇人夜来脐腹痛甚
  • 下一页：丁震澜令郎疟母
<<< 返回本书目录
  1. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  2. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  3. 涵木养荣汤【方剂大全】
  4. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  5. 唅化丸【方剂大全】
  6. 韩氏驱毒散【方剂大全】
  7. 唅化丹【方剂大全】
  8. 韩侍郎神验捻髭方【方剂大全】
  9. 含元散【方剂大全】
  10. 韩魏王自养丸【方剂大全】
  11. 含阳散【方剂大全】
  12. 韩相进灵丹【方剂大全】
  13. 含咽丸【方剂大全】
  14. 韩信草【中药大全】
  15. 含亚硝酸盐类植物性食物中毒【疾病大全】
  16. 韩祗和温中例《阴证略例》
  17. 含羞草根【中药大全】
  18. 寒《金匮钩玄》
  19. 含羞草【中药大全】
  20. 寒《临证指南医案》
  21. 含杏仁丸【方剂大全】
  22. 寒《盘珠集胎产症治》
  23. 含消丸【方剂大全】
  24. 寒《仁斋直指方论（附补遗）》
  25. 含香丸【方剂大全】
  26. 寒《儒门事亲》
  27. 含丸【方剂大全】
  28. 寒《食鉴本草》
  29. 含铁血黄素沉着症【疾病症状】
  30. 寒《也是山人医案》
  1. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  2. 韩康《中医词典》
  3. 韩凌霄（1834-1908年）《中医词典》
  4. 韩康《中国医学通史》
  5. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  6. 韩光《中医词典》
  7. 韩善征《中医词典》
  8. 韩保升《中医词典》
  9. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  10. 韩（矛^心）（mào茂）《中医词典》
  11. 韩氏和解因时法《医学纲目》
  12. 含重组质粒的细胞菌落的鉴定《动脉粥样硬化》
  13. 韩氏温中法《医学纲目》
  14. 含一个手性碳原子的分子《医用化学》
  15. 韩奭《中医词典》
  16. 含水藤中水《证类本草》
  17. 韩医妇《中医词典》
  18. 含水藤中水《海药本草》
  19. 韩夷《中医词典》
  20. 含漱汤《备急千金要方》
  21. 韩贻丰《中医词典》
  22. 含生草《证类本草》
  23. 韩奕《中医词典》
  24. 含腮疮门主论《疡医大全》
  25. 韩祗和《中医词典》
  26. 含腮疮门主方《疡医大全》
  27. 韩祗和温中例《阴证略例》
  28. 含腮疮《外科启玄》
  29. 韩宗绍（?-868年）《中医词典》
  30. 含腮疮《中医词典》
  31. 寒《中医名词词典》


丁震澜令郎疟母_《孙文垣医案》_中医医案_【岐黄之术】

丁震澜令郎疟母

丁震澜令郎疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

孝廉丁震澜丈令郎，才二岁，疟母上壅，咳嗽，每午后发热至子丑时乃退，终日啼哭不止，鹅口白屑，神气大弱，痘后遍身疮疥未愈。多方治之不效。有炙之者，有 之者，有以膏药贴之者，种种施之，全然不应。予曰∶乳下婴孩，脏腑薄脆，不可乱攻乱补，参 足以增其嗽，炙 适以惊其神，安能取效？予教以白术、鳖甲各一钱五分，青蒿、麦芽、陈皮各八分，乌梅一枚，贝母、知母各六分，甘草三分，八帖痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韩老妇人夜来脐腹痛甚
  • 当前页：丁震澜令郎疟母
  • 下一页：孙令君令媳产后谵语发热泄泻（有发明）
<<< 返回本书目录
  1. 丁震澜令郎疟母《孙文垣医案》
  2. 丁字保和汤《增订十药神书》
  3. 丁萸六均汤【方剂大全】
  4. 丁字化毒丸【方剂大全】
  5. 丁酉岁图《圣济总录》
  6. 疔《丹溪心法》
  7. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  8. 疔《经验麻科》
  9. 丁型肝炎病毒《医学微生物学》
  10. 疔《冷庐医话》
  11. 丁型病毒性肝炎【疾病大全】
  12. 疔《续名医类案》
  13. 丁香煮散【方剂大全】
  14. 疔《续名医类案》
  15. 丁香竹茹汤【方剂大全】
  16. 疔《中医外科学》
  17. 丁香茱萸汤【方剂大全】
  18. 疔【中药主治】
  19. 丁香茱萸汤《脾胃论》
  20. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  21. 丁香止痛散【方剂大全】
  22. 疔疮《保婴撮要》
  23. 丁香枝【中药大全】
  24. 疔疮《古今医鉴》
  25. 丁香匀气丸【方剂大全】
  26. 疔疮《急救广生集》
  27. 丁香圆【方剂大全】
  28. 疔疮《景岳全书》
  29. 丁香与木香《趣味中医》
  30. 疔疮《立斋外科发挥》
  1. 丁震澜令郎疟母《孙文垣医案》
  2. 丁瓒《中医词典》
  3. 丁肿《中医词典》
  4. 丁元启《中医词典》
  5. 丁仲麟《中医词典》
  6. 丁元荐《中医词典》
  7. 丁仲英《中医词典》
  8. 丁酉岁图《圣济总录》
  9. 丁字保和汤《增订十药神书》
  10. 丁翳根深《明目至宝》
  11. 丁字号方《医学心悟》
  12. 丁瞖《中医词典》
  13. 疔《中医名词词典》
  14. 丁毅《中医词典》
  15. 疔《经验麻科》
  16. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  17. 疔《续名医类案》
  18. 丁尧臣《中医词典》
  19. 疔《续名医类案》
  20. 丁雄飞《中医词典》
  21. 疔《丹溪心法》
  22. 丁型肝炎抗原《常用化验值及意义》
  23. 疔《冷庐医话》
  24. 丁型肝炎抗体《常用化验值及意义》
  25. 疔《中医外科学》
  26. 丁型肝炎病毒《医学微生物学》
  27. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  28. 丁信臣《中医词典》
  29. 疔疮《景岳全书》
  30. 丁香煮散《博济方》
  31. 疔疮《手穴手纹诊治》


孙令君令媳产后谵语发热泄泻（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

孙令君令媳产后谵语发热泄泻（有发明）
在线购买《孙文垣医案》正版书籍

孙令君令媳产后谵语发热泄泻（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

武进令君孙康宇公子室，臧位宇丈女也。年十六，初产女，艰苦二日，偶感风邪，继食面饼。时师不察，竟以参术投之，即大热谵语，口渴，汗出如洗，气喘 泄泻，泻皆黄水无粪，一日夜不计遍数，小水短少，饮食不进，症甚危恶。时当六月初旬，女科见热不除，乃投黄芩、芍药、黄连寒凉之剂，诸症更甚。又以参术大剂、肉果、干姜等止泻。一日计用人参二两四钱，泻益频，热益剧，喘汗转加，谵语不彻口。医各缚手辞谢曰∶书云汗出如油，喘而不休，死症也。又汗出而热不退，泻而热不止，且谵语神昏，产后而脉洪大，法皆犯逆，无生路矣。惟附子理中汤，庶侥幸于万一。适予为顾太守肖溪公延至，即过为一诊，六脉乱而无绪，七八至，独右关坚硬。踌躇久之。因思暑月汗出乃常事，但风邪面食瘀血皆未消熔，补剂太骤。书云∶蓄血如见鬼。治当消瘀血、面食，解其暑气，犹可图生，勿遽弃也。有臧玉宇者，位宇堂兄也。医有雅致，深以予言为然，而速予措剂。予曰；剂凭症发，难拘常套，不常之症，须用不常之药。乃用益元散六钱，解暑气清热为君。仲景云∶渴而小便不利者，当先利其小便。况水泻，尤当用之为君也。以糖球子三钱为臣；红曲、泽兰叶各一钱五分，消瘀血、安魂为佐；香附一钱五分为裨佐；橘红、半夏曲、茯苓，乃统理脾气为使；京三棱五分，消前参、术，决其壅滞为先锋。水煎饮之。饮下即稍睡，谵语竟止。连进二剂，其晚大便减半。次日仍用前剂饮之，其夜热大减，大便只二次，有黄粪矣。恶露略行黑血数枚。又次日诊之，脉始有绪，神亦收敛，进粥一盏，大有生意。前方减去京三棱、红曲，加白扁豆。其夜大便一次，所下皆黑粪。从此热尽退，大便亦实。改用四君子汤加益元散、青蒿、香附、白扁豆、酒炒白芍药、炮姜，调理而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁震澜令郎疟母
  • 当前页：孙令君令媳产后谵语发热泄泻（有发明）
  • 下一页：吴东星先生杨梅风毒（有发明）
<<< 返回本书目录
  1. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  2. 孙络溪谷之应《类经》
  3. 孙君孝春温误作阴虚治《孙文垣医案》
  4. 孙某偏枯症治验《一得集》
  5. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  6. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  7. 孙华野喉颊车肿《孙文垣医案》
  8. 孙氏跋《湖岳村叟医案》
  9. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  10. 孙思邈·伤寒例论《增订叶评伤暑全书》
  11. 孙尔嘉内人三妊而三小产《孙文垣医案》
  12. 孙思邈葱管治尿闭《趣味中医》
  13. 孙安饥劳感疫食复发斑《孙文垣医案》
  14. 孙思邈先生针十三鬼穴歌《针灸大全》
  15. 繸瓣珍珠菜【中药大全】
  16. 孙太太香港脚入腹治验《一得集》
  17. 穗花蛇菰【中药大全】
  18. 孙薇垣内人咳唾红痰《孙文垣医案》
  19. 穗花杉种子【中药大全】
  20. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  21. 穗花杉叶【中药大全】
  22. 孙序《华佗神方》
  23. 穗花杉根【中药大全】
  24. 孙序《神农本草经》
  25. 燧火《本草纲目》完整版
  26. 孙序《孙文垣医案》
  27. 碎治法《石室秘录》
  28. 孙一奎便方治难症《趣味中医》
  29. 碎密花【中药大全】
  30. 孙元素春温食复发斑《孙文垣医案》
  1. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  2. 孙君孝春温误作阴虚治《孙文垣医案》
  3. 孙络溪谷之应《类经》
  4. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  5. 孙某偏枯症治验《一得集》
  6. 孙华野喉颊车肿《孙文垣医案》
  7. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  8. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  9. 孙思邈·伤寒例论《增订叶评伤暑全书》
  10. 孙尔嘉内人三妊而三小产《孙文垣医案》
  11. 孙思邈葱管治尿闭《趣味中医》
  12. 孙安饥劳感疫食复发斑《孙文垣医案》
  13. 孙思邈进药表还睛丸《明目至宝》
  14. 燧火《药性切用》
  15. 孙思邈先生针十三鬼穴歌《针灸大全》
  16. 燧火《本草从新》
  17. 孙太太香港脚入腹治验《一得集》
  18. 燧火《饮食须知》
  19. 孙薇垣内人咳唾红痰《孙文垣医案》
  20. 碎治法《石室秘录》
  21. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  22. 碎米荞《中药学》
  23. 孙序《神农本草经》
  24. 碎金赋《疡医大全》
  25. 孙序《华佗神方》
  26. 碎金赋《冯氏锦囊秘录》
  27. 孙序《孙文垣医案》
  28. 遂阳木《名医别录》
  29. 孙一奎便方治难症《趣味中医》
  30. 遂阳木《证类本草》
  31. 孙元素春温食复发斑《孙文垣医案》


吴东星先生杨梅风毒（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴东星先生杨梅风毒（有发明）
在线购买《孙文垣医案》正版书籍

吴东星先生杨梅风毒（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

吴东星上舍，辰州太守公长君也，冒暑赴南都试，落第归而怏怏，因成疟。自八月中旬延至十月，疟虽止，而腰痛白浊，日夜咳嗽，肌肉大消。药剂乱投。认为风者，以羌活、防风、续断等发散；认为虚者，以六味地黄丸为补；认为火者，以芩、连、栀子、黄柏、知母、天花粉、生地黄泻其火；认为半虚半实者，投以独活寄生汤；认为寒者，以大附子、肉桂、鹿角胶、参、术温补之。痛剧欲死，叫撼四邻。予脉之，左弦细，右滑大，俱六至。口渴眼赤。予知其昔患杨梅疮，余毒尚伏经络，适因疟后气血不足，旧毒感动，故痛而暴也。以当归芍药、甘草、牛膝、钩藤、苡仁、木通、白藓皮，用土茯苓四两煎汤代水煎前药。服下而痛止，咳嗽亦除，脉缓其半，连服数剂大效，精神渐复，乃起而督工视事。冬至日为酒兴鼓舞，纵欲无忌，次日腰如束缚，足面亦疼，左眼赤，小水短，足底有火从两胯直冲其上，痛不可言。予以当归、钩藤、甘草、白芍药、牛膝、苡仁、石斛、红花、生地、黄柏，调理三日，症已守定，略无进退。适大雪，寒冻殊甚，有女医为渠宅所亲信者，因其大便燥结，一日夜服玄明粉一两五钱，大便且不行，而腰痛愈猛，两足挛缩，气息奄奄，一语而三换气，面青惨。渠自觉危急，乃唤内人及弟叔嘱其后事。天明予至诊之，六脉俱伏，痛使然也。扣其由，乃知服玄明粉所致。予曰∶症虽热，便虽燥，但公病不在肠胃，而在经络筋骨间，徒泻肠胃无益也。且冬月阳气闭藏，误泻则阳气亏乏，来春无发生根本矣。今四肢拘缩，腰胯痛剧者，由日来天令寒极，经络凝涩也。寒主收敛，法当温散寒邪之标，使痛定，然后复治其本，庶可保全。乃用桂心、杜仲、炙甘草、苍术、破故纸、五加皮、连与二剂，痛定而四肢柔和，饮食始进。予知渠宅素喜速效，予适有荆溪之往，乃宣言曰∶足下之疾在经络，顾今天令严寒，幸宁耐以俟春和为足下拔去病根。渠宅不以予言为然，乃用张云溪调理，予亦赞张之可守，盖张氏药用养血清热，虽不去病，亦不害事。迨二月，太守公归，乃改用沈春宇，沈揣渠必以酒色而致阴虚，乃纯用滋阴降火之剂，以为旬日可奏功也。及调治月余，略无影响。予从荆溪归而谒渠，为三月初旬也。渠闻予至，即以沈药呈予，且语予∶公许春和拔除病根，此其时也。予知太守公方笃信沈，随以温语慰渠曰；沈公名士也，可使彼展尽底蕴。沈又调理半月，以无功而行。沈去，予再以煨肾散进，大泻五六度，四肢冰冷，举家大恐，以予泻之为非也。予曰∶病患此日减矣，夫奚忧？后进理脾药，服数帖，神气始转，腰胯柔和，可下床举数步矣。方始信而问予曰∶人皆以补为治，公何得病源之真，于三月之前，先已预定，节节如公语也？予曰∶此杨梅疮余毒伏于经络，岂补剂所能去哉!予故先为疏通湿热，然后以补剂收功，则无反复之患。后仍以威灵仙末子二钱，入猪腰子内，煨熟食之。又泻一二度，病根尽拔。改用苡仁、当归、生熟地黄、白芍药、牛膝、黄柏、丹参、龟板、调理全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙令君令媳产后谵语发热泄泻（有发明）
  • 当前页：吴东星先生杨梅风毒（有发明）
  • 下一页：潘见所老先生小盛价疳积（有发明）
<<< 返回本书目录
  1. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  2. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  3. 吴东渠疟后虚惫《孙文垣医案》
  4. 吴芳崖兄幼孙胎疟《程杏轩医案》
  5. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  6. 吴妇血崩《程杏轩医案》
  7. 吴春麓仪曹不寐眩晕《程杏轩医案》
  8. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  9. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  10. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  11. 吴比部公子眼病（有发明）《孙文垣医案》
  12. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  13. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  14. 吴光先翁偏中便闭《程杏轩医案》
  15. 吴媪肺痹《程杏轩医案》
  16. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  17. 吴《古今医统大全》
  18. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  19. 芜荑散《小儿药证直诀》
  20. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  21. 芜荑酱【中药大全】
  22. 吴见南令郎心脾痛《孙文垣医案》
  23. 芜荑酱《本草纲目》完整版
  24. 吴江孙行人痛风（有发明）《孙文垣医案》
  25. 芜荑【中药大全】
  26. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  27. 芜荑《本草纲目》图文版
  28. 吴九宜先生早晨泄泻《孙文垣医案》
  29. 芜荑《证类本草》
  30. 吴郡顾复初序《四圣心源》
  1. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  2. 吴东渠疟后虚惫《孙文垣医案》
  3. 吴东园《中医词典》
  4. 吴鼎铨《中医词典》
  5. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  6. 吴德汉《中医词典》
  7. 吴芳崖兄幼孙胎疟《程杏轩医案》
  8. 吴得夫《中医词典》
  9. 吴妇血崩《程杏轩医案》
  10. 吴道源《中医词典》
  11. 吴复珪《中医词典》
  12. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  13. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  14. 吴春麓仪曹不寐眩晕《程杏轩医案》
  15. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  16. 吴楚《中医词典》
  17. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  18. 吴冲孺《中医词典》
  19. 吴光霁《中医词典》
  20. 吴灿《中医词典》
  21. 吴光先翁偏中便闭《程杏轩医案》
  22. 吴炳《中医词典》
  23. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  24. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  25. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  26. 吴比部公子眼病（有发明）《孙文垣医案》
  27. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  28. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  29. 吴宏定《中医词典》
  30. 吴媪肺痹《程杏轩医案》
  31. 吴箎《中医词典》


潘见所老先生小盛价疳积（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

潘见所老先生小盛价疳积（有发明）
在线购买《孙文垣医案》正版书籍

潘见所老先生小盛价疳积（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

潘见所老先生有一小盛价，年可十六七，发热于午后。城中周友以为阴虚，而为滋阴降火，服三十余剂，热益加，且腹中渐胀，面色清白。仍以六味地黄丸加黄柏、知母、麦冬、五味子之类。又三十剂，而腹大如斗，坚如石，饮食大减，发黄成穗，额颅光亮，口渴不可言，两腿大肉消尽，眼大，面肉皆消，肌肤枯燥如松树皮，奄奄一骷髅耳。予观其目之神，尚五分存。欲为治剂，潘公门下诸人语予曰∶形症如是，死在目下，尚可服药乎？予曰∶症非死候，为用药者误耳。譬之树木，若根本坏而枝叶枯焦，非力可生；今焦枯乃斧斤伤其枝叶，而根本仍在也。设灌溉有方，犹可冀生，安可遽弃？予以神授丹，日用一丸，煮猪肉四两饲之。十日腹软其半，热亦消其半，神色渐好。潘见老诘余曰∶此何症？公能肉枯骨如此之神。予曰∶此疳积症也。彼误认为肾虚，而用补阴之药，是以滞益滞，腹焉得不大不坚？公曰∶彼纯用寒而热愈炽，君用非寒而热反退，此何说焉？予曰∶此热乃湿热，由脾虚所致，补阴之剂皆湿类，盖脾属土，恶湿喜燥，今以大芦荟丸、肥儿丸调理一月，可全瘳矣。公曰∶善，微先生，此仆已为泉下物矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴东星先生杨梅风毒（有发明）
  • 当前页：潘见所老先生小盛价疳积（有发明）
  • 下一页：凌绎泉翁痰火吐红喘嗽
<<< 返回本书目录
  1. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  2. 潘景宇内人头痛作泻《孙文垣医案》
  3. 潘见所公半身不遂（有发明）《孙文垣医案》
  4. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  5. 潘大司马肠风《孙文垣医案》
  6. 潘氏室女经闭成痨不治之证《程杏轩医案》
  7. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  8. 潘序《外科全生集》
  9. 牌楼七【中药大全】
  10. 潘序《增订十药神书》
  11. 排壅汤【方剂大全】
  12. 攀倒甑《本草纲目》完整版
  13. 排异反应及免疫抑制《临床肝移植》
  14. 盘槽痈《马培之医案》
  15. 排异反应《临床肝移植》
  16. 盘肠草【中药大全】
  17. 排泄物辨病《百病自测》
  18. 盘肠内（儿科）《冯氏锦囊秘录》
  19. 排痰无力【疾病症状】
  20. 盘肠气《幼幼新书》
  21. 排水样血性大便【疾病症状】
  22. 盘肠气第二十二问《婴童百问》
  23. 排石汤【方剂大全】
  24. 盘肠气痛《保婴撮要》
  25. 排石颗粒【方剂大全】
  26. 盘肠气痛《儿科萃精》
  27. 排钱树【中药大全】
  28. 盘肠气痛《医宗金鉴》
  29. 排钱草根【中药大全】
  30. 盘肠气痛《张氏医通》
  1. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  2. 潘见所公半身不遂（有发明）《孙文垣医案》
  3. 潘景宇内人头痛作泻《孙文垣医案》
  4. 潘楫《中医词典》
  5. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  6. 潘大司马肠风《孙文垣医案》
  7. 潘名熊《中医词典》
  8. 潘曾沂《中医词典》
  9. 潘氏室女经闭成痨不治之证《程杏轩医案》
  10. 潘采昭《中医词典》
  11. 潘世良《中医词典》
  12. 派饼儿《饮膳正要》
  13. 潘为缙《中医词典》
  14. 哌唑嗪《药理学》
  15. 潘蔚（1816-1894年）《中医词典》
  16. 哌醋甲酯《药理学》
  17. 潘文舫《中医词典》
  18. 哌醋甲酯《精神药品临床应用指导原则》
  19. 潘序《增订十药神书》
  20. 排针《中医词典》
  21. 潘序《外科全生集》
  22. 排异反应及免疫抑制《临床肝移植》
  23. 潘阳坡《中医词典》
  24. 排异反应《临床肝移植》
  25. 潘志裘《中医词典》
  26. 排阳《中医词典》
  27. 潘宗元《中医词典》
  28. 排泻器《止园医话》
  29. 攀倒甑《证类本草》
  30. 排泄功能降低《病理生理学》
  31. 攀睛《中医词典》


凌绎泉翁痰火吐红喘嗽_《孙文垣医案》_中医医案_【岐黄之术】

凌绎泉翁痰火吐红喘嗽

凌绎泉翁痰火吐红喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

少司空凌绎泉翁，年已古稀，原有痰火之疾，因正月上旬，为令孙大婚过劳，偶占风寒，内热咳嗽，痰中有血，血多而痰少，痰坚不易出，鼻流清水，舌生芒刺，色焦黄，语言强硬不清，大小便不利，喘急不能睡，亦不能仰，惟坐高椅，椅前安棹，棹上安枕，日惟额伏枕上而已。市医环治半月不瘳，敦予诊之。两手脉浮而洪，两关滑大有力。知其内有积热痰火，为风邪所 ，且为怒气所加，故血上逆。议者以高年见红，脉大发热为惧。予曰；此有余症，诸公认为阴虚，而为滋阴降火，故不瘳。法当先驱中焦痰火积热，然后以地黄补血等剂收功，斯不失先后着也。翁以予言为然。用栝蒌、石膏各三钱，橘红、半夏曲、桑白皮、前胡、杏仁、酒芩、紫苏子，水煎，临服加入萝卜汁一小酒盏，一剂而血止。次日诊之，脉仍浮而洪大，尚恶寒。予曰∶古云伤风必恶风，伤寒必恶寒，此其常也。只因先时失于清散，表中之热未彻，竟用滋阴之剂，又加童便收敛，降下太速，以致风寒郁而不散，故热愈甚也。

改以定喘汤，一剂而喘急减半，再剂热退而不恶寒。复为诊之，两手浮体已无，惟两关之脉甚鼓指，此中焦痰积胶固已久，不可不因其时而疏导之。以清中丸同当归龙荟丸共二钱进之。其夜大便所下稠粘秽积甚多。予忆朱丹溪有云∶凡哮喘火盛者，以白虎汤加黄连、枳实有功。此法正绎翁对腔剂也。与十剂，外以清中丸同双玉丸夜服，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘见所老先生小盛价疳积（有发明）
  • 当前页：凌绎泉翁痰火吐红喘嗽
  • 下一页：周凤亭湿热壅滞发热烦躁（有发明）
<<< 返回本书目录
  1. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  2. 陵鲤甲散【方剂大全】
  3. 凌阳子木香丸【方剂大全】
  4. 陵鲤甲汤【方剂大全】
  5. 凌霄散【方剂大全】
  6. 陵零香油【方剂大全】
  7. 凌霄花丸【方剂大全】
  8. 聆音《医述》
  9. 凌霄花汤【方剂大全】
  10. 菱【中药大全】
  11. 凌霄花散【方剂大全】
  12. 菱蒂【中药大全】
  13. 凌霄花根丸【方剂大全】
  14. 菱粉【中药大全】
  15. 凌霄花【中药大全】
  16. 菱角《本草求真》
  17. 凌霄花《本草易读》
  18. 菱角《滇南本草》
  19. 凌霄【中药大全】
  20. 菱角粉粥《保健药膳》
  21. 凌花散【方剂大全】
  22. 菱茎【中药大全】
  23. 凌夫人孕《孙文垣医案》
  24. 菱壳【中药大全】
  25. 铃茵陈【中药大全】
  26. 菱实粉粥【方剂大全】
  27. 铃石散【方剂大全】
  28. 菱形-现象【疾病症状】
  29. 铃铃草【中药大全】
  30. 菱叶【中药大全】
  1. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  2. 凌霄散《医方考》
  3. 凌云《中医词典》
  4. 凌霄花散《妇人大全良方》
  5. 凌云骨《正骨心法要旨》
  6. 凌霄花《本草撮要》
  7. 凌云骨《医宗金鉴》
  8. 凌霄花《中药学》
  9. 凌云骨伤《中医词典》
  10. 凌霄花《得配本草》
  11. 凌贞侯《中医词典》
  12. 凌霄花《本草求真》
  13. 陵后《中医词典》
  14. 凌霄花《本草易读》
  15. 陵石《千金翼方》
  16. 凌霄花《本草备要》
  17. 陵石《新修本草》
  18. 凌堃（kūn昆）（1795-1861年）《中医词典》
  19. 陵石《证类本草》
  20. 凌奂（1822-1893年）《中医词典》
  21. 陵石《名医别录》
  22. 凌绂曾《中医词典》
  23. 聆音《医述》
  24. 凌夫人孕《孙文垣医案》
  25. 菱《本草备要》
  26. 凌德《中医词典》
  27. 菱《饮食须知》
  28. 铃医（走方医）《中医名词词典》
  29. 菱《本草分经》
  30. 苓术菟丝丸（新方）《虚损启微》
  31. 菱角《老年食养食疗》


周凤亭湿热壅滞发热烦躁（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

周凤亭湿热壅滞发热烦躁（有发明）
在线购买《孙文垣医案》正版书籍

周凤亭湿热壅滞发热烦躁（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

周凤亭公，年五十有八。正月肠风下血，又饮食过伤，大吐。而朱友以枸杞地黄膏一斤进之。不知此公肝气素盛，中焦原有痰积，且多思伤脾，又值卯木正旺之月，投以地黄、枸杞，适以滋其湿而溢滞其痰耳。由是饮食减少，肌肉日消，腹中痞滞。又吴友以归脾汤进之。讵知湿热未除，先用温补，是以油扑火，势成燎原。以致大便燥结，口干舌燥。据巳午未三时，中焦蒸蒸发热，烦闷，酉时而退。此皆湿热壅滞于脾无疑矣。且面色黄中带黑，下午足面有浮气，皆是湿势伤脾之征。法宜清肃中焦，彻去湿热，则饮食自加，而新痰不生，宿痰磨去，庶五谷精华不生痰而生血矣。血充则精神长，而肌肉可复，且秋来无疟痢之患。公曰∶清肃中焦，当用何剂？予曰∶二陈汤加薏苡仁、酒炒白芍药、麦芽以养脾而消痰，以枳实、黄连泄痞而去热，以青蒿分利阴阳而消其黄，葛根升引清阳之气，使肌热清，而口渴可止矣，当服十剂。公曰∶先生之方善，但枳实、黄连恐体虚者不足以当之。予曰∶惟此二味，适可以去公之病根，舍是则不效。缘中焦有余之疾，非此不能去，亦非它药所能代。公半信半疑，服四剂而诸疾皆愈。公遽中止，不复服完。至七日尽，果发疟疾，而以木香 槟榔丸下去稠积甚多，乃追悔予言，而延之诊。予教以前方仍服十剂，夜以丹溪保和丸调理，则永无疟痢之患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌绎泉翁痰火吐红喘嗽
  • 当前页：周凤亭湿热壅滞发热烦躁（有发明）
  • 下一页：周采石湿热生痰痞闷
<<< 返回本书目录
  1. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  2. 周衡宇咯血痰火作痞《孙文垣医案》
  3. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  4. 周鉴泉令政伤寒谵语《孙文垣医案》
  5. 周刍玉白浊《孙文垣医案》
  6. 周裂秋海棠【中药大全】
  7. 周采石湿热生痰痞闷《孙文垣医案》
  8. 周芦汀乃眷胃脘痛《孙文垣医案》
  9. 周边葡萄膜炎【疾病大全】
  10. 周期性动眼神经麻痹【疾病大全】
  11. 周痹众痹之刺《类经》
  12. 周期性发热《赵绍琴临证验案精选》
  13. 周痹《针灸素难要旨》
  14. 周期性发作的巩膜充血【疾病症状】
  15. 周痹《杂病心法要诀》
  16. 周期性精神病《家庭医学百科-医疗康复篇》
  17. 周痹《圣济总录》
  18. 周期性麻痹《范中林六经辨证医案》
  19. 周痹《内经评文》
  20. 周期性麻痹《自我调养巧治病》
  21. 周痹《灵枢悬解》
  22. 周期性麻痹【疾病大全】
  23. 周痹《洄溪医案》
  24. 周期性内斜视【疾病大全】
  25. 周痹《黄帝内经·灵枢》
  26. 周期性嗜睡强食症【疾病症状】
  27. 舟骨骨折【疾病大全】
  28. 周期性瘫痪《家庭医学百科-医疗康复篇》
  29. 舟车丸【方剂大全】
  30. 周期性瘫痪【疾病大全】
  1. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  2. 周芳筠《中医词典》
  3. 周恭《中医词典》
  4. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  5. 周冠《中医词典》
  6. 周澹《中医词典》
  7. 周广《中医词典》
  8. 周刍玉白浊《孙文垣医案》
  9. 周衡宇咯血痰火作痞《孙文垣医案》
  10. 周臣《中医词典》
  11. 周鑅《中医词典》
  12. 周采石湿热生痰痞闷《孙文垣医案》
  13. 周候《中医词典》
  14. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  15. 周祜《中医词典》
  16. 周痹众痹之刺《类经》
  17. 周纪《中医词典》
  18. 周痹《杂病心法要诀》
  19. 周纪常《中医词典》
  20. 周痹《针灸素难要旨》
  21. 周济《中医词典》
  22. 周痹《内经评文》
  23. 周鉴泉令政伤寒谵语《孙文垣医案》
  24. 周痹《医宗金鉴》
  25. 周经《中医词典》
  26. 周痹《中医词典》
  27. 周靖庵《中医词典》
  28. 周痹《灵枢悬解》
  29. 周魁《中医词典》
  30. 周痹《圣济总录》
  31. 周礼《中医词典》


周采石湿热生痰痞闷_《孙文垣医案》_中医医案_【岐黄之术】

周采石湿热生痰痞闷

周采石湿热生痰痞闷

  • 上一页
  • 目录
  • 相关
  • 下一页

令郎采石先生，中焦湿热生痰，痞闷，五更倒饱，且下午两股或膝下筋脉抽掣疼痛，时常嗳气，面色带黄，间常梦遗。予以清气大安化痰丸，及猪肚丸二方调治而安。猪肚丸用白术五两，苦参酒炒二两，牡蛎 过三两，为末，将雄猪肚子一具，摘去油，甘草汤洗过，将药装入肚中，缝其口，饭中蒸极烂为度，捣极匀为丸，此方极健脾去湿热、固精丸也。清气大安化痰丸用白术四两，橘红、半夏、山楂各三两，黄芩、黄连俱生姜汁炒，各一两五钱，枳实、栝蒌仁各二两，白芥子、萝卜子各炒一两，姜黄碱水煮干一两，青黛五钱，麦芽取曲打糊为丸，绿豆大，每食后及夜，茶送下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周凤亭湿热壅滞发热烦躁（有发明）
  • 当前页：周采石湿热生痰痞闷
  • 下一页：又令孙女龟背
<<< 返回本书目录
  1. 周采石湿热生痰痞闷《孙文垣医案》
  2. 周刍玉白浊《孙文垣医案》
  3. 周边葡萄膜炎【疾病大全】
  4. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  5. 周痹众痹之刺《类经》
  6. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  7. 周痹《针灸素难要旨》
  8. 周衡宇咯血痰火作痞《孙文垣医案》
  9. 周痹《杂病心法要诀》
  10. 周鉴泉令政伤寒谵语《孙文垣医案》
  11. 周痹《圣济总录》
  12. 周裂秋海棠【中药大全】
  13. 周痹《内经评文》
  14. 周芦汀乃眷胃脘痛《孙文垣医案》
  15. 周痹《灵枢悬解》
  16. 周期性动眼神经麻痹【疾病大全】
  17. 周痹《洄溪医案》
  18. 周期性发热《赵绍琴临证验案精选》
  19. 周痹《黄帝内经·灵枢》
  20. 周期性发作的巩膜充血【疾病症状】
  21. 舟骨骨折【疾病大全】
  22. 周期性精神病《家庭医学百科-医疗康复篇》
  23. 舟车丸【方剂大全】
  24. 周期性麻痹《范中林六经辨证医案》
  25. 舟车《汤头歌诀》
  26. 周期性麻痹《自我调养巧治病》
  27. 重重龈（胎症）《冯氏锦囊秘录》
  28. 周期性麻痹【疾病大全】
  29. 重重龈《幼科铁镜》
  30. 周期性内斜视【疾病大全】
  1. 周采石湿热生痰痞闷《孙文垣医案》
  2. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  3. 周臣《中医词典》
  4. 周痹众痹之刺《类经》
  5. 周刍玉白浊《孙文垣医案》
  6. 周痹《杂病心法要诀》
  7. 周澹《中医词典》
  8. 周痹《针灸素难要旨》
  9. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  10. 周痹《内经评文》
  11. 周芳筠《中医词典》
  12. 周痹《医宗金鉴》
  13. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  14. 周痹《中医词典》
  15. 周恭《中医词典》
  16. 周痹《灵枢悬解》
  17. 周冠《中医词典》
  18. 周痹《圣济总录》
  19. 周广《中医词典》
  20. 周痹《黄帝内经·灵枢》
  21. 周衡宇咯血痰火作痞《孙文垣医案》
  22. 周本一《中医词典》
  23. 周鑅《中医词典》
  24. 州都之官《中医词典》
  25. 周候《中医词典》
  26. 舟楫之剂《中医词典》
  27. 周祜《中医词典》
  28. 舟车丸《医方论》
  29. 周纪《中医词典》
  30. 舟车丸《医方考》
  31. 周纪常《中医词典》


又令孙女龟背_《孙文垣医案》_中医医案_【岐黄之术】

又令孙女龟背

又令孙女龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

令孙女才六岁，忽发寒热一日，过后腰脊中命门穴间骨节肿一块，如大馒头之状，高三、四寸，自此不能平身而立，绝不能下地走动，如此者半年。人皆以为龟背痼疾，莫能措一法。

即如幼科治龟背古方治之亦不效。予曰∶此非龟背，盖龟背在上，今在下部。必初年乳母放在地上，坐早之过，比时筋骨未坚，坐久而背曲，因受风邪，初不觉，其渐入骨节间而生痰涎，致令骨节胀满而大。不急治之，必成痼疾。今起未久，可用万灵黑虎比天膏贴之，外再以晚蚕砂醋洗炒热，绢片包定于膏上，带热熨之，一夜熨一次。再以威灵仙为君，五加皮、乌药、红花、防风、独活，水煎服之。一月而消其半，骨节柔软，不复肿硬，便能下地行走如初矣。人皆以为神奇。此后三个月，蓦不能行，问之足膝酸软，载身不起，故不能行。予知其病去而下元虚也，用杜仲、晚蚕砂、五加皮、薏苡仁、当归、人参、牛膝、独活、苍耳子、仙茅，水煎服二十剂，行动如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周采石湿热生痰痞闷
  • 当前页：又令孙女龟背
  • 下一页：闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）
<<< 返回本书目录
  1. 又令孙女龟背《孙文垣医案》
  2. 又论喉间发白治法及所忌诸药《重楼玉钥》
  3. 又令郎八岁疳积虫痛《孙文垣医案》
  4. 又论疟《类经》
  5. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  6. 又麻药方《跌打损伤回生集》
  7. 又紧干妙方《毓麟验方》
  8. 又明脉表里虚实《轩岐救正论》
  9. 又接骨议论方《金疮跌打接骨药性秘书》
  10. 又拿法《小儿推拿广意》
  11. 又患伏暑危证拯治原委《程杏轩医案》
  12. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  13. 又公子痘证《程杏轩医案》
  14. 又乃郎湿温感证《程杏轩医案》
  15. 又妇忧劳传染药误致变《程杏轩医案》
  16. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  17. 又夫人子嗽《程杏轩医案》
  18. 又仆人肝风用药大意《程杏轩医案》
  19. 又方梓朴散《小儿药证直诀》
  20. 又三郎麻闭急证《程杏轩医案》
  21. 又方一《外科传薪集》
  22. 又少君水火失济之证《程杏轩医案》
  23. 又方三《外科传薪集》
  24. 又四绝症《喉科指掌》
  25. 又方二《外科传薪集》
  26. 又未录住址姓氏《曹仁伯医案论》
  27. 又方《苏沈良方》
  28. 又翁自病肝郁证似外感《程杏轩医案》
  29. 又次年体虚患感治验《一得集》
  30. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  1. 又令孙女龟背《孙文垣医案》
  2. 又令郎八岁疳积虫痛《孙文垣医案》
  3. 又论瘅疟《灵素节注类编》
  4. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  5. 又论喉间发白治法及所忌诸药《重楼玉钥》
  6. 又紧干妙方《毓麟验方》
  7. 又论疟《类经》
  8. 又结核主方《痰火点雪》
  9. 又论温疟《灵素节注类编》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又麻药方《跌打损伤回生集》
  12. 又简易方《医学从众录》
  13. 又名定风散《仁术便览》
  14. 又黄连胡粉膏散方《妇人大全良方》
  15. 又明脉表里虚实《轩岐救正论》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 又拿法《小儿推拿广意》
  18. 又公子痘证《程杏轩医案》
  19. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  20. 又妇忧劳传染药误致变《程杏轩医案》
  21. 又乃郎湿温感证《程杏轩医案》
  22. 又夫人子嗽《程杏轩医案》
  23. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  24. 又分寸歌《经络考》
  25. 又内消散《奇方类编》
  26. 又分寸歌《经络考》
  27. 又仆人肝风用药大意《程杏轩医案》
  28. 又分寸歌《经络考》
  29. 又三郎麻闭急证《程杏轩医案》
  30. 又分寸歌《经络考》
  31. 又少君水火失济之证《程杏轩医案》


闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）
在线购买《孙文垣医案》正版书籍

闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

闵文学蜃楼，患虚损咳嗽，昼轻夜重。乃政丁氏，长兴富翁女也。躯甚肥，性甚躁，患痛风，手不能沐栉，足不能履地，凡痛处略肿，呻吟喊叫。比有朱远斋氏，为时推重，夫好倚朱治者七越月，纤毫不减。吴九宜翁乃举予治。至其家，蜃楼大兄岳楼，旦暮与偕。诊毕，语岳楼曰∶令弟之症，虽易见功，然非百日不能断根。丁氏症，十日便可刈其根，但恐不能尽五剂，奈何!岳楼曰∶何谓也？予曰∶令弟咳嗽，由肺火未清，误服参术太过而然。但为清肺利肺，咳可立止，止后以补心安神之剂养之，则万全矣。药用麦门冬、桑白皮、白药子、贝母、桔梗、甘草、黄芩、枳壳，十帖咳嗽全止。惟心血不足，神不固精，以酸枣仁、远志、麦冬、莲花心、丹参，调养百日，果能出户肄业。丁症乃湿痰凝滞经络作痛，朱公作血虚而投以地黄、芍药、当归、人参、牛膝之类，宜其痛愈加而病愈久也。今必须燥湿流动之剂，疏决一番，庶经络通畅，虽不服补剂，而五谷精华足以自充。但疏决之剂，不能止痛，恐其不信余而中止也。岳楼曰∶先生既已言明，惟命是听。用二陈汤加乌药叶、苍术、僵蚕、海桐皮、南星，服至五帖，果不怿而欲止药。岳楼曰∶孙君已先言十帖见功，今过半，何不勉强而使功亏一篑哉？又服一帖而止，百般强之不从。乃扬言曰∶请医疗痛而反加痛，吾何药为，后四剂断断乎不敢奉命矣。时巳申刻，予知其富家娇态，亦不强服。随以芫花醋炒过三分，海金沙一分为末，白汤调下。至晚泻一次，下稠痰半盆。足痛减大半，稍能动止。初更后吾辈酒犹未散，忽服云腹中大痛，促予进看。行至后堂，内中人出而止曰∶病者卒矣，不劳进看。予曰∶此必痛厥，非长逝也，乌可不进一看。至即冷汗淋漓，兀坐溺器，面青息断。执而诊之，手冷如冰，但六脉俱在，惟沉伏耳。知其为痛极使然，用生姜汤灌之而苏。徐语近侍女使曰∶适来腹中痛甚耳。后火光溅出，肛门如焚，大响一声，不知泻下何物。众看之，乃血鳅一条，长六寸，阔半寸余，鳞目俱在，盆中尚能游动，众皆悚骇。岳楼问曰∶此鳅下可好否？予应之曰∶此尤物也，得下岂不好，但丁症实由痰作，予特为行痰，初不知其有虫，如是第药中有芫花，乃杀虫之物，故偶中，亦令弟之福也。次日手足皆能动，仍以二陈汤加苡仁、红花、五加皮，四帖，脱然如故。闵宅以予不矜功而益重予。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又令孙女龟背
  • 当前页：闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）
  • 下一页：金寄闲令堂痢而胸膈膨胀
<<< 返回本书目录
  1. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  2. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  3. 闵某心脾虚脘痛《程杏轩医案》
  4. 闽粤千里光【中药大全】
  5. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  6. 愍塞《幼幼新书》
  7. 民族医学的发展《中国医学通史》
  8. 名堂图《医学集成》
  9. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  10. 名医不可为论《医学源流论》
  11. 灭鼠《流行病学》
  12. 名医治病趣闻《趣味中医》
  13. 灭菌法《医院药学》
  14. 名医治法（聚英）《针灸大成》
  15. 灭虫灵中毒【疾病大全】
  16. 明保元汤功效加减法论《外科启玄》
  17. 灭瘢痕方《外台秘要》
  18. 明鸨妪妓疮疡治法不同论《外科启玄》
  19. 灭瘢痕《幼幼新书》
  20. 明背痈头开不住论《外科启玄》
  21. 灭瘢痕《圣济总录》
  22. 明补法论《外科启玄》
  23. 灭瘢丹【方剂大全】
  24. 明产后疮疡治法不同论《外科启玄》
  25. 灭瘢《普济方·针灸》
  26. 明疮毒入内罨论《外科启玄》
  27. 妙应丸【方剂大全】
  28. 明疮脓宜吸法论《外科启玄》
  29. 妙应丸《洪氏集验方》
  30. 明疮疡本末《外科理例》
  1. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  2. 闵某心脾虚脘痛《程杏轩医案》
  3. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  4. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  5. 闵一得《中医词典》
  6. 民族医学史研究《中国医学通史》
  7. 闵芝庆《中医词典》
  8. 民间医学团体《中国医学通史》
  9. 愍塞《幼幼新书》
  10. 蔑《中医词典》
  11. 名、字、甫《中医名词词典》
  12. 灭蟑螂《家庭医学百科·预防保健篇》
  13. 名同穴异类《针灸大成》
  14. 灭蚤《家庭医学百科·预防保健篇》
  15. 名医《轩岐救正论》
  16. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  17. 名医不可为论《医学源流论》
  18. 灭蝇《家庭医学百科·预防保健篇》
  19. 名医治病趣闻《趣味中医》
  20. 灭恙螨《家庭医学百科·预防保健篇》
  21. 名医治验《痰火点雪》
  22. 灭蜒蚰《家庭医学百科·预防保健篇》
  23. 名医治验《痰火点雪》
  24. 灭蚊《家庭医学百科·预防保健篇》
  25. 名医治验《痰火点雪》
  26. 灭鼠药中毒的急救《现代院外急救手册》
  27. 名医治验《痰火点雪》
  28. 灭鼠《流行病学》
  29. 名义《专治麻痧初编》
  30. 灭鼠《家庭医学百科·预防保健篇》
  31. 明保元汤功效加减法论《外科启玄》


金寄闲令堂痢而胸膈膨胀_《孙文垣医案》_中医医案_【岐黄之术】

金寄闲令堂痢而胸膈膨胀

金寄闲令堂痢而胸膈膨胀

  • 上一页
  • 目录
  • 相关
  • 下一页

金寄闲令堂暑月患痢，小腹窘迫，胸膈膨胀，口舌焦渴。右寸关脉洪滑，左脉弦，乃气郁食积痢也。先与木香 槟榔丸开而下之，微利一二度，因口渴食西瓜一片，即恶心而吐。昨日大便利后，胸膈宽快，就进饭一碗，致腹饱闷，兀兀欲吐，所吐皆痰涎。乃以温胆汤加减治之。半夏四钱，枳实一钱五分，竹茹二钱，橘红、茯苓各一钱，甘草五分，姜连八分，生姜五片，水煎服之。一饮而胸膈舒畅，便能就枕而睡，恶心顿无，痢亦寻止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）
  • 当前页：金寄闲令堂痢而胸膈膨胀
  • 下一页：徐中宇之妇汗出如雨昏昏愦愦胸膈要人足
<<< 返回本书目录
  1. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  2. 金寄闲少阳阳明合病为疟《孙文垣医案》
  3. 金妓时疫《孙文垣医案》
  4. 金甲豆【中药大全】
  5. 金鸡尾巴草根【中药大全】
  6. 金甲散【方剂大全】
  7. 金鸡尾【中药大全】
  8. 金煎药【方剂大全】
  9. 金鸡舌散【方剂大全】
  10. 金煎药方【方剂大全】
  11. 金鸡纳【中药大全】
  12. 金剪刀【中药大全】
  13. 金鸡勒【中药大全】
  14. 金剪刀草【中药大全】
  15. 金鸡脚【中药大全】
  16. 金简煎【方剂大全】
  17. 金鸡豇豆【中药大全】
  18. 金浆《本草纲目》完整版
  19. 金黄丸【方剂大全】
  20. 金浆《本草纲目》图文版
  21. 金黄汤【方剂大全】
  22. 金金棒【中药大全】
  23. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  24. 金锦香【中药大全】
  25. 金黄色葡萄球菌脑膜炎【疾病大全】
  26. 金精老奴丸【方剂大全】
  27. 金黄色葡萄球菌肺炎【疾病大全】
  28. 金精石【中药大全】
  29. 金黄散【方剂大全】
  30. 金井散【方剂大全】
  1. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  2. 金妓时疫《孙文垣医案》
  3. 金寄闲少阳阳明合病为疟《孙文垣医案》
  4. 金吉甫《中医词典》
  5. 金坚《中医词典》
  6. 金黄散《博济方》
  7. 金浆《证类本草》
  8. 金黄散《外科传薪集》
  9. 金津《中医词典》
  10. 金黄散《外科理例》
  11. 金津、玉液《中医词典》
  12. 金黄散《妇人大全良方》
  13. 金津、玉液《针灸学》
  14. 金黄散《妇人大全良方》
  15. 金茎《千金翼方》
  16. 金黄如意散《奇方类编》
  17. 金茎《新修本草》
  18. 金化散《博济方》
  19. 金茎《证类本草》
  20. 金华散《小儿药证直诀》
  21. 金茎《名医别录》
  22. 金华散《洪氏集验方》
  23. 金茎露《目经大成》
  24. 金花丸《博济方》
  25. 金精石《中药炮制》
  26. 金花汤《博济方》
  27. 金井《中医词典》
  28. 金花散《博济方》
  29. 金井锯齿《中医词典》
  30. 金花散《博济方》
  31. 金镜赋《冯氏锦囊秘录》


徐中宇之妇汗出如雨昏昏愦愦胸膈要人足_《孙文垣医案》_中医医案_【岐黄之术】

徐中宇之妇汗出如雨昏昏愦愦胸膈要人足

徐中宇之妇汗出如雨昏昏愦愦胸膈要人足

  • 上一页
  • 目录
  • 相关
  • 下一页

徐中宇之妇，汗出如雨，昏昏愦愦，两手无所着落，胸要人足 之不少放，少放即昏愦益甚，气促不能以息，稍近风则呕恶晕厥。与九龙镇心丹一丸，服下即稍定，少间则又发，始知胸喉中有物作梗而痛，汤水难入，即药仅能吞一口，多则弗能咽下。乃以苏合香丸与之，晕厥寻止，心痛始萌。昨日六脉俱伏，今早六部俱见，惟左寸短涩，知其痛为瘀血也。用玄胡索、桃仁、丹皮、丹参、青皮、当归、香附。其夜仍晕厥一次，由其痛极而然。再与玄胡、丹皮、桃仁、丹参、香附、青皮、乌梅、人参、贝母、桂枝、赤芍药，服此痛减大半。乃自云心虚，有热，头眩。加山栀仁。居常多梦交之症，近更甚，以其心虚故也。人参、石斛、丹参、贝母、当归、白芍药、酸枣仁、酒连、香附，调理全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金寄闲令堂痢而胸膈膨胀
  • 当前页：徐中宇之妇汗出如雨昏昏愦愦胸膈要人足
  • 下一页：金达泉令政孕三月而痢赤白
<<< 返回本书目录
  1. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  2. 许白沙先生论小儿病脉《专治麻痧初编》
  3. 徐之才逐月养胎方《卫生家宝产科备要》
  4. 许大师种子方《毓麟验方》
  5. 徐长卿【中药大全】
  6. 许兑岩兄尊堂久痢治验《程杏轩医案》
  7. 徐长卿《本草纲目》图文版
  8. 许妇内伤经闭辨明非孕《程杏轩医案》
  9. 徐长卿《证类本草》
  10. 许恒君传用法（附）《外科传薪集》
  11. 徐长卿《雷公炮炙论》
  12. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  13. 徐长卿《本草图经》
  14. 许仁则产后方《外台秘要》
  15. 徐长卿《本草纲目》完整版
  16. 许仁则大便暴闭不通方《外台秘要》
  17. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  18. 许仁则痢方《外台秘要》
  19. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  20. 许仁则疗霍乱方《外台秘要》
  21. 徐序《仲景伤寒补亡论》
  22. 许仁则疗咳嗽方《外台秘要》
  23. 徐序《证治汇补》
  24. 许仁则疗疟方《外台秘要》
  25. 徐序《医学读书记》
  26. 许仁则疗呕吐方《外台秘要》
  27. 徐序《金匮翼》
  28. 许仁则疗吐血及堕损方《外台秘要》
  29. 徐序《金匮要略心典》
  30. 许仁则疗香港脚方《外台秘要》
  1. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  2. 徐陟（zhì音至）《中医词典》
  3. 徐子默《中医词典》
  4. 徐之范《中医词典》
  5. 徐子瞻《中医词典》
  6. 徐之才（505-572年）《中医词典》
  7. 许白沙先生论小儿病脉《专治麻痧初编》
  8. 徐长卿《本草图经》
  9. 许谌《中医词典》
  10. 徐长卿《名医别录》
  11. 许澄《中医词典》
  12. 徐长卿《中药学》
  13. 许大椿《中医词典》
  14. 徐长卿《证类本草》
  15. 许大师种子方《毓麟验方》
  16. 徐长卿《医学入门》
  17. 许道幼《中医词典》
  18. 徐长卿《冯氏锦囊秘录》
  19. 许兑岩兄尊堂久痢治验《程杏轩医案》
  20. 徐长卿《本草蒙筌》
  21. 许妇内伤经闭辨明非孕《程杏轩医案》
  22. 徐长卿《吴普本草》
  23. 许国桢《中医词典》
  24. 徐长卿《新修本草》
  25. 许恒君传用法《外科传薪集》
  26. 徐长卿《本草经集注》
  27. 许宏《中医词典》
  28. 徐长卿《中药炮制》
  29. 许洪《中医词典》
  30. 徐长卿《千金翼方》
  31. 许嘉谟《中医词典》


金达泉令政孕三月而痢赤白_《孙文垣医案》_中医医案_【岐黄之术】

金达泉令政孕三月而痢赤白

金达泉令政孕三月而痢赤白

  • 上一页
  • 目录
  • 相关
  • 下一页

金文学达泉先生令政，暑月患痢赤白，一日夜三十余度，后重腿急，口渴，小腹痛。孕已二月，幸而腰不痛，右手脉弦，左脉滑。与白芍药三钱，黄连、黄芩、当归、陈皮、香附各一钱，桂皮、木香各五分，水煎服。外与香连丸，服下后重稍轻。因进饭太早，其夜仍十数度。次早诊之，右弦减半。前药煎成，吞女金丹，一帖痢减大半，六脉已和，但软弱。此气血不足，宜从补养，用八珍汤加陈皮、香附、阿胶、条芩，一帖全安。凡孕妇痢疾，后重稍轻，腹痛稍减，独痢不止，必须补养气血为主，加调气之剂为佐，庶可保胎。斯亦丹溪虚回而痢自止之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐中宇之妇汗出如雨昏昏愦愦胸膈要人足
  • 当前页：金达泉令政孕三月而痢赤白
  • 下一页：金元岩赤白痢
<<< 返回本书目录
  1. 金达泉令政孕三月而痢赤白《孙文垣医案》
  2. 金达泉疟痢交作《孙文垣医案》
  3. 金慈姑【中药大全】
  4. 金黛散【方剂大全】
  5. 金创迎刃散【方剂大全】
  6. 金丹《外科传薪集》
  7. 金创门第六杖伤附《跌损妙方》
  8. 金丹【方剂大全】
  9. 金创降真散【方剂大全】
  10. 金丹诀《苏沈良方》
  11. 金疮中风水及痉《圣济总录》
  12. 金丹配法歌《尤氏喉症指南》
  13. 金疮中风方《外台秘要》
  14. 金丹散【方剂大全】
  15. 金疮至宝膏【方剂大全】
  16. 金丹丸【方剂大全】
  17. 金疮止血散【方剂大全】
  18. 金丹问答《养生导引秘籍》
  19. 金疮止痛方《外台秘要》
  20. 金胆丸【方剂大全】
  21. 金疮预备膏散方《外台秘要》
  22. 金弹丸【方剂大全】
  23. 金疮痈疽打扑诸疮破伤风《普济本事方》
  24. 金弹子【方剂大全】
  25. 金疮血不止《圣济总录》
  26. 金刀菜【中药大全】
  27. 金疮续筋骨方《外台秘要》
  28. 金刀独圣丹【方剂大全】
  29. 金疮统论《圣济总录》
  30. 金刀如圣散【方剂大全】
  1. 金达泉令政孕三月而痢赤白《孙文垣医案》
  2. 金创门第六杖伤附《跌损妙方》
  3. 金达泉疟痢交作《孙文垣医案》
  4. 金创《中医名词词典》
  5. 金丹《中医词典》
  6. 金疮肿科《中医词典》
  7. 金丹《冯氏锦囊秘录》
  8. 金疮中风水及痉《圣济总录》
  9. 金丹《外科传薪集》
  10. 金疮中风水候《诸病源候论》
  11. 金丹诀《苏沈良方》
  12. 金疮中风痉候《诸病源候论》
  13. 金丹配法歌《尤氏喉症指南》
  14. 金疮中风痉《中医词典》
  15. 金丹问答《养生导引秘籍》
  16. 金疮中风方八首《外台秘要》
  17. 金丹制法《外科十三方考》
  18. 金疮止痛方五首《外台秘要》
  19. 金刀伤大兴李振祖（西平）传《回生集》
  20. 金疮着风肿候《诸病源候论》
  21. 金刀自刎《外科启玄》
  22. 金疮着风候《诸病源候论》
  23. 金道宾后案《寓意草》
  24. 金疮预备膏散方三首《外台秘要》
  25. 金德鉴《中医词典》
  26. 金疮因交接血惊出候《诸病源候论》
  27. 金沸草散《妇人大全良方》
  28. 金疮因交接血惊出候《诸病源候论》
  29. 金沸草散《三因极一病证方论》
  30. 金疮因交接血惊出候《诸病源候论》
  31. 金沸草散《太平惠民和剂局方》


金元岩赤白痢_《孙文垣医案》_中医医案_【岐黄之术】

金元岩赤白痢

金元岩赤白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

金元岩文学，下午发热，痢下红多白少，一日夜七十余度，后重下坠，饮食不思。左脉细数，右脉滑，此阴虚之候。询知二日前曾梦遗，续得痢疾，阴虚明矣。但滑脉主食积。法当先补后攻，乃与小建中汤一帖，白芍药三钱，桂枝七分，粉草、酒连、酒芩各八分，当归一钱，槟榔五分，水煎饮之。夜半复诊，脉稍克指，改与枳壳三钱，桃仁一钱，当归四钱，煎熟，吞木香 槟榔丸一钱五分。至天明大便泻三次，则见粪矣。次日午进饭，又食火肉，随即大便频，并后重如前，与山楂枳术丸一服不效，再为诊之，六部皆虚软无力，独右关滑，此进肉、饭太早，脾弱不能消磨，宜健脾气兼为升举。人参、黄 各二钱，白术一钱，升麻三钱，防风、藿香、炮姜、粉草各五分，白芍药一钱半，茯苓八分，连进两帖，痢减而后重宽。

因食狗肉过多，复伤脾气，前方加砂仁、山楂，调理痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金达泉令政孕三月而痢赤白
  • 当前页：金元岩赤白痢
  • 下一页：金达泉疟痢交作
<<< 返回本书目录
  1. 金元岩赤白痢《孙文垣医案》
  2. 金元岩令眷产后痢《孙文垣医案》
  3. 金玉丸【方剂大全】
  4. 金枣丹【方剂大全】
  5. 金玉散【方剂大全】
  6. 金枣儿【方剂大全】
  7. 金玉连环《毓麟验方》
  8. 金枣化痰丸【方剂大全】
  9. 金玉膏【方剂大全】
  10. 金枣丸【方剂大全】
  11. 金玉保和汤【方剂大全】
  12. 金宅龙脑丸【方剂大全】
  13. 金鱼藻【中药大全】
  14. 金盏草《本草纲目》完整版
  15. 金鱼眼【疾病症状】
  16. 金盏草【中药大全】
  17. 金鱼藤【中药大全】
  18. 金盏草根【中药大全】
  19. 金鱼肉《本草纲目》完整版
  20. 金盏菊【中药大全】
  21. 金鱼草【中药大全】
  22. 金盏菊根【中药大全】
  23. 金鱼【中药大全】
  24. 金盏菊花【中药大全】
  25. 金鱼《本草纲目》图文版
  26. 金盏银盘【中药大全】
  27. 金鱼《本草纲目》完整版
  28. 金爪儿【中药大全】
  29. 金余散【方剂大全】
  30. 金针白茅饮《保健药膳》
  1. 金元岩赤白痢《孙文垣医案》
  2. 金元四大家《中医词典》
  3. 金元岩令眷产后痢《孙文垣医案》
  4. 金元四大家《中医名词词典》
  5. 金元医学争鸣创新的评价《中国医学通史》
  6. 金郁之发《松峰说疫》
  7. 金曰从革之纪《脉诀汇辨》
  8. 金郁泄之《中医词典》
  9. 金曰坚成之纪《脉诀汇辨》
  10. 金郁泄之《中医名词词典》
  11. 金曰审平之纪《脉诀汇辨》
  12. 金郁《中医词典》
  13. 金运《中医词典》
  14. 金玉连环《毓麟验方》
  15. 金运临酉《中医词典》
  16. 金鱼《药性切用》
  17. 金枣《玉楸药解》
  18. 金鱼《本草撮要》
  19. 金针《中医词典》
  20. 金鱼《本草分经》
  21. 金针白茅饮《保健药膳》
  22. 金鱼《本草从新》
  23. 金针辨义《古今医统大全》
  24. 金鱼《饮食须知》
  25. 金针辨义《审视瑶函》
  26. 金鱼《本草纲目》
  27. 金针菜《滇南本草》
  28. 金樱子粥《保健药膳》
  29. 金针菜（《滇南本草》）《中医饮食营养学》
  30. 金樱子膏《奇方类编》
  31. 金针赋（杨氏注解）《针灸大成》


金达泉疟痢交作_《孙文垣医案》_中医医案_【岐黄之术】

金达泉疟痢交作

金达泉疟痢交作

  • 上一页
  • 目录
  • 相关
  • 下一页

金文学达泉先生，因食肝白肠内伤，续又冒风，就成疟痢，日夜四十余度，小腹痛甚，每登厕汗出如雨，下迫后重，小水涩痛。头疼口渴，下午发热，天明始退。左脉浮弦而数，右软弱，中部稍滑。此内伤饮食，外感风邪，疟痢并作。法当速治，否则深秋阳气潜藏，邪因陷下，未易瘳也。乃先与柴苓汤一剂，小便即清，不痛。疟发时寒多热少，晚与人参败毒散加减。人参、干葛、防风、桂枝、粉草、茯苓、枳壳各五分，柴胡、白芍药各一钱，水煎饮之。次日头痛 痢疾俱减，夜才起三次。改与补中益气汤加酒芩、桂枝、白芍药，其夜疟止，但微热，再改胃风汤，人参、白术、桂皮各二钱，白芍药四钱，当归一钱五分，茯苓、川芎各八分，酒芩、酒连各一钱，炮姜二分，地榆五分，服后寒热殄迹。夜起一次，已是真粪。前方减去桂枝，再三剂而巾栉出户矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金元岩赤白痢
  • 当前页：金达泉疟痢交作
  • 下一页：金寄闲少阳阳明合病为疟
<<< 返回本书目录
  1. 金达泉疟痢交作《孙文垣医案》
  2. 金黛散【方剂大全】
  3. 金达泉令政孕三月而痢赤白《孙文垣医案》
  4. 金丹《外科传薪集》
  5. 金慈姑【中药大全】
  6. 金丹【方剂大全】
  7. 金创迎刃散【方剂大全】
  8. 金丹诀《苏沈良方》
  9. 金创门第六杖伤附《跌损妙方》
  10. 金丹配法歌《尤氏喉症指南》
  11. 金创降真散【方剂大全】
  12. 金丹散【方剂大全】
  13. 金疮中风水及痉《圣济总录》
  14. 金丹丸【方剂大全】
  15. 金疮中风方《外台秘要》
  16. 金丹问答《养生导引秘籍》
  17. 金疮至宝膏【方剂大全】
  18. 金胆丸【方剂大全】
  19. 金疮止血散【方剂大全】
  20. 金弹丸【方剂大全】
  21. 金疮止痛方《外台秘要》
  22. 金弹子【方剂大全】
  23. 金疮预备膏散方《外台秘要》
  24. 金刀菜【中药大全】
  25. 金疮痈疽打扑诸疮破伤风《普济本事方》
  26. 金刀独圣丹【方剂大全】
  27. 金疮血不止《圣济总录》
  28. 金刀如圣散【方剂大全】
  29. 金疮续筋骨方《外台秘要》
  30. 金刀散【方剂大全】
  1. 金达泉疟痢交作《孙文垣医案》
  2. 金达泉令政孕三月而痢赤白《孙文垣医案》
  3. 金丹《中医词典》
  4. 金创门第六杖伤附《跌损妙方》
  5. 金丹《冯氏锦囊秘录》
  6. 金创《中医名词词典》
  7. 金丹《外科传薪集》
  8. 金疮肿科《中医词典》
  9. 金丹诀《苏沈良方》
  10. 金疮中风水及痉《圣济总录》
  11. 金丹配法歌《尤氏喉症指南》
  12. 金疮中风水候《诸病源候论》
  13. 金丹问答《养生导引秘籍》
  14. 金疮中风痉候《诸病源候论》
  15. 金丹制法《外科十三方考》
  16. 金疮中风痉《中医词典》
  17. 金刀伤大兴李振祖（西平）传《回生集》
  18. 金疮中风方八首《外台秘要》
  19. 金刀自刎《外科启玄》
  20. 金疮止痛方五首《外台秘要》
  21. 金道宾后案《寓意草》
  22. 金疮着风肿候《诸病源候论》
  23. 金德鉴《中医词典》
  24. 金疮着风候《诸病源候论》
  25. 金沸草散《妇人大全良方》
  26. 金疮预备膏散方三首《外台秘要》
  27. 金沸草散《三因极一病证方论》
  28. 金疮因交接血惊出候《诸病源候论》
  29. 金沸草散《太平惠民和剂局方》
  30. 金疮因交接血惊出候《诸病源候论》
  31. 金沸草散《医方考》


金寄闲少阳阳明合病为疟_《孙文垣医案》_中医医案_【岐黄之术】

金寄闲少阳阳明合病为疟

金寄闲少阳阳明合病为疟

  • 上一页
  • 目录
  • 相关
  • 下一页

金寄闲先生，七月既望，患头痛 口渴，汗大泄不敛，呕恶发寒热，间日一发，而发于阳日，乃为诊之，两寸洪大有力，左浮弦而数，右脉稍软，亦弦长。此少阳与阳明合并为疟。以柴葛解肌汤主之。柴胡、葛根各二钱，白芍药、石膏各三钱，粉草、桂枝各五分，知母一钱，姜三片，水煎饮之。次早左脉稍退，乃与补阴鳖血何首乌丸截之，又与黄 芍药汤一帖，以防作痢。白芍药、石膏、黄 各三钱，桂枝五分，知母、粉草各一钱，柴胡七分，姜三片，煎服。后加人参七分，疟竟全止而向安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金达泉疟痢交作
  • 当前页：金寄闲少阳阳明合病为疟
  • 下一页：淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾
<<< 返回本书目录
  1. 金寄闲少阳阳明合病为疟《孙文垣医案》
  2. 金甲豆【中药大全】
  3. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  4. 金甲散【方剂大全】
  5. 金妓时疫《孙文垣医案》
  6. 金煎药【方剂大全】
  7. 金鸡尾巴草根【中药大全】
  8. 金煎药方【方剂大全】
  9. 金鸡尾【中药大全】
  10. 金剪刀【中药大全】
  11. 金鸡舌散【方剂大全】
  12. 金剪刀草【中药大全】
  13. 金鸡纳【中药大全】
  14. 金简煎【方剂大全】
  15. 金鸡勒【中药大全】
  16. 金浆《本草纲目》完整版
  17. 金鸡脚【中药大全】
  18. 金浆《本草纲目》图文版
  19. 金鸡豇豆【中药大全】
  20. 金金棒【中药大全】
  21. 金黄丸【方剂大全】
  22. 金锦香【中药大全】
  23. 金黄汤【方剂大全】
  24. 金精老奴丸【方剂大全】
  25. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  26. 金精石【中药大全】
  27. 金黄色葡萄球菌脑膜炎【疾病大全】
  28. 金井散【方剂大全】
  29. 金黄色葡萄球菌肺炎【疾病大全】
  30. 金镜赋《冯氏锦囊秘录》
  1. 金寄闲少阳阳明合病为疟《孙文垣医案》
  2. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  3. 金坚《中医词典》
  4. 金妓时疫《孙文垣医案》
  5. 金浆《证类本草》
  6. 金吉甫《中医词典》
  7. 金津《中医词典》
  8. 金黄散《博济方》
  9. 金津、玉液《中医词典》
  10. 金黄散《外科传薪集》
  11. 金津、玉液《针灸学》
  12. 金黄散《外科理例》
  13. 金茎《千金翼方》
  14. 金黄散《妇人大全良方》
  15. 金茎《新修本草》
  16. 金黄散《妇人大全良方》
  17. 金茎《证类本草》
  18. 金黄如意散《奇方类编》
  19. 金茎《名医别录》
  20. 金化散《博济方》
  21. 金茎露《目经大成》
  22. 金华散《小儿药证直诀》
  23. 金精石《中药炮制》
  24. 金华散《洪氏集验方》
  25. 金井《中医词典》
  26. 金花丸《博济方》
  27. 金井锯齿《中医词典》
  28. 金花汤《博济方》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金花散《博济方》
  31. 金镜赋《冯氏锦囊秘录》


淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾_《孙文垣医案》_中医医案_【岐黄之术】

淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾

淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾

  • 上一页
  • 目录
  • 相关
  • 下一页

淮阴胡少泉翁，丽水县三尹也。令郎年弱冠患梦遗，百治不应。体倦而气弱，食少而汗多，四肢酸软，头眩，肌热，将成瘵疾。知予在理刑吴比部衙中，敦余为治。其脉两寸短，左寸尤甚，余部滑数。余曰∶郎君之脉，心气大弱，盖心者，神之舍；神者，精之主。神旺始能固精。今遗不禁，由神弱不能固摄其精，致多妄泄。时近端阳，诸症簇，乃兼疰夏病也。

法当养心安神，庶几不成瘵。翁曰∶然。前此诸公，每为滋阴降火，多不见功，徒见损脾减食。今先生主以养神，愿以先生是听。乃与人参、黄 、石莲子、酸枣仁、莲花心、石菖蒲、远志、当归补心安神为君，俾精固汗敛。经曰∶汗者心之液。汗多则心血愈虚，故佐以甘草、白术、黄柏、麦门冬、五味子兼治疰夏，使饮食加而四肢壮，缓而图之可万全矣。药进甚妥，竟以此方调理，果精固神全，肌热尽退。又令媛及笄，头痛微热，经水愆期，日多咳嗽，食渐减，肌渐消，口渴，睡卧不宁，喉中血腥，四肢不劳而疲，体不动而汗，六脉弦而且数，左关长出寸口。余以逍遥散加石斛、丹参、牡丹皮、酸枣仁、山栀子、麦门冬，调理而瘳。

又一文学，贫士也，忘其姓氏。与胡少泉翁为硕交。有奇疾，两足不酸不痛，每行动，绝不听其所用，或扭于左而又坠于左，或扭于右而坠于左，之玄而行，不能一步步正走。此亦目之稀觏，竟不识为何疾，书无所考。予臆度之，由筋软不能所致，故行动则偏斜扭坠也。

夫筋者，肝之所主，肝属木，木纵不收，宜益金以制之。用人参、黄 、白芍药以补肺金，薏苡仁、虎骨、龟板、杜仲以壮筋骨，以铁华粉专制肝木，炼蜜为丸，早晚服之。别后三载，族侄理问公敬亭南还，道出淮阴，胡少泉寄语云∶向者铁粉所愈之疾，淮人极以为奇，远迩敦录其方，布传以颂，自恨贫儒，勿能致一芹为谢，旦暮额手南斗，以识不忘云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金寄闲少阳阳明合病为疟
  • 当前页：淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾
  • 下一页：吴氏妇隐疾（有发明）
<<< 返回本书目录
  1. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  2. 槐《本草纲目》完整版
  3. 淮通【中药大全】
  4. 槐《本草择要纲目》
  5. 淮山圆肉炖水鱼【方剂大全】
  6. 槐《本草纲目》图文版
  7. 淮山【中药大全】
  8. 槐、槐角、槐花《滇南本草》
  9. 淮牛膝功用别传《邹孟城三十年临证经验集》
  10. 槐艾洗法【方剂大全】
  11. 淮牛膝功用别传《三十年临证经验集》
  12. 槐白皮《本草易读》
  13. 淮南子茯苓散【方剂大全】
  14. 槐白皮【中药大全】
  15. 淮南五柔丸【方剂大全】
  16. 槐白皮膏【方剂大全】
  17. 淮南王枕中丸【方剂大全】
  18. 槐白皮散【方剂大全】
  19. 淮南王辟谷登仙秘要方【方剂大全】
  20. 槐白皮汤【方剂大全】
  21. 淮南丸【方剂大全】
  22. 槐白丸【方剂大全】
  23. 淮南八公石斛万病散【方剂大全】
  24. 槐茶【方剂大全】
  25. 淮木《本草纲目》完整版
  26. 槐胆丹【方剂大全】
  27. 淮安狗皮膏【方剂大全】
  28. 槐豆散【方剂大全】
  29. 怀忠丹【方剂大全】
  30. 槐鹅散【方剂大全】
  1. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  2. 淮小麦《本草害利》
  3. 槐《本草纲目》
  4. 淮小麦《本草便读》
  5. 槐《本草择要纲目》
  6. 淮乌散《救伤秘旨》
  7. 槐、槐角、槐花《滇南本草》
  8. 淮山药《药性切用》
  9. 槐白皮《本草易读》
  10. 淮牛膝功用别传《三十年临证经验集》
  11. 槐白皮膏《太平惠民和剂局方》
  12. 淮牛膝功用别传《邹孟城三十年临证经验集》
  13. 槐茶《医学入门》
  14. 淮牛膝《药性切用》
  15. 槐蛾《本草易读》
  16. 淮南道《千金翼方》
  17. 槐花《本草衍义》
  18. 淮南八公石斛万病散《备急千金要方》
  19. 槐花《汤液本草》
  20. 淮木《名医别录》
  21. 槐花《医学入门》
  22. 淮木《证类本草》
  23. 槐花《证类本草》
  24. 淮木《吴普本草》
  25. 槐花《顾松园医镜》
  26. 淮木《新修本草》
  27. 槐花《本经逢原》
  28. 淮木《本草经集注》
  29. 槐花《中药学》
  30. 淮木《千金翼方》
  31. 槐花《本草便读》


吴氏妇隐疾（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴氏妇隐疾（有发明）
在线购买《孙文垣医案》正版书籍

吴氏妇隐疾（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

一吴氏妇，有隐疾，其夫访于予，三造门而三不言，忸怩而去。后又至，未言而面先赭。予因诘之曰∶诸来诣余者，皆谓予能为人决疑疗急也。今子来者四，必有疑于中，疑而不露一语，虽百来而疑终不可决，疾终不可去矣。且盈天地间怪事甚多，非圣智所能尽识，然亦非圣智不能通疗也。彼《折肱灵》、《医说》、《医鉴》等集，怪症 毛，假非明哲决而治之，何以扩后人之闻见也。其夫乃俯首徐应曰∶言之无任主臣，先生长者，即言之，谅无叹。

山妇子户中突生一物，初长可三寸，今则五寸许矣。状如坚筋，色赤，大可拱把，胀而且痛，不便起止，憎寒壮热，寝食俱减。羞涩于言，每求自尽。闻先生能为人决疑疗怪，不啻扁、华，特相访而祈一决。予曰∶疾成几年？对曰∶将百日。予曰∶盖凡所谓怪者，耳目无所闻睹，书籍无所注载。今所言者，乃阴挺症也。书有所征，奚足言怪？夫曰∶阴挺何自而生？何法而治？几何月日而可愈也？可无妨于生育否？予曰∶子户属厥阴肝经，肝属木。肝有湿热，故生阴挺，犹木有湿热而生蕈然。法当以龙胆泻肝汤及 皮散，当归、黄芩、牡蛎、 皮、赤芍药为末，每用二钱，空心米饮调下。即而治之，大计月余可消释也。奚生育之有妨哉？其夫合手顶礼于地曰∶愿如药王言，敢徼一料。随按法措剂，畀之而去。甫三月，来报云前疾果如所言，消释无痕。兹为汛期一月不至，敢问。予曰∶此有身也。夫曰∶疾才愈，未必即能受身，恐防他疾。予曰∶前恙乃肝经有余之疾，肝为血海。书云∶女人血盛则怀胎。据血盛行当先期。今汛逾期，实孕耳，匪病也。

后果足月而产一子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾
  • 当前页：吴氏妇隐疾（有发明）
  • 下一页：染匠之妇肠痈
<<< 返回本书目录
  1. 吴氏妇隐疾（有发明）《孙文垣医案》
  2. 吴双翘兄幼女目疾《程杏轩医案》
  3. 吴氏本草十二条《神农本草经》
  4. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  5. 吴氏《温疫论》《专治麻痧初编》
  6. 吴遂兄湿热发黄《孙文垣医案》
  7. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  8. 吴太夫人白带《孙文垣医案》
  9. 吴山散记小引《存存斋医话稿》
  10. 吴天威丈便痈（有发明）《孙文垣医案》
  11. 吴山散记《存存斋医话稿》
  12. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  13. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  14. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  15. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  16. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  17. 吴婆散【方剂大全】
  18. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  19. 吴婆散《苏沈良方》
  20. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  21. 吴某时疟变证《程杏轩医案》
  22. 吴县曹元恒序《四圣心源》
  23. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  24. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  25. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  26. 吴小峰酒积作痛《孙文垣医案》
  27. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  28. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  29. 吴郡顾复初序《四圣心源》
  30. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  1. 吴氏妇隐疾（有发明）《孙文垣医案》
  2. 吴氏本草十二条《神农本草经》
  3. 吴世昌《中医词典》
  4. 吴氏《温疫论》《专治麻痧初编》
  5. 吴恕《中医词典》
  6. 吴时宰《中医词典》
  7. 吴双翘兄幼女目疾《程杏轩医案》
  8. 吴省庵《中医词典》
  9. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  10. 吴甡《中医词典》
  11. 吴遂兄湿热发黄《孙文垣医案》
  12. 吴少怀《中医词典》
  13. 吴太夫人白带《孙文垣医案》
  14. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  15. 吴唐草《千金翼方》
  16. 吴山散记小引《存存斋医话稿》
  17. 吴唐草《新修本草》
  18. 吴山散记《存存斋医话稿》
  19. 吴唐草《证类本草》
  20. 吴容《中医词典》
  21. 吴唐草《名医别录》
  22. 吴人驹《中医词典》
  23. 吴塘《中医词典》
  24. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  25. 吴天威丈便痈（有发明）《孙文垣医案》
  26. 吴球《中医词典》
  27. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  28. 吴秦艽散《备急千金要方》
  29. 吴廷绍《中医词典》
  30. 吴芹《中医词典》
  31. 吴廷耀《中医词典》


染匠之妇肠痈_《孙文垣医案》_中医医案_【岐黄之术】

染匠之妇肠痈

染匠之妇肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

前丘一染匠之妇，腹痛两月矣。或以为寒，为热，为气，为虚，为食积，为虫，递尝试之转加。一医与膏药如斗大者一个，满腹贴之，痛益剧。乃揭去膏药，即贴牢不可起，火熨油调，百计不能脱分寸，如生在肉上相类。无可奈何，知予在吴乡宦宅中，乃买舟就予诊。及抵吴门桥口，匠偕乃母乃姑四人尽力扶挽，绝不能动移一步。岸上环视如堵，莫不语匠曰∶病势若此，时刻难抵，固乃强其起而欲污吾桥口耶？匠乃止妇舟中，起而垦予为治。至舟中，见其面色苍黑。及伸手求诊，皮肤燥若老松树皮之状。六脉皆洪数。问其腹中之痛何在？匠即为解衣露腹指其痛所，始知膏药粘牢之故，此甚希觏。叩其不能举步之由，妇曰∶非力弱不能行，乃左脚不可动，动即痛应于心，是以一步不能举也。予俯思，若色若脉，皆非死候，胡治而益剧也？此必肠痈，左脚莫能举是其征也。与营卫返魂汤，加金银花为君，与四帖，酒水各一碗煎服。一帖痛稍减，二帖下臭脓半桶，痛全减。腹上膏药不须手揭，自脱而下。由热去而膏脱也。四帖完，其妇同匠诣吴宅拜谢予，并求善后之方。吴宅见之，一族皆惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴氏妇隐疾（有发明）
  • 当前页：染匠之妇肠痈
  • 下一页：王祖泉脏毒下血
<<< 返回本书目录
  1. 染匠之妇肠痈《孙文垣医案》
  2. 染色方法《实用免疫细胞与核酸》
  3. 苒苒草【中药大全】
  4. 染色体畸变综合征《医学遗传学基础》
  5. 燃照汤【方剂大全】
  6. 染色体畸形【疾病症状】
  7. 然谷穴【下肢内侧穴位】
  8. 染色体异常【疾病大全】
  9. 蚺蛇子《本草纲目》完整版
  10. 染色体异常伴发的精神障碍【疾病大全】
  11. 蚺蛇牙《本草纲目》完整版
  12. 染症《万氏秘传片玉心书》
  13. 蚺蛇肉【中药大全】
  14. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  15. 蚺蛇肉《本草纲目》完整版
  16. 禳疟法《外台秘要》
  17. 蚺蛇膏【中药大全】
  18. 禳谢法《幼幼新书》
  19. 蚺蛇胆散【方剂大全】
  20. 荛（音饶）花《证类本草》
  21. 蚺蛇胆【中药大全】
  22. 荛花《本草纲目》完整版
  23. 蚺蛇《本草纲目》图文版
  24. 荛花《本草乘雅半偈》
  25. 蚺蛇《本草纲目》完整版
  26. 荛花《本草崇原》
  27. 蚺（音髯）蛇胆《证类本草》
  28. 荛花《本草思辨录》
  29. 群众急救系统普及化《现代院外急救手册》
  30. 荛花《药征续编》
  1. 染匠之妇肠痈《孙文垣医案》
  2. 染靛《医方考》
  3. 染色《实用免疫细胞与核酸》
  4. 染白发使黑秘方（华佗染白发使黑）《华佗神方》
  5. 染色技术的选择性《实用免疫细胞与核酸》
  6. 冉雪峰《中医词典》
  7. 染色特异性和敏感性的测定《实用免疫细胞与核酸》
  8. 髯（rán，音然）《中医词典》
  9. 染色体G显带技术《实用免疫细胞与核酸》
  10. 然筋《中医词典》
  11. 染色体病《病理学》
  12. 然琥珀散《备急千金要方》
  13. 染色体不稳定综合征《医学遗传学基础》
  14. 然骨之前《中医词典》
  15. 染色体错误配对不等交换《医学遗传学基础》
  16. 然骨之后《中医词典》
  17. 染色体的结构异常《医学遗传学基础》
  18. 然骨《中医词典》
  19. 染色体的数目畸变《医学遗传学基础》
  20. 然骨《中医名词词典》
  21. 染色体的形态结构《实用免疫细胞与核酸》
  22. 然谷（荥穴）《子午流注说难》
  23. 染色体畸变《核、化学武器损伤》
  24. 然谷（一名龙渊）《针灸大成》
  25. 染色体畸变综合征《医学遗传学基础》
  26. 然谷《针灸学》
  27. 染色体畸变综合征的概念。《医学遗传学基础》
  28. 然谷《中医词典》
  29. 染色体异常《默克家庭诊疗手册》
  30. 蚺蛇瘴《古今医案按》
  31. 染色体异常发生的频率《医学遗传学基础》


王祖泉脏毒下血_《孙文垣医案》_中医医案_【岐黄之术】

王祖泉脏毒下血

王祖泉脏毒下血

  • 上一页
  • 目录
  • 相关
  • 下一页

王祖泉，大便里急后重，腹痛，日夜下紫黑稠粘三四十度。市中凡有名者，雷同痢治。

自秋历冬，三越月不瘳。形色瘦瘁，匙箸厌举，即勉强，仅一盏而止，眼阖懒开，悉以为不治弃去。访余脉之，六部濡弱，观其所下之色甚晦，如芋苗汁之状。予曰∶观此色，非痢，乃脏毒下血症。《医说》中人参樗皮散，正此对腔剂也。即制与之，其夜果减半，终剂全愈。方以人参、樗根白皮各二两，为末，每空心米饮调服二钱，忌肉汁，生菜、鱼腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：染匠之妇肠痈
  • 当前页：王祖泉脏毒下血
  • 下一页：南都大司马发热燥渴
<<< 返回本书目录
  1. 王祖泉脏毒下血《孙文垣医案》
  2. 网络依赖【疾病症状】
  3. 王祖泉乃眷遍身痛《孙文垣医案》
  4. 网络综合症【疾病症状】
  5. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  6. 网脉山龙眼【中药大全】
  7. 王子乔八神导引法《养生导引法》
  8. 网脉橐吾【中药大全】
  9. 王灼疮《幼幼新书》
  10. 网脉旋蒴苣苔【中药大全】
  11. 王注之误《医学读书记》
  12. 网膜囊肿【疾病大全】
  13. 王中痰脉论《古今名医汇粹》
  14. 网膜囊肿扭转【疾病症状】
  15. 王治法《石室秘录》
  16. 网膜扭转【疾病大全】
  17. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  18. 网膜炎【疾病大全】
  19. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  20. 网膜原发性节段性梗死【疾病大全】
  21. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  22. 网膜肿瘤【疾病大全】
  23. 王养林书后《圆运动的古中医学》
  24. 网球肘【疾病症状】
  25. 王序一《丁甘仁医案》
  26. 网纹灰包【中药大全】
  27. 王序二《丁甘仁医案》
  28. 网眼瓦韦【中药大全】
  29. 王序《医宗己任编》
  30. 网眼样痴呆【疾病症状】
  1. 王祖泉脏毒下血《孙文垣医案》
  2. 王祖泉乃眷遍身痛《孙文垣医案》
  3. 王纂《中医词典》
  4. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  5. 网膜囊和网膜孔《人体解剖学》
  6. 王宗显《中医词典》
  7. 网织红细胞计数《临床基础检验学》
  8. 王子圣大归芍汤《知医必辨》
  9. 网织红细胞计数《常用化验值及意义》
  10. 王子乔八神导引法《养生导引法》
  11. 网状组织《组织学与胚胎学》
  12. 王子接《中医词典》
  13. 往复《中医词典》
  14. 王子亨方论《妇人大全良方》
  15. 往来寒热《中医词典》
  16. 王子固《中医词典》
  17. 往来寒热《伤寒标本心法类萃》
  18. 王灼疮《幼幼新书》
  19. 往来寒热《医学纲目》
  20. 王注之误《医学读书记》
  21. 往来寒热《证治准绳·类方》
  22. 王洙《中医词典》
  23. 往来寒热《证治准绳·女科》
  24. 王仲勉《中医词典》
  25. 往来寒热《证治准绳·杂病》
  26. 王钟岳《中医词典》
  27. 往来寒热《济阴纲目》
  28. 王中痰脉论《古今名医汇粹》
  29. 往来寒热《医学心悟》
  30. 王治法《石室秘录》
  31. 往来寒热《女科折衷纂要》


南都大司马发热燥渴_《孙文垣医案》_中医医案_【岐黄之术】

南都大司马发热燥渴

南都大司马发热燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

癸巳秋仲，南都大司马袁洪溪老先生，以兼署工部都察院，操江印日，冲暑往来各衙门，而经络其政事，致发热燥渴。因解燥渴，而过食水浸瓜梨新藕，遂成泄泻，小水短少。医以胃苓汤加滑石、木通、车前子利之而泻止。大便又因之结燥，艰涩不堪。乃用润肠丸，复泻不止。又进以前通利之剂，泻虽止而小水竟不得流通直遂，脐下胀急。立起解之，则点滴不出，卧则流之不竭，以频取夜壶，致通宵不得寐也。治半月余，而精神削，寝食废。闻予寓崔勋部衙，而征予治。初见即告以受病之源，又谓都城诸医俱不识为何症。将认为癃，则立解时点滴不出；认为秘，卧则涓涓而流；谓为脾约，大便又不结燥；谓气虚下陷，心血不足，而补中益气汤与安神丸，服过十昼夜无益。雅闻先生高手，愿一诊以决之。探其脉，两寸短弱，关缓大，两尺洪大。语之曰∶此余暑未解，而司马素善饮，湿热流于下部也。今已下午，恐诊之未准，俟明早细察而再定方。公曰∶延颈吾子久矣，适所言近似，愿亟求一剂饮之，侥夜间一睡。予不得已，以益元散三钱，煎香薷汤进之，略无进退。次早复诊，六脉如昨。予思之而恍然悟。又语之曰∶此症尿窍不对也。司马曰∶名出何书？予曰∶《内经》云∶膀胱者，脬之室也。脬中湿热下坠，故立解而窍不对，小水因不得出，卧则脬不下坠，而尿渗出膀胱。亦以窍不对，小水虽涓涓而流，亦不能通达直遂，故了而不了也。治惟提补上中二焦元气，兼清下焦湿热，斯得矣。又有一法，今气虚下陷已久，一两剂未能取效，安得伏枕而睡？且此不寐，非心血不足之故，因着心防闲小便之了而不了而不敢寐也。暂将旧衣或布衬于席上，不必防而任其流出，又免取夜器而劳动其神，自然熟睡矣。以补中益气汤提补上中二焦之元气，加黄柏、知母、祛下焦之湿热，夫清阳升则浊阴自降，脬无湿热则不下坠，窍可对而病可瘳矣。司马忻然请药，夜如法衬之，果嗒然一睡，相忘其尿之出不出也。次早视衬布，虽湿而不甚。以久不阖目，得此一睡，神气顿回，胸臆爽快如未病者。调理四日而病全安。司马大喜，而欲留久住，缘漕运李公相延之亟，勿克也。差大马舡，鼓吹送予阡关而还。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王祖泉脏毒下血
  • 当前页：南都大司马发热燥渴
  • 下一页：崔百原公右胁痛右手足痛
<<< 返回本书目录
  1. 南都大司马发热燥渴《孙文垣医案》
  2. 南方红豆杉【中药大全】
  3. 南丹参【中药大全】
  4. 南方荚蒾【中药大全】
  5. 南川升麻【中药大全】
  6. 南方六道木【中药大全】
  7. 南赤瓟【中药大全】
  8. 南方露珠草【中药大全】
  9. 南扁豆《滇南本草》
  10. 南丰李氏补泻《针灸大成》
  11. 南北政年脉不应歌《运气要诀》
  12. 南瓜《本草纲目》完整版
  13. 南北政年脉不应歌《医宗金鉴》
  14. 南瓜《本草求真》
  15. 南北政脉不应《古今医统大全》
  16. 南瓜《滇南本草》
  17. 南北伤寒温病异治《伤寒补例》
  18. 南瓜《食物疗法》
  19. 南北规中引《诸脉主病诗》
  20. 南瓜《本草纲目》图文版
  21. 南北方宜清里相同论《伤寒大白》
  22. 南瓜【中药大全】
  23. 南北方宜发表不同论《伤寒大白》
  24. 南瓜蒂【中药大全】
  25. 南北朝《古今医统大全》
  26. 南瓜根【中药大全】
  27. 南薄荷《滇南本草》
  28. 南瓜花【中药大全】
  29. 南板蓝叶【中药大全】
  30. 南瓜七【中药大全】
  1. 南都大司马发热燥渴《孙文垣医案》
  2. 南扁豆《滇南本草》
  3. 南恩洲石蛇《证类本草》
  4. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  5. 南方少数民族医学的发展《中国医学通史》
  6. 南北政说《灵素节注类编》
  7. 南丰李氏补泻《针灸大成》
  8. 南北政年脉不应歌《运气要诀》
  9. 南瓜《本草纲目》
  10. 南北政年脉不应歌《医宗金鉴》
  11. 南瓜《食物疗法》
  12. 南北政脉不应《古今医统大全》
  13. 南瓜《饮食须知》
  14. 南北政歌《类经图翼》
  15. 南瓜《本草求真》
  16. 南北政尺寸脉不应《古今医统大全》
  17. 南瓜《本经逢原》
  18. 南北政尺寸脉不应《古今医统大全》
  19. 南瓜《本草从新》
  20. 南北政辨《医碥》
  21. 南瓜《本草分经》
  22. 南北政辨《医碥》
  23. 南瓜《本草撮要》
  24. 南北伤寒温病异治《伤寒补例》
  25. 南瓜《药性切用》
  26. 南北规中引《诸病主病诗》
  27. 南瓜《滇南本草》
  28. 南北方宜清里相同论《伤寒大白》
  29. 南瓜（《滇南本草》）《中医饮食营养学》
  30. 南北方宜发表不同论《伤寒大白》
  31. 南瓜花茶《茶饮保健》


崔百原公右胁痛右手足痛_《孙文垣医案》_中医医案_【岐黄之术】

崔百原公右胁痛右手足痛

崔百原公右胁痛右手足痛

  • 上一页
  • 目录
  • 相关
  • 下一页

崔百原公者，河南人也。年余四十矣，而为南勋部郎。患右胁痛，右手足筋骨俱痛，艰于举动者三月，诸医作偏风治之不效。驰书邑大夫祝公征余治。予至，视其色苍，其神固，性多躁急。诊其脉，左弦数，右滑数。时当仲秋。予曰∶此湿痰风热为痹也。脉之滑为痰，弦为风，数为热。盖湿生痰，痰生热，热壅经络，伤其营卫，变为风也。公曰∶君何以治？予曰∶痰生经络，虽不害事，然非假岁月不能愈也。随与二陈汤加钩藤、苍耳子、薏苡仁、红花、五加皮、秦艽、威灵仙、黄芩、竹沥、姜汁饮之。数日手足之痛稍减，而胁痛如旧。再加郁金、川芎、白芥子，痛俱稍安。予以赴漕运李公召而行速，劝公请假缓治，因嘱其慎怒、内观以需药力。公曰∶内观何为主？予曰∶正心。公曰∶儒以正心为修身先务，每苦工夫无下手处。予曰∶正之为义，一止而已，止于一，则静定而妄念不生，宋儒所谓主静。又曰∶看喜怒哀乐，未发以前，作何气象。释氏之止观，老子之了得一万事毕。皆此义也，孟子所谓有事勿正、勿忘、勿助长，是其工夫节度也。公曰∶吾知止矣。遂上疏请告。予录前方，畀之北归，如法调养半年，而病根尽除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南都大司马发热燥渴
  • 当前页：崔百原公右胁痛右手足痛
  • 下一页：琼兄内伤饮食外感风邪
<<< 返回本书目录
  1. 崔百原公右胁痛右手足痛《孙文垣医案》
  2. 崔尚书乳煎钟乳饵法《外台秘要》
  3. 崔××来函介绍三方《医学衷中参西录》
  4. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  5. 窜毒丸【方剂大全】
  6. 崔氏方《外台秘要》
  7. 簇生卷耳【中药大全】
  8. 崔氏疗雀目方《外台秘要》
  9. 醋煮香附丸【方剂大全】
  10. 崔氏年立成图法《外台秘要》
  11. 醋煮散【方剂大全】
  12. 崔氏取四花穴法《针灸大成》
  13. 醋煮三棱丸【方剂大全】
  14. 崔氏四花六穴并辨《古今医统大全》
  15. 醋糟【中药大全】
  16. 崔氏乌头圆【方剂大全】
  17. 醋咽证治《三因极一病证方论》
  18. 催产【中药主治】
  19. 醋石榴子方【方剂大全】
  20. 催产草【中药大全】
  21. 醋石榴饮子【方剂大全】
  22. 催产素《妇产科学》
  23. 醋石榴丸【方剂大全】
  24. 催潮散【方剂大全】
  25. 醋石榴煎【方剂大全】
  26. 催痘汤【方剂大全】
  27. 醋泡方【方剂大全】
  28. 催浆方【方剂大全】
  29. 醋柳果【中药大全】
  30. 催浆饮【方剂大全】
  1. 崔百原公右胁痛右手足痛《孙文垣医案》
  2. 篡《中医词典》
  3. 崔行功《中医词典》
  4. 醋疹《明医指掌》
  5. 崔浩（386-450年）《中医词典》
  6. 醋咽证治《三因极一病证方论》
  7. 崔季舒《中医词典》
  8. 醋咽《中医词典》
  9. 崔嘉彦《中医词典》
  10. 醋心《中医词典》
  11. 崔景凤《中医词典》
  12. 醋哮《中医词典》
  13. 崔景哲《中医词典》
  14. 醋呛哮《中医词典》
  15. 崔冏《中医词典》
  16. 醋抢喉嗽《中医词典》
  17. 崔孟传《中医词典》
  18. 醋林子《证类本草》
  19. 崔瑞生《中医词典》
  20. 醋灰熏鼻法《医方考》
  21. 崔尚书乳煎钟乳饵法二首《外台秘要》
  22. 醋（酢酒）《食疗本草》
  23. 崔实《中医词典》
  24. 醋（《名医别录》）《中医饮食营养学》
  25. 崔氏八味丸《金匮悬解》
  26. 醋《本草乘雅半偈》
  27. 崔氏八味丸《医方考》
  28. 醋《本草撮要》
  29. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  30. 醋《名医别录》
  31. 崔氏方《妇人大全良方》


琼兄内伤饮食外感风邪_《孙文垣医案》_中医医案_【岐黄之术】

琼兄内伤饮食外感风邪

琼兄内伤饮食外感风邪

  • 上一页
  • 目录
  • 相关
  • 下一页

琼兄内伤饮食，外感风邪，洒淅恶寒发热，烦躁不宁。已经表汗泻吐之后，小水短赤，口渴腹中疼，夜不能睡，耳聋气塞，神魂不安，懊 不已。予脉之，两寸滑大，左关弦，右关滑，两尺皆弦皆七至。据此乃少阳阳明两经合病。仲景云∶渴而小便不利者，当利其小便。先与柴苓汤加竹茹进之。耳稍聪，稍得睡，热仍不退，闻食气即呕，以济生竹茹汤加人参、麦冬、黄连与辰砂六一散三钱，服后神稍清，手足心仍热，用竹叶石膏汤而热亦不退，且懊 殊甚，合目即谵语。按仲景谓伤寒汗吐下后懊 不得眠者，热在心胸之间，宜轻涌之。以栀子豆豉汤主之。服后晚间仍不得眠，两耳气塞难当，改以小柴胡汤合白虎汤进之，即得睡。睡中汗出二次，耳顿通利。因进食早，又发热 口渴，舌上黄苔，此阳明余热复萌，乃用石膏七钱，甘草一钱，知母三钱，黄连一钱五分，百合、竹茹各一钱，竹叶三十片，急进而热全退，始得获安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崔百原公右胁痛右手足痛
  • 当前页：琼兄内伤饮食外感风邪
  • 下一页：程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛
<<< 返回本书目录
  1. 琼兄内伤饮食外感风邪《孙文垣医案》
  2. 琼瑶辨十二经水火分治法《针灸神书》
  3. 琼酥膏【方剂大全】
  4. 琼瑶标本运气歌《针灸神书》
  5. 琼花膏【方剂大全】
  6. 琼瑶讲论五脏答问《针灸神书》
  7. 穹术除眩汤【方剂大全】
  8. 琼瑶男女针法答问《针灸神书》
  9. 箐跌打【中药大全】
  10. 琼瑶神针书定生死之法千金不传《针灸神书》
  11. 庆云散【方剂大全】
  12. 琼瑶真人避瘟毒传染法《针灸神书》
  13. 庆敬斋方伯耳鸣《程杏轩医案》
  14. 琼瑶真人汗吐下三法《针灸神书》
  15. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  16. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  17. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 琼瑶真人三百六十号总括《针灸神书》
  19. 苘实【中药大全】
  20. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  21. 苘麻子【中药大全】
  22. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  23. 苘麻根【中药大全】
  24. 琼瑶真人治病手法歌《针灸神书》
  25. 苘麻【中药大全】
  26. 琼瑶真人治病手法歌《针灸神书》
  27. 苘麻《本草纲目》图文版
  28. 琼液膏【方剂大全】
  29. 擎疽门《辨证录》
  30. 琼液散【方剂大全】
  1. 琼兄内伤饮食外感风邪《孙文垣医案》
  2. 琼田草《证类本草》
  3. 琼瑶辨十二经水火分治法《针灸神书》
  4. 琼酥散秘方（华佗琼酥散）《华佗神方》
  5. 琼瑶辨证二百七十五法《针灸神书》
  6. 琼布孜孜《中医词典》
  7. 琼瑶标本运气歌《针灸神书》
  8. 穷骨《中医词典》
  9. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  10. 庆云散《备急千金要方》
  11. 琼瑶后传手法二百二十九法《针灸神书》
  12. 庆敬斋方伯耳鸣《程杏轩医案》
  13. 琼瑶七星针二百七十四法《针灸神书》
  14. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  15. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  16. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  17. 琼瑶神针书定生死之法千金不传《针灸神书》
  18. 庆《名医别录》
  19. 琼瑶真人《中医词典》
  20. 庆《证类本草》
  21. 琼瑶真人避瘟毒传染法《针灸神书》
  22. 庆《新修本草》
  23. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  24. 庆《千金翼方》
  25. 琼瑶真人三百六十号总括《针灸神书》
  26. 苘麻《本草纲目》
  27. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  28. 黥刺雕青《急救广生集》
  29. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  30. 擎珠毒《中医词典》
  31. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》


程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛_《孙文垣医案》_中医医案_【岐黄之术】

程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛

程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛

  • 上一页
  • 目录
  • 相关
  • 下一页

程龙邱翁每行动即作热发渴呕恶，腰与环跳常痛，脉左沉细，右寸滑，关尺濡弱，此上焦有痰火，下焦有湿热，治当流湿舒筋，然后施补。先用苡仁三钱，苍术、威灵仙、黄柏、乌药叶、紫荆皮各一钱，红花、桂皮、防己各五分，水煎服。外以鹿茸、虎骨、晚蚕砂、仙茅、黄柏、龟板、苍术、牛膝、杜仲蜜丸服之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼兄内伤饮食外感风邪
  • 当前页：程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛
  • 下一页：汪松岗原伤于酒夜分发热咳嗽咯血
<<< 返回本书目录
  1. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  2. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  3. 程六十喘后发肿《孙文垣医案》
  4. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  5. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  6. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  7. 程两峰令眷血痢《孙文垣医案》
  8. 程孺人黄氏春温过时热病《孙文垣医案》
  9. 程菊泉暑月喘嗽《孙文垣医案》
  10. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  11. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  12. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  13. 程好吾春温《孙文垣医案》
  14. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  15. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  16. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  17. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  18. 程氏妇屁从子户出《孙文垣医案》
  19. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  20. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  21. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  22. 程氏妇小产后患赤痢《孙文垣医案》
  23. 乘雅半偈采录诸书大意《本草乘雅半偈》
  24. 程氏云鹏《慈幼筏》《专治麻痧初编》
  25. 乘山丸【方剂大全】
  26. 程松逸兄酒疸《孙文垣医案》
  27. 乘除《温疫论》
  28. 程相如令政妊发寒热《孙文垣医案》
  29. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  30. 程相如令政孕七月患痢《孙文垣医案》
  1. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  2. 程六十喘后发肿《孙文垣医案》
  3. 程仑《中医词典》
  4. 程林《中医词典》
  5. 程履新《中医词典》
  6. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  7. 程门雪《中医词典》
  8. 程两峰令眷血痢《孙文垣医案》
  9. 程明佑《中医词典》
  10. 程梁《中医词典》
  11. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  12. 程据《中医词典》
  13. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  14. 程菊泉暑月喘嗽《孙文垣医案》
  15. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  16. 程迥《中医词典》
  17. 程让光《中医词典》
  18. 程镜宇《中医词典》
  19. 程孺人黄氏春温过时热病《孙文垣医案》
  20. 程琎《中医词典》
  21. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  22. 程玠《中医词典》
  23. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  24. 程辉《中医词典》
  25. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  26. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  27. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  28. 程好吾春温《孙文垣医案》
  29. 程氏妇屁从子户出《孙文垣医案》
  30. 程国彭《中医词典》
  31. 程氏妇下午喉痛痰多晕厥《孙文垣医案》


汪松岗原伤于酒夜分发热咳嗽咯血_《孙文垣医案》_中医医案_【岐黄之术】

汪松岗原伤于酒夜分发热咳嗽咯血

汪松岗原伤于酒夜分发热咳嗽咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

汪松岗翁原伤于酒夜分有热，咳嗽咯血，不思饮食，左胁气不调，左寸脉芤，关涩，尺弱；右寸短，关滑。此胃中痰火正旺，气血俱虚，宜先清胃。保肺，然后大补。麦冬、知母、寒水石、甘草、紫菀、人参、牡丹皮、白芍药、当归、贝母、桑白皮煎服。一帖，红仍未止，加侧柏叶、茅根四帖而红止。过后四月，又为怒气所伤，血又动，左不能睡，桃仁、滑石、红花、当归、人参、贝母、山栀、甘草、香附、青皮、牡丹皮煎服而安。予嘱渠令子曰；寄语令堂，诸凡得意事可与尊翁知之，如不得意者切不可使之闻也。盖肝为藏血之所，况血去多，肝火刚燥，心主不足。《内经》云∶主不明则十二官危。不可不谨防之。且左不得眠肝胀可知，予甚为尊翁虑。后三年，果为怒复，乃命使迎予，予固辞谢曰∶何曾叮嘱，今病之来非不佞所堪任也。不逾旬而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛
  • 当前页：汪松岗原伤于酒夜分发热咳嗽咯血
  • 下一页：族妹经不行者八十日每饮食入腹即疼痛吐出乃止
<<< 返回本书目录
  1. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  2. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  3. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  4. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  5. 汪思石令堂怒后晕厥《孙文垣医案》
  6. 汪兄时疫热病汗出不止《孙文垣医案》
  7. 汪舜赓翁令爱水肿《程杏轩医案》
  8. 汪序《随息居重订霍乱论》
  9. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  10. 汪序《疡医大全》
  11. 汪氏妪寒痰壅滞《孙文垣医案》
  12. 汪英时书后《圆运动的古中医学》
  13. 汪氏妇热病喜饮沸汤《程杏轩医案》
  14. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  15. 汪氏妇腹胀如斗《孙文垣医案》
  16. 汪子良序-螽斯广育 《古今医统大全》
  17. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  18. 亡津便燥《伤寒说意》
  19. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  20. 亡血过多《药症忌宜》
  21. 汪省吾疟三日一发发于夜《孙文垣医案》
  22. 亡血过多之病《审视瑶函》
  23. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  24. 亡血过多之病《原机启微》
  25. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  26. 亡阳《伤寒捷诀》
  27. 汪衢序-螽斯广育 《古今医统大全》
  28. 亡阳《石室秘录》
  29. 汪木工感证舌苔变易之奇《程杏轩医案》
  30. 亡阳亡阴篇《外经微言》
  1. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  2. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  3. 汪文绮《中医词典》
  4. 汪思石令堂怒后晕厥《孙文垣医案》
  5. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  6. 汪舜赓翁令爱水肿《程杏轩医案》
  7. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  8. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  9. 汪兄时疫热病汗出不止《孙文垣医案》
  10. 汪氏妪寒痰壅滞《孙文垣医案》
  11. 汪序《疡医大全》
  12. 汪氏妇热病喜饮沸汤《程杏轩医案》
  13. 汪序《随息居重订霍乱论》
  14. 汪氏妇腹胀如斗《孙文垣医案》
  15. 汪英时书后《圆运动的古中医学》
  16. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  17. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  18. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  19. 汪元轼《中医词典》
  20. 汪省吾疟三日一发发于夜《孙文垣医案》
  21. 汪子良序（螽斯广育）《古今医统大全》
  22. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  23. 亡《中医词典》
  24. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  25. 亡津《中医词典》
  26. 汪若源《中医词典》
  27. 亡津便硬证六　阳明二十五《伤寒悬解》
  28. 汪汝懋《中医词典》
  29. 亡津便燥《伤寒说意》
  30. 汪衢序（螽斯广育）《古今医统大全》
  31. 亡津液《中医词典》


族妹经不行者八十日每饮食入腹即疼痛吐出乃止_《孙文垣医案》_中医医案_【岐黄之术】

族妹经不行者八十日每饮食入腹即疼痛吐出乃止

族妹经不行者八十日每饮食入腹即疼痛吐出乃止

  • 上一页
  • 目录
  • 相关
  • 下一页

族妹经不行者八十日，每饮食入腹即疼痛，必尽吐出乃止。居常亦吐酸水，上焦热，下焦寒，大便半月始一行，食饮不进者四十日。六脉皆数，左滑右软弱。妹能事者，以其夫多病，且不谙世故，由是悒悒，病从思虑而得，恐成膈症。今大便燥结、吐酸乃膈之征，急宜拂虑，庶药有功。先与丁灵丸一粒而吐止，继用温胆汤加大腹皮、姜连痛吐全安，改以二陈汤加香附、条芩、山栀仁、丹参、砂仁调理两月，经行，大便始润，而膈症斯不作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪松岗原伤于酒夜分发热咳嗽咯血
  • 当前页：族妹经不行者八十日每饮食入腹即疼痛吐出乃止
  • 下一页：孙华野喉颊车肿
<<< 返回本书目录
  1. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  2. 族人联升休息痢证治奇验《程杏轩医案》
  3. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  4. 族嫂程氏肺痈《孙文垣医案》
  5. 族弟应章胃脘当心而痛《孙文垣医案》
  6. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  7. 族弟羲采血涌欲脱《程杏轩医案》
  8. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  9. 族媪血崩奇证《程杏轩医案》
  10. 族叔晓堂失志狂妄《程杏轩医案》
  11. 卒肿满方《外台秘要》
  12. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  13. 卒中之初《医学纲目》
  14. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  15. 卒中风因有四端治分三中《医学传心录》
  16. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  17. 卒中风方《外台秘要》
  18. 族侄春温鼻衄寒战《孙文垣医案》
  19. 卒中风【方剂主治】
  20. 族侄妇范氏乳痈《孙文垣医案》
  21. 卒中风《圣济总录》
  22. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  23. 卒中暴死《古今医统大全》
  24. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  25. 卒中暴厥《证治准绳·杂病》
  26. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  27. 卒中暴厥《证治准绳·类方》
  28. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  29. 卒中暴厥《医学纲目》
  30. 族子石淋奇证《程杏轩医案》
  1. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  2. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  3. 族人联升休息痢证治奇验《程杏轩医案》
  4. 族弟应章胃脘当心而痛《孙文垣医案》
  5. 族嫂程氏肺痈《孙文垣医案》
  6. 族弟羲采血涌欲脱《程杏轩医案》
  7. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  8. 族媪血崩奇证《程杏轩医案》
  9. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  10. 卒肿满方六首《外台秘要》
  11. 族叔晓堂失志狂妄《程杏轩医案》
  12. 卒肿候《诸病源候论》
  13. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  14. 卒中之初《医学纲目》
  15. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  16. 卒中急风《中医词典》
  17. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  18. 卒中风因有四端治分三中《医学传心录》
  19. 族侄春温鼻衄寒战《孙文垣医案》
  20. 卒中风方七首《外台秘要》
  21. 族侄妇范氏乳痈《孙文垣医案》
  22. 卒中风《中医词典》
  23. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  24. 卒中风《圣济总录》
  25. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  26. 卒中恶死《奇方类编》
  27. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  28. 卒中恶飞尸病《备急千金要方》
  29. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  30. 卒中暴厥《证治准绳·杂病》
  31. 族子石淋奇证《程杏轩医案》


孙华野喉颊车肿_《孙文垣医案》_中医医案_【岐黄之术】

孙华野喉颊车肿

孙华野喉颊车肿

  • 上一页
  • 目录
  • 相关
  • 下一页

孙华野，脉沉弦而数，喉痛颊车肿，两太阳作胀疼，遍身皆胀痛，憎寒发热，乃痰火上壅而变风热，将欲作毒也，宜急治之。薄荷、甘草、升麻、白芷、石膏、枳壳、天花粉、桔梗、大力子、连翘、玄参，一帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族妹经不行者八十日每饮食入腹即疼痛吐出乃止
  • 当前页：孙华野喉颊车肿
  • 下一页：显兄每辛苦及酒多则咯血数口
<<< 返回本书目录
  1. 孙华野喉颊车肿《孙文垣医案》
  2. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  3. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  4. 孙君孝春温误作阴虚治《孙文垣医案》
  5. 孙尔嘉内人三妊而三小产《孙文垣医案》
  6. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  7. 孙安饥劳感疫食复发斑《孙文垣医案》
  8. 孙络溪谷之应《类经》
  9. 繸瓣珍珠菜【中药大全】
  10. 孙某偏枯症治验《一得集》
  11. 穗花蛇菰【中药大全】
  12. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  13. 穗花杉种子【中药大全】
  14. 孙氏跋《湖岳村叟医案》
  15. 穗花杉叶【中药大全】
  16. 孙思邈·伤寒例论《增订叶评伤暑全书》
  17. 穗花杉根【中药大全】
  18. 孙思邈葱管治尿闭《趣味中医》
  19. 燧火《本草纲目》完整版
  20. 孙思邈先生针十三鬼穴歌《针灸大全》
  21. 碎治法《石室秘录》
  22. 孙太太香港脚入腹治验《一得集》
  23. 碎密花【中药大全】
  24. 孙薇垣内人咳唾红痰《孙文垣医案》
  25. 碎米荠【中药大全】
  26. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  27. 碎米蕨【中药大全】
  28. 孙序《华佗神方》
  29. 碎米柴【中药大全】
  30. 孙序《神农本草经》
  1. 孙华野喉颊车肿《孙文垣医案》
  2. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  3. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  4. 孙尔嘉内人三妊而三小产《孙文垣医案》
  5. 孙君孝春温误作阴虚治《孙文垣医案》
  6. 孙安饥劳感疫食复发斑《孙文垣医案》
  7. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  8. 燧火《药性切用》
  9. 孙络溪谷之应《类经》
  10. 燧火《本草从新》
  11. 孙某偏枯症治验《一得集》
  12. 燧火《饮食须知》
  13. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  14. 碎治法《石室秘录》
  15. 孙思邈·伤寒例论《增订叶评伤暑全书》
  16. 碎米荞《中药学》
  17. 孙思邈葱管治尿闭《趣味中医》
  18. 碎金赋《疡医大全》
  19. 孙思邈进药表还睛丸《明目至宝》
  20. 碎金赋《冯氏锦囊秘录》
  21. 孙思邈先生针十三鬼穴歌《针灸大全》
  22. 遂阳木《名医别录》
  23. 孙太太香港脚入腹治验《一得集》
  24. 遂阳木《证类本草》
  25. 孙薇垣内人咳唾红痰《孙文垣医案》
  26. 遂阳木《新修本草》
  27. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  28. 遂阳木《千金翼方》
  29. 孙序《神农本草经》
  30. 遂石《名医别录》
  31. 孙序《华佗神方》


显兄每辛苦及酒多则咯血数口_《孙文垣医案》_中医医案_【岐黄之术】

显兄每辛苦及酒多则咯血数口

显兄每辛苦及酒多则咯血数口

  • 上一页
  • 目录
  • 相关
  • 下一页

显兄，每辛苦及酒多则咯血数口，脉两寸皆短弱，关尺洪数。此胃中有痰火，而下焦有阴火，由壮年酒色所伤故耳。以丹参、滑石各三钱，白芍药二钱，麦冬、贝母、桃仁、紫菀、牡丹皮各一钱，当归七分，甘草五分煎服而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙华野喉颊车肿
  • 当前页：显兄每辛苦及酒多则咯血数口
  • 下一页：吴遂兄湿热发黄
<<< 返回本书目录
  1. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  2. 显子草【中药大全】
  3. 显微型多血管炎【疾病大全】
  4. 蚬（音显）《证类本草》
  5. 显微外科手术的工作条件《外科学总论》
  6. 蚬壳【中药大全】
  7. 显微外科的类别《外科学总论》
  8. 蚬肉【中药大全】
  9. 显微镜下多血管炎【疾病大全】
  10. 蚬肉海棠【中药大全】
  11. 显脉香茶菜【中药大全】
  12. 藓生马先蒿【中药大全】
  13. 显脉罗伞【中药大全】
  14. 苋《本草纲目》完整版
  15. 痫症者寻痰火之重轻《医学传心录》
  16. 苋《本草纲目》图文版
  17. 痫症章《医学妙谛》
  18. 苋【中药大全】
  19. 痫症续论《医学从众录》
  20. 苋菜《本草求真》
  21. 痫症门推法《推拿抉微》
  22. 苋菜《食物疗法》
  23. 痫症门《幼科切要》
  24. 苋菜【中药大全】
  25. 痫症门《小儿推拿广意》
  26. 苋菜（白苋菜）《滇南本草》
  27. 痫症门《小儿推拿广意》
  28. 苋菜（红苋菜）《滇南本草》
  29. 痫症脉论《三指禅》
  30. 苋根【中药大全】
  1. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  2. 显性和隐生基因及基因与性状关系《实验动物科学》
  3. 险症《冯氏锦囊秘录》
  4. 显微外科手术的工作条件《外科学总论》
  5. 险症当治《冯氏锦囊秘录》
  6. 显微外科的类别《外科学总论》
  7. 险症当治《冯氏锦囊秘录》
  8. 显微镜检查《临床基础检验学》
  9. 险症当治《冯氏锦囊秘录》
  10. 显微镜检查《临床基础检验学》
  11. 险症当治《冯氏锦囊秘录》
  12. 显微镜检查《临床基础检验学》
  13. 险症当治《冯氏锦囊秘录》
  14. 显色液《实用免疫细胞与核酸》
  15. 险症当治《冯氏锦囊秘录》
  16. 痫症治法《幼科释谜》
  17. 蚬《医学入门》
  18. 痫症者寻痰火之重轻《医学传心录》
  19. 蚬《得配本草》
  20. 痫症章《医学妙谛》
  21. 蚬（音显）《证类本草》
  22. 痫症续论《医学从众录》
  23. 蚬粉《本草分经》
  24. 痫症门推法《推拿抉微》
  25. 蚬粉蚬肉《本草从新》
  26. 痫症门《小儿推拿广意》
  27. 蚬肉《饮食须知》
  28. 痫症门《小儿推拿广意》
  29. 苋《本草纲目》
  30. 痫症门《幼科切要》
  31. 苋《饮膳正要》


吴遂兄湿热发黄_《孙文垣医案》_中医医案_【岐黄之术】

吴遂兄湿热发黄

吴遂兄湿热发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

歙邑吴遂兄，木商也，在吴兴年七十。因冒雨劳力汗出，又以冷水澡浴，因而发热，口渴，心与背互相胀痛，小水长而赤，舌上黄苔，夜不得卧，眼目如金，皮肤尽黄。吴兴之医见之远走，不敢措剂，谓其年高不宜此病。 劝回家，乃敦访予治。诊得左脉浮数，右濡弱，两手皆有六至。予曰∶此湿热发黄症也。病虽重，年虽高，有是症当有是药，毋用仓惶。乃以柴胡三钱，酒芩、葛根、青蒿、香薷、天花粉各一钱，人参七分，粉草五分，连进二帖，晚得微汗即能睡，次早热退其半，舌苔稍淡润不焦燥矣。胸膈余热作烦，身黄如旧，以竹茹、青蒿、葛根各一钱，人参、麦门冬、天花粉、知母各八分，白芍药六分，二帖，热退食进，精神陡长。后于补中益气汤加青蒿、麦门冬、天花粉十帖而眼目肌肤之黄尽释然矣。吴兴诸公悉服其精当，各录方而传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：显兄每辛苦及酒多则咯血数口
  • 当前页：吴遂兄湿热发黄
  • 下一页：族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）
<<< 返回本书目录
  1. 吴遂兄湿热发黄《孙文垣医案》
  2. 吴太夫人白带《孙文垣医案》
  3. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  4. 吴天威丈便痈（有发明）《孙文垣医案》
  5. 吴双翘兄幼女目疾《程杏轩医案》
  6. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  7. 吴氏妇隐疾（有发明）《孙文垣医案》
  8. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  9. 吴氏本草十二条《神农本草经》
  10. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  11. 吴氏《温疫论》《专治麻痧初编》
  12. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  13. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  14. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  15. 吴山散记小引《存存斋医话稿》
  16. 吴县曹元恒序《四圣心源》
  17. 吴山散记《存存斋医话稿》
  18. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  19. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  20. 吴小峰酒积作痛《孙文垣医案》
  21. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  22. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  23. 吴婆散【方剂大全】
  24. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  25. 吴婆散《苏沈良方》
  26. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  27. 吴某时疟变证《程杏轩医案》
  28. 吴姓女暑闭卒厥治验《一得集》
  29. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  30. 吴秀森翁干香港脚《程杏轩医案》
  1. 吴遂兄湿热发黄《孙文垣医案》
  2. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  3. 吴太夫人白带《孙文垣医案》
  4. 吴双翘兄幼女目疾《程杏轩医案》
  5. 吴唐草《千金翼方》
  6. 吴恕《中医词典》
  7. 吴唐草《新修本草》
  8. 吴世昌《中医词典》
  9. 吴唐草《证类本草》
  10. 吴氏妇隐疾（有发明）《孙文垣医案》
  11. 吴唐草《名医别录》
  12. 吴氏本草十二条《神农本草经》
  13. 吴塘《中医词典》
  14. 吴氏《温疫论》《专治麻痧初编》
  15. 吴天威丈便痈（有发明）《孙文垣医案》
  16. 吴时宰《中医词典》
  17. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  18. 吴省庵《中医词典》
  19. 吴廷绍《中医词典》
  20. 吴甡《中医词典》
  21. 吴廷耀《中医词典》
  22. 吴少怀《中医词典》
  23. 吴惟贞《中医词典》
  24. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  25. 吴文炳《中医词典》
  26. 吴山散记小引《存存斋医话稿》
  27. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  28. 吴山散记《存存斋医话稿》
  29. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  30. 吴容《中医词典》
  31. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》


族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）
在线购买《孙文垣医案》正版书籍

族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄文学明之，以作文过劳，痰火上逆，大吐痰沫，因而呕血，一涌数碗。昏晕汗出，奄奄而卧，略不敢动，稍动即呕吐而血随出，色鲜红。饮食汤水皆不敢入，入即吐而眩晕，血即随之。里有婺君程闻野氏为之诊，骇而走曰∶血如涌泉，体热脉大，眩晕而药食难入，似无佳兆。乃速予治，予诊视毕，语其乃兄勉之曰∶可生也，何举家张惶若此？勉之以程言告予，予曰∶看症要圆活，勿拘泥。据经云∶心主血，肝藏血。又曰∶怒则气上。又曰∶脉虚身热得之伤暑。今左脉弦大，右脉虚大，明之不独作文劳心动火，且亦被怒伤肝，抑又为暑所逼，以致木火上升，眩晕作吐，经曰∶诸风掉眩皆属肝木，诸呕吐逆皆属于火。又诸动属火。内为木火上冲，外为暑气所迫，故吐而汗多血随吐出也。医贵识病，有是病则有是药。予特以白丸子三钱，解其暑气，清其痰饮，抑其冲逆，则吐可止，吐止气平则血自能归经。服后果嗒然而睡，醒则吐止食进，眩晕寻已。继用滑石、香薷各三钱，甘草五分，黄连、白扁豆各一钱五分，竹茹一钱，四帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴遂兄湿热发黄
  • 当前页：族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）
  • 下一页：族嫂程氏肺痈
<<< 返回本书目录
  1. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  2. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  3. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  4. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  5. 族侄妇范氏乳痈《孙文垣医案》
  6. 族子石淋奇证《程杏轩医案》
  7. 族侄春温鼻衄寒战《孙文垣医案》
  8. 族子应章之弟十月发三阴疟《孙文垣医案》
  9. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  10. 阻塞性肺气肿《呼吸病学》
  11. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  12. 阻塞性肺气肿《老年百病防治》
  13. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  14. 阻塞性肺气肿【疾病大全】
  15. 族叔晓堂失志狂妄《程杏轩医案》
  16. 阻塞性黄疸【疾病症状】
  17. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  18. 阻塞性气道疾病《默克家庭诊疗手册》
  19. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  20. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  21. 族嫂程氏肺痈《孙文垣医案》
  22. 组胺受体阻断药《药理学》
  23. 族人联升休息痢证治奇验《程杏轩医案》
  24. 组胺受体阻断药　制剂及用法《药理学》
  25. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  26. 组胺性面红【疾病症状】
  27. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  28. 组成有机化合物的化学键——共价键《医用化学》
  29. 族弟应章胃脘当心而痛《孙文垣医案》
  30. 组织胞浆菌病【疾病大全】
  1. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  2. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  3. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  4. 族侄妇范氏乳痈《孙文垣医案》
  5. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  6. 族侄春温鼻衄寒战《孙文垣医案》
  7. 族子石淋奇证《程杏轩医案》
  8. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  9. 族子应章之弟十月发三阴疟《孙文垣医案》
  10. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  11. 镞木刺入肉《外科证治全书》
  12. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  13. 阻病《中医词典》
  14. 族叔晓堂失志狂妄《程杏轩医案》
  15. 阻遏蛋白的负性调控《生物化学与分子生物学》
  16. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  17. 阻塞清道诗《医学实在易》
  18. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  19. 阻塞性肺气肿《老年百病防治》
  20. 族嫂程氏肺痈《孙文垣医案》
  21. 阻塞性肺气肿《呼吸病学》
  22. 族人联升休息痢证治奇验《程杏轩医案》
  23. 阻塞性气道疾病《默克家庭诊疗手册》
  24. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  25. 阻塞性通气不足《病理生理学》
  26. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  27. 阻塞浊道诗《医学实在易》
  28. 族弟应章胃脘当心而痛《孙文垣医案》
  29. 组胺《生理学》
  30. 族弟羲采血涌欲脱《程杏轩医案》
  31. 组胺：胃的泌酸区《生理学》


族嫂程氏肺痈_《孙文垣医案》_中医医案_【岐黄之术】

族嫂程氏肺痈

族嫂程氏肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

族嫂程氏，年近五十，患咳嗽吐臭脓血，一日夜一碗余。发热昼轻夜重，肌肉大瘦，六脉浮而洪滑且数。人皆谓∶呕血身热脉大，法在不治。予曰∶此非吐血比也。此系酿酒伤肺，又为怒气所触，瘀血浊痰滞于肺之气窍，无从而出，久之化而为脓，成肺痈也。治宜开肺窍，活血化痰，使脓尽当自愈也，诸人治之，二年不效，予教以白芨、薏苡仁各三钱，牡丹皮、桔梗、茜根、归尾、山栀子、贝母、白芍药各一钱，甘草、葶苈子各五分，三十帖。痊愈。

后寿七十三，以它病而终，此疾再不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）
  • 当前页：族嫂程氏肺痈
  • 下一页：侄媳叶氏身面四肢浮肿
<<< 返回本书目录
  1. 族嫂程氏肺痈《孙文垣医案》
  2. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  3. 族人联升休息痢证治奇验《程杏轩医案》
  4. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  5. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  6. 族叔晓堂失志狂妄《程杏轩医案》
  7. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  8. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  9. 族弟应章胃脘当心而痛《孙文垣医案》
  10. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  11. 族弟羲采血涌欲脱《程杏轩医案》
  12. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  13. 族媪血崩奇证《程杏轩医案》
  14. 族侄春温鼻衄寒战《孙文垣医案》
  15. 卒肿满方《外台秘要》
  16. 族侄妇范氏乳痈《孙文垣医案》
  17. 卒中之初《医学纲目》
  18. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  19. 卒中风因有四端治分三中《医学传心录》
  20. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  21. 卒中风方《外台秘要》
  22. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  23. 卒中风【方剂主治】
  24. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  25. 卒中风《圣济总录》
  26. 族子石淋奇证《程杏轩医案》
  27. 卒中暴死《古今医统大全》
  28. 族子应章之弟十月发三阴疟《孙文垣医案》
  29. 卒中暴厥《证治准绳·杂病》
  30. 阻塞性肺气肿《呼吸病学》
  1. 族嫂程氏肺痈《孙文垣医案》
  2. 族人联升休息痢证治奇验《程杏轩医案》
  3. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  4. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  5. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  6. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  7. 族叔晓堂失志狂妄《程杏轩医案》
  8. 族弟应章胃脘当心而痛《孙文垣医案》
  9. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  10. 族弟羲采血涌欲脱《程杏轩医案》
  11. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  12. 族媪血崩奇证《程杏轩医案》
  13. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  14. 卒肿满方六首《外台秘要》
  15. 族侄春温鼻衄寒战《孙文垣医案》
  16. 卒肿候《诸病源候论》
  17. 族侄妇范氏乳痈《孙文垣医案》
  18. 卒中之初《医学纲目》
  19. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  20. 卒中急风《中医词典》
  21. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  22. 卒中风因有四端治分三中《医学传心录》
  23. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  24. 卒中风方七首《外台秘要》
  25. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  26. 卒中风《中医词典》
  27. 族子石淋奇证《程杏轩医案》
  28. 卒中风《圣济总录》
  29. 族子应章之弟十月发三阴疟《孙文垣医案》
  30. 卒中恶死《奇方类编》
  31. 镞木刺入肉《外科证治全书》


侄媳叶氏身面四肢浮肿_《孙文垣医案》_中医医案_【岐黄之术】

侄媳叶氏身面四肢浮肿

侄媳叶氏身面四肢浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄媳叶氏，年三十，身、面、四肢浮肿，渐而入腹，腹大不可言。眼泡肿而无缝，饮食大减，小水不利，此气滞水胀也。以大腹皮、茯苓皮、姜黄、苍术、浓朴、泽泻、木香、乌药、陈皮服四剂，而眼目能开。饮食稍进，即为食伤而复肿，予改用七伤丸调理全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族嫂程氏肺痈
  • 当前页：侄媳叶氏身面四肢浮肿
  • 下一页：族侄孙伍仲善饮好内小便血淋疼痛
<<< 返回本书目录
  1. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  2. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  3. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  4. 值年用药《医学集成》
  5. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  6. 职业病案例讨论《预防医学》
  7. 侄孙女周岁发慢惊《孙文垣医案》
  8. 职业病名单《预防医学》
  9. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  10. 职业黑变病【疾病大全】
  11. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  12. 职业疗法《康复医学》
  13. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  14. 职业神经症【疾病症状】
  15. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  16. 职业性痤疮【疾病大全】
  17. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  18. 职业性肺病《默克家庭诊疗手册》
  19. 直中伤寒《轩岐救正论》
  20. 职业性皮肤癌【疾病大全】
  21. 直中三阴诸证《医学心悟》
  22. 职业性哮喘【疾病大全】
  23. 直中三阴真寒证用药诀《医学传心录》
  24. 职业性硬皮病【疾病大全】
  25. 直中寒证曰救里《疡医大全》
  26. 职业性有害因素的防制《预防医学》
  27. 直指真源论《广嗣要语》
  28. 职业医学【疾病大全】
  29. 直音略《普济方·针灸》
  30. 职业有关疾病《预防医学》
  1. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  2. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  3. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  4. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  5. 值年用药《医学集成》
  6. 侄孙女周岁发慢惊《孙文垣医案》
  7. 职业病《预防医学》
  8. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  9. 职业病的诊断和处理原则《预防医学》
  10. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  11. 职业病范围及规定范围的意义《预防医学》
  12. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  13. 职业病名单《预防医学》
  14. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  15. 职业病特点《预防医学》
  16. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  17. 职业病学《中国医学通史》
  18. 直中阴经《中医词典》
  19. 职业病种类《预防医学》
  20. 直中少阴《校注医醇剩义》
  21. 职业分布《预防医学》
  22. 直中伤寒《轩岐救正论》
  23. 职业疗法《康复医学》
  24. 直中三阴诸证《医学心悟》
  25. 职业流行病学调查《预防医学》
  26. 直中三阴真寒证用药诀《医学传心录》
  27. 职业性传染病《预防医学》
  28. 直中三阴《中医词典》
  29. 职业性耳鼻喉疾病《预防医学》
  30. 直中厥阴《校注医醇剩义》
  31. 职业性肺病《默克家庭诊疗手册》


族侄孙伍仲善饮好内小便血淋疼痛_《孙文垣医案》_中医医案_【岐黄之术】

族侄孙伍仲善饮好内小便血淋疼痛

族侄孙伍仲善饮好内小便血淋疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙伍仲立年，善饮好内，小便血淋疼痛。予以滑石、甘草梢、海金沙、琥珀、山栀子、青蒿、茅草根煎膏为丸，梧桐子大，每空心及食前灯心汤送下三钱，不终剂而愈。后五年，因子迟，服补下元药过多，血淋又发，小便中痛极，立而不能解，必蹲下如妇女小解样，始能解出，皆大血块，每行一二碗余，如是者半月。诸通利清热之剂，靡不遍尝不应，脉俱洪数，予以五灵脂、蒲黄、甘草梢各二钱，小蓟、龙芽草各三钱，水煎空心服，二帖而痛减半，血仍旧。改用瞿麦、山栀子、甘草各二钱，茅根、杜牛膝、连叶车前草各三钱，生地黄、柴胡、黄柏、木通各一钱，四帖痛全减，血全止，惟小便了而不了，六脉亦和缓不似前矣。后以人参、葛根、青蒿、白术、茯苓、甘草、白芍药、升麻、黄柏、知母调理万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄媳叶氏身面四肢浮肿
  • 当前页：族侄孙伍仲善饮好内小便血淋疼痛
  • 下一页：令眷吐红发热
<<< 返回本书目录
  1. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  2. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  3. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  4. 族子石淋奇证《程杏轩医案》
  5. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  6. 族子应章之弟十月发三阴疟《孙文垣医案》
  7. 族侄妇范氏乳痈《孙文垣医案》
  8. 阻塞性肺气肿《呼吸病学》
  9. 族侄春温鼻衄寒战《孙文垣医案》
  10. 阻塞性肺气肿《老年百病防治》
  11. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  12. 阻塞性肺气肿【疾病大全】
  13. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  14. 阻塞性黄疸【疾病症状】
  15. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  16. 阻塞性气道疾病《默克家庭诊疗手册》
  17. 族叔晓堂失志狂妄《程杏轩医案》
  18. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  19. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  20. 组胺受体阻断药《药理学》
  21. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  22. 组胺受体阻断药　制剂及用法《药理学》
  23. 族嫂程氏肺痈《孙文垣医案》
  24. 组胺性面红【疾病症状】
  25. 族人联升休息痢证治奇验《程杏轩医案》
  26. 组成有机化合物的化学键——共价键《医用化学》
  27. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  28. 组织胞浆菌病【疾病大全】
  29. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  30. 组织坏死【疾病症状】
  1. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  2. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  3. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  4. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  5. 族子石淋奇证《程杏轩医案》
  6. 族侄妇范氏乳痈《孙文垣医案》
  7. 族子应章之弟十月发三阴疟《孙文垣医案》
  8. 族侄春温鼻衄寒战《孙文垣医案》
  9. 镞木刺入肉《外科证治全书》
  10. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  11. 阻病《中医词典》
  12. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  13. 阻遏蛋白的负性调控《生物化学与分子生物学》
  14. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  15. 阻塞清道诗《医学实在易》
  16. 族叔晓堂失志狂妄《程杏轩医案》
  17. 阻塞性肺气肿《老年百病防治》
  18. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  19. 阻塞性肺气肿《呼吸病学》
  20. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  21. 阻塞性气道疾病《默克家庭诊疗手册》
  22. 族嫂程氏肺痈《孙文垣医案》
  23. 阻塞性通气不足《病理生理学》
  24. 族人联升休息痢证治奇验《程杏轩医案》
  25. 阻塞浊道诗《医学实在易》
  26. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  27. 组胺《生理学》
  28. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  29. 组胺：胃的泌酸区《生理学》
  30. 族弟应章胃脘当心而痛《孙文垣医案》
  31. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》


令眷吐红发热_《孙文垣医案》_中医医案_【岐黄之术】

令眷吐红发热

令眷吐红发热

  • 上一页
  • 目录
  • 相关
  • 下一页

令眷，辰州太守石峰公女也。吐红发热，经水二十日一行或一月行二次，白带且多，胸膈饱胀，脉洪数。以丹参、生地、山栀子、白芍药、小蓟、鹿角胶，水煎。临服前加入童便一酒杯，二十剂而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄孙伍仲善饮好内小便血淋疼痛
  • 当前页：令眷吐红发热
  • 下一页：亮卿令爱右目红肿
<<< 返回本书目录
  1. 令眷吐红发热《孙文垣医案》
  2. 令面色白方《外台秘要》
  3. 令眷妊中咳嗽《孙文垣医案》
  4. 令人能食【中药主治】
  5. 令行吴宫散【方剂大全】
  6. 令人体香方《外台秘要》
  7. 令发黑方《外台秘要》
  8. 令人有子【方剂主治】
  9. 令发不生方《外台秘要》
  10. 令身香《千金翼方》
  11. 岭南瘴气香港脚酒汤散方《外台秘要》
  12. 令易产方《外台秘要》
  13. 岭南瘴毒门《张氏医通》
  14. 令阴急小方【方剂大全】
  15. 岭南瘴毒《张氏医通》
  16. 熘炒黄花猪腰【方剂大全】
  17. 岭南铁角蕨【中药大全】
  18. 刘刺史丸【方剂大全】
  19. 岭南花椒根【中药大全】
  20. 刘国师禁方《金疮秘传禁方》
  21. 岭南杜鹃【中药大全】
  22. 刘河间·中暑论《增订叶评伤暑全书》
  23. 魿鱼【中药大全】
  24. 刘河间先生三消论《儒门事亲》
  25. 鲮鱼【中药大全】
  26. 刘寄奴《本草图经》
  27. 鲮鲤肉《本草纲目》完整版
  28. 刘寄奴《本草新编》
  29. 鲮鲤甲丸【方剂大全】
  30. 刘寄奴《本草择要纲目》
  1. 令眷吐红发热《孙文垣医案》
  2. 令眷妊中咳嗽《孙文垣医案》
  3. 令毛发不生候《诸病源候论》
  4. 令火烁金《金匮翼》
  5. 令面光泽《女科切要》
  6. 令妇不《急救广生集》
  7. 令面色白方四首《外台秘要》
  8. 令发润泽候《诸病源候论》
  9. 令女玉门小方《古代房中秘方》
  10. 令发黑方八首《外台秘要》
  11. 令人体香方四首《外台秘要》
  12. 令发不生秘方（华佗令发不生）《华佗神方》
  13. 令人心动的女人《素女经》
  14. 令发不生方三首《外台秘要》
  15. 令身香《千金翼方》
  16. 领灰《名医别录》
  17. 令生眉毛候《诸病源候论》
  18. 领灰《新修本草》
  19. 令生髭候《诸病源候论》
  20. 领灰《千金翼方》
  21. 令易产方六首《外台秘要》
  22. 领导工作与领导艺术《医院药学》
  23. 令长发候《诸病源候论》
  24. 岭南诸病《仁斋直指方论（附补遗）》
  25. 溜《中医词典》
  26. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  27. 溜脉《中医词典》
  28. 岭南瘴毒门《张氏医通》
  29. 刘豹子《中医词典》
  30. 岭南瘴毒《张氏医通》
  31. 刘秉锦《中医词典》


亮卿令爱右目红肿_《孙文垣医案》_中医医案_【岐黄之术】

亮卿令爱右目红肿

亮卿令爱右目红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

亮卿令媛，右目红肿，如腹中饱，眼乃能开，饥则眼不能开。此疳积虚寒症也。以夏枯草二钱，甘草、谷精草各一钱，香附一钱五分，煎服。四帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：令眷吐红发热
  • 当前页：亮卿令爱右目红肿
  • 下一页：太学少竹眼红肿胀
<<< 返回本书目录
  1. 亮卿令爱右目红肿《孙文垣医案》
  2. 亮叶冬青【中药大全】
  3. 亮菌【中药大全】
  4. 亮叶冬青根【中药大全】
  5. 亮光菜【中药大全】
  6. 亮叶桦【中药大全】
  7. 两组资料的比较《预防医学》
  8. 亮叶桦根【中药大全】
  9. 两眦疾病《中医眼科学》
  10. 亮叶桦皮【中药大全】
  11. 两眦赤脉歌《医宗金鉴》
  12. 亮叶桦叶【中药大全】
  13. 两种歌《伤寒百证歌》
  14. 亮叶茉莉【中药大全】
  15. 两治汤【方剂大全】
  16. 量络刺《黄帝内经太素》
  17. 两治散【方剂大全】
  18. 量缪刺《黄帝内经太素》
  19. 两枳二陈汤【方剂大全】
  20. 量气刺《黄帝内经太素》
  21. 两指剑【中药大全】
  22. 量顺刺《黄帝内经太素》
  23. 两止汤【方剂大全】
  24. 量天尺【中药大全】
  25. 两援汤【方剂大全】
  26. 量天尺花【中药大全】
  27. 两元散【方剂大全】
  28. 量同身寸法《普济方·针灸》
  29. 两益止遗汤【方剂大全】
  30. 量同身寸法《炙膏肓腧穴法》
  1. 亮卿令爱右目红肿《孙文垣医案》
  2. 亮度法《动脉粥样硬化》
  3. 量络刺《黄帝内经太素》
  4. 两组资料样本均数的比较《医学统计学》
  5. 量缪刺《黄帝内经太素》
  6. 两组资料的比较《预防医学》
  7. 量气刺《黄帝内经太素》
  8. 两组资料的比较《医学统计学》
  9. 量气法《临床生物化学》
  10. 两组等级资料的比较《医学统计学》
  11. 量顺刺《黄帝内经太素》
  12. 两足无痘及足冷《奇效简便良方》
  13. 量同身寸法《普济方·针灸》
  14. 两足痛如刀割《奇效简便良方》
  15. 量同身寸法《炙膏肓腧穴法》
  16. 两眦疾病《中医眼科学》
  17. 辽东都尉所上丸《备急千金要方》
  18. 两眦赤脉歌《医宗金鉴》
  19. 辽夏金元军事医学《中国医学通史》
  20. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  21. 辽夏金元时期医学《中国医学通史》
  22. 两种歌《伤寒百证歌》
  23. 辽夏金元卫生保健《中国医学通史》
  24. 两种单基因病或性状的遗传规律《医学遗传学基础》
  25. 辽夏金元医学基础理论的研究《中国医学通史》
  26. 两阴交尽《思考中医》
  27. 辽夏金元医学家传记《中国医学通史》
  28. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  29. 辽夏金元医学著作《中国医学通史》
  30. 两样本率比较时所需样本含量（双侧）《预防医学》
  31. 辽夏金元中外医药交流《中国医学通史》


太学少竹眼红肿胀_《孙文垣医案》_中医医案_【岐黄之术】

太学少竹眼红肿胀

太学少竹眼红肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

侄孙少竹，大学生也，眼红肿胀。畲云谷以苦寒治时疾之剂与之，眼愈肿且增两太阳痛。前药中再加石膏，不惟眼肿不消，头痛不止，且令遍身胀闷，寝食俱废。予为脉之，弦大而无力，乃用蔓荆子、桑白皮、柴胡、香附、夏枯草、甘草、芽茶，一帖而痛定，两帖肿消，四帖全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亮卿令爱右目红肿
  • 当前页：太学少竹眼红肿胀
  • 下一页：一仆妇产后恶露不尽腹中作痛
<<< 返回本书目录
  1. 太学少竹眼红肿胀《孙文垣医案》
  2. 太阳《时方妙用》
  3. 太学从明滞下纯血（有发明）《孙文垣医案》
  4. 太阳本病《伤寒悬解》
  5. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  6. 太阳本病《医学摘粹》
  7. 太玄真人论眼病五轮所属《明目至宝》
  8. 太阳本病述古《伤寒指掌》
  9. 太玄妙方治翳障遮睛并美《明目至宝》
  10. 太阳本经伤寒《轩岐救正论》
  11. 太虚理气天地阴阳歌《运气要诀》
  12. 太阳病《医学纲目》
  13. 太虚理气天地阴阳歌《医宗金鉴》
  14. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  15. 太溪穴【下肢内侧穴位】
  16. 太阳病大青龙汤证《医学衷中参西录》
  17. 太溪《经络全书》
  18. 太阳病大陷胸汤证《医学衷中参西录》
  19. 太息《针灸素难要旨》
  20. 太阳病附子泻心汤证《医学衷中参西录》
  21. 太息《医碥》
  22. 太阳病桂枝汤证《医学衷中参西录》
  23. 太田痣【疾病大全】
  24. 太阳病麻黄汤证《医学衷中参西录》
  25. 太素约旨《读医随笔》
  26. 太阳病时相《思考中医》
  27. 太素脉论《脉诀汇辨》
  28. 太阳病桃核承气汤证《医学衷中参西录》
  29. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  30. 太阳病提纲《思考中医》
  1. 太学少竹眼红肿胀《孙文垣医案》
  2. 太学从明滞下纯血（有发明）《孙文垣医案》
  3. 太阳《中医名词词典》
  4. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  5. 太阳《中医名词词典》
  6. 太玄真人论眼病五轮所属《明目至宝》
  7. 太阳《中医词典》
  8. 太玄妙方治翳障遮睛并美《明目至宝》
  9. 太阳《时方妙用》
  10. 太虚理气天地阴阳歌《运气要诀》
  11. 太阳《医学三字经》
  12. 太虚理气天地阴阳歌《医宗金鉴》
  13. 太阳《针灸学》
  14. 太溪脉《伤寒直格》
  15. 太阳本病《伤寒悬解》
  16. 太溪（俞穴）《子午流注说难》
  17. 太阳本病述古《伤寒指掌》
  18. 太溪（一名吕细）《针灸大成》
  19. 太阳本经伤寒《轩岐救正论》
  20. 太溪《针灸学》
  21. 太阳本义《思考中医》
  22. 太溪《中医词典》
  23. 太阳表证诗《医学实在易》
  24. 太溪《经络全书》
  25. 太阳病《中医名词词典》
  26. 太息《针灸素难要旨》
  27. 太阳病《中医词典》
  28. 太息《灵素节注类编》
  29. 太阳病《医学纲目》
  30. 太息《医碥》
  31. 太阳病大黄黄连泻心汤证《医学衷中参西录》


产后恶露不尽腹中作痛_《孙文垣医案》_中医医案_【岐黄之术】

一仆妇产后恶露不尽腹中作痛

一仆妇产后恶露不尽腹中作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆妇，产后恶露不尽，腹中作痛，且冒风咳嗽，呕吐，头晕，脚麻不知痛痒，亦不能转侧。与糖球子、紫苏、旋复花、乌药、五灵脂、茯苓、川芎、当归、泽兰叶、玄胡索加砂糖，煎服而痛止，再进恶露行，咳嗽 呕吐皆愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太学少竹眼红肿胀
  • 当前页：一仆妇产后恶露不尽腹中作痛
  • 下一页：程好吾令孙右耳后生毒肿痛
<<< 返回本书目录
  1. 产后恶露不尽腹痛方论《妇人大全良方》
  2. 产后恶露不净有臭味【疾病症状】
  3. 产后恶露不尽【方剂主治】
  4. 产后恶露不绝《女科宝鉴》
  5. 产后恶露不尽【中药主治】
  6. 产后恶露不绝方《外台秘要》
  7. 产后恶露不断《圣济总录》
  8. 产后恶露不绝方论《妇人大全良方》
  9. 产后呃忒《女科切要》
  10. 产后恶露不下《圣济总录》
  11. 产后短气似喘《女科秘旨》
  12. 产后恶露不下【方剂主治】
  13. 产后短气《圣济总录》
  14. 产后恶露不下方论《妇人大全良方》
  15. 产后妒乳方论《妇人大全良方》
  16. 产后恶露不止《妇人规》
  17. 产后妒乳《圣济总录》
  18. 产后恶露不止《景岳全书》
  19. 产后癫狂《胎产指南》
  20. 产后恶露发热《女科秘要》
  21. 产后颠狂《医学心悟》
  22. 产后恶露凝结成块虚症百出《女科秘要》
  23. 产后盗汗《女科秘旨》
  24. 产后儿枕心腹刺痛方论《妇人大全良方》
  25. 产后当究奇经论《温病条辨》
  26. 产后二十九症医方《胎产指南》
  27. 产后当补心气论《温病条辨》
  28. 产后发?（?当作痉）《女科撮要》
  29. 产后疸症《胎产秘书》
  30. 产后发痉《妇人规》
  1. 产后恶露不尽腹中作痛《孙文垣医案》
  2. 产后恶露不尽腹痛候《诸病源候论》
  3. 产后恶露不绝方论《妇人大全良方》
  4. 产后恶露不尽腹痛方论《妇人大全良方》
  5. 产后恶露不绝方四首《外台秘要》
  6. 产后恶露不断《圣济总录》
  7. 产后恶露不绝秘方《华佗神方》
  8. 产后恶寒身颤六十九《傅青主女科》
  9. 产后恶露不绝属肝脾经病《女科经纶》
  10. 产后呃忒《女科切要》
  11. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  12. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  13. 产后恶露不下《圣济总录》
  14. 产后呃逆秘方《华佗神方》
  15. 产后恶露不下《中医词典》
  16. 产后呃逆分证用药法《女科经纶》
  17. 产后恶露不下方论《妇人大全良方》
  18. 产后呃逆《女科精要》
  19. 产后恶露不下属风冷乘虚抟血《女科经纶》
  20. 产后呃逆《冯氏锦囊秘录》
  21. 产后恶露不止《景岳全书》
  22. 产后短气似喘《女科秘旨》
  23. 产后恶露不止《妇人规》
  24. 产后短气《圣济总录》
  25. 产后恶露不止属血滞不化《女科经纶》
  26. 产后妒乳方论《妇人大全良方》
  27. 产后恶露发热《女科秘要》
  28. 产后妒乳《圣济总录》
  29. 产后恶露腹痛《中医词典》
  30. 产后痘《中医词典》
  31. 产后恶露凝结成块虚症百出《女科秘要》


程好吾令孙右耳后生毒肿痛_《孙文垣医案》_中医医案_【岐黄之术】

程好吾令孙右耳后生毒肿痛

程好吾令孙右耳后生毒肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

上舍程好吾公令孙，右耳后生一毒，肿痛，遍身生大泡疮，憎寒发热，与金银花、当归尾、甘草、赤芍、连翘、僵蚕、大力子、玄参，两剂而消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆妇产后恶露不尽腹中作痛
  • 当前页：程好吾令孙右耳后生毒肿痛
  • 下一页：华岳令堂右手臂肢节胀痛
<<< 返回本书目录
  1. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  2. 程菊泉暑月喘嗽《孙文垣医案》
  3. 程好吾春温《孙文垣医案》
  4. 程两峰令眷血痢《孙文垣医案》
  5. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  6. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  7. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  8. 程六十喘后发肿《孙文垣医案》
  9. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  10. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  11. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  12. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  13. 乘雅半偈采录诸书大意《本草乘雅半偈》
  14. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  15. 乘山丸【方剂大全】
  16. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  17. 乘除《温疫论》
  18. 程孺人黄氏春温过时热病《孙文垣医案》
  19. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  20. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  21. 城东腐木《本草纲目》完整版
  22. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  23. 承制生化论《读医随笔》
  24. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  25. 承泽丸【方剂大全】
  26. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  27. 承山穴歌《医宗金鉴》
  28. 程氏妇屁从子户出《孙文垣医案》
  29. 承山穴歌《刺灸心法要诀》
  30. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  1. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  2. 程好吾春温《孙文垣医案》
  3. 程辉《中医词典》
  4. 程国彭《中医词典》
  5. 程玠《中医词典》
  6. 程公礼《中医词典》
  7. 程琎《中医词典》
  8. 程高《中医词典》
  9. 程镜宇《中医词典》
  10. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  11. 程迥《中医词典》
  12. 程德斋《中医词典》
  13. 程菊泉暑月喘嗽《孙文垣医案》
  14. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  15. 程据《中医词典》
  16. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  17. 程梁《中医词典》
  18. 程从周《中医词典》
  19. 程两峰令眷血痢《孙文垣医案》
  20. 程从美《中医词典》
  21. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  22. 程充《中医词典》
  23. 程林《中医词典》
  24. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  25. 程六十喘后发肿《孙文垣医案》
  26. 程本遐《中医词典》
  27. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  28. 程邦贤《中医词典》
  29. 程仑《中医词典》
  30. 乘枕症《喉舌备要秘旨》
  31. 程履新《中医词典》


华岳令堂右手臂肢节胀痛_《孙文垣医案》_中医医案_【岐黄之术】

华岳令堂右手臂肢节胀痛

华岳令堂右手臂肢节胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

华岳令堂，年五十余，向来小水短少。今则右背盐匙骨边一点痛，夜尤痛，已经半月，医治不效，辗转加剧，即于右边手臂、肢节皆胀痛，筋皆暴起，肌肉上生红点子，脉两手皆滑数，右尺软弱，乃湿热伤筋而成痛痹，以东垣舒筋汤为主，羌活、升麻、桃仁、麻黄、红花、当归、防风、甘草、独活、猪苓、黄柏、防己、知母、黄连，两帖痛减肿消，再亦不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程好吾令孙右耳后生毒肿痛
  • 当前页：华岳令堂右手臂肢节胀痛
  • 下一页：程两峰令眷血痢
<<< 返回本书目录
  1. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  2. 华泽兰【中药大全】
  3. 华罂粟【中药大全】
  4. 华支睾吸虫《人体寄生虫学》
  5. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  6. 华支睾吸虫病《病理学》
  7. 华序《理虚元鉴》
  8. 华支睾吸虫病【疾病大全】
  9. 华细辛【中药大全】
  10. 华中瘤足蕨【中药大全】
  11. 华西小石积【中药大全】
  12. 华中五味子【中药大全】
  13. 华无柱兰【中药大全】
  14. 华紫报春花【中药大全】
  15. 华卫矛【中药大全】
  16. 铧尖草【中药大全】
  17. 华佗注仓公传（附）《华佗神方》
  18. 铧头草【中药大全】
  19. 华佗治奇症法神方《华佗神方》
  20. 猾《本草纲目》完整版
  21. 华佗制炼诸药神方《华佗神方》
  22. 滑《脉确》
  23. 华佗再造丸【方剂大全】
  24. 滑《脉象统类》
  25. 华佗养性服饵法神方《华佗神方》
  26. 滑《诸脉主病诗》
  27. 华佗眼科神方《华佗神方》
  28. 滑（阳中阴）《濒湖脉学》
  29. 华佗外科神方《华佗神方》
  30. 滑背草鞋【中药大全】
  1. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  2. 华元化《中医词典》
  3. 华支睾吸虫《人体寄生虫学》
  4. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  5. 华支睾吸虫病《病理学》
  6. 华序《理虚元鉴》
  7. 滑《中医词典》
  8. 华岫云《中医词典》
  9. 滑《诸病主病诗》
  10. 华陀夹脊穴《中医名词词典》
  11. 滑《脉确》
  12. 华佗危病方《医方考》
  13. 滑《痰火点雪》
  14. 华佗顺生丹《医学心悟》
  15. 滑《三指禅》
  16. 华佗神膏《华佗神方》
  17. 滑《脉象统类》
  18. 华佗论痈疽疮肿《外科精要》
  19. 滑（阳中阴）《濒湖脉学》
  20. 华佗救阳脱方《冯氏锦囊秘录》
  21. 滑伯仁脉诊三要《轩岐救正论》
  22. 华佗夹脊《中医词典》
  23. 滑伯仁先生《诊家枢要》《明医杂着》
  24. 华佗方《仁术便览》
  25. 滑车神经《人体解剖学》
  26. 华佗赤散《备急千金要方》
  27. 滑车神经麻痹《神经精神疾病诊断学》
  28. 华佗按摩神术《华佗神方》
  29. 滑肌散《太平惠民和剂局方》
  30. 华佗《中医词典》
  31. 滑剂《中医名词词典》


程两峰令眷血痢_《孙文垣医案》_中医医案_【岐黄之术】

程两峰令眷血痢

程两峰令眷血痢

  • 上一页
  • 目录
  • 相关
  • 下一页

由溪程两峰丈内人患血痢，里急后重，呕吐不纳谷，两寸脉洪大，以竹茹温胆汤加姜连、滑石、橘红、酒芩，水煎服。二帖大便结实，脓血皆止，惟后重。与枳壳、当归、芍药、生地、桃仁、条芩、甘草、滑石、酒连，四帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华岳令堂右手臂肢节胀痛
  • 当前页：程两峰令眷血痢
  • 下一页：程七护兄脐腹右边疼痛小水不利呕吐不进食
<<< 返回本书目录
  1. 程两峰令眷血痢《孙文垣医案》
  2. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  3. 程菊泉暑月喘嗽《孙文垣医案》
  4. 程六十喘后发肿《孙文垣医案》
  5. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  6. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  7. 程好吾春温《孙文垣医案》
  8. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  9. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  10. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  11. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  12. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  13. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  14. 程孺人黄氏春温过时热病《孙文垣医案》
  15. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  16. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  17. 乘雅半偈采录诸书大意《本草乘雅半偈》
  18. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  19. 乘山丸【方剂大全】
  20. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  21. 乘除《温疫论》
  22. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  23. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  24. 程氏妇屁从子户出《孙文垣医案》
  25. 城东腐木《本草纲目》完整版
  26. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  27. 承制生化论《读医随笔》
  28. 程氏妇小产后患赤痢《孙文垣医案》
  29. 承泽丸【方剂大全】
  30. 程氏云鹏《慈幼筏》《专治麻痧初编》
  1. 程两峰令眷血痢《孙文垣医案》
  2. 程梁《中医词典》
  3. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  4. 程据《中医词典》
  5. 程林《中医词典》
  6. 程菊泉暑月喘嗽《孙文垣医案》
  7. 程六十喘后发肿《孙文垣医案》
  8. 程迥《中医词典》
  9. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  10. 程镜宇《中医词典》
  11. 程仑《中医词典》
  12. 程琎《中医词典》
  13. 程履新《中医词典》
  14. 程玠《中医词典》
  15. 程门雪《中医词典》
  16. 程辉《中医词典》
  17. 程明佑《中医词典》
  18. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  19. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  20. 程好吾春温《孙文垣医案》
  21. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  22. 程国彭《中医词典》
  23. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  24. 程公礼《中医词典》
  25. 程让光《中医词典》
  26. 程高《中医词典》
  27. 程孺人黄氏春温过时热病《孙文垣医案》
  28. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  29. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  30. 程德斋《中医词典》
  31. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》


程七护兄脐腹右边疼痛小水不利呕吐不进食_《孙文垣医案》_中医医案_【岐黄之术】

程七护兄脐腹右边疼痛小水不利呕吐不进食

程七护兄脐腹右边疼痛小水不利呕吐不进食

  • 上一页
  • 目录
  • 相关
  • 下一页

由溪程七护兄，脐腹右边疼痛，小水短少，大便四日未行，呕吐不能进食，舌上白苔，面青手冷，势甚危急。脉之左沉伏，右滑大有力。予曰∶此痰格中焦，气闭下焦，故大小便秘而不利，气逆呕吐也，不急治即无救矣，与 树东行根皮二钱，滑石三钱，桃仁、青皮、枳实、槟榔各一钱，水煎服之。夜半吐出胶痰碗余，大便未行，痛亦不减。次日改用玄胡索五钱，水煎，临服调下玄明粉三钱，辰刻服下，午刻痛减大半，未刻大便始行，右脉平而左脉起矣。觉体倦无力，以生脉散加甘草、山栀仁、黄柏、芍药、苡仁、陈皮调理如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程两峰令眷血痢
  • 当前页：程七护兄脐腹右边疼痛小水不利呕吐不进食
  • 下一页：程社贵兄醉后御色次早胃脘痛极
<<< 返回本书目录
  1. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  2. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  3. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  4. 程孺人黄氏春温过时热病《孙文垣医案》
  5. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  6. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  7. 程六十喘后发肿《孙文垣医案》
  8. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  9. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  10. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  11. 程两峰令眷血痢《孙文垣医案》
  12. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  13. 程菊泉暑月喘嗽《孙文垣医案》
  14. 程氏妇屁从子户出《孙文垣医案》
  15. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  16. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  17. 程好吾春温《孙文垣医案》
  18. 程氏妇小产后患赤痢《孙文垣医案》
  19. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  20. 程氏云鹏《慈幼筏》《专治麻痧初编》
  21. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  22. 程松逸兄酒疸《孙文垣医案》
  23. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  24. 程相如令政妊发寒热《孙文垣医案》
  25. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  26. 程相如令政孕七月患痢《孙文垣医案》
  27. 乘雅半偈采录诸书大意《本草乘雅半偈》
  28. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  29. 乘山丸【方剂大全】
  30. 程晓山令郎麻后疳症《孙文垣医案》
  1. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  2. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  3. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  4. 程明佑《中医词典》
  5. 程让光《中医词典》
  6. 程门雪《中医词典》
  7. 程孺人黄氏春温过时热病《孙文垣医案》
  8. 程履新《中医词典》
  9. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  10. 程仑《中医词典》
  11. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  12. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  13. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  14. 程六十喘后发肿《孙文垣医案》
  15. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  16. 程林《中医词典》
  17. 程氏妇屁从子户出《孙文垣医案》
  18. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  19. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  20. 程两峰令眷血痢《孙文垣医案》
  21. 程氏妇小产后患赤痢《孙文垣医案》
  22. 程梁《中医词典》
  23. 程氏云鹏《慈幼筏》《专治麻痧初编》
  24. 程据《中医词典》
  25. 程松逸兄酒疸《孙文垣医案》
  26. 程菊泉暑月喘嗽《孙文垣医案》
  27. 程天祚《中医词典》
  28. 程迥《中医词典》
  29. 程文囿《中医词典》
  30. 程镜宇《中医词典》
  31. 程曦《中医词典》


程社贵兄醉后御色次早胃脘痛极_《孙文垣医案》_中医医案_【岐黄之术】

程社贵兄醉后御色次早胃脘痛极

程社贵兄醉后御色次早胃脘痛极

  • 上一页
  • 目录
  • 相关
  • 下一页

由溪程社贵兄，先醉酒，后御色，次早四肢冷，胃脘痛极，脉仅四至。先医以郁火为治，投以寒凉痛更增极，三日前所食西瓜仍吐出不化。

乃翁以为阴症伤寒，欲用附子理中汤，不决，逆予治之。予观其面色青，惨叫痛而声不扬，坐卧烦乱。予曰∶此霍乱兼蛔厥症也。先当止痛安蛔，后理霍乱可免死也，迟则误事矣。

急用五灵脂醋炒三钱，苍术一钱五分，乌梅三枚，川椒、炮姜、桂心各五分，水煎饮下，痛减大半，下午以大腹皮、藿香、半夏、陈皮、山楂、五灵脂、茯苓，两帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程七护兄脐腹右边疼痛小水不利呕吐不进食
  • 当前页：程社贵兄醉后御色次早胃脘痛极
  • 下一页：汪松岗令眷左胁痛咳嗽内热
<<< 返回本书目录
  1. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  2. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  3. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  4. 程氏妇屁从子户出《孙文垣医案》
  5. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  6. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  7. 程孺人黄氏春温过时热病《孙文垣医案》
  8. 程氏妇小产后患赤痢《孙文垣医案》
  9. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  10. 程氏云鹏《慈幼筏》《专治麻痧初编》
  11. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  12. 程松逸兄酒疸《孙文垣医案》
  13. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  14. 程相如令政妊发寒热《孙文垣医案》
  15. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  16. 程相如令政孕七月患痢《孙文垣医案》
  17. 程六十喘后发肿《孙文垣医案》
  18. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  19. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  20. 程晓山令郎麻后疳症《孙文垣医案》
  21. 程两峰令眷血痢《孙文垣医案》
  22. 程晓山中风先兆（有发明）《孙文垣医案》
  23. 程菊泉暑月喘嗽《孙文垣医案》
  24. 程心章兄颊腮红肿《孙文垣医案》
  25. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  26. 程序《本草便读》
  27. 程好吾春温《孙文垣医案》
  28. 程序《程杏轩医案》
  29. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  30. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  1. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  2. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  3. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  4. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  5. 程氏妇屁从子户出《孙文垣医案》
  6. 程孺人黄氏春温过时热病《孙文垣医案》
  7. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  8. 程让光《中医词典》
  9. 程氏妇小产后患赤痢《孙文垣医案》
  10. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  11. 程氏云鹏《慈幼筏》《专治麻痧初编》
  12. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  13. 程松逸兄酒疸《孙文垣医案》
  14. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  15. 程天祚《中医词典》
  16. 程明佑《中医词典》
  17. 程文囿《中医词典》
  18. 程门雪《中医词典》
  19. 程曦《中医词典》
  20. 程履新《中医词典》
  21. 程相如令政妊发寒热《孙文垣医案》
  22. 程仑《中医词典》
  23. 程相如令政孕七月患痢《孙文垣医案》
  24. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  25. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  26. 程六十喘后发肿《孙文垣医案》
  27. 程晓山令郎麻后疳症《孙文垣医案》
  28. 程林《中医词典》
  29. 程晓山中风先兆（有发明）《孙文垣医案》
  30. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  31. 程效限期《达摩洗髓易筋经》


汪松岗令眷左胁痛咳嗽内热_《孙文垣医案》_中医医案_【岐黄之术】

汪松岗令眷左胁痛咳嗽内热

汪松岗令眷左胁痛咳嗽内热

  • 上一页
  • 目录
  • 相关
  • 下一页

汪松岗令眷左胁疼，咳嗽内热，每咳则胁下吊痛，寝食大减。与青皮、香附、甘草、芍药、诃子、山栀子、贝母、茯苓、柴胡、桃仁、滑石，人参水煎饮之，热除痛减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程社贵兄醉后御色次早胃脘痛极
  • 当前页：汪松岗令眷左胁痛咳嗽内热
  • 下一页：赞皇令堂产后左胁痛甚
<<< 返回本书目录
  1. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  2. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  3. 汪思石令堂怒后晕厥《孙文垣医案》
  4. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  5. 汪舜赓翁令爱水肿《程杏轩医案》
  6. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  7. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  8. 汪兄时疫热病汗出不止《孙文垣医案》
  9. 汪氏妪寒痰壅滞《孙文垣医案》
  10. 汪序《随息居重订霍乱论》
  11. 汪氏妇热病喜饮沸汤《程杏轩医案》
  12. 汪序《疡医大全》
  13. 汪氏妇腹胀如斗《孙文垣医案》
  14. 汪英时书后《圆运动的古中医学》
  15. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  16. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  17. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  18. 汪子良序-螽斯广育 《古今医统大全》
  19. 汪省吾疟三日一发发于夜《孙文垣医案》
  20. 亡津便燥《伤寒说意》
  21. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  22. 亡血过多《药症忌宜》
  23. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  24. 亡血过多之病《审视瑶函》
  25. 汪衢序-螽斯广育 《古今医统大全》
  26. 亡血过多之病《原机启微》
  27. 汪木工感证舌苔变易之奇《程杏轩医案》
  28. 亡阳《伤寒捷诀》
  29. 汪某头痛预见真脏脉《程杏轩医案》
  30. 亡阳《石室秘录》
  1. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  2. 汪思石令堂怒后晕厥《孙文垣医案》
  3. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  4. 汪舜赓翁令爱水肿《程杏轩医案》
  5. 汪文绮《中医词典》
  6. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  7. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  8. 汪氏妪寒痰壅滞《孙文垣医案》
  9. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  10. 汪氏妇热病喜饮沸汤《程杏轩医案》
  11. 汪兄时疫热病汗出不止《孙文垣医案》
  12. 汪氏妇腹胀如斗《孙文垣医案》
  13. 汪序《疡医大全》
  14. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  15. 汪序《随息居重订霍乱论》
  16. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  17. 汪英时书后《圆运动的古中医学》
  18. 汪省吾疟三日一发发于夜《孙文垣医案》
  19. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  20. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  21. 汪元轼《中医词典》
  22. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  23. 汪子良序（螽斯广育）《古今医统大全》
  24. 汪若源《中医词典》
  25. 亡《中医词典》
  26. 汪汝懋《中医词典》
  27. 亡津《中医词典》
  28. 汪衢序（螽斯广育）《古今医统大全》
  29. 亡津便硬证六　阳明二十五《伤寒悬解》
  30. 汪秋鹤《中医词典》
  31. 亡津便燥《伤寒说意》


赞皇令堂产后左胁痛甚_《孙文垣医案》_中医医案_【岐黄之术】

赞皇令堂产后左胁痛甚

赞皇令堂产后左胁痛甚

  • 上一页
  • 目录
  • 相关
  • 下一页

文学赞皇令堂，产后左胁痛甚，咳嗽痰不易出，内热气壅不能伏枕。予以栝蒌仁六钱，桑白皮、紫苏子、杏仁、半夏、桔梗、枳壳各一钱，水煎服之而气壅定，嗽渐减除。外与保和丸及七制化痰丸而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪松岗令眷左胁痛咳嗽内热
  • 当前页：赞皇令堂产后左胁痛甚
  • 下一页：许少峰中风先兆
<<< 返回本书目录
  1. 赞皇令堂产后左胁痛甚《孙文垣医案》
  2. 赞育丹【方剂大全】
  3. 赞化血余丹【方剂大全】
  4. 脏毒《医宗金鉴》
  5. 錾菜【中药大全】
  6. 脏毒【方剂主治】
  7. 錾菜《本草纲目》完整版
  8. 脏毒肠风下血《药症忌宜》
  9. 暂治法《石室秘录》
  10. 脏毒论《外科正宗》
  11. 攒竹穴【头部正面穴位】
  12. 脏毒门主论《疡医大全》
  13. 攒胸《医宗金鉴》
  14. 脏毒下血《儒门事亲》
  15. 攒胸《痘疹心法要诀》
  16. 脏毒痔疮漏疮《外科启玄》
  17. 在真菌学中的应用《实用免疫细胞与核酸》
  18. 脏腑《黄帝内经太素》
  19. 在院病历排列顺序《病历书写规范》
  20. 脏腑《医学三字经》
  21. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  22. 脏腑（附：腔子、脂膜）《医述》
  23. 在下泄之《伤寒标本心法类萃》
  24. 脏腑辨证《中医诊断学》
  25. 在细菌学中的应用《实用免疫细胞与核酸》
  26. 脏腑表里《医学集成》
  27. 在上涌之《伤寒标本心法类萃》
  28. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  29. 在泉淫胜占《医学纲目》
  30. 脏腑病机《中医基础理论》
  1. 赞皇令堂产后左胁痛甚《孙文垣医案》
  2. 赞刺《中医词典》
  3. 脏《中医词典》
  4. 赞刺《中医名词词典》
  5. 脏病取原《中医词典》
  6. 錾菜《证类本草》
  7. 脏毒《中医词典》
  8. 暂治法《石室秘录》
  9. 脏毒《医宗金鉴》
  10. 暂时性呼吸增快症《默克家庭诊疗手册》
  11. 脏毒《外科心法要诀》
  12. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  13. 脏毒《明医指掌》
  14. 攒竹《针灸学》
  15. 脏毒便血《中医名词词典》
  16. 攒竹《中医词典》
  17. 脏毒肠风下血《药症忌宜》
  18. 攒羊头《饮膳正要》
  19. 脏毒论《外科正宗》
  20. 攒雁《饮膳正要》
  21. 脏毒门主方《疡医大全》
  22. 攒牙疳《中医词典》
  23. 脏毒门主论《疡医大全》
  24. 攒胸《痘疹心法要诀》
  25. 脏毒下血《中医词典》
  26. 攒胸《医宗金鉴》
  27. 脏毒下血《儒门事亲》
  28. 攒牛蹄《饮膳正要》
  29. 脏毒下血《奇效简便良方》
  30. 攒鸡儿《饮膳正要》
  31. 脏毒痔疮漏疮《外科启玄》


许少峰中风先兆_《孙文垣医案》_中医医案_【岐黄之术】

许少峰中风先兆

许少峰中风先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

许少峰，胃中有痰，肝胆经有郁火，心血不足，面色黑而枯燥，肢节疼痛，健忘，精神恍惚，内热，将有中风之兆。左寸细数、关弦数，右关重按滑，两尺弱。治以清肝胆之郁火而养心神，消胃中之痰涎而生气血，使神帅气，气帅血，气血周流，经络无壅则诸疾不期愈而自愈矣。何中风之有哉？用石菖蒲、黄连、白茯苓、半夏、酸枣仁、天麻、橘红各一两，牛胆南星二两，白僵蚕、青黛、木香各五钱，柴胡七钱五分，竹沥生姜汁打神曲糊为丸，绿豆大，每食后及夜茶汤任下二钱，一日二三次，服完神气大健，肢节皆舒，面色开而手足轻健，种种皆瘳。少峰曰∶吾生平服药少效，不期此方之神若是，不惟自服有功，即诸亲友有痰火者服之莫不附应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赞皇令堂产后左胁痛甚
  • 当前页：许少峰中风先兆
  • 下一页：朱宅女眷热入血室
<<< 返回本书目录
  1. 许少峰中风先兆《孙文垣医案》
  2. 许生母伤食腹痛《程杏轩医案》
  3. 许仁则小便数多方《外台秘要》
  4. 许氏《怡堂散记》《专治麻痧初编》
  5. 许仁则淋方《外台秘要》
  6. 许氏橡村《痘疹诀》《专治麻痧初编》
  7. 许仁则疗诸黄方《外台秘要》
  8. 许细长食厥《程杏轩医案》
  9. 许仁则疗诸风方《外台秘要》
  10. 许先生论关中梁宽甫证《此事难知》
  11. 许仁则疗香港脚方《外台秘要》
  12. 许序《丁甘仁医案》
  13. 许仁则疗吐血及堕损方《外台秘要》
  14. 许学士阴证例《阴证略例》
  15. 许仁则疗呕吐方《外台秘要》
  16. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  17. 许仁则疗疟方《外台秘要》
  18. 许妪伤寒疑难证治《程杏轩医案》
  19. 许仁则疗咳嗽方《外台秘要》
  20. 许月邻翁令爱齿衄《程杏轩医案》
  21. 许仁则疗霍乱方《外台秘要》
  22. 许之兄齿痛《程杏轩医案》
  23. 许仁则痢方《外台秘要》
  24. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  25. 许仁则大便暴闭不通方《外台秘要》
  26. 序《中藏经》
  27. 许仁则产后方《外台秘要》
  28. 序《白喉条辨》
  29. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  30. 序《保婴撮要》
  1. 许少峰中风先兆《孙文垣医案》
  2. 许仁则小便数多方四首《外台秘要》
  3. 许生母伤食腹痛《程杏轩医案》
  4. 许仁则秘方《妇人大全良方》
  5. 许奭《中医词典》
  6. 许仁则淋方二首《外台秘要》
  7. 许叔微（1079-1154年）《中医词典》
  8. 许仁则疗诸黄方七首《外台秘要》
  9. 许孙《中医词典》
  10. 许仁则疗诸风方七首《外台秘要》
  11. 许完斋《中医词典》
  12. 许仁则疗香港脚方三首《外台秘要》
  13. 许希《中医词典》
  14. 许仁则疗吐血及堕损方三首《外台秘要》
  15. 许希周《中医词典》
  16. 许仁则疗呕吐方四首《外台秘要》
  17. 许细长食厥《程杏轩医案》
  18. 许仁则疗疟方四首《外台秘要》
  19. 许先生论关中梁宽甫证《此事难知》
  20. 许仁则疗咳嗽方一十二首《外台秘要》
  21. 许孝宗《中医词典》
  22. 许仁则疗霍乱方三首《外台秘要》
  23. 许秀山传方《冷庐医话》
  24. 许仁则痢方七首《外台秘要》
  25. 许序《丁甘仁医案》
  26. 许仁则方《妇人大全良方》
  27. 许学士方《妇人大全良方》
  28. 许仁则大便暴闭不通方二首《外台秘要》
  29. 许学士阴证例《阴证略例》
  30. 许仁则产后方一十六首《外台秘要》
  31. 许学士珍珠母丸《冯氏锦囊秘录》


朱宅女眷热入血室_《孙文垣医案》_中医医案_【岐黄之术】

朱宅女眷热入血室

朱宅女眷热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

朱宅女眷，经水行，一月不止，每黄昏先寒后热，夜遍身疼痛，胸前胀闷不通，必欲大喊叫嘶，用手于喉中斡而吐出痰涎乃宽，今且渴甚，此痰饮疟疾。今饮食不进，夜如见鬼者，乃热入血室也。用小柴胡汤加生地黄、丹皮、陈皮、桃仁两帖后，以白术三钱，何首乌二钱，陈皮、麦芽各一钱，乌梅一枚，生姜三片，水煎服之，而寒热止，诸症皆安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许少峰中风先兆
  • 当前页：朱宅女眷热入血室
  • 下一页：孙熙宇肢节肿痛痰多呕恶病多梦鬼
<<< 返回本书目录
  1. 朱宅女眷热入血室《孙文垣医案》
  2. 朱子跋郭长阳医书《仲景伤寒补亡论》
  3. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  4. 茱卷皮【中药大全】
  5. 朱衣滚痰丸【方剂大全】
  6. 茱连丸【方剂大全】
  7. 朱序《银海指南》
  8. 茱苓草【中药大全】
  9. 朱序《小儿卫生总微论方》
  10. 茱萸《雷公炮炙论》
  11. 朱序《程杏轩医案》
  12. 茱萸丹《幼幼新书》
  13. 朱田火丹《幼幼新书》
  14. 茱萸内消丸【方剂大全】
  15. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  16. 茱萸内消圆【方剂大全】
  17. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  18. 茱萸汤【方剂大全】
  19. 朱氏翼中《类证活人书》《专治麻痧初编》
  20. 茱萸丸《苏沈良方》
  21. 朱氏辨别七晕《疡医大全》
  22. 珠宝散【方剂大全】
  23. 朱氏《痘疹定论》《专治麻痧初编》
  24. 珠鳖《本草纲目》完整版
  25. 朱氏《痘疹传心录》《专治麻痧初编》
  26. 珠蛋白生成障碍性贫血【疾病大全】
  27. 朱砂圆【方剂大全】
  28. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  29. 朱砂银《本草纲目》完整版
  30. 珠儿参【中药大全】
  1. 朱宅女眷热入血室《孙文垣医案》
  2. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  3. 朱振声《中医词典》
  4. 朱远斋《中医词典》
  5. 朱震亨《中医词典》
  6. 朱映璧《中医词典》
  7. 朱震亨“阳有余阴不足”论《中国医学通史》
  8. 朱音括《中医词典》
  9. 朱篆《中医词典》
  10. 朱彝尊《中医词典》
  11. 朱子跋郭长阳医书《仲景伤寒补亡论》
  12. 朱一麟《中医词典》
  13. 朱佐《中医词典》
  14. 朱颜（1913-1972年）《中医词典》
  15. 侏儒《中医词典》
  16. 朱炎猛旭《中医词典》
  17. 诛《中医词典》
  18. 朱序《银海指南》
  19. 茱连丸《医方考》
  20. 朱序《程杏轩医案》
  21. 茱萸《本草纲目》
  22. 朱序《小儿卫生总微论方》
  23. 茱萸《雷公炮炙论》
  24. 朱小南（1901-1974年）《中医词典》
  25. 茱萸丹《中医词典》
  26. 朱翔宇《中医词典》
  27. 茱萸丹《幼幼新书》
  28. 朱田火丹候《诸病源候论》
  29. 茱萸断下丸《冯氏锦囊秘录》
  30. 朱田火丹《证治准绳·幼科》
  31. 茱萸断下丸《是斋百一选方》


孙熙宇肢节肿痛痰多呕恶病多梦鬼_《孙文垣医案》_中医医案_【岐黄之术】

孙熙宇肢节肿痛痰多呕恶病多梦鬼

孙熙宇肢节肿痛痰多呕恶病多梦鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

孙熙宇肢节肿痛，痰多呕恶，胸中气不畅达，语言亦不清利，夜梦皆亡人野鬼追陪，精神惨恶，惊恐不安，且汗多不止，饮食减三之二。远近名家，医治逾月不应，敦予为治。诊其脉，左手甚弱，汗多故也。右手滑大，痰饮湿热而然。法当补敛，前医皆作风治而用疏散，泄其元神将成柔 。予以人参、麦门冬、五味子、白芍药、当归、苡仁、陈皮、石斛、木瓜、甘草、白术、桂枝，服此汗大敛而神思稍清，吐亦止矣。惟饮食不思，夜梦与亡人同游为恶耳。改用人参、黄 、枸杞子、苡仁、白术各一钱五分，当归、远志、茯苓、木瓜、陈皮各一钱，甘草五分，水二盅入雄猪心血一枚，煎作八分，饮之，四帖乃能睡，始梦生人，不复梦亡人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱宅女眷热入血室
  • 当前页：孙熙宇肢节肿痛痰多呕恶病多梦鬼
  • 下一页：爱泉伤风咳嗽声哑右边不能贴席
<<< 返回本书目录
  1. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  2. 孙序《华佗神方》
  3. 孙薇垣内人咳唾红痰《孙文垣医案》
  4. 孙序《神农本草经》
  5. 孙太太香港脚入腹治验《一得集》
  6. 孙序《孙文垣医案》
  7. 孙思邈先生针十三鬼穴歌《针灸大全》
  8. 孙一奎便方治难症《趣味中医》
  9. 孙思邈葱管治尿闭《趣味中医》
  10. 孙元素春温食复发斑《孙文垣医案》
  11. 孙思邈·伤寒例论《增订叶评伤暑全书》
  12. 孙真人《千金方》论《炙膏肓腧穴法》
  13. 孙氏跋《湖岳村叟医案》
  14. 孙真人还睛表《明目至宝》
  15. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  16. 孙真人十三鬼穴歌《针灸聚英》
  17. 孙某偏枯症治验《一得集》
  18. 孙真人卫生歌《寿世青编》
  19. 孙络溪谷之应《类经》
  20. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  21. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  22. 孙真人养生铭《寿世青编》
  23. 孙君孝春温误作阴虚治《孙文垣医案》
  24. 孙真人养生铭《孙真人海上方》
  25. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  26. 孙真人养胎论《卫生家宝产科备要》
  27. 孙华野喉颊车肿《孙文垣医案》
  28. 孙真人谕眼论《明目至宝》
  29. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  30. 孙真人针十三鬼穴歌《针灸大成》
  1. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  2. 孙薇垣内人咳唾红痰《孙文垣医案》
  3. 孙序《神农本草经》
  4. 孙太太香港脚入腹治验《一得集》
  5. 孙序《华佗神方》
  6. 孙思邈先生针十三鬼穴歌《针灸大全》
  7. 孙序《孙文垣医案》
  8. 孙思邈进药表还睛丸《明目至宝》
  9. 孙一奎便方治难症《趣味中医》
  10. 孙思邈葱管治尿闭《趣味中医》
  11. 孙元素春温食复发斑《孙文垣医案》
  12. 孙思邈·伤寒例论《增订叶评伤暑全书》
  13. 孙真人《千金方》论《炙膏肓腧穴法》
  14. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  15. 孙真人还睛表《明目至宝》
  16. 孙某偏枯症治验《一得集》
  17. 孙真人十三鬼穴歌《针灸聚英》
  18. 孙络溪谷之应《类经》
  19. 孙真人卫生歌《寿世青编》
  20. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  21. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  22. 孙君孝春温误作阴虚治《孙文垣医案》
  23. 孙真人养生铭《孙真人海上方》
  24. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  25. 孙真人养生铭《寿世青编》
  26. 孙华野喉颊车肿《孙文垣医案》
  27. 孙真人养胎论《卫生家宝产科备要》
  28. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  29. 孙真人谕眼论《明目至宝》
  30. 孙尔嘉内人三妊而三小产《孙文垣医案》
  31. 孙真人针十三鬼穴歌《针灸大成》


爱泉伤风咳嗽声哑右边不能贴席_《孙文垣医案》_中医医案_【岐黄之术】

爱泉伤风咳嗽声哑右边不能贴席

爱泉伤风咳嗽声哑右边不能贴席

  • 上一页
  • 目录
  • 相关
  • 下一页

爱泉，上年十月因伤风咳嗽，实时声哑，继闻父伤过忧，右边不能贴席而睡。医以滋阴降火之剂治之，半年肌肉大削，大便溏泻，饮食减少，咳嗽声哑有加，喉且疼痛。迎余为治，诊得六脉俱弦数，此忧伤肺、思伤脾症也，危急甚矣，以白术、茯苓、陈皮、粉草、苡仁、桔梗、柴胡、桑白皮、酒炒白芍药、泽泻、麦芽、山楂，煎服一日，再以荆芥、桔梗、玄参、甘草、茯苓、白芍、酒连、扁豆、山药、山楂、木通，服此而右边可睡矣。改用参苓白术散加白芍药、乌梅、诃子、酒连、山楂，调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙熙宇肢节肿痛痰多呕恶病多梦鬼
  • 当前页：爱泉伤风咳嗽声哑右边不能贴席
  • 下一页：侄妇戴氏有妊五月忽血大下午后发热
<<< 返回本书目录
  1. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  2. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  3. 爱吃泥土《保幼新编》
  4. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  5. 艾滋病神经系统损害【疾病大全】
  6. 爱滋病先兆《中医疾病预测》
  7. 艾滋病人的急性阑尾炎【疾病大全】
  8. 嗳腐【疾病症状】
  9. 艾滋病的急救《现代院外急救手册》
  10. 嗳气《丹溪治法心要》
  11. 艾滋病并发肺部感染《呼吸病学》
  12. 嗳气《金匮钩玄》
  13. 艾滋病（AIDS）《基因诊断与性传播疾病》
  14. 嗳气《寿世保元》
  15. 艾滋病（AIDS disease）《神经病学》
  16. 嗳气《万病回春》
  17. 艾滋病【疾病大全】
  18. 嗳气《也是山人医案》
  19. 艾滋病《家庭医学百科-医疗康复篇》
  20. 嗳气《医碥》
  21. 艾滋病《传染病》
  22. 嗳气《医学入门》
  23. 艾炷大小法《苏沈良方》
  24. 嗳气《杂病治例》
  25. 艾炷大小法《普济方·针灸》
  26. 嗳气《古今医鉴》
  27. 艾炷大小《针灸资生经》
  28. 嗳气 【疾病症状】
  29. 艾炷大小《针灸聚英》
  30. 嗳气恶心《冯氏锦囊秘录》
  1. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  2. 爱抚的必要《素女经》
  3. 爱滋病病因病机《中医疾病预测》
  4. 爱吃泥土《保幼新编》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  7. 爱滋病的预防《中医疾病预测》
  8. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  9. 爱滋病的治疗《中医疾病预测》
  10. 艾滋病的急救《现代院外急救手册》
  11. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  12. 艾滋病并发肺部感染《呼吸病学》
  13. 爱滋病先兆《中医疾病预测》
  14. 艾滋病《基因诊断与性传播疾病》
  15. 爱滋病先兆、征兆及诊断《中医疾病预测》
  16. 艾滋病《神经病学》
  17. 碍产《中医词典》
  18. 艾滋病《传染病》
  19. 碍产《竹林女科证治》
  20. 艾滋病《家庭医学百科-医疗康复篇》
  21. 碍肩生《中医词典》
  22. 艾炷灸《中医词典》
  23. 碍气嗽《中医词典》
  24. 艾炷灸《中医名词词典》
  25. 嗳腐《中医名词词典》
  26. 艾炷大小法《苏沈良方》
  27. 嗳腐《中医词典》
  28. 艾炷大小法《普济方·针灸》
  29. 嗳脉案《类证治裁》
  30. 艾炷大小《针灸聚英》
  31. 嗳气《中医词典》


侄妇戴氏有妊五月忽血大下午后发热_《孙文垣医案》_中医医案_【岐黄之术】

侄妇戴氏有妊五月忽血大下午后发热

侄妇戴氏有妊五月忽血大下午后发热

  • 上一页
  • 目录
  • 相关
  • 下一页

侄妇戴氏，有孕已五月矣。忽血大下，午后发战，六脉俱数，左寸滑大，右关搏指，左关软弱。予以白芍药二钱，生地、陈胶、人参、蒲黄各一钱，柴胡、香附、地榆、荆芥穗各七分，甘草五分煎服。午后发寒热，每夜凡三次，头痛恶心，腹中块硬，所下血块甚多，心下怯力，此虚无疑也。以补中益气汤加阿胶、炮姜、白芍药、乌梅煎服。下午右眼白珠发一白泡，光肿下垂，而面亦肿，此虚火游行无制之症。其夜大发寒热，指爪皆黑，唇白，汗大出，腹中作痛牵引两乳皆痛，仍以补中益气汤加阿胶、白芍药、桂枝、五味子、麦冬，服后热退，汗止，渴除，神气稍定，乃有生意。次日咳嗽而胎堕，即以独参汤继服，其夜肠鸣泻二次，以人参、白术各三钱，炙甘草一钱五分，炮姜一钱，桂心、茯苓各五分，陈皮七分，莲子、大枣煎服，后因咳嗽以四君子加炮姜、五味子、紫菀调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爱泉伤风咳嗽声哑右边不能贴席
  • 当前页：侄妇戴氏有妊五月忽血大下午后发热
  • 下一页：灵岳乃眷胃脘疼痛头晕舌麻
<<< 返回本书目录
  1. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  2. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  3. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  4. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  5. 直中伤寒《轩岐救正论》
  6. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  7. 直中三阴诸证《医学心悟》
  8. 侄孙女周岁发慢惊《孙文垣医案》
  9. 直中三阴真寒证用药诀《医学传心录》
  10. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  11. 直中寒证曰救里《疡医大全》
  12. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  13. 直指真源论《广嗣要语》
  14. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  15. 直音略《普济方·针灸》
  16. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  17. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  18. 值年用药《医学集成》
  19. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  20. 职业病案例讨论《预防医学》
  21. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  22. 职业病名单《预防医学》
  23. 直线相关与回归《医学统计学》
  24. 职业黑变病【疾病大全】
  25. 直线相关《医学统计学》
  26. 职业疗法《康复医学》
  27. 直线回归《医学统计学》
  28. 职业神经症【疾病症状】
  29. 直腿伸踝试验阳性【疾病症状】
  30. 职业性痤疮【疾病大全】
  1. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  2. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  3. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  4. 直中阴经《中医词典》
  5. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  6. 直中少阴《校注医醇剩义》
  7. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  8. 直中伤寒《轩岐救正论》
  9. 侄孙女周岁发慢惊《孙文垣医案》
  10. 直中三阴诸证《医学心悟》
  11. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  12. 直中三阴真寒证用药诀《医学传心录》
  13. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  14. 直中三阴《中医词典》
  15. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  16. 直中厥阴《校注医醇剩义》
  17. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  18. 直中厥阴《校注医醇剩义》
  19. 值年用药《医学集成》
  20. 直中寒证曰救里《疡医大全》
  21. 职业病《预防医学》
  22. 直中《中医名词词典》
  23. 职业病的诊断和处理原则《预防医学》
  24. 直指真源论《广嗣要语》
  25. 职业病范围及规定范围的意义《预防医学》
  26. 直针刺《中医词典》
  27. 职业病名单《预防医学》
  28. 直针刺《中医名词词典》
  29. 职业病特点《预防医学》
  30. 直音略《普济方·针灸》
  31. 职业病学《中国医学通史》


灵岳乃眷胃脘疼痛头晕舌麻_《孙文垣医案》_中医医案_【岐黄之术】

灵岳乃眷胃脘疼痛头晕舌麻

灵岳乃眷胃脘疼痛头晕舌麻

  • 上一页
  • 目录
  • 相关
  • 下一页

灵岳乃眷胃脘疼痛，手心热，头晕，舌麻，两太阳痛，背心亦胀，内热而外恶寒，必浓被盖覆，得微汗乃解。二陈汤加桔梗、杏仁、桑白皮、枳壳、青皮、白芥子、萝卜子、酒芩煎服。

两帖舌竟不麻，晚因食鸡过多，膈上气滞，二陈汤加萝卜子、枳实、山楂、川芎、香附、酒连调理痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄妇戴氏有妊五月忽血大下午后发热
  • 当前页：灵岳乃眷胃脘疼痛头晕舌麻
  • 下一页：吴人峰先生内人两胁胀急痛抵胃脘
<<< 返回本书目录
  1. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  2. 灵枣丹【方剂大全】
  3. 灵苑汤【方剂大全】
  4. 灵芝【中药大全】
  5. 灵圆丹【方剂大全】
  6. 灵芝草《滇南本草》
  7. 灵雨汤【方剂大全】
  8. 灵芝草【中药大全】
  9. 灵应愈风丹【方剂大全】
  10. 灵芝酥糖《保健药膳》
  11. 灵应饮【方剂大全】
  12. 灵芝甜酒《保健药膳》
  13. 灵应丸【方剂大全】
  14. 灵芝丸【方剂大全】
  15. 灵应痧药【方剂大全】
  16. 灵芝饮《保健药膳》
  17. 灵应散【方剂大全】
  18. 灵脂醋【方剂大全】
  19. 灵应膏【方剂大全】
  20. 灵脂丹【方剂大全】
  21. 灵应丹【方剂大全】
  22. 灵脂厚朴散【方剂大全】
  23. 灵应必消散【方剂大全】
  24. 灵脂酒【方剂大全】
  25. 灵异膏【方剂大全】
  26. 灵脂散【方剂大全】
  27. 灵液丹【方剂大全】
  28. 灵脂丸【方剂大全】
  29. 灵药释性《外科十三方考》
  30. 灵中散【方剂大全】
  1. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  2. 灵液丹《太平惠民和剂局方》
  3. 灵芝草《本草蒙筌》
  4. 灵液《中医词典》
  5. 灵芝草《冯氏锦囊秘录》
  6. 灵药释性《外科十三方考》
  7. 灵芝草《中医饮食营养学》
  8. 灵药《中医词典》
  9. 灵芝草《滇南本草》
  10. 灵药《中医名词词典》
  11. 灵芝酥糖《保健药膳》
  12. 灵羊角《得配本草》
  13. 灵芝甜酒《保健药膳》
  14. 灵墟《针灸学》
  15. 灵芝甜酒《食物疗法》
  16. 灵墟《中医词典》
  17. 灵芝饮《保健药膳》
  18. 灵墟《针灸大成》
  19. 苓甘五味加姜辛半夏汤《金匮悬解》
  20. 灵效丸《是斋百一选方》
  21. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  22. 灵乌丹《中藏经》
  23. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  24. 灵台《针灸学》
  25. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  26. 灵台《中医词典》
  27. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  28. 灵台《针灸大成》
  29. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  30. 灵枢九针论《古今医统大全》
  31. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》


吴人峰先生内人两胁胀急痛抵胃脘_《孙文垣医案》_中医医案_【岐黄之术】

吴人峰先生内人两胁胀急痛抵胃脘

吴人峰先生内人两胁胀急痛抵胃脘

  • 上一页
  • 目录
  • 相关
  • 下一页

歙溪南吴人峰先生内人，两胁胀急抵于胃脘作痛，痛一阵则汗出一番，两颧红，唇口亦红，饮食汤水饮之立吐，不受者三日夜矣。予为诊之，两寸脉洪大，两尺沉微。予以井水半碗，白滚汤半碗和之，名曰阴阳汤，用此调玄明粉一钱五分服之，不惟不吐，痛减半矣。少顷大便行二次，因食豆腐及粥太早而痛复萌，唇脸皆红，此必有虫故如是也。与白芍药、桂枝、粉草、乌梅、花椒、五灵脂、杏仁水煎，痛乃定其大半，再与苍术、浓朴、山楂、枳实、茯苓、玄胡索、香附一帖，全止。但心背皮肤外疼，不能着席而睡，以川芎、当归、白术、浓朴、大腹皮、粉草、茯苓、香附、陈皮、半夏调养痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵岳乃眷胃脘疼痛头晕舌麻
  • 当前页：吴人峰先生内人两胁胀急痛抵胃脘
  • 下一页：陈铁兄内人产后腹痛发热下痢脓血
<<< 返回本书目录
  1. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  2. 吴山散记《存存斋医话稿》
  3. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  4. 吴山散记小引《存存斋医话稿》
  5. 吴婆散【方剂大全】
  6. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  7. 吴婆散《苏沈良方》
  8. 吴氏《温疫论》《专治麻痧初编》
  9. 吴某时疟变证《程杏轩医案》
  10. 吴氏本草十二条《神农本草经》
  11. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  12. 吴氏妇隐疾（有发明）《孙文垣医案》
  13. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  14. 吴双翘兄幼女目疾《程杏轩医案》
  15. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  16. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  17. 吴郡顾复初序《四圣心源》
  18. 吴遂兄湿热发黄《孙文垣医案》
  19. 吴九宜先生早晨泄泻《孙文垣医案》
  20. 吴太夫人白带《孙文垣医案》
  21. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  22. 吴天威丈便痈（有发明）《孙文垣医案》
  23. 吴江孙行人痛风（有发明）《孙文垣医案》
  24. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  25. 吴见南令郎心脾痛《孙文垣医案》
  26. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  27. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  28. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  29. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  30. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  1. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  2. 吴球《中医词典》
  3. 吴人驹《中医词典》
  4. 吴秦艽散《备急千金要方》
  5. 吴容《中医词典》
  6. 吴芹《中医词典》
  7. 吴山散记《存存斋医话稿》
  8. 吴谦如《中医词典》
  9. 吴山散记小引《存存斋医话稿》
  10. 吴谦《中医词典》
  11. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  12. 吴其浚《中医词典》
  13. 吴少怀《中医词典》
  14. 吴普《中医词典》
  15. 吴甡《中医词典》
  16. 吴婆散《苏沈良方》
  17. 吴省庵《中医词典》
  18. 吴蓬莱《中医词典》
  19. 吴时宰《中医词典》
  20. 吴佩衡《中医词典》
  21. 吴氏《温疫论》《专治麻痧初编》
  22. 吴某时疟变证《程杏轩医案》
  23. 吴氏本草十二条《神农本草经》
  24. 吴敏修《中医词典》
  25. 吴氏妇隐疾（有发明）《孙文垣医案》
  26. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  27. 吴世昌《中医词典》
  28. 吴谅《中医词典》
  29. 吴恕《中医词典》
  30. 吴良《中医词典》
  31. 吴双翘兄幼女目疾《程杏轩医案》


陈铁兄内人产后腹痛发热下痢脓血_《孙文垣医案》_中医医案_【岐黄之术】

陈铁兄内人产后腹痛发热下痢脓血

陈铁兄内人产后腹痛发热下痢脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

陈铁兄内人产后腹痛，发热下痢脓血，里急后重，川芎二钱，当归三钱，茯苓、干姜、肉桂、山楂、陈皮、酒炒白芍药、白术各一钱，粉草五分，一帖而腹痛止，痢轻，后重亦除，惟发寒热多汗，改用人参、白芍药、桂枝、粉草、川芎、当归、白术、茯苓、香附、陈皮、山楂，再剂而诸症如释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴人峰先生内人两胁胀急痛抵胃脘
  • 当前页：陈铁兄内人产后腹痛发热下痢脓血
  • 下一页：程妪年八旬头晕脚软大便溏泄小水淋沥
<<< 返回本书目录
  1. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  2. 陈外甥疯症治效《仿寓意草》
  3. 陈粟汤【方剂大全】
  4. 陈五山胃脘痛《孙文垣医案》
  5. 陈氏玉龙汤【方剂大全】
  6. 陈香橼散【方剂大全】
  7. 陈氏小红丸【方剂大全】
  8. 陈逍遥水酒散【方剂大全】
  9. 陈氏乌须丸【方剂大全】
  10. 陈信良肺虚喘咳治验《一得集》
  11. 陈氏脓窠疮药【方剂大全】
  12. 陈姓妇虚喘暴脱症治验《一得集》
  13. 陈氏苦参丸【方剂大全】
  14. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  15. 陈氏咳喘膏【方剂大全】
  16. 陈姓子瘰沥治验《一得集》
  17. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  18. 陈姓子痰痫宿病治验《一得集》
  19. 陈氏飞霞删润万氏原本《专治麻痧初编》
  20. 陈序《本草备要》
  21. 陈氏抱龙丸【方剂大全】
  22. 陈序《金匮玉函经二注》
  23. 陈氏《幼幼集成》《专治麻痧初编》
  24. 陈序《理虚元鉴》
  25. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  26. 陈玄穿牵汤加味【方剂大全】
  27. 陈曲丸【方剂大全】
  28. 陈仰山内人小产二月而血大下《孙文垣医案》
  29. 陈曲汤【方剂大全】
  30. 陈应之疗痢血方。《苏沈良方》
  1. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  2. 陈粟《吴普本草》
  3. 陈外甥疯症治效《仿寓意草》
  4. 陈思岌《证类本草》
  5. 陈文中《中医词典》
  6. 陈司成《中医词典》
  7. 陈无咎《中医词典》
  8. 陈术茶《茶饮保健》
  9. 陈无择求子论《妇人大全良方》
  10. 陈氏玉龙汤《妇人大全良方》
  11. 陈五山胃脘痛《孙文垣医案》
  12. 陈氏三量《类经图翼》
  13. 陈希恕《中医词典》
  14. 陈氏木香散《冯氏锦囊秘录》
  15. 陈香橼《药性切用》
  16. 陈氏经脉辨色歌《针灸大成》
  17. 陈小粉《本草易读》
  18. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  19. 陈信良肺虚喘咳治验《一得集》
  20. 陈氏二神丸《妇人大全良方》
  21. 陈姓妇虚喘暴脱症治验《一得集》
  22. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  23. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  24. 陈士铎《中医词典》
  25. 陈姓子瘰沥治验《一得集》
  26. 陈实功《中医词典》
  27. 陈姓子痰痫宿病治验《一得集》
  28. 陈-施呼吸（潮式呼吸）《生理学》
  29. 陈序《本草备要》
  30. 陈师文《中医词典》
  31. 陈序《理虚元鉴》


程妪年八旬头晕脚软大便溏泄小水淋沥_《孙文垣医案》_中医医案_【岐黄之术】

程妪年八旬头晕脚软大便溏泄小水淋沥

程妪年八旬头晕脚软大便溏泄小水淋沥

  • 上一页
  • 目录
  • 相关
  • 下一页

程宅一老妪，年八十余，常头晕脚软，撑载上身不起，行须人扶，否则眩晕，跌仆，大便溏泄，小水淋沥，此下元虚惫所至，以人参、黄 、白术、薏苡仁各二钱，山茱萸、杜仲、茯苓各一钱，陈皮、山药、粉草各八分，八帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈铁兄内人产后腹痛发热下痢脓血
  • 当前页：程妪年八旬头晕脚软大便溏泄小水淋沥
  • 下一页：程道吾先生令眷夜魇而惊时常晕厥
<<< 返回本书目录
  1. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  2. 程钟龄施计治足痿《趣味中医》
  3. 程玉吾内人妊七月内吹《孙文垣医案》
  4. 程锺龄医门八法《医学集成》
  5. 程有望孺人月汛当止不止《孙文垣医案》
  6. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  7. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  8. 澄化汤《医学衷中参西录》
  9. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  10. 澄化汤【方剂大全】
  11. 程序《程杏轩医案》
  12. 澄茄子【中药大全】
  13. 程序《本草便读》
  14. 澄清散【方剂大全】
  15. 程心章兄颊腮红肿《孙文垣医案》
  16. 澄清饮【方剂大全】
  17. 程晓山中风先兆（有发明）《孙文垣医案》
  18. 澄泉散【方剂大全】
  19. 程晓山令郎麻后疳症《孙文垣医案》
  20. 澄水饮【方剂大全】
  21. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  22. 澄源固本丸【方剂大全】
  23. 程相如令政孕七月患痢《孙文垣医案》
  24. 橙《本草纲目》完整版
  25. 程相如令政妊发寒热《孙文垣医案》
  26. 橙《本草纲目》图文版
  27. 程松逸兄酒疸《孙文垣医案》
  28. 橙耳【中药大全】
  29. 程氏云鹏《慈幼筏》《专治麻痧初编》
  30. 橙黄玉凤花【中药大全】
  1. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  2. 程玉吾内人妊七月内吹《孙文垣医案》
  3. 程约《中医词典》
  4. 程有望孺人月汛当止不止《孙文垣医案》
  5. 程云鹏《中医词典》
  6. 程永培《中医词典》
  7. 程钟龄施计治“足痿”《趣味中医》
  8. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  9. 程锺龄医门八法《医学集成》
  10. 程应旄《中医词典》
  11. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  12. 程尹飏《中医词典》
  13. 惩忿《丹台玉案》
  14. 程伊《中医词典》
  15. 澄化汤《医学衷中参西录》
  16. 程衍道《中医词典》
  17. 澄一《中医词典》
  18. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  19. 澄源丹《三因极一病证方论》
  20. 程序《本草便读》
  21. 憕忡《中医词典》
  22. 程序《程杏轩医案》
  23. 橙《本草纲目》
  24. 程序《中医词典》
  25. 橙《本经逢原》
  26. 程心章兄颊腮红肿《孙文垣医案》
  27. 橙〈温〉《食疗本草》
  28. 程效限期《达摩洗髓易筋经》
  29. 橙皮《医学入门》
  30. 程晓山中风先兆（有发明）《孙文垣医案》
  31. 橙香饼儿《饮膳正要》


程道吾先生令眷夜魇而惊时常晕厥_《孙文垣医案》_中医医案_【岐黄之术】

程道吾先生令眷夜魇而惊时常晕厥

程道吾先生令眷夜魇而惊时常晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

文学程道吾先生令眷夜为梦魇所惊，时常晕厥，精神恍惚，一日三五发。咳嗽面色青，不思谷食。日惟啖牛肉脯数块而已。时师屡治无功。吴渤海视为寒痰作厥，投以附子、肉桂而厥尤加。逆予为治，诊左脉弦，右脉滑，两寸稍短。道吾先令眷二皆卒于瘵，知其为传尸瘵症也，不易治之。乃权以壮神补养之剂，消息调理，俟饮食进，胃气转始可用正治之法，姑用人参、茯苓、柏子仁、石菖蒲、远志、丹参、当归、石斛以补养神气，以陈皮、贝母、甘草、紫菀化痰治嗽，服半月而无进退。乃为制太上浑元丹，药用紫河车一具，辰砂、鳖甲、犀角各一两，鹿角胶、紫石英、石斛各八钱，沉香、乳香、安息香、茯苓、紫菀、牛膝、人参各五钱，麝香五分，炼蜜为丸，赤豆大，每早晚盐汤或酒送下三十六丸。又制霹雳出猎丹，药用牛黄、狗宝、阿魏、安息各一钱，虎头骨五钱，啄木鸟一只，獭爪一枚，败鼓心破皮三钱，麝香五分，天灵盖一个，炼蜜为丸，雄黄三钱为衣，每五更空心葱白汤送下五分，三五日服一次，与太上浑元丹相兼服，才服半月，精神顿异，不似前时恍惚矣，但小腹左边一点疼，前煎药中加白芍一钱，服之一月，精神大好，晕厥再不发矣。次年生一女，其宅瘵疾从此再亦不传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程妪年八旬头晕脚软大便溏泄小水淋沥
  • 当前页：程道吾先生令眷夜魇而惊时常晕厥
  • 下一页：一仆妇瘟疫以劳食复作
<<< 返回本书目录
  1. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  2. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  3. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  4. 程好吾春温《孙文垣医案》
  5. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  6. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  7. 乘雅半偈采录诸书大意《本草乘雅半偈》
  8. 程菊泉暑月喘嗽《孙文垣医案》
  9. 乘山丸【方剂大全】
  10. 程两峰令眷血痢《孙文垣医案》
  11. 乘除《温疫论》
  12. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  13. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  14. 程六十喘后发肿《孙文垣医案》
  15. 城东腐木《本草纲目》完整版
  16. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  17. 承制生化论《读医随笔》
  18. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  19. 承泽丸【方剂大全】
  20. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  21. 承山穴歌《医宗金鉴》
  22. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  23. 承山穴歌《刺灸心法要诀》
  24. 程孺人黄氏春温过时热病《孙文垣医案》
  25. 承泣穴【头部正面穴位】
  26. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  27. 承气转精丸【方剂大全】
  28. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  29. 承气浴汤【方剂大全】
  30. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  1. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  2. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  3. 程德斋《中医词典》
  4. 程从周《中医词典》
  5. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  6. 程从美《中医词典》
  7. 程高《中医词典》
  8. 程充《中医词典》
  9. 程公礼《中医词典》
  10. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  11. 程国彭《中医词典》
  12. 程本遐《中医词典》
  13. 程好吾春温《孙文垣医案》
  14. 程邦贤《中医词典》
  15. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  16. 乘枕症《喉舌备要秘旨》
  17. 程辉《中医词典》
  18. 乘枕风《重楼玉钥》
  19. 程玠《中医词典》
  20. 乘雅半偈采录诸书大意《本草乘雅半偈》
  21. 程琎《中医词典》
  22. 乘袭《中医词典》
  23. 程镜宇《中医词典》
  24. 乘颚症《喉舌备要秘旨》
  25. 程迥《中医词典》
  26. 乘腭症《中医词典》
  27. 程菊泉暑月喘嗽《孙文垣医案》
  28. 乘除《温疫论》
  29. 程据《中医词典》
  30. 乘《中医词典》
  31. 程梁《中医词典》


瘟疫以劳食复作_《孙文垣医案》_中医医案_【岐黄之术】

一仆妇瘟疫以劳食复作

一仆妇瘟疫以劳食复作

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆妇，年三十，患瘟疫一月余矣，非劳复即食复，今则发热 咳嗽，胸胁痛，耳聋口渴，大便七八日不行，不知人事。乃与柴胡、石膏各三钱，栝蒌、桔梗、枳壳各一钱五分，黄芩、前胡各一钱，天花粉八分，甘草五分，黄连八分，急煎服之，人事稍清。因大便不行，次日以大柴胡汤下之，又次日大便虽行热仍不退，改以柴胡二钱，白芍药、黄芩、麦门冬各一钱，天花粉、茯苓、甘草各六分，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程道吾先生令眷夜魇而惊时常晕厥
  • 当前页：一仆妇瘟疫以劳食复作
  • 下一页：程方塘年六十四风瘫不能步者三载腿肉尽消
<<< 返回本书目录
  1. 瘟疫五（附大头天行病）《丹溪心法》
  2. 瘟疫应用药《松峰说疫》
  3. 瘟疫统治八法《松峰说疫》
  4. 瘟疫杂症简方《松峰说疫》
  5. 瘟疫名义论《松峰说疫》
  6. 瘟疫治法《石室秘录》
  7. 瘟疫门《幼科指南》
  8. 瘟疫赘言《吴医汇讲》
  9. 瘟疫门《幼科心法要诀》
  10. 瘟疫总括《医宗金鉴》
  11. 瘟疫门《医方考》
  12. 瘟疹《医宗金鉴》
  13. 瘟疫门《古今医统大全》
  14. 瘟症杂症治略《松峰说疫》
  15. 瘟疫门《辨证录》
  16. 文冠果【中药大全】
  17. 瘟疫脉论《三指禅》
  18. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  19. 瘟疫脉候（附录）《伤寒指掌》
  20. 文蛤《本草乘雅半偈》
  21. 瘟疫脉沉《读医随笔》
  22. 文蛤《本草崇原》
  23. 瘟疫六经治法《松峰说疫》
  24. 文蛤《本草思辨录》
  25. 瘟疫九传《温热暑疫全书》
  26. 文蛤《本草新编》
  27. 瘟疫兼目疾论《银海指南》
  28. 文蛤《药征续编》
  29. 瘟疫附《医效秘传》
  30. 文蛤《长沙药解》
  1. 瘟疫以劳食复作《孙文垣医案》
  2. 瘟疫五（附大头天行病）《丹溪心法》
  3. 瘟疫杂病论《医碥》
  4. 瘟疫时令《奇效简便良方》
  5. 瘟疫杂病论《医碥》
  6. 瘟疫诗《医学实在易》
  7. 瘟疫杂病论《医碥》
  8. 瘟疫舌疔《中医词典》
  9. 瘟疫杂证《医学集成》
  10. 瘟疫伤寒时症《奇效简便良方》
  11. 瘟疫治法《石室秘录》
  12. 瘟疫青喉《中医词典》
  13. 瘟疫专书之概论《温病正宗》
  14. 瘟疫名义论《松峰说疫》
  15. 瘟疫赘言《吴医汇讲》
  16. 瘟疫门（一则）《辨证录》
  17. 瘟疫总括《医宗金鉴》
  18. 瘟疫门《幼科指南》
  19. 瘟疫总括《幼科心法要诀》
  20. 瘟疫门《医方考》
  21. 瘟疹《医宗金鉴》
  22. 瘟疫脉论《三指禅》
  23. 瘟疹痧《幼科心法要诀》
  24. 瘟疫脉候（附录）《伤寒指掌》
  25. 瘟症挟惊《松峰说疫》
  26. 瘟疫脉沉《读医随笔》
  27. 瘟症杂症治略《松峰说疫》
  28. 瘟疫兼暑《松峰说疫》
  29. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  30. 瘟疫兼湿《松峰说疫》
  31. 文蛤《神农本草经》


程方塘年六十四风瘫不能步者三载腿肉尽消_《孙文垣医案》_中医医案_【岐黄之术】

程方塘年六十四风瘫不能步者三载腿肉尽消

程方塘年六十四风瘫不能步者三载腿肉尽消

  • 上一页
  • 目录
  • 相关
  • 下一页

参军程方塘翁，年六十四，向以 胤服温补下元药太多，冬月下体着单裤立溪边督工，受寒致筋骨疼痛，肩井、缺盆、脚、膝、跟、踝、手肘、掌后及骨节动处皆红肿而痛，卧床褥三年。吴中溪视为虚而用虎潜丸；吴渤海视为寒而用大附子、肉桂、鹿茸。徐东皋认为湿，周认为血虚，张甲认为风，李乙认为历节，百治不瘳。腿间大肉尽消，惟各骨节处肿大而疼。予适在程道吾宅，乃逆予。诊之，其脉弦涩有力，知其为湿热痰火被寒气凝滞固涩经络也。第为药剂不对，故病日加。所取者目中精神尚在，胃气仍未全损，但小水解下，以瓦盆盛之少顷则澄结为砂，色红而浊，两膝下及脚指皆生大疮，疮靥如靴钉状，此皆平昔服温补春方所致。病虽久，年虽高，犹为有余之疾，不可因高年疾痼弃不治也。乃特为先驱逐经络中凝滞，然后健脾消痰，俾新痰不生，气血日长，最后以补剂收功，斯得矣。翁生平好补畏攻，故进门者皆务迎合，予独反之。以新取威灵仙一斤，装新竹筒中，入烧酒二斤，塞筒口，刮去筒外青皮，重汤煮三炷官香为度，取出威灵仙晒干为末，用竹沥打糊为丸，梧桐子大，每早晚酒送下一钱，一日服二次。五日后大便泻出稠粘痰积半桶，肿痛消去大半。改以人参、石斛、苍术、黄柏、苡仁、苍耳子、牛膝、乌药叶、龟板、红花、犀角屑、木通煎服二十帖，又用前末药服三日，又下痰积如前之半。仍以前煎药服半月，又将末药服三日，腹中痰渐少，乃为制丸药，以虎骨、晚蚕砂、苍术、黄柏、丹参、杜牛膝茎叶、苡仁、红花、五加皮、苍耳子、龟板打酒，面糊为丸，梧桐子大，每空心白汤送下七八十丸外，以丹溪保和丸食后服半年痊愈，腿肉复完，步履如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆妇瘟疫以劳食复作
  • 当前页：程方塘年六十四风瘫不能步者三载腿肉尽消
  • 下一页：汪省吾疟三日一发发于夜
<<< 返回本书目录
  1. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  2. 程好吾春温《孙文垣医案》
  3. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  4. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  5. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  6. 程菊泉暑月喘嗽《孙文垣医案》
  7. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  8. 程两峰令眷血痢《孙文垣医案》
  9. 乘雅半偈采录诸书大意《本草乘雅半偈》
  10. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  11. 乘山丸【方剂大全】
  12. 程六十喘后发肿《孙文垣医案》
  13. 乘除《温疫论》
  14. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  15. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  16. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  17. 城东腐木《本草纲目》完整版
  18. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  19. 承制生化论《读医随笔》
  20. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  21. 承泽丸【方剂大全】
  22. 程孺人黄氏春温过时热病《孙文垣医案》
  23. 承山穴歌《医宗金鉴》
  24. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  25. 承山穴歌《刺灸心法要诀》
  26. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  27. 承泣穴【头部正面穴位】
  28. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  29. 承气转精丸【方剂大全】
  30. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  1. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  2. 程德斋《中医词典》
  3. 程高《中医词典》
  4. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  5. 程公礼《中医词典》
  6. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  7. 程国彭《中医词典》
  8. 程从周《中医词典》
  9. 程好吾春温《孙文垣医案》
  10. 程从美《中医词典》
  11. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  12. 程充《中医词典》
  13. 程辉《中医词典》
  14. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  15. 程玠《中医词典》
  16. 程本遐《中医词典》
  17. 程琎《中医词典》
  18. 程邦贤《中医词典》
  19. 程镜宇《中医词典》
  20. 乘枕症《喉舌备要秘旨》
  21. 程迥《中医词典》
  22. 乘枕风《重楼玉钥》
  23. 程菊泉暑月喘嗽《孙文垣医案》
  24. 乘雅半偈采录诸书大意《本草乘雅半偈》
  25. 程据《中医词典》
  26. 乘袭《中医词典》
  27. 程梁《中医词典》
  28. 乘颚症《喉舌备要秘旨》
  29. 程两峰令眷血痢《孙文垣医案》
  30. 乘腭症《中医词典》
  31. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》


汪省吾疟三日一发发于夜_《孙文垣医案》_中医医案_【岐黄之术】

汪省吾疟三日一发发于夜

汪省吾疟三日一发发于夜

  • 上一页
  • 目录
  • 相关
  • 下一页

汪省吾暮秋患疟，三日一次，发于夜。迨次年仲春犹不能止，遍身疼，头疼，背脊疼，百治不应。即炙亦仅止得一日，次日仍发，面色青，肌肉瘦。以症参之，邪在足太阳经，用麻黄一钱五分，人参、桂枝、白芍药、粉草、知母各一钱，陈皮、贝母各七分，姜、枣煎服，诸疼减半而疟未止。以何首乌、白术各五钱，青蒿一钱，乌梅一个，陈皮二钱，生姜三大片，水煎，临发日五更服。寻常以六君子汤加黄 、柴胡、五味子、乌梅、草果调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程方塘年六十四风瘫不能步者三载腿肉尽消
  • 当前页：汪省吾疟三日一发发于夜
  • 下一页：汪东之丈七月初旬虚阳口疮（有发明）
<<< 返回本书目录
  1. 汪省吾疟三日一发发于夜《孙文垣医案》
  2. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  3. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  4. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  5. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  6. 汪氏妇腹胀如斗《孙文垣医案》
  7. 汪衢序-螽斯广育 《古今医统大全》
  8. 汪氏妇热病喜饮沸汤《程杏轩医案》
  9. 汪木工感证舌苔变易之奇《程杏轩医案》
  10. 汪氏妪寒痰壅滞《孙文垣医案》
  11. 汪某头痛预见真脏脉《程杏轩医案》
  12. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  13. 汪良翁误汗阳越治验《一得集》
  14. 汪舜赓翁令爱水肿《程杏轩医案》
  15. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  16. 汪思石令堂怒后晕厥《孙文垣医案》
  17. 汪郎兄虫痛《孙文垣医案》
  18. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  19. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  20. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  21. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  22. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  23. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  24. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  25. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  26. 汪兄时疫热病汗出不止《孙文垣医案》
  27. 汪昂奇经脉歌《脉理求真》
  28. 汪序《随息居重订霍乱论》
  29. 汪昂订十二经脉歌《脉理求真》
  30. 汪序《疡医大全》
  1. 汪省吾疟三日一发发于夜《孙文垣医案》
  2. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  3. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  4. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  5. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  6. 汪若源《中医词典》
  7. 汪氏妇腹胀如斗《孙文垣医案》
  8. 汪汝懋《中医词典》
  9. 汪氏妇热病喜饮沸汤《程杏轩医案》
  10. 汪衢序（螽斯广育）《古今医统大全》
  11. 汪氏妪寒痰壅滞《孙文垣医案》
  12. 汪秋鹤《中医词典》
  13. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  14. 汪绮石《中医词典》
  15. 汪舜赓翁令爱水肿《程杏轩医案》
  16. 汪淇《中医词典》
  17. 汪思石令堂怒后晕厥《孙文垣医案》
  18. 汪木工感证舌苔变易之奇《程杏轩医案》
  19. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  20. 汪某头痛预见真脏脉《程杏轩医案》
  21. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  22. 汪良翁误汗阳越治验《一得集》
  23. 汪文绮《中医词典》
  24. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  25. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  26. 汪郎兄虫痛《孙文垣医案》
  27. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  28. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  29. 汪兄时疫热病汗出不止《孙文垣医案》
  30. 汪嘉谟《中医词典》
  31. 汪序《疡医大全》


汪东之丈七月初旬虚阳口疮（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

汪东之丈七月初旬虚阳口疮（有发明）
在线购买《孙文垣医案》正版书籍

汪东之丈七月初旬虚阳口疮（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

江东之丈，七月初旬自浙归，连日与客手谈过劳，口中生疮，医以香薷饮、清胃汤、泻黄汤、三黄丸、黄连解毒汤、白虎汤、凉膈散。凡治上焦热症之剂，竭寒凉而进之者十一日矣。

口疮日甚一日，不但饮食不进，即药亦难下咽，因疮延及于喉也。逆予为诊，其脉六部俱豁大无力。诊罢，有外科陈氏者自称喉舌专门，炫其口疳敷药之妙。予曰∶汝试为口中一洗，看是何状？才开口见涎沫迷漫，不能得见肉色，陈以荆芥汤洗而引之，搅出稠涎一二碗余。倾于地上，偶见二鸡争啄之，二鸡立毙，其毒何如？此亦疾之奇者。予嘱陈曰∶汝用药只可吹入喉中，切不可敷其舌，必候喉中全好，然后敷舌，待舌好再敷口唇，甚毋得概敷。恐毒无出路，反攻入喉，极为误事。陈曰∶诺。予对乃翁曰∶令郎之疾，乃虚阳口疮也。翁曰∶当用何剂？予曰∶附子理中汤，煎热待冷冻饮料之，可救。如他药不能立功。翁曰∶疮乃热症，况上身已热，又天时酷暑，大热之剂其敢进乎？

予曰∶此阴盛格阳之症，初未尝如此，因服寒凉过剂激之使然尔，翁不看其两足膝下皆冷乎？翁用手探足下果冷，乃欣然听用。用人参、白术各三钱，大附子、炮姜、炙甘草各一钱，水煎冷与之。服后即鼾睡达旦，次早便能食粥半盏，足膝下渐暖，药仍如前。早饭后，予与二三友散步山溪，午刻归来，乃见举家大恸于地，见予至，哭语予曰∶不可为矣？本是热病误服热药，今舌肿大，塞满口中，不能言语，死在顷刻，奈何？奈何？予骇然应曰∶安得有是不祥语也？今晨诊脉与昨不二，适往返不过二时许，何倏尔有此大变乎？待予再诊决之，及诊六脉渐敛较昨大有神气，面色亦和，独舌胀大。予心知为陈寒凉敷药所致也。乃诘陈曰∶我别后可用敷药否？陈点首曰∶已二次矣。予抚翁及诸人曰∶无恸，立看予为翁消之。急取官桂研末五钱，用生姜自然汁调涂舌上，才涂上但见眼泪双流，鼻中涕出，口内涎垂，舌顿消去。语近侍曰∶我无事矣。诸环侍者，男妇不下二十，皆面面相觑，以为神奇。予曰∶可即取粥与食，使压之庶虚火不再升。适舌胀满者，乃敷药寒凉，闭其毒瓦斯，毒无从出，故作胀耳。桂皮乃辛热之物，又以姜汁调涂，取辛散之义也。诸人皆服其论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪省吾疟三日一发发于夜
  • 当前页：汪东之丈七月初旬虚阳口疮（有发明）
  • 下一页：令眷妊中咳嗽
<<< 返回本书目录
  1. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  2. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  3. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  4. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  5. 汪昂奇经脉歌《脉理求真》
  6. 汪郎兄虫痛《孙文垣医案》
  7. 汪昂订十二经脉歌《脉理求真》
  8. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  9. 腕舟状骨骨折【疾病大全】
  10. 汪良翁误汗阳越治验《一得集》
  11. 腕舟状骨骨折《骨科学》
  12. 汪某头痛预见真脏脉《程杏轩医案》
  13. 腕舟骨骨折【疾病大全】
  14. 汪木工感证舌苔变易之奇《程杏轩医案》
  15. 腕征【疾病症状】
  16. 汪衢序-螽斯广育 《古今医统大全》
  17. 腕折《圣济总录》
  18. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  19. 腕痈门主论《疡医大全》
  20. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  21. 腕痈《医宗金鉴》
  22. 汪省吾疟三日一发发于夜《孙文垣医案》
  23. 腕银叉状畸形【疾病症状】
  24. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  25. 腕下垂【疾病症状】
  26. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  27. 腕伤病诸候（凡九论）《诸病源候论》
  28. 汪氏妇腹胀如斗《孙文垣医案》
  29. 腕伤病诸候《巢氏病源补养宣导法》
  30. 汪氏妇热病喜饮沸汤《程杏轩医案》
  1. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  2. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  3. 汪逢春（1882-1949年）《中医词典》
  4. 汪昂奇经脉歌《脉理求真》
  5. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  6. 汪昂订十二经脉歌《脉理求真》
  7. 汪光爵（1663-1718年）《中医词典》
  8. 汪昂（1615-约1695年）《中医词典》
  9. 汪和鼎《中医词典》
  10. 腕舟状骨骨折《骨科学》
  11. 汪琥《中医词典》
  12. 腕舟骨骨折《骨科学》
  13. 汪宦《中医词典》
  14. 腕折中风肿候《诸病源候论》
  15. 汪机《中医词典》
  16. 腕折中风痉候《诸病源候论》
  17. 汪汲《中医词典》
  18. 腕折破骨伤筋候《诸病源候论》
  19. 汪嘉谟《中医词典》
  20. 腕折《圣济总录》
  21. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  22. 腕月骨脱位《中医伤科按摩学》
  23. 汪郎兄虫痛《孙文垣医案》
  24. 腕痈门主论《疡医大全》
  25. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  26. 腕痈《外科心法要诀》
  27. 汪良翁误汗阳越治验《一得集》
  28. 腕痈《证治准绳·疡医》
  29. 汪某头痛预见真脏脉《程杏轩医案》
  30. 腕痈《医宗金鉴》
  31. 汪木工感证舌苔变易之奇《程杏轩医案》


令眷妊中咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

令眷妊中咳嗽

令眷妊中咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

东之丈令眷妊已六月，为伤风咳嗽，腹中吊疼，痰壅喉音不清，头且眩晕，脉左滑数，右寸弱，关滑，左尺有力，右尺弱。予以人参、白术、陈皮、贝母、茯苓、桔梗、桑白皮、紫苏、粉草、黄芩、前胡，四帖而病痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪东之丈七月初旬虚阳口疮（有发明）
  • 当前页：令眷妊中咳嗽
  • 下一页：吴东渠疟后虚惫
<<< 返回本书目录
  1. 令眷妊中咳嗽《孙文垣医案》
  2. 令眷吐红发热《孙文垣医案》
  3. 令行吴宫散【方剂大全】
  4. 令面色白方《外台秘要》
  5. 令发黑方《外台秘要》
  6. 令人能食【中药主治】
  7. 令发不生方《外台秘要》
  8. 令人体香方《外台秘要》
  9. 岭南瘴气香港脚酒汤散方《外台秘要》
  10. 令人有子【方剂主治】
  11. 岭南瘴毒门《张氏医通》
  12. 令身香《千金翼方》
  13. 岭南瘴毒《张氏医通》
  14. 令易产方《外台秘要》
  15. 岭南铁角蕨【中药大全】
  16. 令阴急小方【方剂大全】
  17. 岭南花椒根【中药大全】
  18. 熘炒黄花猪腰【方剂大全】
  19. 岭南杜鹃【中药大全】
  20. 刘刺史丸【方剂大全】
  21. 魿鱼【中药大全】
  22. 刘国师禁方《金疮秘传禁方》
  23. 鲮鱼【中药大全】
  24. 刘河间·中暑论《增订叶评伤暑全书》
  25. 鲮鲤肉《本草纲目》完整版
  26. 刘河间先生三消论《儒门事亲》
  27. 鲮鲤甲丸【方剂大全】
  28. 刘寄奴《本草图经》
  29. 鲮鲤甲贴熁膏【方剂大全】
  30. 刘寄奴《本草新编》
  1. 令眷妊中咳嗽《孙文垣医案》
  2. 令火烁金《金匮翼》
  3. 令眷吐红发热《孙文垣医案》
  4. 令妇不《急救广生集》
  5. 令毛发不生候《诸病源候论》
  6. 令发润泽候《诸病源候论》
  7. 令面光泽《女科切要》
  8. 令发黑方八首《外台秘要》
  9. 令面色白方四首《外台秘要》
  10. 令发不生秘方（华佗令发不生）《华佗神方》
  11. 令女玉门小方《古代房中秘方》
  12. 令发不生方三首《外台秘要》
  13. 令人体香方四首《外台秘要》
  14. 领灰《名医别录》
  15. 令人心动的女人《素女经》
  16. 领灰《新修本草》
  17. 令身香《千金翼方》
  18. 领灰《千金翼方》
  19. 令生眉毛候《诸病源候论》
  20. 领导工作与领导艺术《医院药学》
  21. 令生髭候《诸病源候论》
  22. 岭南诸病《仁斋直指方论（附补遗）》
  23. 令易产方六首《外台秘要》
  24. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  25. 令长发候《诸病源候论》
  26. 岭南瘴毒门《张氏医通》
  27. 溜《中医词典》
  28. 岭南瘴毒《张氏医通》
  29. 溜脉《中医词典》
  30. 岭南脚气《中医词典》
  31. 刘豹子《中医词典》


吴东渠疟后虚惫_《孙文垣医案》_中医医案_【岐黄之术】

吴东渠疟后虚惫

吴东渠疟后虚惫

  • 上一页
  • 目录
  • 相关
  • 下一页

吴东渠，年五十又七，因上年患疟，胸痞作胀，肌肉大削，因连服攻克太重，脾胃败坏，膝及跟踝皆浮肿，遍身发热 口渴，小水短赤，舌上黄苔，舌心焦煤干燥。误服寒凉，大便连泻五六次，目不能开，手足无力，倦于言语。予诊之六部俱浮大，按之豁然空虚，饮食不进，此中气大虚，元神俱脱，可畏之甚。即以人参、白术、茯苓、粉草、木香、葛根、酒炒白芍药，水煎服之。连进二帖，始能开目，渐出声言语，后以六君子汤去半夏加葛根、白扁豆、山药、藿香、苡仁、白芍药、石斛调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：令眷妊中咳嗽
  • 当前页：吴东渠疟后虚惫
  • 下一页：吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎
<<< 返回本书目录
  1. 吴东渠疟后虚惫《孙文垣医案》
  2. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  3. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  4. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  5. 吴春麓仪曹不寐眩晕《程杏轩医案》
  6. 吴芳崖兄幼孙胎疟《程杏轩医案》
  7. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  8. 吴妇血崩《程杏轩医案》
  9. 吴比部公子眼病（有发明）《孙文垣医案》
  10. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  11. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  12. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  13. 吴媪肺痹《程杏轩医案》
  14. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  15. 吴《古今医统大全》
  16. 吴光先翁偏中便闭《程杏轩医案》
  17. 芜荑散《小儿药证直诀》
  18. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  19. 芜荑酱【中药大全】
  20. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  21. 芜荑酱《本草纲目》完整版
  22. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  23. 芜荑【中药大全】
  24. 吴见南令郎心脾痛《孙文垣医案》
  25. 芜荑《本草纲目》图文版
  26. 吴江孙行人痛风（有发明）《孙文垣医案》
  27. 芜荑《证类本草》
  28. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  29. 芜荑《药笼小品》
  30. 吴九宜先生早晨泄泻《孙文垣医案》
  1. 吴东渠疟后虚惫《孙文垣医案》
  2. 吴鼎铨《中医词典》
  3. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  4. 吴德汉《中医词典》
  5. 吴东园《中医词典》
  6. 吴得夫《中医词典》
  7. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  8. 吴道源《中医词典》
  9. 吴芳崖兄幼孙胎疟《程杏轩医案》
  10. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  11. 吴妇血崩《程杏轩医案》
  12. 吴春麓仪曹不寐眩晕《程杏轩医案》
  13. 吴复珪《中医词典》
  14. 吴楚《中医词典》
  15. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  16. 吴冲孺《中医词典》
  17. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  18. 吴灿《中医词典》
  19. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  20. 吴炳《中医词典》
  21. 吴光霁《中医词典》
  22. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  23. 吴光先翁偏中便闭《程杏轩医案》
  24. 吴比部公子眼病（有发明）《孙文垣医案》
  25. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  26. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  27. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  28. 吴媪肺痹《程杏轩医案》
  29. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  30. 吴《古今医统大全》
  31. 吴宏定《中医词典》


吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎_《孙文垣医案》_中医医案_【岐黄之术】

吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎

吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎

  • 上一页
  • 目录
  • 相关
  • 下一页

吴西源令眷因未有子，多郁，多思，肌肉渐瘦，皮肤燥揭，遍身生疮，体如火燎，胸膈胀痛而应于背，咳嗽不住口。医治十越月，佥以为瘵疾不可治。知予在程方塘宅中，乃迓予治，诊得右寸关俱滑大有力，左弦数。予以栝蒌仁四钱，萝卜子、贝母、枳壳调气化痰开郁为君，桑白皮、葶苈子、黄芩泻肺火为臣，甘草、前胡为使，三十帖痊愈，仍以千金化痰丸调理。向来年年至冬月，则咳嗽痰喘不能睡，自此后遇冬月痰再不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴东渠疟后虚惫
  • 当前页：吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎
  • 下一页：族嫂程氏环跳穴边肿痛寒热并发不能动止
<<< 返回本书目录
  1. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  2. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  3. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  4. 吴县曹元恒序《四圣心源》
  5. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  6. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  7. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  8. 吴小峰酒积作痛《孙文垣医案》
  9. 吴天威丈便痈（有发明）《孙文垣医案》
  10. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  11. 吴太夫人白带《孙文垣医案》
  12. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  13. 吴遂兄湿热发黄《孙文垣医案》
  14. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  15. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  16. 吴姓女暑闭卒厥治验《一得集》
  17. 吴双翘兄幼女目疾《程杏轩医案》
  18. 吴秀森翁干香港脚《程杏轩医案》
  19. 吴氏妇隐疾（有发明）《孙文垣医案》
  20. 吴序《本草便读》
  21. 吴氏本草十二条《神农本草经》
  22. 吴序《程杏轩医案》
  23. 吴氏《温疫论》《专治麻痧初编》
  24. 吴序《活幼心书》
  25. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  26. 吴序《麻疹备要方论》
  27. 吴山散记小引《存存斋医话稿》
  28. 吴序《医暇卮言》
  29. 吴山散记《存存斋医话稿》
  30. 吴序《医原》
  1. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  2. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  3. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  4. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  5. 吴希舜《中医词典》
  6. 吴文炳《中医词典》
  7. 吴希言《中医词典》
  8. 吴惟贞《中医词典》
  9. 吴锡璜《中医词典》
  10. 吴廷耀《中医词典》
  11. 吴仙丹《是斋百一选方》
  12. 吴廷绍《中医词典》
  13. 吴显《中医词典》
  14. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  15. 吴显忠《中医词典》
  16. 吴天威丈便痈（有发明）《孙文垣医案》
  17. 吴县曹元恒序《四圣心源》
  18. 吴塘《中医词典》
  19. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  20. 吴唐草《名医别录》
  21. 吴小峰酒积作痛《孙文垣医案》
  22. 吴唐草《证类本草》
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴唐草《新修本草》
  25. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  26. 吴唐草《千金翼方》
  27. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  28. 吴太夫人白带《孙文垣医案》
  29. 吴姓女暑闭卒厥治验《一得集》
  30. 吴遂兄湿热发黄《孙文垣医案》
  31. 吴秀《中医词典》


族嫂程氏环跳穴边肿痛寒热并发不能动止_《孙文垣医案》_中医医案_【岐黄之术】

族嫂程氏环跳穴边肿痛寒热并发不能动止

族嫂程氏环跳穴边肿痛寒热并发不能动止

  • 上一页
  • 目录
  • 相关
  • 下一页

族嫂程氏环跳穴边肿痛，憎寒发热，不能动止，寝食俱废，头重恶心，上身热下体冷，天明乃退，口干，舌上白苔甚浓。以柴胡、防风、桂枝解其寒热；以苍术、黄柏、五加皮、桃仁、赤芍药治其痛；木通利其湿热且引火下行；甘草调和诸药，使各得职一帖而痛止大半，再进寒热除，三帖痛全减去，改以小柴胡汤加牡丹、枳壳、桔梗，二帖而舌苔脱然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎
  • 当前页：族嫂程氏环跳穴边肿痛寒热并发不能动止
  • 下一页：恒宇疮后遭跌环跳脱出不能复收
<<< 返回本书目录
  1. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  2. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  3. 族嫂程氏肺痈《孙文垣医案》
  4. 族叔晓堂失志狂妄《程杏轩医案》
  5. 族人联升休息痢证治奇验《程杏轩医案》
  6. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  7. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  8. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  9. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  10. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  11. 族弟应章胃脘当心而痛《孙文垣医案》
  12. 族侄春温鼻衄寒战《孙文垣医案》
  13. 族弟羲采血涌欲脱《程杏轩医案》
  14. 族侄妇范氏乳痈《孙文垣医案》
  15. 族媪血崩奇证《程杏轩医案》
  16. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  17. 卒肿满方《外台秘要》
  18. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  19. 卒中之初《医学纲目》
  20. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  21. 卒中风因有四端治分三中《医学传心录》
  22. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  23. 卒中风方《外台秘要》
  24. 族子石淋奇证《程杏轩医案》
  25. 卒中风【方剂主治】
  26. 族子应章之弟十月发三阴疟《孙文垣医案》
  27. 卒中风《圣济总录》
  28. 阻塞性肺气肿《呼吸病学》
  29. 卒中暴死《古今医统大全》
  30. 阻塞性肺气肿《老年百病防治》
  1. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  2. 族嫂程氏肺痈《孙文垣医案》
  3. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  4. 族人联升休息痢证治奇验《程杏轩医案》
  5. 族叔晓堂失志狂妄《程杏轩医案》
  6. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  7. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  8. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  9. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  10. 族弟应章胃脘当心而痛《孙文垣医案》
  11. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  12. 族弟羲采血涌欲脱《程杏轩医案》
  13. 族侄春温鼻衄寒战《孙文垣医案》
  14. 族媪血崩奇证《程杏轩医案》
  15. 族侄妇范氏乳痈《孙文垣医案》
  16. 卒肿满方六首《外台秘要》
  17. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  18. 卒肿候《诸病源候论》
  19. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  20. 卒中之初《医学纲目》
  21. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  22. 卒中急风《中医词典》
  23. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  24. 卒中风因有四端治分三中《医学传心录》
  25. 族子石淋奇证《程杏轩医案》
  26. 卒中风方七首《外台秘要》
  27. 族子应章之弟十月发三阴疟《孙文垣医案》
  28. 卒中风《中医词典》
  29. 镞木刺入肉《外科证治全书》
  30. 卒中风《圣济总录》
  31. 阻病《中医词典》


恒宇疮后遭跌环跳脱出不能复收_《孙文垣医案》_中医医案_【岐黄之术】

恒宇疮后遭跌环跳脱出不能复收

恒宇疮后遭跌环跳脱出不能复收

  • 上一页
  • 目录
  • 相关
  • 下一页

上舍恒宇先生原因生杨梅疮后，偶遭一跌，环跳脱出不能复入窠臼，疼痛殊甚，两足因长短不齐。予思不能复入窠臼者，以瘀血流入窠臼占满故窍，致骨不得复入也。今但消去瘀血，必以行气活血之剂为主，以下行响导之剂佐之，庶可撤消。用陈年窖中砖瓦洗净 过四两，生地、杜牛膝、骨碎补、丹参、赤芍各一两五钱，自然铜三两，蒲黄、车前子、苏木各一两，鹿角二两，玄明粉五钱各为末，以茅草根一斤，红花四两，煎膏拌晒前药，再以炼蜜为丸，梧桐子大，每空心及食前，酒送下八九十丸。未服此药之先病足长二寸余，服此丸药后只差半寸。设再制久服必能万全。惜渠素畏药中道而止，故功亏一篑也，岂胜叹哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族嫂程氏环跳穴边肿痛寒热并发不能动止
  • 当前页：恒宇疮后遭跌环跳脱出不能复收
  • 下一页：侄孙女周岁发慢惊
<<< 返回本书目录
  1. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  2. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  3. 恒田退斑汤【方剂大全】
  4. 横产方《外台秘要》
  5. 恒山饮子【方剂大全】
  6. 横膈低平【疾病症状】
  7. 恒山乌梅汤【方剂大全】
  8. 横膈下结肠嵌入综合征【疾病大全】
  9. 恒山丸【方剂大全】
  10. 横骨穴【胸部腹部穴位】
  11. 恒山汤【方剂大全】
  12. 横结肠扭转【疾病大全】
  13. 恒山散【方剂大全】
  14. 横结肠息肉【疾病症状】
  15. 恒山甘草汤【方剂大全】
  16. 横结肠下垂【疾病症状】
  17. 恒山鳖甲散【方剂大全】
  18. 横结肠移位【疾病症状】
  19. 恒法《时方妙用》
  20. 横经席【中药大全】
  21. 恒定性外斜视【疾病大全】
  22. 横经席叶【中药大全】
  23. 亨廷顿病性痴呆【疾病大全】
  24. 横门穴刮到中指尖法《推拿抉微》
  25. 亨廷顿病【疾病大全】
  26. 横门穴推到板门穴法《推拿抉微》
  27. 黑子丸【方剂大全】
  28. 横生逆产《女科百问》
  29. 黑子散【方剂大全】
  30. 横位难产【疾病大全】
  1. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  2. 恒山丸《备急千金要方》
  3. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  4. 恒山丸《备急千金要方》
  5. 胻《中医词典》
  6. 恒山丸《备急千金要方》
  7. 胻骨《中医名词词典》
  8. 恒山汤《备急千金要方》
  9. 胻骨《中医词典》
  10. 恒山汤《备急千金要方》
  11. 胻骨伤《中医词典》
  12. 恒山甘草汤《备急千金要方》
  13. 胻疽青烂《中医词典》
  14. 恒山《名医别录》
  15. 胻毛《中医词典》
  16. 恒山《吴普本草》
  17. 横《中医词典》
  18. 恒山《新修本草》
  19. 横《奇效简便良方》
  20. 恒山《本草经集注》
  21. 横《外科全生集》
  22. 恒山《千金翼方》
  23. 横产《傅青主女科》
  24. 恒山《神农本草经》
  25. 横产《竹林女科证治》
  26. 恒法《时方妙用》
  27. 横产方四首《外台秘要》
  28. 嘿《中医词典》
  29. 横产候《诸病源候论》
  30. 黑嘴白鸭《雷公炮制药性解》
  31. 横刺《中医词典》


侄孙女周岁发慢惊_《孙文垣医案》_中医医案_【岐黄之术】

侄孙女周岁发慢惊

侄孙女周岁发慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙女二周岁时发慢惊，眼开手拳，目不动移，脚指微动，先自囟门后遍身如火，喉中痰声，口中痰沫，腹胀放屁，大便亦行。先以牛黄丸、苏合香丸进之不效，及各治惊、治痰等药与之皆不受，即从痰沫流出。用通关散吹入鼻中亦不作嚏。自申时至戌时犹不能醒，面色素青而白。气禀甚弱，因婢者抱而偶失跌，受惊发热。此惊气乘虚而入，在法已无生路，但不忍坐视，姑以人参三钱，生姜自然汁拌炒煎汤，频频用匙挑入口中，初二三四匙皆不受，又与五六匙，偶能入一二匙下喉，便觉痰声稍缓，因此频频与之。十匙中有二三匙入腹矣。

喉中气转，目便能动，始有生意。再以六君子汤加天麻、石菖蒲、僵蚕、泽泻、薄荷，煎服至鸡鸣时，乃略啼一二声，方识吮乳。次日咳嗽，语声不出，小水短少，以辰砂、益元散一钱，用灯心汤调下，热退声出，惟嗽不尽止，改以四君子汤加陈皮、五味子、麦门冬、桑白皮、桔梗、杏仁、薄荷一帖痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒宇疮后遭跌环跳脱出不能复收
  • 当前页：侄孙女周岁发慢惊
  • 下一页：程少湖以饮生酒面浮胸胀
<<< 返回本书目录
  1. 侄孙女周岁发慢惊《孙文垣医案》
  2. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  3. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  4. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  5. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  6. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  7. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  8. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  9. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  10. 值年用药《医学集成》
  11. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  12. 职业病案例讨论《预防医学》
  13. 直中伤寒《轩岐救正论》
  14. 职业病名单《预防医学》
  15. 直中三阴诸证《医学心悟》
  16. 职业黑变病【疾病大全】
  17. 直中三阴真寒证用药诀《医学传心录》
  18. 职业疗法《康复医学》
  19. 直中寒证曰救里《疡医大全》
  20. 职业神经症【疾病症状】
  21. 直指真源论《广嗣要语》
  22. 职业性痤疮【疾病大全】
  23. 直音略《普济方·针灸》
  24. 职业性肺病《默克家庭诊疗手册》
  25. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  26. 职业性皮肤癌【疾病大全】
  27. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  28. 职业性哮喘【疾病大全】
  29. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  30. 职业性硬皮病【疾病大全】
  1. 侄孙女周岁发慢惊《孙文垣医案》
  2. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  3. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  4. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  5. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  6. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  7. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  8. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  9. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  10. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  11. 值年用药《医学集成》
  12. 直中阴经《中医词典》
  13. 职业病《预防医学》
  14. 直中少阴《校注医醇剩义》
  15. 职业病的诊断和处理原则《预防医学》
  16. 直中伤寒《轩岐救正论》
  17. 职业病范围及规定范围的意义《预防医学》
  18. 直中三阴诸证《医学心悟》
  19. 职业病名单《预防医学》
  20. 直中三阴真寒证用药诀《医学传心录》
  21. 职业病特点《预防医学》
  22. 直中三阴《中医词典》
  23. 职业病学《中国医学通史》
  24. 直中厥阴《校注医醇剩义》
  25. 职业病种类《预防医学》
  26. 直中厥阴《校注医醇剩义》
  27. 职业分布《预防医学》
  28. 直中寒证曰救里《疡医大全》
  29. 职业疗法《康复医学》
  30. 直中《中医名词词典》
  31. 职业流行病学调查《预防医学》


程少湖以饮生酒面浮胸胀_《孙文垣医案》_中医医案_【岐黄之术】

程少湖以饮生酒面浮胸胀

程少湖以饮生酒面浮胸胀

  • 上一页
  • 目录
  • 相关
  • 下一页

程少湖因饮生酒，食硬干豆腐，以致次日面上浮肿，胸中作胀。今经半年，腹中肠鸣，四肢浮肿，两腿及阴囊皆肿，口干，大小便俱不利，年四十六矣。夜卧气喘，膝下冷。先以人参、苍术、陈皮、萝卜子、半夏曲、葛根、浓朴、枳实、破故纸、大附子、茯苓煎服。二帖气喘稍定，腹中仍鸣，加白豆仁、白芥子、桑白皮，小水颇利，浮肿渐消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄孙女周岁发慢惊
  • 当前页：程少湖以饮生酒面浮胸胀
  • 下一页：吴斗一原有肠风又感风邪发热多痰腹痛下痢
<<< 返回本书目录
  1. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  2. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  3. 程孺人黄氏春温过时热病《孙文垣医案》
  4. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  5. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  6. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  7. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  8. 程氏妇屁从子户出《孙文垣医案》
  9. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  10. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  11. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  12. 程氏妇小产后患赤痢《孙文垣医案》
  13. 程六十喘后发肿《孙文垣医案》
  14. 程氏云鹏《慈幼筏》《专治麻痧初编》
  15. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  16. 程松逸兄酒疸《孙文垣医案》
  17. 程两峰令眷血痢《孙文垣医案》
  18. 程相如令政妊发寒热《孙文垣医案》
  19. 程菊泉暑月喘嗽《孙文垣医案》
  20. 程相如令政孕七月患痢《孙文垣医案》
  21. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  22. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  23. 程好吾春温《孙文垣医案》
  24. 程晓山令郎麻后疳症《孙文垣医案》
  25. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  26. 程晓山中风先兆（有发明）《孙文垣医案》
  27. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  28. 程心章兄颊腮红肿《孙文垣医案》
  29. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  30. 程序《本草便读》
  1. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  2. 程孺人黄氏春温过时热病《孙文垣医案》
  3. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  4. 程让光《中医词典》
  5. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  6. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  7. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  8. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  9. 程氏妇屁从子户出《孙文垣医案》
  10. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  11. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  12. 程明佑《中医词典》
  13. 程氏妇小产后患赤痢《孙文垣医案》
  14. 程门雪《中医词典》
  15. 程氏云鹏《慈幼筏》《专治麻痧初编》
  16. 程履新《中医词典》
  17. 程松逸兄酒疸《孙文垣医案》
  18. 程仑《中医词典》
  19. 程天祚《中医词典》
  20. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  21. 程文囿《中医词典》
  22. 程六十喘后发肿《孙文垣医案》
  23. 程曦《中医词典》
  24. 程林《中医词典》
  25. 程相如令政妊发寒热《孙文垣医案》
  26. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  27. 程相如令政孕七月患痢《孙文垣医案》
  28. 程两峰令眷血痢《孙文垣医案》
  29. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  30. 程梁《中医词典》
  31. 程晓山令郎麻后疳症《孙文垣医案》


吴斗一原有肠风又感风邪发热多痰腹痛下痢_《孙文垣医案》_中医医案_【岐黄之术】

吴斗一原有肠风又感风邪发热多痰腹痛下痢

吴斗一原有肠风又感风邪发热多痰腹痛下痢

  • 上一页
  • 目录
  • 相关
  • 下一页

吴斗一丈歙溪南人也。八月初旬，自新都往湖州途次偶感风邪，发热多痰，且又腹痛下痢，里急后重。原有肠风下血之疾，又以旧年乃翁痢疾 发热卒于湖州，心甚恐怖。予脉之，两关滑大有力，尺寸俱不足，乃以白芍药一半生、一半酒炒，五钱止痛为君，当归活血，酒连、酒芩、柴胡、桔梗 清热升提阳气为臣，枳壳、槐花兼治肠风为佐，益元散、木香以实大肠，山楂以消瘀血调肝安脾为裨佐，一帖热减半，痢稍轻，次日仍用前药，外与丹溪保和丸调理，五日而出户。

侄孙二水体甚肥胖患温疟侄孙二水年三十，体甚肥胖，夏月常浸在溪中，卧于松阴之下。至八月大发寒热于巳午间，至天明乃退。不能起床，饮食亦不进，呕吐黄苦胆汁，胸膈胀闷，舌上干燥，生芒刺沉香色，强硬不能言语，必含冷水漱之始能说一句，若再语三语必三噙水而后可。惟西瓜、新藕是啖。先发寒热之日吐血一口，今则大便下血，症甚危恶，且咳嗽，此温疟症也。由医失解散，遽用黄 以闭邪气致成大祸。今法当清解止吐，俾饮食进，然后庶可保其生也。柴胡、知母各三钱，石膏七钱，葛根二钱，橘红、竹茹各一钱五分，酒芩、枳实各二钱，甘草、贝母各五分，水煎服之，三帖而吐止，改用二陈汤加柴胡、枳实、黄芩、黄连、天花粉、鳖甲、白术、何首乌调理而愈。乃嘱其不可食荤，食荤早恐复发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程少湖以饮生酒面浮胸胀
  • 当前页：吴斗一原有肠风又感风邪发热多痰腹痛下痢
  • 下一页：堪舆张锡泉先生左胁皮里膜外疼痛
<<< 返回本书目录
  1. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  2. 吴芳崖兄幼孙胎疟《程杏轩医案》
  3. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  4. 吴妇血崩《程杏轩医案》
  5. 吴东渠疟后虚惫《孙文垣医案》
  6. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  7. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  8. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  9. 吴春麓仪曹不寐眩晕《程杏轩医案》
  10. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  11. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  12. 吴光先翁偏中便闭《程杏轩医案》
  13. 吴比部公子眼病（有发明）《孙文垣医案》
  14. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  15. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  16. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  17. 吴媪肺痹《程杏轩医案》
  18. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  19. 吴《古今医统大全》
  20. 吴见南令郎心脾痛《孙文垣医案》
  21. 芜荑散《小儿药证直诀》
  22. 吴江孙行人痛风（有发明）《孙文垣医案》
  23. 芜荑酱【中药大全】
  24. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  25. 芜荑酱《本草纲目》完整版
  26. 吴九宜先生早晨泄泻《孙文垣医案》
  27. 芜荑【中药大全】
  28. 吴郡顾复初序《四圣心源》
  29. 芜荑《本草纲目》图文版
  30. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  1. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  2. 吴东园《中医词典》
  3. 吴芳崖兄幼孙胎疟《程杏轩医案》
  4. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  5. 吴妇血崩《程杏轩医案》
  6. 吴东渠疟后虚惫《孙文垣医案》
  7. 吴复珪《中医词典》
  8. 吴鼎铨《中医词典》
  9. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  10. 吴德汉《中医词典》
  11. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  12. 吴得夫《中医词典》
  13. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  14. 吴道源《中医词典》
  15. 吴光霁《中医词典》
  16. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  17. 吴光先翁偏中便闭《程杏轩医案》
  18. 吴春麓仪曹不寐眩晕《程杏轩医案》
  19. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  20. 吴楚《中医词典》
  21. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  22. 吴冲孺《中医词典》
  23. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  24. 吴灿《中医词典》
  25. 吴宏定《中医词典》
  26. 吴炳《中医词典》
  27. 吴箎《中医词典》
  28. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  29. 吴焕《中医词典》
  30. 吴比部公子眼病（有发明）《孙文垣医案》
  31. 吴嘉德《中医词典》


堪舆张锡泉先生左胁皮里膜外疼痛_《孙文垣医案》_中医医案_【岐黄之术】

堪舆张锡泉先生左胁皮里膜外疼痛

堪舆张锡泉先生左胁皮里膜外疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

堪舆张锡泉先生，患左胁皮里膜外疼痛，有恶寒发热之状，以白芥子一钱五分，川芎、柴胡、桔梗各一钱，桂枝、甘草各五分，水煎饮之，当愈其半。次日以八珍汤加青皮为君，木香为佐，柴胡为使，一帖痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴斗一原有肠风又感风邪发热多痰腹痛下痢
  • 当前页：堪舆张锡泉先生左胁皮里膜外疼痛
  • 下一页：族侄云岳偏坠脐腹腰俞胀痛
<<< 返回本书目录
  1. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  2. 坎宫锭【方剂大全】
  3. 堪萨斯分枝杆菌感染【疾病大全】
  4. 坎宫锭子【方剂大全】
  5. 揩牙乌髭地黄散【方剂大全】
  6. 坎宫回生丹【方剂大全】
  7. 揩齿朱砂散【方剂大全】
  8. 坎卦《医理真传》
  9. 揩齿皂荚散【方剂大全】
  10. 坎离丹【方剂大全】
  11. 揩齿细辛散【方剂大全】
  12. 坎离膏【方剂大全】
  13. 揩齿石膏散【方剂大全】
  14. 坎离互根汤【方剂大全】
  15. 揩齿升麻散【方剂大全】
  16. 坎离既济丹【方剂大全】
  17. 揩齿麝香散【方剂大全】
  18. 坎离既济汤【方剂大全】
  19. 揩齿散【方剂大全】
  20. 坎离既济丸【方剂大全】
  21. 揩齿秦椒散【方剂大全】
  22. 坎离交济丹【方剂大全】
  23. 揩齿七圣散【方剂大全】
  24. 坎离交济丹（新制）《虚损启微》
  25. 揩齿牛膝散【方剂大全】
  26. 坎离两补汤【方剂大全】
  27. 揩齿龙脑散【方剂大全】
  28. 坎离砂【方剂大全】
  29. 揩齿龙花蕊散【方剂大全】
  30. 坎离汤【方剂大全】
  1. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  2. 勘病状《儿科萃精》
  3. 坎宫《中医词典》
  4. 揩牙乌髭地黄散《博济方》
  5. 坎宫《中医词典》
  6. 揩牙法《是斋百一选方》
  7. 坎卦《医理真传》
  8. 揩摩《中医词典》
  9. 坎廓《中医词典》
  10. 揩摩《中医词典》
  11. 坎廓《中医词典》
  12. 揩断虫出《古今医统大全》
  13. 坎离既济丸《冯氏锦囊秘录》
  14. 揩齿七圣散《博济方》
  15. 坎离交济丹（新制）《虚损启微》
  16. 揩齿《中医词典》
  17. 坎炁（qì气）《中医词典》
  18. 揩齿《中医词典》
  19. 坎炁（qì气）《中医词典》
  20. 揩齿《圣济总录》
  21. 坎水廓《中医词典》
  22. 开治法《石室秘录》
  23. 坎水廓《中医词典》
  24. 开展医院药学信息工作的重要性《医院药学》
  25. 坎水义《思考中医》
  26. 开元寿面《食物疗法》
  27. 坎下《中医词典》
  28. 开元寿面《保健药膳》
  29. 坎下《中医词典》
  30. 开郁汤《仁术便览》
  31. 顑（kǎn，音坎）《中医词典》


族侄云岳偏坠脐腹腰俞胀痛_《孙文垣医案》_中医医案_【岐黄之术】

族侄云岳偏坠脐腹腰俞胀痛

族侄云岳偏坠脐腹腰俞胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄云岳，患偏坠脐腹腰俞俱胀而痛，左关脉弦大鼓指。用小茴香、甘草、苍术、益智仁、防风各五分，荔枝核、橘核、糖球子、柴胡各一钱，山栀、青皮各七分，服后其痛如旧，脉且转数，恐作囊痈，急为解毒。栝蒌五钱，当归、甘草节、金银花各一钱，连翘、柴胡、青皮各七分，水煎服之，痛定肿消。因食鸡鱼太早，次日脐腹又作胀痛，发热不能睡。昨日囊消后，弦脉尽退，今复弦矣。改以山楂、栝蒌各二钱，金银花、柴胡、连翘各八分，甘草节、黄连、当归各五分，青皮七分，两帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堪舆张锡泉先生左胁皮里膜外疼痛
  • 当前页：族侄云岳偏坠脐腹腰俞胀痛
  • 下一页：一妇妙龄感风寒致成鼻渊
<<< 返回本书目录
  1. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  2. 族子石淋奇证《程杏轩医案》
  3. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  4. 族子应章之弟十月发三阴疟《孙文垣医案》
  5. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  6. 阻塞性肺气肿《呼吸病学》
  7. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  8. 阻塞性肺气肿《老年百病防治》
  9. 族侄妇范氏乳痈《孙文垣医案》
  10. 阻塞性肺气肿【疾病大全】
  11. 族侄春温鼻衄寒战《孙文垣医案》
  12. 阻塞性黄疸【疾病症状】
  13. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  14. 阻塞性气道疾病《默克家庭诊疗手册》
  15. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  16. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  17. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  18. 组胺受体阻断药《药理学》
  19. 族叔晓堂失志狂妄《程杏轩医案》
  20. 组胺受体阻断药　制剂及用法《药理学》
  21. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  22. 组胺性面红【疾病症状】
  23. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  24. 组成有机化合物的化学键——共价键《医用化学》
  25. 族嫂程氏肺痈《孙文垣医案》
  26. 组织胞浆菌病【疾病大全】
  27. 族人联升休息痢证治奇验《程杏轩医案》
  28. 组织坏死【疾病症状】
  29. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  30. 组织器官的辐射效应《核、化学武器损伤》
  1. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  2. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  3. 族子石淋奇证《程杏轩医案》
  4. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  5. 族子应章之弟十月发三阴疟《孙文垣医案》
  6. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  7. 镞木刺入肉《外科证治全书》
  8. 族侄妇范氏乳痈《孙文垣医案》
  9. 阻病《中医词典》
  10. 族侄春温鼻衄寒战《孙文垣医案》
  11. 阻遏蛋白的负性调控《生物化学与分子生物学》
  12. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  13. 阻塞清道诗《医学实在易》
  14. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  15. 阻塞性肺气肿《老年百病防治》
  16. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  17. 阻塞性肺气肿《呼吸病学》
  18. 族叔晓堂失志狂妄《程杏轩医案》
  19. 阻塞性气道疾病《默克家庭诊疗手册》
  20. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  21. 阻塞性通气不足《病理生理学》
  22. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  23. 阻塞浊道诗《医学实在易》
  24. 族嫂程氏肺痈《孙文垣医案》
  25. 组胺《生理学》
  26. 族人联升休息痢证治奇验《程杏轩医案》
  27. 组胺：胃的泌酸区《生理学》
  28. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  29. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  30. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  31. 组胺受体阻断药《药理学》


妙龄感风寒致成鼻渊_《孙文垣医案》_中医医案_【岐黄之术】

一妇妙龄感风寒致成鼻渊

一妇妙龄感风寒致成鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇，时方妙龄，表虚易感风寒致成鼻渊。流清涕不止，便觉头运，两太阳常作疼，且多喷嚏，脉之两寸洪大，用秦艽、酒芩、桑白皮、马兜铃各八分，白芍一钱，滑石、石膏各二钱，枳壳、蔓荆子各五分，甘草三分，四帖涕止病愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄云岳偏坠脐腹腰俞胀痛
  • 当前页：一妇妙龄感风寒致成鼻渊
  • 下一页：程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）
<<< 返回本书目录
  1. 妙济丸【方剂大全】
  2. 妙贴止疼散【方剂大全】
  3. 妙功丸【方剂大全】
  4. 妙香《汤头歌诀》
  5. 描述性研究《流行病学》
  6. 妙香散【方剂大全】
  7. 描述疾病分布常用的率和比《流行病学》
  8. 妙香汤【方剂大全】
  9. 面肿（余见水肿）《针灸资生经》
  10. 妙香丸《苏沈良方》
  11. 面肿《普济方·针灸》
  12. 妙香圆【方剂大全】
  13. 面长耳大【疾病症状】
  14. 妙应丹【方剂大全】
  15. 面渣方《外台秘要》
  16. 妙应散【方剂大全】
  17. 面游风毒门主论《疡医大全》
  18. 妙应丸《洪氏集验方》
  19. 面游风【疾病大全】
  20. 妙应丸【方剂大全】
  21. 面游风《中医外科学》
  22. 灭瘢《普济方·针灸》
  23. 面游风《医宗金鉴》
  24. 灭瘢丹【方剂大全】
  25. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  26. 灭瘢痕《圣济总录》
  27. 面议倪庆云危症再生治验《寓意草》
  28. 灭瘢痕《幼幼新书》
  29. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  30. 灭瘢痕方《外台秘要》
  1. 妙龄感风寒致成鼻渊《孙文垣医案》
  2. 妙功丸《儒门事亲》
  3. 妙香《汤头歌诀》
  4. 妙功十一丸《儒门事亲》
  5. 妙香散《医宗金鉴》
  6. 妙方《急救广生集》
  7. 妙香散《删补名医方论》
  8. 眇视《中医词典》
  9. 妙香散《太平惠民和剂局方》
  10. 眇目《中医词典》
  11. 妙香散《目经大成》
  12. 描述性研究《预防医学》
  13. 妙香散《医方考》
  14. 描述性研究《流行病学》
  15. 妙香散《医方论》
  16. 描述疾病分布常用的率和比《流行病学》
  17. 妙香散《是斋百一选方》
  18. 描绘回归直线《预防医学》
  19. 妙香散《普济本事方》
  20. 苗窍《中医名词词典》
  21. 妙香丸《太平惠民和剂局方》
  22. 苗根《名医别录》
  23. 妙香丸《苏沈良方》
  24. 苗根《证类本草》
  25. 妙应丹《三因极一病证方论》
  26. 苗根《新修本草》
  27. 妙应丹《三因极一病证方论》
  28. 苗根《千金翼方》
  29. 妙应丹《三因极一病证方论》
  30. 苗父《中医词典》
  31. 妙应丹《太平惠民和剂局方》


程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）
在线购买《孙文垣医案》正版书籍

程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

程两峰丈，偶与乃侄稍有介蒂，其晚饮于侄家，归觉腹中胀满，呕哕不宁，次日眼珠面色皆黄，恶寒发热。时当仲秋，正疟痢为疠之候。医作疟治，五心加热，下午潮热烦躁，似呕不呕，且鼻衄，腹痛，大便黑如墨，吐出黑血如烂猪肺者然约碗余。有谓∶所吐之物如此，大便之黑又如彼，似有中蛊之象，心疑乃侄毒之也。正欲与乃侄争辩，予仲子泰来适在渠宅，徐语渠诸郎君日，尊翁症尚可起，顾不为救症，而务与人哄，何舍重而图轻耶!渠家素不急予，仍迓所亲信者率相视之。见目珠如金，面若熏橘，腹大如斗，其中有块大如盘，坚如石，两足下皆浮肿，四肢且冷，小水赤，饮食不思，莫不面面相觑，辞而不药。举家闻言，通宵号泣，惟欲攘臂争哄。仲子泰来又语之曰∶家君固不敏，其知识量不出诸公下，昨自华阳归，迓而诊之，当必有说。举家忻然敦予求诊，其脉左涩右滑。予曰∶据滑脉主痰饮，涩主有瘀血也，今所吐所下皆瘀之征，断非蛊也。使得早从事，曷有此猜忌此号泣哉。两峰曰∶吾生平颇谨疾，瘀自何致？予曰∶《内经》云∶怒则伤肝，甚则呕血，不呕则积，积而瘀于经隧，满而溢也。两峰曰∶若谓从怒而致，则此语恰当吾病源矣，敢请剂。予用当归尾三钱，赤芍药、牡丹皮、川芎各一钱五分，玄胡索、五灵脂、桃仁各一钱，滑石、茜根各二钱，水煎饮之，所下黑物甚多，腹中仍痛，块犹未软。前方再加青皮、山楂、酒蒸大黄服之，大便行三次，黑瘀及痰不计其数。从此腹渐宽，块渐溶，面色稍转，而黄日退，饮食津津有加，四肢微温有生气矣。惟两足浮肿不消，改用六君子汤加炮姜、茜根、滑石、青蒿调理而黑粪全无。一月精神复旧，里中谓予，此役匪得认病投剂为足称，且俾二宅释猜疑，排忿争，其雅谊尤足重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇妙龄感风寒致成鼻渊
  • 当前页：程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）
  • 下一页：予表嫂小产后腹痛晕厥
<<< 返回本书目录
  1. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  2. 程六十喘后发肿《孙文垣医案》
  3. 程两峰令眷血痢《孙文垣医案》
  4. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  5. 程菊泉暑月喘嗽《孙文垣医案》
  6. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  7. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  8. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  9. 程好吾春温《孙文垣医案》
  10. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  11. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  12. 程孺人黄氏春温过时热病《孙文垣医案》
  13. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  14. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  15. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  16. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  17. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  18. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  19. 乘雅半偈采录诸书大意《本草乘雅半偈》
  20. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  21. 乘山丸【方剂大全】
  22. 程氏妇屁从子户出《孙文垣医案》
  23. 乘除《温疫论》
  24. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  25. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  26. 程氏妇小产后患赤痢《孙文垣医案》
  27. 城东腐木《本草纲目》完整版
  28. 程氏云鹏《慈幼筏》《专治麻痧初编》
  29. 承制生化论《读医随笔》
  30. 程松逸兄酒疸《孙文垣医案》
  1. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  2. 程两峰令眷血痢《孙文垣医案》
  3. 程林《中医词典》
  4. 程梁《中医词典》
  5. 程六十喘后发肿《孙文垣医案》
  6. 程据《中医词典》
  7. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  8. 程菊泉暑月喘嗽《孙文垣医案》
  9. 程仑《中医词典》
  10. 程迥《中医词典》
  11. 程履新《中医词典》
  12. 程镜宇《中医词典》
  13. 程门雪《中医词典》
  14. 程琎《中医词典》
  15. 程明佑《中医词典》
  16. 程玠《中医词典》
  17. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  18. 程辉《中医词典》
  19. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  20. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  21. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  22. 程好吾春温《孙文垣医案》
  23. 程让光《中医词典》
  24. 程国彭《中医词典》
  25. 程孺人黄氏春温过时热病《孙文垣医案》
  26. 程公礼《中医词典》
  27. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  28. 程高《中医词典》
  29. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  30. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  31. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》


予表嫂小产后腹痛晕厥_《孙文垣医案》_中医医案_【岐黄之术】

予表嫂小产后腹痛晕厥

予表嫂小产后腹痛晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

予有表嫂小产后，腹痛晕厥，冷汗淋淋，遍身麻木，心怔怔动，左脉绝不应指，虚极故也。以当归三钱，川芎一钱五分，人参、荆芥穗灯火烧存性各一钱，益母草、泽兰吐各八分，甘草五分，水煎饮之。腹痛减，惟怔怔不宁。以四君子汤倍加黄 为君，当归、香附、益母草为臣，川芎为佐，炮姜为使，两剂而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）
  • 当前页：予表嫂小产后腹痛晕厥
  • 下一页：陈士美伤寒热症漏底（有发明）
<<< 返回本书目录
  1. 予表嫂小产后腹痛晕厥《孙文垣医案》
  2. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  3. 与翟东玉求地黄《苏沈良方》
  4. 羽萼【中药大全】
  5. 与月经有关的心理问题《医学心理学》
  6. 羽裂盾蕨【中药大全】
  7. 与袁绮香谭医《对山医话》
  8. 羽裂星蕨【中药大全】
  9. 与友条论读《伤寒论》法《读医随笔》
  10. 羽叶丁香【中药大全】
  11. 与医学有关的节肢动物《人体寄生虫学》
  12. 羽叶三七【中药大全】
  13. 与心身疾病有关的危险因素《预防医学》
  14. 羽叶山蚂蝗【中药大全】
  15. 与脉搏相一致的眼球跳动【疾病症状】
  16. 雨久花【中药大全】
  17. 与黄我兼世兄书《寓意草》
  18. 雨韭【中药大全】
  19. 与鬼交通《证治准绳·女科》
  20. 雨水《本草纲目》完整版
  21. 与鬼交通《女科证治准绳》
  22. 雨水《本草纲目》图文版
  23. 愚型样斜的杏形眼【疾病症状】
  24. 雨蛙【中药大全】
  25. 愚型样斜的杏形眼【疾病症状】
  26. 禹白附【中药大全】
  27. 愚型样睑裂歪曲【疾病症状】
  28. 禹功散【方剂大全】
  29. 愚鲁【疾病症状】
  30. 禹贡丸州分野《类经图翼》
  1. 予表嫂小产后腹痛晕厥《孙文垣医案》
  2. 与翟东玉求地黄《苏沈良方》
  3. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  4. 与月经有关的心理问题《医学心理学》
  5. 予论《医学集成》
  6. 与院内感染有关的因素《预防医学》
  7. 予论《医学集成》
  8. 与袁绮香谭医《对山医话》
  9. 予脂《证类本草》
  10. 与预后有关的一些因素《康复医学》
  11. 伛（yū雨）《中医词典》
  12. 与友条论读《伤寒论》法《读医随笔》
  13. 伛偻《中医词典》
  14. 与医学有关的节肢动物《人体寄生虫学》
  15. 宇陀·元丹贡布（708-833年）《中医词典》
  16. 与宿主亲缘相关性《免疫学和免疫学检验》
  17. 宇文士及（?-642年）《中医词典》
  18. 与心律失常有关的心电生理《物理诊断学》
  19. 羽《中医词典》
  20. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  21. 羽客《中医词典》
  22. 与黄我兼世兄书《寓意草》
  23. 雨府《中医词典》
  24. 与患者沟通的技巧《医学心理学》
  25. 雨癞《中医词典》
  26. 与鬼交通候《诸病源候论》
  27. 雨癞《解围元薮》
  28. 与鬼交通《女科证治准绳》
  29. 雨气《中医词典》
  30. 与鬼交通《证治准绳·女科》
  31. 雨霜雪露水汤《本草便读》


陈士美伤寒热症漏底（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

陈士美伤寒热症漏底（有发明）
在线购买《孙文垣医案》正版书籍

陈士美伤寒热症漏底（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈士美，孤子也。年弱冠，由梦遗后患头疼发热，时值仲夏，医治不瘳。凡市中有名者率延致，转治转热，反加水泻口渴，日夜不得眠者旬日，众视为危。时有俞氏者用参 白术为其敛汗止泻，而汗泻愈剧，呻吟不间昼夜，勺粒不入口，咳嗽胸痞，躁闷不宁，又四日矣。渠亲邵琼林交予，因 邵逆予为治。诊其脉左弦长，右洪大俱七至，舌苔焦黄，体若火燎，神昏气促。予曰∶此仲景伤寒热症也。邪在阳明少阳二经，其危不啻风中烛。胡时师不认症察脉，徒以梦遗受病，率投补剂，无怪乎转治转剧也。幸予至，设迟一日，大事去矣。用石膏五钱，柴胡、知母各三钱，炙甘草、白芍药、枳壳、桔梗、黄芩、天花粉各一钱，粳米一撮，急煎饮之。夜半热稍退，神稍静，脉之仍数甚。继以前剂进，天明乃得睡觉而热退神清，泻止膈宽。惟口尚渴。再用柴胡一钱五分，白芍药、麦门冬、知母各一钱，石膏三钱，甘草、五味子各五分，人参七分，服之舌润渴止，余热尽退，粥饮始入，渐向安矣。次日，忽两足指前一截痛如犬啮不能耐，以野蓼一握入明矾四两，煎汤熏洗，痛势稍缓。又以薏苡仁三钱，木瓜二钱，黄柏、牛膝各一钱，汉防己三分，一帖而愈。后又干咳嗽尽夜不住口，喉且疼，胸胀而体略热，此为误服参术太早之过。用马兜铃、百部、御米壳，各用蜜水制过一钱，五味子、甘草各五分，百合二钱，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：予表嫂小产后腹痛晕厥
  • 当前页：陈士美伤寒热症漏底（有发明）
  • 下一页：程松逸兄酒疸
<<< 返回本书目录
  1. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  2. 陈氏《幼幼集成》《专治麻痧初编》
  3. 陈曲丸【方剂大全】
  4. 陈氏抱龙丸【方剂大全】
  5. 陈曲汤【方剂大全】
  6. 陈氏飞霞删润万氏原本《专治麻痧初编》
  7. 陈曲散【方剂大全】
  8. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  9. 陈漆丸【方剂大全】
  10. 陈氏咳喘膏【方剂大全】
  11. 陈朴四物汤【方剂大全】
  12. 陈氏苦参丸【方剂大全】
  13. 陈蒲饮【方剂大全】
  14. 陈氏脓窠疮药【方剂大全】
  15. 陈平伯外感温病篇《温热经纬》
  16. 陈氏乌须丸【方剂大全】
  17. 陈皮竹茹汤【方剂大全】
  18. 陈氏小红丸【方剂大全】
  19. 陈皮枳实汤【方剂大全】
  20. 陈氏玉龙汤【方剂大全】
  21. 陈皮汤【方剂大全】
  22. 陈粟汤【方剂大全】
  23. 陈皮石韦散【方剂大全】
  24. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  25. 陈皮葵根汤【方剂大全】
  26. 陈外甥疯症治效《仿寓意草》
  27. 陈皮藿香汤【方剂大全】
  28. 陈五山胃脘痛《孙文垣医案》
  29. 陈皮滑石散【方剂大全】
  30. 陈香橼散【方剂大全】
  1. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  2. 陈士铎《中医词典》
  3. 陈氏二神丸《妇人大全良方》
  4. 陈实功《中医词典》
  5. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  6. 陈-施呼吸（潮式呼吸）《生理学》
  7. 陈氏经脉辨色歌《针灸大成》
  8. 陈师文《中医词典》
  9. 陈氏木香散《冯氏锦囊秘录》
  10. 陈伤《中医词典》
  11. 陈氏三量《类经图翼》
  12. 陈日华抽刀散《妇人大全良方》
  13. 陈氏玉龙汤《妇人大全良方》
  14. 陈曲丸《普济本事方》
  15. 陈术茶《茶饮保健》
  16. 陈曲《本草易读》
  17. 陈司成《中医词典》
  18. 陈气《中医词典》
  19. 陈思岌《证类本草》
  20. 陈平伯外感温病篇《温热经纬》
  21. 陈粟《吴普本草》
  22. 陈皮茶《茶饮保健》
  23. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  24. 陈皮半夏汤《瘴疟指南》
  25. 陈外甥疯症治效《仿寓意草》
  26. 陈皮半夏《轩岐救正论》
  27. 陈文中《中医词典》
  28. 陈皮扒鸭条《保健药膳》
  29. 陈无咎《中医词典》
  30. 陈皮《珍珠囊补遗药性赋》
  31. 陈无择求子论《妇人大全良方》


程松逸兄酒疸_《孙文垣医案》_中医医案_【岐黄之术】

程松逸兄酒疸

程松逸兄酒疸

  • 上一页
  • 目录
  • 相关
  • 下一页

程松逸兄，患酒疸，遍身皆黄，尿如柏汁，眼若金装，汁出沾衣如染，胸膈痞满，口不知味，四肢酸软，脉濡而数。以四苓散加浓朴、陈皮、糖球子、麦芽、葛根，倍加青蒿水煎，临服加萱草根自然汁一小酒杯，四帖其黄焕然脱去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈士美伤寒热症漏底（有发明）
  • 当前页：程松逸兄酒疸
  • 下一页：仲谏患跨马痈（有发明）
<<< 返回本书目录
  1. 程松逸兄酒疸《孙文垣医案》
  2. 程相如令政妊发寒热《孙文垣医案》
  3. 程氏云鹏《慈幼筏》《专治麻痧初编》
  4. 程相如令政孕七月患痢《孙文垣医案》
  5. 程氏妇小产后患赤痢《孙文垣医案》
  6. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  7. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  8. 程晓山令郎麻后疳症《孙文垣医案》
  9. 程氏妇屁从子户出《孙文垣医案》
  10. 程晓山中风先兆（有发明）《孙文垣医案》
  11. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  12. 程心章兄颊腮红肿《孙文垣医案》
  13. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  14. 程序《本草便读》
  15. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  16. 程序《程杏轩医案》
  17. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  18. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  19. 程孺人黄氏春温过时热病《孙文垣医案》
  20. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  21. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  22. 程有望孺人月汛当止不止《孙文垣医案》
  23. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  24. 程玉吾内人妊七月内吹《孙文垣医案》
  25. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  26. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  27. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  28. 程钟龄施计治足痿《趣味中医》
  29. 程六十喘后发肿《孙文垣医案》
  30. 程锺龄医门八法《医学集成》
  1. 程松逸兄酒疸《孙文垣医案》
  2. 程氏云鹏《慈幼筏》《专治麻痧初编》
  3. 程天祚《中医词典》
  4. 程氏妇小产后患赤痢《孙文垣医案》
  5. 程文囿《中医词典》
  6. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  7. 程曦《中医词典》
  8. 程氏妇屁从子户出《孙文垣医案》
  9. 程相如令政妊发寒热《孙文垣医案》
  10. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  11. 程相如令政孕七月患痢《孙文垣医案》
  12. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  13. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  14. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  15. 程晓山令郎麻后疳症《孙文垣医案》
  16. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  17. 程晓山中风先兆（有发明）《孙文垣医案》
  18. 程孺人黄氏春温过时热病《孙文垣医案》
  19. 程效限期《达摩洗髓易筋经》
  20. 程让光《中医词典》
  21. 程心章兄颊腮红肿《孙文垣医案》
  22. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  23. 程序《中医词典》
  24. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  25. 程序《程杏轩医案》
  26. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  27. 程序《本草便读》
  28. 程明佑《中医词典》
  29. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  30. 程门雪《中医词典》
  31. 程衍道《中医词典》


仲谏患跨马痈（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

仲谏患跨马痈（有发明）
在线购买《孙文垣医案》正版书籍

仲谏患跨马痈（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

太学岐原门下千人，名仲谏者，患跨马痈，大发寒热，红肿疼痛，呕恶不纳饮食。外科医月余，肿痛日加，饮食日减，肌肉日削，精神大惫，不能起止。岐原邀予，脉之六部数而无力，形气殊不胜息。时有专科唐氏为渠调剂将进，予诘何剂？唐曰∶真人活命饮也，曾服四剂，今始加大黄。予复诘曰∶前此何剂？唐曰∶败毒散，黄连解毒汤。予晓之曰∶此皆治初起有余之疾，据今症乃气血大不足者，法当大补托而出之，庶保终吉。唐曰∶凡痛为实，痒为虚。今痛正盛，脉正数，饮食且不进，大补必加饱闷，饮食何由进？热毒何由出也？予正色语之曰∶《素问》云，数脉所主其邪为热，其症为虚。今痛极者，皆由寒凉败毒之剂伤脾胃，凝气血，故饮食减而痛增也。又以败毒之剂进，是鸩之尔安望脓出而全其生乎？唐曰∶补剂迨脓溃后或因脓清而后用之，今脓未出，安可谓虚而补之？吾为专门不敢任其责。予顾岐原曰∶生死在此一剂，不可不慎。彼谓脓未出无补理，彼排脓内托散，十全大补汤非外科急剂乎？大抵凡病宁使有余后欲剥之，乃为易易，今野狼狈若此，再株守成法，剥削后，何以措手？岐原曰∶井蛙之见，岂知有天？惟叔命剂。予用黄 三钱，人参二钱，川芎、当归各一钱，白芷、官桂、甘草、防风各五分，急煎饮之。一帖痛止而精神回，饮食进。再剂而脓溃。

十帖肉生能动止矣。唐乃拊膺，啧啧语同列曰∶今而后知补剂能出脓而加食也，吾侪外科当永识此以为法则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程松逸兄酒疸
  • 当前页：仲谏患跨马痈（有发明）
  • 下一页：一妇咳嗽痰中有红
<<< 返回本书目录
  1. 仲谏患跨马痈（有发明）《孙文垣医案》
  2. 仲景辨脉法三十八条《仲景伤寒补亡论》
  3. 仲登阳症似阴（有发明）《孙文垣医案》
  4. 仲景抵当汤丸大黄虫丸《读医随笔》
  5. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  6. 仲景东垣河间丹溪诸书孰优《明医杂着》
  7. 仲淳验方《何氏虚劳心传》
  8. 仲景法非北学辨《研经言》
  9. 踵《经络全书》
  10. 仲景方当分四派《读医随笔》
  11. 冢上土《本草纲目》完整版
  12. 仲景伏气热病篇《温热经纬》
  13. 种子章《胎产指南》
  14. 仲景伏气温病篇《温热经纬》
  15. 种子须知之时（布种三）《宜麟策》
  16. 仲景浮汗而沉下《此事难知》
  17. 种子时候《医宗金鉴》
  18. 仲景六经辨证与内经热病论互异《伤寒寻源》
  19. 种子时候《妇科心法要诀》
  20. 仲景脉义《景岳全书》
  21. 种子奇方【方剂大全】
  22. 仲景平脉法四十五条《仲景伤寒补亡论》
  23. 种子奇方《毓麟验方》
  24. 仲景三百九十七法一百一十三方论《伤寒括要》
  25. 种子门《评注产科心法》
  26. 仲景湿温篇《温热经纬》
  27. 种子门《女科指要》
  28. 仲景叔和合而为一《此事难知》
  29. 种子金丸《毓麟验方》
  30. 仲景外感热病篇《温热经纬》
  1. 仲谏患跨马痈（有发明）《孙文垣医案》
  2. 仲冬痹《中医词典》
  3. 仲景辨脉法三十八条《仲景伤寒补亡论》
  4. 仲登阳症似阴（有发明）《孙文垣医案》
  5. 仲景抵当汤丸大黄虫丸《读医随笔》
  6. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  7. 仲景东垣河间丹溪诸书孰优《明医杂着》
  8. 仲淳验方《何氏虚劳心传》
  9. 仲景法非北学辨《研经言》
  10. 仲春痹《中医词典》
  11. 仲景方当分四派《读医随笔》
  12. 仲昶《中医词典》
  13. 仲景伏气热病篇《温热经纬》
  14. 踵息《中医词典》
  15. 仲景伏气温病篇《温热经纬》
  16. 踵经《中医词典》
  17. 仲景浮汗而沉下《此事难知》
  18. 踵《中医词典》
  19. 仲景六经辨证与内经热病论互异《伤寒寻源》
  20. 踵《中医名词词典》
  21. 仲景论十二脉《中医词典》
  22. 踵《经络全书》
  23. 仲景脉义《景岳全书》
  24. 瘇（zhǒng，音肿）《中医词典》
  25. 仲景平脉法四十五条《仲景伤寒补亡论》
  26. 冢上土及砖石《证类本草》
  27. 仲景三百九十七法一百一十三方论《伤寒括要》
  28. 冢井中水《证类本草》
  29. 仲景三黄汤《备急千金要方》
  30. 种族和民族《预防医学》
  31. 仲景湿温篇《温热经纬》


咳嗽痰中有红_《孙文垣医案》_中医医案_【岐黄之术】

一妇咳嗽痰中有红

一妇咳嗽痰中有红

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇咳嗽，痰中有红，大便一日五六度，饮食极难下膈，才下膈，腹中即不安，立时欲泻必尽泻出乃止，肌肉消瘦，下午发热，热将发时，四肢先麻，两足膝皆战摇。两寸关脉滑数，两尺沉细，此虚中有实疾痰饮之候也。脉虽数，午后虽发热，不敢轻用寒凉，特为温补下元，庶关门有守，泻可止也。山茱萸、菟丝子、人参、破故纸、杜仲、山药、茯苓、泽泻、桂心、砂仁服下甚安，四剂后下体不战摇矣。但饮食腹中微疼，即欲蹲厕，前方减去山萸加白术、肉果、木香，八帖愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲谏患跨马痈（有发明）
  • 当前页：一妇咳嗽痰中有红
  • 下一页：族侄春温鼻衄寒战
<<< 返回本书目录
  1. 咳嗽痰中带血珠血丝《理虚元鉴》
  2. 咳嗽统论《金匮翼》
  3. 咳嗽痰壅《经验麻科》
  4. 咳嗽统论《圣济总录》
  5. 咳嗽痰涎【方剂主治】
  6. 咳嗽吐血【中药主治】
  7. 咳嗽痰涎《儒门事亲》
  8. 咳嗽吐血【方剂主治】
  9. 咳嗽痰盛【方剂主治】
  10. 咳嗽唾脓血《圣济总录》
  11. 咳嗽痰多【方剂主治】
  12. 咳嗽唾粘方《外台秘要》
  13. 咳嗽痰多【中药主治】
  14. 咳嗽哮喘《幼科释谜》
  15. 咳嗽痰喘【方剂主治】
  16. 咳嗽胁痛《冯氏锦囊秘录》
  17. 咳嗽痰喘【中药主治】
  18. 咳嗽性哮喘【疾病大全】
  19. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  20. 咳嗽性晕厥【疾病症状】
  21. 咳嗽失声《圣济总录》
  22. 咳嗽叙论《三因极一病证方论》
  23. 咳嗽声重【方剂主治】
  24. 咳嗽续论《医门法律》
  25. 咳嗽声不出《幼幼新书》
  26. 咳嗽血《本草纲目》完整版
  27. 咳嗽上气方《外台秘要》
  28. 咳嗽血《证治准绳·类方》
  29. 咳嗽上气【方剂主治】
  30. 咳嗽血《证治准绳·杂病》
  1. 咳嗽痰中有红《孙文垣医案》
  2. 咳嗽痰中带血珠血丝《理虚元鉴》
  3. 咳嗽统论《圣济总录》
  4. 咳嗽痰壅《经验麻科》
  5. 咳嗽统论《金匮翼》
  6. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  7. 咳嗽吐血男女可用《奇方类编》
  8. 咳嗽诗《医学实在易》
  9. 咳嗽唾脓血《圣济总录》
  10. 咳嗽失音《金匮翼》
  11. 咳嗽唾血秘方《华佗神方》
  12. 咳嗽失声《圣济总录》
  13. 咳嗽唾粘方二首《外台秘要》
  14. 咳嗽声哑《奇效简便良方》
  15. 咳嗽哮喘《幼科释谜》
  16. 咳嗽声不出《幼幼新书》
  17. 咳嗽胁痛《冯氏锦囊秘录》
  18. 咳嗽上气十一《金匮悬解》
  19. 咳嗽性质辨病《常见病自测》
  20. 咳嗽上气十三《金匮悬解》
  21. 咳嗽叙论《三因极一病证方论》
  22. 咳嗽上气十二《金匮悬解》
  23. 咳嗽续论《医门法律》
  24. 咳嗽上气十《金匮悬解》
  25. 咳嗽续论《医学实在易》
  26. 咳嗽上气七《金匮悬解》
  27. 咳嗽血《证治准绳·类方》
  28. 咳嗽上气六《金匮悬解》
  29. 咳嗽血《证治准绳·杂病》
  30. 咳嗽上气九《金匮悬解》
  31. 咳嗽血《医碥》


族侄春温鼻衄寒战_《孙文垣医案》_中医医案_【岐黄之术】

族侄春温鼻衄寒战

族侄春温鼻衄寒战

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄煌，春温后忽鼻衄寒战，小水不利，舌上焦黄，目珠极红，六脉伏而不见，举室惶惶。

予曰∶此作汗之兆，由热极使然也。因先时汗未透彻，阳明余热在经迫血上行越出鼻窍，故有此症，以石膏、滑石、生地黄、升麻、赤芍药、牡丹皮、麦门冬、天花粉、甘草，煎而服之，汗出如雨，直至两踝，舌润而苔尽退，衄亦止，目珠色淡，脉乃渐出。改用人参、麦门冬、五味子、白芍药、甘草、知母、黄芩、柴胡、竹叶、石膏，服下。大便原五日未通，今亦始行，精神大转，饮食亦渐进矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇咳嗽痰中有红
  • 当前页：族侄春温鼻衄寒战
  • 下一页：汪氏妇腹胀如斗
<<< 返回本书目录
  1. 族侄春温鼻衄寒战《孙文垣医案》
  2. 族侄妇范氏乳痈《孙文垣医案》
  3. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  4. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  5. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  6. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  7. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  8. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  9. 族叔晓堂失志狂妄《程杏轩医案》
  10. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  11. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  12. 族子石淋奇证《程杏轩医案》
  13. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  14. 族子应章之弟十月发三阴疟《孙文垣医案》
  15. 族嫂程氏肺痈《孙文垣医案》
  16. 阻塞性肺气肿《呼吸病学》
  17. 族人联升休息痢证治奇验《程杏轩医案》
  18. 阻塞性肺气肿《老年百病防治》
  19. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  20. 阻塞性肺气肿【疾病大全】
  21. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  22. 阻塞性黄疸【疾病症状】
  23. 族弟应章胃脘当心而痛《孙文垣医案》
  24. 阻塞性气道疾病《默克家庭诊疗手册》
  25. 族弟羲采血涌欲脱《程杏轩医案》
  26. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  27. 族媪血崩奇证《程杏轩医案》
  28. 组胺受体阻断药《药理学》
  29. 卒肿满方《外台秘要》
  30. 组胺受体阻断药　制剂及用法《药理学》
  1. 族侄春温鼻衄寒战《孙文垣医案》
  2. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  3. 族侄妇范氏乳痈《孙文垣医案》
  4. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  5. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  6. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  7. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  8. 族叔晓堂失志狂妄《程杏轩医案》
  9. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  10. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  11. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  12. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  13. 族子石淋奇证《程杏轩医案》
  14. 族嫂程氏肺痈《孙文垣医案》
  15. 族子应章之弟十月发三阴疟《孙文垣医案》
  16. 族人联升休息痢证治奇验《程杏轩医案》
  17. 镞木刺入肉《外科证治全书》
  18. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  19. 阻病《中医词典》
  20. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  21. 阻遏蛋白的负性调控《生物化学与分子生物学》
  22. 族弟应章胃脘当心而痛《孙文垣医案》
  23. 阻塞清道诗《医学实在易》
  24. 族弟羲采血涌欲脱《程杏轩医案》
  25. 阻塞性肺气肿《老年百病防治》
  26. 族媪血崩奇证《程杏轩医案》
  27. 阻塞性肺气肿《呼吸病学》
  28. 卒肿满方六首《外台秘要》
  29. 阻塞性气道疾病《默克家庭诊疗手册》
  30. 卒肿候《诸病源候论》
  31. 阻塞性通气不足《病理生理学》


汪氏妇腹胀如斗_《孙文垣医案》_中医医案_【岐黄之术】

汪氏妇腹胀如斗

汪氏妇腹胀如斗

  • 上一页
  • 目录
  • 相关
  • 下一页

富昨汪氏妇，对河程门女也，年仅三八，经不行者半载，腹大如斗，坚如石，时或作痛。里医尽技以治月余，弗瘳。乃举歙友为翼，又治月余，腹转胀急，小水涓滴不通，乃仿予治孙仲暗法，而用温补下元之剂，则胀急欲裂，自经求尽。文学南瀛怜之，荐予，诊其脉两关洪滑鼓指，按之不下，乃有余之候也，症虽重，机可生。询其致病之源，由乃姑治家严而过俭，其母极事姑息，常令女童袖熟鸡、牛舌之类私授之。因 食冷物，积而渐成鼓胀。前任事者并不察病源，不审脉候，误作气虚中满治之，因胀而欲裂，宜其然也。乃用积块丸，三下之而胀消积去，后以丹溪保和丸调养一月而愈。积块丸列赤水玄珠第五卷虫蛊后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄春温鼻衄寒战
  • 当前页：汪氏妇腹胀如斗
  • 下一页：仲登阳症似阴（有发明）
<<< 返回本书目录
  1. 汪氏妇腹胀如斗《孙文垣医案》
  2. 汪氏妇热病喜饮沸汤《程杏轩医案》
  3. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  4. 汪氏妪寒痰壅滞《孙文垣医案》
  5. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  6. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  7. 汪省吾疟三日一发发于夜《孙文垣医案》
  8. 汪舜赓翁令爱水肿《程杏轩医案》
  9. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  10. 汪思石令堂怒后晕厥《孙文垣医案》
  11. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  12. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  13. 汪衢序-螽斯广育 《古今医统大全》
  14. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  15. 汪木工感证舌苔变易之奇《程杏轩医案》
  16. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  17. 汪某头痛预见真脏脉《程杏轩医案》
  18. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  19. 汪良翁误汗阳越治验《一得集》
  20. 汪兄时疫热病汗出不止《孙文垣医案》
  21. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  22. 汪序《随息居重订霍乱论》
  23. 汪郎兄虫痛《孙文垣医案》
  24. 汪序《疡医大全》
  25. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  26. 汪英时书后《圆运动的古中医学》
  27. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  28. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  29. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  30. 汪子良序-螽斯广育 《古今医统大全》
  1. 汪氏妇腹胀如斗《孙文垣医案》
  2. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  3. 汪氏妇热病喜饮沸汤《程杏轩医案》
  4. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  5. 汪氏妪寒痰壅滞《孙文垣医案》
  6. 汪省吾疟三日一发发于夜《孙文垣医案》
  7. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  8. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  9. 汪舜赓翁令爱水肿《程杏轩医案》
  10. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  11. 汪思石令堂怒后晕厥《孙文垣医案》
  12. 汪若源《中医词典》
  13. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  14. 汪汝懋《中医词典》
  15. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  16. 汪衢序（螽斯广育）《古今医统大全》
  17. 汪文绮《中医词典》
  18. 汪秋鹤《中医词典》
  19. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  20. 汪绮石《中医词典》
  21. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  22. 汪淇《中医词典》
  23. 汪兄时疫热病汗出不止《孙文垣医案》
  24. 汪木工感证舌苔变易之奇《程杏轩医案》
  25. 汪序《疡医大全》
  26. 汪某头痛预见真脏脉《程杏轩医案》
  27. 汪序《随息居重订霍乱论》
  28. 汪良翁误汗阳越治验《一得集》
  29. 汪英时书后《圆运动的古中医学》
  30. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  31. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》


仲登阳症似阴（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

仲登阳症似阴（有发明）
在线购买《孙文垣医案》正版书籍

仲登阳症似阴（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙仲登，因与堂兄构讼城中方归，时值二月末旬，醉后房事二，起而小溲随即脐下作痛，水泻肠鸣一日十数度，发热 头痛。里医进理中汤，一帖反而呕逆，烦躁口渴。敦予诊之，左脉弦大，右洪大，俱七至，饮食不能下咽，昼夜不得睡，面赤唇燥，舌上黄苔深浓。诊毕语予曰∶我房失后阴症伤寒也，小腹痛且漏底，幸叔祖救之。予笑而应曰∶以子所言决为阴症，以予指下辨之当是春温阳症也。且外症亦阳，乌得为有房事而遽以理中进之乎？族中相知者交为予言，渠病的属阴症，故呕吐水泻，不可因其面赤便认为阳，顾戴阳症与此近似，幸加察之。吾辈正拟于理中汤内再加大附子、肉桂，庶可保全。予极言∶不可。仲景有云，桂枝下咽，阳盛则毙，况附子理中者乎。阴阳寒热之间，辨之不真，生死反掌耳。兹当舍症而从脉也，以温胆汤加姜汁炒黄连，柴胡、干葛，与二帖，嘱令当夜饮尽，俾明日不它传也。

予别后，渠一服而呕逆止，余症悉在。诘朝予诊，竟扣渠曰∶夜来二药必未服完，不然何两手之脉洪大搏指如是？佥曰∶因有竹茹、黄连，恐非房失后所宜，故仅服一。予曰∶不服黄连，致热转剧，今日非石膏不能已。乃与白虎汤加竹茹两剂，临别嘱渠曰∶今症非昨日可比，用石膏者岂得已哉!设当用不用，使经中之热传入于腑，非大黄不能瘳，切勿失时误事。

讵知别后又有惑之者，仍只服一帖，泻即随止，余小腹之痛具在。次日予诊毕语渠曰∶昨临行时嘱之再三，何乃又不服完？今脉洪长坚硬，邪已入腑奈何？奈何？对曰∶众谓石膏大寒，恐小腹加痛，实只服一帖而已。予曰∶惧服石膏，今且服大黄矣。皆失时误事之过。周金人铭云∶荧荧不灭，炎炎奈何，其斯之谓欤。思非桃仁承气汤不可。乃觌面煎服，连饮二剂，下极黑燥粪五六枚，痛热俱减。再为诊之，六脉皆缓弱，迨是病方尽去，改以四君子汤加白芍药、黄连、香附，调养数日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪氏妇腹胀如斗
  • 当前页：仲登阳症似阴（有发明）
  • 下一页：汪希明性躁痰火咳嗽吐红
<<< 返回本书目录
  1. 仲登阳症似阴（有发明）《孙文垣医案》
  2. 仲谏患跨马痈（有发明）《孙文垣医案》
  3. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  4. 仲景辨脉法三十八条《仲景伤寒补亡论》
  5. 仲淳验方《何氏虚劳心传》
  6. 仲景抵当汤丸大黄虫丸《读医随笔》
  7. 踵《经络全书》
  8. 仲景东垣河间丹溪诸书孰优《明医杂着》
  9. 冢上土《本草纲目》完整版
  10. 仲景法非北学辨《研经言》
  11. 种子章《胎产指南》
  12. 仲景方当分四派《读医随笔》
  13. 种子须知之时（布种三）《宜麟策》
  14. 仲景伏气热病篇《温热经纬》
  15. 种子时候《医宗金鉴》
  16. 仲景伏气温病篇《温热经纬》
  17. 种子时候《妇科心法要诀》
  18. 仲景浮汗而沉下《此事难知》
  19. 种子奇方【方剂大全】
  20. 仲景六经辨证与内经热病论互异《伤寒寻源》
  21. 种子奇方《毓麟验方》
  22. 仲景脉义《景岳全书》
  23. 种子门《评注产科心法》
  24. 仲景平脉法四十五条《仲景伤寒补亡论》
  25. 种子门《女科指要》
  26. 仲景三百九十七法一百一十三方论《伤寒括要》
  27. 种子金丸《毓麟验方》
  28. 仲景湿温篇《温热经纬》
  29. 种子金丸《毓麟验方》
  30. 仲景叔和合而为一《此事难知》
  1. 仲登阳症似阴（有发明）《孙文垣医案》
  2. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  3. 仲冬痹《中医词典》
  4. 仲淳验方《何氏虚劳心传》
  5. 仲谏患跨马痈（有发明）《孙文垣医案》
  6. 仲春痹《中医词典》
  7. 仲景辨脉法三十八条《仲景伤寒补亡论》
  8. 仲昶《中医词典》
  9. 仲景抵当汤丸大黄虫丸《读医随笔》
  10. 踵息《中医词典》
  11. 仲景东垣河间丹溪诸书孰优《明医杂着》
  12. 踵经《中医词典》
  13. 仲景法非北学辨《研经言》
  14. 踵《中医词典》
  15. 仲景方当分四派《读医随笔》
  16. 踵《中医名词词典》
  17. 仲景伏气热病篇《温热经纬》
  18. 踵《经络全书》
  19. 仲景伏气温病篇《温热经纬》
  20. 瘇（zhǒng，音肿）《中医词典》
  21. 仲景浮汗而沉下《此事难知》
  22. 冢上土及砖石《证类本草》
  23. 仲景六经辨证与内经热病论互异《伤寒寻源》
  24. 冢井中水《证类本草》
  25. 仲景论十二脉《中医词典》
  26. 种族和民族《预防医学》
  27. 仲景脉义《景岳全书》
  28. 种子之道有四《女科经纶》
  29. 仲景平脉法四十五条《仲景伤寒补亡论》
  30. 种子章《胎产指南》
  31. 仲景三百九十七法一百一十三方论《伤寒括要》


汪希明性躁痰火咳嗽吐红_《孙文垣医案》_中医医案_【岐黄之术】

汪希明性躁痰火咳嗽吐红

汪希明性躁痰火咳嗽吐红

  • 上一页
  • 目录
  • 相关
  • 下一页

汪希明，竹山丈长君也。年弱冠，性多躁，素有痰火，旧曾吐红。张医用收涩之剂太早，以致痰与瘀血留滞经络，酿成病根，恬不知觉，且为灸肺俞、膏肓，撼动前疾。止涩无功，滋阴作壅，咳不能睡。又误作风邪而投发散风剂，不思火盛得风，其势愈炽，血从口鼻喷出，势如泉涌。延予为治，六部洪数，身热而烦，又时当三伏，内外之火夹攻，纵体质刚劲，宁能堪此销铄哉。予思非釜底抽薪之法难夺其上涌之势，乃以三制大黄三钱，石膏五钱，黄连、茜根、滑石各二钱，牡丹皮一钱，急煎饮之，大便微行二次，血来少缓。即用石膏、滑石、冬青子各三钱、旱莲草、茜根各二钱，黄连、山栀、贝母各一钱，甘草五分，茅草根五钱煎服，血乃全止。三日后大便结燥，火又上逆，咳咳连声，左关脉弦劲，右关洪滑，与当归龙荟丸下之，而咳始缓。改以栝蒌仁、茜根各一钱五分，贝母、旱莲草、麦门冬、知母各一钱，白芍药二钱，黄连、黄芩各七分，青皮、甘草各三分，仍加茅根。后每遇大便燥结即进龙荟丸，迹此调理三月大定，半载全瘳。书云∶病有六不炙，火盛者不炙。此由误炙，几于不保，故特识之以为好炙者龟鉴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲登阳症似阴（有发明）
  • 当前页：汪希明性躁痰火咳嗽吐红
  • 下一页：祝弘吾潮热咳嗽汗流不止
<<< 返回本书目录
  1. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  2. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  3. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  4. 汪兄时疫热病汗出不止《孙文垣医案》
  5. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  6. 汪序《随息居重订霍乱论》
  7. 汪思石令堂怒后晕厥《孙文垣医案》
  8. 汪序《疡医大全》
  9. 汪舜赓翁令爱水肿《程杏轩医案》
  10. 汪英时书后《圆运动的古中医学》
  11. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  12. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  13. 汪氏妪寒痰壅滞《孙文垣医案》
  14. 汪子良序-螽斯广育 《古今医统大全》
  15. 汪氏妇热病喜饮沸汤《程杏轩医案》
  16. 亡津便燥《伤寒说意》
  17. 汪氏妇腹胀如斗《孙文垣医案》
  18. 亡血过多《药症忌宜》
  19. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  20. 亡血过多之病《审视瑶函》
  21. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  22. 亡血过多之病《原机启微》
  23. 汪省吾疟三日一发发于夜《孙文垣医案》
  24. 亡阳《伤寒捷诀》
  25. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  26. 亡阳《石室秘录》
  27. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  28. 亡阳亡阴篇《外经微言》
  29. 汪衢序-螽斯广育 《古今医统大全》
  30. 亡阳无阳《医学读书记》
  1. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  2. 汪文绮《中医词典》
  3. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  4. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  5. 汪兄时疫热病汗出不止《孙文垣医案》
  6. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  7. 汪序《疡医大全》
  8. 汪思石令堂怒后晕厥《孙文垣医案》
  9. 汪序《随息居重订霍乱论》
  10. 汪舜赓翁令爱水肿《程杏轩医案》
  11. 汪英时书后《圆运动的古中医学》
  12. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  13. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  14. 汪氏妪寒痰壅滞《孙文垣医案》
  15. 汪元轼《中医词典》
  16. 汪氏妇热病喜饮沸汤《程杏轩医案》
  17. 汪子良序（螽斯广育）《古今医统大全》
  18. 汪氏妇腹胀如斗《孙文垣医案》
  19. 亡《中医词典》
  20. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  21. 亡津《中医词典》
  22. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  23. 亡津便硬证六　阳明二十五《伤寒悬解》
  24. 汪省吾疟三日一发发于夜《孙文垣医案》
  25. 亡津便燥《伤寒说意》
  26. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  27. 亡津液《中医词典》
  28. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  29. 亡津谵语证十三　阳明三十二《伤寒悬解》
  30. 汪若源《中医词典》
  31. 亡血《中医名词词典》


祝弘吾潮热咳嗽汗流不止_《孙文垣医案》_中医医案_【岐黄之术】

祝弘吾潮热咳嗽汗流不止

祝弘吾潮热咳嗽汗流不止

  • 上一页
  • 目录
  • 相关
  • 下一页

德兴文学祝弘吾公，祝令君叔祖也。在休衙，偶有阴阳之患，子午潮热，咳嗽痰多，汗流不止，胸膈不畅，大便燥结，动作喘乏口渴。以贝母、知母、栝蒌仁、桑白皮各一钱，枳壳、黄连、麦门冬各八分，桔梗、柴胡、前胡各五分，甘草三分，五味子十一粒服下，五更微汗，热退十之七，惟痰嗽喘乏，改用栝蒌仁二钱，余如前，外以七制化痰丸夜服热尽退。渠甚喜，以为自是以往，可勿药矣。予曰∶未也，据脉弦数不减，恐防作疟，公未为然。予适东行半月，书报疟作，咳嗽转加，所出皆黄粘老痰。予曰∶书云无痰不作疟。仍用前方倍加柴胡、贝母为君，加乌梅一个，四剂霍然良已。公曰∶翁之视疾，应若桴鼓。古云∶智者不治已病治未病。吾于翁言征之，乃以是备言祝令公。祝令公喜曰∶孙君匪独得岐黄正脉，其雅谊足称，叔祖尚未前闻，予当赋诗以赠。于是欣然手书若干律以授予，其诗附后第六卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪希明性躁痰火咳嗽吐红
  • 当前页：祝弘吾潮热咳嗽汗流不止
  • 下一页：汪宥翁老年劳倦感冒胸膈大热而痞
<<< 返回本书目录
  1. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  2. 祝序《诊脉三十二辨》
  3. 炷火先后《针灸聚英》
  4. 祝由《类经》
  5. 炷火先后《古今医统大全》
  6. 祝由《圣济总录》
  7. 炷火《针灸聚英》
  8. 祝由科论《医学源流论》
  9. 柱下土《本草纲目》完整版
  10. 疰病《幼幼新书》
  11. 柱果铁线莲【中药大全】
  12. 疰病（儿科）《冯氏锦囊秘录》
  13. 柱果木榄叶【中药大全】
  14. 疰病（尸疰蛊疰）《证治准绳·幼科》
  15. 柱果木榄果【中药大全】
  16. 疰病部《本草易读》
  17. 驻颜益心神丸【方剂大全】
  18. 疰病相染易方《外台秘要》
  19. 驻颜色【方剂主治】
  20. 疰忤中恶证治《三因极一病证方论》
  21. 驻世珍馐【方剂大全】
  22. 疰夏《药症忌宜》
  23. 驻容颜【方剂主治】
  24. 疰夏门《辨证录》
  25. 驻景圆【方剂大全】
  26. 著至教论《素问悬解》
  27. 驻景补肾明目丸【方剂大全】
  28. 蛀牙散【方剂大全】
  29. 驻车圆【方剂大全】
  30. 铸铧孔中黄土《本草纲目》完整版
  1. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  2. 祝登元《中医词典》
  3. 祝序《诊脉三十二辨》
  4. 祝《中医词典》
  5. 祝尧民《中医词典》
  6. 炷火先后《针灸聚英》
  7. 祝由《中医名词词典》
  8. 炷火先后《古今医统大全》
  9. 祝由《圣济总录》
  10. 炷火先后《针灸大成》
  11. 祝由《中医词典》
  12. 炷火《针灸聚英》
  13. 祝由《类经》
  14. 柱下土《证类本草》
  15. 祝由科《万氏秘传片玉心书》
  16. 柱骨之会《中医词典》
  17. 祝由科方《冯氏锦囊秘录》
  18. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  19. 祝由科论《医学源流论》
  20. 柱骨《中医词典》
  21. 祝源《中医词典》
  22. 驻阳小丹炼法《韩氏医通》
  23. 疰《中医词典》
  24. 驻景丸（加减驻景丸）《医方论》
  25. 疰病《幼幼新书》
  26. 驻景丸《目经大成》
  27. 疰病（儿科）《冯氏锦囊秘录》
  28. 驻景丸《太平惠民和剂局方》
  29. 疰病（尸疰蛊疰）《证治准绳·幼科》
  30. 驻节风《中医词典》
  31. 疰病部《本草易读》


汪宥翁老年劳倦感冒胸膈大热而痞_《孙文垣医案》_中医医案_【岐黄之术】

汪宥翁老年劳倦感冒胸膈大热而痞

汪宥翁老年劳倦感冒胸膈大热而痞

  • 上一页
  • 目录
  • 相关
  • 下一页

素封汪宥翁年八十有一，因劳倦感冒，胸膈大热而痞，口渴，舌上苔白如敷粉，咳嗽不能睡，此少阳症也。柴胡一钱，桔梗、枳壳、竹茹、知母各八分，酒连、酒芩、天花粉各七分，甘草四分，姜三片，服下乃得睡。口仍渴，痰仍嗽，前方加半夏曲，夜与二母丸，治其热嗽而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祝弘吾潮热咳嗽汗流不止
  • 当前页：汪宥翁老年劳倦感冒胸膈大热而痞
  • 下一页：汪链兄内人经水紫黑血块不止
<<< 返回本书目录
  1. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  2. 汪子良序-螽斯广育 《古今医统大全》
  3. 汪英时书后《圆运动的古中医学》
  4. 亡津便燥《伤寒说意》
  5. 汪序《疡医大全》
  6. 亡血过多《药症忌宜》
  7. 汪序《随息居重订霍乱论》
  8. 亡血过多之病《审视瑶函》
  9. 汪兄时疫热病汗出不止《孙文垣医案》
  10. 亡血过多之病《原机启微》
  11. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  12. 亡阳《伤寒捷诀》
  13. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  14. 亡阳《石室秘录》
  15. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  16. 亡阳亡阴篇《外经微言》
  17. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  18. 亡阳无阳《医学读书记》
  19. 汪思石令堂怒后晕厥《孙文垣医案》
  20. 亡阴亡阳论《医学源流论》
  21. 汪舜赓翁令爱水肿《程杏轩医案》
  22. 王安道中暑中热辨《温热暑疫全书》
  23. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  24. 王跋《重订囊秘喉书》
  25. 汪氏妪寒痰壅滞《孙文垣医案》
  26. 王不留行《本草纲目》完整版
  27. 汪氏妇热病喜饮沸汤《程杏轩医案》
  28. 王不留行《本草纲目》完整版
  29. 汪氏妇腹胀如斗《孙文垣医案》
  30. 王不留行《本草乘雅半偈》
  1. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  2. 汪英时书后《圆运动的古中医学》
  3. 汪元轼《中医词典》
  4. 汪序《随息居重订霍乱论》
  5. 汪子良序（螽斯广育）《古今医统大全》
  6. 汪序《疡医大全》
  7. 亡《中医词典》
  8. 汪兄时疫热病汗出不止《孙文垣医案》
  9. 亡津《中医词典》
  10. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  11. 亡津便硬证六　阳明二十五《伤寒悬解》
  12. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  13. 亡津便燥《伤寒说意》
  14. 汪文绮《中医词典》
  15. 亡津液《中医词典》
  16. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  17. 亡津谵语证十三　阳明三十二《伤寒悬解》
  18. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  19. 亡血《中医名词词典》
  20. 汪思石令堂怒后晕厥《孙文垣医案》
  21. 亡血《中医词典》
  22. 汪舜赓翁令爱水肿《程杏轩医案》
  23. 亡血出汗《正体类要》
  24. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  25. 亡血过多《药症忌宜》
  26. 汪氏妪寒痰壅滞《孙文垣医案》
  27. 亡血过多论《证治准绳·疡医》
  28. 汪氏妇热病喜饮沸汤《程杏轩医案》
  29. 亡血过多之病《审视瑶函》
  30. 汪氏妇腹胀如斗《孙文垣医案》
  31. 亡血过多之病《原机启微》


汪链兄内人经水紫黑血块不止_《孙文垣医案》_中医医案_【岐黄之术】

汪链兄内人经水紫黑血块不止

汪链兄内人经水紫黑血块不止

  • 上一页
  • 目录
  • 相关
  • 下一页

汪链兄内人，经水久不止，内有紫黑血块。今则胃脘胸腹皆痛，玉户且肿，手足皆冷，绝不知饿，脐腹之下有一块坚如铁。脉左数，右沉涩，此血瘕 也。用糖球子五钱，玄胡索、五灵脂、香附、麦芽、青皮各一钱，水煎服。夜即痛减其半，手足渐温，后加丹参、川芎、蒲黄、益母草、当归，四帖而痛全止，玉户亦消。再四帖而经调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪宥翁老年劳倦感冒胸膈大热而痞
  • 当前页：汪链兄内人经水紫黑血块不止
  • 下一页：程相如令政妊发寒热
<<< 返回本书目录
  1. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  2. 汪良翁误汗阳越治验《一得集》
  3. 汪郎兄虫痛《孙文垣医案》
  4. 汪某头痛预见真脏脉《程杏轩医案》
  5. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  6. 汪木工感证舌苔变易之奇《程杏轩医案》
  7. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  8. 汪衢序-螽斯广育 《古今医统大全》
  9. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  10. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  11. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  12. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  13. 汪昂奇经脉歌《脉理求真》
  14. 汪省吾疟三日一发发于夜《孙文垣医案》
  15. 汪昂订十二经脉歌《脉理求真》
  16. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  17. 腕舟状骨骨折【疾病大全】
  18. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  19. 腕舟状骨骨折《骨科学》
  20. 汪氏妇腹胀如斗《孙文垣医案》
  21. 腕舟骨骨折【疾病大全】
  22. 汪氏妇热病喜饮沸汤《程杏轩医案》
  23. 腕征【疾病症状】
  24. 汪氏妪寒痰壅滞《孙文垣医案》
  25. 腕折《圣济总录》
  26. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  27. 腕痈门主论《疡医大全》
  28. 汪舜赓翁令爱水肿《程杏轩医案》
  29. 腕痈《医宗金鉴》
  30. 汪思石令堂怒后晕厥《孙文垣医案》
  1. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  2. 汪郎兄虫痛《孙文垣医案》
  3. 汪良翁误汗阳越治验《一得集》
  4. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  5. 汪某头痛预见真脏脉《程杏轩医案》
  6. 汪嘉谟《中医词典》
  7. 汪木工感证舌苔变易之奇《程杏轩医案》
  8. 汪汲《中医词典》
  9. 汪淇《中医词典》
  10. 汪机《中医词典》
  11. 汪绮石《中医词典》
  12. 汪宦《中医词典》
  13. 汪秋鹤《中医词典》
  14. 汪琥《中医词典》
  15. 汪衢序（螽斯广育）《古今医统大全》
  16. 汪和鼎《中医词典》
  17. 汪汝懋《中医词典》
  18. 汪光爵（1663-1718年）《中医词典》
  19. 汪若源《中医词典》
  20. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  21. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  22. 汪逢春（1882-1949年）《中医词典》
  23. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  24. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  25. 汪省吾疟三日一发发于夜《孙文垣医案》
  26. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  27. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  28. 汪昂奇经脉歌《脉理求真》
  29. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  30. 汪昂订十二经脉歌《脉理求真》
  31. 汪氏妇腹胀如斗《孙文垣医案》


程相如令政妊发寒热_《孙文垣医案》_中医医案_【岐黄之术】

程相如令政妊发寒热

程相如令政妊发寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

程相如丈令政，孕四月，头疼遍身皆痛，腰痛更甚，恶寒发热，咳嗽 口渴，六脉浮数。

以小柴胡汤加防风、羌活、葛根，姜、枣煎服。夜忽大发寒战，继而发热，五更又发战。告急于予，予曰∶此作汗之兆。俄而汗出，口渴 头痛，身热皆减。惟胸膈胀闷，此胎气上逼而为子悬，以大紫苏饮与之。紫苏、人参、白术、茯苓、甘草、当归、陈皮、大腹皮、川芎、白芍药，服后身冷而汗出不止，胸腹胀痛，急以夺命丹进服下，嗒然而睡。觉则痛止胀消，始能进食，身温汗止， 向安。夺命丹用白术、茯苓、牡丹皮、桃仁、白芍药、桂枝，醋水煎服，止痛如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪链兄内人经水紫黑血块不止
  • 当前页：程相如令政妊发寒热
  • 下一页：余文台壮年咳嗽吐红
<<< 返回本书目录
  1. 程相如令政妊发寒热《孙文垣医案》
  2. 程相如令政孕七月患痢《孙文垣医案》
  3. 程松逸兄酒疸《孙文垣医案》
  4. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  5. 程氏云鹏《慈幼筏》《专治麻痧初编》
  6. 程晓山令郎麻后疳症《孙文垣医案》
  7. 程氏妇小产后患赤痢《孙文垣医案》
  8. 程晓山中风先兆（有发明）《孙文垣医案》
  9. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  10. 程心章兄颊腮红肿《孙文垣医案》
  11. 程氏妇屁从子户出《孙文垣医案》
  12. 程序《本草便读》
  13. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  14. 程序《程杏轩医案》
  15. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  16. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  17. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  18. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  19. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  20. 程有望孺人月汛当止不止《孙文垣医案》
  21. 程孺人黄氏春温过时热病《孙文垣医案》
  22. 程玉吾内人妊七月内吹《孙文垣医案》
  23. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  24. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  25. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  26. 程钟龄施计治足痿《趣味中医》
  27. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  28. 程锺龄医门八法《医学集成》
  29. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  30. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  1. 程相如令政妊发寒热《孙文垣医案》
  2. 程曦《中医词典》
  3. 程相如令政孕七月患痢《孙文垣医案》
  4. 程文囿《中医词典》
  5. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  6. 程天祚《中医词典》
  7. 程晓山令郎麻后疳症《孙文垣医案》
  8. 程松逸兄酒疸《孙文垣医案》
  9. 程晓山中风先兆（有发明）《孙文垣医案》
  10. 程氏云鹏《慈幼筏》《专治麻痧初编》
  11. 程效限期《达摩洗髓易筋经》
  12. 程氏妇小产后患赤痢《孙文垣医案》
  13. 程心章兄颊腮红肿《孙文垣医案》
  14. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  15. 程序《中医词典》
  16. 程氏妇屁从子户出《孙文垣医案》
  17. 程序《程杏轩医案》
  18. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  19. 程序《本草便读》
  20. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  21. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  22. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  23. 程衍道《中医词典》
  24. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  25. 程伊《中医词典》
  26. 程孺人黄氏春温过时热病《孙文垣医案》
  27. 程尹飏《中医词典》
  28. 程让光《中医词典》
  29. 程应旄《中医词典》
  30. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  31. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》


余文台壮年咳嗽吐红_《孙文垣医案》_中医医案_【岐黄之术】

余文台壮年咳嗽吐红

余文台壮年咳嗽吐红

  • 上一页
  • 目录
  • 相关
  • 下一页

余文台，壮年咳嗽吐红，腹中常痛，夜多口渴梦遗，背心作胀，两手脉短弱，两关弦大。左尺弱，右尺滑大。心血不足，中焦有痰积，膈间有瘀血，阴分有淫火。乃先为清肃上焦，用山栀仁、牡丹皮、丹参、茯苓、甘草、贝母、橘红、益元散，服十帖，背胀渐消。惟咳不止，改用黄芩、杏仁、半夏曲、益元散、黄连、栝蒌仁、甘草，十帖而嗽止。惟腹疼不除，再以遇仙丹同丹溪保和丸进之，大便下稠积痰甚多。后以人参、白茯苓、白芍药、紫菀、知母、麦门冬、甘草、当归、五味子调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程相如令政妊发寒热
  • 当前页：余文台壮年咳嗽吐红
  • 下一页：邵伯成女经行而浴感冒大发寒热呕吐烦躁
<<< 返回本书目录
  1. 余文台壮年咳嗽吐红《孙文垣医案》
  2. 余无言年谱《余无言医案》
  3. 余泰符子邪祟治效《仿寓意草》
  4. 余邪为殃《麻科活人全书》
  5. 余氏子疟后变证《程杏轩医案》
  6. 余义《医述》
  7. 余师愚疫病篇《温热经纬》
  8. 余振如兄幼子胎痫《程杏轩医案》
  9. 余热中风等症《冯氏锦囊秘录》
  10. 鱼《本草纲目》完整版
  11. 余批景岳《医学集成》
  12. 鱼《本草求真》
  13. 余甘子【中药大全】
  14. 鱼《滇南本草》
  15. 余毒证治歌括《冯氏锦囊秘录》
  16. 鱼《经络全书》
  17. 余毒论《经验麻科》
  18. 鱼败银海汤【方剂大全】
  19. 余毒不清《经验麻科》
  20. 鱼鳔《本草新编》
  21. 余毒《张氏医通》
  22. 鱼鳔【中药大全】
  23. 瘀肿疼痛【中药主治】
  24. 鱼鳔当归汤【方剂大全】
  25. 瘀滞《续名医类案》
  26. 鱼鳖金星【中药大全】
  27. 瘀预兆《中医疾病预测》
  28. 鱼部《本经逢原》
  29. 瘀血作痛【中药主治】
  30. 鱼部（有鳞 无鳞）《药性切用》
  1. 余文台壮年咳嗽吐红《孙文垣医案》
  2. 余泰符子邪祟治效《仿寓意草》
  3. 余无言（1900-1963年）《中医词典》
  4. 余氏子疟后变证《程杏轩医案》
  5. 余无言年谱《余无言医案》
  6. 余师愚疫病篇《温热经纬》
  7. 余显廷《中医词典》
  8. 余热中风等症《冯氏锦囊秘录》
  9. 余邪为殃《麻科活人全书》
  10. 余热不得卧《症因脉治》
  11. 余岩（1879-1954年）《中医词典》
  12. 余热不得卧《中医词典》
  13. 余义《医述》
  14. 余热《证治准绳·幼科》
  15. 余应奎《中医词典》
  16. 余苹皋《中医词典》
  17. 余余粮《中药学》
  18. 余批景岳《医学集成》
  19. 余元度《中医词典》
  20. 余氯测定《预防医学》
  21. 余振如兄幼子胎痫《程杏轩医案》
  22. 余霖《中医词典》
  23. 鱼《经络全书》
  24. 余含棻《中医词典》
  25. 鱼《中医名词词典》
  26. 余甘子青果茶《茶饮保健》
  27. 鱼《千金翼方》
  28. 余甘子茶《茶饮保健》
  29. 鱼《饮膳正要》
  30. 余奉仙《中医词典》
  31. 鱼《饮膳正要》


邵伯成女经行而浴感冒大发寒热呕吐烦躁_《孙文垣医案》_中医医案_【岐黄之术】

邵伯成女经行而浴感冒大发寒热呕吐烦躁

邵伯成女经行而浴感冒大发寒热呕吐烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

邵伯成丈大令嫒经水适行，洗浴后感冒风邪，误服人参补剂，大发寒热，呕吐，烦躁，随即口噤，心烦不安，循衣摸床。时当仲夏之晦，予谓上焦有痰，因误补，故阻滞其气道而然。

与加味温胆汤，半夏四钱，橘红二钱，白茯苓、枳实、竹茹、麦门冬各一钱，益元散三钱，生姜三片，水煎饮之，一帖而安。后稍劳，复头疼，痰火上冲，背胀腰痛，以柴胡、薄荷、甘草、枳壳、桔梗、酒芩、桑皮、半夏、麦门冬、山栀仁、茯苓、生姜调养痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余文台壮年咳嗽吐红
  • 当前页：邵伯成女经行而浴感冒大发寒热呕吐烦躁
  • 下一页：金氏妇血崩后四肢浮肿
<<< 返回本书目录
  1. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  2. 邵慈庵先生秘诀歌《疡医大全》
  3. 邵跋《医学纲目》
  4. 邵公定痘有可治不可治诀《疡医大全》
  5. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  6. 邵公痘科始终要诀《疡医大全》
  7. 少治法《石室秘录》
  8. 邵公看痘分恶五色歌《疡医大全》
  9. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  10. 邵公看痘分恶五形诀《疡医大全》
  11. 少泽穴【上肢外侧穴位】
  12. 邵公看痘分五色歌《疡医大全》
  13. 少阴总要述古《伤寒指掌》
  14. 邵公看痘分五形诀《疡医大全》
  15. 少阴诸法《伤寒贯珠集》
  16. 邵公看痘秘诀《疡医大全》
  17. 少阴中风欲愈《伤寒悬解》
  18. 邵公治痘秘诀《疡医大全》
  19. 少阴证真寒假热（高热）《范中林六经辨证医案》
  20. 邵敬圃乃眷胃脘痛《孙文垣医案》
  21. 少阴证虚损《范中林六经辨证医案》
  22. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  23. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  24. 邵老封君手足麻而无力《孙文垣医案》
  25. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  26. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  27. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  28. 邵先生看耳筋秘法《疡医大全》
  29. 少阴证头痛《范中林六经辨证医案》
  30. 邵序《神农本草经》
  1. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  2. 邵炳扬《中医词典》
  3. 邵慈庵先生秘诀歌《疡医大全》
  4. 邵跋《医学纲目》
  5. 邵达《中医词典》
  6. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  7. 邵登瀛《中医词典》
  8. 少治法《石室秘录》
  9. 邵公定痘有可治不可治诀《疡医大全》
  10. 少泽（一名小吉）《针灸大成》
  11. 邵公痘科始终要诀《疡医大全》
  12. 少泽（手太阳之井穴）《手穴手纹诊治》
  13. 邵公看痘分恶五色歌《疡医大全》
  14. 少泽（井穴）《子午流注说难》
  15. 邵公看痘分恶五形诀《疡医大全》
  16. 少泽《针灸学》
  17. 邵公看痘分五色歌《疡医大全》
  18. 少泽《中医词典》
  19. 邵公看痘分五形诀《疡医大全》
  20. 少俞《中医词典》
  21. 邵公看痘秘诀《疡医大全》
  22. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  23. 邵公治痘秘诀《疡医大全》
  24. 少阴总要述古《伤寒指掌》
  25. 邵敬圃乃眷胃脘痛《孙文垣医案》
  26. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  27. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  28. 少阴之复《史载之方》
  29. 邵老封君手足麻而无力《孙文垣医案》
  30. 少阴证真寒假热（高热）《范中林六经辨证医案》
  31. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》


金氏妇血崩后四肢浮肿_《孙文垣医案》_中医医案_【岐黄之术】

金氏妇血崩后四肢浮肿

金氏妇血崩后四肢浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

金氏妇，苏双泉之亲妈也。旧秋患崩中，愈后方百日，时值上巳，因洗浴受风邪，外寒而束内热，前后心胀，四肢肿痛，面有浮气，恶寒发热，呵欠不时，大小便欲行不行，口内常甜，六脉浮大而数。以柴胡、紫苏、麻黄、桔梗、枳壳、大腹皮、浓朴、酒芩、姜黄服下，夜得微汗，胸腹稍安，四肢仍胀，再加萝卜子进之，觉烦躁且醋心。改用二陈汤加香附、大腹皮、桑白皮、姜连、枳壳、山栀子各八分，益元散二钱，薏苡仁三钱，吴茱萸三分，服下，四肢消半，面气全消。觉腰痛，嗳气，胸膈嘈辣，用六君子汤加薏苡仁、姜连、浓朴、知母、泽泻、郁金、砂仁、枳实，调养半月，四肢悉平，嘈杂寻愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵伯成女经行而浴感冒大发寒热呕吐烦躁
  • 当前页：金氏妇血崩后四肢浮肿
  • 下一页：张云门令郎囊痈
<<< 返回本书目录
  1. 金氏妇血崩后四肢浮肿《孙文垣医案》
  2. 金氏离洞膏【方剂大全】
  3. 金实无声《凌临灵方》
  4. 金氏七宝丹【方剂大全】
  5. 金石水土部《本草备要》
  6. 金匙叶草【中药大全】
  7. 金石散【方剂大全】
  8. 金属性变色【疾病大全】
  9. 金石清心饮【方剂大全】
  10. 金属音调咳嗽【疾病症状】
  11. 金石溜【中药大全】
  12. 金属引起的口腔黏膜疾病【疾病大全】
  13. 金石凌【方剂大全】
  14. 金刷把【中药大全】
  15. 金石类《本草分经》
  16. 金霜散【方剂大全】
  17. 金石类《本草便读》
  18. 金水八物汤【方剂大全】
  19. 金石斛【中药大全】
  20. 金水宝胶囊【方剂大全】
  21. 金石部（金石 卤石）《药性切用》
  22. 金水膏【方剂大全】
  23. 金石部《玉楸药解》
  24. 金水济生丹【方剂大全】
  25. 金石部《雷公炮制药性解》
  26. 金水煎【方剂大全】
  27. 金石部《景岳全书》
  28. 金水两润汤【方剂大全】
  29. 金石部《顾松园医镜》
  30. 金水两资汤【方剂大全】
  1. 金氏妇血崩后四肢浮肿《孙文垣医案》
  2. 金实无声《凌临灵方》
  3. 金寿山（1912-1983年）《中医词典》
  4. 金实不鸣《中医词典》
  5. 金属汞（元素汞）《预防医学》
  6. 金实不鸣《中医名词词典》
  7. 金属结合蛋白《生物化学与分子生物学》
  8. 金石中毒《中医词典》
  9. 金澍《中医词典》
  10. 金石类《本草分经》
  11. 金霜散《外科全生集》
  12. 金石斛《药性切用》
  13. 金水膏《是斋百一选方》
  14. 金石部《本草便读》
  15. 金水六君煎《医述》
  16. 金石部《景岳全书》
  17. 金水六君煎（新方）《虚损启微》
  18. 金石《证类本草》
  19. 金水双亏《凌临灵方》
  20. 金胜《中医词典》
  21. 金水相生《中医词典》
  22. 金蛇《证类本草》
  23. 金水相生法《时病论歌括新编》
  24. 金蛇《本草衍义》
  25. 金丝疮《急救广生集》
  26. 金伤《中医词典》
  27. 金丝疮《奇方类编》
  28. 金沙散《妇人大全良方》
  29. 金丝疮门主方《疡医大全》
  30. 金腮疮《中医词典》
  31. 金丝疮门主论《疡医大全》


张云门令郎囊痈_《孙文垣医案》_中医医案_【岐黄之术】

张云门令郎囊痈

张云门令郎囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

文学张云门三令郎，丁年偶发寒热，右胁有一块降起，疼痛，手不可近，下午至夜尤甚，额颅手心皆热，脉右关洪滑，两尺尤有力，日夜不得睡。乃仿推气散例，姜黄、桔梗、川芎各一钱五分，枳实二钱，白芍药一钱，粉草五分，姜、枣煎服，外以当归龙荟丸。其夜大便行一次，颇得睡。三更后，先发寒战，徐热，至五更微汗，而胁痛寒热悉减。再诊之，左脉略弦，舌有黄白浓苔，两胁重按微疼，大便燥结不行，以小柴胡汤减半夏，倍加栝蒌、鳖甲、牡蛎、胁疼全瘳，睾丸略硬痛，彼自以为无后恙矣。予语渠姐夫徐仲子伟曰∶“病先起胁下，顾胁下为肝之经，后及睾丸硬疼，其睾丸亦肝之地，此余热未尽彻故也。而彼已厌药，以小愈为全安，不出浃旬，必有奇疾。”徐仲之曰∶“奇者若何？”余曰∶“此君性急好胜，若勉强作文，遇劳而发，憎寒壮热，非疟即囊痈也。予倘东行，子宜识之。”别后半月，果因作文，夜发寒热，囊渐肿大，其热如火。及予至，诊之六部皆数，两尺且近于洪，知其脓已成，必溃而后已。彼心甚恐，予曰∶“无伤，易与耳。”急以营卫返魂汤加金银花为君，两帖而脓溃。再加人参，又两帖而肌生，十日痊愈。方用何首乌、赤芍药、当归、小茴香、甘草节、木通、金银花、贝母、枳壳、白芷，水与酒共煎服之。此方加独活治流注尤神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金氏妇血崩后四肢浮肿
  • 当前页：张云门令郎囊痈
  • 下一页：朱宅内眷怀妊受惊而成子悬（有发明）
<<< 返回本书目录
  1. 张云门令郎囊痈《孙文垣医案》
  2. 张真人传痘疹门《石室秘录》
  3. 张裕斋恶寒发呃《孙文垣医案》
  4. 张仲篪翁息贲喘嗽《程杏轩医案》
  5. 张聿青先生传《张聿青医案》
  6. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  7. 张义干湿温阳明实结食复再愈治验《一得集》
  8. 张仲景八味丸用泽泻论《医贯》
  9. 张瑶序《达摩洗髓易筋经》
  10. 张仲景蜂蜜治便秘《趣味中医》
  11. 张序《重订囊秘喉书》
  12. 张仲景华元化五问《仲景伤寒补亡论》
  13. 张序《银海指南》
  14. 张仲景论脉《脉经》
  15. 张序《医原》
  16. 张仲景伤寒立法考《医经溯洄集》
  17. 张序《医学启源》
  18. 张仲景原序（校补）《伤寒恒论》
  19. 张序《医林改错》
  20. 张子和攻击注论《格致余论》
  21. 张序《一草亭目科全书》
  22. 张子和汗吐下三法《本草纲目》完整版
  23. 张序《徐批叶天士晚年方案真本》
  24. 张子和九气感疾论《内经博议》
  25. 张序《虚损启微》
  26. 张子和巧法治惊证《趣味中医》
  27. 张序《先哲医话》
  28. 张走马玉霜圆【方剂大全】
  29. 张序《神农本草经》
  30. 张嘴颌骨响【疾病症状】
  1. 张云门令郎囊痈《孙文垣医案》
  2. 张元素脏腑辨证学说与易水学派《中国医学通史》
  3. 张允愚方《妇人大全良方》
  4. 张元素《中医词典》
  5. 张湛《中医词典》
  6. 张裕斋恶寒发呃《孙文垣医案》
  7. 张真君茯苓丸《三因极一病证方论》
  8. 张聿青先生传《张聿青医案》
  9. 张真人传痘疹门《石室秘录》
  10. 张泳《中医词典》
  11. 张振鋆《中医词典》
  12. 张映汉《中医词典》
  13. 张志聪《中医词典》
  14. 张隐庵消渴论《医学实在易》
  15. 张仲篪翁息贲喘嗽《程杏轩医案》
  16. 张义干湿温阳明实结食复再愈治验《一得集》
  17. 张仲景《中国医学通史》
  18. 张一谟《中医词典》
  19. 张仲景《中医词典》
  20. 张琰《中医词典》
  21. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  22. 张学醇《中医词典》
  23. 张仲景八味丸用泽泻论《医贯》
  24. 张序《先哲医话》
  25. 张仲景蜂蜜治便秘《趣味中医》
  26. 张序《慈幼新书》
  27. 张仲景华元化五问《仲景伤寒补亡论》
  28. 张序《徐批叶天士晚年方案真本》
  29. 张仲景论脉《脉经》
  30. 张序《医学启源》
  31. 张仲景三物备急丸《备急千金要方》


朱宅内眷怀妊受惊而成子悬（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

朱宅内眷怀妊受惊而成子悬（有发明）
在线购买《孙文垣医案》正版书籍

朱宅内眷怀妊受惊而成子悬（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

朱眷内眷，孕已八月，因送殡受惊，胸膈胀闷，呕逆不入食。城中时师，认为外感，为之发散，呕恶愈剧。举家恐胎有动，延予诊视。两寸脉皆洪滑，两尺弱，此亢上不下之候，胸膈胀者，盖由子悬而然，此一剂可瘳也。夫曰∶“胎妇难任峻剂，觑其呕恶之状，胀闷之势，时刻不 ，一剂曷愈？”予曰∶“请试之。”与温胆汤加姜汁炒黄连、大腹皮，水煎成送下姜汁益元丸，果一帖而呕止膈宽，即能进食，午后酣寝，怡然若未始有病者。其夫讶曰∶“温胆汤何神若此，幸详其义。”予曰∶“胎孕之症，重在足少阳，足少阳者，胆也。病起于惊，气逆痰随，胎气上逼，故脉亢上不下，在《难经》为溢候，由木火之性上而不下。经曰∶上部有脉，下部无脉，其人当吐，不吐者死。予故用一剂可愈也。方名温胆者，此温字非温暖之温，乃温存之温。黄连、竹茹清其肝胆之火，同白茯苓而安心神，益元丸压其痰火下行，火下行而胎因之亦安矣。”筠皋公曰∶“先生认症真，故投剂确，非神乎？药神乎用也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张云门令郎囊痈
  • 当前页：朱宅内眷怀妊受惊而成子悬（有发明）
  • 下一页：胡邻泉女吐血潮热
<<< 返回本书目录
  1. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  2. 朱宅女眷热入血室《孙文垣医案》
  3. 朱衣滚痰丸【方剂大全】
  4. 朱子跋郭长阳医书《仲景伤寒补亡论》
  5. 朱序《银海指南》
  6. 茱卷皮【中药大全】
  7. 朱序《小儿卫生总微论方》
  8. 茱连丸【方剂大全】
  9. 朱序《程杏轩医案》
  10. 茱苓草【中药大全】
  11. 朱田火丹《幼幼新书》
  12. 茱萸《雷公炮炙论》
  13. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  14. 茱萸丹《幼幼新书》
  15. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  16. 茱萸内消丸【方剂大全】
  17. 朱氏翼中《类证活人书》《专治麻痧初编》
  18. 茱萸内消圆【方剂大全】
  19. 朱氏辨别七晕《疡医大全》
  20. 茱萸汤【方剂大全】
  21. 朱氏《痘疹定论》《专治麻痧初编》
  22. 茱萸丸《苏沈良方》
  23. 朱氏《痘疹传心录》《专治麻痧初编》
  24. 珠宝散【方剂大全】
  25. 朱砂圆【方剂大全】
  26. 珠鳖《本草纲目》完整版
  27. 朱砂银《本草纲目》完整版
  28. 珠蛋白生成障碍性贫血【疾病大全】
  29. 朱砂消痰饮【方剂大全】
  30. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  1. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  2. 朱远斋《中医词典》
  3. 朱宅女眷热入血室《孙文垣医案》
  4. 朱映璧《中医词典》
  5. 朱振声《中医词典》
  6. 朱音括《中医词典》
  7. 朱震亨《中医词典》
  8. 朱彝尊《中医词典》
  9. 朱震亨“阳有余阴不足”论《中国医学通史》
  10. 朱一麟《中医词典》
  11. 朱篆《中医词典》
  12. 朱颜（1913-1972年）《中医词典》
  13. 朱子跋郭长阳医书《仲景伤寒补亡论》
  14. 朱炎猛旭《中医词典》
  15. 朱佐《中医词典》
  16. 朱序《银海指南》
  17. 侏儒《中医词典》
  18. 朱序《程杏轩医案》
  19. 诛《中医词典》
  20. 朱序《小儿卫生总微论方》
  21. 茱连丸《医方考》
  22. 朱小南（1901-1974年）《中医词典》
  23. 茱萸《本草纲目》
  24. 朱翔宇《中医词典》
  25. 茱萸《雷公炮炙论》
  26. 朱田火丹候《诸病源候论》
  27. 茱萸丹《中医词典》
  28. 朱田火丹《证治准绳·幼科》
  29. 茱萸丹《幼幼新书》
  30. 朱田火丹《幼幼新书》
  31. 茱萸断下丸《冯氏锦囊秘录》


胡邻泉女吐血潮热_《孙文垣医案》_中医医案_【岐黄之术】

胡邻泉女吐血潮热

胡邻泉女吐血潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

胡邻泉令媛及笄后，患吐血，每吐碗余，下午倦怠，夜分潮热，呕吐不食，大便秘结，时师视为阴虚火动，投以滋阴之剂，反加饱闷，背心胀痛。予诊其脉，两寸洪大，两尺弱，知其有瘀血凝滞，以致新血不得归经，故满而溢也。法当消瘀为主，用白芍药、枳壳、前胡、益元散、桃仁、红花、牡丹皮、山栀子、贝母、水煎，临服入萝卜汁一小酒杯。服后呕吐如旧，大便仍秘，乃以龙荟丸通之，更以石膏三钱，橘红、半夏曲、姜连、茜根、竹茹、黄连、枳壳各一钱，白茯苓八分，甘草三分，服后大便行三次，吐止食进。后用二陈汤加滑石、丹参、丹皮、茜根、白芍药、香附。二十剂后，经行热退背胀悉愈。从此经调血不上逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱宅内眷怀妊受惊而成子悬（有发明）
  • 当前页：胡邻泉女吐血潮热
  • 下一页：汪思石令堂怒后晕厥
<<< 返回本书目录
  1. 胡邻泉女吐血潮热《孙文垣医案》
  2. 胡漏丹《外科启玄》
  3. 胡莲【中药大全】
  4. 胡漏灶丹《幼幼新书》
  5. 胡连追毒丸【方剂大全】
  6. 胡卢巴《本草乘雅半偈》
  7. 胡连追毒丸《外科传薪集》
  8. 胡芦巴《本草图经》
  9. 胡连芎归汤【方剂大全】
  10. 胡芦巴《本草易读》
  11. 胡连丸【方剂大全】
  12. 胡芦巴《药笼小品》
  13. 胡连散【方剂大全】
  14. 胡芦巴《本草纲目》图文版
  15. 胡连闭管丸《外科传薪集》
  16. 胡芦巴【中药大全】
  17. 胡连《本草易读》
  18. 胡芦巴散【方剂大全】
  19. 胡堇草方【方剂大全】
  20. 胡芦巴汤【方剂大全】
  21. 胡椒宣气丸【方剂大全】
  22. 胡芦巴丸【方剂大全】
  23. 胡椒丸【方剂大全】
  24. 胡芦巴饮【方剂大全】
  25. 胡椒糖【方剂大全】
  26. 胡芦巴煮散【方剂大全】
  27. 胡椒汤【方剂大全】
  28. 胡芦丸【方剂大全】
  29. 胡椒青盐丸【方剂大全】
  30. 胡萝卜《本草纲目》完整版
  1. 胡邻泉女吐血潮热《孙文垣医案》
  2. 胡连追毒丸《外科传薪集》
  3. 胡漏丹《中医词典》
  4. 胡连丸《博济方》
  5. 胡漏丹《外科启玄》
  6. 胡连闭管丸《外科传薪集》
  7. 胡漏灶丹《幼幼新书》
  8. 胡连《本草分经》
  9. 胡卢巴《本草备要》
  10. 胡连《本草分经》
  11. 胡卢巴《本草从新》
  12. 胡连《本草分经》
  13. 胡卢巴《本草分经》
  14. 胡连《本草分经》
  15. 胡卢巴《本草乘雅半偈》
  16. 胡连《本草易读》
  17. 胡芦巴《本草纲目》
  18. 胡莱菔英能解砒石毒《医学衷中参西录》
  19. 胡芦巴《药笼小品》
  20. 胡轲《中医词典》
  21. 胡芦巴《玉楸药解》
  22. 胡珏《中医词典》
  23. 胡芦巴《本草易读》
  24. 胡璟《中医词典》
  25. 胡芦巴《本草求真》
  26. 胡堇草《证类本草》
  27. 胡芦巴《本经逢原》
  28. 胡椒汤《是斋百一选方》
  29. 胡芦巴《增广和剂局方药性总论》
  30. 胡椒汤《太平惠民和剂局方》
  31. 胡芦巴《本草撮要》


汪思石令堂怒后晕厥_《孙文垣医案》_中医医案_【岐黄之术】

汪思石令堂怒后晕厥

汪思石令堂怒后晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

汪思石令堂，年可五旬。大怒后，小解蓦然晕厥，口噤，牙关，不省人事，以苏合香丸灌之而苏，左手右足疼痛，不能举动，用二陈汤加酒芩、五加皮、秦艽、石菖蒲、防风、薏苡仁、紫荆皮，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡邻泉女吐血潮热
  • 当前页：汪思石令堂怒后晕厥
  • 下一页：侄孙君实遍身筋骨痛如虎啮
<<< 返回本书目录
  1. 汪思石令堂怒后晕厥《孙文垣医案》
  2. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  3. 汪舜赓翁令爱水肿《程杏轩医案》
  4. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  5. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  6. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  7. 汪氏妪寒痰壅滞《孙文垣医案》
  8. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  9. 汪氏妇热病喜饮沸汤《程杏轩医案》
  10. 汪兄时疫热病汗出不止《孙文垣医案》
  11. 汪氏妇腹胀如斗《孙文垣医案》
  12. 汪序《随息居重订霍乱论》
  13. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  14. 汪序《疡医大全》
  15. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  16. 汪英时书后《圆运动的古中医学》
  17. 汪省吾疟三日一发发于夜《孙文垣医案》
  18. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  19. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  20. 汪子良序-螽斯广育 《古今医统大全》
  21. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  22. 亡津便燥《伤寒说意》
  23. 汪衢序-螽斯广育 《古今医统大全》
  24. 亡血过多《药症忌宜》
  25. 汪木工感证舌苔变易之奇《程杏轩医案》
  26. 亡血过多之病《审视瑶函》
  27. 汪某头痛预见真脏脉《程杏轩医案》
  28. 亡血过多之病《原机启微》
  29. 汪良翁误汗阳越治验《一得集》
  30. 亡阳《伤寒捷诀》
  1. 汪思石令堂怒后晕厥《孙文垣医案》
  2. 汪舜赓翁令爱水肿《程杏轩医案》
  3. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  4. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  5. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  6. 汪氏妪寒痰壅滞《孙文垣医案》
  7. 汪文绮《中医词典》
  8. 汪氏妇热病喜饮沸汤《程杏轩医案》
  9. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  10. 汪氏妇腹胀如斗《孙文垣医案》
  11. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  12. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  13. 汪兄时疫热病汗出不止《孙文垣医案》
  14. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  15. 汪序《疡医大全》
  16. 汪省吾疟三日一发发于夜《孙文垣医案》
  17. 汪序《随息居重订霍乱论》
  18. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  19. 汪英时书后《圆运动的古中医学》
  20. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  21. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  22. 汪若源《中医词典》
  23. 汪元轼《中医词典》
  24. 汪汝懋《中医词典》
  25. 汪子良序（螽斯广育）《古今医统大全》
  26. 汪衢序（螽斯广育）《古今医统大全》
  27. 亡《中医词典》
  28. 汪秋鹤《中医词典》
  29. 亡津《中医词典》
  30. 汪绮石《中医词典》
  31. 亡津便硬证六　阳明二十五《伤寒悬解》


侄孙君实遍身筋骨痛如虎啮_《孙文垣医案》_中医医案_【岐黄之术】

侄孙君实遍身筋骨痛如虎啮

侄孙君实遍身筋骨痛如虎啮

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙君实，壮年，患遍身筋骨疼痛，肢节肿痛。其痛极，状如虎啮，大小便起止，非三五人不能扶，诸痛处热如火燎，食饮不入，呻吟床褥已经二候。有以疏风之剂投者，不应，又以乳香、没药活血止痛之剂投者，亦不应。延予延医，六脉浮紧而数，予曰∶此周痹也。势甚恶，俗名白虎历节风，乃湿热所致。丹溪云∶肿属湿，痛属火，火性速，故痛暴猛若此。

以生地黄、红花、酒芩、酒连、酒柏、秦艽、防风、羌活、独活、海桐皮、威灵仙、甘草，四剂而痛减大半，再加赤芍药、当归、苍耳子、薏苡仁，减去独活、秦艽，又八剂痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪思石令堂怒后晕厥
  • 当前页：侄孙君实遍身筋骨痛如虎啮
  • 下一页：叶子黑内人疫后虚惫
<<< 返回本书目录
  1. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  2. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  3. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  4. 侄孙女周岁发慢惊《孙文垣医案》
  5. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  6. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  7. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  8. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  9. 直中伤寒《轩岐救正论》
  10. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  11. 直中三阴诸证《医学心悟》
  12. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  13. 直中三阴真寒证用药诀《医学传心录》
  14. 值年用药《医学集成》
  15. 直中寒证曰救里《疡医大全》
  16. 职业病案例讨论《预防医学》
  17. 直指真源论《广嗣要语》
  18. 职业病名单《预防医学》
  19. 直音略《普济方·针灸》
  20. 职业黑变病【疾病大全】
  21. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  22. 职业疗法《康复医学》
  23. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  24. 职业神经症【疾病症状】
  25. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  26. 职业性痤疮【疾病大全】
  27. 直线相关与回归《医学统计学》
  28. 职业性肺病《默克家庭诊疗手册》
  29. 直线相关《医学统计学》
  30. 职业性皮肤癌【疾病大全】
  1. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  2. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  3. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  4. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  5. 侄孙女周岁发慢惊《孙文垣医案》
  6. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  7. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  8. 直中阴经《中医词典》
  9. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  10. 直中少阴《校注医醇剩义》
  11. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  12. 直中伤寒《轩岐救正论》
  13. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  14. 直中三阴诸证《医学心悟》
  15. 值年用药《医学集成》
  16. 直中三阴真寒证用药诀《医学传心录》
  17. 职业病《预防医学》
  18. 直中三阴《中医词典》
  19. 职业病的诊断和处理原则《预防医学》
  20. 直中厥阴《校注医醇剩义》
  21. 职业病范围及规定范围的意义《预防医学》
  22. 直中厥阴《校注医醇剩义》
  23. 职业病名单《预防医学》
  24. 直中寒证曰救里《疡医大全》
  25. 职业病特点《预防医学》
  26. 直中《中医名词词典》
  27. 职业病学《中国医学通史》
  28. 直指真源论《广嗣要语》
  29. 职业病种类《预防医学》
  30. 直针刺《中医词典》
  31. 职业分布《预防医学》


叶子黑内人疫后虚惫_《孙文垣医案》_中医医案_【岐黄之术】

叶子黑内人疫后虚惫

叶子黑内人疫后虚惫

  • 上一页
  • 目录
  • 相关
  • 下一页

叶子黑内人患疫，医为其汗，为其下，罄技不能起，尸寝者已浃旬。家事窭乏，亦不能复迎医。邻人睹其状，以生死在须臾间，群然发善愿，科敛助其殡敛之需。予闻，为之诊，六部俱微弱不充指，右关稍滑，精神昏惫，仅一息奄奄，四肢冷厥，口渴。予诊毕，语诸邻曰∶“据症甚危，据脉邪已尽退，惟虚惫而神气弱，非大补不能也。诸君苟能以助殡者，助其市人参，庶几可起死而还之生也。诸君既怜其死，宁不以冀其生乎？予非毫有希觊，顾渠力不足瞻，愿与诸君共圆满好生善果耳。”诸邻固有善心，激于余言，益忻然相语曰∶“惟先生命。”即以六君子汤，加归、芍补气血而化痰涎，以麦门冬、五味子复脉通心而生津液，以桂枝温其四体，午刻进药，晡刻四肢渐暖，精神涣发，尚无力开声，改以生脉汤加远志、归、芍、苡仁、山药，调理而愈。诸邻人大快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄孙君实遍身筋骨痛如虎啮
  • 当前页：叶子黑内人疫后虚惫
  • 下一页：孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）
<<< 返回本书目录
  1. 叶子黑内人疫后虚惫《孙文垣医案》
  2. 叶子花【中药大全】
  3. 叶状脱色斑【疾病症状】
  4. 叶足虫《人体寄生虫学》
  5. 叶震先兄肝风眩晕《程杏轩医案》
  6. 夜半子《养生导引秘籍》
  7. 叶振标翁证患似隔非隔《程杏轩医案》
  8. 夜吹箫【中药大全】
  9. 叶序《增订叶评伤暑全书》
  10. 夜多盗汗【方剂主治】
  11. 叶序《金匮玉函经二注》
  12. 夜多小便【方剂主治】
  13. 叶象花【中药大全】
  14. 夜多异梦【方剂主治】
  15. 叶香岩外感温热篇《温热经纬》
  16. 夜关门【中药大全】
  17. 叶香岩三时伏气外感篇《温热经纬》
  18. 夜光丸【方剂大全】
  19. 叶下珠【中药大全】
  20. 夜合花【中药大全】
  21. 叶下花【中药大全】
  22. 夜合枝酝酒【方剂大全】
  23. 叶下红【中药大全】
  24. 夜花藤【中药大全】
  25. 叶习方甥麻疳《程杏轩医案》
  26. 夜间不眠证《伤寒九十论》
  27. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  28. 夜间盗汗【疾病症状】
  29. 叶天天花【中药大全】
  30. 夜间发搐《小儿药证直诀》
  1. 叶子黑内人疫后虚惫《孙文垣医案》
  2. 叶志诜《中医词典》
  3. 叶子奇《中医词典》
  4. 叶支绣《中医词典》
  5. 叶足虫《人体寄生虫学》
  6. 叶镇《中医词典》
  7. 页育《中医词典》
  8. 叶震先兄肝风眩晕《程杏轩医案》
  9. 夜半《中医词典》
  10. 叶振标翁证患似隔非隔《程杏轩医案》
  11. 夜半子《养生导引秘籍》
  12. 叶长文《中医词典》
  13. 夜不安《医林改错》
  14. 叶允仁《中医词典》
  15. 夜不安《中医词典》
  16. 叶云龙《中医词典》
  17. 夜光《中医词典》
  18. 叶尹贤《中医词典》
  19. 夜光璧《目经大成》
  20. 叶序《增订叶评伤暑全书》
  21. 夜光丸《奇方类编》
  22. 叶序《金匮玉函经二注》
  23. 夜间不眠证《伤寒九十论》
  24. 叶香岩外感温热篇《温热经纬》
  25. 夜间发搐《中医词典》
  26. 叶香岩三时伏气外感篇《温热经纬》
  27. 夜间发搐《小儿药证直诀》
  28. 叶下珠《中药学》
  29. 夜间尿多懒于起动者《奇效简便良方》
  30. 叶习方甥麻疳《程杏轩医案》
  31. 夜间痛者蛔虫也《奇方类编》


孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）
在线购买《孙文垣医案》正版书籍

孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

孙如亭令政，年过四十，眼偶赤肿，两太阳疼痛，大便不行者三日。平时汛期一月仅二日，令行四日犹且未止。里有开化余云谷者，自谓眼科捷手，医治逾候，肿赤不消而右眼内 突生一白泡，垂与鼻齐，大二寸余，余见而骇走，以为奇疾，莫能措剂。又见其呕吐 眩晕，伏于枕上，略不敢动，稍动则眩愈极，吐愈急，疑其变而不治。予为诊之，两寸关脉俱滑大有力，两尺沉微。予曰∶此中焦有痰，肝胆有火，必为怒气所触而然。《内经》云∶诸风掉眩皆属肝木，诸逆冲上皆属于火。盖无痰不作晕也。眼 白泡乃火性急速，怒气加之，气乘于络，上而不下，故直胀出眼外也。古壮士一怒而目 裂，与白泡胀出 外理同。肝为血海，故血亦来不止。治当抑其肝木，清镇痰火，则诸症自瘳。先用姜汁益元丸压其痰火，以止其吐，再以二陈汤加酒连、酒芩、天麻、滑石、吴茱萸、竹茹、枳实，煎饮。一帖吐止晕定，头稍能动。改用二陈汤加芩、连、谷精草、香附、夏枯草、吴茱萸、薏苡仁两剂，赤肿消，白泡敛。四剂痊愈，血海亦净，从是后不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶子黑内人疫后虚惫
  • 当前页：孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）
  • 下一页：吴勉斋腹痛欲死（有发明）
<<< 返回本书目录
  1. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  2. 孙氏跋《湖岳村叟医案》
  3. 孙某偏枯症治验《一得集》
  4. 孙思邈·伤寒例论《增订叶评伤暑全书》
  5. 孙络溪谷之应《类经》
  6. 孙思邈葱管治尿闭《趣味中医》
  7. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  8. 孙思邈先生针十三鬼穴歌《针灸大全》
  9. 孙君孝春温误作阴虚治《孙文垣医案》
  10. 孙太太香港脚入腹治验《一得集》
  11. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  12. 孙薇垣内人咳唾红痰《孙文垣医案》
  13. 孙华野喉颊车肿《孙文垣医案》
  14. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  15. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  16. 孙序《华佗神方》
  17. 孙尔嘉内人三妊而三小产《孙文垣医案》
  18. 孙序《神农本草经》
  19. 孙安饥劳感疫食复发斑《孙文垣医案》
  20. 孙序《孙文垣医案》
  21. 繸瓣珍珠菜【中药大全】
  22. 孙一奎便方治难症《趣味中医》
  23. 穗花蛇菰【中药大全】
  24. 孙元素春温食复发斑《孙文垣医案》
  25. 穗花杉种子【中药大全】
  26. 孙真人《千金方》论《炙膏肓腧穴法》
  27. 穗花杉叶【中药大全】
  28. 孙真人还睛表《明目至宝》
  29. 穗花杉根【中药大全】
  30. 孙真人十三鬼穴歌《针灸聚英》
  1. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  2. 孙某偏枯症治验《一得集》
  3. 孙思邈·伤寒例论《增订叶评伤暑全书》
  4. 孙络溪谷之应《类经》
  5. 孙思邈葱管治尿闭《趣味中医》
  6. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  7. 孙思邈进药表还睛丸《明目至宝》
  8. 孙君孝春温误作阴虚治《孙文垣医案》
  9. 孙思邈先生针十三鬼穴歌《针灸大全》
  10. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  11. 孙太太香港脚入腹治验《一得集》
  12. 孙华野喉颊车肿《孙文垣医案》
  13. 孙薇垣内人咳唾红痰《孙文垣医案》
  14. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  15. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  16. 孙尔嘉内人三妊而三小产《孙文垣医案》
  17. 孙序《神农本草经》
  18. 孙安饥劳感疫食复发斑《孙文垣医案》
  19. 孙序《华佗神方》
  20. 燧火《药性切用》
  21. 孙序《孙文垣医案》
  22. 燧火《本草从新》
  23. 孙一奎便方治难症《趣味中医》
  24. 燧火《饮食须知》
  25. 孙元素春温食复发斑《孙文垣医案》
  26. 碎治法《石室秘录》
  27. 孙真人《千金方》论《炙膏肓腧穴法》
  28. 碎米荞《中药学》
  29. 孙真人还睛表《明目至宝》
  30. 碎金赋《疡医大全》
  31. 孙真人十三鬼穴歌《针灸聚英》


吴勉斋腹痛欲死（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴勉斋腹痛欲死（有发明）
在线购买《孙文垣医案》正版书籍

吴勉斋腹痛欲死（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

吴勉斋，年近五十，有腹痛疾，或作或止，性极急，多躁多怒。今痛在当脐，不间昼夜，市里医者为下之已五日，大便虽泻，痛则尤甚，饮食不进，手足清冷，形神俱倦，脉仅四至，重按则伏而有力。此由攻克太过，寒凉伤脾，脾虚则中气不运，积反凝滞，以故大便虽泻而积不行，痛终不减也。治当创建中气为主，中气一回，痛当立止，先与王海藏五神丸一钱，滚水送下，以止其痛。此丸补接元气，安和五脏，升降阴阳，极有神应，故名五神丸。方出《医垒元戎》第十卷中。再用小建中汤调肝养脾。盖脐下乃肝经部位，唯此汤乃对症剂也。白芍酒炒三钱，炙甘草一钱五分，桂心一钱，加香附一钱，生姜三片，水煎服。午牌进药，未牌已报痛止，因其夜进粥太频，且食鸭汁，憾动余积，腹又作痛，且加胀闷，面有浮气，里急后重，与四平丸而渐定，外以二陈汤加香附、砂仁、苍术、浓朴、山楂，腹中始觉宽快，三日无恙。又纵恣口腹，大啖肥甘，糕、粽、肉、鸡之类，不饱不止，腹中大痛时刻难存，欲吐则食已下膈，欲泻则食尚未入肠，自喊叫云，可取木香 槟榔丸、大承气汤急与我下之，虽死无憾。予谕之曰∶据痛虽甚，腹则不坚，顾今日适届冬节，礼曰先旺于至日，闭关安静，以养微阳，曷敢以大寒峻剂，而汨天和乎？设不和已只须 树东行根上白皮一钱，长流水煎饮之，一服可愈也。夜已二鼓，觅而煎服，天明泻三五行，痛减大半，仍以小建中汤和之，痛又旋减，唯脐下尚不脱然，常常以热手重熨之，大便欲行，及至厕，则又不解。知其血少而气不调，用熟地三钱，白芍一钱，杏仁二钱，乌药一钱，木香五分，水煎饮既，下黑粪甚多，十年腹痛沉 从此不再复萌。此后勉斋常语人曰∶吾得孙公五神丸、 根皮、小建中汤三法，不啻脱胎换骨，数年来岂惟饮食增加，即步履轻便，捷若少壮，皆孙君赐也。亲友有求其三法者，畀而服之，捷若桴鼓，彼家谓予殆三生夙缘云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）
  • 当前页：吴勉斋腹痛欲死（有发明）
  • 下一页：黄颐斋内子产未弥月醉犯房事血来如崩
<<< 返回本书目录
  1. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  2. 吴某时疟变证《程杏轩医案》
  3. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  4. 吴婆散《苏沈良方》
  5. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  6. 吴婆散【方剂大全】
  7. 吴郡顾复初序《四圣心源》
  8. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  9. 吴九宜先生早晨泄泻《孙文垣医案》
  10. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  11. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  12. 吴山散记《存存斋医话稿》
  13. 吴江孙行人痛风（有发明）《孙文垣医案》
  14. 吴山散记小引《存存斋医话稿》
  15. 吴见南令郎心脾痛《孙文垣医案》
  16. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  17. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  18. 吴氏《温疫论》《专治麻痧初编》
  19. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  20. 吴氏本草十二条《神农本草经》
  21. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  22. 吴氏妇隐疾（有发明）《孙文垣医案》
  23. 吴光先翁偏中便闭《程杏轩医案》
  24. 吴双翘兄幼女目疾《程杏轩医案》
  25. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  26. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  27. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  28. 吴遂兄湿热发黄《孙文垣医案》
  29. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  30. 吴太夫人白带《孙文垣医案》
  1. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  2. 吴谅《中医词典》
  3. 吴敏修《中医词典》
  4. 吴良《中医词典》
  5. 吴某时疟变证《程杏轩医案》
  6. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  7. 吴佩衡《中医词典》
  8. 吴立法《中医词典》
  9. 吴蓬莱《中医词典》
  10. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  11. 吴婆散《苏沈良方》
  12. 吴昆《中医词典》
  13. 吴普《中医词典》
  14. 吴葵叶《千金翼方》
  15. 吴其浚《中医词典》
  16. 吴葵华《名医别录》
  17. 吴谦《中医词典》
  18. 吴葵华《新修本草》
  19. 吴谦如《中医词典》
  20. 吴葵花《证类本草》
  21. 吴芹《中医词典》
  22. 吴郡顾复初序《四圣心源》
  23. 吴秦艽散《备急千金要方》
  24. 吴九宜先生早晨泄泻《孙文垣医案》
  25. 吴球《中医词典》
  26. 吴九言《中医词典》
  27. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  28. 吴景贤《中医词典》
  29. 吴人驹《中医词典》
  30. 吴景隆《中医词典》
  31. 吴容《中医词典》


黄颐斋内子产未弥月醉犯房事血来如崩_《孙文垣医案》_中医医案_【岐黄之术】

黄颐斋内子产未弥月醉犯房事血来如崩

黄颐斋内子产未弥月醉犯房事血来如崩

  • 上一页
  • 目录
  • 相关
  • 下一页

黄颐斋内子，产未弥月，醉犯房事，血来如崩，势不可遏，发热 头晕，大小便俱热，六脉洪大。以竹茹、蒲黄、白芍药各一钱，香附、茯苓、侧柏叶、青蒿各七分，甘草、炮姜、艾叶各三分。血止大半，腰犹胀痛，下午胸膈饱闷，改以川芎五分，当归、茯苓、破故纸、蒲黄、香附各八分，姜炭、甘草各一分，陈皮七分，人参一钱，服此血全止，腰痛亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴勉斋腹痛欲死（有发明）
  • 当前页：黄颐斋内子产未弥月醉犯房事血来如崩
  • 下一页：程心章兄颊腮红肿
<<< 返回本书目录
  1. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  2. 黄银散【方剂大全】
  3. 黄液上冲《中医眼科学》
  4. 黄英丹【方剂大全】
  5. 黄液上冲《目经大成》
  6. 黄缨菊【中药大全】
  7. 黄叶汤【方剂大全】
  8. 黄鹰挣《松峰说疫》
  9. 黄药子散【方剂大全】
  10. 黄鼬【中药大全】
  11. 黄药子散《扁鹊心书》
  12. 黄鱼《本草纲目》完整版
  13. 黄药子【中药大全】
  14. 黄鱼《食物疗法》
  15. 黄药子《本草纲目》图文版
  16. 黄鱼（蜡鱼）《本草纲目》完整版
  17. 黄药子《滇南本草》
  18. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  19. 黄药子《本草择要纲目》
  20. 黄玉膏【方剂大全】
  21. 黄药子《本草易读》
  22. 黄芫花【中药大全】
  23. 黄药子《本草纲目》完整版
  24. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  25. 黄药针砂丸【方剂大全】
  26. 黄云出毒膏【方剂大全】
  27. 黄药汤【方剂大全】
  28. 黄韫兮先生《脉确》《疡医大全》
  29. 黄药散【方剂大全】
  30. 黄樟【中药大全】
  1. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  2. 黄一麟《中医词典》
  3. 黄益损汤《仁术便览》
  4. 黄液上冲《中医眼科学》
  5. 黄益损汤《痰火点雪》
  6. 黄液上冲《目经大成》
  7. 黄翳《中医词典》
  8. 黄液上冲《中医词典》
  9. 黄银《证类本草》
  10. 黄液上冲《中医名词词典》
  11. 黄鹰挣《松峰说疫》
  12. 黄药子散《扁鹊心书》
  13. 黄油证《中医词典》
  14. 黄药子《滇南本草》
  15. 黄有祺《中医词典》
  16. 黄药子《本草择要纲目》
  17. 黄鱼《食物疗法》
  18. 黄药子《得配本草》
  19. 黄鱼《饮膳正要》
  20. 黄药子《本经逢原》
  21. 黄鱼《医学入门》
  22. 黄药子《本草易读》
  23. 黄鱼《证类本草》
  24. 黄药子《中药炮制》
  25. 黄鱼（鱼）〈平〉《食疗本草》
  26. 黄药子《本草纲目》
  27. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  28. 黄药脂《中药学》
  29. 黄渊《中医词典》
  30. 黄药散《万氏秘传片玉心书》
  31. 黄元御《中医词典》


程心章兄颊腮红肿_《孙文垣医案》_中医医案_【岐黄之术】

程心章兄颊腮红肿

程心章兄颊腮红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

程心章兄，颊腮红肿，呕恶，发热，不能进食，下午烦躁，口苦，夜不能睡，六脉洪大，此俗名鸬 瘟是也。乃少阳阳明二经之症，法当清解，以柴胡、贯众各二钱，干葛、竹茹、半夏曲各一钱，黄连、枳壳各七分，甘草四分，一帖而瘳其半，再服肿消，食进而安睡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄颐斋内子产未弥月醉犯房事血来如崩
  • 当前页：程心章兄颊腮红肿
  • 下一页：程六十喘后发肿
<<< 返回本书目录
  1. 程心章兄颊腮红肿《孙文垣医案》
  2. 程序《本草便读》
  3. 程晓山中风先兆（有发明）《孙文垣医案》
  4. 程序《程杏轩医案》
  5. 程晓山令郎麻后疳症《孙文垣医案》
  6. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  7. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  8. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  9. 程相如令政孕七月患痢《孙文垣医案》
  10. 程有望孺人月汛当止不止《孙文垣医案》
  11. 程相如令政妊发寒热《孙文垣医案》
  12. 程玉吾内人妊七月内吹《孙文垣医案》
  13. 程松逸兄酒疸《孙文垣医案》
  14. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  15. 程氏云鹏《慈幼筏》《专治麻痧初编》
  16. 程钟龄施计治足痿《趣味中医》
  17. 程氏妇小产后患赤痢《孙文垣医案》
  18. 程锺龄医门八法《医学集成》
  19. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  20. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  21. 程氏妇屁从子户出《孙文垣医案》
  22. 澄化汤《医学衷中参西录》
  23. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  24. 澄化汤【方剂大全】
  25. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  26. 澄茄子【中药大全】
  27. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  28. 澄清散【方剂大全】
  29. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  30. 澄清饮【方剂大全】
  1. 程心章兄颊腮红肿《孙文垣医案》
  2. 程效限期《达摩洗髓易筋经》
  3. 程序《中医词典》
  4. 程晓山中风先兆（有发明）《孙文垣医案》
  5. 程序《程杏轩医案》
  6. 程晓山令郎麻后疳症《孙文垣医案》
  7. 程序《本草便读》
  8. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  9. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  10. 程相如令政孕七月患痢《孙文垣医案》
  11. 程衍道《中医词典》
  12. 程相如令政妊发寒热《孙文垣医案》
  13. 程伊《中医词典》
  14. 程曦《中医词典》
  15. 程尹飏《中医词典》
  16. 程文囿《中医词典》
  17. 程应旄《中医词典》
  18. 程天祚《中医词典》
  19. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  20. 程松逸兄酒疸《孙文垣医案》
  21. 程永培《中医词典》
  22. 程氏云鹏《慈幼筏》《专治麻痧初编》
  23. 程有望孺人月汛当止不止《孙文垣医案》
  24. 程氏妇小产后患赤痢《孙文垣医案》
  25. 程玉吾内人妊七月内吹《孙文垣医案》
  26. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  27. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  28. 程氏妇屁从子户出《孙文垣医案》
  29. 程约《中医词典》
  30. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  31. 程云鹏《中医词典》


程六十喘后发肿_《孙文垣医案》_中医医案_【岐黄之术】

程六十喘后发肿

程六十喘后发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

程六十者，原有喘嗽，今肿发于面，四肢俱浮，大便溏，小水少，时多怔忡。此痰饮症也，以旋复花汤加桑白皮、薏苡仁主之，旋复花、桑白皮各一钱，半夏、人参、橘红、茯苓各七分，浓朴五分，桂心、甘草各三分，薏苡仁一钱五分，生姜三片，水煎服。一剂而怔忡除，四剂喘肿俱消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程心章兄颊腮红肿
  • 当前页：程六十喘后发肿
  • 下一页：程七护丈发热背痛伏梁积块下痢红白
<<< 返回本书目录
  1. 程六十喘后发肿《孙文垣医案》
  2. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  3. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  4. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  5. 程两峰令眷血痢《孙文垣医案》
  6. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  7. 程菊泉暑月喘嗽《孙文垣医案》
  8. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  9. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  10. 程孺人黄氏春温过时热病《孙文垣医案》
  11. 程好吾春温《孙文垣医案》
  12. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  13. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  14. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  15. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  16. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  17. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  18. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  19. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  20. 程氏妇屁从子户出《孙文垣医案》
  21. 乘雅半偈采录诸书大意《本草乘雅半偈》
  22. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  23. 乘山丸【方剂大全】
  24. 程氏妇小产后患赤痢《孙文垣医案》
  25. 乘除《温疫论》
  26. 程氏云鹏《慈幼筏》《专治麻痧初编》
  27. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  28. 程松逸兄酒疸《孙文垣医案》
  29. 城东腐木《本草纲目》完整版
  30. 程相如令政妊发寒热《孙文垣医案》
  1. 程六十喘后发肿《孙文垣医案》
  2. 程林《中医词典》
  3. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  4. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  5. 程仑《中医词典》
  6. 程两峰令眷血痢《孙文垣医案》
  7. 程履新《中医词典》
  8. 程梁《中医词典》
  9. 程门雪《中医词典》
  10. 程据《中医词典》
  11. 程明佑《中医词典》
  12. 程菊泉暑月喘嗽《孙文垣医案》
  13. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  14. 程迥《中医词典》
  15. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  16. 程镜宇《中医词典》
  17. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  18. 程琎《中医词典》
  19. 程让光《中医词典》
  20. 程玠《中医词典》
  21. 程孺人黄氏春温过时热病《孙文垣医案》
  22. 程辉《中医词典》
  23. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  24. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  25. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  26. 程好吾春温《孙文垣医案》
  27. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  28. 程国彭《中医词典》
  29. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  30. 程公礼《中医词典》
  31. 程氏妇屁从子户出《孙文垣医案》


程七护丈发热背痛伏梁积块下痢红白_《孙文垣医案》_中医医案_【岐黄之术】

程七护丈发热背痛伏梁积块下痢红白

程七护丈发热背痛伏梁积块下痢红白

  • 上一页
  • 目录
  • 相关
  • 下一页

程七护丈，发热背痛，起于伤酒，医治三月，反盖理急后重，泻下红白粘稠，中脘有块，自鸠尾骨直硬至脐，如横梁状，小水少且涩，一日仅进粥二盏，卧不能起，才立起即后重下坠，腹中隐隐痛。与积块丸消之，连与二日，所下血屑甚多，外与滑石三钱，当归二钱，桃仁、川芎、白芍药、枳实、山楂各一钱，酒芩、酒连各八分，木香六分，升麻五分，连进四帖，块软腹宽，再以丹溪保和丸兼服一月而消其六，饮食大加，红白俱无，块痛硬势虽云稍可，然其根尚未易刈，素多纵性，饮啖无忌，每每为饮食所复，病久而中气虚弱，难任峻剂。

乃与六君子汤加香附、山楂、滑石、红曲、木香、酒连，调理而痊。乃嘱之曰∶足下两构危疾，皆纵恣所致，不佞殚力尽技为足下拯之，非易易也。固三生之缘有在，幸无为再误，邵子谓爽口物作疾，快心事为殃。足下其鉴诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程六十喘后发肿
  • 当前页：程七护丈发热背痛伏梁积块下痢红白
  • 下一页：程孺人黄氏春温过时热病
<<< 返回本书目录
  1. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  2. 程孺人黄氏春温过时热病《孙文垣医案》
  3. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  4. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  5. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  6. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  7. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  8. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  9. 程六十喘后发肿《孙文垣医案》
  10. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  11. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  12. 程氏妇屁从子户出《孙文垣医案》
  13. 程两峰令眷血痢《孙文垣医案》
  14. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  15. 程菊泉暑月喘嗽《孙文垣医案》
  16. 程氏妇小产后患赤痢《孙文垣医案》
  17. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  18. 程氏云鹏《慈幼筏》《专治麻痧初编》
  19. 程好吾春温《孙文垣医案》
  20. 程松逸兄酒疸《孙文垣医案》
  21. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  22. 程相如令政妊发寒热《孙文垣医案》
  23. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  24. 程相如令政孕七月患痢《孙文垣医案》
  25. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  26. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  27. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  28. 程晓山令郎麻后疳症《孙文垣医案》
  29. 乘雅半偈采录诸书大意《本草乘雅半偈》
  30. 程晓山中风先兆（有发明）《孙文垣医案》
  1. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  2. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  3. 程让光《中医词典》
  4. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  5. 程孺人黄氏春温过时热病《孙文垣医案》
  6. 程明佑《中医词典》
  7. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  8. 程门雪《中医词典》
  9. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  10. 程履新《中医词典》
  11. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  12. 程仑《中医词典》
  13. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  14. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  15. 程氏妇屁从子户出《孙文垣医案》
  16. 程六十喘后发肿《孙文垣医案》
  17. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  18. 程林《中医词典》
  19. 程氏妇小产后患赤痢《孙文垣医案》
  20. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  21. 程氏云鹏《慈幼筏》《专治麻痧初编》
  22. 程两峰令眷血痢《孙文垣医案》
  23. 程松逸兄酒疸《孙文垣医案》
  24. 程梁《中医词典》
  25. 程天祚《中医词典》
  26. 程据《中医词典》
  27. 程文囿《中医词典》
  28. 程菊泉暑月喘嗽《孙文垣医案》
  29. 程曦《中医词典》
  30. 程迥《中医词典》
  31. 程相如令政妊发寒热《孙文垣医案》


程孺人黄氏春温过时热病_《孙文垣医案》_中医医案_【岐黄之术】

程孺人黄氏春温过时热病

程孺人黄氏春温过时热病

  • 上一页
  • 目录
  • 相关
  • 下一页

程孺人黄氏，予之内亲也，发热 头痛，遍身如 ，口渴，谵语，饮食不进。先已迎程文峰氏疗之，认为痛风症，授以蜡丸及辛温之剂进之。余适至，为之诊，六部弦而洪数，视其舌，皆沉香焦燥、芒刺、深浓，神渐昏沉。乃语之曰∶此春温过时热病也，法宜清解。彼视为痛风而用辛温，是谓如火益热，适足以戕生，非卫生也。方和宇氏亦以予言为是，乃用石膏五钱，知母、麦冬各三钱，竹茹、甘草、黄连各一钱，生姜三片。一帖而神清，再帖汗津津出，始能言，热解食进，又两帖，一身轻快，自能坐立。再用薏苡仁、麦冬、白扁豆、甘草、黄连、白芍药、香薷、白茯苓调养而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程七护丈发热背痛伏梁积块下痢红白
  • 当前页：程孺人黄氏春温过时热病
  • 下一页：程有望孺人月汛当止不止
<<< 返回本书目录
  1. 程孺人黄氏春温过时热病《孙文垣医案》
  2. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  3. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  4. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  5. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  6. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  7. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  8. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  9. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  10. 程氏妇屁从子户出《孙文垣医案》
  11. 程六十喘后发肿《孙文垣医案》
  12. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  13. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  14. 程氏妇小产后患赤痢《孙文垣医案》
  15. 程两峰令眷血痢《孙文垣医案》
  16. 程氏云鹏《慈幼筏》《专治麻痧初编》
  17. 程菊泉暑月喘嗽《孙文垣医案》
  18. 程松逸兄酒疸《孙文垣医案》
  19. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  20. 程相如令政妊发寒热《孙文垣医案》
  21. 程好吾春温《孙文垣医案》
  22. 程相如令政孕七月患痢《孙文垣医案》
  23. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  24. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  25. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  26. 程晓山令郎麻后疳症《孙文垣医案》
  27. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  28. 程晓山中风先兆（有发明）《孙文垣医案》
  29. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  30. 程心章兄颊腮红肿《孙文垣医案》
  1. 程孺人黄氏春温过时热病《孙文垣医案》
  2. 程让光《中医词典》
  3. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  4. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  5. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  6. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  7. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  8. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  9. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  10. 程明佑《中医词典》
  11. 程氏妇屁从子户出《孙文垣医案》
  12. 程门雪《中医词典》
  13. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  14. 程履新《中医词典》
  15. 程氏妇小产后患赤痢《孙文垣医案》
  16. 程仑《中医词典》
  17. 程氏云鹏《慈幼筏》《专治麻痧初编》
  18. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  19. 程松逸兄酒疸《孙文垣医案》
  20. 程六十喘后发肿《孙文垣医案》
  21. 程天祚《中医词典》
  22. 程林《中医词典》
  23. 程文囿《中医词典》
  24. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  25. 程曦《中医词典》
  26. 程两峰令眷血痢《孙文垣医案》
  27. 程相如令政妊发寒热《孙文垣医案》
  28. 程梁《中医词典》
  29. 程相如令政孕七月患痢《孙文垣医案》
  30. 程据《中医词典》
  31. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》


程有望孺人月汛当止不止_《孙文垣医案》_中医医案_【岐黄之术】

程有望孺人月汛当止不止

程有望孺人月汛当止不止

  • 上一页
  • 目录
  • 相关
  • 下一页

程有望孺人，年逾五十，月汛当止不止，来且甚多，遍身皆疼，手足牵扯而痛，牙疼经年不愈。此气虚血热症也，白芍药二钱，当归八分，人参七分，蒲黄、五灵脂、炒黑侧柏叶各一钱五分，甘草、姜炭各三分。四帖诸症悉减，惟牙痛尚存，改用石膏一钱五分，人参、石斛、当归各八分，地黄、白芍药各一钱，黄连、升麻各七分，白芷、甘草各三分，再四帖，牙疼亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程孺人黄氏春温过时热病
  • 当前页：程有望孺人月汛当止不止
  • 下一页：上舍近洲胸膈胀痛（有发明）
<<< 返回本书目录
  1. 程有望孺人月汛当止不止《孙文垣医案》
  2. 程玉吾内人妊七月内吹《孙文垣医案》
  3. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  4. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  5. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  6. 程钟龄施计治足痿《趣味中医》
  7. 程序《程杏轩医案》
  8. 程锺龄医门八法《医学集成》
  9. 程序《本草便读》
  10. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  11. 程心章兄颊腮红肿《孙文垣医案》
  12. 澄化汤《医学衷中参西录》
  13. 程晓山中风先兆（有发明）《孙文垣医案》
  14. 澄化汤【方剂大全】
  15. 程晓山令郎麻后疳症《孙文垣医案》
  16. 澄茄子【中药大全】
  17. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  18. 澄清散【方剂大全】
  19. 程相如令政孕七月患痢《孙文垣医案》
  20. 澄清饮【方剂大全】
  21. 程相如令政妊发寒热《孙文垣医案》
  22. 澄泉散【方剂大全】
  23. 程松逸兄酒疸《孙文垣医案》
  24. 澄水饮【方剂大全】
  25. 程氏云鹏《慈幼筏》《专治麻痧初编》
  26. 澄源固本丸【方剂大全】
  27. 程氏妇小产后患赤痢《孙文垣医案》
  28. 橙《本草纲目》完整版
  29. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  30. 橙《本草纲目》图文版
  1. 程有望孺人月汛当止不止《孙文垣医案》
  2. 程永培《中医词典》
  3. 程玉吾内人妊七月内吹《孙文垣医案》
  4. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  5. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  6. 程应旄《中医词典》
  7. 程约《中医词典》
  8. 程尹飏《中医词典》
  9. 程云鹏《中医词典》
  10. 程伊《中医词典》
  11. 程钟龄施计治“足痿”《趣味中医》
  12. 程衍道《中医词典》
  13. 程锺龄医门八法《医学集成》
  14. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  15. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  16. 程序《本草便读》
  17. 惩忿《丹台玉案》
  18. 程序《程杏轩医案》
  19. 澄化汤《医学衷中参西录》
  20. 程序《中医词典》
  21. 澄一《中医词典》
  22. 程心章兄颊腮红肿《孙文垣医案》
  23. 澄源丹《三因极一病证方论》
  24. 程效限期《达摩洗髓易筋经》
  25. 憕忡《中医词典》
  26. 程晓山中风先兆（有发明）《孙文垣医案》
  27. 橙《本草纲目》
  28. 程晓山令郎麻后疳症《孙文垣医案》
  29. 橙《本经逢原》
  30. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  31. 橙〈温〉《食疗本草》


上舍近洲胸膈胀痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

上舍近洲胸膈胀痛（有发明）
在线购买《孙文垣医案》正版书籍

上舍近洲胸膈胀痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

上舍近洲，予族中至浓侄孙也，性拓落，豪放不羁。夏仲，在苕与诸友泛舟游于碧浪之间，兴至即百觥不辞，亦以是终为酒困也。呕恶，体热，胸胁胀闷，腹中疼痛，大便秘结，饮食大减。苕之名医如杨调元者，桥梓悉方，治之已三月，或愈或否，延至深秋，肌瘦神瘁，日进米仅二合，胸胁胀，腹中痛，漠然略无所减，懑然而不可支，两足皆有浮气，归谋于予。左脉沉弦而数，右关结实大如碧豆，因诘其在苕所服之剂。答曰∶彼谓侄孙禀薄肌脆，宜当理脾，向服多理脾之剂。予曰∶否。子所苦者，胸胁胀闷，腹中疼痛，大便燥结，其累大矣。理脾曷可以去此哉？适足以益病耳。经曰∶塞者通之，又曰∶通则不痛，其治此病之谓欤。乃取当归龙荟丸，三下之，大便行五六度，又与酒连、酒芩、青蒿、姜黄、槟榔、青皮、半夏、葛根饮之，豁然焦膈通达，呼吸开利，惟头略晕，足上浮未去，前方再加滑石、茯苓、薏苡仁、山楂与调中丸兼服，半月痊愈。近洲喜曰∶人皆谓我症似中满，今不满者叔公力也，敢不德欤。予警之曰∶吾闻君子之于身也，兢兢焉不敢轻父母之遗体，无伐天和，则疾 不作；无反天常，则灾害不逢，蘧伯玉尝言，行年五十而知四十九年之非，况新愈后，尤当痛惩，庶保遐年，区区无足恃也。别未五年，予在宜兴闻讣，果以伤酒而卒。噫惜哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程有望孺人月汛当止不止
  • 当前页：上舍近洲胸膈胀痛（有发明）
  • 下一页：黄源金先生内人吐血泄泻发喘（有大发明）
<<< 返回本书目录
  1. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  2. 上生疮门主论《疡医大全》
  3. 上山龙【中药大全】
  4. 上盛下虚《药症忌宜》
  5. 上山虎【中药大全】
  6. 上盛下虚【方剂主治】
  7. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  8. 上石疽《医宗金鉴》
  9. 上热下冷【方剂主治】
  10. 上石田螺【中药大全】
  11. 上热下寒治验《卫生宝鉴》
  12. 上实下虚【方剂主治】
  13. 上热下寒上寒下热《证治准绳·杂病》
  14. 上矢状窦血栓性静脉炎【疾病大全】
  15. 上热下寒上寒下热《医学纲目》
  16. 上树咳【中药大全】
  17. 上热下寒，上寒下热《证治准绳·类方》
  18. 上水鱼《医宗金鉴》
  19. 上清丸【方剂大全】
  20. 上水鱼门主论《疡医大全》
  21. 上清散【方剂大全】
  22. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  23. 上清川芎丸【方剂大全】
  24. 上台阶困难【疾病症状】
  25. 上清拨云丸【方剂大全】
  26. 上天梯【中药大全】
  27. 上清白附子丸【方剂大全】
  28. 上吐下泻【方剂主治】
  29. 上腔静脉综合征【疾病大全】
  30. 上脘穴【胸部腹部穴位】
  1. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  2. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  3. 上生疮门主论《疡医大全》
  4. 上热下寒治验《卫生宝鉴》
  5. 上盛《中医词典》
  6. 上热下寒证《中医词典》
  7. 上盛下虚《药症忌宜》
  8. 上热下寒上寒下热《证治准绳·杂病》
  9. 上石疽《中医词典》
  10. 上热下寒上寒下热《医学纲目》
  11. 上石疽《医宗金鉴》
  12. 上热下寒，上寒下热《证治准绳·类方》
  13. 上石疽《外科心法要诀》
  14. 上热下寒《中医词典》
  15. 上石类《本草经集注》
  16. 上热下寒《傅青主男科》
  17. 上实下虚《中医名词词典》
  18. 上热下寒《中医名词词典》
  19. 上实下虚《中医词典》
  20. 上热衄血《中医词典》
  21. 上士《中医词典》
  22. 上取《中医词典》
  23. 上手医《中医词典》
  24. 上清丸《奇方类编》
  25. 上寿《中医词典》
  26. 上清丸《仁术便览》
  27. 上水鱼《中医词典》
  28. 上清丸《重订囊秘喉书》
  29. 上水鱼《医宗金鉴》
  30. 上清散《仁术便览》
  31. 上水鱼《外科心法要诀》


黄源金先生内人吐血泄泻发喘（有大发明）_《孙文垣医案》_中医医案_【岐黄之术】

黄源金先生内人吐血泄泻发喘（有大发明）
在线购买《孙文垣医案》正版书籍

黄源金先生内人吐血泄泻发喘（有大发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

甲午仲秋下旬，黄源金先生以中馈病急，谒予于市，貌甚惨，步立栗然，语其症，怔怔言涩于吻，不胜其忧。执族医尺一白予云∶病自仲夏吐血二碗余，初以芩、连、栀、、柏、生地、芍药大寒之剂投之，一帖而止，未几则咳嗽彻昼夜。后师谓咳自吐血后，当以滋阴降火之治。逾两月，尽其法而罔效，反加喘促，泄泻，辰巳二时发热，烦躁，师告技穷，谓喘咳乃火刑肺金，泄泻乃脾胃已惫。保脾则火愈炽而喘咳增加；滋阴则泄泻绵绵而元气下脱。经书所记，嗽而下泄上喘者死，此症之谓也。似无可奈何矣，语竟泪潸潸下。予观其忡忡之状，心不觉惕然动也。市去渠宅五里许，即步去一视，观其面青，喘从抬肩撷项，息息连身而倒，胁背俱疼，日夜不得伏枕，脉之左涩右寸关滑大，诊毕，顾金兄犹泪盈 ，予抚其背曰∶毋泪，尚可生也。适徐仲子同视，诘予曰∶症若此，夫子曰可生何也？予曰∶是非汝所知也，第观予治，俟奏功当语汝。遂以紫菀、茜根、牡丹皮、桃仁、益元散、桑白皮、茯苓、桔梗、栝蒌仁、桂枝、白前水煎，临服加韭菜汁半酒杯。服后背胁痛止，泻减半，乃得睡，但咳而声哑不除。次以杏仁、桔梗、紫菀、甘草、白前、五味子、栝蒌、干姜、款冬花、半夏曲、通草水煎服，服后声渐开，泻全止，惟嗽尚多。再以半夏曲、桔梗、茯苓、陈皮、甘草、杏仁、桑白皮、白前、苡仁、白芍、牡丹皮水煎。后以丹溪治咳吐方，用泻白散加青皮、人参、白茯苓、五味子，调理痊愈。次年诞一子。是役也，徐仲子之功居多，盖金为徐仲子友也。徐仲子治疾多奇中，乃笃信予而推毂之，初投剂，人多置议，仲子独赞之曰∶其必有见也，人人辟易，彼许可生，安得不望生哉？故金任之不二。功成，余明甫、查仲修问予曰∶病起于吐红，发热、烦躁、喘咳皆是火邪，前后之师滋阴降火，药法亦未爽，然而病转增剧，其故何也？予答曰∶医不难于用药而难于认病。余明甫、查仲修曰∶市人议先生治疾多不循方，每每师心。金之役，人皆视为火症而用寒凉，先生独用温药，虽成功，小人窃为先生恐。予曰∶病原于火，其势之剧，以治之太峻致然。夫血之初来，势如涌泉，安能一吐遂尽？必有余血伏于经络，思不及此，而以大寒之剂一帖而止，夫大寒之剂岂能止血，适以凝其血耳。血凝经络，滞于气道，气滞血凝，日甚一日。气滞又复生痰，痰与瘀血两滞经络，则肺气不利，故咳嗽声哑。不加察而为消瘀化痰，导血归经，又以滋阴苦寒之剂施之，则痰瘀愈凝而气道愈不利也，久则胃寒脾弱，反增泄泻，昼夜喘促不能卧矣。书云∶上热未除中寒复生，而为阴盛格阳之症，故咳而呕吐，予故始以桂枝、干姜之类温其胃，以桃仁、韭汁、丹皮、茜根之类活其血而消其瘀，故喘止而泻除。东垣曰∶脾胃喜温而恶寒，信不欺也。古谓药不贵执方，而贵合宜，方即兵家之阵图，匠氏之规矩也。图可授人，而不能授人斗；匠可授人规矩，而不能授人巧。此岳武穆对宗留守云，运用之妙存乎一心也。予游方之外，亦不失方之内，惟不失方，窃谓知方。知方合法，岂区区能哉？观古人治虚怯之疾，即不治之症，亦能延之三五载。乃今治虚怯者，不半载而竟殒逝，犹驾言曰∶殆今之天元运气使然，故人多不寿，愚谓天元运气，则人人皆如是乎？何予母八十有六，予父逾八望九，予伯母今九十有五，予表伯汪春元东台之父年九十余，强健不啻少壮。不思速夭之由，皆为滋阴降火之误，而反归咎于天，天何尤哉？缘滋阴降火之法起于丹溪，继而王节斋、何大英之流倡而和之，以成其风，此当今之大弊而人未之警也。我师祖汪石山先生揭而指之，惜乎未有继其言者，一齐众楚，故滋阴之祸，流而迨今，敝以继敝，无已时也，二三子其识之，徐仲子其闻之乎？仲修又问∶先生何以认是症为中寒而非阴虚之火，而又认其喘为瘀血也。

予曰∶脉与症皆可考。《脉经》云∶涩为气滞，气滞且血凝。盛吐之后，大寒之药一帖而止，其未尽之余血为寒凉所凝，滞于气道为喘。书云，从前来者为本，从后来者为标。兹用活血消瘀之剂治其本，以温热暖胃之剂治其标，故泻止而喘定也。若夫阴虚火动之脉，乃细数之候，今脉滑大，非阴虚之脉，阴虚喘嗽之症，潮热于夜，两颊皆红，今热在辰已阳分，而面色带青，由是以知其非阴虚之火，乃误用寒凉激其火而上行也。经曰∶水流湿，火就燥，中气既寒，火愈不能下矣，正如雨骤雷烈则电光之火愈炽，日出而电光自息也。且阴虚火动，火起九泉，皆自足下涌泉穴起以渐上升，今膝下冷而上身热，两尺脉又弱，盖由咳而气升。经曰∶形寒饮冷则伤肺。肺气为寒药壅遏不得下降，故咳而吐酸。《丹溪纂要》云∶阴气在下，阳气在上。喘咳呕吐，泻白散加人参、茯苓、五味子、青皮。故不从河间，而用诸呕吐酸皆属于火之治，况今岁次甲午，为湿土司运，八月建酉，水土衰败之时。《内经》曰∶毋违时，毋代化。且脾恶湿，湿多则泻，湿则生痰。前后之师不考运气月令，一概而用滋阴降火之剂，助湿生痰，安望其痰之愈也。《丹溪纂要》云∶实脾土，燥脾湿，是治痰之本也。遵而用之，如鼓应桴，予故曰∶医不难于用药而难于认病，有以也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上舍近洲胸膈胀痛（有发明）
  • 当前页：黄源金先生内人吐血泄泻发喘（有大发明）
  • 下一页：孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声
<<< 返回本书目录
  1. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  2. 黄云出毒膏【方剂大全】
  3. 黄芫花【中药大全】
  4. 黄韫兮先生《脉确》《疡医大全》
  5. 黄玉膏【方剂大全】
  6. 黄樟【中药大全】
  7. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  8. 黄真君妙贴散【方剂大全】
  9. 黄鱼（蜡鱼）《本草纲目》完整版
  10. 黄蒸（麦黄）《本草纲目》完整版
  11. 黄鱼《食物疗法》
  12. 黄蒸汤【方剂大全】
  13. 黄鱼《本草纲目》完整版
  14. 黄证《活幼心书》
  15. 黄鼬【中药大全】
  16. 黄芝《本草乘雅半偈》
  17. 黄鹰挣《松峰说疫》
  18. 黄芝（金芝）《本草纲目》完整版
  19. 黄缨菊【中药大全】
  20. 黄芷汤【方剂大全】
  21. 黄英丹【方剂大全】
  22. 黄指甲【疾病症状】
  23. 黄银散【方剂大全】
  24. 黄钟丸【方剂大全】
  25. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  26. 黄肿【中药主治】
  27. 黄液上冲《中医眼科学》
  28. 黄珠子草【中药大全】
  29. 黄液上冲《目经大成》
  30. 黄竹参【中药大全】
  1. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  2. 黄芫花引产《妇产科学》
  3. 黄韫兮先生《脉确》《疡医大全》
  4. 黄元御《中医词典》
  5. 黄宰《中医词典》
  6. 黄渊《中医词典》
  7. 黄胀舌《中医词典》
  8. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  9. 黄贞甫《中医词典》
  10. 黄鱼（鱼）〈平〉《食疗本草》
  11. 黄证《活幼心书》
  12. 黄鱼《证类本草》
  13. 黄证《活幼心书》
  14. 黄鱼《医学入门》
  15. 黄症《傅青主男科》
  16. 黄鱼《饮膳正要》
  17. 黄芝《千金翼方》
  18. 黄鱼《食物疗法》
  19. 黄芝《本草经集注》
  20. 黄有祺《中医词典》
  21. 黄芝《新修本草》
  22. 黄油证《中医词典》
  23. 黄芝《证类本草》
  24. 黄鹰挣《松峰说疫》
  25. 黄芝《本草乘雅半偈》
  26. 黄银《证类本草》
  27. 黄至《中医词典》
  28. 黄翳《中医词典》
  29. 黄钟《中医词典》
  30. 黄益损汤《痰火点雪》
  31. 黄钟生度《类经图翼》


孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声_《孙文垣医案》_中医医案_【岐黄之术】

孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声

孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄合溪，年当八旬，春初偶为寒袭，发热 咳嗽。医与芎苏散，即汗出不止，呃呃连声，勺粒不入，昏愦经旬，汗日加，呃日甚，延予诊之。六部浮大无力，重按三五不调，六七至一止，右关近滑。诊毕，语嗣君敬所曰∶尊翁由劳倦表虚感邪，脉故浮大无力，法当从东垣补中益气汤，一二剂可瘳也。医乃妄为表散，致汗漏、神疲、昏愦、发呃，高年值此，宁不殆乎？即可侥幸图安，亦不过千日养耳。敬所勃然俯而对曰∶上已后为家君寿期，不虞构疾。羸惫若此，苟保百日，俾菽水之心，庶几少尽，叔祖之赐多矣。若千日，又出于望外也。予即以六君子汤，加竹茹、柿蒂以止呃，再加酸枣仁、石斛以敛汗，一进热退呃定，再进汗止食入，三进霈霈然，精神长矣。乃减去竹茹、柿蒂，加当归，半月全安。先是祝令君谓渠有耆德，请为介宾，以疾辞不及赴。迨季春，令君闻渠寿，即援例赐一级宠以冠带扁额，用彰恩典光于乡闾。后果三年而卒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄源金先生内人吐血泄泻发喘（有大发明）
  • 当前页：孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声
  • 下一页：孝廉方叔度令嫂江氏胀满
<<< 返回本书目录
  1. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  2. 孙华野喉颊车肿《孙文垣医案》
  3. 孙尔嘉内人三妊而三小产《孙文垣医案》
  4. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  5. 孙安饥劳感疫食复发斑《孙文垣医案》
  6. 孙君孝春温误作阴虚治《孙文垣医案》
  7. 繸瓣珍珠菜【中药大全】
  8. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  9. 穗花蛇菰【中药大全】
  10. 孙络溪谷之应《类经》
  11. 穗花杉种子【中药大全】
  12. 孙某偏枯症治验《一得集》
  13. 穗花杉叶【中药大全】
  14. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  15. 穗花杉根【中药大全】
  16. 孙氏跋《湖岳村叟医案》
  17. 燧火《本草纲目》完整版
  18. 孙思邈·伤寒例论《增订叶评伤暑全书》
  19. 碎治法《石室秘录》
  20. 孙思邈葱管治尿闭《趣味中医》
  21. 碎密花【中药大全】
  22. 孙思邈先生针十三鬼穴歌《针灸大全》
  23. 碎米荠【中药大全】
  24. 孙太太香港脚入腹治验《一得集》
  25. 碎米蕨【中药大全】
  26. 孙薇垣内人咳唾红痰《孙文垣医案》
  27. 碎米柴【中药大全】
  28. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  29. 碎兰花根【中药大全】
  30. 孙序《华佗神方》
  1. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  2. 孙尔嘉内人三妊而三小产《孙文垣医案》
  3. 孙华野喉颊车肿《孙文垣医案》
  4. 孙安饥劳感疫食复发斑《孙文垣医案》
  5. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  6. 燧火《药性切用》
  7. 孙君孝春温误作阴虚治《孙文垣医案》
  8. 燧火《本草从新》
  9. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  10. 燧火《饮食须知》
  11. 孙络溪谷之应《类经》
  12. 碎治法《石室秘录》
  13. 孙某偏枯症治验《一得集》
  14. 碎米荞《中药学》
  15. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  16. 碎金赋《疡医大全》
  17. 孙思邈·伤寒例论《增订叶评伤暑全书》
  18. 碎金赋《冯氏锦囊秘录》
  19. 孙思邈葱管治尿闭《趣味中医》
  20. 遂阳木《名医别录》
  21. 孙思邈进药表还睛丸《明目至宝》
  22. 遂阳木《证类本草》
  23. 孙思邈先生针十三鬼穴歌《针灸大全》
  24. 遂阳木《新修本草》
  25. 孙太太香港脚入腹治验《一得集》
  26. 遂阳木《千金翼方》
  27. 孙薇垣内人咳唾红痰《孙文垣医案》
  28. 遂石《名医别录》
  29. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  30. 遂石《证类本草》
  31. 孙序《神农本草经》


孝廉方叔度令嫂江氏胀满_《孙文垣医案》_中医医案_【岐黄之术】

孝廉方叔度令嫂江氏胀满

孝廉方叔度令嫂江氏胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

孝廉方叔度令嫂江氏，年甫三旬，患胀满，诸名家或补、或消、或分利、或温、或寒，悉为整理一番，束手而去，举家惶惶无所适从。叔度曰∶闻孙仲暗昔患此，众亦束手，比得孙生生者，治而起之，众皆敛衽钦服。仲暗伯仲适在馆中，盍咨访之，即发书，介予随绍向往。

诊得左脉弦大，右滑大。予曰∶此李东垣木香化滞汤症也，病从忧思而起，合如法按治，可保终吉。叔度喜曰∶曩从事诸公悉云不治，先生谓可保终吉，此故仓公有言，拙者疑殆，良工取焉是也。幸先生早为措剂。予即照本方发四帖。服讫，腹果宽其半，继以人参消痞汤、琥珀调中丸调理二月全瘳。叔度信予从此始，每推毂予于诸相知，多有奇中，卒为通家之好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声
  • 当前页：孝廉方叔度令嫂江氏胀满
  • 下一页：吴天威丈便痈（有发明）
<<< 返回本书目录
  1. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  2. 孝廉臧茗泉疟后作痢《孙文垣医案》
  3. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  4. 孝扇草根【中药大全】
  5. 晓嗽《圣济总录》
  6. 孝子衫《本草纲目》完整版
  7. 小卒中《百病自测》
  8. 校刊目经大成序《目经大成》
  9. 小棕皮头【中药大全】
  10. 校勘记《湖岳村叟医案》
  11. 小棕包（图）【中药大全】
  12. 校上内经素问表《古今医统大全》
  13. 小紫金牛【中药大全】
  14. 校正《灵枢·经脉篇》经文《研经言》
  15. 小紫含笑【中药大全】
  16. 校正千金翼方后序《千金翼方》
  17. 小驻车圆【方剂大全】
  18. 校正外科启玄自序《外科启玄》
  19. 小猪鬃七【中药大全】
  20. 哮《丹溪治法心要》
  21. 小朱砂丸（出《博济方》）《苏沈良方》
  22. 哮《金匮钩玄》
  23. 小朱砂丸【方剂大全】
  24. 哮《临证指南医案》
  25. 小朱散《苏沈良方》
  26. 哮《续名医类案》
  27. 小肿咳逆上气方《外台秘要》
  28. 哮《续名医类案》
  29. 小治法《石室秘录》
  30. 哮《也是山人医案》
  1. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  2. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  3. 孝廉臧茗泉疟后作痢《孙文垣医案》
  4. 晓微《中医词典》
  5. 孝思《中医词典》
  6. 晓嗽《圣济总录》
  7. 孝文韭《证类本草》
  8. 小嘴赤脉附睛障《中医词典》
  9. 孝子衫襟灰《证类本草》
  10. 小卒中《百病自测》
  11. 校刊目经大成序《目经大成》
  12. 小眦漏《中医词典》
  13. 校上内经素问表《古今医统大全》
  14. 小眦赤脉传睛《中医词典》
  15. 校正《灵枢·经脉篇》经文《研经言》
  16. 小眦赤《中医词典》
  17. 校正千金翼方后序《千金翼方》
  18. 小眦《中医词典》
  19. 校正外科启玄自序《外科启玄》
  20. 小炷灸《中医词典》
  21. 校正医书局《中医名词词典》
  22. 小驻车丸《太平惠民和剂局方》
  23. 哮《中医词典》
  24. 小煮香汤《是斋百一选方》
  25. 哮《杂病治例》
  26. 小竹沥汤《三因极一病证方论》
  27. 哮《续名医类案》
  28. 小竹沥汤《备急千金要方》
  29. 哮《续名医类案》
  30. 小竹《中医词典》
  31. 哮《医学入门》


吴天威丈便痈（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

吴天威丈便痈（有发明）
在线购买《孙文垣医案》正版书籍

吴天威丈便痈（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

临溪吴天威丈，年七十有三，客邸远归，偶坠马跌伤，左胁作痛，随治而愈。后半年，忽左胯肿痛，憎寒作热，动止极艰，里中诸公有认湿痰者，有认风气者，有认湿热者，总罔效。

闻歙外科洪氏能，且识杂病，迓以为治，居数日，视为疝气，率投荔枝核、大小茴香、川楝子、橘核之类，痛躁不可当，乃欲引绳自绝。诸子百般慰解，洪乃辞去，竟不知为何疾也。

其婿汪开之，予之表弟也。邀予诊之，六脉浮而洪数，左寸尤甚，验其痛处，红肿光浮如瓠，抚之烙手。予曰∶此便痈也，洪系外科专门，胡独忽此？盖渠素慎重，见患者年高，乌敢认为便痈治哉!此殆千虑一失，毋足怪。诸郎君闻予言皆骇然，诘予曰∶家严不御色者十载，顾安得此，愿先生再思。予曰∶此非近色而得，审胯属足厥阴肝经，肝为血海，乃昔时坠马，恶血消之未尽，瘀蓄经络，无门可出，化而为脓，由年高气虚，又被香燥克伐太过，不能溃而即出，故散漫浮肿。观其色，青中隐黑，浓已成腐，必须外用 针，引而出之，内用千金托里，庶可排脓生肉。但予生平心慈，不能用针。予弟警吾，外科良手，可延而决之。

至，即以 针深入寸余，出青黑脓五六碗许，臭秽难近，即语诸郎君曰∶使早决三日，可免一月之苦，今即日大补之，非百日不能痊，此俗名石米疮也。诸郎君及患者见脓色如是，始信予言不爽，急以请剂。予乃用内托十宣散，参、 每帖三钱，后加至五钱，一日两进，两越月，脓尽肉满而愈。一市称奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孝廉方叔度令嫂江氏胀满
  • 当前页：吴天威丈便痈（有发明）
  • 下一页：文贵者明疫漏底发热谵语（有发明）
<<< 返回本书目录
  1. 吴天威丈便痈（有发明）《孙文垣医案》
  2. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  3. 吴太夫人白带《孙文垣医案》
  4. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  5. 吴遂兄湿热发黄《孙文垣医案》
  6. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  7. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  8. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  9. 吴双翘兄幼女目疾《程杏轩医案》
  10. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  11. 吴氏妇隐疾（有发明）《孙文垣医案》
  12. 吴县曹元恒序《四圣心源》
  13. 吴氏本草十二条《神农本草经》
  14. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  15. 吴氏《温疫论》《专治麻痧初编》
  16. 吴小峰酒积作痛《孙文垣医案》
  17. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  18. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  19. 吴山散记小引《存存斋医话稿》
  20. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  21. 吴山散记《存存斋医话稿》
  22. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  23. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  24. 吴姓女暑闭卒厥治验《一得集》
  25. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  26. 吴秀森翁干香港脚《程杏轩医案》
  27. 吴婆散【方剂大全】
  28. 吴序《本草便读》
  29. 吴婆散《苏沈良方》
  30. 吴序《程杏轩医案》
  1. 吴天威丈便痈（有发明）《孙文垣医案》
  2. 吴塘《中医词典》
  3. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  4. 吴唐草《名医别录》
  5. 吴廷绍《中医词典》
  6. 吴唐草《证类本草》
  7. 吴廷耀《中医词典》
  8. 吴唐草《新修本草》
  9. 吴惟贞《中医词典》
  10. 吴唐草《千金翼方》
  11. 吴文炳《中医词典》
  12. 吴太夫人白带《孙文垣医案》
  13. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  14. 吴遂兄湿热发黄《孙文垣医案》
  15. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  16. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  17. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  18. 吴双翘兄幼女目疾《程杏轩医案》
  19. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  20. 吴恕《中医词典》
  21. 吴希舜《中医词典》
  22. 吴世昌《中医词典》
  23. 吴希言《中医词典》
  24. 吴氏妇隐疾（有发明）《孙文垣医案》
  25. 吴锡璜《中医词典》
  26. 吴氏本草十二条《神农本草经》
  27. 吴仙丹《是斋百一选方》
  28. 吴氏《温疫论》《专治麻痧初编》
  29. 吴显《中医词典》
  30. 吴时宰《中医词典》
  31. 吴显忠《中医词典》


文贵者明疫漏底发热谵语（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

文贵者明疫漏底发热谵语（有发明）
在线购买《孙文垣医案》正版书籍

文贵者明疫漏底发热谵语（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

文贵者，善为族文学，岐原出入子母者也，寓长兴邸中，病发热，昼夜不止，口渴，齿燥，鼻干，舌苔黄浓，不得眠。服药不效。予适至雉城，岐原邀诊之。脉俱洪数，呕恶，胸膈痞懑，小水短而赤，大便下皆清水。予以石膏七钱、知母五钱，甘草一钱，软柴胡五钱，葛根三钱，黄芩二钱，枳壳、竹茹、桔梗各一钱，连进三帖，呕恶止，胸膈宽，热仍未退，无汗，泻未止也。时有问予者，谓胡不用柴苓汤而退热止泻也。服石膏故益泻耳。予戏之曰∶予乃三脚猫耶，能认此为何症用柴苓汤也？仍以柴胡、石膏各七钱为君，葛根、知母各五钱为臣，黄芩、甘草各一钱为佐，生姜五片，速进二帖，汗则津津然出，热退泻止，口不渴而眠矣。

予因他往，留药三帖而嘱之曰∶胃气初回，势必思食，宜谨慎不可多进，若多则余热复作，必成食复，治将费手也。慎之!慎之!后五日，果以食不慎而复病。予又至，热较前为重，且加懊 ，夜谵语如见鬼状，口大渴，齿燥，舌焦黑有芒刺，势甚危急，以前方加枳实、栀了各三钱，淡豆豉二钱煎饮之，二帖懊 止，余症犹然，夜更甚，前方减去豆豉，加黄连、麦冬、生地、白芍，一日二帖，舌以井水生姜擦去黑苔，用蜜调玄明粉涂之而胎去矣。服三日，始得微汗，诸症尽减，再四叮咛慎饮食，调理半月而全。岐原问曰∶人始皆认此症为漏底伤寒，谓叔不用柴苓汤退热止泻，而用石膏为非，乃竟以石膏收功，何也？予曰∶此问甚善。盖医贵认症，此症乃少阳、阳明合病也，柴胡、白虎汤、葛根为二经对症之药，服之可解肌热，止口渴。若柴苓汤为太阳、少阳合病之剂，内有五苓散，乃太阳经之里药，症非太阳，曷敢用之？且其内有人参、白术、肉桂，皆助热发燥之味，误投则必发斑。其齿燥舌干而焦黑，又何敢用茯苓、泽泻、猪苓利之，使益亡其津液耶？古人谓∶以伤寒为大病，不察症而误投，则生死立见。《伤寒论》有言，不得汗，不得下，不得利小便，是谓三禁。故曰∶少阳、阳明不从标本，从乎中治。小柴胡、白虎汤中治剂也。人徒见其大便作泻为漏底，不察泻皆清水无糟粕者，为热极所致，症乃春温时疫也。但为发散，使清气上升而微有汗，泻当自止。此泻岂五苓散所能止哉？止则误事。岐原曰∶夜重如见鬼者，何以故？予曰∶热入血室故也。岐原曰∶男子亦有血室乎？予曰∶血室男妇同之，冲任二脉为血之海，二脉附于阳明，今病乃阳明之热，遗入血海也。故加生地、白芍而效。余治伤寒，用柴葛解肌汤及柴胡白虎汤而热不解者，加此二味，则热无不退，汗无不出矣。且下午与夜又阴分主事，欲解血海之热，必投此二味以收其功，此亦予一得之愚也。岐原曰∶善。愿记之，以诏后来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴天威丈便痈（有发明）
  • 当前页：文贵者明疫漏底发热谵语（有发明）
  • 下一页：钟泽程梦奎孺人哭子过伤因发寒热（有发明）
<<< 返回本书目录
  1. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  2. 文蛤《本草乘雅半偈》
  3. 文冠果【中药大全】
  4. 文蛤《本草崇原》
  5. 瘟症杂症治略《松峰说疫》
  6. 文蛤《本草思辨录》
  7. 瘟疹《医宗金鉴》
  8. 文蛤《本草新编》
  9. 瘟疫总括《医宗金鉴》
  10. 文蛤《药征续编》
  11. 瘟疫赘言《吴医汇讲》
  12. 文蛤《长沙药解》
  13. 瘟疫治法《石室秘录》
  14. 文蛤《证类本草》
  15. 瘟疫杂症简方《松峰说疫》
  16. 文蛤【中药大全】
  17. 瘟疫应用药《松峰说疫》
  18. 文蛤（花蛤）《本草纲目》完整版
  19. 瘟疫五（附大头天行病）《丹溪心法》
  20. 文蛤肉【中药大全】
  21. 瘟疫统治八法《松峰说疫》
  22. 文蛤散《扁鹊心书》
  23. 瘟疫名义论《松峰说疫》
  24. 文蛤散《伤寒寻源》
  25. 瘟疫门《幼科指南》
  26. 文蛤汤【方剂大全】
  27. 瘟疫门《幼科心法要诀》
  28. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  29. 瘟疫门《医方考》
  30. 文墨丹【方剂大全】
  1. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  2. 瘟症杂症治略《松峰说疫》
  3. 文蛤《神农本草经》
  4. 瘟症挟惊《松峰说疫》
  5. 文蛤《千金翼方》
  6. 瘟疹痧《幼科心法要诀》
  7. 文蛤《长沙药解》
  8. 瘟疹《医宗金鉴》
  9. 文蛤《本草经集注》
  10. 瘟疫总括《幼科心法要诀》
  11. 文蛤《新修本草》
  12. 瘟疫总括《医宗金鉴》
  13. 文蛤《汤液本草》
  14. 瘟疫赘言《吴医汇讲》
  15. 文蛤《本草蒙筌》
  16. 瘟疫专书之概论《温病正宗》
  17. 文蛤《冯氏锦囊秘录》
  18. 瘟疫治法《石室秘录》
  19. 文蛤《证类本草》
  20. 瘟疫杂证《医学集成》
  21. 文蛤《本草新编》
  22. 瘟疫杂病论《医碥》
  23. 文蛤《本经逢原》
  24. 瘟疫杂病论《医碥》
  25. 文蛤《本草思辨录》
  26. 瘟疫杂病论《医碥》
  27. 文蛤《本草崇原》
  28. 瘟疫以劳食复作《孙文垣医案》
  29. 文蛤《名医别录》
  30. 瘟疫五（附大头天行病）《丹溪心法》
  31. 文蛤《药征续编》


钟泽程梦奎孺人哭子过伤因发寒热（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

钟泽程梦奎孺人哭子过伤因发寒热（有发明）
在线购买《孙文垣医案》正版书籍

钟泽程梦奎孺人哭子过伤因发寒热（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

钟泽有程梦奎孺人者，年将五十，仅一子，念一岁而殁于痘。旦夕哭之，哀且弥月，揽镜自鉴曰∶何子死而形色不瘁。如此因持铁如意捶其胸，绝粒断浆，肌容日瘁。时为初秋，寒热交作，呕哕，懊 ，遍身疼。夫为遍延诊视，却药不饮，诸医百荚开譬，拒而不听，媳与孙，跽而恳，姻族就而谕其不纳者，若罔闻也。惟合睫以待死。已而作色语其夫曰∶病若此，汝曷不延名医一决生死乎？夫曰∶所延皆名士。病者曰∶昔常闻程方塘参军，患疯三年而起者谁？曰∶孙君。又问∶吴西源孺人病燥，揭痰喘三年，与程道吾内眷劳瘵晕厥，谁为起之？夫答如前。病者曰∶何不请孙君决我生死？夫闻言，物色征予，五日而后至，则薄暮矣。病者犹疑为诞也。私至三家访予状，皆曰魁然长髯者也。诘朝觌面诊之毕，则问曰∶何日死？予应曰∶病势危，去死不远。病者喟然叹曰∶死不足惜，第九华山香愿未了为恨耳。予曰∶孺人大愿不思，何须以此小愿为孜孜也？孺人曰∶无大愿。予曰∶人之修短有数，今年之痘死者，不可胜计，令嗣之死亦数也。然有二孙可承宗祧，孺人能忍哀抚孙，使其成立，娶妇以蕃后胤，令嗣虽死犹不死也，而孺人亦有令名。若不此之思，忧伤以殒，夫君必娶，娶必少年，继室生子，则必浓其子而薄孺人之孙，晚娘晚爷之谣，独不闻之耶？孺人万金之家，使令孙不得其所，令嗣九泉之下，恐不能无憾，孺人忧死何益也？愿孰大于此者？予故谓未之思耳。孺人试思之，谁轻谁重，当自辨也。语毕，怃然曰∶先生言至此，吾如寐者得醒矣。

顾病势去死不远，何能得如吾愿？予曰∶所谓近者，病也，非脉也。脉左弦细右关滑，故发热，体痛，呕哕，乃秋来疟症，非死脉也。若如前，执拗不服药，不进饮食，书谓绝谷者亡，殆非虚语，孺人诚听予言，以二孙为念，以大体为重。予以活血养血之剂而治其伤损，以小柴胡加竹茹、滑石，以和阴阳而止其呕哕，不一月而可无恙矣。奚忧哉？果从予言，而进饮食服药。五日寒热呕哕皆止。后以丹参、刘寄奴各三钱为臣，五加皮五钱为君，香附一钱为佐，入四物煎服。果一月而全可矣。程孺人病起，而闻者皆曰∶七发起太子之病，观于孙君益信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文贵者明疫漏底发热谵语（有发明）
  • 当前页：钟泽程梦奎孺人哭子过伤因发寒热（有发明）
  • 下一页：歙潜口汪召南丈令郎蛊胀（有发明）
<<< 返回本书目录
  1. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  2. 螽《本草纲目》完整版
  3. 钟序《笔花医镜》
  4. 肿《冷庐医话》
  5. 钟乳泽兰圆【方剂大全】
  6. 肿《秘传证治要诀及类方》
  7. 钟乳丸【方剂大全】
  8. 肿《时方妙用》
  9. 钟乳石（图）【中药大全】
  10. 肿《周慎斋遗书》
  11. 钟乳健脾圆【方剂大全】
  12. 肿，胀《止园医话》
  13. 钟乳粉《扁鹊心书》
  14. 肿柄菊叶【中药大全】
  15. 钟乳补肺汤【方剂大全】
  16. 肿病《小儿药证直诀》
  17. 钟乳白泽圆【方剂大全】
  18. 肿病论《小儿卫生总微论方》
  19. 钟乳《雷公炮炙论》
  20. 肿病证治《育婴家秘》
  21. 钟馗《本草纲目》完整版
  22. 肿病诸候（凡一十七论）《诸病源候论》
  23. 钟花草【中药大全】
  24. 肿喘《古今医案按》
  25. 钟萼木【中药大全】
  26. 肿毒《丹溪治法心要》
  27. 钟摆征【疾病症状】
  28. 肿毒《急救广生集》
  29. 盅鸣《盘珠集胎产症治》
  30. 肿毒《经验丹方汇编》
  1. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  2. 钟序《笔花医镜》
  3. 螽蚯蚓《证类本草》
  4. 钟乳泽兰丸《太平惠民和剂局方》
  5. 肿《医学心悟》
  6. 钟乳泽兰丸《备急千金要方》
  7. 肿《周慎斋遗书》
  8. 钟乳汤《备急千金要方》
  9. 肿《冷庐医话》
  10. 钟乳石散《重订囊秘喉书》
  11. 肿《友渔斋医话》
  12. 钟乳石《本草便读》
  13. 肿《秘传证治要诀及类方》
  14. 钟乳石《中药学》
  15. 肿《时方妙用》
  16. 钟乳散《三因极一病证方论》
  17. 肿，胀《止园医话》
  18. 钟乳散《备急千金要方》
  19. 肿病《幼科发挥》
  20. 钟乳散《备急千金要方》
  21. 肿病《小儿药证直诀》
  22. 钟乳散《备急千金要方》
  23. 肿病论《小儿卫生总微论方》
  24. 钟乳七星散《备急千金要方》
  25. 肿病证治《育婴家秘》
  26. 钟乳酒《备急千金要方》
  27. 肿喘《古今医案按》
  28. 钟乳酒《备急千金要方》
  29. 肿毒《急救广生集》
  30. 钟乳健脾丸《太平惠民和剂局方》
  31. 肿毒《丹溪治法心要》


歙潜口汪召南丈令郎蛊胀（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

歙潜口汪召南丈令郎蛊胀（有发明）
在线购买《孙文垣医案》正版书籍

歙潜口汪召南丈令郎蛊胀（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

歙潜口汪召南令郎，年十四，患蛊胀大如覆箕。经医三十余人，见症皆骇而走，独市之幼科汪养直者，调理数数见效。第此子溺于豢养，纵口腹，不守戒忌，病多反复。一日语召南曰∶郎君之症，非求之孙生生者不能成功。召南曰∶闻此公多游吴浙缙绅间，何可以月日致也？养直曰∶归矣!吾有妹适罗田，为方与石丘嫂也，旧岁患症如蛊，治经弥岁无功，生生子立全之。吾推毂孙君者，岂有他肠，为郎君也。召南即 罗田延予。予至，日已晡矣。观病者，腹胀大极，青筋缕缕如蚯蚓大，上自胸脯，至上脘而止，惟喜其不下现也。脐平，四肢面目皆浮大，两足 骨上各裂开，大出清水，一日间数为更衣易被，阴囊光肿如泡，淫淫渗湿，发寒热，脉以手肿不能取，必推开其肿下指，重按浮而六至。予曰∶症可谓重之极矣。仅可恃者，目瞳子有神耳，余皆险恶，将何以治？养直知予至，亟过相陪，宣言曰∶病重不必言，引领先生久矣。幸为投剂，生死无憾。予曰∶且先为理表，若表彻稍得微汗，使肺气少利，则小水可通。召南喜而亟请药。乃用紫苏叶、苏子、陈皮、麻黄各一钱，桑白皮八分，防风、杏仁各七分，炙甘草、桂枝各二分，生姜三片，水煎服之。五更乃有微汗，次早面上气稍消，胸脯青筋皆退，余症虽仍旧，机栝则可生矣。仍投前药，次日腹与四肢皆有皱纹，惟小水未利。乃改用破故纸、苍术、赤茯苓、泽泻、桑白皮、赤小豆、桂心、木香，二帖而小水利， 已有生意，乃以饮食过度，大便作泻，又以四君子汤加苡仁、破故纸、泽泻、山楂、砂仁调理而全安。此症予阅历者不下数十，然青筋未有如此之粗。足时出水有之，未有出水处如 鱼口之大，而取效亦未有如此之速。盖此子体未破而真全，故症虽重而收功速也。

数十人间有五六不能成功者，由其纵欲恣情，不守禁忌，非药之罪也，召南昆仲见人谈医，则以不佞为称首。予笑曰∶君得无到处逢人说项斯者耶，乃汪养直亦医道中白眉，乃不收功于后，病者不忌口过耳，于养直何尤？养直不矜己之功，亦不忮人之功，所谓忠浓长者非耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟泽程梦奎孺人哭子过伤因发寒热（有发明）
  • 当前页：歙潜口汪召南丈令郎蛊胀（有发明）
  • 下一页：岩镇郑景南丈痰饮积块跳动不止（有发明）
<<< 返回本书目录
  1. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  2. 蟋蟀【中药大全】
  3. 膝肿痛《医法圆通》
  4. 鼷鼠《本草纲目》完整版
  5. 膝痈疪疽《医宗金鉴》
  6. 蠵龟筒【中药大全】
  7. 膝痈《外科启玄》
  8. 蠵龟血【中药大全】
  9. 膝阳关穴【下肢外侧穴位】
  10. 习惯性便秘《赵绍琴临证验案精选》
  11. 膝眼风门主论《疡医大全》
  12. 习惯性便秘【疾病症状】
  13. 膝眼风《医宗金鉴》
  14. 习惯性髌骨脱位【疾病大全】
  15. 膝眼毒门主论《疡医大全》
  16. 习惯性腹泻【疾病症状】
  17. 膝外侧韧带损伤【疾病大全】
  18. 习惯性流产【疾病症状】
  19. 膝腿足痛附《医学妙谛》
  20. 习惯性流产与免疫《免疫与健康》
  21. 膝腿无力《扁鹊神应针灸玉龙经》
  22. 习惯性尿裤【疾病症状】
  23. 膝头垢《本草纲目》完整版
  24. 习惯性脱臼【疾病症状】
  25. 膝痛门《张氏医通》
  26. 习惯性下巴脱臼【疾病症状】
  27. 膝痛胫酸《针灸素难要旨》
  28. 习医规格《医学入门》
  29. 膝痛（足跟痛、足心痛）《张氏医通》
  30. 席草【中药大全】
  1. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  2. 瘜肉痔《中医名词词典》
  3. 蟋蟀《中药炮制》
  4. 瘜肉《中医词典》
  5. 蟋蟀癞《中医词典》
  6. 膝肿痛《医法圆通》
  7. 蟋蟀癞《解围元薮》
  8. 膝中《中医词典》
  9. 鼷鼠《证类本草》
  10. 膝游风《中医词典》
  11. 鼷穴《中医词典》
  12. 膝痈疪疽《医宗金鉴》
  13. 习惯性便秘《赵绍琴临证验案精选》
  14. 膝痈、疽《外科心法要诀》
  15. 习惯性流产与免疫《免疫与健康》
  16. 膝痈《外科启玄》
  17. 习医规格《医学入门》
  18. 膝痈《中医词典》
  19. 习医须知《针灸易学》
  20. 膝疡《中医词典》
  21. 席疮《中医词典》
  22. 膝阳关《针灸学》
  23. 席疮门主方《疡医大全》
  24. 膝阳关《中医词典》
  25. 席疮门主论《疡医大全》
  26. 膝眼风门主论《疡医大全》
  27. 席弘赋《古今医统大全》
  28. 膝眼风《外科心法要诀》
  29. 席弘赋《类经图翼》
  30. 膝眼风《医宗金鉴》
  31. 席弘赋《针灸大全》


岩镇郑景南丈痰饮积块跳动不止（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

岩镇郑景南丈痰饮积块跳动不止（有发明）
在线购买《孙文垣医案》正版书籍

岩镇郑景南丈痰饮积块跳动不止（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

岩镇郑景南丈，病卧年余，百治不效。昔体丰腴，今瘦骨立，饮食少进，新都名士皆辞不治。其家闻昔年方士荣孺人蛊症，时师亦皆辞去，予为起之，因征余治。时则六月望也。诊其脉，左弦大，右关滑大，两尺俱无，恶心，腹瘦削状如仰瓦，肠鸣如雷，昼夜不住，小水不利，肌肤及眼珠色若黄金，腹中有块如盘，动跳不止，足膝以下皆冷，饮食不入。予详思其病机，昔肥而今瘦者，痰也。形虽瘦，而目炯炯有神，先以五饮汤姑试之，以观其势，再为加减。因用族复花八分，破故纸一钱，肉桂三分，白术、茯苓、泽泻、陈皮、半夏各八分，生姜三片，水煎服之。二帖，恶心肠鸣皆止。次早饮食稍进，举家欣欣色喜。令岳程钟山公，于予为石交，闻病有起意，心殊异之，不知为予，因而过访。见予，抚掌大叫称快，曰∶吾固知是公也。指其甥而语之∶此即所尝与尔曹言者，闻久为西吴缙绅递留，不意今归，城吾婿之幸也。相与谈对，两日而别。别之时，景南饮食稍加，小水利，肌肤面目黄气退，渐有生机。不虞逾半月，为拂意事所激而怒，复吐痰，不思饮食，家人惊惶无措，亟请予诊，两寸滑大，左关弦劲搏指，右关亦滑大有力，两尺沉微，予语之曰∶病甚重，脉非前比，且不敢以万全许，第尽吾心尔。病以药力而回，君之福也。时为七月之朔，予因留视七日，日进一剂，剂以人参、陈皮、半夏、茯苓、香附、白豆仁、黄连、旋复花、麦芽、甘草与服。

服三日，恶心止，大便有稠痰下，其中间有瘀血，此皆大怒所致。故经云∶怒则伤肝，甚则呕血。并下泄上吐，亦或有红点子在痰中吐出，是其征也。后改用六君子汤，加麦芽、黄连、枇杷叶、白扁豆调理，病势 向安，腹中如盘之块亦渐消去，大仅如指耳。肌肉亦生，能下榻举足以步。市上之人称奇。

后闻腊月又被郁怒，颈发瘰 ，外科以烂药点溃，服蜈蚣败毒药，卒莫能收口而终。伤哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：歙潜口汪召南丈令郎蛊胀（有发明）
  • 当前页：岩镇郑景南丈痰饮积块跳动不止（有发明）
  • 下一页：孙子元疮后沐浴鼻出红涕面足浮肿
<<< 返回本书目录
  1. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  2. 岩指甲花【中药大全】
  3. 岩泽兰【中药大全】
  4. 炎性肠病《默克家庭诊疗手册》
  5. 岩藻糖苷贮积症【疾病大全】
  6. 炎性肠病性关节炎相关巩膜炎【疾病大全】
  7. 岩枣树【中药大全】
  8. 炎性乳腺癌【疾病大全】
  9. 岩五加【中药大全】
  10. 炎性损害【疾病症状】
  11. 岩蜈蚣【中药大全】
  12. 炎性外痔【疾病症状】
  13. 岩乌头【中药大全】
  14. 炎性细胞浸润【疾病症状】
  15. 岩莴苣【中药大全】
  16. 炎症《病理学》
  17. 岩丸子【中药大全】
  18. 炎症《止园医话》
  19. 岩陀【中药大全】
  20. 炎症后弹力纤维松解伴皮肤松弛【疾病大全】
  21. 岩檀香【中药大全】
  22. 炎症后黑变病【疾病大全】
  23. 岩梭花【中药大全】
  24. 炎症介质《免疫学和免疫学检验》
  25. 岩梭【中药大全】
  26. 炎症细胞《免疫学和免疫学检验》
  27. 岩笋【中药大全】
  28. 炎症相关性青光眼【疾病大全】
  29. 岩酸【中药大全】
  30. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  1. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  2. 岩电丸《明目至宝》
  3. 炎帝神农氏《饮膳正要》
  4. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  5. 炎性肠病《默克家庭诊疗手册》
  6. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  7. 炎症《止园医话》
  8. 岩《中医外科学》
  9. 炎症《病理学》
  10. 岩《中医名词词典》
  11. 炎症的概念《病理学》
  12. 言语治疗或言语心理治疗《医学心理学》
  13. 炎症的基本病理变化《病理学》
  14. 言语障碍与失语症的检查方法《医学心理学》
  15. 炎症的原因《病理学》
  16. 言语障碍《神经精神疾病诊断学》
  17. 炎症反应的促进剂《医学免疫学》
  18. 言语含糊《胎产指南》
  19. 炎症过程中白细胞与血管内皮细胞的粘附《细胞和分子免疫学》
  20. 言语不出《奇方类编》
  21. 炎症介质《免疫学和免疫学检验》
  22. 言语《医学见能》
  23. 炎症介质《病理学》
  24. 言严语《医效秘传》
  25. 炎症介质作用《医学免疫学》
  26. 严柱史令媳腹中有块疼痛《孙文垣医案》
  27. 炎症时脱落细胞的一般形态特征《临床基础检验学》
  28. 严重溶血性输血反应的急诊处理《急诊医学》
  29. 炎症细胞《免疫学和免疫学检验》
  30. 严重联合免疫缺陷《默克家庭诊疗手册》
  31. 炎症性疾病《默克家庭诊疗手册》


孙子元疮后沐浴鼻出红涕面足浮肿_《孙文垣医案》_中医医案_【岐黄之术】

孙子元疮后沐浴鼻出红涕面足浮肿

孙子元疮后沐浴鼻出红涕面足浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

孙文学子元，素多疮疥，近因沐浴，鼻涕出红，面足浮肿汗多。左脉大而有力，右寸亦大。据脉，多思而气不畅。以葛根、大腹皮、浓朴、赤茯苓、青蒿、泽泻、白术、郁金、升麻、木通、滑石、黄芩水煎饮之。浮肿渐消，惟鼻红尚在，口且渴，改用当归、白芍药、知母、甘草、石斛、麦门冬、五味子、山栀子、玄参调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：岩镇郑景南丈痰饮积块跳动不止（有发明）
  • 当前页：孙子元疮后沐浴鼻出红涕面足浮肿
  • 下一页：一妇食积痰饮瘀血流于下部左跨脐腹胀痛
<<< 返回本书目录
  1. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  2. 飧泄《凌临灵方》
  3. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  4. 飧泄《普济方·针灸》
  5. 孙真人枕上记《孙真人海上方》
  6. 飧泄《圣济总录》
  7. 孙真人针十三鬼穴歌《针灸大成》
  8. 飧泄《吴鞠通医案》
  9. 孙真人谕眼论《明目至宝》
  10. 飧泄《医学纲目》
  11. 孙真人养胎论《卫生家宝产科备要》
  12. 飧泄《针灸资生经》
  13. 孙真人养生铭《孙真人海上方》
  14. 飧泄解《素灵微蕴》
  15. 孙真人养生铭《寿世青编》
  16. 飧泻《儿科萃精》
  17. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  18. 飧泻《医宗金鉴》
  19. 孙真人卫生歌《寿世青编》
  20. 损复《温疫论》
  21. 孙真人十三鬼穴歌《针灸聚英》
  22. 损破尿胞、脱下子宫《古今医案按》
  23. 孙真人还睛表《明目至宝》
  24. 损伤《急救良方》
  25. 孙真人《千金方》论《炙膏肓腧穴法》
  26. 损伤《家庭医学百科-医疗康复篇》
  27. 孙元素春温食复发斑《孙文垣医案》
  28. 损伤《奇效简便良方》
  29. 孙一奎便方治难症《趣味中医》
  30. 损伤《千金翼方》
  1. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  2. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  3. 孙子中家传崔氏四花穴法《针灸神书》
  4. 孙真人枕上记《孙真人海上方》
  5. 孙子中增添三法《针灸神书》
  6. 孙真人针十三鬼穴歌《针灸大成》
  7. 飧泄《时病论歌括新编》
  8. 孙真人谕眼论《明目至宝》
  9. 飧泄《中医名词词典》
  10. 孙真人养胎论《卫生家宝产科备要》
  11. 飧泄《圣济总录》
  12. 孙真人养生铭《寿世青编》
  13. 飧泄《时病论歌括新编》
  14. 孙真人养生铭《孙真人海上方》
  15. 飧泄《凌临灵方》
  16. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  17. 飧泄《医学纲目》
  18. 孙真人卫生歌《寿世青编》
  19. 飧泄《普济方·针灸》
  20. 孙真人十三鬼穴歌《针灸聚英》
  21. 飧泄《卫生宝鉴》
  22. 孙真人还睛表《明目至宝》
  23. 飧泄《儒门事亲》
  24. 孙真人《千金方》论《炙膏肓腧穴法》
  25. 飧泄《明医指掌》
  26. 孙元素春温食复发斑《孙文垣医案》
  27. 飧泄《吴鞠通医案》
  28. 孙一奎便方治难症《趣味中医》
  29. 飧泄《针灸资生经》
  30. 孙序《孙文垣医案》
  31. 飧泄《金匮翼》


食积痰饮瘀血流于下部左跨脐腹胀痛_《孙文垣医案》_中医医案_【岐黄之术】

一妇食积痰饮瘀血流于下部左跨脐腹胀痛

一妇食积痰饮瘀血流于下部左跨脐腹胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇因夫荒于酒色，不事生计，多忧多郁，左跨疼痛，且及于膝。小水频数，大便频，并脐腹胀痛，口干。脉之，左手数，右手弱。近又发热恶寒，汗因痛出时刻不宁，此食积，痰饮、瘀血流于下部，足厥阳之经挟郁火而痛，恐成肠痈。与神效栝蒌散一帖。半夜后，痛即减半，汗也寻止。次日诊之，数脉稍退，小腹坚如石，按之且痛。再与前药，其夜环跳穴亦作痛，直至于膝，小腹稍软，小便仍痛，大便也未通利。仍与前药，每帖用大栝蒌二枚，加牡丹皮、莪术、五灵脂、金银花服下。大便利而热退痛止，小水亦长，诸症悉平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙子元疮后沐浴鼻出红涕面足浮肿
  • 当前页：一妇食积痰饮瘀血流于下部左跨脐腹胀痛
  • 下一页：恒宇令堂左肩筋搐肿痛
<<< 返回本书目录
  1. 食积伤寒《轩岐救正论》
  2. 食积胀满【中药主治】
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积证治《幼幼集成》
  5. 食积冷热第八十三问《婴童百问》
  6. 食即呕吐【方剂主治】
  7. 食积口臭【疾病症状】
  8. 食忌《冷庐医话》
  9. 食积咳嗽《医宗金鉴》
  10. 食忌《医学心悟》
  11. 食积咳嗽《儿科萃精》
  12. 食忌论《妇人大全良方》
  13. 食积寒热《保婴撮要》
  14. 食忌论《小儿卫生总微论方》
  15. 食积腹胀【中药主治】
  16. 食忌说《寿世青编》
  17. 食积腹痛【中药主治】
  18. 食椒菜瓠中毒方《外台秘要》
  19. 食积不化【中药主治】
  20. 食诫篇《养生导引秘籍》
  21. 食积【方剂主治】
  22. 食量增加【疾病症状】
  23. 食积【中药主治】
  24. 食疗、药膳减肥《减肥新法与技巧》
  25. 食积《中医儿科学》
  26. 食疗诸病《饮膳正要》
  27. 食积《张氏医通》
  28. 食毛后导致的胃肠道症状【疾病症状】
  29. 食积《幼科释谜》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  1. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  2. 食积痰嗽《中医词典》
  3. 食积痛《明医指掌》
  4. 食积痰《症因脉治》
  5. 食积痛《金匮翼》
  6. 食积痰《明医指掌》
  7. 食积头痛《金匮翼》
  8. 食积嗽《中医词典》
  9. 食积吐泻《幼科释谜》
  10. 食积伤食《丹台玉案》
  11. 食积痿《中医词典》
  12. 食积伤寒《轩岐救正论》
  13. 食积五更泄泻《中医词典》
  14. 食积痞积虫积痰积水积《笔花医镜》
  15. 食积胁痛《中医词典》
  16. 食积呕吐《症因脉治》
  17. 食积泄《中医词典》
  18. 食积呕吐《中医词典》
  19. 食积泄泻《中医词典》
  20. 食积疟《症因脉治》
  21. 食积泻《中医词典》
  22. 食积痢《幼科释谜》
  23. 食积泻《症因脉治》
  24. 食积痢《明医指掌》
  25. 食积泻《症因脉治》
  26. 食积痢《证治准绳·幼科》
  27. 食积心痛《奇效简便良方》
  28. 食积冷热第八十三问《婴童百问》
  29. 食积血痞《奇效简便良方》
  30. 食积咳嗽《幼科心法要诀》
  31. 食积腰痛《中医词典》


恒宇令堂左肩筋搐肿痛_《孙文垣医案》_中医医案_【岐黄之术】

恒宇令堂左肩筋搐肿痛

恒宇令堂左肩筋搐肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

太学恒宇侄令堂，仲春，右肩筋搐肿痛，夜尤甚。次日，痛连胛下，出 ，入曲池，且洒淅寒热。以二陈汤加南星、酒芩、白僵蚕、羌活、秦艽、威灵仙。服后至子丑时，病乃减半，而筋不搐矣，红肿略消。次日，减去南星，加当归、川芎，其夜肩痛又降序。但一夜不睡，口干舌硬，用川芎、当归、防风、秦艽、甘草、威灵仙、白僵蚕、酒芩、白芍药，服此热全退，痛全减，饮食始进。以人参、川芎、白芍药、当归、甘草、秦艽、僵蚕、防风、陈皮调理，良安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇食积痰饮瘀血流于下部左跨脐腹胀痛
  • 当前页：恒宇令堂左肩筋搐肿痛
  • 下一页：孙君锡头痛胸背胀饮食作吐咳嗽
<<< 返回本书目录
  1. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  2. 横产方《外台秘要》
  3. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  4. 横膈低平【疾病症状】
  5. 恒田退斑汤【方剂大全】
  6. 横膈下结肠嵌入综合征【疾病大全】
  7. 恒山饮子【方剂大全】
  8. 横骨穴【胸部腹部穴位】
  9. 恒山乌梅汤【方剂大全】
  10. 横结肠扭转【疾病大全】
  11. 恒山丸【方剂大全】
  12. 横结肠息肉【疾病症状】
  13. 恒山汤【方剂大全】
  14. 横结肠下垂【疾病症状】
  15. 恒山散【方剂大全】
  16. 横结肠移位【疾病症状】
  17. 恒山甘草汤【方剂大全】
  18. 横经席【中药大全】
  19. 恒山鳖甲散【方剂大全】
  20. 横经席叶【中药大全】
  21. 恒法《时方妙用》
  22. 横门穴刮到中指尖法《推拿抉微》
  23. 恒定性外斜视【疾病大全】
  24. 横门穴推到板门穴法《推拿抉微》
  25. 亨廷顿病性痴呆【疾病大全】
  26. 横生逆产《女科百问》
  27. 亨廷顿病【疾病大全】
  28. 横位难产【疾病大全】
  29. 黑子丸【方剂大全】
  30. 横纹肌溶解【疾病症状】
  1. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  2. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  3. 胻《中医词典》
  4. 恒山丸《备急千金要方》
  5. 胻骨《中医名词词典》
  6. 恒山丸《备急千金要方》
  7. 胻骨《中医词典》
  8. 恒山丸《备急千金要方》
  9. 胻骨伤《中医词典》
  10. 恒山汤《备急千金要方》
  11. 胻疽青烂《中医词典》
  12. 恒山汤《备急千金要方》
  13. 胻毛《中医词典》
  14. 恒山甘草汤《备急千金要方》
  15. 横《中医词典》
  16. 恒山《名医别录》
  17. 横《奇效简便良方》
  18. 恒山《吴普本草》
  19. 横《外科全生集》
  20. 恒山《新修本草》
  21. 横产《傅青主女科》
  22. 恒山《本草经集注》
  23. 横产《竹林女科证治》
  24. 恒山《千金翼方》
  25. 横产方四首《外台秘要》
  26. 恒山《神农本草经》
  27. 横产候《诸病源候论》
  28. 恒法《时方妙用》
  29. 横刺《中医词典》
  30. 嘿《中医词典》
  31. 横蛾《中医词典》


孙君锡头痛胸背胀饮食作吐咳嗽_《孙文垣医案》_中医医案_【岐黄之术】

孙君锡头痛胸背胀饮食作吐咳嗽

孙君锡头痛胸背胀饮食作吐咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙君锡，头痛，胸背胀，饮食下膈便吐，咳嗽不住口，痰浊如脓，大便结燥。脉之，独右寸洪大。以二陈汤加竹茹、滑石、石膏、酒连、麦冬，连进四剂，夜与益元丸兼服，而嗽吐俱止。惟痰浊如脓色，且腥气触人，此将欲作肺痈，改用牡丹皮、麦门冬、山栀子、甘草、贝母、枳壳、桑白皮、紫菀、知母、当归、生地黄、桔梗四帖，全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒宇令堂左肩筋搐肿痛
  • 当前页：孙君锡头痛胸背胀饮食作吐咳嗽
  • 下一页：孙尔嘉内人三妊而三小产
<<< 返回本书目录
  1. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  2. 孙君孝春温误作阴虚治《孙文垣医案》
  3. 孙华野喉颊车肿《孙文垣医案》
  4. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  5. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  6. 孙络溪谷之应《类经》
  7. 孙尔嘉内人三妊而三小产《孙文垣医案》
  8. 孙某偏枯症治验《一得集》
  9. 孙安饥劳感疫食复发斑《孙文垣医案》
  10. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  11. 繸瓣珍珠菜【中药大全】
  12. 孙氏跋《湖岳村叟医案》
  13. 穗花蛇菰【中药大全】
  14. 孙思邈·伤寒例论《增订叶评伤暑全书》
  15. 穗花杉种子【中药大全】
  16. 孙思邈葱管治尿闭《趣味中医》
  17. 穗花杉叶【中药大全】
  18. 孙思邈先生针十三鬼穴歌《针灸大全》
  19. 穗花杉根【中药大全】
  20. 孙太太香港脚入腹治验《一得集》
  21. 燧火《本草纲目》完整版
  22. 孙薇垣内人咳唾红痰《孙文垣医案》
  23. 碎治法《石室秘录》
  24. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  25. 碎密花【中药大全】
  26. 孙序《华佗神方》
  27. 碎米荠【中药大全】
  28. 孙序《神农本草经》
  29. 碎米蕨【中药大全】
  30. 孙序《孙文垣医案》
  1. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  2. 孙华野喉颊车肿《孙文垣医案》
  3. 孙君孝春温误作阴虚治《孙文垣医案》
  4. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  5. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  6. 孙尔嘉内人三妊而三小产《孙文垣医案》
  7. 孙络溪谷之应《类经》
  8. 孙安饥劳感疫食复发斑《孙文垣医案》
  9. 孙某偏枯症治验《一得集》
  10. 燧火《药性切用》
  11. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  12. 燧火《本草从新》
  13. 孙思邈·伤寒例论《增订叶评伤暑全书》
  14. 燧火《饮食须知》
  15. 孙思邈葱管治尿闭《趣味中医》
  16. 碎治法《石室秘录》
  17. 孙思邈进药表还睛丸《明目至宝》
  18. 碎米荞《中药学》
  19. 孙思邈先生针十三鬼穴歌《针灸大全》
  20. 碎金赋《疡医大全》
  21. 孙太太香港脚入腹治验《一得集》
  22. 碎金赋《冯氏锦囊秘录》
  23. 孙薇垣内人咳唾红痰《孙文垣医案》
  24. 遂阳木《名医别录》
  25. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  26. 遂阳木《证类本草》
  27. 孙序《神农本草经》
  28. 遂阳木《新修本草》
  29. 孙序《华佗神方》
  30. 遂阳木《千金翼方》
  31. 孙序《孙文垣医案》


孙尔嘉内人三妊而三小产_《孙文垣医案》_中医医案_【岐黄之术】

孙尔嘉内人三妊而三小产

孙尔嘉内人三妊而三小产

  • 上一页
  • 目录
  • 相关
  • 下一页

侄孙尔嘉内人，三孕而三小产，六脉滑数。乃气虚血热也。由其热故多滑下，因其血频下，心甚恐怖，终日偃卧，略不敢起身，稍起，血即大下。与生地、白芍药、白术、地榆、桑寄生、续断、甘草、升麻、椿根白皮、黄柏、条芩服之，而血三日不来，惟白带绵绵下。过五日后，因有不得已事，起身稍劳，血又大下。予谓∶血滑已久，如水行旧路，若不涩之，必不能止。又思∶血海甚热，亦肝风所致，防风子芩丸正与病对，宜制与之。又制白芍药六两，侧柏叶、条芩各三两，防风、椿根白皮各二两，蜜丸服之。从此血止胎安，足月而产一子。此后连产三子，并无胎漏之患。后遇胎漏，递用此法，莫不良已。附告同志，以便取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙君锡头痛胸背胀饮食作吐咳嗽
  • 当前页：孙尔嘉内人三妊而三小产
  • 下一页：孙薇垣内人咳唾红痰
<<< 返回本书目录
  1. 孙尔嘉内人三妊而三小产《孙文垣医案》
  2. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  3. 孙安饥劳感疫食复发斑《孙文垣医案》
  4. 孙华野喉颊车肿《孙文垣医案》
  5. 繸瓣珍珠菜【中药大全】
  6. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  7. 穗花蛇菰【中药大全】
  8. 孙君孝春温误作阴虚治《孙文垣医案》
  9. 穗花杉种子【中药大全】
  10. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  11. 穗花杉叶【中药大全】
  12. 孙络溪谷之应《类经》
  13. 穗花杉根【中药大全】
  14. 孙某偏枯症治验《一得集》
  15. 燧火《本草纲目》完整版
  16. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  17. 碎治法《石室秘录》
  18. 孙氏跋《湖岳村叟医案》
  19. 碎密花【中药大全】
  20. 孙思邈·伤寒例论《增订叶评伤暑全书》
  21. 碎米荠【中药大全】
  22. 孙思邈葱管治尿闭《趣味中医》
  23. 碎米蕨【中药大全】
  24. 孙思邈先生针十三鬼穴歌《针灸大全》
  25. 碎米柴【中药大全】
  26. 孙太太香港脚入腹治验《一得集》
  27. 碎兰花根【中药大全】
  28. 孙薇垣内人咳唾红痰《孙文垣医案》
  29. 碎金赋《疡医大全》
  30. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  1. 孙尔嘉内人三妊而三小产《孙文垣医案》
  2. 孙安饥劳感疫食复发斑《孙文垣医案》
  3. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  4. 燧火《药性切用》
  5. 孙华野喉颊车肿《孙文垣医案》
  6. 燧火《本草从新》
  7. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  8. 燧火《饮食须知》
  9. 孙君孝春温误作阴虚治《孙文垣医案》
  10. 碎治法《石室秘录》
  11. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  12. 碎米荞《中药学》
  13. 孙络溪谷之应《类经》
  14. 碎金赋《疡医大全》
  15. 孙某偏枯症治验《一得集》
  16. 碎金赋《冯氏锦囊秘录》
  17. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  18. 遂阳木《名医别录》
  19. 孙思邈·伤寒例论《增订叶评伤暑全书》
  20. 遂阳木《证类本草》
  21. 孙思邈葱管治尿闭《趣味中医》
  22. 遂阳木《新修本草》
  23. 孙思邈进药表还睛丸《明目至宝》
  24. 遂阳木《千金翼方》
  25. 孙思邈先生针十三鬼穴歌《针灸大全》
  26. 遂石《名医别录》
  27. 孙太太香港脚入腹治验《一得集》
  28. 遂石《证类本草》
  29. 孙薇垣内人咳唾红痰《孙文垣医案》
  30. 遂石《新修本草》
  31. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》


孙薇垣内人咳唾红痰_《孙文垣医案》_中医医案_【岐黄之术】

孙薇垣内人咳唾红痰

孙薇垣内人咳唾红痰

  • 上一页
  • 目录
  • 相关
  • 下一页

鸿胪薇垣侄内人，喉中 痒，咳唾红痰，两寸关洪大，内热生疮。山栀子、小蓟、生地、牡丹皮、滑石、青皮、麦门冬、甘草、黄连、栝蒌，水煎饮之，而血止嗽除。后遇劳心即咳嗽，喉中血腥，总由上焦热盛而然。以枇杷叶、山栀子、生地、白芍药、甘草、牡丹皮、地动蜂、天花粉、滑石、紫菀，常服三五剂，两月而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙尔嘉内人三妊而三小产
  • 当前页：孙薇垣内人咳唾红痰
  • 下一页：戴万奇丈中痰后而右手不能动
<<< 返回本书目录
  1. 孙薇垣内人咳唾红痰《孙文垣医案》
  2. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  3. 孙太太香港脚入腹治验《一得集》
  4. 孙序《华佗神方》
  5. 孙思邈先生针十三鬼穴歌《针灸大全》
  6. 孙序《神农本草经》
  7. 孙思邈葱管治尿闭《趣味中医》
  8. 孙序《孙文垣医案》
  9. 孙思邈·伤寒例论《增订叶评伤暑全书》
  10. 孙一奎便方治难症《趣味中医》
  11. 孙氏跋《湖岳村叟医案》
  12. 孙元素春温食复发斑《孙文垣医案》
  13. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  14. 孙真人《千金方》论《炙膏肓腧穴法》
  15. 孙某偏枯症治验《一得集》
  16. 孙真人还睛表《明目至宝》
  17. 孙络溪谷之应《类经》
  18. 孙真人十三鬼穴歌《针灸聚英》
  19. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  20. 孙真人卫生歌《寿世青编》
  21. 孙君孝春温误作阴虚治《孙文垣医案》
  22. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  23. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  24. 孙真人养生铭《寿世青编》
  25. 孙华野喉颊车肿《孙文垣医案》
  26. 孙真人养生铭《孙真人海上方》
  27. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  28. 孙真人养胎论《卫生家宝产科备要》
  29. 孙尔嘉内人三妊而三小产《孙文垣医案》
  30. 孙真人谕眼论《明目至宝》
  1. 孙薇垣内人咳唾红痰《孙文垣医案》
  2. 孙太太香港脚入腹治验《一得集》
  3. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  4. 孙思邈先生针十三鬼穴歌《针灸大全》
  5. 孙序《神农本草经》
  6. 孙思邈进药表还睛丸《明目至宝》
  7. 孙序《华佗神方》
  8. 孙思邈葱管治尿闭《趣味中医》
  9. 孙序《孙文垣医案》
  10. 孙思邈·伤寒例论《增订叶评伤暑全书》
  11. 孙一奎便方治难症《趣味中医》
  12. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  13. 孙元素春温食复发斑《孙文垣医案》
  14. 孙某偏枯症治验《一得集》
  15. 孙真人《千金方》论《炙膏肓腧穴法》
  16. 孙络溪谷之应《类经》
  17. 孙真人还睛表《明目至宝》
  18. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  19. 孙真人十三鬼穴歌《针灸聚英》
  20. 孙君孝春温误作阴虚治《孙文垣医案》
  21. 孙真人卫生歌《寿世青编》
  22. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  23. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  24. 孙华野喉颊车肿《孙文垣医案》
  25. 孙真人养生铭《孙真人海上方》
  26. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  27. 孙真人养生铭《寿世青编》
  28. 孙尔嘉内人三妊而三小产《孙文垣医案》
  29. 孙真人养胎论《卫生家宝产科备要》
  30. 孙安饥劳感疫食复发斑《孙文垣医案》
  31. 孙真人谕眼论《明目至宝》


戴万奇丈中痰后而右手不能动_《孙文垣医案》_中医医案_【岐黄之术】

戴万奇丈中痰后而右手不能动

戴万奇丈中痰后而右手不能动

  • 上一页
  • 目录
  • 相关
  • 下一页

戴万奇丈，中痰后而右手不能伸动。与之牛胆南星、陈皮、茯苓、甘草、天麻、僵蚕、黄连、木通、石菖蒲、防己，服后手稍能动，惟左边头痛，喉舌俱痛，大便秘结，三日一行。又与川芎、荆芥、玄参、桔梗、柴胡、酒芩、蔓荆子、甘草、杏仁、枳壳，水煎饮之，诸症悉减。但下午体倦，右边头微痛。后又为怒气所触，舌掉不言，头复大痛。与连翘、甘草、山栀子、薄荷、石菖蒲、远志、木通、麦门冬、五味子、白芍药、黄柏调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙薇垣内人咳唾红痰
  • 当前页：戴万奇丈中痰后而右手不能动
  • 下一页：族文学内眷头痛玉户撮急肛门逼迫遍身皆疼
<<< 返回本书目录
  1. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  2. 戴星草【中药大全】
  3. 戴胜【中药大全】
  4. 戴眼《证治准绳·杂病》
  5. 戴都统寸白虫治效《仿寓意草》
  6. 戴用角膜接触镜引起的并发症《西医眼科学》
  7. 怠惰嗜卧【方剂主治】
  8. 黛柏散【方剂大全】
  9. 怠惰嗜卧《证治准绳·杂病》
  10. 黛鹅黄散【方剂大全】
  11. 怠惰嗜卧《证治准绳·类方》
  12. 黛蛤散【方剂大全】
  13. 待宵草【中药大全】
  14. 黛红散【方剂大全】
  15. 待度飞升《女丹合编选注》
  16. 黛黄散【方剂大全】
  17. 带浊论外方《妇人规》
  18. 黛荟胡黄连丸【方剂大全】
  19. 带浊类论列总方《景岳全书》
  20. 黛连芦荟丸【方剂大全】
  21. 带状疱疹样外观【疾病症状】
  22. 黛青散【方剂大全】
  23. 带状疱疹性角膜炎【疾病大全】
  24. 黛蝎煎【方剂大全】
  25. 带状疱疹奇效方《邹孟城三十年临证经验集》
  26. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  27. 带状疱疹奇效方《三十年临证经验集》
  28. 丹白生母汤【方剂大全】
  29. 带状疱疹病毒性巩膜炎【疾病大全】
  30. 丹胞散【方剂大全】
  1. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  2. 戴天章《中医词典》
  3. 戴眼《中医名词词典》
  4. 戴思恭《中医词典》
  5. 戴眼《中医词典》
  6. 戴启宗《中医词典》
  7. 戴眼《证治准绳·杂病》
  8. 戴都统寸白虫治效《仿寓意草》
  9. 戴阳《中医名词词典》
  10. 戴葆元《中医词典》
  11. 戴阳《中医词典》
  12. 袋鼠《实验动物科学》
  13. 戴用角膜接触镜引起的并发症《眼科学》
  14. 怠惰嗜卧《证治准绳·杂病》
  15. 戴震《中医词典》
  16. 怠惰嗜卧《证治准绳·类方》
  17. 丹《中医名词词典》
  18. 怠惰嗜卧《医学纲目》
  19. 丹《中医词典》
  20. 怠堕《中医词典》
  21. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  22. 待度飞升《女丹合编选注》
  23. 丹参《神农本草经》
  24. 待标记蛋白质最适稳定量的测定《实用免疫细胞与核酸》
  25. 丹参《本草纲目》
  26. 待标记蛋白质的准备《实用免疫细胞与核酸》
  27. 丹参《雷公炮制药性解》
  28. 殆《中医词典》
  29. 丹参《千金翼方》
  30. 带浊论外方《妇人规》
  31. 丹参《药笼小品》


族文学内眷头痛玉户撮急肛门逼迫遍身皆疼_《孙文垣医案》_中医医案_【岐黄之术】

族文学内眷头痛玉户撮急肛门逼迫遍身皆疼

族文学内眷头痛玉户撮急肛门逼迫遍身皆疼

  • 上一页
  • 目录
  • 相关
  • 下一页

亮卿文学内人，头痛，遍身痛，前后心两乳皆胀，玉户撮急。肛门逼迫，大便三日未行，口干。因大拂意事而起，下午发热似疟、恶心、烦躁不宁，而时当盛暑，乃怒气伤肝，挟暑热而然。以石膏三钱，青皮、柴胡、枳壳各一钱，半夏曲、黄芩各八分，甘草、桔梗各五分，夜与当归龙荟丸下之，大小便皆利，热退而诸症悉减，惟略恶心，与清脾饮两帖，全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戴万奇丈中痰后而右手不能动
  • 当前页：族文学内眷头痛玉户撮急肛门逼迫遍身皆疼
  • 下一页：梓林兄内眷右手痛风小水频迫
<<< 返回本书目录
  1. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  2. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  3. 族叔晓堂失志狂妄《程杏轩医案》
  4. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  5. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  6. 族侄春温鼻衄寒战《孙文垣医案》
  7. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  8. 族侄妇范氏乳痈《孙文垣医案》
  9. 族嫂程氏肺痈《孙文垣医案》
  10. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  11. 族人联升休息痢证治奇验《程杏轩医案》
  12. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  13. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  14. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  15. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  16. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  17. 族弟应章胃脘当心而痛《孙文垣医案》
  18. 族子石淋奇证《程杏轩医案》
  19. 族弟羲采血涌欲脱《程杏轩医案》
  20. 族子应章之弟十月发三阴疟《孙文垣医案》
  21. 族媪血崩奇证《程杏轩医案》
  22. 阻塞性肺气肿《呼吸病学》
  23. 卒肿满方《外台秘要》
  24. 阻塞性肺气肿《老年百病防治》
  25. 卒中之初《医学纲目》
  26. 阻塞性肺气肿【疾病大全】
  27. 卒中风因有四端治分三中《医学传心录》
  28. 阻塞性黄疸【疾病症状】
  29. 卒中风方《外台秘要》
  30. 阻塞性气道疾病《默克家庭诊疗手册》
  1. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  2. 族叔晓堂失志狂妄《程杏轩医案》
  3. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  4. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  5. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  6. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  7. 族侄春温鼻衄寒战《孙文垣医案》
  8. 族嫂程氏肺痈《孙文垣医案》
  9. 族侄妇范氏乳痈《孙文垣医案》
  10. 族人联升休息痢证治奇验《程杏轩医案》
  11. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  12. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  13. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  14. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  15. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  16. 族弟应章胃脘当心而痛《孙文垣医案》
  17. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  18. 族弟羲采血涌欲脱《程杏轩医案》
  19. 族子石淋奇证《程杏轩医案》
  20. 族媪血崩奇证《程杏轩医案》
  21. 族子应章之弟十月发三阴疟《孙文垣医案》
  22. 卒肿满方六首《外台秘要》
  23. 镞木刺入肉《外科证治全书》
  24. 卒肿候《诸病源候论》
  25. 阻病《中医词典》
  26. 卒中之初《医学纲目》
  27. 阻遏蛋白的负性调控《生物化学与分子生物学》
  28. 卒中急风《中医词典》
  29. 阻塞清道诗《医学实在易》
  30. 卒中风因有四端治分三中《医学传心录》
  31. 阻塞性肺气肿《老年百病防治》


梓林兄内眷右手痛风小水频迫_《孙文垣医案》_中医医案_【岐黄之术】

梓林兄内眷右手痛风小水频迫

梓林兄内眷右手痛风小水频迫

  • 上一页
  • 目录
  • 相关
  • 下一页

梓林兄令眷，右手痛风，小水频迫，起身稍迟，即出不禁，足有浮气。年过六十，右寸关脉濡弱，左手和。此脾虚停湿之症。近且咳嗽，用六君子汤加苍术、石菖蒲、远志、大附子、晚蚕砂，倍加薏苡仁，缓治而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族文学内眷头痛玉户撮急肛门逼迫遍身皆疼
  • 当前页：梓林兄内眷右手痛风小水频迫
  • 下一页：一妇经闭三月泄泻嘈杂吐酸
<<< 返回本书目录
  1. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  2. 梓木【中药大全】
  3. 梓菌【中药大全】
  4. 梓岐风谷飞经撮要金针赋《针灸大全》
  5. 梓白皮【中药大全】
  6. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  7. 梓白皮《证类本草》
  8. 梓实【中药大全】
  9. 梓白皮《本草图经》
  10. 梓树【中药大全】
  11. 梓白皮《本草崇原》
  12. 梓叶《本草纲目》完整版
  13. 梓白皮《本草乘雅半偈》
  14. 梓叶【中药大全】
  15. 梓白皮《本草纲目》完整版
  16. 紫黯色《麻科活人全书》
  17. 梓《本草纲目》完整版
  18. 紫八宝【中药大全】
  19. 姊妹树【中药大全】
  20. 紫白癜风《外科正宗》
  21. 子足少阳胆经《神应经》
  22. 紫白癜风《卫生易简方》
  23. 子总论《经验麻科》
  24. 紫白癜风《医宗金鉴》
  25. 子肿子气子满论《胎产心法》
  26. 紫白癜风《证治准绳·疡医》
  27. 子肿子气子满论《妇科秘书》
  28. 紫白癜疯门主论《疡医大全》
  29. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  30. 紫斑《凌临灵方》
  1. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  2. 梓白皮《本草图经》
  3. 梓岐风谷飞经撮要金针赋《针灸大全》
  4. 梓白皮《本草乘雅半偈》
  5. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  6. 梓白皮《本草分经》
  7. 紫《海药本草》
  8. 梓白皮《名医别录》
  9. 紫《本草衍义》
  10. 梓白皮《本草崇原》
  11. 紫黯色《麻科活人全书》
  12. 梓白皮《得配本草》
  13. 紫白瘢风《中医名词词典》
  14. 梓白皮《本经逢原》
  15. 紫白癜风《中医词典》
  16. 梓白皮《证类本草》
  17. 紫白癜风《医宗金鉴》
  18. 梓白皮《医学入门》
  19. 紫白癜风《证治准绳·疡医》
  20. 梓白皮《汤液本草》
  21. 紫白癜风《外科心法要诀》
  22. 梓白皮《新修本草》
  23. 紫白癜风《卫生易简方》
  24. 梓白皮《本草经集注》
  25. 紫白癜风《外科正宗》
  26. 梓白皮《千金翼方》
  27. 紫白癜风《急救广生集》
  28. 梓白皮《神农本草经》
  29. 紫白癜风（俗名汗斑。）《外科证治全书》
  30. 子足少阳胆经《神应经》
  31. 紫白癜风白秃《医学纲目》


经闭三月泄泻嘈杂吐酸_《孙文垣医案》_中医医案_【岐黄之术】

一妇经闭三月泄泻嘈杂吐酸

一妇经闭三月泄泻嘈杂吐酸

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇，经不行者三月，大便泻，腹胀嘈杂，吐酸水，时下白带，常恶心，自以为有孕。

予脉之，候非有孕，乃脾经有湿热，心经有瘀血症也。与二陈汤加白术 泽泻、猪苓、酒连、木通、吴茱萸、滑石、麦芽、山楂。泻止腹宽，经行腰腹作痛。以川芎三钱，当归五钱，香附、丹参、桃仁各一钱，水煎服之。经虽行，口中吐出黑血水甚多，且亦有如脓者，改用四物汤加牡丹皮、丹参、桃仁、红花、山栀、滑石，调理两月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓林兄内眷右手痛风小水频迫
  • 当前页：一妇经闭三月泄泻嘈杂吐酸
  • 下一页：程氏妇下午喉痛痰多晕厥
<<< 返回本书目录
  1. 经闭门汇方《医宗金鉴》
  2. 经闭痛经【中药主治】
  3. 经闭门汇方《妇科心法要诀》
  4. 经别《黄帝内经·灵枢》
  5. 经闭论治《类证治裁》
  6. 经别《灵枢悬解》
  7. 经闭论外方《妇人规》
  8. 经别《内经评文》
  9. 经闭论《女科折衷纂要》
  10. 经别、络脉、经筋、皮部《中医基础理论》
  11. 经闭久嗽成劳证治《医宗金鉴》
  12. 经病《丹溪治法心要》
  13. 经闭久嗽成劳证治《妇科心法要诀》
  14. 经病发热《女科指掌》
  15. 经闭腹痛【中药主治】
  16. 经病发热方《女科指掌》
  17. 经闭方《女科指掌》
  18. 经病门诸论《冯氏锦囊秘录》
  19. 经闭不行症《女科秘要》
  20. 经病门诸论《女科精要》
  21. 经闭不行《女科撮要》
  22. 经病疼痛《女科指掌》
  23. 经闭【方剂主治】
  24. 经病疼痛方《女科指掌》
  25. 经闭【中药主治】
  26. 经不调《妇人规》
  27. 经闭《证治准绳·女科》
  28. 经不调《景岳全书》
  29. 经闭《医学集成》
  30. 经产之剂《医方论》
  1. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  2. 经闭门汇方《妇科心法要诀》
  3. 经闭血枯与血隔之证不同《女科经纶》
  4. 经闭门汇方《医宗金鉴》
  5. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  6. 经闭论治《类证治裁》
  7. 经闭血滞宜破血枯宜补论《女科经纶》
  8. 经闭论外方《妇人规》
  9. 经闭验胎有无法《奇效简便良方》
  10. 经闭论《女科折衷纂要》
  11. 经别《黄帝内经·灵枢》
  12. 经闭久嗽成劳证治《妇科心法要诀》
  13. 经别《灵枢悬解》
  14. 经闭久嗽成劳证治《医宗金鉴》
  15. 经别《中医词典》
  16. 经闭黄疸《中医词典》
  17. 经别《中医基础理论》
  18. 经闭喉肿《医学心悟》
  19. 经别《内经评文》
  20. 经闭喉肿《中医词典》
  21. 经病《丹溪治法心要》
  22. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  23. 经病发热《女科指掌》
  24. 经闭腹大如鼓《竹林女科证治》
  25. 经病发热方《女科指掌》
  26. 经闭腹大如鼓《中医词典》
  27. 经病门诸论《冯氏锦囊秘录》
  28. 经闭浮肿《竹林女科证治》
  29. 经病门诸论《女科精要》
  30. 经闭浮肿《中医词典》
  31. 经病疼痛《女科指掌》


程氏妇下午喉痛痰多晕厥_《孙文垣医案》_中医医案_【岐黄之术】

程氏妇下午喉痛痰多晕厥

程氏妇下午喉痛痰多晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

侄妇程氏，下午喉痛，近来痰多晕厥，一日二三发，头痛面赤，素未生育。左脉弦大，右寸关滑大有力。以荆芥、薄荷、甘草、桔梗、玄参、僵蚕、柴胡、枳壳、竹茹、贝母，水煎饮之，连进二帖，其夜得睡。惟背胀、怔仲、痰犹不清、面多热，用黄芩、枳壳、甘草、桑白皮、地骨皮、天花粉、玄参、前胡、半夏曲、橘红、山栀仁，调养而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇经闭三月泄泻嘈杂吐酸
  • 当前页：程氏妇下午喉痛痰多晕厥
  • 下一页：汪兄时疫热病汗出不止
<<< 返回本书目录
  1. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  2. 程氏妇小产后患赤痢《孙文垣医案》
  3. 程氏妇屁从子户出《孙文垣医案》
  4. 程氏云鹏《慈幼筏》《专治麻痧初编》
  5. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  6. 程松逸兄酒疸《孙文垣医案》
  7. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  8. 程相如令政妊发寒热《孙文垣医案》
  9. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  10. 程相如令政孕七月患痢《孙文垣医案》
  11. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  12. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  13. 程孺人黄氏春温过时热病《孙文垣医案》
  14. 程晓山令郎麻后疳症《孙文垣医案》
  15. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  16. 程晓山中风先兆（有发明）《孙文垣医案》
  17. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  18. 程心章兄颊腮红肿《孙文垣医案》
  19. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  20. 程序《本草便读》
  21. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  22. 程序《程杏轩医案》
  23. 程六十喘后发肿《孙文垣医案》
  24. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  25. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  26. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  27. 程两峰令眷血痢《孙文垣医案》
  28. 程有望孺人月汛当止不止《孙文垣医案》
  29. 程菊泉暑月喘嗽《孙文垣医案》
  30. 程玉吾内人妊七月内吹《孙文垣医案》
  1. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  2. 程氏妇屁从子户出《孙文垣医案》
  3. 程氏妇小产后患赤痢《孙文垣医案》
  4. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  5. 程氏云鹏《慈幼筏》《专治麻痧初编》
  6. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  7. 程松逸兄酒疸《孙文垣医案》
  8. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  9. 程天祚《中医词典》
  10. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  11. 程文囿《中医词典》
  12. 程孺人黄氏春温过时热病《孙文垣医案》
  13. 程曦《中医词典》
  14. 程让光《中医词典》
  15. 程相如令政妊发寒热《孙文垣医案》
  16. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  17. 程相如令政孕七月患痢《孙文垣医案》
  18. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  19. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  20. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  21. 程晓山令郎麻后疳症《孙文垣医案》
  22. 程明佑《中医词典》
  23. 程晓山中风先兆（有发明）《孙文垣医案》
  24. 程门雪《中医词典》
  25. 程效限期《达摩洗髓易筋经》
  26. 程履新《中医词典》
  27. 程心章兄颊腮红肿《孙文垣医案》
  28. 程仑《中医词典》
  29. 程序《中医词典》
  30. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  31. 程序《程杏轩医案》


汪兄时疫热病汗出不止_《孙文垣医案》_中医医案_【岐黄之术】

汪兄时疫热病汗出不止

汪兄时疫热病汗出不止

  • 上一页
  • 目录
  • 相关
  • 下一页

汪 兄，时疫热病，被发汗过度，热留胸中，烦躁不止，呕恶不安，汗竟不敛，口且渴。脉之，独两关洪大。此阳明之热尚在，当以白虎生脉汤为主，石膏五钱，知母三钱，人参、白芍药、甘草、石斛各一钱，麦门冬二钱，五味子十五粒。急煎饮之而热退。继以益元丸服之，而吐亦安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程氏妇下午喉痛痰多晕厥
  • 当前页：汪兄时疫热病汗出不止
  • 下一页：何明吾时疫食复不省人事循衣摸床
<<< 返回本书目录
  1. 汪兄时疫热病汗出不止《孙文垣医案》
  2. 汪序《随息居重订霍乱论》
  3. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  4. 汪序《疡医大全》
  5. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  6. 汪英时书后《圆运动的古中医学》
  7. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  8. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  9. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  10. 汪子良序-螽斯广育 《古今医统大全》
  11. 汪思石令堂怒后晕厥《孙文垣医案》
  12. 亡津便燥《伤寒说意》
  13. 汪舜赓翁令爱水肿《程杏轩医案》
  14. 亡血过多《药症忌宜》
  15. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  16. 亡血过多之病《审视瑶函》
  17. 汪氏妪寒痰壅滞《孙文垣医案》
  18. 亡血过多之病《原机启微》
  19. 汪氏妇热病喜饮沸汤《程杏轩医案》
  20. 亡阳《伤寒捷诀》
  21. 汪氏妇腹胀如斗《孙文垣医案》
  22. 亡阳《石室秘录》
  23. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  24. 亡阳亡阴篇《外经微言》
  25. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  26. 亡阳无阳《医学读书记》
  27. 汪省吾疟三日一发发于夜《孙文垣医案》
  28. 亡阴亡阳论《医学源流论》
  29. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  30. 王安道中暑中热辨《温热暑疫全书》
  1. 汪兄时疫热病汗出不止《孙文垣医案》
  2. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  3. 汪序《疡医大全》
  4. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  5. 汪序《随息居重订霍乱论》
  6. 汪文绮《中医词典》
  7. 汪英时书后《圆运动的古中医学》
  8. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  9. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  10. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  11. 汪元轼《中医词典》
  12. 汪思石令堂怒后晕厥《孙文垣医案》
  13. 汪子良序（螽斯广育）《古今医统大全》
  14. 汪舜赓翁令爱水肿《程杏轩医案》
  15. 亡《中医词典》
  16. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  17. 亡津《中医词典》
  18. 汪氏妪寒痰壅滞《孙文垣医案》
  19. 亡津便硬证六　阳明二十五《伤寒悬解》
  20. 汪氏妇热病喜饮沸汤《程杏轩医案》
  21. 亡津便燥《伤寒说意》
  22. 汪氏妇腹胀如斗《孙文垣医案》
  23. 亡津液《中医词典》
  24. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  25. 亡津谵语证十三　阳明三十二《伤寒悬解》
  26. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  27. 亡血《中医名词词典》
  28. 汪省吾疟三日一发发于夜《孙文垣医案》
  29. 亡血《中医词典》
  30. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  31. 亡血出汗《正体类要》


何明吾时疫食复不省人事循衣摸床_《孙文垣医案》_中医医案_【岐黄之术】

何明吾时疫食复不省人事循衣摸床

何明吾时疫食复不省人事循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

何明吾，时疫食复，大便不通，呕恶内热，昏愦不省人事，或作梦语，循衣摸床，此热在心包络经。以竹茹、麦冬、知母、山栀各一钱，陈皮、半夏曲、酸枣仁、枳实各八分，甘草三分服之。至夜半，人事稍清，余热未散，用石膏三钱，知母二钱，竹茹、麦冬、生酸枣仁各一钱，天花粉、陈皮各七分，枳实、麦芽、半夏曲各六分，水煎饮之。下午，大便行而热退，诸症悉愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪兄时疫热病汗出不止
  • 当前页：何明吾时疫食复不省人事循衣摸床
  • 下一页：孙元素春温食复发斑
<<< 返回本书目录
  1. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  2. 何人饮【方剂大全】
  3. 何杰金病【疾病大全】
  4. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  5. 合子草【中药大全】
  6. 何时得病《备急千金要方》
  7. 合主表里《伤寒直格》
  8. 何世全寒疝暴发治验《一得集》
  9. 合治汤【方剂大全】
  10. 何首乌《本草纲目》完整版
  11. 合掌消【中药大全】
  12. 何首乌《本草乘雅半偈》
  13. 合掌丸【方剂大全】
  14. 何首乌《本草经解》
  15. 合掌散【方剂大全】
  16. 何首乌《本草思辨录》
  17. 合掌膏【方剂大全】
  18. 何首乌《本草图经》
  19. 合掌丹【方剂大全】
  20. 何首乌《本草新编》
  21. 合掌草【中药大全】
  22. 何首乌《本草易读》
  23. 合阴阳《幼科推拿秘书》
  24. 何首乌《本草择要纲目》
  25. 合阴阳《马王堆简帛》
  26. 何首乌《滇南本草》
  27. 合阴汤【方剂大全】
  28. 何首乌《轩岐救正论》
  29. 合药说《医门补要》
  30. 何首乌《药鉴》
  1. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  2. 何梦瑶《中医词典》
  3. 何人饮《时病论歌括新编》
  4. 何孟春《中医词典》
  5. 何荣《中医词典》
  6. 何洛英《中医词典》
  7. 何若愚《中医词典》
  8. 何琏（1726-1780年）《中医词典》
  9. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  10. 何京《中医词典》
  11. 何时得病《备急千金要方》
  12. 何杰金病《病理学》
  13. 何世全寒疝暴发治验《一得集》
  14. 何继德《中医词典》
  15. 何世仁（1752-1806年）《中医词典》
  16. 何号周天散《冯氏锦囊秘录》
  17. 何首乌《本草纲目》
  18. 何古朴《中医词典》
  19. 何首乌《雷公炮制药性解》
  20. 何风茶《茶饮保健》
  21. 何首乌《药笼小品》
  22. 何汾《中医词典》
  23. 何首乌《玉楸药解》
  24. 何大英《中医词典》
  25. 何首乌《中药炮制》
  26. 何炳元（1861-1929年）《中医词典》
  27. 何首乌《本草衍义》
  28. 何本立《中医词典》
  29. 何首乌《本草备要》
  30. 合子草《证类本草》
  31. 何首乌《本草蒙筌》


孙元素春温食复发斑_《孙文垣医案》_中医医案_【岐黄之术】

孙元素春温食复发斑

孙元素春温食复发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄元素，春温头痛 发热，左脉弦大，右洪大，以小柴胡合白虎汤二帖而愈。乃为食复发斑，色紫，神昏，人事不省，身重不能转动。即水、火皆不自知，合目鼾睡，形如醉人。面赤发热，舌苔外黄内黑，皆有芒刺。三日后，予至脉之，六部俱浮洪以三黄石膏汤加枳实、鳖甲进之，稍得微汗，大便始有真粪。次日才开目言语，乃进粥一盏，改以小柴胡汤加山栀、枳实、鳖甲、白芍药调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何明吾时疫食复不省人事循衣摸床
  • 当前页：孙元素春温食复发斑
  • 下一页：孙安饥劳感疫食复发斑
<<< 返回本书目录
  1. 孙元素春温食复发斑《孙文垣医案》
  2. 孙真人《千金方》论《炙膏肓腧穴法》
  3. 孙一奎便方治难症《趣味中医》
  4. 孙真人还睛表《明目至宝》
  5. 孙序《孙文垣医案》
  6. 孙真人十三鬼穴歌《针灸聚英》
  7. 孙序《神农本草经》
  8. 孙真人卫生歌《寿世青编》
  9. 孙序《华佗神方》
  10. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  11. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  12. 孙真人养生铭《寿世青编》
  13. 孙薇垣内人咳唾红痰《孙文垣医案》
  14. 孙真人养生铭《孙真人海上方》
  15. 孙太太香港脚入腹治验《一得集》
  16. 孙真人养胎论《卫生家宝产科备要》
  17. 孙思邈先生针十三鬼穴歌《针灸大全》
  18. 孙真人谕眼论《明目至宝》
  19. 孙思邈葱管治尿闭《趣味中医》
  20. 孙真人针十三鬼穴歌《针灸大成》
  21. 孙思邈·伤寒例论《增订叶评伤暑全书》
  22. 孙真人枕上记《孙真人海上方》
  23. 孙氏跋《湖岳村叟医案》
  24. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  25. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  26. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  27. 孙某偏枯症治验《一得集》
  28. 飧泄《凌临灵方》
  29. 孙络溪谷之应《类经》
  30. 飧泄《普济方·针灸》
  1. 孙元素春温食复发斑《孙文垣医案》
  2. 孙一奎便方治难症《趣味中医》
  3. 孙真人《千金方》论《炙膏肓腧穴法》
  4. 孙序《孙文垣医案》
  5. 孙真人还睛表《明目至宝》
  6. 孙序《华佗神方》
  7. 孙真人十三鬼穴歌《针灸聚英》
  8. 孙序《神农本草经》
  9. 孙真人卫生歌《寿世青编》
  10. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  11. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  12. 孙薇垣内人咳唾红痰《孙文垣医案》
  13. 孙真人养生铭《孙真人海上方》
  14. 孙太太香港脚入腹治验《一得集》
  15. 孙真人养生铭《寿世青编》
  16. 孙思邈先生针十三鬼穴歌《针灸大全》
  17. 孙真人养胎论《卫生家宝产科备要》
  18. 孙思邈进药表还睛丸《明目至宝》
  19. 孙真人谕眼论《明目至宝》
  20. 孙思邈葱管治尿闭《趣味中医》
  21. 孙真人针十三鬼穴歌《针灸大成》
  22. 孙思邈·伤寒例论《增订叶评伤暑全书》
  23. 孙真人枕上记《孙真人海上方》
  24. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  25. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  26. 孙某偏枯症治验《一得集》
  27. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  28. 孙络溪谷之应《类经》
  29. 孙子中家传崔氏四花穴法《针灸神书》
  30. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  31. 孙子中增添三法《针灸神书》


孙安饥劳感疫食复发斑_《孙文垣医案》_中医医案_【岐黄之术】

孙安饥劳感疫食复发斑

孙安饥劳感疫食复发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

仆子孙安，空晨出门，途次食面三碗，饥劳感疫，因内伤，表里皆热。及至绩溪衙中，昏闷谵语，头痛，身疼，腹痛。医不察为劳倦感疫，遽以遇仙丹下之，大便泄三四十行，邪因陷下，而为挟热下利之候。急归视之。舌沉香色，额痛，口干燥渴，烦闷，昏昏愦愦。脉左弦数，右洪数，但不克指，知为误下坏症。以柴胡、石膏各三钱，白芍药、黄芩、竹茹、葛根各一钱，天花粉、甘草各五分，山栀子、枳实各七分，葱白五茎，水煎服之。后半夜吐蛔一条，乃稍得睡。次早大便犹泻二次，呕吐酸水，腹乃痛。改用小柴胡加滑石、竹茹。夜热甚，与丝瓜汁一碗，饮既神顿清爽。少顷药力过时，烦热如前，再以丝瓜汁一大碗进之，即大发战。予谓此战非寒战，乃作汗之征耳。不移时，汗果出而热犹然。忆《活人书》云∶再三汗下，热不退，以人参白虎汤加苍术一钱如神。迹此，再加玄参、升麻、柴胡、白芍药、黄连饮后，身上之斑，先发者紫，后发者红。中夜后乃得睡而热散，斑寻退去。腹中微疼，肠鸣口渴，右脉尚滑，左脉已和，再与竹叶石膏汤加白芍药、苍术，服后睡安，腹仍微痛。用柴胡、芍药各一钱，人参、酒芩、陈皮、半夏各六分，甘草三分，乌梅一枚，服此腹痛渐减，精神 长矣。惟两跨痛不能转动，此大病后汗多而筋失养之故，宜当补益。人参、黄、白芍药、桑寄生、枸杞子、薏苡仁、桂心、牛膝、熟地黄，水煎服。后加木瓜、黄柏、当归，减去桂心，调养而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙元素春温食复发斑
  • 当前页：孙安饥劳感疫食复发斑
  • 下一页：一人喉痛夜卧气壅面足浮肿
<<< 返回本书目录
  1. 孙安饥劳感疫食复发斑《孙文垣医案》
  2. 孙尔嘉内人三妊而三小产《孙文垣医案》
  3. 繸瓣珍珠菜【中药大全】
  4. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  5. 穗花蛇菰【中药大全】
  6. 孙华野喉颊车肿《孙文垣医案》
  7. 穗花杉种子【中药大全】
  8. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  9. 穗花杉叶【中药大全】
  10. 孙君孝春温误作阴虚治《孙文垣医案》
  11. 穗花杉根【中药大全】
  12. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  13. 燧火《本草纲目》完整版
  14. 孙络溪谷之应《类经》
  15. 碎治法《石室秘录》
  16. 孙某偏枯症治验《一得集》
  17. 碎密花【中药大全】
  18. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  19. 碎米荠【中药大全】
  20. 孙氏跋《湖岳村叟医案》
  21. 碎米蕨【中药大全】
  22. 孙思邈·伤寒例论《增订叶评伤暑全书》
  23. 碎米柴【中药大全】
  24. 孙思邈葱管治尿闭《趣味中医》
  25. 碎兰花根【中药大全】
  26. 孙思邈先生针十三鬼穴歌《针灸大全》
  27. 碎金赋《疡医大全》
  28. 孙太太香港脚入腹治验《一得集》
  29. 碎金赋《冯氏锦囊秘录》
  30. 孙薇垣内人咳唾红痰《孙文垣医案》
  1. 孙安饥劳感疫食复发斑《孙文垣医案》
  2. 燧火《药性切用》
  3. 孙尔嘉内人三妊而三小产《孙文垣医案》
  4. 燧火《本草从新》
  5. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  6. 燧火《饮食须知》
  7. 孙华野喉颊车肿《孙文垣医案》
  8. 碎治法《石室秘录》
  9. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  10. 碎米荞《中药学》
  11. 孙君孝春温误作阴虚治《孙文垣医案》
  12. 碎金赋《疡医大全》
  13. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  14. 碎金赋《冯氏锦囊秘录》
  15. 孙络溪谷之应《类经》
  16. 遂阳木《名医别录》
  17. 孙某偏枯症治验《一得集》
  18. 遂阳木《证类本草》
  19. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  20. 遂阳木《新修本草》
  21. 孙思邈·伤寒例论《增订叶评伤暑全书》
  22. 遂阳木《千金翼方》
  23. 孙思邈葱管治尿闭《趣味中医》
  24. 遂石《名医别录》
  25. 孙思邈进药表还睛丸《明目至宝》
  26. 遂石《证类本草》
  27. 孙思邈先生针十三鬼穴歌《针灸大全》
  28. 遂石《新修本草》
  29. 孙太太香港脚入腹治验《一得集》
  30. 祟证门主方《疡医大全》
  31. 孙薇垣内人咳唾红痰《孙文垣医案》


一人喉痛夜卧气壅面足浮肿_《孙文垣医案》_中医医案_【岐黄之术】

一人喉痛夜卧气壅面足浮肿

一人喉痛夜卧气壅面足浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

一人喉疼，夜卧气壅不能伏枕，痰嗽不出，遍身生疮，面足皆浮，夜间发热，睡醒多出冷汗。此由脾经有湿热，水气不利而然。薏苡仁、款冬花、陈皮、贝母、前胡、萝卜子、桔梗、桑白皮、茯苓、甘草，服此喘嗽大定，仍得伏枕，惟下体肿胀不消，且肤皮紧硬，小水黄，动作则头眩。用大腹皮、茯苓皮、陈皮、桑白皮、五加皮、生姜皮、木瓜、姜黄四剂而消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙安饥劳感疫食复发斑
  • 当前页：一人喉痛夜卧气壅面足浮肿
  • 下一页：何洗心虚寒肾泄
<<< 返回本书目录
  1. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  2. 一日保健术《家庭医学百科·预防保健篇》
  3. 一清饮【方剂大全】
  4. 一扫光《外科传薪集》
  5. 一清颗粒【方剂大全】
  6. 一扫光【中药大全】
  7. 一切诸痛《经验丹方汇编》
  8. 一扫光【方剂大全】
  9. 一切诸风【方剂主治】
  10. 一上散【方剂大全】
  11. 一切肿毒【方剂主治】
  12. 一身尽痛【方剂主治】
  13. 一切痈疽诸疮膏药《圣济总录》
  14. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  15. 一切泄泻《幼幼新书》
  16. 一时性便秘【疾病症状】
  17. 一切痫《幼幼新书》
  18. 一手法《针灸易学》
  19. 一切涎嗽《儒门事亲》
  20. 一书办下消《孙文垣医案》
  21. 一切损伤《经验丹方汇编》
  22. 一岁之中五运交日(一首)《医经国小》
  23. 一切蛇伤《宋本备急灸法》
  24. 一提金贯珠数《伤寒六书》
  25. 一切气疾【方剂主治】
  26. 一提金六经证治捷法《伤寒六书》
  27. 一切气【方剂主治】
  28. 一提金脉要《伤寒六书》
  29. 一切疟方《外台秘要》
  30. 一提金启蒙《伤寒六书》
  1. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  2. 一取穴歌《重楼玉钥》
  3. 一扫光《奇方类编》
  4. 一取气上之法讲论答问二十五法《针灸神书》
  5. 一扫光《外科传薪集》
  6. 一取东方甲乙木讲论答问二十法《针灸神书》
  7. 一扇门《手穴手纹诊治》
  8. 一切猪病秘方《华佗神方》
  9. 一扇门《中医词典》
  10. 一切诸痛《经验丹方汇编》
  11. 一身尽痛《医学纲目》
  12. 一切肿毒《回生集》
  13. 一身尽痛为湿《医学纲目》
  14. 一切中风中痰中寒中恶《急救广生集》
  15. 一身面斑痕《奇效简便良方》
  16. 一切痈疽诸疮膏药《圣济总录》
  17. 一身悉肿《中医词典》
  18. 一切痈疽发背《奇效简便良方》
  19. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  20. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  21. 一手法《针灸易学》
  22. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  23. 一手脉《中医词典》
  24. 一切阳症恶症《奇效简便良方》
  25. 一书办下消《孙文垣医案》
  26. 一切泄泻《幼幼新书》
  27. 一数《中医词典》
  28. 一切痫《幼幼新书》
  29. 一水《中医词典》
  30. 一切涎嗽《儒门事亲》
  31. 一四○一四华佗治发色黄白秘方《华佗神方》


何洗心虚寒肾泄_《孙文垣医案》_中医医案_【岐黄之术】

何洗心虚寒肾泄

何洗心虚寒肾泄

  • 上一页
  • 目录
  • 相关
  • 下一页

善易数者何洗心，每饮食稍冷， 粥或稀，必作胀泻，理脾之剂历试不瘳，就予诊之。

左三部皆濡弱，右寸亦然，关滑尺沉微，此下元虚寒所致，法当温补。以补骨脂、杜仲、菟丝子各二钱，山茱萸肉、人参、山药各一钱，白茯苓、泽泻各八分，肉果五分，数剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一人喉痛夜卧气壅面足浮肿
  • 当前页：何洗心虚寒肾泄
  • 下一页：程湘孺人鼻衄后眩晕嘈杂呕吐清水
<<< 返回本书目录
  1. 何洗心虚寒肾泄《孙文垣医案》
  2. 何仙姑庆世丹【方剂大全】
  3. 何膝煎【方剂大全】
  4. 何序《小儿卫生总微论方》
  5. 何谓子痫《女科百问》
  6. 何以春暖花开时易发哮喘《免疫与健康》
  7. 何谓子嗽《女科百问》
  8. 何以谓之经候《女科百问》
  9. 何谓子满《女科百问》
  10. 何以谓之居经《女科百问》
  11. 何谓子烦《女科百问》
  12. 何以谓之天癸《女科百问》
  13. 何谓胸痹《女科百问》
  14. 何以谓之有娠《女科百问》
  15. 何谓病毒性肝炎?《免疫与健康》
  16. 何以谓之子淋《女科百问》
  17. 何谓避年《女科百问》
  18. 和安散【方剂大全】
  19. 何首乌圆【方剂大全】
  20. 和安汤【方剂大全】
  21. 何首乌叶【中药大全】
  22. 和表八珍汤【方剂大全】
  23. 何首乌洗汤【方剂大全】
  24. 和表证《伤寒总病论》
  25. 何首乌煨鸡【方剂大全】
  26. 和胆汤【方剂大全】
  27. 何首乌丸【方剂大全】
  28. 和兑饮【方剂大全】
  29. 何首乌汤【方剂大全】
  30. 和法《广瘟疫论》
  1. 何洗心虚寒肾泄《孙文垣医案》
  2. 何五征《中医词典》
  3. 何序《小儿卫生总微论方》
  4. 何谓子痫《女科百问》
  5. 何炫《中医词典》
  6. 何谓子嗽《女科百问》
  7. 何以察机《思考中医》
  8. 何谓子满《女科百问》
  9. 何以春暖花开时易发哮喘《免疫与健康》
  10. 何谓子烦《女科百问》
  11. 何以谓之经候《女科百问》
  12. 何谓胸痹《女科百问》
  13. 何以谓之居经《女科百问》
  14. 何谓病毒性肝炎?《免疫与健康》
  15. 何以谓之天癸《女科百问》
  16. 何谓避年《女科百问》
  17. 何以谓之有娠《女科百问》
  18. 何为理?《思考中医》
  19. 何以谓之子淋《女科百问》
  20. 何廷俊《中医词典》
  21. 何以养藏《思考中医》
  22. 何书田《冷庐医话》
  23. 何以用“丙”《思考中医》
  24. 何首乌丸《太平惠民和剂局方》
  25. 何镇《中医词典》
  26. 何首乌散《苏沈良方》
  27. 和《中医词典》
  28. 何首乌散《外科理例》
  29. 和安大夫《中医词典》
  30. 何首乌散《太平惠民和剂局方》
  31. 和安郎《中医词典》


程湘孺人鼻衄后眩晕嘈杂呕吐清水_《孙文垣医案》_中医医案_【岐黄之术】

程湘孺人鼻衄后眩晕嘈杂呕吐清水

程湘孺人鼻衄后眩晕嘈杂呕吐清水

  • 上一页
  • 目录
  • 相关
  • 下一页

程湘孺人孙氏，鼻衄后眩晕，嘈杂，呕吐清水，夜卧不安，腹中饥而食不下膈，由脾虚肝胆有郁火也。以人参、黄连、白术、扁豆、甘草、陈皮、半夏、竹茹、茯苓、石膏水煎，调养而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何洗心虚寒肾泄
  • 当前页：程湘孺人鼻衄后眩晕嘈杂呕吐清水
  • 下一页：孙君孝春温误作阴虚治
<<< 返回本书目录
  1. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  2. 程晓山令郎麻后疳症《孙文垣医案》
  3. 程相如令政孕七月患痢《孙文垣医案》
  4. 程晓山中风先兆（有发明）《孙文垣医案》
  5. 程相如令政妊发寒热《孙文垣医案》
  6. 程心章兄颊腮红肿《孙文垣医案》
  7. 程松逸兄酒疸《孙文垣医案》
  8. 程序《本草便读》
  9. 程氏云鹏《慈幼筏》《专治麻痧初编》
  10. 程序《程杏轩医案》
  11. 程氏妇小产后患赤痢《孙文垣医案》
  12. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  13. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  14. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  15. 程氏妇屁从子户出《孙文垣医案》
  16. 程有望孺人月汛当止不止《孙文垣医案》
  17. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  18. 程玉吾内人妊七月内吹《孙文垣医案》
  19. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  20. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  21. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  22. 程钟龄施计治足痿《趣味中医》
  23. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  24. 程锺龄医门八法《医学集成》
  25. 程孺人黄氏春温过时热病《孙文垣医案》
  26. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  27. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  28. 澄化汤《医学衷中参西录》
  29. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  30. 澄化汤【方剂大全】
  1. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  2. 程相如令政孕七月患痢《孙文垣医案》
  3. 程晓山令郎麻后疳症《孙文垣医案》
  4. 程相如令政妊发寒热《孙文垣医案》
  5. 程晓山中风先兆（有发明）《孙文垣医案》
  6. 程曦《中医词典》
  7. 程效限期《达摩洗髓易筋经》
  8. 程文囿《中医词典》
  9. 程心章兄颊腮红肿《孙文垣医案》
  10. 程天祚《中医词典》
  11. 程序《中医词典》
  12. 程松逸兄酒疸《孙文垣医案》
  13. 程序《程杏轩医案》
  14. 程氏云鹏《慈幼筏》《专治麻痧初编》
  15. 程序《本草便读》
  16. 程氏妇小产后患赤痢《孙文垣医案》
  17. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  18. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  19. 程衍道《中医词典》
  20. 程氏妇屁从子户出《孙文垣医案》
  21. 程伊《中医词典》
  22. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  23. 程尹飏《中医词典》
  24. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  25. 程应旄《中医词典》
  26. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  27. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  28. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  29. 程永培《中医词典》
  30. 程孺人黄氏春温过时热病《孙文垣医案》
  31. 程有望孺人月汛当止不止《孙文垣医案》


孙君孝春温误作阴虚治_《孙文垣医案》_中医医案_【岐黄之术】

孙君孝春温误作阴虚治

孙君孝春温误作阴虚治

  • 上一页
  • 目录
  • 相关
  • 下一页

侄君孝，后溪兄次子也。三月患头项痛，腰脊强，遍身如被杖，脐腹也痛，口渴不寐，饮食不进，六脉浮数。吴医以为阴虚，为滋阴降火三投而三剧，反加呕恶。又与疏通，热尤不退，下午烦乱。延方和宇丈视之，以为外感拟进人参败毒散。吴争之，谓阴虚体弱，难再汗，仍用四物汤加柴胡、葛根、薄荷、黄芩、知母，而热如焚，神且昏冒矣。予时远出，促归诊之，六脉浮弦而数鼓指。语之曰∶此春温症也。方诊良是。因复加内伤，以故病剧。滋阴之剂壅而作滞，且引邪入于阴分，宜乎热加而躁闷也。法当清解兼消可愈无伤，以二陈汤加羌活、柴胡、防风、麦芽、山楂，服下得微汗，热退其半。惟下午作潮，大便未行，腰脐之痛不止。用小柴胡汤加葛根、白芍药、青皮、黄连、山楂饮下，热又少退，大便已行，腰脐之痛也随减去。但不知饿，再以柴胡、甘草、青皮、枳实、麦芽、知母、黄芩、白芍药，诸症悉平。惟觉体倦乏力，加人参、白扁豆、薏苡仁，减去柴胡、青皮，调养而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程湘孺人鼻衄后眩晕嘈杂呕吐清水
  • 当前页：孙君孝春温误作阴虚治
  • 下一页：一仆妇头疼喉痛咳嗽呕恶胸膈作胀
<<< 返回本书目录
  1. 孙君孝春温误作阴虚治《孙文垣医案》
  2. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  3. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  4. 孙络溪谷之应《类经》
  5. 孙华野喉颊车肿《孙文垣医案》
  6. 孙某偏枯症治验《一得集》
  7. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  8. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  9. 孙尔嘉内人三妊而三小产《孙文垣医案》
  10. 孙氏跋《湖岳村叟医案》
  11. 孙安饥劳感疫食复发斑《孙文垣医案》
  12. 孙思邈·伤寒例论《增订叶评伤暑全书》
  13. 繸瓣珍珠菜【中药大全】
  14. 孙思邈葱管治尿闭《趣味中医》
  15. 穗花蛇菰【中药大全】
  16. 孙思邈先生针十三鬼穴歌《针灸大全》
  17. 穗花杉种子【中药大全】
  18. 孙太太香港脚入腹治验《一得集》
  19. 穗花杉叶【中药大全】
  20. 孙薇垣内人咳唾红痰《孙文垣医案》
  21. 穗花杉根【中药大全】
  22. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  23. 燧火《本草纲目》完整版
  24. 孙序《华佗神方》
  25. 碎治法《石室秘录》
  26. 孙序《神农本草经》
  27. 碎密花【中药大全】
  28. 孙序《孙文垣医案》
  29. 碎米荠【中药大全】
  30. 孙一奎便方治难症《趣味中医》
  1. 孙君孝春温误作阴虚治《孙文垣医案》
  2. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  3. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  4. 孙华野喉颊车肿《孙文垣医案》
  5. 孙络溪谷之应《类经》
  6. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  7. 孙某偏枯症治验《一得集》
  8. 孙尔嘉内人三妊而三小产《孙文垣医案》
  9. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  10. 孙安饥劳感疫食复发斑《孙文垣医案》
  11. 孙思邈·伤寒例论《增订叶评伤暑全书》
  12. 燧火《药性切用》
  13. 孙思邈葱管治尿闭《趣味中医》
  14. 燧火《本草从新》
  15. 孙思邈进药表还睛丸《明目至宝》
  16. 燧火《饮食须知》
  17. 孙思邈先生针十三鬼穴歌《针灸大全》
  18. 碎治法《石室秘录》
  19. 孙太太香港脚入腹治验《一得集》
  20. 碎米荞《中药学》
  21. 孙薇垣内人咳唾红痰《孙文垣医案》
  22. 碎金赋《疡医大全》
  23. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  24. 碎金赋《冯氏锦囊秘录》
  25. 孙序《神农本草经》
  26. 遂阳木《名医别录》
  27. 孙序《华佗神方》
  28. 遂阳木《证类本草》
  29. 孙序《孙文垣医案》
  30. 遂阳木《新修本草》
  31. 孙一奎便方治难症《趣味中医》


头疼喉痛咳嗽呕恶胸膈作胀_《孙文垣医案》_中医医案_【岐黄之术】

一仆妇头疼喉痛咳嗽呕恶胸膈作胀

一仆妇头疼喉痛咳嗽呕恶胸膈作胀

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆妇，头疼喉咙痛，咳嗽呕恶吐痰，胸膈作胀，经水适来，身热口干，此少阳经痰火症也。用柴胡为君，半夏、白芍药、竹茹为臣，葛根、天花粉、橘红、桑白皮、黄芩、知母为佐，甘草、桔梗为使，一帖微汗而热散痛除。惟痰嗽不转，小水短涩。柴胡、知母、麦冬、竹茹各八分，白芍药一钱，滑石三钱，黄芩、贝母、桔梗各七分，五味子十二粒，甘草三分，一帖而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙君孝春温误作阴虚治
  • 当前页：一仆妇头疼喉痛咳嗽呕恶胸膈作胀
  • 下一页：族侄妇范氏乳痈
<<< 返回本书目录
  1. 头疼歌《伤寒百证歌》
  2. 头疼证治《妇科心法要诀》
  3. 头疼发热【方剂主治】
  4. 头疼证治《医宗金鉴》
  5. 头疼背强头项肿遍身痛《麻科活人全书》
  6. 头疼壮热【方剂主治】
  7. 头疼【方剂主治】
  8. 头跳痛【疾病症状】
  9. 头疼《医学衷中参西录》
  10. 头痛《本草纲目》完整版
  11. 头疼《伤寒标本心法类萃》
  12. 头痛《扁鹊心书》
  13. 头上诸病论《小儿卫生总微论方》
  14. 头痛《产鉴》
  15. 头伤脑髓出《圣济总录》
  16. 头痛《丹溪手镜》
  17. 头窍阴穴【头部背面穴位】
  18. 头痛《丹溪手镜》
  19. 头前正面歌《医宗金鉴》
  20. 头痛《丹溪心法》
  21. 头皮肿痒【方剂主治】
  22. 头痛《丹溪治法心要》
  23. 头皮痒【疾病症状】
  24. 头痛《痘疹心法要诀》
  25. 头皮血肿【疾病大全】
  26. 头痛《古今医案按》
  27. 头皮血肿【疾病症状】
  28. 头痛《古今医案按》
  29. 头皮屑多【疾病症状】
  30. 头痛《古今医鉴》
  1. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  2. 头疼歌《伤寒百证歌》
  3. 头疼秘方《华佗神方》
  4. 头疼背强头项肿遍身痛《麻科活人全书》
  5. 头疼奇方《奇方类编》
  6. 头疼《医学衷中参西录》
  7. 头疼证治《医宗金鉴》
  8. 头疼《伤寒标本心法类萃》
  9. 头疼证治《妇科心法要诀》
  10. 头生白屑痒极难忍《奇效简便良方》
  11. 头痛《急诊医学》
  12. 头身喜汗出候《诸病源候论》
  13. 头痛《物理诊断学》
  14. 头上有病足下针三十九法《针灸神书》
  15. 头痛《默克家庭诊疗手册》
  16. 头上有病下部取四十二法《针灸神书》
  17. 头痛《医学集成》
  18. 头上使气四十法《针灸神书》
  19. 头痛《评琴书屋医略》
  20. 头上生疮干而无脓《奇效简便良方》
  21. 头痛《家庭医学百科-医疗康复篇》
  22. 头上软疖《奇方类编》
  23. 头痛《家庭医学百科-医疗康复篇》
  24. 头上第三行三穴远近法《备急千金要方》
  25. 头痛《医法圆通》
  26. 头上第二行三穴远近法《备急千金要方》
  27. 头痛《医理真传》
  28. 头上出蛆《奇效简便良方》
  29. 头痛《景岳全书》
  30. 头伤脑髓出《圣济总录》
  31. 头痛《止园医话》


族侄妇范氏乳痈_《孙文垣医案》_中医医案_【岐黄之术】

族侄妇范氏乳痈

族侄妇范氏乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄妇范氏，大参 老女也。素有痰涎，胸腹痞胀。近因乳肿，大发寒热，欲成痈毒。以加味神效栝蒌散二帖，寒热虽退而肿不消，用贝母、白芷为臣，栝蒌为君，赤芍药、当归、连翘为佐，青皮、甘草、柴胡为使，痛虽减而肿仍不消。脉之近数，知已成脓，仍与内托十宣散加金银花、蒲公英两帖而脓溃。因脚上生疮而有浮气，前方去蒲公英、金银花，加薏苡仁、苍耳子，调理全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆妇头疼喉痛咳嗽呕恶胸膈作胀
  • 当前页：族侄妇范氏乳痈
  • 下一页：表侄女黄氏孕七月患血痢
<<< 返回本书目录
  1. 族侄妇范氏乳痈《孙文垣医案》
  2. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  3. 族侄春温鼻衄寒战《孙文垣医案》
  4. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  5. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  6. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  7. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  8. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  9. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  10. 族子石淋奇证《程杏轩医案》
  11. 族叔晓堂失志狂妄《程杏轩医案》
  12. 族子应章之弟十月发三阴疟《孙文垣医案》
  13. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  14. 阻塞性肺气肿《呼吸病学》
  15. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  16. 阻塞性肺气肿《老年百病防治》
  17. 族嫂程氏肺痈《孙文垣医案》
  18. 阻塞性肺气肿【疾病大全】
  19. 族人联升休息痢证治奇验《程杏轩医案》
  20. 阻塞性黄疸【疾病症状】
  21. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  22. 阻塞性气道疾病《默克家庭诊疗手册》
  23. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  24. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  25. 族弟应章胃脘当心而痛《孙文垣医案》
  26. 组胺受体阻断药《药理学》
  27. 族弟羲采血涌欲脱《程杏轩医案》
  28. 组胺受体阻断药　制剂及用法《药理学》
  29. 族媪血崩奇证《程杏轩医案》
  30. 组胺性面红【疾病症状】
  1. 族侄妇范氏乳痈《孙文垣医案》
  2. 族侄春温鼻衄寒战《孙文垣医案》
  3. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  4. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  5. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  6. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  7. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  8. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  9. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  10. 族叔晓堂失志狂妄《程杏轩医案》
  11. 族子石淋奇证《程杏轩医案》
  12. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  13. 族子应章之弟十月发三阴疟《孙文垣医案》
  14. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  15. 镞木刺入肉《外科证治全书》
  16. 族嫂程氏肺痈《孙文垣医案》
  17. 阻病《中医词典》
  18. 族人联升休息痢证治奇验《程杏轩医案》
  19. 阻遏蛋白的负性调控《生物化学与分子生物学》
  20. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  21. 阻塞清道诗《医学实在易》
  22. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  23. 阻塞性肺气肿《老年百病防治》
  24. 族弟应章胃脘当心而痛《孙文垣医案》
  25. 阻塞性肺气肿《呼吸病学》
  26. 族弟羲采血涌欲脱《程杏轩医案》
  27. 阻塞性气道疾病《默克家庭诊疗手册》
  28. 族媪血崩奇证《程杏轩医案》
  29. 阻塞性通气不足《病理生理学》
  30. 卒肿满方六首《外台秘要》
  31. 阻塞浊道诗《医学实在易》


表侄女黄氏孕七月患血痢_《孙文垣医案》_中医医案_【岐黄之术】

表侄女黄氏孕七月患血痢

表侄女黄氏孕七月患血痢

  • 上一页
  • 目录
  • 相关
  • 下一页

表侄女黄氏，孕已七月患赤痢，腹痛后重。体素弱，举家甚忧。以白芍药三钱，条芩一钱五分，白术、地榆各八分，甘草三分，两帖而愈。后五日报云，因稍劳痢又复来，教以当归三钱，川芎一钱半，真阿胶二钱，艾叶三分，一帖全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄妇范氏乳痈
  • 当前页：表侄女黄氏孕七月患血痢
  • 下一页：程氏妇小产后患赤痢
<<< 返回本书目录
  1. 表侄女黄氏孕七月患血痢《孙文垣医案》
  2. 鳔《本草纲目》完整版
  3. 表症论《古今医彻》
  4. 鳔《本草纲目》图文版
  5. 表症《伤寒捷诀》
  6. 鳔风散【方剂大全】
  7. 表证曰发表《疡医大全》
  8. 鳔蜡丸【方剂大全】
  9. 表证篇《景岳全书》
  10. 鳖《本草纲目》完整版
  11. 表证偏胜《伤寒指掌》
  12. 鳖《食物疗法》
  13. 表证类《医学摘粹》
  14. 鳖《本草纲目》图文版
  15. 表证类《医学摘粹》
  16. 鳖胆【中药大全】
  17. 表证歌《伤寒百证歌》
  18. 鳖灰散【方剂大全】
  19. 表证《医宗金鉴》
  20. 鳖甲《本草纲目》完整版
  21. 表证《伤寒心法要诀》
  22. 鳖甲《本草乘雅半偈》
  23. 表证《伤寒标本心法类萃》
  24. 鳖甲《本草崇原》
  25. 表证《广瘟疫论》
  26. 鳖甲《本草经解》
  27. 表演型人格障碍【疾病症状】
  28. 鳖甲《本草新编》
  29. 表虚六合汤【方剂大全】
  30. 鳖甲《本草易读》
  1. 表侄女黄氏孕七月患血痢《孙文垣医案》
  2. 表症论《古今医彻》
  3. 鳔《本草纲目》
  4. 表症《医效秘传》
  5. 鳔胶《冯氏锦囊秘录》
  6. 表症《伤寒捷诀》
  7. 鳔胶《本经逢原》
  8. 表证曰发表《疡医大全》
  9. 鳖《本草纲目》
  10. 表证篇《景岳全书》
  11. 鳖《食物疗法》
  12. 表证偏胜《伤寒指掌》
  13. 鳖《食疗本草》
  14. 表证偏胜《温热暑疫全书》
  15. 鳖（《名医别录》）《中医饮食营养学》
  16. 表证和里证的鉴别《中医诊断学》
  17. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  18. 表证和里证的关系《中医诊断学》
  19. 鳖龟牡蛎汤《食物疗法》
  20. 表证歌《伤寒百证歌》
  21. 鳖甲《神农本草经》
  22. 表证《中医诊断学》
  23. 鳖甲《雷公炮炙论》
  24. 表证《伤寒心法要诀》
  25. 鳖甲《雷公炮制药性解》
  26. 表证《卫生宝鉴》
  27. 鳖甲《千金翼方》
  28. 表证《医宗金鉴》
  29. 鳖甲《长沙药解》
  30. 表证《伤寒标本心法类萃》
  31. 鳖甲《中药炮制》


程氏妇小产后患赤痢_《孙文垣医案》_中医医案_【岐黄之术】

程氏妇小产后患赤痢

程氏妇小产后患赤痢

  • 上一页
  • 目录
  • 相关
  • 下一页

一程氏妇，吾孙门女也。小产后二十日矣，患赤痢，一日十余次，怯寒恶食，小腹胀痛。诊之右寸滑大，知其虚中有热，忆其恶露未净，故小腹胀痛。专科泥丹溪产后大补气血之语，概施之，因而作痢。乃翁曰∶病尚怯寒，何云有热？予曰∶书云恶寒非寒，明是热症由热极而似水也。饮药后当自知之。以白芍药、当归、滑石为君，桃仁、酒芩、酒连为臣，木香、桂皮、槟榔为佐，青皮为使。服下果去臭黑瘀血甚多，小腹顿宽，惟口干小水少，恶心，怕饮食，体倦，仍里急后重。人参、川芎、白芍药各一钱，当归一钱五分，酒连、陈皮各六分，木香二分，外与清六丸服下，热除，痢减十之八矣。但大便不实，恶心、虚弱，以四君子汤加酒炒白芍药、陈皮、木香、肉果、酒连、当归养之而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表侄女黄氏孕七月患血痢
  • 当前页：程氏妇小产后患赤痢
  • 下一页：孙竹野受暑作吐又伤酒面身黄胆
<<< 返回本书目录
  1. 程氏妇小产后患赤痢《孙文垣医案》
  2. 程氏云鹏《慈幼筏》《专治麻痧初编》
  3. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  4. 程松逸兄酒疸《孙文垣医案》
  5. 程氏妇屁从子户出《孙文垣医案》
  6. 程相如令政妊发寒热《孙文垣医案》
  7. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  8. 程相如令政孕七月患痢《孙文垣医案》
  9. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  10. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  11. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  12. 程晓山令郎麻后疳症《孙文垣医案》
  13. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  14. 程晓山中风先兆（有发明）《孙文垣医案》
  15. 程孺人黄氏春温过时热病《孙文垣医案》
  16. 程心章兄颊腮红肿《孙文垣医案》
  17. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  18. 程序《本草便读》
  19. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  20. 程序《程杏轩医案》
  21. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  22. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  23. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  24. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  25. 程六十喘后发肿《孙文垣医案》
  26. 程有望孺人月汛当止不止《孙文垣医案》
  27. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  28. 程玉吾内人妊七月内吹《孙文垣医案》
  29. 程两峰令眷血痢《孙文垣医案》
  30. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  1. 程氏妇小产后患赤痢《孙文垣医案》
  2. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  3. 程氏云鹏《慈幼筏》《专治麻痧初编》
  4. 程氏妇屁从子户出《孙文垣医案》
  5. 程松逸兄酒疸《孙文垣医案》
  6. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  7. 程天祚《中医词典》
  8. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  9. 程文囿《中医词典》
  10. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  11. 程曦《中医词典》
  12. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  13. 程相如令政妊发寒热《孙文垣医案》
  14. 程孺人黄氏春温过时热病《孙文垣医案》
  15. 程相如令政孕七月患痢《孙文垣医案》
  16. 程让光《中医词典》
  17. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  18. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  19. 程晓山令郎麻后疳症《孙文垣医案》
  20. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  21. 程晓山中风先兆（有发明）《孙文垣医案》
  22. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  23. 程效限期《达摩洗髓易筋经》
  24. 程明佑《中医词典》
  25. 程心章兄颊腮红肿《孙文垣医案》
  26. 程门雪《中医词典》
  27. 程序《中医词典》
  28. 程履新《中医词典》
  29. 程序《程杏轩医案》
  30. 程仑《中医词典》
  31. 程序《本草便读》


孙竹野受暑作吐又伤酒面身黄胆_《孙文垣医案》_中医医案_【岐黄之术】

孙竹野受暑作吐又伤酒面身黄胆

孙竹野受暑作吐又伤酒面身黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

孙竹野浙归，途次受暑，又为酒面所伤，因而作吐，胸膈痞闷。时师以消导之剂，燥动脾火，口渴，嘈杂，躁乱不宁，目珠如金，一身尽黄，已成疸症。诊独右寸脉洪大有力，先以温胆汤，倍加香薷、滑石、葛根解暑止□为君，黄连、麦门冬清热止渴为臣，使湿热散而黄自瘳也。连与三帖，吐止食进，黄也定矣。再与五苓散加青蒿、葛根、滑石、黄连、枳实八剂而黄释然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程氏妇小产后患赤痢
  • 当前页：孙竹野受暑作吐又伤酒面身黄胆
  • 下一页：程菊泉暑月喘嗽
<<< 返回本书目录
  1. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  2. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  3. 孙真人枕上记《孙真人海上方》
  4. 飧泄《凌临灵方》
  5. 孙真人针十三鬼穴歌《针灸大成》
  6. 飧泄《普济方·针灸》
  7. 孙真人谕眼论《明目至宝》
  8. 飧泄《圣济总录》
  9. 孙真人养胎论《卫生家宝产科备要》
  10. 飧泄《吴鞠通医案》
  11. 孙真人养生铭《孙真人海上方》
  12. 飧泄《医学纲目》
  13. 孙真人养生铭《寿世青编》
  14. 飧泄《针灸资生经》
  15. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  16. 飧泄解《素灵微蕴》
  17. 孙真人卫生歌《寿世青编》
  18. 飧泻《儿科萃精》
  19. 孙真人十三鬼穴歌《针灸聚英》
  20. 飧泻《医宗金鉴》
  21. 孙真人还睛表《明目至宝》
  22. 损复《温疫论》
  23. 孙真人《千金方》论《炙膏肓腧穴法》
  24. 损破尿胞、脱下子宫《古今医案按》
  25. 孙元素春温食复发斑《孙文垣医案》
  26. 损伤《急救良方》
  27. 孙一奎便方治难症《趣味中医》
  28. 损伤《家庭医学百科-医疗康复篇》
  29. 孙序《孙文垣医案》
  30. 损伤《奇效简便良方》
  1. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  2. 孙真人枕上记《孙真人海上方》
  3. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  4. 孙真人针十三鬼穴歌《针灸大成》
  5. 孙子中家传崔氏四花穴法《针灸神书》
  6. 孙真人谕眼论《明目至宝》
  7. 孙子中增添三法《针灸神书》
  8. 孙真人养胎论《卫生家宝产科备要》
  9. 飧泄《时病论歌括新编》
  10. 孙真人养生铭《寿世青编》
  11. 飧泄《中医名词词典》
  12. 孙真人养生铭《孙真人海上方》
  13. 飧泄《圣济总录》
  14. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  15. 飧泄《时病论歌括新编》
  16. 孙真人卫生歌《寿世青编》
  17. 飧泄《凌临灵方》
  18. 孙真人十三鬼穴歌《针灸聚英》
  19. 飧泄《医学纲目》
  20. 孙真人还睛表《明目至宝》
  21. 飧泄《普济方·针灸》
  22. 孙真人《千金方》论《炙膏肓腧穴法》
  23. 飧泄《卫生宝鉴》
  24. 孙元素春温食复发斑《孙文垣医案》
  25. 飧泄《儒门事亲》
  26. 孙一奎便方治难症《趣味中医》
  27. 飧泄《明医指掌》
  28. 孙序《孙文垣医案》
  29. 飧泄《吴鞠通医案》
  30. 孙序《华佗神方》
  31. 飧泄《针灸资生经》


程菊泉暑月喘嗽_《孙文垣医案》_中医医案_【岐黄之术】

程菊泉暑月喘嗽

程菊泉暑月喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

程菊泉，暑月患喘嗽，咳咳连声，浓痰滚滚，行动则喘促不宁。夜分口渴，胸膈胀闷，两寸脉滑而数，两关弦。此肺有宿痰、胆有郁火。内经云∶火郁发之。又云∶风寒外来者可发。

用紫苏子、半夏曲、杏仁各一钱，石膏二钱，款冬花、桑白皮各八分，桔梗、枳壳各五分，麻黄三分，服下无进退。改以杏仁、陈皮、人参、贝母、款冬花、麦门冬各七分，薏苡仁一钱五分，桔梗、知母各五分，五味子十一粒，桑白皮一钱，陈皮六分，服下痰减大半，胸膈仍不舒，口仍干，脚仍热。前方减去款冬花、五味子，加枳壳、葶苈子两帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙竹野受暑作吐又伤酒面身黄胆
  • 当前页：程菊泉暑月喘嗽
  • 下一页：程应祯兄咳吐红痰胸背胀痛眩晕
<<< 返回本书目录
  1. 程菊泉暑月喘嗽《孙文垣医案》
  2. 程两峰令眷血痢《孙文垣医案》
  3. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  4. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  5. 程好吾春温《孙文垣医案》
  6. 程六十喘后发肿《孙文垣医案》
  7. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  8. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  9. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  10. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  11. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  12. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  13. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  14. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  15. 乘雅半偈采录诸书大意《本草乘雅半偈》
  16. 程孺人黄氏春温过时热病《孙文垣医案》
  17. 乘山丸【方剂大全】
  18. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  19. 乘除《温疫论》
  20. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  21. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  22. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  23. 城东腐木《本草纲目》完整版
  24. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  25. 承制生化论《读医随笔》
  26. 程氏妇屁从子户出《孙文垣医案》
  27. 承泽丸【方剂大全】
  28. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  29. 承山穴歌《医宗金鉴》
  30. 程氏妇小产后患赤痢《孙文垣医案》
  1. 程菊泉暑月喘嗽《孙文垣医案》
  2. 程迥《中医词典》
  3. 程据《中医词典》
  4. 程镜宇《中医词典》
  5. 程梁《中医词典》
  6. 程琎《中医词典》
  7. 程两峰令眷血痢《孙文垣医案》
  8. 程玠《中医词典》
  9. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  10. 程辉《中医词典》
  11. 程林《中医词典》
  12. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  13. 程六十喘后发肿《孙文垣医案》
  14. 程好吾春温《孙文垣医案》
  15. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  16. 程国彭《中医词典》
  17. 程仑《中医词典》
  18. 程公礼《中医词典》
  19. 程履新《中医词典》
  20. 程高《中医词典》
  21. 程门雪《中医词典》
  22. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  23. 程明佑《中医词典》
  24. 程德斋《中医词典》
  25. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  26. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  27. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  28. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  29. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  30. 程从周《中医词典》
  31. 程让光《中医词典》


程应祯兄咳吐红痰胸背胀痛眩晕_《孙文垣医案》_中医医案_【岐黄之术】

程应祯兄咳吐红痰胸背胀痛眩晕

程应祯兄咳吐红痰胸背胀痛眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

程应祯兄，胸膈背心时常胀疼，头眩晕，脚软弱，手指痛，咳吐红痰。诊其脉，左关弦大，右寸关滑大。予谓此食饱后感于怒，老痰瘀血积在上焦，宜其胸背胀痛而热壅也，治当清化上焦，使新痰不生。宿瘀磨去，则万全矣。如落时套，用地黄、山茱萸等滋阴降火之剂，是以滞益滞，则热无由去，瘀无由消，而痰益增不去也。病者闻言，谔然曰∶未见公时，业已服过一月久矣。疑其饮食损而热寻加，胸背胀痛递长哉。予曰∶今反辙幸早耳，再迟则败事。亟以青皮、枳壳、陈皮快其气而疏其壅滞。盖痰随气行也。贝母、桑白皮以消余痰而清其嗽；牡丹皮、滑石、桃仁，消其瘀血，山栀仁开郁清热；白芍药伐肝补脾；甘草调和诸性，缓而理之，当见其去泰去甚也。别后半月复书报云∶胸背之胀减三之二，血已十日止矣，痰如旧。改以山栀仁、牡丹皮、丹参、赤芍药、桃仁各八分，滑石三钱，五灵脂、当归尾各一钱，半夏曲、青皮各六分，诸症悉去，独足心热，再以黄柏、知母、苡仁、牛膝、甘草、白芍药、茯苓、陈皮、贝母、石斛、牡丹皮调之如初。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程菊泉暑月喘嗽
  • 当前页：程应祯兄咳吐红痰胸背胀痛眩晕
  • 下一页：虚山内人胸胁胀痛五更嘈杂
<<< 返回本书目录
  1. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  2. 程有望孺人月汛当止不止《孙文垣医案》
  3. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  4. 程玉吾内人妊七月内吹《孙文垣医案》
  5. 程序《程杏轩医案》
  6. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  7. 程序《本草便读》
  8. 程钟龄施计治足痿《趣味中医》
  9. 程心章兄颊腮红肿《孙文垣医案》
  10. 程锺龄医门八法《医学集成》
  11. 程晓山中风先兆（有发明）《孙文垣医案》
  12. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  13. 程晓山令郎麻后疳症《孙文垣医案》
  14. 澄化汤《医学衷中参西录》
  15. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  16. 澄化汤【方剂大全】
  17. 程相如令政孕七月患痢《孙文垣医案》
  18. 澄茄子【中药大全】
  19. 程相如令政妊发寒热《孙文垣医案》
  20. 澄清散【方剂大全】
  21. 程松逸兄酒疸《孙文垣医案》
  22. 澄清饮【方剂大全】
  23. 程氏云鹏《慈幼筏》《专治麻痧初编》
  24. 澄泉散【方剂大全】
  25. 程氏妇小产后患赤痢《孙文垣医案》
  26. 澄水饮【方剂大全】
  27. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  28. 澄源固本丸【方剂大全】
  29. 程氏妇屁从子户出《孙文垣医案》
  30. 橙《本草纲目》完整版
  1. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  2. 程应旄《中医词典》
  3. 程永培《中医词典》
  4. 程尹飏《中医词典》
  5. 程有望孺人月汛当止不止《孙文垣医案》
  6. 程伊《中医词典》
  7. 程玉吾内人妊七月内吹《孙文垣医案》
  8. 程衍道《中医词典》
  9. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  10. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  11. 程约《中医词典》
  12. 程序《本草便读》
  13. 程云鹏《中医词典》
  14. 程序《程杏轩医案》
  15. 程钟龄施计治“足痿”《趣味中医》
  16. 程序《中医词典》
  17. 程锺龄医门八法《医学集成》
  18. 程心章兄颊腮红肿《孙文垣医案》
  19. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  20. 程效限期《达摩洗髓易筋经》
  21. 惩忿《丹台玉案》
  22. 程晓山中风先兆（有发明）《孙文垣医案》
  23. 澄化汤《医学衷中参西录》
  24. 程晓山令郎麻后疳症《孙文垣医案》
  25. 澄一《中医词典》
  26. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  27. 澄源丹《三因极一病证方论》
  28. 程相如令政孕七月患痢《孙文垣医案》
  29. 憕忡《中医词典》
  30. 程相如令政妊发寒热《孙文垣医案》
  31. 橙《本草纲目》


虚山内人胸胁胀痛五更嘈杂_《孙文垣医案》_中医医案_【岐黄之术】

虚山内人胸胁胀痛五更嘈杂

虚山内人胸胁胀痛五更嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

虚山内人，胸胁胀痛，五更嘈杂，每一嘈杂则痛发更甚，左寸关脉洪滑，右关亦然，此肝胆有郁火，胃中有胶痰，乃有余之疾。内经云∶木郁则达之。盖木火之性贵乎疏通，当以龙荟丸条而达之。顾痛则不通，通之则不痛也。服龙荟丸一钱五分，大便行一次，痛随殄迹。惟声不开，以陈皮、柴胡、贝母、茯苓、甘草、白芍药、酒芩、香附、杏仁、桔梗调之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程应祯兄咳吐红痰胸背胀痛眩晕
  • 当前页：虚山内人胸胁胀痛五更嘈杂
  • 下一页：一妇暑月小便不利玉户肿大便血
<<< 返回本书目录
  1. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  2. 虚伤风治验《一得集》
  3. 虚弱夜起《扁鹊神应针灸玉龙经》
  4. 虚实《此事难知》
  5. 虚弱【方剂主治】
  6. 虚实《冯氏锦囊秘录》
  7. 虚人有病易昏愦《医门补要》
  8. 虚实《景岳全书》
  9. 虚人外症当补《医门补要》
  10. 虚实《内经博议》
  11. 虚人劳力伤气音哑《医门补要》
  12. 虚实《外科大成》
  13. 虚人劳动痿症《医门补要》
  14. 虚实《医经原旨》
  15. 虚热口臭【疾病症状】
  16. 虚实《证治准绳·疡医》
  17. 虚热渴《圣济总录》
  18. 虚实《证治准绳·幼科》
  19. 虚热煎【方剂大全】
  20. 虚实《中医诊断学》
  21. 虚热及先服石风水肿方《外台秘要》
  22. 虚实补泻《黄帝内经太素》
  23. 虚热滑泄不禁《药症忌宜》
  24. 虚实补泻论《读医随笔》
  25. 虚热喉辨方《喉科秘诀》
  26. 虚实大要论《中藏经》
  27. 虚热风壅喉闭清利头目《普济本事方》
  28. 虚实二脉《圆运动的古中医学》
  29. 虚热便闭不通《药症忌宜》
  30. 虚实分治论《仁斋直指方论（附补遗）》
  1. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  2. 虚弱夜起《扁鹊神应针灸玉龙经》
  3. 虚疝《中医词典》
  4. 虚弱血崩《中医词典》
  5. 虚疝《明医指掌》
  6. 虚弱痢《明医指掌》
  7. 虚伤风治验《一得集》
  8. 虚人有病易昏愦《医门补要》
  9. 虚实《中医名词词典》
  10. 虚人外症当补《医门补要》
  11. 虚实《景岳全书》
  12. 虚人伤食《明医指掌》
  13. 虚实《中医词典》
  14. 虚人伤寒不能大表《奇效简便良方》
  15. 虚实《冯氏锦囊秘录》
  16. 虚人劳力伤气音哑《医门补要》
  17. 虚实《证治准绳·幼科》
  18. 虚人劳动痿症《医门补要》
  19. 虚实《证治准绳·疡医》
  20. 虚热证《中医词典》
  21. 虚实《医经原旨》
  22. 虚热渴《中医词典》
  23. 虚实《外科大成》
  24. 虚热渴《圣济总录》
  25. 虚实《内经博议》
  26. 虚热痉《中医词典》
  27. 虚实《此事难知》
  28. 虚热经行先期《中医词典》
  29. 虚实《中医诊断学》
  30. 虚热及先服石风水肿方三首《外台秘要》
  31. 虚实补泻《黄帝内经太素》


暑月小便不利玉户肿大便血_《孙文垣医案》_中医医案_【岐黄之术】

一妇暑月小便不利玉户肿大便血

一妇暑月小便不利玉户肿大便血

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇，当暑月小便不利而痛，玉户肿，且又便血，发热，左脉弦数，右寸短弱，此肺气不足，肝火太炽。盖肝为血海，肝又主小便，玉户为肝经所络之地，治当疏决肝经壅塞，俾气畅则新血得以归经，热解则小水可不痛，而肿亦可消矣。以滑石三钱，桃仁、当归、白芍药各一钱，柴胡、黄连、人参各八分，川芎六分，甘草、桂皮、白芷各三分，四剂而病如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚山内人胸胁胀痛五更嘈杂
  • 当前页：一妇暑月小便不利玉户肿大便血
  • 下一页：弟妇戴氏脐腹痛白带如注里急后重下痢赤白
<<< 返回本书目录
  1. 暑月伤食泄泻《扁鹊心书》
  2. 暑瘵《温热暑疫全书》
  3. 暑月伤热《孙真人海上方》
  4. 暑瘵《增订叶评伤暑全书》
  5. 暑月脾燥病《扁鹊心书》
  6. 暑证《古今名医汇粹》
  7. 暑疫《血证论》
  8. 暑证《景岳全书》
  9. 暑疡《增订叶评伤暑全书》
  10. 暑证《明医指掌》
  11. 暑疡《温热暑疫全书》
  12. 暑证《医学实在易》
  13. 暑形《儒门事亲》
  14. 暑证《幼幼集成》
  15. 暑邪热呃《洄溪医案》
  16. 暑证《增订叶评伤暑全书》
  17. 暑邪门《王旭高临证医案》
  18. 暑证（中同合参）《伤寒指掌》
  19. 暑温兼泄泻《医学衷中参西录》
  20. 暑证门《古今医统大全》
  21. 暑温案《丁甘仁医案》
  22. 暑证门《幼科心法要诀》
  23. 暑温、伏暑《温病条辨》
  24. 暑证门《幼科指南》
  25. 暑温、伏暑《温病条辨》
  26. 暑证总括《医宗金鉴》
  27. 暑温《吴鞠通医案》
  28. 暑症《评琴书屋医略》
  29. 暑温《温病条辨》
  30. 暑症《时方妙用》
  1. 暑月小便不利玉户肿大便血《孙文垣医案》
  2. 暑月死《奇效简便良方》
  3. 暑瘵《时病论歌括新编》
  4. 暑月水泻《中医词典》
  5. 暑瘵《中医名词词典》
  6. 暑月伤食泄泻《扁鹊心书》
  7. 暑瘵《时病论歌括新编》
  8. 暑月伤热《孙真人海上方》
  9. 暑瘵《中医词典》
  10. 暑月脾燥病《扁鹊心书》
  11. 暑瘵《时病论》
  12. 暑疫《血证论》
  13. 暑瘵《增订叶评伤暑全书》
  14. 暑疡《温热暑疫全书》
  15. 暑瘵《温热暑疫全书》
  16. 暑疡《增订叶评伤暑全书》
  17. 暑证《景岳全书》
  18. 暑疡《中医词典》
  19. 暑证《幼幼集成》
  20. 暑泻《时病论》
  21. 暑证《古今名医汇粹》
  22. 暑泻《中医词典》
  23. 暑证《明医指掌》
  24. 暑泻《时病论歌括新编》
  25. 暑证《医学摘粹》
  26. 暑泻《圆运动的古中医学》
  27. 暑证《医学摘粹》
  28. 暑泻《中医名词词典》
  29. 暑证《医学实在易》
  30. 暑泻《时病论歌括新编》
  31. 暑证《增订叶评伤暑全书》


弟妇戴氏脐腹痛白带如注里急后重下痢赤白_《孙文垣医案》_中医医案_【岐黄之术】

弟妇戴氏脐腹痛白带如注里急后重下痢赤白

弟妇戴氏脐腹痛白带如注里急后重下痢赤白

  • 上一页
  • 目录
  • 相关
  • 下一页

族弟妇戴氏，腹中痛多在脐腹，白带如注，四肢酸疼，大便里急后重，已成赤白痢矣。

脉之，两寸关俱滑数，尺也数。以白芍药、当归、黄连、黄芩、木香、槟榔、桂皮、甘草、滑石、桃仁、桔梗，一剂而红止。惟小水短涩，下午发热，大便一日夜仍四行。改用白芍药、当归、白术、陈皮、滑石、甘草、茯苓、浓朴、酒连、酒芩、桔梗、柴胡、木香饮下，诸症悉愈。

惟头痛腰疼，再以桂心、当归、白芍药、白术、茯苓、甘草、酒芩、酒连、破故纸、木通、黄柏煎服，全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇暑月小便不利玉户肿大便血
  • 当前页：弟妇戴氏脐腹痛白带如注里急后重下痢赤白
  • 下一页：族弟应章胃脘当心而痛
<<< 返回本书目录
  1. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  2. 弟淑南三阳合病暑症《孙文垣医案》
  3. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  4. 帝中风《喉科秘诀》
  5. 地竹《滇南本草》
  6. 第1跖趾关节疼痛和肿大【疾病症状】
  7. 地中海贫血【疾病大全】
  8. 第２肋软骨痛【疾病症状】
  9. 地芝丸【方剂大全】
  10. 第3腰椎横突过长畸形【疾病大全】
  11. 地支所属阴阳五行《手掌与疾病》
  12. 第5指短小弯曲【疾病症状】
  13. 地支十二经流注歌《医宗金鉴》
  14. 第Ⅰ型脊髓血管畸形【疾病大全】
  15. 地支十二经流注歌《刺灸心法要诀》
  16. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  17. 地支配合时间与脏腑经络《手掌与疾病》
  18. 第Ⅳ型脊髓血管畸形【疾病大全】
  19. 地支纪月与所属四季《手掌与疾病》
  20. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  21. 地震伤《家庭医学百科-自救互救篇》
  22. 第八十七《丹溪治法心要》
  23. 地震的急救《现代院外急救手册》
  24. 第八问《异授眼科》
  25. 地毡草【中药大全】
  26. 第二大竹沥汤【方剂大全】
  27. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  28. 第二还真散【方剂大全】
  29. 地元图《此事难知》
  30. 第二卷《素问悬解》
  1. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  2. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  3. 弟淑南三阳合病暑症《孙文垣医案》
  4. 弟鼻《中医词典》
  5. 帝尔玛·丹增彭措《中医词典》
  6. 地主《证类本草》
  7. 帝休《证类本草》
  8. 地竹《滇南本草》
  9. 帝中弛软风《中医词典》
  10. 地中海贫血《默克家庭诊疗手册》
  11. 帝中风《中医词典》
  12. 地芝丸《医方论》
  13. 帝中风《喉科秘诀》
  14. 地支所属阴阳五行《手掌与疾病》
  15. 帝中风《重楼玉钥》
  16. 地支十二经流注歌《刺灸心法要诀》
  17. 帝中喉风《中医词典》
  18. 地支十二经流注歌《医宗金鉴》
  19. 帝中喉风《重订囊秘喉书》
  20. 地支配合时间与脏腑经络《手掌与疾病》
  21. 帝中樱桃风《中医词典》
  22. 地支纪月与所属四季《手掌与疾病》
  23. 帝钟风《中医词典》
  24. 地支本属《灵素节注类编》
  25. 第八问《异授眼科》
  26. 地震伤《家庭医学百科-自救互救篇》
  27. 第二产程《默克家庭诊疗手册》
  28. 地震的急救《现代院外急救手册》
  29. 第二产程的临床经过及处理《妇产科学》
  30. 地朕《名医别录》
  31. 第二大竹沥汤《备急千金要方》


族弟应章胃脘当心而痛_《孙文垣医案》_中医医案_【岐黄之术】

族弟应章胃脘当心而痛

族弟应章胃脘当心而痛

  • 上一页
  • 目录
  • 相关
  • 下一页

族弟应章，胃脘当心而痛，手不可近，疑有瘀血使然。玄胡、五灵脂、牡丹皮、滑石、川芎、当归、甘草、桃仁、桔梗、香附，水煎，临服加韭菜汁一小酒杯，其夜痛止得睡，饮食也进。惟大便下坠，逼迫不安，此瘀血已动，欲下行也。前剂减去韭菜汁，一帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弟妇戴氏脐腹痛白带如注里急后重下痢赤白
  • 当前页：族弟应章胃脘当心而痛
  • 下一页：弟淑南三阳合病暑症
<<< 返回本书目录
  1. 族弟应章胃脘当心而痛《孙文垣医案》
  2. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  3. 族弟羲采血涌欲脱《程杏轩医案》
  4. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  5. 族媪血崩奇证《程杏轩医案》
  6. 族人联升休息痢证治奇验《程杏轩医案》
  7. 卒肿满方《外台秘要》
  8. 族嫂程氏肺痈《孙文垣医案》
  9. 卒中之初《医学纲目》
  10. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  11. 卒中风因有四端治分三中《医学传心录》
  12. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  13. 卒中风方《外台秘要》
  14. 族叔晓堂失志狂妄《程杏轩医案》
  15. 卒中风【方剂主治】
  16. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  17. 卒中风《圣济总录》
  18. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  19. 卒中暴死《古今医统大全》
  20. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  21. 卒中暴厥《证治准绳·杂病》
  22. 族侄春温鼻衄寒战《孙文垣医案》
  23. 卒中暴厥《证治准绳·类方》
  24. 族侄妇范氏乳痈《孙文垣医案》
  25. 卒中暴厥《医学纲目》
  26. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  27. 卒中《重订灵兰要览》
  28. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  29. 卒腰痛方《外台秘要》
  30. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  1. 族弟应章胃脘当心而痛《孙文垣医案》
  2. 族弟羲采血涌欲脱《程杏轩医案》
  3. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  4. 族媪血崩奇证《程杏轩医案》
  5. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  6. 卒肿满方六首《外台秘要》
  7. 族人联升休息痢证治奇验《程杏轩医案》
  8. 卒肿候《诸病源候论》
  9. 族嫂程氏肺痈《孙文垣医案》
  10. 卒中之初《医学纲目》
  11. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  12. 卒中急风《中医词典》
  13. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  14. 卒中风因有四端治分三中《医学传心录》
  15. 族叔晓堂失志狂妄《程杏轩医案》
  16. 卒中风方七首《外台秘要》
  17. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  18. 卒中风《中医词典》
  19. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  20. 卒中风《圣济总录》
  21. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  22. 卒中恶死《奇方类编》
  23. 族侄春温鼻衄寒战《孙文垣医案》
  24. 卒中恶飞尸病《备急千金要方》
  25. 族侄妇范氏乳痈《孙文垣医案》
  26. 卒中暴厥《证治准绳·杂病》
  27. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  28. 卒中暴厥《证治准绳·类方》
  29. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  30. 卒中暴厥《医学纲目》
  31. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》


弟淑南三阳合病暑症_《孙文垣医案》_中医医案_【岐黄之术】

弟淑南三阳合病暑症

弟淑南三阳合病暑症

  • 上一页
  • 目录
  • 相关
  • 下一页

予弟淑南，额痛遍身痛，口干，舌苔黄浓，左脉浮大，六部俱数。时当仲秋初旬，以小柴胡合白虎汤加羌活，热仍不退。下午用六神通解散，以葱汤调服三钱，热稍退，至半夜后又复热，额痛，顶巅尤甚，舌根黄且焦黑，小水赤痛，烦躁不睡，遍身又痛，此三阳合病，暑症也。次日，以小柴胡大加石膏为君， 本、白芷、竹叶、粳米、生姜、大枣。少顷，大汗出至足，热始尽退，犹烦躁不睡，仍以小柴胡汤加桂枝、山栀子、竹茹、竹叶饮下，烦躁宁而得睡，余热悉平，精神爽而向安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族弟应章胃脘当心而痛
  • 当前页：弟淑南三阳合病暑症
  • 下一页：一富妇转脬
<<< 返回本书目录
  1. 弟淑南三阳合病暑症《孙文垣医案》
  2. 帝中风《喉科秘诀》
  3. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  4. 第1跖趾关节疼痛和肿大【疾病症状】
  5. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  6. 第２肋软骨痛【疾病症状】
  7. 地竹《滇南本草》
  8. 第3腰椎横突过长畸形【疾病大全】
  9. 地中海贫血【疾病大全】
  10. 第5指短小弯曲【疾病症状】
  11. 地芝丸【方剂大全】
  12. 第Ⅰ型脊髓血管畸形【疾病大全】
  13. 地支所属阴阳五行《手掌与疾病》
  14. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  15. 地支十二经流注歌《医宗金鉴》
  16. 第Ⅳ型脊髓血管畸形【疾病大全】
  17. 地支十二经流注歌《刺灸心法要诀》
  18. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  19. 地支配合时间与脏腑经络《手掌与疾病》
  20. 第八十七《丹溪治法心要》
  21. 地支纪月与所属四季《手掌与疾病》
  22. 第八问《异授眼科》
  23. 地震伤《家庭医学百科-自救互救篇》
  24. 第二大竹沥汤【方剂大全】
  25. 地震的急救《现代院外急救手册》
  26. 第二还真散【方剂大全】
  27. 地毡草【中药大全】
  28. 第二卷《素问悬解》
  29. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  30. 第二门（心气 心风）《是斋百一选方》
  1. 弟淑南三阳合病暑症《孙文垣医案》
  2. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  3. 帝尔玛·丹增彭措《中医词典》
  4. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  5. 帝休《证类本草》
  6. 弟鼻《中医词典》
  7. 帝中弛软风《中医词典》
  8. 地主《证类本草》
  9. 帝中风《中医词典》
  10. 地竹《滇南本草》
  11. 帝中风《喉科秘诀》
  12. 地中海贫血《默克家庭诊疗手册》
  13. 帝中风《重楼玉钥》
  14. 地芝丸《医方论》
  15. 帝中喉风《中医词典》
  16. 地支所属阴阳五行《手掌与疾病》
  17. 帝中喉风《重订囊秘喉书》
  18. 地支十二经流注歌《刺灸心法要诀》
  19. 帝中樱桃风《中医词典》
  20. 地支十二经流注歌《医宗金鉴》
  21. 帝钟风《中医词典》
  22. 地支配合时间与脏腑经络《手掌与疾病》
  23. 第八问《异授眼科》
  24. 地支纪月与所属四季《手掌与疾病》
  25. 第二产程《默克家庭诊疗手册》
  26. 地支本属《灵素节注类编》
  27. 第二产程的临床经过及处理《妇产科学》
  28. 地震伤《家庭医学百科-自救互救篇》
  29. 第二大竹沥汤《备急千金要方》
  30. 地震的急救《现代院外急救手册》
  31. 第二服独活汤方《备急千金要方》


脬（富妇转脬）_《孙文垣医案》_中医医案_【岐黄之术】

一富妇转脬

一富妇转脬

  • 上一页
  • 目录
  • 相关
  • 下一页

一富家妇，当仲秋大小便秘者三日，市师以巴豆丸二帖，大便泻而小便愈秘，胀闷，脐突二寸余，前阴胀裂不能坐卧，啼泣呻吟欲求自尽，此转脬病也。 树东行根皮一寸，滑石二钱，玄胡索、桃仁、当归、瞿麦各一钱，水煎，临服入韭菜汁半杯。服后食顷而小便稍行，玉户痛甚，小便非极用力努之，则不能出，改用升麻、桔梗、枳壳、玄胡索煎成，调玄明粉二钱，乃提清降浊之意，服后大小便俱行，始不胀急。次日报云∶每大小便来时，腹中先痛，有淡血水，小便短，再以丹参、丹皮、当归、白芍药、甘草、青皮、香附、玄胡、茯苓、山栀子、山楂两帖，各症良安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弟淑南三阳合病暑症
  • 当前页：一富妇转脬
  • 下一页：文约孺人八十三胃脘疼痛
<<< 返回本书目录
  1. 胖血藤【中药大全】
  2. 脬转《女科指掌》
  3. 胖树根【中药大全】
  4. 脬转不得小便《女科证治准绳》
  5. 胖根藤【中药大全】
  6. 脬转不得小便《证治准绳·女科》
  7. 胖儿草【中药大全】
  8. 狍茸【中药大全】
  9. 胖大海饮《保健药膳》
  10. 匏瓠《本草求真》
  11. 胖大海【中药大全】
  12. 泡花树【中药大全】
  13. 鳑魮鱼【中药大全】
  14. 泡花子【中药大全】
  15. 螃蟹饮《保健药膳》
  16. 泡囊草【中药大全】
  17. 螃蟹散【方剂大全】
  18. 泡囊草根【中药大全】
  19. 螃蟹七【中药大全】
  20. 泡泡草【中药大全】
  21. 螃蟹酒【方剂大全】
  22. 泡桐【中药大全】
  23. 螃蟹脚【中药大全】
  24. 泡桐根【中药大全】
  25. 螃蟹甲【中药大全】
  26. 泡桐果【中药大全】
  27. 螃蟹《本草新编》
  28. 泡桐花【中药大全】
  29. 螃蜞丸【方剂大全】
  30. 泡桐木皮【中药大全】
  1. 脬（富妇转脬）《孙文垣医案》
  2. 脬（pāo，音抛）《中医词典》
  3. 脬痹《中医词典》
  4. 胖舌《中医词典》
  5. 脬破《医述》
  6. 胖海参《本草害利》
  7. 脬气不固《中医名词词典》
  8. 胖大海饮《保健药膳》
  9. 脬气不固《中医词典》
  10. 胖大海茶《茶饮保健》
  11. 脬舌《中医词典》
  12. 胖大海《中药学》
  13. 脬转《中医词典》
  14. 胖大海《中医饮食营养学》
  15. 脬转《女科指掌》
  16. 螃蟹饮《保健药膳》
  17. 脬转不得小便《证治准绳·女科》
  18. 螃蟹《得配本草》
  19. 脬转不得小便《女科证治准绳》
  20. 螃蟹《本草新编》
  21. 匏瓠《本草求真》
  22. 螃蟹《本草求真》
  23. 跑步者膝《默克家庭诊疗手册》
  24. 螃蟹《冯氏锦囊秘录》
  25. 泡《中医词典》
  26. 螃蟹《饮食须知》
  27. 泡（浸泡、渍）《中医名词词典》
  28. 螃蟹《本草蒙筌》
  29. 泡服《中医词典》
  30. 膀胱足太阳之脉《经络考》
  31. 泡络突睛《中医词典》


文约孺人八十三胃脘疼痛_《孙文垣医案》_中医医案_【岐黄之术】

文约孺人八十三胃脘疼痛

文约孺人八十三胃脘疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

孙文约孺人，年八十有三，胃脘疼痛，手不可近，腹中饥而饮食不能下，两寸关脉滑大，两尺沉弱，此血虚气滞症也。先予积气丸，一服而痛减半，再用生白芍药、山栀子、五灵脂各一钱，酒炒白芍药二钱，粉草、山楂、香附各八分，一帖全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一富妇转脬
  • 当前页：文约孺人八十三胃脘疼痛
  • 下一页：应章弟三阴疟
<<< 返回本书目录
  1. 文约孺人八十三胃脘疼痛《孙文垣医案》
  2. 文竹【中药大全】
  3. 文鳐鱼【中药大全】
  4. 纹形主病歌《推拿抉微》
  5. 文鳐鱼《本草纲目》完整版
  6. 纹状骨瘤【疾病大全】
  7. 文星丹《外科传薪集》
  8. 纹状体黑质变性【疾病大全】
  9. 文武膏【方剂大全】
  10. 纹状体手【疾病症状】
  11. 文殊兰果【中药大全】
  12. 闻法《形色外诊简摩》
  13. 文殊兰【中药大全】
  14. 闻声《时方妙用》
  15. 文墨丹【方剂大全】
  16. 闻声《轩岐救正论》
  17. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  18. 闻声《医碥》
  19. 文蛤汤【方剂大全】
  20. 闻声《医理真传》
  21. 文蛤散《伤寒寻源》
  22. 闻声《医学见能》
  23. 文蛤散《扁鹊心书》
  24. 闻声《医学摘粹》
  25. 文蛤肉【中药大全】
  26. 闻声《诊家正眼》
  27. 文蛤（花蛤）《本草纲目》完整版
  28. 闻声别证《推拿抉微》
  29. 文蛤【中药大全】
  30. 闻声别证《中西汇通医经精义》
  1. 文约孺人八十三胃脘疼痛《孙文垣医案》
  2. 文鳐鱼（余招反）《证类本草》
  3. 文挚《中医词典》
  4. 文彦博《中医词典》
  5. 文仲、葛氏方《妇人大全良方》
  6. 文星丹《外科传薪集》
  7. 文仲方《妇人大全良方》
  8. 文献整理研究《中国医学通史》
  9. 文仲方《妇人大全良方》
  10. 文献研究《中国医学通史》
  11. 文仲方《妇人大全良方》
  12. 文献学研究《中国医学通史》
  13. 纹《中医词典》
  14. 文台《中医词典》
  15. 纹沉《中医词典》
  16. 文石《名医别录》
  17. 纹淡《中医词典》
  18. 文石《证类本草》
  19. 纹浮《中医词典》
  20. 文石《新修本草》
  21. 纹如水形《中医词典》
  22. 文石《千金翼方》
  23. 纹入掌中《中医词典》
  24. 文身《中医词典》
  25. 纹色《中医词典》
  26. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  27. 纹向内弯《中医词典》
  28. 文林郎《证类本草》
  29. 纹向外弯《中医词典》
  30. 文林郎《海药本草》
  31. 纹形主病歌《圆运动的古中医学》


应章弟三阴疟_《孙文垣医案》_中医医案_【岐黄之术】

应章弟三阴疟

应章弟三阴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

应章族弟，三阴疟发于子、午、卯、酉、日，四越月矣。每发于夜，热多寒少，左脉微弦，右关滑大，以二陈汤加柴胡、黄柏、川芎、当归、黄连两帖，而热稍轻，饮食不进，四肢懒倦，脾气大虚。白术、何首乌各三钱，鳖甲二钱，青皮七分，乌梅一个，一帖而截。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文约孺人八十三胃脘疼痛
  • 当前页：应章弟三阴疟
  • 下一页：程好吾春温
<<< 返回本书目录
  1. 应章弟三阴疟《孙文垣医案》
  2. 硬斑【疾病症状】
  3. 应用诸方《医门补要》
  4. 硬腭呈半圆形隆起【疾病症状】
  5. 应用诸方《伤科大成》
  6. 硬骨凌霄【中药大全】
  7. 应用直线相关与回归分析时的注意事项《预防医学》
  8. 硬骨藤【中药大全】
  9. 应用药性《麻科活人全书》
  10. 硬红斑【疾病大全】
  11. 应用相对数时的注意事项《预防医学》
  12. 硬化【疾病症状】
  13. 应用良方《焦氏喉科枕秘》
  14. 硬化剂治疗引起的食管损害【疾病大全】
  15. 应下诸证《温疫论》
  16. 硬化萎缩苔藓【疾病大全】
  17. 应痛丸【方剂大全】
  18. 硬化型骨髓炎【疾病大全】
  19. 应痛散【方剂大全】
  20. 硬化性骨髓炎【疾病大全】
  21. 应痛内托丸《洪氏集验方》
  22. 硬化性脂肪肉芽肿【疾病大全】
  23. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  24. 硬脊膜膨出【疾病症状】
  25. 应梦散【方剂大全】
  26. 硬脊膜外脓肿【疾病大全】
  27. 应梦人参散【方剂大全】
  28. 硬脊膜下脓肿【疾病大全】
  29. 应激性溃疡【疾病大全】
  30. 硬睑硬睛《银海精微》
  1. 应章弟三阴疟《孙文垣医案》
  2. 应用注意事项《药理学》
  3. 应指《中医词典》
  4. 应用诸方《医门补要》
  5. 应钟《中医词典》
  6. 应用诸方《伤科大成》
  7. 硬脊膜外腔阻滞麻醉《外科学总论》
  8. 应用直线相关与回归分析时的注意事项《预防医学》
  9. 硬睑痴睛《中医词典》
  10. 应用于受体的研究《实用免疫细胞与核酸》
  11. 硬睑硬睛《中医词典》
  12. 应用药性《麻科活人全书》
  13. 硬睑硬睛《银海精微》
  14. 应用相对数时的注意事项《预防医学》
  15. 硬膜下脓肿《默克家庭诊疗手册》
  16. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  17. 硬脑膜外脓肿《耳鼻咽喉外科学》
  18. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  19. 硬皮病《皮肤性病学》
  20. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》
  21. 硬皮病《默克家庭诊疗手册》
  22. 应用某些诊断或治疗手段《预防医学》
  23. 硬皮病《自我调养巧治病》
  24. 应用良方《焦氏喉科枕秘》
  25. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  26. 应用和评价《免疫学和免疫学检验》
  27. 硬皮病先兆《中医疾病预测》
  28. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  29. 硬物瘾（）〔HT〕死《洗冤集录》
  30. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  31. 硬肿症《中医儿科学》


程好吾春温_《孙文垣医案》_中医医案_【岐黄之术】

程好吾春温

程好吾春温

  • 上一页
  • 目录
  • 相关
  • 下一页

太学程好吾，倜傥博洽士也。季春患两太阳痛，胸胁稍疼，口渴，大便水泻，左脉浮弦而数，中按有力，右关滑大。予曰∶春温症也。柴胡、前胡、葛根、粉草、青皮、黄芩、知母、桔梗、半夏曲、石膏，半夜后得微汗。因起大便，感风续又发热，依然口渴，更觉烦躁。石膏三钱，知母、柴胡各二钱，葛根，黄芩各一钱，粉草、桔梗各五分，竹叶二十片，两进而汗出热解，诸症悉平。四肢尚倦，口微干，语言乏力，以生麦汤加薏苡仁、石斛、甘草、白芍药、黄芩调养如初。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应章弟三阴疟
  • 当前页：程好吾春温
  • 下一页：程氏妇屁从子户出
<<< 返回本书目录
  1. 程好吾春温《孙文垣医案》
  2. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  3. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  4. 程菊泉暑月喘嗽《孙文垣医案》
  5. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  6. 程两峰令眷血痢《孙文垣医案》
  7. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  8. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  9. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  10. 程六十喘后发肿《孙文垣医案》
  11. 乘雅半偈采录诸书大意《本草乘雅半偈》
  12. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  13. 乘山丸【方剂大全】
  14. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  15. 乘除《温疫论》
  16. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  17. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  18. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  19. 城东腐木《本草纲目》完整版
  20. 程孺人黄氏春温过时热病《孙文垣医案》
  21. 承制生化论《读医随笔》
  22. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  23. 承泽丸【方剂大全】
  24. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  25. 承山穴歌《医宗金鉴》
  26. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  27. 承山穴歌《刺灸心法要诀》
  28. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  29. 承泣穴【头部正面穴位】
  30. 程氏妇屁从子户出《孙文垣医案》
  1. 程好吾春温《孙文垣医案》
  2. 程国彭《中医词典》
  3. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  4. 程公礼《中医词典》
  5. 程辉《中医词典》
  6. 程高《中医词典》
  7. 程玠《中医词典》
  8. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  9. 程琎《中医词典》
  10. 程德斋《中医词典》
  11. 程镜宇《中医词典》
  12. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  13. 程迥《中医词典》
  14. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  15. 程菊泉暑月喘嗽《孙文垣医案》
  16. 程从周《中医词典》
  17. 程据《中医词典》
  18. 程从美《中医词典》
  19. 程梁《中医词典》
  20. 程充《中医词典》
  21. 程两峰令眷血痢《孙文垣医案》
  22. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  23. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  24. 程本遐《中医词典》
  25. 程林《中医词典》
  26. 程邦贤《中医词典》
  27. 程六十喘后发肿《孙文垣医案》
  28. 乘枕症《喉舌备要秘旨》
  29. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  30. 乘枕风《重楼玉钥》
  31. 程仑《中医词典》


程氏妇屁从子户出_《孙文垣医案》_中医医案_【岐黄之术】

程氏妇屁从子户出

程氏妇屁从子户出

  • 上一页
  • 目录
  • 相关
  • 下一页

令媳长卿之妇，腹中微疼，经行不流利，喉痛，四肢麻木作战，不知饥饿。右脉洪大如豌豆，以川芎、香附、麦芽、山楂、乌梅、粉草、桔梗、酒芩、防风、荆芥、白术、茯苓四剂而安。次月经水大行，十日不止，以黄 、阿胶、蒲黄各一钱，白芍药二钱，粉草三分，一帖而止。此后但觉浊气下坠，屁从子户中出，以补中益气汤，加酒炒黄连调养而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程好吾春温
  • 当前页：程氏妇屁从子户出
  • 下一页：族子应章之弟十月发三阴疟
<<< 返回本书目录
  1. 程氏妇屁从子户出《孙文垣医案》
  2. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  3. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  4. 程氏妇小产后患赤痢《孙文垣医案》
  5. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  6. 程氏云鹏《慈幼筏》《专治麻痧初编》
  7. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  8. 程松逸兄酒疸《孙文垣医案》
  9. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  10. 程相如令政妊发寒热《孙文垣医案》
  11. 程孺人黄氏春温过时热病《孙文垣医案》
  12. 程相如令政孕七月患痢《孙文垣医案》
  13. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  14. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  15. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  16. 程晓山令郎麻后疳症《孙文垣医案》
  17. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  18. 程晓山中风先兆（有发明）《孙文垣医案》
  19. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  20. 程心章兄颊腮红肿《孙文垣医案》
  21. 程六十喘后发肿《孙文垣医案》
  22. 程序《本草便读》
  23. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  24. 程序《程杏轩医案》
  25. 程两峰令眷血痢《孙文垣医案》
  26. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  27. 程菊泉暑月喘嗽《孙文垣医案》
  28. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  29. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  30. 程有望孺人月汛当止不止《孙文垣医案》
  1. 程氏妇屁从子户出《孙文垣医案》
  2. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  3. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  4. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  5. 程氏妇小产后患赤痢《孙文垣医案》
  6. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  7. 程氏云鹏《慈幼筏》《专治麻痧初编》
  8. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  9. 程松逸兄酒疸《孙文垣医案》
  10. 程孺人黄氏春温过时热病《孙文垣医案》
  11. 程天祚《中医词典》
  12. 程让光《中医词典》
  13. 程文囿《中医词典》
  14. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  15. 程曦《中医词典》
  16. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  17. 程相如令政妊发寒热《孙文垣医案》
  18. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  19. 程相如令政孕七月患痢《孙文垣医案》
  20. 程明佑《中医词典》
  21. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  22. 程门雪《中医词典》
  23. 程晓山令郎麻后疳症《孙文垣医案》
  24. 程履新《中医词典》
  25. 程晓山中风先兆（有发明）《孙文垣医案》
  26. 程仑《中医词典》
  27. 程效限期《达摩洗髓易筋经》
  28. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  29. 程心章兄颊腮红肿《孙文垣医案》
  30. 程六十喘后发肿《孙文垣医案》
  31. 程序《中医词典》


族子应章之弟十月发三阴疟_《孙文垣医案》_中医医案_【岐黄之术】

族子应章之弟十月发三阴疟

族子应章之弟十月发三阴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

族子应章之弟，十月发三阴疟，至次年仲春未止。每发于辰戌、丑未日，午后寒多热少，夜有盗汗，左脉软弱，右关尽弦数有力。用白芍药、当归各一钱，白术二钱，柴胡、川芎、粉草、砂仁、桂枝、酒芩各三分，生姜三片，水煎服，再以何首乌、白术、鳖甲各三钱，柴胡一钱，青皮、酒芩、甘草各五分，乌梅一个，生姜三片，水煎，临发日五更服之，两帖而止。后半月，下体大生疮疖，以东坡四神丹调理而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程氏妇屁从子户出
  • 当前页：族子应章之弟十月发三阴疟
  • 下一页：吴中岳孺人疫后坏症
<<< 返回本书目录
  1. 族子应章之弟十月发三阴疟《孙文垣医案》
  2. 阻塞性肺气肿《呼吸病学》
  3. 族子石淋奇证《程杏轩医案》
  4. 阻塞性肺气肿《老年百病防治》
  5. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  6. 阻塞性肺气肿【疾病大全】
  7. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  8. 阻塞性黄疸【疾病症状】
  9. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  10. 阻塞性气道疾病《默克家庭诊疗手册》
  11. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  12. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  13. 族侄妇范氏乳痈《孙文垣医案》
  14. 组胺受体阻断药《药理学》
  15. 族侄春温鼻衄寒战《孙文垣医案》
  16. 组胺受体阻断药　制剂及用法《药理学》
  17. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  18. 组胺性面红【疾病症状】
  19. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  20. 组成有机化合物的化学键——共价键《医用化学》
  21. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  22. 组织胞浆菌病【疾病大全】
  23. 族叔晓堂失志狂妄《程杏轩医案》
  24. 组织坏死【疾病症状】
  25. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  26. 组织器官的辐射效应《核、化学武器损伤》
  27. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  28. 组织损伤的免疫机制《病理学》
  29. 族嫂程氏肺痈《孙文垣医案》
  30. 组织细胞坏死性淋巴结炎【疾病大全】
  1. 族子应章之弟十月发三阴疟《孙文垣医案》
  2. 族子石淋奇证《程杏轩医案》
  3. 镞木刺入肉《外科证治全书》
  4. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  5. 阻病《中医词典》
  6. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  7. 阻遏蛋白的负性调控《生物化学与分子生物学》
  8. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  9. 阻塞清道诗《医学实在易》
  10. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  11. 阻塞性肺气肿《老年百病防治》
  12. 族侄妇范氏乳痈《孙文垣医案》
  13. 阻塞性肺气肿《呼吸病学》
  14. 族侄春温鼻衄寒战《孙文垣医案》
  15. 阻塞性气道疾病《默克家庭诊疗手册》
  16. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  17. 阻塞性通气不足《病理生理学》
  18. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  19. 阻塞浊道诗《医学实在易》
  20. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  21. 组胺《生理学》
  22. 族叔晓堂失志狂妄《程杏轩医案》
  23. 组胺：胃的泌酸区《生理学》
  24. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  25. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  26. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  27. 组胺受体阻断药《药理学》
  28. 族嫂程氏肺痈《孙文垣医案》
  29. 组成有机化合物的化学键——共价键《医用化学》
  30. 族人联升休息痢证治奇验《程杏轩医案》
  31. 组方简易，结构严谨《三十年临证经验集》


吴中岳孺人疫后坏症_《孙文垣医案》_中医医案_【岐黄之术】

吴中岳孺人疫后坏症

吴中岳孺人疫后坏症

  • 上一页
  • 目录
  • 相关
  • 下一页

油 吴中岳孺人，先感风邪，后伤饮食，发热头疼，腹中作胀。医与巴豆丸泻之而热不减；后医又以大黄重泻之，而热也如初；再后医谓泻而热不退者为虚，大用参、 、白术补之，补经四日，神气昏沉，不知人事。乃敦予诊，左脉弦数，右关尺沉数有力，舌尖沉香色，舌根焦黑芒刺，语言含舌不清，扣前服药，始知妄下妄补，不思饥谨之余，疫气为厉，误成坏症，危而且殆。姑以知母、柴胡各三钱，石膏六钱，枳实、天花粉各五分，粉草、黄芩、麦冬各一钱，山栀子、生地黄各七分，人参六分，竹叶三十片，生姜三片，水煎饮之。中夜后人事稍清，微有汗，舌稍柔和，语言已不含舌， 然有生气矣。次日，前方减去地黄，加白芍药，舌心焦黑退尽，诸症十减其七。但大便五日未行，遍身尚痛，咳嗽，与七制化痰丸两帖，再以石膏二钱，麦冬、贝母各一钱，前胡、枳实、黄芩、栀子各六分，甘草三分，桑白皮八分煎服而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族子应章之弟十月发三阴疟
  • 当前页：吴中岳孺人疫后坏症
  • 下一页：鲍子五保时疫耳聋泄泻
<<< 返回本书目录
  1. 吴中岳孺人疫后坏症《孙文垣医案》
  2. 吴仲峰脾泄《孙文垣医案》
  3. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  4. 吴茱萸《本草纲目》完整版
  5. 吴预生疯症治效《仿寓意草》
  6. 吴茱萸《本草乘雅半偈》
  7. 吴萸叶五加【中药大全】
  8. 吴茱萸《本草崇原》
  9. 吴萸螵硫散【方剂大全】
  10. 吴茱萸《本草经解》
  11. 吴萸内消散【方剂大全】
  12. 吴茱萸《本草思辨录》
  13. 吴萸酒【方剂大全】
  14. 吴茱萸《本草图经》
  15. 吴又可温病禁黄连论《温病条辨》
  16. 吴茱萸《本草新编》
  17. 吴又可法（摘要）《伤寒指掌》
  18. 吴茱萸《本草易读》
  19. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  20. 吴茱萸《本草择要纲目》
  21. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  22. 吴茱萸《神农本草经百种录》
  23. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  24. 吴茱萸《药鉴》
  25. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  26. 吴茱萸《药笼小品》
  27. 吴婿疟中又中热治效《仿寓意草》
  28. 吴茱萸《药征》
  29. 吴序《周慎斋遗书》
  30. 吴茱萸《长沙药解》
  1. 吴中岳孺人疫后坏症《孙文垣医案》
  2. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  3. 吴仲峰脾泄《孙文垣医案》
  4. 吴之英《中医词典》
  5. 吴州《中医词典》
  6. 吴正伦《中医词典》
  7. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  8. 吴云间《中医词典》
  9. 吴茱萸《神农本草经》
  10. 吴越人《中医词典》
  11. 吴茱萸《雷公炮制药性解》
  12. 吴源《中医词典》
  13. 吴茱萸《千金翼方》
  14. 吴豫《中医词典》
  15. 吴茱萸《药笼小品》
  16. 吴预生疯症治效《仿寓意草》
  17. 吴茱萸《长沙药解》
  18. 吴萸熨《中医词典》
  19. 吴茱萸《中药炮制》
  20. 吴又可温病禁黄连论《温病条辨》
  21. 吴茱萸《本草经集注》
  22. 吴又可法（摘要）《伤寒指掌》
  23. 吴茱萸《新修本草》
  24. 吴有性对传染病理论的创造性发展《中国医学通史》
  25. 吴茱萸《神农本草经百种录》
  26. 吴有性《中医词典》
  27. 吴茱萸《本草衍义》
  28. 吴应汤《中医词典》
  29. 吴茱萸《汤液本草》
  30. 吴燡《中医词典》
  31. 吴茱萸《本草备要》


鲍子五保时疫耳聋泄泻_《孙文垣医案》_中医医案_【岐黄之术】

鲍子五保时疫耳聋泄泻

鲍子五保时疫耳聋泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

鲍子五保，时疫，耳聋，体有热，口干，大便五日不行，人事不清。竹叶、黄芩、柴胡、半夏曲、甘草、枳壳、天花粉、知母煎服，而热渴更甚，大便行而泻，手挛缩不能伸，且发呃，或又咳嗽。改以柴胡、石膏、竹茹、人参、甘草、麦冬、半夏曲、橘红、黄芩、黄连一帖而呃止泻除，诸症悉罢而安睡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴中岳孺人疫后坏症
  • 当前页：鲍子五保时疫耳聋泄泻
  • 下一页：仆子孙守中麻后咳嗽无痰唇浓声哑
<<< 返回本书目录
  1. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  2. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  3. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  4. 暴崩下血《医学心悟》
  5. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  6. 暴病忌术《读医随笔》
  7. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  8. 暴赤生翳歌《眼科心法要诀》
  9. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  10. 暴赤生翳歌《医宗金鉴》
  11. 鲍鱼汤【方剂大全】
  12. 暴赤眼《圣济总录》
  13. 鲍鱼羹【方剂大全】
  14. 暴赤眼【方剂主治】
  15. 鲍鱼大麻子羹【方剂大全】
  16. 暴赤眼后急生翳外障《秘传眼科龙木论》
  17. 鲍鱼《证类本草》
  18. 暴发火眼【方剂主治】
  19. 鲍鱼《本草求真》
  20. 暴发性痤疮【疾病大全】
  21. 鲍鱼《本草纲目》完整版
  22. 暴发性肝功能衰竭【疾病大全】
  23. 鲍序《医学读书记》
  24. 暴发性肝衰竭【疾病大全】
  25. 鲍序《程杏轩医案》
  26. 暴发性肝炎样综合征【疾病大全】
  27. 鲍温样丘疹病【疾病大全】
  28. 暴发性痛【疾病症状】
  29. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  30. 暴发性紫癜【疾病大全】
  1. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  2. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  3. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  4. 鲍竺生《中医词典》
  5. 暴崩《中医词典》
  6. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  7. 暴崩下血《医学心悟》
  8. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  9. 暴痹《中医词典》
  10. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  11. 暴病《中医词典》
  12. 鲍鱼《药性切用》
  13. 暴病忌术《读医随笔》
  14. 鲍鱼《名医别录》
  15. 暴赤生风《明目至宝》
  16. 鲍鱼《得配本草》
  17. 暴赤生热《明目至宝》
  18. 鲍鱼《本经逢原》
  19. 暴赤生翳《中医词典》
  20. 鲍鱼《本草求真》
  21. 暴赤生翳歌《眼科心法要诀》
  22. 鲍鱼《证类本草》
  23. 暴赤生翳歌《医宗金鉴》
  24. 鲍鱼《新修本草》
  25. 暴赤眼《圣济总录》
  26. 鲍鱼《本草经集注》
  27. 暴赤眼后急生翳外障《中医词典》
  28. 鲍鱼《饮膳正要》
  29. 暴赤眼后急生翳外障《秘传眼科龙木论》
  30. 鲍鱼《千金翼方》
  31. 暴赤肿痛眼《中医词典》


仆子孙守中麻后咳嗽无痰唇浓声哑_《孙文垣医案》_中医医案_【岐黄之术】

仆子孙守中麻后咳嗽无痰唇浓声哑

仆子孙守中麻后咳嗽无痰唇浓声哑

  • 上一页
  • 目录
  • 相关
  • 下一页

仆子孙守，以中麻后咳嗽无痰，上唇浓肿，体热，大便燥，声哑。以麦门冬、知母、栝蒌仁、甘草、白芍药、桑白皮、地骨皮、石斛、枳壳、五味子服后，嗽减其七，乃减去栝蒌、枳壳，以其大便已溏，加生地黄、当归、薏苡仁调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍子五保时疫耳聋泄泻
  • 当前页：仆子孙守中麻后咳嗽无痰唇浓声哑
  • 下一页：仆子得贵春温头痛
<<< 返回本书目录
  1. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  2. 匍伏堇【中药大全】
  3. 仆子得贵春温头痛《孙文垣医案》
  4. 匍匐滨藜【中药大全】
  5. 仆参穴【下肢外侧穴位】
  6. 匍行性血管瘤【疾病大全】
  7. 鯆鱼【中药大全】
  8. 菩萨散【方剂大全】
  9. 铺山燕【中药大全】
  10. 菩萨石《本草纲目》完整版
  11. 铺路石样变性【疾病症状】
  12. 菩萨石《证类本草》
  13. 铺红《医宗金鉴》
  14. 菩萨石《本草纲目》图文版
  15. 铺红《痘疹心法要诀》
  16. 菩萨鱼【中药大全】
  17. 铺地蜈蚣【中药大全】
  18. 菩提树花【中药大全】
  19. 铺地黍根【中药大全】
  20. 菩提树皮【中药大全】
  21. 铺地黍【中药大全】
  22. 菩提香【中药大全】
  23. 铺地罗伞【中药大全】
  24. 脯鸡糁【方剂大全】
  25. 铺地草【中药大全】
  26. 脯肽酶缺乏症【疾病大全】
  27. 铺地参《滇南本草》
  28. 葡萄《本草纲目》完整版
  29. 扑坠损伤论《小儿卫生总微论方》
  30. 葡萄《本草易读》
  1. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  2. 仆子得贵春温头痛《孙文垣医案》
  3. 菩萨草《证类本草》
  4. 仆击《中医词典》
  5. 菩萨散《太平惠民和剂局方》
  6. 仆参（一名安邪）《针灸大成》
  7. 菩萨石《本草衍义》
  8. 仆参《针灸学》
  9. 菩萨石《证类本草》
  10. 仆参《中医词典》
  11. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  12. 铺蓐《中医词典》
  13. 葡萄《神农本草经》
  14. 铺灸《中医词典》
  15. 葡萄《本草纲目》
  16. 铺红《痘疹心法要诀》
  17. 葡萄《千金翼方》
  18. 铺红《医宗金鉴》
  19. 葡萄《老年食养食疗》
  20. 铺地参《滇南本草》
  21. 葡萄《饮膳正要》
  22. 扑坠损伤论《小儿卫生总微论方》
  23. 葡萄《新修本草》
  24. 扑损瘀《幼幼新书》
  25. 葡萄《神农本草经百种录》
  26. 扑损疮《丹溪治法心要》
  27. 葡萄《本草衍义》
  28. 扑伤损《医学纲目》
  29. 葡萄《本草蒙筌》
  30. 扑热息痛中毒《默克家庭诊疗手册》
  31. 葡萄《本草易读》


仆子得贵春温头痛_《孙文垣医案》_中医医案_【岐黄之术】

仆子得贵春温头痛

仆子得贵春温头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

仆子得贵，春温头痛，体热，面赤，舌心焦燥。以石膏、柴胡、葛根、甘草、黄芩、知母、天花粉、白芍药服之，而舌不焦黑矣。进粥太早，半夜后又复发热，中脘硬痛，与大柴胡汤一帖，汗出津津，大便行二次，腹痛不止。乃以小承气汤调下玄明粉一钱，大便又行二次，热不退，而痛全减，旋作鼻衄。改以石膏、牡丹皮、生地黄、山栀子、甘草、升麻、黄芩、赤芍药，一帖而热散衄止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仆子孙守中麻后咳嗽无痰唇浓声哑
  • 当前页：仆子得贵春温头痛
  • 下一页：元素侄令政春温后经水适止
<<< 返回本书目录
  1. 仆子得贵春温头痛《孙文垣医案》
  2. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  3. 仆参穴【下肢外侧穴位】
  4. 匍伏堇【中药大全】
  5. 鯆鱼【中药大全】
  6. 匍匐滨藜【中药大全】
  7. 铺山燕【中药大全】
  8. 匍行性血管瘤【疾病大全】
  9. 铺路石样变性【疾病症状】
  10. 菩萨散【方剂大全】
  11. 铺红《医宗金鉴》
  12. 菩萨石《本草纲目》完整版
  13. 铺红《痘疹心法要诀》
  14. 菩萨石《证类本草》
  15. 铺地蜈蚣【中药大全】
  16. 菩萨石《本草纲目》图文版
  17. 铺地黍根【中药大全】
  18. 菩萨鱼【中药大全】
  19. 铺地黍【中药大全】
  20. 菩提树花【中药大全】
  21. 铺地罗伞【中药大全】
  22. 菩提树皮【中药大全】
  23. 铺地草【中药大全】
  24. 菩提香【中药大全】
  25. 铺地参《滇南本草》
  26. 脯鸡糁【方剂大全】
  27. 扑坠损伤论《小儿卫生总微论方》
  28. 脯肽酶缺乏症【疾病大全】
  29. 扑翼样震颤【疾病症状】
  30. 葡萄《本草纲目》完整版
  1. 仆子得贵春温头痛《孙文垣医案》
  2. 仆击《中医词典》
  3. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  4. 仆参（一名安邪）《针灸大成》
  5. 菩萨草《证类本草》
  6. 仆参《针灸学》
  7. 菩萨散《太平惠民和剂局方》
  8. 仆参《中医词典》
  9. 菩萨石《本草衍义》
  10. 铺蓐《中医词典》
  11. 菩萨石《证类本草》
  12. 铺灸《中医词典》
  13. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  14. 铺红《痘疹心法要诀》
  15. 葡萄《神农本草经》
  16. 铺红《医宗金鉴》
  17. 葡萄《本草纲目》
  18. 铺地参《滇南本草》
  19. 葡萄《千金翼方》
  20. 扑坠损伤论《小儿卫生总微论方》
  21. 葡萄《老年食养食疗》
  22. 扑损瘀《幼幼新书》
  23. 葡萄《饮膳正要》
  24. 扑损疮《丹溪治法心要》
  25. 葡萄《新修本草》
  26. 扑伤损《医学纲目》
  27. 葡萄《神农本草经百种录》
  28. 扑热息痛中毒《默克家庭诊疗手册》
  29. 葡萄《本草衍义》
  30. 扑汗方《冯氏锦囊秘录》
  31. 葡萄《本草蒙筌》


元素侄令政春温后经水适止_《孙文垣医案》_中医医案_【岐黄之术】

元素侄令政春温后经水适止

元素侄令政春温后经水适止

  • 上一页
  • 目录
  • 相关
  • 下一页

元素侄令政，春温后经水适止，余热不退，口中甚渴，胸胁痛而耳重，脉左弦数，右滑大而数。小柴胡加石膏、知母、桔梗、枳壳、葛根、栝蒌、半夏曲服下，而热渴如旧。改用柴胡二钱，人参、甘草、天花粉、黄芩各七分，白芍药、红花、当归、牡丹皮、知母各八分，调理而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仆子得贵春温头痛
  • 当前页：元素侄令政春温后经水适止
  • 下一页：朱氏子天送时疾头疼身若燔炭
<<< 返回本书目录
  1. 元素侄令政春温后经水适止《孙文垣医案》
  2. 元虚受暑治验《一得集》
  3. 元素内人双胎难产（治奇）《孙文垣医案》
  4. 元元草【中药大全】
  5. 元芩二陈汤【方剂大全】
  6. 芫花《本草纲目》完整版
  7. 元气虚弱【方剂主治】
  8. 芫花《本草乘雅半偈》
  9. 元气亏损内伤外感等症《内科摘要》
  10. 芫花《本草崇原》
  11. 元气亏损内伤外感等证《古今名医汇粹》
  12. 芫花《本草图经》
  13. 元气不足【方剂主治】
  14. 芫花《本草易读》
  15. 元灵散【方剂大全】
  16. 芫花《本草择要纲目》
  17. 元会运世总数《类经图翼》
  18. 芫花《药笼小品》
  19. 元胡止痛片【方剂大全】
  20. 芫花《药征》
  21. 元胡索散【方剂大全】
  22. 芫花《长沙药解》
  23. 元胡《本草易读》
  24. 芫花《证类本草》
  25. 元亨利贞天五部位决吉凶《疡医大全》
  26. 芫花《本草纲目》图文版
  27. 元归散【方剂大全】
  28. 芫花【中药大全】
  29. 元参清肺饮【方剂大全】
  30. 芫花莪术丸【方剂大全】
  1. 元素侄令政春温后经水适止《孙文垣医案》
  2. 元素内人双胎难产（治奇）《孙文垣医案》
  3. 元素组成《生物化学与分子生物学》
  4. 元素的电负性《医用化学》
  5. 元希声（?-707年）《中医词典》
  6. 元俗《中医词典》
  7. 元虚受暑治验《一得集》
  8. 元霜《目经大成》
  9. 元阳《中医词典》
  10. 元神之府《中医词典》
  11. 元阴《中医词典》
  12. 元神之府《中医名词词典》
  13. 元英《中医词典》
  14. 元气亏损内伤外感等症《内科摘要》
  15. 元痈《中医词典》
  16. 元气亏损内伤外感等证《古今名医汇粹》
  17. 元珠先生《中医词典》
  18. 元明粉《药性切用》
  19. 芫花《本草纲目》
  20. 元明粉《本草撮要》
  21. 芫花《千金翼方》
  22. 元明粉《本草分经》
  23. 芫花《药笼小品》
  24. 元明粉《本草分经》
  25. 芫花《长沙药解》
  26. 元明粉《本草从新》
  27. 芫花《中药炮制》
  28. 元明粉《本草备要》
  29. 芫花《本草经集注》
  30. 元明粉《玉楸药解》
  31. 芫花《汤液本草》


朱氏子天送时疾头疼身若燔炭_《孙文垣医案》_中医医案_【岐黄之术】

朱氏子天送时疾头疼身若燔炭

朱氏子天送时疾头疼身若燔炭

  • 上一页
  • 目录
  • 相关
  • 下一页

朱氏子天送，时疾头疼，身若燔炭，口渴气促，申酉刻热潮更甚，舌心焦黑，遍体紫斑，语言含舌不清，时多发呃，耳聋。先治者误进藿香正气散而加呕逆水泻；又医以柴苓汤，呕益甚，热转增剧。迎予为诊，六脉俱洪数，此少阳阳明合病之疫，以石膏五钱，知母、柴胡各三钱，黄芩一钱五分，半夏曲、麦门冬、竹茹、橘红、葛根各一钱，粉草、枳实各五分，服下热退其七，舌不燥矣。再以柴胡、半夏曲、白芍药、竹茹各一钱，石膏三钱，麦门冬、知母各一钱五分，黄连、甘草、人参各五分，水煎饮之而斑退，诸症悉平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元素侄令政春温后经水适止
  • 当前页：朱氏子天送时疾头疼身若燔炭
  • 下一页：朱桃源内人胃脘痛常苦梦遗经水一月二至
<<< 返回本书目录
  1. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  2. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  3. 朱氏翼中《类证活人书》《专治麻痧初编》
  4. 朱田火丹《幼幼新书》
  5. 朱氏辨别七晕《疡医大全》
  6. 朱序《程杏轩医案》
  7. 朱氏《痘疹定论》《专治麻痧初编》
  8. 朱序《小儿卫生总微论方》
  9. 朱氏《痘疹传心录》《专治麻痧初编》
  10. 朱序《银海指南》
  11. 朱砂圆【方剂大全】
  12. 朱衣滚痰丸【方剂大全】
  13. 朱砂银《本草纲目》完整版
  14. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  15. 朱砂消痰饮【方剂大全】
  16. 朱宅女眷热入血室《孙文垣医案》
  17. 朱砂丸【方剂大全】
  18. 朱子跋郭长阳医书《仲景伤寒补亡论》
  19. 朱砂丸《扁鹊心书》
  20. 茱卷皮【中药大全】
  21. 朱砂藤【中药大全】
  22. 茱连丸【方剂大全】
  23. 朱砂散【方剂大全】
  24. 茱苓草【中药大全】
  25. 朱砂七【中药大全】
  26. 茱萸《雷公炮炙论》
  27. 朱砂凉膈丸【方剂大全】
  28. 茱萸丹《幼幼新书》
  29. 朱砂莲【中药大全】
  30. 茱萸内消丸【方剂大全】
  1. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  2. 朱氏翼中《类证活人书》《专治麻痧初编》
  3. 朱世续（?-1768年）《中医词典》
  4. 朱氏辨别七晕《疡医大全》
  5. 朱书（1803-1877年）《中医词典》
  6. 朱氏《痘疹传心录》《专治麻痧初编》
  7. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  8. 朱少鸿（1873-1945年）《中医词典》
  9. 朱田火丹《中医词典》
  10. 朱砂丸《扁鹊心书》
  11. 朱田火丹《幼幼新书》
  12. 朱砂丸《太平惠民和剂局方》
  13. 朱田火丹《证治准绳·幼科》
  14. 朱砂散《冯氏锦囊秘录》
  15. 朱田火丹候《诸病源候论》
  16. 朱砂凉膈丸《内外伤辨》
  17. 朱翔宇《中医词典》
  18. 朱砂解《医学衷中参西录》
  19. 朱小南（1901-1974年）《中医词典》
  20. 朱砂滚涎散《儒门事亲》
  21. 朱序《小儿卫生总微论方》
  22. 朱砂膏《苏沈良方》
  23. 朱序《程杏轩医案》
  24. 朱砂膏《明目至宝》
  25. 朱序《银海指南》
  26. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  27. 朱炎猛旭《中医词典》
  28. 朱砂安神丸《时方歌括》
  29. 朱颜（1913-1972年）《中医词典》
  30. 朱砂安神丸《仁术便览》
  31. 朱一麟《中医词典》


朱桃源内人胃脘痛常苦梦遗经水一月二至_《孙文垣医案》_中医医案_【岐黄之术】

朱桃源内人胃脘痛常苦梦遗经水一月二至

朱桃源内人胃脘痛常苦梦遗经水一月二至

  • 上一页
  • 目录
  • 相关
  • 下一页

朱桃源内人胃脘痛，年五十有二，经水尚行不止，一月且二至，每至十余日不净，白带淫淫下，常苦梦遗，近又眩晕，先与积气丸一帖，以止胃脘痛，再以逍遥散加石莲子、莲花心、五倍子炼蜜为丸，每早晚白汤送下二钱，梦遗竟绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱氏子天送时疾头疼身若燔炭
  • 当前页：朱桃源内人胃脘痛常苦梦遗经水一月二至
  • 下一页：桂亭大兄痰积瘀血作痛
<<< 返回本书目录
  1. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  2. 朱田火丹《幼幼新书》
  3. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  4. 朱序《程杏轩医案》
  5. 朱氏翼中《类证活人书》《专治麻痧初编》
  6. 朱序《小儿卫生总微论方》
  7. 朱氏辨别七晕《疡医大全》
  8. 朱序《银海指南》
  9. 朱氏《痘疹定论》《专治麻痧初编》
  10. 朱衣滚痰丸【方剂大全】
  11. 朱氏《痘疹传心录》《专治麻痧初编》
  12. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  13. 朱砂圆【方剂大全】
  14. 朱宅女眷热入血室《孙文垣医案》
  15. 朱砂银《本草纲目》完整版
  16. 朱子跋郭长阳医书《仲景伤寒补亡论》
  17. 朱砂消痰饮【方剂大全】
  18. 茱卷皮【中药大全】
  19. 朱砂丸【方剂大全】
  20. 茱连丸【方剂大全】
  21. 朱砂丸《扁鹊心书》
  22. 茱苓草【中药大全】
  23. 朱砂藤【中药大全】
  24. 茱萸《雷公炮炙论》
  25. 朱砂散【方剂大全】
  26. 茱萸丹《幼幼新书》
  27. 朱砂七【中药大全】
  28. 茱萸内消丸【方剂大全】
  29. 朱砂凉膈丸【方剂大全】
  30. 茱萸内消圆【方剂大全】
  1. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  2. 朱书（1803-1877年）《中医词典》
  3. 朱田火丹《中医词典》
  4. 朱世续（?-1768年）《中医词典》
  5. 朱田火丹《幼幼新书》
  6. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  7. 朱田火丹《证治准绳·幼科》
  8. 朱氏翼中《类证活人书》《专治麻痧初编》
  9. 朱田火丹候《诸病源候论》
  10. 朱氏辨别七晕《疡医大全》
  11. 朱翔宇《中医词典》
  12. 朱氏《痘疹传心录》《专治麻痧初编》
  13. 朱小南（1901-1974年）《中医词典》
  14. 朱少鸿（1873-1945年）《中医词典》
  15. 朱序《小儿卫生总微论方》
  16. 朱砂丸《扁鹊心书》
  17. 朱序《程杏轩医案》
  18. 朱砂丸《太平惠民和剂局方》
  19. 朱序《银海指南》
  20. 朱砂散《冯氏锦囊秘录》
  21. 朱炎猛旭《中医词典》
  22. 朱砂凉膈丸《内外伤辨》
  23. 朱颜（1913-1972年）《中医词典》
  24. 朱砂解《医学衷中参西录》
  25. 朱一麟《中医词典》
  26. 朱砂滚涎散《儒门事亲》
  27. 朱彝尊《中医词典》
  28. 朱砂膏《苏沈良方》
  29. 朱音括《中医词典》
  30. 朱砂膏《明目至宝》
  31. 朱映璧《中医词典》


桂亭大兄痰积瘀血作痛_《孙文垣医案》_中医医案_【岐黄之术】

桂亭大兄痰积瘀血作痛

桂亭大兄痰积瘀血作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

桂亭兄，壮年原有湿热、痰积。年遇艾偶坠轿，跌伤背胁。专科以草药敷贴于外，内以药酒攻之而愈。越十五年，左胁痛，手不可近，左脉弦数坚劲搏指，小腹也痛，知为旧瘀及痰积作祟。以青皮、赤芍药、黄连、当归尾各一钱，桃仁一钱五分，大黄二钱，滑石三钱，水煎，临服调玄明粉一钱。服下吐出痰涎碗余，大便仅行一次，而左胯及腿膝皆痛，夜睡不安，由小腹痛甚之故。此瘀物欲行而未能也。再与大黄、当归尾、红花、牡丹皮、赤芍药各一钱，桃仁二钱，滑石三钱，青皮八分，调玄明粉一钱，再下之。大便行三次，皆沉香色稠粘瘀物。腹痛虽除，胯痛仍在，用乳香、没药、归尾、红花各一钱，桃仁、滑石各三钱，大黄二钱，穿山甲、丹参各一钱五分。服后大便行四次，所下皆紫黑如筋膜者不可胜计，诸病悉减。因食鸡汤、牛肉，脐腹又痛。里急后重，此余积未尽。欲再下之，举家惊怖，谓六旬以外之年，以下数次，恐脾弱不能再下。予曰∶医贵认病，何以年齿数下拘哉？今药力到而积已动矣，破竹之势可迎刃而解，若失时姑息，恐他日滋蔓，欲下难动也。行后而补，庶无反顾之忧。大兄然之。以红花、桃仁、当归尾、赤芍药、山栀仁、玄胡索、牡丹皮、穿山甲、滑石，煎调玄明粉，下二次紫黑瘀物。如前之半，腿胯小腹痛则俱释。次日用人参、茯苓、白芍药、粉草、陈皮、山楂、桂心、当归、半夏调养半月，精神、步履、饮啖一如旧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱桃源内人胃脘痛常苦梦遗经水一月二至
  • 当前页：桂亭大兄痰积瘀血作痛
  • 下一页：熊二官疫后食复
<<< 返回本书目录
  1. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  2. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  3. 桂铁散【方剂大全】
  4. 桂丸【方剂大全】
  5. 桂桃汤【方剂大全】
  6. 桂香膏【方剂大全】
  7. 桂粟饮【方剂大全】
  8. 桂香散【方剂大全】
  9. 桂树根【中药大全】
  10. 桂香汤【方剂大全】
  11. 桂术汤【方剂大全】
  12. 桂香丸【方剂大全】
  13. 桂术散【方剂大全】
  14. 桂香匀气丸【方剂大全】
  15. 桂术加葱汤【方剂大全】
  16. 桂心《本草择要纲目》
  17. 桂术二陈汤【方剂大全】
  18. 桂心庵（艹闾）子丸【方剂大全】
  19. 桂麝散【方剂大全】
  20. 桂心白术散【方剂大全】
  21. 桂麝椒雄膏【方剂大全】
  22. 桂心白术汤【方剂大全】
  23. 桂曲丸【方剂大全】
  24. 桂心半夏汤【方剂大全】
  25. 桂耆汤【方剂大全】
  26. 桂心蜂房散【方剂大全】
  27. 桂朴汤【方剂大全】
  28. 桂心釜墨散【方剂大全】
  29. 桂朴散【方剂大全】
  30. 桂心膏【方剂大全】
  1. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  2. 桂汤《备急千金要方》
  3. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  4. 桂术汤《三因极一病证方论》
  5. 桂香散《是斋百一选方》
  6. 桂曲丸《是斋百一选方》
  7. 桂香散《是斋百一选方》
  8. 桂芪茶《茶饮保健》
  9. 桂香汤《是斋百一选方》
  10. 桂皮山楂饮《保健药膳》
  11. 桂香丸《妇人大全良方》
  12. 桂皮《药鉴》
  13. 桂香丸《三因极一病证方论》
  14. 桂皮《增广和剂局方药性总论》
  15. 桂心《本草备要》
  16. 桂皮《饮食须知》
  17. 桂心《本草易读》
  18. 桂蜜汤《备急千金要方》
  19. 桂心《本草求真》
  20. 桂麻各半证一　太阳二十八《伤寒悬解》
  21. 桂心《本经逢原》
  22. 桂麻各半汤类《退思集类方歌注》
  23. 桂心《本草从新》
  24. 桂苓丸消暑丸《太平惠民和剂局方》
  25. 桂心《本草分经》
  26. 桂苓丸《太平惠民和剂局方》
  27. 桂心《本草择要纲目》
  28. 桂苓丸《三因极一病证方论》
  29. 桂心《本草撮要》
  30. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  31. 桂心《药性切用》


熊二官疫后食复_《孙文垣医案》_中医医案_【岐黄之术】

熊二官疫后食复

熊二官疫后食复

  • 上一页
  • 目录
  • 相关
  • 下一页

江右熊二官，疫后食复，额痛，口渴，谵语神昏，面青舌黑鼻中停灰，不省人事，小水短小，势已危急。以小柴胡汤减去半夏，加石膏、知母、当归、山栀子、豆豉、枳实急与服之，一饮便得微汗，热退大半。次日以柴胡、滑石、甘草、知母、石膏、人参、桔梗、黄芩、天花粉与之，舌黑始退，人事乃清，饮食才进，霍然生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂亭大兄痰积瘀血作痛
  • 当前页：熊二官疫后食复
  • 下一页：堂弟东里内子咳嗽吐红
<<< 返回本书目录
  1. 熊二官疫后食复《孙文垣医案》
  2. 熊骨《本草纲目》完整版
  3. 熊胆圆【方剂大全】
  4. 熊骨【中药大全】
  5. 熊胆膏【方剂大全】
  6. 熊虎狼伤人《医宗金鉴》
  7. 熊胆【中药大全】
  8. 熊虎伤人疮方《外台秘要》
  9. 熊胆《本草易读》
  10. 熊筋【中药大全】
  11. 熊胆《本草新编》
  12. 熊蕨根【中药大全】
  13. 熊胆《本草纲目》完整版
  14. 熊猫眼【疾病症状】
  15. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  16. 熊脑【中药大全】
  17. 熊《本草纲目》图文版
  18. 熊脑髓《本草纲目》完整版
  19. 熊《本草纲目》完整版
  20. 熊肉《本草纲目》完整版
  21. 雄朱圆【方剂大全】
  22. 熊肉【中药大全】
  23. 雄朱散《洪氏集验方》
  24. 熊尾草【中药大全】
  25. 雄烯二酮《常用化验值及意义》
  26. 熊血《本草纲目》完整版
  27. 雄鼠散【方剂大全】
  28. 熊油【中药大全】
  29. 雄麝散【方剂大全】
  30. 熊掌《本草纲目》完整版
  1. 熊二官疫后食复《孙文垣医案》
  2. 熊胆丸《太平惠民和剂局方》
  3. 熊虎狼伤人《医宗金鉴》
  4. 熊胆冰黄散《重订囊秘喉书》
  5. 熊虎伤人疮方七首《外台秘要》
  6. 熊胆《药性切用》
  7. 熊虎野狼伤人《外科心法要诀》
  8. 熊胆《本草撮要》
  9. 熊虎野狼咬伤《外科证治全书》
  10. 熊胆《本草分经》
  11. 熊景先《中医词典》
  12. 熊胆《本草分经》
  13. 熊庆笏《中医词典》
  14. 熊胆《本草便读》
  15. 熊肉《饮膳正要》
  16. 熊胆《得配本草》
  17. 熊肉《饮食须知》
  18. 熊胆《本草从新》
  19. 熊肉羹《饮膳正要》
  20. 熊胆《本经逢原》
  21. 熊肉羹《食疗方》
  22. 熊胆《本草新编》
  23. 熊汤《饮膳正要》
  24. 熊胆《本草求真》
  25. 熊脱氧胆酸《药理学》
  26. 熊胆《本草易读》
  27. 熊戏《中医词典》
  28. 熊胆《本草备要》
  29. 熊彦明《中医词典》
  30. 熊胆《玉楸药解》
  31. 熊咬《证治准绳·疡医》


堂弟东里内子咳嗽吐红_《孙文垣医案》_中医医案_【岐黄之术】

堂弟东里内子咳嗽吐红

堂弟东里内子咳嗽吐红

  • 上一页
  • 目录
  • 相关
  • 下一页

堂弟东里内子，咳嗽吐红，发热头眩，脚膝乏力，先已服滋阴降火十数剂不愈。饮食渐少，精神渐羸，恳予治之。两寸脉累累如贯珠，两尺俱软弱，此上盛下虚之候。上盛者，痰与瘀血也；下虚者，肾阴弱也。且生平好饮，不无助热，法当先清上焦，化去瘀血宿痰，然后以养阴药收功，则病根可刈，痨瘵可免也。用贝母、枳壳、桑白皮清肺化痰，滑石、桃仁、牡丹皮、小蓟消除瘀血，山栀子、甘草、白芍药养血以祛余热。三帖后，红渐稀少，前后心始不胀痛。惟痰嗽不止，大便结燥，减去滑石、桃仁、加栝蒌、黄芩、紫菀调养而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊二官疫后食复
  • 当前页：堂弟东里内子咳嗽吐红
  • 下一页：程竹坡内人年六十瘟疫昏愦
<<< 返回本书目录
  1. 堂弟东里内子咳嗽吐红《孙文垣医案》
  2. 堂妹感冒暑风证治《程杏轩医案》
  3. 唐中书侍郎崔知悌序《苏沈良方》
  4. 堂妹吐证《程杏轩医案》
  5. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  6. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  7. 唐太仆令启玄子王冰序《古今医统大全》
  8. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  9. 唐松草【中药大全】
  10. 棠梨《本草纲目》完整版
  11. 唐古特青兰苗【中药大全】
  12. 棠梨【中药大全】
  13. 唐古特青兰【中药大全】
  14. 棠梨枝叶【中药大全】
  15. 唐古特马尿泡【中药大全】
  16. 塘虱鱼【中药大全】
  17. 唐古特报春【中药大全】
  18. 溏泄《秘传证治要诀及类方》
  19. 唐本序《证类本草》
  20. 溏泄《普济方·针灸》
  21. 唐本退十种《普济方·针灸》
  22. 溏泄《针灸资生经》
  23. 唐本退《千金翼方》
  24. 溏泻《扁鹊心书》
  25. 唐跋《温热经纬》
  26. 糖《食物疗法》
  27. 唐《古今医统大全》
  28. 糖贝饮【方剂大全】
  29. 羰基镍中毒【疾病大全】
  30. 糖茶藨【中药大全】
  1. 堂弟东里内子咳嗽吐红《孙文垣医案》
  2. 唐宗海（1847-1897年）《中医词典》
  3. 堂妹感冒暑风证治《程杏轩医案》
  4. 唐中书侍郎崔知悌序《苏沈良方》
  5. 堂妹吐证《程杏轩医案》
  6. 唐郑相国方《医方论》
  7. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  8. 唐郑相国方《冯氏锦囊秘录》
  9. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  10. 唐郑相国方《冯氏锦囊秘录》
  11. 棠《饮食须知》
  12. 唐玉书《中医词典》
  13. 棠梨《玉楸药解》
  14. 唐与正《中医词典》
  15. 棠梨泡《外科证治全书》
  16. 唐永卿《中医词典》
  17. 棠梨枝叶《得配本草》
  18. 唐夷《名医别录》
  19. 棠球子《医学入门》
  20. 唐夷《证类本草》
  21. 棠球子《证类本草》
  22. 唐夷《新修本草》
  23. 溏《中医词典》
  24. 唐夷《千金翼方》
  25. 溏泄《中医词典》
  26. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  27. 溏泄《普济方·针灸》
  28. 唐威源《中医词典》
  29. 溏泄《针灸资生经》
  30. 唐天后泽面法《女科切要》
  31. 溏泄《秘传证治要诀及类方》


程竹坡内人年六十瘟疫昏愦_《孙文垣医案》_中医医案_【岐黄之术】

程竹坡内人年六十瘟疫昏愦

程竹坡内人年六十瘟疫昏愦

  • 上一页
  • 目录
  • 相关
  • 下一页

由溪程竹坡孺人，年过六十，为疫所染，头痛 口渴，舌苔前黄燥，后紫黑，身热沉重，人事昏愦，语言错乱，小水短涩，呕逆烦躁，合目不开，谚语不辄口，耳聋，胸胁痛。时五月初旬也。迎予为诊。左浮而弦数，右洪长而数。诊毕，仲君清夷问曰∶何症？予曰∶此热病类也。清夷曰∶因体热便名热病乎？予曰∶否。仲景谓春温过时为热病，矧兹又为热厉也。邪在阳明少阳二经。又问曰∶可生乎？予曰∶脉症对可生也。此症远迩染延甚伙，不足怪。清夷曰∶适方和宇也云少阳阳明二经之病，二公所见既同，乞商确一方为幸。予与和宇诊多符合，即以柴胡、石膏为君，知母、麦冬、天花粉、竹茹为臣，黄连为佐，甘草、枳壳、桔梗为使，连进两帖。丑刻微汗，热退神清不虞，即进荤粥，下午又复大热，谵语昏沉，举家惊怖。予曰∶此食复也。即以小柴胡汤加山栀子、枳实、淡豆豉、鳖甲四剂，复得汗，热从散去，神顿清爽，仍口渴烦躁。以生脉汤加黄连、香薷、竹茹、竹叶而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堂弟东里内子咳嗽吐红
  • 当前页：程竹坡内人年六十瘟疫昏愦
  • 下一页：程内眷新寡七日染疫适值梦泄神昏谵语
<<< 返回本书目录
  1. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  2. 澄化汤《医学衷中参西录》
  3. 程锺龄医门八法《医学集成》
  4. 澄化汤【方剂大全】
  5. 程钟龄施计治足痿《趣味中医》
  6. 澄茄子【中药大全】
  7. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  8. 澄清散【方剂大全】
  9. 程玉吾内人妊七月内吹《孙文垣医案》
  10. 澄清饮【方剂大全】
  11. 程有望孺人月汛当止不止《孙文垣医案》
  12. 澄泉散【方剂大全】
  13. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  14. 澄水饮【方剂大全】
  15. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  16. 澄源固本丸【方剂大全】
  17. 程序《程杏轩医案》
  18. 橙《本草纲目》完整版
  19. 程序《本草便读》
  20. 橙《本草纲目》图文版
  21. 程心章兄颊腮红肿《孙文垣医案》
  22. 橙耳【中药大全】
  23. 程晓山中风先兆（有发明）《孙文垣医案》
  24. 橙黄玉凤花【中药大全】
  25. 程晓山令郎麻后疳症《孙文垣医案》
  26. 橙皮【中药大全】
  27. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  28. 橙皮丸【方剂大全】
  29. 程相如令政孕七月患痢《孙文垣医案》
  30. 橙香饼儿【方剂大全】
  1. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  2. 程锺龄医门八法《医学集成》
  3. 惩忿《丹台玉案》
  4. 程钟龄施计治“足痿”《趣味中医》
  5. 澄化汤《医学衷中参西录》
  6. 程云鹏《中医词典》
  7. 澄一《中医词典》
  8. 程约《中医词典》
  9. 澄源丹《三因极一病证方论》
  10. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  11. 憕忡《中医词典》
  12. 程玉吾内人妊七月内吹《孙文垣医案》
  13. 橙《本草纲目》
  14. 程有望孺人月汛当止不止《孙文垣医案》
  15. 橙《本经逢原》
  16. 程永培《中医词典》
  17. 橙〈温〉《食疗本草》
  18. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  19. 橙皮《医学入门》
  20. 程应旄《中医词典》
  21. 橙香饼儿《饮膳正要》
  22. 程尹飏《中医词典》
  23. 橙子《饮膳正要》
  24. 程伊《中医词典》
  25. 橙子《饮食须知》
  26. 程衍道《中医词典》
  27. 橙子《外科全生集》
  28. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  29. 橙子、理皮《滇南本草》
  30. 程序《本草便读》
  31. 橙子煎《保健药膳》


程内眷新寡七日染疫适值梦泄神昏谵语_《孙文垣医案》_中医医案_【岐黄之术】

程内眷新寡七日染疫适值梦泄神昏谵语

程内眷新寡七日染疫适值梦泄神昏谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

程家内眷，藏溪汪氏女也。乃夫殁于疫疠，新寡七日，疫即及之。大热头疼，口渴，胸胁并痛。医与小柴胡汤，夜忽梦夫交泄而觉，冷汗淫淫，四肢如解，略不能动，神昏谵语，面如土色，舌若焦煤、强硬。迓予诊之，六脉沉弦而数，大小便俱秘，此亦阴阳易类也。疫后有是，危已极矣。予以生脉汤加柴胡、黄芩、桂枝、甘草，水煎成，将乃夫昔穿旧裤裆烧灰调下两剂而神醒，体温，汗敛，舌始柔和，焦也渐退。次日，仍以前方加酸枣仁、竹茹，四肢始能运动，乃饮粥汤。仅一子甫十岁，一女甫十四，继被疫困，均以六神通解散汗之而安。

妯娌及婢辈六人皆六神通解散瘳之。举家德予，以为再造。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程竹坡内人年六十瘟疫昏愦
  • 当前页：程内眷新寡七日染疫适值梦泄神昏谵语
  • 下一页：太学从明滞下纯血（有发明）
<<< 返回本书目录
  1. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  2. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  3. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  4. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  5. 程六十喘后发肿《孙文垣医案》
  6. 程孺人黄氏春温过时热病《孙文垣医案》
  7. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  8. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  9. 程两峰令眷血痢《孙文垣医案》
  10. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  11. 程菊泉暑月喘嗽《孙文垣医案》
  12. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  13. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  14. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  15. 程好吾春温《孙文垣医案》
  16. 程氏妇屁从子户出《孙文垣医案》
  17. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  18. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  19. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  20. 程氏妇小产后患赤痢《孙文垣医案》
  21. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  22. 程氏云鹏《慈幼筏》《专治麻痧初编》
  23. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  24. 程松逸兄酒疸《孙文垣医案》
  25. 乘雅半偈采录诸书大意《本草乘雅半偈》
  26. 程相如令政妊发寒热《孙文垣医案》
  27. 乘山丸【方剂大全】
  28. 程相如令政孕七月患痢《孙文垣医案》
  29. 乘除《温疫论》
  30. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  1. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  2. 程明佑《中医词典》
  3. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  4. 程门雪《中医词典》
  5. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  6. 程履新《中医词典》
  7. 程让光《中医词典》
  8. 程仑《中医词典》
  9. 程孺人黄氏春温过时热病《孙文垣医案》
  10. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  11. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  12. 程六十喘后发肿《孙文垣医案》
  13. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  14. 程林《中医词典》
  15. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  16. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  17. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  18. 程两峰令眷血痢《孙文垣医案》
  19. 程氏妇屁从子户出《孙文垣医案》
  20. 程梁《中医词典》
  21. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  22. 程据《中医词典》
  23. 程氏妇小产后患赤痢《孙文垣医案》
  24. 程菊泉暑月喘嗽《孙文垣医案》
  25. 程氏云鹏《慈幼筏》《专治麻痧初编》
  26. 程迥《中医词典》
  27. 程松逸兄酒疸《孙文垣医案》
  28. 程镜宇《中医词典》
  29. 程天祚《中医词典》
  30. 程琎《中医词典》
  31. 程文囿《中医词典》


太学从明滞下纯血（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

太学从明滞下纯血（有发明）
在线购买《孙文垣医案》正版书籍

太学从明滞下纯血（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄太学从明，夏初由客邸患滞下，调半痊而归，因食隔宿猪首而复，里急后重，昼夜三四十度，日渐沉困，口渴，胸膈焦辣，手必热，腹微痛，小水少。每解时先干哕，呕恶，汗出飞飞，下皆稠粘紫黑血，无粪。彼素知医，且慎重，不轻服人药。敦予诊之，脉左沉弦，右滑数，面色外黑内黄，饮食不入，肛门辣痛。予以渠原禀薄弱，今远归，途次不能无劳，不敢疏下。姑以胃风汤加黄连，与二帖不效，腹稍加胀。渠叮予曰∶古云无积不成痢，顾积势胶固，切勿用补，无以体素弱为疑。予曰∶诺!改用黄芩芍药汤三剂无进退。乃私语渠侄元亮曰∶令伯之症，实实虚虚，热热寒寒，实不易治，且谷食噤口不入，干哕可虑，须得明哲参治。元亮从容言之，欲得方古墩为翼，诸相契及内眷递相赞言。太学不从。曰∶吾岂不重命而吝费哉？顾新都之医，无如叔最明，吾之交无如叔最浓，舍叔安所倚？元亮曰，叔祖善矣，能用人之长，得一隽商榷，可无后虑。太学拂然曰∶知莫过于知心，吾知其心久矣，专任勿疑也。予知渠信任坚若金石，益加研究，图欲先开胃口，使新谷食净宿秽压出，或补或攻，视缓急以为方略。乃背嘱元亮曰∶令伯非人参不可，幸且勿露，俾予得以尽技。元亮曰∶诺。乃仿朱丹溪法，用人参、黄连各二钱，煎浓，细细呷之，但得一呷下咽，胃口便开，哕恶便止。盖胃口虚热冲上为哕也。其日用之，哕恶即止大半。连与两日，觉胸腹胀，即以保和丸应之。觉小水不利，又以清六丸应之。里急后重以，参术加芩、连、木香、槟榔、滑石、桃仁应之。人参皆背加，太学不知也。渠每诊必叮予曰∶日来疾稍平，叔之力也。幸忽遽补，恐废前功。予曰∶如教。讵知人参已服过十日，计二两许矣。此后脉仅四至，软而无力。忆丹溪云∶虚回而痢自止。又云∶气虚甚者，非附子不能行参 。乃以胃风汤加黄 、附子、姜炭四剂而血全无，后重也止，惟大便泻而不实，所下俱黄粪。渠知积滞己尽，始欲理脾，用参苓白术散服十日，便仍不实。乃问予曰∶补脾而泻不止奈何？予曰∶据脉乃下元虚寒，殆肾泄非脾泄也，温补下元则固矣。盖肾者胃之关，初不敢用下剂者，虑有今日也。

教以菟丝子、破故纸、杜仲、山茱萸、人参、大附子、白茯苓、泽泻，四帖全瘳。里中称太学能知人，而予不负所任也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程内眷新寡七日染疫适值梦泄神昏谵语
  • 当前页：太学从明滞下纯血（有发明）
  • 下一页：查少川喘后肿胀（有发明）
<<< 返回本书目录
  1. 太学从明滞下纯血（有发明）《孙文垣医案》
  2. 太学少竹眼红肿胀《孙文垣医案》
  3. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  4. 太阳《时方妙用》
  5. 太玄真人论眼病五轮所属《明目至宝》
  6. 太阳本病《伤寒悬解》
  7. 太玄妙方治翳障遮睛并美《明目至宝》
  8. 太阳本病《医学摘粹》
  9. 太虚理气天地阴阳歌《运气要诀》
  10. 太阳本病述古《伤寒指掌》
  11. 太虚理气天地阴阳歌《医宗金鉴》
  12. 太阳本经伤寒《轩岐救正论》
  13. 太溪穴【下肢内侧穴位】
  14. 太阳病《医学纲目》
  15. 太溪《经络全书》
  16. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  17. 太息《针灸素难要旨》
  18. 太阳病大青龙汤证《医学衷中参西录》
  19. 太息《医碥》
  20. 太阳病大陷胸汤证《医学衷中参西录》
  21. 太田痣【疾病大全】
  22. 太阳病附子泻心汤证《医学衷中参西录》
  23. 太素约旨《读医随笔》
  24. 太阳病桂枝汤证《医学衷中参西录》
  25. 太素脉论《脉诀汇辨》
  26. 太阳病麻黄汤证《医学衷中参西录》
  27. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  28. 太阳病时相《思考中医》
  29. 太史局日游胎杀《妇人大全良方》
  30. 太阳病桃核承气汤证《医学衷中参西录》
  1. 太学从明滞下纯血（有发明）《孙文垣医案》
  2. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  3. 太学少竹眼红肿胀《孙文垣医案》
  4. 太玄真人论眼病五轮所属《明目至宝》
  5. 太阳《中医名词词典》
  6. 太玄妙方治翳障遮睛并美《明目至宝》
  7. 太阳《中医名词词典》
  8. 太虚理气天地阴阳歌《运气要诀》
  9. 太阳《中医词典》
  10. 太虚理气天地阴阳歌《医宗金鉴》
  11. 太阳《时方妙用》
  12. 太溪脉《伤寒直格》
  13. 太阳《医学三字经》
  14. 太溪（俞穴）《子午流注说难》
  15. 太阳《针灸学》
  16. 太溪（一名吕细）《针灸大成》
  17. 太阳本病《伤寒悬解》
  18. 太溪《针灸学》
  19. 太阳本病述古《伤寒指掌》
  20. 太溪《中医词典》
  21. 太阳本经伤寒《轩岐救正论》
  22. 太溪《经络全书》
  23. 太阳本义《思考中医》
  24. 太息《针灸素难要旨》
  25. 太阳表证诗《医学实在易》
  26. 太息《灵素节注类编》
  27. 太阳病《中医名词词典》
  28. 太息《医碥》
  29. 太阳病《中医词典》
  30. 太息《医述》
  31. 太阳病《医学纲目》


查少川喘后肿胀（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

查少川喘后肿胀（有发明）
在线购买《孙文垣医案》正版书籍

查少川喘后肿胀（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

查少川公，年四十三，夙有哮喘疾，每发则遍身如燎，气贲贲上腾，息息短促，候中痰声响若汤沸。经七昼夜，汗而渐平。居常嗜饮，通宵不辍，醉后纵欲，不避风寒。族中有教以石膏、麻黄、杏仁、枳壳、细茶各一两，作大剂饮之，名曰五虎汤，喘至即以此御之，随饮而止，屡发屡进，应若桴鼓。公喜甚，持为保命丹。寓大通一月，邑中麻黄、石膏为之缺市。

讵知情欲无穷，胃中冲和有限，三年之间，饮五虎者殆不可以数计，而胃中之冲和者，亦不知损之何若也。因而腹大若复箕，两腿光肿如柱，内外 、疥疮中清水涓涓流之不竭，昼夜腥气逼人，不能伏枕而卧者五越月。自仪(征)杨(州)医起，问京口(镇江)之医如何如何，张者最良，遍延治之弥月，卒无一验。又舍京口抵姑苏，历嘉杭，凡有名者，悉迎疗之，而势益剧，舁回至岩镇，镇医擅名者吴与方也。先诣吴，吴骇辞不治；就方，方诊视久之曰∶公疾非常，必得非常人乃可已。公曰∶先生世家大方，昔在两淮且人人引领，愿得先生一诊为快，何我弃而使需非常人也？今世非常人舍先生其谁？方曰∶嘻，公贵邑孙生生者，名动三吴，今归不出，亟迎治之，或可无恙。公扣孙生生居何里，状何若，方书予姓氏里居与之。归即恳程公山氏绍介迓予，时长至后一日也。至则见公坐高椅之上，气高而喘，身热而烦，复以绵被，足纳火箱，前后左右，环火五盆，首戴绒帽，帽外笼以貂套，套外仍束一帕，鼻用绒套笼之。门设重幔，犹凛凛怯寒。诊其脉浮大无力，睇其色，白中隐青。徐问公曰∶恶寒身热从何时起？公曰∶十日。予曰∶据色据脉，予已得其概矣，公历数府名家，认为何症，拟何汤剂，请详述之。公曰∶众论落落不一，先生学博见真，愿惟命。予曰∶公疾乃气虚中满，法当温补下元。人徒知利小水，不知小水不利者由下焦之气不充，不能渗从膀胱故道而行，若利之急，则汛滥而横流肌肤，下于阴囊，甚则胀裂，崩塌而出，若使下焦壮盛，则小水自通。譬之甑炊釜底，水火交旺，甑中之气自然蒸腾，若雾若露。《内经》曰∶上焦开发，宣五谷味，熏身充肤、泽毛，若雾露之灌溉，是谓气。故曰上焦如雾也。清阳升则浊阴降，降下则为小水，故曰下焦如渎也。渎者，水也。言下焦为决水之官，水道出焉者是也。人之汗即此雾露之气，小水即降下之气。盖气者水之母，由气化而为水，故又曰气化则能出矣。融众理而观之，总由下焦元气壮盛，斯能升降变化，清阳升，浊阴降，即地天交之泰。阳不升，阴不降，即天地不交之否。痞者，塞也。此胀满之所由生也。公之疾起于五虎汤，致脏寒生满病也。公曰∶善。吾乃今始知致病之源。第近来身热、手热、膈内焦辣，而外恶寒竟不解，孰为热、孰为寒也？予曰∶仲景云伤寒必恶寒，由寒邪在表而然，合先散之。胸膈焦辣者，乃阴盛格阳，虚阳之火被寒气驱逼上行，非真热也。经云水流湿、火就燥，但得下元一温，热自下行。公曰∶然，惟先生命剂。予以紫苏、马蹄莘、炙甘草、防风、白豆仁、苍术、陈皮、人参、羌活、生姜，一帖而得微汗。悉彻去环列之火，仅存足底一盆，首上所覆之帕也去。独鼻寒如初，乃用防风、黄 二两煎汤置器中，令熏其鼻，饮顷而止，一日凡三熏，次日鼻套也除。呕恶不止，用人参温胆汤加丁香进之，一帖而止。又谓鲤鱼能利水，一日尽二斤半。夜胀极，乃告急于予。予曰∶病势如是，固乃纵恣若此，等闭之剂曷能消释？沉思久之，以平胃散一两，入橄榄肉一两，水煎饮之，两剂而定。独腹胀，小水不利，不能伏枕为苦。乃以附子理中汤加砂仁、补骨脂、赤小豆、桂心，连进四帖，小水略长。继以尊重丸日三服之，每服五丸，五日后小水通利，可贴席而睡。守此调理，腹胀渐消，两月大平，三月而公出市。市中人信予实从公始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太学从明滞下纯血（有发明）
  • 当前页：查少川喘后肿胀（有发明）
  • 下一页：夏益吾肢节肿痛手足弯痛肿尤甚
<<< 返回本书目录
  1. 查少川喘后肿胀（有发明）《孙文垣医案》
  2. 查术膏【方剂大全】
  3. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  4. 查苏汤【方剂大全】
  5. 查景川气虚疮疥《孙文垣医案》
  6. 查糖散【方剂大全】
  7. 查加斯病【疾病大全】
  8. 查序《景岳全书》
  9. 查补二陈汤【方剂大全】
  10. 查叙《症因脉治》
  11. 茶子心【中药大全】
  12. 搽鼻去红方【方剂大全】
  13. 茶子木花【中药大全】
  14. 搽大风癞药方【方剂大全】
  15. 茶子饼【中药大全】
  16. 搽黄药粉【方剂大全】
  17. 茶子【中药大全】
  18. 搽绿药粉【方剂大全】
  19. 茶蛀虫《本草纲目》完整版
  20. 搽牙固齿仙方【方剂大全】
  21. 茶油粑【中药大全】
  22. 搽牙牛黄青黛散【方剂大全】
  23. 茶油【中药大全】
  24. 搽牙散【方剂大全】
  25. 茶饮生活习俗《茶饮保健》
  26. 搽牙药方【方剂大全】
  27. 茶饮简介《茶饮保健》
  28. 搽药方【方剂大全】
  29. 茶饮发展史《茶饮保健》
  30. 搽痔散【方剂大全】
  1. 查少川喘后肿胀（有发明）《孙文垣医案》
  2. 查明肥胖的原因《减肥新法与技巧》
  3. 查万合《中医词典》
  4. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  5. 查序《景岳全书》
  6. 查疽候《诸病源候论》
  7. 查叙《症因脉治》
  8. 查景川气虚疮疥《孙文垣医案》
  9. 查奕芸《中医词典》
  10. 茶子吐法《医方考》
  11. 搽目方《冯氏锦囊秘录》
  12. 茶饮生活习俗《茶饮保健》
  13. 搽牙散《仁术便览》
  14. 茶饮发展史《茶饮保健》
  15. 察鼻《医碥》
  16. 茶饮保健的特色《茶饮保健》
  17. 察鼻法《伤寒括要》
  18. 茶叶方《冯氏锦囊秘录》
  19. 察鼻准《厘正按摩要术》
  20. 茶叶的保健功能《茶饮保健》
  21. 察弊《轩岐救正论》
  22. 茶叶（《本草便读》）《中医饮食营养学》
  23. 察病轻重《汤液本草》
  24. 茶叶《本草撮要》
  25. 察病轻重一首（出图经本草）《医经国小》
  26. 茶叶《本草便读》
  27. 察病形色歌《古今医统大全》
  28. 茶叶《顾松园医镜》
  29. 察齿《厘正按摩要术》
  30. 茶叶《本草易读》
  31. 察唇齿《医碥》


夏益吾肢节肿痛手足弯痛肿尤甚_《孙文垣医案》_中医医案_【岐黄之术】

夏益吾肢节肿痛手足弯痛肿尤甚

夏益吾肢节肿痛手足弯痛肿尤甚

  • 上一页
  • 目录
  • 相关
  • 下一页

夏益吾，肢节肿痛，手足弯痛肿尤甚，不能动止。凡肿处皆红热。先起于左手右足，五日后又传于左足右手，此行痹症也。且喘咳气涌不能睡，左脉浮数、中按弦，右滑数，乃湿热风痰壅遏经络而然。以茅山苍术、姜黄、苡仁、威灵仙、秦艽、知母、桑白皮、黄柏、酒芩、麻黄水煎，服下而右手肿消痛减。夜服七制化痰丸而嗽止。乃得睡。再剂两足弯消其半。左手经渠列缺穴边肿痛殊甚，用苡仁、苍术、秦艽、甘草、天花粉、五加皮、石斛、前胡、枳壳、威灵仙、当归，旋服旋愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：查少川喘后肿胀（有发明）
  • 当前页：夏益吾肢节肿痛手足弯痛肿尤甚
  • 下一页：初阳侄内人肺痈
<<< 返回本书目录
  1. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  2. 夏月伏阴辨《医碥》
  3. 夏伊-德雷格综合征【疾病大全】
  4. 夏月伏阴续论《景岳全书》
  5. 夏序《丁甘仁医案》
  6. 夏月伏阴在内论《格致余论》
  7. 夏丸【中药大全】
  8. 夏月忌枳说《吴医汇讲》
  9. 夏天无片【方剂大全】
  10. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  11. 夏天无【中药大全】
  12. 夏至草【中药大全】
  13. 夏氏《幼科铁镜》《专治麻痧初编》
  14. 仙百草【中药大全】
  15. 夏时用药诸方《养老奉亲书》
  16. 仙半夏【中药大全】
  17. 夏时摄养《养老奉亲书》
  18. 仙传化瘙锭【方剂大全】
  19. 夏商西周时期医学《中国医学通史》
  20. 仙传珊瑚紫金膏【方剂大全】
  21. 夏商西周时期药物知识的不断丰富《中国医学通史》
  22. 仙顶梨【中药大全】
  23. 夏商西周时期巫与医药的关系《中国医学通史》
  24. 仙耳强身晶《保健药膳》
  25. 夏商西周时期卫生保健《中国医学通史》
  26. 仙方活命饮古今不同论《外科选要》
  27. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  28. 仙方活命饮今古不同论《外科正宗》
  29. 夏商西周时期对人体和疾病的认识《中国医学通史》
  30. 仙鹤草【中药大全】
  1. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  2. 夏以时《中医词典》
  3. 夏英《中医词典》
  4. 夏序《丁甘仁医案》
  5. 夏英茶《茶饮保健》
  6. 夏星茶《茶饮保健》
  7. 夏应中矩《中医名词词典》
  8. 夏香茶《茶饮保健》
  9. 夏应中矩《中医词典》
  10. 夏痿《中医词典》
  11. 夏月伏阴辨《医碥》
  12. 夏惟勤《中医词典》
  13. 夏月伏阴续论《景岳全书》
  14. 夏为暑病《医学纲目》
  15. 夏月伏阴在内论《格致余论》
  16. 夏廷秀《中医词典》
  17. 夏月霍乱《中医词典》
  18. 夏天无《中药学》
  19. 夏月忌枳说《吴医汇讲》
  20. 夏台《名医别录》
  21. 夏月咳嗽《中医词典》
  22. 夏台《证类本草》
  23. 夏月热产宜凉《女科经纶》
  24. 夏台《新修本草》
  25. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  26. 夏台《千金翼方》
  27. 夏云（1825-1904年）《中医词典》
  28. 夏时用药诸方《养老奉亲书》
  29. 夏云集《中医词典》
  30. 夏时摄养《养老奉亲书》
  31. 夏泽沛《中医词典》


初阳侄内人肺痈_《孙文垣医案》_中医医案_【岐黄之术】

初阳侄内人肺痈

初阳侄内人肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

初阳侄令政，先时咳嗽，诸治无功。且嗽急则吐，用碧玉散二钱，白汤调下立止。后半年复咳嗽，胸背隐隐疼痛，身常内热，咳出桃花脓不可胜计，腥秽之气甚恶。右胁并乳胀痛，脉洪数，大便燥、肌瘦骨立，此肺痈症也。用贝母、茜根、白芍药各一钱，知母、麦门冬、山栀子、紫菀各八分，桑白皮、当归、牡丹皮、杏仁各七分，薏苡仁一钱五分，甘草、葶苈子各五分，水煎服之，服止甚安，但要常服。若一缺药，其疾便发。据此，肺窍中痰积、瘀血尚多，未能即去，宜缓图之。书云俟脓去尽当自愈也。予谓丹溪虽有此言，也不可固执，设不以药消化之，必俟其脓自尽，恐岁月深而有他变。且中年之人何能当此？莫若清热润肺，消痰化瘀，久而服之，或早愈也。方、黄、吴诸公谓久咳伤肺，每每投补，屡被紊之。每补必增热，加痛，加咳，而脓转多。余晓之曰∶诸公之意诚良，其如病加何是？姑息之谓也。古人不务姑息，惟以去病为安。夫姑息可以养病，非所以去病也。独汪无怀，然余言，守余法，二年良愈。肌长如初。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏益吾肢节肿痛手足弯痛肿尤甚
  • 当前页：初阳侄内人肺痈
  • 下一页：仲木内人气喘作胀
<<< 返回本书目录
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初诊伤寒法《景岳全书》
  3. 初学用药的提纲《圆运动的古中医学》
  4. 初之气《儒门事亲》
  5. 初生诸疾《普济方·针灸》
  6. 初治法《石室秘录》
  7. 初生诸病《幼科释谜》
  8. 樗（丑如切）鸡《证类本草》
  9. 初生中脐风《幼幼新书》
  10. 樗白皮【中药大全】
  11. 初生之去毒《儿科要略》
  12. 樗白皮散【方剂大全】
  13. 初生着噤《幼幼新书》
  14. 樗白皮汤【方剂大全】
  15. 初生辄死《幼幼新书》
  16. 樗白皮丸【方剂大全】
  17. 初生杂症论《寿世保元》
  18. 樗白棋子【方剂大全】
  19. 初生有重重龈《幼幼新书》
  20. 樗柏丸【方剂大全】
  21. 初生有重舌《幼幼新书》
  22. 樗根白皮丸【方剂大全】
  23. 初生有悬痈病《幼幼新书》
  24. 樗根米泔汁【方剂大全】
  25. 初生有脐疮《幼幼新书》
  26. 樗根皮《药笼小品》
  27. 初生有木舌《幼幼新书》
  28. 樗根散《苏沈良方》
  29. 初生有鹅口《幼幼新书》
  30. 樗根散【方剂大全】
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初学用药的提纲《圆运动的古中医学》
  3. 初虞世《中医词典》
  4. 初势吐纳说《达摩洗髓易筋经》
  5. 初月胎形《女科旨要》
  6. 初始的护理《默克家庭诊疗手册》
  7. 初月胎形《竹林女科证治》
  8. 初生诸疾《普济方·针灸》
  9. 初月胎证《竹林女科证治》
  10. 初生诸病《幼科释谜》
  11. 初月养胎《竹林女科证治》
  12. 初生中脐风《幼幼新书》
  13. 初孕大热《中医词典》
  14. 初生之去毒《儿科要略》
  15. 初诊伤寒法《景岳全书》
  16. 初生着噤《幼幼新书》
  17. 初之气《中医词典》
  18. 初生辄死《证治准绳·幼科》
  19. 初之气《儒门事亲》
  20. 初生辄死《幼幼新书》
  21. 初治法《石室秘录》
  22. 初生杂症论《寿世保元》
  23. 初中风急救针法（《乾坤生意》）《针灸大成》
  24. 初生有重重龈《幼幼新书》
  25. 樗《食疗本草》
  26. 初生有重舌《幼幼新书》
  27. 樗（丑如切）鸡《证类本草》
  28. 初生有悬痈病《幼幼新书》
  29. 樗白皮《雷公炮制药性解》
  30. 初生有脐疮《幼幼新书》
  31. 樗白皮《医学入门》


仲木内人气喘作胀_《孙文垣医案》_中医医案_【岐黄之术】

仲木内人气喘作胀

仲木内人气喘作胀

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄仲木内人，贤淑妇也。不育多郁，腹胀，左胁不能侧卧，也不能仰卧，仰侧卧即气涌。

每午夜背心作胀，气喘，吐痰，发热，必起坐令人揩摩久之始定。面有浮气，右寸关脉滑大有力，此气郁食积痰饮症也。盖忧思伤脾，思则脾气结，气结不行，则五谷之津液皆凝聚为痰，故喘急作胀。先与定喘汤二帖，而无进退。继用核桃肉五钱，杏仁三钱，人参、桑白皮各七分，水煎服之，气喘乃定。惟腹中胀急，改用橘红、半夏曲、木香、白豆仁、郁金、萝卜子、姜连、香附、茯苓四剂，大便痰积随下，腹胀尽消而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初阳侄内人肺痈
  • 当前页：仲木内人气喘作胀
  • 下一页：侄孙女十岁大便脱肛鼻中出血
<<< 返回本书目录
  1. 仲木内人气喘作胀《孙文垣医案》
  2. 仲气虚中满（有发明）《孙文垣医案》
  3. 仲景用桂枝例解《研经言》
  4. 仲思枣《本草纲目》完整版
  5. 仲景阴证论例《阴证略例》
  6. 仲思枣《证类本草》
  7. 仲景疫病篇《温热经纬》
  8. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  9. 仲景胃灵丸【方剂大全】
  10. 众疾门《妇人大全良方》
  11. 仲景外感热病篇《温热经纬》
  12. 众蛇螫方《外台秘要》
  13. 仲景叔和合而为一《此事难知》
  14. 重唇鱼【中药大全】
  15. 仲景湿温篇《温热经纬》
  16. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  17. 仲景三百九十七法一百一十三方论《伤寒括要》
  18. 重雕宋刻伤寒总病论札记《伤寒总病论》
  19. 仲景平脉法四十五条《仲景伤寒补亡论》
  20. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  21. 仲景脉义《景岳全书》
  22. 重叠综合征【疾病大全】
  23. 仲景六经辨证与内经热病论互异《伤寒寻源》
  24. 重订凡例《外科全生集》
  25. 仲景浮汗而沉下《此事难知》
  26. 重笃水臌证《余无言医案》
  27. 仲景伏气温病篇《温热经纬》
  28. 重度肥胖【疾病症状】
  29. 仲景伏气热病篇《温热经纬》
  30. 重度黄疸【疾病症状】
  1. 仲木内人气喘作胀《孙文垣医案》
  2. 仲明斋《中医词典》
  3. 仲气虚中满（有发明）《孙文垣医案》
  4. 仲吕《中医词典》
  5. 仲秋痹《中医词典》
  6. 仲景用桂枝例解《研经言》
  7. 仲思枣《证类本草》
  8. 仲景阴证论例《阴证略例》
  9. 仲夏痹《中医词典》
  10. 仲景疫病篇《温热经纬》
  11. 仲学辂《中医词典》
  12. 仲景温义《四圣悬枢》
  13. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  14. 仲景外感热病篇《温热经纬》
  15. 众痹《中医词典》
  16. 仲景叔和合而为一《此事难知》
  17. 众痹周痹《灵素节注类编》
  18. 仲景湿温篇《温热经纬》
  19. 众疾门《妇人大全良方》
  20. 仲景三黄汤《备急千金要方》
  21. 众蛇螫方七首《外台秘要》
  22. 仲景三百九十七法一百一十三方论《伤寒括要》
  23. 众数、中位数、百分位数的意义及计算法《医学统计学》
  24. 仲景平脉法四十五条《仲景伤寒补亡论》
  25. 重插轻提《中医词典》
  26. 仲景脉义《景岳全书》
  27. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  28. 仲景论十二脉《中医词典》
  29. 重雕宋刻伤寒总病论札记《伤寒总病论》
  30. 仲景六经辨证与内经热病论互异《伤寒寻源》
  31. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》


侄孙女十岁大便脱肛鼻中出血_《孙文垣医案》_中医医案_【岐黄之术】

侄孙女十岁大便脱肛鼻中出血

侄孙女十岁大便脱肛鼻中出血

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙女，年甫十岁，大便脱肛，鼻中时常出血，夜多切牙，肚热面黄，将成疳症，以山楂、青蒿、枳实、升麻、酒连、滑石各一两，甘草、芦荟、干蟾各五钱，俱研末，神曲糊为丸，一料痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲木内人气喘作胀
  • 当前页：侄孙女十岁大便脱肛鼻中出血
  • 下一页：唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿
<<< 返回本书目录
  1. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  2. 侄孙女周岁发慢惊《孙文垣医案》
  3. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  4. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  5. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  6. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  7. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  8. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  9. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  10. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  11. 直中伤寒《轩岐救正论》
  12. 值年用药《医学集成》
  13. 直中三阴诸证《医学心悟》
  14. 职业病案例讨论《预防医学》
  15. 直中三阴真寒证用药诀《医学传心录》
  16. 职业病名单《预防医学》
  17. 直中寒证曰救里《疡医大全》
  18. 职业黑变病【疾病大全】
  19. 直指真源论《广嗣要语》
  20. 职业疗法《康复医学》
  21. 直音略《普济方·针灸》
  22. 职业神经症【疾病症状】
  23. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  24. 职业性痤疮【疾病大全】
  25. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  26. 职业性肺病《默克家庭诊疗手册》
  27. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  28. 职业性皮肤癌【疾病大全】
  29. 直线相关与回归《医学统计学》
  30. 职业性哮喘【疾病大全】
  1. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  2. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  3. 侄孙女周岁发慢惊《孙文垣医案》
  4. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  5. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  6. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  7. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  8. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  9. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  10. 直中阴经《中医词典》
  11. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  12. 直中少阴《校注医醇剩义》
  13. 值年用药《医学集成》
  14. 直中伤寒《轩岐救正论》
  15. 职业病《预防医学》
  16. 直中三阴诸证《医学心悟》
  17. 职业病的诊断和处理原则《预防医学》
  18. 直中三阴真寒证用药诀《医学传心录》
  19. 职业病范围及规定范围的意义《预防医学》
  20. 直中三阴《中医词典》
  21. 职业病名单《预防医学》
  22. 直中厥阴《校注医醇剩义》
  23. 职业病特点《预防医学》
  24. 直中厥阴《校注医醇剩义》
  25. 职业病学《中国医学通史》
  26. 直中寒证曰救里《疡医大全》
  27. 职业病种类《预防医学》
  28. 直中《中医名词词典》
  29. 职业分布《预防医学》
  30. 直指真源论《广嗣要语》
  31. 职业疗法《康复医学》


唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿_《孙文垣医案》_中医医案_【岐黄之术】

唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿

唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

唐岩祈，首秋患痢赤白，延至次年春分不愈，腹中作胀不知饿。每行动则气喘，四阳之末皆冷，阴囊肿，大便日夜十数行，而肌肉甚瘦，小水短少，饮食减半，面黄，两跗肿大及踝。

与平胃散加酒连、猪苓、泽泻、升麻、防风、酒炒白芍药、薏苡仁，外与香连丸合益元丸相兼服，四日而痢止，乃知饿而加食，精神爽快。再四剂，两跗、阴囊之肿皆消，惟咳嗽，用薏苡仁、酒炒白芍药、粉草、泽泻、杏仁、桑白皮、陈皮、姜连、茯苓、姜黄、葛根、萝卜子二帖而嗽除，但体乏力，与六君子汤加补骨脂、薏苡仁、滑石、红曲、酒炒白芍药、桔梗、麦芽，调养半月而全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄孙女十岁大便脱肛鼻中出血
  • 当前页：唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿
  • 下一页：侄婿陈东山患休息痢下皆紫血
<<< 返回本书目录
  1. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  2. 唐中书侍郎崔知悌序《苏沈良方》
  3. 唐太仆令启玄子王冰序《古今医统大全》
  4. 堂弟东里内子咳嗽吐红《孙文垣医案》
  5. 唐松草【中药大全】
  6. 堂妹感冒暑风证治《程杏轩医案》
  7. 唐古特青兰苗【中药大全】
  8. 堂妹吐证《程杏轩医案》
  9. 唐古特青兰【中药大全】
  10. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  11. 唐古特马尿泡【中药大全】
  12. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  13. 唐古特报春【中药大全】
  14. 棠梨《本草纲目》完整版
  15. 唐本序《证类本草》
  16. 棠梨【中药大全】
  17. 唐本退十种《普济方·针灸》
  18. 棠梨枝叶【中药大全】
  19. 唐本退《千金翼方》
  20. 塘虱鱼【中药大全】
  21. 唐跋《温热经纬》
  22. 溏泄《秘传证治要诀及类方》
  23. 唐《古今医统大全》
  24. 溏泄《普济方·针灸》
  25. 羰基镍中毒【疾病大全】
  26. 溏泄《针灸资生经》
  27. 汤饮类《食物疗法》
  28. 溏泻《扁鹊心书》
  29. 汤液论《研经言》
  30. 糖《食物疗法》
  1. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  2. 唐威源《中医词典》
  3. 唐夷《千金翼方》
  4. 唐天后泽面法《女科切要》
  5. 唐夷《新修本草》
  6. 唐太仆令启玄子王冰序《古今医统大全》
  7. 唐夷《证类本草》
  8. 唐慎微《中医词典》
  9. 唐夷《名医别录》
  10. 唐千顷《中医词典》
  11. 唐永卿《中医词典》
  12. 唐继山《中医词典》
  13. 唐与正《中医词典》
  14. 唐会要九宫九星《类经图翼》
  15. 唐玉书《中医词典》
  16. 唐黉（hóng洪）《中医词典》
  17. 唐郑相国方《冯氏锦囊秘录》
  18. 唐光明火眼定痛立时有效方《仁术便览》
  19. 唐郑相国方《冯氏锦囊秘录》
  20. 唐代四科《中医名词词典》
  21. 唐郑相国方《医方论》
  22. 唐大烈《中医词典》
  23. 唐中书侍郎崔知悌序《苏沈良方》
  24. 唐椿《中医词典》
  25. 唐宗海（1847-1897年）《中医词典》
  26. 唐秉钧《中医词典》
  27. 堂弟东里内子咳嗽吐红《孙文垣医案》
  28. 唐本序《证类本草》
  29. 堂妹感冒暑风证治《程杏轩医案》
  30. 唐本退十种《普济方·针灸》
  31. 堂妹吐证《程杏轩医案》


侄婿陈东山患休息痢下皆紫血_《孙文垣医案》_中医医案_【岐黄之术】

侄婿陈东山患休息痢下皆紫血

侄婿陈东山患休息痢下皆紫血

  • 上一页
  • 目录
  • 相关
  • 下一页

侄婿陈东山，仲夏患休息痢，所下皆紫血，腹痛，迨清明犹不愈。医药备尝，体倦肌瘦，或三五日一发，或七八日一发，发必三日乃止。予为诊之，左涩而右滑，据脉有瘀血痰积。近来小水不利，姑用四君子汤加滑石、红曲、陈皮、山楂、泽泻、升麻服后，微觉有热，改用四君子汤加滑石、桃仁、红曲、酒连，神气稍旺，脾气始回。乃用番鸦胆三钱下之，果去紫黑血块及如败鱼肠者半桶，从此痛除痢止。次日，以六君子汤去半夏，加酒炒白芍药、山楂、红曲、滑石、桃仁、升麻调之。报云胸膈作胀，恐积滞未尽而服参术，欲再下之，予为再诊，两寸短弱，两尺洪大，前日滑涩两脉俱无，此阳虚下陷之候，宜当大升大补。以六君子汤大加黄 为君，酒炒芍药为臣，升麻、桔梗为使，服此胸膈宽快，精神也好，惟肛门热，前方加酒连，减半夏，脱然平安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿
  • 当前页：侄婿陈东山患休息痢下皆紫血
  • 下一页：陈氏妇肠鸣腹痛合目汗出下午潮热
<<< 返回本书目录
  1. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  2. 值年用药《医学集成》
  3. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  4. 职业病案例讨论《预防医学》
  5. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  6. 职业病名单《预防医学》
  7. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  8. 职业黑变病【疾病大全】
  9. 侄孙女周岁发慢惊《孙文垣医案》
  10. 职业疗法《康复医学》
  11. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  12. 职业神经症【疾病症状】
  13. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  14. 职业性痤疮【疾病大全】
  15. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  16. 职业性肺病《默克家庭诊疗手册》
  17. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  18. 职业性皮肤癌【疾病大全】
  19. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  20. 职业性哮喘【疾病大全】
  21. 直中伤寒《轩岐救正论》
  22. 职业性硬皮病【疾病大全】
  23. 直中三阴诸证《医学心悟》
  24. 职业性有害因素的防制《预防医学》
  25. 直中三阴真寒证用药诀《医学传心录》
  26. 职业医学【疾病大全】
  27. 直中寒证曰救里《疡医大全》
  28. 职业有关疾病《预防医学》
  29. 直指真源论《广嗣要语》
  30. 职业有关疾病防制《预防医学》
  1. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  2. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  3. 值年用药《医学集成》
  4. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  5. 职业病《预防医学》
  6. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  7. 职业病的诊断和处理原则《预防医学》
  8. 侄孙女周岁发慢惊《孙文垣医案》
  9. 职业病范围及规定范围的意义《预防医学》
  10. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  11. 职业病名单《预防医学》
  12. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  13. 职业病特点《预防医学》
  14. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  15. 职业病学《中国医学通史》
  16. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  17. 职业病种类《预防医学》
  18. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  19. 职业分布《预防医学》
  20. 直中阴经《中医词典》
  21. 职业疗法《康复医学》
  22. 直中少阴《校注医醇剩义》
  23. 职业流行病学调查《预防医学》
  24. 直中伤寒《轩岐救正论》
  25. 职业性传染病《预防医学》
  26. 直中三阴诸证《医学心悟》
  27. 职业性耳鼻喉疾病《预防医学》
  28. 直中三阴真寒证用药诀《医学传心录》
  29. 职业性肺病《默克家庭诊疗手册》
  30. 直中三阴《中医词典》
  31. 职业性肺疾病《病理学》


陈氏妇肠鸣腹痛合目汗出下午潮热_《孙文垣医案》_中医医案_【岐黄之术】

陈氏妇肠鸣腹痛合目汗出下午潮热

陈氏妇肠鸣腹痛合目汗出下午潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

陈氏妇，肠鸣腹痛，大便溏泻，合目即汗出，下午潮热。医谓潮热盗汗，乃虚怯之症，加之泄泻，脾气坏矣，视为不治。浼予诊之，右脉濡数，左脉洪数。予曰∶此郁火痰积症也。盖忧伤肺、思伤脾，饮食因而不化，积而生痰，故腹痛溏泻。但理中焦，消去痰积可瘳也。以四君子汤加半夏曲、滑石、红曲、麦芽、苡仁、酒炒白芍药、酒炒黄连、牡蛎、桔梗八帖，而病去如释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄婿陈东山患休息痢下皆紫血
  • 当前页：陈氏妇肠鸣腹痛合目汗出下午潮热
  • 下一页：九德侄耳鸣
<<< 返回本书目录
  1. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  2. 陈氏咳喘膏【方剂大全】
  3. 陈氏飞霞删润万氏原本《专治麻痧初编》
  4. 陈氏苦参丸【方剂大全】
  5. 陈氏抱龙丸【方剂大全】
  6. 陈氏脓窠疮药【方剂大全】
  7. 陈氏《幼幼集成》《专治麻痧初编》
  8. 陈氏乌须丸【方剂大全】
  9. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  10. 陈氏小红丸【方剂大全】
  11. 陈曲丸【方剂大全】
  12. 陈氏玉龙汤【方剂大全】
  13. 陈曲汤【方剂大全】
  14. 陈粟汤【方剂大全】
  15. 陈曲散【方剂大全】
  16. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  17. 陈漆丸【方剂大全】
  18. 陈外甥疯症治效《仿寓意草》
  19. 陈朴四物汤【方剂大全】
  20. 陈五山胃脘痛《孙文垣医案》
  21. 陈蒲饮【方剂大全】
  22. 陈香橼散【方剂大全】
  23. 陈平伯外感温病篇《温热经纬》
  24. 陈逍遥水酒散【方剂大全】
  25. 陈皮竹茹汤【方剂大全】
  26. 陈信良肺虚喘咳治验《一得集》
  27. 陈皮枳实汤【方剂大全】
  28. 陈姓妇虚喘暴脱症治验《一得集》
  29. 陈皮汤【方剂大全】
  30. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  1. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  2. 陈氏二神丸《妇人大全良方》
  3. 陈氏经脉辨色歌《针灸大成》
  4. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  5. 陈氏木香散《冯氏锦囊秘录》
  6. 陈士铎《中医词典》
  7. 陈氏三量《类经图翼》
  8. 陈实功《中医词典》
  9. 陈氏玉龙汤《妇人大全良方》
  10. 陈-施呼吸（潮式呼吸）《生理学》
  11. 陈术茶《茶饮保健》
  12. 陈师文《中医词典》
  13. 陈司成《中医词典》
  14. 陈伤《中医词典》
  15. 陈思岌《证类本草》
  16. 陈日华抽刀散《妇人大全良方》
  17. 陈粟《吴普本草》
  18. 陈曲丸《普济本事方》
  19. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  20. 陈曲《本草易读》
  21. 陈外甥疯症治效《仿寓意草》
  22. 陈气《中医词典》
  23. 陈文中《中医词典》
  24. 陈平伯外感温病篇《温热经纬》
  25. 陈无咎《中医词典》
  26. 陈皮茶《茶饮保健》
  27. 陈无择求子论《妇人大全良方》
  28. 陈皮半夏汤《瘴疟指南》
  29. 陈五山胃脘痛《孙文垣医案》
  30. 陈皮半夏《轩岐救正论》
  31. 陈希恕《中医词典》


九德侄耳鸣_《孙文垣医案》_中医医案_【岐黄之术】

九德侄耳鸣

九德侄耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

九德侄，耳鸣，气筑筑然闭而不通，鼻塞不利，口不知味，痰多而膈热不清，脉左浮而弦大，右滑大，俱数。《内经》云∶头痛耳鸣，九窍不利，肠胃之所生也。此由胃中痰火上壅，热极生风，乃以蔓荆子、升麻、木通、赤茯苓、桑白皮、麦门冬、生地黄、前胡、甘菊花、赤芍药、甘草、石膏，生姜三片，枣子一枚，水煎饮之四帖，左弦虽减半，而症尚如前。再用甘菊花、橘红、半夏曲、茯苓、甘草、知母、白芍药、酒芩、麻黄、石膏、桑白皮、桔梗加姜枣，又四帖而诸症悉平。后以六君子加酒连、柴胡、川芎、白芍、麦门冬、升麻两帖，饮食亦甘味矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈氏妇肠鸣腹痛合目汗出下午潮热
  • 当前页：九德侄耳鸣
  • 下一页：陈觉宇上盛下虚合目乱语痰火吼喘
<<< 返回本书目录
  1. 九德侄耳鸣《孙文垣医案》
  2. 九二丹【方剂大全】
  3. 九道脉法论《脉诀乳海》
  4. 九方《外台秘要》
  5. 九道病脉《三因极一病证方论》
  6. 九房散【方剂大全】
  7. 九道《脉诀刊误》
  8. 九分散【方剂大全】
  9. 九倒生【中药大全】
  10. 九风汤【方剂大全】
  11. 九疸秦王散【方剂大全】
  12. 九宫八风《黄帝内经·灵枢》
  13. 九带犰狳《实验动物科学》
  14. 九宫八风《黄帝内经太素》
  15. 九刺应九变《针灸素难要旨》
  16. 九宫八风《类经》
  17. 九刺《黄帝内经太素》
  18. 九宫八风《灵枢悬解》
  19. 九虫丸【方剂大全】
  20. 九宫八风《内经评文》
  21. 九虫统论《圣济总录》
  22. 九宫尻神歌《灸法秘传》
  23. 九虫散【方剂大全】
  24. 九宫尻神歌《医宗金鉴》
  25. 九虫论《三因极一病证方论》
  26. 九宫尻神歌《针灸大全》
  27. 九虫例《三因极一病证方论》
  28. 九宫尻神歌《针灸聚英》
  29. 九虫方《外台秘要》
  30. 九宫汤【方剂大全】
  1. 九德侄耳鸣《孙文垣医案》
  2. 九道脉法论《脉诀乳海》
  3. 九法之八 鱼接鳞《素女经》
  4. 九道脉《察病指南》
  5. 九法之二 虎步《素女经》
  6. 九道脉《中医词典》
  7. 九法之九 鹤交颈《素女经》
  8. 九道出血《中医词典》
  9. 九法之六 凤翔《素女经》
  10. 九道病脉《三因极一病证方论》
  11. 九法之七 兔吮毫《素女经》
  12. 九道《脉诀刊误》
  13. 九法之三 猿博《素女经》
  14. 九疸候《诸病源候论》
  15. 九法之四 蝉附《素女经》
  16. 九疸《中医词典》
  17. 九法之五 龟腾《素女经》
  18. 九丹《中医词典》
  19. 九法之一 龙翻《素女经》
  20. 九刺应九变论《针灸大成》
  21. 九方三十一首《外台秘要》
  22. 九刺应九变《针灸素难要旨》
  23. 九房散《备急千金要方》
  24. 九刺（九变刺）《中医名词词典》
  25. 九宫八风《黄帝内经·灵枢》
  26. 九刺《中医词典》
  27. 九宫八风《黄帝内经太素》
  28. 九刺《黄帝内经太素》
  29. 九宫八风《灵枢悬解》
  30. 九虫形状《寿世保元》
  31. 九宫八风《类经》


陈觉宇上盛下虚合目乱语痰火吼喘_《孙文垣医案》_中医医案_【岐黄之术】

陈觉宇上盛下虚合目乱语痰火吼喘

陈觉宇上盛下虚合目乱语痰火吼喘

  • 上一页
  • 目录
  • 相关
  • 下一页

陈觉宇丈，常山县人也。年四十有三，体肥患痰火，十年多矣。每月必一发，或劳心过度则二发，吐痰身热，吼喘，饮食不进，不能倒头而睡，合目则乱语，面赤头痛，遍身痰气走动，牵扯作痛，必俟吐出痰后则耳始不鸣，目始不泪。素服风痰药南星、半夏之类不效，后服参也仅止四五个月。诊其脉两寸洪滑，两尺沉微，殆上盛下虚之候，法当清上补下。以橘红、贝母、茯苓、甘草、桔梗、杏仁、前胡、钩藤、天麻、酒芩、枳壳水煎服之，夜进七制化痰丸，再以八味丸加人参、麦门冬、五味子、空心服之，半年而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九德侄耳鸣
  • 当前页：陈觉宇上盛下虚合目乱语痰火吼喘
  • 下一页：程绍溪中年患鹤膝风（有发明）
<<< 返回本书目录
  1. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  2. 陈芥菜卤汁【中药大全】
  3. 陈火腿骨【中药大全】
  4. 陈橘皮煎【方剂大全】
  5. 陈黄汤【方剂大全】
  6. 陈橘皮煎丸【方剂大全】
  7. 陈槐汤【方剂大全】
  8. 陈橘皮散【方剂大全】
  9. 陈壶卢瓢【中药大全】
  10. 陈橘皮汤【方剂大全】
  11. 陈光禄五更胸膈饱胀《孙文垣医案》
  12. 陈橘皮丸【方剂大全】
  13. 陈铬甫痿症治验《一得集》
  14. 陈橘皮饮【方剂大全】
  15. 陈肝疮门主论《疡医大全》
  16. 陈橘皮粥【方剂大全】
  17. 陈肝疮《外科启玄》
  18. 陈橘丸【方剂大全】
  19. 陈甘饮【方剂大全】
  20. 陈廪米《本草纲目》完整版
  21. 陈甘散【方剂大全】
  22. 陈苓术芍甘连汤【方剂大全】
  23. 陈冬菜卤汁【中药大全】
  24. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  25. 陈醋方【方剂大全】
  26. 陈茂之劳倦色欲伤寒《孙文垣医案》
  27. 陈春野公令爱丁奚疳痢《孙文垣医案》
  28. 陈梅散【方剂大全】
  29. 陈茶叶【方剂大全】
  30. 陈米三棱丸【方剂大全】
  1. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  2. 陈姜茶《茶饮保健》
  3. 陈均《中医词典》
  4. 陈家白药《证类本草》
  5. 陈廪米《千金翼方》
  6. 陈光禄五更胸膈饱胀《孙文垣医案》
  7. 陈廪米《新修本草》
  8. 陈铬甫痿症治验《一得集》
  9. 陈廪米《本草衍义》
  10. 陈干疽《中医词典》
  11. 陈廪米《证类本草》
  12. 陈肝疮门主论《疡医大全》
  13. 陈廪米《名医别录》
  14. 陈肝疮《外科启玄》
  15. 陈廪米《药性切用》
  16. 陈肝疮《中医词典》
  17. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  18. 陈甘茶《茶饮保健》
  19. 陈茂之劳倦色欲伤寒《孙文垣医案》
  20. 陈复正《中医词典》
  21. 陈梦雷《中医词典》
  22. 陈胆星《本草害利》
  23. 陈米《本草从新》
  24. 陈春野公令爱丁奚疳痢《孙文垣医案》
  25. 陈米《得配本草》
  26. 陈承《中医词典》
  27. 陈米《本草分经》
  28. 陈藏器《中医词典》
  29. 陈明曦《中医词典》
  30. 陈仓米《本草撮要》
  31. 陈茗粥《保健药膳》


程绍溪中年患鹤膝风（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

程绍溪中年患鹤膝风（有发明）
在线购买《孙文垣医案》正版书籍

程绍溪中年患鹤膝风（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

程绍溪，中年患鹤膝风症，两腿及脚肚、内外 肉尽削，两膝肿大，乃酒后纵欲所致。

经治苏、松、嘉、湖、杭、严六府，视为痼疾。且四肢脓疥连片，淫烂腌脏，臭恶难近。自分必死，家人以渠病久，医药破家，今则衣食不抵，无门求生矣。渠有亲为予邻家，偶言及渠病之异，家道之窘，予闻恻然。邻素知予不以窘异为惮，恳为一看，予携仲子泰来同往。令渠沐手诊之，左寸关浮数，右寸短弱，两尺沉微，此气虚血热之候，法当大补气血壮其筋骨，犹可冀生。病者闻言，命家人子媳罗拜于地请药。予曰∶病热已痼，非百日不见功，盖补血无速效，日浸月润，渐而濡之，关节通利，骨正筋柔，腿肉自生。初以龟板、苡仁各三钱，苍耳子、五加皮、头二蚕砂，节节香各一钱，当归、人参、黄 、苍术、杜仲、黄柏各八分，红花五分，水煎服之，十剂而疮疥渐稀、精神稍长。再以薏苡仁、五加皮、龟板各二钱、节节香、苍耳子、地黄、丹参、苍术、黄柏、何首乌各一钱，人参、当归各八分，红花、木通各五分。三十帖，足可倚杖而行，腿肉渐生，疮疥尽愈，膝肿消去其六。后以虎潜丸加鹿角胶、何首乌、金毛狗脊、节节香、牛膝，用龟板胶为丸，服三越月，腿肉复完。出之苕上，苕人啧啧称奇。悉录其方以布。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈觉宇上盛下虚合目乱语痰火吼喘
  • 当前页：程绍溪中年患鹤膝风（有发明）
  • 下一页：堂嫂程氏喉间有物如脔咯之不出咽之不下
<<< 返回本书目录
  1. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  2. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  3. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  4. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  5. 程孺人黄氏春温过时热病《孙文垣医案》
  6. 程氏妇屁从子户出《孙文垣医案》
  7. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  8. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  9. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  10. 程氏妇小产后患赤痢《孙文垣医案》
  11. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  12. 程氏云鹏《慈幼筏》《专治麻痧初编》
  13. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  14. 程松逸兄酒疸《孙文垣医案》
  15. 程六十喘后发肿《孙文垣医案》
  16. 程相如令政妊发寒热《孙文垣医案》
  17. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  18. 程相如令政孕七月患痢《孙文垣医案》
  19. 程两峰令眷血痢《孙文垣医案》
  20. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  21. 程菊泉暑月喘嗽《孙文垣医案》
  22. 程晓山令郎麻后疳症《孙文垣医案》
  23. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  24. 程晓山中风先兆（有发明）《孙文垣医案》
  25. 程好吾春温《孙文垣医案》
  26. 程心章兄颊腮红肿《孙文垣医案》
  27. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  28. 程序《本草便读》
  29. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  30. 程序《程杏轩医案》
  1. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  2. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  3. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  4. 程孺人黄氏春温过时热病《孙文垣医案》
  5. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  6. 程让光《中医词典》
  7. 程氏妇屁从子户出《孙文垣医案》
  8. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  9. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  10. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  11. 程氏妇小产后患赤痢《孙文垣医案》
  12. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  13. 程氏云鹏《慈幼筏》《专治麻痧初编》
  14. 程明佑《中医词典》
  15. 程松逸兄酒疸《孙文垣医案》
  16. 程门雪《中医词典》
  17. 程天祚《中医词典》
  18. 程履新《中医词典》
  19. 程文囿《中医词典》
  20. 程仑《中医词典》
  21. 程曦《中医词典》
  22. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  23. 程相如令政妊发寒热《孙文垣医案》
  24. 程六十喘后发肿《孙文垣医案》
  25. 程相如令政孕七月患痢《孙文垣医案》
  26. 程林《中医词典》
  27. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  28. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  29. 程晓山令郎麻后疳症《孙文垣医案》
  30. 程两峰令眷血痢《孙文垣医案》
  31. 程晓山中风先兆（有发明）《孙文垣医案》


堂嫂程氏喉间有物如脔咯之不出咽之不下_《孙文垣医案》_中医医案_【岐黄之术】

堂嫂程氏喉间有物如脔咯之不出咽之不下

堂嫂程氏喉间有物如脔咯之不出咽之不下

  • 上一页
  • 目录
  • 相关
  • 下一页

予堂嫂程氏，喉间有物如脔，咯之不出，咽之不下，梗梗不安，腹中痛且泻，年五十有八矣。乃梅核气症也。腹痛乃新疾，以二陈汤加旋复花、白术、香附、紫苏、桂皮、浓朴、泽泻四剂。腹痛仍在，泻亦不止，乃用胃苓汤加麦芽、砂仁、香附二帖，痛止泻瘳。仍用二陈汤加浓朴、桂皮、紫苏、旋复花、细辛、人参煎服，四帖而喉中病去如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程绍溪中年患鹤膝风（有发明）
  • 当前页：堂嫂程氏喉间有物如脔咯之不出咽之不下
  • 下一页：一妇产后咳嗽发热咳出之痰色黑而臭
<<< 返回本书目录
  1. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  2. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  3. 堂妹吐证《程杏轩医案》
  4. 棠梨《本草纲目》完整版
  5. 堂妹感冒暑风证治《程杏轩医案》
  6. 棠梨【中药大全】
  7. 堂弟东里内子咳嗽吐红《孙文垣医案》
  8. 棠梨枝叶【中药大全】
  9. 唐中书侍郎崔知悌序《苏沈良方》
  10. 塘虱鱼【中药大全】
  11. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  12. 溏泄《秘传证治要诀及类方》
  13. 唐太仆令启玄子王冰序《古今医统大全》
  14. 溏泄《普济方·针灸》
  15. 唐松草【中药大全】
  16. 溏泄《针灸资生经》
  17. 唐古特青兰苗【中药大全】
  18. 溏泻《扁鹊心书》
  19. 唐古特青兰【中药大全】
  20. 糖《食物疗法》
  21. 唐古特马尿泡【中药大全】
  22. 糖贝饮【方剂大全】
  23. 唐古特报春【中药大全】
  24. 糖茶藨【中药大全】
  25. 唐本序《证类本草》
  26. 糖醋马齿苋【方剂大全】
  27. 唐本退十种《普济方·针灸》
  28. 糖代谢的先天性异常《临床生物化学》
  29. 唐本退《千金翼方》
  30. 糖代谢紊乱《临床生物化学》
  1. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  2. 堂妹吐证《程杏轩医案》
  3. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  4. 堂妹感冒暑风证治《程杏轩医案》
  5. 棠《饮食须知》
  6. 堂弟东里内子咳嗽吐红《孙文垣医案》
  7. 棠梨《玉楸药解》
  8. 唐宗海（1847-1897年）《中医词典》
  9. 棠梨泡《外科证治全书》
  10. 唐中书侍郎崔知悌序《苏沈良方》
  11. 棠梨枝叶《得配本草》
  12. 唐郑相国方《医方论》
  13. 棠球子《医学入门》
  14. 唐郑相国方《冯氏锦囊秘录》
  15. 棠球子《证类本草》
  16. 唐郑相国方《冯氏锦囊秘录》
  17. 溏《中医词典》
  18. 唐玉书《中医词典》
  19. 溏泄《中医词典》
  20. 唐与正《中医词典》
  21. 溏泄《普济方·针灸》
  22. 唐永卿《中医词典》
  23. 溏泄《针灸资生经》
  24. 唐夷《名医别录》
  25. 溏泄《秘传证治要诀及类方》
  26. 唐夷《证类本草》
  27. 溏泄哕噫《伤寒说意》
  28. 唐夷《新修本草》
  29. 溏泻《扁鹊心书》
  30. 唐夷《千金翼方》
  31. 糖《食物疗法》


产后咳嗽发热咳出之痰色黑而臭_《孙文垣医案》_中医医案_【岐黄之术】

一妇产后咳嗽发热咳出之痰色黑而臭

一妇产后咳嗽发热咳出之痰色黑而臭

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇，先伤风发热，咳嗽二日，乃分娩，热尚未退，又食鸡汁肉等太早，咳嗽 发热愈盛，已八日矣。胸膈胀痛，头痛 口渴，大便秘，咳出之痰色黑而臭，小水短少，胁下扯痛，气逆而喘不得卧，左胁不能着席，汗出不止，症甚危急。予以栝蒌五钱，紫苏子一钱，枳壳、酒芩各六分，前胡、桔梗各五分，粉草三分，生姜三片，水煎饮之，胸膈之痛减半，气喘稍定。

次日再进前药，大便用蜜枣导之，热尽退，痛尽减，诸症寻愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堂嫂程氏喉间有物如脔咯之不出咽之不下
  • 当前页：一妇产后咳嗽发热咳出之痰色黑而臭
  • 下一页：表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣
<<< 返回本书目录
  1. 产后咳嗽《胎产秘书》
  2. 产后咳嗽方论《妇人大全良方》
  3. 产后咳嗽《圣济总录》
  4. 产后咳噫方论《妇人大全良方》
  5. 产后咳嗽《女科切要》
  6. 产后渴方《外台秘要》
  7. 产后咳嗽《女科秘要》
  8. 产后口鼻黑气起及鼻衄《女科百问》
  9. 产后咳嗽《女科撮要》
  10. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  11. 产后厥症《家传女科经验摘奇》
  12. 产后口干痞闷《女科百问》
  13. 产后厥逆《胎产秘书》
  14. 产后口干痞闷方论《妇人大全良方》
  15. 产后厥《女科秘旨》
  16. 产后口渴《女科秘旨》
  17. 产后厥《女科秘要》
  18. 产后口渴【疾病症状】
  19. 产后救生丸【方剂大全】
  20. 产后口渴或兼小便不利《女科秘旨》
  21. 产后救护法《济生集》
  22. 产后口渴或兼小便不利《胎产指南》
  23. 产后痉症【疾病大全】
  24. 产后口渴兼小便不利《胎产秘书》
  25. 产后痉证《中医妇科学》
  26. 产后劳伤【疾病大全】
  27. 产后痉证《女科宝鉴》
  28. 产后类《胎产指南》
  29. 产后精神病【疾病大全】
  30. 产后类痉《女科秘旨》
  1. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  2. 产后咳嗽《女科秘要》
  3. 产后咳嗽方论《妇人大全良方》
  4. 产后咳嗽《女科撮要》
  5. 产后咳嗽分证用药《女科经纶》
  6. 产后咳嗽《女科切要》
  7. 产后咳嗽候《诸病源候论》
  8. 产后咳嗽《女科精要》
  9. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  10. 产后咳嗽《明医指掌》
  11. 产后咳嗽属肺经感邪《女科经纶》
  12. 产后咳嗽《冯氏锦囊秘录》
  13. 产后咳嗽属食面壅纳《女科经纶》
  14. 产后咳嗽《宁坤秘籍》
  15. 产后咳嗽属胃气不足《女科经纶》
  16. 产后咳嗽《胎产秘书》
  17. 产后咳嗽治法《评注产科心法》
  18. 产后咳嗽《中医词典》
  19. 产后咳噫方论《妇人大全良方》
  20. 产后咳嗽《圣济总录》
  21. 产后渴《医学纲目》
  22. 产后厥症《家传女科经验摘奇》
  23. 产后渴方二首《外台秘要》
  24. 产后厥逆《胎产秘书》
  25. 产后渴利候《诸病源候论》
  26. 产后厥逆《中医词典》
  27. 产后渴属于血虚《女科经纶》
  28. 产后厥《女科秘要》
  29. 产后客热痢候《诸病源候论》
  30. 产后厥《女科秘旨》
  31. 产后空肚痛《奇效简便良方》


表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣_《孙文垣医案》_中医医案_【岐黄之术】

表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣

表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣

  • 上一页
  • 目录
  • 相关
  • 下一页

表嫂孀居二十年矣，右瘫不能举动，不出门者三年，今则神情恍惚，口乳语，常悲泣。

诘其故，答曰∶自亦不知为何故也。诊之两寸脉短涩，以石菖蒲、远志、当归、茯苓、人参、黄、白术、大附子、晚蚕砂、陈皮、粉草，服四剂精神较好于前，但悲泣如旧，夜更泣。予思仲景大枣小麦汤正与此对，即与服之，两帖而瘳。方用大枣十二枚，小麦一合，大甘草炙过三寸，水煎饮之。此忧伤肺脏，脏寒故多泣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇产后咳嗽发热咳出之痰色黑而臭
  • 当前页：表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣
  • 下一页：桂亭大兄坠轿后腰胁胀痛
<<< 返回本书目录
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表实六合汤【方剂大全】
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表微篇《外经微言》
  5. 表热里热阴热阳热《伤寒心法要诀》
  6. 表邪降火汤【方剂大全】
  7. 表热里寒表寒里热《伤寒括要》
  8. 表虚《药症忌宜》
  9. 表热《医宗金鉴》
  10. 表虚六合汤【方剂大全】
  11. 表情淡漠【疾病症状】
  12. 表演型人格障碍【疾病症状】
  13. 表情迟钝【疾病症状】
  14. 表证《广瘟疫论》
  15. 表浅皮肤疾病《默克家庭诊疗手册》
  16. 表证《伤寒标本心法类萃》
  17. 表皮痣【疾病大全】
  18. 表证《伤寒心法要诀》
  19. 表皮松解性棘皮瘤【疾病大全】
  20. 表证《医宗金鉴》
  21. 表皮全层坏死及表皮下大疱【疾病症状】
  22. 表证歌《伤寒百证歌》
  23. 表皮葡萄球菌肺炎【疾病大全】
  24. 表证类《医学摘粹》
  25. 表皮内嗜中性IgA皮肤病【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮囊肿【疾病大全】
  28. 表证偏胜《伤寒指掌》
  29. 表皮角化【疾病症状】
  30. 表证篇《景岳全书》
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表散疹方《奇效简便良方》
  3. 表实《中医名词词典》
  4. 表热证《医学摘粹》
  5. 表实《中医词典》
  6. 表热证《中医词典》
  7. 表实里虚《中医名词词典》
  8. 表热里热阴热阳热《伤寒心法要诀》
  9. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  10. 表热里热阴热阳热《医学摘粹》
  11. 表实里虚证《中医词典》
  12. 表热里热阴热阳热《医宗金鉴》
  13. 表实里虚证《医学摘粹》
  14. 表热里寒证《医学摘粹》
  15. 表实六合汤《医方论》
  16. 表热里寒表寒里热《伤寒括要》
  17. 表实证《中医词典》
  18. 表热里寒《中医名词词典》
  19. 表实证《医学摘粹》
  20. 表热得寒证《中医词典》
  21. 表微篇《外经微言》
  22. 表热不得卧《症因脉治》
  23. 表邪《中医名词词典》
  24. 表热不得卧《中医词典》
  25. 表邪《中医词典》
  26. 表热《幼科心法要诀》
  27. 表邪发黄《医述》
  28. 表热《证治准绳·幼科》
  29. 表邪发黄《金匮翼》
  30. 表热《医宗金鉴》
  31. 表邪内陷《中医名词词典》


桂亭大兄坠轿后腰胁胀痛_《孙文垣医案》_中医医案_【岐黄之术】

桂亭大兄坠轿后腰胁胀痛

桂亭大兄坠轿后腰胁胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

桂亭大兄，原因坠轿跌伤腰胁，痛不能转侧，咳嗽吊痛，用三制大黄二钱，桃仁一钱五分，杏仁、红花、天花粉各一钱，穿山甲八分，甘草五分，水煎服之，两帖而大便行。继以五加皮、红花、川芎、当归、生地黄、白芍药、丹参、甘草、桃仁、穿山甲、柴胡，煎四剂饮之，而痛大定。后因过食荤腥，喘嗽腰痛，右肩背坠痛，素有湿热痰积，以威灵仙、紫苏子、枳实、酒芩、半夏曲、栝蒌仁、甘草、陈皮、姜黄、防风、羌活，服后肠鸣，坐则重坠，此痰积已动，欲行不可得也。与穿山甲、当归尾、红花、杏仁、枳壳、大黄、萝卜子、川芎、莪术、青皮，服后大便所下稠积秽瘀甚多，痛随减去。以保和丸调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣
  • 当前页：桂亭大兄坠轿后腰胁胀痛
  • 下一页：堂嫂王氏吐紫黑血块足跟肿痒痛
<<< 返回本书目录
  1. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  2. 桂丸【方剂大全】
  3. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  4. 桂香膏【方剂大全】
  5. 桂铁散【方剂大全】
  6. 桂香散【方剂大全】
  7. 桂桃汤【方剂大全】
  8. 桂香汤【方剂大全】
  9. 桂粟饮【方剂大全】
  10. 桂香丸【方剂大全】
  11. 桂树根【中药大全】
  12. 桂香匀气丸【方剂大全】
  13. 桂术汤【方剂大全】
  14. 桂心《本草择要纲目》
  15. 桂术散【方剂大全】
  16. 桂心庵（艹闾）子丸【方剂大全】
  17. 桂术加葱汤【方剂大全】
  18. 桂心白术散【方剂大全】
  19. 桂术二陈汤【方剂大全】
  20. 桂心白术汤【方剂大全】
  21. 桂麝散【方剂大全】
  22. 桂心半夏汤【方剂大全】
  23. 桂麝椒雄膏【方剂大全】
  24. 桂心蜂房散【方剂大全】
  25. 桂曲丸【方剂大全】
  26. 桂心釜墨散【方剂大全】
  27. 桂耆汤【方剂大全】
  28. 桂心膏【方剂大全】
  29. 桂朴汤【方剂大全】
  30. 桂心煎【方剂大全】
  1. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  2. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  3. 桂香散《是斋百一选方》
  4. 桂汤《备急千金要方》
  5. 桂香散《是斋百一选方》
  6. 桂术汤《三因极一病证方论》
  7. 桂香汤《是斋百一选方》
  8. 桂曲丸《是斋百一选方》
  9. 桂香丸《妇人大全良方》
  10. 桂芪茶《茶饮保健》
  11. 桂香丸《三因极一病证方论》
  12. 桂皮山楂饮《保健药膳》
  13. 桂心《本草备要》
  14. 桂皮《药鉴》
  15. 桂心《本草易读》
  16. 桂皮《增广和剂局方药性总论》
  17. 桂心《本草求真》
  18. 桂皮《饮食须知》
  19. 桂心《本经逢原》
  20. 桂蜜汤《备急千金要方》
  21. 桂心《本草从新》
  22. 桂麻各半证一　太阳二十八《伤寒悬解》
  23. 桂心《本草分经》
  24. 桂麻各半汤类《退思集类方歌注》
  25. 桂心《本草择要纲目》
  26. 桂苓丸消暑丸《太平惠民和剂局方》
  27. 桂心《本草撮要》
  28. 桂苓丸《太平惠民和剂局方》
  29. 桂心《药性切用》
  30. 桂苓丸《三因极一病证方论》
  31. 桂心（热）《本草分经》


堂嫂王氏吐紫黑血块足跟肿痒痛_《孙文垣医案》_中医医案_【岐黄之术】

堂嫂王氏吐紫黑血块足跟肿痒痛

堂嫂王氏吐紫黑血块足跟肿痒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

堂嫂王氏，两寸脉洪大，右关滑大，五六月间必吐紫黑血块，足跟 肿痒痛，时流黄水，与牡丹皮、山栀子、玄参、甘草、白芍药、当归、陈皮、滑石、桃仁四剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂亭大兄坠轿后腰胁胀痛
  • 当前页：堂嫂王氏吐紫黑血块足跟肿痒痛
  • 下一页：弟妇程氏孕五月痢下脓血
<<< 返回本书目录
  1. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  2. 棠梨《本草纲目》完整版
  3. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  4. 棠梨【中药大全】
  5. 堂妹吐证《程杏轩医案》
  6. 棠梨枝叶【中药大全】
  7. 堂妹感冒暑风证治《程杏轩医案》
  8. 塘虱鱼【中药大全】
  9. 堂弟东里内子咳嗽吐红《孙文垣医案》
  10. 溏泄《秘传证治要诀及类方》
  11. 唐中书侍郎崔知悌序《苏沈良方》
  12. 溏泄《普济方·针灸》
  13. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  14. 溏泄《针灸资生经》
  15. 唐太仆令启玄子王冰序《古今医统大全》
  16. 溏泻《扁鹊心书》
  17. 唐松草【中药大全】
  18. 糖《食物疗法》
  19. 唐古特青兰苗【中药大全】
  20. 糖贝饮【方剂大全】
  21. 唐古特青兰【中药大全】
  22. 糖茶藨【中药大全】
  23. 唐古特马尿泡【中药大全】
  24. 糖醋马齿苋【方剂大全】
  25. 唐古特报春【中药大全】
  26. 糖代谢的先天性异常《临床生物化学》
  27. 唐本序《证类本草》
  28. 糖代谢紊乱《临床生物化学》
  29. 唐本退十种《普济方·针灸》
  30. 糖代谢紊乱【疾病症状】
  1. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  2. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  3. 棠《饮食须知》
  4. 堂妹吐证《程杏轩医案》
  5. 棠梨《玉楸药解》
  6. 堂妹感冒暑风证治《程杏轩医案》
  7. 棠梨泡《外科证治全书》
  8. 堂弟东里内子咳嗽吐红《孙文垣医案》
  9. 棠梨枝叶《得配本草》
  10. 唐宗海（1847-1897年）《中医词典》
  11. 棠球子《医学入门》
  12. 唐中书侍郎崔知悌序《苏沈良方》
  13. 棠球子《证类本草》
  14. 唐郑相国方《医方论》
  15. 溏《中医词典》
  16. 唐郑相国方《冯氏锦囊秘录》
  17. 溏泄《中医词典》
  18. 唐郑相国方《冯氏锦囊秘录》
  19. 溏泄《普济方·针灸》
  20. 唐玉书《中医词典》
  21. 溏泄《针灸资生经》
  22. 唐与正《中医词典》
  23. 溏泄《秘传证治要诀及类方》
  24. 唐永卿《中医词典》
  25. 溏泄哕噫《伤寒说意》
  26. 唐夷《名医别录》
  27. 溏泻《扁鹊心书》
  28. 唐夷《证类本草》
  29. 糖《食物疗法》
  30. 唐夷《新修本草》
  31. 糖不耐受症《默克家庭诊疗手册》


弟妇程氏孕五月痢下脓血_《孙文垣医案》_中医医案_【岐黄之术】

弟妇程氏孕五月痢下脓血

弟妇程氏孕五月痢下脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

族弟妇程氏，孕已五月，痢下脓血，里急后重，腰重坠难当，以白芍、当归、木香、砂仁、条芩、酒连、艾叶、陈皮煎服，夜仍痛，痢三次。次日大便所下如烂鱼肠者甚多。夜半忽两足脚底前半节红肿疼痛难安，此厥阴肝经虚，胎气下坠也，当补气血，以川芎、当归、人参、白术、紫苏、茯苓、甘草、槟榔服下，夜半痛止，即得睡矣。左脚略痛，再以人参、紫苏、川芎、当归、白芍、甘草、陈皮、茯苓、大腹皮，柴胡、服后左脚痛也全减。后以补中益气汤加白芍、黄苓、茯苓调补，而胎也无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堂嫂王氏吐紫黑血块足跟肿痒痛
  • 当前页：弟妇程氏孕五月痢下脓血
  • 下一页：嫂汪氏头疼遍身痛痢下赤白
<<< 返回本书目录
  1. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  2. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  3. 地竹《滇南本草》
  4. 弟淑南三阳合病暑症《孙文垣医案》
  5. 地中海贫血【疾病大全】
  6. 帝中风《喉科秘诀》
  7. 地芝丸【方剂大全】
  8. 第1跖趾关节疼痛和肿大【疾病症状】
  9. 地支所属阴阳五行《手掌与疾病》
  10. 第２肋软骨痛【疾病症状】
  11. 地支十二经流注歌《医宗金鉴》
  12. 第3腰椎横突过长畸形【疾病大全】
  13. 地支十二经流注歌《刺灸心法要诀》
  14. 第5指短小弯曲【疾病症状】
  15. 地支配合时间与脏腑经络《手掌与疾病》
  16. 第Ⅰ型脊髓血管畸形【疾病大全】
  17. 地支纪月与所属四季《手掌与疾病》
  18. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  19. 地震伤《家庭医学百科-自救互救篇》
  20. 第Ⅳ型脊髓血管畸形【疾病大全】
  21. 地震的急救《现代院外急救手册》
  22. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  23. 地毡草【中药大全】
  24. 第八十七《丹溪治法心要》
  25. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  26. 第八问《异授眼科》
  27. 地元图《此事难知》
  28. 第二大竹沥汤【方剂大全】
  29. 地元图《此事难知》
  30. 第二还真散【方剂大全】
  1. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  2. 弟鼻《中医词典》
  3. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  4. 地主《证类本草》
  5. 弟淑南三阳合病暑症《孙文垣医案》
  6. 地竹《滇南本草》
  7. 帝尔玛·丹增彭措《中医词典》
  8. 地中海贫血《默克家庭诊疗手册》
  9. 帝休《证类本草》
  10. 地芝丸《医方论》
  11. 帝中弛软风《中医词典》
  12. 地支所属阴阳五行《手掌与疾病》
  13. 帝中风《中医词典》
  14. 地支十二经流注歌《刺灸心法要诀》
  15. 帝中风《喉科秘诀》
  16. 地支十二经流注歌《医宗金鉴》
  17. 帝中风《重楼玉钥》
  18. 地支配合时间与脏腑经络《手掌与疾病》
  19. 帝中喉风《中医词典》
  20. 地支纪月与所属四季《手掌与疾病》
  21. 帝中喉风《重订囊秘喉书》
  22. 地支本属《灵素节注类编》
  23. 帝中樱桃风《中医词典》
  24. 地震伤《家庭医学百科-自救互救篇》
  25. 帝钟风《中医词典》
  26. 地震的急救《现代院外急救手册》
  27. 第八问《异授眼科》
  28. 地朕《名医别录》
  29. 第二产程《默克家庭诊疗手册》
  30. 地朕《证类本草》
  31. 第二产程的临床经过及处理《妇产科学》


嫂汪氏头疼遍身痛痢下赤白_《孙文垣医案》_中医医案_【岐黄之术】

嫂汪氏头疼遍身痛痢下赤白

嫂汪氏头疼遍身痛痢下赤白

  • 上一页
  • 目录
  • 相关
  • 下一页

族嫂汪氏，发寒发热，头疼遍身痛，眼珠疼，小腹痛，里急后重，赤白脓血日夜三十余度，口渴，此疟痢并作也。以柴胡、葛根、甘草、青蒿、枳壳、酒芩、酒连、当归、白芍、桂枝、防风、羌活、川芎水煎服之，外与神授香连丸。其夜痢减十之九，但遍身尚疼，略恶寒，不发热，头略晕而已，改以川芎、川归、白芍、木香、桂皮、陈皮、酒连、酒芩，调理三日全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弟妇程氏孕五月痢下脓血
  • 当前页：嫂汪氏头疼遍身痛痢下赤白
  • 下一页：仲气虚中满（有发明）
<<< 返回本书目录
  1. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  2. 瘙痒《续名医类案》
  3. 扫疥散【方剂大全】
  4. 瘙痒【疾病症状】
  5. 扫红煎【方剂大全】
  6. 瘙痒【中药主治】
  7. 扫虫煎【方剂大全】
  8. 瘙痒【方剂主治】
  9. 丧偶后适应性障碍【疾病症状】
  10. 瘙痒病《自我调养巧治病》
  11. 嗓音粗【疾病症状】
  12. 瘙痒症《家庭医学百科-医疗康复篇》
  13. 桑枝茅根汤【方剂大全】
  14. 瘙痒症《默克家庭诊疗手册》
  15. 桑枝煎方【方剂大全】
  16. 瘙痒症【疾病大全】
  17. 桑枝膏丸【方剂大全】
  18. 瘙痒症（pruritus）《皮肤性病学》
  19. 桑枝【中药大全】
  20. 瘙疹《痘疹心法要诀》
  21. 桑枝《本草易读》
  22. 瘙疹《麻疹阐注》
  23. 桑枝《本草崇原》
  24. 瘙疹《医宗金鉴》
  25. 桑枝《本草纲目》完整版
  26. 瘙疹《专治麻痧初编》
  27. 桑瘿【中药大全】
  28. 臊疳《外科启玄》
  29. 桑叶汁【中药大全】
  30. 色病宜忌合参《望诊遵经》
  1. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  2. 扫雪散《外科全生集》
  3. 瘙疳《中医词典》
  4. 扫雾丹《眼科秘诀》
  5. 瘙痒《续名医类案》
  6. 扫散法《中医词典》
  7. 瘙痒病《自我调养巧治病》
  8. 扫清认识经典的障碍《思考中医》
  9. 瘙痒症《皮肤性病学》
  10. 扫描免疫电镜技术《实用免疫细胞与核酸》
  11. 瘙痒症《默克家庭诊疗手册》
  12. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  13. 瘙痒症《家庭医学百科-医疗康复篇》
  14. 鱢嗽《中医词典》
  15. 瘙疹《中医词典》
  16. 搔痒出血《医碥》
  17. 瘙疹《麻疹阐注》
  18. 搔法《中医词典》
  19. 瘙疹《医宗金鉴》
  20. 搔《中医词典》
  21. 瘙疹《专治麻痧初编》
  22. 丧注候《诸病源候论》
  23. 瘙疹《痘疹心法要诀》
  24. 丧尸候《诸病源候论》
  25. 臊疳《中医词典》
  26. 颡叫子《中医词典》
  27. 臊疳《外科启玄》
  28. 颡大《中医词典》
  29. 色《傅青主男科》
  30. 颡《中医词典》
  31. 色《中医词典》


仲气虚中满（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

仲气虚中满（有发明）
在线购买《孙文垣医案》正版书籍

仲气虚中满（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

仲 侄孙，赴府考试，过食牛面且劳苦，因而发疟。城中医疟半月，形神俱瘦，疟愈而腹大如箕矣。健所黄夫人，仲暗岳母也。凡名家递为延至，率认疟后腹胀，其中必有疟母为祟也。诸消痞药尝之不效，又以五皮饮利之不应，将议攻下，而予适至。观其色黄口渴，小水短涩，腹胀不可言，足膝之下肿大不能行，两腿肿连阴囊，气壅不能卧，饮食绝少，脉才四至，大而不敛。予曰∶此真气虚中满症也，法当温补下元而兼理脾，病犹可愈。若攻下是杀之也。渠父与予浓，今宦河南，予安得不为渠任其重哉!顾歙友所用之剂，乃皂荚、槟榔、三棱、莪术、姜黄、葶苈子、木通、枳实、陈皮、浓朴、山栀、大黄、牵牛、黄连等皆破敌有余之品，见之且骇然，但黄夫人荐来之医又不能拒，正踌躇间，幸渠乃伯溪亭公知予心，卒谢歙医而一任予治。予即以人参、白术各三钱，炙甘草五分，大附子、炮干姜、桂心各一钱，破故纸二钱、桑白皮、砂仁、茯苓、泽泻各八分，水煎饮之。其夜小水稍利，喘急稍缓，连饮五日，腹稍宽，皮作皱。因食猪肚子大早，依旧作胀，前方人参、白术加至五钱，再加陈皮八分，又二十剂而腹消其大半，乃能伏枕而卧，始能移步行动。改以参苓白术散加破故纸、肉桂调养而安。溪亭公问曰∶腹胀如此，口渴如此，小水短涩如此，诸人悉认为热、为有余，乃今以温补收功何也？予曰∶公不观古人以气虚中满名鼓胀耶？由气虚所以成中满，设气不虚，何中满之有哉？且鼓者，外皮坚紧而内空无物，若复泻之，真元脱矣，安能复生？故惟有补而已。口渴、小水少者，皆元气虚弱不能运转。清气不上升故口渴；浊气不下降，故无小便。乃天地不交之否。兹特补其下元，俾水火充实，阳气上腾，浊气下降，中气运动，而诸疾皆瘳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嫂汪氏头疼遍身痛痢下赤白
  • 当前页：仲气虚中满（有发明）
  • 下一页：朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子
<<< 返回本书目录
  1. 仲气虚中满（有发明）《孙文垣医案》
  2. 仲思枣《本草纲目》完整版
  3. 仲木内人气喘作胀《孙文垣医案》
  4. 仲思枣《证类本草》
  5. 仲景用桂枝例解《研经言》
  6. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  7. 仲景阴证论例《阴证略例》
  8. 众疾门《妇人大全良方》
  9. 仲景疫病篇《温热经纬》
  10. 众蛇螫方《外台秘要》
  11. 仲景胃灵丸【方剂大全】
  12. 重唇鱼【中药大全】
  13. 仲景外感热病篇《温热经纬》
  14. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  15. 仲景叔和合而为一《此事难知》
  16. 重雕宋刻伤寒总病论札记《伤寒总病论》
  17. 仲景湿温篇《温热经纬》
  18. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  19. 仲景三百九十七法一百一十三方论《伤寒括要》
  20. 重叠综合征【疾病大全】
  21. 仲景平脉法四十五条《仲景伤寒补亡论》
  22. 重订凡例《外科全生集》
  23. 仲景脉义《景岳全书》
  24. 重笃水臌证《余无言医案》
  25. 仲景六经辨证与内经热病论互异《伤寒寻源》
  26. 重度肥胖【疾病症状】
  27. 仲景浮汗而沉下《此事难知》
  28. 重度黄疸【疾病症状】
  29. 仲景伏气温病篇《温热经纬》
  30. 重度精神发育迟滞【疾病症状】
  1. 仲气虚中满（有发明）《孙文垣医案》
  2. 仲木内人气喘作胀《孙文垣医案》
  3. 仲秋痹《中医词典》
  4. 仲明斋《中医词典》
  5. 仲思枣《证类本草》
  6. 仲吕《中医词典》
  7. 仲夏痹《中医词典》
  8. 仲景用桂枝例解《研经言》
  9. 仲学辂《中医词典》
  10. 仲景阴证论例《阴证略例》
  11. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  12. 仲景疫病篇《温热经纬》
  13. 众痹《中医词典》
  14. 仲景温义《四圣悬枢》
  15. 众痹周痹《灵素节注类编》
  16. 仲景外感热病篇《温热经纬》
  17. 众疾门《妇人大全良方》
  18. 仲景叔和合而为一《此事难知》
  19. 众蛇螫方七首《外台秘要》
  20. 仲景湿温篇《温热经纬》
  21. 众数、中位数、百分位数的意义及计算法《医学统计学》
  22. 仲景三黄汤《备急千金要方》
  23. 重插轻提《中医词典》
  24. 仲景三百九十七法一百一十三方论《伤寒括要》
  25. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  26. 仲景平脉法四十五条《仲景伤寒补亡论》
  27. 重雕宋刻伤寒总病论札记《伤寒总病论》
  28. 仲景脉义《景岳全书》
  29. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  30. 仲景论十二脉《中医词典》
  31. 重迭痔《中医词典》


朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子_《孙文垣医案》_中医医案_【岐黄之术】

朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子

朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子

  • 上一页
  • 目录
  • 相关
  • 下一页

朱怀竹壮年，客外不谨而生杨梅疮，恐人知之，又欲回家，乃求速愈。每日用药外熏，熏而不效，用药水频洗，洗而不瘳，乃以末药点之，一日凡服煎药三帖。如斯两月，不惟疮不能瘳，毒且赶入内。在下则肛脱二寸余，周匝疮满如蕈，弗克收入，因而不能行坐；在上则毒入于肺，喘咳气涌，胸膈胀闷，不能仰卧，内热而外恶寒，寝食俱废，合目即谵语。阴囊疙瘩红肿胀痛，两足疮延肿大，精神恍惚，软床舁归。乃兄少竹逆予为诊，六脉俱洪大而数。

语少竹曰∶病至重，幸壮年，犹可治也。今予尚未可敷药，俟彼胸中瘀血毒物出后乃可服。否则彼以予药动血而反致疑。顾城中诸友鲜有识此病者，一误则大事去矣。慎之，慎之!少竹素信予，固请予药而不与其服。怀竹见予不发药，乃延张、程两公为治。晌午服药，晡刻大发喘咳，吐出紫黑血块如脓之类碗余，满房腥秽不可近。怀竹心慌，少竹慰之曰∶毋恐。孙君先已预言你胸中胀闷者由熏药逼毒入内，上迫于肺，痰与瘀血壅遏肺窍，将欲成脓，故喘咳不能伏枕。顾脉洪大而数，从可知也，必俟吐后乘而消之，极易为力。今果如孙君言，孙君药俱在，急煎饮之。药用牡丹皮、桑白皮、白藓皮、木通、前胡、枳壳、桔梗、甘草、杏仁、苡仁、葶苈子，服后大便里急后重者二十余次，所下黑紫脓血甚多，喘咳稍定，痰红稍淡。二三剂乃能伏枕而睡。改用白芍、当归、白藓皮、甘草、贝母、黄连、金银花、皂角子、苡仁、麦冬、木通，连饮二帖，足上跟踝疮肿渐消，其夜阴囊出臭脓血二碗许。次早诊之，两尺脉不洪大矣，仍用前剂加丹参又两帖。阴囊结靥甚浓，横裂一缝，三日后随缝连皮落下约重五六两，浓可半寸，色如猪肝，洞见两阴子，系一光薄白胞，令人骇然，此也亘千古稀见者。举家谓阴囊乃致命之所，且未有子，今烂去，即使复好，也不能育子矣。环哭甚悲。

予谕之曰∶此毒去也，而真元不伤，吾能使其生肉如故，也不妨于生育，毋过虑焉。举家将信将疑。予即用红粉霜加生肌末药敷上，一日三次，并不作痛，脓水立干。外以人参、当归、酒炒白芍、白芷、甘草、白藓皮、皂角子、苡仁、何首乌调理一月，囊肌全生，诸症悉愈。

乃令日用土茯苓、猪肉各半斤同煮极烂，将肉入酱盐如常法食之，汤当茶饮，脱然全瘳。次年生女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲气虚中满（有发明）
  • 当前页：朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子
  • 下一页：查良本兄令眷每饮食悉从背后而下
<<< 返回本书目录
  1. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  2. 朱家角邵《曹仁伯医案论》
  3. 朱矾散【方剂大全】
  4. 朱蕉【中药大全】
  5. 朱顶红【中药大全】
  6. 朱蕉花【中药大全】
  7. 朱丹溪辨动静二暑《温热暑疫全书》
  8. 朱兰【中药大全】
  9. 朱丹溪·中暑论《增订叶评伤暑全书》
  10. 朱蜜法《医宗金鉴》
  11. 朱唇【中药大全】
  12. 朱蜜法《幼幼新书》
  13. 朱鳖《本草纲目》完整版
  14. 朱雀丹【方剂大全】
  15. 朱贲琥珀散治妇人血风劳《苏沈良方》
  16. 朱雀丸【方剂大全】
  17. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  18. 朱僧热翳方【方剂大全】
  19. 朱跋《校注医醇剩义》
  20. 朱砂《本草择要纲目》
  21. 帚菌【中药大全】
  22. 朱砂《雷公炮炙论》
  23. 帚菌《滇南本草》
  24. 朱砂《药笼小品》
  25. 皱叶子【中药大全】
  26. 朱砂《长沙药解》
  27. 皱叶羊蹄【中药大全】
  28. 朱砂【中药大全】
  29. 皱叶鼠李【中药大全】
  30. 朱砂安神丸【方剂大全】
  1. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  2. 朱鸿雪《中医词典》
  3. 朱惠明《中医词典》
  4. 朱光被《中医词典》
  5. 朱家角邵《曹仁伯医案论》
  6. 朱肱《中医词典》
  7. 朱锦荣《中医词典》
  8. 朱矾散《太平惠民和剂局方》
  9. 朱琏（1909-1978年）《中医词典》
  10. 朱端章《中医词典》
  11. 朱禄《中医词典》
  12. 朱栋隆《中医词典》
  13. 朱蜜法《医宗金鉴》
  14. 朱殿华《中医词典》
  15. 朱蜜法《幼幼新书》
  16. 朱丹溪辨动静二暑《温热暑疫全书》
  17. 朱蜜法《济阴纲目》
  18. 朱丹溪·中暑论《增订叶评伤暑全书》
  19. 朱南山（1871-1938年）《中医词典》
  20. 朱纯嘏（1634-1718年）《中医词典》
  21. 朱权《中医词典》
  22. 朱楚芬《中医词典》
  23. 朱雀丸《医方考》
  24. 朱崇正《中医词典》
  25. 朱雀丸《是斋百一选方》
  26. 朱曾润《中医词典》
  27. 朱日辉《中医词典》
  28. 朱鳖《外科全生集》
  29. 朱儒《中医词典》
  30. 朱鳖《证类本草》
  31. 朱砂《雷公炮炙论》


查良本兄令眷每饮食悉从背后而下_《孙文垣医案》_中医医案_【岐黄之术】

查良本兄令眷每饮食悉从背后而下

查良本兄令眷每饮食悉从背后而下

  • 上一页
  • 目录
  • 相关
  • 下一页

查良本兄令眷，怒后偶食鱼头，骨梗于喉中，即以馒头粽肉等压之，骨虽下，便觉胸膈不快。又服消骨药两日，迨今乃七日矣。胸膈胀痛殊甚，饮食悉从背后而下，恶寒发热，六脉弦数。予思骨梗之后，用硬物压之，伤其胃脘，必有瘀血停留膈间，将食管逼在背后，故饮食觉从背后下也。今但消去瘀血，使食管撤消，胸膈之痛可瘳矣。药以五灵脂为君，山楂、玄胡索、桃仁、枳壳为臣，赤芍药、牡丹皮、香附、山栀仁为佐，柴胡、石菖蒲为使，水煎临服入韭汁一酒杯饮之。其夜胸膈宽快，大便泻一次，痛减大半，饮食仍从右边而下。右边胸喉稍痛，吞物甚艰若，吐出痰皆血腥气。改以山栀、赤芍药、归尾、桃仁、刘寄奴、五灵脂、牡丹皮、穿山甲、煎，入韭菜汁服之，两帖全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子
  • 当前页：查良本兄令眷每饮食悉从背后而下
  • 下一页：后溪大兄孺人戴氏患血痢（有发明）
<<< 返回本书目录
  1. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  2. 查少川喘后肿胀（有发明）《孙文垣医案》
  3. 查景川气虚疮疥《孙文垣医案》
  4. 查术膏【方剂大全】
  5. 查加斯病【疾病大全】
  6. 查苏汤【方剂大全】
  7. 查补二陈汤【方剂大全】
  8. 查糖散【方剂大全】
  9. 茶子心【中药大全】
  10. 查序《景岳全书》
  11. 茶子木花【中药大全】
  12. 查叙《症因脉治》
  13. 茶子饼【中药大全】
  14. 搽鼻去红方【方剂大全】
  15. 茶子【中药大全】
  16. 搽大风癞药方【方剂大全】
  17. 茶蛀虫《本草纲目》完整版
  18. 搽黄药粉【方剂大全】
  19. 茶油粑【中药大全】
  20. 搽绿药粉【方剂大全】
  21. 茶油【中药大全】
  22. 搽牙固齿仙方【方剂大全】
  23. 茶饮生活习俗《茶饮保健》
  24. 搽牙牛黄青黛散【方剂大全】
  25. 茶饮简介《茶饮保健》
  26. 搽牙散【方剂大全】
  27. 茶饮发展史《茶饮保健》
  28. 搽牙药方【方剂大全】
  29. 茶饮保健的特色《茶饮保健》
  30. 搽药方【方剂大全】
  1. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  2. 查疽候《诸病源候论》
  3. 查明肥胖的原因《减肥新法与技巧》
  4. 查景川气虚疮疥《孙文垣医案》
  5. 查少川喘后肿胀（有发明）《孙文垣医案》
  6. 茶子吐法《医方考》
  7. 查万合《中医词典》
  8. 茶饮生活习俗《茶饮保健》
  9. 查序《景岳全书》
  10. 茶饮发展史《茶饮保健》
  11. 查叙《症因脉治》
  12. 茶饮保健的特色《茶饮保健》
  13. 查奕芸《中医词典》
  14. 茶叶方《冯氏锦囊秘录》
  15. 搽目方《冯氏锦囊秘录》
  16. 茶叶的保健功能《茶饮保健》
  17. 搽牙散《仁术便览》
  18. 茶叶（《本草便读》）《中医饮食营养学》
  19. 察鼻《医碥》
  20. 茶叶《本草撮要》
  21. 察鼻法《伤寒括要》
  22. 茶叶《本草便读》
  23. 察鼻准《厘正按摩要术》
  24. 茶叶《顾松园医镜》
  25. 察弊《轩岐救正论》
  26. 茶叶《本草易读》
  27. 察病轻重《汤液本草》
  28. 茶叶《食物疗法》
  29. 察病轻重一首（出图经本草）《医经国小》
  30. 茶叶《老年食养食疗》
  31. 察病形色歌《古今医统大全》


后溪大兄孺人戴氏患血痢（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

后溪大兄孺人戴氏患血痢（有发明）
在线购买《孙文垣医案》正版书籍

后溪大兄孺人戴氏患血痢（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

后溪大兄孺人戴氏，勤笃严谨人也。秋患痢，所下皆血及屋漏水，内有血子如赤小豆者不可计数，昼夜五六十行，里急后重，哕恶不住声者，五日。予以刘守真芍药汤与三剂而病无进退。适后溪兄在浙，侄女辈素信医博黄氏为女科专门，延而治之，投以芩、连、枳壳、槟榔、山栀、地榆、黄柏、滑石之类，服已五日，始虽哕恶，一日尚有碗粥，今则粒米不进，腹痛转加，必用重物压之乃稍定。神思昏弱，卧不能起，下午发热。女科仍以前剂加青皮、枳实。侄孙尔嘉持药见予曰∶家姑酷信黄医为专门，今已任事五日，较前精神大瘁，叔翁为祖父至交，宁无一语启愚乎？子曰∶吾非不言，欲诋黄，恐为妒妇之口，今子来，予可诊之。

六脉滑大无力。诊毕，慌语尔嘉曰∶事急，可速令人促乃祖归。否则，令姑女流，不谙医药，吾安能施其巧？比有西席汪带川闻之，决尔嘉曰∶此事极要调停，留黄医以安女流心，黄发之剂，搁而不进，以东宿之剂作黄剂进之，内外无猜则妥矣。予然其言，以人参、白术、酒炒白芍各三钱，炙甘草一钱半，炮姜、肉桂各一钱，白茯苓、陈皮各八分，砂仁五分，大枣二枚，水煎饮之。哕恶减半，其夜痢减十之五，惟腹痛不甚减。次早诊之，脉稍敛。黄医以为渠功，大言自矜，药仍以芩连之类。予仍以前剂再加黄 。其日下午始纳粥一茶盏，腹痛渐减。又次晨，黄医诊视，见夜来痢减其七，益得扬扬得志。语左右曰∶寒家业医五代，似此大病也不多见。自以为非彼也无能治也。尔嘉诘曰∶疟痢也寻常耳，何以为大？黄曰∶丹溪云下痢身凉者生，身热者死；下痢纯血者死；脉洪大者死；如屋漏水者半死半生。今皆犯之，故云去也。尔嘉曰∶然。然则今日当用何剂∶黄曰∶剂已投病，仍当确守前方，何敢轻改？尔嘉笑而点首，复向予求剂。予以理中汤倍加酒炒白芍药，以肉桂佐之。腹痛身热悉愈。

痢十去九矣。后溪兄也浙回，尔嘉述病原，以黄方、予方呈看，后溪唏嘘叹息。乃辞谢黄而诘予曰∶人言下赤痢者热，哕恶者热，又身热脉大，吾弟何独认为寒，而用此大热之剂成功，曷故哉？予曰∶此虚虚实实之处，极能误人，尊嫂之热非真有余之热，乃内有虚寒逼真血火上行，故哕恶潮热耳。脉大而无力仍作虚看，且向服寒凉不效，当自知警也。后溪兄曰∶微弟几败乃事矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：查良本兄令眷每饮食悉从背后而下
  • 当前页：后溪大兄孺人戴氏患血痢（有发明）
  • 下一页：邵敬圃乃眷胃脘痛
<<< 返回本书目录
  1. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  2. 后溪穴【上肢外侧穴位】
  3. 后调汤【方剂大全】
  4. 后辛汤【方剂大全】
  5. 后天性视网膜劈裂【疾病大全】
  6. 后序《敖氏伤寒金镜录》
  7. 后天性三尖瓣关闭不全【疾病大全】
  8. 后序《本草择要纲目》
  9. 后天性动静脉瘘【疾病大全】
  10. 后序《扁鹊神应针灸玉龙经》
  11. 后天性大疱性表皮松解【疾病大全】
  12. 后序《褚氏遗书》
  13. 后天青龙散【方剂大全】
  14. 后序《此事难知》
  15. 后天解说《医学集成》
  16. 后序《脾胃论》
  17. 后天和疟饮【方剂大全】
  18. 后序《伤寒悬解》
  19. 后天根本论《冯氏锦囊秘录》
  20. 后序《伤寒总病论》
  21. 后藤艮山《先哲医话》
  22. 后序《外科启玄》
  23. 后十字韧带损伤【疾病大全】
  24. 后序《万病回春》
  25. 后七宝丸【方剂大全】
  26. 后序《小儿卫生总微论方》
  27. 后葡萄膜炎【疾病大全】
  28. 后序《幼幼新书》
  29. 后尿道瓣膜【疾病大全】
  30. 后序《长沙药解》
  1. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  2. 后溪（俞穴）《子午流注说难》
  3. 后下《中医名词词典》
  4. 后溪《针灸学》
  5. 后下《中医词典》
  6. 后溪《中医词典》
  7. 后胁《中医词典》
  8. 后溪《手穴手纹诊治》
  9. 后泄《中医词典》
  10. 后溪《针灸大成》
  11. 后囟《中医词典》
  12. 后沃沫《中医词典》
  13. 后序《伤寒悬解》
  14. 后头项诸穴行列《刺灸心法要诀》
  15. 后序《长沙药解》
  16. 后头点（一名4号穴）《手穴手纹诊治》
  17. 后序《褚氏遗书》
  18. 后天之火《中医名词词典》
  19. 后序《敖氏伤寒金镜录》
  20. 后天之本《中医词典》
  21. 后序《扁鹊神应针灸玉龙经》
  22. 后天梅毒《基因诊断与性传播疾病》
  23. 后序《幼幼新书》
  24. 后天解说《医学集成》
  25. 后序《万病回春》
  26. 后天根本论《冯氏锦囊秘录》
  27. 后序《小儿卫生总微论方》
  28. 后天八卦《中医之钥》
  29. 后序《外科启玄》
  30. 后藤艮山《先哲医话》
  31. 后序《专治麻痧初编》


邵敬圃乃眷胃脘痛_《孙文垣医案》_中医医案_【岐黄之术】

邵敬圃乃眷胃脘痛

邵敬圃乃眷胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

邵敬圃令眷，常胃脘痛，由气郁而起。近以产后下痢红白，而胃脘之痛不止，汗多，六脉滑大无力，法当收敛。以小建中汤为主，白芍药酒炒四钱，炙甘草一钱半，桂皮、五灵脂醋炒各一钱，香附、糖球子各八分，水煎饮之，痛减，汗未全敛。次日前方加御米壳醋炒过一钱，两帖全止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后溪大兄孺人戴氏患血痢（有发明）
  • 当前页：邵敬圃乃眷胃脘痛
  • 下一页：苏望台患疟（有发明）
<<< 返回本书目录
  1. 邵敬圃乃眷胃脘痛《孙文垣医案》
  2. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  3. 邵公治痘秘诀《疡医大全》
  4. 邵老封君手足麻而无力《孙文垣医案》
  5. 邵公看痘秘诀《疡医大全》
  6. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  7. 邵公看痘分五形诀《疡医大全》
  8. 邵先生看耳筋秘法《疡医大全》
  9. 邵公看痘分五色歌《疡医大全》
  10. 邵序《神农本草经》
  11. 邵公看痘分恶五形诀《疡医大全》
  12. 绍酒甲鱼《保健药膳》
  13. 邵公看痘分恶五色歌《疡医大全》
  14. 绍兴邵《曹仁伯医案论》
  15. 邵公痘科始终要诀《疡医大全》
  16. 畲山羊奶子【中药大全】
  17. 邵公定痘有可治不可治诀《疡医大全》
  18. 舌《慈幼新书》
  19. 邵慈庵先生秘诀歌《疡医大全》
  20. 舌《丹溪手镜》
  21. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  22. 舌《痘疹心法要诀》
  23. 邵跋《医学纲目》
  24. 舌《古今医案按》
  25. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  26. 舌《急救良方》
  27. 少治法《石室秘录》
  28. 舌《金匮翼》
  29. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  30. 舌《经络考》
  1. 邵敬圃乃眷胃脘痛《孙文垣医案》
  2. 邵公治痘秘诀《疡医大全》
  3. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  4. 邵公看痘秘诀《疡医大全》
  5. 邵老封君手足麻而无力《孙文垣医案》
  6. 邵公看痘分五形诀《疡医大全》
  7. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  8. 邵公看痘分五色歌《疡医大全》
  9. 邵讷《中医词典》
  10. 邵公看痘分恶五形诀《疡医大全》
  11. 邵念山《中医词典》
  12. 邵公看痘分恶五色歌《疡医大全》
  13. 邵澍（?-1827年）《中医词典》
  14. 邵公痘科始终要诀《疡医大全》
  15. 邵同珍《中医词典》
  16. 邵公定痘有可治不可治诀《疡医大全》
  17. 邵先生看耳筋秘法《疡医大全》
  18. 邵登瀛《中医词典》
  19. 邵序《神农本草经》
  20. 邵达《中医词典》
  21. 邵阳鱼《饮食须知》
  22. 邵慈庵先生秘诀歌《疡医大全》
  23. 邵以正《中医词典》
  24. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  25. 邵英俊《中医词典》
  26. 邵炳扬《中医词典》
  27. 绍酒甲鱼《保健药膳》
  28. 邵跋《医学纲目》
  29. 绍兴邵《曹仁伯医案论》
  30. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  31. 舌《经络全书》


苏望台患疟（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

苏望台患疟（有发明）
在线购买《孙文垣医案》正版书籍

苏望台患疟（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

苏文学望台，患疟一日一发，先寒后热，热多寒少，胸膈痞闷，口渴，小便混浊，腥臊不可近。医五越月不效，面黄肌瘦，饮食减少，喘息呻吟，精神疲惫，起须人扶，乃敦予治。脉得沉弦而数。公问曰∶是疟否？予曰∶是。公曰∶吾闻之，真病不治，治之无功。盖真者，死候也。疟，殆常病，不过寒热虚实表里。诸名家曾认为表症者，麻黄、羌活、柴胡等汗之矣；有认为里症者大柴胡汤辈下之矣；有认为痰饮者，常山、矾石吐之矣；有认为虚寒者，附子理中汤、人参服过三斤矣；有认为实热，用白虎汤、枳实、青皮、槟榔、草果消之矣。尽法备尝，绝无一应，疟岂亦有真而卒至于死耶？言讫泪潸潸下。予曰∶观公色脉，疟将发矣，不暇辩，第饮予药不死也。以柴胡、滑石各五钱为君，鳖甲三钱为臣，黄连、知母各一钱为佐，枳实、甘草各五分，黑豆四十九粒为使。水煎送下昆布 鳖甲丸，申刻疟至，戌初便止。公喜曰∶向者，疟发未申，夜半尚不能止，即止犹倦怠懒言。适饮先生药，不两时而止，止便能言，先生之功也。予曰∶偶耳。今日服药已晏，明日五更幸早服之。服讫竟日不发。又次日，前方加人参、白术，小水腥臊之气已无，精神徒长。公又喜曰∶两日无苦，先生之功也。予曰∶偶然耳。公曰∶嘻，吾疟几半载，休、歙之名公莫不历试，卒无影响，先生一举奏奇，有而不居，益见所养，不审汤名何剂，乞指示之，以诏将来。予曰∶公何以名为哉。老子曰∶无名天地之始，矧医亦道也，即道亦是强名。医贵识病，苟识病，一、二、三品，便能成剂立功。经云∶约方如约囊。又曰∶方以类聚，方凭病立。苟不识病，即尽本草一千六百五十六品并而服之，未见其益也。

疟固常疾，治亦不易。仲景有言曰∶治疟当分六经。予谓即六经之中，又各有寒热虚实阴阳在焉，是六六而三十六也。即三十六之中又有挟痰、挟食、挟气者，禀弱者，曷能枚举？人与天地、阴阳一致，天地变化无穷，人身灾患不一，岂拘拘一百一十三方、三百九十七法所能概哉？王节斋曰∶古人因病以立方，非立方以待病也。斯言深得轩岐立方大意。然予今日所用之剂，和剂也。仲景谓汗吐下后而邪热不减者，是为坏症。以小柴胡汤加鳖甲治之。予特仿仲景小柴胡例，加益元散撤邪热从小便中出。鳖甲虽治坏症，又能截疟。公曰∶噫嘻，前此诸公看病不过曰寒、曰热、曰虚实而已，未尝有此妙论，诚空谷跫音也。吾闻先生从祝令君潘去华辈，六邑会中讨究理致，又曾览先生序大易彀、序翼飞，乃知先生融三教而萃于医。先生之医得之于性命窍中，故能全人性命也有如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵敬圃乃眷胃脘痛
  • 当前页：苏望台患疟（有发明）
  • 下一页：汪氏妪寒痰壅滞
<<< 返回本书目录
  1. 苏望台患疟（有发明）《孙文垣医案》
  2. 苏心汤【方剂大全】
  3. 苏土藁本【中药大全】
  4. 苏叶《长沙药解》
  5. 苏头【中药大全】
  6. 苏叶黄连汤【方剂大全】
  7. 苏葶定喘丸【方剂大全】
  8. 苏枝《本草崇原》
  9. 苏铁叶【中药大全】
  10. 苏子《本草崇原》
  11. 苏铁蕨【中药大全】
  12. 苏子《本草择要纲目》
  13. 苏铁花【中药大全】
  14. 苏子煎【方剂大全】
  15. 苏铁果【中药大全】
  16. 苏子降气《汤头歌诀》
  17. 苏铁根【中药大全】
  18. 苏子降气汤【方剂大全】
  19. 苏铁【中药大全】
  20. 苏子龙肝粥《保健药膳》
  21. 苏沈内翰良方序一《苏沈良方》
  22. 苏子粥【方剂大全】
  23. 苏沈内翰良方序《苏沈良方》
  24. 苏子竹茹汤【方剂大全】
  25. 苏羌达表汤【方剂大全】
  26. 酥《本草纲目》完整版
  27. 苏气汤【方剂大全】
  28. 酥《本草乘雅半偈》
  29. 苏脾散【方剂大全】
  30. 酥《本草纲目》图文版
  1. 苏望台患疟（有发明）《孙文垣医案》
  2. 苏葶定喘丸《删补名医方论》
  3. 苏叶《长沙药解》
  4. 苏葶定喘丸《医宗金鉴》
  5. 苏叶《本草分经》
  6. 苏汤煎《是斋百一选方》
  7. 苏枝《本草崇原》
  8. 苏沈内翰良方序一《苏沈良方》
  9. 苏子《本草易读》
  10. 苏沈内翰良方序《苏沈良方》
  11. 苏子《本经逢原》
  12. 苏羌饮《时病论歌括新编》
  13. 苏子《中药学》
  14. 苏前汤《外科全生集》
  15. 苏子《本草择要纲目》
  16. 苏木汤《妇人大全良方》
  17. 苏子《本草崇原》
  18. 苏木《珍珠囊补遗药性赋》
  19. 苏子煎《备急千金要方》
  20. 苏木《药鉴》
  21. 苏子降气《汤头歌诀》
  22. 苏木《药性切用》
  23. 苏子降气汤《太平惠民和剂局方》
  24. 苏木《本草撮要》
  25. 苏子降气汤《仁术便览》
  26. 苏木《本草择要纲目》
  27. 苏子降气汤《仁术便览》
  28. 苏木《本草分经》
  29. 苏子降气汤《仁术便览》
  30. 苏木《本草便读》
  31. 苏子降气汤《医方论》


汪氏妪寒痰壅滞_《孙文垣医案》_中医医案_【岐黄之术】

汪氏妪寒痰壅滞

汪氏妪寒痰壅滞

  • 上一页
  • 目录
  • 相关
  • 下一页

一汪氏妪，寒痰壅滞于背，胸胁腹皆胀，小水频数。先与女金丹以治胸胁之痛，以二陈汤加益智仁、香附子、白芥子、青皮、柴胡、苍术、桂枝一帖而小水减半，次日以白豆仁易益智仁，以枳壳易青皮，再加川芎、桔梗开提清气，诸胀痛悉减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏望台患疟（有发明）
  • 当前页：汪氏妪寒痰壅滞
  • 下一页：徐客兄子筋痿风
<<< 返回本书目录
  1. 汪氏妪寒痰壅滞《孙文垣医案》
  2. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  3. 汪氏妇热病喜饮沸汤《程杏轩医案》
  4. 汪舜赓翁令爱水肿《程杏轩医案》
  5. 汪氏妇腹胀如斗《孙文垣医案》
  6. 汪思石令堂怒后晕厥《孙文垣医案》
  7. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  8. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  9. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  10. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  11. 汪省吾疟三日一发发于夜《孙文垣医案》
  12. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  13. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  14. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  15. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  16. 汪兄时疫热病汗出不止《孙文垣医案》
  17. 汪衢序-螽斯广育 《古今医统大全》
  18. 汪序《随息居重订霍乱论》
  19. 汪木工感证舌苔变易之奇《程杏轩医案》
  20. 汪序《疡医大全》
  21. 汪某头痛预见真脏脉《程杏轩医案》
  22. 汪英时书后《圆运动的古中医学》
  23. 汪良翁误汗阳越治验《一得集》
  24. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  25. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  26. 汪子良序-螽斯广育 《古今医统大全》
  27. 汪郎兄虫痛《孙文垣医案》
  28. 亡津便燥《伤寒说意》
  29. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  30. 亡血过多《药症忌宜》
  1. 汪氏妪寒痰壅滞《孙文垣医案》
  2. 汪氏妇热病喜饮沸汤《程杏轩医案》
  3. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  4. 汪氏妇腹胀如斗《孙文垣医案》
  5. 汪舜赓翁令爱水肿《程杏轩医案》
  6. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  7. 汪思石令堂怒后晕厥《孙文垣医案》
  8. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  9. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  10. 汪省吾疟三日一发发于夜《孙文垣医案》
  11. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  12. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  13. 汪文绮《中医词典》
  14. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  15. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  16. 汪若源《中医词典》
  17. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  18. 汪汝懋《中医词典》
  19. 汪兄时疫热病汗出不止《孙文垣医案》
  20. 汪衢序（螽斯广育）《古今医统大全》
  21. 汪序《疡医大全》
  22. 汪秋鹤《中医词典》
  23. 汪序《随息居重订霍乱论》
  24. 汪绮石《中医词典》
  25. 汪英时书后《圆运动的古中医学》
  26. 汪淇《中医词典》
  27. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  28. 汪木工感证舌苔变易之奇《程杏轩医案》
  29. 汪元轼《中医词典》
  30. 汪某头痛预见真脏脉《程杏轩医案》
  31. 汪子良序（螽斯广育）《古今医统大全》


徐客兄子筋痿风_《孙文垣医案》_中医医案_【岐黄之术】

徐客兄子筋痿风

徐客兄子筋痿风

  • 上一页
  • 目录
  • 相关
  • 下一页

太塘徐公，讳客者，其子弱冠，肌肉瘦削，尻膝肿大，手肘肩 皆肿，肿处皆痛而发热。时医有作风治者，有作湿痰治者，有作鹤膝鼓槌风治者，愈治愈重，伏床褥奄奄一息耳。举家仓惶而决之蓍， 者释策曰∶易象可不死，天医上卦，第远在东方，相去百里而遥，迎而治之无恙也。因访予而迎之治。予诊其脉，六部皆弦，观其色青而白，饮食少。时当长至，予曰∶此筋痿症也。书云诸痿皆不可作风治，病势几危者，以前药皆风剂耳。风能伤血，血枯则筋愈失养，况弦脉乃肝木所主，搀前而至是肝有余而脾土受敌，脾为所伤，宜饮食少、肌肉削而势将危也。《内经》曰∶诸痿独取于阳明为治。阳明者，肠与胃也。法当滋补肠胃，俾饮食日加，五脏 六腑有所禀受，营卫流行，气煦血濡，调养至春，淑气司令，君火主事之时，宗筋润而机关可利也。病者年虽少，而能闻言相信，恳予为治。予立方∶五加皮、苡仁、甘草、苍耳子、枸杞子、回阳、人参、杜仲、黄柏、黄 、防风。服二十剂而精神壮，腰膂健，饮食加。惟间或梦遗，则为减去杜仲而加远志、当归，三十帖而全安。此余初发之治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪氏妪寒痰壅滞
  • 当前页：徐客兄子筋痿风
  • 下一页：邵老封君手足麻而无力
<<< 返回本书目录
  1. 徐客兄子筋痿风《孙文垣医案》
  2. 徐老夫人胸膈痞闷《孙文垣医案》
  3. 徐何辨症《对山医话》
  4. 徐氏子怪症《仿寓意草》
  5. 徐果亭先生试验神方《毓麟验方》
  6. 徐氏子午流注逐日按时定穴歌《针灸大成》
  7. 徐春甫序《古今医统大全》
  8. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  9. 需要明确的几个基本概念《病理生理学》
  10. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  11. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  12. 徐序《华佗神方》
  13. 需测定药物浓度进行监测的主要药物《临床生物化学》
  14. 徐序《金匮要略心典》
  15. 虚肿【中药主治】
  16. 徐序《金匮翼》
  17. 虚中有热治验《卫生宝鉴》
  18. 徐序《医学读书记》
  19. 虚治法《石室秘录》
  20. 徐序《证治汇补》
  21. 虚症诸方《医学实在易》
  22. 徐序《仲景伤寒补亡论》
  23. 虚症有六因《理虚元鉴》
  24. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  25. 虚症调护论《冯氏锦囊秘录》
  26. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  27. 虚症似实辨《冯氏锦囊秘录》
  28. 徐长卿《本草纲目》完整版
  29. 虚证似实论《张氏医通》
  30. 徐长卿《本草图经》
  1. 徐客兄子筋痿风《孙文垣医案》
  2. 徐锦（?-1824年）《中医词典》
  3. 徐老夫人胸膈痞闷《孙文垣医案》
  4. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  5. 徐李《千金翼方》
  6. 徐疾补泻《中医词典》
  7. 徐李《新修本草》
  8. 徐黄《名医别录》
  9. 徐李《证类本草》
  10. 徐黄《证类本草》
  11. 徐李《名医别录》
  12. 徐黄《新修本草》
  13. 徐灵胎诊脉决死生论《医学实在易》
  14. 徐黄《千金翼方》
  15. 徐梦符《中医词典》
  16. 徐何辨症《对山医话》
  17. 徐敏齐《中医词典》
  18. 徐行《中医词典》
  19. 徐谦《中医词典》
  20. 徐果亭先生试验神方《毓麟验方》
  21. 徐秋夫《中医词典》
  22. 徐芳洲（1876-1946年）《中医词典》
  23. 徐镕《中医词典》
  24. 徐而疾则实《中医词典》
  25. 徐润之《中医词典》
  26. 徐杜真《中医词典》
  27. 徐升泰《中医词典》
  28. 徐道度《中医词典》
  29. 徐师曾《中医词典》
  30. 徐道聪《中医词典》
  31. 徐时进（1685-?年）《中医词典》


邵老封君手足麻而无力_《孙文垣医案》_中医医案_【岐黄之术】

邵老封君手足麻而无力

邵老封君手足麻而无力

  • 上一页
  • 目录
  • 相关
  • 下一页

邵都谏老封君思翁，年过古稀，右手足麻而无力，不为运用，足不良于行。以六君子汤加川芎、当归、苡仁、大附子、鹿角胶、黄 、桂枝两剂，便能步履。四剂手足强健，每隆冬必服十数剂，则精神加，饮食美，睡卧也安。翁喜语曰∶吾得君方服之可不杖，君剂当我几杖乎？嘻！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐客兄子筋痿风
  • 当前页：邵老封君手足麻而无力
  • 下一页：程巢父乃郎痢后风（有发明）
<<< 返回本书目录
  1. 邵老封君手足麻而无力《孙文垣医案》
  2. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  3. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  4. 邵先生看耳筋秘法《疡医大全》
  5. 邵敬圃乃眷胃脘痛《孙文垣医案》
  6. 邵序《神农本草经》
  7. 邵公治痘秘诀《疡医大全》
  8. 绍酒甲鱼《保健药膳》
  9. 邵公看痘秘诀《疡医大全》
  10. 绍兴邵《曹仁伯医案论》
  11. 邵公看痘分五形诀《疡医大全》
  12. 畲山羊奶子【中药大全】
  13. 邵公看痘分五色歌《疡医大全》
  14. 舌《慈幼新书》
  15. 邵公看痘分恶五形诀《疡医大全》
  16. 舌《丹溪手镜》
  17. 邵公看痘分恶五色歌《疡医大全》
  18. 舌《痘疹心法要诀》
  19. 邵公痘科始终要诀《疡医大全》
  20. 舌《古今医案按》
  21. 邵公定痘有可治不可治诀《疡医大全》
  22. 舌《急救良方》
  23. 邵慈庵先生秘诀歌《疡医大全》
  24. 舌《金匮翼》
  25. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  26. 舌《经络考》
  27. 邵跋《医学纲目》
  28. 舌《经络全书》
  29. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  30. 舌《冷庐医话》
  1. 邵老封君手足麻而无力《孙文垣医案》
  2. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  3. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  4. 邵敬圃乃眷胃脘痛《孙文垣医案》
  5. 邵讷《中医词典》
  6. 邵公治痘秘诀《疡医大全》
  7. 邵念山《中医词典》
  8. 邵公看痘秘诀《疡医大全》
  9. 邵澍（?-1827年）《中医词典》
  10. 邵公看痘分五形诀《疡医大全》
  11. 邵同珍《中医词典》
  12. 邵公看痘分五色歌《疡医大全》
  13. 邵先生看耳筋秘法《疡医大全》
  14. 邵公看痘分恶五形诀《疡医大全》
  15. 邵序《神农本草经》
  16. 邵公看痘分恶五色歌《疡医大全》
  17. 邵阳鱼《饮食须知》
  18. 邵公痘科始终要诀《疡医大全》
  19. 邵以正《中医词典》
  20. 邵公定痘有可治不可治诀《疡医大全》
  21. 邵英俊《中医词典》
  22. 邵登瀛《中医词典》
  23. 绍酒甲鱼《保健药膳》
  24. 邵达《中医词典》
  25. 绍兴邵《曹仁伯医案论》
  26. 邵慈庵先生秘诀歌《疡医大全》
  27. 舌《经络全书》
  28. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  29. 舌《常见病自测》
  30. 邵炳扬《中医词典》
  31. 舌《中医词典》


程巢父乃郎痢后风（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

程巢父乃郎痢后风（有发明）
在线购买《孙文垣医案》正版书籍

程巢父乃郎痢后风（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

太溏程巢父文学，乃郎讳万里者，年十五。夏月患痢，族医为治弥月，痢止而筋骨肿痛，痛处发热，昼轻夜重，肌肉消，饮食少，烦躁。医者以白虎历节风治之，病剧而形削骨立矣。

又有作鹤膝鼓槌风治者，法愈更而病愈甚。其家有程松谷者，博洽嘉闻君子也，为巢父族大父。以余在西吴治多奇中，命巢父迎余。予至诊之，脉皆细涩。曰；此痢后风也。盖由治痢不善，以致寒湿秽瘀凝滞经络，日久气血为痛所伤。此症虚虚实实极难认，而措药不易，欲补虚则肿愈剧，欲疏通则痛愈甚，惟《局方》大防风汤可愈此疾也。防风、熟地、黄 、人参、白芍、当归、杜仲各一钱，白术一钱五分，羌活、牛膝、甘草、回阳各五分，川芎七分，加姜三片，水煎服，服三十帖而愈。

按∶《局方》云∶痢后脚缓痛，不良于行者，名曰痢风；或两脚肿痛、足胫枯腊者，名曰鹤膝风。并一切麻痹痿软、风湿挟虚之候，服之其效如神。余故用之，亦谓治气血两虚、挟风气而成痿蹶者尔，非谓可并治初起有余之疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵老封君手足麻而无力
  • 当前页：程巢父乃郎痢后风（有发明）
  • 下一页：叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也
<<< 返回本书目录
  1. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  2. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  3. 乘雅半偈采录诸书大意《本草乘雅半偈》
  4. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  5. 乘山丸【方剂大全】
  6. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  7. 乘除《温疫论》
  8. 程好吾春温《孙文垣医案》
  9. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  10. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  11. 城东腐木《本草纲目》完整版
  12. 程菊泉暑月喘嗽《孙文垣医案》
  13. 承制生化论《读医随笔》
  14. 程两峰令眷血痢《孙文垣医案》
  15. 承泽丸【方剂大全】
  16. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  17. 承山穴歌《医宗金鉴》
  18. 程六十喘后发肿《孙文垣医案》
  19. 承山穴歌《刺灸心法要诀》
  20. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  21. 承泣穴【头部正面穴位】
  22. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  23. 承气转精丸【方剂大全】
  24. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  25. 承气浴汤【方剂大全】
  26. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  27. 承气养荣汤【方剂大全】
  28. 程孺人黄氏春温过时热病《孙文垣医案》
  29. 承气泻胃厚朴汤【方剂大全】
  30. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  1. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  2. 程本遐《中医词典》
  3. 程充《中医词典》
  4. 程邦贤《中医词典》
  5. 程从美《中医词典》
  6. 乘枕症《喉舌备要秘旨》
  7. 程从周《中医词典》
  8. 乘枕风《重楼玉钥》
  9. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  10. 乘雅半偈采录诸书大意《本草乘雅半偈》
  11. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  12. 乘袭《中医词典》
  13. 程德斋《中医词典》
  14. 乘颚症《喉舌备要秘旨》
  15. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  16. 乘腭症《中医词典》
  17. 程高《中医词典》
  18. 乘除《温疫论》
  19. 程公礼《中医词典》
  20. 乘《中医词典》
  21. 程国彭《中医词典》
  22. 城市医疗卫生事业《中国医学通史》
  23. 程好吾春温《孙文垣医案》
  24. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  25. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  26. 城里赤柱《名医别录》
  27. 程辉《中医词典》
  28. 城里赤柱《证类本草》
  29. 程玠《中医词典》
  30. 城里赤柱《新修本草》
  31. 程琎《中医词典》


叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也_《孙文垣医案》_中医医案_【岐黄之术】

叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也

叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也

  • 上一页
  • 目录
  • 相关
  • 下一页

叶润斋，年近四十。心膈嘈杂，好啖肉。尤好鸡。一日不能缺，缺则身浮力倦，神魂无措，必急得肉乃已。见则大嚼，及入腹，腹又大痛，痛极则吐酸水稠涎，然后定，稍定，又思肉啖也。其痛苦之态。喊叫之厉，难状见者酸鼻。而润斋则甘心焉。市人咸以为祟。或有谕之者曰∶古云与其好肉而受痛，孰若绝肉以无楚也。久病脾虚，肉入难化，故使作痛。此妇人女子且知之，汝丈夫独不慎，何哉？润斋曰∶吾岂不知绝肉之为愈也。盖痛虽苦尚能熬，若嘈杂则遍身淫淫苏苏，左右无可奈何，手足无所把捉，顷刻不能自存，有近于死不能熬，急须肉少苏，吾岂纵口求痛哉？不得已也。乃翁延予为诊。六脉大小不等，观其色，唇红脸黄。予曰∶据色脉乃虫症，非祟也，予能拯之。先与雄黄丸一服，不瘳；改以腻粉五分，使君子末一钱，用鸡子打饼，五更空心饲之，辰刻下长蛲十条，内有二大者，长尺有咫，自首贯尾皆红，下午又下小虫百余。自此再不喜肉，而嘈杂良愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程巢父乃郎痢后风（有发明）
  • 当前页：叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也
  • 下一页：程相如令政孕七月患痢
<<< 返回本书目录
  1. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  2. 叶上果根【中药大全】
  3. 叶潘等取穴别法《炙膏肓腧穴法》
  4. 叶上花【中药大全】
  5. 叶潘等取穴别法《普济方·针灸》
  6. 叶上珠【中药大全】
  7. 叶某喉痛《程杏轩医案》
  8. 叶上珠根【中药大全】
  9. 叶间裂移位【疾病症状】
  10. 叶氏《幼科要略》《专治麻痧初编》
  11. 叶间裂常呈弧形下坠【疾病症状】
  12. 叶酸缺乏神经病【疾病大全】
  13. 叶及茎中白汁《本草纲目》完整版
  14. 叶酸缺乏所致贫血【疾病大全】
  15. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  16. 叶酸缺乏症【疾病大全】
  17. 叶底珠【中药大全】
  18. 叶天士摸脚治红眼《趣味中医》
  19. 叶底红【中药大全】
  20. 叶天天花【中药大全】
  21. 野棕【中药大全】
  22. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  23. 野苎麻【中药大全】
  24. 叶习方甥麻疳《程杏轩医案》
  25. 野竹兰【中药大全】
  26. 叶下红【中药大全】
  27. 野猪脂【中药大全】
  28. 叶下花【中药大全】
  29. 野猪脂《本草纲目》完整版
  30. 叶下珠【中药大全】
  1. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  2. 叶如庵《中医词典》
  3. 叶散《妇人大全良方》
  4. 叶其蓁《中医词典》
  5. 叶盛《中医词典》
  6. 叶潘等取穴别法《炙膏肓腧穴法》
  7. 叶氏雄朱丸《仁术便览》
  8. 叶潘等取穴别法《普济方·针灸》
  9. 叶酸《临床营养学》
  10. 叶慕樵《中医词典》
  11. 叶酸类《药理学》
  12. 叶某喉痛《程杏轩医案》
  13. 叶天士甘露消毒丹证治《圆运动的古中医学》
  14. 叶霖《中医词典》
  15. 叶天士摸脚治红眼《趣味中医》
  16. 叶劲秋《中医词典》
  17. 叶天士神犀丹证治《圆运动的古中医学》
  18. 叶玠《中医词典》
  19. 叶廷荐《中医词典》
  20. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  21. 叶廷器《中医词典》
  22. 叶桂《中医词典》
  23. 叶万青《中医词典》
  24. 叶法善《中医词典》
  25. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  26. 叶德培《中医词典》
  27. 叶文龄《中医词典》
  28. 叶大廉《中医词典》
  29. 叶习方甥麻疳《程杏轩医案》
  30. 叶传古《中医词典》
  31. 叶下珠《中药学》


程相如令政孕七月患痢_《孙文垣医案》_中医医案_【岐黄之术】

程相如令政孕七月患痢

程相如令政孕七月患痢

  • 上一页
  • 目录
  • 相关
  • 下一页

程相如丈令政郑氏，孕逾七月，因食冷患痢，所下皆白脓，腹痛后重，小水不利，两关脉滑数。以艾叶、砂仁、白芍药、白术、浓朴、泽泻、滑石、甘草与之。痢如旧，小水仍不通利，夜更痢频。改用当归、白芍药各二钱，益母草、酒连、酒芩各一钱，滑石三钱，枳壳七分，木香、甘草各三分，艾叶二分。两帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也
  • 当前页：程相如令政孕七月患痢
  • 下一页：程晓山中风先兆（有发明）
<<< 返回本书目录
  1. 程相如令政孕七月患痢《孙文垣医案》
  2. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  3. 程相如令政妊发寒热《孙文垣医案》
  4. 程晓山令郎麻后疳症《孙文垣医案》
  5. 程松逸兄酒疸《孙文垣医案》
  6. 程晓山中风先兆（有发明）《孙文垣医案》
  7. 程氏云鹏《慈幼筏》《专治麻痧初编》
  8. 程心章兄颊腮红肿《孙文垣医案》
  9. 程氏妇小产后患赤痢《孙文垣医案》
  10. 程序《本草便读》
  11. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  12. 程序《程杏轩医案》
  13. 程氏妇屁从子户出《孙文垣医案》
  14. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  15. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  16. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  17. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  18. 程有望孺人月汛当止不止《孙文垣医案》
  19. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  20. 程玉吾内人妊七月内吹《孙文垣医案》
  21. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  22. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  23. 程孺人黄氏春温过时热病《孙文垣医案》
  24. 程钟龄施计治足痿《趣味中医》
  25. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  26. 程锺龄医门八法《医学集成》
  27. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  28. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  29. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  30. 澄化汤《医学衷中参西录》
  1. 程相如令政孕七月患痢《孙文垣医案》
  2. 程相如令政妊发寒热《孙文垣医案》
  3. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  4. 程曦《中医词典》
  5. 程晓山令郎麻后疳症《孙文垣医案》
  6. 程文囿《中医词典》
  7. 程晓山中风先兆（有发明）《孙文垣医案》
  8. 程天祚《中医词典》
  9. 程效限期《达摩洗髓易筋经》
  10. 程松逸兄酒疸《孙文垣医案》
  11. 程心章兄颊腮红肿《孙文垣医案》
  12. 程氏云鹏《慈幼筏》《专治麻痧初编》
  13. 程序《中医词典》
  14. 程氏妇小产后患赤痢《孙文垣医案》
  15. 程序《程杏轩医案》
  16. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  17. 程序《本草便读》
  18. 程氏妇屁从子户出《孙文垣医案》
  19. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  20. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  21. 程衍道《中医词典》
  22. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  23. 程伊《中医词典》
  24. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  25. 程尹飏《中医词典》
  26. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  27. 程应旄《中医词典》
  28. 程孺人黄氏春温过时热病《孙文垣医案》
  29. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  30. 程让光《中医词典》
  31. 程永培《中医词典》


程晓山中风先兆（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

程晓山中风先兆（有发明）
在线购买《孙文垣医案》正版书籍

程晓山中风先兆（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

太塘程晓山，程松谷从弟也。客湖州，年四十，悬弧之日，湖中亲友举贺，征妓行酒，宴乐月余。一日忽言曰∶近觉两手小指及无名指掉硬不舒，也不为用。口角一边常牵扯引动，幸为诊之。六脉皆滑大而数，浮而不敛。其体肥，其面色苍紫。予曰∶据脉滑大为痰、数为热、浮为风。盖湿生痰、痰生热、热生风也。君善饮，故多湿。近又荒于色，故真阴竭而脉浮，此手指不舒，口角牵扯，中风之症已兆也。所喜面色苍紫，其神藏，虽病犹可治。切宜戒酒色，以自保爱。为立一方，以二陈汤加滑石为君，芩连为臣，健脾消痰，撤湿热从小便出；加胆星、天麻以定其风，用竹沥、姜汁三拌三晒，仍以竹沥打糊为丸，取竹沥引诸药入经络化痰。外又以天麻丸滋补其筋骨，标本两治。服二料，几半年，不惟病痊，且至十年无恙。迨行年五十，湖之贺者如旧，召妓宴乐者亦如旧，甘酒嗜音，荒淫而忘其旧之致病也。手指、口角牵引、掉硬尤甚，月余中风，左体瘫痪矣(瘫痪俗所谓半身不遂也)。归而逆予诊之，脉皆洪大不敛，汗多不收，呼吸气促。予曰∶此下虚上竭之候。盖肾虚不能纳气归原，故汗出如油喘而不休，虽和缓无能为矣，阅二十日而卒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程相如令政孕七月患痢
  • 当前页：程晓山中风先兆（有发明）
  • 下一页：程晓山令郎麻后疳症
<<< 返回本书目录
  1. 程晓山中风先兆（有发明）《孙文垣医案》
  2. 程心章兄颊腮红肿《孙文垣医案》
  3. 程晓山令郎麻后疳症《孙文垣医案》
  4. 程序《本草便读》
  5. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  6. 程序《程杏轩医案》
  7. 程相如令政孕七月患痢《孙文垣医案》
  8. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  9. 程相如令政妊发寒热《孙文垣医案》
  10. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  11. 程松逸兄酒疸《孙文垣医案》
  12. 程有望孺人月汛当止不止《孙文垣医案》
  13. 程氏云鹏《慈幼筏》《专治麻痧初编》
  14. 程玉吾内人妊七月内吹《孙文垣医案》
  15. 程氏妇小产后患赤痢《孙文垣医案》
  16. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  17. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  18. 程钟龄施计治足痿《趣味中医》
  19. 程氏妇屁从子户出《孙文垣医案》
  20. 程锺龄医门八法《医学集成》
  21. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  22. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  23. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  24. 澄化汤《医学衷中参西录》
  25. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  26. 澄化汤【方剂大全】
  27. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  28. 澄茄子【中药大全】
  29. 程孺人黄氏春温过时热病《孙文垣医案》
  30. 澄清散【方剂大全】
  1. 程晓山中风先兆（有发明）《孙文垣医案》
  2. 程晓山令郎麻后疳症《孙文垣医案》
  3. 程效限期《达摩洗髓易筋经》
  4. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  5. 程心章兄颊腮红肿《孙文垣医案》
  6. 程相如令政孕七月患痢《孙文垣医案》
  7. 程序《中医词典》
  8. 程相如令政妊发寒热《孙文垣医案》
  9. 程序《程杏轩医案》
  10. 程曦《中医词典》
  11. 程序《本草便读》
  12. 程文囿《中医词典》
  13. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  14. 程天祚《中医词典》
  15. 程衍道《中医词典》
  16. 程松逸兄酒疸《孙文垣医案》
  17. 程伊《中医词典》
  18. 程氏云鹏《慈幼筏》《专治麻痧初编》
  19. 程尹飏《中医词典》
  20. 程氏妇小产后患赤痢《孙文垣医案》
  21. 程应旄《中医词典》
  22. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  23. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  24. 程氏妇屁从子户出《孙文垣医案》
  25. 程永培《中医词典》
  26. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  27. 程有望孺人月汛当止不止《孙文垣医案》
  28. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  29. 程玉吾内人妊七月内吹《孙文垣医案》
  30. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  31. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》


程晓山令郎麻后疳症_《孙文垣医案》_中医医案_【岐黄之术】

程晓山令郎麻后疳症

程晓山令郎麻后疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

程晓山中风，归而逆予诊时，其子仅七岁，中麻(西吴呼为 子，姑苏呼为沙子)一月余矣。

发热如故，咳嗽声哑，肌削骨立，头发尽秃。众医束手，举家也堕泪而已。余以诊晓山见之，曰∶举家惊惶，谓此儿不保耶？此疳症，疳因麻后虚热而发，以大芦荟丸治之，可获万全。君家初不问予者，谓予非幼科专门也。不知此特大方家余事耳。为制药服之，药未尽而病瘳。松谷君语其乡人曰∶东宿公见病而决死生，治病而随俗为变，一秦越人也，孙真人后身非耶？予闻之而三谢不敏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程晓山中风先兆（有发明）
  • 当前页：程晓山令郎麻后疳症
  • 下一页：一妇疫后虚寒
<<< 返回本书目录
  1. 程晓山令郎麻后疳症《孙文垣医案》
  2. 程晓山中风先兆（有发明）《孙文垣医案》
  3. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  4. 程心章兄颊腮红肿《孙文垣医案》
  5. 程相如令政孕七月患痢《孙文垣医案》
  6. 程序《本草便读》
  7. 程相如令政妊发寒热《孙文垣医案》
  8. 程序《程杏轩医案》
  9. 程松逸兄酒疸《孙文垣医案》
  10. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  11. 程氏云鹏《慈幼筏》《专治麻痧初编》
  12. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  13. 程氏妇小产后患赤痢《孙文垣医案》
  14. 程有望孺人月汛当止不止《孙文垣医案》
  15. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  16. 程玉吾内人妊七月内吹《孙文垣医案》
  17. 程氏妇屁从子户出《孙文垣医案》
  18. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  19. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  20. 程钟龄施计治足痿《趣味中医》
  21. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  22. 程锺龄医门八法《医学集成》
  23. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  24. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  25. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  26. 澄化汤《医学衷中参西录》
  27. 程孺人黄氏春温过时热病《孙文垣医案》
  28. 澄化汤【方剂大全】
  29. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  30. 澄茄子【中药大全】
  1. 程晓山令郎麻后疳症《孙文垣医案》
  2. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  3. 程晓山中风先兆（有发明）《孙文垣医案》
  4. 程相如令政孕七月患痢《孙文垣医案》
  5. 程效限期《达摩洗髓易筋经》
  6. 程相如令政妊发寒热《孙文垣医案》
  7. 程心章兄颊腮红肿《孙文垣医案》
  8. 程曦《中医词典》
  9. 程序《中医词典》
  10. 程文囿《中医词典》
  11. 程序《程杏轩医案》
  12. 程天祚《中医词典》
  13. 程序《本草便读》
  14. 程松逸兄酒疸《孙文垣医案》
  15. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  16. 程氏云鹏《慈幼筏》《专治麻痧初编》
  17. 程衍道《中医词典》
  18. 程氏妇小产后患赤痢《孙文垣医案》
  19. 程伊《中医词典》
  20. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  21. 程尹飏《中医词典》
  22. 程氏妇屁从子户出《孙文垣医案》
  23. 程应旄《中医词典》
  24. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  25. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  26. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  27. 程永培《中医词典》
  28. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  29. 程有望孺人月汛当止不止《孙文垣医案》
  30. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  31. 程玉吾内人妊七月内吹《孙文垣医案》


疫后虚寒_《孙文垣医案》_中医医案_【岐黄之术】

一妇疫后虚寒

一妇疫后虚寒

  • 上一页
  • 目录
  • 相关
  • 下一页

去予舍二里许，地名曰前坑口。一妇人清明前十日发热、头痛。医者以九味羌活汤、十神汤进之不效，而又加口渴，舌黑如煤。更一医以如神白虎汤、竹叶石膏汤进之亦不效，而加泄泻不止，人事昏沉，四肢厥冷，呼吸气微，米粒不进者十四日，其家为具含殓而待毙。适予扫祖墓而近其家。其子闻之，即告急于予，恳为一诊。其脉细如蛛丝。予曰∶此疫症也。合理中生脉二汤饮之，连进二服，夜半神气稍苏，饮粥汤半盏。次早，六脉渐见。予喜语其子曰∶可保无事。书云脉绝微续者生，仍以前药与之。至晚泻止，口不渴，舌心焦煤退，精神清爽， 向安矣。再用人参、白术各五钱，炮姜、炙甘草各二钱半，麦门冬三钱，五味子十五粒，水煎不拘时服。不数日而痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程晓山令郎麻后疳症
  • 当前页：一妇疫后虚寒
  • 下一页：从献长郎七岁患痢疾后成疳（有发明）
<<< 返回本书目录
  1. 疫喉痧《回春录》
  2. 疫厥《松峰说疫》
  3. 疫凡例《三因极一病证方论》
  4. 疫疠《续名医类案》
  5. 疫毒疹《叶天士医案精华》
  6. 疫疠《医学心悟》
  7. 疫病原始《四圣悬枢》
  8. 疫疠《证治准绳·幼科》
  9. 疫病有三种论《松峰说疫》
  10. 疫疠病诸候《巢氏病源补养宣导法》
  11. 疫病论《温热暑疫全书》
  12. 疫疠病诸候（凡三论）《诸病源候论》
  13. 疫病解《四圣悬枢》
  14. 疫疠解毒清心汤【方剂大全】
  15. 疫病方论《温热暑疫全书》
  16. 疫痢兼证《温疫论》
  17. 疫病《伤寒大白》
  18. 疫痢疟肿论治《笔花医镜》
  19. 疫《医述》
  20. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  21. 疫《也是山人医案》
  22. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  23. 疫《续名医类案》
  24. 疫源地及流行过程《流行病学》
  25. 疫《临证指南医案》
  26. 疫瘴渴淋《千金宝要》
  27. 疫《冷庐医话》
  28. 疫疹案《疫疹一得》
  29. 易愈生证《医宗金鉴》
  30. 疫疹不治之症《疫疹一得》
  1. 疫后虚寒《孙文垣医案》
  2. 疫喉自汗《中医词典》
  3. 疫厥《松峰说疫》
  4. 疫喉谵语《中医词典》
  5. 疫疠《中医词典》
  6. 疫喉遗毒《中医词典》
  7. 疫疠《续名医类案》
  8. 疫喉失音《中医词典》
  9. 疫疠《证治准绳·幼科》
  10. 疫喉痧《回春录》
  11. 疫疠《医学心悟》
  12. 疫喉气促《中医词典》
  13. 疫疠病候《巢氏病源补养宣导法》
  14. 疫喉呕吐《中医词典》
  15. 疫疠病候《诸病源候论》
  16. 疫喉衄《中医词典》
  17. 疫疠疮候《诸病源候论》
  18. 疫喉溺涩《中医词典》
  19. 疫疠发肿《奇方类编》
  20. 疫喉会厌腐溃《中医词典》
  21. 疫疬疱疮《中医词典》
  22. 疫喉后牙疳《中医词典》
  23. 疫痢《中医词典》
  24. 疫喉后虚劳《中医词典》
  25. 疫痢《医述》
  26. 疫喉后下痢《中医词典》
  27. 疫痢《症因脉治》
  28. 疫喉毒泡《中医词典》
  29. 疫痢兼证《温疫论》
  30. 疫喉初起三禁《中医词典》
  31. 疫痢疟肿论治《笔花医镜》


从献长郎七岁患痢疾后成疳（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

从献长郎七岁患痢疾后成疳（有发明）
在线购买《孙文垣医案》正版书籍

从献长郎七岁患痢疾后成疳（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

族太学从献长郎，七岁时患痢，红白稠粘，而红更多，饮食少，形气弱。于时太学应南都试，其兄从明雅知予，因逆予视。视毕，予曰∶此不可寻常治也。法当补。从明曰∶语云无积不成痢，故法先推，今不下而遽用补，积何从去？予曰∶足下论者，常也。治病贵先察症，古人有先攻后补，有先补后攻者，因症投剂，不胶于常也。今形瘦体弱，面色青，禀受大不足者，饮良又少，予故用补。欲使宁有余，即不如意，犹可措手。若拘常法下之。倘有变将奈之何？从明是予而索药。即以四君子汤加归芍、黄连、山楂，与服三帖，而病无进退。妇道间有议予非幼科专门，令更请夏氏。夏至，即语予先不下而用补，以至迁延如是。夏曰∶幸不下，若下今不可为，叩其故。曰∶丹溪云大孔如毛筒者不治。今肛门有竹筒状，岂可下？

然也不必补，香连丸、六一散可愈耳。三服而痢愈频，其病愈甚，又加恶心，而神气惫。又更医请汪恒春，汪至亦以香连丸、黄芩芍药汤与之，痢下日夜不可以数计，饮食不入口。妇道信耳，谓二氏有时名，故递迎之。独从明持议复逆予。予往观其形神大非昔比，知中气虚极，非理中汤不可。用人参、白术各二钱五分，酒炒白芍药、白茯苓各一钱，炙甘草、炮姜各八分，肉桂三分。四帖痢即减半。前方减其半料，又六帖，而饮食进，痢也止。

稠粘虽无，而血水日夜仍三、五行，肌肉也未生。予思其故，必疳疾从虚而动，用如圣丸以治疳病，则全瘳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇疫后虚寒
  • 当前页：从献长郎七岁患痢疾后成疳（有发明）
  • 下一页：侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次
<<< 返回本书目录
  1. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  2. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  3. 从事实验动物工作的人员《实验动物科学》
  4. 从症不从脉四条《伤寒括要》
  5. 从逆窥源篇《外经微言》
  6. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  7. 从免疫角度看衰老《免疫与健康》
  8. 从种救急汤【方剂大全】
  9. 从脉不从症四条《伤寒括要》
  10. 丛集性头痛【疾病大全】
  11. 从龙汤【方剂大全】
  12. 丛毛榕【中药大全】
  13. 从龙汤《医学衷中参西录》
  14. 丛毛榕根【中药大全】
  15. 从化篇《外经微言》
  16. 丛枝蓼【中药大全】
  17. 从横逆顺伏匿脉《脉经》
  18. 丛状血管瘤【疾病大全】
  19. 从革解毒汤【方剂大全】
  20. 腠理《针灸资生经》
  21. 从高坠下伤损肿痛《圣济总录》
  22. 腠理不固【疾病症状】
  23. 从高坠下伤《伤科补要》
  24. 腠理痛《普济方·针灸》
  25. 从高坠下【方剂主治】
  26. 腠理望法提纲《望诊遵经》
  27. 从高堕下瘀血及折伤内损方《外台秘要》
  28. 粗糙凤尾蕨【中药大全】
  29. 从高堕下方《外台秘要》
  30. 粗榧根【中药大全】
  1. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  2. 从卫取气《中医词典》
  3. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  4. 从外测内《中医名词词典》
  5. 从血浆直接分离LDL《动脉粥样硬化》
  6. 从事实验动物工作的人员《实验动物科学》
  7. 从阳引阴《中医词典》
  8. 从荣置气《中医词典》
  9. 从阴引阳《中医词典》
  10. 从女子面相识性器《玉房秘诀》
  11. 从症不从脉四条《伤寒括要》
  12. 从女相辨别贞淫《玉房秘诀》
  13. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  14. 从逆窥源篇《外经微言》
  15. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  16. 从免疫角度看衰老《免疫与健康》
  17. 丛集性头痛《默克家庭诊疗手册》
  18. 从脉不从症四条《伤寒括要》
  19. 丛毛《中医词典》
  20. 从龙汤《医学衷中参西录》
  21. 丛书《中医名词词典》
  22. 从脚趾运动看性生活《素女经》
  23. 丛针《中医名词词典》
  24. 从化篇《外经微言》
  25. 丛针《中医词典》
  26. 从横逆顺伏匿脉《脉经》
  27. 凑（còu，音腠）《中医词典》
  28. 从革《中医词典》
  29. 凑肺《中医词典》
  30. 从高坠下伤损肿痛《圣济总录》
  31. 凑理《中医词典》


侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次_《孙文垣医案》_中医医案_【岐黄之术】

侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次

侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙子忠，患痢于湖之东双林，腹大痛日夜行百余次，下皆红脓，状若腐烂鱼肠，绝无粪。疼而喊叫，声震中外，由孟秋饥饱后，娼家纵欲而得也。一病即伏枕，已十余日矣。予时寓雉城，相去百里外。渠叔少崖邀予往视。诊其脉皆缓大无力。始用芎归各五钱，加人参、白芍药、桂心、木香、黄连，服四日不效。改用胶艾汤，也不效。大孔状如竹筒，物食而下不变色，犹原物，予思之，此脾经为寒湿所伤，脾不裹血故也。非附子理中汤加肉桂、肉果不可。进五六帖痢始减半，饮食稍进，但所下秽恶仍若前状，亦无粪。渠父仲 家居闻报，即遍访徽之名家，佥嘱以切勿用补药。兼程而抵苕城，儆虞留款，因询近用何剂？儆虞曰∶闻用附子理中汤，人参每帖三钱，仲 骇而堕筋，亟使见予，潸然泪下。言曰∶侄五旬仅此一子，症危如此，倘不测，后将何望？予曰∶郎君险过矣，复何忧？亦以侄只此一子，故殚心力相扶也。仲 曰∶离家而徽之名公，俱嘱以勿轻用补，侄故兼程而来。竟以补收功，非叔几乎误事。吾儿自今以往之年皆叔之赐，侄父子何以报效？予曰∶治疾如救焚，医家份内事。矧属在宗邻，且无德我之望，又何望报。第雉城之约不可失，若浼李钟泉邀吴荜斋代视数日，俾予得践雉城之约，庶两尽矣。而吴子疑而辞曰∶病者危在旦夕，何孙公欲自脱手而愚我被恶声也？予闻而晒之曰∶见何鄙哉!丹溪有言，虚回而痢自止。病者再五日可脱然矣。予也暂留，即以东垣和中胜湿汤与之，服七日即衣冠出市，报谢四邻。吴见之而悔。李钟泉靳之曰∶孙公欲成尔名，尔欲自没没也。悔之何补。吴由是改容相敬，令其弟游予门，彼也纳交予而称莫逆。子忠始病也，其友李钟泉重交谊，日夕省候，督其仆事汤药，毋许离蛙步。

所下秽物腥臭不可闻，皆用漆布拭之，昼夜用数十斤。悉其湔浣，了无难色。两月如一日也。此友也今时所稀观者，因并记之，以着其高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从献长郎七岁患痢疾后成疳（有发明）
  • 当前页：侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次
  • 下一页：元素内人双胎难产（治奇）
<<< 返回本书目录
  1. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  2. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  3. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  4. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  5. 侄孙女周岁发慢惊《孙文垣医案》
  6. 值年用药《医学集成》
  7. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  8. 职业病案例讨论《预防医学》
  9. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  10. 职业病名单《预防医学》
  11. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  12. 职业黑变病【疾病大全】
  13. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  14. 职业疗法《康复医学》
  15. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  16. 职业神经症【疾病症状】
  17. 直中伤寒《轩岐救正论》
  18. 职业性痤疮【疾病大全】
  19. 直中三阴诸证《医学心悟》
  20. 职业性肺病《默克家庭诊疗手册》
  21. 直中三阴真寒证用药诀《医学传心录》
  22. 职业性皮肤癌【疾病大全】
  23. 直中寒证曰救里《疡医大全》
  24. 职业性哮喘【疾病大全】
  25. 直指真源论《广嗣要语》
  26. 职业性硬皮病【疾病大全】
  27. 直音略《普济方·针灸》
  28. 职业性有害因素的防制《预防医学》
  29. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  30. 职业医学【疾病大全】
  1. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  2. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  3. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  4. 侄孙女周岁发慢惊《孙文垣医案》
  5. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  6. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  7. 值年用药《医学集成》
  8. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  9. 职业病《预防医学》
  10. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  11. 职业病的诊断和处理原则《预防医学》
  12. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  13. 职业病范围及规定范围的意义《预防医学》
  14. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  15. 职业病名单《预防医学》
  16. 直中阴经《中医词典》
  17. 职业病特点《预防医学》
  18. 直中少阴《校注医醇剩义》
  19. 职业病学《中国医学通史》
  20. 直中伤寒《轩岐救正论》
  21. 职业病种类《预防医学》
  22. 直中三阴诸证《医学心悟》
  23. 职业分布《预防医学》
  24. 直中三阴真寒证用药诀《医学传心录》
  25. 职业疗法《康复医学》
  26. 直中三阴《中医词典》
  27. 职业流行病学调查《预防医学》
  28. 直中厥阴《校注医醇剩义》
  29. 职业性传染病《预防医学》
  30. 直中厥阴《校注医醇剩义》
  31. 职业性耳鼻喉疾病《预防医学》


元素内人双胎难产（治奇）_《孙文垣医案》_中医医案_【岐黄之术】

元素内人双胎难产（治奇）
在线购买《孙文垣医案》正版书籍

元素内人双胎难产（治奇）

  • 上一页
  • 目录
  • 相关
  • 下一页

余侄元素内人，季夏难产，夜过半，急叩予门。起而问之，为产者急矣。曰∶然作何状？曰∶产已及户不能下，用力则胸膈间有物上冲，痛不可忍。予思少顷，曰∶此必双胎，胞已分而一上一下也，及户者在下欲产，在上者以用力而上冲，惟上冲，胸膈故病也。势亦险矣。

乃诸书如《产宝》、《良方》、《胎产须知》与各大方家俱未论及，将何以处？因详思其治法，偶悟必安上，而下始用力产也。即取益元散一两与之，令以紫苏汤送下，嘱必如法，饮药入腹而胸膈痛止，不超时产两女，母亦无恙。予仲子泰来问曰∶益元散非产科急剂，何能取效如是？予曰∶紫苏安胎下气，滑石滑以利窍，亦摧生之良品。盖医者，意也。予亦以意裁处之耳。此法方书无载，故记之，以备专女科者采而用焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次
  • 当前页：元素内人双胎难产（治奇）
  • 下一页：邵马兄患呕吐所吐皆如烂猪肺
<<< 返回本书目录
  1. 元素内人双胎难产（治奇）《孙文垣医案》
  2. 元素侄令政春温后经水适止《孙文垣医案》
  3. 元芩二陈汤【方剂大全】
  4. 元虚受暑治验《一得集》
  5. 元气虚弱【方剂主治】
  6. 元元草【中药大全】
  7. 元气亏损内伤外感等症《内科摘要》
  8. 芫花《本草纲目》完整版
  9. 元气亏损内伤外感等证《古今名医汇粹》
  10. 芫花《本草乘雅半偈》
  11. 元气不足【方剂主治】
  12. 芫花《本草崇原》
  13. 元灵散【方剂大全】
  14. 芫花《本草图经》
  15. 元会运世总数《类经图翼》
  16. 芫花《本草易读》
  17. 元胡止痛片【方剂大全】
  18. 芫花《本草择要纲目》
  19. 元胡索散【方剂大全】
  20. 芫花《药笼小品》
  21. 元胡《本草易读》
  22. 芫花《药征》
  23. 元亨利贞天五部位决吉凶《疡医大全》
  24. 芫花《长沙药解》
  25. 元归散【方剂大全】
  26. 芫花《证类本草》
  27. 元参清肺饮【方剂大全】
  28. 芫花《本草纲目》图文版
  29. 元参解毒饮【方剂大全】
  30. 芫花【中药大全】
  1. 元素内人双胎难产（治奇）《孙文垣医案》
  2. 元素的电负性《医用化学》
  3. 元素侄令政春温后经水适止《孙文垣医案》
  4. 元俗《中医词典》
  5. 元素组成《生物化学与分子生物学》
  6. 元霜《目经大成》
  7. 元希声（?-707年）《中医词典》
  8. 元神之府《中医词典》
  9. 元虚受暑治验《一得集》
  10. 元神之府《中医名词词典》
  11. 元阳《中医词典》
  12. 元气亏损内伤外感等症《内科摘要》
  13. 元阴《中医词典》
  14. 元气亏损内伤外感等证《古今名医汇粹》
  15. 元英《中医词典》
  16. 元明粉《药性切用》
  17. 元痈《中医词典》
  18. 元明粉《本草撮要》
  19. 元珠先生《中医词典》
  20. 元明粉《本草分经》
  21. 芫花《本草纲目》
  22. 元明粉《本草分经》
  23. 芫花《千金翼方》
  24. 元明粉《本草从新》
  25. 芫花《药笼小品》
  26. 元明粉《本草备要》
  27. 芫花《长沙药解》
  28. 元明粉《玉楸药解》
  29. 芫花《中药炮制》
  30. 元况《中医词典》
  31. 芫花《本草经集注》


邵马兄患呕吐所吐皆如烂猪肺_《孙文垣医案》_中医医案_【岐黄之术】

邵马兄患呕吐所吐皆如烂猪肺

邵马兄患呕吐所吐皆如烂猪肺

  • 上一页
  • 目录
  • 相关
  • 下一页

有邵兄而讳马者，年五十患呕吐，吐物如烂猪肺状，胸背胀。市上诸医皆以翻胃治之不效，而反加潮热烦躁，饮食不入口。歙医谓肺坏，辞去不治。延予治之。诊其脉两寸滑数，左关尺涩。予曰∶此瘀血痰饮症也，非肺坏，果若肺坏，声音当哑，今声亮而独胸背作胀，瘀血痰饮明矣。此症殆由酒后怒发所致。盖肝藏血，脾统血，酒伤脾，怒伤肝，以故不能藏，不能统，血随气上积于胸膈，必吐出而胀斯宽也。法当消瘀血、调气化痰，气调瘀消，则新血始得归经，大本端而病根可除矣。乃为立方。滑石三钱，甘草五分，茜根二钱，小蓟一钱五分，桃仁、贝母、归尾、香附各一钱，山栀仁、枳壳、桑白皮各八分。服十帖而全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元素内人双胎难产（治奇）
  • 当前页：邵马兄患呕吐所吐皆如烂猪肺
  • 下一页：许卓峰上吐血下溲血咳嗽声哑
<<< 返回本书目录
  1. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  2. 邵先生看耳筋秘法《疡医大全》
  3. 邵老封君手足麻而无力《孙文垣医案》
  4. 邵序《神农本草经》
  5. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  6. 绍酒甲鱼《保健药膳》
  7. 邵敬圃乃眷胃脘痛《孙文垣医案》
  8. 绍兴邵《曹仁伯医案论》
  9. 邵公治痘秘诀《疡医大全》
  10. 畲山羊奶子【中药大全】
  11. 邵公看痘秘诀《疡医大全》
  12. 舌《慈幼新书》
  13. 邵公看痘分五形诀《疡医大全》
  14. 舌《丹溪手镜》
  15. 邵公看痘分五色歌《疡医大全》
  16. 舌《痘疹心法要诀》
  17. 邵公看痘分恶五形诀《疡医大全》
  18. 舌《古今医案按》
  19. 邵公看痘分恶五色歌《疡医大全》
  20. 舌《急救良方》
  21. 邵公痘科始终要诀《疡医大全》
  22. 舌《金匮翼》
  23. 邵公定痘有可治不可治诀《疡医大全》
  24. 舌《经络考》
  25. 邵慈庵先生秘诀歌《疡医大全》
  26. 舌《经络全书》
  27. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  28. 舌《冷庐医话》
  29. 邵跋《医学纲目》
  30. 舌《脉因证治》
  1. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  2. 邵老封君手足麻而无力《孙文垣医案》
  3. 邵讷《中医词典》
  4. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  5. 邵念山《中医词典》
  6. 邵敬圃乃眷胃脘痛《孙文垣医案》
  7. 邵澍（?-1827年）《中医词典》
  8. 邵公治痘秘诀《疡医大全》
  9. 邵同珍《中医词典》
  10. 邵公看痘秘诀《疡医大全》
  11. 邵先生看耳筋秘法《疡医大全》
  12. 邵公看痘分五形诀《疡医大全》
  13. 邵序《神农本草经》
  14. 邵公看痘分五色歌《疡医大全》
  15. 邵阳鱼《饮食须知》
  16. 邵公看痘分恶五形诀《疡医大全》
  17. 邵以正《中医词典》
  18. 邵公看痘分恶五色歌《疡医大全》
  19. 邵英俊《中医词典》
  20. 邵公痘科始终要诀《疡医大全》
  21. 绍酒甲鱼《保健药膳》
  22. 邵公定痘有可治不可治诀《疡医大全》
  23. 绍兴邵《曹仁伯医案论》
  24. 邵登瀛《中医词典》
  25. 舌《经络全书》
  26. 邵达《中医词典》
  27. 舌《常见病自测》
  28. 邵慈庵先生秘诀歌《疡医大全》
  29. 舌《中医词典》
  30. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  31. 舌《经络考》


许卓峰上吐血下溲血咳嗽声哑_《孙文垣医案》_中医医案_【岐黄之术】

许卓峰上吐血下溲血咳嗽声哑

许卓峰上吐血下溲血咳嗽声哑

  • 上一页
  • 目录
  • 相关
  • 下一页

许卓峰者，多酒多怒人也。上吐血，下溲血，咳嗽声哑。族医以为瘵，辞去不治。迎予诊之。其脉左关弦大，右寸下半指累累如薏苡子状。予曰∶此有余症也。作瘵治者非。客有辨之者，谓此症人皆认为瘵，而先生独谓非瘵。然何以失血而声哑也？予曰∶其为人也好酒，酒属湿热而助火生痰，火性炎上，迫肺不降，积而生痰，壅瘀肺窍，肺属金，主声。书云∶金空则呜，金壅塞而不通，故哑。此痰壅之哑，非肺痿之哑也。其性又多怒。《内经》云∶怒则伤肝，甚则呕血，并下泄。盖血随气行，气妄动血随之亦妄动而不归原，故上吐而下溲。

法宜清热开郁化痰、导血归原，不半月而病可瘳也。若认为瘵症而以地黄、天麦门冬、牛膝、山茱萸之类，将甚其塞而益其热，声音何由而开？血随气行，气不清，血又何得归原哉？诸君试观之。予用滑石、青蒿解酒热为君，贝母、郁金、山栀仁、香附开郁为臣，杏仁、桔梗同贝母化痰为佐，丹皮、丹参、小蓟、甘草导血归原为使。服十帖，血果归原。又以贝母一两，童便浸一日，为末，柿霜等分，时时抄舌上化下。五日而声音开亮矣，计期不出半月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵马兄患呕吐所吐皆如烂猪肺
  • 当前页：许卓峰上吐血下溲血咳嗽声哑
  • 下一页：族嫂汪氏患痢赤白呕吐痰涎粒米不进二月
<<< 返回本书目录
  1. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  2. 序《中藏经》
  3. 许之兄齿痛《程杏轩医案》
  4. 序《白喉条辨》
  5. 许月邻翁令爱齿衄《程杏轩医案》
  6. 序《保婴撮要》
  7. 许妪伤寒疑难证治《程杏轩医案》
  8. 序《保幼新编》
  9. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  10. 序《本草崇原》
  11. 许学士阴证例《阴证略例》
  12. 序《本草分经》
  13. 许序《丁甘仁医案》
  14. 序《本草衍义》
  15. 许先生论关中梁宽甫证《此事难知》
  16. 序《本草易读》
  17. 许细长食厥《程杏轩医案》
  18. 序《扁鹊心书》
  19. 许氏橡村《痘疹诀》《专治麻痧初编》
  20. 序《濒湖脉学》
  21. 许氏《怡堂散记》《专治麻痧初编》
  22. 序《察舌辨症新法》
  23. 许生母伤食腹痛《程杏轩医案》
  24. 序《产宝》
  25. 许少峰中风先兆《孙文垣医案》
  26. 序《产鉴》
  27. 许仁则小便数多方《外台秘要》
  28. 序《程杏轩医案》
  29. 许仁则淋方《外台秘要》
  30. 序《褚氏遗书》
  1. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  2. 许智藏《中医词典》
  3. 许佐廷《中医词典》
  4. 许之兄齿痛《程杏轩医案》
  5. 呴嗽《中医词典》
  6. 许昭（1865-1922年）《中医词典》
  7. 序《黄帝内经·灵枢》
  8. 许月邻翁令爱齿衄《程杏轩医案》
  9. 序《基因与疾病》
  10. 许妪伤寒疑难证治《程杏轩医案》
  11. 序《评琴书屋医略》
  12. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  13. 序《濒湖脉学》
  14. 许咏《中医词典》
  15. 序《圆运动的古中医学》
  16. 许胤宗黄防风汤熏蒸法《医方考》
  17. 序《脉经》
  18. 许胤宗（约536-626年）《中医词典》
  19. 序《雷公炮制药性解》
  20. 许逊《中医词典》
  21. 序《千金翼方》
  22. 许学文《中医词典》
  23. 序《集思医案》
  24. 许学士珍珠母丸《冯氏锦囊秘录》
  25. 序《医理真传》
  26. 许学士阴证例《阴证略例》
  27. 序《赵绍琴临证验案精选》
  28. 许学士方《妇人大全良方》
  29. 序《药笼小品》
  30. 许序《丁甘仁医案》
  31. 序《思考中医》


族嫂汪氏患痢赤白呕吐痰涎粒米不进二月_《孙文垣医案》_中医医案_【岐黄之术】

族嫂汪氏患痢赤白呕吐痰涎粒米不进二月

族嫂汪氏患痢赤白呕吐痰涎粒米不进二月

  • 上一页
  • 目录
  • 相关
  • 下一页

族嫂钧孺人，年六旬，孀居已十余年。患痢赤白俱下，腹微痛，昼夜二十余次，呕吐痰涎，粒米不入口者两月。日惟用薄白酒打鸡蛋花饮之。肌肉尽削，诸药不效。予归诊之，六脉滑数，知湿热痰火所致。以二陈汤加益元散，姜汁炒黄连，黄芩。服几四十帖而呕止痢瘳。其病也几危矣，予为治者，恃其神存。惟神存，虽形气不足不食，犹可不死，此也医者当察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许卓峰上吐血下溲血咳嗽声哑
  • 当前页：族嫂汪氏患痢赤白呕吐痰涎粒米不进二月
  • 下一页：邵来仪丈令眷咳吐红痰如桃花脓色
<<< 返回本书目录
  1. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  2. 族叔晓堂失志狂妄《程杏轩医案》
  3. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  4. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  5. 族嫂程氏肺痈《孙文垣医案》
  6. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  7. 族人联升休息痢证治奇验《程杏轩医案》
  8. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  9. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  10. 族侄春温鼻衄寒战《孙文垣医案》
  11. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  12. 族侄妇范氏乳痈《孙文垣医案》
  13. 族弟应章胃脘当心而痛《孙文垣医案》
  14. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  15. 族弟羲采血涌欲脱《程杏轩医案》
  16. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  17. 族媪血崩奇证《程杏轩医案》
  18. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  19. 卒肿满方《外台秘要》
  20. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  21. 卒中之初《医学纲目》
  22. 族子石淋奇证《程杏轩医案》
  23. 卒中风因有四端治分三中《医学传心录》
  24. 族子应章之弟十月发三阴疟《孙文垣医案》
  25. 卒中风方《外台秘要》
  26. 阻塞性肺气肿《呼吸病学》
  27. 卒中风【方剂主治】
  28. 阻塞性肺气肿《老年百病防治》
  29. 卒中风《圣济总录》
  30. 阻塞性肺气肿【疾病大全】
  1. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  2. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  3. 族叔晓堂失志狂妄《程杏轩医案》
  4. 族嫂程氏肺痈《孙文垣医案》
  5. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  6. 族人联升休息痢证治奇验《程杏轩医案》
  7. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  8. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  9. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  10. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  11. 族侄春温鼻衄寒战《孙文垣医案》
  12. 族弟应章胃脘当心而痛《孙文垣医案》
  13. 族侄妇范氏乳痈《孙文垣医案》
  14. 族弟羲采血涌欲脱《程杏轩医案》
  15. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  16. 族媪血崩奇证《程杏轩医案》
  17. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  18. 卒肿满方六首《外台秘要》
  19. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  20. 卒肿候《诸病源候论》
  21. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  22. 卒中之初《医学纲目》
  23. 族子石淋奇证《程杏轩医案》
  24. 卒中急风《中医词典》
  25. 族子应章之弟十月发三阴疟《孙文垣医案》
  26. 卒中风因有四端治分三中《医学传心录》
  27. 镞木刺入肉《外科证治全书》
  28. 卒中风方七首《外台秘要》
  29. 阻病《中医词典》
  30. 卒中风《中医词典》
  31. 阻遏蛋白的负性调控《生物化学与分子生物学》


邵来仪丈令眷咳吐红痰如桃花脓色_《孙文垣医案》_中医医案_【岐黄之术】

邵来仪丈令眷咳吐红痰如桃花脓色

邵来仪丈令眷咳吐红痰如桃花脓色

  • 上一页
  • 目录
  • 相关
  • 下一页

邵来仪丈令眷，咳吐红痰，或如桃花脓色，前后心稍胀痛，两寸脉洪滑，此瘀血痰火郁滞肺之气道，而欲成肺痈也。治当调气化痰，兼消瘀血，清理肺金。以山栀子、牡丹皮、贝母、桑白皮、赤芍药、麦冬各一钱，白滑石三钱，茅草根五钱，小蓟二钱，甘草五分，枳壳八分，四帖而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族嫂汪氏患痢赤白呕吐痰涎粒米不进二月
  • 当前页：邵来仪丈令眷咳吐红痰如桃花脓色
  • 下一页：程玄祖兄春温食复僵寝如尸（有发明）
<<< 返回本书目录
  1. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  2. 邵老封君手足麻而无力《孙文垣医案》
  3. 邵敬圃乃眷胃脘痛《孙文垣医案》
  4. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  5. 邵公治痘秘诀《疡医大全》
  6. 邵先生看耳筋秘法《疡医大全》
  7. 邵公看痘秘诀《疡医大全》
  8. 邵序《神农本草经》
  9. 邵公看痘分五形诀《疡医大全》
  10. 绍酒甲鱼《保健药膳》
  11. 邵公看痘分五色歌《疡医大全》
  12. 绍兴邵《曹仁伯医案论》
  13. 邵公看痘分恶五形诀《疡医大全》
  14. 畲山羊奶子【中药大全】
  15. 邵公看痘分恶五色歌《疡医大全》
  16. 舌《慈幼新书》
  17. 邵公痘科始终要诀《疡医大全》
  18. 舌《丹溪手镜》
  19. 邵公定痘有可治不可治诀《疡医大全》
  20. 舌《痘疹心法要诀》
  21. 邵慈庵先生秘诀歌《疡医大全》
  22. 舌《古今医案按》
  23. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  24. 舌《急救良方》
  25. 邵跋《医学纲目》
  26. 舌《金匮翼》
  27. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  28. 舌《经络考》
  29. 少治法《石室秘录》
  30. 舌《经络全书》
  1. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  2. 邵敬圃乃眷胃脘痛《孙文垣医案》
  3. 邵老封君手足麻而无力《孙文垣医案》
  4. 邵公治痘秘诀《疡医大全》
  5. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  6. 邵公看痘秘诀《疡医大全》
  7. 邵讷《中医词典》
  8. 邵公看痘分五形诀《疡医大全》
  9. 邵念山《中医词典》
  10. 邵公看痘分五色歌《疡医大全》
  11. 邵澍（?-1827年）《中医词典》
  12. 邵公看痘分恶五形诀《疡医大全》
  13. 邵同珍《中医词典》
  14. 邵公看痘分恶五色歌《疡医大全》
  15. 邵先生看耳筋秘法《疡医大全》
  16. 邵公痘科始终要诀《疡医大全》
  17. 邵序《神农本草经》
  18. 邵公定痘有可治不可治诀《疡医大全》
  19. 邵阳鱼《饮食须知》
  20. 邵登瀛《中医词典》
  21. 邵以正《中医词典》
  22. 邵达《中医词典》
  23. 邵英俊《中医词典》
  24. 邵慈庵先生秘诀歌《疡医大全》
  25. 绍酒甲鱼《保健药膳》
  26. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  27. 绍兴邵《曹仁伯医案论》
  28. 邵炳扬《中医词典》
  29. 舌《经络全书》
  30. 邵跋《医学纲目》
  31. 舌《常见病自测》


程玄祖兄春温食复僵寝如尸（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

程玄祖兄春温食复僵寝如尸（有发明）
在线购买《孙文垣医案》正版书籍

程玄祖兄春温食复僵寝如尸（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

程玄祖兄春温食复，人事昏沉，内热口渴，舌如焦煤，胁痛耳聋，身热如火，僵硬不能转动，尸寝者十日，口中喃喃，盖梦语也。城中时疫正盛，亲友咸不吊庆。予为脉之，左弦数，右洪大而数。以柴胡、石膏各五钱，黄芩、知母、葛根各二钱，山栀子、枳实各三钱，甘草五分，连饮三剂。额上微汗，腹中雷鸣，其夜大便泻三次，皆清水，热仍不退。次早脉之，右寸稍软，前方加人参七分，又二帖而汗出热退。身仍僵，口仍渴，耳仍聋，泻也不止，汗也不收，四肢如冰，勺粒不进者已十三日。人皆以为死矣，予独不忍弃。以人参、麦门冬、白芍药、石斛各一钱，五味子十一粒，当归八分，桂枝三分，黄柏、甘草各五分。后再诊之，左脉已弱。咳嗽，人事渐爽，粥饮稍进，乃能开目发声。泻已止，颇可转身，才有生气。后以四物汤加苡仁、甘草、陈皮、白术、石斛、百合、贝母，调理一月全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵来仪丈令眷咳吐红痰如桃花脓色
  • 当前页：程玄祖兄春温食复僵寝如尸（有发明）
  • 下一页：汪郎兄虫痛
<<< 返回本书目录
  1. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  2. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  3. 程序《程杏轩医案》
  4. 程有望孺人月汛当止不止《孙文垣医案》
  5. 程序《本草便读》
  6. 程玉吾内人妊七月内吹《孙文垣医案》
  7. 程心章兄颊腮红肿《孙文垣医案》
  8. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  9. 程晓山中风先兆（有发明）《孙文垣医案》
  10. 程钟龄施计治足痿《趣味中医》
  11. 程晓山令郎麻后疳症《孙文垣医案》
  12. 程锺龄医门八法《医学集成》
  13. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  14. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  15. 程相如令政孕七月患痢《孙文垣医案》
  16. 澄化汤《医学衷中参西录》
  17. 程相如令政妊发寒热《孙文垣医案》
  18. 澄化汤【方剂大全】
  19. 程松逸兄酒疸《孙文垣医案》
  20. 澄茄子【中药大全】
  21. 程氏云鹏《慈幼筏》《专治麻痧初编》
  22. 澄清散【方剂大全】
  23. 程氏妇小产后患赤痢《孙文垣医案》
  24. 澄清饮【方剂大全】
  25. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  26. 澄泉散【方剂大全】
  27. 程氏妇屁从子户出《孙文垣医案》
  28. 澄水饮【方剂大全】
  29. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  30. 澄源固本丸【方剂大全】
  1. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  2. 程序《本草便读》
  3. 程衍道《中医词典》
  4. 程序《程杏轩医案》
  5. 程伊《中医词典》
  6. 程序《中医词典》
  7. 程尹飏《中医词典》
  8. 程心章兄颊腮红肿《孙文垣医案》
  9. 程应旄《中医词典》
  10. 程效限期《达摩洗髓易筋经》
  11. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  12. 程晓山中风先兆（有发明）《孙文垣医案》
  13. 程永培《中医词典》
  14. 程晓山令郎麻后疳症《孙文垣医案》
  15. 程有望孺人月汛当止不止《孙文垣医案》
  16. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  17. 程玉吾内人妊七月内吹《孙文垣医案》
  18. 程相如令政孕七月患痢《孙文垣医案》
  19. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  20. 程相如令政妊发寒热《孙文垣医案》
  21. 程约《中医词典》
  22. 程曦《中医词典》
  23. 程云鹏《中医词典》
  24. 程文囿《中医词典》
  25. 程钟龄施计治“足痿”《趣味中医》
  26. 程天祚《中医词典》
  27. 程锺龄医门八法《医学集成》
  28. 程松逸兄酒疸《孙文垣医案》
  29. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  30. 程氏云鹏《慈幼筏》《专治麻痧初编》
  31. 惩忿《丹台玉案》


汪郎兄虫痛_《孙文垣医案》_中医医案_【岐黄之术】

汪郎兄虫痛

汪郎兄虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

汪郎兄，腹痛，呕吐不止，城中诸友毕力医治不痊。予为脉之，早晚、大小、缓急不一，知其为虫也。以干姜、槟榔、苍术各一钱，五灵脂三钱，乌梅三个，川椒三分水煎饮之，痛吐立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程玄祖兄春温食复僵寝如尸（有发明）
  • 当前页：汪郎兄虫痛
  • 下一页：查景川气虚疮疥
<<< 返回本书目录
  1. 汪郎兄虫痛《孙文垣医案》
  2. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  3. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  4. 汪良翁误汗阳越治验《一得集》
  5. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  6. 汪某头痛预见真脏脉《程杏轩医案》
  7. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  8. 汪木工感证舌苔变易之奇《程杏轩医案》
  9. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  10. 汪衢序-螽斯广育 《古今医统大全》
  11. 汪昂奇经脉歌《脉理求真》
  12. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  13. 汪昂订十二经脉歌《脉理求真》
  14. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  15. 腕舟状骨骨折【疾病大全】
  16. 汪省吾疟三日一发发于夜《孙文垣医案》
  17. 腕舟状骨骨折《骨科学》
  18. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  19. 腕舟骨骨折【疾病大全】
  20. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  21. 腕征【疾病症状】
  22. 汪氏妇腹胀如斗《孙文垣医案》
  23. 腕折《圣济总录》
  24. 汪氏妇热病喜饮沸汤《程杏轩医案》
  25. 腕痈门主论《疡医大全》
  26. 汪氏妪寒痰壅滞《孙文垣医案》
  27. 腕痈《医宗金鉴》
  28. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  29. 腕银叉状畸形【疾病症状】
  30. 汪舜赓翁令爱水肿《程杏轩医案》
  1. 汪郎兄虫痛《孙文垣医案》
  2. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  3. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  4. 汪嘉谟《中医词典》
  5. 汪良翁误汗阳越治验《一得集》
  6. 汪汲《中医词典》
  7. 汪某头痛预见真脏脉《程杏轩医案》
  8. 汪机《中医词典》
  9. 汪木工感证舌苔变易之奇《程杏轩医案》
  10. 汪宦《中医词典》
  11. 汪淇《中医词典》
  12. 汪琥《中医词典》
  13. 汪绮石《中医词典》
  14. 汪和鼎《中医词典》
  15. 汪秋鹤《中医词典》
  16. 汪光爵（1663-1718年）《中医词典》
  17. 汪衢序（螽斯广育）《古今医统大全》
  18. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  19. 汪汝懋《中医词典》
  20. 汪逢春（1882-1949年）《中医词典》
  21. 汪若源《中医词典》
  22. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  23. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  24. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  25. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  26. 汪昂奇经脉歌《脉理求真》
  27. 汪省吾疟三日一发发于夜《孙文垣医案》
  28. 汪昂订十二经脉歌《脉理求真》
  29. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  30. 汪昂（1615-约1695年）《中医词典》
  31. 汪氏妇鼻衄止衄奇法《程杏轩医案》


查景川气虚疮疥_《孙文垣医案》_中医医案_【岐黄之术】

查景川气虚疮疥

查景川气虚疮疥

  • 上一页
  • 目录
  • 相关
  • 下一页

查景川兄，遍身痱痤，红而 痒，诸君以白蒺藜、荆芥、升麻、葛根、玄参、甘草、石斛、酒芩、甘草与之，不愈。又谓为风热，以玄参、蝉蜕、赤芍药、羌活、防风、甘草、生地、当归、升麻、苍耳子、连翘服之，饮食顿减，遍身发疮，痛痒不可言。予脉之，两手俱缓弱，以六君子汤减去半夏，加白扁豆、砂仁、苡仁、山药、藿香、黄 。一饮而饮食进，四帖而痛痒除，十帖疮疥如蜕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪郎兄虫痛
  • 当前页：查景川气虚疮疥
  • 下一页：程玉吾内人妊七月内吹
<<< 返回本书目录
  1. 查景川气虚疮疥《孙文垣医案》
  2. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  3. 查加斯病【疾病大全】
  4. 查少川喘后肿胀（有发明）《孙文垣医案》
  5. 查补二陈汤【方剂大全】
  6. 查术膏【方剂大全】
  7. 茶子心【中药大全】
  8. 查苏汤【方剂大全】
  9. 茶子木花【中药大全】
  10. 查糖散【方剂大全】
  11. 茶子饼【中药大全】
  12. 查序《景岳全书》
  13. 茶子【中药大全】
  14. 查叙《症因脉治》
  15. 茶蛀虫《本草纲目》完整版
  16. 搽鼻去红方【方剂大全】
  17. 茶油粑【中药大全】
  18. 搽大风癞药方【方剂大全】
  19. 茶油【中药大全】
  20. 搽黄药粉【方剂大全】
  21. 茶饮生活习俗《茶饮保健》
  22. 搽绿药粉【方剂大全】
  23. 茶饮简介《茶饮保健》
  24. 搽牙固齿仙方【方剂大全】
  25. 茶饮发展史《茶饮保健》
  26. 搽牙牛黄青黛散【方剂大全】
  27. 茶饮保健的特色《茶饮保健》
  28. 搽牙散【方剂大全】
  29. 茶叶粥【方剂大全】
  30. 搽牙药方【方剂大全】
  1. 查景川气虚疮疥《孙文垣医案》
  2. 茶子吐法《医方考》
  3. 查疽候《诸病源候论》
  4. 茶饮生活习俗《茶饮保健》
  5. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  6. 茶饮发展史《茶饮保健》
  7. 查明肥胖的原因《减肥新法与技巧》
  8. 茶饮保健的特色《茶饮保健》
  9. 查少川喘后肿胀（有发明）《孙文垣医案》
  10. 茶叶方《冯氏锦囊秘录》
  11. 查万合《中医词典》
  12. 茶叶的保健功能《茶饮保健》
  13. 查序《景岳全书》
  14. 茶叶（《本草便读》）《中医饮食营养学》
  15. 查叙《症因脉治》
  16. 茶叶《本草撮要》
  17. 查奕芸《中医词典》
  18. 茶叶《本草便读》
  19. 搽目方《冯氏锦囊秘录》
  20. 茶叶《顾松园医镜》
  21. 搽牙散《仁术便览》
  22. 茶叶《本草易读》
  23. 察鼻《医碥》
  24. 茶叶《食物疗法》
  25. 察鼻法《伤寒括要》
  26. 茶叶《老年食养食疗》
  27. 察鼻准《厘正按摩要术》
  28. 茶牙汤《洪氏集验方》
  29. 察弊《轩岐救正论》
  30. 茶调疏肝散《目经大成》
  31. 察病轻重《汤液本草》


程玉吾内人妊七月内吹_《孙文垣医案》_中医医案_【岐黄之术】

程玉吾内人妊七月内吹

程玉吾内人妊七月内吹

  • 上一页
  • 目录
  • 相关
  • 下一页

程玉吾内人，妊已七月，乳忽红肿而痛，洒淅恶寒发热而成内吹。以大栝蒌四钱为君，当归尾二钱为臣，甘草节、蒲公英、贝母、连翘各一钱二分为佐，青皮、柴胡各八分，橘叶五片为使。水煎饮之两剂而瘳。此方治验不可胜数，缘妇女郁怒肝经为多，故栝蒌、甘草为缓肝之剂，贝母开郁，连翘、蒲公英解毒，柴胡、青皮调气，橘叶引经，当归活血。血活气调毒解热散而肿痛消释也。若将成脓，可加白芷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：查景川气虚疮疥
  • 当前页：程玉吾内人妊七月内吹
  • 下一页：一黄氏妇受身足月发痫
<<< 返回本书目录
  1. 程玉吾内人妊七月内吹《孙文垣医案》
  2. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  3. 程有望孺人月汛当止不止《孙文垣医案》
  4. 程钟龄施计治足痿《趣味中医》
  5. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  6. 程锺龄医门八法《医学集成》
  7. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  8. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  9. 程序《程杏轩医案》
  10. 澄化汤《医学衷中参西录》
  11. 程序《本草便读》
  12. 澄化汤【方剂大全】
  13. 程心章兄颊腮红肿《孙文垣医案》
  14. 澄茄子【中药大全】
  15. 程晓山中风先兆（有发明）《孙文垣医案》
  16. 澄清散【方剂大全】
  17. 程晓山令郎麻后疳症《孙文垣医案》
  18. 澄清饮【方剂大全】
  19. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  20. 澄泉散【方剂大全】
  21. 程相如令政孕七月患痢《孙文垣医案》
  22. 澄水饮【方剂大全】
  23. 程相如令政妊发寒热《孙文垣医案》
  24. 澄源固本丸【方剂大全】
  25. 程松逸兄酒疸《孙文垣医案》
  26. 橙《本草纲目》完整版
  27. 程氏云鹏《慈幼筏》《专治麻痧初编》
  28. 橙《本草纲目》图文版
  29. 程氏妇小产后患赤痢《孙文垣医案》
  30. 橙耳【中药大全】
  1. 程玉吾内人妊七月内吹《孙文垣医案》
  2. 程有望孺人月汛当止不止《孙文垣医案》
  3. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  4. 程永培《中医词典》
  5. 程约《中医词典》
  6. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  7. 程云鹏《中医词典》
  8. 程应旄《中医词典》
  9. 程钟龄施计治“足痿”《趣味中医》
  10. 程尹飏《中医词典》
  11. 程锺龄医门八法《医学集成》
  12. 程伊《中医词典》
  13. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  14. 程衍道《中医词典》
  15. 惩忿《丹台玉案》
  16. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  17. 澄化汤《医学衷中参西录》
  18. 程序《本草便读》
  19. 澄一《中医词典》
  20. 程序《程杏轩医案》
  21. 澄源丹《三因极一病证方论》
  22. 程序《中医词典》
  23. 憕忡《中医词典》
  24. 程心章兄颊腮红肿《孙文垣医案》
  25. 橙《本草纲目》
  26. 程效限期《达摩洗髓易筋经》
  27. 橙《本经逢原》
  28. 程晓山中风先兆（有发明）《孙文垣医案》
  29. 橙〈温〉《食疗本草》
  30. 程晓山令郎麻后疳症《孙文垣医案》
  31. 橙皮《医学入门》


黄氏妇受身足月发痫_《孙文垣医案》_中医医案_【岐黄之术】

一黄氏妇受身足月发痫

一黄氏妇受身足月发痫

  • 上一页
  • 目录
  • 相关
  • 下一页

一黄氏妇，青年初孕，已及弥月。忽午夜口中呶呶，目作上视，角弓反张，裸裎不避羞耻，口眼偏邪，昏愦不知人事，问之不能言对，举家悚骇。予曰∶此风痰为怒所动而成子痫，当从云箕子葛根汤加大腹皮一两剂可愈也。方以葛根、贝母、丹皮、防风、川芎、当归、茯苓桂心、泽泻、甘草各二钱，独活、石膏、人参各四钱，水煎饮之而苏。

按∶贝母令人易产，未临月者用升麻代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程玉吾内人妊七月内吹
  • 当前页：一黄氏妇受身足月发痫
  • 下一页：吴见南令郎心脾痛
<<< 返回本书目录
  1. 黄士汤【方剂大全】
  2. 黄氏响声丸【方剂大全】
  3. 黄石脂【中药大全】
  4. 黄视【疾病症状】
  5. 黄石脂《证类本草》
  6. 黄寿丹【中药大全】
  7. 黄石脂《雷公炮炙论》
  8. 黄瘦《保幼新编》
  9. 黄石脂《本草纲目》完整版
  10. 黄瘦【方剂主治】
  11. 黄石散【方剂大全】
  12. 黄蜀葵《本草纲目》完整版
  13. 黄石膏【方剂大全】
  14. 黄蜀葵【中药大全】
  15. 黄蓍丸【方剂大全】
  16. 黄蜀葵根【中药大全】
  17. 黄蓍汤【方剂大全】
  18. 黄蜀葵花《证类本草》
  19. 黄蓍羌活饮【方剂大全】
  20. 黄蜀葵花【中药大全】
  21. 黄蓍六一汤【方剂大全】
  22. 黄蜀葵茎【中药大全】
  23. 黄蓍酒【方剂大全】
  24. 黄蜀葵散【方剂大全】
  25. 黄蓍鳖甲散【方剂大全】
  26. 黄蜀葵叶【中药大全】
  27. 黄升丹【方剂大全】
  28. 黄蜀葵子【中药大全】
  29. 黄蛇散【方剂大全】
  30. 黄鼠《本草纲目》完整版
  1. 黄氏妇受身足月发痫《孙文垣医案》
  2. 黄石脂《名医别录》
  3. 黄世德《中医词典》
  4. 黄石脂《增广和剂局方药性总论》
  5. 黄瘦《保幼新编》
  6. 黄石脂《证类本草》
  7. 黄秫《千金翼方》
  8. 黄石脂《新修本草》
  9. 黄秫《新修本草》
  10. 黄石脂《千金翼方》
  11. 黄秫《证类本草》
  12. 黄石脂《雷公炮炙论》
  13. 黄秫《名医别录》
  14. 黄石华《名医别录》
  15. 黄蜀葵花《本草衍义》
  16. 黄石华《证类本草》
  17. 黄蜀葵花《医学入门》
  18. 黄石华《新修本草》
  19. 黄蜀葵花《证类本草》
  20. 黄石华《千金翼方》
  21. 黄鼠《饮膳正要》
  22. 黄石峰《中医词典》
  23. 黄鼠肉《饮食须知》
  24. 黄石茶《茶饮保健》
  25. 黄鼠野狼肉《饮食须知》
  26. 黄蓍《药性切用》
  27. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  28. 黄蓍《千金翼方》
  29. 黄水《中医词典》
  30. 黄升《中医词典》
  31. 黄水疮《小儿常见病单验方》


吴见南令郎心脾痛_《孙文垣医案》_中医医案_【岐黄之术】

吴见南令郎心脾痛

吴见南令郎心脾痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴见南令郎，心脾痛。因劳倦而致，每痛必得可口之物压之立止。两腿生疮，右脉滑，左脉弱，以白芍药三钱，甘草一钱五分，白蒺藜、碧胡麻各一钱，当归、黄柏各八分，石菖蒲、白茯苓各六分，四剂而痛止。仍用小建中汤，减去桂枝，加黄柏、苍耳子、白蒺藜、何首乌，炼蜜为丸，服之，疮也寻愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一黄氏妇受身足月发痫
  • 当前页：吴见南令郎心脾痛
  • 下一页：又令郎八岁疳积虫痛
<<< 返回本书目录
  1. 吴见南令郎心脾痛《孙文垣医案》
  2. 吴江孙行人痛风（有发明）《孙文垣医案》
  3. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  4. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  5. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  6. 吴九宜先生早晨泄泻《孙文垣医案》
  7. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  8. 吴郡顾复初序《四圣心源》
  9. 吴光先翁偏中便闭《程杏轩医案》
  10. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  11. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  12. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  13. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  14. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  15. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  16. 吴某时疟变证《程杏轩医案》
  17. 吴妇血崩《程杏轩医案》
  18. 吴婆散《苏沈良方》
  19. 吴芳崖兄幼孙胎疟《程杏轩医案》
  20. 吴婆散【方剂大全】
  21. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  22. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  23. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  24. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  25. 吴东渠疟后虚惫《孙文垣医案》
  26. 吴山散记《存存斋医话稿》
  27. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  28. 吴山散记小引《存存斋医话稿》
  29. 吴春麓仪曹不寐眩晕《程杏轩医案》
  30. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  1. 吴见南令郎心脾痛《孙文垣医案》
  2. 吴简《中医词典》
  3. 吴建钮《中医词典》
  4. 吴嘉言《中医词典》
  5. 吴江孙行人痛风（有发明）《孙文垣医案》
  6. 吴嘉祥《中医词典》
  7. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  8. 吴嘉德《中医词典》
  9. 吴兢《中医词典》
  10. 吴焕《中医词典》
  11. 吴景澄《中医词典》
  12. 吴箎《中医词典》
  13. 吴景隆《中医词典》
  14. 吴宏定《中医词典》
  15. 吴景贤《中医词典》
  16. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  17. 吴九言《中医词典》
  18. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  19. 吴九宜先生早晨泄泻《孙文垣医案》
  20. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  21. 吴郡顾复初序《四圣心源》
  22. 吴光先翁偏中便闭《程杏轩医案》
  23. 吴葵花《证类本草》
  24. 吴光霁《中医词典》
  25. 吴葵华《新修本草》
  26. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  27. 吴葵华《名医别录》
  28. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  29. 吴葵叶《千金翼方》
  30. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  31. 吴昆《中医词典》


又令郎八岁疳积虫痛_《孙文垣医案》_中医医案_【岐黄之术】

又令郎八岁疳积虫痛

又令郎八岁疳积虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

又令郎八岁，原有疳积虫痛，因幼科攻克太过，脾气不足，面色青。以启脾丸为主，药用人参、白术、茯苓、甘草、白芍药、山楂、泽泻、薏苡仁、白扁豆、使君子、芦荟、鸡肫皮，以神曲糊为丸，一料而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴见南令郎心脾痛
  • 当前页：又令郎八岁疳积虫痛
  • 下一页：侄女八岁腹高于胸咳嗽呕吐甚则喷血
<<< 返回本书目录
  1. 又令郎八岁疳积虫痛《孙文垣医案》
  2. 又令孙女龟背《孙文垣医案》
  3. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  4. 又论喉间发白治法及所忌诸药《重楼玉钥》
  5. 又紧干妙方《毓麟验方》
  6. 又论疟《类经》
  7. 又接骨议论方《金疮跌打接骨药性秘书》
  8. 又麻药方《跌打损伤回生集》
  9. 又患伏暑危证拯治原委《程杏轩医案》
  10. 又明脉表里虚实《轩岐救正论》
  11. 又公子痘证《程杏轩医案》
  12. 又拿法《小儿推拿广意》
  13. 又妇忧劳传染药误致变《程杏轩医案》
  14. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  15. 又夫人子嗽《程杏轩医案》
  16. 又乃郎湿温感证《程杏轩医案》
  17. 又方梓朴散《小儿药证直诀》
  18. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  19. 又方一《外科传薪集》
  20. 又仆人肝风用药大意《程杏轩医案》
  21. 又方三《外科传薪集》
  22. 又三郎麻闭急证《程杏轩医案》
  23. 又方二《外科传薪集》
  24. 又少君水火失济之证《程杏轩医案》
  25. 又方《苏沈良方》
  26. 又四绝症《喉科指掌》
  27. 又次年体虚患感治验《一得集》
  28. 又未录住址姓氏《曹仁伯医案论》
  29. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  30. 又翁自病肝郁证似外感《程杏轩医案》
  1. 又令郎八岁疳积虫痛《孙文垣医案》
  2. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  3. 又令孙女龟背《孙文垣医案》
  4. 又紧干妙方《毓麟验方》
  5. 又论瘅疟《灵素节注类编》
  6. 又结核主方《痰火点雪》
  7. 又论喉间发白治法及所忌诸药《重楼玉钥》
  8. 又接骨议论方《金疮跌打接骨药性秘书》
  9. 又论疟《类经》
  10. 又简易方《医学从众录》
  11. 又论温疟《灵素节注类编》
  12. 又黄连胡粉膏散方《妇人大全良方》
  13. 又麻药方《跌打损伤回生集》
  14. 又患伏暑危证拯治原委《程杏轩医案》
  15. 又名定风散《仁术便览》
  16. 又公子痘证《程杏轩医案》
  17. 又明脉表里虚实《轩岐救正论》
  18. 又妇忧劳传染药误致变《程杏轩医案》
  19. 又拿法《小儿推拿广意》
  20. 又夫人子嗽《程杏轩医案》
  21. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  22. 又分寸歌《经络考》
  23. 又乃郎湿温感证《程杏轩医案》
  24. 又分寸歌《经络考》
  25. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  26. 又分寸歌《经络考》
  27. 又内消散《奇方类编》
  28. 又分寸歌《经络考》
  29. 又仆人肝风用药大意《程杏轩医案》
  30. 又分寸歌《经络考》
  31. 又三郎麻闭急证《程杏轩医案》


侄女八岁腹高于胸咳嗽呕吐甚则喷血_《孙文垣医案》_中医医案_【岐黄之术】

侄女八岁腹高于胸咳嗽呕吐甚则喷血

侄女八岁腹高于胸咳嗽呕吐甚则喷血

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄女，年甫八岁，腹高于胸，发热面红，咳嗽 呕吐，甚则连血喷出。右关脉滑大有力。此风热羁绊于脾肺之间而然。以滑石二钱，枇杷叶一钱，麦芽、天麻、半夏曲各八分，枳实、枳壳、防风、青皮各五分，水煎服之，热退嗽定，吐也良瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又令郎八岁疳积虫痛
  • 当前页：侄女八岁腹高于胸咳嗽呕吐甚则喷血
  • 下一页：从兄HT年五旬左胁痛手足抽搐不能步履
<<< 返回本书目录
  1. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  2. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  3. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  4. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  5. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  6. 侄孙女周岁发慢惊《孙文垣医案》
  7. 直中伤寒《轩岐救正论》
  8. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  9. 直中三阴诸证《医学心悟》
  10. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  11. 直中三阴真寒证用药诀《医学传心录》
  12. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  13. 直中寒证曰救里《疡医大全》
  14. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  15. 直指真源论《广嗣要语》
  16. 值年用药《医学集成》
  17. 直音略《普济方·针灸》
  18. 职业病案例讨论《预防医学》
  19. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  20. 职业病名单《预防医学》
  21. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  22. 职业黑变病【疾病大全】
  23. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  24. 职业疗法《康复医学》
  25. 直线相关与回归《医学统计学》
  26. 职业神经症【疾病症状】
  27. 直线相关《医学统计学》
  28. 职业性痤疮【疾病大全】
  29. 直线回归《医学统计学》
  30. 职业性肺病《默克家庭诊疗手册》
  1. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  2. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  3. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  4. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  5. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  6. 直中阴经《中医词典》
  7. 侄孙女周岁发慢惊《孙文垣医案》
  8. 直中少阴《校注医醇剩义》
  9. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  10. 直中伤寒《轩岐救正论》
  11. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  12. 直中三阴诸证《医学心悟》
  13. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  14. 直中三阴真寒证用药诀《医学传心录》
  15. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  16. 直中三阴《中医词典》
  17. 值年用药《医学集成》
  18. 直中厥阴《校注医醇剩义》
  19. 职业病《预防医学》
  20. 直中厥阴《校注医醇剩义》
  21. 职业病的诊断和处理原则《预防医学》
  22. 直中寒证曰救里《疡医大全》
  23. 职业病范围及规定范围的意义《预防医学》
  24. 直中《中医名词词典》
  25. 职业病名单《预防医学》
  26. 直指真源论《广嗣要语》
  27. 职业病特点《预防医学》
  28. 直针刺《中医词典》
  29. 职业病学《中国医学通史》
  30. 直针刺《中医名词词典》
  31. 职业病种类《预防医学》


从兄HT年五旬左胁痛手足抽搐不能步履_《孙文垣医案》_中医医案_【岐黄之术】

从兄HT年五旬左胁痛手足抽搐不能步履

从兄HT年五旬左胁痛手足抽搐不能步履

  • 上一页
  • 目录
  • 相关
  • 下一页

从兄HT ，年近五十，左胁痛，手足抽搐，不能步履，两手脉俱软弱。用当归、白芍药、木瓜、石斛、苍耳子、枸杞子各一钱，薏苡仁二钱，人参、牛膝各七分，陈皮、白芥子各六分，红花三分，水煎饮之。其夜大便下黑血二升，乃得睡，痛搐俱缓。改用人参、当归、白芍药各一钱二分，薏苡仁四钱，牛膝、木瓜、石斛各八分，红花、酒芩各五分，其夜大便仍有黑物，从此精神和好，寝食俱安。后五日，因为怒忤，且加食伤，右手左足大搐，左足大腿疼痛，缩而难伸，伸则痛甚，左胁极痛，小水短。用山楂、青皮、防己、人参、半夏曲、陈皮、苡仁、川芎、苍耳子、杜仲、石斛，以栝蒌为君服下，左胁痛止，右手也不搐矣。惟左大腿内股筋痛，一搐则膝抵于口，此也事之异者。因改以人参、当归、薏苡仁、甘草、黄柏、白芍药、钩藤、牛膝、木通、山栀子，诸痛搐悉愈，口也不渴。后只以此法调理五日，随能纵步出户。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄女八岁腹高于胸咳嗽呕吐甚则喷血
  • 当前页：从兄HT年五旬左胁痛手足抽搐不能步履
  • 下一页：小童上达脾虚发肿
<<< 返回本书目录
  1. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  2. 从症不从脉四条《伤寒括要》
  3. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  4. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  5. 从事实验动物工作的人员《实验动物科学》
  6. 从种救急汤【方剂大全】
  7. 从逆窥源篇《外经微言》
  8. 丛集性头痛【疾病大全】
  9. 从免疫角度看衰老《免疫与健康》
  10. 丛毛榕【中药大全】
  11. 从脉不从症四条《伤寒括要》
  12. 丛毛榕根【中药大全】
  13. 从龙汤【方剂大全】
  14. 丛枝蓼【中药大全】
  15. 从龙汤《医学衷中参西录》
  16. 丛状血管瘤【疾病大全】
  17. 从化篇《外经微言》
  18. 腠理《针灸资生经》
  19. 从横逆顺伏匿脉《脉经》
  20. 腠理不固【疾病症状】
  21. 从革解毒汤【方剂大全】
  22. 腠理痛《普济方·针灸》
  23. 从高坠下伤损肿痛《圣济总录》
  24. 腠理望法提纲《望诊遵经》
  25. 从高坠下伤《伤科补要》
  26. 粗糙凤尾蕨【中药大全】
  27. 从高坠下【方剂主治】
  28. 粗榧根【中药大全】
  29. 从高堕下瘀血及折伤内损方《外台秘要》
  30. 粗榧枝叶【中药大全】
  1. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  2. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  3. 从血浆直接分离LDL《动脉粥样硬化》
  4. 从卫取气《中医词典》
  5. 从阳引阴《中医词典》
  6. 从外测内《中医名词词典》
  7. 从阴引阳《中医词典》
  8. 从事实验动物工作的人员《实验动物科学》
  9. 从症不从脉四条《伤寒括要》
  10. 从荣置气《中医词典》
  11. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  12. 从女子面相识性器《玉房秘诀》
  13. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  14. 从女相辨别贞淫《玉房秘诀》
  15. 丛集性头痛《默克家庭诊疗手册》
  16. 从逆窥源篇《外经微言》
  17. 丛毛《中医词典》
  18. 从免疫角度看衰老《免疫与健康》
  19. 丛书《中医名词词典》
  20. 从脉不从症四条《伤寒括要》
  21. 丛针《中医名词词典》
  22. 从龙汤《医学衷中参西录》
  23. 丛针《中医词典》
  24. 从脚趾运动看性生活《素女经》
  25. 凑（còu，音腠）《中医词典》
  26. 从化篇《外经微言》
  27. 凑肺《中医词典》
  28. 从横逆顺伏匿脉《脉经》
  29. 凑理《中医词典》
  30. 从革《中医词典》
  31. 腠理《中医名词词典》


小童上达脾虚发肿_《孙文垣医案》_中医医案_【岐黄之术】

小童上达脾虚发肿

小童上达脾虚发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

一小童上达，年十六，忽面大肿，足也微肿，喘息不安，此脾虚湿气壅盛所致。酒芩、桑白皮、防风、葶苈子、陈皮、羌活、升麻、甘草、泽泻、白术，此上下分消法也。服后肿势稍退，但正气甚虚，以六君子汤加麦芽、泽泻调理而安。一日因多饮食，且感风寒，痰涌吐逆，见鬼面掉，手足角弓反张，唇口色黑，势极危急，此痫症也。以胆星、半夏、天麻、僵蚕、橘红、炙甘草、枳实、麦芽、白术、紫苏子、杏仁、前胡、白茯苓，姜三片，水煎饮之一剂而愈，此后再不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从兄HT年五旬左胁痛手足抽搐不能步履
  • 当前页：小童上达脾虚发肿
  • 下一页：族侄良诠血痢腹痛（有发明）
<<< 返回本书目录
  1. 小童上达脾虚发肿《孙文垣医案》
  2. 小头【疾病症状】
  3. 小铜锤【中药大全】
  4. 小投杯汤方论《医学读书记》
  5. 小通草叶【中药大全】
  6. 小菟丝子丸【方剂大全】
  7. 小通草（图）【中药大全】
  8. 小菟丝子圆【方剂大全】
  9. 小天心《幼科推拿秘书》
  10. 小团叶根【中药大全】
  11. 小天蒜【中药大全】
  12. 小腿动脉损伤【疾病大全】
  13. 小天蓼《证类本草》
  14. 小腿肚抽筋【疾病症状】
  15. 小天冬【中药大全】
  16. 小腿发胀【疾病症状】
  17. 小提琴手颈部皮炎【疾病大全】
  18. 小腿腓部肌肉疼痛和压痛【疾病症状】
  19. 小蓑衣藤【中药大全】
  20. 小腿和踝关节周围的紫红色瘀斑【疾病症状】
  21. 小蒜【中药大全】
  22. 小腿红绀病【疾病大全】
  23. 小苏苏棵花【中药大全】
  24. 小腿后部《人体解剖学》
  25. 小松藻【中药大全】
  26. 小腿或前臂间隙综合征【疾病症状】
  27. 小水不利及赤《药症忌宜》
  28. 小腿肌肉萎缩【疾病症状】
  29. 小水不利【方剂主治】
  30. 小腿肌肉萎缩【疾病症状】
  1. 小童上达脾虚发肿《孙文垣医案》
  2. 小童热疳《奇效简便良方》
  3. 小投杯汤方论《医学读书记》
  4. 小铜镜鼻汤《备急千金要方》
  5. 小菟丝子丸《太平惠民和剂局方》
  6. 小调经散方《妇人大全良方》
  7. 小腿骨《中医词典》
  8. 小天心《幼科推拿秘书》
  9. 小腿骨的连接《人体解剖学》
  10. 小天心《中医词典》
  11. 小腿后部的血管和神经《人体解剖学》
  12. 小天心《手穴手纹诊治》
  13. 小腿后群肌《人体解剖学》
  14. 小天蓼《证类本草》
  15. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  16. 小梯《中医词典》
  17. 小腿前面和足背的皮神经《人体解剖学》
  18. 小蒜（蒜）《食疗本草》
  19. 小网膜《人体解剖学》
  20. 小蒜《医学入门》
  21. 小胃丹《冯氏锦囊秘录》
  22. 小蒜《饮食须知》
  23. 小胃丹《医方考》
  24. 小水不通方《回生集》
  25. 小胃丹《仁术便览》
  26. 小水不利及赤《药症忌宜》
  27. 小温中丸《冯氏锦囊秘录》
  28. 小水不禁《杂病治例》
  29. 小温中丸《冯氏锦囊秘录》
  30. 小鼠突变基因的特点《实验动物科学》
  31. 小乌沉汤《太平惠民和剂局方》


族侄良诠血痢腹痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

族侄良诠血痢腹痛（有发明）
在线购买《孙文垣医案》正版书籍

族侄良诠血痢腹痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄良诠，患血痢腹痛，里急后重。时师治以香连丸、黄芩芍药汤不愈，反增痛，面赤唇红，有似涂朱，喊叫之声，四舍悚骇。比有太学宁宇者，仁心为质人也。怜其家贫莫 ，拉予为诊。六脉洪大，伏于床间，两眼泪而不能言。太学会其意语予曰∶症诚急，彼以后事无措而难于言。予曰∶诺，吾能起之。以生熟白芍药六钱，生熟甘草二钱，干姜、肉桂各一钱，木香五分，枣二枚，水煎饮之。饮竟嗒焉而卧。太学心疑，归嘱家奴曰∶倘有急，叩门可即报我。及明，见无动静，仍令人觇病者何若∶复曰∶夜来痢减十之五，痛减十之七，早间已啜粥半盏矣。太学喜而叩予曰∶渠面赤唇红，脉大，所下皆血，症皆属热，叔乃复投热剂，吾甚恐一夜不能寐，乃今疾已减半，生有望焉。不卜今日用何剂？予曰∶比昨剂差小耳，方仍昨也。太学曰∶吾惑矣，何视热为寒耶？予曰∶君知脉大为热，不知大而无力乃虚寒也。面赤唇红由中寒而火不能下，阴盛格阳之症。设是真热腹痛，其人体仰而舒，寒则引而伏，所下血色带晦，均是假热，寒症明矣，前剂果再进而全瘳。太学复书报予曰∶昨闻虚实真假之论，非饮上池水者不能道也。幸注之以诏后世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小童上达脾虚发肿
  • 当前页：族侄良诠血痢腹痛（有发明）
  • 下一页：一妇胸膈有痰大便泄泻大发寒热
<<< 返回本书目录
  1. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  2. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  3. 族侄妇范氏乳痈《孙文垣医案》
  4. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  5. 族侄春温鼻衄寒战《孙文垣医案》
  6. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  7. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  8. 族子石淋奇证《程杏轩医案》
  9. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  10. 族子应章之弟十月发三阴疟《孙文垣医案》
  11. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  12. 阻塞性肺气肿《呼吸病学》
  13. 族叔晓堂失志狂妄《程杏轩医案》
  14. 阻塞性肺气肿《老年百病防治》
  15. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  16. 阻塞性肺气肿【疾病大全】
  17. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  18. 阻塞性黄疸【疾病症状】
  19. 族嫂程氏肺痈《孙文垣医案》
  20. 阻塞性气道疾病《默克家庭诊疗手册》
  21. 族人联升休息痢证治奇验《程杏轩医案》
  22. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  23. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  24. 组胺受体阻断药《药理学》
  25. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  26. 组胺受体阻断药　制剂及用法《药理学》
  27. 族弟应章胃脘当心而痛《孙文垣医案》
  28. 组胺性面红【疾病症状】
  29. 族弟羲采血涌欲脱《程杏轩医案》
  30. 组成有机化合物的化学键——共价键《医用化学》
  1. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  2. 族侄妇范氏乳痈《孙文垣医案》
  3. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  4. 族侄春温鼻衄寒战《孙文垣医案》
  5. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  6. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  7. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  8. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  9. 族子石淋奇证《程杏轩医案》
  10. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  11. 族子应章之弟十月发三阴疟《孙文垣医案》
  12. 族叔晓堂失志狂妄《程杏轩医案》
  13. 镞木刺入肉《外科证治全书》
  14. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  15. 阻病《中医词典》
  16. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  17. 阻遏蛋白的负性调控《生物化学与分子生物学》
  18. 族嫂程氏肺痈《孙文垣医案》
  19. 阻塞清道诗《医学实在易》
  20. 族人联升休息痢证治奇验《程杏轩医案》
  21. 阻塞性肺气肿《老年百病防治》
  22. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  23. 阻塞性肺气肿《呼吸病学》
  24. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  25. 阻塞性气道疾病《默克家庭诊疗手册》
  26. 族弟应章胃脘当心而痛《孙文垣医案》
  27. 阻塞性通气不足《病理生理学》
  28. 族弟羲采血涌欲脱《程杏轩医案》
  29. 阻塞浊道诗《医学实在易》
  30. 族媪血崩奇证《程杏轩医案》
  31. 组胺《生理学》


胸膈有痰大便泄泻大发寒热_《孙文垣医案》_中医医案_【岐黄之术】

一妇胸膈有痰大便泄泻大发寒热

一妇胸膈有痰大便泄泻大发寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇，年三十二，大发寒热，胸膈有痰，大便泄泻。以二陈汤加白术、桂枝、白芍药、柴胡、酒芩一帖而止。后因怒，早晨又复发热，吐血一盏，口渴，汗多，脉甚数。陈皮、知母、柴胡、杏仁、丹皮、酒芩、白术、人参、乌梅、青皮、槟榔，水煎服之。用此调理，数脉渐退，惟左脉尚弦，寒热已止，喉中痰声已定。后又因将息失宜，两胁痛，痰多，嗽不易出。脉较前不甚数。以栝蒌仁一钱半，贝母、白芥子各一钱，萝卜子、桃仁、滑石、牡丹皮、香附、山栀子各七分，青皮、赤芍药、甘草各四分，煎服。血绝不来，嗽热寝息而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族侄良诠血痢腹痛（有发明）
  • 当前页：一妇胸膈有痰大便泄泻大发寒热
  • 下一页：从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血
<<< 返回本书目录
  1. 胸膈噎塞【方剂主治】
  2. 胸膈胀满【方剂主治】
  3. 胸膈噎闷【方剂主治】
  4. 胸膈胀闷【方剂主治】
  5. 胸膈虚痞【方剂主治】
  6. 胸骨骨髓炎【疾病大全】
  7. 胸膈气滞【方剂主治】
  8. 胸骨骨折《胸外科学》
  9. 胸膈气方《外台秘要》
  10. 胸骨骨折【疾病大全】
  11. 胸膈痞塞【方剂主治】
  12. 胸骨后不适【疾病症状】
  13. 胸膈痞闷【方剂主治】
  14. 胸骨后烧灼样痛【疾病症状】
  15. 胸膈痞满【方剂主治】
  16. 胸骨后疼痛【疾病症状】
  17. 胸膈痞《卫生宝鉴》
  18. 胸骨后异物阻塞感及隐痛【疾病症状】
  19. 胸膈满痛《幼幼新书》
  20. 胸骨裂【疾病症状】
  21. 胸膈满闷【方剂主治】
  22. 胸骨裂【疾病大全】
  23. 胸膈间烧灼嘈杂感【疾病症状】
  24. 胸骨隆凸【疾病症状】
  25. 胸膈烦闷【方剂主治】
  26. 胸骨下端压痛【疾病症状】
  27. 胸膈烦满【方剂主治】
  28. 胸骨压痛【疾病症状】
  29. 胸膈不利【方剂主治】
  30. 胸肌萎缩【疾病症状】
  1. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  2. 胸膈有寒候《诸病源候论》
  3. 胸膈郁遏《疫疹一得》
  4. 胸膈气方三首《外台秘要》
  5. 胸骨《中医词典》
  6. 胸膈痞《卫生宝鉴》
  7. 胸骨《正骨心法要旨》
  8. 胸膈满痛《幼幼新书》
  9. 胸骨《医宗金鉴》
  10. 胸膈不利《儒门事亲》
  11. 胸骨歌诀《人体解剖学歌诀》
  12. 胸膈不利《中医词典》
  13. 胸骨骨折《胸外科学》
  14. 胸膈不宽《周慎斋遗书》
  15. 胸骨肋断《中医词典》
  16. 胸膈不快《奇效简便良方》
  17. 胸骨伤《中医词典》
  18. 胸隔以上痛《奇效简便良方》
  19. 胸汗《中医词典》
  20. 胸腹诸穴行列《刺灸心法要诀》
  21. 胸红肿《广瘟疫论》
  22. 胸腹胁肋痛闷《伤科补要》
  23. 胸间溃窍《古今医统大全》
  24. 胸腹痛闷《证治准绳·疡医》
  25. 胸廓《放射诊断学》
  26. 胸腹痛闷《医宗金鉴》
  27. 胸廓《常见病自测》
  28. 胸腹痛闷《正骨心法要旨》
  29. 胸廓《人体解剖学》
  30. 胸腹痛《评注产科心法》
  31. 胸廓的全貌《人体解剖学》


从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血_《孙文垣医案》_中医医案_【岐黄之术】

从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血

从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血

  • 上一页
  • 目录
  • 相关
  • 下一页

从弟妇程氏，右胁痛不能睡，背心疼。下午潮热，胸膈作梗，痰中有血，大便秘。用大黄，以韭菜汁、萝卜汁、苎根汁各和匀，将大黄拌湿炒干，再拌再炒，如此三次，以黑为度三钱，栝蒌仁二钱，贝母、当归、山栀子、牡丹皮各一钱，青皮、前胡、穿山甲各六分。甘草三分，水煎饮之。凡三帖而瘳，再也不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇胸膈有痰大便泄泻大发寒热
  • 当前页：从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血
  • 下一页：黄怀虚原患吐血又咳嗽呕吐左胁不能着席
<<< 返回本书目录
  1. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  2. 从高堕下《千金翼方》
  3. 聪明益气汤【方剂大全】
  4. 从高堕下方《外台秘要》
  5. 聪明汤【方剂大全】
  6. 从高堕下瘀血及折伤内损方《外台秘要》
  7. 聪耳益气汤【方剂大全】
  8. 从高坠下【方剂主治】
  9. 聪耳抑火汤【方剂大全】
  10. 从高坠下伤《伤科补要》
  11. 聪耳丸【方剂大全】
  12. 从高坠下伤损肿痛《圣济总录》
  13. 聪耳汤【方剂大全】
  14. 从革解毒汤【方剂大全】
  15. 聪耳四物汤【方剂大全】
  16. 从横逆顺伏匿脉《脉经》
  17. 聪耳明目【方剂主治】
  18. 从化篇《外经微言》
  19. 聪耳明目【中药主治】
  20. 从龙汤《医学衷中参西录》
  21. 聪耳芦荟丸【方剂大全】
  22. 从龙汤【方剂大全】
  23. 聪耳地黄丸【方剂大全】
  24. 从脉不从症四条《伤寒括要》
  25. 聪耳达郁汤【方剂大全】
  26. 从免疫角度看衰老《免疫与健康》
  27. 楤叶悬钩子【中药大全】
  28. 从逆窥源篇《外经微言》
  29. 楤木叶【中药大全】
  30. 从事实验动物工作的人员《实验动物科学》
  1. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  2. 从《周慎斋遗书》
  3. 从动物实验转入临床应用《临床激光治疗学》
  4. 从《中医词典》
  5. 从高堕下《千金翼方》
  6. 聪耳益气汤《外科理例》
  7. 从高堕下方三首《外台秘要》
  8. 聪耳汤《仁术便览》
  9. 从高堕下秘方《华佗神方》
  10. 聪不内居《中医词典》
  11. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  12. 葱粥《医学入门》
  13. 从高坠下伤《伤科补要》
  14. 葱汁《千金翼方》
  15. 从高坠下伤损肿痛《圣济总录》
  16. 葱熨法治验《卫生宝鉴》
  17. 从革《中医词典》
  18. 葱熨法葱白（一握如臂大）《伤寒括要》
  19. 从横逆顺伏匿脉《脉经》
  20. 葱熨法《苏沈良方》
  21. 从化篇《外经微言》
  22. 葱熨法《仁术便览》
  23. 从脚趾运动看性生活《素女经》
  24. 葱熨法《医方考》
  25. 从龙汤《医学衷中参西录》
  26. 葱熨法《冯氏锦囊秘录》
  27. 从脉不从症四条《伤寒括要》
  28. 葱熨法《冯氏锦囊秘录》
  29. 从免疫角度看衰老《免疫与健康》
  30. 葱叶《本草求真》
  31. 从逆窥源篇《外经微言》


黄怀虚原患吐血又咳嗽呕吐左胁不能着席_《孙文垣医案》_中医医案_【岐黄之术】

黄怀虚原患吐血又咳嗽呕吐左胁不能着席

黄怀虚原患吐血又咳嗽呕吐左胁不能着席

  • 上一页
  • 目录
  • 相关
  • 下一页

黄怀虚，咳嗽 呕吐不知饥饿，气逆不调，不得仰卧，左胁也不能着席。原曾吐红，近又伤食。先以丹溪保和丸进之，继以谷芽、橘红、白术、枳实、半夏曲、甘草、萝卜子、茯苓、杏仁、桑白皮，将养而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血
  • 当前页：黄怀虚原患吐血又咳嗽呕吐左胁不能着席
  • 下一页：一族姐年六十咳嗽口渴常吐蛔虫
<<< 返回本书目录
  1. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  2. 黄环《本草纲目》完整版
  3. 黄花紫堇【中药大全】
  4. 黄环《证类本草》
  5. 黄花紫丹参【中药大全】
  6. 黄环丸【方剂大全】
  7. 黄花子《滇南本草》
  8. 黄昏不见《银海精微》
  9. 黄花獐牙菜【中药大全】
  10. 黄昏汤【方剂大全】
  11. 黄花仔【中药大全】
  12. 黄鸡（月霍）【方剂大全】
  13. 黄花远志【中药大全】
  14. 黄鸡馎饦【方剂大全】
  15. 黄花鸢尾【中药大全】
  16. 黄鸡羹【方剂大全】
  17. 黄花岩松【中药大全】
  18. 黄鸡馄饨【方剂大全】
  19. 黄花小二仙草【中药大全】
  20. 黄鸡煎丸【方剂大全】
  21. 黄花香薷【中药大全】
  22. 黄鸡炙【方剂大全】
  23. 黄花香茶菜【中药大全】
  24. 黄鸡粥【方剂大全】
  25. 黄花香【中药大全】
  26. 黄甲丸【方剂大全】
  27. 黄花铁线莲【中药大全】
  28. 黄茧膏【方剂大全】
  29. 黄花鼠尾草【中药大全】
  30. 黄脚鸡【中药大全】
  1. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  2. 黄花子《滇南本草》
  3. 黄环《神农本草经》
  4. 黄花了《证类本草》
  5. 黄环《千金翼方》
  6. 黄花地丁《滇南本草》
  7. 黄环《中医词典》
  8. 黄花草《滇南本草》
  9. 黄环《本草经集注》
  10. 黄花菜饮《保健药膳》
  11. 黄环《新修本草》
  12. 黄花菜马齿苋饮《食物疗法》
  13. 黄环《医学入门》
  14. 黄花菜《本草分经》
  15. 黄环《证类本草》
  16. 黄花菜《食物疗法》
  17. 黄环《名医别录》
  18. 黄花菜《老年食养食疗》
  19. 黄昏《中医词典》
  20. 黄护草《名医别录》
  21. 黄昏不见《中医词典》
  22. 黄护草《证类本草》
  23. 黄昏不见《银海精微》
  24. 黄护草《新修本草》
  25. 黄昏嗽《中医词典》
  26. 黄护草《千金翼方》
  27. 黄昏汤《备急千金要方》
  28. 黄鹤丹《韩氏医通》
  29. 黄吉甫《中医词典》
  30. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  31. 黄济之《中医词典》


咳嗽 一族姐年六十咳嗽口渴常吐蛔虫_《孙文垣医案》_中医医案_【岐黄之术】

一族姐年六十咳嗽口渴常吐蛔虫

一族姐年六十咳嗽口渴常吐蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

一族姐，年近六十，咳嗽 口渴，常吐蛔虫。用前胡、知母、天花粉、白芍药、当归、甘草、陈皮、桔梗、乌梅、桑白皮煎服，诸症悉止。后半年，膝弯红肿作痛，大便秘。黄柏、当归、生地、红花、威灵仙、羌活、苍耳子、五加皮、防风、苡仁，四剂全瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄怀虚原患吐血又咳嗽呕吐左胁不能着席
  • 当前页：一族姐年六十咳嗽口渴常吐蛔虫
  • 下一页：侄妇戴氏心痛彻背背痛彻心一发必七日
<<< 返回本书目录
  1. 咳嗽【方剂主治】
  2. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  3. 咳嗽【中药主治】
  4. 咳嗽（附：哮喘痰症）《文堂集验方》
  5. 咳嗽【疾病症状】
  6. 咳嗽（余见咳逆）《针灸资生经》
  7. 咳嗽《专治麻痧初编》
  8. 咳嗽、咳痰《百病自测》
  9. 咳嗽《周慎斋遗书》
  10. 咳嗽3个月《名师垂教》
  11. 咳嗽《中医内科学》
  12. 咳嗽案《丁甘仁医案》
  13. 咳嗽《中医儿科学》
  14. 咳嗽伴杵状指【疾病症状】
  15. 咳嗽《止园医话》
  16. 咳嗽伴呼吸困难【疾病症状】
  17. 咳嗽《止园医话》
  18. 咳嗽伴体重减轻【疾病症状】
  19. 咳嗽《证治准绳·杂病》
  20. 咳嗽伴哮鸣音【疾病症状】
  21. 咳嗽《证治准绳·幼科》
  22. 咳嗽伴胸痛【疾病症状】
  23. 咳嗽《证治准绳·幼科》
  24. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  27. 咳嗽《证治准绳·女科》
  28. 咳嗽病诸候《巢氏病源补养宣导法》
  29. 咳嗽《证治准绳·女科》
  30. 咳嗽病诸候（凡十五论）《诸病源候论》
  1. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  2. 咳嗽《伤寒括要》
  3. 咳嗽（肺火清则咳止矣）《经验麻科》
  4. 咳嗽《灸法秘传》
  5. 咳嗽（哮喘痰症）《文堂集验方》
  6. 咳嗽《针灸聚英》
  7. 咳嗽（余见咳逆）《针灸资生经》
  8. 咳嗽《陈氏幼科秘诀》
  9. 咳嗽、咳痰《百病自测》
  10. 咳嗽《女科证治准绳》
  11. 咳嗽3个月《名师垂教》
  12. 咳嗽《女科证治准绳》
  13. 咳嗽伴随症状辨病《常见病自测》
  14. 咳嗽《女科证治准绳》
  15. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  16. 咳嗽《何澹安医案》
  17. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  18. 咳嗽《药症忌宜》
  19. 咳嗽不已《医法圆通》
  20. 咳嗽《盘珠集胎产症治》
  21. 咳嗽不止《孙真人海上方》
  22. 咳嗽《金匮钩玄》
  23. 咳嗽部《本草易读》
  24. 咳嗽《小儿药证直诀》
  25. 咳嗽出现的时间与节律《常见病自测》
  26. 咳嗽《女科折衷纂要》
  27. 咳嗽喘各色证治《育婴家秘》
  28. 咳嗽《也是山人医案》
  29. 咳嗽的辨别《中医之钥》
  30. 咳嗽《医学真传》
  31. 咳嗽的音色辨病《常见病自测》


侄妇戴氏心痛彻背背痛彻心一发必七日_《孙文垣医案》_中医医案_【岐黄之术】

侄妇戴氏心痛彻背背痛彻心一发必七日

侄妇戴氏心痛彻背背痛彻心一发必七日

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄妇戴氏，两寸脉滑大，两尺沉微，心痛彻背，背痛彻心，甚则必探吐其食乃已。近来每一痛必七日，仅进白水，粒食不能进，进则吐而痛更加，七日后痛渐已。如此者十七年所矣。始则一年两发，又一年六七发。今则一月一发。以积气丸治之，不终剂而断根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一族姐年六十咳嗽口渴常吐蛔虫
  • 当前页：侄妇戴氏心痛彻背背痛彻心一发必七日
  • 下一页：老仆来兴痰火上壅胸胁背心胀痛
<<< 返回本书目录
  1. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  2. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  3. 直中伤寒《轩岐救正论》
  4. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  5. 直中三阴诸证《医学心悟》
  6. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  7. 直中三阴真寒证用药诀《医学传心录》
  8. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  9. 直中寒证曰救里《疡医大全》
  10. 侄孙女周岁发慢惊《孙文垣医案》
  11. 直指真源论《广嗣要语》
  12. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  13. 直音略《普济方·针灸》
  14. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  15. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  16. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  17. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  18. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  19. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  20. 值年用药《医学集成》
  21. 直线相关与回归《医学统计学》
  22. 职业病案例讨论《预防医学》
  23. 直线相关《医学统计学》
  24. 职业病名单《预防医学》
  25. 直线回归《医学统计学》
  26. 职业黑变病【疾病大全】
  27. 直腿伸踝试验阳性【疾病症状】
  28. 职业疗法《康复医学》
  29. 直推王岵翁公祖病后再误贻患《寓意草》
  30. 职业神经症【疾病症状】
  1. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  2. 直中阴经《中医词典》
  3. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  4. 直中少阴《校注医醇剩义》
  5. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  6. 直中伤寒《轩岐救正论》
  7. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  8. 直中三阴诸证《医学心悟》
  9. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  10. 直中三阴真寒证用药诀《医学传心录》
  11. 侄孙女周岁发慢惊《孙文垣医案》
  12. 直中三阴《中医词典》
  13. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  14. 直中厥阴《校注医醇剩义》
  15. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  16. 直中厥阴《校注医醇剩义》
  17. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  18. 直中寒证曰救里《疡医大全》
  19. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  20. 直中《中医名词词典》
  21. 值年用药《医学集成》
  22. 直指真源论《广嗣要语》
  23. 职业病《预防医学》
  24. 直针刺《中医词典》
  25. 职业病的诊断和处理原则《预防医学》
  26. 直针刺《中医名词词典》
  27. 职业病范围及规定范围的意义《预防医学》
  28. 直音略《普济方·针灸》
  29. 职业病名单《预防医学》
  30. 直阳之脉《中医词典》
  31. 职业病特点《预防医学》


老仆来兴痰火上壅胸胁背心胀痛_《孙文垣医案》_中医医案_【岐黄之术】

老仆来兴痰火上壅胸胁背心胀痛

老仆来兴痰火上壅胸胁背心胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

老仆来兴，咳嗽胸胁背心胀痛，如刀刃所 。发热 口渴，诸治不瘳。脉浮而数，此风寒鼓激，痰火上涌而然。前胡、麻黄、紫苏子散风邪为臣、以栝蒌仁治痰火为君，橘红、半夏、旋覆花、杏仁为佐，枳壳、桔梗、甘草为使，两剂而平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄妇戴氏心痛彻背背痛彻心一发必七日
  • 当前页：老仆来兴痰火上壅胸胁背心胀痛
  • 下一页：一妇生女不生子多思郁小便秘而不通转脬症也（治奇）
<<< 返回本书目录
  1. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  2. 老枪谷【中药大全】
  3. 老婆子针线【中药大全】
  4. 老枪谷根【中药大全】
  5. 老疟饮【方剂大全】
  6. 老枪谷叶【中药大全】
  7. 老疟丸【方剂大全】
  8. 老枪谷子【中药大全】
  9. 老疟丹【方剂大全】
  10. 老人《慎疾刍言》
  11. 老奴丸（一名苍龙丸）《毓麟验方》
  12. 老人《寿世保元》
  13. 老牛揣【中药大全】
  14. 老人便滑《扁鹊心书》
  15. 老年疣《自我调养巧治病》
  16. 老人便秘【疾病症状】
  17. 老年夜眠食中证《余无言医案》
  18. 老人便秘方【方剂大全】
  19. 老年眼症《眼科阐微》
  20. 老人病不同治法《寿世青编》
  21. 老年延寿丹【方剂大全】
  22. 老人病治法《医门补要》
  23. 老年学与医学老年学《老年学》
  24. 老人腹股沟斜疝【疾病大全】
  25. 老年眩晕【疾病大全】
  26. 老人行动迟缓【疾病症状】
  27. 老年眩晕《老年学》
  28. 老人剧烈咳嗽【疾病症状】
  29. 老年休克【疾病大全】
  30. 老人剧烈咳嗽【疾病症状】
  1. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  2. 老疟饮《三因极一病证方论》
  3. 老人《慎疾刍言》
  4. 老疟《中医词典》
  5. 老人《寿世保元》
  6. 老奴丸（一名苍龙丸）《毓麟验方》
  7. 老人便滑《扁鹊心书》
  8. 老年与疾病《默克家庭诊疗手册》
  9. 老人便结《中医词典》
  10. 老年疣《自我调养巧治病》
  11. 老人病不同治法《寿世青编》
  12. 老年医学《中国医学通史》
  13. 老人病治法《医门补要》
  14. 老年夜眠食中证《余无言医案》
  15. 老人喘嗽《回生集》
  16. 老年眼症《眼科阐微》
  17. 老人久咳不能卧《奇方类编》
  18. 老年学与医学老年学《老年学》
  19. 老人口干气喘《扁鹊心书》
  20. 老年眩晕《老年学》
  21. 老人两胁痛《扁鹊心书》
  22. 老年性子宫脱垂《自我调养巧治病》
  23. 老人门《养生导引秘籍》
  24. 老年性疣《临床激光治疗学》
  25. 老人尿闭秘方《华佗神方》
  26. 老年性阴道炎《自我调养巧治病》
  27. 老人伤寒《扁鹊心书》
  28. 老年性阴道炎《老年百病防治》
  29. 老人洗澡时晕倒的急救《现代院外急救手册》
  30. 老年性阴道炎《家庭医学百科-医疗康复篇》
  31. 老人香港脚秘方《华佗神方》


生女不生子多思郁小便秘而不通转脬症也（治奇）_《孙文垣医案》_中医医案_【岐黄之术】

一妇生女不生子多思郁小便秘而不通转脬症也（治奇）
在线购买《孙文垣医案》正版书籍

一妇生女不生子多思郁小便秘而不通转脬症也（治奇）

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇生女不生子，多思多郁，小便秘而不通，胀闷不安者二日。歙医汪氏以备急丸进之，谓大便行小水自利也。讵意大便行后，而小水点滴不通，胀闷益急，时刻不能存，将欲自尽。

家人急予为治。予询之曰∶近来经水行否？答曰∶行过十日矣。小腹肿大如一大西瓜之硬，自大便泄后，疲困不足以息，势若燃眉。予曰∶此转脬病也。不急治则危矣。以补中益气汤，临服入韭菜汁一小酒杯。服讫，选有力妇人进房，令患者横卧床间，力妇以患者两脚膝弯架于肩上，将患者下体虚空，提起摇摆数四，俾尿脬倒上，徐徐放下，患者去衣不及，小便箭射而出。热如汤，黑如墨，顷刻盈盆，小腹立消而愈。后遇数人，不拘男妇，皆以此法治之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老仆来兴痰火上壅胸胁背心胀痛
  • 当前页：一妇生女不生子多思郁小便秘而不通转脬症也（治奇）
  • 下一页：昆池太学内人牙痛一晚晕厥三次
<<< 返回本书目录
  1. 生脓性肉芽肿【疾病大全】
  2. 生蒲黄【方剂大全】
  3. 生命宇宙篇导言《圆运动的古中医学》
  4. 生蒲黄汤【方剂大全】
  5. 生命体征改变【疾病症状】
  6. 生漆【中药大全】
  7. 生命《中医养生学》
  8. 生气的机制《人体使用手册》
  9. 生眉毛方《外台秘要》
  10. 生气汤【方剂大全】
  11. 生脉饮【方剂大全】
  12. 生气通天论《素问悬解》
  13. 生脉散（《医录》）《虚损启微》
  14. 生气通天论病因章句辩《格致余论》
  15. 生脉散【方剂大全】
  16. 生气通天论篇《冯氏锦囊秘录》
  17. 生脉散《张氏医通》
  18. 生气通天论篇《黄帝内经·素问》
  19. 生脉散《汤头歌诀》
  20. 生气通天论篇《疡医大全》
  21. 生脉活血汤【方剂大全】
  22. 生气邪气皆本于阴阳《类经》
  23. 生绿豆【方剂大全】
  24. 生乳头汗管囊腺瘤【疾病大全】
  25. 生螺鲠喉《景景医话》
  26. 生乳丸【方剂大全】
  27. 生芦根粥【方剂大全】
  28. 生善刀豆饮《保健药膳》
  29. 生芦根粥《保健药膳》
  30. 生善泻心汤证《临证实验录》
  1. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  2. 生牛膝酒《备急千金要方》
  3. 生漆误入目《奇效简便良方》
  4. 生牡蛎《药性切用》
  5. 生气《中医名词词典》
  6. 生命宇宙篇导言《圆运动的古中医学》
  7. 生气汤《太平惠民和剂局方》
  8. 生命《中医养生学》
  9. 生气通天论《素问悬解》
  10. 生米仁《本草害利》
  11. 生气通天论《素问悬解》
  12. 生门出黄臭水甚痛《奇方类编》
  13. 生气通天论病因章句辩《格致余论》
  14. 生眉毛方二首《外台秘要》
  15. 生气通天论篇《黄帝内经·素问》
  16. 生脉饮《删补名医方论》
  17. 生气通天论篇《冯氏锦囊秘录》
  18. 生脉饮《医宗金鉴》
  19. 生气通天论篇《疡医大全》
  20. 生脉散加香薷方《医方考》
  21. 生气邪气皆本于阴阳《类经》
  22. 生脉散（《医录》）《虚损启微》
  23. 生气之源《中医词典》
  24. 生脉散《时方歌括》
  25. 生肉毒《中医词典》
  26. 生脉散《汤头歌诀》
  27. 生肉膏《备急千金要方》
  28. 生脉散《医方论》
  29. 生肉膏《备急千金要方》
  30. 生脉散《增订叶评伤暑全书》
  31. 生肉膏《备急千金要方》


昆池太学内人牙痛一晚晕厥三次_《孙文垣医案》_中医医案_【岐黄之术】

昆池太学内人牙痛一晚晕厥三次

昆池太学内人牙痛一晚晕厥三次

  • 上一页
  • 目录
  • 相关
  • 下一页

昆池太学内人患牙痛。一晚晕厥三次，次日两腮红肿，痛不可支，且洒淅恶寒，寝食废。以清胃汤加石膏为君，白芷为臣，连翘为佐，北细辛为使。饮下痛顿释然，如风灭灯之速。外以明矾为末，大五倍子一枚，将矾装入，以满为率，炭火上炙焦，以矾红枯为末，不时搽牙痛处，牙痛立止。此方多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一妇生女不生子多思郁小便秘而不通转脬症也（治奇）
  • 当前页：昆池太学内人牙痛一晚晕厥三次
  • 下一页：一仆妇难产子宫坠出户外半月不收（治奇）
<<< 返回本书目录
  1. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  2. 昆虫部《本草便读》
  3. 昆布丸【方剂大全】
  4. 昆虫类《本草便读》
  5. 昆布汤【方剂大全】
  6. 昆虫所致皮肤损伤《急诊医学》
  7. 昆布散【方剂大全】
  8. 昆海排石汤【方剂大全】
  9. 昆布煎【方剂大全】
  10. 昆花汤【方剂大全】
  11. 昆布臛法【方剂大全】
  12. 昆仑丸【方剂大全】
  13. 昆布【中药大全】
  14. 昆仑穴【下肢外侧穴位】
  15. 昆布《本草纲目》图文版
  16. 昆仑穴歌《刺灸心法要诀》
  17. 昆布《证类本草》
  18. 昆仑穴歌《医宗金鉴》
  19. 昆布《药笼小品》
  20. 昆明堵喇【中药大全】
  21. 昆布《雷公炮炙论》
  22. 昆明鸡脚黄连【中药大全】
  23. 昆布《本草择要纲目》
  24. 昆明鸡血藤【中药大全】
  25. 昆布《本草易读》
  26. 昆明鸡血藤根【中药大全】
  27. 昆布《本草乘雅半偈》
  28. 昆明堇菜【中药大全】
  29. 昆布《本草纲目》完整版
  30. 昆明山海棠【中药大全】
  1. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  2. 昆布丸《备急千金要方》
  3. 昆虫部《本草便读》
  4. 昆布《本草乘雅半偈》
  5. 昆虫咬伤《默克家庭诊疗手册》
  6. 昆布《药性切用》
  7. 昆仑《针灸大成》
  8. 昆布《本草撮要》
  9. 昆仑《中医词典》
  10. 昆布《本草择要纲目》
  11. 昆仑《中医词典》
  12. 昆布《本草分经》
  13. 昆仑《针灸学》
  14. 昆布《名医别录》
  15. 昆仑（经穴）《子午流注说难》
  16. 昆布《本草便读》
  17. 昆仑穴歌《医宗金鉴》
  18. 昆布《中药学》
  19. 昆仑穴歌《刺灸心法要诀》
  20. 昆布《得配本草》
  21. 昆山陈《曹仁伯医案论》
  22. 昆布《本草从新》
  23. 昆山陶《曹仁伯医案论》
  24. 昆布《本经逢原》
  25. 裈裆灰《长沙药解》
  26. 昆布《顾松园医镜》
  27. 醌的构造和命名《医用化学》
  28. 昆布《证类本草》
  29. 醌的化学性质《医用化学》
  30. 昆布《医学入门》
  31. 扩增片段长度多态性《医学遗传学基础》


难产子宫坠出户外半月不收（治奇）_《孙文垣医案》_中医医案_【岐黄之术】

一仆妇难产子宫坠出户外半月不收（治奇）
在线购买《孙文垣医案》正版书籍

一仆妇难产子宫坠出户外半月不收（治奇）

  • 上一页
  • 目录
  • 相关
  • 下一页

一仆妇，因难产而子宫坠出户外，半月不收，艰于坐卧。家贫不能求药，忧恐成痼。邻妪为访之专门，黄医博氏教之四∶此易事也。只须补中益气汤一百帖，每帖要人参三钱，计二斤可收功也。乃夫闻言，即大伸舌谢之曰∶彼家朝佣暮食，无隔宿之储，甑生蛛网者半越月矣，安有人参二斤可服也，惟命是俟耳。妪复向予言之，且告以医博氏之治。予笑语妪曰∶审如彼言，贫家则尽俟命矣，又奚医为？此必产时受寒，血凝滞不能敛而收入。症虽名阴脱，未必尽由气虚下脱也。观其善餐，而大小便如常可知矣。予有一法，价廉而功捷，三、五日可瘳也。用未经水锻石干一块，重二三斤者，又以韭菜二三斤，煎汤置盆中，将灰干投入，灰开汤沸，看沸声尽，乃滤去灰，带热坐于盆上。先熏后洗，即以热韭菜于患处揉挪。盖石灰能散寒消血，韭菜亦行气消血。一日洗一次，如法洗之。初极爽快，洗三日果消软收入。

此予臆度之方，初不期捷效如是。里中闻之，咸谓此方合命名曰“赛百帖人参汤”云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆池太学内人牙痛一晚晕厥三次
  • 当前页：一仆妇难产子宫坠出户外半月不收（治奇）
  • 下一页：侄孙媳程氏体肥经闭者八年
<<< 返回本书目录
  1. 难产有五因《胎产心法》
  2. 难经《古今医统大全》
  3. 难产调护（俱是临盆七日内诸事）《胎产指南》
  4. 难经《针灸大成》
  5. 难产缩胎法《女科切要》
  6. 难经补泻《针灸大成》
  7. 难产七因《济生集》
  8. 难经沉汗而浮下《此事难知》
  9. 难产七因《冯氏锦囊秘录》
  10. 难经针法《中医刺灸》
  11. 难产门《辨证录》
  12. 难经仲景合而为一《此事难知》
  13. 难产论《格致余论》
  14. 难免流产或不可避免流产【疾病症状】
  15. 难产横生《女科秘要》
  16. 难免早产【疾病症状】
  17. 难产方《张氏妇科》
  18. 难乳论《小儿卫生总微论方》
  19. 难产催生《济阴纲目》
  20. 难入睡或易惊醒【疾病症状】
  21. 难产胞损淋沥论《格致余论》
  22. 难生《女科百问》
  23. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  24. 难治死证《伤寒心法要诀》
  25. 难产【方剂主治】
  26. 难治死证《医宗金鉴》
  27. 难产【中药主治】
  28. 难治性癫痫【疾病大全】
  29. 难产【疾病大全】
  30. 难治性腹水【疾病症状】
  1. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  2. 难产者，何。《卫生家宝产科备要》
  3. 难火兰《证类本草》
  4. 难产有五因《胎产心法》
  5. 难经《针灸大成》
  6. 难产由于妊孕房事不谨《女科经纶》
  7. 难经《古今医统大全》
  8. 难产由于恐惧气结《女科经纶》
  9. 难经补泻《针灸大成》
  10. 难产由于胞中败血壅滞《女科经纶》
  11. 难经沉汗而浮下《此事难知》
  12. 难产由于胞破血干《女科经纶》
  13. 难经针法《中医刺灸》
  14. 难产由于安逸气滞《女科经纶》
  15. 难经仲景合而为一《此事难知》
  16. 难产调护（俱是临盆七日内诸事）《胎产指南》
  17. 难溃《伤科汇纂》
  18. 难产缩胎法《女科切要》
  19. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  20. 难产缩胎法《医学纲目》
  21. 难乳《中医词典》
  22. 难产三四日不下者《奇效简便良方》
  23. 难乳《中医词典》
  24. 难产三合济生汤《仁术便览》
  25. 难乳候《巢氏病源补养宣导法》
  26. 难产七因《胎产指南》
  27. 难乳候《诸病源候论》
  28. 难产七因《女科精要》
  29. 难乳论《小儿卫生总微论方》
  30. 难产七因《幼幼集成》
  31. 难生《女科百问》


侄孙媳程氏体肥经闭者八年_《孙文垣医案》_中医医案_【岐黄之术】

侄孙媳程氏体肥经闭者八年

侄孙媳程氏体肥经闭者八年

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄孙媳程氏，双桂翁女也，年甫三旬，产曾五胎，今则经闭不行者八年，肌肉则丰肥于昔，饮食又倍加于昔，精采则艳美于昔，腹柔不坚，略无所谓病者。独经闭不行，不生育耳。

专科率用四物汤、玄胡索、牡丹皮、诸通调剂，计服千余帖矣。又如三棱、莪术、干漆、桃仁、苏木之类，莫不概尝，罔有一应。访余为诊。六脉缓大有力。予曰∶此脾湿生痰，脂满子宫，徒行血、活血、破血无益也。法宜调气消痰，燥湿熔脂，俾使清瘦，庶新饮食不复生痰，不助肥脂，复为经水，经不期行而自行矣。若被专科者流，局局然养血活血破血，而望其经行不也难乎？盖前剂皆滋湿生痰之味，非有湿痰者所宜。而肥人尤不宜用也。乃为订一方，以平胃散加滑石、桃仁、黄连、姜黄、丹参、南星、半夏作丸剂服之，半年而经行，次年生一子，后连生一子一女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一仆妇难产子宫坠出户外半月不收（治奇）
  • 当前页：侄孙媳程氏体肥经闭者八年
  • 下一页：熊成八官早起行路眼见邪火两团滚来大被惊骇
<<< 返回本书目录
  1. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  2. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  3. 侄孙女周岁发慢惊《孙文垣医案》
  4. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  5. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  6. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  7. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  8. 值年用药《医学集成》
  9. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  10. 职业病案例讨论《预防医学》
  11. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  12. 职业病名单《预防医学》
  13. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  14. 职业黑变病【疾病大全】
  15. 直中伤寒《轩岐救正论》
  16. 职业疗法《康复医学》
  17. 直中三阴诸证《医学心悟》
  18. 职业神经症【疾病症状】
  19. 直中三阴真寒证用药诀《医学传心录》
  20. 职业性痤疮【疾病大全】
  21. 直中寒证曰救里《疡医大全》
  22. 职业性肺病《默克家庭诊疗手册》
  23. 直指真源论《广嗣要语》
  24. 职业性皮肤癌【疾病大全】
  25. 直音略《普济方·针灸》
  26. 职业性哮喘【疾病大全】
  27. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  28. 职业性硬皮病【疾病大全】
  29. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  30. 职业性有害因素的防制《预防医学》
  1. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  2. 侄孙女周岁发慢惊《孙文垣医案》
  3. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  4. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  5. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  6. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  7. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  8. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  9. 值年用药《医学集成》
  10. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  11. 职业病《预防医学》
  12. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  13. 职业病的诊断和处理原则《预防医学》
  14. 直中阴经《中医词典》
  15. 职业病范围及规定范围的意义《预防医学》
  16. 直中少阴《校注医醇剩义》
  17. 职业病名单《预防医学》
  18. 直中伤寒《轩岐救正论》
  19. 职业病特点《预防医学》
  20. 直中三阴诸证《医学心悟》
  21. 职业病学《中国医学通史》
  22. 直中三阴真寒证用药诀《医学传心录》
  23. 职业病种类《预防医学》
  24. 直中三阴《中医词典》
  25. 职业分布《预防医学》
  26. 直中厥阴《校注医醇剩义》
  27. 职业疗法《康复医学》
  28. 直中厥阴《校注医醇剩义》
  29. 职业流行病学调查《预防医学》
  30. 直中寒证曰救里《疡医大全》
  31. 职业性传染病《预防医学》


熊成八官早起行路眼见邪火两团滚来大被惊骇_《孙文垣医案》_中医医案_【岐黄之术】

熊成八官早起行路眼见邪火两团滚来大被惊骇

熊成八官早起行路眼见邪火两团滚来大被惊骇

  • 上一页
  • 目录
  • 相关
  • 下一页

熊成八官，江右南昌人也。早起行路，忽见邪火两团滚滚而来，大惊骇。次日腹中膨懑，渐成胀满，面白皮薄，两手瘦削，两足皆有浮气，按之 然不起，行动气促，形神俱弱。医谓神弱气促，面白肌瘦，胸腹青筋缕缕如贯索，小水清长，形症如此，脾虚所致，以参苓白术散投之，十日，堵然如鼓，中有一块巍巍突出，坚若铁石，脐已平满，勺粒不入。医者复诊，与渠决曰∶若疾，法在不治，盍早图归，毋作异乡鬼也。病者闻言，泪簌簌下。熊东溪怜而恳予为诊。脉沉弦有力。诊竟语渠曰∶审脉验症，非气虚中满候也。前补太骤，适有助长。

顾今霉雨途遥，即归，恐未能时刻可到；即到，未必遇良手，治稍异，则大事去矣。予有一药，尚可冀生。东溪力为之请。以琥珀调中丸，日二进之。一进甚甘，再进称快。十日腹渐宽，块渐熔，半月块尽消去，青筋俱敛。改以平胃散加萝卜子、姜黄、苡仁、砂仁、木香调养一月，饮食大加，帖然安寝。两足之浮亦并消释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侄孙媳程氏体肥经闭者八年
  • 当前页：熊成八官早起行路眼见邪火两团滚来大被惊骇
  • 下一页：从侄中叔太学以暑月赴南雍一日转斑出
<<< 返回本书目录
  1. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  2. 熊胆《本草纲目》完整版
  3. 熊《本草纲目》图文版
  4. 熊胆《本草新编》
  5. 熊《本草纲目》完整版
  6. 熊胆《本草易读》
  7. 雄朱圆【方剂大全】
  8. 熊胆【中药大全】
  9. 雄朱散《洪氏集验方》
  10. 熊胆膏【方剂大全】
  11. 雄烯二酮《常用化验值及意义》
  12. 熊胆圆【方剂大全】
  13. 雄鼠散【方剂大全】
  14. 熊二官疫后食复《孙文垣医案》
  15. 雄麝散【方剂大全】
  16. 熊骨《本草纲目》完整版
  17. 雄麝散《外科传薪集》
  18. 熊骨【中药大全】
  19. 雄蛇散【方剂大全】
  20. 熊虎狼伤人《医宗金鉴》
  21. 雄鹊肉《本草纲目》完整版
  22. 熊虎伤人疮方《外台秘要》
  23. 雄漆丸【方剂大全】
  24. 熊筋【中药大全】
  25. 雄激素依赖【疾病症状】
  26. 熊蕨根【中药大全】
  27. 雄激素类药和同化激素类药《药理学》
  28. 熊猫眼【疾病症状】
  29. 雄激素过少【疾病症状】
  30. 熊脑【中药大全】
  1. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  2. 熊白《饮膳正要》
  3. 熊胆《雷公炮制药性解》
  4. 熊《食疗本草》
  5. 熊胆《玉楸药解》
  6. 熊《本草纲目》
  7. 熊胆《本草备要》
  8. 雄朱丸《太平惠民和剂局方》
  9. 熊胆《本草易读》
  10. 雄朱丸《三因极一病证方论》
  11. 熊胆《本草求真》
  12. 雄朱散《普济本事方》
  13. 熊胆《本草新编》
  14. 雄朱散《妇人大全良方》
  15. 熊胆《本经逢原》
  16. 雄朱散《洪氏集验方》
  17. 熊胆《本草从新》
  18. 雄朱丹《是斋百一选方》
  19. 熊胆《得配本草》
  20. 雄性类固醇过度分泌《默克家庭诊疗手册》
  21. 熊胆《本草便读》
  22. 雄烯二酮《常用化验值及意义》
  23. 熊胆《本草分经》
  24. 雄晚蚕蛾《顾松园医镜》
  25. 熊胆《本草分经》
  26. 雄鼠屎《本草便读》
  27. 熊胆《本草撮要》
  28. 雄麝散《外科传薪集》
  29. 熊胆《药性切用》
  30. 雄麝散《冯氏锦囊秘录》
  31. 熊胆冰黄散《重订囊秘喉书》


从侄中叔太学以暑月赴南雍一日转斑出_《孙文垣医案》_中医医案_【岐黄之术】

从侄中叔太学以暑月赴南雍一日转斑出

从侄中叔太学以暑月赴南雍一日转斑出

  • 上一页
  • 目录
  • 相关
  • 下一页

从侄中叔太学，以暑月赴南雍，一日转班，出索茶饮，饮辄逆流，左鼻出茶，入腹者十之三。当迓白下名家调理者尽其人。几一月，不惟饮茶水为然，食粥与饭亦多从鼻出。太学生平喜精洁，日与交游皆缙绅、逢掖，遂以疾自惭，因告假图治。闻京口多名医，买舟访之。如何、如张、如团，无不谒治。然愈服药愈病，渐加恶心，头晕，肌肉削，四肢无力，心益惴惴。亟归就予治。予诊毕，因叩所见诸名公认何症、投何剂？中叔曰∶诸君皆谓此疾板籍无载，治法无稽，徒揣度为胃火。谓诸逆上冲，皆属于火。故投剂非黄连解毒，即三黄、石膏、栀子、黄柏、知母、天花粉、葛根之属。侄也以初到白下苦酒，因酒动火，理或为然，听其治而不惶它计也。予曰∶治病贵辨明经络与经络之出纳虚实，明脏象，察经度，究竟夫病机病能，此扁鹊所以随俗为变也。何常拘拘守方书哉？《内经》有云∶咽喉者，水谷之道路也；喉咙者，气之所以上下者也；颃颡者，分气之所泄也。人之鼻渊涕出不收者，颃颡不开也。子之症也颃颡不开之类尔。颃颡不开，故气上而不下。会厌弱而不能掩其气喉。夫鼻与气喉相通，惟不掩故饮食逆从鼻窍而出。不见常人偶气逆而饮食自喷嚏出乎!即其例也。且右脉缓弱无力，气虚明矣。《内经》云∶形寒饮冷则伤肺。又曰∶脾胃喜温而恶寒。又云∶视听明而清凉，香臭辨而温暖。子多服寒凉，此所以恶心、头晕、肌消也。予但为温补。盖肺属金而主气，金气旺则收敛下降，气下降则饮食从气下矣。以六君子汤加辛夷、桑白皮、苡仁、沉香一进而势缓，三进而止大半，七剂而全安。以此症旧无载，故笔之以俟后人采焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊成八官早起行路眼见邪火两团滚来大被惊骇
  • 当前页：从侄中叔太学以暑月赴南雍一日转斑出
  • 下一页：程达庵四媳戴氏产半月而腿疼
<<< 返回本书目录
  1. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  2. 从种救急汤【方剂大全】
  3. 从症不从脉四条《伤寒括要》
  4. 丛集性头痛【疾病大全】
  5. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  6. 丛毛榕【中药大全】
  7. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  8. 丛毛榕根【中药大全】
  9. 从事实验动物工作的人员《实验动物科学》
  10. 丛枝蓼【中药大全】
  11. 从逆窥源篇《外经微言》
  12. 丛状血管瘤【疾病大全】
  13. 从免疫角度看衰老《免疫与健康》
  14. 腠理《针灸资生经》
  15. 从脉不从症四条《伤寒括要》
  16. 腠理不固【疾病症状】
  17. 从龙汤【方剂大全】
  18. 腠理痛《普济方·针灸》
  19. 从龙汤《医学衷中参西录》
  20. 腠理望法提纲《望诊遵经》
  21. 从化篇《外经微言》
  22. 粗糙凤尾蕨【中药大全】
  23. 从横逆顺伏匿脉《脉经》
  24. 粗榧根【中药大全】
  25. 从革解毒汤【方剂大全】
  26. 粗榧枝叶【中药大全】
  27. 从高坠下伤损肿痛《圣济总录》
  28. 粗榧子【中药大全】
  29. 从高坠下伤《伤科补要》
  30. 粗梗黄堇【中药大全】
  1. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  2. 从症不从脉四条《伤寒括要》
  3. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  4. 从阴引阳《中医词典》
  5. 丛集性头痛《默克家庭诊疗手册》
  6. 从阳引阴《中医词典》
  7. 丛毛《中医词典》
  8. 从血浆直接分离LDL《动脉粥样硬化》
  9. 丛书《中医名词词典》
  10. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  11. 丛针《中医名词词典》
  12. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  13. 丛针《中医词典》
  14. 从卫取气《中医词典》
  15. 凑（còu，音腠）《中医词典》
  16. 从外测内《中医名词词典》
  17. 凑肺《中医词典》
  18. 从事实验动物工作的人员《实验动物科学》
  19. 凑理《中医词典》
  20. 从荣置气《中医词典》
  21. 腠理《中医名词词典》
  22. 从女子面相识性器《玉房秘诀》
  23. 腠理《中医词典》
  24. 从女相辨别贞淫《玉房秘诀》
  25. 腠理《医述》
  26. 从逆窥源篇《外经微言》
  27. 腠理《针灸资生经》
  28. 从免疫角度看衰老《免疫与健康》
  29. 腠理热《中医词典》
  30. 从脉不从症四条《伤寒括要》
  31. 腠理痛《普济方·针灸》


程达庵四媳戴氏产半月而腿疼_《孙文垣医案》_中医医案_【岐黄之术】

程达庵四媳戴氏产半月而腿疼

程达庵四媳戴氏产半月而腿疼

  • 上一页
  • 目录
  • 相关
  • 下一页

程达庵四媳戴氏，产半月而腿疼。迎专科诊视曰虚，投以八珍汤，服十日，痛益甚。予赴邑候之召，道经其庐，达庵趋问∶产后半月而腿疼，何症？予曰∶两腿皆疼，独一疼也？达庵曰∶右腿疼。予问疼处热否？曰∶热。予谓切不可认虚认风。此产后败血凝滞血海，流于经络，不急治则血无从出、久必化脓成毒，或为肠痈，今腿痛是其征也。达庵默然而别。复迎专科，又曰风也。但丹溪有云，产后须当大补气血，虽有他症，以末治之。投以十全大补汤。痛转剧，大发寒热，小腹近胯果红肿出脓。外科又为生肌收口太早，致腰俞复发一毒，肿痛寒热如初。十日后大溃脓而不收口，精神萎顿，肌肉陡削。饮食不进，恶心怯寒，奄奄一息尔。外科曰∶不可为也。专科曰∶余但治胎前产后，今为肿毒所坏。皆辞去而不下药，达庵始悔不听予言，以致误事。因急予，予往视。六脉濡大无力，疮口流清水而无脓。予曰∶势棘矣，不暇治疾，速为保脾。盖五脏 六腑皆藉脾土以为养。然非大剂人参、附子不可。始以人参、白术各五钱，甘草、干姜、大附子各一钱，黄 三钱，白芷、桂心各五分，以其能排脓止痛也。外科犹然阻曰∶白术作脓恐不可服。予曰∶脓不死人，饮食不入口则死人也。急进之。四帖而神气回，饮食进，诸症悉减，疮口成脓。予语之曰∶生矣，改用参苓白术散，调理一月而安。达庵叩予曰∶公何预知必为肿毒，当急治也？予曰∶《内经》所谓脏象。又云∶现症腿疼而热，症已现矣。生于产后非败血所致而何？于时急为疏通，不留经络，何毒之有？专科不察而补，是益其毒而助之溃也。外科不审虚实强弱，概以毒治之，奈何不使患者几危哉？达庵曰∶专科之不足恃也。如此夫，虽然不如是，无以见公之高矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从侄中叔太学以暑月赴南雍一日转斑出
  • 当前页：程达庵四媳戴氏产半月而腿疼
  • 下一页：徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）
<<< 返回本书目录
  1. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  2. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  3. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  4. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  5. 乘雅半偈采录诸书大意《本草乘雅半偈》
  6. 程好吾春温《孙文垣医案》
  7. 乘山丸【方剂大全】
  8. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  9. 乘除《温疫论》
  10. 程菊泉暑月喘嗽《孙文垣医案》
  11. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  12. 程两峰令眷血痢《孙文垣医案》
  13. 城东腐木《本草纲目》完整版
  14. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  15. 承制生化论《读医随笔》
  16. 程六十喘后发肿《孙文垣医案》
  17. 承泽丸【方剂大全】
  18. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  19. 承山穴歌《医宗金鉴》
  20. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  21. 承山穴歌《刺灸心法要诀》
  22. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  23. 承泣穴【头部正面穴位】
  24. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  25. 承气转精丸【方剂大全】
  26. 程孺人黄氏春温过时热病《孙文垣医案》
  27. 承气浴汤【方剂大全】
  28. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  29. 承气养荣汤【方剂大全】
  30. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  1. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  2. 程从周《中医词典》
  3. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  4. 程从美《中医词典》
  5. 程德斋《中医词典》
  6. 程充《中医词典》
  7. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  8. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  9. 程高《中医词典》
  10. 程本遐《中医词典》
  11. 程公礼《中医词典》
  12. 程邦贤《中医词典》
  13. 程国彭《中医词典》
  14. 乘枕症《喉舌备要秘旨》
  15. 程好吾春温《孙文垣医案》
  16. 乘枕风《重楼玉钥》
  17. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  18. 乘雅半偈采录诸书大意《本草乘雅半偈》
  19. 程辉《中医词典》
  20. 乘袭《中医词典》
  21. 程玠《中医词典》
  22. 乘颚症《喉舌备要秘旨》
  23. 程琎《中医词典》
  24. 乘腭症《中医词典》
  25. 程镜宇《中医词典》
  26. 乘除《温疫论》
  27. 程迥《中医词典》
  28. 乘《中医词典》
  29. 程菊泉暑月喘嗽《孙文垣医案》
  30. 城市医疗卫生事业《中国医学通史》
  31. 程据《中医词典》


徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）
在线购买《孙文垣医案》正版书籍

徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

学士徐检老，体丰浓，善饮，致有肠风，计下血不下数桶，因而委顿。己卯仲冬，右胁极疼痛，上至耳后，夜分尤甚，左右不能转动，转动则痛甚，饮食减，面色青，闭目汗出如雨，湿透衣被，故不敢合睫而睡。族医皆投以香附、青皮，及辛散之剂，痛愈甚，汗愈多，面愈青。逆予诊之，两寸短弱，左关弦而搏指，右关沉滑，六脉皆近七至。予曰∶据痛在少阳经分野，始必动于怒，木火之性上而不下，故上冲耳后而皆痛也。夜痛甚者，盖夜属肝气用事，《内经》云∶司疏泄者肝也。邪在肝胆，故阖目汗即大出，中焦原有湿痰，法当调肝清热解毒为主，兼利小便，不可遽止汗而使邪无出路。今脉大数，如遽敛汗，是逆其木火之性，不惟痛加，且将发肿毒而害非浅矣。《内经》云∶膏粱之变，足生大疔，当预防之。公曰∶何为敛剂而谓不宜？予曰；当归六黄汤内有地黄、当归、黄 ，皆滞痰闭气之味，桔梗亦非所宜。书曰下虚者及怒气上升者皆不可用，故当慎也。因以柴胡、黄连为君，白芍、甘草、天花粉为臣，红花、连翘为佐，龙胆草为使，服后汗虽仍旧，痛即减三分之一，不妨睡矣。

次日仍用前药，痛又减半，第三日又服，左右转动如常，饮食也加。予未至，公已先迎姑苏盛氏，盛公幼时窗友也，家世受医。公初不急予，日引领期盛到，可刈枯铲朽也。盛至诊毕，遂诘曾用何剂，公出予发剂示盛，盛大叫称谬，谓当隆冬之候，汗多如此，阳气大泄，何敢以柴胡为君，喉中痰既未清，又何不用桔梗 当归六黄汤。前贤已试之药置而不用，是舍纪律而务野战出。即取六黄汤加桔梗以进。公雅信盛，乃倾心以从，速煎服之，未超时而旧病随作，色色加恶，左右复不能转动，自戌而至子丑，苦不能支。有内侍语之曰∶服孙君药虽未全可，亦已去泰去甚，彼曾言二药不可用，何为轻犯而受此苦？宜急取孙君药煎饮，饮下即伏枕鼾鼾，达旦始寤。命使速予至而叩予曰∶人言隆冬汗出不当用柴胡，而公用为君，何旨？予曰∶胆与肝为表里，肝胆之火郁而不发故痛，痛极而汗，汗出而痛减者，是火从汗出，盖汗乃邪出之门也。予故曰∶汗不可敛。本草云∶柴胡泻肝胆火，而以黄连佐之。《内经》云∶木郁则达，火郁则发。言当顺其性而利导之。势则易克。古人治火之法，轻则正治，重则从其性而升之者。以此，盖医贵通变，如阴虚火动而汗出者，内无有余邪，故以六黄汤敛而降之，常治法也。今内有余邪未出，遽敛降之，邪无从出，势必成毒，故变常而从治者，使邪有出路，木火之性不逆，则毒不成而痛可减也。公曰∶善哉。孙君之剂，奇正相生，不下孙武子兵法，何轻以无纪律议之，愿投剂而奏凯也。予曰∶公数日后疮疡大发，两胯且有兴块作痛，此毒出之征，公于时无恐。改用柴胡、白芍、甘草、丹参、苦参、茯苓、瞿麦、车前子、黄柏、金银花、连翘服三日，而痛全减，汗全收，左右不能转动矣。逾日，公谓肌肤甚痒，累累然似瘾疹，岂疮出欤，欲以药浴之可乎？予曰∶可。再三日，两胯果发兴块，如棋子大者数枚，且痛。予业已制蜡矾丸以待，至是授服之。疮果遍身大发，两腿为甚，一月余而瘳。公始信予防毒之言不谬，披愫交欢，且作序识胜，期与终身不替云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程达庵四媳戴氏产半月而腿疼
  • 当前页：徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）
  • 下一页：吴仪制主政尚卿先生患肺经痰火症更兼鼻衄
<<< 返回本书目录
  1. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  2. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  3. 徐序《仲景伤寒补亡论》
  4. 徐长卿《本草纲目》完整版
  5. 徐序《证治汇补》
  6. 徐长卿《本草图经》
  7. 徐序《医学读书记》
  8. 徐长卿《雷公炮炙论》
  9. 徐序《金匮翼》
  10. 徐长卿《证类本草》
  11. 徐序《金匮要略心典》
  12. 徐长卿《本草纲目》图文版
  13. 徐序《华佗神方》
  14. 徐长卿【中药大全】
  15. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  16. 徐之才逐月养胎方《卫生家宝产科备要》
  17. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  18. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  19. 徐氏子午流注逐日按时定穴歌《针灸大成》
  20. 许白沙先生论小儿病脉《专治麻痧初编》
  21. 徐氏子怪症《仿寓意草》
  22. 许大师种子方《毓麟验方》
  23. 徐老夫人胸膈痞闷《孙文垣医案》
  24. 许兑岩兄尊堂久痢治验《程杏轩医案》
  25. 徐客兄子筋痿风《孙文垣医案》
  26. 许妇内伤经闭辨明非孕《程杏轩医案》
  27. 徐何辨症《对山医话》
  28. 许恒君传用法（附）《外科传薪集》
  29. 徐果亭先生试验神方《毓麟验方》
  30. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  1. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  2. 徐序《金匮要略心典》
  3. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  4. 徐序《仲景伤寒补亡论》
  5. 徐延祚《中医词典》
  6. 徐序《金匮翼》
  7. 徐彦纯《中医词典》
  8. 徐序《华佗神方》
  9. 徐镛《中医词典》
  10. 徐序《证治汇补》
  11. 徐用宣《中医词典》
  12. 徐序《医学读书记》
  13. 徐悦《中医词典》
  14. 徐徐《中医词典》
  15. 徐长卿《神农本草经》
  16. 徐雄《中医词典》
  17. 徐长卿《本草纲目》
  18. 徐象坤《中医词典》
  19. 徐长卿《雷公炮炙论》
  20. 徐夏《中医词典》
  21. 徐长卿《千金翼方》
  22. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  23. 徐长卿《中药炮制》
  24. 徐熙《中医词典》
  25. 徐长卿《本草经集注》
  26. 徐文中《中医词典》
  27. 徐长卿《新修本草》
  28. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  29. 徐长卿《吴普本草》
  30. 徐文伯《中医词典》
  31. 徐长卿《本草蒙筌》


吴仪制主政尚卿先生患肺经痰火症更兼鼻衄_《孙文垣医案》_中医医案_【岐黄之术】

吴仪制主政尚卿先生患肺经痰火症更兼鼻衄

吴仪制主政尚卿先生患肺经痰火症更兼鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

吴仪制主政尚卿先生，柱史安节公公子也。弱冠时，病鼻塞不能喷者四年，且衄，寒月更甚，口渴，咽喉边有痰核，脉之右寸关洪滑。予曰∶此肺经痰火症也。与前胡、秦艽、葛根、薄荷、石膏、天花粉、玄参、贝母、山栀子、甘草、白药子、桔梗、丹皮、四帖而衄止。夜与牛黄三清丸数粒噙之，鼻气即通利能嗅，噙未旬曰痊愈。先生初年绩学，心专志一，不知寒暑，致有塞衄疾。又万历己卯庚辰，郡邑试皆首选，如此者再，而皆不得籍名学宫，益郁然不适。予时把臂语之曰∶先生何以一儒冠为汲汲。据脉，科甲当不在尊君下，即馆中二友亦金马客也。根据愚见，史先登，公次之，吴又次之，日后当以斯言为左券，毋相忘。后三公先后登第，一如予言。万历戊戌春，余应吴宫詹召，公暨史玉老不爽前言，皆为予撰《玄珠》序，而纪其事，以见一时良遇云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）
  • 当前页：吴仪制主政尚卿先生患肺经痰火症更兼鼻衄
  • 下一页：宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治
<<< 返回本书目录
  1. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  2. 吴又可法（摘要）《伤寒指掌》
  3. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  4. 吴又可温病禁黄连论《温病条辨》
  5. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  6. 吴萸酒【方剂大全】
  7. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  8. 吴萸内消散【方剂大全】
  9. 吴婿疟中又中热治效《仿寓意草》
  10. 吴萸螵硫散【方剂大全】
  11. 吴序《周慎斋遗书》
  12. 吴萸叶五加【中药大全】
  13. 吴序《医原》
  14. 吴预生疯症治效《仿寓意草》
  15. 吴序《医暇卮言》
  16. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  17. 吴序《麻疹备要方论》
  18. 吴中岳孺人疫后坏症《孙文垣医案》
  19. 吴序《活幼心书》
  20. 吴仲峰脾泄《孙文垣医案》
  21. 吴序《程杏轩医案》
  22. 吴茱萸《本草纲目》完整版
  23. 吴序《本草便读》
  24. 吴茱萸《本草乘雅半偈》
  25. 吴秀森翁干香港脚《程杏轩医案》
  26. 吴茱萸《本草崇原》
  27. 吴姓女暑闭卒厥治验《一得集》
  28. 吴茱萸《本草经解》
  29. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  30. 吴茱萸《本草思辨录》
  1. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  2. 吴医汇讲《专治麻痧初编》
  3. 吴亦鼎《中医词典》
  4. 吴医汇讲《中医词典》
  5. 吴燡《中医词典》
  6. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  7. 吴应汤《中医词典》
  8. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  9. 吴有性《中医词典》
  10. 吴延龄《中医词典》
  11. 吴有性对传染病理论的创造性发展《中国医学通史》
  12. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  13. 吴又可法（摘要）《伤寒指掌》
  14. 吴婿疟中又中热治效《仿寓意草》
  15. 吴又可温病禁黄连论《温病条辨》
  16. 吴序《医暇卮言》
  17. 吴萸熨《中医词典》
  18. 吴序《本草便读》
  19. 吴预生疯症治效《仿寓意草》
  20. 吴序《活幼心书》
  21. 吴豫《中医词典》
  22. 吴序《程杏轩医案》
  23. 吴源《中医词典》
  24. 吴序《医原》
  25. 吴越人《中医词典》
  26. 吴序《周慎斋遗书》
  27. 吴云间《中医词典》
  28. 吴序《麻疹备要方论》
  29. 吴正伦《中医词典》
  30. 吴秀森翁干香港脚《程杏轩医案》
  31. 吴之英《中医词典》


宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治_《孙文垣医案》_中医医案_【岐黄之术】

宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治

宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治

  • 上一页
  • 目录
  • 相关
  • 下一页

宜兴宋令君，山东人也，太夫人年五十余，病胸腋胀痛。予时寓吴宫詹家，而绳庵安节二公，皆宋公年友，因二公而逆予。诊太夫人脉，右寸关洪滑弹指，如黄豆大，左三部散乱无绪，如解索状，两尺绝无神气。予不得其受病之源，而宋公亦不以病源告，卒然问曰∶脉为何症？

予曰∶据左脉为虚弱久病，右脉似又为饮食所伤，必病小愈而又伤，反复之疾也。其势亦危。宋公闻言危，乃拂其意，貌似不恭，予见其貌，即辞出，至后堂，有各佐二及学博畲公在焉。畲公予乡人也，素亦知医。问曰∶症候何如？

予曰∶不治。渠谓前诊者皆无难色，公何云然？予曰∶两尺无神，如树无根，此《难经》所云也。左脉散乱，右脉如豆大弹指，不旬日当见，果后七日而卒，邑中乡先生士民相传，谓予能预决死生云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴仪制主政尚卿先生患肺经痰火症更兼鼻衄
  • 当前页：宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治
  • 下一页：吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼
<<< 返回本书目录
  1. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  2. 宜和解论《伤寒大白》
  3. 宜攻下论《伤寒大白》
  4. 宜忌《达生编》
  5. 宜服【方剂主治】
  6. 宜忌《冷庐医话》
  7. 宜风散【方剂大全】
  8. 宜灸不宜刺《针灸素难要旨》
  9. 宜发表论《伤寒大白》
  10. 宜麟策（总论，共十二段，六七）《景岳全书》
  11. 宜昌楼梯草【中药大全】
  12. 宜麟策（总论共十二段）《妇人规》
  13. 宜昌荚蒾叶【中药大全】
  14. 宜男酒【方剂大全】
  15. 宜昌荚蒾【中药大全】
  16. 宜清里论《伤寒大白》
  17. 宜补虚论《伤寒大白》
  18. 宜识痧筋《松峰说疫》
  19. 怡堂散记续编《专治麻痧初编》
  20. 宜食物品《痰疠法门》
  21. 饴糖饮【方剂大全】
  22. 宜胎饮【方剂大全】
  23. 饴糖萝卜汁【方剂大全】
  24. 宜吐《备急千金要方》
  25. 饴糖【中药大全】
  26. 宜吐法论《伤寒大白》
  27. 饴糖《本草纲目》图文版
  28. 宜温经论《伤寒大白》
  29. 饴糖《药笼小品》
  30. 宜梧【中药大全】
  1. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  2. 宜攻下论《伤寒大白》
  3. 宜和解论《伤寒大白》
  4. 宜发表论《伤寒大白》
  5. 宜忌《达生编》
  6. 宜补虚论《伤寒大白》
  7. 宜忌《松峰说疫》
  8. 怡神酒《奇方类编》
  9. 宜灸不宜刺《针灸素难要旨》
  10. 饴糖《本草乘雅半偈》
  11. 宜麟策《景岳全书》
  12. 饴糖《药性切用》
  13. 宜麟策（总论共十二段）《妇人规》
  14. 饴糖《本草撮要》
  15. 宜南草《海药本草》
  16. 饴糖《本草择要纲目》
  17. 宜南草《证类本草》
  18. 饴糖《本草分经》
  19. 宜清里论《伤寒大白》
  20. 饴糖《本草分经》
  21. 宜识痧筋《松峰说疫》
  22. 饴糖《名医别录》
  23. 宜食《痰火点雪》
  24. 饴糖《本草经解》
  25. 宜食物品《痰疠法门》
  26. 饴糖《本草便读》
  27. 宜食诸物《痰火点雪》
  28. 饴糖《本草思辨录》
  29. 宜食诸物《痰火点雪》
  30. 饴糖《中药学》
  31. 宜吐《备急千金要方》


吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼_《孙文垣医案》_中医医案_【岐黄之术】

吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼

吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼

  • 上一页
  • 目录
  • 相关
  • 下一页

宫詹吴少溪先生，有酒积，常患胃脘疼，近右腰眼足跟肢节皆痛。予谓此皆由湿热伤筋，脾肺痰火所致，法宜清肃中宫，消痰去湿，俾经络流通，筋骨自不疼矣。切不可作风痛而用风剂。公极然之。用二陈汤加威灵仙、苍术、黄柏、五加皮、枳实、葛根、山栀子进之。肢节痛减，改用清气化痰丸加瓦楞子、苍术、枳实、姜黄，用竹沥、神曲打糊为丸，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治
  • 当前页：吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼
  • 下一页：宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）
<<< 返回本书目录
  1. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  2. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  3. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  4. 吴光先翁偏中便闭《程杏轩医案》
  5. 吴妇血崩《程杏轩医案》
  6. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  7. 吴芳崖兄幼孙胎疟《程杏轩医案》
  8. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  9. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  10. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  11. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  12. 吴见南令郎心脾痛《孙文垣医案》
  13. 吴东渠疟后虚惫《孙文垣医案》
  14. 吴江孙行人痛风（有发明）《孙文垣医案》
  15. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  16. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  17. 吴春麓仪曹不寐眩晕《程杏轩医案》
  18. 吴九宜先生早晨泄泻《孙文垣医案》
  19. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  20. 吴郡顾复初序《四圣心源》
  21. 吴比部公子眼病（有发明）《孙文垣医案》
  22. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  23. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  24. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  25. 吴媪肺痹《程杏轩医案》
  26. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  27. 吴《古今医统大全》
  28. 吴某时疟变证《程杏轩医案》
  29. 芜荑散《小儿药证直诀》
  30. 吴婆散《苏沈良方》
  1. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  2. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  3. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  4. 吴复珪《中医词典》
  5. 吴光霁《中医词典》
  6. 吴妇血崩《程杏轩医案》
  7. 吴光先翁偏中便闭《程杏轩医案》
  8. 吴芳崖兄幼孙胎疟《程杏轩医案》
  9. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  10. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  11. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  12. 吴东园《中医词典》
  13. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  14. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  15. 吴宏定《中医词典》
  16. 吴东渠疟后虚惫《孙文垣医案》
  17. 吴箎《中医词典》
  18. 吴鼎铨《中医词典》
  19. 吴焕《中医词典》
  20. 吴德汉《中医词典》
  21. 吴嘉德《中医词典》
  22. 吴得夫《中医词典》
  23. 吴嘉祥《中医词典》
  24. 吴道源《中医词典》
  25. 吴嘉言《中医词典》
  26. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  27. 吴简《中医词典》
  28. 吴春麓仪曹不寐眩晕《程杏轩医案》
  29. 吴见南令郎心脾痛《孙文垣医案》
  30. 吴楚《中医词典》
  31. 吴建钮《中医词典》


宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）
在线购买《孙文垣医案》正版书籍

宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

宜兴令君胡镜阳公尊堂太夫人，年七十二，脾泄十五年不愈，近加吐红，咳嗽痰多，痰亦不易出，申酉时潮热，胸膈壅塞不能就枕，饮食大减，且恶风，终日坐幔中。诸医谓发热吐红，法当寒凉。脾泄多年，气虚老蓐，法当温补。二病矛盾，难于投剂。又谓身热脉大，血家所忌。益束手无能为计，皆辞去。且归咎于长桥上拆屋，致正堂不利。以是前丁宋二公接迹忧去，邑中汹汹，因延予治。诊得两手脉皆浮而洪数，亦皆带滑。予曰∶据脉洪数为热，滑为痰，浮为风邪在表，以伤风故恶风。仲景曰∶当汗不汗必作衄症。法当清解，可无恙也。公以诸医二病矛盾之说为问。予曰∶此暗于先后者也。夫脾泄已久，未尝为害，新病势炽，宜当速去，所谓急则治其标也。俟邪去之后，补脾未晚，且潮热为风邪所致之热，而非阴虚火动之热，血乃当汗不汗之血，亦非阴虚火动之血。《内经》云∶夺血者无汗，夺汗者无血。当汗不汗，邪鼓血动，但得表解热退，血自止耳。公怃然曰∶噫唏!畴昔老母过钱塘，遇风涛受惊，因发热 咳嗽，血出痰多，今以公言质之，诚由风邪起病也。愿以药进。予用紫苏子、前胡、麻黄、薄荷 解表为君，枳壳、桔梗、桑白皮、栝蒌、紫菀、贝母消痰治嗽为臣，酒芩、甘草为佐，连服二帖，五更微汗而热退，胸膈不壅，嗽也稍减，血止大半，始进粥。次日减麻黄，加白茯苓，夜服七制化痰丸，其夜痰嗽又减半，从是不恶风而去幔矣。前方再减枳壳，加薏苡仁，调理而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼
  • 当前页：宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）
  • 下一页：曹同府东岗先生患右胁痛予以脉知其伤风伤食所致
<<< 返回本书目录
  1. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  2. 宜用药味列后《重楼玉钥续编》
  3. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  4. 栘依【中药大全】
  5. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  6. 栘依果【中药大全】
  7. 宜消导论《伤寒大白》
  8. 栘枍【中药大全】
  9. 宜下《备急千金要方》
  10. 胰胆管合流异常综合征【疾病大全】
  11. 宜梧叶【中药大全】
  12. 胰胆汁综合征【疾病大全】
  13. 宜梧【中药大全】
  14. 胰岛《生理学》
  15. 宜温经论《伤寒大白》
  16. 胰岛功能性β细胞瘤【疾病大全】
  17. 宜吐法论《伤寒大白》
  18. 胰岛疾病《病理学》
  19. 宜吐《备急千金要方》
  20. 胰岛素《常用化验值及意义》
  21. 宜胎饮【方剂大全】
  22. 胰岛素《药理学》
  23. 宜食物品《痰疠法门》
  24. 胰岛素抵抗与代谢综合征【疾病大全】
  25. 宜识痧筋《松峰说疫》
  26. 胰岛素及口服降血糖药　制剂及用法《药理学》
  27. 宜清里论《伤寒大白》
  28. 胰岛素瘤【疾病大全】
  29. 宜男酒【方剂大全】
  30. 胰岛素原《常用化验值及意义》
  1. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  2. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  3. 宜用火者《幼幼集成》
  4. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  5. 宜用药味列后《重楼玉钥续编》
  6. 宜消导论《伤寒大白》
  7. 胰《医学影像学》
  8. 宜温经论《伤寒大白》
  9. 胰《中医词典》
  10. 宜吐法论《伤寒大白》
  11. 胰《人体解剖学》
  12. 宜吐《备急千金要方》
  13. 胰岛《生理学》
  14. 宜食诸物《痰火点雪》
  15. 胰岛素《医院药学》
  16. 宜食诸物《痰火点雪》
  17. 胰岛素《常用化验值及意义》
  18. 宜食物品《痰疠法门》
  19. 胰岛素《生理学》
  20. 宜食《痰火点雪》
  21. 胰岛素《药理学》
  22. 宜识痧筋《松峰说疫》
  23. 胰岛素的生物学作用《生理学》
  24. 宜清里论《伤寒大白》
  25. 胰岛素分泌的调节《生理学》
  26. 宜南草《证类本草》
  27. 胰岛素瘤《默克家庭诊疗手册》
  28. 宜南草《海药本草》
  29. 胰岛素原《常用化验值及意义》
  30. 宜麟策（总论共十二段）《妇人规》
  31. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


曹同府东岗先生患右胁痛予以脉知其伤风伤食所致_《孙文垣医案》_中医医案_【岐黄之术】

曹同府东岗先生患右胁痛予以脉知其伤风伤食所致

曹同府东岗先生患右胁痛予以脉知其伤风伤食所致

  • 上一页
  • 目录
  • 相关
  • 下一页

曹同府东岗先生，右胁痛。脉之左弦大，右滑大，此由外伤风内伤食所致也。又加咳嗽，夜更痛，体肥面青，寝食俱废。予以紫苏、柴胡解其表，白芥子、桂皮、香附治其胁痛，山楂、萝卜子消其食，杏仁、陈皮、半夏、栝蒌仁治其嗽，四帖，饮食进，嗽也除，胁痛减十之七，再与保和丸服之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）
  • 当前页：曹同府东岗先生患右胁痛予以脉知其伤风伤食所致
  • 下一页：宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼
<<< 返回本书目录
  1. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  2. 曹肖岩翁春温两感危证《程杏轩医案》
  3. 曹镗胸膈不畅《孙文垣医案》
  4. 曹序《丁甘仁医案》
  5. 曹某忍精淋痛《程杏轩医案》
  6. 曹序《叶选医衡》
  7. 曹静川翁孙女颏脱音哑《程杏轩医案》
  8. 曹序《一草亭目科全书》
  9. 曹近轩翁感后食复《程杏轩医案》
  10. 曹序《医学纲目》
  11. 曹公卓钟乳圆【方剂大全】
  12. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  13. 曹公草钟乳丸法《外台秘要》
  14. 曹引泉翁竹筒痢《程杏轩医案》
  15. 曹德酬兄乃郎水肿《程杏轩医案》
  16. 嘈杂《丹溪心法》
  17. 糙叶五加【中药大全】
  18. 嘈杂《丹溪治法心要》
  19. 糙叶水苎麻【中药大全】
  20. 嘈杂《古今医案按》
  21. 糙叶树皮【中药大全】
  22. 嘈杂《古今医鉴》
  23. 糙叶树【中药大全】
  24. 嘈杂《金匮钩玄》
  25. 糙叶千里光【中药大全】
  26. 嘈杂《景岳全书》
  27. 糙苏【中药大全】
  28. 嘈杂《女科证治准绳》
  29. 糙皮病样皮疹【疾病症状】
  30. 嘈杂《仁术便览》
  1. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  2. 曹庭栋《中医词典》
  3. 曹翕《中医词典》
  4. 曹镗胸膈不畅《孙文垣医案》
  5. 曹溪《中医词典》
  6. 曹某忍精淋痛《程杏轩医案》
  7. 曹肖岩翁春温两感危证《程杏轩医案》
  8. 曹居白《中医词典》
  9. 曹孝忠《中医词典》
  10. 曹静川翁孙女颏脱音哑《程杏轩医案》
  11. 曹序《一草亭目科全书》
  12. 曹近轩翁感后食复《程杏轩医案》
  13. 曹序《医学纲目》
  14. 曹怀静《中医词典》
  15. 曹序《丁甘仁医案》
  16. 曹鹤征《中医词典》
  17. 曹序《叶选医衡》
  18. 曹公卓钟乳丸《太平惠民和剂局方》
  19. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  20. 曹公草钟乳丸法二首《外台秘要》
  21. 曹引泉翁竹筒痢《程杏轩医案》
  22. 曹德酬兄乃郎水肿《程杏轩医案》
  23. 曹颖甫《中医词典》
  24. 曹大本《中医词典》
  25. 曹元《中医词典》
  26. 曹诚《中医词典》
  27. 曹子休《中医词典》
  28. 曹炳章《中医词典》
  29. 嘈《中医词典》
  30. 曹秉铉《中医词典》
  31. 嘈杂《中医名词词典》


宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼_《孙文垣医案》_中医医案_【岐黄之术】

宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼

宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼

  • 上一页
  • 目录
  • 相关
  • 下一页

宜兴令君镜阳先生，上焦有浮热，胃中有食积痰饮，平常好食热物，稍凉即腹痛 泄泻，大便后，间有红，又因劳心动火，头面生疮疖作疼，脉左数，右滑数，以玄参、石斛、白芍药各二钱，甘草一钱，天花粉、连翘、贝母各一钱，茯苓八分，薄荷五分，四帖，疮疖皆愈。再以保和丸加姜连、滑石、红曲、白术丸与服，半月全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹同府东岗先生患右胁痛予以脉知其伤风伤食所致
  • 当前页：宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼
  • 下一页：吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛
<<< 返回本书目录
  1. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  2. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  3. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  4. 宜用药味列后《重楼玉钥续编》
  5. 宜消导论《伤寒大白》
  6. 栘依【中药大全】
  7. 宜下《备急千金要方》
  8. 栘依果【中药大全】
  9. 宜梧叶【中药大全】
  10. 栘枍【中药大全】
  11. 宜梧【中药大全】
  12. 胰胆管合流异常综合征【疾病大全】
  13. 宜温经论《伤寒大白》
  14. 胰胆汁综合征【疾病大全】
  15. 宜吐法论《伤寒大白》
  16. 胰岛《生理学》
  17. 宜吐《备急千金要方》
  18. 胰岛功能性β细胞瘤【疾病大全】
  19. 宜胎饮【方剂大全】
  20. 胰岛疾病《病理学》
  21. 宜食物品《痰疠法门》
  22. 胰岛素《常用化验值及意义》
  23. 宜识痧筋《松峰说疫》
  24. 胰岛素《药理学》
  25. 宜清里论《伤寒大白》
  26. 胰岛素抵抗与代谢综合征【疾病大全】
  27. 宜男酒【方剂大全】
  28. 胰岛素及口服降血糖药　制剂及用法《药理学》
  29. 宜麟策（总论共十二段）《妇人规》
  30. 胰岛素瘤【疾病大全】
  1. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  2. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  3. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  4. 宜消导论《伤寒大白》
  5. 宜用火者《幼幼集成》
  6. 宜温经论《伤寒大白》
  7. 宜用药味列后《重楼玉钥续编》
  8. 宜吐法论《伤寒大白》
  9. 胰《医学影像学》
  10. 宜吐《备急千金要方》
  11. 胰《中医词典》
  12. 宜食诸物《痰火点雪》
  13. 胰《人体解剖学》
  14. 宜食诸物《痰火点雪》
  15. 胰岛《生理学》
  16. 宜食物品《痰疠法门》
  17. 胰岛素《医院药学》
  18. 宜食《痰火点雪》
  19. 胰岛素《常用化验值及意义》
  20. 宜识痧筋《松峰说疫》
  21. 胰岛素《生理学》
  22. 宜清里论《伤寒大白》
  23. 胰岛素《药理学》
  24. 宜南草《证类本草》
  25. 胰岛素的生物学作用《生理学》
  26. 宜南草《海药本草》
  27. 胰岛素分泌的调节《生理学》
  28. 宜麟策（总论共十二段）《妇人规》
  29. 胰岛素瘤《默克家庭诊疗手册》
  30. 宜麟策《景岳全书》
  31. 胰岛素原《常用化验值及意义》


吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛_《孙文垣医案》_中医医案_【岐黄之术】

吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛

吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鹉源先生，咳嗽口干，腹中如火滚动，不知饱饿，亦不思饮食，右胁痛，脉右滑数，左弦数，此中焦有痰积也。先以总管丸去其痰，而后养脾，服后大便下稠粘黄糜甚多，小水如血，此热下行也。继以保和丸理脾消余痰，又使新饮食不生痰也。外以桔红、贝母、天花粉、桔梗、酒芩、知母、葛根、甘草、滑石服之，其咳嗽也除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼
  • 当前页：吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛
  • 下一页：吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈
<<< 返回本书目录
  1. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  2. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  3. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  4. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  5. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  6. 吴县曹元恒序《四圣心源》
  7. 吴天威丈便痈（有发明）《孙文垣医案》
  8. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  9. 吴太夫人白带《孙文垣医案》
  10. 吴小峰酒积作痛《孙文垣医案》
  11. 吴遂兄湿热发黄《孙文垣医案》
  12. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  13. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  14. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  15. 吴双翘兄幼女目疾《程杏轩医案》
  16. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  17. 吴氏妇隐疾（有发明）《孙文垣医案》
  18. 吴姓女暑闭卒厥治验《一得集》
  19. 吴氏本草十二条《神农本草经》
  20. 吴秀森翁干香港脚《程杏轩医案》
  21. 吴氏《温疫论》《专治麻痧初编》
  22. 吴序《本草便读》
  23. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  24. 吴序《程杏轩医案》
  25. 吴山散记小引《存存斋医话稿》
  26. 吴序《活幼心书》
  27. 吴山散记《存存斋医话稿》
  28. 吴序《麻疹备要方论》
  29. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  30. 吴序《医暇卮言》
  1. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  2. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  3. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  4. 吴文炳《中医词典》
  5. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  6. 吴惟贞《中医词典》
  7. 吴希舜《中医词典》
  8. 吴廷耀《中医词典》
  9. 吴希言《中医词典》
  10. 吴廷绍《中医词典》
  11. 吴锡璜《中医词典》
  12. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  13. 吴仙丹《是斋百一选方》
  14. 吴天威丈便痈（有发明）《孙文垣医案》
  15. 吴显《中医词典》
  16. 吴塘《中医词典》
  17. 吴显忠《中医词典》
  18. 吴唐草《名医别录》
  19. 吴县曹元恒序《四圣心源》
  20. 吴唐草《证类本草》
  21. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  22. 吴唐草《新修本草》
  23. 吴小峰酒积作痛《孙文垣医案》
  24. 吴唐草《千金翼方》
  25. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  26. 吴太夫人白带《孙文垣医案》
  27. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  28. 吴遂兄湿热发黄《孙文垣医案》
  29. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  30. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  31. 吴姓女暑闭卒厥治验《一得集》


吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈_《孙文垣医案》_中医医案_【岐黄之术】

吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈

吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鹤洲如夫人，病胃脘痛，医有认为虫者，有认为火者，又有认为痰、为气、为食、为虚、为血、为寒者。诸说纷纷，百治不效，群然指为怪疾。请予诊，两手大而无力，皆六至，予曰∶岂怪耶？肝脾相胜之症耳。东垣治例，腹痛以芍药为君，恶热而痛，加黄柏效，效此法则治当万全矣。白芍四钱，一半生一半酒炒，伐肝补脾为君，大甘草二钱一半炙一半生，缓肝补脾为臣，山楂为佐，炒黑山栀仁、五灵脂各一钱，止痛为使，三帖而病愈。鹤洲公喜曰∶君真能用药神而降病怪者也。嘻！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛
  • 当前页：吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈
  • 下一页：曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗
<<< 返回本书目录
  1. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  2. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  3. 吴光先翁偏中便闭《程杏轩医案》
  4. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  5. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  6. 吴见南令郎心脾痛《孙文垣医案》
  7. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  8. 吴江孙行人痛风（有发明）《孙文垣医案》
  9. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  10. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  11. 吴妇血崩《程杏轩医案》
  12. 吴九宜先生早晨泄泻《孙文垣医案》
  13. 吴芳崖兄幼孙胎疟《程杏轩医案》
  14. 吴郡顾复初序《四圣心源》
  15. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  16. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  17. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  18. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  19. 吴东渠疟后虚惫《孙文垣医案》
  20. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  21. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  22. 吴某时疟变证《程杏轩医案》
  23. 吴春麓仪曹不寐眩晕《程杏轩医案》
  24. 吴婆散《苏沈良方》
  25. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  26. 吴婆散【方剂大全】
  27. 吴比部公子眼病（有发明）《孙文垣医案》
  28. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  29. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  30. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  1. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  2. 吴光先翁偏中便闭《程杏轩医案》
  3. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  4. 吴光霁《中医词典》
  5. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  6. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  7. 吴宏定《中医词典》
  8. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  9. 吴箎《中医词典》
  10. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  11. 吴焕《中医词典》
  12. 吴复珪《中医词典》
  13. 吴嘉德《中医词典》
  14. 吴妇血崩《程杏轩医案》
  15. 吴嘉祥《中医词典》
  16. 吴芳崖兄幼孙胎疟《程杏轩医案》
  17. 吴嘉言《中医词典》
  18. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  19. 吴简《中医词典》
  20. 吴东园《中医词典》
  21. 吴见南令郎心脾痛《孙文垣医案》
  22. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  23. 吴建钮《中医词典》
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 吴江孙行人痛风（有发明）《孙文垣医案》
  26. 吴鼎铨《中医词典》
  27. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  28. 吴德汉《中医词典》
  29. 吴兢《中医词典》
  30. 吴得夫《中医词典》
  31. 吴景澄《中医词典》


曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗_《孙文垣医案》_中医医案_【岐黄之术】

曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗

曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗

  • 上一页
  • 目录
  • 相关
  • 下一页

曹宜岗常多梦遗，予曰∶此神志不足也。又有疝气，近加嘈杂，食硬物喉中梗作疼。予谓病有缓急，则治有先后，咽喉之症，非急先而何？初为清肃上焦，次为补养神志，俾神旺而精有主，可不妄遗。然后，以下部之剂治其疝，清肃上焦用六君子汤加滑石、酒连、枇杷叶、芦柴根、香附、吴茱萸，四帖，嘈杂止，喉中宽舒。再以猪肝丸补其神志，远志、石菖蒲、石莲子、韭菜子、黄连、贝母各二两，白术五两，枸杞子、白茯苓各一两为末，入雄猪肚内，饭中蒸熟，捣为丸，梧桐子大，朱砂为衣，每晚灯心汤送下二钱。治疝丸，橘核、昆布各四两，川椒、山栀子炒黑，山楂核各二两，柴胡、小茴香各一两，哺鸡子壳 三两，曲糊为丸，空心白汤或酒送下三钱，不终剂而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈
  • 当前页：曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗
  • 下一页：吴荆樵文学疝气半年两跨结核硬痛
<<< 返回本书目录
  1. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  2. 曹引泉翁竹筒痢《程杏轩医案》
  3. 曹序《医学纲目》
  4. 嘈杂《丹溪心法》
  5. 曹序《一草亭目科全书》
  6. 嘈杂《丹溪治法心要》
  7. 曹序《叶选医衡》
  8. 嘈杂《古今医案按》
  9. 曹序《丁甘仁医案》
  10. 嘈杂《古今医鉴》
  11. 曹肖岩翁春温两感危证《程杏轩医案》
  12. 嘈杂《金匮钩玄》
  13. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  14. 嘈杂《景岳全书》
  15. 曹镗胸膈不畅《孙文垣医案》
  16. 嘈杂《女科证治准绳》
  17. 曹某忍精淋痛《程杏轩医案》
  18. 嘈杂《仁术便览》
  19. 曹静川翁孙女颏脱音哑《程杏轩医案》
  20. 嘈杂《寿世保元》
  21. 曹近轩翁感后食复《程杏轩医案》
  22. 嘈杂《万病回春》
  23. 曹公卓钟乳圆【方剂大全】
  24. 嘈杂《也是山人医案》
  25. 曹公草钟乳丸法《外台秘要》
  26. 嘈杂《医碥》
  27. 曹德酬兄乃郎水肿《程杏轩医案》
  28. 嘈杂《医述》
  29. 糙叶五加【中药大全】
  30. 嘈杂《医学入门》
  1. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  2. 曹序《叶选医衡》
  3. 曹引泉翁竹筒痢《程杏轩医案》
  4. 曹序《丁甘仁医案》
  5. 曹颖甫《中医词典》
  6. 曹序《医学纲目》
  7. 曹元《中医词典》
  8. 曹序《一草亭目科全书》
  9. 曹子休《中医词典》
  10. 曹孝忠《中医词典》
  11. 嘈《中医词典》
  12. 曹肖岩翁春温两感危证《程杏轩医案》
  13. 嘈杂《中医名词词典》
  14. 曹溪《中医词典》
  15. 嘈杂《景岳全书》
  16. 曹翕《中医词典》
  17. 嘈杂《中医词典》
  18. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  19. 嘈杂《杂病治例》
  20. 曹庭栋《中医词典》
  21. 嘈杂《医学纲目》
  22. 曹镗胸膈不畅《孙文垣医案》
  23. 嘈杂《医学入门》
  24. 曹某忍精淋痛《程杏轩医案》
  25. 嘈杂《医述》
  26. 曹居白《中医词典》
  27. 嘈杂《杂病广要》
  28. 曹静川翁孙女颏脱音哑《程杏轩医案》
  29. 嘈杂《证治准绳·类方》
  30. 曹近轩翁感后食复《程杏轩医案》
  31. 嘈杂《证治准绳·女科》


吴荆樵文学疝气半年两跨结核硬痛_《孙文垣医案》_中医医案_【岐黄之术】

吴荆樵文学疝气半年两跨结核硬痛

吴荆樵文学疝气半年两跨结核硬痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴荆樵文学，恺悌君子也。左关尺脉甚弦，疝气半年，两胯结核硬痛，予以平疝丸消之，海藻、昆布、橘核各酒醋炒四两，玄胡索、山栀子仁、山楂核、小茴香、柴胡各一两，龙胆草酒炒五钱，醋打面糊为丸，梧桐子大，空心酒下三钱，服一月而消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗
  • 当前页：吴荆樵文学疝气半年两跨结核硬痛
  • 下一页：吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛
<<< 返回本书目录
  1. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  2. 吴九宜先生早晨泄泻《孙文垣医案》
  3. 吴江孙行人痛风（有发明）《孙文垣医案》
  4. 吴郡顾复初序《四圣心源》
  5. 吴见南令郎心脾痛《孙文垣医案》
  6. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  7. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  8. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  9. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  10. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  11. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  12. 吴某时疟变证《程杏轩医案》
  13. 吴光先翁偏中便闭《程杏轩医案》
  14. 吴婆散《苏沈良方》
  15. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  16. 吴婆散【方剂大全】
  17. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  18. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  19. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  20. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  21. 吴妇血崩《程杏轩医案》
  22. 吴山散记《存存斋医话稿》
  23. 吴芳崖兄幼孙胎疟《程杏轩医案》
  24. 吴山散记小引《存存斋医话稿》
  25. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  26. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  27. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  28. 吴氏《温疫论》《专治麻痧初编》
  29. 吴东渠疟后虚惫《孙文垣医案》
  30. 吴氏本草十二条《神农本草经》
  1. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  2. 吴江孙行人痛风（有发明）《孙文垣医案》
  3. 吴兢《中医词典》
  4. 吴建钮《中医词典》
  5. 吴景澄《中医词典》
  6. 吴见南令郎心脾痛《孙文垣医案》
  7. 吴景隆《中医词典》
  8. 吴简《中医词典》
  9. 吴景贤《中医词典》
  10. 吴嘉言《中医词典》
  11. 吴九言《中医词典》
  12. 吴嘉祥《中医词典》
  13. 吴九宜先生早晨泄泻《孙文垣医案》
  14. 吴嘉德《中医词典》
  15. 吴郡顾复初序《四圣心源》
  16. 吴焕《中医词典》
  17. 吴葵花《证类本草》
  18. 吴箎《中医词典》
  19. 吴葵华《新修本草》
  20. 吴宏定《中医词典》
  21. 吴葵华《名医别录》
  22. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  23. 吴葵叶《千金翼方》
  24. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  25. 吴昆《中医词典》
  26. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  27. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  28. 吴光先翁偏中便闭《程杏轩医案》
  29. 吴立法《中医词典》
  30. 吴光霁《中医词典》
  31. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》


吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛_《孙文垣医案》_中医医案_【岐黄之术】

吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛

吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鹤洲先生，中焦有痰，肺气不足，疟一日一发，热多寒少口渴，小水不利，倦怠，头疼，脉左弦大，右寸短弱，关尺滑大。以石膏、知母、黄 同柴苓汤煎服。服后腹作泻，前方去石膏、知母、邪热减大半。唯仅潮热而口渴甚，改以人参、葛根、知母、麦门冬、柴胡、陈皮、甘草、白术、鳖甲，五更服之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴荆樵文学疝气半年两跨结核硬痛
  • 当前页：吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛
  • 下一页：吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈
<<< 返回本书目录
  1. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  2. 吴见南令郎心脾痛《孙文垣医案》
  3. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  4. 吴江孙行人痛风（有发明）《孙文垣医案》
  5. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  6. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  7. 吴光先翁偏中便闭《程杏轩医案》
  8. 吴九宜先生早晨泄泻《孙文垣医案》
  9. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  10. 吴郡顾复初序《四圣心源》
  11. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  12. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  13. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  14. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  15. 吴妇血崩《程杏轩医案》
  16. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  17. 吴芳崖兄幼孙胎疟《程杏轩医案》
  18. 吴某时疟变证《程杏轩医案》
  19. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  20. 吴婆散《苏沈良方》
  21. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  22. 吴婆散【方剂大全】
  23. 吴东渠疟后虚惫《孙文垣医案》
  24. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  25. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  26. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  27. 吴春麓仪曹不寐眩晕《程杏轩医案》
  28. 吴山散记《存存斋医话稿》
  29. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  30. 吴山散记小引《存存斋医话稿》
  1. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  2. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  3. 吴宏定《中医词典》
  4. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  5. 吴箎《中医词典》
  6. 吴光先翁偏中便闭《程杏轩医案》
  7. 吴焕《中医词典》
  8. 吴光霁《中医词典》
  9. 吴嘉德《中医词典》
  10. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  11. 吴嘉祥《中医词典》
  12. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  13. 吴嘉言《中医词典》
  14. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  15. 吴简《中医词典》
  16. 吴复珪《中医词典》
  17. 吴见南令郎心脾痛《孙文垣医案》
  18. 吴妇血崩《程杏轩医案》
  19. 吴建钮《中医词典》
  20. 吴芳崖兄幼孙胎疟《程杏轩医案》
  21. 吴江孙行人痛风（有发明）《孙文垣医案》
  22. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  23. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  24. 吴东园《中医词典》
  25. 吴兢《中医词典》
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 吴景澄《中医词典》
  28. 吴东渠疟后虚惫《孙文垣医案》
  29. 吴景隆《中医词典》
  30. 吴鼎铨《中医词典》
  31. 吴景贤《中医词典》


吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈_《孙文垣医案》_中医医案_【岐黄之术】

吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈

吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈

  • 上一页
  • 目录
  • 相关
  • 下一页

吴雪舫先生，左胁下红块大如鸡子，旁有小菩 作疼，左脉弦大而数，右滑大而数，盖由生平嗜爆炙，以使肝胆二经有热毒也。用大栝蒌一枚，白芍三钱，当归、甘草、贝母各一钱，连进三帖，疼减其半，胁下红成一小疖，以解毒早，故硬块潜消，大毒不成也。仍当为活血清热，再用白芍三钱，当归一钱半，金银花、甘草各一钱，大栝蒌一枚，连翘、山栀仁各八分，红花、柴胡各五分，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛
  • 当前页：吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈
  • 下一页：吴孝廉球泉先生心血不足胃中有痰下元阳气不充
<<< 返回本书目录
  1. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  2. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  3. 吴婿疟中又中热治效《仿寓意草》
  4. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  5. 吴序《周慎斋遗书》
  6. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  7. 吴序《医原》
  8. 吴又可法（摘要）《伤寒指掌》
  9. 吴序《医暇卮言》
  10. 吴又可温病禁黄连论《温病条辨》
  11. 吴序《麻疹备要方论》
  12. 吴萸酒【方剂大全】
  13. 吴序《活幼心书》
  14. 吴萸内消散【方剂大全】
  15. 吴序《程杏轩医案》
  16. 吴萸螵硫散【方剂大全】
  17. 吴序《本草便读》
  18. 吴萸叶五加【中药大全】
  19. 吴秀森翁干香港脚《程杏轩医案》
  20. 吴预生疯症治效《仿寓意草》
  21. 吴姓女暑闭卒厥治验《一得集》
  22. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  23. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  24. 吴中岳孺人疫后坏症《孙文垣医案》
  25. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  26. 吴仲峰脾泄《孙文垣医案》
  27. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  28. 吴茱萸《本草纲目》完整版
  29. 吴小峰酒积作痛《孙文垣医案》
  30. 吴茱萸《本草乘雅半偈》
  1. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴延龄《中医词典》
  4. 吴序《医暇卮言》
  5. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  6. 吴序《本草便读》
  7. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  8. 吴序《活幼心书》
  9. 吴医汇讲《中医词典》
  10. 吴序《程杏轩医案》
  11. 吴医汇讲《专治麻痧初编》
  12. 吴序《医原》
  13. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  14. 吴序《周慎斋遗书》
  15. 吴亦鼎《中医词典》
  16. 吴序《麻疹备要方论》
  17. 吴燡《中医词典》
  18. 吴秀森翁干香港脚《程杏轩医案》
  19. 吴应汤《中医词典》
  20. 吴秀《中医词典》
  21. 吴有性《中医词典》
  22. 吴姓女暑闭卒厥治验《一得集》
  23. 吴有性对传染病理论的创造性发展《中国医学通史》
  24. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  25. 吴又可法（摘要）《伤寒指掌》
  26. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  27. 吴又可温病禁黄连论《温病条辨》
  28. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  29. 吴萸熨《中医词典》
  30. 吴小峰酒积作痛《孙文垣医案》
  31. 吴预生疯症治效《仿寓意草》


吴孝廉球泉先生心血不足胃中有痰下元阳气不充_《孙文垣医案》_中医医案_【岐黄之术】

吴孝廉球泉先生心血不足胃中有痰下元阳气不充

吴孝廉球泉先生心血不足胃中有痰下元阳气不充

  • 上一页
  • 目录
  • 相关
  • 下一页

吴孝廉球泉先生，心血不足，胃中有痰，下元阳气不充，脉六部皆弱，唯右关滑。以远志、枸杞子各四两，巴戟、菟丝子、破故纸、山茱萸各二两，五味子、白茯神、人参各一两，炼蜜为丸，空心淡盐汤送下三钱。外以固阳锁真丹助之，龙齿、益智仁各一两，黄柏二两，辰砂、甘草、莲花心各五钱，芡实粉打糊为丸，桔桐子大，每夜灯心汤送下一钱五分，极能固精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈
  • 当前页：吴孝廉球泉先生心血不足胃中有痰下元阳气不充
  • 下一页：李思椿胸膈胀痛痰有紫色瘀血
<<< 返回本书目录
  1. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  2. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  3. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  4. 吴姓女暑闭卒厥治验《一得集》
  5. 吴小峰酒积作痛《孙文垣医案》
  6. 吴秀森翁干香港脚《程杏轩医案》
  7. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  8. 吴序《本草便读》
  9. 吴县曹元恒序《四圣心源》
  10. 吴序《程杏轩医案》
  11. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  12. 吴序《活幼心书》
  13. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  14. 吴序《麻疹备要方论》
  15. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  16. 吴序《医暇卮言》
  17. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  18. 吴序《医原》
  19. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  20. 吴序《周慎斋遗书》
  21. 吴天威丈便痈（有发明）《孙文垣医案》
  22. 吴婿疟中又中热治效《仿寓意草》
  23. 吴太夫人白带《孙文垣医案》
  24. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  25. 吴遂兄湿热发黄《孙文垣医案》
  26. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  27. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  28. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  29. 吴双翘兄幼女目疾《程杏轩医案》
  30. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  1. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  2. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  3. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  4. 吴小峰酒积作痛《孙文垣医案》
  5. 吴姓女暑闭卒厥治验《一得集》
  6. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  7. 吴秀《中医词典》
  8. 吴县曹元恒序《四圣心源》
  9. 吴秀森翁干香港脚《程杏轩医案》
  10. 吴显忠《中医词典》
  11. 吴序《麻疹备要方论》
  12. 吴显《中医词典》
  13. 吴序《周慎斋遗书》
  14. 吴仙丹《是斋百一选方》
  15. 吴序《医原》
  16. 吴锡璜《中医词典》
  17. 吴序《程杏轩医案》
  18. 吴希言《中医词典》
  19. 吴序《活幼心书》
  20. 吴希舜《中医词典》
  21. 吴序《本草便读》
  22. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  23. 吴序《医暇卮言》
  24. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  25. 吴婿疟中又中热治效《仿寓意草》
  26. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  27. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  28. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  29. 吴延龄《中医词典》
  30. 吴文炳《中医词典》
  31. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》


李思椿胸膈胀痛痰有紫色瘀血_《孙文垣医案》_中医医案_【岐黄之术】

李思椿胸膈胀痛痰有紫色瘀血

李思椿胸膈胀痛痰有紫色瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

李思椿患胸膈胀痛，痰中有紫色瘀血，其原有酒积郁火也。脉两寸短，关滑，两手皆数，先与红六神丸服之，继以山栀、酒连、郁金、香附、橘红、茯苓、半夏曲、甘草、滑石、紫苏子，服后胸膈稍宽，仍以山栀仁、贝母、益元散各二两，牡丹皮、黄连、橘红各一两半，白茯苓一两，紫苏子、郁金、红曲各五钱，茜根三两，神曲打糊为丸，每早晚白汤送下二钱，调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴孝廉球泉先生心血不足胃中有痰下元阳气不充
  • 当前页：李思椿胸膈胀痛痰有紫色瘀血
  • 下一页：吴双泉公病阳亢阴微之候上盛下虚
<<< 返回本书目录
  1. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  2. 李思萱乃室膈气危症治验《寓意草》
  3. 李双痛风《孙文垣医案》
  4. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  5. 李树叶【中药大全】
  6. 李卫公序《达摩洗髓易筋经》
  7. 李树胶【中药大全】
  8. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  9. 李树胶《本草纲目》完整版
  10. 李序《儿科萃精》
  11. 李氏天仙藤散【方剂大全】
  12. 李序《目经大成》
  13. 李氏家传快气汤【方剂大全】
  14. 李序《评注产科心法》
  15. 李氏败毒散【方剂大全】
  16. 李曜西子疟症误药几危治效《仿寓意草》
  17. 李氏《烂喉痧论》《专治麻痧初编》
  18. 李叶《本草纲目》完整版
  19. 李实《本草纲目》完整版
  20. 李叶汤【方剂大全】
  21. 李时珍与《本草纲目》《本草纲目》完整版
  22. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  23. 李时珍墓《本草纲目》完整版
  24. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  25. 李时珍简介《本草纲目》完整版
  26. 李中梓《对山医话》
  27. 李时珍纪念馆《本草纲目》完整版
  28. 李冢宰药酒【方剂大全】
  29. 李时珍的著作《本草纲目》完整版
  30. 李子【中药大全】
  1. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  2. 李双痛风《孙文垣医案》
  3. 李思萱乃室膈气危症治验《寓意草》
  4. 李寿《中医词典》
  5. 李斯炽《中医词典》
  6. 李守先《中医词典》
  7. 李肃《中医词典》
  8. 李守仁《中医词典》
  9. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  10. 李栻《中医词典》
  11. 李腾龙《中医词典》
  12. 李适《中医词典》
  13. 李天成《中医词典》
  14. 李世则《中医词典》
  15. 李天基《中医词典》
  16. 李世英《中医词典》
  17. 李天培《中医词典》
  18. 李士麟《中医词典》
  19. 李天授《中医词典》
  20. 李时中《中医词典》
  21. 李廷璧《中医词典》
  22. 李时珍《中医词典》
  23. 李廷昰《中医词典》
  24. 李师圣《中医词典》
  25. 李廷赞《中医词典》
  26. 李盛春《中医词典》
  27. 李图《中医词典》
  28. 李慎修《中医词典》
  29. 李惟熙《中医词典》
  30. 李审《中医词典》
  31. 李文炳《中医词典》


吴双泉公病阳亢阴微之候上盛下虚_《孙文垣医案》_中医医案_【岐黄之术】

吴双泉公病阳亢阴微之候上盛下虚

吴双泉公病阳亢阴微之候上盛下虚

  • 上一页
  • 目录
  • 相关
  • 下一页

吴双泉公，两尺脉洪大，两关滑，两尺沉微，此阳亢阴微之候，上盛而下虚也。上盛者，痰与火，下虚者，肾经真阴不足也。法当清上补下，上清则头目清利，耳鸣眩晕之症可除，下实则腰膝不酸，筋骨强健。清上用清中丸，贝母、橘红、枳实、海石、山楂、茯苓、白芥子、黄连、黄芩、滑石、青黛、神曲为丸，食后茶送下二钱。补下用既济丹，辰砂，磁石各一两，熟生地四两，黄柏、知母、菟丝子、柏子仁各二两，牛膝、枸杞子、白茯苓各一两半，炼蜜为丸，梧桐子大，空心淡盐汤送下八九十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李思椿胸膈胀痛痰有紫色瘀血
  • 当前页：吴双泉公病阳亢阴微之候上盛下虚
  • 下一页：李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈
<<< 返回本书目录
  1. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  2. 吴遂兄湿热发黄《孙文垣医案》
  3. 吴双翘兄幼女目疾《程杏轩医案》
  4. 吴太夫人白带《孙文垣医案》
  5. 吴氏妇隐疾（有发明）《孙文垣医案》
  6. 吴天威丈便痈（有发明）《孙文垣医案》
  7. 吴氏本草十二条《神农本草经》
  8. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  9. 吴氏《温疫论》《专治麻痧初编》
  10. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  11. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  12. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  13. 吴山散记小引《存存斋医话稿》
  14. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  15. 吴山散记《存存斋医话稿》
  16. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  17. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  18. 吴县曹元恒序《四圣心源》
  19. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  20. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  21. 吴婆散【方剂大全】
  22. 吴小峰酒积作痛《孙文垣医案》
  23. 吴婆散《苏沈良方》
  24. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  25. 吴某时疟变证《程杏轩医案》
  26. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  27. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  28. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  29. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  30. 吴姓女暑闭卒厥治验《一得集》
  1. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  2. 吴双翘兄幼女目疾《程杏轩医案》
  3. 吴遂兄湿热发黄《孙文垣医案》
  4. 吴恕《中医词典》
  5. 吴太夫人白带《孙文垣医案》
  6. 吴世昌《中医词典》
  7. 吴唐草《千金翼方》
  8. 吴氏妇隐疾（有发明）《孙文垣医案》
  9. 吴唐草《新修本草》
  10. 吴氏本草十二条《神农本草经》
  11. 吴唐草《证类本草》
  12. 吴氏《温疫论》《专治麻痧初编》
  13. 吴唐草《名医别录》
  14. 吴时宰《中医词典》
  15. 吴塘《中医词典》
  16. 吴省庵《中医词典》
  17. 吴天威丈便痈（有发明）《孙文垣医案》
  18. 吴甡《中医词典》
  19. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  20. 吴少怀《中医词典》
  21. 吴廷绍《中医词典》
  22. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  23. 吴廷耀《中医词典》
  24. 吴山散记小引《存存斋医话稿》
  25. 吴惟贞《中医词典》
  26. 吴山散记《存存斋医话稿》
  27. 吴文炳《中医词典》
  28. 吴容《中医词典》
  29. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  30. 吴人驹《中医词典》
  31. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》


李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈_《孙文垣医案》_中医医案_【岐黄之术】

李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈

李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

李寅斋先生，患血淋几二年不愈。每发十余日，小水艰涩难出，窍痛不可言，将发必先面热牙疼，后则血淋。前数日饮汤水欲温和，再二日欲热，又二日非冷如冰者不可，燥渴之甚，令速汲井水连饮二三碗，犹以为未足。未发时，大便燥结，四五日一行，发则泻而不实，脉左寸短弱，关弦大，右寸下半指与关皆滑大，两尺俱洪大。据此中焦有痰，肝经有瘀血也。

向服滋阴降火及淡渗利窍之剂，皆无效，且年六十有三，病已久，血去多，何可不兼补，治当去瘀生新，提清降浊，用四物汤加杜牛膝补新血，滑石、桃仁消其瘀血，枳实、贝母以化痰，山栀仁以降火，柴胡升提清气，二十帖而诸症渐减。再以滑石、黄柏、知母各一两，琥珀、小茴香、桂心各一钱半，玄明粉三钱，海金沙、没药各五钱，茅根汁熬膏为丸，每服一钱，空心及晚，茅根汤送下而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴双泉公病阳亢阴微之候上盛下虚
  • 当前页：李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈
  • 下一页：徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软
<<< 返回本书目录
  1. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  2. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  3. 李叶汤【方剂大全】
  4. 李中梓《对山医话》
  5. 李叶《本草纲目》完整版
  6. 李冢宰药酒【方剂大全】
  7. 李曜西子疟症误药几危治效《仿寓意草》
  8. 李子【中药大全】
  9. 李序《评注产科心法》
  10. 李子、李子树根《滇南本草》
  11. 李序《目经大成》
  12. 里白【中药大全】
  13. 李序《儿科萃精》
  14. 里疮《外科启玄》
  15. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  16. 里东丸【方剂大全】
  17. 李卫公序《达摩洗髓易筋经》
  18. 里尔黑变病【疾病大全】
  19. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  20. 里黑舌《敖氏伤寒金镜录》
  21. 李思萱乃室膈气危症治验《寓意草》
  22. 里急后重【疾病症状】
  23. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  24. 里急后重【方剂主治】
  25. 李双痛风《孙文垣医案》
  26. 里结阳明《温热论》
  27. 李树叶【中药大全】
  28. 里论《儿科醒》
  29. 李树胶【中药大全】
  30. 里气解《伤寒说意》
  1. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  2. 李逸《中医词典》
  3. 李荥《中医词典》
  4. 李叶浴汤《备急千金要方》
  5. 李用成《中医词典》
  6. 李曜西子疟症误药几危治效《仿寓意草》
  7. 李雨村《中医词典》
  8. 李药师《中医词典》
  9. 李豫亨《中医词典》
  10. 李旸《中医词典》
  11. 李元《中医词典》
  12. 李言闻《中医词典》
  13. 李元恭《中医词典》
  14. 李言少《中医词典》
  15. 李元基《中医词典》
  16. 李迅《中医词典》
  17. 李元卿《中医词典》
  18. 李珣《中医词典》
  19. 李元孙《中医词典》
  20. 李学川《中医词典》
  21. 李元馨《中医词典》
  22. 李暄《中医词典》
  23. 李元忠《中医词典》
  24. 李绪《中医词典》
  25. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  26. 李序《评注产科心法》
  27. 李则星《中医词典》
  28. 李序《儿科萃精》
  29. 李长科《中医词典》
  30. 李序《目经大成》
  31. 李昭明《中医词典》


徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软_《孙文垣医案》_中医医案_【岐黄之术】

徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软

徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软

  • 上一页
  • 目录
  • 相关
  • 下一页

徐熙宇文学内眷，常患前后心痛，每痛必面赤手心热，耳鸣眩晕，即饮白汤，亦停膈间不下，且作酸呕逆，吐出皆酸水，五七日方止。四肢酸软无力，气逆上嗳，乃其常也。两手脉皆沉数，左弦，此上焦有痰饮故也。先以二陈汤加瓦楞子、滑石、吴茱萸、姜连、前胡、枳壳 竹茹、香附、大腹皮服，后以橘红、半夏、滑石各二两为臣，白螺蛳壳 过四两为君，茯苓、姜连各一两半为佐，旋复花一两，吴茱萸三钱为使，面糊为丸，每服三钱，调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈
  • 当前页：徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软
  • 下一页：汤简庵封君素善饮致发肠风且心肾不交
<<< 返回本书目录
  1. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  2. 徐序《华佗神方》
  3. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  4. 徐序《金匮要略心典》
  5. 徐氏子午流注逐日按时定穴歌《针灸大成》
  6. 徐序《金匮翼》
  7. 徐氏子怪症《仿寓意草》
  8. 徐序《医学读书记》
  9. 徐老夫人胸膈痞闷《孙文垣医案》
  10. 徐序《证治汇补》
  11. 徐客兄子筋痿风《孙文垣医案》
  12. 徐序《仲景伤寒补亡论》
  13. 徐何辨症《对山医话》
  14. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  15. 徐果亭先生试验神方《毓麟验方》
  16. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  17. 徐春甫序《古今医统大全》
  18. 徐长卿《本草纲目》完整版
  19. 需要明确的几个基本概念《病理生理学》
  20. 徐长卿《本草图经》
  21. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  22. 徐长卿《雷公炮炙论》
  23. 需测定药物浓度进行监测的主要药物《临床生物化学》
  24. 徐长卿《证类本草》
  25. 虚肿【中药主治】
  26. 徐长卿《本草纲目》图文版
  27. 虚中有热治验《卫生宝鉴》
  28. 徐长卿【中药大全】
  29. 虚治法《石室秘录》
  30. 徐之才逐月养胎方《卫生家宝产科备要》
  1. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  2. 徐熙《中医词典》
  3. 徐夏《中医词典》
  4. 徐文中《中医词典》
  5. 徐象坤《中医词典》
  6. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  7. 徐雄《中医词典》
  8. 徐文伯《中医词典》
  9. 徐徐《中医词典》
  10. 徐往徐来《中医词典》
  11. 徐序《医学读书记》
  12. 徐王煮散《备急千金要方》
  13. 徐序《证治汇补》
  14. 徐嗣伯《中医词典》
  15. 徐序《华佗神方》
  16. 徐述《中医词典》
  17. 徐序《金匮翼》
  18. 徐叔响《中医词典》
  19. 徐序《仲景伤寒补亡论》
  20. 徐守贞《中医词典》
  21. 徐序《金匮要略心典》
  22. 徐氏子午流注逐日按时定穴歌《针灸大成》
  23. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  24. 徐氏子怪症《仿寓意草》
  25. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  26. 徐氏纳甲法《手掌与疾病》
  27. 徐延祚《中医词典》
  28. 徐时进（1685-?年）《中医词典》
  29. 徐彦纯《中医词典》
  30. 徐师曾《中医词典》
  31. 徐镛《中医词典》


汤简庵封君素善饮致发肠风且心肾不交_《孙文垣医案》_中医医案_【岐黄之术】

汤简庵封君素善饮致发肠风且心肾不交

汤简庵封君素善饮致发肠风且心肾不交

  • 上一页
  • 目录
  • 相关
  • 下一页

汤简庵封君，血分热甚，以善饮致肠风，且心肾不交。予以四物汤加酸枣仁、侧柏叶、槐花、连翘炼蜜为丸，服之顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软
  • 当前页：汤简庵封君素善饮致发肠风且心肾不交
  • 下一页：吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨
<<< 返回本书目录
  1. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  2. 汤类《秘传证治要诀及类方》
  3. 汤煎膏火所烧方《外台秘要》
  4. 汤类《胎产指南》
  5. 汤火灼伤【中药主治】
  6. 汤醴《圣济总录》
  7. 汤火止痛散【方剂大全】
  8. 汤泡火烧《外科十法》
  9. 汤火烫伤【中药主治】
  10. 汤泡散【方剂大全】
  11. 汤火所灼未成疮及已成疮方《外台秘要》
  12. 汤泡饮【方剂大全】
  13. 汤火所伤治验《正体类要》
  14. 汤瓶内硷《本草纲目》图文版
  15. 汤火烧《孙真人海上方》
  16. 汤瓶内碱《本草纲目》完整版
  17. 汤火烧《孙真人海上方》
  18. 汤泼火伤《外科大成》
  19. 汤火伤门《古今医统大全》
  20. 汤泼火伤门主论《疡医大全》
  21. 汤火伤论《小儿卫生总微论方》
  22. 汤泼火烧《外科正宗》
  23. 汤火伤部《本草易读》
  24. 汤泼死《洗冤集录》
  25. 汤火伤【方剂主治】
  26. 汤散《圣济总录》
  27. 汤火伤《医宗金鉴》
  28. 汤散门《活幼心书》
  29. 汤火伤《续名医类案》
  30. 汤氏歌《针灸大成》
  1. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  2. 汤煎膏火所烧方四首《外台秘要》
  3. 汤类《秘传证治要诀及类方》
  4. 汤剂《中医词典》
  5. 汤类《活幼心书》
  6. 汤火烫《外科全生集》
  7. 汤类《胎产指南》
  8. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  9. 汤醴《圣济总录》
  10. 汤火烧（一）《孙真人海上方》
  11. 汤民望《中医词典》
  12. 汤火烧（二）《孙真人海上方》
  13. 汤泡火烧《外科十法》
  14. 汤火伤灼《回生集》
  15. 汤泡火烧《医学心悟》
  16. 汤火伤灼《奇效简便良方》
  17. 汤泡火烧《奇效简便良方》
  18. 汤火伤秘方《华佗神方》
  19. 汤泡散《太平惠民和剂局方》
  20. 汤火伤论《小儿卫生总微论方》
  21. 汤泼火伤《外科大成》
  22. 汤火伤方《冷庐医话》
  23. 汤泼火伤门主方《疡医大全》
  24. 汤火伤部《本草易读》
  25. 汤泼火伤门主论《疡医大全》
  26. 汤火伤《回生集》
  27. 汤泼火烧《中医词典》
  28. 汤火伤《回生集》
  29. 汤泼火烧《外科正宗》
  30. 汤火伤《奇效简便良方》
  31. 汤泼死《洗冤集录》


吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨_《孙文垣医案》_中医医案_【岐黄之术】

吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨

吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨

  • 上一页
  • 目录
  • 相关
  • 下一页

吴仰玄先生，患胃脘痛，痛则彻于背，以手重按之少止，痛时冷汗如雨，脉涩，此气虚而痛也。以小建中汤加御米壳服之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤简庵封君素善饮致发肠风且心肾不交
  • 当前页：吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨
  • 下一页：粳芝岗文学酒后近内行采战之法致成血淋
<<< 返回本书目录
  1. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  2. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  3. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  4. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  5. 吴婿疟中又中热治效《仿寓意草》
  6. 吴又可法（摘要）《伤寒指掌》
  7. 吴序《周慎斋遗书》
  8. 吴又可温病禁黄连论《温病条辨》
  9. 吴序《医原》
  10. 吴萸酒【方剂大全】
  11. 吴序《医暇卮言》
  12. 吴萸内消散【方剂大全】
  13. 吴序《麻疹备要方论》
  14. 吴萸螵硫散【方剂大全】
  15. 吴序《活幼心书》
  16. 吴萸叶五加【中药大全】
  17. 吴序《程杏轩医案》
  18. 吴预生疯症治效《仿寓意草》
  19. 吴序《本草便读》
  20. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  21. 吴秀森翁干香港脚《程杏轩医案》
  22. 吴中岳孺人疫后坏症《孙文垣医案》
  23. 吴姓女暑闭卒厥治验《一得集》
  24. 吴仲峰脾泄《孙文垣医案》
  25. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  26. 吴茱萸《本草纲目》完整版
  27. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  28. 吴茱萸《本草乘雅半偈》
  29. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  30. 吴茱萸《本草崇原》
  1. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  2. 吴延龄《中医词典》
  3. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴医汇讲《中医词典》
  6. 吴婿疟中又中热治效《仿寓意草》
  7. 吴医汇讲《专治麻痧初编》
  8. 吴序《医暇卮言》
  9. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  10. 吴序《本草便读》
  11. 吴亦鼎《中医词典》
  12. 吴序《活幼心书》
  13. 吴燡《中医词典》
  14. 吴序《程杏轩医案》
  15. 吴应汤《中医词典》
  16. 吴序《医原》
  17. 吴有性《中医词典》
  18. 吴序《周慎斋遗书》
  19. 吴有性对传染病理论的创造性发展《中国医学通史》
  20. 吴序《麻疹备要方论》
  21. 吴又可法（摘要）《伤寒指掌》
  22. 吴秀森翁干香港脚《程杏轩医案》
  23. 吴又可温病禁黄连论《温病条辨》
  24. 吴秀《中医词典》
  25. 吴萸熨《中医词典》
  26. 吴姓女暑闭卒厥治验《一得集》
  27. 吴预生疯症治效《仿寓意草》
  28. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  29. 吴豫《中医词典》
  30. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  31. 吴源《中医词典》


粳芝岗文学酒后近内行采战之法致成血淋_《孙文垣医案》_中医医案_【岐黄之术】

粳芝岗文学酒后近内行采战之法致成血淋

粳芝岗文学酒后近内行采战之法致成血淋

  • 上一页
  • 目录
  • 相关
  • 下一页

粳芝岗文学，酒后近内，每行三峰采战、对景忘情之法，致成血淋。自仲夏至岁秋未愈，便下或红或紫，中有块如筋膜状，或如苏木汁色，间有小黑子，三五日一发，或劳心、或劳力，或久立、坐亦发，访医问道，百治不效。以吴中书汉源公交善，逆予治之。观其色白而青，肌肉削甚，诊其脉，左寸沉弱，关尺弦细，右寸略滑，据此必肺经有浊痰，肝经有瘀血，总由酒后竭力纵欲，淫火交煽，精离故道，不识澄心，调气摄精归沅之法，以致凝滞经络，流于溺道，故新血行至，被阻塞而成淋浊也。三五日一至者，科盈满溢故耳。先与丹参加茅根浓煎服，小便解后，以瓦器盛之，少顷即成金色黄砂，乃用肾气丸加琥珀、海金沙、黄柏，以杜牛膝连叶捣汁熬膏为丸调理，外以川芎三钱，当归七钱，杜牛膝草根煎服。临发时，用滑石、甘草梢、桃仁、海金沙、麝香为末，以韭菜汁、藕汁调服，去其凝精败血，则新血始得归源，而病根可除矣。三月痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨
  • 当前页：粳芝岗文学酒后近内行采战之法致成血淋
  • 下一页：吴中翰汉源先生肠风下血腹中微痛
<<< 返回本书目录
  1. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  2. 精《中医基础理论》
  3. 粳粟米、稻草《滇南本草》
  4. 精、气、血、津液《中医基础理论》
  5. 粳酥粥【方剂大全】
  6. 精华滋生《四圣心源》
  7. 粳米粥【方剂大全】
  8. 精滑《丹溪治法心要》
  9. 粳米饮【方剂大全】
  10. 精滑《金匮钩玄》
  11. 粳米桃仁粥【方剂大全】
  12. 精滑便浊分别辨《叶选医衡》
  13. 粳米汤【方剂大全】
  14. 精极《备急千金要方》
  15. 粳米泔【中药大全】
  16. 精极《圣济总录》
  17. 粳米【中药大全】
  18. 精极论并方《外台秘要》
  19. 粳米《证类本草》
  20. 精癃《中医外科学》
  21. 粳米《长沙药解》
  22. 精魅鬼神所淫《宋本备急灸法》
  23. 粳米《药征续编》
  24. 精明汤【方剂大全】
  25. 粳米《食物疗法》
  26. 精明五色《类经》
  27. 粳米《服食导饵》
  28. 精囊恶性肿瘤【疾病大全】
  29. 粳米《本草择要纲目》
  30. 精囊结石【疾病大全】
  1. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  2. 粳粟米、稻草《滇南本草》
  3. 精《中医名词词典》
  4. 粳米〈平〉《食疗本草》
  5. 精《中医词典》
  6. 粳米（《名医别录》）《中医饮食营养学》
  7. 精《寿世传真》
  8. 粳米《药征续编》
  9. 精《中医基础理论》
  10. 粳米《药性切用》
  11. 精、气、血、津液《中医基础理论》
  12. 粳米《本草撮要》
  13. 精薄《中医词典》
  14. 粳米《本草择要纲目》
  15. 精不足者，补之以味《虚损病类钩沉》
  16. 粳米《本草分经》
  17. 精不足者补之以味《中医名词词典》
  18. 粳米《名医别录》
  19. 精滴不已《医法圆通》
  20. 粳米《增广和剂局方药性总论》
  21. 精宫《中医词典》
  22. 粳米《本草经解》
  23. 精寒《中医词典》
  24. 粳米《本草经解》
  25. 精寒无子《奇效简便良方》
  26. 粳米《本草思辨录》
  27. 精华《中医词典》
  28. 粳米《得配本草》
  29. 精华滋生《四圣心源》
  30. 粳米《本草从新》
  31. 精华滋生《医学摘粹》


吴中翰汉源先生肠风下血腹中微痛_《孙文垣医案》_中医医案_【岐黄之术】

吴中翰汉源先生肠风下血腹中微痛

吴中翰汉源先生肠风下血腹中微痛

  • 上一页
  • 目录
  • 相关
  • 下一页

吴中翰汉源先生，肠风下血，腹中微痛，脉左寸短，右关滑，两尺弦大，以地榆、槐花、枳壳各三钱，荆芥穗、秦艽、青蒿、葛根各一钱半，黄连二钱，两剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳芝岗文学酒后近内行采战之法致成血淋
  • 当前页：吴中翰汉源先生肠风下血腹中微痛
  • 下一页：吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊
<<< 返回本书目录
  1. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  2. 吴中岳孺人疫后坏症《孙文垣医案》
  3. 吴预生疯症治效《仿寓意草》
  4. 吴仲峰脾泄《孙文垣医案》
  5. 吴萸叶五加【中药大全】
  6. 吴茱萸《本草纲目》完整版
  7. 吴萸螵硫散【方剂大全】
  8. 吴茱萸《本草乘雅半偈》
  9. 吴萸内消散【方剂大全】
  10. 吴茱萸《本草崇原》
  11. 吴萸酒【方剂大全】
  12. 吴茱萸《本草经解》
  13. 吴又可温病禁黄连论《温病条辨》
  14. 吴茱萸《本草思辨录》
  15. 吴又可法（摘要）《伤寒指掌》
  16. 吴茱萸《本草图经》
  17. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  18. 吴茱萸《本草新编》
  19. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  20. 吴茱萸《本草易读》
  21. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  22. 吴茱萸《本草择要纲目》
  23. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  24. 吴茱萸《神农本草经百种录》
  25. 吴婿疟中又中热治效《仿寓意草》
  26. 吴茱萸《药鉴》
  27. 吴序《周慎斋遗书》
  28. 吴茱萸《药笼小品》
  29. 吴序《医原》
  30. 吴茱萸《药征》
  1. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  2. 吴之英《中医词典》
  3. 吴中岳孺人疫后坏症《孙文垣医案》
  4. 吴正伦《中医词典》
  5. 吴仲峰脾泄《孙文垣医案》
  6. 吴云间《中医词典》
  7. 吴州《中医词典》
  8. 吴越人《中医词典》
  9. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  10. 吴源《中医词典》
  11. 吴茱萸《神农本草经》
  12. 吴豫《中医词典》
  13. 吴茱萸《雷公炮制药性解》
  14. 吴预生疯症治效《仿寓意草》
  15. 吴茱萸《千金翼方》
  16. 吴萸熨《中医词典》
  17. 吴茱萸《药笼小品》
  18. 吴又可温病禁黄连论《温病条辨》
  19. 吴茱萸《长沙药解》
  20. 吴又可法（摘要）《伤寒指掌》
  21. 吴茱萸《中药炮制》
  22. 吴有性对传染病理论的创造性发展《中国医学通史》
  23. 吴茱萸《本草经集注》
  24. 吴有性《中医词典》
  25. 吴茱萸《新修本草》
  26. 吴应汤《中医词典》
  27. 吴茱萸《神农本草经百种录》
  28. 吴燡《中医词典》
  29. 吴茱萸《本草衍义》
  30. 吴亦鼎《中医词典》
  31. 吴茱萸《汤液本草》


吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊_《孙文垣医案》_中医医案_【岐黄之术】

吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊

吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊

  • 上一页
  • 目录
  • 相关
  • 下一页

大柱史安节公，脾肺二经有痰火，中焦有湿热，流于膀胱为淋浊，溲之前作痛，小便了而不了，脉左寸短弱，关弦大，右寸关滑，两尺洪大，六部皆数。法当先清上中二焦痰火，然后提清降浊，庶日后筋骨无疼痛之患。先与萆 厘清饮加山栀、黄柏、滑石服之，淋浊减半，改以二陈汤加山栀、黄柏、滑石、螺蛳壳、木通以去湿热，而消中焦之痰，再加柴胡、升麻、桔梗以提清气，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴中翰汉源先生肠风下血腹中微痛
  • 当前页：吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊
  • 下一页：吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩
<<< 返回本书目录
  1. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  2. 吴东渠疟后虚惫《孙文垣医案》
  3. 吴春麓仪曹不寐眩晕《程杏轩医案》
  4. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  5. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  6. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  7. 吴比部公子眼病（有发明）《孙文垣医案》
  8. 吴芳崖兄幼孙胎疟《程杏轩医案》
  9. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  10. 吴妇血崩《程杏轩医案》
  11. 吴媪肺痹《程杏轩医案》
  12. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  13. 吴《古今医统大全》
  14. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  15. 芜荑散《小儿药证直诀》
  16. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  17. 芜荑酱【中药大全】
  18. 吴光先翁偏中便闭《程杏轩医案》
  19. 芜荑酱《本草纲目》完整版
  20. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  21. 芜荑【中药大全】
  22. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  23. 芜荑《本草纲目》图文版
  24. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  25. 芜荑《证类本草》
  26. 吴见南令郎心脾痛《孙文垣医案》
  27. 芜荑《药笼小品》
  28. 吴江孙行人痛风（有发明）《孙文垣医案》
  29. 芜荑《本草择要纲目》
  30. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  1. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  2. 吴春麓仪曹不寐眩晕《程杏轩医案》
  3. 吴道源《中医词典》
  4. 吴楚《中医词典》
  5. 吴得夫《中医词典》
  6. 吴冲孺《中医词典》
  7. 吴德汉《中医词典》
  8. 吴灿《中医词典》
  9. 吴鼎铨《中医词典》
  10. 吴炳《中医词典》
  11. 吴东渠疟后虚惫《孙文垣医案》
  12. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  13. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  14. 吴比部公子眼病（有发明）《孙文垣医案》
  15. 吴东园《中医词典》
  16. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  17. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  18. 吴媪肺痹《程杏轩医案》
  19. 吴芳崖兄幼孙胎疟《程杏轩医案》
  20. 吴《古今医统大全》
  21. 吴妇血崩《程杏轩医案》
  22. 芜荑散《小儿药证直诀》
  23. 吴复珪《中医词典》
  24. 芜荑仁《药性切用》
  25. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  26. 芜荑〈平〉《食疗本草》
  27. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  28. 芜荑《本草图经》
  29. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  30. 芜荑《本草乘雅半偈》
  31. 吴光霁《中医词典》


吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩_《孙文垣医案》_中医医案_【岐黄之术】

吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩

吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩

  • 上一页
  • 目录
  • 相关
  • 下一页

吴官詹少溪翁，原有酒积，且频伤于怒，致右胁之火冲上作疼，耳鸣眩晕，大便艰涩，脉右寸关滑数，左弦，以当归龙荟丸加牛胆南星治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊
  • 当前页：吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩
  • 下一页：吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症
<<< 返回本书目录
  1. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  2. 吴光先翁偏中便闭《程杏轩医案》
  3. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  4. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  5. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  6. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  7. 吴妇血崩《程杏轩医案》
  8. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  9. 吴芳崖兄幼孙胎疟《程杏轩医案》
  10. 吴见南令郎心脾痛《孙文垣医案》
  11. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  12. 吴江孙行人痛风（有发明）《孙文垣医案》
  13. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  14. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  15. 吴东渠疟后虚惫《孙文垣医案》
  16. 吴九宜先生早晨泄泻《孙文垣医案》
  17. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  18. 吴郡顾复初序《四圣心源》
  19. 吴春麓仪曹不寐眩晕《程杏轩医案》
  20. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  21. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  22. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  23. 吴比部公子眼病（有发明）《孙文垣医案》
  24. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  25. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  26. 吴某时疟变证《程杏轩医案》
  27. 吴媪肺痹《程杏轩医案》
  28. 吴婆散《苏沈良方》
  29. 吴《古今医统大全》
  30. 吴婆散【方剂大全】
  1. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  2. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  3. 吴光霁《中医词典》
  4. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  5. 吴光先翁偏中便闭《程杏轩医案》
  6. 吴复珪《中医词典》
  7. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  8. 吴妇血崩《程杏轩医案》
  9. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  10. 吴芳崖兄幼孙胎疟《程杏轩医案》
  11. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  12. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  13. 吴宏定《中医词典》
  14. 吴东园《中医词典》
  15. 吴箎《中医词典》
  16. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  17. 吴焕《中医词典》
  18. 吴东渠疟后虚惫《孙文垣医案》
  19. 吴嘉德《中医词典》
  20. 吴鼎铨《中医词典》
  21. 吴嘉祥《中医词典》
  22. 吴德汉《中医词典》
  23. 吴嘉言《中医词典》
  24. 吴得夫《中医词典》
  25. 吴简《中医词典》
  26. 吴道源《中医词典》
  27. 吴见南令郎心脾痛《孙文垣医案》
  28. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  29. 吴建钮《中医词典》
  30. 吴春麓仪曹不寐眩晕《程杏轩医案》
  31. 吴江孙行人痛风（有发明）《孙文垣医案》


吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症_《孙文垣医案》_中医医案_【岐黄之术】

吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症

吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症

  • 上一页
  • 目录
  • 相关
  • 下一页

吴孝廉球泉公内人，痢疾后感寒，又月水适至，大发热，口渴，遍身疼，胸膈饱闷烦躁，头微疼，耳亦聋，大便泻，舌上白苔，脉七八至，乱而无序。此三阳合病，春温症也。时师误以为漏底伤寒不治。予曰∶病已危，医而不起者有矣，未有不医而起者也。且投三阳药服之，挑察征应，再相时而动。以柴胡三钱，葛根、白芍药各二钱，枳实、桔梗、酒芩、竹茹各一钱，天花粉八分，炙甘草、桂枝各五分，服后但觉遍身冷如冰，面与四肢尤甚，六脉俱无，举家及医者皆叹为物故矣。予独曰∶非死候也，盖夜半阴极阳生，势欲作汗，比之天将雨而六合皆阴。球泉疑信相半，而诸医闻之皆笑去，四鼓后果战而汗出，衣被皆湿，四肢体面渐温，神思清爽，且索粥，举家欣欣，以为再生。次日惟耳尚聋，腹中大响，脉近六至，改以柴苓汤加乌梅，两帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩
  • 当前页：吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症
  • 下一页：吴西云先生庶母筋骨无力不能起止将成痿症
<<< 返回本书目录
  1. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  2. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  3. 吴小峰酒积作痛《孙文垣医案》
  4. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  5. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  6. 吴姓女暑闭卒厥治验《一得集》
  7. 吴县曹元恒序《四圣心源》
  8. 吴秀森翁干香港脚《程杏轩医案》
  9. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  10. 吴序《本草便读》
  11. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  12. 吴序《程杏轩医案》
  13. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  14. 吴序《活幼心书》
  15. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  16. 吴序《麻疹备要方论》
  17. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  18. 吴序《医暇卮言》
  19. 吴天威丈便痈（有发明）《孙文垣医案》
  20. 吴序《医原》
  21. 吴太夫人白带《孙文垣医案》
  22. 吴序《周慎斋遗书》
  23. 吴遂兄湿热发黄《孙文垣医案》
  24. 吴婿疟中又中热治效《仿寓意草》
  25. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  26. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  27. 吴双翘兄幼女目疾《程杏轩医案》
  28. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  29. 吴氏妇隐疾（有发明）《孙文垣医案》
  30. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  1. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  2. 吴小峰酒积作痛《孙文垣医案》
  3. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  4. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  5. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  6. 吴县曹元恒序《四圣心源》
  7. 吴姓女暑闭卒厥治验《一得集》
  8. 吴显忠《中医词典》
  9. 吴秀《中医词典》
  10. 吴显《中医词典》
  11. 吴秀森翁干香港脚《程杏轩医案》
  12. 吴仙丹《是斋百一选方》
  13. 吴序《麻疹备要方论》
  14. 吴锡璜《中医词典》
  15. 吴序《周慎斋遗书》
  16. 吴希言《中医词典》
  17. 吴序《医原》
  18. 吴希舜《中医词典》
  19. 吴序《程杏轩医案》
  20. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  21. 吴序《活幼心书》
  22. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  23. 吴序《本草便读》
  24. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  25. 吴序《医暇卮言》
  26. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  27. 吴婿疟中又中热治效《仿寓意草》
  28. 吴文炳《中医词典》
  29. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  30. 吴惟贞《中医词典》
  31. 吴延龄《中医词典》


吴西云先生庶母筋骨无力不能起止将成痿症_《孙文垣医案》_中医医案_【岐黄之术】

吴西云先生庶母筋骨无力不能起止将成痿症

吴西云先生庶母筋骨无力不能起止将成痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

吴西云先生庶母，筋骨无力，不能起止，将成痿症。上热下寒，易为惊恐，小腹左边疼，以玄胡索、五灵脂、陈皮、半夏、香附、青皮、白芍药、茯苓、山栀子煎服，小腹痛减，唯小水频数。改用青蒿、山栀子、苡仁、白芍药、甘草、瞿麦、服后热退，小水不频数，独胸膈微痛，夜不欲睡。再以当归、白芍药、山栀子、香附、柴胡、陈皮、甘草、茯苓、青蒿调理痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症
  • 当前页：吴西云先生庶母筋骨无力不能起止将成痿症
  • 下一页：蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热
<<< 返回本书目录
  1. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  2. 吴县曹元恒序《四圣心源》
  3. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  4. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  5. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  6. 吴小峰酒积作痛《孙文垣医案》
  7. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  8. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  9. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  10. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  11. 吴天威丈便痈（有发明）《孙文垣医案》
  12. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  13. 吴太夫人白带《孙文垣医案》
  14. 吴姓女暑闭卒厥治验《一得集》
  15. 吴遂兄湿热发黄《孙文垣医案》
  16. 吴秀森翁干香港脚《程杏轩医案》
  17. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  18. 吴序《本草便读》
  19. 吴双翘兄幼女目疾《程杏轩医案》
  20. 吴序《程杏轩医案》
  21. 吴氏妇隐疾（有发明）《孙文垣医案》
  22. 吴序《活幼心书》
  23. 吴氏本草十二条《神农本草经》
  24. 吴序《麻疹备要方论》
  25. 吴氏《温疫论》《专治麻痧初编》
  26. 吴序《医暇卮言》
  27. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  28. 吴序《医原》
  29. 吴山散记小引《存存斋医话稿》
  30. 吴序《周慎斋遗书》
  1. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  2. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  3. 吴希舜《中医词典》
  4. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  5. 吴希言《中医词典》
  6. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  7. 吴锡璜《中医词典》
  8. 吴文炳《中医词典》
  9. 吴仙丹《是斋百一选方》
  10. 吴惟贞《中医词典》
  11. 吴显《中医词典》
  12. 吴廷耀《中医词典》
  13. 吴显忠《中医词典》
  14. 吴廷绍《中医词典》
  15. 吴县曹元恒序《四圣心源》
  16. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  17. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  18. 吴天威丈便痈（有发明）《孙文垣医案》
  19. 吴小峰酒积作痛《孙文垣医案》
  20. 吴塘《中医词典》
  21. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  22. 吴唐草《名医别录》
  23. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  24. 吴唐草《证类本草》
  25. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  26. 吴唐草《新修本草》
  27. 吴姓女暑闭卒厥治验《一得集》
  28. 吴唐草《千金翼方》
  29. 吴秀《中医词典》
  30. 吴太夫人白带《孙文垣医案》
  31. 吴秀森翁干香港脚《程杏轩医案》


蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热_《孙文垣医案》_中医医案_【岐黄之术】

蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热

蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

蒋近思令郎，胁痛气促，胸满喉疼，痰中有血屑，下午潮热，口渴头重，指梢冷，服滋阴降火之剂不效，且红愈多，痰咳不出，请予诊之。右寸关滑大，左尺亦大，予谓此肺经有瘀血，浊痰壅而为热也。治当先清化，不当先滋补，以栝蒌仁三钱，红花、紫菀、丹皮、枳壳各一钱，滑石二钱，甘草五分，前胡，青蒿，水煎，临服加童便一小酒杯，二帖而热退血止。

唯咳嗽未除，胸膈不宽，再以栝蒌、陈皮、贝母、萝卜子、马兜铃、白茯苓、甘草、紫菀、滑石、杏仁调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴西云先生庶母筋骨无力不能起止将成痿症
  • 当前页：蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热
  • 下一页：徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）
<<< 返回本书目录
  1. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  2. 蒋某阴暑《程杏轩医案》
  3. 奖励与处罚《实验动物科学》
  4. 蒋氏肥儿丸【方剂大全】
  5. 讲话频率小，不能发高音【疾病症状】
  6. 蒋氏化毒丹【方剂大全】
  7. 僵蛹【中药大全】
  8. 降补汤【方剂大全】
  9. 僵肉《外科选要》
  10. 降钙素（CT）《常用化验值及意义》
  11. 僵人综合征【疾病大全】
  12. 降肝汤【方剂大全】
  13. 僵人综合征【疾病大全】
  14. 降火【中药主治】
  15. 僵鉧【疾病大全】
  16. 降火安金汤【方剂大全】
  17. 僵螂蛀《外科正宗》
  18. 降火导痰汤【方剂大全】
  19. 僵黄丸【方剂大全】
  20. 降火膏【方剂大全】
  21. 僵蚕丸【方剂大全】
  22. 降火化痰汤【方剂大全】
  23. 僵蚕涂敷方【方剂大全】
  24. 降火化痰丸【方剂大全】
  25. 僵蚕汤【方剂大全】
  26. 降火明目丸【方剂大全】
  27. 僵蚕散【方剂大全】
  28. 降火清喉汤【方剂大全】
  29. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  30. 降火清金汤【方剂大全】
  1. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  2. 蒋鸿模（1853-1918年）《中医词典》
  3. 蒋良臣《中医词典》
  4. 蒋公愉《中医词典》
  5. 蒋某阴暑《程杏轩医案》
  6. 蒋宝素《中医词典》
  7. 蒋师仁《中医词典》
  8. 奖励与处罚《实验动物科学》
  9. 蒋氏《中医词典》
  10. 僵肉《外科选要》
  11. 蒋示吉《中医词典》
  12. 僵仆《中医词典》
  13. 蒋树杞《中医词典》
  14. 僵仆《中医名词词典》
  15. 蒋维乔（1873-1958年）《中医词典》
  16. 僵螂蛀《外科正宗》
  17. 蒋希曾《中医词典》
  18. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  19. 蒋晓《中医词典》
  20. 僵蚕（僵茧壳）《中药学》
  21. 蒋孝琬《中医词典》
  22. 僵蚕《外科全生集》
  23. 蒋星墀《中医词典》
  24. 僵蚕《本草害利》
  25. 蒋仪《中医词典》
  26. 僵蚕《本草择要纲目》
  27. 蒋用文《中医词典》
  28. 僵蚕《本草分经》
  29. 蒋主善《中医词典》
  30. 僵蚕《本草分经》
  31. 蒋主孝《中医词典》


徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）
在线购买《孙文垣医案》正版书籍

徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

徐学士检老以正月食新蒜炒肉，又冒风寒，因咳嗽喉疼声哑。翁原有痰火，又为外邪所束，不得发越以致此。治当润肺清热、化痰调气以祛其本，兼散邪解表以治其标。庶乎喉痛可除，声音可开亮矣。先与栝蒌仁、橘红、桔梗、薄荷、贝母、桑白皮、地骨皮、葛根、前胡、甘草，四帖，复以滚痰丸，同七制化痰丸，两帖夜服，诸症除而声且亮矣。此釜底抽薪法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热
  • 当前页：徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）
  • 下一页：万肃庵先生令郎发热旬日口渴舌干色如沉香
<<< 返回本书目录
  1. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  2. 徐长卿《本草纲目》完整版
  3. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  4. 徐长卿《本草图经》
  5. 徐序《仲景伤寒补亡论》
  6. 徐长卿《雷公炮炙论》
  7. 徐序《证治汇补》
  8. 徐长卿《证类本草》
  9. 徐序《医学读书记》
  10. 徐长卿《本草纲目》图文版
  11. 徐序《金匮翼》
  12. 徐长卿【中药大全】
  13. 徐序《金匮要略心典》
  14. 徐之才逐月养胎方《卫生家宝产科备要》
  15. 徐序《华佗神方》
  16. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  17. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  18. 许白沙先生论小儿病脉《专治麻痧初编》
  19. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  20. 许大师种子方《毓麟验方》
  21. 徐氏子午流注逐日按时定穴歌《针灸大成》
  22. 许兑岩兄尊堂久痢治验《程杏轩医案》
  23. 徐氏子怪症《仿寓意草》
  24. 许妇内伤经闭辨明非孕《程杏轩医案》
  25. 徐老夫人胸膈痞闷《孙文垣医案》
  26. 许恒君传用法（附）《外科传薪集》
  27. 徐客兄子筋痿风《孙文垣医案》
  28. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  29. 徐何辨症《对山医话》
  30. 许仁则产后方《外台秘要》
  1. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  2. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  3. 徐延祚《中医词典》
  4. 徐序《金匮要略心典》
  5. 徐彦纯《中医词典》
  6. 徐序《仲景伤寒补亡论》
  7. 徐镛《中医词典》
  8. 徐序《金匮翼》
  9. 徐用宣《中医词典》
  10. 徐序《华佗神方》
  11. 徐悦《中医词典》
  12. 徐序《证治汇补》
  13. 徐长卿《神农本草经》
  14. 徐序《医学读书记》
  15. 徐长卿《本草纲目》
  16. 徐徐《中医词典》
  17. 徐长卿《雷公炮炙论》
  18. 徐雄《中医词典》
  19. 徐长卿《千金翼方》
  20. 徐象坤《中医词典》
  21. 徐长卿《中药炮制》
  22. 徐夏《中医词典》
  23. 徐长卿《本草经集注》
  24. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  25. 徐长卿《新修本草》
  26. 徐熙《中医词典》
  27. 徐长卿《吴普本草》
  28. 徐文中《中医词典》
  29. 徐长卿《本草蒙筌》
  30. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  31. 徐长卿《冯氏锦囊秘录》


万肃庵先生令郎发热旬日口渴舌干色如沉香_《孙文垣医案》_中医医案_【岐黄之术】

万肃庵先生令郎发热旬日口渴舌干色如沉香

万肃庵先生令郎发热旬日口渴舌干色如沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

万肃庵先生令郎，发热十一日，口渴，舌心色若沉香，且甚干燥，额上热极，两胁亦热，耳微聋，曾未有汗，亦已下二次，热不少除，小水绝少，神昏足冷，饮食不思。市医技穷，仍告急于予。予诊之，左脉中按数而有力，右脉软弱，据症为阳明少阳并病也。当以柴葛汤清其热，看汗有无，再死机而处。柴胡五钱，葛根三钱，白芍药、石膏各二钱，人参、升麻、天花粉各一钱，粉草七分，水煎服之。次早诊，数脉稍缓，热稍退，舌齿仍干，小水不利，神思尚昏沉，改用柴胡、粉草、天花粉、黄芩、人参、白术、茯苓、滑石、木通、泽泻。下午又觉微热，面赤，额上痛且重，即以益元散三钱服之。大便行一次，溏而色黄，热仍甚，面仍赤，服前药后，小水去二次。再诊之，寸关脉将和，两尺尚洪大，乃知邪热在下焦，唯利之而已。再与辰砂益元散五钱，口渴稍止，齿下盘虽润，上盘仍燥，神思昏沉，睡而不醒，睛彩不与人相当，又知热在心包络也。宜用陶节庵导赤散，二帖而神清，唯小水尚欠利，以四苓散加酒连、麦芽、木通煎服，再二帖而诸症悉退，饮食且进矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）
  • 当前页：万肃庵先生令郎发热旬日口渴舌干色如沉香
  • 下一页：大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻
<<< 返回本书目录
  1. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  2. 万物各有偏胜论《温病条辨》
  3. 万寿丸【方剂大全】
  4. 万应蝉花散【方剂大全】
  5. 万寿菊叶【中药大全】
  6. 万应吹喉散【方剂大全】
  7. 万寿菊花【中药大全】
  8. 万应锭【方剂大全】
  9. 万寿菊【中药大全】
  10. 万应膏【方剂大全】
  11. 万寿地芝丸【方剂大全】
  12. 万应灵膏【方剂大全】
  13. 万氏牛黄清心丸【方剂大全】
  14. 万丈深【中药大全】
  15. 万全丸【方剂大全】
  16. 万丈深茎叶【中药大全】
  17. 万全散【方剂大全】
  18. 万字丸【方剂大全】
  19. 万年藓【中药大全】
  20. 腕、手部病症《中医伤科按摩学》
  21. 万年松【中药大全】
  22. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  23. 万年松《滇南本草》
  24. 腕部疼痛【疾病症状】
  25. 万年青叶【中药大全】
  26. 腕部肿胀压痛【疾病症状】
  27. 万年青花【中药大全】
  28. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  29. 万年青根【中药大全】
  30. 腕骨穴【上肢外侧穴位】
  1. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  2. 万寿药酒《奇方类编》
  3. 万物各有偏胜论《温病条辨》
  4. 万寿方《博济方》
  5. 万杏坡《中医词典》
  6. 万氏痘麻《专治麻痧初编》
  7. 万一藤《证类本草》
  8. 万圣神应丹《儒门事亲》
  9. 万益丹《重楼玉钥》
  10. 万全《中医词典》
  11. 万应丹《重楼玉钥》
  12. 万年松《滇南本草》
  13. 万应膏《奇方类编》
  14. 万年青根《中药学》
  15. 万应红玉膏《救伤秘旨》
  16. 万年青《药性切用》
  17. 万应丸《仁术便览》
  18. 万年青《本草分经》
  19. 万应圆《中藏经》
  20. 万年青《本草从新》
  21. 腕《中医词典》
  22. 万年青《本草新编》
  23. 腕、手部病症《中医伤科按摩学》
  24. 万能输血者 并不万能《免疫与健康》
  25. 腕背侧滑囊血肿《中医伤科按摩学》
  26. 万灵丸《洪氏集验方》
  27. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  28. 万灵膏《扁鹊心书》
  29. 腕部腱鞘囊肿《中医伤科按摩学》
  30. 万灵夺命丹《奇方类编》
  31. 腕骨《针灸大成》


大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻_《孙文垣医案》_中医医案_【岐黄之术】

大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻

大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

大宗伯万履庵老先生夫人，右胁下疼，咳嗽喉干，间亦吐红，或一碗，或半碗，肠鸣泄泻，年六十外。原因头风坏目，性躁急。左脉弦数，右滑数。以栝蒌仁二钱，黄连、前胡、桔梗、枳壳、橘红、贝母、白茯苓各八分，甘草五分服之，次日红仍不止，唯胁疼减半。改用山栀仁、牡丹皮、香附、贝母、甘草、栝蒌、紫菀、滑石水煎服。方欲觅真郁金，苦不能得，唐凝庵老先生，乃夫人婿也，偶至闻之，应声曰∶有。取磨三分，用煎药饮之，二帖而红止痛瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万肃庵先生令郎发热旬日口渴舌干色如沉香
  • 当前页：大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻
  • 下一页：白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定
<<< 返回本书目录
  1. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  2. 大尊重丸【方剂大全】
  3. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  4. 呆病门《辨证录》
  5. 大紫菀丸【方剂大全】
  6. 呆耳《本草纲目》图文版
  7. 大紫苏饮【方剂大全】
  8. 呆笑《幼科铁镜》
  9. 大紫双丸【方剂大全】
  10. 呆滞【疾病症状】
  11. 大紫金皮散【方剂大全】
  12. 代《脉确》
  13. 大紫豆汤【方剂大全】
  14. 代（阴）《濒湖脉学》
  15. 大籽蒿【中药大全】
  16. 代参膏【方剂大全】
  17. 大椎穴【人体背部穴位】
  18. 代茶汤【方剂大全】
  19. 大追风散【方剂大全】
  20. 代茶新饮【方剂大全】
  21. 大追毒散【方剂大全】
  22. 代茶饮【方剂大全】
  23. 大壮气丸【方剂大全】
  24. 代偿性多汗症【疾病大全】
  25. 大转子叩痛【疾病症状】
  26. 代偿性腰椎前凸【疾病症状】
  27. 大注痢及赤白困笃肠滑方《外台秘要》
  28. 代偿作用【疾病症状】
  29. 大杼穴【人体背部穴位】
  30. 代代花枳壳【中药大全】
  1. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  2. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  3. 大嘴赤脉附睛障《中医词典》
  4. 大眦漏《中医词典》
  5. 呆病《中医词典》
  6. 大眦赤脉传睛《中医词典》
  7. 呆病门（六则）《辨证录》
  8. 大眦赤《中医词典》
  9. 呆耳《本草纲目》
  10. 大眦《中医词典》
  11. 呆笑《幼科铁镜》
  12. 大椎《针灸学》
  13. 傣医学《中国医学通史》
  14. 大椎《中医词典》
  15. 代《中医词典》
  16. 大椎《气功外气疗法》
  17. 代《脉确》
  18. 大椎《针灸大成》
  19. 代《痰火点雪》
  20. 大炷灸《中医词典》
  21. 代《三指禅》
  22. 大注痢及赤白困笃肠滑方二首《外台秘要》
  23. 代（阴）《濒湖脉学》
  24. 大杼《针灸学》
  25. 代偿机制《默克家庭诊疗手册》
  26. 大杼《中医词典》
  27. 代偿性反应《病理生理学》
  28. 大杼《针灸大成》
  29. 代刀散《外科全生集》
  30. 大周天《中医词典》
  31. 代刀散《外科传薪集》


白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定_《孙文垣医案》_中医医案_【岐黄之术】

白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定

白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定

  • 上一页
  • 目录
  • 相关
  • 下一页

白仰云先生令眷，每触怒即晕厥，必闭门合目静坐，不留一人在房，手足皆冷，汗出如雨，气息俱微，越一时许，苏如常。原以颈生瘰 ，多服女医草头药，及专科用斑蝥等毒，因而脾胃损，元气亏也。年三十八，曾未生育，每日令二婢不住手敲两腿，俟其熟睡乃已。不然则睡不安，晚至二更后始睡，夜半心多惊跳不止，指甲皆无血色。经将行，小腹先疼二日，色紫有块，诸病虽如是，而肌肉饮食却如无事人，百治不效，慕予而请诊之。两寸短弱，左关大而有力，右关滑，左尺滑，右尺沉微，据脉肺气虚，肝木实，胃中有痰之症也。用六君子汤加丹参、酒连、青皮，外与珠母丸及独活汤二方调理而安。(二方出《医学纲目》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻
  • 当前页：白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定
  • 下一页：吴心逸先生之使患劳倦伤寒
<<< 返回本书目录
  1. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  2. 白药《本草图经》
  3. 白杨枝【中药大全】
  4. 白药《证类本草》
  5. 白杨枝《本草纲目》完整版
  6. 白药【中药大全】
  7. 白杨叶【中药大全】
  8. 白药【方剂大全】
  9. 白杨叶《本草纲目》完整版
  10. 白药酒【方剂大全】
  11. 白杨汤【方剂大全】
  12. 白药末【方剂大全】
  13. 白杨树皮【中药大全】
  14. 白药散【方剂大全】
  15. 白杨树皮《证类本草》
  16. 白药丸【方剂大全】
  17. 白杨树皮《雷公炮炙论》
  18. 白药子《本草纲目》完整版
  19. 白杨树根皮【中药大全】
  20. 白药子《本草易读》
  21. 白杨树【中药大全】
  22. 白药子《滇南本草》
  23. 白杨皮汤【方剂大全】
  24. 白药子《本草纲目》图文版
  25. 白杨皮散【方剂大全】
  26. 白药子【中药大全】
  27. 白杨皮酒【方剂大全】
  28. 白药子膏【方剂大全】
  29. 白杨木皮《本草纲目》完整版
  30. 白药子散【方剂大全】
  1. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  2. 白杨树皮《证类本草》
  3. 白药《千金翼方》
  4. 白杨树皮《新修本草》
  5. 白药《新修本草》
  6. 白杨树皮《千金翼方》
  7. 白药《本草衍义》
  8. 白杨树皮《雷公炮炙论》
  9. 白药《证类本草》
  10. 白杨皮散《备急千金要方》
  11. 白药《增广和剂局方药性总论》
  12. 白杨白皮《本草易读》
  13. 白药《本草图经》
  14. 白杨《本草图经》
  15. 白药子《本草纲目》
  16. 白杨《本草衍义》
  17. 白药子《中药炮制》
  18. 白杨《本草纲目》
  19. 白药子《本草易读》
  20. 白羊藓汤《备急千金要方》
  21. 白药子《本经逢原》
  22. 白羊石《本草图经》
  23. 白药子《得配本草》
  24. 白羊肾羹《食疗方》
  25. 白药子《滇南本草》
  26. 白羊肾羹《饮膳正要》
  27. 白蚁泥《本草纲目》
  28. 白羊肾羹《保健药膳》
  29. 白翳《中医词典》
  30. 白羊肝丸《冯氏锦囊秘录》
  31. 白翳包睛《中医名词词典》


吴心逸先生之使患劳倦伤寒_《孙文垣医案》_中医医案_【岐黄之术】

吴心逸先生之使患劳倦伤寒

吴心逸先生之使患劳倦伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

吴心逸先生之使，患额疼，口大渴，身大热，汗多，胸膈痞，恶心，昏沉。先与柴苓汤，加枳壳、桔梗，热减大半。次日以六君子汤加黄芩、白芍药、当归，调摄而愈。盖劳倦伤寒，以致虚极，而邪未散，故宜先散而后补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定
  • 当前页：吴心逸先生之使患劳倦伤寒
  • 下一页：吴文学霁阳先生以积学劳心而心肺之神不足
<<< 返回本书目录
  1. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  2. 吴姓女暑闭卒厥治验《一得集》
  3. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  4. 吴秀森翁干香港脚《程杏轩医案》
  5. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  6. 吴序《本草便读》
  7. 吴小峰酒积作痛《孙文垣医案》
  8. 吴序《程杏轩医案》
  9. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  10. 吴序《活幼心书》
  11. 吴县曹元恒序《四圣心源》
  12. 吴序《麻疹备要方论》
  13. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  14. 吴序《医暇卮言》
  15. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  16. 吴序《医原》
  17. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  18. 吴序《周慎斋遗书》
  19. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  20. 吴婿疟中又中热治效《仿寓意草》
  21. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  22. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  23. 吴天威丈便痈（有发明）《孙文垣医案》
  24. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  25. 吴太夫人白带《孙文垣医案》
  26. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  27. 吴遂兄湿热发黄《孙文垣医案》
  28. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  29. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  30. 吴又可法（摘要）《伤寒指掌》
  1. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  2. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  3. 吴姓女暑闭卒厥治验《一得集》
  4. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  5. 吴秀《中医词典》
  6. 吴小峰酒积作痛《孙文垣医案》
  7. 吴秀森翁干香港脚《程杏轩医案》
  8. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  9. 吴序《麻疹备要方论》
  10. 吴县曹元恒序《四圣心源》
  11. 吴序《周慎斋遗书》
  12. 吴显忠《中医词典》
  13. 吴序《医原》
  14. 吴显《中医词典》
  15. 吴序《程杏轩医案》
  16. 吴仙丹《是斋百一选方》
  17. 吴序《活幼心书》
  18. 吴锡璜《中医词典》
  19. 吴序《本草便读》
  20. 吴希言《中医词典》
  21. 吴序《医暇卮言》
  22. 吴希舜《中医词典》
  23. 吴婿疟中又中热治效《仿寓意草》
  24. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  25. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  26. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  27. 吴延龄《中医词典》
  28. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  29. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  30. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  31. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》


吴文学霁阳先生以积学劳心而心肺之神不足_《孙文垣医案》_中医医案_【岐黄之术】

吴文学霁阳先生以积学劳心而心肺之神不足

吴文学霁阳先生以积学劳心而心肺之神不足

  • 上一页
  • 目录
  • 相关
  • 下一页

吴文学齐阳先生，笃志士也。以积学劳心，又有星士以己卯决科许者，其星士前许历历有验，至期疟发不能终场，遂心忧而成癫狂，日间或悲、或歌，或鼓掌，或顿足，甚则骂詈不避亲疏贵贱。乃叔邀予视之，面白而青，脉两寸短弱，关弦，右关滑，两尺平。予谓两寸脉既短弱，此心肺之神不足，志愿高而不遂其欲，郁结不舒，津液生痰而不生血，又攻痰克伐太过，心神愈不得养，故昏乱而无所摄持。《内经》云∶主不明则十二官危。按此，则治宜补养，收敛心神，而兼之清痰，可万全也。用酸枣仁、人参、茯神、小草、丹参、当归以补心安神，黄连、竹茹以清肝胆之火，玄参佐之外以龙齿、珍珠、羚羊角、牛黄、胆星、天麻、青黛、辰砂、全蝎、水片、黄连、甘草膏为丸，金箔为衣，调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴心逸先生之使患劳倦伤寒
  • 当前页：吴文学霁阳先生以积学劳心而心肺之神不足
  • 下一页：宜兴令君胡镜阳公夫人患阴虚阳搏之候
<<< 返回本书目录
  1. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  2. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  3. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  4. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  5. 吴天威丈便痈（有发明）《孙文垣医案》
  6. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  7. 吴太夫人白带《孙文垣医案》
  8. 吴县曹元恒序《四圣心源》
  9. 吴遂兄湿热发黄《孙文垣医案》
  10. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  11. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  12. 吴小峰酒积作痛《孙文垣医案》
  13. 吴双翘兄幼女目疾《程杏轩医案》
  14. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  15. 吴氏妇隐疾（有发明）《孙文垣医案》
  16. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  17. 吴氏本草十二条《神农本草经》
  18. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  19. 吴氏《温疫论》《专治麻痧初编》
  20. 吴姓女暑闭卒厥治验《一得集》
  21. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  22. 吴秀森翁干香港脚《程杏轩医案》
  23. 吴山散记小引《存存斋医话稿》
  24. 吴序《本草便读》
  25. 吴山散记《存存斋医话稿》
  26. 吴序《程杏轩医案》
  27. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  28. 吴序《活幼心书》
  29. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  30. 吴序《麻疹备要方论》
  1. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  2. 吴文炳《中医词典》
  3. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  4. 吴惟贞《中医词典》
  5. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  6. 吴廷耀《中医词典》
  7. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  8. 吴廷绍《中医词典》
  9. 吴希舜《中医词典》
  10. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  11. 吴希言《中医词典》
  12. 吴天威丈便痈（有发明）《孙文垣医案》
  13. 吴锡璜《中医词典》
  14. 吴塘《中医词典》
  15. 吴仙丹《是斋百一选方》
  16. 吴唐草《名医别录》
  17. 吴显《中医词典》
  18. 吴唐草《证类本草》
  19. 吴显忠《中医词典》
  20. 吴唐草《新修本草》
  21. 吴县曹元恒序《四圣心源》
  22. 吴唐草《千金翼方》
  23. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  24. 吴太夫人白带《孙文垣医案》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴遂兄湿热发黄《孙文垣医案》
  27. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  28. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  29. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  30. 吴双翘兄幼女目疾《程杏轩医案》
  31. 吴心逸先生之使患劳倦伤寒《孙文垣医案》


宜兴令君胡镜阳公夫人患阴虚阳搏之候_《孙文垣医案》_中医医案_【岐黄之术】

宜兴令君胡镜阳公夫人患阴虚阳搏之候

宜兴令君胡镜阳公夫人患阴虚阳搏之候

  • 上一页
  • 目录
  • 相关
  • 下一页

宜兴令君胡镜阳老先生夫人。夜间热，口渴，经行过十日复行，小腹痛，两寸关短弱，两尺洪滑。予诊毕，语曰∶此《内经》所谓阴虚阳搏之候也。可预防之。以川芎、当归、条芩、蒲黄、白芍、侧柏叶、生地、荆芥进之。下午热甚，口中气如火喷，血下如倾，内有紫块，小腹仍痛。乃用川芎二钱，当归四钱，地榆、香附各一钱半，黄芩一钱，莲蓬壳一枚烧灰，煎服两帖而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴文学霁阳先生以积学劳心而心肺之神不足
  • 当前页：宜兴令君胡镜阳公夫人患阴虚阳搏之候
  • 下一页：太史徐检老向苦疝而妨生育（有发明）
<<< 返回本书目录
  1. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  2. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  3. 宜消导论《伤寒大白》
  4. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  5. 宜下《备急千金要方》
  6. 宜用药味列后《重楼玉钥续编》
  7. 宜梧叶【中药大全】
  8. 栘依【中药大全】
  9. 宜梧【中药大全】
  10. 栘依果【中药大全】
  11. 宜温经论《伤寒大白》
  12. 栘枍【中药大全】
  13. 宜吐法论《伤寒大白》
  14. 胰胆管合流异常综合征【疾病大全】
  15. 宜吐《备急千金要方》
  16. 胰胆汁综合征【疾病大全】
  17. 宜胎饮【方剂大全】
  18. 胰岛《生理学》
  19. 宜食物品《痰疠法门》
  20. 胰岛功能性β细胞瘤【疾病大全】
  21. 宜识痧筋《松峰说疫》
  22. 胰岛疾病《病理学》
  23. 宜清里论《伤寒大白》
  24. 胰岛素《常用化验值及意义》
  25. 宜男酒【方剂大全】
  26. 胰岛素《药理学》
  27. 宜麟策（总论共十二段）《妇人规》
  28. 胰岛素抵抗与代谢综合征【疾病大全】
  29. 宜麟策（总论，共十二段，六七）《景岳全书》
  30. 胰岛素及口服降血糖药　制剂及用法《药理学》
  1. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  2. 宜消导论《伤寒大白》
  3. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  4. 宜温经论《伤寒大白》
  5. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  6. 宜吐法论《伤寒大白》
  7. 宜用火者《幼幼集成》
  8. 宜吐《备急千金要方》
  9. 宜用药味列后《重楼玉钥续编》
  10. 宜食诸物《痰火点雪》
  11. 胰《医学影像学》
  12. 宜食诸物《痰火点雪》
  13. 胰《中医词典》
  14. 宜食物品《痰疠法门》
  15. 胰《人体解剖学》
  16. 宜食《痰火点雪》
  17. 胰岛《生理学》
  18. 宜识痧筋《松峰说疫》
  19. 胰岛素《医院药学》
  20. 宜清里论《伤寒大白》
  21. 胰岛素《常用化验值及意义》
  22. 宜南草《证类本草》
  23. 胰岛素《生理学》
  24. 宜南草《海药本草》
  25. 胰岛素《药理学》
  26. 宜麟策（总论共十二段）《妇人规》
  27. 胰岛素的生物学作用《生理学》
  28. 宜麟策《景岳全书》
  29. 胰岛素分泌的调节《生理学》
  30. 宜灸不宜刺《针灸素难要旨》
  31. 胰岛素瘤《默克家庭诊疗手册》


太史徐检老向苦疝而妨生育（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

太史徐检老向苦疝而妨生育（有发明）
在线购买《孙文垣医案》正版书籍

太史徐检老向苦疝而妨生育（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

太史徐检老，向为 疝所苦，而妨生育。辛巳孟秋，有江右陈苓泉者，以是症为专科，寓无锡，翁延而治，谓将烂药煮竹片夹阴囊，俾阴囊烂见子，又以烂药点开肾子，使其中蓄积臭水溃出，然后用生肌药长肉收功。翁以此治与道中诸友商之，无有劝者，而谋于予。予曰∶翁疾非常疾，则治当非常治也。陈能为翁治于外，予当佐陈补于内，内外兼治，必可成功。翁因予言而决用陈，是时，予有湖州之役，而陈用其术治一月，囊烂子开，洞见水泡，第不能使泡破水出也。由是胸中气满，汗出如流，终夜不寐，饮食减三分之二，面青肌肉瘦其半，形气弱而大便艰涩，腰肾俱痛，苦不可殚述。将令人急予。予适自湖州至荆溪，主吴少溪公家。翁时杜门谢客，闻予至，大喜而促予，诊脉两寸软弱，右尺大，右关滑。予诊毕曰∶向许佐陈治内，今其时也，比陈技已竭，而水不得出，翁又难于痛，业已用收口药矣。予曰∶无伤，痛由元气虚惫，而汗亦因痛来，汗去多则心血不足，心血不足则神失养，故不寐，脾胃为痛所伤，故饮食减，今只大补血气，不惟痛止疾除，即水泡亦可出也。陈谓用补收口生肌，或可使泡出水，或未必然。予曰∶三日后，当自见，翁曰∶补甚善，奈生平不能服参何？予曰∶翁体非昔比也。脉症皆可服，又何忧？乃用人参、黄 各三钱，当归、白芍、石斛各一钱五分，陈皮、贝母、红花、粉甘草各八分，饮下即睡。次早汗敛，且索粥，胸膈顿宽。

连服二日，痛减大半，饮食顿加，精神亦爽。乃陈恐予夺功，私谮之曰∶孙君之药虽善，但非外科所急，服之恐生肌收口后，而水终不得出也。翁谓必如何而后可。陈曰∶当于前药加羌活、防风、白芷、远志。减去石斛，则外内两得矣。翁然其说，且服其药，饮未半而痛立至，汗立出，头热如火，气逆上升，夜竟不寐，种种病复矣。极索予剂，予知陈之忌而行谮也。乃宣言曰∶予实佐尔成功耳，尔何自败？尔知翁之痛乎，元气虚而毒药凝滞，故补而助之，活动其血，则毒药自行，药行则泡可溃，水方可出。翁之谢尔已有成议。予雅善翁，来者为义，非为利也，鄙见与寻常较不牟矣。陈闻言而语塞，亦以投剂无功，遂乘机而听予治。

仍用前方，加酸枣仁、枸杞子、皂角刺各一钱，两帖而泡溃，出臭水五六碗，囊随消瘪。陈拊掌曰∶今而后知用补之神，其老先生之福也。太史受补自此始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜兴令君胡镜阳公夫人患阴虚阳搏之候
  • 当前页：太史徐检老向苦疝而妨生育（有发明）
  • 下一页：吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食
<<< 返回本书目录
  1. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  2. 太素脉论《脉诀汇辨》
  3. 太史局日游胎杀《妇人大全良方》
  4. 太素约旨《读医随笔》
  5. 太上玉轴六字气诀《古今医统大全》
  6. 太田痣【疾病大全】
  7. 太清饮【方剂大全】
  8. 太息《医碥》
  9. 太平丸【方剂大全】
  10. 太息《针灸素难要旨》
  11. 太平圣惠方针经序《普济方·针灸》
  12. 太溪《经络全书》
  13. 太平莓【中药大全】
  14. 太溪穴【下肢内侧穴位】
  15. 太极阴阳动静致病图《目经大成》
  16. 太虚理气天地阴阳歌《医宗金鉴》
  17. 太极阴阳动静致病例《审视瑶函》
  18. 太虚理气天地阴阳歌《运气要诀》
  19. 太极图说注解序《性命要旨》
  20. 太玄妙方治翳障遮睛并美《明目至宝》
  21. 太极图说《医旨绪余》
  22. 太玄真人论眼病五轮所属《明目至宝》
  23. 太极图说《疡医大全》
  24. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  25. 太极图说《冯氏锦囊秘录》
  26. 太学从明滞下纯血（有发明）《孙文垣医案》
  27. 太极图论《类经图翼》
  28. 太学少竹眼红肿胀《孙文垣医案》
  29. 太极图抄引《医旨绪余》
  30. 太阳《时方妙用》
  1. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  2. 太史局日游胎杀《妇人大全良方》
  3. 太素丹《是斋百一选方》
  4. 太少相生《中医词典》
  5. 太素脉《医述》
  6. 太上紫霞丹《是斋百一选方》
  7. 太素脉论《脉诀汇辨》
  8. 太上玉轴六字气诀《古今医统大全》
  9. 太素约旨《读医随笔》
  10. 太上延年万胜追魂散《中藏经》
  11. 太岁墨《外科十三方考》
  12. 太上五蛊丸《备急千金要方》
  13. 太无神功散《医学心悟》
  14. 太上混元丹《冯氏锦囊秘录》
  15. 太无神术散《时病论歌括新编》
  16. 太泉《中医词典》
  17. 太无神术散《医方考》
  18. 太平丸《奇方类编》
  19. 太无神术散《医方考》
  20. 太平丸《退思集类方歌注》
  21. 太无神术散《增订叶评伤暑全书》
  22. 太平丸《仁术便览》
  23. 太无神术散《医方论》
  24. 太平圣惠方针经序《普济方·针灸》
  25. 太息《中医名词词典》
  26. 太平惠民局《中医词典》
  27. 太息《中医词典》
  28. 太平惠民和剂局《中医名词词典》
  29. 太息《医述》
  30. 太陵《中医词典》
  31. 太息《医碥》


吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食_《孙文垣医案》_中医医案_【岐黄之术】

吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食

吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

丁酉冬，宫詹少溪吴公，年七十二，以长君秋闱之捷，应酬贺者过劳过饮，又伤于犬肉，市医概用消导之剂投之，漠如也。反加内热。常州张氏，荆溪缙绅大家恃为锁钥者，至则谓公高年过劳，消剂峻而致内热，用补可愈也。因投人参，则右胁胀痛，尽夜难支。张又谓补法不瘥，唯少行气之味，故无功耳。于前药加木香、砂仁，辛热止痛之剂，益呕吐不止，胀痛转剧，而大便燥结。张不自咎不认病而误投，乃遍语缙绅相知曰∶吴少翁老年膈食，非其所宜。丹溪复生，无能为也。少翁闻予在苕，而急予治，予兼程而往，至则脑之念一日也。诊其脉，左弦右滑，两手皆数，且搏指，谛视其色，神藏气固，唯肌肉略瘦，手心甚热。予曰∶此内伤症，非膈食症也。公曰∶诸君言吐而大便燥结，食不得下，非膈而何？予曰∶否，公原不热不痛又不吐，由误饮药而使然耳。书云∶通则不痛，痛则不通。大便既燥而用补，非也。经曰∶食不得入，是有火也。尤用辛热，非之非也，以是而治，比之以油救火，益令其炽耳。予见与诸医不侔也。即与琥珀调中丸一帖，其夜胁痛稍缓，次早诊之，脉仍如前。

予决谓非通不可，即以龙荟丸与调中丸兼服之，五日内下黑粪十五六次，诸症悉减，饮食大进，改以保和丸，调中丸调理。念七日，公即能巾栉，元旦命庖人治酒，榜人舣舟拉予泛于南门，持觞为予寿曰∶与兄别者十六年，不惮劳涉险而赴吾急，自今以后之齿，皆兄之赐也。敢不铭心，为欢竟日。至谷日，予乃别而复之苕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太史徐检老向苦疝而妨生育（有发明）
  • 当前页：吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食
  • 下一页：吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动
<<< 返回本书目录
  1. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  2. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  3. 吴妇血崩《程杏轩医案》
  4. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  5. 吴芳崖兄幼孙胎疟《程杏轩医案》
  6. 吴光先翁偏中便闭《程杏轩医案》
  7. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  8. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  9. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  10. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  11. 吴东渠疟后虚惫《孙文垣医案》
  12. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  13. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  14. 吴见南令郎心脾痛《孙文垣医案》
  15. 吴春麓仪曹不寐眩晕《程杏轩医案》
  16. 吴江孙行人痛风（有发明）《孙文垣医案》
  17. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  18. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  19. 吴比部公子眼病（有发明）《孙文垣医案》
  20. 吴九宜先生早晨泄泻《孙文垣医案》
  21. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  22. 吴郡顾复初序《四圣心源》
  23. 吴媪肺痹《程杏轩医案》
  24. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  25. 吴《古今医统大全》
  26. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  27. 芜荑散《小儿药证直诀》
  28. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  29. 芜荑酱【中药大全】
  30. 吴某时疟变证《程杏轩医案》
  1. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  2. 吴复珪《中医词典》
  3. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  4. 吴妇血崩《程杏轩医案》
  5. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  6. 吴芳崖兄幼孙胎疟《程杏轩医案》
  7. 吴光霁《中医词典》
  8. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  9. 吴光先翁偏中便闭《程杏轩医案》
  10. 吴东园《中医词典》
  11. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  12. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  13. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  14. 吴东渠疟后虚惫《孙文垣医案》
  15. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  16. 吴鼎铨《中医词典》
  17. 吴宏定《中医词典》
  18. 吴德汉《中医词典》
  19. 吴箎《中医词典》
  20. 吴得夫《中医词典》
  21. 吴焕《中医词典》
  22. 吴道源《中医词典》
  23. 吴嘉德《中医词典》
  24. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  25. 吴嘉祥《中医词典》
  26. 吴春麓仪曹不寐眩晕《程杏轩医案》
  27. 吴嘉言《中医词典》
  28. 吴楚《中医词典》
  29. 吴简《中医词典》
  30. 吴冲孺《中医词典》
  31. 吴见南令郎心脾痛《孙文垣医案》


吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动_《孙文垣医案》_中医医案_【岐黄之术】

吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动

吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动

  • 上一页
  • 目录
  • 相关
  • 下一页

别驾吴勉斋翁，体丰腴，嗜炮炙，任性纵欲，年六十七。极躁急。一日跌伤其齿，恬不为意，阅三日复跌，亦不为意，复跌之次日晚，左手足忽不能动，口眼歪斜。陆怀南先生，公通家友也。即往诊之，语公诸郎曰∶此中风也，治不可缓，急取牛黄丸进之，诸郎皆有名博士弟子．延予为治。诊其脉，左洪大，右缓大，观其色苍黑，神昏鼾呼，呼长而吸短，呼至口气HTHT 出不能回，终日偃卧如醉，人不能动。陆曰∶此非半身不遂乎？予曰∶症候甚恶，不特半身不遂也。半身不遂者，中风已过之疾，其势仍缓，亦有十余年无恙者，今才病，势便若此，乃中风之渐，方来且不可测。陆重浓长者，所诣亦精，闻予言，当下了然，即与予商确用药。始以六君子汤加全蝎、僵蚕、天麻，与之两日，神气仍未清，犹昏睡，睡犹呼吸，口边HT HT 然，间作吐，粒米尚不进，前药再加竹茹。又两日，神始苏，欲言而舌难掉，嗫嗫不能出诸口，前药又加石菖蒲、远志、红花，始能进粥数口，日计亦可茶瓯许，夜与正舌散，同前药饮之。又三日，能坐，粥亦颇加，唯言尚謇涩，欲言以笔代口，写我左手甚痛，大小便艰少。又用四君子汤加陈皮、竹茹、当归、芍药、红花、钩藤、天麻，服三日，神思大好，饮食日加，以是方调理弥月，手痛减，稍能动，足稍能伸，扶起能坐，且能自按谱铺牌，语言十厘清至八九， 有万全之望。唯大便有七八日或十余日始一行。予曰∶此血少之故，补养久当自全，幸无他用而速害。公常自言吾疾乃痰在膈间，何能得一吐为快，此医家有授之言也。予曰∶公脉大虚，非余痰为害，况今以补养而渐安，此其明验，何敢轻试一吐，愿宁耐静俟，毋涉危险也。此戊戌九月念五，予以是日别往苕城，别不及旬，公复倾心而任张甲，张大言曰∶公病可吐，早吐早愈，诸郎君始信予言，持议不可。彼曰∶公病痰也，不可不吐，吐而后补，可全愈而无后患，不然必成痼疾。公欲速效，决意吐之。诸郎君不能阻，一吐而烦躁，犹曰吐不快耳，须大吐始可，再吐而神昏气促，汗出如雨，立时就殂，可叹可叹！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食
  • 当前页：吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动
  • 下一页：少冢宰徐检老以贺寿而臀生痔痈（有发明）
<<< 返回本书目录
  1. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  2. 吴春麓仪曹不寐眩晕《程杏轩医案》
  3. 吴比部公子眼病（有发明）《孙文垣医案》
  4. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  5. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  6. 吴东渠疟后虚惫《孙文垣医案》
  7. 吴媪肺痹《程杏轩医案》
  8. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  9. 吴《古今医统大全》
  10. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  11. 芜荑散《小儿药证直诀》
  12. 吴芳崖兄幼孙胎疟《程杏轩医案》
  13. 芜荑酱【中药大全】
  14. 吴妇血崩《程杏轩医案》
  15. 芜荑酱《本草纲目》完整版
  16. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  17. 芜荑【中药大全】
  18. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  19. 芜荑《本草纲目》图文版
  20. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  21. 芜荑《证类本草》
  22. 吴光先翁偏中便闭《程杏轩医案》
  23. 芜荑《药笼小品》
  24. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  25. 芜荑《本草择要纲目》
  26. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  27. 芜荑《本草图经》
  28. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  29. 芜荑《本草崇原》
  30. 吴见南令郎心脾痛《孙文垣医案》
  1. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  2. 吴比部公子眼病（有发明）《孙文垣医案》
  3. 吴炳《中医词典》
  4. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  5. 吴灿《中医词典》
  6. 吴媪肺痹《程杏轩医案》
  7. 吴冲孺《中医词典》
  8. 吴《古今医统大全》
  9. 吴楚《中医词典》
  10. 芜荑散《小儿药证直诀》
  11. 吴春麓仪曹不寐眩晕《程杏轩医案》
  12. 芜荑仁《药性切用》
  13. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  14. 芜荑〈平〉《食疗本草》
  15. 吴道源《中医词典》
  16. 芜荑《本草图经》
  17. 吴得夫《中医词典》
  18. 芜荑《本草乘雅半偈》
  19. 吴德汉《中医词典》
  20. 芜荑《本草撮要》
  21. 吴鼎铨《中医词典》
  22. 芜荑《本草择要纲目》
  23. 吴东渠疟后虚惫《孙文垣医案》
  24. 芜荑《本草分经》
  25. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  26. 芜荑《名医别录》
  27. 吴东园《中医词典》
  28. 芜荑《增广和剂局方药性总论》
  29. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  30. 芜荑《本草便读》
  31. 吴芳崖兄幼孙胎疟《程杏轩医案》


少冢宰徐检老以贺寿而臀生痔痈（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

少冢宰徐检老以贺寿而臀生痔痈（有发明）
在线购买《孙文垣医案》正版书籍

少冢宰徐检老以贺寿而臀生痔痈（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

少冢宰徐检老，以万历丁酉三月初旬，往贺长兴臧老夫人眉寿而发寒热，臀近肛硬处生一毒，红肿而痛，坐卧为艰，因归荆溪访治外科，即以 针点开，插药线于内，涂以烂药，使脓血急溃，又于疮口上以生肌药敷之使易收口，可受谢而去，未半月，其傍之硬处，又红肿痛，寒热交作，几于成脓。以前医有功，遂复延之，至则又以向者之法治之，受谢而去。递医递患，递针而递插药，计其患者凡八遍，计其医之更者，如张。如鲁，如冯，凡八人，有陈外科者，则总其中而受谢独多，其时则丁酉三月至戊戌八月，几年半矣。于时，予赴吴少溪翁召，因知翁在褥，亟往谒于卧榻间，翁见予至，悲喜交集，备陈其历病之由，针刀之苦，伏枕岁月之深，辄为痛心，予闻之亦为鼻酸。谛观其色则青惨，诊其脉皆濡弱，把其手足，则冷如冰，问其饮食，减平日之六，究其所服之药，则槐角、黄柏、生地、凉血解毒之类。予骇然而语翁曰∶此痔痈非痔漏也，痔漏当用挂线，以五灰膏点之可愈。今肿硬无定处，离肛门且远，况其初原无硬块，硬块由插药凝滞中来。谚云∶剜肉做疮者非耶？假令非翁禀气浓，胃气壮，安能六十以外之年，而当此剥削哉!初只可大补气血，即有毒，只宜托出一脓而愈，未成者，使活动消散，不复生毒，此王道之治，不胜于针刀万万？诸君之治，如避影者，不知息阴而急趋以求避，则影益速，而气促敝矣，自迨之道也。翁初不逆予者，以非外科，至听予之论，幡然有悟，又见《玄珠》集有外科二卷，益信予之善外科，而听予治，予即以十全大补汤进之，四帖，而饮食加，手足暖，大便艰涩百方润而不能行者，今亦通利，而肛门如不知也。诸外科犹晓晓议补非是，予极言排之，翁惟予为听，予以何首乌四两，人参、枸杞子、黄 、当归、熟地各二两，槐角、秦艽各一两，蜜丸服之。不终剂，其肿处少出脓而全瘳，旁亦不生硬块，益信向之硬块为插药之毒所致也。翁喜为谑曰∶予病非孙君，诸外科视我疾为金穴，其取宁有已耶。呵呵！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动
  • 当前页：少冢宰徐检老以贺寿而臀生痔痈（有发明）
  • 下一页：宫詹吴少翁患痢赤白兼下里急后重（有发明）
<<< 返回本书目录
  1. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  2. 邵跋《医学纲目》
  3. 少治法《石室秘录》
  4. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  5. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  6. 邵慈庵先生秘诀歌《疡医大全》
  7. 少泽穴【上肢外侧穴位】
  8. 邵公定痘有可治不可治诀《疡医大全》
  9. 少阴总要述古《伤寒指掌》
  10. 邵公痘科始终要诀《疡医大全》
  11. 少阴诸法《伤寒贯珠集》
  12. 邵公看痘分恶五色歌《疡医大全》
  13. 少阴中风欲愈《伤寒悬解》
  14. 邵公看痘分恶五形诀《疡医大全》
  15. 少阴证真寒假热（高热）《范中林六经辨证医案》
  16. 邵公看痘分五色歌《疡医大全》
  17. 少阴证虚损《范中林六经辨证医案》
  18. 邵公看痘分五形诀《疡医大全》
  19. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  20. 邵公看痘秘诀《疡医大全》
  21. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  22. 邵公治痘秘诀《疡医大全》
  23. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  24. 邵敬圃乃眷胃脘痛《孙文垣医案》
  25. 少阴证头痛《范中林六经辨证医案》
  26. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  27. 少阴证胎黄《范中林六经辨证医案》
  28. 邵老封君手足麻而无力《孙文垣医案》
  29. 少阴证舌强《范中林六经辨证医案》
  30. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  1. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  2. 少治法《石室秘录》
  3. 邵跋《医学纲目》
  4. 少泽（一名小吉）《针灸大成》
  5. 邵炳扬《中医词典》
  6. 少泽（手太阳之井穴）《手穴手纹诊治》
  7. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  8. 少泽（井穴）《子午流注说难》
  9. 邵慈庵先生秘诀歌《疡医大全》
  10. 少泽《针灸学》
  11. 邵达《中医词典》
  12. 少泽《中医词典》
  13. 邵登瀛《中医词典》
  14. 少俞《中医词典》
  15. 邵公定痘有可治不可治诀《疡医大全》
  16. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  17. 邵公痘科始终要诀《疡医大全》
  18. 少阴总要述古《伤寒指掌》
  19. 邵公看痘分恶五色歌《疡医大全》
  20. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  21. 邵公看痘分恶五形诀《疡医大全》
  22. 少阴之复《史载之方》
  23. 邵公看痘分五色歌《疡医大全》
  24. 少阴证真寒假热（高热）《范中林六经辨证医案》
  25. 邵公看痘分五形诀《疡医大全》
  26. 少阴证虚损《范中林六经辨证医案》
  27. 邵公看痘秘诀《疡医大全》
  28. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  29. 邵公治痘秘诀《疡医大全》
  30. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  31. 邵敬圃乃眷胃脘痛《孙文垣医案》


宫詹吴少翁患痢赤白兼下里急后重（有发明）_《孙文垣医案》_中医医案_【岐黄之术】

宫詹吴少翁患痢赤白兼下里急后重（有发明）
在线购买《孙文垣医案》正版书籍

宫詹吴少翁患痢赤白兼下里急后重（有发明）

  • 上一页
  • 目录
  • 相关
  • 下一页

宫詹吴少翁，患痢，赤白兼下，里急后重，市医治半月，后重不除，饮食渐减，最苦者，下午发热 呕吐，乃遣使往苕召予，予闻状心怖，即涉险而过太湖，一昼夜而至荆溪，翁卧榻已二十日，观其色，唇红面瘁，听其声，微弱不扬，但一两语，气即不接续，下午潮热，至丑方退，形神俱弱。诊其脉，两手俱大而无力，右关略滑。予曰∶据此乃虚虚实实之候，不足中之有余也，治当补养，兼清兼消，缓以治之，庶可无恙。公深然之。以四君子汤加白芍药、黄连、山楂、滑石、陈皮、柴胡，两帖而潮热除，呕吐止。去柴胡，因口渴不止，加葛根，六剂而饮食渐进，血亦止，惟白脓不除。改用人参、白术各二钱，白茯苓、白芍药、当归、神曲各一钱，酒连、陈皮、泽泻各七分，滑石、山楂各一钱半，外以丸剂消息盈虚，调养半月，则神气回而饮食大进，肌肉渐生矣。少冢宰检翁问曰∶诸医先谓老年痢非所宜，又呕吐饮食不进者，谓之噤口，且身热脉大为痢所忌。公不旬日而收功，岂诸医称书之忌皆幻妄哉？

予曰∶诸君所言，皆至言也，第非因时制宜耳。愚见以脾胃乃五脏 六腑之仓禀，故曰纳谷者昌。又曰人身之内，谷气为宝，予姑舍痢不治，而先开胃口，俾进饮食，使新糟粕将宿秽压下，若见粪则后重除而痢易愈也。然又相其机宜，若食入而腹胀作痛，又量势略与疏通，通后或气虚下坠，又因势而略与升提。大抵以理脾开胃进饮食为先，此亦远交近攻之策，日虽多，功可万全矣。斯仆一得之愚，屡试而屡验者也。设不先开胃口，不审老弱，不揣缓急，一概治痢，虽有得未必无失，岂能胜算哉!公曰∶善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少冢宰徐检老以贺寿而臀生痔痈（有发明）
  • 当前页：宫詹吴少翁患痢赤白兼下里急后重（有发明）
  • 下一页：臧少庚年五十饮食不顺利喉管中梗而难下
<<< 返回本书目录
  1. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  2. 宫制蔷薇油【方剂大全】
  3. 宫外孕I号方【方剂大全】
  4. 宫中十二味【方剂大全】
  5. 宫外孕Ⅱ号方【方剂大全】
  6. 恭草《本草纲目》完整版
  7. 宫外孕【疾病大全】
  8. 蚣蝎散【方剂大全】
  9. 宫外孕《家庭医学百科-医疗康复篇》
  10. 龚暗斋观察令媳瘵证《程杏轩医案》
  11. 宫缩乏力【疾病症状】
  12. 龚西崖兄咳血《程杏轩医案》
  13. 宫腔粘连【疾病症状】
  14. 龚颜德孕痈方《妇人大全良方》
  15. 宫腔积血【疾病症状】
  16. 龚玉屏治效并后不治之验《仿寓意草》
  17. 宫腔积脓【疾病大全】
  18. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  19. 宫腔积脓【疾病症状】
  20. 龚云林论七表八里总归四脉《疡医大全》
  21. 宫腔分离【疾病症状】
  22. 巩堤丸【方剂大全】
  23. 宫冷不孕【中药主治】
  24. 巩膜充血【疾病症状】
  25. 宫颈粘液少【疾病症状】
  26. 巩膜出血【疾病症状】
  27. 宫颈粘连【疾病症状】
  28. 巩膜穿孔【疾病症状】
  29. 宫颈炎散【方剂大全】
  30. 巩膜黄染【疾病症状】
  1. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  2. 宫外孕《家庭医学百科-医疗康复篇》
  3. 恭论《医学集成》
  4. 宫外孕《急诊医学》
  5. 恭论《医学集成》
  6. 宫庭医生分工《中国医学通史》
  7. 恭论《医学集成》
  8. 宫庭美肤茶《茶饮保健》
  9. 龚暗斋观察令媳瘵证《程杏轩医案》
  10. 宫廷医事制度《中国医学通史》
  11. 龚倍《中医词典》
  12. 宫泰《中医词典》
  13. 龚璧《中医词典》
  14. 宫内节育器《妇产科学》
  15. 龚定国《中医词典》
  16. 宫内节育器《默克家庭诊疗手册》
  17. 龚居中《中医词典》
  18. 宫冷不孕《中医词典》
  19. 龚庆宣《中医词典》
  20. 宫颈炎《家庭医学百科-医疗康复篇》
  21. 龚廷贤《中医词典》
  22. 宫颈糜烂《中医词典》
  23. 龚西崖兄咳血《程杏轩医案》
  24. 宫颈糜烂《临床激光治疗学》
  25. 龚颜德孕痈方《妇人大全良方》
  26. 宫颈管息肉《临床激光治疗学》
  27. 龚玉屏治效并后不治之验《仿寓意草》
  28. 宫颈癌先兆《中医疾病预测》
  29. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  30. 宫颈癌脱落细胞形态《临床基础检验学》
  31. 龚云林论七表八里总归四脉《疡医大全》


臧少庚年五十饮食不顺利喉管中梗而难下_《孙文垣医案》_中医医案_【岐黄之术】

臧少庚年五十饮食不顺利喉管中梗而难下

臧少庚年五十饮食不顺利喉管中梗而难下

  • 上一页
  • 目录
  • 相关
  • 下一页

臧少庚年五十，每饮食，胸膈不顺利，觉喉管中梗梗，宛转难下，大便燥结，内热，肌肉渐瘦，医与五香连翘汤、五膈丁香散，诸治膈之剂，尝试之不效。时予方有事于先冢，久未远出，臧则不远千里而就予治。观其色苍黑，目中神炯炯不 ，唯气促骨立，予知其有机心人也。其脉左弦大，右滑大。予谓之曰∶据脉，乃谋而不决，气郁成火，脾志不舒，致成痰涎，因而血少便燥，内热肌消。张鸡峰有言∶膈乃神思间病。即是推之，子当减思虑，断色欲，薄滋味，绝妄想，俾神思清净，然后服药有功，不然，世无大丹，而草根木石何足恃哉!子既远来，予敢不以肝膈相照，兹酌一方颇妥，归即制服，但毋轻示人，恐见未精者，妄为加减，乃败事矣。慎之慎之!臧曰∶谨如教。其方用桂府滑石六两，炙甘草一两，真北白芥子、萝卜子、麝干、连翘子各一两半，辰砂五钱，以竹茹四两煎汤，打馒头糊为丸，绿豆大，每食后及夜，用灯心汤送下一钱半，一日三服，终剂而病如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宫詹吴少翁患痢赤白兼下里急后重（有发明）
  • 当前页：臧少庚年五十饮食不顺利喉管中梗而难下
  • 下一页：程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安
<<< 返回本书目录
  1. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  2. 臧氏妇脐边痛下痢红白《孙文垣医案》
  3. 臧七房二老夫人痢《孙文垣医案》
  4. 臟腑井滎俞經合主治（聚英）《针灸大成》
  5. 臧六老上吐血下泻血《孙文垣医案》
  6. 糟《本草纲目》完整版
  7. 臧顾渚老先生两耳痒《孙文垣医案》
  8. 糟《本草纲目》图文版
  9. 脏治法《石室秘录》
  10. 糟粕传导《四圣心源》
  11. 脏证《脉因证治》
  12. 糟笋节中酒《本草纲目》完整版
  13. 脏躁证治《妇科心法要诀》
  14. 凿柄木《本草纲目》完整版
  15. 脏躁悲伤论《胎产心法》
  16. 早饱【疾病症状】
  17. 脏躁悲伤《证治准绳·女科》
  18. 早搏【疾病症状】
  19. 脏躁悲伤《也是山人医案》
  20. 早搏【疾病症状】
  21. 脏躁悲伤《女科指掌》
  22. 早搏【疾病大全】
  23. 脏躁悲伤《女科证治准绳》
  24. 早餐—一粥疗《趣味中医》
  25. 脏躁悲伤《济阴纲目》
  26. 早产《家庭医学百科-医疗康复篇》
  27. 脏躁《沈氏女科辑要》
  28. 早产【疾病大全】
  29. 脏躁《盘珠集胎产症治》
  30. 早产儿【疾病大全】
  1. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  2. 臧七房二老夫人痢《孙文垣医案》
  3. 臧氏妇脐边痛下痢红白《孙文垣医案》
  4. 臧六老上吐血下泻血《孙文垣医案》
  5. 臟腑井滎俞經合主治（聚英）《针灸大成》
  6. 臧顾渚老先生两耳痒《孙文垣医案》
  7. 遭指《中医词典》
  8. 臧达德《中医词典》
  9. 糟《本草纲目》
  10. 脏主冬《中医词典》
  11. 糟鼻子《医林改错》
  12. 脏治法《石室秘录》
  13. 糟鼻子《中医词典》
  14. 脏之长《中医词典》
  15. 糟疮《中医词典》
  16. 脏证《脉因证治》
  17. 糟粕《中医词典》
  18. 脏真《中医词典》
  19. 糟粕传导《四圣心源》
  20. 脏躁证治《妇科心法要诀》
  21. 糟粕传导《医学摘粹》
  22. 脏躁悲伤论《胎产心法》
  23. 糟笋中酒《证类本草》
  24. 脏躁悲伤《女科证治准绳》
  25. 糟蒸法《中医词典》
  26. 脏躁悲伤《也是山人医案》
  27. 糟指《中医词典》
  28. 脏躁悲伤《女科指掌》
  29. 凿柄《本经逢原》
  30. 脏躁悲伤《济阴纲目》
  31. 凿孔中木《证类本草》


程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安_《孙文垣医案》_中医医案_【岐黄之术】

程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安

程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安

  • 上一页
  • 目录
  • 相关
  • 下一页

程石洲乃眷因产难子死，忧闷，小腹有块作痛，下午发热不思饮食。次早诊之，脉右大于左者三倍且数。与芎归汤加糖球子、泽兰叶、肉桂。次日下午腰腹胀痛。诘之，晌午食圆眼一斤矣，从此小腹渐胀，大便三日未行，早晨鼻衄，夜间极热口渴，脉大无绪，势甚危急，用川芎、当归、红花、桃仁、青皮、槟榔、莪术、山楂，水煎调玄明粉二钱，服后大便稍行结粪二枚，安而就寝，醒后进粥稍多，又复胀痛，腹大如斗，坚如石，气促不安，势危至此亦已极矣。乃与五灵脂、糖球子各四钱，凌霄花二钱，赤芍药一钱，服后大便通，腹软气定。

始可进粥，渐有生气，但脉仍鼓指，此腹中积滞尚多，不可不因其时而驱去也。用糖球子、大黄各三钱，桃仁二钱，桂心、红花各五分，炙甘草七分，水煎，临服调玄明粉一钱五分，其夜下黑粪四次，热始退，上腹虽消，脐下仍大，仍以桃仁承气加山楂、滑石、红花煎饮之。五更大便行，脐腹胀又渐减，后与积块丸调理全消。是役也，女流只知女科专门为仗，故前发热 腹痛止之时，彼专门不察虚实，即以常套十全大补汤投之，讵知圆眼肉初入腹之时不觉，少顷渐渐胀开，故腹亦因之而胀也。且其味甘尤能作滞，复加地黄、参、术，宁不塞其塞哉？由是而成大满大坚之症。《内经》谓∶中满者，泻之于内。良以此夫。彼亦泥乎丹溪产后须当大补气血之误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臧少庚年五十饮食不顺利喉管中梗而难下
  • 当前页：程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安
  • 下一页：吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀
<<< 返回本书目录
  1. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  2. 程氏妇屁从子户出《孙文垣医案》
  3. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  4. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  5. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  6. 程氏妇小产后患赤痢《孙文垣医案》
  7. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  8. 程氏云鹏《慈幼筏》《专治麻痧初编》
  9. 程孺人黄氏春温过时热病《孙文垣医案》
  10. 程松逸兄酒疸《孙文垣医案》
  11. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  12. 程相如令政妊发寒热《孙文垣医案》
  13. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  14. 程相如令政孕七月患痢《孙文垣医案》
  15. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  16. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  17. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  18. 程晓山令郎麻后疳症《孙文垣医案》
  19. 程六十喘后发肿《孙文垣医案》
  20. 程晓山中风先兆（有发明）《孙文垣医案》
  21. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  22. 程心章兄颊腮红肿《孙文垣医案》
  23. 程两峰令眷血痢《孙文垣医案》
  24. 程序《本草便读》
  25. 程菊泉暑月喘嗽《孙文垣医案》
  26. 程序《程杏轩医案》
  27. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  28. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  29. 程好吾春温《孙文垣医案》
  30. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  1. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  2. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  3. 程氏妇屁从子户出《孙文垣医案》
  4. 程绍溪中年患鹤膝风（有发明）《孙文垣医案》
  5. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  6. 程少湖以饮生酒面浮胸胀《孙文垣医案》
  7. 程氏妇小产后患赤痢《孙文垣医案》
  8. 程孺人黄氏春温过时热病《孙文垣医案》
  9. 程氏云鹏《慈幼筏》《专治麻痧初编》
  10. 程让光《中医词典》
  11. 程松逸兄酒疸《孙文垣医案》
  12. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  13. 程天祚《中医词典》
  14. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  15. 程文囿《中医词典》
  16. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  17. 程曦《中医词典》
  18. 程明佑《中医词典》
  19. 程相如令政妊发寒热《孙文垣医案》
  20. 程门雪《中医词典》
  21. 程相如令政孕七月患痢《孙文垣医案》
  22. 程履新《中医词典》
  23. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  24. 程仑《中医词典》
  25. 程晓山令郎麻后疳症《孙文垣医案》
  26. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  27. 程晓山中风先兆（有发明）《孙文垣医案》
  28. 程六十喘后发肿《孙文垣医案》
  29. 程效限期《达摩洗髓易筋经》
  30. 程林《中医词典》
  31. 程心章兄颊腮红肿《孙文垣医案》


吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀_《孙文垣医案》_中医医案_【岐黄之术】

吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀

吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鹤洲先生太夫人，年八十六，素有痰火，大便一日三四行，一夜两起，肠鸣，脐腹膨胀，脉三四至一止，或七八至一止，诸医不知温补，妄以平胃散加黄连、山楂、白芍一切苦寒之剂投之，克伐太过，因致腹疼。顾不咎其误，但谓年高而脉歇，至是为凶兆，辞去不治。逆予诊之。予曰∶据脉书云∶脉缓而止曰结，数而止曰促。今结脉非凶脉也。由寒湿之痰凝滞所致，法当温补下元，俾火得以生土，所谓虚则补其母者，当无恙矣。鹤洲公曰∶寿算何如？

予曰∶两尺迢迢有神，寿征也，即百年犹未艾。以补骨脂、白术各三钱为君，杜仲二钱为臣，白茯苓、泽泻、陈皮、甘草各一钱为佐，肉豆蔻、益智仁各五分为使，四帖，大便实，唯肠鸣未止，减肉豆蔻加炮姜五分而安。寿果至九十有八。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安
  • 当前页：吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  2. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  3. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  4. 吴见南令郎心脾痛《孙文垣医案》
  5. 吴光先翁偏中便闭《程杏轩医案》
  6. 吴江孙行人痛风（有发明）《孙文垣医案》
  7. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  8. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  9. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  10. 吴九宜先生早晨泄泻《孙文垣医案》
  11. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  12. 吴郡顾复初序《四圣心源》
  13. 吴妇血崩《程杏轩医案》
  14. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  15. 吴芳崖兄幼孙胎疟《程杏轩医案》
  16. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  17. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  18. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  19. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  20. 吴某时疟变证《程杏轩医案》
  21. 吴东渠疟后虚惫《孙文垣医案》
  22. 吴婆散《苏沈良方》
  23. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  24. 吴婆散【方剂大全】
  25. 吴春麓仪曹不寐眩晕《程杏轩医案》
  26. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  27. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  28. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  29. 吴比部公子眼病（有发明）《孙文垣医案》
  30. 吴山散记《存存斋医话稿》
  1. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  2. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  3. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  4. 吴光先翁偏中便闭《程杏轩医案》
  5. 吴宏定《中医词典》
  6. 吴光霁《中医词典》
  7. 吴箎《中医词典》
  8. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  9. 吴焕《中医词典》
  10. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  11. 吴嘉德《中医词典》
  12. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  13. 吴嘉祥《中医词典》
  14. 吴复珪《中医词典》
  15. 吴嘉言《中医词典》
  16. 吴妇血崩《程杏轩医案》
  17. 吴简《中医词典》
  18. 吴芳崖兄幼孙胎疟《程杏轩医案》
  19. 吴见南令郎心脾痛《孙文垣医案》
  20. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  21. 吴建钮《中医词典》
  22. 吴东园《中医词典》
  23. 吴江孙行人痛风（有发明）《孙文垣医案》
  24. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  25. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  26. 吴东渠疟后虚惫《孙文垣医案》
  27. 吴兢《中医词典》
  28. 吴鼎铨《中医词典》
  29. 吴景澄《中医词典》
  30. 吴德汉《中医词典》
  31. 吴景隆《中医词典》


《孙文垣医案》

  • 作者：孙一奎 朝代：清 年份：公元1522~1619年
  • 孙序
  • 卷一\三吴治验
    • 万历龙飞二年吴小峰小川目疾
    • 万历甲戌沈中丞案
    • 张孝廉后渠大头疫
    • 吴江孙行人痛风（有发明）
    • 郑都谏公子痘（有发明）
    • 张文学子心病虚弱（有发明）
    • 大宗伯董浔阳翁脾胃疾（有发明）
    • 董龙山夫人便血
    • 马厨疟痢并发（有发明）
    • 吴肖峰令政腹痛（有发明）
    • 大光禄庞太夫人寒热头痛饱闷
    • 光禄公痰火胁痛（有发明）
    • 张思轩夫人心痹（有发明）
    • 马迪庵公内伤腹胀大小便不利（有发明）
    • 潘大司马肠风
    • 马凤林内子隐疾（有发明）
    • 舜田臧公气虚中满
    • 金溪令君臧老夫人大头疫（有发明）
    • 潘见所公半身不遂（有发明）
    • 见所公白浊（有发明）
    • 凌夫人孕
    • 金元岩令眷产后痢
    • 沈别驾夫人产后发热（有发明）
    • 吴太夫人白带
    • 吴北海令政经行四肢累累发块红紫
    • 周刍玉白浊
    • 竹匠妇妊娠吐血胸腹胀痛（有发明）
    • 李妓梦遗咳嗽
    • 金妓时疫
    • 曹镗胸膈不畅
    • 李双痛风
    • 沈别驾门下老仆三阳合病（有发明）
    • 蔡中林内人阳明少阳合病
    • 吴九宜先生早晨泄泻
    • 沈大官左膝肿痛不能起止
    • 沈继庵下痢脱肛内人干霍乱
    • 沈晴岳先生五更耳鸣
    • 潘景宇内人头痛作泻
    • 臧六老上吐血下泻血
    • 臧氏妇脐边痛下痢红白
    • 丁耀川令堂吐血左胯肛门互换作痛
    • 丁文学令姊晕厥
    • 金良美咳嗽吐红潮热左胁不能卧
    • 倪五娘子口眼歪斜
    • 王祖泉令政头痛恶寒汗出如雨
    • 温巽桥子妇滞下
    • 温一渠内人血虚咳嗽
    • 温巽桥二令媳产后胁胀痛白带如脓
    • 温天衢病目吐血
    • 张二娘子孕七月呕吐不止
    • 王敬泉内眷痰嗽腹胀
    • 温南溪内人大便秘结
    • 陈春野公令爱丁奚疳痢
    • 潘敬斋令媳血下筋膜如手大者一二桶
    • 张怀赤公早晨泄泻下元虚寒
    • 臧七房二老夫人痢
    • 蔡乐川令眷头痛如破
    • 周芦汀乃眷胃脘痛
  • 卷二\三吴治验
    • 王文川令郎内伤发黄（有发明）
    • 施泾阳先生内人痰火
    • 屠侍轩尊眷产昏愦不知人事
    • 屠学恒乃眷产后作泻
    • 周鉴泉令政伤寒谵语
    • 臧顾渚老先生两耳痒
    • 王南岗咳嗽气涌
    • 张桃津乃政小产后脐下痛
    • 陈光禄五更胸膈饱胀
    • 溧水令君夫人五更倒饱泄泻
    • 李悦斋夫人腹痛谵语如狂鼻衄（有发明）
    • 吴仲峰脾泄
    • 张后溪令孙疮疥发肿
    • 张五桥夫人喘嗽
    • 方东野脊骨痛牵引胸腹皆痛
    • 张净宇发热腹痛泄泻呕吐
    • 张近川胃脘痛
    • 闵文川公肛生一毒脓溃不收口
    • 李古愚胸膈饱闷大便溏泄
    • 姚惠斋夜多泄泻
    • 姚老夫人右手疼
    • 一仆时疫头痛发热
    • 一仆时疫头痛如破
    • 一仆时疫呕吐烦躁口渴
    • 马凤阳咳嗽内热
    • 倪二南内人小水不禁
    • 严柱史令媳腹中有块疼痛
    • 陈鹿塘肠风脏毒大便燥结
    • 张道南内人腹痛
    • 张道南尊堂膈上痰饮痞而恶心
    • 马迪庵内人奇痰症
    • 董老夫人眩晕
    • 张裕斋恶寒发呃
    • 严老夫人胸膈痞闷
    • 王谷泉头眩泄泻汗出不止
    • 方东野两胁痛
    • 一妇怀孕内热咳嗽
    • 一妇心痛唇红虫痛症
    • 倪二南内人小产小腹痛晕厥
    • 倪少南右颊车浮肿疼痛
    • 倪少南内人经行如崩头晕
    • 高仰山内人痔血里急后重
    • 姚娘子小腹疼
    • 张五桥先生令政痰喘咳嗽
    • 徐文学三泉令郎右胁胀痛
    • 王祖泉乃眷遍身痛
    • 费少垣乃眷孕痰喘胎逆
    • 费一吾令政孕子淋
    • 六娘子遍身痛汗大出昏昏如醉
    • 八娘子头痛咳嗽痰多有血
    • 姚弁山内人胸胁痛
    • 李坦渠令子室咳嗽心痛腰疼
    • 周衡宇咯血痰火作痞
    • 张分守腰膝酸痛
    • 郑春寰头痛内热
    • 徐老夫人胸膈痞闷
    • 张丽川咳嗽多痰粪门发
    • 陈仰山内人小产二月而血大下
    • 张溪亭乃眷喉中梗梗有肉如炙脔
    • 张溪亭令媳梦亡过祖母打其背
    • 陈茂之劳倦色欲伤寒
    • 陈五山胃脘痛
    • 吴小峰酒积作痛
    • 沈大参痰饮痞满
    • 王敬泉胸膈饱闷头晕作吐
    • 张二官伤寒
    • 大司马令媳产后晕厥发狂（有发明）
    • 孝廉臧茗泉疟后作痢
    • 包继可先生令眷孕而发疟
    • 一张氏妇心神不足肺经有痰
    • 吴比部公子眼病（有发明）
    • 丘太守令侄筋痿（有发明）
    • 一书办下消
    • 韩佥宪令媳怒后夜卧不安
    • 韩老妇人夜来脐腹痛甚
    • 丁震澜令郎疟母
    • 孙令君令媳产后谵语发热泄泻（有发明）
    • 吴东星先生杨梅风毒（有发明）
    • 潘见所老先生小盛价疳积（有发明）
    • 凌绎泉翁痰火吐红喘嗽
    • 周凤亭湿热壅滞发热烦躁（有发明）
    • 周采石湿热生痰痞闷
    • 又令孙女龟背
    • 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）
    • 金寄闲令堂痢而胸膈膨胀
    • 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足
    • 金达泉令政孕三月而痢赤白
    • 金元岩赤白痢
    • 金达泉疟痢交作
    • 金寄闲少阳阳明合病为疟
    • 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾
    • 吴氏妇隐疾（有发明）
    • 染匠之妇肠痈
    • 王祖泉脏毒下血
    • 南都大司马发热燥渴
    • 崔百原公右胁痛右手足痛
  • 卷三\新都治验
    • 琼兄内伤饮食外感风邪
    • 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛
    • 汪松岗原伤于酒夜分发热咳嗽咯血
    • 族妹经不行者八十日每饮食入腹即疼痛吐出乃止
    • 孙华野喉颊车肿
    • 显兄每辛苦及酒多则咯血数口
    • 吴遂兄湿热发黄
    • 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）
    • 族嫂程氏肺痈
    • 侄媳叶氏身面四肢浮肿
    • 族侄孙伍仲善饮好内小便血淋疼痛
    • 令眷吐红发热
    • 亮卿令爱右目红肿
    • 太学少竹眼红肿胀
    • 一仆妇产后恶露不尽腹中作痛
    • 程好吾令孙右耳后生毒肿痛
    • 华岳令堂右手臂肢节胀痛
    • 程两峰令眷血痢
    • 程七护兄脐腹右边疼痛小水不利呕吐不进食
    • 程社贵兄醉后御色次早胃脘痛极
    • 汪松岗令眷左胁痛咳嗽内热
    • 赞皇令堂产后左胁痛甚
    • 许少峰中风先兆
    • 朱宅女眷热入血室
    • 孙熙宇肢节肿痛痰多呕恶病多梦鬼
    • 爱泉伤风咳嗽声哑右边不能贴席
    • 侄妇戴氏有妊五月忽血大下午后发热
    • 灵岳乃眷胃脘疼痛头晕舌麻
    • 吴人峰先生内人两胁胀急痛抵胃脘
    • 陈铁兄内人产后腹痛发热下痢脓血
    • 程妪年八旬头晕脚软大便溏泄小水淋沥
    • 程道吾先生令眷夜魇而惊时常晕厥
    • 一仆妇瘟疫以劳食复作
    • 程方塘年六十四风瘫不能步者三载腿肉尽消
    • 汪省吾疟三日一发发于夜
    • 汪东之丈七月初旬虚阳口疮（有发明）
    • 令眷妊中咳嗽
    • 吴东渠疟后虚惫
    • 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎
    • 族嫂程氏环跳穴边肿痛寒热并发不能动止
    • 恒宇疮后遭跌环跳脱出不能复收
    • 侄孙女周岁发慢惊
    • 程少湖以饮生酒面浮胸胀
    • 吴斗一原有肠风又感风邪发热多痰腹痛下痢
    • 堪舆张锡泉先生左胁皮里膜外疼痛
    • 族侄云岳偏坠脐腹腰俞胀痛
    • 一妇妙龄感风寒致成鼻渊
    • 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）
    • 予表嫂小产后腹痛晕厥
    • 陈士美伤寒热症漏底（有发明）
    • 程松逸兄酒疸
    • 仲谏患跨马痈（有发明）
    • 一妇咳嗽痰中有红
    • 族侄春温鼻衄寒战
    • 汪氏妇腹胀如斗
    • 仲登阳症似阴（有发明）
    • 汪希明性躁痰火咳嗽吐红
    • 祝弘吾潮热咳嗽汗流不止
    • 汪宥翁老年劳倦感冒胸膈大热而痞
    • 汪链兄内人经水紫黑血块不止
    • 程相如令政妊发寒热
    • 余文台壮年咳嗽吐红
    • 邵伯成女经行而浴感冒大发寒热呕吐烦躁
    • 金氏妇血崩后四肢浮肿
    • 张云门令郎囊痈
    • 朱宅内眷怀妊受惊而成子悬（有发明）
    • 胡邻泉女吐血潮热
    • 汪思石令堂怒后晕厥
    • 侄孙君实遍身筋骨痛如虎啮
    • 叶子黑内人疫后虚惫
    • 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）
    • 吴勉斋腹痛欲死（有发明）
    • 黄颐斋内子产未弥月醉犯房事血来如崩
    • 程心章兄颊腮红肿
    • 程六十喘后发肿
    • 程七护丈发热背痛伏梁积块下痢红白
    • 程孺人黄氏春温过时热病
    • 程有望孺人月汛当止不止
    • 上舍近洲胸膈胀痛（有发明）
    • 黄源金先生内人吐血泄泻发喘（有大发明）
    • 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声
    • 孝廉方叔度令嫂江氏胀满
    • 吴天威丈便痈（有发明）
    • 文贵者明疫漏底发热谵语（有发明）
    • 钟泽程梦奎孺人哭子过伤因发寒热（有发明）
    • 歙潜口汪召南丈令郎蛊胀（有发明）
    • 岩镇郑景南丈痰饮积块跳动不止（有发明）
  • 卷四\新都治验
    • 孙子元疮后沐浴鼻出红涕面足浮肿
    • 一妇食积痰饮瘀血流于下部左跨脐腹胀痛
    • 恒宇令堂左肩筋搐肿痛
    • 孙君锡头痛胸背胀饮食作吐咳嗽
    • 孙尔嘉内人三妊而三小产
    • 孙薇垣内人咳唾红痰
    • 戴万奇丈中痰后而右手不能动
    • 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼
    • 梓林兄内眷右手痛风小水频迫
    • 一妇经闭三月泄泻嘈杂吐酸
    • 程氏妇下午喉痛痰多晕厥
    • 汪兄时疫热病汗出不止
    • 何明吾时疫食复不省人事循衣摸床
    • 孙元素春温食复发斑
    • 孙安饥劳感疫食复发斑
    • 一人喉痛夜卧气壅面足浮肿
    • 何洗心虚寒肾泄
    • 程湘孺人鼻衄后眩晕嘈杂呕吐清水
    • 孙君孝春温误作阴虚治
    • 一仆妇头疼喉痛咳嗽呕恶胸膈作胀
    • 族侄妇范氏乳痈
    • 表侄女黄氏孕七月患血痢
    • 程氏妇小产后患赤痢
    • 孙竹野受暑作吐又伤酒面身黄胆
    • 程菊泉暑月喘嗽
    • 程应祯兄咳吐红痰胸背胀痛眩晕
    • 虚山内人胸胁胀痛五更嘈杂
    • 一妇暑月小便不利玉户肿大便血
    • 弟妇戴氏脐腹痛白带如注里急后重下痢赤白
    • 族弟应章胃脘当心而痛
    • 弟淑南三阳合病暑症
    • 一富妇转脬
    • 文约孺人八十三胃脘疼痛
    • 应章弟三阴疟
    • 程好吾春温
    • 程氏妇屁从子户出
    • 族子应章之弟十月发三阴疟
    • 吴中岳孺人疫后坏症
    • 鲍子五保时疫耳聋泄泻
    • 仆子孙守中麻后咳嗽无痰唇浓声哑
    • 仆子得贵春温头痛
    • 元素侄令政春温后经水适止
    • 朱氏子天送时疾头疼身若燔炭
    • 朱桃源内人胃脘痛常苦梦遗经水一月二至
    • 桂亭大兄痰积瘀血作痛
    • 熊二官疫后食复
    • 堂弟东里内子咳嗽吐红
    • 程竹坡内人年六十瘟疫昏愦
    • 程内眷新寡七日染疫适值梦泄神昏谵语
    • 太学从明滞下纯血（有发明）
    • 查少川喘后肿胀（有发明）
    • 夏益吾肢节肿痛手足弯痛肿尤甚
    • 初阳侄内人肺痈
    • 仲木内人气喘作胀
    • 侄孙女十岁大便脱肛鼻中出血
    • 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿
    • 侄婿陈东山患休息痢下皆紫血
    • 陈氏妇肠鸣腹痛合目汗出下午潮热
    • 九德侄耳鸣
    • 陈觉宇上盛下虚合目乱语痰火吼喘
    • 程绍溪中年患鹤膝风（有发明）
    • 堂嫂程氏喉间有物如脔咯之不出咽之不下
    • 一妇产后咳嗽发热咳出之痰色黑而臭
    • 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣
    • 桂亭大兄坠轿后腰胁胀痛
    • 堂嫂王氏吐紫黑血块足跟肿痒痛
    • 弟妇程氏孕五月痢下脓血
    • 嫂汪氏头疼遍身痛痢下赤白
    • 仲气虚中满（有发明）
    • 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子
    • 查良本兄令眷每饮食悉从背后而下
    • 后溪大兄孺人戴氏患血痢（有发明）
    • 邵敬圃乃眷胃脘痛
    • 苏望台患疟（有发明）
    • 汪氏妪寒痰壅滞
    • 徐客兄子筋痿风
    • 邵老封君手足麻而无力
    • 程巢父乃郎痢后风（有发明）
    • 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也
    • 程相如令政孕七月患痢
    • 程晓山中风先兆（有发明）
    • 程晓山令郎麻后疳症
    • 一妇疫后虚寒
    • 从献长郎七岁患痢疾后成疳（有发明）
    • 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次
    • 元素内人双胎难产（治奇）
    • 邵马兄患呕吐所吐皆如烂猪肺
    • 许卓峰上吐血下溲血咳嗽声哑
    • 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月
    • 邵来仪丈令眷咳吐红痰如桃花脓色
    • 程玄祖兄春温食复僵寝如尸（有发明）
    • 汪郎兄虫痛
    • 查景川气虚疮疥
    • 程玉吾内人妊七月内吹
    • 一黄氏妇受身足月发痫
    • 吴见南令郎心脾痛
    • 又令郎八岁疳积虫痛
    • 侄女八岁腹高于胸咳嗽呕吐甚则喷血
    • 从兄HT年五旬左胁痛手足抽搐不能步履
    • 小童上达脾虚发肿
    • 族侄良诠血痢腹痛（有发明）
    • 一妇胸膈有痰大便泄泻大发寒热
    • 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血
    • 黄怀虚原患吐血又咳嗽呕吐左胁不能着席
    • 一族姐年六十咳嗽口渴常吐蛔虫
    • 侄妇戴氏心痛彻背背痛彻心一发必七日
    • 老仆来兴痰火上壅胸胁背心胀痛
    • 一妇生女不生子多思郁小便秘而不通转脬症也（治奇）
    • 昆池太学内人牙痛一晚晕厥三次
    • 一仆妇难产子宫坠出户外半月不收（治奇）
    • 侄孙媳程氏体肥经闭者八年
    • 熊成八官早起行路眼见邪火两团滚来大被惊骇
    • 从侄中叔太学以暑月赴南雍一日转斑出
    • 程达庵四媳戴氏产半月而腿疼
  • 卷五\宜兴治验
    • 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）
    • 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄
    • 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治
    • 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼
    • 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）
    • 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致
    • 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼
    • 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛
    • 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈
    • 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗
    • 吴荆樵文学疝气半年两跨结核硬痛
    • 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛
    • 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈
    • 吴孝廉球泉先生心血不足胃中有痰下元阳气不充
    • 李思椿胸膈胀痛痰有紫色瘀血
    • 吴双泉公病阳亢阴微之候上盛下虚
    • 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈
    • 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软
    • 汤简庵封君素善饮致发肠风且心肾不交
    • 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨
    • 粳芝岗文学酒后近内行采战之法致成血淋
    • 吴中翰汉源先生肠风下血腹中微痛
    • 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊
    • 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩
    • 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症
    • 吴西云先生庶母筋骨无力不能起止将成痿症
    • 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热
    • 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）
    • 万肃庵先生令郎发热旬日口渴舌干色如沉香
    • 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻
    • 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定
    • 吴心逸先生之使患劳倦伤寒
    • 吴文学霁阳先生以积学劳心而心肺之神不足
    • 宜兴令君胡镜阳公夫人患阴虚阳搏之候
    • 太史徐检老向苦疝而妨生育（有发明）
    • 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食
    • 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动
    • 少冢宰徐检老以贺寿而臀生痔痈（有发明）
    • 宫詹吴少翁患痢赤白兼下里急后重（有发明）
    • 臧少庚年五十饮食不顺利喉管中梗而难下
    • 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安
    • 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行