原序_《胎产秘书》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产秘书》
原序
在线购买《胎产秘书》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

症之至危而治之甚难者，莫如胎产。未产而保卫之，既产而调护之，此其道失之毫厘，谬以千里者也。吾乡山阴钱氏及萧山竹林寺僧独擅其道，以行于世，远近就医如市。赖以生活者，不可胜计。第其方书秘而不露，无能窥其奥，咸为怅然。既今之《达生篇》虽善，但何症应作何治，尚未详备。余自成童即留心胎产，前于受业师陈勿庵先生家，得珍藏秘本，细加披阅。内分胎前、临产、产后三门，复附保婴要诀。其别类也详，其论症也确，其立方也精，较之《达生篇》更为尽善而尽美，此治产之宝鉴，济世之良书也。然后知钱氏及竹林寺僧擅医独步者，其方书均出于此矣。诚使是书家置一本，临时翻阅验证，引方则安者，不至于危，危者可转为安。具有益于人世，岂曰小补之哉。

是书余于乾隆乙卯游幕楚南，与陈百楼先生同馆，岳阳郡署已付剞劂，公之于世。旋赴粤西，又之黔之滇，所镌刻本出以与人，根据方治病，无不神效。然藏板星沙，终以不得遍行海内，为未惬于心。兹游皖江，复遇好善乐施诸公，因而重镌，以广流传。夫利一身者，一身行之，利天下者，当与天下共之。是书他日自迩迄远，转相镌刻，俾得人人而济之，尤余之所浓望也夫。

时嘉庆十四年岁次己巳七月既望古虞杏园何荣撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：胎前总论
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《胎产秘书》
  2. 原序《全生指迷方》
  3. 原序《重订灵兰要览》
  4. 原序《敖氏伤寒金镜录》
  5. 原序《洗冤集录》
  6. 原序《敖氏伤寒金镜录》
  7. 原序《本草从新》
  8. 原序《理虚元鉴》
  9. 原序《症因脉治》
  10. 原序《增订十药神书》
  11. 原序《竹林女科证治》
  12. 原序《集验背疽方》
  13. 原序《麻科活人全书》
  14. 原序《颅囟经》
  15. 原序《奇效简便良方》
  16. 原序《经方实验录》
  17. 原序《经络全书》
  18. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  19. 原序《增订叶评伤暑全书》
  20. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  21. 原序《经验丹方汇编》
  22. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  23. 原序《胎产指南》
  24. 原位杂交组织化学《实用免疫细胞与核酸》
  25. 原序《苏沈良方》
  26. 原位杂交信号显示《实用免疫细胞与核酸》
  27. 原序《小儿药证直诀》
  28. 原位杂交术《组织学与胚胎学》
  29. 原序《评注产科心法》
  30. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  31. 原序《博济方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


胎前总论_《胎产秘书》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产秘书》
胎前总论
在线购买《胎产秘书》正版书籍

胎前总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇脾胃健旺，气血充足，则胎安产顺，毋庸用药调理。惟禀不足而气血衰，脾胃弱而劳役过，以致诸症百出，不得不资药力矣。昔丹溪定补母安胎之方，以补气血为主，以顺气清凉为佐。参、术、黄芩，为安胎之圣药；芎、归、熟地，为补血之妙剂。加以苏、陈等味，定为常服主方。至胎成六月，茯苓性降，不宜多用。黄肥胎，不可常加。香附虽快气疏肝，过则耗气无补。砂仁能止呕定痛，多亦动血行胎。此诚先贤之法戒，后学之准绳也。而犹以为未备，因分析胎前诸症，拟成数十余方，以便临期酌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：胎前总论
  • 下一页：恶阻
<<< 返回本书目录
  1. 胎前总论《胎产秘书》
  2. 胎怯《冯氏锦囊秘录》
  3. 胎前总括《医宗金鉴》
  4. 胎怯《小儿药证直诀》
  5. 胎前总括《妇科心法要诀》
  6. 胎怯《中医儿科学》
  7. 胎前诸症论《济生集》
  8. 胎怯证-幼幼汇集（上）《古今医统大全》
  9. 胎前诸症《张氏妇科》
  10. 胎热《保幼新编》
  11. 胎前诸症《笔花医镜》
  12. 胎热《冯氏锦囊秘录》
  13. 胎前诸证《卫生易简方》
  14. 胎热《活幼心书》
  15. 胎前中风《女科秘要》
  16. 胎热《小儿药证直诀》
  17. 胎前症《医学纲目》
  18. 胎热《幼幼新书》
  19. 胎前证下《女科经纶》
  20. 胎热门《幼科切要》
  21. 胎前证上《女科经纶》
  22. 胎热胎寒《卫生易简方》
  23. 胎前怔忡《女科秘要》
  24. 胎热预治方《保幼新编》
  25. 胎前杂症门《女科精要》
  26. 胎热证-幼幼汇集（上）《古今医统大全》
  27. 胎前杂症门《冯氏锦囊秘录》
  28. 胎妊解《四圣心源》
  29. 胎前杂证《女科切要》
  30. 胎杀避忌产前将护法《妇人大全良方》
  1. 胎前总论《胎产秘书》
  2. 胎前总括《妇科心法要诀》
  3. 胎怯《冯氏锦囊秘录》
  4. 胎前总括《医宗金鉴》
  5. 胎怯《医述》
  6. 胎前诸症论《济生集》
  7. 胎怯《寿世保元》
  8. 胎前诸症《笔花医镜》
  9. 胎怯《中医儿科学》
  10. 胎前诸症《张氏妇科》
  11. 胎怯《小儿药证直诀》
  12. 胎前诸症《中医词典》
  13. 胎怯《慈幼新书》
  14. 胎前诸证《卫生易简方》
  15. 胎怯证（幼幼汇集 上）《古今医统大全》
  16. 胎前中风《女科秘要》
  17. 胎青《竹林女科证治》
  18. 胎前中风《宁坤秘籍》
  19. 胎热《中医名词词典》
  20. 胎前症《医学纲目》
  21. 胎热《中医词典》
  22. 胎前怔忡《女科秘要》
  23. 胎热《冯氏锦囊秘录》
  24. 胎前怔忡《宁坤秘籍》
  25. 胎热《幼幼新书》
  26. 胎前怔忡《中医词典》
  27. 胎热《医述》
  28. 胎前杂症门《女科精要》
  29. 胎热《证治准绳·幼科》
  30. 胎前杂症门《冯氏锦囊秘录》
  31. 胎热《寿世保元》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


恶阻_《胎产秘书》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《胎产秘书》
恶阻
在线购买《胎产秘书》正版书籍

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠一二月，恶阻呕逆，烦闷嗜卧，即俗所谓病儿也。此由妇人本元虚弱，平时喜怒不节，寒暑不调，中脘宿有停痰积饮，受孕经闭，饮食相搏，气不宣通。以致心下烦闷，头眩眼花，四肢倦怠，闻食即呕，喜酸嗜鲜，多卧少起，甚至呕逆不食。法当顺气理血，豁痰导水，而诸症自除。以加味参橘饮治之。

加味参橘饮

人参（一钱） 白术（二钱） 砂仁（三分） 浓朴（一钱） 橘红（四分） 当归（一钱） 香附（五分）甘草（三分） 姜（三片） 竹茹（一丸）

若无力，服参，去之亦可，或方内加半夏曲八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前总论
  • 当前页：恶阻
  • 下一页：胎动不安
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《胎产秘书》
  2. 恶阻《济生集》
  3. 恶阻《女科秘旨》
  4. 恶阻《女科指要》
  5. 恶阻《医学纲目》
  6. 恶阻《内府秘传经验女科》
  7. 恶阻《冯氏锦囊秘录》
  8. 恶阻《中医词典》
  9. 恶阻《续名医类案》
  10. 恶阻《景岳全书》
  11. 恶阻《医述》
  12. 恶字《中医词典》
  13. 恶阻《证治准绳·女科》
  14. 恶子《中医词典》
  15. 恶阻《济阴纲目》
  16. 恶疰心痛方三首《外台秘要》
  17. 恶阻《古今医案按》
  18. 恶疰心痛《中医词典》
  19. 恶阻《三因极一病证方论》
  20. 恶疰《中医词典》
  21. 恶阻《明医指掌》
  22. 恶注心痛《圣济总录》
  23. 恶阻《医学心悟》
  24. 恶注候《诸病源候论》
  25. 恶阻《竹林女科证治》
  26. 恶肿一切毒疮肿方一十八首《外台秘要》
  27. 恶阻《妇人规》
  28. 恶中《中医词典》
  29. 恶阻《女科精要》
  30. 恶症十五候《婴童类萃》
  31. 恶阻《沈氏女科辑要》


胎动不安_《胎产秘书》_中医妇科_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠二三月，胎动不安者，盖因子宫久虚，气血两弱，不能摄元养胎，致令不安欲堕。急服安胎饮以保之。若先经堕过者，可先服大造丸，继服杜仲丸，庶无半产之患。

汤氏云∶半产多在三五七个月，如前次在几个月堕者，后必如期复然。故当追算，前在三个月堕者，即于未堕半月前，先服清热养血固胎之药数帖，以补其虚。五月、七月堕者，亦于未堕半月前，预先服药，方保平安。

此据受孕后夹热者而言。盖三五七系阳月，缘火能销铄故也。

安胎饮

人参（一钱，虚者倍用） 当归（二钱） 熟地（三钱） 条芩（一钱） 川芎（七分） 白术（二钱）陈皮（四分） 紫苏（四分） 甘草（四分） 元枣（二枚）

如虚肥人，陈皮去白，加川连五分。如脾胃溏泻，加莲子十粒，砂仁五分，川连五分炒，去熟地、黄芩。

怒而多泻，加木香三分。渴加麦冬二钱。怔忡、惊悸，加枣仁二钱，益智仁一钱，龙眼肉十个。

大造丸

紫河车（一具，泔水洗净，炙酥） 杞子（一两） 人参（一两五钱） 当归（二两） 麦冬（一两三钱）天冬（一两） 益智（一两） 茯苓（二两） 五味（五钱） 熟地（姜炒，二两） 川膝（五钱） 山药（八钱） 菟丝子（盐水炒，四两） 川柏（盐水炒，一两）

共为末，蜜炼丸如桐子大，白滚汤送下五十丸。

杜仲丸

杜仲（姜汁炒） 川断（酒浸）

各等分为末，炼蜜为丸如桐子大，米饮汤送下五六十丸。

又方

杜仲（三钱） 川断（三钱）

水煎服。名为泰山盘石饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎动不安
  • 下一页：胎动腹痛
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《胎产秘书》
  2. 胎动不安《女科指要》
  3. 胎动不安《医学纲目》
  4. 胎动不安《中医词典》
  5. 胎动不安《医述》
  6. 胎动不安《中医名词词典》
  7. 胎动不安《证治准绳·女科》
  8. 胎动安胎论《胎产心法》
  9. 胎动不安《济阴纲目》
  10. 胎动《盘珠集胎产症治》
  11. 胎动不安《医学心悟》
  12. 胎动《竹林女科证治》
  13. 胎动不安《奇效简便良方》
  14. 胎动《明医指掌》
  15. 胎动不安《中医妇科学》
  16. 胎动《续名医类案》
  17. 胎动不安《沈氏女科辑要》
  18. 胎动《女科秘旨》
  19. 胎动不安《女科指掌》
  20. 胎动《济生集》
  21. 胎动不安《女科折衷纂要》
  22. 胎动《产鉴》
  23. 胎动不安《评注产科心法》
  24. 胎疸候《诸病源候论》
  25. 胎动不安《女科证治准绳》
  26. 胎疸《中医词典》
  27. 胎动不安方论《妇人大全良方》
  28. 胎呆《中医词典》
  29. 胎动不安腹痛辨男女生死之法《女科经纶》
  30. 胎疮《外科心法要诀》
  31. 胎动冲心秘方《华佗神方》


胎动腹痛_《胎产秘书》_中医妇科_【岐黄之术】

胎动腹痛

胎动腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠胎动腹痛者，或因饮食冷热及动风毒物，或因交感，摇动骨节，伤犯胞胎，或因服药太过，血气不调所致。宜服顺气补血之药。如加味安胎饮，或如圣散。

加味安胎饮

砂仁（炒） 麦冬 条芩（各一钱） 人参 当归 熟地（各二钱） 陈皮 紫苏（各四分） 生白术（一钱五分）甘草（三分） 大枣（二枚） 生姜（三片）

水煎服。此方凡妊娠元气不足，精神倦怠，胎动不安，或身上微热者，并宜服之，必一日两服，方可平安。

如腹痛者，去麦冬，加蕲艾，醋炒黑七分，或再加四制香附一钱，盖气通则不痛也。如咽燥多痰，兼失血者，加川贝一钱五分，黑荆芥一钱。

如圣散

鲤鱼皮 阿胶 当归 川断（各二钱） 熟地（三钱） 白芍（一钱） 川芎（一钱） 甘草（六分）

加苎麻根少许，生姜五片，水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：胎动腹痛
  • 下一页：胎漏下血
<<< 返回本书目录
  1. 胎动腹痛《胎产秘书》
  2. 胎动改变【疾病症状】
  3. 胎动不安【方剂主治】
  4. 胎动过频【疾病症状】
  5. 胎动不安【中药主治】
  6. 胎动频繁【疾病症状】
  7. 胎动不安《中医妇科学》
  8. 胎动欲产《产鉴》
  9. 胎动不安《证治准绳·女科》
  10. 胎动欲堕《妇人规》
  11. 胎动不安《医学心悟》
  12. 胎动欲堕《景岳全书》
  13. 胎动不安《胎产秘书》
  14. 胎毒《古今医案按》
  15. 胎动不安《沈氏女科辑要》
  16. 胎毒《小儿常见病单验方》
  17. 胎动不安《女科指掌》
  18. 胎毒《小儿推拿广意》
  19. 胎动不安《女科证治准绳》
  20. 胎毒《续名医类案》
  21. 胎动不安《女科折衷纂要》
  22. 胎毒《张氏医通》
  23. 胎动不安《济阴纲目》
  24. 胎毒疮疥《保婴撮要》
  25. 胎动安胎论《胎产心法》
  26. 胎毒疮恋眉疮《外科启玄》
  27. 胎动《续名医类案》
  28. 胎毒疮疡《保婴撮要》
  29. 胎动《盘珠集胎产症治》
  30. 胎毒疮疡《外科大成》
  1. 胎动腹痛《胎产秘书》
  2. 胎动冲心秘方《华佗神方》
  3. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  4. 胎动不安腹痛辨男女生死之法《女科经纶》
  5. 胎动秘方《华佗神方》
  6. 胎动不安方论《妇人大全良方》
  7. 胎动胎漏《冯氏锦囊秘录》
  8. 胎动不安《女科证治准绳》
  9. 胎动胎漏《女科精要》
  10. 胎动不安《评注产科心法》
  11. 胎动下血《中医词典》
  12. 胎动不安《女科折衷纂要》
  13. 胎动下血不安《奇效简便良方》
  14. 胎动不安《女科指掌》
  15. 胎动下血秘方《华佗神方》
  16. 胎动不安《沈氏女科辑要》
  17. 胎动欲产《产鉴》
  18. 胎动不安《中医妇科学》
  19. 胎动欲堕《景岳全书》
  20. 胎动不安《奇效简便良方》
  21. 胎动欲堕《妇人规》
  22. 胎动不安《医学心悟》
  23. 胎动欲堕秘方《华佗神方》
  24. 胎动不安《济阴纲目》
  25. 胎毒《中医名词词典》
  26. 胎动不安《证治准绳·女科》
  27. 胎毒《小儿常见病单验方》
  28. 胎动不安《医述》
  29. 胎毒《中医词典》
  30. 胎动不安《医学纲目》
  31. 胎毒《续名医类案》


胎漏下血_《胎产秘书》_中医妇科_【岐黄之术】

胎漏下血

胎漏下血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠胎漏，经血妄行，此是胎息未实，或因劳役过度，伤动胞胎，或因房室惊触，致令子宫虚滑，经血淋漓，若不急治，日渐胎干，子母不保。急服寄生散，或参归饮，或阿胶济阴汤，或保产无忧散。

寄生散

寄生 川断 阿胶 香附（黑） 人参 白术 川芎（各等分，加姜五片）

水煎服。

参归饮

人参 当归 寄生 淮生 淮熟 条芩 香附 茯苓 阿胶（各一钱） 川芎（五分） 生甘草（五分）白芍（二分） 黄 （一钱半） 黄杨叶（三片） 生姜（二片）

水煎服。甚者，日进一剂。

阿胶济阴汤

阿胶 白术（各一钱） 地黄 白芍 当归 川芎（各一钱） 砂仁（带壳，五分） 条芩 蕲艾（各钱半）香附（八分） 炙甘草（五分） 粘米（一撮）

水二汤碗，煎至一碗，温服。如下血块，加地榆。腰痛，加杜仲。触患胞胎，加金银花。须一日一夜三服，以防败血攻心。如血不止，加川断二钱炒黑，荆芥一钱五分，黑大豆四十九粒。如因伤瘀而痛，怕按者，加桂心三四分。

保产无忧散

生绵 （二钱半） 归身（一钱，酒炒） 川芎（一钱） 甘草（一分） 菟丝饼（二钱） 羌活（七分）浓朴（七分，姜汁炒） 枳壳（六分，面炒） 蕲艾（七分，醋炒） 荆芥穗（一钱） 川贝（一钱） 白芍（酒炒，冬月八分，夏月一钱）

日进二剂亦可。此方兼可催生，如不见血，加生姜二片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动腹痛
  • 当前页：胎漏下血
  • 下一页：漏胎
<<< 返回本书目录
  1. 胎漏下血《胎产秘书》
  2. 胎漏下血【方剂主治】
  3. 胎漏下血《济阴纲目》
  4. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  5. 胎漏论外方《妇人规》
  6. 胎脉《妇人规》
  7. 胎漏黄汁下或如豆汁《证治准绳·女科》
  8. 胎脉《景岳全书》
  9. 胎漏黄汁下或如豆汁《女科证治准绳》
  10. 胎脉《脉确》
  11. 胎漏部《本草易读》
  12. 胎毛多【疾病症状】
  13. 胎漏、胎动不安《女科宝鉴》
  14. 胎膜和胎盘《组织学与胚胎学》
  15. 胎漏【方剂主治】
  16. 胎膜破裂【疾病症状】
  17. 胎漏《中医妇科学》
  18. 胎膜早破《妇产科学》
  19. 胎漏《医学心悟》
  20. 胎膜早破《家庭医学百科-自救互救篇》
  21. 胎漏《卫生易简方》
  22. 胎膜早破【疾病症状】
  23. 胎漏《女科切要》
  24. 胎膜早破【疾病大全】
  25. 胎漏《女科秘旨》
  26. 胎男女辨《妇科心法要诀》
  27. 胎漏《灸法秘传》
  28. 胎男女辨《医宗金鉴》
  29. 胎漏《景岳全书》
  30. 胎逆病《扁鹊心书》
  1. 胎漏下血《胎产秘书》
  2. 胎漏论外方《妇人规》
  3. 胎漏下血《医学纲目》
  4. 胎漏黄汁下或如豆汁《女科证治准绳》
  5. 胎漏下血《冯氏锦囊秘录》
  6. 胎漏黄汁下或如豆汁《证治准绳·女科》
  7. 胎漏下血《济阴纲目》
  8. 胎漏黄汁下或如豆汁《医学纲目》
  9. 胎漏下血《女科精要》
  10. 胎漏黄水《中医词典》
  11. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  12. 胎漏部《本草易读》
  13. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  14. 胎漏《灸法秘传》
  15. 胎落《中医词典》
  16. 胎漏《金匮钩玄》
  17. 胎麻《中医词典》
  18. 胎漏《女科切要》
  19. 胎脉《景岳全书》
  20. 胎漏《中医妇科学》
  21. 胎脉《中医词典》
  22. 胎漏《奇效简便良方》
  23. 胎脉《脉确》
  24. 胎漏《奇效简便良方》
  25. 胎脉《妇人规》
  26. 胎漏《妇人规》
  27. 胎膜《妇产科学》
  28. 胎漏《回春录》
  29. 胎膜和胎盘《组织学与胚胎学》
  30. 胎漏《竹林女科证治》
  31. 胎膜早破《默克家庭诊疗手册》


漏胎_《胎产秘书》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受孕之后，经血不时点滴，谓之漏胎。盖由劳伤气血，虚弱之故，或因恼怒，或食炙 热物所致。宜补中安胎饮。

补中安胎饮

条芩 白术 人参（各三钱） 熟地（三钱） 当归（钱半） 白芍（一钱） 生甘草（五分） 苏梗（八分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏下血
  • 当前页：漏胎
  • 下一页：跌扑动胎
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《胎产秘书》
  2. 漏胎《女科指要》
  3. 漏胎《明医指掌》
  4. 漏胎《内府秘传经验女科》
  5. 漏胎《女科折衷纂要》
  6. 漏胎《中医词典》
  7. 漏胎《评注产科心法》
  8. 漏食泄《中医词典》
  9. 漏胎《女科秘要》
  10. 漏腮风《喉科秘诀》
  11. 漏胎难产秘方《华佗神方》
  12. 漏腮《中医词典》
  13. 漏蹄风《中医词典》
  14. 漏气证治《三因极一病证方论》
  15. 漏蹄风《解围元薮》
  16. 漏气《中医词典》
  17. 漏头疮《幼幼新书》
  18. 漏芪茶《茶饮保健》
  19. 漏五色俱下候《巢氏病源补养宣导法》
  20. 漏芦汤《增订叶评伤暑全书》
  21. 漏五色下《中医词典》
  22. 漏芦汤《医方考》
  23. 漏下《圣济总录》
  24. 漏芦汤《三因极一病证方论》
  25. 漏下《中医词典》
  26. 漏芦汤《妇人大全良方》
  27. 漏下白候《中医词典》
  28. 漏芦汤《仙传外科集验方》
  29. 漏下白候《诸病源候论》
  30. 漏芦汤《备急千金要方》
  31. 漏下不止《中医词典》


跌扑动胎_《胎产秘书》_中医妇科_【岐黄之术】

跌扑动胎

跌扑动胎

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠跌扑动胎，下血不止，急服安胎参苏饮。

安胎参苏饮

人参 蕲艾 川芎（各三分） 当归（一钱） 条芩 生术（各二钱） 陈皮 紫苏 生甘草（各四分）阿胶（一钱）

有外感者，加葱白四寸。腹痛，减蕲艾，加砂仁四分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：跌扑动胎
  • 下一页：小便带血
<<< 返回本书目录
  1. 跌扑动胎《胎产秘书》
  2. 跌扑门《张氏医通》
  3. 跌扑《张氏医通》
  4. 跌扑伤损《证治准绳·疡医》
  5. 跌扑《医宗金鉴》
  6. 跌扑伤损【方剂主治】
  7. 跌扑《续名医类案》
  8. 跌扑伤胎《女科秘旨》
  9. 跌扑《外科正宗》
  10. 跌扑伤胎毒药伤胎《女科证治准绳》
  11. 跌破勒【中药大全】
  12. 跌扑伤胎毒药伤胎《证治准绳·女科》
  13. 跌破竻【中药大全】
  14. 跌扑伤痛【中药主治】
  15. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  16. 跌扑损伤《丹溪心法》
  17. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  18. 跌扑损伤《经验丹方汇编》
  19. 跌倒发作【疾病症状】
  20. 跌扑损伤《仁术便览》
  21. 跌打总方《穴道秘书》
  22. 跌扑损伤《续名医类案》
  23. 跌打肿痛【中药主治】
  24. 跌扑损伤【中药主治】
  25. 跌打瘀肿【中药主治】
  26. 跌扑损伤【方剂主治】
  27. 跌打瘀痛【中药主治】
  28. 跌扑肿痛【中药主治】
  29. 跌打营养汤【方剂大全】
  30. 跌仆《外科理例》
  1. 跌扑动胎《胎产秘书》
  2. 跌扑穿断舌心，血出不止《奇效简便良方》
  3. 跌扑动胎腹痛不血《奇效简便良方》
  4. 跌扑《外科正宗》
  5. 跌扑门《张氏医通》
  6. 跌扑《外科心法要诀》
  7. 跌扑青肿《奇效简便良方》
  8. 跌扑《张氏医通》
  9. 跌扑伤筋《奇效简便良方》
  10. 跌扑《续名医类案》
  11. 跌扑伤损《证治准绳·疡医》
  12. 跌扑《医宗金鉴》
  13. 跌扑伤胎《女科秘旨》
  14. 跌磕伤《伤科汇纂》
  15. 跌扑伤胎《竹林女科证治》
  16. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  17. 跌扑伤胎毒药伤胎《医学纲目》
  18. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  19. 跌扑伤胎毒药伤胎《证治准绳·女科》
  20. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  21. 跌扑伤胎毒药伤胎《女科证治准绳》
  22. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  23. 跌扑损伤《续名医类案》
  24. 跌蹶《中医词典》
  25. 跌扑损伤《丹溪心法》
  26. 跌行损伤，愈合行动不便《奇效简便良方》
  27. 跌扑损伤《仁术便览》
  28. 跌打总方《穴道秘书》
  29. 跌扑损伤《外科证治全书》
  30. 跌打牙动《奇效简便良方》
  31. 跌扑损伤《经验丹方汇编》


小便带血_《胎产秘书》_中医妇科_【岐黄之术】

小便带血

小便带血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠小便中带血，由形体劳苦，或过食 炙之物所致。宜清膀胱之火，服加味逍遥散。

加味逍遥散

当归 白术（各二钱） 柴胡 白芍（各一钱） 丹皮 茯苓 栀子（各七分） 生甘草（八分） 灯心（七茎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑动胎
  • 当前页：小便带血
  • 下一页：子淋
<<< 返回本书目录
  1. 小便带血《胎产秘书》
  2. 小便短赤【中药主治】
  3. 小便出血证《伤寒九十论》
  4. 小便短赤【方剂主治】
  5. 小便出血【方剂主治】
  6. 小便短涩《药症忌宜》
  7. 小便出血《证治准绳·女科》
  8. 小便短少【方剂主治】
  9. 小便出血《证治准绳·女科》
  10. 小便多《秘传证治要诀及类方》
  11. 小便出血《圣济总录》
  12. 小便多《杂病广要》
  13. 小便出血《女科证治准绳》
  14. 小便多【方剂主治】
  15. 小便出血《女科证治准绳》
  16. 小便滑数【方剂主治】
  17. 小便出血《女科撮要》
  18. 小便黄【方剂主治】
  19. 小便出血《济阴纲目》
  20. 小便黄赤《医碥》
  21. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  22. 小便黄赤《张氏医通》
  23. 小便赤涩【方剂主治】
  24. 小便黄赤《证治准绳·杂病》
  25. 小便赤涩【中药主治】
  26. 小便黄赤门《张氏医通》
  27. 小便赤涩《圣济总录》
  28. 小便或有利者或有不通《女科百问》
  29. 小便赤涩《麻科活人全书》
  30. 小便恐惧【疾病症状】
  1. 小便带血《胎产秘书》
  2. 小便出血证《伤寒九十论》
  3. 小便滴沥或有或无《奇效简便良方》
  4. 小便出血《女科证治准绳》
  5. 小便毒（便发）《万氏秘传外科心法》
  6. 小便出血《女科证治准绳》
  7. 小便短涩《药症忌宜》
  8. 小便出血《女科撮要》
  9. 小便短缩如油《疫疹一得》
  10. 小便出血《奇效简便良方》
  11. 小便多《中医词典》
  12. 小便出血《济阴纲目》
  13. 小便多《杂病广要》
  14. 小便出血《证治准绳·女科》
  15. 小便多《秘传证治要诀及类方》
  16. 小便出血《证治准绳·女科》
  17. 小便多《广瘟疫论》
  18. 小便出血《圣济总录》
  19. 小便过多秘方《华佗神方》
  20. 小便出粪《古今医统大全》
  21. 小便黄赤《中医词典》
  22. 小便赤血（凉膀胱为主）《经验麻科》
  23. 小便黄赤《张氏医通》
  24. 小便赤涩《麻科活人全书》
  25. 小便黄赤《证治准绳·杂病》
  26. 小便赤涩《经验麻科》
  27. 小便黄赤《医碥》
  28. 小便赤涩《中医词典》
  29. 小便黄赤黑《广瘟疫论》
  30. 小便赤涩《圣济总录》
  31. 小便黄赤门《张氏医通》


子淋_《胎产秘书》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠小便淋漓，此由调摄失宜，酒色过度，伤损营卫，致令子宫气虚而然。又或下焦有热而闭塞者，名曰子淋。宜服安荣散。

安荣散

当归（五钱） 滑石（一两） 通草（一两） 人参（三钱） 麦冬（一两） 细辛（一钱） 炙甘草灯心（各五钱）

共为末，每服四钱，白汤送下。又方用桑螵蛸为末，每服二钱，空心米汤送下。又方用陈米陶浓汁服之。此方并可治男子癃闭。

按∶此症由饮食无忌，热积膀胱者居多。汤氏用古芎归汤，加木通、麦冬、人参、灯心、甘草、滑石治之。

如清凉通利等药不效，即用补中益气汤，加净车前二钱。盖中气一提，则下窍自开，况车前利水通淋，一提一降，自然见效。补中益气汤见子满条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便带血
  • 当前页：子淋
  • 下一页：子肿
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《胎产秘书》
  2. 子淋《产鉴》
  3. 子淋《女科秘旨》
  4. 子淋《内府秘传经验女科》
  5. 子淋《冯氏锦囊秘录》
  6. 子淋《中医词典》
  7. 子淋《医述》
  8. 子淋《中医名词词典》
  9. 子淋《济阴纲目》
  10. 子痢《竹林女科证治》
  11. 子淋《明医指掌》
  12. 子痢《中医词典》
  13. 子淋《丹台玉案》
  14. 子户肿胀《中医词典》
  15. 子淋《竹林女科证治》
  16. 子户旁生肿块《中医词典》
  17. 子淋《女科精要》
  18. 子户《中医词典》
  19. 子淋《女科指掌》
  20. 子和常山饮《时病论歌括新编》
  21. 子淋《盘珠集胎产症治》
  22. 子宫肿瘤《病理学》
  23. 子淋《评注产科心法》
  24. 子宫异常出血《默克家庭诊疗手册》
  25. 子淋《女科秘要》
  26. 子宫岩《金针秘传》
  27. 子淋、转胞《沈氏女科辑要》
  28. 子宫穴《中医词典》
  29. 子淋论《胎产心法》
  30. 子宫下段式剖宫产术《妇产科学》
  31. 子淋论《妇科秘书》


子肿_《胎产秘书》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠面目虚浮，四肢有水气，名曰子肿。盖由脾胃虚弱所致。宜服全生白术散，或鲤鱼汤。

全生白术散

人参（一钱） 白术（二钱） 茯苓皮（八分） 甘草（三分） 当归（二钱） 川芎（六分） 紫苏 陈皮（各四分） 生姜（三片）

水煎服。或加蒲种壳二钱，或干浮萍一钱，生姜用皮，并加冬瓜子三钱。

鲤鱼汤

鲤鱼不拘大小，二三尾洗去鳞，用水煮熟，去鱼，每服用汤一大盅煎后药，服之。

当归 白术（各五钱） 茯苓（四钱） 陈皮（二钱）

每服四钱，加生姜七片，投鱼汤内煎服，以愈为度。

汤氏云∶子肿，于五六个月时多有之。或腹大高过心胸，气逆不安，此由胎中蓄水所致。若不早治，必然生子生理残障，子母难保。常煎鲤鱼粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：子肿
  • 下一页：子满
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《胎产秘书》
  2. 子肿《产鉴》
  3. 子肿《女科秘旨》
  4. 子肿《中医词典》
  5. 子肿《续名医类案》
  6. 子肿《中医名词词典》
  7. 子肿《明医指掌》
  8. 子瞻杂记《苏沈良方》
  9. 子肿《丹台玉案》
  10. 子躁《中医词典》
  11. 子肿《竹林女科证治》
  12. 子脏冷无子候《诸病源候论》
  13. 子肿《女科切要》
  14. 子脏冷无子《中医词典》
  15. 子肿《女科指掌》
  16. 子脏《中医词典》
  17. 子肿《女科折衷纂要》
  18. 子晕《竹林女科证治》
  19. 子肿《金匮钩玄》
  20. 子晕《中医词典》
  21. 子肿《盘珠集胎产症治》
  22. 子痈秘方《华佗神方》
  23. 子肿《评注产科心法》
  24. 子痈《中医外科学》
  25. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  26. 子痈《外科全生集》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 子痈《中医词典》
  29. 子肿子气满脆脚皱脚证治《医宗金鉴》
  30. 子痈《中医名词词典》
  31. 子肿子气子满脆脚皱脚总括《医宗金鉴》


子满_《胎产秘书》_中医妇科_【岐黄之术】

子满

子满

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠腿膝浮肿，脚面足趾水出，气促满闷，此由脾虚血化成水所致，名曰子满，又名子气。宜服加味天仙藤散。如脾气弱甚者，宜服补中益气汤。

加味天仙藤散

天仙藤（洗，略炒，六分） 木瓜（一钱） 香附（六分） 紫苏 陈皮（各四分） 乌药（七分） 甘草（三分）

水煎服。虚甚，加人参一钱，当归、白术各二钱。

补中益气汤

人参 炙 （各钱半） 炙草（五分） 白术 归身（各一钱） 陈皮（七分） 柴胡 升麻（各三分）

或加川椒目一钱，净车前一钱更佳。水煎服。

按∶妊娠七八个月，两足浮肿，乃胞浆水湿下流之故。其微肿者，名曰皱脚。得之易产。其肿甚，或出黄水者，始服补中益气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子满
  • 下一页：子悬
<<< 返回本书目录
  1. 子满《胎产秘书》
  2. 子鸣《济生集》
  3. 子满《盘珠集胎产症治》
  4. 子鸣《女科秘旨》
  5. 子满《女科指掌》
  6. 子鸣《医学心悟》
  7. 子满《济生集》
  8. 子母例《此事难知》
  9. 子淋证治《医宗金鉴》
  10. 子母散【方剂大全】
  11. 子淋证治《妇科心法要诀》
  12. 子疟《盘珠集胎产症治》
  13. 子淋散【方剂大全】
  14. 子疟《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子气《产鉴》
  17. 子淋论《妇科秘书》
  18. 子气《女科秘旨》
  19. 子淋、转胞《沈氏女科辑要》
  20. 子气《女科指掌》
  21. 子淋《胎产秘书》
  22. 子气《盘珠集胎产症治》
  23. 子淋《盘珠集胎产症治》
  24. 子芩防风散【方剂大全】
  25. 子淋《女科指掌》
  26. 子芩汤【方剂大全】
  27. 子淋《女科秘旨》
  28. 子芩丸【方剂大全】
  29. 子淋《女科秘要》
  30. 子死腹中《备急千金要方》
  1. 子满《胎产秘书》
  2. 子满《济生集》
  3. 子满《医述》
  4. 子满《中医词典》
  5. 子满《竹林女科证治》
  6. 子龙丸《外科全生集》
  7. 子满《女科指掌》
  8. 子淋证治《妇科心法要诀》
  9. 子满《盘珠集胎产症治》
  10. 子淋证治《医宗金鉴》
  11. 子满子肿子气《冯氏锦囊秘录》
  12. 子淋论《妇科秘书》
  13. 子满子肿子气《女科精要》
  14. 子淋论《胎产心法》
  15. 子冒《中医词典》
  16. 子淋、转胞《沈氏女科辑要》
  17. 子门《中医名词词典》
  18. 子淋《女科秘要》
  19. 子门《中医词典》
  20. 子淋《评注产科心法》
  21. 子鸣《中医词典》
  22. 子淋《盘珠集胎产症治》
  23. 子鸣《济生集》
  24. 子淋《女科指掌》
  25. 子鸣《女科秘旨》
  26. 子淋《女科精要》
  27. 子鸣《医述》
  28. 子淋《竹林女科证治》
  29. 子鸣《医学心悟》
  30. 子淋《丹台玉案》
  31. 子鸣《评注产科心法》


子悬_《胎产秘书》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠胎气不和，上凑心腹，满痛难忍，谓之子悬。以紫苏散治之。

紫苏散

紫苏 陈皮 白术 腹皮 当归 川芎（各等分） 人参 甘草（各减半） 姜（五片） 葱白（五寸）

水煎，空心服。一方以莲房烧灰，酒送下。

安胎顺气饮

即前方去腹皮，加砂仁三粒，木香三分，磨汁，加姜煎。

按∶受孕至三五个月，斯时相火养胎，火盛胎热，则气逆凑心，多有此症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子满
  • 当前页：子悬
  • 下一页：子烦
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《胎产秘书》
  2. 子悬《济生集》
  3. 子悬《女科秘旨》
  4. 子悬《产鉴》
  5. 子悬《冯氏锦囊秘录》
  6. 子悬《内府秘传经验女科》
  7. 子悬《续名医类案》
  8. 子悬《中医词典》
  9. 子悬《医述》
  10. 子悬《中医名词词典》
  11. 子悬《明医指掌》
  12. 子消后方《麻疹阐注》
  13. 子悬《丹台玉案》
  14. 子痫证治《妇科心法要诀》
  15. 子悬《竹林女科证治》
  16. 子痫证治《医宗金鉴》
  17. 子悬《女科精要》
  18. 子痫先兆《中医疾病预测》
  19. 子悬《沈氏女科辑要》
  20. 子痫论（一名子冒）《妇科秘书》
  21. 子悬《女科指掌》
  22. 子痫论《胎产心法》
  23. 子悬《女科折衷纂要》
  24. 子痫分诸证用药之法《女科经纶》
  25. 子悬《盘珠集胎产症治》
  26. 子痫《女科秘要》
  27. 子悬《评注产科心法》
  28. 子痫《评注产科心法》
  29. 子悬《女科秘要》
  30. 子痫《盘珠集胎产症治》
  31. 子悬（子眩《医学心悟》


子烦_《胎产秘书》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠心惊胆怯，烦闷不安，名曰子烦。宜服竹叶安胎饮。

竹叶安胎饮

人参（三分） 白术 条苓 当归（各二钱） 枣仁 远志（各八分） 陈皮（三分） 川芎（七分） 生甘草（四分） 生地（钱半） 麦冬（一钱） 竹叶（十片）

姜枣引。有痰，加竹沥、姜汁。虚甚，人参倍用。泻，加芡实，减生地。

按∶此症亦多在四五个月之时，相火用事，或因夏令君火大行，俱能乘肺，以致烦躁。汤建中云∶因相火者，加知母。因君火者，加川连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子烦
  • 下一页：子嗽
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《胎产秘书》
  2. 子烦《济生集》
  3. 子烦《女科秘旨》
  4. 子烦《内府秘传经验女科》
  5. 子烦《冯氏锦囊秘录》
  6. 子烦《中医词典》
  7. 子烦《医述》
  8. 子烦《中医名词词典》
  9. 子烦《明医指掌》
  10. 子翻胃症《中医词典》
  11. 子烦《丹台玉案》
  12. 子盗母气《中医词典》
  13. 子烦《医学心悟》
  14. 子盗母气《中医名词词典》
  15. 子烦《竹林女科证治》
  16. 子处《中医词典》
  17. 子烦《女科精要》
  18. 子初发表主方《麻疹阐注》
  19. 子烦《沈氏女科辑要》
  20. 子朝《中医词典》
  21. 子烦《女科指掌》
  22. 子肠不收《中医词典》
  23. 子烦《女科折衷纂要》
  24. 子病《中医词典》
  25. 子烦《盘珠集胎产症治》
  26. 子、足少阳胆经《针灸大成》
  27. 子烦《评注产科心法》
  28. 子《本草图经》
  29. 子烦《女科秘要》
  30. 子《滇南本草》
  31. 子烦并五心烦热及烦躁口干论《胎产心法》


子嗽_《胎产秘书》_中医妇科_【岐黄之术】

子嗽

子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠子嗽，因外感伤寒者，参苏饮去人参、半夏，加桑皮、杏仁。因火乘肺金者，二陈汤去半夏，加芩、连、枳、桔、贝母。痰而喘者，加蒌仁、前胡、桑皮。如咳嗽吐血不止者，用生地饮，如风壅相攻，胸满久嗽者，用百合散。

加减参苏饮

苏叶 杏仁 橘红（各一钱） 枳壳（炒，七分） 前胡（八分） 木香（三分） 桔梗 干葛（各七分）桑皮（七分） 甘草（四分）

水煎服。喘，加蒌仁二钱。

加减二陈汤

枯芩（二钱） 川连 橘红 川贝 茯苓 桑皮（各一钱） 前胡（七分） 枳壳（八分） 甘草（五分）栝蒌（一钱）

生地饮

生地（三钱） 犀角（三分） 白芍 知母 天冬 麦冬（各二钱） 黄芩（八分） 桔梗（八分） 当归（二钱） 紫苑（一钱五分） 甘草（四分）

喘，加栝蒌一钱。

百合散

百合（二钱） 桑皮（七分） 前胡（八分） 桔梗（七分） 芍药（一钱） 赤苓（八分） 贝母（一钱）橘红（一钱） 甘草（五分）

生姜引，水煎服。或加紫苑、款冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子嗽
  • 下一页：子疟
<<< 返回本书目录
  1. 子嗽《胎产秘书》
  2. 子嗽论《妇科秘书》
  3. 子嗽《盘珠集胎产症治》
  4. 子嗽论《胎产心法》
  5. 子嗽《女科指掌》
  6. 子嗽证治《妇科心法要诀》
  7. 子嗣类论列总方《景岳全书》
  8. 子嗽证治《医宗金鉴》
  9. 子嗣九十三（附断子法）《丹溪心法》
  10. 子痰《中医外科学》
  11. 子嗣《重订灵兰要览》
  12. 子啼腹内钟鸣证治《妇科心法要诀》
  13. 子嗣《金匮钩玄》
  14. 子啼腹内钟鸣证治《医宗金鉴》
  15. 子嗣《丹溪治法心要》
  16. 子午八法《医学入门》
  17. 子嗣《扁鹊心书》
  18. 子午捣臼歌《针灸聚英》
  19. 子死腹中总括《医宗金鉴》
  20. 子午流注的经穴《手掌与疾病》
  21. 子死腹中总括《妇科心法要诀》
  22. 子午流注穴开阖《针灸聚英》
  23. 子死腹中证治《医宗金鉴》
  24. 子午流注掌上推算法《手掌与疾病》
  25. 子死腹中证治《妇科心法要诀》
  26. 子午流注逐日按时定穴歌《针灸聚英》
  27. 子死腹中欲令出方《外台秘要》
  28. 子午丸【方剂大全】
  29. 子死腹中论《胎产心法》
  30. 子痫《产鉴》
  1. 子嗽《胎产秘书》
  2. 子嗽《中医词典》
  3. 子嗽《医述》
  4. 子嗽《中医名词词典》
  5. 子嗽《竹林女科证治》
  6. 子嗣专责男子《竹林女科证治》
  7. 子嗽《女科指掌》
  8. 子嗣类论列总方《景岳全书》
  9. 子嗽《盘珠集胎产症治》
  10. 子嗣九十三（附断子法）《丹溪心法》
  11. 子嗽论《胎产心法》
  12. 子嗣《金匮钩玄》
  13. 子嗽论《妇科秘书》
  14. 子嗣《扁鹊心书》
  15. 子嗽证治《医宗金鉴》
  16. 子嗣《丹溪治法心要》
  17. 子嗽证治《妇科心法要诀》
  18. 子嗣《重订灵兰要览》
  19. 子痰《中医外科学》
  20. 子死腹中总括《妇科心法要诀》
  21. 子啼《中医词典》
  22. 子死腹中总括《医宗金鉴》
  23. 子啼《竹林女科证治》
  24. 子死腹中证治《妇科心法要诀》
  25. 子啼腹内钟鸣证治《医宗金鉴》
  26. 子死腹中证治《医宗金鉴》
  27. 子啼腹内钟鸣证治《妇科心法要诀》
  28. 子死腹中欲令出方一十五首《外台秘要》
  29. 子童桑白皮汤《三因极一病证方论》
  30. 子死腹中难产《傅青主女科》
  31. 子痛《中医词典》


子疟_《胎产秘书》_中医妇科_【岐黄之术】

子疟

子疟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠病疟，多由营卫虚弱，脾胃不足，或感风寒，或伤生冷，传为疟疾，名曰子疟。宜服驱邪散。热多寒少者，清脾饮去半夏。寒多热少者，人参养胃汤去半夏。久而虚者，四兽饮主之。

驱邪散

藿香 白术 茯苓（各等钱） 甘草 肉果（少许） 知母（一钱） 橘红（八分） 砂仁（八分）

姜枣引。如有表邪者，加苏叶八分，葱白五寸，或加柴胡八分。

清脾饮

白术 茯苓 知母（各一钱） 青皮（四分） 浓朴（八分） 黄芩（二钱） 甘草（五分）

生姜为引，水煎服。原方有柴胡。

人参养胃汤

人参 苍术 藿香 浓朴（各一钱） 陈皮（一钱五分） 肉果（六分） 茯苓（一钱二分） 炙甘草（五分）

姜引，或加乌梅一个。

四兽饮

人参（二钱） 白术（土炒，二钱） 茯苓（一钱二分） 炙甘草（五分） 陈皮（一钱二分） 肉果（八分）元枣（三枚） 姜（二片） 乌梅（三个）

或加当归二钱，虎骨胶二钱，如无胶用虎骨六钱。以上各方，虎骨、当归均可加入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽
  • 当前页：子疟
  • 下一页：子痫
<<< 返回本书目录
  1. 子疟《胎产秘书》
  2. 子气《产鉴》
  3. 子疟《盘珠集胎产症治》
  4. 子气《女科秘旨》
  5. 子母散【方剂大全】
  6. 子气《女科指掌》
  7. 子母例《此事难知》
  8. 子气《盘珠集胎产症治》
  9. 子鸣《医学心悟》
  10. 子芩防风散【方剂大全】
  11. 子鸣《女科秘旨》
  12. 子芩汤【方剂大全】
  13. 子鸣《济生集》
  14. 子芩丸【方剂大全】
  15. 子满《胎产秘书》
  16. 子死腹中《备急千金要方》
  17. 子满《盘珠集胎产症治》
  18. 子死腹中《妇人规》
  19. 子满《女科指掌》
  20. 子死腹中《景岳全书》
  21. 子满《济生集》
  22. 子死腹中《女科撮要》
  23. 子淋证治《医宗金鉴》
  24. 子死腹中《圣济总录》
  25. 子淋证治《妇科心法要诀》
  26. 子死腹中《卫生易简方》
  27. 子淋散【方剂大全】
  28. 子死腹中【方剂主治】
  29. 子淋论《胎产心法》
  30. 子死腹中辨《胎产指南》
  1. 子疟《胎产秘书》
  2. 子疟《中医词典》
  3. 子疟《明医指掌》
  4. 子母指诀二十四法《针灸神书》
  5. 子疟《竹林女科证治》
  6. 子母疟《中医词典》
  7. 子疟《盘珠集胎产症治》
  8. 子母例《此事难知》
  9. 子气《中医名词词典》
  10. 子母虫《竹林女科证治》
  11. 子气《中医词典》
  12. 子母补泻《中医词典》
  13. 子气《产鉴》
  14. 子母《中医词典》
  15. 子气《女科秘旨》
  16. 子鸣《评注产科心法》
  17. 子气《丹台玉案》
  18. 子鸣《医学心悟》
  19. 子气《竹林女科证治》
  20. 子鸣《医述》
  21. 子气《女科指掌》
  22. 子鸣《女科秘旨》
  23. 子气《盘珠集胎产症治》
  24. 子鸣《济生集》
  25. 子呛《中医词典》
  26. 子鸣《中医词典》
  27. 子呛《评注产科心法》
  28. 子门《中医词典》
  29. 子芩散《妇人大全良方》
  30. 子门《中医名词词典》
  31. 子散《妇人大全良方》


子痫_《胎产秘书》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

（音闲即胎风，一名儿晕，又名痉）

凡妊娠口噤项强，手足挛搐，言语蹇涩，痰涎壅盛，不省人事，名曰子痫。切不可作中风治。宜服加味羚羊角散，或加味地黄汤。如无痰涎，言语如常，但见中风形状，此缘血少类风，如以风药投之，贻害不浅。

加味羚羊角散

羚羊角 当归 防风 独活 茯苓 枣仁 五加皮（各一钱） 米仁（五分） 杏仁（八分） 甘草 木香（各三分） 葱白（五寸） 姜（五片）

煎服。虚，加人参。痰，加竹沥、姜汁。脾虚，加炒白术。风痰涌甚，加天竺黄一钱，川贝一钱。

加味地黄汤

大熟地（姜汁、砂仁拌炒八钱） 净萸肉（四钱） 怀山药（四钱） 茯苓（三钱） 丹皮（三钱） 泽泻（二钱） 陈胆星（二钱） 吴茱萸（五分） 川连（五分，煮汁泡七次，炒一钱）

荆沥冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子疟
  • 当前页：子痫
  • 下一页：子喑
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《胎产秘书》
  2. 子痫《济生集》
  3. 子痫《女科秘旨》
  4. 子痫《产鉴》
  5. 子痫《医学纲目》
  6. 子痫《内府秘传经验女科》
  7. 子痫《续名医类案》
  8. 子痫《中医词典》
  9. 子痫《医述》
  10. 子痫《中医名词词典》
  11. 子痫《丹台玉案》
  12. 子痫《家庭医学百科-自救互救篇》
  13. 子痫《医学心悟》
  14. 子午之岁《松峰说疫》
  15. 子痫《竹林女科证治》
  16. 子午寅申主火《中医词典》
  17. 子痫《女科指掌》
  18. 子午流注逐日按时定穴诀《针灸大全》
  19. 子痫《女科折衷纂要》
  20. 子午流注逐日按时定穴歌《针灸聚英》
  21. 子痫《盘珠集胎产症治》
  22. 子午流注逐日按时定穴歌《中医词典》
  23. 子痫《评注产科心法》
  24. 子午流注针法《中医词典》
  25. 子痫《女科秘要》
  26. 子午流注掌上推算法《手掌与疾病》
  27. 子痫分诸证用药之法《女科经纶》
  28. 子午流注穴开阖《针灸聚英》
  29. 子痫论《胎产心法》
  30. 子午流注十二经井荥俞原经合歌《针灸大全》
  31. 子痫论（一名子冒）《妇科秘书》


子喑_《胎产秘书》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

（音因）

凡妊娠三五个月，忽失音不语者，胞络脉绝也，名曰子喑。盖胞系于肾，肾脉贯舌，故失音。此非药可治，分娩即自出声。

汤建中云∶前症俱由妊娠脾土不运而生湿，湿生痰，痰生热，热生风。如∶子肿，湿也；恶阻，痰也；子烦、子淋，热也；子痫，风也；子悬，气也；转脬，虚也。治法虽有清热、消痰、渗湿、顺气、疏风、补之不同，要不外去邪保胎四字为总诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子喑
  • 下一页：外感风寒
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《胎产秘书》
  2. 子眩《评注产科心法》
  3. 子喑《冯氏锦囊秘录》
  4. 子眩《中医词典》
  5. 子喑《医述》
  6. 子悬胎上逼心证治《妇科心法要诀》
  7. 子喑《济阴纲目》
  8. 子悬胎上逼心证治《医宗金鉴》
  9. 子喑《明医指掌》
  10. 子悬（子眩《医学心悟》
  11. 子喑《丹台玉案》
  12. 子悬《女科秘要》
  13. 子喑《医学心悟》
  14. 子悬《评注产科心法》
  15. 子喑《竹林女科证治》
  16. 子悬《盘珠集胎产症治》
  17. 子喑《女科精要》
  18. 子悬《女科折衷纂要》
  19. 子喑《女科指掌》
  20. 子悬《女科指掌》
  21. 子喑《女科折衷纂要》
  22. 子悬《沈氏女科辑要》
  23. 子喑《盘珠集胎产症治》
  24. 子悬《女科精要》
  25. 子喑《评注产科心法》
  26. 子悬《竹林女科证治》
  27. 子喑论《胎产心法》
  28. 子悬《丹台玉案》
  29. 子喑证治《妇科心法要诀》
  30. 子悬《明医指掌》
  31. 子瘖《中医名词词典》


外感风寒_《胎产秘书》_中医妇科_【岐黄之术】

外感风寒

外感风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠外感风寒，浑身壮热，眼花头眩，此因风寒客于肌表，侵人脾胃，伤损营卫，是以憎寒发热，头疼眼痛，甚至心腹烦闷。不可妄投峻剂，只宜芎苏散表其寒邪。

按∶妇人天癸未行属少阴，天癸已行属厥阴，天癸已绝属太阴。胎产之病，治厥阴者，溯化之源也。故《机要》曰∶胎产病当从厥阴经论，毋犯胃气及上二焦。谓之三禁∶不可汗，不可下，不可利小便是也。汗则痞满，下则伤脾，利小便则内亡津液，中州枯燥。故受孕三五个月时，不可用一毫辛散滑利之品。惟七八个月后，倘有闭结，乃敢稍施以滑利之剂。故上云∶不可妄投峻剂。

加味芎苏散

紫苏 羌活 陈皮 麦冬（各一钱） 川芎 白芍（各八分） 干姜 生甘草（各五分）

加生姜二片，水煎服。胎前宜清凉，干姜还须忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：外感风寒
  • 下一页：霍乱吐泻
<<< 返回本书目录
  1. 外感风寒《胎产秘书》
  2. 外感风寒【中药主治】
  3. 外感风寒《济阴纲目》
  4. 外感风寒【方剂主治】
  5. 外感发热治法《景岳全书》
  6. 外感风热【中药主治】
  7. 外感发热弗药可愈《景岳全书》
  8. 外感风热误药致变《三十年临证经验集》
  9. 外感发热【中药主治】
  10. 外感风热误药致变《邹孟城三十年临证经验集》
  11. 外感发热《中医内科学》
  12. 外感寒邪【方剂主治】
  13. 外感病证《中医内科学》
  14. 外感痉湿暍疟《圆运动的古中医学》
  15. 外感病因《中医基础理论》
  16. 外感咳嗽《儿科要略》
  17. 外感百合狐惑阴阳毒《圆运动的古中医学》
  18. 外感历节中风《圆运动的古中医学》
  19. 外感：温暑《医学入门》
  20. 外感内伤总论《灵素节注类编》
  21. 外感《周慎斋遗书》
  22. 外感热病者知夏热与春温《医学传心录》
  23. 外感《圆运动的古中医学》
  24. 外感热病者知夏热与春温《医学传心录》
  25. 外感《医学入门》
  26. 外感荣卫药《圆运动的古中医学》
  27. 外敷壮力散【方剂大全】
  28. 外感伤寒等证《卫生宝鉴》
  29. 外敷正骨散【方剂大全】
  30. 外感说《医理真传》
  1. 外感风寒《胎产秘书》
  2. 外感发热治法《景岳全书》
  3. 外感风寒《济阴纲目》
  4. 外感发热弗药可愈《景岳全书》
  5. 外感风寒忌收纳也《医法圆通》
  6. 外感发热《中医内科学》
  7. 外感风热误药致变《邹孟城三十年临证经验集》
  8. 外感发热《竹林女科证治》
  9. 外感风热误药致变《三十年临证经验集》
  10. 外感恶寒有四《医碥》
  11. 外感风泻《中医词典》
  12. 外感恶寒《中医词典》
  13. 外感伏邪互发《灵素节注类编》
  14. 外感呃逆《症因脉治》
  15. 外感腹胀《中医词典》
  16. 外感呃逆《中医词典》
  17. 外感寒邪泻《中医词典》
  18. 外感短气《症因脉治》
  19. 外感喉痛《圆运动的古中医学》
  20. 外感短气《中医词典》
  21. 外感霍乱烦渴《症因脉治》
  22. 外感喘逆《中医词典》
  23. 外感霍乱转筋《症因脉治》
  24. 外感齿痛《症因脉治》
  25. 外感肩背痛《中医词典》
  26. 外感不得卧《中医词典》
  27. 外感肩背痛《症因脉治》
  28. 外感病证《中医内科学》
  29. 外感结胸《中医词典》
  30. 外感病因《中医基础理论》
  31. 外感筋挛《症因脉治》


霍乱吐泻_《胎产秘书》_中医妇科_【岐黄之术】

霍乱吐泻

霍乱吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠霍乱吐泻，心躁腹痛，宜服六和汤。

六和汤

藿香 砂仁（各五分） 陈皮 茯苓 生甘草（各四分） 人参 木瓜（各一钱） 扁豆（二钱） 杏仁（十粒）夏曲（六分） 姜（三片） 枣（二枚） 竹茹（一丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感风寒
  • 当前页：霍乱吐泻
  • 下一页：下痢
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《胎产秘书》
  2. 霍乱吐泻《景景医话》
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻《景岳全书》
  5. 霍乱吐泻《普济方·针灸》
  6. 霍乱吐下《保婴撮要》
  7. 霍乱吐泻《卫生宝鉴》
  8. 霍乱吐痢秘方《华佗神方》
  9. 霍乱吐泻《儒门事亲》
  10. 霍乱吐痢方一十二首《外台秘要》
  11. 霍乱吐泻《医学实在易》
  12. 霍乱吐利《幼幼新书》
  13. 霍乱吐泻《奇效简便良方》
  14. 霍乱吐利《圣济总录》
  15. 霍乱吐泻《幼科折衷》
  16. 霍乱统论《圣济总录》
  17. 霍乱吐泻《千金宝要》
  18. 霍乱四逆秘方《华佗神方》
  19. 霍乱吐泻（附痧斑）《经验丹方汇编》
  20. 霍乱四逆候《诸病源候论》
  21. 霍乱吐泻（余见转筋）《针灸资生经》
  22. 霍乱四逆《圣济总录》
  23. 霍乱吐泻（转筋）《文堂集验方》
  24. 霍乱四《伤寒悬解》
  25. 霍乱吐泻第六十三问《婴童百问》
  26. 霍乱时邪宜辨《医门补要》
  27. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  28. 霍乱十一条《伤寒贯珠集》
  29. 霍乱吐泻死生如反掌说《儒门事亲》
  30. 霍乱十一《伤寒悬解》
  31. 霍乱脱证《医学衷中参西录》


下痢_《胎产秘书》_中医妇科_【岐黄之术】

下痢

下痢

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠下痢赤白，此由生冷伤脾，郁积伤胃，以致湿热相干，气血凝滞。其湿热伤于气分，则下白积；伤于血分，则下红积。腹鸣后重，下痢频频，急服姜连丸治之。如腹中疼痛，心上急满，宜当归芍药汤，或归芍汤更佳。

姜连丸

川连 白术 砂仁 阿胶 炮姜 川芎（各一两） 枳壳（五钱，炒） 乳香（三钱，另研）

共为末，加盐，杨梅三枚，醋少许，打糯米糊为丸，如桐子大，每服四十丸。白痢，淡姜汤下。赤痢，甘草汤下。赤白痢，甘草 生姜汤下。

按∶赤痢，可加银花。白痢腹痛，可加青皮，姜炒川连亦必不可少。不必分赤属热，白属寒，拘泥于姜汤、甘草送下也。

当归芍药汤

当归 白芍 枳壳（面炒） 山楂（各一钱） 浓朴（八分） 栋皮（六分） 木香（三分） 甘草（四分）黄芩（二钱）

水煎服。忌生冷。

归芍汤

当归（三钱） 白芍（半生半炒，二钱） 莱菔子（炒研，二钱） 广木香（八分） 槟榔（七分） 枳壳（八分） 甘草（五分） 净车前（一钱五分） 山楂（砂糖炒，一钱五分）

白痢，加生姜。红痢，加白糖，煎服。积已清而肠薄不止，始用川连丸，并阿胶、参、 可也。热痢，初起用马齿苋一味，不拘多少，煎，当茶服亦效。其马齿苋，叶青、梗红、根白、花黄、子黑，名曰五方草，又名五行草，有奇功，凡下痢俱可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻
  • 当前页：下痢
  • 下一页：热症
<<< 返回本书目录
  1. 下痢《续名医类案》
  2. 下痢【中药主治】
  3. 下痢《续名医类案》
  4. 下痢【方剂主治】
  5. 下痢《校注医醇剩义》
  6. 下痢不止【方剂主治】
  7. 下痢《胎产秘书》
  8. 下痢肠滑方《外台秘要》
  9. 下痢《千金翼方》
  10. 下痢赤白【方剂主治】
  11. 下痢《景岳全书》
  12. 下痢里急后重《圣济总录》
  13. 下痢《备急千金要方》
  14. 下痢脓血【方剂主治】
  15. 下利与滞利何以别之《女科百问》
  16. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  17. 下利脓血《儒门事亲》
  18. 下痢食完出及上入下出方《外台秘要》
  19. 下利脉微《伤寒说意》
  20. 下痢泄泻《儒门事亲》
  21. 下利羸瘦《幼幼新书》
  22. 下廉穴【上肢外侧穴位】
  23. 下利经水反断《女科百问》
  24. 下髎穴【人体背部穴位】
  25. 下利解《研经言》
  26. 下马痈门主论《疡医大全》
  27. 下利或下脓血《卫生宝鉴》
  28. 下泌尿道感染《老年百病防治》
  29. 下利腹痛《幼幼新书》
  30. 下摩生门《养生导引秘籍》
  1. 下痢《胎产秘书》
  2. 下痢《备急千金要方》
  3. 下痢《续名医类案》
  4. 下痢《景岳全书》
  5. 下痢《续名医类案》
  6. 下痢《千金翼方》
  7. 下痢《校注医醇剩义》
  8. 下利与滞利何以别之《女科百问》
  9. 下痢（方八首 灸法一首）##《备急千金要方》
  10. 下利一《金匮悬解》
  11. 下痢便肠垢候《诸病源候论》
  12. 下利续法《医学纲目》
  13. 下痢不治症《寿世保元》
  14. 下利五《金匮悬解》
  15. 下痢肠滑方三首《外台秘要》
  16. 下利四《金匮悬解》
  17. 下痢口中及肠内生疮候《诸病源候论》
  18. 下利十一《金匮悬解》
  19. 下痢类《察病指南》
  20. 下利十五《金匮悬解》
  21. 下痢里急后重《圣济总录》
  22. 下利十四《金匮悬解》
  23. 下痢门诸方《校注医醇剩义》
  24. 下利十三《金匮悬解》
  25. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  26. 下利十七《金匮悬解》
  27. 下痢食完出及上入下出方一首《外台秘要》
  28. 下利十六《金匮悬解》
  29. 下痢丸《备急千金要方》
  30. 下利十九《金匮悬解》
  31. 下廉《针灸大成》


热症_《胎产秘书》_中医妇科_【岐黄之术】

热症

热症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠病热，呕吐不食，胸中烦躁，宜安胎凉膈散。如热甚，发赤黑斑，小便如血，胎渐落，将危者，急以栀子石膏汤救之，迟则堕矣。如火热壅极，心烦口渴者，宜清心润肺汤。

安胎凉隔饮

知母 麦冬 人参 芦根 葛根 黑栀 竹茹 葱白（各等钱）

水煎服。

栀子石膏汤

栀子 黄芩 生地（各二钱） 石膏（四钱） 青黛（一钱） 升麻（四分） 豆豉（一钱） 葱白（三寸）

水煎服。

按∶本方治发斑，可加元参、连翘各二钱，或去石膏加犀角一钱，恐石膏重坠不化。

清心润肺汤

黄芩 栀子 麦冬（各二钱） 知母 花粉 人参（各一钱） 甘草（五分） 犀角（三分）

姜枣引。

按∶方内用人参，恐火得补而益炽，治热之方，去之为得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下痢
  • 当前页：热症
  • 下一页：因怒满闷
<<< 返回本书目录
  1. 热症《幼科折衷》
  2. 热症论《古今医彻》
  3. 热症《胎产秘书》
  4. 热症论治《类证治裁》
  5. 热症《寿世保元》
  6. 热症门《石室秘录》
  7. 热证论治（二十三共十一条）《景岳全书》
  8. 热治法《石室秘录》
  9. 热证类《医学摘粹》
  10. 热肿《圣济总录》
  11. 热证类《医学摘粹》
  12. 人《神农本草经》
  13. 热证变虚论《张氏医通》
  14. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  15. 热证《随息居重订霍乱论》
  16. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  17. 热证《全生指迷方》
  18. 人白蛋白吸收度测定《中国生物制品规程》
  19. 热证《厘正按摩要术》
  20. 人胞《本草纲目》完整版
  21. 热证《活幼心书》
  22. 人胞《本草乘雅半偈》
  23. 热证《古今医案按》
  24. 人胞《本草纲目》图文版
  25. 热阵《目经大成》
  26. 人秉大气的五行而生脏腑《圆运动的古中医学》
  27. 热阵《景岳全书》
  28. 人部《本草纲目》完整版
  29. 热阵《景岳全书》
  30. 人部《本草备要》
  1. 热症《胎产秘书》
  2. 热症《中医名词词典》
  3. 热症《寿世保元》
  4. 热证论治（二十三共十一条）《景岳全书》
  5. 热症《幼科折衷》
  6. 热证变虚论《张氏医通》
  7. 热症论《古今医彻》
  8. 热证《随息居重订霍乱论》
  9. 热症论治《类证治裁》
  10. 热证《中医诊断学》
  11. 热症门《石室秘录》
  12. 热证《厘正按摩要术》
  13. 热症饮水得汗而愈《友渔斋医话》
  14. 热证《活幼心书》
  15. 热治法《石室秘录》
  16. 热证《古今医案按》
  17. 热中《中医名词词典》
  18. 热证《全生指迷方》
  19. 热中《中医词典》
  20. 热证《中医词典》
  21. 热中寒中《灵素节注类编》
  22. 热阵《目经大成》
  23. 热中消中《灵素节注类编》
  24. 热阵《景岳全书》
  25. 热肿《圣济总录》
  26. 热阵《景岳全书》
  27. 热注大肠《疫疹一得》
  28. 热者寒之《中医词典》
  29. 热灼肾阴《中医名词词典》
  30. 热者寒之《中医名词词典》
  31. 人HLA基因图及其遗传特征《细胞和分子免疫学》


因怒满闷_《胎产秘书》_中医妇科_【岐黄之术】

因怒满闷

因怒满闷

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠因多怒气，胸膈满闷，或服顺气、耗气药太过，以致满闷益增者，宜散气消闷散治之。乌药、香附、枳壳、砂仁等，故须少用。

散气消闷散

人参（一钱） 白术（二钱） 川芎（三分） 木香（磨汁，三分） 苏叶 条芩 甘草（各三分） 姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热症
  • 当前页：因怒满闷
  • 下一页：小腹重坠作痛
<<< 返回本书目录
  1. 因怒满闷《胎产秘书》
  2. 因疟《目经大成》
  3. 因略《张氏医通》
  4. 因期施治《医述》
  5. 因略《景岳全书》
  6. 因人养生《中医养生学》
  7. 因咳嗽经候不行《女科百问》
  8. 因失血类中风症《胎产秘书》
  9. 因厥郁《目经大成》
  10. 因湿《目经大成》
  11. 因寒《目经大成》
  12. 因时养生《中医养生学》
  13. 因疳积《目经大成》
  14. 因时养生的原则《中医养生学》
  15. 因风证《张氏医通》
  16. 因时用药例《古今医统大全》
  17. 因风《目经大成》
  18. 因食饮水上气方《外台秘要》
  19. 因毒证《张氏医通》
  20. 因势利导《趣味中医》
  21. 因毒《目经大成》
  22. 因暑《目经大成》
  23. 因痘疹《目经大成》
  24. 因暑受寒为阴暑《儿科萃精》
  25. 因地制宜《趣味中医》
  26. 因暑受热为阳暑《儿科萃精》
  27. 因病似虚因虚致病论《叶选医衡》
  28. 因他《目经大成》
  29. 虉草【中药大全】
  30. 因他病后生翳外障《秘传眼科龙木论》
  1. 因怒满闷《胎产秘书》
  2. 因略《张氏医通》
  3. 因疟《目经大成》
  4. 因略《景岳全书》
  5. 因期施治《医述》
  6. 因咳嗽经候不行《女科百问》
  7. 因其轻而扬之《中医名词词典》
  8. 因厥郁《目经大成》
  9. 因其轻而扬之《中医词典》
  10. 因惊胎动秘方《华佗神方》
  11. 因其衰而彰之《中医名词词典》
  12. 因惊风搐《儒门事亲》
  13. 因其衰而彰之《中医词典》
  14. 因黄发痔候《诸病源候论》
  15. 因其重而减之《中医名词词典》
  16. 因黄发血候《诸病源候论》
  17. 因其重而减之《中医词典》
  18. 因黄发吐候《诸病源候论》
  19. 因人养生《中医养生学》
  20. 因黄发癖候《诸病源候论》
  21. 因人制宜《中医词典》
  22. 因黄发痢候《诸病源候论》
  23. 因失血类中风症《胎产秘书》
  24. 因黄发病后小便涩兼石淋候《诸病源候论》
  25. 因湿《目经大成》
  26. 因寒腰强不能屈伸《儒门事亲》
  27. 因时、因地、因人制宜《中医名词词典》
  28. 因寒《目经大成》
  29. 因时养生《中医养生学》
  30. 因疳积《目经大成》
  31. 因时养生的原则《中医养生学》


小腹重坠作痛_《胎产秘书》_中医妇科_【岐黄之术】

小腹重坠作痛

小腹重坠作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠腹痛时作，小腹重坠，此缘气虚下陷，间有兼寒者，宜加味安胎饮治之。

加味安胎饮

白术 熟地 当归（各二钱） 陈皮 苏梗 川芎 甘草（各四分） 砂仁（五分）

兼寒者，加吴萸五分，干姜五分，水煎服。或去干姜，加醋炒良姜七分，生绵 一钱五分，母丁香四分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因怒满闷
  • 当前页：小腹重坠作痛
  • 下一页：小腹虚胀闭滞
<<< 返回本书目录
  1. 小腹重坠作痛《胎产秘书》
  2. 小甘露饮【方剂大全】
  3. 小腹胀痛【方剂主治】
  4. 小功劳【中药大全】
  5. 小腹胀满《针灸资生经》
  6. 小狗脊【中药大全】
  7. 小腹胀满《普济方·针灸》
  8. 小构树叶【中药大全】
  9. 小腹胀《医学纲目》
  10. 小构树汁【中药大全】
  11. 小腹痈门主论《疡医大全》
  12. 小谷精草【中药大全】
  13. 小腹痈《外科正宗》
  14. 小管毒性病变【疾病症状】
  15. 小腹虚胀闭滞《胎产秘书》
  16. 小管间质性肾炎【疾病症状】
  17. 小腹痛瘀血成脓《沈氏女科辑要》
  18. 小管萎缩病变【疾病症状】
  19. 小腹痛痧《痧胀玉衡》
  20. 小贯众（图）【中药大全】
  21. 小腹痛并儿枕痛论《胎产心法》
  22. 小广藤【中药大全】
  23. 小腹痛并儿枕论《妇科秘书》
  24. 小鬼钗【中药大全】
  25. 小腹痛【方剂主治】
  26. 小果白刺【中药大全】
  27. 小腹痛《证治准绳·女科》
  28. 小果倒地铃【中药大全】
  29. 小腹痛《证治准绳·女科》
  30. 小果金花茶叶【中药大全】
  1. 小腹重坠作痛《胎产秘书》
  2. 小腹胀满《针灸资生经》
  3. 小膏子《博济方》
  4. 小腹胀满《普济方·针灸》
  5. 小骨空《手穴手纹诊治》
  6. 小腹胀《医学纲目》
  7. 小骨空《中医词典》
  8. 小腹痈门主论《疡医大全》
  9. 小管液中溶质的浓度《生理学》
  10. 小腹痈《外科正宗》
  11. 小还丹《苏沈良方》
  12. 小腹痈《中医词典》
  13. 小孩不可食孕妇乳《医门补要》
  14. 小腹引阴茎作痛《证治准绳·疡医》
  15. 小孩是否可以吃中药呢?《中医之钥》
  16. 小腹虚胀闭滞《胎产秘书》
  17. 小孩头颅浮软非痈《医门补要》
  18. 小腹痛瘀血成脓《沈氏女科辑要》
  19. 小海《针灸大成》
  20. 小腹痛痧《痧胀玉衡》
  21. 小海《中医词典》
  22. 小腹痛痧《中医词典》
  23. 小海《针灸学》
  24. 小腹痛满《中医词典》
  25. 小海（合穴）《子午流注说难》
  26. 小腹痛候《诸病源候论》
  27. 小黑豆《外科全生集》
  28. 小腹痛并儿枕痛论《胎产心法》
  29. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  30. 小腹痛并儿枕论《妇科秘书》
  31. 小横纹《中医词典》


小腹虚胀闭滞_《胎产秘书》_中医妇科_【岐黄之术】

小腹虚胀闭滞

小腹虚胀闭滞

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠小腹虚胀，因食硬物伤胎，胎既受病，传于脾胃，胃气虚冷，下逼小肠，若奔豚，腰重或大便闭涩，两胁虚鸣，宜服胜金散。温中下气，胎自安矣。

胜金散

吴萸 陈皮 熟军 干姜 川芎（各二两） 浓朴 砂仁 甘草（各三钱）

共为末，每服二钱，盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹重坠作痛
  • 当前页：小腹虚胀闭滞
  • 下一页：胎冷腹痛欲泻
<<< 返回本书目录
  1. 小腹虚胀闭滞《胎产秘书》
  2. 小腹痈《外科正宗》
  3. 小腹痛瘀血成脓《沈氏女科辑要》
  4. 小腹痈门主论《疡医大全》
  5. 小腹痛痧《痧胀玉衡》
  6. 小腹胀《医学纲目》
  7. 小腹痛并儿枕痛论《胎产心法》
  8. 小腹胀满《普济方·针灸》
  9. 小腹痛并儿枕论《妇科秘书》
  10. 小腹胀满《针灸资生经》
  11. 小腹痛【方剂主治】
  12. 小腹胀痛【方剂主治】
  13. 小腹痛《证治准绳·女科》
  14. 小腹重坠作痛《胎产秘书》
  15. 小腹痛《证治准绳·女科》
  16. 小甘露饮【方剂大全】
  17. 小腹痛《针灸资生经》
  18. 小功劳【中药大全】
  19. 小腹痛《医学心悟》
  20. 小狗脊【中药大全】
  21. 小腹痛《普济方·针灸》
  22. 小构树叶【中药大全】
  23. 小腹痛《盘珠集胎产症治》
  24. 小构树汁【中药大全】
  25. 小腹痛《女科证治准绳》
  26. 小谷精草【中药大全】
  27. 小腹痛《女科证治准绳》
  28. 小管毒性病变【疾病症状】
  29. 小腹痛《女科秘旨》
  30. 小管间质性肾炎【疾病症状】
  1. 小腹虚胀闭滞《胎产秘书》
  2. 小腹痛瘀血成脓《沈氏女科辑要》
  3. 小腹引阴茎作痛《证治准绳·疡医》
  4. 小腹痛痧《痧胀玉衡》
  5. 小腹痈《中医词典》
  6. 小腹痛痧《中医词典》
  7. 小腹痈《外科正宗》
  8. 小腹痛满《中医词典》
  9. 小腹痈门主论《疡医大全》
  10. 小腹痛候《诸病源候论》
  11. 小腹胀《医学纲目》
  12. 小腹痛并儿枕痛论《胎产心法》
  13. 小腹胀满《普济方·针灸》
  14. 小腹痛并儿枕论《妇科秘书》
  15. 小腹胀满《针灸资生经》
  16. 小腹痛《女科证治准绳》
  17. 小腹重坠作痛《胎产秘书》
  18. 小腹痛《女科证治准绳》
  19. 小膏子《博济方》
  20. 小腹痛《盘珠集胎产症治》
  21. 小骨空《手穴手纹诊治》
  22. 小腹痛《针灸资生经》
  23. 小骨空《中医词典》
  24. 小腹痛《医学心悟》
  25. 小管液中溶质的浓度《生理学》
  26. 小腹痛《济阴纲目》
  27. 小还丹《苏沈良方》
  28. 小腹痛《普济方·针灸》
  29. 小孩不可食孕妇乳《医门补要》
  30. 小腹痛《证治准绳·女科》
  31. 小孩是否可以吃中药呢?《中医之钥》


胎冷腹痛欲泻_《胎产秘书》_中医妇科_【岐黄之术】

胎冷腹痛欲泻

胎冷腹痛欲泻

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠胎冷腹胀，两胁虚鸣，脐下疼痛欲泻，小便频数，大便虚滑，此因胎已成形，而多食瓜果生冷之物，或当风取凉，受不时之气，致令胎冷，子身不安，皮毛刺痛，筋骨拘紧，而母有此病。急宜安胎和气散治之。

安胎和气散

诃子（面煨） 白术（各二两） 当归 白芍 木香（各五钱） 良姜（炒，二钱） 炙甘草（三钱） 生姜（二片） 陈米（一撮）

每服五钱，忌生冷。或加母丁香五分，以去瓜果积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹虚胀闭滞
  • 当前页：胎冷腹痛欲泻
  • 下一页：胎惊心悸气促胀痛不安
<<< 返回本书目录
  1. 胎冷腹痛欲泻《胎产秘书》
  2. 胎瘤《外科正宗》
  3. 胎惊夜啼《医学入门》
  4. 胎瘤《医宗金鉴》
  5. 胎惊夜啼《卫生易简方》
  6. 胎瘤门主论《疡医大全》
  7. 胎惊心悸气促胀痛不安《胎产秘书》
  8. 胎漏《产鉴》
  9. 胎惊论《婴童类萃》
  10. 胎漏《妇人规》
  11. 胎惊候-幼幼汇集（上）《古今医统大全》
  12. 胎漏《回春录》
  13. 胎惊风第二十三问《婴童百问》
  14. 胎漏《济生集》
  15. 胎惊丹毒《医宗金鉴》
  16. 胎漏《金匮钩玄》
  17. 胎惊【方剂主治】
  18. 胎漏《景岳全书》
  19. 胎惊《张氏医通》
  20. 胎漏《灸法秘传》
  21. 胎惊《幼幼新书》
  22. 胎漏《女科秘旨》
  23. 胎惊《冯氏锦囊秘录》
  24. 胎漏《女科切要》
  25. 胎惊《保婴撮要》
  26. 胎漏《卫生易简方》
  27. 胎教门《妇人大全良方》
  28. 胎漏《医学心悟》
  29. 胎教古论-胎产须知 《古今医统大全》
  30. 胎漏《中医妇科学》
  1. 胎冷腹痛欲泻《胎产秘书》
  2. 胎哭《中医词典》
  3. 胎瘤《中医词典》
  4. 胎渴《中医词典》
  5. 胎瘤《医宗金鉴》
  6. 胎倦《中医词典》
  7. 胎瘤《外科心法要诀》
  8. 胎惊夜啼《卫生易简方》
  9. 胎瘤《外科大成》
  10. 胎惊夜啼《医学入门》
  11. 胎瘤《外科正宗》
  12. 胎惊夜啼《中医词典》
  13. 胎瘤门主论《疡医大全》
  14. 胎惊心悸气促胀痛不安《胎产秘书》
  15. 胎漏《中医名词词典》
  16. 胎惊胎痫胎风胎黄《幼科释谜》
  17. 胎漏《景岳全书》
  18. 胎惊论《婴童类萃》
  19. 胎漏《四圣心源》
  20. 胎惊候（幼幼汇集 上）《古今医统大全》
  21. 胎漏《中医词典》
  22. 胎惊风第二十三问《婴童百问》
  23. 胎漏《产鉴》
  24. 胎惊丹毒《外科心法要诀》
  25. 胎漏《济生集》
  26. 胎惊丹毒《医宗金鉴》
  27. 胎漏《女科秘旨》
  28. 胎惊《慈幼新书》
  29. 胎漏《医述》
  30. 胎惊《幼科推拿秘书》
  31. 胎漏《卫生易简方》


胎惊心悸气促胀痛不安_《胎产秘书》_中医妇科_【岐黄之术】

胎惊心悸气促胀痛不安

胎惊心悸气促胀痛不安

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠心神怯悸，睡梦多惊，胁腹饱胀，过时连脐急痛，气促不宁，此是胎气既成，五脏安养已久，或因气闷，或因喧呼，致令胎惊，筋骨伤痛，四肢不安。急以大圣散治之。

大圣散

当归 川芎 麦冬 茯苓（各二钱） 炙 人参 木香 甘草（各五分） 姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎冷腹痛欲泻
  • 当前页：胎惊心悸气促胀痛不安
  • 下一页：头眩目晕痰壅将危
<<< 返回本书目录
  1. 胎惊心悸气促胀痛不安《胎产秘书》
  2. 胎惊夜啼《卫生易简方》
  3. 胎惊论《婴童类萃》
  4. 胎惊夜啼《医学入门》
  5. 胎惊候-幼幼汇集（上）《古今医统大全》
  6. 胎冷腹痛欲泻《胎产秘书》
  7. 胎惊风第二十三问《婴童百问》
  8. 胎瘤《外科正宗》
  9. 胎惊丹毒《医宗金鉴》
  10. 胎瘤《医宗金鉴》
  11. 胎惊【方剂主治】
  12. 胎瘤门主论《疡医大全》
  13. 胎惊《张氏医通》
  14. 胎漏《产鉴》
  15. 胎惊《幼幼新书》
  16. 胎漏《妇人规》
  17. 胎惊《冯氏锦囊秘录》
  18. 胎漏《回春录》
  19. 胎惊《保婴撮要》
  20. 胎漏《济生集》
  21. 胎教门《妇人大全良方》
  22. 胎漏《金匮钩玄》
  23. 胎教古论-胎产须知 《古今医统大全》
  24. 胎漏《景岳全书》
  25. 胎教迩言（胎教三）《宜麟策》
  26. 胎漏《灸法秘传》
  27. 胎教《济生集》
  28. 胎漏《女科秘旨》
  29. 胎兼症瘕《医宗金鉴》
  30. 胎漏《女科切要》
  1. 胎惊心悸气促胀痛不安《胎产秘书》
  2. 胎惊胎痫胎风胎黄《幼科释谜》
  3. 胎惊夜啼《中医词典》
  4. 胎惊论《婴童类萃》
  5. 胎惊夜啼《医学入门》
  6. 胎惊候（幼幼汇集 上）《古今医统大全》
  7. 胎惊夜啼《卫生易简方》
  8. 胎惊风第二十三问《婴童百问》
  9. 胎倦《中医词典》
  10. 胎惊丹毒《外科心法要诀》
  11. 胎渴《中医词典》
  12. 胎惊丹毒《医宗金鉴》
  13. 胎哭《中医词典》
  14. 胎惊《慈幼新书》
  15. 胎冷腹痛欲泻《胎产秘书》
  16. 胎惊《幼科推拿秘书》
  17. 胎瘤《中医词典》
  18. 胎惊《明医指掌》
  19. 胎瘤《医宗金鉴》
  20. 胎惊《保婴撮要》
  21. 胎瘤《外科心法要诀》
  22. 胎惊《寿世保元》
  23. 胎瘤《外科大成》
  24. 胎惊《张氏医通》
  25. 胎瘤《外科正宗》
  26. 胎惊《证治准绳·幼科》
  27. 胎瘤门主论《疡医大全》
  28. 胎惊《医述》
  29. 胎漏《中医名词词典》
  30. 胎惊《幼幼新书》
  31. 胎漏《景岳全书》


头眩目晕痰壅将危_《胎产秘书》_中医妇科_【岐黄之术】

头眩目晕痰壅将危

头眩目晕痰壅将危

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠头眩目昏，腮项肿硬，此因胎气有伤，热毒上攻，太阳沉痛，欲呕，背项拘急，致令眼晕生花。若加痰壅，危在片时。急以消风散治之。

消风散

雨茶 甘菊 羌活 石膏 当归 川芎 羚羊角 白芷 荆芥 防风（各等钱） 甘草（八分）

姜煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎惊心悸气促胀痛不安
  • 当前页：头眩目晕痰壅将危
  • 下一页：两目不明腮项肿满
<<< 返回本书目录
  1. 头眩目晕痰壅将危《胎产秘书》
  2. 头眩偏痛痧《痧胀玉衡》
  3. 头眩门《丹台玉案》
  4. 头眩章《医学妙谛》
  5. 头眩【方剂主治】
  6. 头眩证《明医指掌》
  7. 头眩《杂病治例》
  8. 头摇【疾病症状】
  9. 头眩《医学入门》
  10. 头摇大小总论合参《冯氏锦囊秘录》
  11. 头眩《伤寒寻源》
  12. 头与脏腑经络的关系《中医刺灸》
  13. 头眩《伤寒明理论》
  14. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  15. 头眩《伤寒六书》
  16. 头晕《扁鹊心书》
  17. 头眩《伤寒六书》
  18. 头晕《续名医类案》
  19. 头眩《伤寒括要》
  20. 头晕《周慎斋遗书》
  21. 头眩《伤寒大白》
  22. 头晕【疾病症状】
  23. 头眩《金匮钩玄》
  24. 头晕【中药主治】
  25. 头眩《古今医彻》
  26. 头晕【方剂主治】
  27. 头眩《丹溪治法心要》
  28. 头晕耳鸣【中药主治】
  29. 头眩《丹溪心法》
  30. 头晕耳鸣【方剂主治】
  1. 头眩目晕痰壅将危《胎产秘书》
  2. 头眩门《丹台玉案》
  3. 头眩偏痛痧《中医词典》
  4. 头眩《伤寒括要》
  5. 头眩偏痛痧《痧胀玉衡》
  6. 头眩《金匮钩玄》
  7. 头眩章《医学妙谛》
  8. 头眩《广瘟疫论》
  9. 头眩证《明医指掌》
  10. 头眩《伤寒明理论》
  11. 头摇《中医名词词典》
  12. 头眩《医效秘传》
  13. 头摇《中医词典》
  14. 头眩《古今医彻》
  15. 头摇《医述》
  16. 头眩《伤寒寻源》
  17. 头摇大小总论合参《冯氏锦囊秘录》
  18. 头眩《丹溪治法心要》
  19. 头痈《万氏秘传外科心法》
  20. 头眩《丹溪手镜》
  21. 头与脏腑经络的关系《中医刺灸》
  22. 头眩《伤寒六书》
  23. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  24. 头眩《伤寒六书》
  25. 头晕《中医词典》
  26. 头眩《伤寒大白》
  27. 头晕《续名医类案》
  28. 头眩《丹溪心法》
  29. 头晕《周慎斋遗书》
  30. 头眩《医学入门》
  31. 头晕《中医内科学》


两目不明腮项肿满_《胎产秘书》_中医妇科_【岐黄之术】

两目不明腮项肿满

两目不明腮项肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠将临月，忽然两目不明，灯火不见，头痛项肿，不能转颈，此由常居火阁，衣襟卧褥，伏热在内，或服补药热物太过，致令胎热而肝脏壅极，风热上攻入脑，故见此症。急以天冬饮子治之。大忌酒、蒜、炙 、油腻，一切辛热发物，否则眼不复明矣。

天冬饮子

天冬 荆芥（各一钱五分） 当归 川芎 熟地 白芍 茯苓 知母（各二钱） 人参（六分） 五味（十四粒） 防风 茺蔚子（各一钱）

如病退，间日一剂，初服，每日一帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩目晕痰壅将危
  • 当前页：两目不明腮项肿满
  • 下一页：遍身刺痛喘满筋挛
<<< 返回本书目录
  1. 两目不明腮项肿满《胎产秘书》
  2. 两目红肿《经验麻科》
  3. 两目暴赤《儒门事亲》
  4. 两目生翳痕黯凹凸之症《保婴撮要》
  5. 两面针【中药大全】
  6. 两宁汤【方剂大全】
  7. 两面青【中药大全】
  8. 两皮酒【方剂大全】
  9. 两面龟散【方剂大全】
  10. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  11. 两面刺【中药大全】
  12. 两栖蓼【中药大全】
  13. 两脸论歌《万氏秘传片玉心书》
  14. 两祛丹【方剂大全】
  15. 两利汤【方剂大全】
  16. 两色鳞毛蕨【中药大全】
  17. 两静汤【方剂大全】
  18. 两色瓦韦【中药大全】
  19. 两胫逆冷证《伤寒九十论》
  20. 两色乌头【中药大全】
  21. 两解汤【方剂大全】
  22. 两生汤【方剂大全】
  23. 两睑粘睛外障《秘传眼科龙木论》
  24. 两湿温不可合一辨《研经言》
  25. 两睑粘睛歌《医宗金鉴》
  26. 两收汤【方剂大全】
  27. 两睑粘睛歌《眼科心法要诀》
  28. 两手颤抖【疾病症状】
  29. 两睑粘睛《银海精微》
  30. 两手撮空证《伤寒九十论》
  1. 两目不明腮项肿满《胎产秘书》
  2. 两目暴赤《儒门事亲》
  3. 两目赤肿方《明目至宝》
  4. 两疗法差异的统计学意义分析《预防医学》
  5. 两目红肿《经验麻科》
  6. 两脸论歌《万氏秘传片玉心书》
  7. 两目生翳痕黯凹凸之症《保婴撮要》
  8. 两均数的比较《医学统计学》
  9. 两拗及小腹肿胀痒痛《急救广生集》
  10. 两胫逆冷证《伤寒九十论》
  11. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  12. 两井《中医词典》
  13. 两栖纲《实验动物科学》
  14. 两解太阳法《时病论歌括新编》
  15. 两气《中医词典》
  16. 两脚麻木《中医词典》
  17. 两胠疼痛《中医词典》
  18. 两脚大烧《医法圆通》
  19. 两颧发赤《医法圆通》
  20. 两焦《中医词典》
  21. 两颧骨《正骨心法要旨》
  22. 两睑粘睛外障《秘传眼科龙木论》
  23. 两颧骨《医宗金鉴》
  24. 两睑粘睛歌《医宗金鉴》
  25. 两乳忽肿《医法圆通》
  26. 两睑粘睛歌《眼科心法要诀》
  27. 两腮赤肿《奇效简便良方》
  28. 两睑粘睛《明目至宝》
  29. 两扇门《中医词典》
  30. 两睑粘睛《银海精微》
  31. 两商《中医词典》


遍身刺痛喘满筋挛_《胎产秘书》_中医妇科_【岐黄之术】

遍身刺痛喘满筋挛

遍身刺痛喘满筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠遍身刺痛胀满，此由五脏不利，血气虚羸，因食生冷或发热憎寒，唇白面青，筋脉拘挛，骨节酸痛，皮毛干涩，气急上喘，大便不通，呕吐频频，此危症也。急以平安散保之。

平安散

浓朴 陈皮 熟地 甘草 川芎 木香（各等钱） 煨姜（二片） 盐（一撮）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两目不明腮项肿满
  • 当前页：遍身刺痛喘满筋挛
  • 下一页：因失血类中风症
<<< 返回本书目录
  1. 遍身刺痛喘满筋挛《胎产秘书》
  2. 遍身浮肿【方剂主治】
  3. 遍身疮疥【方剂主治】
  4. 遍身骨痛门《辨证录》
  5. 遍身【方剂主治】
  6. 遍身皮赤两腿肉青《盘珠集胎产症治》
  7. 遍山红【中药大全】
  8. 遍身奇痒叫啼不休《慈幼便览》
  9. 遍地金【中药大全】
  10. 遍身青紫《冯氏锦囊秘录》
  11. 遍地金《滇南本草》
  12. 遍身生疮【方剂主治】
  13. 遍春宫《毓麟验方》
  14. 遍身生疮药酒【方剂大全】
  15. 遍布中国大地的石器时代文化遗址《中国医学通史》
  16. 遍身胎肿《保幼新编》
  17. 便浊有赤白之异《医学传心录》
  18. 遍身疼痛《济阴纲目》
  19. 便浊饮【方剂大全】
  20. 遍身疼痛《女科证治准绳》
  21. 便浊遗精《医学正传》
  22. 遍身疼痛《沈氏女科辑要》
  23. 便浊汤【方剂大全】
  24. 遍身疼痛《证治准绳·女科》
  25. 便浊门（附遗精）《丹台玉案》
  26. 遍身疼痛【方剂主治】
  27. 便浊门《古今医统大全》
  28. 遍身疼痛丸【方剂大全】
  29. 便浊《证治汇补》
  30. 遍身疼痛证治《妇科心法要诀》
  1. 遍身刺痛喘满筋挛《胎产秘书》
  2. 遍身赤肉《古今医统大全》
  3. 遍身丹毒《中医词典》
  4. 遍地金《滇南本草》
  5. 遍身风痒《奇效简便良方》
  6. 遍春宫《毓麟验方》
  7. 遍身风痒秘方《华佗神方》
  8. 遍布中国大地的石器时代文化遗址《中国医学通史》
  9. 遍身风痒生疮《奇效简便良方》
  10. 便浊有赤白之异《医学传心录》
  11. 遍身骨痛门（四则）《辨证录》
  12. 便浊遗精《医学正传》
  13. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  14. 便浊门（附遗精）《丹台玉案》
  15. 遍身疥疮风痒《奇效简便良方》
  16. 便浊《幼科铁镜》
  17. 遍身烂痘《奇效简便良方》
  18. 便浊《女科切要》
  19. 遍身皮赤两腿肉青《盘珠集胎产症治》
  20. 便浊《幼科折衷》
  21. 遍身奇痒叫啼《奇效简便良方》
  22. 便浊《证治汇补》
  23. 遍身奇痒叫啼不休《慈幼便览》
  24. 便浊《古今医案按》
  25. 遍身奇痒秘方《华佗神方》
  26. 便浊《古今医鉴》
  27. 遍身青筋痧《中医词典》
  28. 便浊《中医词典》
  29. 遍身青紫《冯氏锦囊秘录》
  30. 便痈方《儒门事亲》
  31. 遍身水泡《竹林女科证治》


因失血类中风症_《胎产秘书》_中医妇科_【岐黄之术】

因失血类中风症

因失血类中风症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠因吐血，衄血，或被伤失血，蓦患口噤，项背强直，类中风症，宜服加减安胎饮。衄音肉，刃伤也。

加减安胎饮

人参 白术 麦冬 当归 熟地 天麻（各二钱） 防风 荆芥（各一钱） 陈皮 甘草（各五分） 姜（三片）

水煎服。或加川贝一钱，天竺黄一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身刺痛喘满筋挛
  • 当前页：因失血类中风症
  • 下一页：心烦腹胀百节酸痛小便闭涩
<<< 返回本书目录
  1. 因失血类中风症《胎产秘书》
  2. 因湿《目经大成》
  3. 因人养生《中医养生学》
  4. 因时养生《中医养生学》
  5. 因期施治《医述》
  6. 因时养生的原则《中医养生学》
  7. 因疟《目经大成》
  8. 因时用药例《古今医统大全》
  9. 因怒满闷《胎产秘书》
  10. 因食饮水上气方《外台秘要》
  11. 因略《张氏医通》
  12. 因势利导《趣味中医》
  13. 因略《景岳全书》
  14. 因暑《目经大成》
  15. 因咳嗽经候不行《女科百问》
  16. 因暑受寒为阴暑《儿科萃精》
  17. 因厥郁《目经大成》
  18. 因暑受热为阳暑《儿科萃精》
  19. 因寒《目经大成》
  20. 因他《目经大成》
  21. 因疳积《目经大成》
  22. 因他病后生翳外障《秘传眼科龙木论》
  23. 因风证《张氏医通》
  24. 因他患后生翳歌《眼科心法要诀》
  25. 因风《目经大成》
  26. 因他患后生翳歌《医宗金鉴》
  27. 因毒证《张氏医通》
  28. 因他证《张氏医通》
  29. 因毒《目经大成》
  30. 因胎产《目经大成》
  1. 因失血类中风症《胎产秘书》
  2. 因人制宜《中医词典》
  3. 因湿《目经大成》
  4. 因人养生《中医养生学》
  5. 因时、因地、因人制宜《中医名词词典》
  6. 因其重而减之《中医词典》
  7. 因时养生《中医养生学》
  8. 因其重而减之《中医名词词典》
  9. 因时养生的原则《中医养生学》
  10. 因其衰而彰之《中医词典》
  11. 因时用药例《古今医统大全》
  12. 因其衰而彰之《中医名词词典》
  13. 因时之序《中医词典》
  14. 因其轻而扬之《中医词典》
  15. 因时制宜《中医词典》
  16. 因其轻而扬之《中医名词词典》
  17. 因食饮水上气方四首《外台秘要》
  18. 因期施治《医述》
  19. 因势利导《趣味中医》
  20. 因疟《目经大成》
  21. 因适而为《中医词典》
  22. 因怒满闷《胎产秘书》
  23. 因暑《目经大成》
  24. 因略《张氏医通》
  25. 因暑受寒为阴暑《儿科萃精》
  26. 因略《景岳全书》
  27. 因暑受热为阳暑《儿科萃精》
  28. 因咳嗽经候不行《女科百问》
  29. 因他《目经大成》
  30. 因厥郁《目经大成》
  31. 因他病后生翳外障《秘传眼科龙木论》


心烦腹胀百节酸痛小便闭涩_《胎产秘书》_中医妇科_【岐黄之术】

心烦腹胀百节酸痛小便闭涩

心烦腹胀百节酸痛小便闭涩

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠面赤，口干舌苦，心烦腹胀，百节酸痛，小便不通，此由恣意饮酒及食水果鱼肉，一切腥膻热毒之故。

以归凉节命饮治之。

归凉节命饮

苎根 白芍 当归 川芎 麦冬（各一钱） 生白术（一钱半） 砂仁（五分） 甘草（六分） 粘米（一撮）

如中酒者，加葛根一钱。积食者，加山楂、麦芽各一钱。小便闭者，加赤苓、腹皮各一钱，葱白引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因失血类中风症
  • 当前页：心烦腹胀百节酸痛小便闭涩
  • 下一页：半产
<<< 返回本书目录
  1. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  2. 心烦口渴【中药主治】
  3. 心烦不得眠《药症忌宜》
  4. 心烦口渴【方剂主治】
  5. 心烦不安【方剂主治】
  6. 心烦闷《普济方·针灸》
  7. 心烦【中药主治】
  8. 心烦闷（心痹 余见心气）《针灸资生经》
  9. 心烦《血证论》
  10. 心烦热《圣济总录》
  11. 心烦《普济方·针灸》
  12. 心烦失眠【中药主治】
  13. 心-耳综合征【疾病大全】
  14. 心房颤动【疾病大全】
  15. 心动悸《伤寒捷诀》
  16. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  17. 心动过速性心肌病【疾病大全】
  18. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  19. 心动过速【疾病症状】
  20. 心房内传导阻滞【疾病大全】
  21. 心动过速《家庭医学百科-自救互救篇》
  22. 心房内形成混合血【疾病症状】
  23. 心动过缓【疾病症状】
  24. 心房内折返性心动过速【疾病大全】
  25. 心动过缓《家庭医学百科-自救互救篇》
  26. 心房扑动【疾病大全】
  27. 心电向量概念《物理诊断学》
  28. 心房扑动与心房颤动【疾病大全】
  29. 心电图异常【疾病症状】
  30. 心房纤颤《三十年临证经验集》
  1. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  2. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  3. 心烦闷《普济方·针灸》
  4. 心烦不得眠《药症忌宜》
  5. 心烦闷（心痹 余见心气）《针灸资生经》
  6. 心烦不得眠《丹溪手镜》
  7. 心烦热《圣济总录》
  8. 心烦《血证论》
  9. 心烦嗜睡痧《中医词典》
  10. 心烦《普济方·针灸》
  11. 心房颤动和心房扑动《默克家庭诊疗手册》
  12. 心烦《新修本草》
  13. 心房肥大《物理诊断学》
  14. 心烦《中医词典》
  15. 心房和心室在心脏泵血活动中的作用《生理学》
  16. 心烦《中医名词词典》
  17. 心房间隔缺损《心脏病学》
  18. 心恶热《中医词典》
  19. 心房利尿钠肽《生理学》
  20. 心恶热《中医名词词典》
  21. 心房扑动与心房颤动《心脏病学》
  22. 心动周期中心房压力的变化《生理学》
  23. 心房纤颤《急诊医学》
  24. 心动周期的概念《生理学》
  25. 心房纤颤《邹孟城三十年临证经验集》
  26. 心动悸《伤寒捷诀》
  27. 心房纤颤《三十年临证经验集》
  28. 心动悸《中医词典》
  29. 心房粘液瘤 多发生在左房内。《物理诊断学》
  30. 心动悸《中医名词词典》
  31. 心肺烦而呕血方《中藏经》


半产_《胎产秘书》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠月未足而半产者，由气血虚弱，脏腑皆虚，加以病患相感，情欲相扰，以致精血攻冲，侵损营卫，而胎无所养，与枯枝落果无异。如既堕，以生化汤加减治之。未堕而血行腰痛，急以十圣散连进数帖，或芎 补血汤。

十圣散

人参 黄 （各二钱） 当归 白芍 川芎 熟地 白术（各一钱） 砂仁（五分） 川断（七分） 甘草（五分） 姜（一片） 枣（一枚）

饭后多时再服。忌恼怒，并食生冷一切辛热等物。或加枸杞一钱半。

芎 补血汤

川芎 白术 阿胶 白芍 杜仲 人参 黄 五味 木香（各等钱） 甘草（八分） 姜（一片） 枣（二枚）

按∶此症保胎无忧散，方列漏胎下，连服七八剂，一日两帖更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦腹胀百节酸痛小便闭涩
  • 当前页：半产
  • 下一页：腹中儿啼
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《胎产秘书》
  2. 半产《产鉴》
  3. 半产《儒门事亲》
  4. 半产《中医词典》
  5. 半产《医学心悟》
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半产《竹林女科证治》
  8. 半参茶《茶饮保健》
  9. 半产《女科折衷纂要》
  10. 半表半里证《中医诊断学》
  11. 半产《评注产科心法》
  12. 半表半里证《卫生宝鉴》
  13. 半产《女科秘要》
  14. 半表半里证《中医词典》
  15. 半产胞衣不下《中医词典》
  16. 半表半里热不得卧《中医词典》
  17. 半产恶露不下《中医词典》
  18. 半表半里热《证治准绳·幼科》
  19. 半产腹痛《中医词典》
  20. 半表半里不得卧《症因脉治》
  21. 半产后芎补中汤《仁术便览》
  22. 半表半里《证治准绳·疡医》
  23. 半产候《诸病源候论》
  24. 半表半里《中医名词词典》
  25. 半产漏下（杂病）《金匮悬解》
  26. 半表半里《中医名词词典》
  27. 半产属冲任气虚胎元不固《女科经纶》
  28. 半表半降良方《经验麻科》
  29. 半产下血不止《中医词典》
  30. 半边头风《中医词典》
  31. 半产正产论《史载之方》


腹中儿啼_《胎产秘书》_中医妇科_【岐黄之术】

腹中儿啼

腹中儿啼

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠临月，或九个月腹中儿啼者，缘儿在母腹口含脐带，随母呼吸，妊母或将手扳高取物，提出儿口脐带，故啼。但令其母如男子作揖，使脐带仍入儿口即不鸣矣。或煎黄连浓汁呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：腹中儿啼
  • 下一页：转脬
<<< 返回本书目录
  1. 腹中儿啼《胎产秘书》
  2. 腹中积聚《卫生宝鉴》
  3. 腹中刺痛【方剂主治】
  4. 腹中绞痛【方剂主治】
  5. 腹中【方剂主治】
  6. 腹中结块【方剂主治】
  7. 腹直肌自发性破裂【疾病大全】
  8. 腹中块痛证治《妇科心法要诀》
  9. 腹直肌鞘内血肿【疾病大全】
  10. 腹中块痛证治《医宗金鉴》
  11. 腹直肌触及边界不清的固定包块【疾病症状】
  12. 腹中雷鸣【方剂主治】
  13. 腹胀总括《医宗金鉴》
  14. 腹中论《素问悬解》
  15. 腹胀痛《丹溪治法心要》
  16. 腹中论篇《冯氏锦囊秘录》
  17. 腹胀如鼓【方剂主治】
  18. 腹中论篇《黄帝内经·素问》
  19. 腹胀气急【方剂主治】
  20. 腹中论篇《疡医大全》
  21. 腹胀门《幼科指南》
  22. 腹中气块《扁鹊神应针灸玉龙经》
  23. 腹胀门《幼科心法要诀》
  24. 腹中上下诸痛《医学从众录》
  25. 腹胀门《幼科切要》
  26. 腹中水块作痛《医旨绪余》
  27. 腹胀满痛《伤寒标本心法类萃》
  28. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  29. 腹胀满闷论《胎产心法》
  30. 腹中疼痛【方剂主治】
  1. 腹中儿啼《胎产秘书》
  2. 腹中第一行十四穴远近法《备急千金要方》
  3. 腹中干痛《中医词典》
  4. 腹中寸白虫《奇效简便良方》
  5. 腹中鬼哭《急救广生集》
  6. 腹中寸白虫《奇效简便良方》
  7. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  8. 腹中虫积作痛《奇效简便良方》
  9. 腹中积聚《卫生宝鉴》
  10. 腹中鳖瘕《奇方类编》
  11. 腹中疾痛（杂病）《金匮悬解》
  12. 腹中暴症《急救广生集》
  13. 腹中绞痛《中医词典》
  14. 腹中（疒丂）痛《中医词典》
  15. 腹中酒鳖《奇效简便良方》
  16. 腹正中线《中医词典》
  17. 腹中块痛证治《医宗金鉴》
  18. 腹诊先兆的理论基础《中医疾病预测》
  19. 腹中块痛证治《妇科心法要诀》
  20. 腹胀总括《幼科心法要诀》
  21. 腹中雷鸣《中医词典》
  22. 腹胀总括《医宗金鉴》
  23. 腹中冷痛《医学心悟》
  24. 腹胀肢肿《奇效简便良方》
  25. 腹中论《素问悬解》
  26. 腹胀原由症治《幼科释谜》
  27. 腹中论《素问悬解》
  28. 腹胀有虚实《幼科释谜》
  29. 腹中论篇《黄帝内经·素问》
  30. 腹胀痛《丹溪治法心要》
  31. 腹中论篇《冯氏锦囊秘录》


转脬_《胎产秘书》_中医妇科_【岐黄之术】

转脬

转脬

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠将足月，脬为胎压，转在一边，以致脐下急痛，小便不通。但升举其胎，则脬仍还旧而水道自通。宜六君子合四物汤，去茯苓，加半夏、陈皮，探吐以提之。不宜专用滑渗之药。产后亦有此症，捣葱白铺于脐上，灸之立效。

六君子汤

半夏（姜制，二钱） 陈皮（去白，一钱） 茯苓（一钱） 甘草（五分） 人参（一钱） 白术（一钱）

四物汤

当归（四钱，酒洗） 生地（二钱） 白术（钱半） 川芎（钱半）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中儿啼
  • 当前页：转脬
  • 下一页：乳吹
<<< 返回本书目录
  1. 转脬《续名医类案》
  2. 转脬病《古今医统大全》
  3. 转脬《胎产秘书》
  4. 转胎法《女科宝鉴》
  5. 转女为男之理（胎教九）《宜麟策》
  6. 转心莲【中药大全】
  7. 转女为男说《医学心悟》
  8. 转移性肝癌《赵绍琴临证验案精选》
  9. 转女为男法-胎产须知 《古今医统大全》
  10. 转移性肝癌【疾病大全】
  11. 转女为男法《三因极一病证方论》
  12. 转移性骨肿瘤【疾病大全】
  13. 转女为男法《广嗣要语》
  14. 转移性皮肤钙化病【疾病大全】
  15. 转女为男《景景医话》
  16. 转移性小肠肿瘤【疾病大全】
  17. 转录作用《生物化学与分子生物学》
  18. 转移性胸膜肿瘤【疾病大全】
  19. 转筋吐泻《孙真人海上方》
  20. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  21. 转筋方《外台秘要》
  22. 装饰卷柏【中药大全】
  23. 转筋部《本草易读》
  24. 壮骨关节丸【方剂大全】
  25. 转筋【方剂主治】
  26. 壮筋草【中药大全】
  27. 转筋《针灸素难要旨》
  28. 壮筋骨【中药主治】
  29. 转筋《杂病治例》
  30. 壮筋骨【方剂主治】
  1. 转脬《胎产秘书》
  2. 转脬《中医词典》
  3. 转脬《续名医类案》
  4. 转女为男之理（胎教九）《宜麟策》
  5. 转脬《丹台玉案》
  6. 转女为男说《医学心悟》
  7. 转染《生物化学与分子生物学》
  8. 转女为男秘方（华佗转女为男）《华佗神方》
  9. 转舌膏《仁术便览》
  10. 转女为男法（胎产须知）《古今医统大全》
  11. 转舌膏《退思集类方歌注》
  12. 转女为男法《竹林女科证治》
  13. 转矢气《中医词典》
  14. 转女为男法《三因极一病证方论》
  15. 转矢气《医学心悟》
  16. 转女为男法《妇人大全良方》
  17. 转胎《中医词典》
  18. 转女为男法《广嗣要语》
  19. 转阳过阴《中医词典》
  20. 转女为男《急救广生集》
  21. 转移基因《实用免疫细胞与核酸》
  22. 转女为男《景景医话》
  23. 转移性肝癌《默克家庭诊疗手册》
  24. 转脉瘘《中医词典》
  25. 转移性肝癌《赵绍琴临证验案精选》
  26. 转录作用《生物化学与分子生物学》
  27. 转移性骨肿瘤《放射诊断学》
  28. 转录依赖的扩增系统《实用免疫细胞与核酸》
  29. 转移性骨肿瘤《默克家庭诊疗手册》
  30. 转录起始和延伸《生物化学与分子生物学》
  31. 转移性肿瘤《病理学》


乳吹_《胎产秘书》_中医妇科_【岐黄之术】

乳吹

乳吹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠胎前两乳硬肿疼痛，寒热并发者，此名内吹。乃督任不通，经络不和，寒束毛窍，气闭血滞，乳管阻塞。治宜加减无忧散。

加减无忧散

生黄 （三钱） 当归（二钱） 川芎（一钱） 菟丝饼（二钱） 浓朴（姜炒，八分） 枳壳（面炒，一钱）川羌（七分） 荆芥穗（一钱） 川贝（一钱五分） 生甘草（一钱） 远志（一钱五分） 蒲公英（一钱五分）姜（三片）

甚者，加鹿角屑五钱，净银花一钱，服后饮烧酒一杯。

一方，单用鹿角屑四五钱，烧酒煎服。一方，用豆腐皮一两，炙焦研末，烧酒冲服。一方，用远志二两，煎烧酒，时时服之。即将远志渣捣烂，铺乳硬处，再用葱姜捣烂，和食盐少许，铺远志上，用艾灸七大壮。重者，用麻黄三钱，青皮二钱，炒研末，烧酒调服。凡产后乳吹，皆可照前方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转脬
  • 当前页：乳吹
  • 下一页：不宜服瘦胎方辩
<<< 返回本书目录
  1. 乳吹《胎产秘书》
  2. 乳吹膏【方剂大全】
  3. 乳疮【中药主治】
  4. 乳豆膏【方剂大全】
  5. 乳疮《孙真人海上方》
  6. 乳豆丸【方剂大全】
  7. 乳疮《急救广生集》
  8. 乳蛾《扁鹊神应针灸玉龙经》
  9. 乳出《景岳全书》
  10. 乳蛾《外科十法》
  11. 乳出《妇人规》
  12. 乳蛾《医宗金鉴》
  13. 乳虫《本草纲目》完整版
  14. 乳蛾《证治准绳·类方》
  15. 乳部证治（计五证）《外科证治全书》
  16. 乳蛾【中药主治】
  17. 乳部《本草易读》
  18. 乳蛾【方剂主治】
  19. 乳不浮肿《医门补要》
  20. 乳蛾门第二（七症图说）《喉科指掌》
  21. 乳哺-幼幼汇集（上）《古今医统大全》
  22. 乳儿法《幼幼新书》
  23. 乳哺《证治准绳·幼科》
  24. 乳儿法《证治准绳·幼科》
  25. 乳病论列总方《景岳全书》
  26. 乳发《中医外科学》
  27. 乳病《续名医类案》
  28. 乳发【疾病大全】
  29. 乳病《万病回春》
  30. 乳发、乳漏《医宗金鉴》
  1. 乳吹《胎产秘书》
  2. 乳吹《中医名词词典》
  3. 乳吹《奇效简便良方》
  4. 乳疮候《诸病源候论》
  5. 乳吹秘方《华佗神方》
  6. 乳疮《急救广生集》
  7. 乳吹乳痈《奇效简便良方》
  8. 乳疮《孙真人海上方》
  9. 乳吹乳滞方《回生集》
  10. 乳出《妇人规》
  11. 乳毒乳吹《奇效简便良方》
  12. 乳出《竹林女科证治》
  13. 乳妬《中医词典》
  14. 乳出《景岳全书》
  15. 乳鹅《中医词典》
  16. 乳齿《中医词典》
  17. 乳鹅喉癣方《冯氏锦囊秘录》
  18. 乳部证治（计五证）《外科证治全书》
  19. 乳蛾《中医词典》
  20. 乳部《本草易读》
  21. 乳蛾《外科十法》
  22. 乳不浮肿《医门补要》
  23. 乳蛾《扁鹊神应针灸玉龙经》
  24. 乳哺口诀《女丹合编选注》
  25. 乳蛾《重订囊秘喉书》
  26. 乳哺（幼幼汇集 上）《古今医统大全》
  27. 乳蛾《医学纲目》
  28. 乳哺《证治准绳·幼科》
  29. 乳蛾《医宗金鉴》
  30. 乳哺《医述》
  31. 乳蛾《证治准绳·类方》


不宜服瘦胎方辩_《胎产秘书》_中医妇科_【岐黄之术】

不宜服瘦胎方辩

不宜服瘦胎方辩

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠临产艰难者，大率由口餍甘肥，身耽安逸，既饱既卧，遂令胞胎肥浓，行动气急，以致临盆难产。宜于胎将足月之时，时时动作，勿嗜肥鲜，勿贪坐卧，勤行勤走，此即不药滑胎之妙法也。乃世医咸谓安胎之后，必须更进滑胎药，始为合宜。岂知滑胎名目，昔人原为湖阳公主而设，盖以贵家居养丰逸，身体肥盛，诚恐躯脂凝结，胞系坚固，特藉此以稍疏其肥滞耳。若平等妇人，一母之气血，分荫其胎，尚虞不敷，苟复加无忧、易生名目，一概施之，是犹 人而复遭削夺，其能胜此乎。然恐后人疑为未备，特详录二方，以为体肥禀浓者采择也。昔湖阳公主，每产累日不下，南山道人进以滑胎 枳壳散。用面炒枳壳二两，炙甘二两，共为末，每服二钱，白滚汤送下，一日三服，殊效。盖为壮实者立法也。

无忧散

当归 枳实（各二钱） 白芍（一钱二分） 乳香 麦冬 神曲（各一钱） 陈皮（八分） 木香（五分）诃肉（一枚） 血余（一团） 甘草（八分）

易产汤

当归 川芎 生地 甘草 腹皮 白术 益母草（各等钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳吹
  • 当前页：不宜服瘦胎方辩
  • 下一页：胎前脉法
<<< 返回本书目录
  1. 不宜服瘦胎方辩《胎产秘书》
  2. 不宜灸禁穴及老少加减法《外台秘要》
  3. 不靥闷乱哽气腹胀之症《保婴撮要》
  4. 不宜偏食植物油《老年食养食疗》
  5. 不循经络杂品《本草分经》
  6. 不语《产鉴》
  7. 不泻内消丸【方剂大全】
  8. 不语《济阴纲目》
  9. 不协调性兴奋【疾病症状】
  10. 不语《女科秘旨》
  11. 不小便《医宗金鉴》
  12. 不语《女科证治准绳》
  13. 不先辨症乱用药引《医门补要》
  14. 不语《盘珠集胎产症治》
  15. 不下饮食【方剂主治】
  16. 不语《伤寒大白》
  17. 不下食【方剂主治】
  18. 不语《胎产指南》
  19. 不下【方剂主治】
  20. 不语《证治准绳·女科》
  21. 不喜食《秘传证治要诀及类方》
  22. 不语(狂言谵语)《女科折衷纂要》
  23. 不卧散【方剂大全】
  24. 不语论《小儿卫生总微论方》
  25. 不卧多卧《类经》
  26. 不语证治《妇科心法要诀》
  27. 不卧《针灸资生经》
  28. 不语证治《医宗金鉴》
  29. 不卧《医法圆通》
  30. 不育【方剂主治】
  1. 不宜服瘦胎方辩《胎产秘书》
  2. 不依从的结果《默克家庭诊疗手册》
  3. 不宜灸禁穴及老少加减法《外台秘要》
  4. 不靥闷乱哽气腹胀之症《保婴撮要》
  5. 不宜偏食植物油《老年食养食疗》
  6. 不痒恶疮《外科全生集》
  7. 不语《傅青主女科》
  8. 不锈钢针《中医词典》
  9. 不语《产鉴》
  10. 不谢方《专治麻痧初编》
  11. 不语《女科秘旨》
  12. 不小便《幼科心法要诀》
  13. 不语《医述》
  14. 不小便《证治准绳·幼科》
  15. 不语《医述》
  16. 不小便《医述》
  17. 不语《证治准绳·女科》
  18. 不小便《医宗金鉴》
  19. 不语《济阴纲目》
  20. 不先辨症乱用药引《医门补要》
  21. 不语《医学心悟》
  22. 不喜食《秘传证治要诀及类方》
  23. 不语《伤寒大白》
  24. 不吸烟《家庭医学百科·预防保健篇》
  25. 不语《胎产指南》
  26. 不卧散《儒门事亲》
  27. 不语《盘珠集胎产症治》
  28. 不卧散《冯氏锦囊秘录》
  29. 不语《女科证治准绳》
  30. 不卧多卧《类经》
  31. 不语《女科证治准绳》


胎前脉法_《胎产秘书》_中医妇科_【岐黄之术】

胎前脉法

胎前脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有孕，阴搏阳别。（脉以寸为阳，尺为阴，尺脉搏指而动，与寸脉迥然分别者，此孕成之候也。）少阴独动，其胎已结。（少阴心脉也，心主血，今心脉往来流利而独动，乃血旺成胎之象。故可知其有孕。又曰动者，如豆粒之逼指而动也。）滑疾不散，胎必三月。（疾即数也。不散者，按之愈有而不散也。）但疾不散，五月可决。

总之，按而不散者为有力，故断之为胎。亦间有损症似此者，须细辨之。左疾为男，右疾为女。女腹如箕，男腹如釜。又曰∶三部之脉，浮沉正等，无他病而月经不通者，乃有孕也。三部之脉，浮沉正相等，是无病之脉也，又何以不月。既已不月者，是有病之验也，又何以无他病。故脉虽不显，而受孕可知。再脉沉实为男，沉实为坎中满，属真阳也。虚浮为女，虚浮为离中虚，属真阴也。左手沉实为男，右手虚浮为女。两手沉实为双男，两手虚浮为双女。一手沉实，一手虚浮，不拘左右，为一男一女也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不宜服瘦胎方辩
  • 当前页：胎前脉法
  • 下一页：胎前禁药歌
<<< 返回本书目录
  1. 胎前脉法《胎产秘书》
  2. 胎前门《丹台玉案》
  3. 胎前论治《类证治裁》
  4. 胎前门《女科切要》
  5. 胎前论治《客尘医话》
  6. 胎前门《女科指要》
  7. 胎前论《张氏妇科》
  8. 胎前门《评注产科心法》
  9. 胎前论《侣山堂类辩》
  10. 胎前门汇方《妇科心法要诀》
  11. 胎前漏红《女科秘要》
  12. 胎前门汇方《医宗金鉴》
  13. 胎前咳嗽《女科秘要》
  14. 胎前门主方加减活法《妇科秘方》
  15. 胎前禁药歌《胎产秘书》
  16. 胎前母子盛衰《妇科心法要诀》
  17. 胎前脚痛《女科秘要》
  18. 胎前母子盛衰《医宗金鉴》
  19. 胎前忌服药品解《医法圆通》
  20. 胎前衄血《女科秘要》
  21. 胎前昏迷《女科秘要》
  22. 胎前气急不得卧《济生集》
  23. 胎前寒热《女科秘要》
  24. 胎前气急不得卧《女科秘要》
  25. 胎前浮肿《女科秘要》
  26. 胎前气紧咳嗽动红《女科秘要》
  27. 胎前浮肿《济生集》
  28. 胎前全凭脉论《三指禅》
  29. 胎前方诀《妇科秘方》
  30. 胎前乳肿《济生集》
  1. 胎前脉法《胎产秘书》
  2. 胎前脉案《类证治裁》
  3. 胎前脉候《类证治裁》
  4. 胎前论治《客尘医话》
  5. 胎前门《女科指要》
  6. 胎前论治《类证治裁》
  7. 胎前门《丹台玉案》
  8. 胎前论《侣山堂类辩》
  9. 胎前门汇方《医宗金鉴》
  10. 胎前论《张氏妇科》
  11. 胎前门汇方《妇科心法要诀》
  12. 胎前漏红《女科秘要》
  13. 胎前门主方加减活法《妇科秘方》
  14. 胎前漏红《中医词典》
  15. 胎前母子盛衰《医宗金鉴》
  16. 胎前淋闭《医学纲目》
  17. 胎前母子盛衰《妇科心法要诀》
  18. 胎前渴《医学纲目》
  19. 胎前疟疾《奇效简便良方》
  20. 胎前咳嗽《女科秘要》
  21. 胎前衄血《女科秘要》
  22. 胎前咳嗽《奇效简便良方》
  23. 胎前衄血常从口鼻中来《宁坤秘籍》
  24. 胎前咳嗽《宁坤秘籍》
  25. 胎前气急不得卧《中医词典》
  26. 胎前禁药歌《胎产秘书》
  27. 胎前气急不得卧《济生集》
  28. 胎前节养六条《中医词典》
  29. 胎前气急不得卧《女科秘要》
  30. 胎前脚肿《中医词典》
  31. 胎前气紧不得卧《宁坤秘籍》


胎前禁药歌_《胎产秘书》_中医妇科_【岐黄之术】

胎前禁药歌

胎前禁药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

芫斑水蛭及虻虫，乌头附子与天雄。野葛水银共巴豆，牛膝薏苡并蜈蚣。三棱 莪术 芫花麝，大戟甘遂黄雌雄。

代赭芒硝牡丹桂，槐花牵牛皂角同。半夏南星及通草，瞿麦 干姜 桃仁通。 砂干漆蟹甲爪，地胆牙硝是禁中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前脉法
  • 当前页：胎前禁药歌
  • 下一页：附增异症
<<< 返回本书目录
  1. 胎前禁药歌《胎产秘书》
  2. 胎前咳嗽《女科秘要》
  3. 胎前脚痛《女科秘要》
  4. 胎前漏红《女科秘要》
  5. 胎前忌服药品解《医法圆通》
  6. 胎前论《侣山堂类辩》
  7. 胎前昏迷《女科秘要》
  8. 胎前论《张氏妇科》
  9. 胎前寒热《女科秘要》
  10. 胎前论治《客尘医话》
  11. 胎前浮肿《女科秘要》
  12. 胎前论治《类证治裁》
  13. 胎前浮肿《济生集》
  14. 胎前脉法《胎产秘书》
  15. 胎前方诀《妇科秘方》
  16. 胎前门《丹台玉案》
  17. 胎前发疟《孙真人海上方》
  18. 胎前门《女科切要》
  19. 胎前二十七症医方《胎产指南》
  20. 胎前门《女科指要》
  21. 胎前耳鸣《女科秘要》
  22. 胎前门《评注产科心法》
  23. 胎前恶阻《女科秘要》
  24. 胎前门汇方《妇科心法要诀》
  25. 胎前动红《女科秘要》
  26. 胎前门汇方《医宗金鉴》
  27. 胎前动红《济生集》
  28. 胎前门主方加减活法《妇科秘方》
  29. 胎前大便虚急《女科秘要》
  30. 胎前母子盛衰《妇科心法要诀》
  1. 胎前禁药歌《胎产秘书》
  2. 胎前节养六条《中医词典》
  3. 胎前咳嗽《宁坤秘籍》
  4. 胎前脚肿《中医词典》
  5. 胎前咳嗽《奇效简便良方》
  6. 胎前脚痛《女科秘要》
  7. 胎前咳嗽《女科秘要》
  8. 胎前脚痛《宁坤秘籍》
  9. 胎前渴《医学纲目》
  10. 胎前脚痛《中医词典》
  11. 胎前淋闭《医学纲目》
  12. 胎前脚气《中医词典》
  13. 胎前漏红《中医词典》
  14. 胎前焦渴《中医词典》
  15. 胎前漏红《女科秘要》
  16. 胎前忌服药品解《医法圆通》
  17. 胎前论《张氏妇科》
  18. 胎前疾痢《奇效简便良方》
  19. 胎前论《侣山堂类辩》
  20. 胎前霍乱《中医词典》
  21. 胎前论治《类证治裁》
  22. 胎前昏迷《女科秘要》
  23. 胎前论治《客尘医话》
  24. 胎前昏迷《中医词典》
  25. 胎前脉案《类证治裁》
  26. 胎前恍惚《中医词典》
  27. 胎前脉法《胎产秘书》
  28. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  29. 胎前脉候《类证治裁》
  30. 胎前忽倒地《宁坤秘籍》
  31. 胎前门《女科指要》


增异症_《胎产秘书》_中医妇科_【岐黄之术】

附增异症

附增异症

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中儿啼，煎川连汁呷下，或青黛亦效。腹中作钟鸣或哭者，用多年空房内鼠穴中土为末，黄酒送下，或干噙之即止。有脏燥，悲伤、惨戚、呕下者，大麦、甘草、大枣煎服。有自哭、自笑者，红枣烧存性，米饮下。妊娠患痘，无从用安胎补剂，若用攻药，必致去血泄气，立危之症也，不必服药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前禁药歌
  • 当前页：附增异症
  • 下一页：胎形
<<< 返回本书目录
  1. 增异症《胎产秘书》
  2. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  3. 增液汤【方剂大全】
  4. 增益八味丸【方剂大全】
  5. 增液润燥汤【方剂大全】
  6. 增殖体肥大《家庭医学百科-医疗康复篇》
  7. 增液麻仁汤【方剂大全】
  8. 增殖体肥大【疾病症状】
  9. 增液解毒汤【方剂大全】
  10. 增殖腺肥大【疾病症状】
  11. 增液承气汤【方剂大全】
  12. 增殖性疤痕《临床激光治疗学》
  13. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  14. 增殖性红斑【疾病大全】
  15. 增味四物汤【方剂大全】
  16. 增殖性皮炎【疾病大全】
  17. 增味导赤散【方剂大全】
  18. 憎爱-养生余录（上）《古今医统大全》
  19. 增损泽兰丸【方剂大全】
  20. 憎寒发热【方剂主治】
  21. 增损逍遥散【方剂大全】
  22. 憎寒壮热【方剂主治】
  23. 增损四物汤（易简方）【方剂大全】
  24. 赠万密斋先生医书序《万氏秘传外科心法》
  25. 增损肾沥汤【方剂大全】
  26. 赠医师葛某序《脉确》
  27. 增损启膈散【方剂大全】
  28. 赠医师贾某序《脉确》
  29. 增损理中丸【方剂大全】
  30. 甑《本草纲目》完整版
  1. 增异症《胎产秘书》
  2. 增液泻下《中医名词词典》
  3. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  4. 增损泽兰丸《备急千金要方》
  5. 增殖体肥大《家庭医学百科-医疗康复篇》
  6. 增损禹余粮丸《备急千金要方》
  7. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  8. 增损茵芋酒《普济本事方》
  9. 增殖性疤痕《临床激光治疗学》
  10. 增损茵芋酒《妇人大全良方》
  11. 增殖因子治疗应用《医院药学》
  12. 增损续命汤《备急千金要方》
  13. 憎《中医词典》
  14. 增损续断丸《普济本事方》
  15. 憎爱（养生余录 上）《古今医统大全》
  16. 增损胃苓法《时病论歌括新编》
  17. 憎寒《中医名词词典》
  18. 增损四物汤方《妇人大全良方》
  19. 赠万密斋先生医书序《万氏秘传外科心法》
  20. 增损四物汤《太平惠民和剂局方》
  21. 赠医师葛某序《脉确》
  22. 增损四物汤《三因极一病证方论》
  23. 赠医师贾某序《脉确》
  24. 增损肾沥汤《备急千金要方》
  25. 甑带疮候《诸病源候论》
  26. 增损肾沥汤《备急千金要方》
  27. 甑带灰《千金翼方》
  28. 增损乐令汤《三因极一病证方论》
  29. 甑带灰《新修本草》
  30. 增损建脾丸《备急千金要方》
  31. 甑带灰《证类本草》


胎形_《胎产秘书》_中医妇科_【岐黄之术】

胎形

胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

一月如露珠，二月如桃花，三月分男女，四月形象具，五月骨节成，六月毛发生，七月动右手（是男于母左，是女于母右，）八月动左手（是男于母右，是女于母左，）九月三转身，十月始满足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附增异症
  • 当前页：胎形
  • 下一页：产后总论
<<< 返回本书目录
  1. 胎形《胎产秘书》
  2. 胎养古说-胎产须知 《古今医统大全》
  3. 胎心音消失（无胎心音）【疾病症状】
  4. 胎样心音【疾病症状】
  5. 胎心率异常【疾病症状】
  6. 胎衣不出《女科撮要》
  7. 胎心率改变【疾病症状】
  8. 胎衣不下《内府秘传经验女科》
  9. 胎心不规则【疾病症状】
  10. 胎衣不下《宁坤秘籍》
  11. 胎肖胎忌《古今医案按》
  12. 胎衣不下《女科百问》
  13. 胎痫《冯氏锦囊秘录》
  14. 胎衣不下《女科秘要》
  15. 胎息《养生导引秘籍》
  16. 胎衣不下《女科秘要》
  17. 胎息《陆地仙经》
  18. 胎衣不下《盘珠集胎产症治》
  19. 胎位异常【疾病症状】
  20. 胎衣不下《孙真人海上方》
  21. 胎位异常《自我调养巧治病》
  22. 胎衣不下《孙真人海上方》
  23. 胎位胎儿异常《妇产科学》
  24. 胎衣不下《卫生易简方》
  25. 胎位不正【疾病症状】
  26. 胎衣不下【中药主治】
  27. 胎位不正《针灸学》
  28. 胎衣不下【方剂主治】
  29. 胎痿过年不产又两胎一死一生《女科百问》
  30. 胎衣不下部《本草易读》
  1. 胎形《胎产秘书》
  2. 胎心异常《默克家庭诊疗手册》
  3. 胎虚不安《中医词典》
  4. 胎心病（先天性心脏病）先兆《中医疾病预测》
  5. 胎虚不安《竹林女科证治》
  6. 胎肖胎忌《古今医案按》
  7. 胎癣《中医词典》
  8. 胎痫《证治准绳·幼科》
  9. 胎压尿闭《奇效简便良方》
  10. 胎痫《医述》
  11. 胎养《中医词典》
  12. 胎痫《冯氏锦囊秘录》
  13. 胎养古说（胎产须知）《古今医统大全》
  14. 胎痫《中医词典》
  15. 胎养以保其真二《育婴家秘》
  16. 胎痫《中医名词词典》
  17. 胎衣《玉楸药解》
  18. 胎息口诀《女丹合编选注》
  19. 胎衣《中医词典》
  20. 胎息《养生导引秘籍》
  21. 胎衣不出《中医词典》
  22. 胎息《陆地仙经》
  23. 胎衣不出《女科撮要》
  24. 胎息《中医词典》
  25. 胎衣不下《孙真人海上方》
  26. 胎位异常《自我调养巧治病》
  27. 胎衣不下《孙真人海上方》
  28. 胎位异常《默克家庭诊疗手册》
  29. 胎衣不下《中医词典》
  30. 胎位胎儿异常《妇产科学》
  31. 胎衣不下《内府秘传经验女科》


产后总论_《胎产秘书》_中医妇科_【岐黄之术】

产后总论

产后总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病起于血气之衰，脾胃之虚。况产妇气血脾胃之虚弱，殆有甚焉。丹溪论∶产后当以大补气血为主，虽有他症，以末治之。故治法∶有气毋专耗气，有食毋专消食，热不用芩连，寒不用附桂。如中虚外感，见三阳表证之多，似可汗也，在产后而用麻黄则重伤其阳。见三阴里症之多，似宜下也，在产后而用承气则重亡其阴。至若耳聋、胁痛、肾虚、恶露之停，休用柴胡。谵语、汗出、中风恶寒之症，莫作风治。其由阳气之衰，非大补不能回阳而起弱。即如因阴血之涸，非滋补不能舒筋而活络。又乍寒乍热，发作有期，症类疟也，若以疟治，淹滞难痊。神不守舍，言语无伦，病似邪也，若以邪治，危亡可待。去血而大便闭结，苁蓉加于生化。汗多而小便短涩，六君倍用参 。肛脱、茄症，俱是气虚下陷，补中益气是良方也。口禁、拳握，无非血燥类风，加参生化，十有益焉。

产户入风，服以养荣、羌、独。玉门伤冷，洗须床、兔、萸、硫。怔忡惊悸，生化汤加以远志。似邪恍惚，安神丸兼服。脾气因喘咳而满闷、虚烦，生化汤加木香为佐。因过食而呕吐、呃逆、六君子加神曲为良。苏木、棱、蓬，大能破血。青皮、枳实，最消膨胀。一应耗气破血之药，汗出泄下之方，只可施于强壮，不宜用于虚弱。大抵新产之后，先问恶露何如，块痛何如，参术不可遽加。至若亡阳汗脱，气虚喘促，加参生化是从权也。如亡阴太热，晕厥血崩，升举大补乃急救耳。王太仆云∶治下补下，制以缓急，制缓以滋道路，制急乃气味俱薄，力与缓同。是治法当遵丹溪，服法须效太仆。虽未尽产症之详，已统括治疗之要，敢曰济阴之指南，其于女科不无小补云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎形
  • 当前页：产后总论
  • 下一页：生化汤论
<<< 返回本书目录
  1. 产后总论《张氏妇科》
  2. 产后卒患淋方《外台秘要》
  3. 产后总论《温病条辨》
  4. 产户痛《盘珠集胎产症治》
  5. 产后总论《胎产秘书》
  6. 产户下物《沈氏女科辑要》
  7. 产后总论《家传女科经验摘奇》
  8. 产碱杆菌肺炎【疾病大全】
  9. 产后总论《傅青主女科》
  10. 产科X线诊断《放射诊断学》
  11. 产后总论《产宝》
  12. 产科病历《病历书写规范》
  13. 产后自汗盗汗【疾病症状】
  14. 产科播散性血管内凝血【疾病大全】
  15. 产后子宫突出《女科秘要》
  16. 产科二十一论评《三因极一病证方论》
  17. 产后子宫收缩【疾病症状】
  18. 产科论序《三因极一病证方论》
  19. 产后诸症治法（续上）《傅青主女科》
  20. 产科休克【疾病大全】
  21. 产后诸症治法《傅青主女科》
  22. 产力异常《妇产科学》
  23. 产后诸症《张氏妇科》
  24. 产力异常【疾病症状】
  25. 产后诸症《丹台玉案》
  26. 产力异常性难产【疾病大全】
  27. 产后诸症《笔花医镜》
  28. 产灵丹【方剂大全】
  29. 产后诸淋方论《妇人大全良方》
  30. 产门不闭证治《妇科心法要诀》
  1. 产后总论《胎产秘书》
  2. 产后总论《家传女科经验摘奇》
  3. 产后总论《温病条辨》
  4. 产后总论《张氏妇科》
  5. 产后总论《竹林女科证治》
  6. 产后总论《产宝》
  7. 产后卒患淋方五首《外台秘要》
  8. 产后总论《傅青主女科》
  9. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  10. 产后自汗秘方《华佗神方》
  11. 产户不敛《中医词典》
  12. 产后自汗《中医词典》
  13. 产户痛《盘珠集胎产症治》
  14. 产后子死消乳法《仁术便览》
  15. 产户下物《沈氏女科辑要》
  16. 产后子宫突出《女科秘要》
  17. 产户一物如胞《古今医统大全》
  18. 产后子宫突出《宁坤秘籍》
  19. 产惊悸《医学纲目》
  20. 产后子宫不收《中医词典》
  21. 产科《中医词典》
  22. 产后子肠掉出秘方《华佗神方》
  23. 产科X线诊断《放射诊断学》
  24. 产后诸症总论《女科精要》
  25. 产科病历《病历书写规范》
  26. 产后诸症总论《冯氏锦囊秘录》
  27. 产科二十一论评《三因极一病证方论》
  28. 产后诸症《笔花医镜》
  29. 产科论序《三因极一病证方论》
  30. 产后诸症《丹台玉案》
  31. 产科弥散性血管内凝血《急诊医学》


生化汤论_《胎产秘书》_中医妇科_【岐黄之术】

生化汤论

生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血太虚，理宜大补，但恶露未尽，用补须防滞血。乃生之而且化之，能化能生，攻血块无损元气，行中又带补血，方许万全，治无一失。世以四物汤治产，地黄性寒滞血，芍药酸寒无补，其不误人者几希矣。

按∶生化汤者，因药性之功而立名也，盖产后以化旧生新为要。考诸药性，川芎、当归、桃仁三品，能破旧血，骤生新血。佐以姜炭、炙甘，引三品入于肺肝，生血理气。五味成方，行中有补，化中有生，实产后之圣药也，故因以生化名之。凡孕妇至月足，照方预备数帖，至胞水一破，速煎一剂，候儿下地即服。不问半产、正产，虽少壮妇女，平安无事，俱宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后总论
  • 当前页：生化汤论
  • 下一页：恶露
<<< 返回本书目录
  1. 生化汤论《张氏妇科》
  2. 生化汤论（附方）《胎产心法》
  3. 生化汤论《胎产秘书》
  4. 生化汤原方《宁坤秘籍》
  5. 生化汤论《内府秘传经验女科》
  6. 生化通经汤【方剂大全】
  7. 生化汤论《妇科秘书》
  8. 生慧汤【方剂大全】
  9. 生化汤【方剂大全】
  10. 生活卫生《家庭医学百科·预防保健篇》
  11. 生化妊娠【疾病症状】
  12. 生活饮用水水质标准(GB5749-85)《预防医学》
  13. 生化夺命汤【方剂大全】
  14. 生肌《外科大成》
  15. 生光散《毓麟验方》
  16. 生肌《外科选要》
  17. 生瓜菜《本草纲目》完整版
  18. 生肌【中药主治】
  19. 生瓜【中药大全】
  20. 生肌【方剂主治】
  21. 生干地黄汤【方剂大全】
  22. 生肌八宝丹【方剂大全】
  23. 生干地黄散【方剂大全】
  24. 生肌定痛散【方剂大全】
  25. 生附汤【方剂大全】
  26. 生肌凤雏膏【方剂大全】
  27. 生附四君子汤【方剂大全】
  28. 生肌膏【方剂大全】
  29. 生肤息肉方《外台秘要》
  30. 生肌类方《外科大成》
  1. 生化汤论《胎产秘书》
  2. 生化汤论《内府秘传经验女科》
  3. 生化汤论《妇科秘书》
  4. 生化汤论《张氏妇科》
  5. 生化汤论（附方）《胎产心法》
  6. 生化汤（产下即服）《回生集》
  7. 生化汤原方《宁坤秘籍》
  8. 生化汤《奇方类编》
  9. 生活方式《预防医学》
  10. 生化汤《奇方类编》
  11. 生活性中毒《预防医学》
  12. 生化汤《医学心悟》
  13. 生活因素《中医妇科学》
  14. 生化《中医词典》
  15. 生活饮用水水质标准《预防医学》
  16. 生后开乳《中医儿科学》
  17. 生机蓬勃，发育迅速《中医儿科学》
  18. 生后几天内的护理《默克家庭诊疗手册》
  19. 生肌《外科大成》
  20. 生后不啼《中医词典》
  21. 生肌《外科选要》
  22. 生蛤粉《药性切用》
  23. 生肌定痛散《救伤秘旨》
  24. 生光散《毓麟验方》
  25. 生肌法《中医词典》
  26. 生瓜菜《证类本草》
  27. 生肌红玉丹《奇方类编》
  28. 生干地黄散《妇人大全良方》
  29. 生肌类方《医宗金鉴》
  30. 生干地黄《本草蒙筌》
  31. 生肌类方《外科心法要诀》


恶露_《胎产秘书》_中医妇科_【岐黄之术】

恶露

恶露

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露有块，名曰儿枕。世多先消后补。殊不知，旧血虽当消化，新血亦宜生养，若专攻旧，则新亦不宁矣。

世以济坤丹攻血块，下胞胎者，一时虽见速效，而元气未免亏损。不得已而用之，只可一丸，不宜多服，且须随进补剂，庶免虚弱之害。

生化汤

当归（八钱） 川芎（四钱） 桃仁（十粒） 姜炭（五分） 炙草（五分）

上用水三钟，煎八分，加酒七八匙，稍热服。渣留后帖同煎。

要在产后一二个时辰内，未进饮食之先，相继而服。则下焦血块速化，新血骤生，自免血晕等症。但此汤频服，精神渐增，产后诸症不能乘虚而袭矣。其或劳甚血崩，形脱、喘、汗不止，急进加参生化汤数帖。或一方内加红花五分，元胡醋炒一钱五分。或方内再加桂心七分。

加参生化汤

人参（二钱） 川芎（二钱） 当归（四钱） 姜炭（四分） 桃仁（十粒） 枣（三枚）

加减法

产后七日内未服生化汤，块痛未除，仍照前方服数帖，或加元胡、益母亦可，自然块消痛止。不可遽加参、 、白术，补住瘀血，祸不可言。

产后三日内块痛虽未除，其产妇气血虚脱，或崩，或厥，或汗多而厥，或形色脱去，口气渐冷，或烦渴不止，或气喘短促，无论块痛，从权加参 以扶危急。如体倦无力，气虚短促，本方多加人参。兼汗，加黄 。烦躁，加竹茹。渴，加麦冬、五味。喘，加杏仁、桔梗。

产后大便不通，或至八九日者，由血少肠燥故也。宜生化汤加麻仁三钱，苁蓉五钱以润之，日久自通。如虚，加人参二钱。勿用承气汤。

产后七日内，或伤寒冷，血块凝结痛甚，生化汤加肉桂五分，元胡一钱。或食冷物，连心腹痛者，再加吴萸七分。

产后肥人多痰，宜生化汤加花粉、竹沥、姜汁，或加橘红四分。毋轻用牛黄及寒冷等味。

产前素虚弱者，产后一二日已服生化汤三四帖，块痛稍减，可按揉而定，宜生化汤加人参三钱。

产后虽暑月亦要和暖。如失盖衣被，腹不温和，风邪乘虚而入，虽服生化汤，恐块痛不止，宜加肉桂四分，五灵脂一钱。

产后劳倦血晕，服生化汤一剂，头煎后再即取一帖，加人参一二钱，汗多亦加。如形不脱去，只用鹿角炭二钱，本汤送下，或益母丸亦可。外用细捣韭菜，纳有嘴瓷瓶内，将滚醋两碗冲入，封其大口，以小口注产妇鼻中，敛其精神，即醒。

产后发热汗出，手足厥冷，或血崩气短，神昏气脱，乃大虚症。急须大补，庶可回生，宜加参生化汤，速进数剂，再以生脉散代茶。毋信《产室百问》及《妇人良方》等书。

产后日久不食，闻药即吐，须用独参二三钱，或姜少许，白米一大撮，水煎服，以安胃气。如听其胃虚不能饮食，危矣。法用胡椒少许，人乳炖热和匀，微辣与饮，加以独参汤频频进之，可效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤论
  • 当前页：恶露
  • 下一页：产后用药十误
<<< 返回本书目录
  1. 恶露【疾病症状】
  2. 恶露不尽《金匮钩玄》
  3. 恶露《胎产秘书》
  4. 恶露不绝《济阴纲目》
  5. 恶露《千金翼方》
  6. 恶露不绝《盘珠集胎产症治》
  7. 恶露《备急千金要方》
  8. 恶露不绝《医学心悟》
  9. 恶疽门《辨证录》
  10. 恶露不绝《中医妇科学》
  11. 恶疽论《青囊秘诀》
  12. 恶露不绝证治《妇科心法要诀》
  13. 恶疾大风方《外台秘要》
  14. 恶露不绝证治《医宗金鉴》
  15. 恶疾大风《备急千金要方》
  16. 恶露不来《沈氏女科辑要》
  17. 恶核瘰论《小儿卫生总微论方》
  18. 恶露不下《回春录》
  19. 恶核瘰方《外台秘要》
  20. 恶露不下《济阴纲目》
  21. 恶核瘰第九十四问《婴童百问》
  22. 恶露不下《盘珠集胎产症治》
  23. 恶核瘰《幼科铁镜》
  24. 恶露不下《胎产指南》
  25. 恶核《幼幼新书》
  26. 恶露不下【方剂主治】
  27. 恶核《千金翼方》
  28. 恶露不下不绝《女科折衷纂要》
  29. 恶寒证《明医指掌》
  30. 恶露不下论《妇科秘书》
  1. 恶露《胎产秘书》
  2. 恶露《备急千金要方》
  3. 恶露《明医指掌》
  4. 恶露《中医词典》
  5. 恶露不尽《中医词典》
  6. 恶露《傅青主女科》
  7. 恶露不尽《金匮钩玄》
  8. 恶露《千金翼方》
  9. 恶露不尽《女科证治准绳》
  10. 恶露《中医名词词典》
  11. 恶露不尽（产后）《金匮悬解》
  12. 恶漏《中医词典》
  13. 恶露不净《医述》
  14. 恶疽门（一则）《辨证录》
  15. 恶露不绝《中医名词词典》
  16. 恶疽论《青囊秘诀》
  17. 恶露不绝《中医词典》
  18. 恶酒候《诸病源候论》
  19. 恶露不绝《冯氏锦囊秘录》
  20. 恶疾大风方一十首《外台秘要》
  21. 恶露不绝《济阴纲目》
  22. 恶疾大风《备急千金要方》
  23. 恶露不绝《医学心悟》
  24. 恶火《中医词典》
  25. 恶露不绝《女科精要》
  26. 恶核肿候《诸病源候论》
  27. 恶露不绝《中医妇科学》
  28. 恶核痰核《外科全生集》
  29. 恶露不绝《盘珠集胎产症治》
  30. 恶核瘰论《小儿卫生总微论方》
  31. 恶露不绝证治《医宗金鉴》


产后用药十误_《胎产秘书》_中医妇科_【岐黄之术】

产后用药十误

产后用药十误

  • 上一页
  • 目录
  • 相关
  • 下一页

产后误用顺气、耗气药，反增饱闷，虽陈皮亦不可多用。

产后误用消食药过多，致减食损胃，甚至不进食。

产后误用芩、连、知、柏，致倒胃增热，甚至不食。

产后块痛未除，误用参、 、白术，轻则瘀血不行，重则立毙。

产后误用地黄以滞恶露。独用枳壳、枳实以消块痛，致耗元气。

产后误用大黄、芒硝以通大便，必成膨胀。

产后误用苏木、三棱、莪术以行块，轻则伤新血，重则伤性命。

产后虚弱之妇，误用山楂煎酒以攻血块，必伤元气，以致汗出不止。

产后误用济坤丹下胞衣，至三四五丸，以致百病皆作。

产后误信《产室百问》及《妇人良方》，多至不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露
  • 当前页：产后用药十误
  • 下一页：产后血晕
<<< 返回本书目录
  1. 产后用药十误《胎产指南》
  2. 产后瘀血腹痛【中药主治】
  3. 产后用药十误《胎产秘书》
  4. 产后瘀血论《温病条辨》
  5. 产后用药十误《宁坤秘籍》
  6. 产后瘀滞腹痛【中药主治】
  7. 产后痈疽《医宗金鉴》
  8. 产后余疾《普济方·针灸》
  9. 产后饮食论《济生集》
  10. 产后余疾（产前）《针灸资生经》
  11. 产后阴痒《女科切要》
  12. 产后余血奔心烦闷方论《妇人大全良方》
  13. 产后阴虚《女科切要》
  14. 产后余血上抢心痛方论《妇人大全良方》
  15. 产后阴下有物脱出产肠不收《济阴纲目》
  16. 产后余谕-胎产须知 《古今医统大全》
  17. 产后阴下脱方《外台秘要》
  18. 产后语言妄乱《圣济总录》
  19. 产后阴脱玉门不闭方论《妇人大全良方》
  20. 产后玉门不闭《沈氏女科辑要》
  21. 产后阴脱《女科切要》
  22. 产后玉门肿痛《女科切要》
  23. 产后阴门生疮《胎产秘书》
  24. 产后郁冒《女科切要》
  25. 产后阴门发痒《胎产秘书》
  26. 产后月经不再来潮【疾病症状】
  27. 产后阴户翻出《女科切要》
  28. 产后月水不调方论《妇人大全良方》
  29. 产后抑郁症【疾病大全】
  30. 产后月水不通方论《妇人大全良方》
  1. 产后用药十误《胎产秘书》
  2. 产后用药十误《傅青主女科》
  3. 产后用药十误《宁坤秘籍》
  4. 产后用白芍药宜制炒论《女科经纶》
  5. 产后用药十误《胎产指南》
  6. 产后痈疽《女科精要》
  7. 产后有血损筋挛之证《女科经纶》
  8. 产后痈疽《外科心法要诀》
  9. 产后瘀血流注《中医词典》
  10. 产后痈疽《冯氏锦囊秘录》
  11. 产后瘀血论《温病条辨》
  12. 产后痈疽《医宗金鉴》
  13. 产后余疾《普济方·针灸》
  14. 产后饮食论《济生集》
  15. 产后余疾（产前）《针灸资生经》
  16. 产后喑《中医词典》
  17. 产后余疾候《诸病源候论》
  18. 产后音哑《中医名词词典》
  19. 产后余血奔心烦闷方论《妇人大全良方》
  20. 产后阴肿秘方《华佗神方》
  21. 产后余血不尽秘方《华佗神方》
  22. 产后阴肿《奇效简便良方》
  23. 产后余血上抢心痛《中医词典》
  24. 产后阴痒《女科切要》
  25. 产后余血上抢心痛方论《妇人大全良方》
  26. 产后阴阳不足寒热用药不同《女科经纶》
  27. 产后余谕（胎产须知）《古今医统大全》
  28. 产后阴虚发热宜补气《女科经纶》
  29. 产后语言恍惚．颠倒错乱《女科旨要》
  30. 产后阴虚《女科切要》
  31. 产后语言妄乱《圣济总录》


产后血晕_《胎产秘书》_中医妇科_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩之后，眼花头眩，不知人事，谓之血晕。其因有三∶一因劳倦甚而气竭神昏，二因去血多而元气欲绝，三因痰火乘虚泛上而愦不清。患此三者，魂不随神往来而几运几息也。急服加味生化汤二三帖以行块停痛。外用醋韭法冲鼻，使产母闻醋气令精神敛而不散。此治血晕之急法也。大约病弱产母临盆之际，须预煎生化汤，预备韭醋瓶以防患，此为万全。及儿下地，不可喜子慢母。母亦不宜顾子忘倦。又不可产讫即卧，与夫愤怒气逆，皆能致晕也。慎之慎之。

加味生化汤

川芎（三钱） 当归（六钱） 姜炭（四分） 桃仁（十粒） 炙草（五分） 荆芥（五分）

水煎八分，加酒热服。如汗多，加人参二钱，黄 一钱，然必块不痛者方可用。痛甚，加肉桂五分。渴，加麦冬一钱，五味十粒。有痰，加竹沥半杯，姜汁一匙。痰火乘虚泛上而晕，加橘红四分。两手脉伏或右手脉绝，加人参四钱，麦冬一钱，五味二钱。

按∶治血晕切不可用破血耗气等药。虽山楂性缓，亦不宜服。其块痛者，生化汤兼送益母丸及鹿角炭。倘气脱将绝，牙关紧闭，药不下喉者，用鹅羽筒插喉灌之，如灌下渐温暖，则不拘帖数灌之。又当用热手，单衣外从心揉至腹上，又时换热衣温暖之，自然渐渐苏醒。如醒后块痛仍未除者，宜减去参 ，单服生化汤，待块消痛止，再服参 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后用药十误
  • 当前页：产后血晕
  • 下一页：产后厥逆
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《胎产秘书》
  2. 产后血晕《内府秘传经验女科》
  3. 产后血晕《女科秘旨》
  4. 产后血晕《中医词典》
  5. 产后血晕《医学纲目》
  6. 产后血晕《中医名词词典》
  7. 产后血晕《冯氏锦囊秘录》
  8. 产后血虚中风病痉《女科经纶》
  9. 产后血晕《卫生易简方》
  10. 产后血虚汗多遇风变痉《女科经纶》
  11. 产后血晕《医学心悟》
  12. 产后血脱大崩《胎产指南》
  13. 产后血晕《回春录》
  14. 产后血痛秘方《华佗神方》
  15. 产后血晕《奇效简便良方》
  16. 产后血上抢心痛候《诸病源候论》
  17. 产后血晕《女科精要》
  18. 产后血气痛不可忍《奇效简便良方》
  19. 产后血晕《中医妇科学》
  20. 产后血气痛《女科秘要》
  21. 产后血晕《回生集》
  22. 产后血气痛《宁坤秘籍》
  23. 产后血晕《女科切要》
  24. 产后血气痛《中医词典》
  25. 产后血晕《金匮钩玄》
  26. 产后血气攻腹疼痛《圣济总录》
  27. 产后血晕《女科秘要》
  28. 产后血气烦闷方四首《外台秘要》
  29. 产后血晕并失血《女科撮要》
  30. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  31. 产后血晕方论《妇人大全良方》


产后厥逆_《胎产秘书》_中医妇科_【岐黄之术】

产后厥逆

产后厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产母产时用力过甚，劳倦伤脾，脾气耗竭不能注于四肢，故足冷逆而厥气上行。经曰∶阳气衰于下则为寒厥。厥气上行，满于经络，则神气浮越，去身而飘散矣。苟非大补，焉能回阳而复神，必用加参生化汤倍人参，连进二帖，使气血旺而神复厥止。如渴，另用生脉散代茶，助津以滋脏燥。虽有四肢厥冷、泄漏，或类伤寒阴症，亦不可四逆汤辈，必加参生化佐以黑姜，或加熟附一片，以回阳止逆则可，已足以行参 之力矣。

加参生化汤

人参（二钱） 川芎（二钱） 当归（四钱） 姜炭 炙草（各四分） 桃仁（十粒）

加元枣二枚水煎。如厥回，暂去人参，待血块痛除再加。此治新产发厥。

滋荣益气复神汤（产后发厥，无块痛者服此。）

川芎 焦术 炙 麦冬（各一钱） 人参 当归（各三钱） 熟地（二钱） 炙草（四分） 陈皮（四分）五味（十粒）

水煎服。口渴，以生脉散代茶。汗多，加麻黄根、枣仁各一钱。块痛不止，加肉桂五分。便闭，加苁蓉，麻仁各二钱。痰，加竹沥，姜汁、橘红各四分，酒一杯，手足口气渐冷，加附子五分，倍用人参。

按∶厥逆属阳虚者居多，若无块痛、腹胀等症，纯用参附。加肉桂可也，有桂则瘀亦去矣。不可迟疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后厥逆
  • 下一页：晕厥总论
<<< 返回本书目录
  1. 产后厥逆《胎产秘书》
  2. 产后厥症《家传女科经验摘奇》
  3. 产后厥《女科秘旨》
  4. 产后咳嗽《女科撮要》
  5. 产后厥《女科秘要》
  6. 产后咳嗽《女科秘要》
  7. 产后救生丸【方剂大全】
  8. 产后咳嗽《女科切要》
  9. 产后救护法《济生集》
  10. 产后咳嗽《圣济总录》
  11. 产后痉症【疾病大全】
  12. 产后咳嗽《胎产秘书》
  13. 产后痉证《中医妇科学》
  14. 产后咳嗽方论《妇人大全良方》
  15. 产后痉证《女科宝鉴》
  16. 产后咳噫方论《妇人大全良方》
  17. 产后精神病【疾病大全】
  18. 产后渴方《外台秘要》
  19. 产后惊悸《圣济总录》
  20. 产后口鼻黑气起及鼻衄《女科百问》
  21. 产后禁忌论《胎产心法》
  22. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  23. 产后将调法《证治准绳·女科》
  24. 产后口干痞闷《女科百问》
  25. 产后将调法《女科证治准绳》
  26. 产后口干痞闷方论《妇人大全良方》
  27. 产后将护法《医学心悟》
  28. 产后口渴《女科秘旨》
  29. 产后瘕疸突出《女科秘要》
  30. 产后口渴【疾病症状】
  1. 产后厥逆《胎产秘书》
  2. 产后厥逆《中医词典》
  3. 产后厥症《家传女科经验摘奇》
  4. 产后厥《女科秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后厥《女科秘旨》
  7. 产后咳嗽《中医词典》
  8. 产后厥《中医词典》
  9. 产后咳嗽《胎产秘书》
  10. 产后拘挛属气血不足《女科经纶》
  11. 产后咳嗽《宁坤秘籍》
  12. 产后拘挛属肝经风热血燥《女科经纶》
  13. 产后咳嗽《冯氏锦囊秘录》
  14. 产后拘挛《中医词典》
  15. 产后咳嗽《明医指掌》
  16. 产后救护法《济生集》
  17. 产后咳嗽《女科精要》
  18. 产后痉证《中医妇科学》
  19. 产后咳嗽《女科切要》
  20. 产后痉属亡血过多筋无所养《女科经纶》
  21. 产后咳嗽《女科撮要》
  22. 产后痉风《中医词典》
  23. 产后咳嗽《女科秘要》
  24. 产后痉病《女科精要》
  25. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  26. 产后痉病《冯氏锦囊秘录》
  27. 产后咳嗽方论《妇人大全良方》
  28. 产后痉病《中医词典》
  29. 产后咳嗽分证用药《女科经纶》
  30. 产后惊悸属心血虚《女科经纶》
  31. 产后咳嗽候《诸病源候论》


晕厥总论_《胎产秘书》_中医妇科_【岐黄之术】

晕厥总论

晕厥总论

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵产后晕厥，皆由气血两竭，神将去而几息，仅有一线生意耳。若非大补，不能回将绝之元阳。但晕在临盆，尤甚于厥，宜频服生化汤，先补血分之亏，可期块化血旺，神清晕止。如无汗脱、神倦、气促等症，切勿遽加参 。

或厥在分娩之后，气血两竭，宜用加参生化以复其神。总之，治晕问有块痛，参术未可骤进；问无块痛，参、 、地、术，必须并用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后厥逆
  • 当前页：晕厥总论
  • 下一页：产后血崩
<<< 返回本书目录
  1. 晕厥总论《胎产秘书》
  2. 晕轮效应【疾病症状】
  3. 晕厥预兆【疾病症状】
  4. 晕痛《血证论》
  5. 晕厥论《胎产心法》
  6. 晕眩《人体使用手册》
  7. 晕厥论《妇科秘书》
  8. 晕眩【疾病症状】
  9. 晕厥反复发作【疾病症状】
  10. 晕血【疾病症状】
  11. 晕厥的急救《现代院外急救手册》
  12. 晕药【中药大全】
  13. 晕厥【疾病大全】
  14. 晕翳方《外台秘要》
  15. 晕厥【疾病症状】
  16. 晕针《古今医统大全》
  17. 晕厥《急诊医学》
  18. 晕针《针灸聚英》
  19. 晕机【疾病症状】
  20. 晕针【疾病症状】
  21. 晕动症的急救《现代院外急救手册》
  22. 晕痣【疾病大全】
  23. 晕动症【疾病症状】
  24. 云豹骨【中药大全】
  25. 晕动病【疾病大全】
  26. 云防风【中药大全】
  27. 晕车【疾病症状】
  28. 云锦杜鹃【中药大全】
  29. 粤万年青【中药大全】
  30. 云连《滇南本草》
  1. 晕厥总论《胎产秘书》
  2. 晕厥论《妇科秘书》
  3. 晕痧《中医词典》
  4. 晕厥论《胎产心法》
  5. 晕石《证类本草》
  6. 晕厥的急救《现代院外急救手册》
  7. 晕痛《血证论》
  8. 晕厥《神经精神疾病诊断学》
  9. 晕陀罗中毒《中医词典》
  10. 晕厥《中医词典》
  11. 晕翳方四首《外台秘要》
  12. 晕厥《手穴手纹诊治》
  13. 晕针《中医名词词典》
  14. 晕厥《默克家庭诊疗手册》
  15. 晕针《中医刺灸》
  16. 晕厥《急诊医学》
  17. 晕针《中医词典》
  18. 晕灸《中医词典》
  19. 晕针《古今医统大全》
  20. 晕动症的急救《现代院外急救手册》
  21. 晕针《针灸聚英》
  22. 瀹指《中医词典》
  23. 云川道人《中医词典》
  24. 越王余算《证类本草》
  25. 云连《滇南本草》
  26. 越王余《海药本草》
  27. 云林暇笔（凡十二条）《万病回春》
  28. 越桃散《退思集类方歌注》
  29. 云门《针灸大成》
  30. 越脾汤《退思集类方歌注》
  31. 云门《中医词典》


产后血崩_《胎产秘书》_中医妇科_【岐黄之术】

产后血崩

产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血水大来，须看颜色之红紫，形气之虚实。如形色多紫，乃当去之败血，勿以崩论。若红而色鲜，乃是惊伤心不能主血，怒伤肝而不能藏血，劳伤脾而不能摄血，当以崩治。法宜先服生化汤数帖，则行中有补，血自生旺矣。至若形脱气促，或汗出不止，宜服倍参生化以益气，斯阳生则阴长而血乃生旺，非棕炭等止血药可治也。如产已盈月外，又宜升举大补汤治之。凡年老积弱人患崩，均宜服此。

加参生化汤（治产后血崩、形脱、汗多、气促）

川芎（三钱） 当归（四钱） 荆芥（四分） 桃仁（十粒） 人参（三钱） 肉桂（五分，二帖后去之）炙草（五分） 枣（二枚）

水煎热服。汗多，加黄 、人参各三钱。渴，加麦冬、五味。泻，加茯苓、莲子。两手脉伏或右手脉绝，生脉散倍人参。痰，加竹沥、姜汁、酒一杯。咳嗽，加杏仁、知母、桔梗各一钱。惊悸，加枣仁、柏仁各二钱。久不进食，闻药即吐，用独参二三钱，水一杯，煎锅焦末服之，引开胃口。鲜血来多不止，加升麻、白芷各五分。如无汗脱等症，只服生化汤，加炒黑荆芥自安。世言芎归活血不可治崩，殊误。

升举大补汤

治产后日久，血崩不止，或如鸡卵大块，或去血如片，宜大补脾胃，升提气血，少加镇坠心火之药。此方并治老少血崩等症。

人参 白术（各三钱） 川芎（一钱） 当归（一钱五分） 熟地（二钱） 黄 （一钱） 白芷（四分） 荆芥（四分） 陈皮 黄连 黄柏（炒，泻者勿用）羌活 防风（各四分） 升麻 甘草（各五分）

渴，加麦冬、五味。泻，加泽泻、莲子。痰，加半夏。兼白带者，加苍术、半夏各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晕厥总论
  • 当前页：产后血崩
  • 下一页：产后类伤寒三阴症
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《胎产秘书》
  2. 产后血崩《家传女科经验摘奇》
  3. 产后血崩《女科秘旨》
  4. 产后血崩《中医词典》
  5. 产后血崩《冯氏锦囊秘录》
  6. 产后血崩《傅青主女科》
  7. 产后血崩《奇效简便良方》
  8. 产后血奔《中医词典》
  9. 产后血崩《女科精要》
  10. 产后蓄血兼症《轩岐救正论》
  11. 产后血崩《胎产指南》
  12. 产后虚实宜审《妇科心法要诀》
  13. 产后血崩《中医妇科学》
  14. 产后虚实宜审《医宗金鉴》
  15. 产后血崩《女科百问》
  16. 产后虚弱《医学纲目》
  17. 产后血崩《评注产科心法》
  18. 产后虚热头痛秘方《华佗神方》
  19. 产后血崩第九《竹泉生女科集要》
  20. 产后虚热口生疮候《诸病源候论》
  21. 产后血崩第十《竹泉生女科集要》
  22. 产后虚热候《诸病源候论》
  23. 产后血崩方论《妇人大全良方》
  24. 产后虚热方二首《外台秘要》
  25. 产后血崩分证用药《女科经纶》
  26. 产后虚热《圣济总录》
  27. 产后血崩属劳役惊怒所致《女科经纶》
  28. 产后虚冷秘方《华佗神方》
  29. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  30. 产后虚冷洞痢候《诸病源候论》
  31. 产后血崩属脏气不平《女科经纶》


产后类伤寒三阴症_《胎产秘书》_中医妇科_【岐黄之术】

产后类伤寒三阴症

产后类伤寒三阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

（即大便不通）

产后潮热、有汗、大便不通，毋专论为阳明症。口燥、咽干，毋专论为少阴症。腹满、溢干、大便秘结，毋专论为太阴症。又汗多、谵语，勿专论肠胃有燥粪。其诸症，多由劳倦伤脾，运化稍迟，气血枯竭所致。治宜养正通幽汤。勿执偏门，妄用承气，致沾唇莫救。

按∶此论更当细玩，即书所谓产后以大补气血为主，虽有他症，以末治之之意。又即甘温能除大热之旨也。

养正通幽汤（一名助血润肠汤）

川芎（二钱五分） 炙草（五分） 桃仁（五粒） 苁蓉（五钱） 陈皮（四分） 麻仁（三钱）

水煎温服。诸症加减如前。惟汗出、谵语、便实，乃气血两亏，神衰，心主失守，急宜养荣安神。加茯苓、枣仁、柏子、参、 、白术各一钱，水煎服。如大便至十日以上，燥结不通，肛门必有燥粪，用蜜煎，入皂角末或猪胆汁及枯盐导之。慎勿误用下药，泄泻不止，或致虚闭，以成膨胀，为害不浅。产讫，第一须服生化汤数帖，必无血燥肠枯之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩
  • 当前页：产后类伤寒三阴症
  • 下一页：产后类伤寒三阳症
<<< 返回本书目录
  1. 产后类伤寒三阴症《胎产秘书》
  2. 产后类伤寒阳明及三阴症。《女科秘旨》
  3. 产后类伤寒三阴症《家传女科经验摘奇》
  4. 产后类外感《女科秘要》
  5. 产后类伤寒三阳症《胎产秘书》
  6. 产后类症《家传女科经验摘奇》
  7. 产后类伤寒三阳症《家传女科经验摘奇》
  8. 产后类中风《家传女科经验摘奇》
  9. 产后类伤寒二阳症《胎产指南》
  10. 产后类中风《女科秘旨》
  11. 产后类伤寒二阳症《女科秘旨》
  12. 产后类中风《胎产指南》
  13. 产后类疟症，分二症，立三方《宁坤秘籍》
  14. 产后类中风痉症《胎产秘书》
  15. 产后类疟《胎产指南》
  16. 产后冷热痢方《外台秘要》
  17. 产后类疟《胎产秘书》
  18. 产后理血丹【方剂大全】
  19. 产后类疟《女科秘旨》
  20. 产后痢《胎产指南》
  21. 产后类疟《女科秘要》
  22. 产后痢疾作渴方论《妇人大全良方》
  23. 产后类论列总方《景岳全书》
  24. 产后痢日夜数十行方《外台秘要》
  25. 产后类痉《女科秘旨》
  26. 产后痢症《胎产秘书》
  27. 产后类《胎产指南》
  28. 产后两胁胀满气痛方论《妇人大全良方》
  29. 产后劳伤【疾病大全】
  30. 产后淋《女科秘旨》
  1. 产后类伤寒三阴症《胎产秘书》
  2. 产后类伤寒三阴症《家传女科经验摘奇》
  3. 产后类伤寒阳明及三阴症。《女科秘旨》
  4. 产后类伤寒三阳症《胎产秘书》
  5. 产后类外感《女科秘要》
  6. 产后类伤寒三阳症《家传女科经验摘奇》
  7. 产后类症《家传女科经验摘奇》
  8. 产后类伤寒二阳症《胎产指南》
  9. 产后类中风《中医词典》
  10. 产后类伤寒二阳症《女科秘旨》
  11. 产后类中风《家传女科经验摘奇》
  12. 产后类伤寒二阳症《中医词典》
  13. 产后类中风《女科秘旨》
  14. 产后类疟症，分二症，立三方《宁坤秘籍》
  15. 产后类中风《胎产指南》
  16. 产后类疟《女科秘要》
  17. 产后类中风痉症《胎产秘书》
  18. 产后类疟《胎产指南》
  19. 产后冷热利候《诸病源候论》
  20. 产后类疟《女科秘旨》
  21. 产后冷热痢方二首《外台秘要》
  22. 产后类疟《胎产秘书》
  23. 产后痢《医学纲目》
  24. 产后类疟《中医词典》
  25. 产后痢《奇效简便良方》
  26. 产后类论列总方《景岳全书》
  27. 产后痢《胎产指南》
  28. 产后类痉《女科秘旨》
  29. 产后痢分证用药《女科经纶》
  30. 产后类《胎产指南》
  31. 产后痢候《诸病源候论》


产后类伤寒三阳症_《胎产秘书》_中医妇科_【岐黄之术】

产后类伤寒三阳症

产后类伤寒三阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内，发热、头疼、恶寒，勿专论为太阳症。发热、头痛、胁疼，勿专论为少阳症。二症皆由气血两亏，阴阳不和，而类外感。切不可用麻黄汤以治太阳类症，用柴胡汤以治少阳类症。

盖脱血之余又发汗，以重亡其阳，是使阴阳两竭，祸不胜言。即或症中真感伤寒，而加味生化汤内芎姜亦能散寒，且荣卫调和，诸病自退。

加味生化汤

川芎（二钱） 当归（二钱） 姜炭（五分） 炙草（五分） 桃仁（十粒） 陈皮（三分） 枣（二枚）

水煎温服，连进二帖。如明知感冒风邪，二帖不退，加羌活四分，葱白二寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒三阴症
  • 当前页：产后类伤寒三阳症
  • 下一页：产后类中风痉症
<<< 返回本书目录
  1. 产后类伤寒三阳症《胎产秘书》
  2. 产后类伤寒三阴症《家传女科经验摘奇》
  3. 产后类伤寒三阳症《家传女科经验摘奇》
  4. 产后类伤寒三阴症《胎产秘书》
  5. 产后类伤寒二阳症《胎产指南》
  6. 产后类伤寒阳明及三阴症。《女科秘旨》
  7. 产后类伤寒二阳症《女科秘旨》
  8. 产后类外感《女科秘要》
  9. 产后类疟症，分二症，立三方《宁坤秘籍》
  10. 产后类症《家传女科经验摘奇》
  11. 产后类疟《胎产指南》
  12. 产后类中风《家传女科经验摘奇》
  13. 产后类疟《胎产秘书》
  14. 产后类中风《女科秘旨》
  15. 产后类疟《女科秘旨》
  16. 产后类中风《胎产指南》
  17. 产后类疟《女科秘要》
  18. 产后类中风痉症《胎产秘书》
  19. 产后类论列总方《景岳全书》
  20. 产后冷热痢方《外台秘要》
  21. 产后类痉《女科秘旨》
  22. 产后理血丹【方剂大全】
  23. 产后类《胎产指南》
  24. 产后痢《胎产指南》
  25. 产后劳伤【疾病大全】
  26. 产后痢疾作渴方论《妇人大全良方》
  27. 产后口渴兼小便不利《胎产秘书》
  28. 产后痢日夜数十行方《外台秘要》
  29. 产后口渴或兼小便不利《胎产指南》
  30. 产后痢症《胎产秘书》
  1. 产后类伤寒三阳症《胎产秘书》
  2. 产后类伤寒三阳症《家传女科经验摘奇》
  3. 产后类伤寒三阴症《家传女科经验摘奇》
  4. 产后类伤寒二阳症《胎产指南》
  5. 产后类伤寒三阴症《胎产秘书》
  6. 产后类伤寒二阳症《女科秘旨》
  7. 产后类伤寒阳明及三阴症。《女科秘旨》
  8. 产后类伤寒二阳症《中医词典》
  9. 产后类外感《女科秘要》
  10. 产后类疟症，分二症，立三方《宁坤秘籍》
  11. 产后类症《家传女科经验摘奇》
  12. 产后类疟《女科秘要》
  13. 产后类中风《中医词典》
  14. 产后类疟《胎产指南》
  15. 产后类中风《家传女科经验摘奇》
  16. 产后类疟《女科秘旨》
  17. 产后类中风《女科秘旨》
  18. 产后类疟《胎产秘书》
  19. 产后类中风《胎产指南》
  20. 产后类疟《中医词典》
  21. 产后类中风痉症《胎产秘书》
  22. 产后类论列总方《景岳全书》
  23. 产后冷热利候《诸病源候论》
  24. 产后类痉《女科秘旨》
  25. 产后冷热痢方二首《外台秘要》
  26. 产后类《胎产指南》
  27. 产后痢《医学纲目》
  28. 产后勒乳成痈《奇效简便良方》
  29. 产后痢《奇效简便良方》
  30. 产后痨《中医词典》
  31. 产后痢《胎产指南》


产后类中风痉症_《胎产秘书》_中医妇科_【岐黄之术】

产后类中风痉症

产后类中风痉症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足搐搦，眼目上视，角弓反张，口眼歪斜，舌喑不语，痰涎上涌，不省人事者，皆由风寒入于腠理，经络不和所致。与中风相类，切不可作风治。急须补气壮阳为主，治宜右归饮、加味续命等汤。若用风燥药，重耗其血，以亡其阳，如苏合丸、牛黄丸之类，入口即毙。

加味右归饮

大熟地（姜汁炒，八钱） 杞子（酒炒，三钱） 净萸肉（酒炒，四钱） 怀山药（四钱） 泽泻（二钱） 丹皮（酒炒，二钱） 熟附子（三钱） 肉桂心（一钱） 白茯苓（三钱） 鹿角胶（三钱） 巴戟肉（三钱） 炮姜（八分）

煎服。

加味续命汤

人参（二钱） 焦木（二钱） 茯苓（二钱） 炮姜（八分） 熟附子（三钱） 北细辛（五分） 生黄（三钱） 防风（二钱，酒拌炒） 归身（三钱） 法夏（一钱） 炙甘草（八分） 杞子（三钱） 鹿胶（三钱）

一方加天竺黄一钱五分，石菖蒲米汁浸炒一钱五分，煎服。

白通加猪胆汁汤

熟附子（二钱） 干姜（八分） 焦术（二钱） 茯苓（二钱） 炙草（二钱） 葱（二茎去尖白）

服时入猪胆汁三匙冲。

真武汤

熟附子（三钱） 干姜（一钱） 焦木（二钱） 茯苓（二钱） 归身（二钱） 肉桂（一钱） 炙草（八分） 白芍（炒，一钱五分）

加净枣仁炒二钱煎服。

黑锡丹

用黑锡（一两） 舶硫磺末（一两，和入溶化结成砂，研细五钱） 熟附子（五钱） 肉桂（三钱） 沉香（三钱）小茴（三钱） 檀香（三钱） 肉果（煨三钱） 阳起石（ ，五钱） 芦巴（三钱） 广木香（煨，三钱）干姜（一钱） 白蔻（三钱） 川楝肉（五钱） 紫丁香（二钱）

共为细末，米糊为丸，梧子大，阴干，用青布袋盛，擦光如银亮收贮。每用四十九粒，或三十二粒，淡姜汤下。此丹不拘中风、痉症、痰鸣、气喘，皆可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒三阳症
  • 当前页：产后类中风痉症
  • 下一页：产后瘫痪症
<<< 返回本书目录
  1. 产后类中风痉症《胎产秘书》
  2. 产后冷热痢方《外台秘要》
  3. 产后类中风《胎产指南》
  4. 产后理血丹【方剂大全】
  5. 产后类中风《女科秘旨》
  6. 产后痢《胎产指南》
  7. 产后类中风《家传女科经验摘奇》
  8. 产后痢疾作渴方论《妇人大全良方》
  9. 产后类症《家传女科经验摘奇》
  10. 产后痢日夜数十行方《外台秘要》
  11. 产后类外感《女科秘要》
  12. 产后痢症《胎产秘书》
  13. 产后类伤寒阳明及三阴症。《女科秘旨》
  14. 产后两胁胀满气痛方论《妇人大全良方》
  15. 产后类伤寒三阴症《胎产秘书》
  16. 产后淋《女科秘旨》
  17. 产后类伤寒三阴症《家传女科经验摘奇》
  18. 产后淋《胎产指南》
  19. 产后类伤寒三阳症《胎产秘书》
  20. 产后流注《女科秘旨》
  21. 产后类伤寒三阳症《家传女科经验摘奇》
  22. 产后流注《胎产秘书》
  23. 产后类伤寒二阳症《胎产指南》
  24. 产后六气为病论《温病条辨》
  25. 产后类伤寒二阳症《女科秘旨》
  26. 产后漏血证《余无言医案》
  27. 产后类疟症，分二症，立三方《宁坤秘籍》
  28. 产后论《古今医彻》
  29. 产后类疟《胎产指南》
  30. 产后论《侣山堂类辩》
  1. 产后类中风痉症《胎产秘书》
  2. 产后类中风《胎产指南》
  3. 产后冷热利候《诸病源候论》
  4. 产后类中风《女科秘旨》
  5. 产后冷热痢方二首《外台秘要》
  6. 产后类中风《家传女科经验摘奇》
  7. 产后痢《医学纲目》
  8. 产后类中风《中医词典》
  9. 产后痢《奇效简便良方》
  10. 产后类症《家传女科经验摘奇》
  11. 产后痢《胎产指南》
  12. 产后类外感《女科秘要》
  13. 产后痢分证用药《女科经纶》
  14. 产后类伤寒阳明及三阴症。《女科秘旨》
  15. 产后痢候《诸病源候论》
  16. 产后类伤寒三阴症《胎产秘书》
  17. 产后痢疾《中医词典》
  18. 产后类伤寒三阴症《家传女科经验摘奇》
  19. 产后痢疾《冯氏锦囊秘录》
  20. 产后类伤寒三阳症《胎产秘书》
  21. 产后痢疾《奇效简便良方》
  22. 产后类伤寒三阳症《家传女科经验摘奇》
  23. 产后痢疾《女科精要》
  24. 产后类伤寒二阳症《胎产指南》
  25. 产后痢疾．里急后重《女科旨要》
  26. 产后类伤寒二阳症《女科秘旨》
  27. 产后痢疾属内外诸伤《女科经纶》
  28. 产后类伤寒二阳症《中医词典》
  29. 产后痢疾作渴方论《妇人大全良方》
  30. 产后类疟症，分二症，立三方《宁坤秘籍》
  31. 产后痢疾作渴属津液内竭《女科经纶》


产后瘫痪症_《胎产秘书》_中医妇科_【岐黄之术】

产后瘫痪症

产后瘫痪症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后瘫痪类风病者，皆因去血过多，气不能生新血，以致经络不调，筋骨疼痛，甚至半身不遂，疯废床褥，经年不愈，手足麻足不仁，拘挛不知痛痒，若误认为风症，妄用祛风散血燥烈等药，多致不救。治宜虎骨鹿茸丸。

虎骨鹿茸丸

虎胫骨（一对，如无以胶三两代之，用膀十四两亦可） 鹿茸（羊酥蒸炙，一对，如无以胶四两代之） 枸杞子（小茴一两，酒炒，三两） 菟丝子（三两） 巴戟肉（酒炒，三钱） 刺蒺藜（酒炒，二两） 补骨脂（盐水炒，一两五钱） 肉桂（一两五钱） 陈皮（一两） 威灵仙（一两五钱） 防风（一两）淫羊藿（羊油炙，三两）杜仲（姜汁炒，三两） 全蝎梢（酒洗淡炒，三钱） 归身（酒炒，三两） 川萆 （一两） 鳖甲（醋炙，二两）

共为末，各胶溶化，再用鹿筋，（如无，牛筋可代，）一斤，炖烂化，捣如泥。米仁一斤，炒研末，打稠糊，和饴糖三斤，溶并各膏，和匀捣为丸，不拘大小，每服五钱，烧酒浸红花、蕲艾少许送下。忌生冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类中风痉症
  • 当前页：产后瘫痪症
  • 下一页：产后类疟
<<< 返回本书目录
  1. 产后瘫痪症《胎产秘书》
  2. 产后调护法《产宝》
  3. 产后所下过多虚极生风方论《妇人大全良方》
  4. 产后调护法《女科秘要》
  5. 产后所下过多虚极生风《女科百问》
  6. 产后调理《达生编》
  7. 产后嗽立三方《宁坤秘籍》
  8. 产后调理方【方剂大全】
  9. 产后四肢虚肿《女科百问》
  10. 产后统论《圣济总录》
  11. 产后四肢浮肿方论《妇人大全良方》
  12. 产后头痛《回春录》
  13. 产后四大忌《济生集》
  14. 产后头痛《女科切要》
  15. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  16. 产后头痛《圣济总录》
  17. 产后水肿《胎产秘书》
  18. 产后头痛【疾病症状】
  19. 产后水肿《女科秘旨》
  20. 产后头痛发热气急喘汗《女科秘要》
  21. 产后述略《客尘医话》
  22. 产后头痛方论《妇人大全良方》
  23. 产后手足抽掣《医学衷中参西录》
  24. 产后吐泻《回春录》
  25. 产后手指痛【疾病症状】
  26. 产后吐血崩血《轩岐救正论》
  27. 产后湿温化燥证《余无言医案》
  28. 产后吞酸《女科切要》
  29. 产后生化汤论服法《胎产指南》
  30. 产后脱发《女科切要》
  1. 产后瘫痪症《胎产秘书》
  2. 产后瘫痪《中医词典》
  3. 产后体操《家庭医学百科·预防保健篇》
  4. 产后所下过多虚极生风方论《妇人大全良方》
  5. 产后调护《竹林女科证治》
  6. 产后所下过多虚极生风《女科百问》
  7. 产后调护法《产宝》
  8. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  9. 产后调护法《女科秘要》
  10. 产后嗽立三方《宁坤秘籍》
  11. 产后调理《达生编》
  12. 产后嗽．气急痰涎多者《女科旨要》
  13. 产后调理法《妇人大全良方》
  14. 产后四字真言《中医词典》
  15. 产后调治《竹林女科证治》
  16. 产后四肢虚肿者，何。《卫生家宝产科备要》
  17. 产后通用方论《妇人大全良方》
  18. 产后四肢虚肿《女科百问》
  19. 产后统论《圣济总录》
  20. 产后四肢虚肿《中医词典》
  21. 产后头汗郁冒《冯氏锦囊秘录》
  22. 产后四肢骨节．遍身疼痛《女科旨要》
  23. 产后头汗郁冒《女科精要》
  24. 产后四肢浮肿方论《妇人大全良方》
  25. 产后头疼《明医指掌》
  26. 产后四肢浮肿《傅青主女科》
  27. 产后头痛《圣济总录》
  28. 产后四大忌《济生集》
  29. 产后头痛《中医词典》
  30. 产后四不活《中医词典》
  31. 产后头痛《医学纲目》


产后类疟_《胎产秘书》_中医妇科_【岐黄之术】

产后类疟

产后类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

产后寒热往来，应期而发，此由气血并竭，阳虚生外寒，阴虚生内热。或昼轻夜重，或日晡潮热，一日二三度，其症虽似乎疟而发无常期，只须生化汤倍加当归，则身热自退。即或应期而发，症与疟同，亦必调和气血为主，无用芩、连等治热，及常、果、槟、楂等截疟。如汗多，加参 。热甚，倍用当归、川芎。若产及一月，其人素虚而患疟，用人参养胃汤，并服人参 白术膏。

加减生化汤

川芎（一钱） 当归（二钱） 人参 白术（各一钱） 茯苓（八分） 青皮（二分） 炙甘草（三分）藿香（八分） 乌梅（一枚）

渴，加麦冬一钱，五味三分。痰，加半夏八分，竹沥、姜汁。汗，加黄 、枣仁各一钱。伤米食，加神曲一钱，麦芽五分。伤肉食，加山楂、砂仁各五分。

人参养胃汤

人参 白术 当归（各二钱） 茯苓 半夏（各八分） 肉果 甘草 青皮 藿香（各四分） 乌梅（二枚）

人参 白术汤

白术（一斤） 人参（一两）

水六碗，煎去其半，如法再煎，如此三次，去渣取汁，共九碗，慢火熬至一碗，每日服半酒杯，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后瘫痪症
  • 当前页：产后类疟
  • 下一页：产后疸症
<<< 返回本书目录
  1. 产后类疟《胎产指南》
  2. 产后类疟症，分二症，立三方《宁坤秘籍》
  3. 产后类疟《胎产秘书》
  4. 产后类伤寒二阳症《女科秘旨》
  5. 产后类疟《女科秘旨》
  6. 产后类伤寒二阳症《胎产指南》
  7. 产后类疟《女科秘要》
  8. 产后类伤寒三阳症《家传女科经验摘奇》
  9. 产后类论列总方《景岳全书》
  10. 产后类伤寒三阳症《胎产秘书》
  11. 产后类痉《女科秘旨》
  12. 产后类伤寒三阴症《家传女科经验摘奇》
  13. 产后类《胎产指南》
  14. 产后类伤寒三阴症《胎产秘书》
  15. 产后劳伤【疾病大全】
  16. 产后类伤寒阳明及三阴症。《女科秘旨》
  17. 产后口渴兼小便不利《胎产秘书》
  18. 产后类外感《女科秘要》
  19. 产后口渴或兼小便不利《胎产指南》
  20. 产后类症《家传女科经验摘奇》
  21. 产后口渴或兼小便不利《女科秘旨》
  22. 产后类中风《家传女科经验摘奇》
  23. 产后口渴【疾病症状】
  24. 产后类中风《女科秘旨》
  25. 产后口渴《女科秘旨》
  26. 产后类中风《胎产指南》
  27. 产后口干痞闷方论《妇人大全良方》
  28. 产后类中风痉症《胎产秘书》
  29. 产后口干痞闷《女科百问》
  30. 产后冷热痢方《外台秘要》
  1. 产后类疟《胎产秘书》
  2. 产后类疟《中医词典》
  3. 产后类疟《女科秘旨》
  4. 产后类论列总方《景岳全书》
  5. 产后类疟《胎产指南》
  6. 产后类痉《女科秘旨》
  7. 产后类疟《女科秘要》
  8. 产后类《胎产指南》
  9. 产后类疟症，分二症，立三方《宁坤秘籍》
  10. 产后勒乳成痈《奇效简便良方》
  11. 产后类伤寒二阳症《中医词典》
  12. 产后痨《中医词典》
  13. 产后类伤寒二阳症《女科秘旨》
  14. 产后狂越戴《中医词典》
  15. 产后类伤寒二阳症《胎产指南》
  16. 产后狂语秘方《华佗神方》
  17. 产后类伤寒三阳症《家传女科经验摘奇》
  18. 产后狂言谵语如有神灵方论《妇人大全良方》
  19. 产后类伤寒三阳症《胎产秘书》
  20. 产后狂言谵语分五证治《女科经纶》
  21. 产后类伤寒三阴症《家传女科经验摘奇》
  22. 产后狂言谵语《中医词典》
  23. 产后类伤寒三阴症《胎产秘书》
  24. 产后口渴秘方《华佗神方》
  25. 产后类伤寒阳明及三阴症。《女科秘旨》
  26. 产后口渴兼小便不利《胎产秘书》
  27. 产后类外感《女科秘要》
  28. 产后口渴或兼小便不利《胎产指南》
  29. 产后类症《家传女科经验摘奇》
  30. 产后口渴或兼小便不利《女科秘旨》
  31. 产后类中风《中医词典》


产后疸症_《胎产秘书》_中医妇科_【岐黄之术】

产后疸症

产后疸症

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆症平人皆有，产后更甚，多致不救。盖甲乙木属肝胆，乃东方资生之气。胆属足少阳，乃半表半里之经。

若外感风寒，内束经络，医治不善，寒湿入胆，久郁为热，扰害清净之府，逼出胆汁，浸淫毛窍，化为黄色，甚至汗黄、眼黄、便黄如金汁者，甚为费手。治宜加减阴胆汤。阳亏者，加桂附。阴虚者，加归身、熟地。微热者，加丹皮。

加减阴胆汤

人参（二钱） 软柴胡（一钱） 白芍（酒炒，八分） 炙草（八分） 干姜（一钱） 法夏（一钱）西党参（姜汁炒，三钱）

饮至十剂，自愈。忌茵陈清寒等药。无力服参，以黄 一钱代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类疟
  • 当前页：产后疸症
  • 下一页：产后汗出
<<< 返回本书目录
  1. 产后疸症《胎产秘书》
  2. 产后当补心气论《温病条辨》
  3. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  4. 产后当究奇经论《温病条辨》
  5. 产后大小便不通方论《妇人大全良方》
  6. 产后盗汗《女科秘旨》
  7. 产后大小便不通《圣济总录》
  8. 产后颠狂《医学心悟》
  9. 产后大补须分虚不虚全实三证论《胎产心法》
  10. 产后癫狂《胎产指南》
  11. 产后大便失禁【疾病症状】
  12. 产后妒乳《圣济总录》
  13. 产后大便难《女科宝鉴》
  14. 产后妒乳方论《妇人大全良方》
  15. 产后大便秘涩方论《妇人大全良方》
  16. 产后短气《圣济总录》
  17. 产后大便秘涩《女科百问》
  18. 产后短气似喘《女科秘旨》
  19. 产后大便秘涩《景岳全书》
  20. 产后呃忒《女科切要》
  21. 产后大便秘涩《妇人规》
  22. 产后恶露不断《圣济总录》
  23. 产后大便不通《圣济总录》
  24. 产后恶露不尽【中药主治】
  25. 产后大便不通《女科秘要》
  26. 产后恶露不尽【方剂主治】
  27. 产后大便不通《女科撮要》
  28. 产后恶露不尽腹痛方论《妇人大全良方》
  29. 产后大便不通《傅青主女科》
  30. 产后恶露不净有臭味【疾病症状】
  1. 产后疸症《胎产秘书》
  2. 产后疸症《中医词典》
  3. 产后当补心气论《温病条辨》
  4. 产后单潮《中医词典》
  5. 产后当究奇经论《温病条辨》
  6. 产后带下秘方《华佗神方》
  7. 产后当知《冯氏锦囊秘录》
  8. 产后带下候《诸病源候论》
  9. 产后当知《女科精要》
  10. 产后带下候《巢氏病源补养宣导法》
  11. 产后盗汗《中医词典》
  12. 产后大小便血候《诸病源候论》
  13. 产后盗汗《女科秘旨》
  14. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  15. 产后盗汗秘方《华佗神方》
  16. 产后大小便出血《女科精要》
  17. 产后颠狂《医学心悟》
  18. 产后大小便出血《冯氏锦囊秘录》
  19. 产后颠狂《评注产科心法》
  20. 产后大小便不通候《诸病源候论》
  21. 产后颠狂方论《妇人大全良方》
  22. 产后大小便不通方论《妇人大全良方》
  23. 产后癫狂《胎产指南》
  24. 产后大小便不通《医学纲目》
  25. 产后癫狂秘方《华佗神方》
  26. 产后大小便不通《圣济总录》
  27. 产后吊阴产后浮肿《宁坤秘籍》
  28. 产后大补须分虚不虚全实三证论《胎产心法》
  29. 产后痘《中医词典》
  30. 产后大便下血《中医词典》
  31. 产后妒乳《圣济总录》


产后汗出_《胎产秘书》_中医妇科_【岐黄之术】

产后汗出

产后汗出

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗出不止，由劳伤脾，惊伤心，怒伤肝。患此三者，不宜即加敛汗之药，但令神宁则汗自止。且血块作痛， 、术未可遽加。凡产毕有汗，先服生化汤两贴以消块，即继服调卫止汗汤。若倦甚而 然汗出，形色俱脱，乃亡阳汗脱也。难拘常法，从权以参 调卫救急。待产母稍有精神，又减参 以除块痛。若汗多而阴竭阳微，以致筋脉拘急，项强口噤，牙噤发搐，类伤寒痉症者，慎勿作伤寒治，宜加味生化汤随症加减。汗虽有自汗、盗汗之分，治当兼理血分药品，并宜加味生化汤。余方但非产后盗汗所宜。若服参 大剂，汗多不止，及头面汗出不止，腰足青色者，不治。

调卫止汗汤

炙 麻黄根 当归（各一钱） 人参（随症加减） 防风（三分） 桂枝 炙草（各五分） 枣（二枚）

水煎。汗多而渴，加麦冬、五味。汗多亡津而小便不利，毋用利水等药。产母多痰，毋用半夏、生姜，只可用橘红四分。

从权参 调卫汤

人参（三钱） 炙 麻黄根（各一钱五分） 当归（二钱） 桂枝（五分，汗少减之） 防风（三分）元枣（二枚）

水煎。禁用半夏、生姜、柴胡、芩、知、柏等味。汗出不止，真阳已衰，卫外之阳不固，方内当加附子、枣仁炒、野术、牡蛎粉，炙 重用为佳。

加味生化汤

川芎（二钱） 当归（六钱） 人参（三钱，如虚倍用） 天麻（八分） 黄 （一钱五分） 炙草（五分）荆芥（八分） 枣（三枚）

水煎。渴，加麦冬、五味。脉脱，加人参三钱、附子四分。便闭，加麻仁三钱。痰，加竹沥、姜汁。忌葱韭辛热食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后疸症
  • 当前页：产后汗出
  • 下一页：产后气短发喘
<<< 返回本书目录
  1. 产后汗出《胎产秘书》
  2. 产后汗出不止《圣济总录》
  3. 产后汗《胎产指南》
  4. 产后汗出多而变方论《妇人大全良方》
  5. 产后汗《女科秘旨》
  6. 产后汗出多而变风《女科百问》
  7. 产后寒疝方《妇人大全良方》
  8. 产后汗多口噤筋搐类伤寒《女科秘要》
  9. 产后寒热疟《圣济总录》
  10. 产后汗证《女科宝鉴》
  11. 产后寒热《女科秘要》
  12. 产后喉中气急喘《女科百问》
  13. 产后寒热《女科撮要》
  14. 产后喉中气急喘促方论《妇人大全良方》
  15. 产后寒热《内府秘传经验女科》
  16. 产后昏谵《回春录》
  17. 产后骨蒸《胎产指南》
  18. 产后霍乱《女科秘旨》
  19. 产后骨蒸《女科秘旨》
  20. 产后霍乱《圣济总录》
  21. 产后根原《四圣心源》
  22. 产后霍乱《胎产秘书》
  23. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  24. 产后霍乱《胎产指南》
  25. 产后肝虚中风《轩岐救正论》
  26. 产后霍乱方论《妇人大全良方》
  27. 产后腹中绞刺痛方《外台秘要》
  28. 产后霍乱吐利【方剂主治】
  29. 产后腹胀闷满呕吐不定《女科百问》
  30. 产后积聚症块方论《妇人大全良方》
  1. 产后汗出《胎产秘书》
  2. 产后汗《胎产指南》
  3. 产后汗出不止《圣济总录》
  4. 产后汗《女科秘旨》
  5. 产后汗出不止《中医词典》
  6. 产后寒疝方《妇人大全良方》
  7. 产后汗出不止候《诸病源候论》
  8. 产后寒热往来，每日应期发作类疟《胎产指南》
  9. 产后汗出多而变方论《妇人大全良方》
  10. 产后寒热属败血不可作疟治《女科经纶》
  11. 产后汗出多而变风《女科百问》
  12. 产后寒热疟《圣济总录》
  13. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  14. 产后寒热候《诸病源候论》
  15. 产后汗多口噤筋搐类伤寒《女科秘要》
  16. 产后寒热《女科秘要》
  17. 产后汗血《中医词典》
  18. 产后寒热《女科撮要》
  19. 产后汗血候《诸病源候论》
  20. 产后寒热《明医指掌》
  21. 产后汗雨不止《中医词典》
  22. 产后寒热《内府秘传经验女科》
  23. 产后喉中气急喘《中医词典》
  24. 产后寒热《中医词典》
  25. 产后喉中气急喘《女科百问》
  26. 产后寒热《傅青主女科》
  27. 产后喉中气急喘促方论《妇人大全良方》
  28. 产后寒气入腹名寒疝《女科经纶》
  29. 产后喉中气急喘者，何。《卫生家宝产科备要》
  30. 产后寒厥《医学纲目》
  31. 产后忽然下血成片．相似血崩《女科旨要》


产后气短发喘_《胎产秘书》_中医妇科_【岐黄之术】

产后气短发喘

产后气短发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血脱，劳伤过甚，气无倚仗，呼吸止息，各违其常，气出短促而喘，言语不相接续，是血脱气虚之至。

速煎生化汤一二帖，即加人参二三钱以救急，再备醋韭瓶以防晕。毋疑参能助喘，不用、少用以致不救。唯一切降气等药禁用。若虚不受补，闻食即吐，胃气将绝，不治之症也。

加味生化汤

川芎（一钱） 当归（三钱） 姜炭（五分） 桃仁（十粒） 人参（三钱） 茯苓（一钱，汗多勿用）炙草（五分）

汗多，加黄 。渴，加麦冬、五味。胃虚不食，闻药即吐，及食寒药、寒物，呕不纳谷，用独参三四钱，生姜三片， 米一撮。

续气养荣汤

川芎（二钱） 当归（四钱） 炙草 炮姜（各五分） 人参（二钱） 黄 （一钱） 熟地 枣仁山药（各一钱） 陈皮（三分）

足冷，加附子三分。汗多，加麻黄根一钱，浮小麦一撮。渴，加麦冬、五味。便闭，加苁蓉、麻仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后汗出
  • 当前页：产后气短发喘
  • 下一页：产后咳嗽
<<< 返回本书目录
  1. 产后气短发喘《胎产秘书》
  2. 产后气短汗喘痰嗽声重《女科秘要》
  3. 产后气喘《女科切要》
  4. 产后气短似喘《家传女科经验摘奇》
  5. 产后脾虚冒寒《轩岐救正论》
  6. 产后气短似喘《女科秘要》
  7. 产后膨胀《胎产秘书》
  8. 产后气短似喘《胎产指南》
  9. 产后呕吐《女科切要》
  10. 产后气急《女科秘要》
  11. 产后呕逆不食方论《妇人大全良方》
  12. 产后气血竭汗多形色脱《女科秘要》
  13. 产后呕逆不食《胎产指南》
  14. 产后全身酸痛【疾病症状】
  15. 产后呕逆不食《女科秘旨》
  16. 产后热闷气上转为香港脚《女科百问》
  17. 产后呕逆《胎产秘书》
  18. 产后热闷气上转为香港脚方论《妇人大全良方》
  19. 产后呕逆《圣济总录》
  20. 产后热蒸成痨瘵症《胎产秘书》
  21. 产后呕不纳谷《女科秘要》
  22. 产后如狂喘满《女科切要》
  23. 产后衄血《女科切要》
  24. 产后乳房萎缩【疾病症状】
  25. 产后疟疾《女科切要》
  26. 产后乳疾《医学心悟》
  27. 产后疟疾《女科撮要》
  28. 产后乳结核《圣济总录》
  29. 产后疟《医学纲目》
  30. 产后乳结痈《圣济总录》
  1. 产后气短发喘《胎产秘书》
  2. 产后气喘属孤阳绝阴《女科经纶》
  3. 产后气短汗喘痰嗽声重《女科秘要》
  4. 产后气喘属败血停凝上熏于肺《女科经纶》
  5. 产后气短似喘《家传女科经验摘奇》
  6. 产后气喘秘方《华佗神方》
  7. 产后气短似喘《胎产指南》
  8. 产后气喘急《明医指掌》
  9. 产后气短似喘《女科秘要》
  10. 产后气喘《女科切要》
  11. 产后气急《宁坤秘籍》
  12. 产后气喘《女科精要》
  13. 产后气急《女科秘要》
  14. 产后气喘《冯氏锦囊秘录》
  15. 产后气逆《奇效简便良方》
  16. 产后气喘《傅青主女科》
  17. 产后气血竭汗多形色脱《女科秘要》
  18. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  19. 产后气血两虚乳汁不下《傅青主女科》
  20. 产后脐下痛作恶露不尽论《女科经纶》
  21. 产后气血壅结宜固元气《女科经纶》
  22. 产后癖候《诸病源候论》
  23. 产后青肿《中医词典》
  24. 产后痞满《中医词典》
  25. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  26. 产后脾虚冒寒《轩岐救正论》
  27. 产后去邪必兼补剂《女科经纶》
  28. 产后膨胀《胎产秘书》
  29. 产后去血多，或劳倦昏暗血晕《胎产指南》
  30. 产后膨胀《中医词典》
  31. 产后去血多或汗多，小便涩少或不通《胎产指南》


产后咳嗽_《胎产秘书》_中医妇科_【岐黄之术】

产后咳嗽

产后咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后旬日内外感冒风寒，咳嗽，鼻塞，声重，恶寒，并兼身热，头疼，宜服加参宁肺汤。毋用麻黄以发汗。

或喘而胁痛，毋用小柴胡以散邪。或患火嗽有声，痰少面赤，亦毋用凉药以清火。惟有调理气血为主。若半月干嗽有声而痰少者，可用加味四物汤治之。

加参宁肺汤

川芎（一钱） 当归（三钱） 人参（二钱） 杏仁（十粒） 桔梗（四分） 橘红（四分） 款冬（一钱）桑皮（七分） 半夏（八分） 知母（一钱）

如虚人痰盛，加竹油一小盏，姜汁三匙，甘草四分。

加味四物汤

川芎 蒌仁 知母 柯皮（各一钱） 当归 熟地（各二钱） 桔梗 兜铃（各四分） 款冬（六分）

水煎服。

薛立斋参苏饮

人参（三分） 苏木（一分）

水煎。此治产后瘀血入肺，咳嗽喘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气短发喘
  • 当前页：产后咳嗽
  • 下一页：产后谵语
<<< 返回本书目录
  1. 产后咳嗽《胎产秘书》
  2. 产后咳嗽方论《妇人大全良方》
  3. 产后咳嗽《圣济总录》
  4. 产后咳噫方论《妇人大全良方》
  5. 产后咳嗽《女科切要》
  6. 产后渴方《外台秘要》
  7. 产后咳嗽《女科秘要》
  8. 产后口鼻黑气起及鼻衄《女科百问》
  9. 产后咳嗽《女科撮要》
  10. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  11. 产后厥症《家传女科经验摘奇》
  12. 产后口干痞闷《女科百问》
  13. 产后厥逆《胎产秘书》
  14. 产后口干痞闷方论《妇人大全良方》
  15. 产后厥《女科秘旨》
  16. 产后口渴《女科秘旨》
  17. 产后厥《女科秘要》
  18. 产后口渴【疾病症状】
  19. 产后救生丸【方剂大全】
  20. 产后口渴或兼小便不利《女科秘旨》
  21. 产后救护法《济生集》
  22. 产后口渴或兼小便不利《胎产指南》
  23. 产后痉症【疾病大全】
  24. 产后口渴兼小便不利《胎产秘书》
  25. 产后痉证《中医妇科学》
  26. 产后劳伤【疾病大全】
  27. 产后痉证《女科宝鉴》
  28. 产后类《胎产指南》
  29. 产后精神病【疾病大全】
  30. 产后类痉《女科秘旨》
  1. 产后咳嗽《胎产秘书》
  2. 产后咳嗽《中医词典》
  3. 产后咳嗽《宁坤秘籍》
  4. 产后咳嗽《圣济总录》
  5. 产后咳嗽《冯氏锦囊秘录》
  6. 产后厥症《家传女科经验摘奇》
  7. 产后咳嗽《明医指掌》
  8. 产后厥逆《胎产秘书》
  9. 产后咳嗽《女科精要》
  10. 产后厥逆《中医词典》
  11. 产后咳嗽《女科切要》
  12. 产后厥《女科秘要》
  13. 产后咳嗽《女科撮要》
  14. 产后厥《女科秘旨》
  15. 产后咳嗽《女科秘要》
  16. 产后厥《中医词典》
  17. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  18. 产后拘挛属气血不足《女科经纶》
  19. 产后咳嗽方论《妇人大全良方》
  20. 产后拘挛属肝经风热血燥《女科经纶》
  21. 产后咳嗽分证用药《女科经纶》
  22. 产后拘挛《中医词典》
  23. 产后咳嗽候《诸病源候论》
  24. 产后救护法《济生集》
  25. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  26. 产后痉证《中医妇科学》
  27. 产后咳嗽属肺经感邪《女科经纶》
  28. 产后痉属亡血过多筋无所养《女科经纶》
  29. 产后咳嗽属食面壅纳《女科经纶》
  30. 产后痉风《中医词典》
  31. 产后咳嗽属胃气不足《女科经纶》


产后谵语_《胎产秘书》_中医妇科_【岐黄之术】

产后谵语

产后谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后妄言、妄见，由气血两虚而神魂无所根据也。轻则睡中呢喃，重则不睡妄言。或因痰客上焦，十二官各失其职，视听言动皆有虚妄，毋认鬼邪。治法当论产期新久，块痛有无，以为缓急。如块痛者，宜服宁神生化汤。

块痛已除，宜服益荣安神汤。

宁神生化汤

川芎（二钱） 当归（四钱） 茯苓 枣仁 柏仁（各一钱） 桃仁（十粒） 炮姜 炙草（各五分）红枣（二枚去皮）

水煎服。虚加人参。

益荣安神汤

川芎（一钱） 当归（三钱） 茯神 枣仁 柏仁（各一钱） 橘红 甘草（各五分） 人参（一钱） 龙眼肉（八个） 竹肉（一丸） 大枣（二枚）

渴，加麦冬、五味。汗多，加参、 、麻黄根。痰，加竹沥、姜汁。泻，加茯苓、白术。便闭，加苁蓉、麻仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽
  • 当前页：产后谵语
  • 下一页：产后怔悸惊忡
<<< 返回本书目录
  1. 产后谵语《胎产秘书》
  2. 产后怔忡《女科切要》
  3. 产后谵语《女科秘要》
  4. 产后怔忡惊悸《女科秘旨》
  5. 产后乍见鬼神方论《妇人大全良方》
  6. 产后怔忡惊悸《胎产指南》
  7. 产后乍见鬼神《女科百问》
  8. 产后怔悸惊忡《胎产秘书》
  9. 产后乍寒乍热方论《妇人大全良方》
  10. 产后证上《女科经纶》
  11. 产后乍寒乍热《女科百问》
  12. 产后证下《女科经纶》
  13. 产后乍寒乍热《景岳全书》
  14. 产后症《医学纲目》
  15. 产后乍寒乍热《妇人规》
  16. 产后症治活法《内府秘传经验女科》
  17. 产后脏虚心神惊悸方论《妇人大全良方》
  18. 产后指节头痛《女科秘旨》
  19. 产后杂症门《女科精要》
  20. 产后治法《石室秘录》
  21. 产后杂证方《景岳全书》
  22. 产后治法大略《医门补要》
  23. 产后杂证方《妇人规》
  24. 产后中风《女科百问》
  25. 产后杂病治法《三因极一病证方论》
  26. 产后中风《女科秘要》
  27. 产后月水不通方论《妇人大全良方》
  28. 产后中风《女科切要》
  29. 产后月水不调方论《妇人大全良方》
  30. 产后中风《圣济总录》
  1. 产后谵语《胎产秘书》
  2. 产后谵妄《医学纲目》
  3. 产后谵语《女科秘要》
  4. 产后乍见鬼神者，何。《卫生家宝产科备要》
  5. 产后谵语又水泻《宁坤秘籍》
  6. 产后乍见鬼神属血虚邪淫《女科经纶》
  7. 产后怔忡《中医词典》
  8. 产后乍见鬼神属心脾血少《女科经纶》
  9. 产后怔忡《明医指掌》
  10. 产后乍见鬼神属败血停心《女科经纶》
  11. 产后怔忡《女科切要》
  12. 产后乍见鬼神方论《妇人大全良方》
  13. 产后怔忡惊悸《女科秘旨》
  14. 产后乍见鬼神《女科百问》
  15. 产后怔忡惊悸《胎产指南》
  16. 产后乍见鬼神《明医指掌》
  17. 产后怔悸惊忡《胎产秘书》
  18. 产后乍见鬼神《中医词典》
  19. 产后证先调脾胃《女科经纶》
  20. 产后乍寒乍热者，何。《卫生家宝产科备要》
  21. 产后症《医学纲目》
  22. 产后乍寒乍热属败血不散《女科经纶》
  23. 产后症候《诸病源候论》
  24. 产后乍寒乍热方论《妇人大全良方》
  25. 产后症治活法《内府秘传经验女科》
  26. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  27. 产后之脉贵虚《女科经纶》
  28. 产后乍寒乍热《女科百问》
  29. 产后之脉贵虚《胎产指南》
  30. 产后乍寒乍热《妇人规》
  31. 产后指节头痛《女科秘旨》


产后怔悸惊忡_《胎产秘书》_中医妇科_【岐黄之术】

产后怔悸惊忡

产后怔悸惊忡

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忧、惊、劳倦、去血过多，心中烦动不宁，谓之怔忡。如惕然而惊，心中怯怯，若人捕之之状，谓之惊悸。二症当调和脾胃，补养心血，使气宁神足，气舒心安，以加减养荣汤，其病自愈。

加减养荣汤

川芎（八分） 当归（二钱） 枣仁 茯苓 人参 麦冬 远志 白术 黄 （各一钱） 陈皮 炙草（各五分） 龙眼肉（八个） 姜（二片）

水煎。虚烦，加竹茹。痰，加竹沥、姜汁。

此方可加丹参、柏仁。

安神丸

黄连 生地（酒乳九蒸九晒） 当归（各二钱） 炙草（八分）

作饼，为丸如豆大，朱砂为衣，每服四十丸。此与前药并服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后谵语
  • 当前页：产后怔悸惊忡
  • 下一页：产后忿怒
<<< 返回本书目录
  1. 产后怔悸惊忡《胎产秘书》
  2. 产后证上《女科经纶》
  3. 产后怔忡惊悸《胎产指南》
  4. 产后证下《女科经纶》
  5. 产后怔忡惊悸《女科秘旨》
  6. 产后症《医学纲目》
  7. 产后怔忡《女科切要》
  8. 产后症治活法《内府秘传经验女科》
  9. 产后谵语《胎产秘书》
  10. 产后指节头痛《女科秘旨》
  11. 产后谵语《女科秘要》
  12. 产后治法《石室秘录》
  13. 产后乍见鬼神方论《妇人大全良方》
  14. 产后治法大略《医门补要》
  15. 产后乍见鬼神《女科百问》
  16. 产后中风《女科百问》
  17. 产后乍寒乍热方论《妇人大全良方》
  18. 产后中风《女科秘要》
  19. 产后乍寒乍热《女科百问》
  20. 产后中风《女科切要》
  21. 产后乍寒乍热《景岳全书》
  22. 产后中风《圣济总录》
  23. 产后乍寒乍热《妇人规》
  24. 产后中风《卫生易简方》
  25. 产后脏虚心神惊悸方论《妇人大全良方》
  26. 产后中风《医学纲目》
  27. 产后杂症门《女科精要》
  28. 产后中风【方剂主治】
  29. 产后杂证方《景岳全书》
  30. 产后中风方《外台秘要》
  1. 产后怔悸惊忡《胎产秘书》
  2. 产后怔忡惊悸《胎产指南》
  3. 产后证先调脾胃《女科经纶》
  4. 产后怔忡惊悸《女科秘旨》
  5. 产后症《医学纲目》
  6. 产后怔忡《女科切要》
  7. 产后症候《诸病源候论》
  8. 产后怔忡《明医指掌》
  9. 产后症治活法《内府秘传经验女科》
  10. 产后怔忡《中医词典》
  11. 产后之脉贵虚《女科经纶》
  12. 产后谵语又水泻《宁坤秘籍》
  13. 产后之脉贵虚《胎产指南》
  14. 产后谵语《女科秘要》
  15. 产后指节头痛《女科秘旨》
  16. 产后谵语《胎产秘书》
  17. 产后治法《石室秘录》
  18. 产后谵妄《医学纲目》
  19. 产后治法大略《医门补要》
  20. 产后乍见鬼神者，何。《卫生家宝产科备要》
  21. 产后滞痢候《诸病源候论》
  22. 产后乍见鬼神属血虚邪淫《女科经纶》
  23. 产后滞下不可用下药《女科经纶》
  24. 产后乍见鬼神属心脾血少《女科经纶》
  25. 产后瘈疭《中医词典》
  26. 产后乍见鬼神属败血停心《女科经纶》
  27. 产后中风《圣济总录》
  28. 产后乍见鬼神方论《妇人大全良方》
  29. 产后中风《中医词典》
  30. 产后乍见鬼神《女科百问》
  31. 产后中风《医学纲目》


产后忿怒_《胎产秘书》_中医妇科_【岐黄之术】

产后忿怒

产后忿怒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后因忿怒气逆不舒，胸膈满闷，血块大痛，宜生化汤磨木香三分冲服，则气舒怒散而块自行矣。若偏用香砂、枳实、乌药之类以散气行块，则反使元气耗损而满闷愈增。如怒后即食，胃虚伤滞，当审所伤何物。如伤肉，加砂仁、山楂。伤米食，加神曲、麦芽。伤冷物作痛，留滞胁腹，加肉桂、吴萸，以逐寒定痛。慎勿服槟榔丸疏气以消食。

健脾化气饮

人参 白术 当归（各二钱） 川芎（一钱） 姜炭 炙草（各四分）

水煎。如块痛未除，仍用生化汤磨木香三分，方内再加肉桂心八分更佳，以桂能平肝而利气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后怔悸惊忡
  • 当前页：产后忿怒
  • 下一页：产后伤食
<<< 返回本书目录
  1. 产后忿怒《胎产指南》
  2. 产后风【疾病大全】
  3. 产后忿怒《胎产秘书》
  4. 产后风热《洄溪医案》
  5. 产后忿怒《女科秘旨》
  6. 产后风痿《女科切要》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后肥胖【疾病症状】
  10. 产后风虚瘦损方《外台秘要》
  11. 产后防晕方《洪氏集验方》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后方诀《妇科秘方》
  14. 产后浮肿《女科切要》
  15. 产后烦闷《圣济总录》
  16. 产后腹痛《妇人规》
  17. 产后发热原有七因《医学传心录》
  18. 产后腹痛《景岳全书》
  19. 产后发热【疾病症状】
  20. 产后腹痛《内府秘传经验女科》
  21. 产后发热《中医妇科学》
  22. 产后腹痛《女科宝鉴》
  23. 产后发热《医学心悟》
  24. 产后腹痛《女科撮要》
  25. 产后发热《医学纲目》
  26. 产后腹痛《女科秘要》
  27. 产后发热《女科切要》
  28. 产后腹痛《女科秘旨》
  29. 产后发热《女科宝鉴》
  30. 产后腹痛《普济方·针灸》
  1. 产后忿怒《胎产秘书》
  2. 产后忿怒《家传女科经验摘奇》
  3. 产后忿怒《女科秘旨》
  4. 产后忿怒《中医词典》
  5. 产后忿怒《胎产指南》
  6. 产后防晕方《洪氏集验方》
  7. 产后忿怒心胸满闷《胎产指南》
  8. 产后方诀《妇科秘方》
  9. 产后风痉《中医名词词典》
  10. 产后烦躁口渴《胎产指南》
  11. 产后风痉秘方《华佗神方》
  12. 产后烦闷秘方《华佗神方》
  13. 产后风冷虚劳《中医词典》
  14. 产后烦闷《圣济总录》
  15. 产后风冷虚劳候《诸病源候论》
  16. 产后发痈疽不可用治毒药《女科经纶》
  17. 产后风瘫秘方《华佗神方》
  18. 产后发痈疽《胎产指南》
  19. 产后风痿《中医词典》
  20. 产后发热原有七因《医学传心录》
  21. 产后风痿《明医指掌》
  22. 产后发热属阴虚阳浮于外《女科经纶》
  23. 产后风痿《女科切要》
  24. 产后发热属阴虚生内热《女科经纶》
  25. 产后风虚癫狂候《诸病源候论》
  26. 产后发热属血脱阳无所附《女科经纶》
  27. 产后风虚劳冷方论《妇人大全良方》
  28. 产后发热属肝虚血燥《女科经纶》
  29. 产后风虚劳损《中医词典》
  30. 产后发热秘方《华佗神方》
  31. 产后风虚瘦损方四首《外台秘要》


产后伤食_《胎产秘书》_中医妇科_【岐黄之术】

产后伤食

产后伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

产后形体劳倦，脾气受伤，不宜多食浓味。食之，胃虽少纳，脾转运滞，以致痞塞嗳酸。治当温补气血，健脾助胃，养正兼消，并审所伤何物，佐以消导。斯脾气复而运转如常，滞物行而胃始纳谷矣。若消导过多，必致绝谷，难治。急以长生活命饮救之。

加味生化汤

川芎（一钱） 当归（二钱） 山药（一钱） 炮姜 炙草（各五分）

完谷不化，加煨肉果一个。块痛，加桃仁。痛止，加白术。虚，加人参。所伤何物，治法如前。身热，禁用寒凉药。痞满，禁用耗气药。

长生活命饮

人参（二钱）

水二盅，煎八分，入锅焦末，服之。如贫不能服参，单用锅焦研末冲糊服之。或以白术煎汤调服也。可望其开胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忿怒
  • 当前页：产后伤食
  • 下一页：产后泄泻
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食《胎产秘书》
  2. 产后伤食《家传女科经验摘奇》
  3. 产后伤食《女科秘旨》
  4. 产后伤食《中医词典》
  5. 产后伤食《胎产指南》
  6. 产后伤脬小便淋数不止《胎产秘书》
  7. 产后伤食《胎产指南》
  8. 产后伤寒续法《医学纲目》
  9. 产后伤食发热《冯氏锦囊秘录》
  10. 产后伤寒候《诸病源候论》
  11. 产后伤食发热《女科精要》
  12. 产后伤寒歌《脉诀刊误》
  13. 产后伤食发热不可作血虚治《女科经纶》
  14. 产后伤寒歌《脉诀乳海》
  15. 产后伤食发热分证用药《女科经纶》
  16. 产后伤寒方论《妇人大全良方》
  17. 产后伤食发热类伤寒《女科经纶》
  18. 产后伤寒《明医指掌》
  19. 产后伤食发热宜下《女科经纶》
  20. 产后伤寒《冯氏锦囊秘录》
  21. 产后伤食服消食药致满闷《女科秘要》
  22. 产后伤寒《医学纲目》
  23. 产后伤食停滞分证用药法《女科经纶》
  24. 产后伤寒《中医词典》
  25. 产后上气《圣济总录》
  26. 产后伤寒《圣济总录》
  27. 产后上气候《诸病源候论》
  28. 产后伤风《女科切要》
  29. 产后少腹疼《傅青主女科》
  30. 产后伤风《中医词典》
  31. 产后少腹痛《医学纲目》


产后泄泻_《胎产秘书》_中医妇科_【岐黄之术】

产后泄泻

产后泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，大率虚弱食积，土虚不能胜湿而然。但恶露未除，脾胃又弱，难于消燥而用补也。治法∶先服生化一煎后即加茯苓一钱，以利小便，俟血生化，然后议补、议消、议燥，使无滞涩、虚滑之失。若产毕即泻者，宜加减生化汤。若胎前久泻，产后不止者，宜参、苓生化汤从权以防虚脱。若久泻不止或脾泻者，须服参术莲子饮百剂。甚至形脱、眼昏花者，服丹溪急救方。

加减生化汤

川芎（一钱） 当归（一钱五分） 黑姜 炙草（各五分） 桃仁（十粒） 茯苓（一钱五分） 莲肉诃子（各八分） 姜（一片）

水煎二帖。泻不止，加人参三钱。

参苓生化汤

川芎（一钱） 当归（二钱，土炒） 姜炭 炙草（各五分） 茯苓（一钱五分） 陈皮（一钱） 白术（一钱五分） 人参（二钱） 肉果（煨） 诃子（各一钱） 莲子（八分） 糯米（一撮）

水煎。寒痛泻，加砂仁五分。热泄，加炒连三分。泻久，加升麻三分。泻水，加苍术一钱。泻出食肉如败卵，及噫气，加神曲、砂仁各八分，山楂、麦芽各五分，或加豆蔻、丁香各一钱。渴，加麦冬一钱，五味六分。

参术莲子饮

人参 焦术（各二钱） 茯苓（一钱） 当归（一钱五分） 炒芍（八分） 炙草（五分） 陈皮 升麻（各三分） 山药（一钱） 莲子（十粒） 姜（一片）

如腹痛，加炮姜五分。

丹溪救急方

人参（五钱） 白术（三钱） 茯苓（三钱） 制附（一钱）

水煎服。

以上各方，可加五味子酒炒二十粒，干面粉炒黄二钱。虚脱者，暂加枯矾少许以涩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食
  • 当前页：产后泄泻
  • 下一页：产后痢症
<<< 返回本书目录
  1. 产后泄泻《胎产秘书》
  2. 产后泄泻【方剂主治】
  3. 产后泄泻《圣济总录》
  4. 产后泻《女科秘要》
  5. 产后泄泻《女科切要》
  6. 产后泻《胎产指南》
  7. 产后泄泻《女科秘旨》
  8. 产后泻痢（二症治同兼呕吐）《女科撮要》
  9. 产后胁痛《女科切要》
  10. 产后泻痢治症十方《宁坤秘籍》
  11. 产后小腹坠痛【疾病症状】
  12. 产后心风《儒门事亲》
  13. 产后小腹痛《胎产指南》
  14. 产后心腹痛《女科切要》
  15. 产后小腹痛《女科秘旨》
  16. 产后心腹痛《胎产秘书》
  17. 产后小腹疼痛方论《妇人大全良方》
  18. 产后心腹诸痛《医学心悟》
  19. 产后小便异常《女科宝鉴》
  20. 产后心惊中风方论《妇人大全良方》
  21. 产后小便数兼渴方《外台秘要》
  22. 产后心闷《千金翼方》
  23. 产后小便数方论《妇人大全良方》
  24. 产后心痛《女科百问》
  25. 产后小便数《胎产指南》
  26. 产后心痛《女科秘旨》
  27. 产后小便数《女科秘旨》
  28. 产后心痛《孙真人海上方》
  29. 产后小便频数或小便失禁【疾病症状】
  30. 产后心痛《胎产指南》
  1. 产后泄泻《胎产秘书》
  2. 产后泄泻《中医词典》
  3. 产后泄泻《女科秘旨》
  4. 产后泄泻《圣济总录》
  5. 产后泄泻《医学纲目》
  6. 产后胁痛属气与水相激《女科经纶》
  7. 产后泄泻《明医指掌》
  8. 产后胁痛分证用药之法《女科经纶》
  9. 产后泄泻《胎产指南》
  10. 产后胁痛《女科切要》
  11. 产后泄泻《女科切要》
  12. 产后胁痛《女科精要》
  13. 产后泻《胎产指南》
  14. 产后胁痛《冯氏锦囊秘录》
  15. 产后泻《女科秘要》
  16. 产后胁痛《中医词典》
  17. 产后泻痢（二症治同兼呕吐）《女科撮要》
  18. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  19. 产后泻痢治症十方《宁坤秘籍》
  20. 产后小腹痛属血滞名儿枕痛《女科经纶》
  21. 产后泻血不止《奇效简便良方》
  22. 产后小腹痛属恶露凝结《女科经纶》
  23. 产后泻血秘方《华佗神方》
  24. 产后小腹痛候《诸病源候论》
  25. 产后心烦血渴分证用药《女科经纶》
  26. 产后小腹痛《胎产指南》
  27. 产后心风《中医词典》
  28. 产后小腹痛《女科精要》
  29. 产后心风《儒门事亲》
  30. 产后小腹痛《冯氏锦囊秘录》
  31. 产后心腹痛《胎产秘书》


产后痢症_《胎产秘书》_中医妇科_【岐黄之术】

产后痢症

产后痢症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外，患赤白痢疾，后重频数，最为难治。欲调气血而推荡邪秽，又虑产后元虚。欲滋荣养气而大补脾肾，又恐补住瘀邪。惟生化汤减黑姜而代以茯苓、术、香，则善消恶露，兼行痢疾，并行而不悖也。再服加味香连丸，以俟一二日后，病势稍减，可保无虞。若七日外患褐色后重虚痢，则当加补无疑。其产母禀浓，产期已过二十日，可于生化汤加芩、连、芍药、枳壳及加味香连之类。承气等药断不可用。

如产母虚弱，虽及月余，行积峻剂，切不宜用。若产后阴虚，血痢日久愈甚，当用四物汤加人参矣。

加减生化汤

川芎（二钱） 当归（四钱） 桃仁（十粒） 茯苓（一钱五分） 陈皮（五分） 木香（二分）

红痢腹痛，加砂仁二分，煎八分，送香连丸三十粒。

加味香连丸

即香连丸加莲肉粉一半为丸。

加连生化汤

川芎（一钱五分） 当归（三钱） 白芍（一钱，炒） 川连（六分，姜汁炒） 枳壳（五分） 茯苓（一钱）甘草（四分） 木香（三分）

水煎服。重者，加山楂一钱。

按∶产后痢症不一，总以人参为主，归、芍次之。兼有瘀未净者，则间以肉桂 黄连汤，重用人参，自效。盖桂能去瘀也。如资禀薄，痢症轻者，一日六七次，兼有粪色，亦能饮食。重者，空痛，一日夜数十次，不思饮食，睡卧不宁，非人参不能救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后泄泻
  • 当前页：产后痢症
  • 下一页：申论泻痢十方
<<< 返回本书目录
  1. 产后痢症《胎产秘书》
  2. 产后两胁胀满气痛方论《妇人大全良方》
  3. 产后痢日夜数十行方《外台秘要》
  4. 产后淋《女科秘旨》
  5. 产后痢疾作渴方论《妇人大全良方》
  6. 产后淋《胎产指南》
  7. 产后痢《胎产指南》
  8. 产后流注《女科秘旨》
  9. 产后理血丹【方剂大全】
  10. 产后流注《胎产秘书》
  11. 产后冷热痢方《外台秘要》
  12. 产后六气为病论《温病条辨》
  13. 产后类中风痉症《胎产秘书》
  14. 产后漏血证《余无言医案》
  15. 产后类中风《胎产指南》
  16. 产后论《古今医彻》
  17. 产后类中风《女科秘旨》
  18. 产后论《侣山堂类辩》
  19. 产后类中风《家传女科经验摘奇》
  20. 产后论《内府秘传经验女科》
  21. 产后类症《家传女科经验摘奇》
  22. 产后论《张氏妇科》
  23. 产后类外感《女科秘要》
  24. 产后论治《类证治裁》
  25. 产后类伤寒阳明及三阴症。《女科秘旨》
  26. 产后脉辨《胎产指南》
  27. 产后类伤寒三阴症《胎产秘书》
  28. 产后脉法《女科切要》
  29. 产后类伤寒三阴症《家传女科经验摘奇》
  30. 产后脉诀论《妇科秘书》
  1. 产后痢症《胎产秘书》
  2. 产后痢日夜数十行方二首《外台秘要》
  3. 产后痢肿候《诸病源候论》
  4. 产后痢渴《奇效简便良方》
  5. 产后两胁腹满痛候《诸病源候论》
  6. 产后痢疾作渴属津液内竭《女科经纶》
  7. 产后两胁胀满气痛方论《妇人大全良方》
  8. 产后痢疾作渴方论《妇人大全良方》
  9. 产后淋《中医词典》
  10. 产后痢疾属内外诸伤《女科经纶》
  11. 产后淋《女科秘旨》
  12. 产后痢疾．里急后重《女科旨要》
  13. 产后淋《胎产指南》
  14. 产后痢疾《女科精要》
  15. 产后淋闭《医学纲目》
  16. 产后痢疾《奇效简便良方》
  17. 产后淋候《诸病源候论》
  18. 产后痢疾《冯氏锦囊秘录》
  19. 产后淋沥《奇效简便良方》
  20. 产后痢疾《中医词典》
  21. 产后淋沥（附胞损）《明医指掌》
  22. 产后痢候《诸病源候论》
  23. 产后淋沥秘方《华佗神方》
  24. 产后痢分证用药《女科经纶》
  25. 产后淋属热客胞中《女科经纶》
  26. 产后痢《胎产指南》
  27. 产后淋属热邪搏血渗入胞中《女科经纶》
  28. 产后痢《奇效简便良方》
  29. 产后淋证《冯氏锦囊秘录》
  30. 产后痢《医学纲目》
  31. 产后淋证《女科精要》


申论泻痢十方_《胎产秘书》_中医妇科_【岐黄之术】

申论泻痢十方

申论泻痢十方

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泻痢，气血暴虚，必用生化汤加减。然致病之由，虽系湿热，多因饮食伤脾而起。故重申余意，另立十方于后。

一、产后泻黄色乃脾土真气虚也，宜补中益气汤加木香四分，煨肉果一枚，炮姜四分。

二、产后久泻不止，元气下陷，大便不禁，肛门如脱，宜服六君子汤加木香四分，煨肉果一枚，炮姜四分，加升麻五分。

三、产后伤面食，宜六君子汤加麦芽。伤谷食，六君子汤加神曲。

四、产后伤肉食，六君子汤加山楂、砂仁各五分，神曲一钱五分。

五、产后胃气虚弱，泻痢完谷不化，六君子汤加木香三分，肉果一枚。

六、产后泻痢脾虚，四肢浮肿，补中益气加五皮散、或六君子汤加五皮散。

七、产后诸症兼呕者，俱宜加藿香一钱。痰多，加半夏八分。

八、产后以前诸症兼小便短涩者，加茯苓一钱，泽泻五分，灯心二十根，或加净车前一钱。

九、产后泄泻不止，加莲子十粒，石榴皮一钱。

十、产后患赤痢，久而不止，用人参二钱，香连丸二钱，同服即愈。毋多用木香、姜汁之类，盖热则血愈行也。方内可加地榆。

以上十方，须问块痛已除，方可服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痢症
  • 当前页：申论泻痢十方
  • 下一页：产后呕逆
<<< 返回本书目录
  1. 申论泻痢十方《胎产秘书》
  2. 申脉穴【下肢外侧穴位】
  3. 麝香丸【方剂大全】
  4. 申明《内经》法律《医门法律》
  5. 麝香丸《小儿药证直诀》
  6. 申明三年中气候相乖化疫之说《吴医汇讲》
  7. 麝香天麻圆【方剂大全】
  8. 申明外疡实从内出论《疡科心得集》
  9. 麝香散【方剂大全】
  10. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  11. 麝香散《外科传薪集》
  12. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  13. 麝香散《苏沈良方》
  14. 申足太阳膀胱经《神应经》
  15. 麝香祛痛搽剂【方剂大全】
  16. 伸臂握手疼痛【疾病症状】
  17. 麝香轻粉散《仙传外科集验方》
  18. 伸筋草【中药大全】
  19. 麝香鹿茸圆【方剂大全】
  20. 伸筋藤【中药大全】
  21. 麝香壳【中药大全】
  22. 伸舌偏斜【疾病症状】
  23. 麝香回阳膏【方剂大全】
  24. 伸舌样痴呆【疾病症状】
  25. 麝香大戟圆【方剂大全】
  26. 伸膝障碍【疾病症状】
  27. 麝香草【中药大全】
  28. 伸指肌腱损伤【疾病大全】
  29. 麝香保心丸【方剂大全】
  30. 伸指无力【疾病症状】
  1. 申论泻痢十方《胎产秘书》
  2. 申光逊《中医词典》
  3. 申脉《中医词典》
  4. 申拱辰《中医词典》
  5. 申脉《针灸学》
  6. 申报资料项目说明《中药法规》
  7. 申脉（即阳蹻）《针灸大成》
  8. 申报资料项目及说明《中药法规》
  9. 申明《内经》法律《医门法律》
  10. 申报资料项目及其说明《中药法规》
  11. 申明三年中气候相乖化疫之说《吴医汇讲》
  12. 申报资料项目表及说明《中药法规》
  13. 申明外疡实从内出论《疡科心得集》
  14. 申报资料项目表及说明《中药法规》
  15. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  16. 申报资料项目表《中药法规》
  17. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  18. 申报资料项目《中药法规》
  19. 申缱绻《中医词典》
  20. 申、足太阳膀胱经《针灸大成》
  21. 申至戌上《思考中医》
  22. 申《中医词典》
  23. 申足太阳膀胱经《神应经》
  24. 麝香圆《中藏经》
  25. 伸法《中医词典》
  26. 麝香玉线子《儒门事亲》
  27. 伸欠《中医词典》
  28. 麝香杏仁散《冯氏锦囊秘录》
  29. 伸舌《中医名词词典》
  30. 麝香丸《普济本事方》
  31. 伸舌《中医词典》


产后呕逆_《胎产秘书》_中医妇科_【岐黄之术】

产后呕逆

产后呕逆

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃腑为五谷之海，水谷之精，上输肝肺，分布五脏，化为气血，荣润百骸。产后劳伤脾胃，正气亏折，邪气易乘。如入于肠胃，则气逆呕吐而食不下矣。若七日内呕吐不止，全不纳谷，血块未除，治当消块，佐以温药，宜服安胃行血汤。若痛已除而呕不止，不纳谷者，宜服加减六物汤及后温胃和中饮。若呕而气血不足，食物不能如常，宜服补中和胃汤。

安胃行血汤

芎 （一钱） 当归（四钱） 人参（一钱） 桃仁（十粒） 姜炭 炙草（各五分）藿香 砂仁（各四分） 姜（三片，有汗勿用）

加减六物汤

川芎（一钱） 当归（一钱） 山药（一钱五分） 人参（一钱） 茯苓（一钱） 藿香（五分） 豆仁姜炭（各四分） 扁豆（二钱） 陈皮（三分） 炙草（五分） 姜（三片）

呕止，去豆仁。

温中和胃汤

人参 茯苓（各一钱） 当归 扁豆（各二钱） 陈皮 炙草 藿香 丁香（各三分） 姜（三片）

呕止，去丁香。受寒，加吴茱萸。

补中和胃汤

人参 白术 扁豆 当归（各二钱） 茯苓（一钱） 山药（一钱五分） 炙草 陈皮 炮姜（各四分）

水煎。

按∶呕逆至产后，症为甚急，当用香砂六君子汤加制附、吴萸、柿蒂为引。如不效，加川连酒炒、肉桂。更不效则用二气丹，水银三钱，硫磺三钱，结成砂，将硫与水银同研至无星为度，米糊为丸，每服二十粒，递加至四十九粒，丁香、柿蒂汤送下。丸如梧子大可也。盖水银得硫自化，不用疑惧，呃逆、霍乱可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：申论泻痢十方
  • 当前页：产后呕逆
  • 下一页：产后霍乱
<<< 返回本书目录
  1. 产后呕逆《胎产秘书》
  2. 产后呕逆不食《女科秘旨》
  3. 产后呕逆《圣济总录》
  4. 产后呕逆不食《胎产指南》
  5. 产后呕不纳谷《女科秘要》
  6. 产后呕逆不食方论《妇人大全良方》
  7. 产后衄血《女科切要》
  8. 产后呕吐《女科切要》
  9. 产后疟疾《女科切要》
  10. 产后膨胀《胎产秘书》
  11. 产后疟疾《女科撮要》
  12. 产后脾虚冒寒《轩岐救正论》
  13. 产后疟《医学纲目》
  14. 产后气喘《女科切要》
  15. 产后尿胞坠下《女科切要》
  16. 产后气短发喘《胎产秘书》
  17. 产后脑垂体前叶功能减退症危象《急诊医学》
  18. 产后气短汗喘痰嗽声重《女科秘要》
  19. 产后目病【疾病大全】
  20. 产后气短似喘《家传女科经验摘奇》
  21. 产后目病《张氏医通》
  22. 产后气短似喘《女科秘要》
  23. 产后泌尿道感染【疾病大全】
  24. 产后气短似喘《胎产指南》
  25. 产后门主方加减（载后）《妇科秘方》
  26. 产后气急《女科秘要》
  27. 产后门汇方《医宗金鉴》
  28. 产后气血竭汗多形色脱《女科秘要》
  29. 产后门汇方《妇科心法要诀》
  30. 产后全身酸痛【疾病症状】
  1. 产后呕逆《胎产秘书》
  2. 产后呕逆《圣济总录》
  3. 产后呕逆不食《中医词典》
  4. 产后呕候《诸病源候论》
  5. 产后呕逆不食《女科秘旨》
  6. 产后呕不纳谷《女科秘要》
  7. 产后呕逆不食《胎产指南》
  8. 产后衄血秘方《华佗神方》
  9. 产后呕逆不食方论《妇人大全良方》
  10. 产后衄血《女科切要》
  11. 产后呕逆属恶露不下《女科经纶》
  12. 产后衄《医学纲目》
  13. 产后呕水《奇效简便良方》
  14. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  15. 产后呕吐《中医词典》
  16. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  17. 产后呕吐《冯氏锦囊秘录》
  18. 产后疟疾《女科撮要》
  19. 产后呕吐《女科精要》
  20. 产后疟疾《女科切要》
  21. 产后呕吐《女科切要》
  22. 产后疟疾《女科精要》
  23. 产后呕吐．饮食不下．腹胀《女科旨要》
  24. 产后疟疾《明医指掌》
  25. 产后呕吐秘方《华佗神方》
  26. 产后疟疾《冯氏锦囊秘录》
  27. 产后呕吐属肠胃燥涩气逆《女科经纶》
  28. 产后疟候《诸病源候论》
  29. 产后呕吐属脾胃病分证用药《女科经纶》
  30. 产后疟《医学纲目》
  31. 产后膨胀《中医词典》


产后霍乱_《胎产秘书》_中医妇科_【岐黄之术】

产后霍乱

产后霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后劳伤气血，脏腑虚损，不能运化食物，及冷风相乘，以致阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏，上吐下泻，名曰霍乱。若块痛未除，宜生化六和汤。块痛已止，宜藿香温胃散。

生化六和汤

川芎（二钱） 当归（四钱） 黑姜 炙草 陈皮（各四分） 砂仁（六分） 茯苓（一钱） 姜（一片）

水煎。

藿香温胃散

当归 白术（各三钱） 姜炭 藿香 陈皮（各四分） 浓朴（八分） 人参（一钱） 炙草（三分）姜（一片）

水煎。若手足冷逆，加附子三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕逆
  • 当前页：产后霍乱
  • 下一页：产后膨胀
<<< 返回本书目录
  1. 产后霍乱《胎产指南》
  2. 产后霍乱方论《妇人大全良方》
  3. 产后霍乱《胎产秘书》
  4. 产后霍乱吐利【方剂主治】
  5. 产后霍乱《圣济总录》
  6. 产后积聚症块方论《妇人大全良方》
  7. 产后霍乱《女科秘旨》
  8. 产后积滞《女科秘旨》
  9. 产后昏谵《回春录》
  10. 产后及杂证《卫生易简方》
  11. 产后喉中气急喘促方论《妇人大全良方》
  12. 产后极度虚弱【疾病症状】
  13. 产后喉中气急喘《女科百问》
  14. 产后极端行为【疾病症状】
  15. 产后汗证《女科宝鉴》
  16. 产后急劳《回春录》
  17. 产后汗多口噤筋搐类伤寒《女科秘要》
  18. 产后忌食诸物《济生集》
  19. 产后汗出多而变风《女科百问》
  20. 产后忌食诸物《胎产指南》
  21. 产后汗出多而变方论《妇人大全良方》
  22. 产后甲状腺炎【疾病大全】
  23. 产后汗出不止《圣济总录》
  24. 产后瘕《医学衷中参西录》
  25. 产后汗出《胎产秘书》
  26. 产后瘕疸突出《女科秘要》
  27. 产后汗《胎产指南》
  28. 产后将护法《医学心悟》
  29. 产后汗《女科秘旨》
  30. 产后将调法《女科证治准绳》
  1. 产后霍乱《胎产秘书》
  2. 产后霍乱《中医词典》
  3. 产后霍乱《女科秘旨》
  4. 产后霍乱《圣济总录》
  5. 产后霍乱《明医指掌》
  6. 产后昏谵《回春录》
  7. 产后霍乱《胎产指南》
  8. 产后哕《医学纲目》
  9. 产后霍乱方论《妇人大全良方》
  10. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  11. 产后霍乱吐痢《胎产指南》
  12. 产后恍惚不可作风治《女科经纶》
  13. 产后积聚候《诸病源候论》
  14. 产后狐惑《中医词典》
  15. 产后积聚瘕疝《冯氏锦囊秘录》
  16. 产后忽然中风不语《女科旨要》
  17. 产后积聚瘕疝《女科精要》
  18. 产后忽然下血成片．相似血崩《女科旨要》
  19. 产后积聚属气血为风冷所抟《女科经纶》
  20. 产后喉中气急喘者，何。《卫生家宝产科备要》
  21. 产后积聚症块方论《妇人大全良方》
  22. 产后喉中气急喘促方论《妇人大全良方》
  23. 产后积滞《女科秘旨》
  24. 产后喉中气急喘《女科百问》
  25. 产后及杂证《卫生易简方》
  26. 产后喉中气急喘《中医词典》
  27. 产后急劳《回春录》
  28. 产后汗雨不止《中医词典》
  29. 产后忌食诸物《济生集》
  30. 产后汗血候《诸病源候论》
  31. 产后忌食诸物《胎产指南》


产后膨胀_《胎产秘书》_中医妇科_【岐黄之术】

产后膨胀

产后膨胀

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前素弱，产后又亏，胃难纳谷，脾不健运。或因伤食而停滞，或因血虚而便闭，误进消耗等药，胃气益损，满闷益增，气不升降，滋热助积，郁积之久，遂成膨胀。治当审其误用何物，如误用耗气药，宜益气汤。误用消导药，宜健脾汤。误用攻下药，宜养生化滞汤。

益气汤

人参 白术 当归（各三钱） 川芎 白芍（各八分） 茯苓（一钱五分） 陈皮 浓朴（各四分） 苏梗炙草（各五分） 腹皮（六分） 木香（二分） 磨萝卜子（三分） 木通（五分）

健脾汤

人参 白术 当归 茯苓 白芍 神曲（各一钱）川芎（七分） 陈皮（四分） 炙草 砂仁（各五分）腹皮（五分）

伤食，加麦芽五分。伤冷物，腹大痛，加吴茱萸一钱。

养生化滞汤

川芎（二钱） 当归（四钱） 人参（一钱五分，胀甚者，减半） 白芍 茯苓（各一钱） 白术（二钱，胀甚倍用） 桃仁（十粒） 腹皮（四分） 苁蓉（酒洗，一钱五分）

如块痛，即将本汤送三消丸一钱。方附后。病剧者，须服至数十帖。

按∶产后胀症最为难治。如服前方不效，非大剂金匮肾气汤不能去其病。若虑方内熟地之滞，则用姜汁、砂仁拌炒，桂、附更当重用。再加川椒目、蒲种壳、冬瓜子，以利水化气。或加浮萍为引，以开鬼门，多服益善。俟胀消后，则用六君子、八珍等汤调理，可以撤消去根。此经验已多，故附增之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后霍乱
  • 当前页：产后膨胀
  • 下一页：产后口渴兼小便不利
<<< 返回本书目录
  1. 产后膨胀《胎产秘书》
  2. 产后脾虚冒寒《轩岐救正论》
  3. 产后呕吐《女科切要》
  4. 产后气喘《女科切要》
  5. 产后呕逆不食方论《妇人大全良方》
  6. 产后气短发喘《胎产秘书》
  7. 产后呕逆不食《胎产指南》
  8. 产后气短汗喘痰嗽声重《女科秘要》
  9. 产后呕逆不食《女科秘旨》
  10. 产后气短似喘《家传女科经验摘奇》
  11. 产后呕逆《胎产秘书》
  12. 产后气短似喘《女科秘要》
  13. 产后呕逆《圣济总录》
  14. 产后气短似喘《胎产指南》
  15. 产后呕不纳谷《女科秘要》
  16. 产后气急《女科秘要》
  17. 产后衄血《女科切要》
  18. 产后气血竭汗多形色脱《女科秘要》
  19. 产后疟疾《女科切要》
  20. 产后全身酸痛【疾病症状】
  21. 产后疟疾《女科撮要》
  22. 产后热闷气上转为香港脚《女科百问》
  23. 产后疟《医学纲目》
  24. 产后热闷气上转为香港脚方论《妇人大全良方》
  25. 产后尿胞坠下《女科切要》
  26. 产后热蒸成痨瘵症《胎产秘书》
  27. 产后脑垂体前叶功能减退症危象《急诊医学》
  28. 产后如狂喘满《女科切要》
  29. 产后目病【疾病大全】
  30. 产后乳房萎缩【疾病症状】
  1. 产后膨胀《胎产秘书》
  2. 产后膨胀《中医词典》
  3. 产后脾虚冒寒《轩岐救正论》
  4. 产后呕吐属脾胃病分证用药《女科经纶》
  5. 产后痞满《中医词典》
  6. 产后呕吐属肠胃燥涩气逆《女科经纶》
  7. 产后癖候《诸病源候论》
  8. 产后呕吐秘方《华佗神方》
  9. 产后脐下痛作恶露不尽论《女科经纶》
  10. 产后呕吐．饮食不下．腹胀《女科旨要》
  11. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  12. 产后呕吐《女科切要》
  13. 产后气喘《傅青主女科》
  14. 产后呕吐《女科精要》
  15. 产后气喘《冯氏锦囊秘录》
  16. 产后呕吐《冯氏锦囊秘录》
  17. 产后气喘《女科精要》
  18. 产后呕吐《中医词典》
  19. 产后气喘《女科切要》
  20. 产后呕水《奇效简便良方》
  21. 产后气喘急《明医指掌》
  22. 产后呕逆属恶露不下《女科经纶》
  23. 产后气喘秘方《华佗神方》
  24. 产后呕逆不食方论《妇人大全良方》
  25. 产后气喘属败血停凝上熏于肺《女科经纶》
  26. 产后呕逆不食《胎产指南》
  27. 产后气喘属孤阳绝阴《女科经纶》
  28. 产后呕逆不食《女科秘旨》
  29. 产后气短发喘《胎产秘书》
  30. 产后呕逆不食《中医词典》
  31. 产后气短汗喘痰嗽声重《女科秘要》


产后口渴兼小便不利_《胎产秘书》_中医妇科_【岐黄之术】

产后口渴兼小便不利

产后口渴兼小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后口燥咽干而渴兼小便不利，由血枯而多汗，且劳倦伤脾，不能为胃行其津液，则生化之气不运，渗泄之令不行。是以上无津液流通，而有咽干燥渴之症。下则膀胱闭滞，而有水道不通之候。治当助脾益肺，升降气血，则气血流行，阳升阴降，自然津生而便利矣。若认口渴为火盛，而用芩、连、知、柏以降之。便涩为水滞，而用五苓等味以通之，非徒无益而反害之。

按∶小便由于气化。书曰∶气化则能出矣。故补气生津，实至言也。膀胱藏津液之所，真阳不足，元气不升，则不出矣。是补气填精为上。

助脾益肺汤

黄 （一钱五分） 人参 麦冬（各二钱） 五味（十粒） 当归（二钱） 茯苓（一钱五分） 干葛（一钱）升麻（四分） 炙草（四分）

汗多，加枣仁二钱，麻黄根一钱。渴甚，生脉散代茶。大便不通，加苁蓉二钱。如产母壮盛而热剧小便不利者，暂加知母、滑石各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后膨胀
  • 当前页：产后口渴兼小便不利
  • 下一页：产后便数淋症
<<< 返回本书目录
  1. 产后口渴兼小便不利《胎产秘书》
  2. 产后劳伤【疾病大全】
  3. 产后口渴或兼小便不利《胎产指南》
  4. 产后类《胎产指南》
  5. 产后口渴或兼小便不利《女科秘旨》
  6. 产后类痉《女科秘旨》
  7. 产后口渴【疾病症状】
  8. 产后类论列总方《景岳全书》
  9. 产后口渴《女科秘旨》
  10. 产后类疟《女科秘要》
  11. 产后口干痞闷方论《妇人大全良方》
  12. 产后类疟《女科秘旨》
  13. 产后口干痞闷《女科百问》
  14. 产后类疟《胎产秘书》
  15. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  16. 产后类疟《胎产指南》
  17. 产后口鼻黑气起及鼻衄《女科百问》
  18. 产后类疟症，分二症，立三方《宁坤秘籍》
  19. 产后渴方《外台秘要》
  20. 产后类伤寒二阳症《女科秘旨》
  21. 产后咳噫方论《妇人大全良方》
  22. 产后类伤寒二阳症《胎产指南》
  23. 产后咳嗽方论《妇人大全良方》
  24. 产后类伤寒三阳症《家传女科经验摘奇》
  25. 产后咳嗽《胎产秘书》
  26. 产后类伤寒三阳症《胎产秘书》
  27. 产后咳嗽《圣济总录》
  28. 产后类伤寒三阴症《家传女科经验摘奇》
  29. 产后咳嗽《女科切要》
  30. 产后类伤寒三阴症《胎产秘书》
  1. 产后口渴兼小便不利《胎产秘书》
  2. 产后口渴或兼小便不利《胎产指南》
  3. 产后口渴秘方《华佗神方》
  4. 产后口渴或兼小便不利《女科秘旨》
  5. 产后狂言谵语《中医词典》
  6. 产后口渴《女科秘旨》
  7. 产后狂言谵语分五证治《女科经纶》
  8. 产后口渴《中医词典》
  9. 产后狂言谵语如有神灵方论《妇人大全良方》
  10. 产后口噤属血气虚风乘三阳经《女科经纶》
  11. 产后狂语秘方《华佗神方》
  12. 产后口噤秘方《华佗神方》
  13. 产后狂越戴《中医词典》
  14. 产后口噤《女科精要》
  15. 产后痨《中医词典》
  16. 产后口噤《奇效简便良方》
  17. 产后勒乳成痈《奇效简便良方》
  18. 产后口噤《冯氏锦囊秘录》
  19. 产后类《胎产指南》
  20. 产后口噤《中医词典》
  21. 产后类痉《女科秘旨》
  22. 产后口干舌缩《奇效简便良方》
  23. 产后类论列总方《景岳全书》
  24. 产后口干痞闷属面毒聚胃《女科经纶》
  25. 产后类疟《中医词典》
  26. 产后口干痞闷方论《妇人大全良方》
  27. 产后类疟《胎产秘书》
  28. 产后口干痞闷《女科百问》
  29. 产后类疟《女科秘旨》
  30. 产后口干、痞闷者，何。《卫生家宝产科备要》
  31. 产后类疟《胎产指南》


产后便数淋症_《胎产秘书》_中医妇科_【岐黄之术】

产后便数淋症

产后便数淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后小便数者，由腹内宿有冷气，因虚而发。宜桑螵蛸散或以益智仁炒研为末，米饮送下二钱。若淋沥作痛亦由产母虚弱，冷气客于腹中，以茅根汤治之。

桑螵蛸散

螵蛸（二十枚） 人参（三两） 黄 （三两） 鹿茸 牡蛎 赤石脂（各二两）

共为末，每服，米饮汤空心下。

白茅根汤

白茅根 瞿麦 茯苓 车前 人参 滑石 通草 麦冬 炙草（钱分酌用）加灯心数根，煎服。

按∶内府秘方用陈米淘浓泔澄清，热服之，小便即通。

按∶治血淋，可加淮牛膝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口渴兼小便不利
  • 当前页：产后便数淋症
  • 下一页：产后伤脬小便淋数不止
<<< 返回本书目录
  1. 产后便数淋症《胎产秘书》
  2. 产后便血《女科撮要》
  3. 产后便秘【疾病症状】
  4. 产后便血【疾病症状】
  5. 产后便览《女科秘要》
  6. 产后遍身疼痛《女科百问》
  7. 产后便览《济生集》
  8. 产后遍身疼痛《女科切要》
  9. 产后痹痛《回春录》
  10. 产后遍身疼痛《胎产指南》
  11. 产后崩中【方剂主治】
  12. 产后遍身疼痛方论《妇人大全良方》
  13. 产后崩泄《女科秘要》
  14. 产后遍身疼痛及腰小腹痛《胎产秘书》
  15. 产后崩脱晕厥《女科秘要》
  16. 产后遍身痛《女科秘旨》
  17. 产后崩淋带下《女科切要》
  18. 产后病《女科宝鉴》
  19. 产后备用良方《盘珠集胎产症治》
  20. 产后病痉《名师垂教》
  21. 产后胞衣不下《女科切要》
  22. 产后病目病《医宗金鉴》
  23. 产后胞损《女科切要》
  24. 产后病目歌《眼科心法要诀》
  25. 产后案《丁甘仁医案》
  26. 产后病小论《中医妇科学》
  27. 产后《张聿青医案》
  28. 产后病治法试探《三十年临证经验集》
  29. 产后《张氏医通》
  30. 产后病治法试探《邹孟城三十年临证经验集》
  1. 产后便数淋症《胎产秘书》
  2. 产后便难属内亡津液《女科经纶》
  3. 产后便血《女科撮要》
  4. 产后便难《女科精要》
  5. 产后遍身浮肿．气虚潮热《女科旨要》
  6. 产后便难《冯氏锦囊秘录》
  7. 产后遍身疼《明医指掌》
  8. 产后便秘属血虚火燥《女科经纶》
  9. 产后遍身疼痛《中医词典》
  10. 产后便秘属亡津液胃燥《女科经纶》
  11. 产后遍身疼痛《胎产指南》
  12. 产后便秘属津液不足不可服寒药《女科经纶》
  13. 产后遍身疼痛《女科百问》
  14. 产后便秘秘方《华佗神方》
  15. 产后遍身疼痛《女科切要》
  16. 产后便秘戒轻用大黄《女科经纶》
  17. 产后遍身疼痛方论《妇人大全良方》
  18. 产后便览《女科秘要》
  19. 产后遍身疼痛及腰小腹痛《胎产秘书》
  20. 产后便览《济生集》
  21. 产后遍身疼痛属血气失其常度《女科经纶》
  22. 产后变证不可轻用发表《女科经纶》
  23. 产后遍身疼痛者，何。《卫生家宝产科备要》
  24. 产后痹证《中医词典》
  25. 产后遍身痛《女科秘旨》
  26. 产后痹痛《回春录》
  27. 产后遍身痛《胎产指南》
  28. 产后鼻衄为气脱血死证《女科经纶》
  29. 产后病《新修本草》
  30. 产后鼻衄《奇效简便良方》
  31. 产后病戒用发表一切不可用风药《女科经纶》


产后伤脬小便淋数不止_《胎产秘书》_中医妇科_【岐黄之术】

产后伤脬小便淋数不止

产后伤脬小便淋数不止

  • 上一页
  • 目录
  • 相关
  • 下一页

产后伤脬，此缘稳婆之故，以白芨散治之。

白芨散

白芨 凤凰衣 桑螵蛸（等分）

入猪脬内，煮烂食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便数淋症
  • 当前页：产后伤脬小便淋数不止
  • 下一页：产后水肿
<<< 返回本书目录
  1. 产后伤脬小便淋数不止《胎产秘书》
  2. 产后伤食《家传女科经验摘奇》
  3. 产后伤寒歌《脉诀乳海》
  4. 产后伤食《女科秘旨》
  5. 产后伤寒歌《脉诀刊误》
  6. 产后伤食《胎产秘书》
  7. 产后伤寒方论《妇人大全良方》
  8. 产后伤食《胎产指南》
  9. 产后伤寒《圣济总录》
  10. 产后伤食【疾病大全】
  11. 产后伤寒《冯氏锦囊秘录》
  12. 产后伤食服消食药致满闷《女科秘要》
  13. 产后伤风《女科切要》
  14. 产后上气《圣济总录》
  15. 产后痧痛论《痧胀玉衡》
  16. 产后少乳《女科秘要》
  17. 产后三十四问《妇科问答》
  18. 产后舌黑《女科秘要》
  19. 产后三急【疾病大全】
  20. 产后身痛《女科宝鉴》
  21. 产后三大证论一《温病条辨》
  22. 产后身痛《医学心悟》
  23. 产后三大证论三《温病条辨》
  24. 产后身痛《中医妇科学》
  25. 产后三大证论二《温病条辨》
  26. 产后身痛《自我调养巧治病》
  27. 产后三冲【疾病大全】
  28. 产后生化汤论《家传女科经验摘奇》
  29. 产后褥劳方-胎产须知 《古今医统大全》
  30. 产后生化汤论《宁坤秘籍》
  1. 产后伤脬小便淋数不止《胎产秘书》
  2. 产后伤寒续法《医学纲目》
  3. 产后伤食《中医词典》
  4. 产后伤寒候《诸病源候论》
  5. 产后伤食《家传女科经验摘奇》
  6. 产后伤寒歌《脉诀刊误》
  7. 产后伤食《胎产秘书》
  8. 产后伤寒歌《脉诀乳海》
  9. 产后伤食《女科秘旨》
  10. 产后伤寒方论《妇人大全良方》
  11. 产后伤食《胎产指南》
  12. 产后伤寒《明医指掌》
  13. 产后伤食《胎产指南》
  14. 产后伤寒《冯氏锦囊秘录》
  15. 产后伤食发热《冯氏锦囊秘录》
  16. 产后伤寒《医学纲目》
  17. 产后伤食发热《女科精要》
  18. 产后伤寒《中医词典》
  19. 产后伤食发热不可作血虚治《女科经纶》
  20. 产后伤寒《圣济总录》
  21. 产后伤食发热分证用药《女科经纶》
  22. 产后伤风《女科切要》
  23. 产后伤食发热类伤寒《女科经纶》
  24. 产后伤风《中医词典》
  25. 产后伤食发热宜下《女科经纶》
  26. 产后疝瘕厥痛《中医词典》
  27. 产后伤食服消食药致满闷《女科秘要》
  28. 产后痧痛论《痧胀玉衡》
  29. 产后伤食停滞分证用药法《女科经纶》
  30. 产后三脱《中医词典》
  31. 产后上气《圣济总录》


产后水肿_《胎产秘书》_中医妇科_【岐黄之术】

产后水肿

产后水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后四肢浮肿，皮肤光莹，脾虚不能制水，肾虚不能行水故也。当大补气血为主，佐以苍术、白术、茯苓等药。虚，加人参、木通。热，加麦冬、条芩。若因风冷湿气伤表无汗而肿，宜五皮散加姜皮、半夏、苏叶以微表之，使水气从皮毛而出，然后以补剂调理。

利水益气汤

人参 白术（各三钱） 白芍 茯苓（各一钱） 陈皮（六分） 木瓜（八分） 苍术 浓朴 苏叶木通 腹皮（各一钱）

五加皮散

加皮 腹皮 茯皮 骨皮 姜皮（各等分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤脬小便淋数不止
  • 当前页：产后水肿
  • 下一页：产后热蒸成痨瘵症
<<< 返回本书目录
  1. 产后水肿《胎产秘书》
  2. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  3. 产后水肿《女科秘旨》
  4. 产后四大忌《济生集》
  5. 产后述略《客尘医话》
  6. 产后四肢浮肿方论《妇人大全良方》
  7. 产后手足抽掣《医学衷中参西录》
  8. 产后四肢虚肿《女科百问》
  9. 产后手指痛【疾病症状】
  10. 产后嗽立三方《宁坤秘籍》
  11. 产后湿温化燥证《余无言医案》
  12. 产后所下过多虚极生风《女科百问》
  13. 产后生化汤论服法《胎产指南》
  14. 产后所下过多虚极生风方论《妇人大全良方》
  15. 产后生化汤论《宁坤秘籍》
  16. 产后瘫痪症《胎产秘书》
  17. 产后生化汤论《家传女科经验摘奇》
  18. 产后调护法《产宝》
  19. 产后身痛《自我调养巧治病》
  20. 产后调护法《女科秘要》
  21. 产后身痛《中医妇科学》
  22. 产后调理《达生编》
  23. 产后身痛《医学心悟》
  24. 产后调理方【方剂大全】
  25. 产后身痛《女科宝鉴》
  26. 产后统论《圣济总录》
  27. 产后舌黑《女科秘要》
  28. 产后头痛《回春录》
  29. 产后少乳《女科秘要》
  30. 产后头痛《女科切要》
  1. 产后水肿《胎产秘书》
  2. 产后水肿《中医词典》
  3. 产后水肿《女科秘旨》
  4. 产后水谷痢《中医词典》
  5. 产后水肿《医学纲目》
  6. 产后述略《客尘医话》
  7. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  8. 产后属阴虚火炽筋无所养《女科经纶》
  9. 产后四不活《中医词典》
  10. 产后手足身痛《女科精要》
  11. 产后四大忌《济生集》
  12. 产后手足身痛《冯氏锦囊秘录》
  13. 产后四肢浮肿《傅青主女科》
  14. 产后手足抽掣《医学衷中参西录》
  15. 产后四肢浮肿方论《妇人大全良方》
  16. 产后手伤胞胎淋漓不止《傅青主女科》
  17. 产后四肢骨节．遍身疼痛《女科旨要》
  18. 产后食阻秘方《华佗神方》
  19. 产后四肢虚肿《中医词典》
  20. 产后食茶《古今医统大全》
  21. 产后四肢虚肿《女科百问》
  22. 产后时气热病候《诸病源候论》
  23. 产后四肢虚肿者，何。《卫生家宝产科备要》
  24. 产后十二病《女科经纶》
  25. 产后四字真言《中医词典》
  26. 产后十八证《女科经纶》
  27. 产后嗽．气急痰涎多者《女科旨要》
  28. 产后湿温化燥证《余无言医案》
  29. 产后嗽立三方《宁坤秘籍》
  30. 产后失音．言不退场门《女科旨要》
  31. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》


产后热蒸成痨瘵症_《胎产秘书》_中医妇科_【岐黄之术】

产后热蒸成痨瘵症

产后热蒸成痨瘵症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后痨瘵症，皆由嗜欲无节，起居不时，以致真阴耗竭，虚火上炎，或蒸而热，或往来寒热，似疟非疟，或咳血、咯血、自汗、盗汗，或心神恍惚，梦与鬼交，或经水闭塞，日渐羸瘦，皆缘阴虚生内热所致。热郁积久，变成虚怯，宜清热止嗽，润肺泻火，滋补真阴，以复其元。患此者，必须寡欲内养，方能有效，否则不治。

保真汤

川芎（一钱） 当归 生地 白芍（各二钱） 麦冬（一钱） 天冬（一钱五分） 川贝 茯苓（各五分）桔梗（八分） 五味（十粒） 骨皮（一钱） 炙草（四分） 枣（二枚）

水煎。虚，加人参一钱，黄 六分。胃弱，加茯苓、山药各二钱，砂仁三粒。

加味大造丸

紫河车（一具） 生地（一两） 人参 当归 山药 杞子（各一两） 知母（一钱五分） 石斛（酒蒸）麦冬（各八钱） 银胡（六钱） 龟板（五钱）

共为末，炼为丸，如梧子大，早晚服。

以上二方，但举其概，至辨症施治，全在临时取裁。如补中益气、六味肾气丸、八珍汤、十全大补汤、还少丹、逍遥散加芎归，此数方俱可治痨瘵，因症选用可也。

按∶产后气血已亏，阴阳两竭，应得大温大补，助真阳以生真阴，引火归原，法当用真阿胶、上肉桂为主，将虚火假热下降丹田。加以茯、术、参、 ，健脾补气。略以龟胶、石斛、炒熟地、沙苑、蒺藜，补阴以佐助之。服至四五剂，必见效矣。切不可用滋阴清肺等药，以重危之也。俟其胃开脾运，火降阳回，然后再于温补之中加入治嗽等味，自可活人。如服清凉药过多，必至真阳上越。

如症现两颧紫红，气虚上喘，眼白淡红，须用制附，迟则阳脱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后水肿
  • 当前页：产后热蒸成痨瘵症
  • 下一页：产后心腹痛
<<< 返回本书目录
  1. 产后热蒸成痨瘵症《胎产秘书》
  2. 产后如狂喘满《女科切要》
  3. 产后热闷气上转为香港脚方论《妇人大全良方》
  4. 产后乳房萎缩【疾病症状】
  5. 产后热闷气上转为香港脚《女科百问》
  6. 产后乳疾《医学心悟》
  7. 产后全身酸痛【疾病症状】
  8. 产后乳结核《圣济总录》
  9. 产后气血竭汗多形色脱《女科秘要》
  10. 产后乳结痈《圣济总录》
  11. 产后气急《女科秘要》
  12. 产后乳疽乳痈《胎产秘书》
  13. 产后气短似喘《胎产指南》
  14. 产后乳少【中药主治】
  15. 产后气短似喘《女科秘要》
  16. 产后乳痈《女科秘要》
  17. 产后气短似喘《家传女科经验摘奇》
  18. 产后乳汁不下《圣济总录》
  19. 产后气短汗喘痰嗽声重《女科秘要》
  20. 产后乳汁方-胎产须知 《古今医统大全》
  21. 产后气短发喘《胎产秘书》
  22. 产后乳汁或行或不行方论《妇人大全良方》
  23. 产后气喘《女科切要》
  24. 产后乳汁自出【疾病症状】
  25. 产后脾虚冒寒《轩岐救正论》
  26. 产后乳汁自出方论《妇人大全良方》
  27. 产后膨胀《胎产秘书》
  28. 产后蓐劳《女科切要》
  29. 产后呕吐《女科切要》
  30. 产后蓐劳《圣济总录》
  1. 产后热蒸成痨瘵症《胎产秘书》
  2. 产后热闷气上转为香港脚方论《妇人大全良方》
  3. 产后肉线《中医词典》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后肉线《急救广生集》
  6. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  7. 产后肉线《奇方类编》
  8. 产后去血多或汗多，小便涩少或不通《胎产指南》
  9. 产后肉线出《傅青主女科》
  10. 产后去血多，或劳倦昏暗血晕《胎产指南》
  11. 产后如狂喘满《女科切要》
  12. 产后去邪必兼补剂《女科经纶》
  13. 产后乳疾《医学心悟》
  14. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  15. 产后乳结核《圣济总录》
  16. 产后青肿《中医词典》
  17. 产后乳结痈《圣济总录》
  18. 产后气血壅结宜固元气《女科经纶》
  19. 产后乳疽乳痈《胎产秘书》
  20. 产后气血两虚乳汁不下《傅青主女科》
  21. 产后乳头生疮《奇效简便良方》
  22. 产后气血竭汗多形色脱《女科秘要》
  23. 产后乳无汁候《诸病源候论》
  24. 产后气逆《奇效简便良方》
  25. 产后乳悬《竹林女科证治》
  26. 产后气急《女科秘要》
  27. 产后乳悬《奇效简便良方》
  28. 产后气急《宁坤秘籍》
  29. 产后乳悬《奇方类编》
  30. 产后气短似喘《女科秘要》
  31. 产后乳痈《冯氏锦囊秘录》


产后心腹痛_《胎产秘书》_中医妇科_【岐黄之术】

产后心腹痛

产后心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心痛即胃脘痛。以胃脘在心之下，因伤寒气及冷物故作痛。用生化汤佐以散寒消食之品，无有不安。若腹内痛，必血块未除，只服生化汤，佐以益母丸、鹿角炭治之，则瘀消而痛止。若风冷乘虚入腹伴痛，亦宜加味生化汤，以方内有肉桂、吴萸，可以温散之也。若真心痛则指甲青黑，或手足冷过腕节，朝发夕死，无药可治。

加味生化汤

川芎（二钱） 当归（四钱） 炮姜 炙草（各五分） 桃仁（十粒，痛止去之）肉桂（八分） 吴萸（七分） 姜（三片）

水煎服。伤米食，加神曲、麦芽各一钱。伤肉食，加砂仁七分，山楂肉五枚。

按∶产后胃气痛，必其人素有旧病，产后气血大亏，自然加甚。但症有九种，当辨气、血、寒、食、虫、痰、积、虚、实，治宜加味理中汤为主。

加味理中汤

淡附子（二钱） 干姜（一钱） 茯苓（一钱） 人参（不拘） 炙草（七分） 焦术（二钱） 白蔻（二分）肉桂心（一钱） 延胡索（醋炒一钱五分） 乳香（去净油一钱五分）

气痛，加广木香一钱，郁金酒炒一钱，良姜醋炒一钱，紫丁香十只。血痛，加五灵脂醋炒一钱五分，炮姜炭七分代去干姜，蒲黄炒七分，归身酒炒二钱。寒痛，加吴萸一钱，小茴盐水炒一钱五分，芦盐水炒二钱，重用桂、附。食痛，加焦神曲一钱五分，山楂砂糖炒二钱，鸡肫皮焙干二钱，广皮一钱，母丁香七分。虫痛，加川椒四十粒，乌梅二个，吴茱萸川连一钱煮汁伴炒八分，榧子肉三钱。痰痛，加法夏二钱，草果煨一钱，沉香一钱，牡蛎粉二钱，化橘红一钱。积痛，脾之积为痞气，加母丁香八分，陈香团二钱，佛手柑一钱，巴豆去油净取霜焙干三分，再用湿腐乳皮包好，药汁送。但此味巴豆霜必积痞现而不化甚急，它药不效，始不得已，用之宜慎。虚痛，分阴阳。阴虚，加熟地、姜汁、益智、砂仁，共十五粒，炒焦五钱，枸杞子酒炒，阿胶、蒲黄炒二钱，净萸肉酒炒二钱，干姜代炮姜五分。阳虚，仍用原方增附子。实痛，去人参、焦术，加枳壳一钱，草蔻一钱，肉桂代桂枝八分醋炒，甚者，加韭汁、制大黄三钱，用韭汁拌大黄九蒸九晒用。以上各症加减，必须认明证候施治为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后热蒸成痨瘵症
  • 当前页：产后心腹痛
  • 下一页：产后遍身疼痛及腰小腹痛
<<< 返回本书目录
  1. 产后心腹痛《胎产秘书》
  2. 产后心腹诸痛《医学心悟》
  3. 产后心腹痛《女科切要》
  4. 产后心惊中风方论《妇人大全良方》
  5. 产后心风《儒门事亲》
  6. 产后心闷《千金翼方》
  7. 产后泻痢治症十方《宁坤秘籍》
  8. 产后心痛《女科百问》
  9. 产后泻痢（二症治同兼呕吐）《女科撮要》
  10. 产后心痛《女科秘旨》
  11. 产后泻《胎产指南》
  12. 产后心痛《孙真人海上方》
  13. 产后泻《女科秘要》
  14. 产后心痛《胎产指南》
  15. 产后泄泻【方剂主治】
  16. 产后心痛方《外台秘要》
  17. 产后泄泻《胎产秘书》
  18. 产后胸部下垂【疾病症状】
  19. 产后泄泻《圣济总录》
  20. 产后须知（十四条）-胎产须知 《古今医统大全》
  21. 产后泄泻《女科切要》
  22. 产后虚烦《千金翼方》
  23. 产后泄泻《女科秘旨》
  24. 产后虚寒虚热分别论治论《温病条辨》
  25. 产后胁痛《女科切要》
  26. 产后虚汗不止【方剂主治】
  27. 产后小腹坠痛【疾病症状】
  28. 产后虚汗不止方论《妇人大全良方》
  29. 产后小腹痛《胎产指南》
  30. 产后虚渴《女科切要》
  1. 产后心腹痛《胎产秘书》
  2. 产后心风《儒门事亲》
  3. 产后心腹痛《明医指掌》
  4. 产后心风《中医词典》
  5. 产后心腹痛《女科切要》
  6. 产后心烦血渴分证用药《女科经纶》
  7. 产后心腹痛候《诸病源候论》
  8. 产后泻血秘方《华佗神方》
  9. 产后心腹诸痛《医学心悟》
  10. 产后泻血不止《奇效简便良方》
  11. 产后心腹诸痛《评注产科心法》
  12. 产后泻痢治症十方《宁坤秘籍》
  13. 产后心悸秘方《华佗神方》
  14. 产后泻痢（二症治同兼呕吐）《女科撮要》
  15. 产后心惊中风方论《妇人大全良方》
  16. 产后泻《女科秘要》
  17. 产后心闷《千金翼方》
  18. 产后泻《胎产指南》
  19. 产后心气攻痛《女科旨要》
  20. 产后泄泻《女科切要》
  21. 产后心痛《孙真人海上方》
  22. 产后泄泻《胎产指南》
  23. 产后心痛《中医词典》
  24. 产后泄泻《明医指掌》
  25. 产后心痛《女科秘旨》
  26. 产后泄泻《医学纲目》
  27. 产后心痛《医学纲目》
  28. 产后泄泻《女科秘旨》
  29. 产后心痛《冯氏锦囊秘录》
  30. 产后泄泻《胎产秘书》
  31. 产后心痛《女科精要》


产后遍身疼痛及腰小腹痛_《胎产秘书》_中医妇科_【岐黄之术】

产后遍身疼痛及腰小腹痛

产后遍身疼痛及腰小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身痛，由产时百节开张，血脉凝滞，累日不散，则经脉经络不舒，故腰背不能转侧，手足不能动履，或兼身热头疼。若误认太阳表邪而发散出汗，则手足逆冷变成险症矣，宜祛痛散治之。妇人肾位系胞，腰为肾府，至产劳伤肾气，损动胞络，或产未平复而风寒乘之，二者皆致腰痛，宜养荣壮肾汤或加味大造丸。若小腹作痛未曾服生化汤，问恶露如何。若可按揉而稍止者，属虚，并宜加味生化汤治之。

祛痛散

当归（二钱） 人参 白术（各一钱） 黄 川膝 独活（各八分） 肉桂（五分） 韭白（一撮）生姜（一片）

水煎。

养荣壮肾汤

当归（二钱） 防风（四分） 独活 桂心 川芎 杜仲 寄生 川断（各八分） 生姜（三片）

水煎。

加味生化汤

川芎（一钱） 当归（三钱） 桃仁（十粒） 炮姜 炙草（各四分） 肉桂（五分） 元胡（五分）

后二味痛止减去。若脐下无血块，而仍痛不止者，加熟地三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心腹痛
  • 当前页：产后遍身疼痛及腰小腹痛
  • 下一页：产后乳疽乳痈
<<< 返回本书目录
  1. 产后遍身疼痛及腰小腹痛《胎产秘书》
  2. 产后遍身痛《女科秘旨》
  3. 产后遍身疼痛方论《妇人大全良方》
  4. 产后病《女科宝鉴》
  5. 产后遍身疼痛《胎产指南》
  6. 产后病痉《名师垂教》
  7. 产后遍身疼痛《女科切要》
  8. 产后病目病《医宗金鉴》
  9. 产后遍身疼痛《女科百问》
  10. 产后病目歌《眼科心法要诀》
  11. 产后便血【疾病症状】
  12. 产后病小论《中医妇科学》
  13. 产后便血《女科撮要》
  14. 产后病治法试探《三十年临证经验集》
  15. 产后便数淋症《胎产秘书》
  16. 产后病治法试探《邹孟城三十年临证经验集》
  17. 产后便秘【疾病症状】
  18. 产后补虚《金匮钩玄》
  19. 产后便览《女科秘要》
  20. 产后不可用白芍辨《温病条辨》
  21. 产后便览《济生集》
  22. 产后不凭脉论《三指禅》
  23. 产后痹痛《回春录》
  24. 产后不宜汗下利小便论《妇科秘书》
  25. 产后崩中【方剂主治】
  26. 产后不宜汗下利小便论《胎产心法》
  27. 产后崩泄《女科秘要》
  28. 产后不语《女科百问》
  29. 产后崩脱晕厥《女科秘要》
  30. 产后不语《女科切要》
  1. 产后遍身疼痛及腰小腹痛《胎产秘书》
  2. 产后遍身疼痛方论《妇人大全良方》
  3. 产后遍身疼痛属血气失其常度《女科经纶》
  4. 产后遍身疼痛《女科切要》
  5. 产后遍身疼痛者，何。《卫生家宝产科备要》
  6. 产后遍身疼痛《女科百问》
  7. 产后遍身痛《女科秘旨》
  8. 产后遍身疼痛《胎产指南》
  9. 产后遍身痛《胎产指南》
  10. 产后遍身疼痛《中医词典》
  11. 产后病《新修本草》
  12. 产后遍身疼《明医指掌》
  13. 产后病戒用发表一切不可用风药《女科经纶》
  14. 产后遍身浮肿．气虚潮热《女科旨要》
  15. 产后病痉《名师垂教》
  16. 产后便血《女科撮要》
  17. 产后病痉《中医词典》
  18. 产后便数淋症《胎产秘书》
  19. 产后病痉属阴虚内热生风《女科经纶》
  20. 产后便难属内亡津液《女科经纶》
  21. 产后病目病《医宗金鉴》
  22. 产后便难《女科精要》
  23. 产后病目歌《眼科心法要诀》
  24. 产后便难《冯氏锦囊秘录》
  25. 产后病小论《中医妇科学》
  26. 产后便秘属血虚火燥《女科经纶》
  27. 产后病治法试探《邹孟城三十年临证经验集》
  28. 产后便秘属亡津液胃燥《女科经纶》
  29. 产后病治法试探《三十年临证经验集》
  30. 产后便秘属津液不足不可服寒药《女科经纶》
  31. 产后补虚《金匮钩玄》


产后乳疽乳痈_《胎产秘书》_中医妇科_【岐黄之术】

产后乳疽乳痈

产后乳疽乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乳生痈疽，初发时寒热往来如疟，不可作疟治，亦不可全用败毒消疽等味，当大补气血，佐以金银花等味以散邪毒。若脓未成，痛不可忍，宜栝蒌乳没散。已成脓，宜败毒大补汤，外用马蹄香捣烂敷之。若脓已出而虚弱日甚者，宜服十全大补汤。

栝蒌乳香散

栝蒌（一个，连皮子捣烂） 当归 银花（各三钱） 白芷（一钱） 青皮（五分） 乳香（五分） 没药（五分） 甘草（四分） 公英（五钱）

水煎，加酒温服。

排脓大补汤

人参 白术 生地 银花（各二钱） 当归（三钱） 茯苓（一钱） 连翘（五分） 黄 （一钱） 青皮（三分） 乌梅（一枚） 元枣（一枚）

此方可加白芷八分，以能排脓内托也。

加减十全大补汤

人参 白术 当归 生地 黄 （各二钱） 茯苓 川芎（各八分） 甘草（五分） 远志（一钱） 净银花（三钱）

水煎。泻，加莲子十四粒，肉果一枚。渴，加麦冬、五味。久不收口，加参末，膏药贴之。

按∶乳疽、乳痈，总以十全大补汤为主，或加银花、公英，复以远志肉煎烧酒，时时服之自效。十全大补汤即四君、四物加桂 也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遍身疼痛及腰小腹痛
  • 当前页：产后乳疽乳痈
  • 下一页：产后流注
<<< 返回本书目录
  1. 产后乳疽乳痈《胎产秘书》
  2. 产后乳少【中药主治】
  3. 产后乳结痈《圣济总录》
  4. 产后乳痈《女科秘要》
  5. 产后乳结核《圣济总录》
  6. 产后乳汁不下《圣济总录》
  7. 产后乳疾《医学心悟》
  8. 产后乳汁方-胎产须知 《古今医统大全》
  9. 产后乳房萎缩【疾病症状】
  10. 产后乳汁或行或不行方论《妇人大全良方》
  11. 产后如狂喘满《女科切要》
  12. 产后乳汁自出【疾病症状】
  13. 产后热蒸成痨瘵症《胎产秘书》
  14. 产后乳汁自出方论《妇人大全良方》
  15. 产后热闷气上转为香港脚方论《妇人大全良方》
  16. 产后蓐劳《女科切要》
  17. 产后热闷气上转为香港脚《女科百问》
  18. 产后蓐劳《圣济总录》
  19. 产后全身酸痛【疾病症状】
  20. 产后蓐劳【方剂主治】
  21. 产后气血竭汗多形色脱《女科秘要》
  22. 产后蓐劳方论《妇人大全良方》
  23. 产后气急《女科秘要》
  24. 产后褥劳方-胎产须知 《古今医统大全》
  25. 产后气短似喘《胎产指南》
  26. 产后三冲【疾病大全】
  27. 产后气短似喘《女科秘要》
  28. 产后三大证论二《温病条辨》
  29. 产后气短似喘《家传女科经验摘奇》
  30. 产后三大证论三《温病条辨》
  1. 产后乳疽乳痈《胎产秘书》
  2. 产后乳结痈《圣济总录》
  3. 产后乳头生疮《奇效简便良方》
  4. 产后乳结核《圣济总录》
  5. 产后乳无汁候《诸病源候论》
  6. 产后乳疾《医学心悟》
  7. 产后乳悬《竹林女科证治》
  8. 产后如狂喘满《女科切要》
  9. 产后乳悬《奇效简便良方》
  10. 产后肉线出《傅青主女科》
  11. 产后乳悬《奇方类编》
  12. 产后肉线《奇方类编》
  13. 产后乳痈《冯氏锦囊秘录》
  14. 产后肉线《急救广生集》
  15. 产后乳痈《女科精要》
  16. 产后肉线《中医词典》
  17. 产后乳痈《女科秘要》
  18. 产后热蒸成痨瘵症《胎产秘书》
  19. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  20. 产后热闷气上转为香港脚方论《妇人大全良方》
  21. 产后乳汁不行属亡津液《女科经纶》
  22. 产后热闷气上转为香港脚《女科百问》
  23. 产后乳汁不下《圣济总录》
  24. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  25. 产后乳汁方（胎产须知）《古今医统大全》
  26. 产后去血多或汗多，小便涩少或不通《胎产指南》
  27. 产后乳汁或行或不行方论《妇人大全良方》
  28. 产后去血多，或劳倦昏暗血晕《胎产指南》
  29. 产后乳汁溢候《诸病源候论》
  30. 产后去邪必兼补剂《女科经纶》
  31. 产后乳汁自出《中医词典》


产后流注_《胎产秘书》_中医妇科_【岐黄之术】

产后流注

产后流注

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露，流注于肾腰关节之处，或漫肿，或结块作痛，久则肿起，肢体倦怠，急用葱熨法以散外肿，内服参归生化汤以散血滞。至已溃、未溃，其法参之乳痈症中。

葱熨法

用生葱一握，捣作饼，贴患处，加浓布三四层，以火斗熨之立效。此方可治痈疽初起。

参归生化汤

黄 川芎（各一钱五分） 当归（三钱） 人参（二钱） 肉桂（八分） 甘草（五分） 马蹄香（二钱）

附 乳疽方

采鲜蒲公英一握，连根捣汁，酒冲服，以渣贴患处即愈。

按∶医流注法，以五香散，米汤和成饼，再用大蒜糊薄铺初起之处，上以五香饼放好，用艾灸在饼上。其痛者，灸至不痛发痒方止。痒者，灸至痛方止。如不痛不痒，灸至皮肉融活为度。多灸为贵，毒自散矣。

五香散

丁香 木香 沉香 肉桂 麝香（等分）

射一半为末，再加白芷、苏叶、姜黄、血竭，同和饼，灸。阴毒、肿痛、风毒亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳疽乳痈
  • 当前页：产后流注
  • 下一页：阴门肿痛
<<< 返回本书目录
  1. 产后流注《胎产秘书》
  2. 产后六气为病论《温病条辨》
  3. 产后流注《女科秘旨》
  4. 产后漏血证《余无言医案》
  5. 产后淋《胎产指南》
  6. 产后论《古今医彻》
  7. 产后淋《女科秘旨》
  8. 产后论《侣山堂类辩》
  9. 产后两胁胀满气痛方论《妇人大全良方》
  10. 产后论《内府秘传经验女科》
  11. 产后痢症《胎产秘书》
  12. 产后论《张氏妇科》
  13. 产后痢日夜数十行方《外台秘要》
  14. 产后论治《类证治裁》
  15. 产后痢疾作渴方论《妇人大全良方》
  16. 产后脉辨《胎产指南》
  17. 产后痢《胎产指南》
  18. 产后脉法《女科切要》
  19. 产后理血丹【方剂大全】
  20. 产后脉诀论《妇科秘书》
  21. 产后冷热痢方《外台秘要》
  22. 产后冒闷汗出不识人方论《妇人大全良方》
  23. 产后类中风痉症《胎产秘书》
  24. 产后门《妇人大全良方》
  25. 产后类中风《胎产指南》
  26. 产后门《女科切要》
  27. 产后类中风《女科秘旨》
  28. 产后门《评注产科心法》
  29. 产后类中风《家传女科经验摘奇》
  30. 产后门《王旭高临证医案》
  1. 产后流注《胎产秘书》
  2. 产后流注《中医词典》
  3. 产后流注《女科秘旨》
  4. 产后淋治法宜量虚实《女科经纶》
  5. 产后六气为病论《温病条辨》
  6. 产后淋证《女科精要》
  7. 产后漏黄水《中医词典》
  8. 产后淋证《冯氏锦囊秘录》
  9. 产后漏牛膜片《中医词典》
  10. 产后淋属热邪搏血渗入胞中《女科经纶》
  11. 产后漏血证《余无言医案》
  12. 产后淋属热客胞中《女科经纶》
  13. 产后论《张氏妇科》
  14. 产后淋沥秘方《华佗神方》
  15. 产后论《内府秘传经验女科》
  16. 产后淋沥（附胞损）《明医指掌》
  17. 产后论《古今医彻》
  18. 产后淋沥《奇效简便良方》
  19. 产后论《侣山堂类辩》
  20. 产后淋候《诸病源候论》
  21. 产后论治《类证治裁》
  22. 产后淋闭《医学纲目》
  23. 产后麻瞀《中医词典》
  24. 产后淋《胎产指南》
  25. 产后脉《女科经纶》
  26. 产后淋《女科秘旨》
  27. 产后脉案《类证治裁》
  28. 产后淋《中医词典》
  29. 产后脉辨《胎产指南》
  30. 产后两胁胀满气痛方论《妇人大全良方》
  31. 产后脉法《女科切要》


阴门肿痛_《胎产秘书》_中医妇科_【岐黄之术】

阴门肿痛

阴门肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

临产用力过伤，以致阴门两旁肿痛，手足不能舒展者，用四季葱入乳香末，捣成饼，贴肿痛处，良久即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后流注
  • 当前页：阴门肿痛
  • 下一页：阴门突出
<<< 返回本书目录
  1. 阴门肿痛《胎产秘书》
  2. 阴门主论《疡医大全》
  3. 阴门突出《胎产秘书》
  4. 阴囊《经络全书》
  5. 阴毛早发育【疾病症状】
  6. 阴囊癌【疾病大全】
  7. 阴毛脱落【疾病症状】
  8. 阴囊被伤《保婴撮要》
  9. 阴毛《本草纲目》完整版
  10. 阴囊潮湿有异味【疾病症状】
  11. 阴脉阳脉解《研经言》
  12. 阴囊坏疽【疾病大全】
  13. 阴卵（狗阴卵）《本草纲目》完整版
  14. 阴囊破裂漏疮《外科启玄》
  15. 阴陵泉穴【下肢内侧穴位】
  16. 阴囊瘙痒【疾病症状】
  17. 阴炼法《苏沈良方》
  18. 阴囊瘙痒【疾病症状】
  19. 阴廉穴【胸部腹部穴位】
  20. 阴囊上有白色小疙瘩【疾病症状】
  21. 阴冷证治《医宗金鉴》
  22. 阴囊舌【疾病症状】
  23. 阴冷证治《妇科心法要诀》
  24. 阴囊湿痒【中药主治】
  25. 阴冷门主论《疡医大全》
  26. 阴囊湿痒【方剂主治】
  27. 阴冷《女科宝鉴》
  28. 阴囊湿疹【疾病大全】
  29. 阴冷《景岳全书》
  30. 阴囊湿疹【中药主治】
  1. 阴门肿痛《胎产秘书》
  2. 阴门痒《中医词典》
  3. 阴门主方《疡医大全》
  4. 阴门突出《胎产秘书》
  5. 阴门主论《疡医大全》
  6. 阴门不闭《中医词典》
  7. 阴囊《经络全书》
  8. 阴门《中医词典》
  9. 阴囊《中医词典》
  10. 阴毛虫痒《奇效简便良方》
  11. 阴囊《正骨心法要旨》
  12. 阴毛《本草蒙筌》
  13. 阴囊《医宗金鉴》
  14. 阴脉之海《中医词典》
  15. 阴囊被伤《保婴撮要》
  16. 阴脉之海《中医名词词典》
  17. 阴囊出汗门主方《疡医大全》
  18. 阴脉阳脉解《研经言》
  19. 阴囊光肿《竹林女科证治》
  20. 阴脉（阴经）《中医名词词典》
  21. 阴囊汗《中医词典》
  22. 阴脉《中医词典》
  23. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  24. 阴络伤则血内溢《中医词典》
  25. 阴囊忽肿《中医词典》
  26. 阴络伤则血内溢《中医名词词典》
  27. 阴囊及茎皆热肿《奇效简便良方》
  28. 阴络《中医词典》
  29. 阴囊破烂《急救广生集》
  30. 阴络《中医名词词典》
  31. 阴囊破裂漏疮《外科启玄》


阴门突出_《胎产秘书》_中医妇科_【岐黄之术】

阴门突出

阴门突出

  • 上一页
  • 目录
  • 相关
  • 下一页

临产用力逼送，阴门突出者，四物汤加龙骨少许，连进二服。外用如圣膏贴顶，少收，即拭去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴门肿痛
  • 当前页：阴门突出
  • 下一页：产后阴门发痒
<<< 返回本书目录
  1. 阴门突出《胎产秘书》
  2. 阴门肿痛《胎产秘书》
  3. 阴毛早发育【疾病症状】
  4. 阴门主论《疡医大全》
  5. 阴毛脱落【疾病症状】
  6. 阴囊《经络全书》
  7. 阴毛《本草纲目》完整版
  8. 阴囊癌【疾病大全】
  9. 阴脉阳脉解《研经言》
  10. 阴囊被伤《保婴撮要》
  11. 阴卵（狗阴卵）《本草纲目》完整版
  12. 阴囊潮湿有异味【疾病症状】
  13. 阴陵泉穴【下肢内侧穴位】
  14. 阴囊坏疽【疾病大全】
  15. 阴炼法《苏沈良方》
  16. 阴囊破裂漏疮《外科启玄》
  17. 阴廉穴【胸部腹部穴位】
  18. 阴囊瘙痒【疾病症状】
  19. 阴冷证治《医宗金鉴》
  20. 阴囊瘙痒【疾病症状】
  21. 阴冷证治《妇科心法要诀》
  22. 阴囊上有白色小疙瘩【疾病症状】
  23. 阴冷门主论《疡医大全》
  24. 阴囊舌【疾病症状】
  25. 阴冷《女科宝鉴》
  26. 阴囊湿痒【中药主治】
  27. 阴冷《景岳全书》
  28. 阴囊湿痒【方剂主治】
  29. 阴冷《妇人规》
  30. 阴囊湿疹【疾病大全】
  1. 阴门突出《胎产秘书》
  2. 阴门不闭《中医词典》
  3. 阴门痒《中医词典》
  4. 阴门《中医词典》
  5. 阴门肿痛《胎产秘书》
  6. 阴毛虫痒《奇效简便良方》
  7. 阴门主方《疡医大全》
  8. 阴毛《本草蒙筌》
  9. 阴门主论《疡医大全》
  10. 阴脉之海《中医词典》
  11. 阴囊《经络全书》
  12. 阴脉之海《中医名词词典》
  13. 阴囊《中医词典》
  14. 阴脉阳脉解《研经言》
  15. 阴囊《正骨心法要旨》
  16. 阴脉（阴经）《中医名词词典》
  17. 阴囊《医宗金鉴》
  18. 阴脉《中医词典》
  19. 阴囊被伤《保婴撮要》
  20. 阴络伤则血内溢《中医词典》
  21. 阴囊出汗门主方《疡医大全》
  22. 阴络伤则血内溢《中医名词词典》
  23. 阴囊光肿《竹林女科证治》
  24. 阴络《中医词典》
  25. 阴囊汗《中医词典》
  26. 阴络《中医名词词典》
  27. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  28. 阴卵《中医词典》
  29. 阴囊忽肿《中医词典》
  30. 阴漏《中医词典》
  31. 阴囊及茎皆热肿《奇效简便良方》


产后阴门发痒_《胎产秘书》_中医妇科_【岐黄之术】

产后阴门发痒

产后阴门发痒

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶阴门发痒者，乃产后脾胃不调，气血不和，宗气下陷，湿热下逼，阴中因而生虫。其痒者，乃虫食阴户也。治宜补中益气汤去柴胡加减用之。外用熏洗贴法。

加减补益汤

黄 （一钱五分） 人参（一钱五分） 归身（一钱） 炙草（五分） 焦术（一钱） 陈皮（五分） 升麻（三分） 川椒（二十粒） 乌梅（二个） 吴萸（三分） 川连（三分均炒）

姜枣引，煎服。

外治法

用蛇床子（一两） 川椒（三钱） 葱白（五个） 苦参（五钱） 艾（三钱）

煎汤，向阴中先熏后洗。如熏洗数次不愈，用猪肝切大片，香油搽过，放新瓦片上炙，将熟气香时，乘热即贴阴门痒处，冷热三次。猪精肉亦可用，先洗后贴，猪精肉亦用香油搽炙。又用嫩鸡一只，剖开，煮熟，用滚米醋烹，贴痒处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴门突出
  • 当前页：产后阴门发痒
  • 下一页：产后阴门生疮
<<< 返回本书目录
  1. 产后阴门发痒《胎产秘书》
  2. 产后阴门生疮《胎产秘书》
  3. 产后阴户翻出《女科切要》
  4. 产后阴脱《女科切要》
  5. 产后抑郁症【疾病大全】
  6. 产后阴脱玉门不闭方论《妇人大全良方》
  7. 产后抑郁【疾病症状】
  8. 产后阴下脱方《外台秘要》
  9. 产后以甘温退虚热说《市隐庐医学杂着》
  10. 产后阴下有物脱出产肠不收《济阴纲目》
  11. 产后遗尿《女科秘旨》
  12. 产后阴虚《女科切要》
  13. 产后宜补宜泻论《温病条辨》
  14. 产后阴痒《女科切要》
  15. 产后一月恶露重来《女科秘要》
  16. 产后饮食论《济生集》
  17. 产后一十八证-胎产须知 《古今医统大全》
  18. 产后痈疽《医宗金鉴》
  19. 产后药误须知《胎产心法》
  20. 产后用药十误《宁坤秘籍》
  21. 产后药误须知《妇科秘书》
  22. 产后用药十误《胎产秘书》
  23. 产后腰痛方论《妇人大全良方》
  24. 产后用药十误《胎产指南》
  25. 产后腰痛《医学心悟》
  26. 产后瘀血腹痛【中药主治】
  27. 产后腰痛《胎产指南》
  28. 产后瘀血论《温病条辨》
  29. 产后腰痛《圣济总录》
  30. 产后瘀滞腹痛【中药主治】
  1. 产后阴门发痒《胎产秘书》
  2. 产后阴冷秘方《华佗神方》
  3. 产后阴门生疮《胎产秘书》
  4. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  5. 产后阴秘方《华佗神方》
  6. 产后阴户生虫一对《奇效简便良方》
  7. 产后阴痛《中医词典》
  8. 产后阴户翻出《女科切要》
  9. 产后阴脱《医学纲目》
  10. 产后阴翻《奇效简便良方》
  11. 产后阴脱《冯氏锦囊秘录》
  12. 产后阴道痛肿候《诸病源候论》
  13. 产后阴脱《女科精要》
  14. 产后阴道开候《诸病源候论》
  15. 产后阴脱《女科切要》
  16. 产后因怒，或偶吐血《胎产指南》
  17. 产后阴脱属产劳太过所致《女科经纶》
  18. 产后以甘温退虚热说《市隐庐医学杂着》
  19. 产后阴脱玉门不闭方论《妇人大全良方》
  20. 产后以大补气血为主《女科经纶》
  21. 产后阴下脱《中医词典》
  22. 产后遗尿候《诸病源候论》
  23. 产后阴下脱方六首《外台秘要》
  24. 产后遗尿《奇效简便良方》
  25. 产后阴下脱候《诸病源候论》
  26. 产后遗尿《医学纲目》
  27. 产后阴下脱秘方《华佗神方》
  28. 产后遗尿《女科秘旨》
  29. 产后阴下有物脱出产肠不收《济阴纲目》
  30. 产后遗尿《中医词典》
  31. 产后阴虚《明医指掌》


产后阴门生疮_《胎产秘书》_中医妇科_【岐黄之术】

产后阴门生疮

产后阴门生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶阴门生疮，亦下陷湿热所致，服加味补益败毒散。

加味补益败毒散

生 （二钱） 人参（二钱） 焦术（一钱） 炙草（八分） 陈皮（一钱） 归身（二钱） 升麻（五分）荆芥（一钱） 净银（二钱） 肉桂（五分） 防风（一钱） 乳香（去油，一钱）

煎服。

外治法

生甘 银花 元参 土茯苓 苍术 白芷 茶 桑叶 苦参 葱白 蒜梗（等分）

煎，熏洗。加槐枝、川椒更好。

掺药方

三仙丹底（一钱） 黄连（一钱） 大黄（一钱） 象贝（二钱） 轻粉（五分） 无名异（一钱） 冰片（一分） 升过樟脑（五分） 制过甘石（一钱） 黄柏（二钱）

共为细末，掺疮，如干，用猪胆汁和麻油调搽。

升樟脑法

用樟片（一两） 薄荷叶（一两） 好瓷碗（一个）

将薄荷铺好，将樟片放在薄荷上，再用好瓷碗盖之，湿纸重封口，勿令泄气，用火盆缓火上，炖三株线香为度，取出盖碗，上面结住者，即樟霜也。

升三仙丹法

水银（一两） 轻粉（研，一两） 火硝（研，一两）

用大倾银罐一个，将三味放罐内，上用小罐盖好，盐泥封固勿泄，炭火 至三株香为度，取出冷定，小罐盖上者，为丹头，大罐底下者，为丹底。拔毒用丹底，收口用丹头。

凡各疮毒，掺药俱奇效。一方硝代白矾，用小锅一只，盖以瓷碗亦可升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴门发痒
  • 当前页：产后阴门生疮
  • 下一页：乳汁不通
<<< 返回本书目录
  1. 产后阴门生疮《胎产秘书》
  2. 产后阴脱《女科切要》
  3. 产后阴门发痒《胎产秘书》
  4. 产后阴脱玉门不闭方论《妇人大全良方》
  5. 产后阴户翻出《女科切要》
  6. 产后阴下脱方《外台秘要》
  7. 产后抑郁症【疾病大全】
  8. 产后阴下有物脱出产肠不收《济阴纲目》
  9. 产后抑郁【疾病症状】
  10. 产后阴虚《女科切要》
  11. 产后以甘温退虚热说《市隐庐医学杂着》
  12. 产后阴痒《女科切要》
  13. 产后遗尿《女科秘旨》
  14. 产后饮食论《济生集》
  15. 产后宜补宜泻论《温病条辨》
  16. 产后痈疽《医宗金鉴》
  17. 产后一月恶露重来《女科秘要》
  18. 产后用药十误《宁坤秘籍》
  19. 产后一十八证-胎产须知 《古今医统大全》
  20. 产后用药十误《胎产秘书》
  21. 产后药误须知《胎产心法》
  22. 产后用药十误《胎产指南》
  23. 产后药误须知《妇科秘书》
  24. 产后瘀血腹痛【中药主治】
  25. 产后腰痛方论《妇人大全良方》
  26. 产后瘀血论《温病条辨》
  27. 产后腰痛《医学心悟》
  28. 产后瘀滞腹痛【中药主治】
  29. 产后腰痛《胎产指南》
  30. 产后余疾《普济方·针灸》
  1. 产后阴门生疮《胎产秘书》
  2. 产后阴门发痒《胎产秘书》
  3. 产后阴秘方《华佗神方》
  4. 产后阴冷秘方《华佗神方》
  5. 产后阴痛《中医词典》
  6. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  7. 产后阴脱《医学纲目》
  8. 产后阴户生虫一对《奇效简便良方》
  9. 产后阴脱《冯氏锦囊秘录》
  10. 产后阴户翻出《女科切要》
  11. 产后阴脱《女科精要》
  12. 产后阴翻《奇效简便良方》
  13. 产后阴脱《女科切要》
  14. 产后阴道痛肿候《诸病源候论》
  15. 产后阴脱属产劳太过所致《女科经纶》
  16. 产后阴道开候《诸病源候论》
  17. 产后阴脱玉门不闭方论《妇人大全良方》
  18. 产后因怒，或偶吐血《胎产指南》
  19. 产后阴下脱《中医词典》
  20. 产后以甘温退虚热说《市隐庐医学杂着》
  21. 产后阴下脱方六首《外台秘要》
  22. 产后以大补气血为主《女科经纶》
  23. 产后阴下脱候《诸病源候论》
  24. 产后遗尿候《诸病源候论》
  25. 产后阴下脱秘方《华佗神方》
  26. 产后遗尿《奇效简便良方》
  27. 产后阴下有物脱出产肠不收《济阴纲目》
  28. 产后遗尿《医学纲目》
  29. 产后阴虚《明医指掌》
  30. 产后遗尿《女科秘旨》
  31. 产后阴虚《女科切要》


乳汁不通_《胎产秘书》_中医妇科_【岐黄之术】

乳汁不通

乳汁不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乳汁不通，其故有二∶一由气血两虚，乳来稀少；一由气闭血滞、壅塞不行。盖妇人多忧思忿怒，忧思则气结而血亦结，忿怒则气逆而血亦逆，甚至乳硬管塞，胁痛烦热。故方于通乳药中多用香附、木香、青皮者，以行气故也。用王不留行者，通乳而兼行血也。若惟由气血虚弱，则不必用利气药等味，须服猪蹄汤或钟乳饮。

猪蹄汤

猪蹄（一只） 通草（五钱）

煮汁服之。

钟乳饮

钟乳粉（二钱） 漏芦（三钱）

煎汁服。一方，鲫鱼、木通，煮汁食之。

按∶乳汁不通皆由气血不足之故。用猪蹄一只，有七星者佳，煮浓汁，入当归五钱，熟地六钱，人参一钱，西党参八钱代之亦可，川芎一钱五分，通草一钱，杞子三钱，炙 三钱，煎服。如人壮气闭则加王不留行一钱，不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴门生疮
  • 当前页：乳汁不通
  • 下一页：消乳
<<< 返回本书目录
  1. 乳汁不通《胎产秘书》
  2. 乳汁不通【中药主治】
  3. 乳汁不通《沈氏女科辑要》
  4. 乳汁不下《儒门事亲》
  5. 乳汁不通《产鉴》
  6. 乳汁不下【中药主治】
  7. 乳汁不行证治《医宗金鉴》
  8. 乳汁不足【中药主治】
  9. 乳汁不行证治《妇科心法要诀》
  10. 乳汁分泌减少【疾病症状】
  11. 乳汁不行《盘珠集胎产症治》
  12. 乳汁少《卫生易简方》
  13. 乳汁不行《女科折衷纂要》
  14. 乳汁吸入性肺炎【疾病大全】
  15. 乳汁不行《济阴纲目》
  16. 乳汁涌出《盘珠集胎产症治》
  17. 乳汁（狗乳）《本草纲目》完整版
  18. 乳汁淤积【疾病症状】
  19. 乳汁《本草择要纲目》
  20. 乳汁郁结【疾病症状】
  21. 乳汁《本草从新》
  22. 乳汁自出《济阴纲目》
  23. 乳汁《本草乘雅半偈》
  24. 乳汁自出《女科宝鉴》
  25. 乳汁《本草纲目》完整版
  26. 乳汁自流不禁门主论《疡医大全》
  27. 乳症论治《类证治裁》
  28. 乳汁自涌证治《妇科心法要诀》
  29. 乳症《张聿青医案》
  30. 乳汁自涌证治《医宗金鉴》
  1. 乳汁不通《胎产秘书》
  2. 乳汁不通《产鉴》
  3. 乳汁不通《奇效简便良方》
  4. 乳汁不通《中医词典》
  5. 乳汁不通《沈氏女科辑要》
  6. 乳汁不行证治《妇科心法要诀》
  7. 乳汁不下《儒门事亲》
  8. 乳汁不行证治《医宗金鉴》
  9. 乳汁不下秘方《华佗神方》
  10. 乳汁不行《盘珠集胎产症治》
  11. 乳汁不足《家庭医学百科·预防保健篇》
  12. 乳汁不行《女科折衷纂要》
  13. 乳汁过多秘方《华佗神方》
  14. 乳汁不行《济阴纲目》
  15. 乳汁过少《手穴手纹诊治》
  16. 乳汁不行《中医词典》
  17. 乳汁过少秘方《华佗神方》
  18. 乳汁闭塞胀痛门主方《疡医大全》
  19. 乳汁少《卫生易简方》
  20. 乳汁《本草乘雅半偈》
  21. 乳汁溢《中医词典》
  22. 乳汁《本草撮要》
  23. 乳汁涌出《盘珠集胎产症治》
  24. 乳汁《本草择要纲目》
  25. 乳汁自出《医学纲目》
  26. 乳汁《本草从新》
  27. 乳汁自出《济阴纲目》
  28. 乳汁《医述》
  29. 乳汁自出《女科证治准绳》
  30. 乳汁《医学入门》
  31. 乳汁自流不禁门主方《疡医大全》


消乳_《胎产秘书》_中医妇科_【岐黄之术】

消乳

消乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产母无子饮乳，有乳而欲清者，用麦芽二两，炒为末，四物汤调服即消。又方，用神曲二钱，炒为末，酒吞，日服一次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁不通
  • 当前页：消乳
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 消乳《胎产秘书》
  2. 消乳汤《医学衷中参西录》
  3. 消热解毒【中药主治】
  4. 消乳汤【方剂大全】
  5. 消癖丸【方剂大全】
  6. 消乳丸【方剂大全】
  7. 消痞丸【方剂大全】
  8. 消乳岩丸【方剂大全】
  9. 消痞汤【方剂大全】
  10. 消散片【方剂大全】
  11. 消痞膏【方剂大全】
  12. 消散延迟性肺炎【疾病大全】
  13. 消囊汤【方剂大全】
  14. 消散一法试癌肿《三十年临证经验集》
  15. 消泺穴【上肢外侧穴位】
  16. 消散一法试癌肿《邹孟城三十年临证经验集》
  17. 消瘰丸奇效方《喉舌备要秘旨》
  18. 消肾《圣济总录》
  19. 消瘰丸【方剂大全】
  20. 消肾【方剂主治】
  21. 消瘰丸《医学衷中参西录》
  22. 消石【中药大全】
  23. 消瘰疬【中药主治】
  24. 消石矾石散【方剂大全】
  25. 消瘰膏【方剂大全】
  26. 消石利水汤【方剂大全】
  27. 消瘰膏《医学衷中参西录》
  28. 消石丸【方剂大全】
  29. 消瘤散《外科传薪集》
  30. 消食【中药主治】
  1. 消乳《胎产秘书》
  2. 消乳《中医词典》
  3. 消乳汤《医学衷中参西录》
  4. 消热饮子《妇人大全良方》
  5. 消散一法试癌肿《邹孟城三十年临证经验集》
  6. 消癖神火针《中医词典》
  7. 消散一法试癌肿《三十年临证经验集》
  8. 消痞神丸《回生集》
  9. 消上《中医词典》
  10. 消痞化积《中医词典》
  11. 消肾《圣济总录》
  12. 消痞膏《奇效简便良方》
  13. 消肾《中医词典》
  14. 消痞《中医词典》
  15. 消石《神农本草经》
  16. 消脾《中医词典》
  17. 消食《千金翼方》
  18. 消脓饮《仁术便览》
  19. 消食《证治准绳·幼科》
  20. 消凝行经散《目经大成》
  21. 消食病《傅青主男科》
  22. 消泺《针灸学》
  23. 消食导滞《中医词典》
  24. 消泺《中医词典》
  25. 消食断下丸《备急千金要方》
  26. 消泺《针灸大成》
  27. 消食膏酒《备急千金要方》
  28. 消瘰丸奇效方《喉舌备要秘旨》
  29. 消食化滞《中医词典》
  30. 消瘰丸《医学心悟》
  31. 消食笼《古今医统大全》


《胎产秘书》

  • 作者：？ 朝代：？ 年份：？
  • 原序
  • 上卷
    • 胎前总论
    • 恶阻
    • 胎动不安
    • 胎动腹痛
    • 胎漏下血
    • 漏胎
    • 跌扑动胎
    • 小便带血
    • 子淋
    • 子肿
    • 子满
    • 子悬
    • 子烦
    • 子嗽
    • 子疟
    • 子痫
    • 子喑
    • 外感风寒
    • 霍乱吐泻
    • 下痢
    • 热症
    • 因怒满闷
    • 小腹重坠作痛
    • 小腹虚胀闭滞
    • 胎冷腹痛欲泻
    • 胎惊心悸气促胀痛不安
    • 头眩目晕痰壅将危
    • 两目不明腮项肿满
    • 遍身刺痛喘满筋挛
    • 因失血类中风症
    • 心烦腹胀百节酸痛小便闭涩
    • 半产
    • 腹中儿啼
    • 转脬
    • 乳吹
    • 不宜服瘦胎方辩
    • 胎前脉法
    • 胎前禁药歌
    • 附增异症
    • 胎形
  • 下卷
    • 产后总论
    • 生化汤论
    • 恶露
    • 产后用药十误
    • 产后血晕
    • 产后厥逆
    • 晕厥总论
    • 产后血崩
    • 产后类伤寒三阴症
    • 产后类伤寒三阳症
    • 产后类中风痉症
    • 产后瘫痪症
    • 产后类疟
    • 产后疸症
    • 产后汗出
    • 产后气短发喘
    • 产后咳嗽
    • 产后谵语
    • 产后怔悸惊忡
    • 产后忿怒
    • 产后伤食
    • 产后泄泻
    • 产后痢症
    • 申论泻痢十方
    • 产后呕逆
    • 产后霍乱
    • 产后膨胀
    • 产后口渴兼小便不利
    • 产后便数淋症
    • 产后伤脬小便淋数不止
    • 产后水肿
    • 产后热蒸成痨瘵症
    • 产后心腹痛
    • 产后遍身疼痛及腰小腹痛
    • 产后乳疽乳痈
    • 产后流注
    • 阴门肿痛
    • 阴门突出
    • 产后阴门发痒
    • 产后阴门生疮
    • 乳汁不通
    • 消乳
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行