序_《胎产心法》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产心法》
序
在线购买《胎产心法》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

一介之士，苟存心于利物于人，必有所济，矧更择一艺以自居者，其为功于世可胜言哉！卜氏有言曰∶虽小道必有可观论者，谓如农圃医卜之属。四者之中精其业，匀足以济世。然而农圃为圣人所弗道，卜筮之学，君平而后鲜得其传。则夫士大夫从博览之余，一分其聪明才力以寄其爱人利物之心者，要莫如医之一途为雅驯而功溥。虽然，难言之矣。盖人禀阴阳五行之气，以生命于天者，既不无浓薄之殊，而其继也，或伤于寒暑，或纵于嗜欲，或苦于抑郁劳瘁，与夫一切戕生拂性之端，种种相攻，求疾病之不起也，得乎？苟非有挟岐黄之术者以调剂其间，则斯人贸贸，亦大觉可哀。故诸家之中，唯医道为难；而医道之中，惟治胎产为更难也。余同寅友阎君文侯，器宇宏深，善气迎人，且于书无所不窥，于艺无所不通，而尤留心医学。每谓妇人胎产所关非小，诚以受胎之后调养有法，临产之际保护有方，既产之时调理有术，稍一弗慎，则存亡判于俄顷，生死关乎两人。尝见庸医多误，辄为嗟叹不置，爰及诸名家所论说，而折衷之以己意，着为胎产一书，颜曰"心法"。余于共事之暇，得阅其概，因取而读之。其于药性脉理，辨析于毫芒；征验引据，融会乎古今。诚业斯道者之津梁也。良由阎君居心仁恕，常怀利物，故即一艺之微，而亦必笔之于书，以觉世而训俗。今方特膺圣天子简命监使西粤，固将拴是心，以措之经纶，设施行见事业烂然，有以上报圣主特达之知，下慰寮友期望之雅，则其溥利苍生，正无穷也，岂特肘后丹方徒令人向。阎君多种杏树哉！然是书亦急宜付之梨枣，以功业医者。竣后幸寄一卷示予，勿相忘也。是为序。

赐进士出身楚竟陵年家眷同寅

弟龚健扬拜书于燕台客舍。时雍正三年秋八月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《胎产心法》
  2. 序《女科经纶》
  3. 序《推拿抉微》
  4. 序《外科理例》
  5. 序《竹林女科证治》
  6. 序《急救广生集》
  7. 序《类证活人书》
  8. 序《针灸资生经》
  9. 序《类证活人书》
  10. 序《吴鞠通医案》
  11. 序《王旭高临证医案》
  12. 序《王氏医案绎注》
  13. 序《回春录》
  14. 序《医学心悟》
  15. 序《医学实在易》
  16. 序《丹溪心法》
  17. 序《松峰说疫》
  18. 序《丹溪心法》
  19. 序《脉症治方》
  20. 序《丹台玉案》
  21. 序《麻科活人全书》
  22. 序《医方考》
  23. 序《本草崇原》
  24. 序《外科大成》
  25. 序《丹溪手镜》
  26. 序《目经大成》
  27. 序《丹溪手镜》
  28. 序《明医指掌》
  29. 序《养生导引秘籍》
  30. 序《古今名医汇粹》
  31. 序《养生导引秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《胎产心法》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产心法》
自序
在线购买《胎产心法》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

予不敏，少年未尝学问，虽于医书多所涉猎，亦知其大略，而未究其精微，何敢自矜一得，以法当时而传后世耶！第念医以寄死生，其道固难，而胎产一门，宗嗣攸系，两命所关，尤为医道之最难者。缘是博采方书，日取先贤名论，而探求其奥理，考验揣摹，历三十余年，似有以得其要领，不为岐途所惑，乃敢折衷先代之书，参以鄙见，汇成一集，分为上、中、下三卷，颜曰《胎产心法》。

凡妇人受胎之始，有以固其根；临产之际，有以防其变；既产之后，有以保其生。始终常变，曲折周详，不敢自私，爰付剞劂。愿世之业医者，得是书而融会贯通，神明变化，固可以茂育群生。即不然，根据论择方，对症加减，亦可以保全子母。后之善学胎产者，当不以予言为河汉耳。爰勒其概于篇首，以为之序。

时雍正庚戌季菊月之中

浣广西左江观察使上谷阎纯玺诚斋氏书于官署

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：脉法
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《胎产心法》
  2. 自序《金匮玉函经二注》
  3. 自序《温病条辨》
  4. 自序《仲景伤寒补亡论》
  5. 自序《读医随笔》
  6. 自序《温热经纬》
  7. 自序《推拿抉微》
  8. 自序《医学心悟》
  9. 自序《血证论》
  10. 自序《医学摘粹》
  11. 自序《儿科要略》
  12. 自序《外科正宗》
  13. 自序《轩岐救正论》
  14. 自序《症因脉治》
  15. 自序《松峰说疫》
  16. 自序《目经大成》
  17. 自序《冷庐医话》
  18. 自序《证治汇补》
  19. 自序《时病论》
  20. 自序《医门法律》
  21. 自序《医原》
  22. 自序《灵素节注类编》
  23. 自序《儿科萃精》
  24. 自序《顾松园医镜》
  25. 自序《妇科玉尺》
  26. 自序《济阴纲目》
  27. 自序《校注医醇剩义》
  28. 自序《医碥》
  29. 自序《温病正宗》
  30. 自序《类证治裁》
  31. 自序《金匮要略心典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉法_《胎产心法》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《胎产心法》
脉法
在线购买《胎产心法》正版书籍

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶妇人手少阴动甚者，妊子也。又曰∶阴搏阳别，谓之有子。又云∶何以知怀子之且生也？曰∶身有病而无邪脉也。又尺中之脉，按之不绝者，妊娠也。滑伯仁曰∶三部脉浮沉正等，无他病而不月者，妊也。按妇人带证，足少阴脉亦多滑利，颇似孕脉，然必与手少阴脉动相应，方为妊子，否则为带也。凡妇人怀孕，其血留气聚，胞宫内实，故尺阴之脉必滑数，此必然之理也。然亦有中年受胎及血气羸弱之妇，脉见细小不数者，但于微弱之中，必有隐隐滑动之象，此即阴搏阳别之谓，乃妊娠之脉也。但胎孕之脉数，劳损之脉亦数，然损脉数中兼弦涩，胎孕数必兼和滑，此几微中，邪气、胃气之异，一诊便知。再加审之以证，则显然而明见者也。凡业医者，不深究脉理，不细玩《内经》，往往误认为阴虚、劳损、经闭之证。若非妇人之夫明以告之，鲜有不误治反成半产漏下者矣。可不慎欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：脉法
  • 下一页：脉诀歌
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《胎产心法》
  2. 脉法《保婴撮要》
  3. 脉法《幼科释谜》
  4. 脉法《济阴纲目》
  5. 脉法《校注医醇剩义》
  6. 脉法《济阴纲目》
  7. 脉法《医学从众录》
  8. 脉法《济阴纲目》
  9. 脉法《医学从众录》
  10. 脉法《济阴纲目》
  11. 脉法《医学从众录》
  12. 脉法《济阴纲目》
  13. 脉法《幼科折衷》
  14. 脉法《济阴纲目》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法《济阴纲目》
  17. 脉法《慎柔五书》
  18. 脉法《济阴纲目》
  19. 脉法《慎柔五书》
  20. 脉法《医碥》
  21. 脉法《妇科秘书》
  22. 脉法《医碥》
  23. 脉法《女科指掌》
  24. 脉法《医碥》
  25. 脉法《女科折衷纂要》
  26. 脉法《证治准绳·疡医》
  27. 脉法《女科折衷纂要》
  28. 脉法《证治准绳·疡医》
  29. 脉法《女科秘要》
  30. 脉法《张氏医通》
  31. 脉法《陈氏幼科秘诀》


脉诀歌_《胎产心法》_中医妇科_【岐黄之术】

脉诀歌

脉诀歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为血兮肺为气，血为营兮气为卫。阴阳配偶不参差，两脏通和皆以类。血衰气旺定无妊，血旺气衰应有嗣。妇人经脉不见行，其脉微滑带数意。身虽有病脉无邪，不涩不伏不弦劲。寸微关滑尺数形，流动往来雀啄利。两手关脉大相应，胎已有形无差异。以上胎脉指下详，数月怀身经脉闭。左疾为男右为女，带纵带横双生据。左手脉逆生三男，右手脉顺生三女。人恐左右脏气偏，不若阳男与阴女。寸滑为阳尺滑阴，两寸滑实双男取。两尺滑实二女阴，此定男女分明语。右尺左寸滑见形，证别一男又一女。

又云左寸浮大男，右寸沉细称为女。屡经诊验不差讹，说与医人为确据。小儿日足胎成聚，身热脉乱无所苦。汗出不食吐逆时，精神结备其中住。滑疾不散三月胎，但疾不散五月母。八九十月疾数无，亦有始终洪数妇。胎脉弦牢滑利安，沉细而微归泉路。若脉沉细腹微疼，虽有形如怀抱瓮。满腹不动是为奇，独冷脐下翕翕动。更兼早暮尺不同，大小浮沉无定论。或动或止或有无，此是鬼胎脉现证。连诊数日皆如此，补气活血何须问。更有夜叉胎作名，急如风雨脉情形。少停复来如初样，否则关中雀啄成。又有指下脉弦劲，再加大小不调匀。夜叉脉候应如此，切莫安胎成话柄。编成胎证脉诀歌，熟读自能通快捷方式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：脉诀歌
  • 下一页：金匮解（方附本条）
<<< 返回本书目录
  1. 脉诀歌《胎产心法》
  2. 脉诀论《胎产心法》
  3. 脉诀歌《胎产心法》
  4. 脉诀章《韩氏医通》
  5. 脉诀辨妄《古今医统大全》
  6. 脉诀纂要《医门补要》
  7. 脉诀辨惑论《脉诀乳海》
  8. 脉厥《温疫论》
  9. 脉诀《外科心法要诀》
  10. 脉类《脉确》
  11. 脉诀《古今医鉴》
  12. 脉理《温热暑疫全书》
  13. 脉决死期《诊家正眼》
  14. 脉理《增订叶评伤暑全书》
  15. 脉经序《三因极一病证方论》
  16. 脉理论《小儿卫生总微论方》
  17. 脉经题要《目经大成》
  18. 脉例《妇人大全良方》
  19. 脉解篇《黄帝内经·素问》
  20. 脉论《冯氏锦囊秘录》
  21. 脉解《素问悬解》
  22. 脉论《黄帝内经太素》
  23. 脉见有子《医宗金鉴》
  24. 脉论《全生指迷方》
  25. 脉见有子《妇科心法要诀》
  26. 脉论《轩岐救正论》
  27. 脉见有力无力难凭《脉理求真》
  28. 脉络丛和脑脊液《组织学与胚胎学》
  29. 脉兼望闻问同察《脉理求真》
  30. 脉络丛乳头状瘤【疾病大全】
  1. 脉诀歌《胎产心法》
  2. 脉诀歌《胎产心法》
  3. 脉诀论《胎产心法》
  4. 脉诀辨妄《古今医统大全》
  5. 脉诀章《韩氏医通》
  6. 脉诀辨惑论《脉诀乳海》
  7. 脉绝《中医词典》
  8. 脉诀《竹林女科证治》
  9. 脉厥《中医词典》
  10. 脉诀《外科心法要诀》
  11. 脉厥《温疫论》
  12. 脉决死期《诊家正眼》
  13. 脉口《中医词典》
  14. 脉疽《中医词典》
  15. 脉类《脉确》
  16. 脉静《中医词典》
  17. 脉理《增订叶评伤暑全书》
  18. 脉静《中医名词词典》
  19. 脉理《温热暑疫全书》
  20. 脉经序《三因极一病证方论》
  21. 脉理论《小儿卫生总微论方》
  22. 脉经题要《目经大成》
  23. 脉例《妇人大全良方》
  24. 脉紧无汗《四圣悬枢》
  25. 脉论《黄帝内经太素》
  26. 脉解篇《黄帝内经·素问》
  27. 脉论《全生指迷方》
  28. 脉解《素问悬解》
  29. 脉论《冯氏锦囊秘录》
  30. 脉解《素问悬解》
  31. 脉论《轩岐救正论》


金匮解（方附本条）_《胎产心法》_中医妇科_【岐黄之术】

金匮解（方附本条）
在线购买《胎产心法》正版书籍

金匮解（方附本条）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人脉无病，惟阴脉小弱，乃营气不足。若感邪而营气不足者，必恶寒发热。今无寒热，妨于食，是知妊娠矣。经水不行，至六十日，血聚气搏，始凝成胎。营气并于胎元，而胃气不足，津液少布，故其人渴不能食，宜桂枝汤和营益胃。如医以他病治之，反加吐下者，此为恶阻，当绝止医法，候其自安可耳。（桂枝和营散邪，佐芍药敛阴，甘草缓之，引以姜枣，辛甘性温，行脾津液而和营卫，则渴止。）

凡妇人行经时遇冷，则余血留而为 。然 病妇人恒有之，或不碍子宫，则仍行经而受孕，虽得血聚成胎，胎成三月而经始断，断未三月，而 病复动，遂漏下不止。 在下，迫其胎，故曰 痼害。所以脐上升动不安，询为正胎无疑。若是鬼胎，即属阴气结聚，断无动于阳位之理。今动于脐上，是胎已六月。知前三月经水虽利，而胎已成，后三月经断，而血积成 ，是以血下不止，桂心茯苓丸主之。药俱等分为丸，食前服一丸。不知，加至三丸。用桂心、茯苓、丹皮、桃仁（熬），以散其 ，芍药以护其营，则血方止而胎得安。世本作桂枝 茯苓丸，乃传写之误。详桂枝气味俱薄，仅堪走表，必取肉桂之心，方有去 之功。安常所谓桂不伤胎，勿疑有碍于妊。观下条子脏开用附子汤，转胞用肾气丸，俱用桂、附，《内经》所谓有故无殒是也。

妊娠六七月，脉弦为虚寒。虚阳散外，而为发热。阴寒内逆，而作胎胀腹痛。恶寒者，其内无阳。子脏不能司闭藏之令，故阴中觉寒气习习，少腹如扇也。用附子汤以温其脏，则胎自安。仲景用附子安胎，非神而明之，莫敢轻试也。方缺，可以意拟，必姜、桂之属。

行经与结胎，皆属冲任。冲任虽持乎阴阳交合，为肝肾之用事，然长养成胎，又资坤土。盖阴阳抱负则不泄，坤土堤防则不漏。若宿有瘀浊客于冲任，则阴自结，不得与阳交合，故有时漏下、半产、下血不绝也。凡妊娠胎气，阳精内成，阴血外养。今阴血自结，与胎阻隔，不得相和，独阴在内，作腹中痛、下血，皆阴阳失于抱负，坤土失于堤防，胶艾汤主之。其方，芎二两，归三两，宣通阳血；芍四两，干地黄四两，宣通阴血；阿胶二两，血肉之质，同类以养之，安胎补血，塞其漏泄；甘草二两，缓中解急，和阴阳，通血脉；艾叶二两，专理湿郁带漏之病。此方药气内入，开利阴血之结而通于阳，调经止漏、安胎养血之妙用也。然加减又必从宜，若脉迟缓，阴胜于阳，则加干姜，或见数大，阳胜于阴，则加黄芩，可不言而喻。

妊妇有因脾土为木邪所克，谷气不举，湿淫下流以滞阴血，而腹中 痛，当归芍药散主之。此与胎阻痛者不同，故君以芍药一斤，泻肝利滞；佐以芎、归各三两，补血止痛；茯苓四两，泽泻半斤，渗湿降于小便；白术四两，益脾燥湿。要知内外六淫，皆能伤胎成痛，不独湿也。

妊妇先因脾胃虚弱，津液留停，蓄为痰饮。至妊二月之后，浊阴上冲，中焦不胜其逆，痰饮遂涌，中寒乃起，呕吐不止，干姜 人参半夏丸主之。此即世俗所谓恶阻病也。故用干姜一两止寒，人参一两补虚，制半夏二两以治痰散逆，即以生姜汁和丸，饮服十丸，日三服。

妊妇小便难者，膀胱热郁，气结成燥，病非中焦而在下焦，所以饮食如故，归母苦参丸主之。每味药各四两，丸如小豆，饮服三丸，加至十丸。此方当归和血润燥，贝母清肺开郁，苦参长于治热，利窍逐水，佐贝母并入膀胱，以除热结，结通则水行矣。

妊妇小便不利，病在膀胱。膀胱者，内为胞室，主藏津液，气化出溺，外利经脉，上行至头，为诸阳之表。今膀胱气不化，水溺不得出，外不利经脉，所以身重洒淅恶寒，起即头眩。但利小便，则水去而经气行，表病自愈，用葵子茯苓散主之。葵子一斤，直入膀胱，以利癃闭；佐茯苓三两，以渗水道，小便利，则诸病愈。

凡妊娠之妇，精留血裹，尺搏而形于脉，动搏则生变化。若静而不动，则不生不化。是以妊血不可以静，静则凝泣，泣则不生不化而亏少，亏少则虚，皆不能与化胎之火相合。要知胎孕生化，必脉动搏，故调之者，先和阴阳，利其气血，常服养胎之药，非惟安胎易产，且免产后诸病，宜常服当归散，酒饮服。用芎、归、芍药各一斤，安胎补血。白术半斤，去腰脐间之陈瘀，而补胃养胎，其胎外之血，因寒湿滞者，皆解之。黄芩一斤，化壮火而反于少火以生气，故为常服之剂。然当以脉证迟数虚实加减，有病则服，否则不必也。药味偏而不正，不比米谷，岂宜无病久服。经曰∶味之所入，各归所喜攻，气增而久，夭之由也。

凡妊娠血聚而后成胎，少遇邪，则所聚之血将宿而不运，反类瘀恶，必生新开陈，然后胎可养也。养胎不惟在血，而胎系于肾，养之又在于胃，所以补肾调胃，补肾以固其精，调胃以和其中，白术散主之。但白术散方药四味，本草皆云能去恶血，而养胎用之何也？盖白术三分能调胃；蜀椒三分（出汗，一本秦椒。）开痹，痹开则阳精至；牡蛎四分治崩，崩止则阴精固；川芎三分下入血海，运动胎血，破旧生新。如或阴血不利，肝木为害，在内抑屈而痛者，泻以芍药之酸寒，以通其阴。设直冲过而痛者，散以芎 之辛温，以通其阳。或挟瘀恶之气上逆于胃，而胃中吐烦不能食者，用细辛温中去痰下气，半夏治心下急痛，和胃进食，止吐逆。若呕而不止者，由肝木妄动，用小麦饮养其本气以安之，且又平胃下气止烦，一举两得。大麦主消渴益气调中，故中气不足而渴者用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀歌
  • 当前页：金匮解（方附本条）
  • 下一页：逐月养胎辨并慎择医药论
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮方一十九首《女科要旨》
  3. 金匮肾气丸《冯氏锦囊秘录》
  4. 金匮方论一十一首《女科要旨》
  5. 金匮肾气丸《冯氏锦囊秘录》
  6. 金匮方解篇导言《圆运动的古中医学》
  7. 金匮肾气丸《目经大成》
  8. 金匮方八首时方九首《女科要旨》
  9. 金匮肾气丸《医学心悟》
  10. 金孔贤《中医词典》
  11. 金匮肾气丸《奇方类编》
  12. 金钧（1657-1746年）《中医词典》
  13. 金匮肾气丸《瘴疟指南》
  14. 金橘散《仁术便览》
  15. 金匮肾气丸方《临症验舌法》
  16. 金橘皮《本草便读》
  17. 金匮肾气丸论《侣山堂类辩》
  18. 金橘皮《得配本草》
  19. 金匮肾着汤《时病论歌括新编》
  20. 金橘煎《饮膳正要》
  21. 金匮要略方论序《金匮要略方论》
  22. 金橘《本经逢原》
  23. 金匮要略方论原序《金匮悬解》
  24. 金镜录辨舌黑治法《古今医彻》
  25. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  26. 金镜赋《冯氏锦囊秘录》
  27. 金匮玉函要略方论序《金匮玉函要略辑义》
  28. 金镜赋《冯氏锦囊秘录》
  29. 金匮玉函要略综概《金匮玉函要略辑义》
  30. 金井锯齿《中医词典》
  31. 金匮真言论《素问悬解》


逐月养胎辨并慎择医药论_《胎产心法》_中医妇科_【岐黄之术】

逐月养胎辨并慎择医药论

逐月养胎辨并慎择医药论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人有孕，则手足十二经脉气血周流，俱供养胎元，岂有逐月某经养某胎之理，故不具载。如孕妇有疾，必择专门名医，平日相信而无错误者，方可用之。若未试之医，有毒之药，切勿轻用，以贻后悔。

更不可轻用针灸，以致堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮解（方附本条）
  • 当前页：逐月养胎辨并慎择医药论
  • 下一页：受胎试验法（附方）
<<< 返回本书目录
  1. 逐月养胎辨并慎择医药论《胎产心法》
  2. 逐月养胎法《济阴纲目》
  3. 逐月养胎（胎教二）《宜麟策》
  4. 逐月养胎法《济阴纲目》
  5. 逐月胎形论《女科切要》
  6. 逐月养胎法《女科证治准绳》
  7. 逐月忌日开列于下《达生编》
  8. 逐月养胎法《证治准绳·女科》
  9. 逐瘀至神丹【方剂大全】
  10. 逐月宜忌《急救广生集》
  11. 逐瘀止血汤【方剂大全】
  12. 烛烬《本草纲目》完整版
  13. 逐瘀【中药主治】
  14. 主病条目大意《望诊遵经》
  15. 逐水消肿【中药主治】
  16. 主病条目附识《望诊遵经》
  17. 逐水【中药主治】
  18. 主不明则十二官危《卫生宝鉴》
  19. 逐石汤【方剂大全】
  20. 主动脉瓣闭锁不全【疾病大全】
  21. 逐日人神所在禁忌针灸歌《重楼玉钥》
  22. 主动脉瓣关闭不全《心脏病学》
  23. 逐日人神所在禁忌针灸歌《医宗金鉴》
  24. 主动脉瓣关闭不全【疾病大全】
  25. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  26. 主动脉瓣膜部狭窄【疾病大全】
  27. 逐日人神所在不宜针灸歌《医宗金鉴》
  28. 主动脉瓣上膈膜型狭窄【疾病症状】
  29. 逐日人神所在不宜刺灸《古今医统大全》
  30. 主动脉瓣狭窄《心脏病学》
  1. 逐月养胎辨并慎择医药论《胎产心法》
  2. 逐月养胎（胎教二）《宜麟策》
  3. 逐月养胎法《证治准绳·女科》
  4. 逐月养胎《中医词典》
  5. 逐月养胎法《济阴纲目》
  6. 逐月胎形论《女科切要》
  7. 逐月养胎法《济阴纲目》
  8. 逐月忌日开列于下《达生编》
  9. 逐月养胎法《女科证治准绳》
  10. 逐月产母忌向方《太平惠民和剂局方》
  11. 逐折《千金翼方》
  12. 逐月安产藏衣忌向方位《妇人大全良方》
  13. 逐折《新修本草》
  14. 逐瘀《中医词典》
  15. 逐折《证类本草》
  16. 逐血散《明目至宝》
  17. 逐折《名医别录》
  18. 逐邪散《博济方》
  19. 烛卸疳《奇效简便良方》
  20. 逐邪《松峰说疫》
  21. 主《中医词典》
  22. 逐水之剂《金匮翼》
  23. 主病条目大意《望诊遵经》
  24. 逐水法《中医词典》
  25. 主病条目附识《望诊遵经》
  26. 逐水《中医词典》
  27. 主不明则十二官危《卫生宝鉴》
  28. 逐水《中医名词词典》
  29. 主导问题《思考中医》
  30. 逐石《千金翼方》
  31. 主动脉《心脏病学》


受胎试验法（附方）_《胎产心法》_中医妇科_【岐黄之术】

受胎试验法（附方）
在线购买《胎产心法》正版书籍

受胎试验法（附方）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水不行，过二三月，疑是两身，却疑血滞，心烦、寒热、恍惚，以佛手散、艾叶汤调验之。

用全当归七分，生川芎一钱，共为末，浓煎艾叶汤，空心调下，或好酒调服亦可。待三两时辰，觉脐腹间微动者，即孕也；否则是经滞。动罢即愈，安稳无虞。如不是胎，即不动，所滞恶物自行，经滞之病亦愈。

一方验经脉不行，已经三月者，用生川芎为细末，浓煎艾汤，空心调下二钱，觉腹内微动，则有胎也；否则经滞。

查古方有探胎散，用皂角（去皮）、炙草各一钱，黄连少许，共末，酒调服。有孕则吐，无孕则不吐。但皂角探胎，未有不吐，恐胃弱之妇，即无胎亦不免于吐耳。姑录此方，用者慎之。此皆试之以药也。

若尺脉搏手，与寸脉滑动者为孕脉，此试之以脉也。

凡妇人受孕，四十日外，必患恶阻，有不患者，在疑似之间，方用此试法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐月养胎辨并慎择医药论
  • 当前页：受胎试验法（附方）
  • 下一页：试男女胎法
<<< 返回本书目录
  1. 受胎试验法（附方）《胎产心法》
  2. 受胎总论《冯氏锦囊秘录》
  3. 受胎论《婴童类萃》
  4. 受胎总论《沈氏女科辑要》
  5. 受胎论《格致余论》
  6. 受体的术前评估《临床肝移植》
  7. 受胎保护诸法《冯氏锦囊秘录》
  8. 受体的术前治疗《临床肝移植》
  9. 受湿有内外之分《医学传心录》
  10. 受体与标记配体的结合分析《动脉粥样硬化》
  11. 受伤治法《伤科方书》
  12. 受形《褚氏遗书》
  13. 受伤着寒及怀孕而伤《伤科补要》
  14. 受孕《急救广生集》
  15. 受伤后易产生瘢痕【疾病症状】
  16. 受孕分房静养《妇科心法要诀》
  17. 受伤感痧论《伤科补要》
  18. 受孕分房静养《医宗金鉴》
  19. 受妊呕吐《医学衷中参西录》
  20. 受杖死《洗冤集录》
  21. 受妊门《辨证录》
  22. 兽《神农本草经》
  23. 受精着床及胎儿发育《妇产科学》
  24. 兽《神农本草经》
  25. 受惊《续名医类案》
  26. 兽《神农本草经》
  27. 受禁法《千金翼方》
  28. 兽《食鉴本草》
  29. 受风螈《医学衷中参西录》
  30. 兽部《本草纲目》完整版
  1. 受胎试验法（附方）《胎产心法》
  2. 受胎论《婴童类萃》
  3. 受胎总论《冯氏锦囊秘录》
  4. 受胎论《格致余论》
  5. 受胎总论《女科经纶》
  6. 受胎分男女《医述》
  7. 受胎总论《女科精要》
  8. 受胎保护诸法《女科精要》
  9. 受胎总论《沈氏女科辑要》
  10. 受胎保护诸法《冯氏锦囊秘录》
  11. 受体蛋白病《医学遗传学基础》
  12. 受胎保护《胎产指南》
  13. 受体的术前评估《临床肝移植》
  14. 受胎《医学纲目》
  15. 受体的术前治疗《临床肝移植》
  16. 受湿有内外之分《医学传心录》
  17. 受体的调节《药理学》
  18. 受盛之官《中医词典》
  19. 受体动力学《药理学》
  20. 受盛之腑《中医词典》
  21. 受体类型《药理学》
  22. 受伤治法《伤科方书》
  23. 受体与标记配体的结合分析《动脉粥样硬化》
  24. 受伤着寒及怀孕而伤《伤科补要》
  25. 受形《褚氏遗书》
  26. 受伤瘀血注痛《奇效简便良方》
  27. 受形篇《妇人大全良方》
  28. 受伤感痧论《伤科补要》
  29. 受孕《默克家庭诊疗手册》
  30. 受妊呕吐《医学衷中参西录》
  31. 受孕《急救广生集》


试男女胎法_《胎产心法》_中医妇科_【岐黄之术】

试男女胎法

试男女胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡怀男孕，动在三月，阳性早也。妇脐必突，按之颇实，两乳甚黑。男面背母而怀，背脊抵腹，其形圆如釜，母腹故硬。女孕动在五月，阴性迟也。妇脐软，乳头虽黑不甚。女面母腹而怀，足膝抵腹，下大上小，其形如箕。又法，令孕妇抱未生齿儿女，是男孕，则所抱女儿泻青粪。若男孕抱男儿，女孕抱女儿，则无恙。又法，令孕妇前行，人忽从背后呼之，左回首者是男，右回首者是女。又法，孕妇登厕时，夫从后呼之，男左回首，女右回首。盖男受胎在左则左重，女胎在右则右重，故回首慎护重处而然也。推之于脉，其义亦然。胎在左，则血气护胎而盛于左，故脉亦从之，而左脉现滑大疾数等形，为男脉矣。胎在右，当亦如之。再推之经曰∶阴搏阳别，谓之有子。盖受胎处于脐腹之下，则血气护胎而盛于下，故阴之尺脉，鼓搏有力，而与阳之寸脉殊别也。又如痈疖发上，则血气从上而寸脉盛；发下，则气血从下而尺脉盛；发左，则气血从左而左脉盛；发右，则血气从右而右脉盛也。丹溪以左大顺男，右大顺女，为医人左右手，岂非智者之一失欤。但丹溪治产精微，恐无此失，大约以此诊男女之病而分顺逆，原非诊别男女也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受胎试验法（附方）
  • 当前页：试男女胎法
  • 下一页：三禁
<<< 返回本书目录
  1. 试男女胎法《胎产心法》
  2. 试胎《洄溪医案》
  3. 侍疾应知论《证治心传》
  4. 试胎、弄胎《妇科心法要诀》
  5. 似紫菜《本草纲目》完整版
  6. 试胎弄胎《医宗金鉴》
  7. 似注痰非注痰《医门补要》
  8. 试痛《达生编》
  9. 似中风《周慎斋遗书》
  10. 试知百病死生法《外科大成》
  11. 似中风《证治汇补》
  12. 试知百病死生法《外科正宗》
  13. 似证辨疑《疡医大全》
  14. 视初生《幼科推拿秘书》
  15. 似蚓蛔线虫《人体寄生虫学》
  16. 视法《幼科推拿秘书》
  17. 似外感杂证《卫生宝鉴》
  18. 视功能检查《西医眼科学》
  19. 似外感阳明中热证《卫生宝鉴》
  20. 视惑《目经大成》
  21. 似外感恶风寒证《卫生宝鉴》
  22. 视交叉病变《西医眼科学》
  23. 似山矾《本草纲目》完整版
  24. 视交叉病变【疾病大全】
  25. 似然比《流行病学》
  26. 视觉辨病《百病自测》
  27. 似疟证《古今名医汇粹》
  28. 视觉器官《生理学》
  29. 似疟非疟《冯氏锦囊秘录》
  30. 视觉失认【疾病症状】
  1. 试男女胎法《胎产心法》
  2. 试剂的制备《免疫学和免疫学检验》
  3. 试妊妇男女法《推求师意》
  4. 侍御医《中医词典》
  5. 试水《中医词典》
  6. 侍御师《中医词典》
  7. 试水症《中医词典》
  8. 侍医《中医词典》
  9. 试胎《中医词典》
  10. 侍疾应知论《证治心传》
  11. 试胎、弄胎《妇科心法要诀》
  12. 势《中医词典》
  13. 试胎弄胎《医宗金鉴》
  14. 似注痰非注痰《医门补要》
  15. 试痛《中医词典》
  16. 似中风《周慎斋遗书》
  17. 试痛《达生编》
  18. 似中风《证治汇补》
  19. 试痛《竹林女科证治》
  20. 似证辨疑《疡医大全》
  21. 试验方法《免疫学和免疫学检验》
  22. 似蚓蛔线虫《人体寄生虫学》
  23. 试医《轩岐救正论》
  24. 似外感杂证《卫生宝鉴》
  25. 试月《中医词典》
  26. 似外感阳明中热证《卫生宝鉴》
  27. 试知百病死生法《外科大成》
  28. 似外感恶风寒证《卫生宝鉴》
  29. 试知百病死生法《外科正宗》
  30. 似然比《流行病学》
  31. 试治癌症，崭露头角《三十年临证经验集》


三禁_《胎产心法》_中医妇科_【岐黄之术】

三禁

三禁

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人年幼，天癸未行属少阴，天癸既行属厥阴，天癸既绝属太阴。治胎产之病从厥阴始，是祖气生化之源也。治法无犯胃气者，是后天生化之源也。所谓三禁，不可汗，不可下，不可利小便，恐亡其津液而伤其生气也。大抵产病天行，从增损柴胡；杂证，从增损四物。宜详脉证而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试男女胎法
  • 当前页：三禁
  • 下一页：教养宜忌论
<<< 返回本书目录
  1. 三禁《胎产心法》
  2. 三经独动《类经》
  3. 三禁《理虚元鉴》
  4. 三棵针【方剂大全】
  5. 三金片【方剂大全】
  6. 三颗针【中药大全】
  7. 三解汤【方剂大全】
  8. 三枯髅酒【方剂大全】
  9. 三角叶冷水花【中药大全】
  10. 三块瓦【中药大全】
  11. 三角叶风毛菊【中药大全】
  12. 三棱《本草易读》
  13. 三角头畸形【疾病症状】
  14. 三棱《本草择要纲目》
  15. 三角韧带损伤【疾病症状】
  16. 三棱《药鉴》
  17. 三角泡【中药大全】
  18. 三棱（图）【中药大全】
  19. 三角咪【中药大全】
  20. 三棱、莪术解《医学衷中参西录》
  21. 三角肌疼痛 【疾病症状】
  22. 三棱草【中药大全】
  23. 三角风【中药大全】
  24. 三棱煎【方剂大全】
  25. 三角草【中药大全】
  26. 三棱煎丸【方剂大全】
  27. 三焦总治《博济方》
  28. 三棱煎圆【方剂大全】
  29. 三焦主病《银海指南》
  30. 三棱马尾【中药大全】
  1. 三禁《胎产心法》
  2. 三禁《理虚元鉴》
  3. 三经独动《类经》
  4. 三进一退《中医词典》
  5. 三科《中医词典》
  6. 三戒《中医词典》
  7. 三泪《中医词典》
  8. 三解汤《医方论》
  9. 三棱《雷公炮制药性解》
  10. 三解汤《医方考》
  11. 三棱《玉楸药解》
  12. 三解散《万氏秘传片玉心书》
  13. 三棱《中药炮制》
  14. 三结交《中医词典》
  15. 三棱《汤液本草》
  16. 三教分合异同源流考《达摩洗髓易筋经》
  17. 三棱《本草易读》
  18. 三教参悟说《达摩洗髓易筋经》
  19. 三棱《本草求真》
  20. 三角灸《针灸学》
  21. 三棱《本草便读》
  22. 三角巾包扎法《家庭医学百科-自救互救篇》
  23. 三棱《本草分经》
  24. 三焦主决渎《中医名词词典》
  25. 三棱《本草择要纲目》
  26. 三焦主病《银海指南》
  27. 三棱《药鉴》
  28. 三焦主包络客《针灸大成》
  29. 三棱、莪术解《医学衷中参西录》
  30. 三焦诸穴歌《经络考》
  31. 三棱煎《妇人大全良方》


教养宜忌论_《胎产心法》_中医妇科_【岐黄之术】

教养宜忌论

教养宜忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

教养宜忌之道，世人不特未谙，即有知者，亦鲜能遵而行之，难免半产、产难之虞，胎毒夭殇之患，良可慨矣。今择其紧要者言之，妇人妊娠三月而形像始化，未有定仪，因感而变；口谈正言，身行正事，生子端正庄严，欲生男者，听古文史鉴，执弓矢；欲生女者，观鸾凤牡丹，施环佩；欲子美好，佩白玉。欲子贤能，看诗书；欲转女为男之法，有以绛纱囊佩雄黄于左者，或潜以夫发及手足甲置席下者，或潜以雄鸡尾尖长毛三茎置席下者，无令本妇知。皆外象内感，屡试屡验者也。古者妇人有孕，即居侧室，令老妪伴宿，不与夫接，勿乱服药，勿过饮酒，勿信师巫，勿食邪味，勿听淫词暴投，勿去登高涉险，勿妄针灸，勿举重物，立不跸，坐不边，口不可出恶言，手不可行鞭朴，勿看日用薄蚀，勿见鬼神怪戏，毋哭泣，毋嗔怒，毋惊恐，毋沐浴。时当炎夏，虽难免于澡洗，然须避其热汤。若遇严冬，纵然寝被清寒，切勿迫以炉炭。若心有大惊，犯之难产，子必癫痫。如或劳力过伤，肾气不足，生子解颅。自家及邻家修造动土，须宜远避；若有冲犯，令子破形殒命。刀犯者，形必伤；泥犯者，窍必塞；打击者，色青黯；系缚者，相拘挛。坐不实其前阴，卧不久偏一侧。若耽坐嗜卧，气血则为凝滞。常见富贵之家，浓养安逸，血滞气凝，交骨坚闭，必难生育。虽曰无劳，时须小役，四体气血流行，胎息易于运动，即如贫贱之妇，因时常行走动作，疏通筋骨，开豁骨眼，所以易产。其最甚者，不遵禁忌，纵情交接，以扰子宫，有触动胎元，一月而堕者，有三五月而小产、半产者，有胎肥硕而难产者，有败精凝裹而碍产者，有生子多疾、痘疮稠密者，皆由纵欲之故。其三五月之胎堕，人所共知，而一月之小产，人所不觉，可不慎欤？至孕妇腰腹渐粗，饮食不宜过饱，茶汤更须节省。大热大凉，总非所宜。有毒之物，切宜禁食。即椒、姜常用之品，亦须少尝。其豕肉醇酒湿面之类，纵不能屏绝不食，亦不可恣啖，归精于胎，过于蕃长，致母临蓐难产，而子在胞中，禀质肥脆，襁褓必多羸困。妇人孕怀甫交三月，即当满裹其腹，胎气渐长，仅可微松其束，切勿因其气急满闷而顿放之，致胎肥难产。俱当谨遵禁戒，随时调护，可免诸患。此乃宗祧所重，人命所关，安可视为儿戏耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三禁
  • 当前页：教养宜忌论
  • 下一页：饮食七情禁忌论
<<< 返回本书目录
  1. 教养宜忌论《胎产心法》
  2. 疖《回春录》
  3. 教诫篇《养生导引秘籍》
  4. 疖《家庭医学百科-医疗康复篇》
  5. 较正唐王焘先生《外台秘要方》序《外台秘要》
  6. 疖《幼幼新书》
  7. 觉醒状态丧失【疾病症状】
  8. 疖《中医外科学》
  9. 叫姑姑【中药大全】
  10. 疖《自我调养巧治病》
  11. 缴脚布《本草纲目》完整版
  12. 疖【疾病大全】
  13. 脚瘃《幼幼新书》
  14. 疖【中药主治】
  15. 脚肿《针灸资生经》
  16. 疖【方剂主治】
  17. 脚肿《普济方·针灸》
  18. 疖与疖病【疾病大全】
  19. 脚肿《扁鹊神应针灸玉龙经》
  20. 疖肿【疾病症状】
  21. 脚趾皮肤黄泡后紫黑【疾病症状】
  22. 疖肿【中药主治】
  23. 脚趾甲内长【疾病症状】
  24. 疖肿膏【方剂大全】
  25. 脚针膏【方剂大全】
  26. 疖子门主论《疡医大全》
  27. 脚丫痒烂门主论《疡医大全》
  28. 皆效散【方剂大全】
  29. 脚丫毒门主论《疡医大全》
  30. 接补消肿膏【方剂大全】
  1. 教养宜忌论《胎产心法》
  2. 教诫篇《养生导引秘籍》
  3. 醮《吴普本草》
  4. 教会医学在中国的发展《中国医学通史》
  5. 疖《家庭医学百科-医疗康复篇》
  6. 窌穴《中医词典》
  7. 疖《中医名词词典》
  8. 较正唐王焘先生《外台秘要方》序《外台秘要》
  9. 疖《自我调养巧治病》
  10. 觉醒状态的维持《生理学》
  11. 疖《中医词典》
  12. 觉醒和睡眠《生理学》
  13. 疖《幼幼新书》
  14. 叫伤咳嗽《中医词典》
  15. 疖《外科证治全书》
  16. 搅肠痧《中医词典》
  17. 疖《回春录》
  18. 脚转筋《是斋百一选方》
  19. 疖《中医外科学》
  20. 脚瘃《幼幼新书》
  21. 疖《外科学总论》
  22. 脚肿《针灸资生经》
  23. 疖候《诸病源候论》
  24. 脚肿《普济方·针灸》
  25. 疖秘方《华佗神方》
  26. 脚肿《扁鹊神应针灸玉龙经》
  27. 疖痛《口腔科学》
  28. 脚肿《中医词典》
  29. 疖子门主方《疡医大全》
  30. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  31. 疖子门主论《疡医大全》


饮食七情禁忌论_《胎产心法》_中医妇科_【岐黄之术】

饮食七情禁忌论

饮食七情禁忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

子在腹中，资母之气血而生，孕妇饮食，皆生子之气血者也。故凡厌忌之物，所当屏戒，苟恣性偏嗜，不但能触动胎气，且临蓐艰难，能令子残母损，慎之，戒之。食羊肉，子多白睛，且多病。豆酱雀肉同食，子生点黯黑子。食羊肝，子多厄。食鳖肉，子项短，且能损胎。食犬肉，子无声音。食鲤 鱼，及同鸡子食，子害疳。食螃蟹，子横生。食野禽肉，子无耻，且多淫。鸡蛋同桑椹食，倒生。食姜椒，子气促，且痘毒盛。食田鸡、鳝鱼，子喑哑。多食姜，子生岐指，并主多疮。食驴、马肉，过月难产。多饮烧酒，子秃头，成瞽。食兔肉，子缺唇。鸡肉糯米同食，子生寸白虫。多食盐，子解颅。食冰水，并冷物过多，胞衣迟下。食慈姑，消胎气。豆酱同藿香食之堕胎。食一切无鳞鱼难产。食诸般菌，生子惊风而夭。食雀脑，令子雀目。多食酸伤肝。多食苦伤心。多食甘伤脾。多食辛伤肺。多食碱伤肾。过喜，则伤心而气散。过怒，则伤肝而气上。过思，则伤脾而气郁。过忧，则伤肺而气结。过恐，则伤肾而气下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：教养宜忌论
  • 当前页：饮食七情禁忌论
  • 下一页：妊娠药忌歌
<<< 返回本书目录
  1. 饮食七情禁忌论《胎产心法》
  2. 饮食起居辨病《常见病自测》
  3. 饮食门《景岳全书》
  4. 饮食如常【方剂主治】
  5. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  6. 饮食色欲箴序《格致余论》
  7. 饮食疗法胃疡平《三十年临证经验集》
  8. 饮食伤《续名医类案》
  9. 饮食类《古今医统大全》
  10. 饮食伤脾论《脾胃论》
  11. 饮食劳倦所伤始为热中论《脾胃论》
  12. 饮食少进【方剂主治】
  13. 饮食劳倦伤脾《药症忌宜》
  14. 饮食少思【方剂主治】
  15. 饮食劳倦论《内外伤辨》
  16. 饮食调养的原则《中医养生学》
  17. 饮食劳倦亏损元气等症《内科摘要》
  18. 饮食调治《养老奉亲书》
  19. 饮食劳倦《明医杂着》
  20. 饮食卫生《家庭医学百科·预防保健篇》
  21. 饮食居处戒忌《外科精要》
  22. 饮食无味【方剂主治】
  23. 饮食禁忌节要《寿世青编》
  24. 饮食养生《中医养生学》
  25. 饮食禁忌《本草纲目》完整版
  26. 饮食养生的作用《中医养生学》
  27. 饮食进退【方剂主治】
  28. 饮食-养生余录（下）《古今医统大全》
  29. 饮食减少【方剂主治】
  30. 饮食宜忌《急救广生集》
  1. 饮食七情禁忌论《胎产心法》
  2. 饮食内伤痢《症因脉治》
  3. 饮食起居辨病《常见病自测》
  4. 饮食内伤痢《中医词典》
  5. 饮食色欲箴序《格致余论》
  6. 饮食门《景岳全书》
  7. 饮食善饥《奇效简便良方》
  8. 饮食疗法胃疡平《三十年临证经验集》
  9. 饮食伤《续名医类案》
  10. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  11. 饮食伤脾论《脾胃论》
  12. 饮食类《古今医统大全》
  13. 饮食失宜《中医基础理论》
  14. 饮食劳倦所伤始为热中论《脾胃论》
  15. 饮食调养《中医儿科学》
  16. 饮食劳倦伤脾《药症忌宜》
  17. 饮食调养《中医儿科学》
  18. 饮食劳倦论《内外伤辨》
  19. 饮食调养的原则《中医养生学》
  20. 饮食劳倦亏损元气等症《内科摘要》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食劳倦《明医杂着》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食居处戒忌《外科精要》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食禁忌节要《寿世青编》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食减肥的调配原则《减肥新法与技巧》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食汗《中医词典》
  31. 饮食调治《常见中老年疾病防治》


妊娠药忌歌_《胎产心法》_中医妇科_【岐黄之术】

妊娠药忌歌

妊娠药忌歌

  • 上一页
  • 目录
  • 相关
  • 下一页

斑水蛭地胆虫，乌头附子及天雄。

踯躅野葛蝼蛄类，乌喙侧子与虻虫。

牛黄水银同巴豆，大戟蛇蜕及蜈蚣。

牛膝藜芦和薏苡，金银锡粉黄雌雄。

牙硝芒硝牡丹桂，蜥蜴飞生与 虫。

代赭蚱蝉胡粉麝，芫花薇HT 草三棱。

槐子牵牛并皂角，跻螬桃核共茅根。

干姜 砂与干漆， 草伤胎一样同。

瞿麦芦茹蟹甲爪， 皮赤箭赤头红。

马刀石蚕衣鱼辈，半夏南星通草同。

凡遇胎前除各味，又能活泼号良工。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食七情禁忌论
  • 当前页：妊娠药忌歌
  • 下一页：种子补益受胎寿子论
<<< 返回本书目录
  1. 妊娠药忌歌《胎产心法》
  2. 妊娠药禁《妇人规》
  3. 妊娠药忌《沈氏女科辑要》
  4. 妊娠药禁《景岳全书》
  5. 妊娠腰痛《沈氏女科辑要》
  6. 妊娠阴脉小弱论《吴医汇讲》
  7. 妊娠腰腹痛《产鉴》
  8. 妊娠饮食忌-胎产须知 《古今医统大全》
  9. 妊娠痒疹【疾病大全】
  10. 妊娠用药禁忌《中药基本理论知识》
  11. 妊娠痒疹【疾病症状】
  12. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  13. 妊娠眩晕《中医妇科学》
  14. 妊娠杂病生死外候《察病指南》
  15. 妊娠眩晕《女科宝鉴》
  16. 妊娠杂方《伤寒总病论》
  17. 妊娠虚烦懊热《圣济总录》
  18. 妊娠脏躁悲伤方论《妇人大全良方》
  19. 妊娠性心肌梗死【疾病大全】
  20. 妊娠早期脉解《三十年临证经验集》
  21. 妊娠性哮喘【疾病大全】
  22. 妊娠早期脉解《邹孟城三十年临证经验集》
  23. 妊娠性急性阑尾炎【疾病大全】
  24. 妊娠诊断《妇产科学》
  25. 妊娠性黄褐斑【疾病症状】
  26. 妊娠至八九个月两脚俱肿《女科百问》
  27. 妊娠心痛方《外台秘要》
  28. 妊娠滞下及下利《沈氏女科辑要》
  29. 妊娠心痛《圣济总录》
  30. 妊娠中毒【疾病症状】
  1. 妊娠药忌歌《胎产心法》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠药禁《景岳全书》
  4. 妊娠药忌《中医词典》
  5. 妊娠药禁《妇人规》
  6. 妊娠药忌《中医名词词典》
  7. 妊娠药物禁忌《竹林女科证治》
  8. 妊娠腰痛有劳力房事之分《女科经纶》
  9. 妊娠一月《卫生家宝产科备要》
  10. 妊娠腰痛属血热血滞《女科经纶》
  11. 妊娠宜服药饵《竹林女科证治》
  12. 妊娠腰痛属风冷乘虚《女科经纶》
  13. 妊娠宜节饮食《竹林女科证治》
  14. 妊娠腰痛候《诸病源候论》
  15. 妊娠宜戒恼怒《竹林女科证治》
  16. 妊娠腰痛分证用药之法《女科经纶》
  17. 妊娠宜戒生冷《竹林女科证治》
  18. 妊娠腰痛《沈氏女科辑要》
  19. 妊娠宜禁房劳《竹林女科证治》
  20. 妊娠腰痛《竹林女科证治》
  21. 妊娠宜慎寒温《竹林女科证治》
  22. 妊娠腰痛《中医词典》
  23. 妊娠宜小勤劳《竹林女科证治》
  24. 妊娠腰腹痛候《诸病源候论》
  25. 妊娠宜知静养《竹林女科证治》
  26. 妊娠腰腹痛《产鉴》
  27. 妊娠遗尿《中医词典》
  28. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  29. 妊娠遗尿《医学纲目》
  30. 妊娠腰腹及背痛方论《妇人大全良方》
  31. 妊娠遗尿《竹林女科证治》


种子补益受胎寿子论_《胎产心法》_中医妇科_【岐黄之术】

种子补益受胎寿子论

种子补益受胎寿子论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊妇冲任经虚，血气羸弱，此本来禀赋不足，若一受孕，气血分而荫胎，则虚证自然百出，或孕成随堕，或胎不长养，必资药力以助母安胎、寿子。是以虚人屡产生子无气，及育而不寿者，皆父母元气不足故也。若少男得壮盛之妇为之配，又能爱精如持宝，计落红始尽，妇人双岁单月，或单岁双月，必经尽后一、三、五、七单日，合阳气日时而施受焉，则一举成男矣。即妇人双月双岁、单月单岁，若经期逢单日而来，必逢单日而止，仍以一、三、五、七日交合，亦成男孕。所以往往根据俗计算而不准者，此之谓也。此乃阴阳至理。如精养俱足，所禀既浓，体满骨坚，何病之有？何用药为？自然生子神足无病而有寿。若壮阳弱阴成孕，则母无余血以荫胎，必借药力滋补，生血培养，方能生子精神体壮。如弱男衰翁，得壮盛妇女，必须异床寡欲，加以药味填补精血，等候经期尽而阳施阴受，方能成孕，生子神健易长。若不远帷幕，相火易动，则阳一举，即未交合，而灵精数点，随痿而出，虽候经期，又何益哉！倘遇强阴氤氲之候，即或感而成胎，亦必易堕。苟全足月，所生之子，骨少肉多，五迟、五软，势所必然，又安望其长年耶。经云∶阴平阳秘，精神乃治。又曰∶因而和之，是谓圣度。焉得而不藉补益之药力以回天乎？医可通神，切勿漫视而忽之。

种子丹 治男子阳事不举，不能坚久，精薄无子。并治妇人下元虚弱，不能受孕。服此丹自能受孕，又能安胎。

生地（酒洗，择顶大枝头） 熟地（择顶大枝头者，用无灰酒九蒸九晒） 天冬（去心） 麦冬（去心。各三两） 黄柏（十二两，匀分作四分，酒浸一分，人乳浸一分，童便浸一分，盐水浸一分，各浸一宿，俱炒褐色） 鹿茸（一对，重五六两者）

以上药味，俱忌铁器。为末，炼蜜丸，桐子大。空心盐汤或酒送服八十丸。鹿茸须择形如茄子，色如玛瑙者，看紫润圆短者为上，破之如朽木者良。毛瘦枯皱，尖长生岐者为下。太嫩者，血气未足无力。酥涂灼去毛，微炙用。不涂酥，则伤茸。但不可炙焦，有伤气血之性。亦有用酒炙者，炙后去顶骨，用茸。鹿茸不可嗅，嗅之有虫恐入鼻颡。鹿茸、麋茸，罕能辨别。大抵其质粗壮，脑骨坚浓，毛苍黧而杂白毛者，为麋茸。其形差瘦，脑骨差薄，毛黄泽而无白者，为鹿茸。鹿茸补督脉之阳，麋茸补督脉阴中之阳，不可不辨。

种子奇方 此药艰于子者，服至百日后，择妇人单岁双月，双岁单月，及经后阳日时，与妇人交，即能受孕，兼胎固子寿。且久服须发不白，颜色如童。

当归（分作四分，以童便、乳汁、酒、醋各浸一分，浸一宿，各晒干用） 鱼胶（各一斤） 生地（如当归治法） 枸杞 沙苑蒺藜 茯苓（各八两） 人参（四两）

上末，炼蜜为丸，桐子大。每服八九十丸，空心煮酒吞之。

坎离丸 乌须黑发，壮筋骨，大有补益。精壮，则妇人感而受孕，其子必寿。

黑豆（不拘多少，用桑椹汁浸透，蒸熟。再浸，再蒸。共五遍）

上为末，另用红枣，量足配豆末成丸之数。蒸熟，去皮核，捣如泥，和黑豆末为丸，或印成饼。随便食。

延嗣酒 大有补益。早晚男妇各随量，饮三五杯，妇人经不对者自正，经正者即受胎矣。

生地（酒洗） 熟地（九蒸九晒） 天冬（去心） 麦冬（去心。各四两） 仙灵皮（八两，饭上蒸）当归（二两，酒洗） 枸杞（一两，酒浸）

俱切碎，绢袋盛入大坛酒内，重汤煮，自卯至酉为度，埋土内七日，取起用。

补益大豆方 此方秘传固精补肾，健脾降火，乌须黑发延年。服之既久，与妇人交感有孕，其胎自固而子多寿。

大黑豆（三升） 何首乌（四两，选大而赤者） 茯苓（三两） 青盐（八钱） 甘草（一两）

锉为片。先晚以瓷钵一个盛豆，入水八碗，用绢包药置内，次日以砂锅内煮，候水干为度，去药不用，取豆略晒，用瓷瓶收贮。每早晚白滚汤不时服。

山精寿子丸 此丸能延己寿，而生子又寿。无论有病者宜服，即无病服之犹妙。凡壮年之男种玉无成，幼岁之妇从不受孕，或受胎而中怀堕落，或得正产而又生女匪男，或生而不育，或育而夭殇，即苟延性命，难免多疾病者，此皆由真阳不足之故，均宜服此丸。

山药（二两五钱，用心结实者，有蛀者勿用。脾虚易泄泻者，可加多用） 黄精（五两二钱，取真者，另杵膏待用。若九蒸九晒，干杵末用更好） 黑枣（七两五钱，择肥大者，去皮核及腐烂者，另杵膏待用）怀牛膝（一两五钱，去芦，净，酒拌蒸。或衬何首乌蒸，晒干用。或竟以牛膝易石斛亦可，然须加倍用。石斛生六安山中，形如蚱蜢髀，味甘体粘方正。如孕妇忌用牛膝，竟以石斛三两代之） 大何首乌（二两五钱，或三两亦可。用黑豆汤浸软，木棒打碎，置瓦器中，底注黑豆汤，务以豆汤拌湿，蒸一柱线香时，候冷取晒。俟水干，又拌蒸，如是九次。夏月一日三四回蒸晒可也。晒极干，称准） 川杜仲（二两，炒，碾取净末，称准） 川续断（二两，酒润，剥净肉，锉晒干） 大熟地（四两，煮熟者气味皆失不堪用，必须九蒸九晒为妙。阴虚之人可用六两） 草覆盆子（三两五钱，俗名拍盘果，又名麦泡果，蔓生，藤叶有刺，叶面青背白，有齿尖，开紫花，结子聚成覆盆样，子端有芒，先绿后黄，老熟时红紫，味甘酸，可生食，四五月熟。取七八分熟者，去蒂，以酒拌，焙干，研末用。阳痿者多用。有一种木覆盆，乃树上结者，只解酒毒，不补阳，勿用。有一种蓬 ，名稻黄莓，其茎粗高，结子大，八九月熟，色紫黑，感秋阴所成者，亦补阴虚，阳虚不可用也。有一种蛇莓，系蔓生草藤，叶无刺，有白毛，结子红，三四月熟，味淡，除解胃热外，余不堪用） 沙苑蒺藜（二两五钱，其形如猪腰子，半截米大，嗅味似绿豆，炒用。肝虚滑精者多用） 川巴戟天（二两，酒浸，去骨，蒸熟，晒干用。相火不足者，多加用） 肉苁蓉（二两，酒洗，去泥甲，但不可过洗尽滑腻，恐伤去肉，隔纸烘干，再称准分两） 远志（二两，甘草汤浸，去骨，仍以甘草汤拌，炒干用，取浮肉，称准） 菟丝子（四两，择色异而大者去净，以布袋盛之，洗至水清，以瓦器蒸开肚皮，杵烂做饼，晒干称用） 白茯苓（二两，选结白者。出六英山中或云南者佳。各处市买咀片多有连膜者，非为末水漂，其膜不能去。然过水，力已减矣。或用云南整块茯苓，自去膜用，不令见水，盖不切为片，则膜易去） 山萸肉（二两，去核，取净肉，称准，酒蒸杵烂，晒干。精滑者多用，经行多，或淋沥不断者多用。肝气抑结者少用） 辽五味子（二两，肝气抑结，肺有热者少用） 甘州枸杞（五两，去梗蒂，净）

上药共十八味，除精、枣二膏，余皆共为细末，徐徐上于精枣膏内，杵和极匀，加炼蜜为丸，小豆大。每早空心，百沸淡盐汤顺下三四钱，久服愈好。高益谦曰∶补阳而专事参、附、 、硫辈，骤补其火，不惟壮火食气，难免阳长阴消，阴不敌阳，而能寿能子又难。此方药性不寒不热，类多平和，补阳不致阴消，久服长年无疾。效过多人，笔难罄书。

补阳益气煎 此方益气强阳，服至十剂，顿然改观矣。再用后丸药三料，可补气填精也。

人参 枸杞（酒洗） 白术（麸炒黄。各一钱五分） 熟地（五钱，可加至八钱，九蒸九晒） 巴戟天（一钱，可加至一钱五分，酒洗去骨） 肉苁蓉（酒洗，去筋膜鳞甲） 茯神 杜仲（盐水炒断丝。各一钱） 远志肉（七分，甘草水制） 肉桂（五分） 山萸肉（二钱，酒洗） 龙眼肉（四枚）

用水一碗半，煎至八分，渣在煎服。弱衰之甚，多服十剂，精浓气足。

补阳益气丸 此丸大能填精益气，虽老年亦能举子，兼别有妙益。

人参 肉苁蓉（酒洗，去鳞甲泥） 白茯苓 白芍药（酒洗） 巴戟天 当归身（酒洗） 麦冬（去心。各三两） 大熟地（八两） 山萸肉（蒸，去核） 白术（土炒） 淮山药（炒，各四两） 川附子（一个，重一两二钱，童便制，去皮脐） 鹿茸（一付，乳酥炙） 紫河车（一具，首胎者佳，火焙干，捣粉入药） 肉桂 远志肉（制） 柏子仁（炒，研去油） 杜仲（盐水炒断丝） 补骨脂（盐水炒）五味子 枣仁（炒，去壳） 炙草（各一两） 砂仁（五钱，去壳炒）

共为细末，炼蜜为丸如桐子大。每日空心服五钱，淡盐汤送下。

济阴寿子饮 此方大益胎元而分娩易，生子易育，疮痘稀。妇人孕成后，每月十五服。弱甚者，一日一服，抑有余而补不足。加减附于方后，用者择之。

人参（一钱，弱者倍之） 当归身（土炒） 熟地（择顶大枝头，无灰酒拌，九蒸九晒） 白术（土炒。各二钱） 川芎（八分） 紫苏 陈皮 炙草（各四分）

大枣一枚，水煎，不拘时食远温服，渣再煎服。如虚肥人，陈皮去白，加蜜炙黄 五分。泄泻，加去心莲子十枚，带皮砂仁三分，减地黄。多怒，加木香二分，磨冲药服。口燥，加去心麦冬一钱。怔忡，加炒枣仁一钱，益智仁一钱，龙眼肉十枚。

济阴大造丸 妇人孕成后，服济阴寿子饮，兼服此助胎犹妙。并治产后日久肾虚腰痛。

人参 熟地（各一两五钱） 当归身（二两五钱，酒洗） 麦冬（去心） 天冬（去心） 山药（炒，各一两） 五味子（五钱） 黄柏（八钱）

上各为末，加头胎壮盛紫河车一具，水洗，挑去经络污血，净，酒蒸捣烂，入诸药末，炼蜜为丸如桐子大。每服三钱，白水、桂圆汤任下，早晚俱可服。如脾胃患泻，去黄柏，减地黄，加土炒白术一两。

河车大造育麟丸 治妇人血气不足，苦于小产，或生而难育，或产下草迷而死。

皆气血虚而胎不旺也，宜服此丸甚妙。

熟地（四两，九蒸九晒） 紫河车（一具，头胎肥大者，洗净蒸烂） 山药（炒） 白术（土炒。各一两五钱） 茯神 茯苓 人参 枣仁（去壳，炒研） 麦冬（去心） 阿胶（蛤粉炒成珠） 续断肉（酒蒸） 杜仲（盐水炒断丝） 沙参 黄 （蜜炙） 神曲（炒） 建莲肉（炒） 条芩（酒炒）白芍药（酒炒） 丹皮（各一两） 当归身（一两五钱，酒洗） 五味（三钱，炒研）

如血不热，去条芩、丹皮，加肉桂三五钱亦可。蜜丸，梧子大。早晚秋石、桂圆汤任下，每服二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠药忌歌
  • 当前页：种子补益受胎寿子论
  • 下一页：胎动安胎论
<<< 返回本书目录
  1. 种子补益受胎寿子论《胎产心法》
  2. 种子大补丸【方剂大全】
  3. 种子《女科要旨》
  4. 种子方《评注产科心法》
  5. 种子《灸法秘传》
  6. 种子方《张氏妇科》
  7. 种子《傅青主女科》
  8. 种子宫神方《毓麟验方》
  9. 种植牙《家庭医学百科-医疗康复篇》
  10. 种子红药连城丸《毓麟验方》
  11. 种植性结节【疾病症状】
  12. 种子金丹《毓麟验方》
  13. 种植播散【疾病症状】
  14. 种子金丸《毓麟验方》
  15. 种造药《千金翼方》
  16. 种子金丸《毓麟验方》
  17. 种玉酒【方剂大全】
  18. 种子门《女科指要》
  19. 种嗣门《辨证录》
  20. 种子门《评注产科心法》
  21. 种痘要旨《幼科种痘心法要旨》
  22. 种子奇方《毓麟验方》
  23. 种痘要旨《医宗金鉴》
  24. 种子奇方【方剂大全】
  25. 种痘说《医学源流论》
  26. 种子时候《妇科心法要诀》
  27. 种痘说《张氏医通》
  28. 种子时候《医宗金鉴》
  29. 种痘解《儿科萃精》
  30. 种子须知之时（布种三）《宜麟策》
  1. 种子补益受胎寿子论《胎产心法》
  2. 种子并治阳痿《奇方类编》
  3. 种子方《张氏妇科》
  4. 种子必知之时候《女科经纶》
  5. 种子方《评注产科心法》
  6. 种子必保养心肾二脏论《女科经纶》
  7. 种子方法《评注产科心法》
  8. 种子《灸法秘传》
  9. 种子歌《评注产科心法》
  10. 种子《女科要旨》
  11. 种子宫神方《毓麟验方》
  12. 种子《中医词典》
  13. 种子红药连城丸《毓麟验方》
  14. 种植牙《家庭医学百科-医疗康复篇》
  15. 种子金丹《冯氏锦囊秘录》
  16. 种造药《千金翼方》
  17. 种子金丹《毓麟验方》
  18. 种玉《中医词典》
  19. 种子金丸《毓麟验方》
  20. 种系《实验动物科学》
  21. 种子金丸《毓麟验方》
  22. 种橐《中医词典》
  23. 种子良方《奇效简便良方》
  24. 种嗣门（九则）《辨证录》
  25. 种子门《女科指要》
  26. 种鼠的选择《实验动物科学》
  27. 种子奇方《回生集》
  28. 种属《实验动物科学》
  29. 种子奇方《毓麟验方》
  30. 种空青秘法（华佗种空青）《华佗神方》
  31. 种子时候《医宗金鉴》


胎动安胎论_《胎产心法》_中医妇科_【岐黄之术】

胎动安胎论

胎动安胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎动，有伤仆忤触动而不安者，人皆见证施治，故无差谬。若内伤而动，所因不同，治法亦异，人多错误。虽然，要不外乎虚实寒热四端，人能察其病之所由而调剂焉，自无不安者。所以安胎之方，不可执一。若泥定某经月数，按月用药，犹胶柱鼓瑟，执滞而不通矣。考安胎之药，方书多用清凉，然间有宜用温补者，不可不知。如虚而不安者，或冲任不足，受胎不实，或脾胃气虚不能提固，又或由色欲劳倦，饮食七情所伤，务须分别在气在血，虚热虚寒，或假寒假热，察其所由，随其疾苦而调之，虚者补之，治无不效，仍加戒慎可也。如实而不安者，或由食滞、气滞，或由于郁怒伤肝，郁结伤脾，触动血脉不安，须察其由而开之导之可也。如寒而不安者，或吐酸呕恶，喜热畏寒，下寒泄泻，或惯于小产，虚寒滑脱，屡用清补安胎而不效，脉必现沉微细弱，此属阳虚寒证，宜用温中安胎可也。余内人屡患小产，即远房帏，慎起居，择专门女科调治，总皆罔效。余虽稍通医理，奈因王事鞅掌，焉能如业医者之临证多而机神熟耶。爰专任于医，乃屡安而屡堕，前后凡五次。比观其方，不过清热养胎，补气血、涩滑脱而已。迨后复有孕，余自诊视，其脉微弱，及时大补，至七十日，如期而仍下血，腰酸而腹不痛。此正合产书云∶胎动胎漏，皆能下血，胎动腹痛，胎漏腹不痛。胎动宜调气，胎漏宜清热。然前已用清热罔效，余因而思及小产既多，阴血虚寒而滑脱，阳气虚寒而不固，爰用温中之法，以姜炭、桂炭加于参、术、归、 、地、续、胶、艾之中，又取红见黑止之义，不数剂而血止胎安矣。因悟及古人之治恶阻，必用二陈、六君、生姜、半夏之属而愈，则知胎亦有用温中而安者，概可征矣。若夫胎热而不安者，或烦热渴燥，或漏血溺血，或信用暖补之药，反受其害，动而不安，须用清热养血可也。此虚实寒热之各异如此。但有因母病而胎动者，治其母病，而胎自安。有因胎动而及母病者，当安其胎，则母病自愈矣。凡胎动而轻，转动不安，或微见血，察其不甚者，速用安胎饮安之。若腹痛腰酸下坠，势若难留者，用佛手散。胎未损，服之可安；已损，服之可下。下后，随证调补之。医者当细心详审，圆机活法以施治，庶得保全八九。若漫执一偏之见，虚其虚而实其实，岂非欲留而反驱之，其能无惭于衾影耶。考之《保产》内有云∶妊娠受胎两三个月，胎动不安，盖由子宫久虚，血海虚羸，多令胎堕，其危同于风烛，非正产可比。若妊娠曾受此苦，可急用杜仲丸预服以保胎元。余常遵丹溪先生定安胎饮诸方，治孕妇虚弱，胎气不安，饮食不美，常多小产，或腹痛、腰酸疼痛等证甚效。又曾用黑白安胎散一方，以救贫乏之人，每治胎动奇验。今再择备用诸方，加减用法于后，便于随证去取耳。

丹溪安胎饮 治孕成后，胎气不安，腰腹作痛，饮食不美，孕至五六月后，并宜服之。

人参（一钱） 白术（土炒） 当归（酒洗） 熟地（各二钱） 川芎 条芩（各八分） 砂仁（三分，带壳） 陈皮 紫苏 炙草（各四分）

引加姜一片，枣二枚，水煎服。一方无砂仁，有炒白芍。

加味安胎饮 治孕妇元气不足，或胎动不安，或身热食减，并皆治之。

人参 当归身（酒洗） 熟地（各二钱） 麦冬（一钱，去心。如烦渴加用） 条芩（八分） 白术（一钱五分，土炒） 陈皮 紫苏 炙草（各四分）

不用引，水煎服。

加减安胎饮 治孕妇腹中作痛，小腹重坠，血虚气陷之证。

人参（一钱五分） 熟地 白术（土炒） 当归身（酒洗。各二钱） 川芎（八分） 紫苏 陈皮炙草（各四分）

姜一片，水煎服。寒加吴茱萸一钱，砂仁、干姜各五分。

安胎万全饮 如脾胃气弱，不能管束其胎，血弱不能滋养其胎，不以日月多少而常堕者，此汤主之。更兼服杜仲丸、胡连丸佳。

人参 白术（土炒） 当归身（酒洗） 生地 条芩（微炒） 陈皮 白芍药（酒炒。各一钱） 砂仁（带壳捶碎） 炙草（各五分）

姜三片，枣二枚，水煎服。

杜仲丸（附千金保孕丸。） 治胎动不安，腰酸疼痛，须防堕胎，宜服此丸。与胡连丸同日服更妙，早空心服杜仲丸，晚食前服胡连丸。

杜仲（姜汁炒去丝） 川续断肉（酒洗。各二钱）

共为末，煮枣肉杵和为丸，梧子大。每服三十丸，米饮下。保孕丸内杜仲再加二两，用糯米炒去丝，以山药糊丸，治妊妇腰背痛，苦于小产。

胡连丸 安胎圣药，与杜仲丸同日服。

条芩（四两，沉水者） 白术（土炒） 莲肉（去心。各二两） 砂仁（微炒） 炙草（各一两）

共为末，山药五两，作糊为丸如绿豆大，米饮下五十丸。

黑白安胎散 治胎动不安。

白术（土炒） 怀熟地黄（九蒸九晒。各一两）

水煎服。此方妙在用白术以利腰脐，熟地以固根本。药品少而用专，所以取效神也。白术用五钱亦可。

加味四物汤 治因房事过度，触动胎气不安者。

归身（酒洗） 熟地 阿胶（蛤粉炒珠。各一钱） 砂仁（炒） 炙草（各五分） 竹茹（一团）

水煎，调男子 裆灰一钱服。更禁房事。

四物汤 治七情触动胎气不安者，以四物为主，按证加入各药。

生地（酒浸） 归身（酒洗） 白芍药（酒炒。各一钱） 川芎（八分）

此四物汤本方。姜枣引，水煎，食前温服。如因怒伤肝者，加炒黄芩一钱五分，人参、柴胡、甘草各一钱。因忧悲伤肺者，加炒黄芩、炒阿胶、苏叶各一钱，五味子十三粒，炙草五分。因恐伤肾者，加制续断、炒黄柏、炒杜仲各一钱，五味子十五粒，改生地为熟地。因思虑积久不解伤脾者，加土炒白术一钱五分，人参、陈皮、制香附各一钱，炙草五分。因喜乐太过伤心者，加条芩、黄连、土炒白术、去心麦冬各一钱，炙草五分。因跌仆触动者，安胎饮主之。归身、炒白芍各一钱，土炒白术、黄芩、苏叶各一钱五分，炙草、砂仁各五分。

芩术安胎饮 妊娠安胎主方，加减法开后。

白术（米泔水浸一宿，去芦，切片，晒干，黄土炒香。如脾脉虚弱细软缓大无力，外证饮食少进，恶心、呕吐、泄泻等证，用一钱五分或二钱。若气体强壮，或气郁壅滞，胸腹膨闷胀满作痛，或素有奔豚积聚上攻者，忌用）条芩（如脉洪盛有力，素多内热，用一钱五分或二钱。如气体虚寒，脾肺脉弱，呕哕泄泻者，忌用） 当归身（酒洗，一钱五分或二钱。如嗽，有痰喘呕哕泄泻者，忌用。如止有泄泻而无别证，以黄土炒用） 带壳砂仁（微炒，五分或七分。内热者，三四分） 生知母（一钱。素多内热者，或用一钱五分，或二钱。如气体虚寒，呕哕泄泻者，忌用） 炙甘草（三分或四分）

以上各称准，水煎，食远服。如脉弱虚细，或缓大无力，饮食减少，口不知味，溏薄泄泻者，加人参一钱或一钱五分，炒白术一钱或一钱五分，或二钱，白茯苓一钱，广皮七八分，炒条芩一钱，去知母。如血虚内热，肝肾脉洪数无力，腰疼，腿膝酸软无力者，加熟地三五钱或七八钱，生地二三钱，酒洗芍药一钱或一钱五分，炒杜仲、酒洗当归一钱或一钱五分，炒续断一钱。如肝肾脉虚细濡弱，腰疼，腿膝麻木冷痛，加熟地三五钱或七八钱，川芎八分，制续断肉一钱，盐水炒杜仲一钱五分，酒洗归身一钱五分或二钱，去知母。如胸腹胀闷，加麸炒枳壳七分，制大腹皮八分，醋制香附米七分。如素多郁怒，加苏梗八分或一钱，醋制香附米八分或一钱，小柴胡七八分，酒洗抚芎七分。如呕哕，加藿香八分或一钱，竹茹六七分，制透半夏八分，陈皮八分，带壳砂仁四五分，煨姜三片，去知母。胃寒呕哕，去条芩、知母、竹茹，加制去黄水吴茱萸三分。如虚烦，加去心麦冬一钱，竹茹七分。咳嗽，加去心麦冬一钱，蜜炙桑白皮八分或一钱，去皮尖杏仁八分，前胡一钱，麸炒枳壳八分。如小便淋沥不通，加车前子一钱，赤苓一钱，木通七分。甚者，加滑石一钱五分或二钱。如胎动下血，倍加生知母，纹银一小锭，忌铁器。

紫苏饮 治妊娠临月浮肿喘胀，并子悬证、胎不安、上 作痛，或临产气结不下等证。

当归（酒洗） 紫苏 川芎 芍药（酒炒） 陈皮 大腹皮（黑豆水煮，制净。各一钱） 人参炙草（各五分）

引加生姜三五片，葱白七寸，水煎服。一方，有香附，无人参。若肝脾气血虚而有火不安，宜兼逍遥散。若脾气虚弱不安，宜用四君、芎、归。感冒风寒，去腹皮，加香豉。胎动不安，加炒黄芩，土炒白术。胎不运动，加木香、砂仁。肥盛气滞，加制半夏，制浓朴。虚羸少气，加土炒白术，倍人参。

保胎神效丸方

白茯苓（二两） 条芩（拣实心细条，酒拌炒） 白术（米泔浸一宿，去皮切片，晒干，同黄土炒） 香附米（童便浸二日，炒熟） 延胡索（陈米醋拌炒） 红花（隔纸烘燥） 益母草（净叶，各一两） 没药（三钱，用新瓦上隔火焙去油）

上各制度为末，蜜丸桐子大，每日空心白汤服七丸。前药不可因其丸小加至七丸之外。凡孕妇胎不安者，一日可服四五次，安则照常。如遇腹痛腰酸，或作胀坠，宜即服之。如受胎三五月常堕者，须先一月制服，能保足月。甚至见红将堕者，急服此丸，亦能保留。谨戒恼怒劳力，忌食煎炒、椒辣、发气、闭气、糟味、冷水、冷物，切忌房劳。每药一料，可保数胎。

佛手散（见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子补益受胎寿子论
  • 当前页：胎动安胎论
  • 下一页：恶阻论
<<< 返回本书目录
  1. 胎动安胎论《胎产心法》
  2. 胎动不安《济阴纲目》
  3. 胎动《续名医类案》
  4. 胎动不安《女科折衷纂要》
  5. 胎动《盘珠集胎产症治》
  6. 胎动不安《女科证治准绳》
  7. 胎动《女科秘旨》
  8. 胎动不安《女科指掌》
  9. 胎动《济生集》
  10. 胎动不安《沈氏女科辑要》
  11. 胎动《产鉴》
  12. 胎动不安《胎产秘书》
  13. 胎赤眼《幼幼新书》
  14. 胎动不安《医学心悟》
  15. 胎赤久赤方《外台秘要》
  16. 胎动不安《证治准绳·女科》
  17. 胎赤《医宗金鉴》
  18. 胎动不安《中医妇科学》
  19. 胎产书《马王堆简帛》
  20. 胎动不安【中药主治】
  21. 胎产奇方《宁坤秘籍》
  22. 胎动不安【方剂主治】
  23. 胎产门《女科精要》
  24. 胎动腹痛《胎产秘书》
  25. 胎产脉候《胎产指南》
  26. 胎动改变【疾病症状】
  27. 胎产论《医学源流论》
  28. 胎动过频【疾病症状】
  29. 胎产兼目疾论《银海指南》
  30. 胎动频繁【疾病症状】
  1. 胎动安胎论《胎产心法》
  2. 胎动《盘珠集胎产症治》
  3. 胎动不安《中医名词词典》
  4. 胎动《竹林女科证治》
  5. 胎动不安《中医词典》
  6. 胎动《明医指掌》
  7. 胎动不安《女科指要》
  8. 胎动《续名医类案》
  9. 胎动不安《胎产秘书》
  10. 胎动《女科秘旨》
  11. 胎动不安《医学纲目》
  12. 胎动《济生集》
  13. 胎动不安《医述》
  14. 胎动《产鉴》
  15. 胎动不安《证治准绳·女科》
  16. 胎疸候《诸病源候论》
  17. 胎动不安《济阴纲目》
  18. 胎疸《中医词典》
  19. 胎动不安《医学心悟》
  20. 胎呆《中医词典》
  21. 胎动不安《奇效简便良方》
  22. 胎疮《外科心法要诀》
  23. 胎动不安《中医妇科学》
  24. 胎喘《中医词典》
  25. 胎动不安《沈氏女科辑要》
  26. 胎传《中医基础理论》
  27. 胎动不安《女科指掌》
  28. 胎赤眼《幼幼新书》
  29. 胎动不安《女科折衷纂要》
  30. 胎赤眼《中医词典》
  31. 胎动不安《评注产科心法》


恶阻论_《胎产心法》_中医妇科_【岐黄之术】

恶阻论

恶阻论

  • 上一页
  • 目录
  • 相关
  • 下一页

恶阻者，谓有胎气恶心阻其饮食也。妊娠禀受怯弱，中脘宿有痰饮，便有阻病。其证颜色如故，脉息平和，但觉多卧少起，肢体沉重，头目昏眩，恶闻食气，喜啖酸咸，或嗜一物，或大吐，或时吐痰与清水。甚者或作寒热，心中愦闷，呕吐痰水，胸膈烦满，恍惚不能支持。此皆胃气弱，而兼痰与气滞者也。亦有素本不虚，而一受胎孕，则冲任上壅，气不下行，故呕逆者。又有由经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐。及三月余而呕吐渐止。盖三月，相火化胎之候，未能上食于母，血气未用，五味不化，中气壅实，其为郁滞痰火秽恶之气，尽冲于胃，所以有恶阻等证。及三月后，胎元渐大，则脏气仅供胎气，不有郁滞，自无暇上逆矣。亦有不拘强弱，间有不病者何也？凡妇人无病，不分强弱俱能受孕。怀子病月，不在形之强弱，在于脏腑虚实。如中宫气健，胃中宿无痰饮，清浊自能升降，不令秽气上壅，自无恶阻等证，即俗谓胎气好也。又妇人怀子，喜食酸咸果实为何？盖阴阳交合，受胎于肾，生化于肝，二脏皆供给于胎，则肝肾不足，故喜食酸咸以自救也。以上诸证，轻者不须服药，乃常病也。重者须少药调之，宜用加味参橘饮。考之古人有用半夏茯苓汤、茯苓丸，专治恶阻。又有用白术散、人参 丁香散、人参橘皮汤、醒脾饮，其中不用半夏，恐胎初结，半夏性能动胎，虑其辛燥易散。但恶阻又非半夏不止，须姜汁炒，以制其毒，故仲景用人参半夏干姜丸，罗谦甫用半夏茯苓汤，朱丹溪谓肥人多痰，瘦人多火，用二陈加减，治胎前恶阻，痰逆呕吐，心烦、头眩、恶食俱效，经云有故无殒是也。立斋云∶半夏乃健脾气化痰滞主药，脾胃虚弱呕吐或痰涎壅滞，饮食少，胎不安，必用半夏茯苓汤，倍加白术安胎健脾，常用甚验也。恶阻兼腰痛者，防胎堕下，犹宜二陈、四物加条芩、白术和中理脾为主，不可升举，盖呕逆气已上升，再用升药，则犯有升无降，上更实而下更虚，益促其堕矣。再若左脉弱而呕，服诸药不止者，当服理血归原药则愈，经云无阴则呕是也。后选备诸方，用者择取可耳。

加味参橘饮 治孕成两三月后，恶阻呕逆恶食，或头眩晕倦怠者。

人参（一钱） 归身（酒洗） 白术（土炒。各二钱） 半夏（八分，制） 橘红 藿香 炙草（各四分） 砂仁（三分，碎） 竹茹（一团）

加姜一片，水煎服。肥人加竹沥一盏，姜汁一匙。

止呕安胎饮 治孕妇呕吐，百药不效，服此即愈。

人参 青皮（麸炒。各五分） 广皮 半夏（制） 白茯苓（各八分） 吴茱萸（汤泡去黄水，微炒） 炙草（各三分）

加煨姜三片，水煎，徐徐温服。

归原散 治妊娠恶阻，呕吐不止，头痛，全不入食，服诸药不止者。

人参 川芎 归身 白芍 丁香 炙草（各五钱） 茯苓 白术（土炒） 陈皮（各一两五钱）半夏（一两，制） 桔梗（炒） 枳壳（麸炒。各二钱五分）

共为细末。引用姜五片，枣一枚，水煎调，每服三钱。方内丁香不若易以砂仁或豆蔻为稳，如果胃寒之甚，用者亦详慎之。

□

自此以下诸方，出自《济阴纲目》择录以备采用。

参橘散 治妊娠恶阻，吐逆痰水，不食，心虚烦闷。

人参 橘皮（去白） 茯苓 麦冬（去心） 白术（土炒） 浓朴（姜汁制。各一钱） 炙草（五分） 竹茹（一团）

引加生姜三片，水煎服。

青竹茹汤 治妊娠恶阻，呕吐不食。（此方清而不寒。）

竹茹（弹子大一团） 橘皮 白茯苓（各一钱五分） 半夏（制） 生姜（各二钱）

水煎，温服。忌羊肉、鸡、鱼、面食。《全书》加梗米一撮。

橘皮汤 治妊娠呕吐，不下食。

人参 竹茹 橘皮 白术（土炒。各二钱） 生姜（一钱） 浓朴（一钱五分，制）

水煎服。恶阻恶食责之脾虚，呕吐责之有火，所谓诸逆冲上，皆属于火也。此方竹茹能平少火，浓朴能下逆气，橘皮、生姜所以开胃，人参、白术所以益脾，开胃益脾，欲其安谷云尔。

二香散 治妊娠胎动不安，气不升降，呕吐酸水，起坐觉重。

香附子（一两，制） 藿香叶 甘草（各二钱）

上为细末，每服二钱，不拘时，沸汤调下。

保生汤 治妊娠恶阻，少食呕吐，或兼吐泻作渴。

人参（一钱） 白术（土炒） 香附（制） 橘红 乌梅（一方作乌药） 炙草（各五分）

加生姜，水煎服。觉恶心呕吐，加丁香。予谓不若易砂仁七粒为稳。吐泻作渴则效在乌梅矣。作乌药者非。

半夏茯苓汤 治妊娠恶阻，呕吐心烦，头目眩晕，恶闻食气，好食酸咸，多卧少起，百节烦痛，羸瘦有痰，胎孕不牢。

人参 白术（土炒） 茯苓 陈皮（各一钱） 熟地（胸满者去之） 旋覆花（无痰涎不用）桔梗 半夏（汤泡七次，姜汁炒黄） 白芍（酒炒） 川芎 炙草（各五分）

加生姜三片，水煎，空心服。《千金方》无旋覆花，有紫苏叶、细辛。有热，加炒黄芩。有客热烦渴、口疮，去橘皮、细辛，加前胡、酒炒知母七分。若腹冷下利，去地黄，加炒桂心五分。桂心炒用即不堕胎，然非真腹冷下利者不宜。若气逆作胀者，加麸炒枳壳、苏梗、制香附。

小和中饮 治妊妇胎气滞满，饮食停滞作胀。

陈皮 茯苓 浓朴（姜汁制。各一钱五分） 山楂 扁豆（炒。各二钱） 炙草（五分）

水一钟半，加生姜三五片，煎服。如呕者，加制半夏一二钱。如胀满气不顺者，加砂仁七八分。如火郁于上者，加焦栀子一二钱。如妇人气逆血滞者，加紫苏梗、制香附之属。

以下二方出《全书·新方》，录之以备采择。

六味异功煎 治妊妇胃虚兼寒多呕者。

人参（二三钱） 白术（土炒） 茯苓（各二钱） 干姜（一二钱，炒黄） 陈皮 炙草（各一钱）

水一钟半，煎服。

理阴煎（附附子理阴煎，六味回阳饮。） 治妊妇肝肾阳虚作呕者。此理中汤之变方也。

熟地（三五七钱，或一二两） 当归（二三钱，或五七钱） 干姜（一二三钱，炒黄） 炙草（一二钱）

水二钟，煎七八分，热服。治杂证，此方内或加肉桂一二钱。加制附子，即名附子理阴煎；再加人参，即名六味回阳饮，治命门火衰，阴中无阳等证。

良方半夏茯苓汤 治妊娠脾胃虚弱，饮食不化，呕吐不止。

半夏（汤泡七次，姜汁炒黄） 陈皮 砂仁（炒。各一钱） 茯苓（二钱） 炙草（五分）

上用姜、枣、乌梅，水煎服。有煎服一二剂后用茯苓丸。

茯苓丸 治妊娠烦闷头晕，闻食吐逆，或胸腹痞闷。

人参 赤茯苓 桂心 橘红 半夏（汤泡七次，姜汁炒黄） 干姜（炮。各一两） 白术（土炒） 枳壳（麸炒） 炙草（各二两）

上为末，炼蜜丸，梧子大。每服五十丸，米饮空心下，日三服。必脉迟证寒方用姜、桂，用者宜详审之。上原方有葛根二两，似非所宜，故不开入方中。一方加去心麦冬。《肘后方》加北五味子。

苦柚单方 治妊妇恶阻，呕吐不食，头晕不敢行步。

苦柚皮（不拘多少）

上一味浓煎汤，饮数盏即愈。吐甚者，加姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动安胎论
  • 当前页：恶阻论
  • 下一页：胞漏并小产论
<<< 返回本书目录
  1. 恶阻论《胎产心法》
  2. 恶阻论外方《妇人规》
  3. 恶阻论《妇科秘书》
  4. 恶阻似病，只顺胎即平《医门补要》
  5. 恶阻《证治准绳·女科》
  6. 恶阻汤【方剂大全】
  7. 恶阻《医学心悟》
  8. 恶阻证治《妇科心法要诀》
  9. 恶阻《续名医类案》
  10. 恶阻证治《医宗金鉴》
  11. 恶阻《胎产秘书》
  12. 恶阻总括《妇科心法要诀》
  13. 恶阻《沈氏女科辑要》
  14. 恶阻总括《医宗金鉴》
  15. 恶阻《三因极一病证方论》
  16. 饿虎散【方剂大全】
  17. 恶阻《盘珠集胎产症治》
  18. 饿蚂蝗【中药大全】
  19. 恶阻《女科指掌》
  20. 鄂报春【中药大全】
  21. 恶阻《女科证治准绳》
  22. 鄂豆根【中药大全】
  23. 恶阻《女科折衷纂要》
  24. 鄂木斯克出血热【疾病大全】
  25. 恶阻《女科秘旨》
  26. 鄂西粗筒苣苔【中药大全】
  27. 恶阻《女科秘要》
  28. 鄂西天胡荽【中药大全】
  29. 恶阻《内府秘传经验女科》
  30. 鄂诸小金丹【方剂大全】
  1. 恶阻论《胎产心法》
  2. 恶阻（妊娠恶阻）《中医名词词典》
  3. 恶阻论《妇科秘书》
  4. 恶阻《女科秘要》
  5. 恶阻论外方《妇人规》
  6. 恶阻《评注产科心法》
  7. 恶阻呕吐用药大法《女科经纶》
  8. 恶阻《盘珠集胎产症治》
  9. 恶阻似病，只顺胎即平《医门补要》
  10. 恶阻《金匮钩玄》
  11. 恶阻与胎化不成《推求师意》
  12. 恶阻《女科折衷纂要》
  13. 恶阻证治《医宗金鉴》
  14. 恶阻《女科指掌》
  15. 恶阻证治《妇科心法要诀》
  16. 恶阻《沈氏女科辑要》
  17. 恶阻总括《医宗金鉴》
  18. 恶阻《女科精要》
  19. 恶阻总括《妇科心法要诀》
  20. 恶阻《妇人规》
  21. 饿马摇铃《中医词典》
  22. 恶阻《竹林女科证治》
  23. 腭《中医词典》
  24. 恶阻《医学心悟》
  25. 腭垂肌《人体解剖学》
  26. 恶阻《明医指掌》
  27. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  28. 恶阻《三因极一病证方论》
  29. 腭帆提肌《人体解剖学》
  30. 恶阻《古今医案按》
  31. 腭帆张肌《人体解剖学》


胞漏并小产论_《胎产心法》_中医妇科_【岐黄之术】

胞漏并小产论

胞漏并小产论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠经水，壅之以养胎，蓄之以为乳。其冲任气虚不能约制，故月水时下，名曰胞漏，血尽子死。然亦有妊妇血盛，月信常来而胎不动，俗呼狗儿胎也。若以漏胎治之，则胎必堕。若不以漏胎治之，其胎未必堕。亦有脉见滑数，而别无风热病，经脉如常，但较前略少，此因胎小血盛有余而然，俟迟至三四月外，儿大能饮，经脉自止。今常见怀胎七八月而生子者，人但以血止为度，谓之不足月，然其受胎于未止之前，至此而足月，人实不知也。又有壮盛孕妇，按月去血点滴，若无腰酸胎动，不须服药。此血气强盛，孕至四五月后自然经止。如孕妇虚羸，腰常酸痛并胎动，而按月下血点滴，或下血不止，此非血有余，乃胎漏也，宜服加味补中安胎饮。又云胎漏多因于血热，然亦有气虚血少，服凉药而下血益甚、食少体倦者，此脾气虚而不能摄血也，宜归脾等方加减，当以脉候察之。

凡堕胎之病多在三五七月，如前次三月曾堕，后必如期乘其所虚而亦堕，必预服尊生安胎饮，或胎元饮加减用之，或泰山磐石散、安胎万全神应散等方，对证择用以预防之。须常服，过七月可无患矣。更宜戒房欲、气恼、劳役、爆炙诸食。又有受孕一月即堕者，人皆不觉，止知其为按月经行，不知暗堕于中矣。凡人经尽，初交得孕后，最宜将息绝欲。若再交接以扰子宫，其胎或一月、三五月必堕。试思驴马有孕，牡者近则踢之，名曰护胎，所以绝无小产之患，人可不慎欤。至若劳、怒、举重亦堕，洗下体则窍开亦堕。今之无子者，大半一月堕胎，非尽不受孕也。至于顿仆伤动胎气，宜服胶艾安胎散。三四月前胎未成形，名曰堕胎。至五六月后胎已成形，名曰半产。俗人均曰小产，总属妊妇气血虚弱，胎元不固。盖气虚则提摄不固，血弱则灌溉不周，多致小产。况妇人肾以系胞，而腰为肾之府，腰痛则堕，不可不防。凡治胎漏者，当预培其根，宜用千金保孕丸。又有止漏绝神丹，治漏胎甚效。大凡孕妇暴下水者，其胎必堕。若徐徐下水，可用补气安胎药治之。有胎漏黄浆，或如豆汁，胎动腹痛，乃肝脾湿热，用升阳除湿汤。《大全》治用黄一两，川芎一钱，糯米一合煎服。要知小产与大产不同，大产如果熟自脱，小产如生采之，破其皮壳，断其根蒂，忽略成病者不少，因而致死者恒多。然此证始因敛血以成胎，继因精血以长养，终因精血不足而萎堕，故瘀血甚少。倘有腹痛成块有形，多属血虚气逆，惟有先用生化汤去瘀生新为妙，后须大加温补。

若但知消瘀破滞，则逆气愈攻而愈升，多致不救，戒之戒之。妊妇三月后，尺脉或涩或微弱，胎必不固，惟脉洪盛者，胎不堕耳。所以《脉诀》内云∶胎脉弦牢滑利安，沉细而微归泉路。正此之谓也。虽半产皆气血不足，然有禀质偏阴偏阳、或寒或热之异，自当凭脉调治。如阴虚内热，而用艾、附、白术、砂仁温暖之剂，则阴道愈消，如草木之无雨露，自然枯萎。如阳虚内寒，而用芩、芍凉血之剂，则脾胃虚寒，气血亦弱，犹果实春夏易生，秋冬少结也。总之，三月以前宜养脾胃，四月以后宜壮腰肾，补血顺气，佐以清热，此大法也。

加味补中安胎饮 凡孕妇元气壮盛，受胎后尚有经来几点，乃血气盛故耳。若不腰痛腿酸，不必服药。如虚羸孕妇，下血不止，或按月去血点滴，名曰胎漏，多因劳而气血两虚，或喜食爆炙热物过多而致，宜谨房事，并服补药以保全也。

人参（一钱） 白术（土炒） 当归（酒洗。各二钱） 川芎 黄芩（各八分） 紫苏 陈皮 砂仁（碎） 炙草（各四分）

姜一片，水煎服，渣再煎。

归脾汤（附加味归脾汤，济生归脾汤） 治心脾郁结，经闭发热。并治脾虚不能摄血，致血妄行，及经带胎漏等证。由于劳伤心脾，发热体倦，食少不眠，怔忡惊悸等证。

人参 白术（土炒） 茯神 枣仁（炒） 龙眼肉（各二钱） 黄 （一钱五分，炙） 归身（酒洗）远志肉（甘草水制。各一钱） 木香 炙草（各五分）

姜枣引，水煎服。加柴胡、栀子，名加味归脾汤。柴胡易丹皮，名济生归脾汤。

尊生安胎饮 治血虚有火，曾三个月堕胎，宜服此方。并预防五月、七月之堕，亦治胎动胎漏。

归身（酒洗） 白芍（酒炒） 熟地 生地 砂仁 阿胶（炒珠。各一钱） 杜仲（盐水炒去丝）白术（土炒。各二钱） 条芩（一钱五分） 续断肉（八分，酒制） 川芎 陈皮 苏梗（各五分）

水煎服。见血，加炒地榆、炒薄黄各一钱。腹痛或下坠，砂仁、白芍、熟地倍加分两服之。用枣肉为丸服亦可。

景岳胎元饮 治妇人冲任失守，胎元不安、不固，随证加减，或间日、或二三日服一二剂。

人参（随宜） 当归（酒洗） 杜仲（盐水炒断丝） 白芍（酒炒。各二钱） 熟地（二三钱）白术（一钱五分，土炒） 陈皮（七分，无滞者不必用） 炙草（一钱）

水二钟，煎七分，食远服。如下元不固而多遗浊者，加炒山药、炒补骨脂、五味之类。如气分虚甚者，倍白术，加炙黄 ，但 、术气浮，能滞胃口，倘胸膈有饱闷不快者，须甚用之。如虚而兼寒多呕者，加炮姜七八分或一二钱。如虚而兼热者，加酒炒黄芩一钱五分，或加生地二钱，去杜仲。如阴虚小腹作痛，加枸杞二钱。如多怒气逆者，加制香附无妨，或砂仁亦妙。如有所触而动血者，加制续断肉、炒阿胶各一二钱。如呕吐不止，加制半夏一二钱，生姜三五片。

泰山磐石散 治妇人血气两虚，或肥而不实，或瘦而血热，或肝脾素虚，倦怠少食，屡有堕胎之患。此方平和，兼养脾胃气血。觉有热者，倍黄芩，少用砂仁。觉胃弱者，多用砂仁，少加黄芩。更宜戒欲事、恼怒，远酒、醋、辛热之物，可永保无堕。

人参 黄 （蜜炙） 当归（酒洗） 川续断（制） 黄芩（各一钱） 白术（二钱，土炒）川芎 白芍（酒炒） 熟地（各八分） 砂仁 炙草（各五分） 糯米（一撮）

水一钟半，煎七分，食远服。但觉有孕，三五日常用一服，四月之后方无虞也。如伤五七月胎，即服过七月之后方妙。徐东皋曰∶妇人凡怀胎二三个月，惯要堕落，名曰小产。此由体虚，气血两弱，脏腑火多，血分受热而然。医家又谓安胎宜用艾、附、砂仁热补，犹增祸患而速其堕矣。殊不知血气清和，无火煎烁，则胎自安而固。气虚则提不住，血热则溢妄行，欲其不堕得乎？香附虽云快气开郁，多用则损正气；砂仁快脾气，多用亦耗正气。况香燥之品，性伤气血，求以安胎，适又损胎而反堕也。今惟泰山磐石散、千金保孕丸二方能夺化工之妙，百发百效，万无一失，故表出以为好生君子共知也。

安胎万全神应散 治孕妇三月前后，或经恼怒，或行走失足跌损伤胎，腹痛腰胀，一服即安。虽见血，一二日未离宫者，加一剂自安。倘先三四五月内已经半产过者，将及前月份略觉腰骨酸胀，忙服一剂即安。万全秘传，验过多人。

当归（酒洗） 白术（土炒） 条芩（酒炒。各一钱） 熟地（八分，姜汁再浸） 白芍（炒）杜仲（盐水炒去丝） 阿胶（蛤粉炒成珠） 茯苓 嫩黄 （蜜炙。各七分） 川芎（六分） 砂仁（五分，连壳碎） 炙草（三分）

酒水各一碗，煎八分，空心服。如急痛，将铜锅煎一钟，即服立止。胸前作胀，加紫苏、陈皮各六分。白带或红多，加蒲黄、炒阿胶、炒地榆各一钱，艾叶七分。

见红，加制续断肉一钱，糯米一百粒。

凤衣散 治三五七月小产。

用头生鸡子抱出小鸡之蛋壳，阴阳瓦焙黄，研末。如前次小产在何月份，至时预先以无灰酒冲服，可免小产。

苎根汤 治孕妇受胎数月后胎动、漏胎及子悬证。

野苎麻根，孕一月用一寸，加金银煎汤，服之立安。

胶艾安胎散 治孕妇顿扑动胎，下血不止。

人参 条芩 阿胶（蛤粉炒成珠。各一钱） 白术（一钱五分，土炒） 当归（酒洗） 熟地（各二钱） 川芎 艾叶（各八分） 陈皮 紫苏 炙草（各四分）

姜一片，大枣二枚，水煎服。

增损八物汤 治妊娠漏胎，气血两虚，胎中有热，下元不固者。

人参 白术（土炒） 归身（酒洗） 白芍 熟地 艾叶 条芩 黄柏 知母 阿胶（蒲黄炒成珠，去蒲黄不用） 炙草（各等分）

姜枣引，水煎食远服。兼用杜仲丸。

止漏绝神丹 治胎漏下血，安胎更妙。

白术（五钱，土炒） 熟地（一两） 三七根末（三钱）

水煎服。此方妙在三七末，乃止血神品，故用之奏效。

千金保孕丸（见本卷安胎门，附杜仲丸下。） 生化汤（见下卷生化汤论后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻论
  • 当前页：胞漏并小产论
  • 下一页：诸痛论（附孕痈）
<<< 返回本书目录
  1. 胞漏并小产论《胎产心法》
  2. 胞漏疮《外科启玄》
  3. 胞漏并小产论《妇科秘书》
  4. 胞漏疮门主论《疡医大全》
  5. 胞睑肿核《回春录》
  6. 胞轮振跳《中医眼科学》
  7. 胞睑疾病《中医眼科学》
  8. 胞门龙门玉门考《研经言》
  9. 胞肓穴【人体背部穴位】
  10. 胞囊论《备急千金要方》
  11. 胞宫《中医妇科学》
  12. 胞内分枝杆菌感染【疾病大全】
  13. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  14. 胞破产难《妇人规》
  15. 胞痹【疾病大全】
  16. 胞破产难《景岳全书》
  17. 胞痹《圣济总录》
  18. 胞肉胶凝《银海精微》
  19. 孢子丝菌病【疾病大全】
  20. 胞肉胶凝歌《眼科心法要诀》
  21. 孢子丝菌病《家庭医学百科-医疗康复篇》
  22. 胞肉胶凝歌《医宗金鉴》
  23. 孢子虫《人体寄生虫学》
  24. 胞肉胶凝外障《秘传眼科龙木论》
  25. 苞叶木【中药大全】
  26. 胞肉生疮《银海精微》
  27. 苞蔷薇根【中药大全】
  28. 胞生痰核《中医眼科学》
  29. 苞木部《本经逢原》
  30. 胞生痰核【疾病大全】
  1. 胞漏并小产论《胎产心法》
  2. 胞漏《古今医统大全》
  3. 胞漏并小产论《妇科秘书》
  4. 胞漏《中医词典》
  5. 胞漏疮《中医词典》
  6. 胞冷无子《中医词典》
  7. 胞漏疮《外科启玄》
  8. 胞浆中NADH的转移《生物化学与分子生物学》
  9. 胞漏疮门主论《疡医大全》
  10. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  11. 胞轮振跳《中医词典》
  12. 胞浆《中医词典》
  13. 胞轮振跳《中医眼科学》
  14. 胞睑肿核《回春录》
  15. 胞络《中医词典》
  16. 胞睑肿核《中医词典》
  17. 胞脉《中医名词词典》
  18. 胞睑疾病《中医眼科学》
  19. 胞脉《中医词典》
  20. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  21. 胞门《中医名词词典》
  22. 胞睑《中医词典》
  23. 胞门《中医词典》
  24. 胞肓《针灸学》
  25. 胞门龙门玉门考《研经言》
  26. 胞肓《中医词典》
  27. 胞囊论《备急千金要方》
  28. 胞肓《针灸大成》
  29. 胞内寄生菌的抗感免疫《医学微生物学》
  30. 胞合《中医词典》
  31. 胞破产难《景岳全书》


诸痛论（附孕痈）_《胎产心法》_中医妇科_【岐黄之术】

诸痛论（附孕痈）
在线购买《胎产心法》正版书籍

诸痛论（附孕痈）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠头痛，多因血虚有火，用四物汤加减。若宿有偏正头风，宜川芎茶调散。

若外感头痛，加味芎归汤。

妊娠心腹痛，或宿有冷痞痰饮结聚，或新触风寒，邪正相击并于气，随气上下，上冲于心则病心痛，下击于腹则病腹痛，痛不已则胎动不安。如伤心真心痛，则旦发夕死，夕发旦死。如伤心支络，则乍安乍作，《医通》用正气散加减。《尊生》治心痛，用定痛延胡散。《医通》又曰∶胸腹膨满，按之而痛，乃饮食停滞，用人参养胃汤。按之不痛，乃脾胃受伤，以六君补之。腹中满痛叉心，不得饮食，千金芩术芍药汤。如不时腹痛，名曰胎痛，有血虚、有气滞二因，然血虚居多，用熟地三钱，当归一钱，煎汤治之。不应，加参、术、陈皮。丹溪用四物去川芎，倍加熟地。《医通》用四物加香附为末，紫苏汤下。

若气滞者，紫苏饮治之。若痛而重坠，因中气虚陷，用补中益气汤。

如胃口痛，多因脾虚存食不消，宜养胃消食，《纲目》用平胃散加枳壳、山楂。予谓平胃散恐致损胎，非所宜也，宜养胃汤加减。

妊娠胁痛，有因哭泣，因内伤，因恼怒，不宜破气，宜用童便和酒服之，或紫苏饮去参，用白芍、当归，加砂仁、童便。

妊娠脐下冷痛，腹胀虚疼，小便频数，大便虚滑，皆食生冷所致，小建中加炮姜、木香。不应，更加茴香、良姜。

妊娠少腹痛，虚热紫苏饮，虚寒胶艾汤。若小腹近下处肿胀浮薄发光者，孕痈也，千金托里散或薏苡仁煎汁饮。若心腹急痛，烦闷面青，冷汗气绝，血下不止，其胎上冲者，不可治也。

妊娠腰痛，有肾虚作痛，则脉大而痛不已，急服八珍加胶、艾、黄 ，或紫苏饮加减。有劳力任重，致伤胞系欲脱，宜安胎饮加杜、续。有房事不节，致伤胞系，用熟地、当归、阿胶、砂仁、竹茹、炙草，调男子 裆灰一钱服，禁房事百日要紧。有湿热脉缓，遇天阴或久坐而痛，多下白物，二妙散加柴胡、防风、茯苓、半夏。有寒湿腰重，如带物而冷者，用紫苏饮加减，易健脾温燥药。有气血凝滞脉涩，而日轻夜重不得卧，遍身拘急不舒而痛，眼生黑花，紫苏饮加枳壳、桔梗。有膀胱风邪，颈项强直，用独活寄生汤。有闪挫脉实，胶艾芎归汤，或佛手散，或熬枯黑糖冲童便、酒调服。有因毒药者，宜阿胶散，或快捷方式方，或三物解毒汤选用。有走注痛，败血入经之证，四乌汤加薄、桂、杜、续。有临产腰痛如脱肾者，乃将产也，勿作寻常腰痛论，产下即平复矣，不必用药治也。

妊娠背脊痛，气滞也，紫苏饮治之。

妊娠腰腹及背痛，夫肾主腰，劳损经虚，风冷乘之则腰痛，乘虚入腹则腹痛，故腰腹相引而痛，痛不止恐坠胎。又有劳伤腰腹背痛，补中益气加杜、续。然多有因病淋证而痛者，宜体察之，止用加味导赤汤治淋，淋止痛除。如劳伤元气，八珍加杜仲、砂仁、胶、艾。如脾肾不足，再加白术、补骨脂。如伤外邪，独活寄生汤。若气血郁滞，紫苏饮加枳、桔。如肝虚有火，小柴胡加白术、枳壳、山栀。如肝脾郁结，归脾汤加柴胡、枳壳。

妊娠环跳穴痛，属肾虚，宜六味地黄汤加杜、续，或千金保孕丸。

妊娠目赤痛，咽喉痛，口鼻唇舌疮痛，俱用凉膈散加减。

妊娠负重跌仆，凝血作痛，欲服活血药，则恐伤胎，不服，则所伤之血留而不去，治之者，当先辨胎之死生，如无别证，只用黑糖熬枯，入陈酒、童便调服，细嚼连皮胡桃过口，死者当下，生者其痛即止。若因怒跌仆，或手足抽搐者，紫苏饮加钩藤钩。倘去血过多，八珍汤去茯苓加阿胶、艾叶、黄 。如跌仆余伤未尽，痛未止，用四乌汤加延胡、木香。如伤去而胎气未安，紫苏饮加童便、砂仁。如伤重者，香壳散加熟地、当归以护胎。若势剧者，下瘀血汤加芎归酒煎以去血，则胎自安。此药峻厉，必须详慎。若昏睡语言如狂，此血迫心包，当归活血汤。如腹中重坠，按之冰冷，此胎气已伤，急用香桂散加酒大黄、生附子下之。若口中觉秽气者，急用平胃散加芒硝下逐之。予谓下胎莫妙佛手散，即香桂散亦能下胎，又何用大黄、附子以助之。然以上四乌、香壳、下瘀、当归活血、香桂、平胃等方，不可轻用，少可得已，只用熬枯黑糖酒便调服为妥，或嚼连皮胡桃助之。诸方录后，以备参考可耳。慎勿轻视佛手、香桂，而妄用猛峻伤生。

妊娠遍身痛，或冲心欲死，不能饮食，缘胎有水致痛也，用白术五钱，黄芩二钱，白芍四钱，入活鲤鱼约重半斤外一尾，煮汤代水煎服。此即胎水证，当入本门，因有遍身痛证，故移录于此，以备采取治痛也。

川芎茶调散 治久风化火头痛及偏正头风。

川芎 白芷 羌活 防风 荆芥 薄荷 炙草（各一两） 香附（二两，童便浸炒）

为散，食后茶清调服二钱，日三服。妇人产后，豆淋酒服，轻者三服，重者五七服效。

加味芎归汤 因虚外感头痛服此。

川芎 当归（各一钱五分） 条芩（酒炒） 白术（土炒。各一钱） 细芽茶（二钱）

水煎，食后服。

藿香正气散 治孕妇心腹痛，多寒多食，加减用之。

白术（土炒） 浓朴（去皮，姜汁制） 陈皮（去白） 藿香 紫苏 半夏（制） 茯苓 白芷 桔梗 炙草 大腹皮（古方无大腹皮，有苍术）

姜、枣引，水煎服。寒加木香、炮姜。食积发热加芩、连、炮姜。气加砂仁、香附。痰加橘红、生姜。

尊生定痛延胡散

延胡（三钱，醋炒） 乳香（五分） 归身 炙草（各一钱）

水煎，加盐卤一滴。

人参养胃汤 治食滞痞满。

人参 苍术 （米泔水浸去皮，麻油拌炒黄色） 陈皮（去白） 藿香 半夏（制） 浓朴（去皮，姜汁炒） 茯苓 草果 炙草

姜、枣、乌梅引，水煎服。

六君子汤 治胃虚少食，痰嗽呕泄。

人参 白术（土炒黄） 茯苓 橘皮 半夏（制） 炙草

生姜引，水煎服。

千金芩术芍药汤 治妊娠腹中满痛，叉手不得饮食。

白术（六钱，土炒） 黄芩（二钱） 白芍（四钱）

上三味，水煎，分三服，半日令尽。微下水则易产。日饮一剂为善。

补中益气汤 治烦劳内伤，脉洪大而虚，喘渴，阳虚自汗，懒言恶食，气虚不能摄血，一切清阳下陷，中气不足之证。

人参（一钱） 黄 （一钱五分，蜜炙） 白术（土炒） 陈皮 当归（各五分） 升麻 柴胡（各三分） 炙草（八分）

姜三片，枣二枚，水煎服。

平胃散 治胃中宿食不化，藜藿之人宜之。

苍术（四两，米泔水浸，去皮，芝麻油拌，炒黄色） 浓朴（去皮，姜汁制） 陈皮（水泡去白） 炙草（各三两）

上四味为散，每服四五钱，加生姜三片，水煎温服。

胶艾汤 治妇人漏下，或半产后下血不绝，或妊娠下血腹痛。亦治损伤冲任，月水过多，淋漓不断。

干地黄（二钱） 芍药（一钱五分） 阿胶（蒲黄炒成珠） 艾叶 当归（各一钱） 川芎 甘草（各八分）

水煎服。

千金托里散 治气血虚寒，溃疡不收。

人参 黄 （炙） 川芎 当归 肉桂 白芷 防风 桔梗 白芍 天冬（去心） 连翘（去心） 忍冬 炙草

生姜引，水煎服。

八珍汤 气血双补之药。

人参 白术（土炒） 茯苓 熟地 归身（酒洗） 川芎 白芍（炒） 炙草

水煎服。

二妙散 治身半以下湿热疼重而肿。

浓黄柏（姜汁制数次） 苍术（茅山者佳，去皮切片，麻油拌炒黄色）

等分为散，姜汁调，每日空心温酒送二钱。

独活寄生汤 治风痹腰脚疼重。并治产后腹痛，不得转动，及腰脚挛痛，不得屈伸痹弱者，宜服此汤。去细辛，治产后足膝肿或痛。

人参 归身 白芍 川芎 熟地 桑寄生 杜仲（炒断丝） 牛膝（蒸） 细辛 秦艽 茯苓桂心 防风（各六分） 独活（九分） 甘草（三分）

姜煎服。《古今录验》无寄生，有续断，因续断亦可代寄生。《肘后》无寄生、人参、甘草、当归，有附子。

胶艾芎归汤 治妊娠二三月上至八九月，顿仆跌伤，胎动不安，腰腹疼痛欲死，已有所下。

阿胶（蛤粉或蒲黄炒珠） 川芎 当归 干地黄 艾叶

水煎服。一方有甘草，无地黄。

佛手散（一名芎归汤，一名当归汤。） 治妊娠因事筑磕，胎动不安。或子死腹中，恶露不下，疼痛不已，用此药探之。若不损则痛止，子母俱安；若胎损立下。此方催生甚妙。

当归（三钱或五钱，去芦，酒浸） 川芎（二钱）

先用酒一钟煎干，再入水一钟煎二三沸，温服。若用下胎，当为末，以酒调服。

丹溪治胎死不下并催生，用当归一两，川芎七钱，酒水煎服。

阿胶散 治妊娠或因倾仆，或因毒药，胎动不安，腰腹疼痛，或有所下。

阿胶（蛤粉炒成珠） 艾叶（炒） 归身（酒浸） 川芎 白芍 熟地 黄 （蜜炙） 炙草

生姜五片，枣三枚，水煎空心服。

快捷方式方（又名白扁豆散。） 治妊娠误服诸般毒药、毒物，及用毒药攻胎，药毒冲心，外证牙关紧急，口不能言，两手强直握拳，头低自汗，身微热。外证与中风相似，但其脉浮而软，十死一生，医多不识。若作中风治，必死无疑。

白扁豆（二两，生用去皮）

为细末，新汲水调下即效。或米饮调服，或浓煎服亦可。

三物解毒汤 治误服毒药动胎。

甘草 黑豆 淡竹叶（各等分）

用水煎浓服。

四乌汤 治血中气滞，小腹急痛。

熟地 当归（酒洗，各二钱） 川芎（八分） 白芍（一钱五分，酒炒） 乌药（六分） 香附（七分，制） 炙草（五分）

水煎服。

加味导赤汤 治孕妇小便少，又涩痛者，谓之子淋。又治溺血。

人参 生地 条芩 木通 甘草梢 麦冬（去心） 赤芍（各一钱） 淡竹叶（十五片）

灯心四十九寸，水煎空心服。

小柴胡汤 治少阳受邪，往来寒热，脉弦、胁痛而呕。

柴胡（三钱） 黄芩 人参 炙草（各一钱） 半夏（二钱，制）

生姜五片，大枣四枚，水煎温服。

六味地黄汤（附六味地黄丸，八味地黄丸名金匮肾气丸，加味肾气丸，济生肾气丸）

熟地（四钱，九蒸九晒）丹皮 茯苓（各一钱五分） 山萸（去核，取净肉） 山药（各二钱） 泽泻（一钱）

水煎服。如作丸用，熟地八两，丹皮、茯苓各三两，山萸、山药各四两，泽泻一两，古方用三两，炼蜜丸梧子大。加肉桂一两，制附子五钱，名桂附八味地黄丸，又名金匮肾气丸。一方桂、附有用各一两者。八味再加牛膝、车前各一两，名加味肾气丸。一方肉桂易桂枝。盖因阴气固结于中，势必分解于外，则肾气得以流布周身之意耳。但仅存其方，而世人少有从而易之者。予按医方中，又济生肾气丸，治肾气不化，小便涩数，并治产后脚肿，或肚肿，或成鼓肿，乃八味丸本方，用茯苓三两，熟地四两，山药、山萸、丹皮、泽泻、肉桂各一两，附子五钱，加牛膝、车前各一两。此本金匮肾气方中诸药，各减过半，惟桂、苓二味仍照原方，为宣布五阳、开发阴邪之专药；更加牛膝、车前，为太阳、厥阴之向导。以肝为风木之脏，凡走是经之药，性皆上升，独牛膝通津利窍下走至阴，车前虽行津液之腑，而不伤犯正气。既用牛膝引入至阴，又须桂、附蒸动三焦，不特决渎有权，膀胱亦得以化，所以倍用肉桂，暗藏桂苓丸之妙用，愈于五苓十倍矣。但方中牛膝滑精，精气不固者勿用。产后精气本自不固，用者审之。故杂证小便不通，济生肾气丸为善也。今世人所用肾气丸分两多从此。再考后人不分八味、加味、济生分两悬殊，统以金匮肾气名之，殊觉混人，今特拈出。

东垣凉膈散 孕妇有病热，如目赤、口舌疮之类，各随其证，加减用之。

黄芩（酒炒） 黄连（酒炒） 山栀仁（酒炒） 连翘（去心） 桔梗 生草（各等分） 薄荷叶（少许）

目赤痛者，本方加当归、川芎、羌活、防风、菊花各一钱，竹叶引。咽喉痛者，本方加牛蒡子一钱，炒、杵碎。口舌生疮者，只根据本方，姜引。

香壳散 治蓄血暴起，胸胁小腹作痛。

香附（姜汁制） 归尾（各三钱） 枳壳（二钱，麸炒） 青皮（炒） 陈皮 乌药 赤芍 蓬术（醋炒。各一钱） 红花（五分） 生草（三分） 炙草（二分）

共为散，每服四钱，童便空心温服，以核桃黑糖酒助之。如不应，加延胡、穿山甲。有外感风寒，加桂枝、羌活。

下瘀血汤 治妇人产后腹痛，有干血着脐下。

大黄（一两，酒浸） 桃仁（二十粒，去皮尖） 虫（二十枚，熬，去足）

为末，炼蜜为四丸。以酒一升煎一丸，取八合服之。血下如豚肝。

当归活血汤 治挟瘀如见祟状。

当归（三钱） 赤芍（酒洗） 生地（酒浸，别捣烂） 桂心（各一钱五分） 桃仁（二十粒，研） 茯苓 枳壳 柴胡（各八分） 炮姜（四分） 红花（二分） 甘草（五分）

上除生地，水煎去渣，入地黄，再煎数沸，加陈酒服之。不应，加穿山甲五分。

又不应，加附子三分。有实热难用附子者，须与大黄钱许同用。

小建中汤（见下卷脱汗亡阳门。） 四物汤 紫苏饮 安胎饮 千金保孕丸（俱见本卷安胎门）。 归脾汤（见本卷胞漏小产门。） 香桂散（见本卷子死腹中门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞漏并小产论
  • 当前页：诸痛论（附孕痈）
  • 下一页：胎逆上逼胀满子悬论
<<< 返回本书目录
  1. 诸痛论（附孕痈）《胎产心法》
  2. 诸痛门《丹台玉案》
  3. 诸痛论《妇科秘书》
  4. 诸痛门《医学纲目》
  5. 诸痛类痧辨《痧胀玉衡》
  6. 诸痛证《灵素节注类编》
  7. 诸痛可按《药症忌宜》
  8. 诸土《本草易读》
  9. 诸痛不可按《药症忌宜》
  10. 诸土有毒《证类本草》
  11. 诸痛案《丁甘仁医案》
  12. 诸吐《活幼心书》
  13. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  14. 诸吐《幼科折衷》
  15. 诸痛《张氏医通》
  16. 诸痿《医学纲目》
  17. 诸痛《医述》
  18. 诸痿病证《灵素节注类编》
  19. 诸痛《校注医醇剩义》
  20. 诸物哽喉《古今医统大全》
  21. 诸痛《全生指迷方》
  22. 诸物梗喉论《小儿卫生总微论方》
  23. 诸痛《临证指南医案》
  24. 诸物咽《急救广生集》
  25. 诸铜器《本草纲目》图文版
  26. 诸物咬伤《急救便方》
  27. 诸铜器《本草纲目》完整版
  28. 诸贤论《仁斋直指方论（附补遗）》
  29. 诸铁器《本草纲目》图文版
  30. 诸泄总括《医宗金鉴》
  1. 诸痛论（附孕痈）《胎产心法》
  2. 诸痛论《妇科秘书》
  3. 诸痛门《医学纲目》
  4. 诸痛类痧辨《痧胀玉衡》
  5. 诸痛门《丹台玉案》
  6. 诸痛可按《药症忌宜》
  7. 诸痛痒疮《中医词典》
  8. 诸痛不可按《药症忌宜》
  9. 诸痛证《灵素节注类编》
  10. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  11. 诸土《本草易读》
  12. 诸痛《校注医醇剩义》
  13. 诸土《冯氏锦囊秘录》
  14. 诸痛《临证指南医案》
  15. 诸土《本经逢原》
  16. 诸痛《张氏医通》
  17. 诸土有毒《证类本草》
  18. 诸痛《医述》
  19. 诸吐《活幼心书》
  20. 诸痛《全生指迷方》
  21. 诸吐《幼科折衷》
  22. 诸铁《本草易读》
  23. 诸痿《医学纲目》
  24. 诸疼痛《普济方·针灸》
  25. 诸痿喘呕《中医词典》
  26. 诸汤方《幼科铁镜》
  27. 诸物哽喉《古今医统大全》
  28. 诸痰候《诸病源候论》
  29. 诸物梗喉《医学纲目》
  30. 诸痰《脉症治方》
  31. 诸物梗喉论《小儿卫生总微论方》


胎逆上逼胀满子悬论_《胎产心法》_中医妇科_【岐黄之术】

胎逆上逼胀满子悬论

胎逆上逼胀满子悬论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎逆上逼，重则胀满疼痛，谓之子悬，紫苏饮为必用之药。盖因紫苏饮为治妊娠胎气不和，浊气举胎上凑，胎热气逆，心胃胀满之证。且此证挟气者居多，宜疏气舒郁，非紫苏、腹皮、川芎、陈皮无以流气，非归、芍无以养血，气血既利而胎自降。然邪之所凑，其正必虚，故以人参、甘草补之。

如饮食不甘，加四君子。有热加芩、栀、归、芍。内热晡热，或四君兼逍遥散。若常常多怒，时觉胀满，服顺气药不应，宜用和气安胎饮，或加味逍遥散。胎上攻而作痛，宜紫苏饮，或顺气安胎散。

若脾虚停滞胀满，安胎饮力薄，宜用加参平胃散。有因郁滞者，亦宜紫苏饮，或加味归脾汤。有因痰结聚者，紫苏饮加芩、连、贝母。有因暴怒者，左关必弦洪，肝火内动，用小柴胡加茯苓、枳壳、山栀。大抵胎气上逆，皆属火旺，急用芩、术、香附之类，不可服大寒之药，反致他变。予每治孕妇心胃胀满，用尊生和气饮甚效。子悬证，有两尺脉绝，余脉平和，不可错认死胎，且死胎有面青舌青可辨，宜紫苏饮治之，则胎归原位，胀消脉起矣。如临月胎上逼心，呕哕欲死，急用童便灌之即下，或乌梅肉十枚研烂，入生姜三片，煎汤灌之亦下。取酸以降敛之，兼辛以散火气之逆也。又有因坐草太早，心怀恐惧，气结不行，紫苏饮一服便产。后附针灸一方备用。

四君子汤 治胃气虚弱，饮食不思，倦怠少食。

人参（一钱至三钱） 白术（一钱至二钱，土炒黄） 茯苓（一钱至钱半） 炙草（六分至一钱）

水煎服。

逍遥散（附八味逍遥散，又名加味逍遥散。） 治血虚肝燥，骨蒸劳热，往来寒热，咳嗽潮热，月经不调，口干便涩。

柴胡 当归（酒拌） 白芍（酒炒） 白术（土炒） 茯苓（各一钱） 炙草（五分）

加煨姜、薄荷引，水煎服。一方无茯苓、薄荷，有茯神，生姜为引。治肝脾血虚，郁怒伤肝，血少目暗，发热 胁痛等证。加丹皮、栀子各七分，名八味逍遥散，又名加味逍遥散，治小便带血，或过劳及多食炒炙，宜清膀胱之火，柴胡、当归加倍，白术加五分。

和气安胎饮 治孕妇多怒，胸中胀满，若用乌药、香附、砂仁顺气等药，反加满闷，宜服此饮。

人参 白术（土炒） 当归（酒洗。各二钱） 川芎 条芩（各八分） 陈皮 紫苏 炙草（各四分） 木香（二分，磨汁冲服）

姜引，煎服。一方无木香，有砂仁四分，名顺气安胎散，治孕妇胎气上攻，心腹胀满作痛，子悬之证。有因气恼者，加木香二分，磨冲服。

加参平胃散 治孕妇脾气虚弱，饮食停滞，以致腹胀呕吐，安胎饮力缓，宜用此散。

人参 白术（土炒。各一钱） 苍术（米泔浸制） 浓朴（姜制，七分） 陈皮 炙草（各四分）

姜一片，水煎服。

尊生和气饮 治孕妇心胃胀满。

人参 苏粳 白芍（酒炒） 川芎（各六分） 当归（一钱或六分，酒洗） 腹皮（五分，制净） 木香（二分，磨冲药服） 炙草（三分）

水煎服。

附针灸方 妊娠六七个月，饮食绝然不进，胸膈胀，水与药皆不能下，诊脉平和，又非病脉，此乃膈气不通，药不能治，惟针灸可通，宜灸内关穴，即能进饮食矣。

其穴在手掌大纹后二寸两筋间。此穴可针，亦可灸，男左女右，重则双手同灸，轻者七壮，重加十数壮，艾如黍大，或如麦大。寸取本人同身寸，以男左女右，手中指屈回，用草较所屈中指中节内纹两头尽处，截断，为准一寸也。

紫苏饮（见本卷安胎门。） 小柴胡汤（见本卷诸痛门。） 加味归脾汤（见本卷小产门，附归脾汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛论（附孕痈）
  • 当前页：胎逆上逼胀满子悬论
  • 下一页：诸血证论
<<< 返回本书目录
  1. 胎逆上逼胀满子悬论《胎产心法》
  2. 胎盘催乳素（PL）《常用化验值及意义》
  3. 胎逆上逼胀满子悬论《妇科秘书》
  4. 胎盘大【疾病症状】
  5. 胎逆病《扁鹊心书》
  6. 胎盘老化【疾病症状】
  7. 胎男女辨《医宗金鉴》
  8. 胎盘母体面上有凝血块及压迹【疾病症状】
  9. 胎男女辨《妇科心法要诀》
  10. 胎盘前置【疾病症状】
  11. 胎膜早破【疾病大全】
  12. 胎盘血液灌注不良【疾病症状】
  13. 胎膜早破【疾病症状】
  14. 胎盘早剥《妇产科学》
  15. 胎膜早破《家庭医学百科-自救互救篇》
  16. 胎盘早剥【疾病症状】
  17. 胎膜早破《妇产科学》
  18. 胎盘早剥【疾病大全】
  19. 胎膜破裂【疾病症状】
  20. 胎盘早期剥离《百病自测》
  21. 胎膜和胎盘《组织学与胚胎学》
  22. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  23. 胎毛多【疾病症状】
  24. 胎盘滞留宫腔【疾病症状】
  25. 胎脉《脉确》
  26. 胎皮疮《外科启玄》
  27. 胎脉《景岳全书》
  28. 胎气《血证论》
  29. 胎脉《妇人规》
  30. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  1. 胎逆上逼胀满子悬论《胎产心法》
  2. 胎逆病《扁鹊心书》
  3. 胎逆上逼胀满子悬论《妇科秘书》
  4. 胎逆《中医词典》
  5. 胎疟《中医词典》
  6. 胎男女辨《妇科心法要诀》
  7. 胎疟《医述》
  8. 胎男女辨《医宗金鉴》
  9. 胎盘《细胞和分子免疫学》
  10. 胎膜早破《妇产科学》
  11. 胎盘《妇产科学》
  12. 胎膜早破《家庭医学百科-自救互救篇》
  13. 胎盘催乳素《常用化验值及意义》
  14. 胎膜早破《默克家庭诊疗手册》
  15. 胎盘激素《临床生物化学》
  16. 胎膜和胎盘《组织学与胚胎学》
  17. 胎盘早剥《妇产科学》
  18. 胎膜《妇产科学》
  19. 胎盘早期剥离《默克家庭诊疗手册》
  20. 胎脉《妇人规》
  21. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  22. 胎脉《脉确》
  23. 胎盘早期剥离《百病自测》
  24. 胎脉《中医词典》
  25. 胎皮疮《外科启玄》
  26. 胎脉《景岳全书》
  27. 胎气《中医词典》
  28. 胎麻《中医词典》
  29. 胎气《血证论》
  30. 胎落《中医词典》
  31. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》


诸血证论_《胎产心法》_中医妇科_【岐黄之术】

诸血证论

诸血证论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠漏极，如同月水，胞干胎死，母亦难保，其调治之方，已详论于胎漏门中，兹不重论。

妊娠吐血，凡七情内伤，六淫外感，皆足致失血之患。一主火热者，以气血壅养胎元，或有所感，则气逆而火上乘，心烦满闷，血随而溢，甚者或致堕胎。但火有虚实之分，实火清热养血，虚火滋阴补水，则血安胎固。若泛用行血清血之剂，胎必堕而祸不旋踵矣。

如肝经怒火，加味逍遥散。膏粱积热，加味清胃散。郁结伤脾，加味归脾汤。肺经有火，黄芩清肺饮。

因气郁滞，紫苏饮。气不摄血，补中益气去升麻，加煨葛根。肾经虚火，冬味地黄汤。

鼻衄不止，东垣凉膈散，加当归、生地各一钱，茅花一大团。生姜引。

咳嗽咳血，宜凉血地黄汤。《医通》云∶咳嗽咯衄，胎前皆不宜见，如面赤声哑不治。又云∶凡咯吐血，多致堕胎，胎赖血养，不宜漏溢，宜紫苏饮加条芩。

尿血，乃热乘血分，流渗于脬，故令尿血，自尿门而下，若胎漏则自人门下血可辨，宜四物加山栀、发灰，或阿胶、熟地、麦冬、五味之类。如怒动肝火，小柴胡加山栀。脾气下陷及劳动脾火，补中益气加茯苓、车前。若浓味积热，加味清胃散。若肝脾血热，加味逍遥散。

肠风脏毒下血者，平胃散去苍术，加槐角、防风、当归、乌梅治之。

加味清胃散 治胃中蕴热，斑疹，口舌生疮，齿龈腐烂出血。

生地（四钱） 丹皮（五钱） 当归 川连（酒蒸） 连翘（去心。各三钱） 升麻 生草（各一钱五分）

为散，分三服，水煎去滓，冲犀角磨汁三四分，入药服之。

黄芩清肺饮 治渴而小便不利。

栀子（炒黑） 黄芩

各等分，煎服。予谓此方乃治杂证发渴而小便不利，妙在热服探吐以提，则肺气立清。然胎前血证，探吐之法似非所宜。若服而不吐，不特绵延不能刻应，纵或小瘥，其苦寒之性留薄于内，大伤氤氲之气，治胎前之证者，得不为之预虑乎？

冬味地黄汤（附丸方。）

熟地（四钱） 山药（二钱，炒） 山萸（一钱，古方分两加倍） 丹皮 茯苓 泽泻（各七分）麦冬（一钱或钱半） 五味子（十粒）

水煎服。此方药味十倍之，炼蜜丸，即名冬味地黄丸，又名八仙长寿丸。

凉血地黄汤 治妊娠咳嗽吐血、咳血。

生地（三钱） 麦冬（去心） 当归（酒洗。各二钱） 黄芩（一钱五分） 紫菀 知母（盐水炒）白术（土炒） 天冬（去心。各一钱） 犀角（八分） 陈皮 甘草（各四分）

水煎服。有喘加栝蒌仁一钱。

加味逍遥散（见本卷子悬门，附逍遥散下。） 加味归脾汤（见本卷胎漏小产门，附归脾汤下。） 紫苏饮 四物汤（俱见本卷安胎门。） 补中益气汤 东垣凉膈散

小柴胡汤 平胃散（俱见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎逆上逼胀满子悬论
  • 当前页：诸血证论
  • 下一页：子肿子气子满论
<<< 返回本书目录
  1. 诸血证论《胎产心法》
  2. 诸血证治《幼幼集成》
  3. 诸血证《重订灵兰要览》
  4. 诸血症简便方《慈幼便览》
  5. 诸血证《明医指掌》
  6. 诸血症论《妇科秘书》
  7. 诸血证《古今名医汇粹》
  8. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  9. 诸血统论《金匮翼》
  10. 诸腰脚疼痛《儒门事亲》
  11. 诸血门《丹台玉案》
  12. 诸腰痛筋骨冷疼《卫生宝鉴》
  13. 诸血部《本草易读》
  14. 诸药不效【方剂主治】
  15. 诸血病论《叶选医衡》
  16. 诸药法制及药性《外科全生集》
  17. 诸血病《杂病广要》
  18. 诸药食毒《文堂集验方》
  19. 诸血《幼科折衷》
  20. 诸药外治《目经大成》
  21. 诸血《仁术便览》
  22. 诸药相反例《珍珠囊补遗药性赋》
  23. 诸血《脉症治方》
  24. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  25. 诸血《冷庐医话》
  26. 诸药制法《古今医统大全》
  27. 诸血《急救良方》
  28. 诸药制使《神农本草经》
  29. 诸血《本草纲目》完整版
  30. 诸噎方《外台秘要》
  1. 诸血证论《胎产心法》
  2. 诸血证《明医指掌》
  3. 诸血证治《幼幼集成》
  4. 诸血证《古今名医汇粹》
  5. 诸血症简便方《慈幼便览》
  6. 诸血证《重订灵兰要览》
  7. 诸血症论《妇科秘书》
  8. 诸血统论《金匮翼》
  9. 诸血主方《痰火点雪》
  10. 诸血门《丹台玉案》
  11. 诸牙疼《奇方类编》
  12. 诸血简便方《幼幼集成》
  13. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  14. 诸血后虚怯主方《痰火点雪》
  15. 诸阳之本《中医词典》
  16. 诸血部《本草易读》
  17. 诸阳之会《中医名词词典》
  18. 诸血病论《叶选医衡》
  19. 诸阳之会《中医词典》
  20. 诸血病《杂病广要》
  21. 诸腰痛筋骨冷疼《卫生宝鉴》
  22. 诸血《急救良方》
  23. 诸药《本草经解》
  24. 诸血《幼科折衷》
  25. 诸药法制及药性《外科全生集》
  26. 诸血《脉症治方》
  27. 诸药食毒《文堂集验方》
  28. 诸血《冷庐医话》
  29. 诸药相反例《珍珠囊补遗药性赋》
  30. 诸血《仁术便览》
  31. 诸药泻诸经之火邪《珍珠囊补遗药性赋》


子肿子气子满论_《胎产心法》_中医妇科_【岐黄之术】

子肿子气子满论

子肿子气子满论

  • 上一页
  • 目录
  • 相关
  • 下一页

（子满证，即俗呼胎水证也。）

妊娠子肿，与子气相类，但子气在下体，子肿在头面。若子满证，又名为胎水，则在五六月以后，比子气、子肿不同。盖胎大则腹满，遍身浮肿。凡子气、子肿、子满，由脏气本弱，或因泄泻下利，耗伤脾胃，或寒热疟疾，烦渴加饮，湿渍脾胃，使头面手足浮肿也。然水渍于胞，儿未成形，则胎多损坏。故初妊即肿，急宜调治，水去胀消，仍用六君子调补。

所谓子肿者，妊娠面目虚浮，多因脾胃气虚或久泻所致，宜健脾利水，全生白术散主之，或用健脾利水汤。如未应，用六君子汤，或加腹皮、车前。又专治肢体如水气之证。亦有用加味五皮汤治子肿之甚者。

所谓子气者，妊娠自三月成胎之后，两足面渐肿至腿膝，或腰以下肿，行步艰难，以致喘闷不宁，饮食不美，似水气状，甚至脚趾间有黄水出者。盖脾主四肢，脾气虚弱不能制水而发肿，肺金少母气滋养而气促满闷，诸书名曰子气，即水气，俗名皱脚。治此病者，先服加味天仙藤散，如不效，则服茯苓汤，再不效，服补中益气汤加茯苓。若饮食失节，呕吐 泄泻，六君子汤，或加炮姜、木香、香附。若脾肺气滞，加味归脾汤，佐以加味逍遥散或紫苏饮。至孕妇八九个月，胫腿俱肿，非水气比，不可以水气治之，反伤正气。凡有此者，必易产，因胞脏中水血俱多，不致胎燥也。

所谓子满者，妊娠至五六个月，胸腹急胀，腹大异常，或遍身浮肿，胸胁不分，气逆不安，小便艰涩，名曰子满，又为胎水不利。若不早治，生子手足软短有疾，甚至胎死腹中，宜服千金鲤鱼汤治其水。如脾虚不运，清浊不分，佐以四君、五皮，亦有用束胎饮以治子满证，甚效。曾有妊娠腹胀，服鲤鱼汤三五剂，大小便皆下恶水，肿消胀去，遂下死胎。此证每因怀孕腹大，终不知胎水之患，即水渍损胎也。

全生白术散 治妊娠面目虚浮，如水肿胀。

白术（一两，土炒） 生姜皮 大腹皮（豆汁制净） 茯苓皮 陈皮（各五钱）

共为细末，每服二钱，不拘时，米饮调下。此方较澹寮五皮散稍善，中间惟白术易桑皮，而功用悬殊，诚点铁成金手也。《全书》云∶如未应，佐以人参、甘草。

健脾利水汤 治孕妇面目虚浮，多因脾胃气虚或久泻所致。

人参 茯苓（各一钱。一方用皮） 白术（土炒） 当归（酒洗。各二钱） 川芎 大腹皮（黑豆水制净） 紫苏 陈皮（各八分） 炙草（三分）

姜皮一片，水煎服。

加味五皮汤 治孕妇面目、身体、四肢浮肿者。此胎水泛溢，谓之子肿。（澹寮五皮散无白术，有陈皮。治病后浮肿，小便不利。）

大腹皮（黑豆水制净） 桑白皮（炒） 生姜皮 茯苓皮（用赤） 白术（土炒） 加紫苏（连茎叶。各一钱）

枣二枚，去核，水煎服。服时以木香磨浓汁三匙入药内。

加味天仙藤散 治孕妇腰脚肿，虚人多有此证。

天仙藤（即青木香藤，洗，略炒） 制香附 紫苏（各六分） 陈皮（四分） 乌药（五分） 木香（二分）

姜皮三片，虚人加人参一钱，土炒白术二钱，酒洗当归二钱，或兼服补中益气汤。

茯苓汤 治孕妇六七个月以来两足肿大，行步艰难，脚趾间有黄水出，此名子气，人多有之，生子之后其肿自消。甚者此汤主之。

白茯苓 白术（土炒） 陈皮 制香附 乌药（各一钱） 紫苏（连茎叶） 炙草（各五分） 木瓜（三片）

生姜皮引，水煎空心服。

千金鲤鱼汤 治孕妇胸腹胀满，或遍身浮肿，小便艰涩，名曰子满。又为胎水不利，或胞中渍水，以致胎死腹中。

白术（五钱，土炒） 白茯苓（四钱） 当归身（三钱，酒洗） 白芍（二钱） 鲤鱼（一尾，重二斤，要活的）

将鱼去鳞、肠，加橘皮少许或五分，姜七片，用水扣汤煮，取汁一盏半，去鱼，入药四味鱼汁内，煎七分，空心温服。渣再制如前。如脾胃气虚，当佐以四君、五皮二汤，合煎服之。

局方五皮汤 治风湿客脾，面目四肢浮肿。兼治胎水。

五加皮 地骨皮 大腹皮（黑豆水制净） 茯苓皮 生姜皮（各等分）

水煎服，每服三钱。

束胎饮 治孕妇至七八个月，其胎长大，腹大胀满，逼迫子户，坐卧不安，谓之子满。

白术（土炒） 黄芩（酒炒） 苏叶（各一钱五分） 枳壳（麸炒） 大腹皮（黑豆水制净。各一钱） 砂仁（五分，连壳略炒） 炙草（三分）

姜三片，水煎空心服。予谓苏叶，当易茎妙。

六君子汤 补中益气汤（俱见本卷诸痛门。） 加味归脾汤（见本卷胞漏小产门，附归脾汤下。） 加味逍遥散（见本卷子悬门，附逍遥散下。） 紫苏饮（见本卷安胎门。）

四君子汤（见本卷子悬门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血证论
  • 当前页：子肿子气子满论
  • 下一页：子烦并五心烦热及烦躁口干论
<<< 返回本书目录
  1. 子肿子气子满论《胎产心法》
  2. 子总论《经验麻科》
  3. 子肿子气子满论《妇科秘书》
  4. 子足少阳胆经《神应经》
  5. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  6. 姊妹树【中药大全】
  7. 子肿子气满脆脚皱脚证治《医宗金鉴》
  8. 梓《本草纲目》完整版
  9. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  10. 梓白皮《本草纲目》完整版
  11. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  12. 梓白皮《本草乘雅半偈》
  13. 子肿《续名医类案》
  14. 梓白皮《本草崇原》
  15. 子肿《胎产秘书》
  16. 梓白皮《本草图经》
  17. 子肿《盘珠集胎产症治》
  18. 梓白皮《证类本草》
  19. 子肿《女科指掌》
  20. 梓白皮【中药大全】
  21. 子肿《女科折衷纂要》
  22. 梓菌【中药大全】
  23. 子肿《女科切要》
  24. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  25. 子肿《女科秘旨》
  26. 梓木【中药大全】
  27. 子肿《金匮钩玄》
  28. 梓岐风谷飞经撮要金针赋《针灸大全》
  29. 子肿《产鉴》
  30. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  1. 子肿子气子满论《胎产心法》
  2. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  3. 子肿子气子满论《妇科秘书》
  4. 子肿子气满脆脚皱脚证治《医宗金鉴》
  5. 子总论《经验麻科》
  6. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  7. 子足少阳胆经《神应经》
  8. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  9. 梓白皮《神农本草经》
  10. 子肿《评注产科心法》
  11. 梓白皮《千金翼方》
  12. 子肿《盘珠集胎产症治》
  13. 梓白皮《本草经集注》
  14. 子肿《金匮钩玄》
  15. 梓白皮《新修本草》
  16. 子肿《女科折衷纂要》
  17. 梓白皮《汤液本草》
  18. 子肿《女科指掌》
  19. 梓白皮《医学入门》
  20. 子肿《女科切要》
  21. 梓白皮《证类本草》
  22. 子肿《竹林女科证治》
  23. 梓白皮《本经逢原》
  24. 子肿《丹台玉案》
  25. 梓白皮《得配本草》
  26. 子肿《明医指掌》
  27. 梓白皮《本草崇原》
  28. 子肿《续名医类案》
  29. 梓白皮《名医别录》
  30. 子肿《女科秘旨》
  31. 梓白皮《本草分经》


子烦并五心烦热及烦躁口干论_《胎产心法》_中医妇科_【岐黄之术】

子烦并五心烦热及烦躁口干论

子烦并五心烦热及烦躁口干论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心惊胆怯，烦闷不安，名曰子烦，竹叶安胎饮主之。大抵皆由心肺虚热，是以撩乱心烦，或积痰于胸，吐涎恶食，亦令心烦，剧则胎动不安。如心肺虚热，或积痰于中，千金竹沥汤。若吐甚，胎动不安，烦闷口干，不得眠，又吐涎过多，以致外虽不热，而觉五心烦热，或日间不觉，而夜觉热者，并宜加味竹叶汤。气虚倍人参，气滞紫苏饮，痰滞二陈加白术、黄芩、枳壳，胁满寒热小柴胡，脾胃虚弱六君子加紫苏、山栀。至于妊娠烦躁口干者，缘足太阴脾其气通于口，手少阴心其气通于舌，脏腑气虚，热乘心脾，津液枯燥，故心烦口干，与子烦大同小异，宜用加减参麦汤，又有用知母丸而效者。如肝经火动，加味逍遥散。若肾经火动，宜地黄丸，随证加味用之。如孕妇口干不卧，一味黄连散，或用尊生加味安胎饮。查方书有妇人暴渴，惟饮五味汁之证，盖血欲凝成胎，脉息调和，非疾病也。因肺肾二经有火，火入肺则烦，入肾则躁。胎系于肾，肾水养其胎元，则不足以滋肾中之火，火上烁肺，变为烦躁者，金亏水涸之候，法当滋化源，清金保肺，壮水滋肾为主。

竹叶安胎饮 治孕妇心惊胆怯，烦闷不安，名曰子烦证。

人参 生地 枣仁（去壳炒研） 远志（甘草水制，去骨。各一钱） 当归（酒洗） 白术（土炒。

各二钱） 麦冬（去心） 条芩 川芎（各八分） 陈皮 炙草（各四分） 竹叶（十四片）

姜一片，大枣二枚，水煎服。渴加竹茹七分。

千金竹沥汤 治妊娠子烦。

竹沥（一盏） 茯苓（四钱） 麦冬（去心） 防风 黄芩（各三钱）

上药四味，以水四升，合竹沥煮取二升，分三服。不瘥，更作。此乃古方分两，宜易今法用之。

加味竹叶汤 治妊娠心烦不解，名曰子烦。并治五心烦热。原方竹叶汤无人参、粳米。

人参 黄芩（各一钱） 茯苓（一钱五分） 麦冬（二钱五分，去心） 竹叶（五片） 粳米（一撮）

水煎，空心热服。肥人，加制半夏、生姜为引。因血虚烦热，宜原方兼用四物汤。因中气虚弱，宜原方兼用四君子汤。一方，照原方加当归、防风、炒栀仁，亦名加味竹叶汤。

二陈汤 治痰积呕恶。

陈皮（一钱） 半夏（制） 茯苓（各一钱五分） 炙草（八分）

水煎服。

加减参麦汤 治孕妇心神烦躁，壅热口干。

人参 知母 麦冬（去心） 栀子（炒。各一钱） 栝蒌根 犀角（磨。各八分） 条芩 炙草（各五分）

枣一枚，水煎服。夏加竹沥八分，姜汁少许。

知母丸（又名一母丸。） 治妊娠因服药致胎气不安，有似虚烦不得眠，巢氏谓之子烦。医者不知，作虚烦治之，损动胎气宜矣。

知母（二两，酒焙）

为细末，枣肉丸如弹子大。每服一丸，煎人参汤化服。

一味黄连散 治孕妇口干不卧。

黄连（一钱）

上为末，粥饮汤调下。或用丹溪安胎饮加麦冬、干葛，服之亦妙。

尊生加味安胎饮 治孕妇口干。

归身（酒浸） 白芍（炒） 熟地 生地 砂仁 阿胶（蛤粉炒成珠。各一钱） 条芩（一钱五分） 杜仲（盐酒炒断丝） 白术（土炒。各二钱） 川芎 陈皮 苏梗（各五分） 续断（炒，取净肉） 麦冬（去心） 干葛知母（酒焙） 栀子（炒黑） 花粉 犀角 竹沥（各八分）

水煎服。考尊生安胎饮本方，自归身起至续断止，共药十三味。今此方名加味，又自麦冬至竹沥，连前共二十味。如嫌药味过多，临证酌而减之可耳。

紫苏饮 四物汤 丹溪安胎饮（俱见本卷安胎门。） 小柴胡汤 六君子汤（俱见本卷诸痛门。） 加味逍遥散（见本卷子悬门。附逍遥散下。） 地黄丸（见本卷诸痛门，附六味地黄汤下。） 四君子汤（见本卷胎逆上逼门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿子气子满论
  • 当前页：子烦并五心烦热及烦躁口干论
  • 下一页：子淋论
<<< 返回本书目录
  1. 子烦并五心烦热及烦躁口干论《胎产心法》
  2. 子烦证治《妇科心法要诀》
  3. 子烦并五心烦热及烦躁口干论《妇科秘书》
  4. 子烦证治《三因极一病证方论》
  5. 子烦《医学心悟》
  6. 子烦证治《医宗金鉴》
  7. 子烦《胎产秘书》
  8. 子宫《组织学与胚胎学》
  9. 子烦《沈氏女科辑要》
  10. 子宫癌《常见中老年疾病防治》
  11. 子烦《盘珠集胎产症治》
  12. 子宫不收《产鉴》
  13. 子烦《女科指掌》
  14. 子宫呈横椭圆形【疾病症状】
  15. 子烦《女科折衷纂要》
  16. 子宫呈葫芦状【疾病症状】
  17. 子烦《女科秘旨》
  18. 子宫出血【疾病症状】
  19. 子烦《女科秘要》
  20. 子宫出血【中药主治】
  21. 子烦《内府秘传经验女科》
  22. 子宫穿孔【疾病症状】
  23. 子烦《济生集》
  24. 子宫恶性中胚叶混合瘤【疾病大全】
  25. 子初发表主方《麻疹阐注》
  26. 子宫发育异常【疾病大全】
  27. 子《滇南本草》
  28. 子宫肥大【疾病大全】
  29. 子《本草图经》
  30. 子宫附件肿块【疾病症状】
  1. 子烦并五心烦热及烦躁口干论《胎产心法》
  2. 子烦《女科秘要》
  3. 子烦并五心烦热及烦躁口干论《妇科秘书》
  4. 子烦《评注产科心法》
  5. 子烦证治《医宗金鉴》
  6. 子烦《盘珠集胎产症治》
  7. 子烦证治《妇科心法要诀》
  8. 子烦《女科折衷纂要》
  9. 子宫《中医词典》
  10. 子烦《女科指掌》
  11. 子宫《针灸学》
  12. 子烦《沈氏女科辑要》
  13. 子宫《人体解剖学》
  14. 子烦《女科精要》
  15. 子宫《组织学与胚胎学》
  16. 子烦《竹林女科证治》
  17. 子宫《妇产科学》
  18. 子烦《医学心悟》
  19. 子宫癌《默克家庭诊疗手册》
  20. 子烦《丹台玉案》
  21. 子宫癌《常见中老年疾病防治》
  22. 子烦《明医指掌》
  23. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  24. 子烦《医述》
  25. 子宫壁的组织结构《组织学与胚胎学》
  26. 子烦《冯氏锦囊秘录》
  27. 子宫不收《中医词典》
  28. 子烦《女科秘旨》
  29. 子宫不收《产鉴》
  30. 子烦《胎产秘书》
  31. 子宫不收《评注产科心法》


子淋论_《胎产心法》_中医妇科_【岐黄之术】

子淋论

子淋论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠小便淋漓涩少，由气血聚养胎元，不及敷荣渗道，遂使膀胱郁热。又云∶妊娠胞系于肾，肾间虚热移于膀胱而成斯证，名曰子淋，加减安荣散主之。然古方安荣散内有滑石，但石乃镇重之剂，恐致堕胎，若临月犹可，如在七八月之前，宜去此味，加石斛、山栀为稳。若日久倦怠，右脉微弱者，此气虚下陷而时坠下，气弱肠虚而难流通，大剂参麦饮补气滋化源，其便自易。亦有治小便涩少，用生料六味丸加麦冬、五味、车前为丸服之。又治孕妇小便少、涩痛者，加味导赤汤，兼治溺血。《全书》云∶子淋证，用安荣散不应，兼服八珍汤。如腿足转筋而小便不利，急用八味丸，缓则不救。

加减安荣散 治孕妇小便短涩，或成淋漓。

人参 当归（酒洗。各二钱） 麦冬（二钱或三钱，去心） 白术（一钱，土炒） 通草 茯苓皮（各八分） 生草（五分）

灯心五分，水煎服。原方有细辛、滑石，无白术、茯苓皮。如有痰，或怒动肝火，加酒炒枯黄芩七分，以清肺金。此方人参补气，当归调血，麦冬清肺以滋肾源，通草、灯心利便通郁滞。

参麦饮（见下卷晕厥门，附参麦五味饮下。） 六味丸（见本卷诸痛门，附六味地黄汤下。

药料俱生用，为之生料。） 加味导赤汤 八珍汤（俱见本卷诸痛门。） 八味丸（见本卷诸痛门，附六味地黄汤下。予谓桂、附犯胎忌用，当是麦冬、车前之八味丸也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦并五心烦热及烦躁口干论
  • 当前页：子淋论
  • 下一页：转胞淋闭论
<<< 返回本书目录
  1. 子淋论《胎产心法》
  2. 子淋散【方剂大全】
  3. 子淋论《妇科秘书》
  4. 子淋证治《妇科心法要诀》
  5. 子淋、转胞《沈氏女科辑要》
  6. 子淋证治《医宗金鉴》
  7. 子淋《胎产秘书》
  8. 子满《济生集》
  9. 子淋《盘珠集胎产症治》
  10. 子满《女科指掌》
  11. 子淋《女科指掌》
  12. 子满《盘珠集胎产症治》
  13. 子淋《女科秘旨》
  14. 子满《胎产秘书》
  15. 子淋《女科秘要》
  16. 子鸣《济生集》
  17. 子淋《内府秘传经验女科》
  18. 子鸣《女科秘旨》
  19. 子淋《济阴纲目》
  20. 子鸣《医学心悟》
  21. 子淋《产鉴》
  22. 子母例《此事难知》
  23. 子楝树叶【中药大全】
  24. 子母散【方剂大全】
  25. 子楝树根【中药大全】
  26. 子疟《盘珠集胎产症治》
  27. 子利《洄溪医案》
  28. 子疟《胎产秘书》
  29. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  30. 子气《产鉴》
  1. 子淋论《胎产心法》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋论《妇科秘书》
  4. 子淋《女科秘要》
  5. 子淋证治《医宗金鉴》
  6. 子淋《评注产科心法》
  7. 子淋证治《妇科心法要诀》
  8. 子淋《盘珠集胎产症治》
  9. 子龙丸《外科全生集》
  10. 子淋《女科指掌》
  11. 子满《中医词典》
  12. 子淋《女科精要》
  13. 子满《济生集》
  14. 子淋《竹林女科证治》
  15. 子满《胎产秘书》
  16. 子淋《丹台玉案》
  17. 子满《医述》
  18. 子淋《明医指掌》
  19. 子满《竹林女科证治》
  20. 子淋《济阴纲目》
  21. 子满《女科指掌》
  22. 子淋《医述》
  23. 子满《盘珠集胎产症治》
  24. 子淋《冯氏锦囊秘录》
  25. 子满子肿子气《冯氏锦囊秘录》
  26. 子淋《女科秘旨》
  27. 子满子肿子气《女科精要》
  28. 子淋《胎产秘书》
  29. 子冒《中医词典》
  30. 子淋《产鉴》
  31. 子门《中医名词词典》


转胞淋闭论_《胎产心法》_中医妇科_【岐黄之术】

转胞淋闭论

转胞淋闭论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠转胞，乃脐下急痛，小便不通。凡强忍小便，或尿急疾走，或饱食忍尿。或忍尿入房。使水气上逆，气逼于胞，故屈戾不得舒张所致，非小肠膀胱受病而利药所能利也，法当治其气则愈。凡妇人禀受弱，忧闷多，性躁急，食浓味者，恒有之。因胞不自转，为胎所压，胎若举起，胞系自疏，水道自通矣，用二陈升提饮。又有用补中益气汤服后探吐以提，其气自通，通后即用参 大补，恐胎堕也。如药力未至，胀痛难忍，令老妪用香油涂手，自产户托起其胎，溺自出而胀急解，须以大剂参 补之。但子淋与转胞相类，小便频数点滴而痛者，为子淋，膀胱小肠虚热也。虚则不能制水，热则不能通利，故淋。若频数出少不痛者，为转胞，间有微痛，终与子淋不同耳。（论中急痛乃急欲便而痛，得便则止。间有微痛，与子淋点滴痛不同。）

二陈升提饮 治孕妇脐腹作痛，小便淋闭不通，或微痛，与淋有别，由气虚胎压尿胞。

人参（一钱） 白术（土炒） 生地（各一钱五分） 当归（二钱） 川芎（八分） 半夏（六分，制或油炒） 柴胡 升麻 陈皮 炙草（各四分）

姜一片，水煎服。或空心饮盐汤，探吐以升其气，则下自行，亦一法也。（予谓探吐，只可救急偶用，还须通后服提补之药。）

补中益气汤（见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋论
  • 当前页：转胞淋闭论
  • 下一页：遗尿论
<<< 返回本书目录
  1. 转胞淋闭论《胎产心法》
  2. 转胞小便不通《宋本备急灸法》
  3. 转胞淋闭论《妇科秘书》
  4. 转胞证治《妇科心法要诀》
  5. 转胞交肠论治《类证治裁》
  6. 转胞证治举胎《医宗金鉴》
  7. 转胞《针灸资生经》
  8. 转胞症治验《一得集》
  9. 转胞《仁斋直指方论（附补遗）》
  10. 转换性障碍【疾病大全】
  11. 转胞《普济方·针灸》
  12. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  13. 转胞《盘珠集胎产症治》
  14. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  15. 转胞《女科秘旨》
  16. 转基因小鼠的制备《动脉粥样硬化》
  17. 转胞《古今医案按》
  18. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  19. 转胞《丹溪治法心要》
  20. 转筋《本草纲目》完整版
  21. 转胞《产鉴》
  22. 转筋《金匮悬解》
  23. 转氨酶增高【疾病症状】
  24. 转筋《普济方·针灸》
  25. 转氨酶异常增高【疾病症状】
  26. 转筋《药症忌宜》
  27. 砖子苗【中药大全】
  28. 转筋《杂病治例》
  29. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  30. 转筋《针灸素难要旨》
  1. 转胞淋闭论《胎产心法》
  2. 转胞交肠论治《类证治裁》
  3. 转胞淋闭论《妇科秘书》
  4. 转胞病为胞系了戾宜利小便《女科经纶》
  5. 转胞小便不通《宋本备急灸法》
  6. 转胞病属中气虚怯宜用升举《女科经纶》
  7. 转胞有四证所致宜举其胎《女科经纶》
  8. 转胞病属血少气多有饮《女科经纶》
  9. 转胞与子淋有痛不痛两证不同《女科经纶》
  10. 转胞病属血气虚弱不能上载其胎《女科经纶》
  11. 转胞证治《妇科心法要诀》
  12. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  13. 转胞证治举胎《医宗金鉴》
  14. 转胞病属强忍房事所致当治气《女科经纶》
  15. 转胞症治验《一得集》
  16. 转胞病属饱食用力因合阴阳所致《女科经纶》
  17. 转导《医学微生物学》
  18. 转胞病属饱食气伤胎系《女科经纶》
  19. 转豆脉《中医名词词典》
  20. 转胞病脬为热所迫《女科经纶》
  21. 转豆脉《中医词典》
  22. 转胞病《女科精要》
  23. 转毒散《三因极一病证方论》
  24. 转胞病《冯氏锦囊秘录》
  25. 转谷《中医词典》
  26. 转胞（杂病）《金匮悬解》
  27. 转化《生物化学与分子生物学》
  28. 转胞《盘珠集胎产症治》
  29. 转化《医学微生物学》
  30. 转胞《仁斋直指方论（附补遗）》
  31. 转化生长因子-β（TGF-β）《细胞和分子免疫学》


遗尿论_《胎产心法》_中医妇科_【岐黄之术】

遗尿论

遗尿论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠遗尿不觉，胎满故也，用白薇散主之。若脬中有热，加味逍遥散。脾肺气虚，补中益气汤加益智仁。肝肾阴虚，六味丸。《尊生》云∶遗尿证，虚人有此，立加减六味汤治之甚效。有妇人孕后水从阴户出不止者，千金鲤鱼汤加肉桂、人参治之。

白薇散 治妊娠尿出不知。

白薇 白芍药（各等分）

为末，每服三钱，食前温酒调服。考《本草》谓芍药白补赤泻。盖金收而火散，故子淋方中宜用赤，而遗尿方中则宜用白也。

加减六味汤 治遗尿，虚人多有此证。

熟地（四钱） 丹皮（一钱五分） 山萸（去核） 淮山药（炒。各二钱） 白薇 白芍药 益智仁（各一钱）

不用引，水煎服。

加味逍遥散（见本卷子悬门，附逍遥散下。） 补中益气汤（见本卷诸痛门。） 六味地黄丸（见本卷诸痛门，附六味地黄汤下。） 千金鲤鱼汤（见本卷子肿门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞淋闭论
  • 当前页：遗尿论
  • 下一页：子嗽论
<<< 返回本书目录
  1. 遗尿论《胎产心法》
  2. 遗尿门《辨证录》
  3. 遗尿歌《伤寒百证歌》
  4. 遗尿门-幼幼汇集（下）《古今医统大全》
  5. 遗尿方《外台秘要》
  6. 遗尿尿频【中药主治】
  7. 遗尿第七十七问《婴童百问》
  8. 遗尿-伤寒补遗 《古今医统大全》
  9. 遗尿不禁《医碥》
  10. 遗尿失禁《女科证治准绳》
  11. 遗尿、小便不禁《医碥》
  12. 遗尿失禁《卫生易简方》
  13. 遗尿【方剂主治】
  14. 遗尿失禁《证治准绳·女科》
  15. 遗尿【中药主治】
  16. 遗尿失禁证治《三因极一病证方论》
  17. 遗尿【疾病大全】
  18. 遗尿证《伤寒九十论》
  19. 遗尿【疾病症状】
  20. 遗尿症《家庭医学百科-医疗康复篇》
  21. 遗尿《中医儿科学》
  22. 遗尿症【疾病大全】
  23. 遗尿《证治准绳·幼科》
  24. 遗山牢牙散【方剂大全】
  25. 遗尿《证治准绳·女科》
  26. 遗湿《凌临灵方》
  27. 遗尿《赵绍琴临证验案精选》
  28. 遗屎《济阴纲目》
  29. 遗尿《张氏医通》
  30. 遗屎《女科证治准绳》
  1. 遗尿论《胎产心法》
  2. 遗尿候《诸病源候论》
  3. 遗尿门（三则）《辨证录》
  4. 遗尿候《诸病源候论》
  5. 遗尿门（幼幼汇集 下）《古今医统大全》
  6. 遗尿候《诸病源候论》
  7. 遗尿秘方《华佗神方》
  8. 遗尿歌《伤寒百证歌》
  9. 遗尿失禁《证治准绳·女科》
  10. 遗尿方六首《外台秘要》
  11. 遗尿失禁《卫生易简方》
  12. 遗尿第七十七问《婴童百问》
  13. 遗尿失禁《女科证治准绳》
  14. 遗尿不禁《医碥》
  15. 遗尿失禁证治《三因极一病证方论》
  16. 遗尿、小便不禁《医碥》
  17. 遗尿有寒热异因《幼科释谜》
  18. 遗尿（伤寒补遗）《古今医统大全》
  19. 遗尿证《伤寒九十论》
  20. 遗尿《女科证治准绳》
  21. 遗尿症《家庭医学百科-医疗康复篇》
  22. 遗尿《药症忌宜》
  23. 遗热《中医词典》
  24. 遗尿《广瘟疫论》
  25. 遗失《中医词典》
  26. 遗尿《中医儿科学》
  27. 遗湿《凌临灵方》
  28. 遗尿《邵兰荪医案》
  29. 遗屎《证治准绳·女科》
  30. 遗尿《医学心悟》
  31. 遗屎《济阴纲目》


子嗽论_《胎产心法》_中医妇科_【岐黄之术】

子嗽论

子嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠咳嗽属风寒，盖肺脏内主气，外司皮毛，皮毛不密，寒邪乘之则咳嗽，嗽久亦恐堕胎，宁肺止嗽散加减用之。亦有用苏桔汤散寒理肺。甚有久嗽不愈，多因脾土虚而不能生肺气，以致腠理不密，外邪复感。或因肺虚不能生水，以致阴火上炎。治法当用补中益气汤，以培土金，六味丸加五味以生肾水为善。

宁肺止嗽散 治孕妇风寒咳嗽。

麦冬（二钱，去心） 知母（一钱） 桔梗 紫苏（各五分） 杏仁（十粒，去皮尖） 桑白皮（六分） 甘草（四分）

水煎服。有痰，加橘红四分，竹沥、姜汁。火嗽，加黄芩八分。虚嗽，加紫菀一钱，款冬花六分。寒甚，加麻黄。虚损，加栝蒌一钱，竹沥、姜汁。嗽而心胸不舒，加去心贝母、百合各一钱，紫菀八分。若嗽不止，胎不安，宜服人参一钱，甘草五分，去皮尖杏仁十四粒，桑皮一钱，紫菀一钱二分，去心天门冬一钱二分，桔梗八分，乌梅一个。水煎服。

苏桔汤 治孕妇风寒咳嗽。

天冬（六分，去心） 桔梗（一钱五分） 紫苏 黄芩 贝母（去心。各八分） 杏仁（十粒，去皮尖） 陈皮 知母 甘草（各四分）

水煎服。火动作喘，桔梗宜减。

补中益气汤（见本卷诸痛门。） 六味地黄丸（见本卷诸痛门，附六味地黄汤下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿论
  • 当前页：子嗽论
  • 下一页：喘急论
<<< 返回本书目录
  1. 子嗽论《胎产心法》
  2. 子嗽证治《妇科心法要诀》
  3. 子嗽论《妇科秘书》
  4. 子嗽证治《医宗金鉴》
  5. 子嗽《胎产秘书》
  6. 子痰《中医外科学》
  7. 子嗽《盘珠集胎产症治》
  8. 子啼腹内钟鸣证治《妇科心法要诀》
  9. 子嗽《女科指掌》
  10. 子啼腹内钟鸣证治《医宗金鉴》
  11. 子嗣类论列总方《景岳全书》
  12. 子午八法《医学入门》
  13. 子嗣九十三（附断子法）《丹溪心法》
  14. 子午捣臼歌《针灸聚英》
  15. 子嗣《重订灵兰要览》
  16. 子午流注的经穴《手掌与疾病》
  17. 子嗣《金匮钩玄》
  18. 子午流注穴开阖《针灸聚英》
  19. 子嗣《丹溪治法心要》
  20. 子午流注掌上推算法《手掌与疾病》
  21. 子嗣《扁鹊心书》
  22. 子午流注逐日按时定穴歌《针灸聚英》
  23. 子死腹中总括《医宗金鉴》
  24. 子午丸【方剂大全】
  25. 子死腹中总括《妇科心法要诀》
  26. 子痫《产鉴》
  27. 子死腹中证治《医宗金鉴》
  28. 子痫《济生集》
  29. 子死腹中证治《妇科心法要诀》
  30. 子痫《家庭医学百科-自救互救篇》
  1. 子嗽论《胎产心法》
  2. 子嗽《盘珠集胎产症治》
  3. 子嗽论《妇科秘书》
  4. 子嗽《女科指掌》
  5. 子嗽证治《医宗金鉴》
  6. 子嗽《竹林女科证治》
  7. 子嗽证治《妇科心法要诀》
  8. 子嗽《医述》
  9. 子痰《中医外科学》
  10. 子嗽《胎产秘书》
  11. 子啼《中医词典》
  12. 子嗽《中医词典》
  13. 子啼《竹林女科证治》
  14. 子嗽《中医名词词典》
  15. 子啼腹内钟鸣证治《医宗金鉴》
  16. 子嗣专责男子《竹林女科证治》
  17. 子啼腹内钟鸣证治《妇科心法要诀》
  18. 子嗣类论列总方《景岳全书》
  19. 子童桑白皮汤《三因极一病证方论》
  20. 子嗣九十三（附断子法）《丹溪心法》
  21. 子痛《中医词典》
  22. 子嗣《金匮钩玄》
  23. 子午八法《中医词典》
  24. 子嗣《扁鹊心书》
  25. 子午八法《医学入门》
  26. 子嗣《丹溪治法心要》
  27. 子午补泻《中医词典》
  28. 子嗣《重订灵兰要览》
  29. 子午捣臼《中医词典》
  30. 子死腹中总括《妇科心法要诀》
  31. 子午捣臼、龙虎交战《中医刺灸》


喘急论_《胎产心法》_中医妇科_【岐黄之术】

喘急论

喘急论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠气喘不得卧，有因乍感风寒客邪为害者，宜发散自愈，参苏饮主之。若脾虚四肢无力，肺虚不任风寒，肾虚腰酸短气，不能行步，猝然气喘不息，此脾肺素亏，母虚子亦虚，肾气不归元而上乘于肺也，生脉散、补中益气汤去升、柴主之。

丹溪云∶火动作喘，此胎前最多。予谓嗽门苏桔汤可加减用之获效。至于毒药伤胎病喘，世俗往往有之，不可不察。昔有一妇，胎死于腹，病喘不得卧，诊其脉，气口盛人迎一倍，左关弦动而疾，两尺俱短而离经，因毒药动血，以致死胎不下，奔迫上冲，非风寒作喘也，大剂芎归汤加催生药服之，夜半果下死胎而喘止。此妇乃为人外家，因正室所嫉，故用药去之，人所不知也。考《济阴纲目》内，有平安散一方，治孕妇喘急，录后以备采用耳。

参苏饮

人参 紫苏 干葛 前胡 制半夏 茯苓 陈皮（各等分） 枳壳（麸炒） 桔梗 木香 甘草（各减半）

姜枣煎。

平安散 治孕妇上气喘急，大便不通，呕吐不食，腹胁胀满。

川芎 木香 熟地 陈皮 炮姜 浓朴（制） 甘草（各一钱）

水二钟，入烧盐一捻，煎至一钟，不拘时服。

生脉散（见下卷晕厥门，附参麦五味饮下。） 补中益气汤 芎归汤（俱见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽论
  • 当前页：喘急论
  • 下一页：泄泻论
<<< 返回本书目录
  1. 喘急论《胎产心法》
  2. 喘急脉论《三指禅》
  3. 喘急论《妇科秘书》
  4. 喘急门《幼科切要》
  5. 喘急短气《医宗金鉴》
  6. 喘急死证《杂病心法要诀》
  7. 喘急短气《伤寒心法要诀》
  8. 喘急汤【方剂大全】
  9. 喘急第五十六问《婴童百问》
  10. 喘急有虚有实《医学传心录》
  11. 喘急【方剂主治】
  12. 喘解《儿科萃精》
  13. 喘急《专治麻痧初编》
  14. 喘咳《医宗金鉴》
  15. 喘急《医宗金鉴》
  16. 喘咳【中药主治】
  17. 喘急《药症忌宜》
  18. 喘咳【方剂主治】
  19. 喘急《续名医类案》
  20. 喘咳上气《幼幼新书》
  21. 喘急《卫生易简方》
  22. 喘论《古今医彻》
  23. 喘急《万病回春》
  24. 喘论《医贯》
  25. 喘急《万病回春》
  26. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  27. 喘急《寿世保元》
  28. 喘论（附 马脾风）《婴童类萃》
  29. 喘急《盘珠集胎产症治》
  30. 喘脉证治《三因极一病证方论》
  1. 喘急论《胎产心法》
  2. 喘急短气《伤寒心法要诀》
  3. 喘急论《妇科秘书》
  4. 喘急短气《医学摘粹》
  5. 喘急脉论《三指禅》
  6. 喘急短气《医宗金鉴》
  7. 喘急门《幼科切要》
  8. 喘急第五十六问《婴童百问》
  9. 喘急秘方《华佗神方》
  10. 喘急《药症忌宜》
  11. 喘急死证《医宗金鉴》
  12. 喘急《盘珠集胎产症治》
  13. 喘急死证《杂病心法要诀》
  14. 喘急《女科折衷纂要》
  15. 喘急有虚有实《医学传心录》
  16. 喘急《痘疹心法要诀》
  17. 喘家《中医名词词典》
  18. 喘急《专治麻痧初编》
  19. 喘家《中医词典》
  20. 喘急《卫生易简方》
  21. 喘解《儿科萃精》
  22. 喘急《万病回春》
  23. 喘咳《中医词典》
  24. 喘急《万病回春》
  25. 喘咳《正骨心法要旨》
  26. 喘急《济阴纲目》
  27. 喘咳《医宗金鉴》
  28. 喘急《济阴纲目》
  29. 喘咳《证治准绳·疡医》
  30. 喘急《古今医鉴》
  31. 喘咳上气《幼幼新书》


泄泻论_《胎产心法》_中医妇科_【岐黄之术】

泄泻论

泄泻论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠泄泻，有风寒暑湿之外感，饮食生冷之内伤。病发一时，察其所因。如胃风，加味理中、加味治中、四苓、不换金正气、胃苓等方，对证而治之即愈。然又有由脾肾二脏虚者，不可不知。夫血统于脾，血拥胎元，则脾阴虚而食不运化，脾主健运，下焦壅滞而清气难舒，于是水谷难消而作泻。或因胎系于肾，胎窃其气以拥护，而肾气既弱，命门火衰，不能上蒸脾土，此皆妊娠泄泻之由也。如脾虚内伤，用加味六君子汤，随所因而加之。命门火衰，加益智以助之。至于妊娠久泻，元气下陷，发热作渴，肢体倦怠，用补中益气汤。密斋治妊娠泄泻，以补中安胎为主，用加味四君子汤，如久泻大渴者，人参 白术散主之，甚效。

胃风汤 治风冷乘虚入客肠胃，米谷不下，泄泻注下，及肠胃湿毒，下如豆汁，或下瘀血，或下如鱼脑，日夜无度。

人参 白术（土炒） 茯苓 当归 川芎 芍药（炒） 肉桂（各等分）

入粟米一撮，水煎服。如腹痛加木香。此方治泻久气血两虚诚妙。然肉桂非久虚脏冷者断不可用。

其曰胃风，取其益胃而升举也。方中肉桂犯胎忌用，如不得已，或炒用，或易桂炭。如胃苓汤中肉桂，亦不可不审用。

加味理中汤 治妊娠脐下阴冷洞泻。

人参 白术（土炒） 白芍 茯苓 干姜 黄连 木香 藿香叶 诃子肉 肉豆蔻（面煨） 甘草（各一钱）

生姜三片，大枣二枚，水二钟，煎一钟，饥时服。

加味治中汤 治饮食过多，脾胃之气不足运化而作泻。

人参 白术（土炒） 炮姜 甘草（各一钱） 陈皮 青皮（各七分） 砂仁（五分）

水煎服。

四苓散（附五苓散。） 治伏暑烦渴泻水。

白术（土炒） 猪苓 泽泻 茯苓

各等分为末，米饮调下。此方加肉桂，即五苓散。

不换金正气散 治妊妇伤湿泄泻。

苍术（制） 浓朴（姜汁制） 陈皮 藿香 制半夏（各一钱） 甘草（五分）

姜、枣为引，水煎服。

胃苓汤 治脾湿太过，胃气不和，腹痛 泄泻，水谷不化，阴阳不分，此平胃散与五苓散合方也。

苍术（制） 浓朴（姜汁制） 陈皮 白术（土炒） 茯苓 猪苓 泽泻（各一钱） 官桂炙草（各五分）

姜三片，枣二枚，水煎食远服。方中有桂，孕妇忌用，或易服不换金正气散更妥。

加味六君子汤

人参（随宜） 白术（一钱或一钱五分，土炒） 茯苓（一钱） 陈皮（八分） 制半夏（一钱）炙草（五分）

生姜引，水煎服。米食所伤，加谷芽。面食所伤，加麦芽。肉食所伤，加山楂。如肝木侮土，兼寒热作呕，加柴胡、生姜。若兼呕吐 腹痛，手足逆冷，乃寒水侮土，加姜、桂。若泄泻黄色，乃脾土本色，加木香、煨肉果。若作呕不食，腹痛恶寒，乃脾土虚寒，加木香、姜、桂。

密斋加味四君子汤 治妊娠泄泻，补中安胎为主。

人参 白术（土炒） 茯苓（各一钱） 炙草（八分）

水煎服。妊娠泄泻，加炒白芍一钱，更分寒热治之。如发热而渴者为热，加条芩一钱。不渴者为寒，加炒黑干姜五分，并用乌梅一个为引，水煎食前服。如渴泻日久不止者，加酒炒白芍、诃子肉、炒干姜、乌梅二个，去核。水煎食前服。或服人参 白术散亦妙。

人参 白术散 治久泻大渴者。

人参 白术（土炒） 茯苓 炙草（各一钱） 藿香 木香 干姜（各五分）

水煎，频频与之，以代汤水效。

补中益气汤（见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急论
  • 当前页：泄泻论
  • 下一页：霍乱论
<<< 返回本书目录
  1. 泄泻论《症因脉治》
  2. 泄泻论（附）宿食《婴童类萃》
  3. 泄泻论《胎产心法》
  4. 泄泻论治《类证治裁》
  5. 泄泻论《女科折衷纂要》
  6. 泄泻门《丹台玉案》
  7. 泄泻论《古今医彻》
  8. 泄泻门《傅青主男科》
  9. 泄泻论《妇科秘书》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻痢疾【中药主治】
  12. 泄泻门《小儿推拿广意》
  13. 泄泻九法论《叶选医衡》
  14. 泄泻门《医方考》
  15. 泄泻兼发灼《医学衷中参西录》
  16. 泄泻门《幼科切要》
  17. 泄泻及完谷不化并遗屎论《胎产心法》
  18. 泄泻门《幼科推拿秘书》
  19. 泄泻及完谷不化并遗屎论《妇科秘书》
  20. 泄泻门《张氏医通》
  21. 泄泻腹痛反复发作10余年《名师垂教》
  22. 泄泻门推法《推拿抉微》
  23. 泄泻方《医学三字经》
  24. 泄泻门-幼幼汇集（中）《古今医统大全》
  25. 泄泻从湿治有多法《金匮钩玄》
  26. 泄泻切牙作渴之症《保婴撮要》
  27. 泄泻肠鸣【方剂主治】
  28. 泄泻死证《杂病心法要诀》
  29. 泄泻不止【方剂主治】
  30. 泄泻丸【方剂大全】
  1. 泄泻论《胎产心法》
  2. 泄泻论《症因脉治》
  3. 泄泻论《古今医彻》
  4. 泄泻类《察病指南》
  5. 泄泻论《妇科秘书》
  6. 泄泻九法论《叶选医衡》
  7. 泄泻论《女科折衷纂要》
  8. 泄泻简便方《幼幼集成》
  9. 泄泻论宿食《婴童类萃》
  10. 泄泻兼发灼《医学衷中参西录》
  11. 泄泻论治《类证治裁》
  12. 泄泻及完谷不化并遗屎论《妇科秘书》
  13. 泄泻脉案《类证治裁》
  14. 泄泻及完谷不化并遗屎论《胎产心法》
  15. 泄泻脉候《类证治裁》
  16. 泄泻腹痛反复发作10余年《名师垂教》
  17. 泄泻门《幼科切要》
  18. 泄泻方《医学三字经》
  19. 泄泻门《张氏医通》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻门《医方考》
  22. 泄泻辩《医旨绪余》
  23. 泄泻门《丹台玉案》
  24. 泄泻案《丁甘仁医案》
  25. 泄泻门《小儿推拿广意》
  26. 泄泻5个月《名师垂教》
  27. 泄泻门《小儿推拿广意》
  28. 泄泻、滞下《沈氏女科辑要》
  29. 泄泻门《幼科推拿秘书》
  30. 泄泻（余见吐泻）《针灸资生经》
  31. 泄泻门（幼幼汇集 中）《古今医统大全》


霍乱论_《胎产心法》_中医妇科_【岐黄之术】

霍乱论

霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠因甘肥过度腐积成痰，或七情郁结气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐利并作，挥霍变乱，谓之霍乱。如邪在上，则当心痛而吐多；邪在下，则当脐痛而利多；邪在中脘，则腹中痛，吐利俱多。吐多伤气，利多伤血，血气受伤不能护养其胎，邪气鼓击胎元，子母未有不殒者。此危证，不可不亟治也，宜香苏散加藿香叶，或先服后探吐之。又加味四味紫苏和胎饮，治心腹绞痛，上吐下泻，亦效。予治孕妇霍乱，用六和汤累效。又有回生散、七味白术散，录后以备临证择用。

再考方书，单泻用胃苓汤，饮食停滞用平胃散，内伤饮食、外感风寒用藿香正气散，皆治霍乱之剂也。

香苏散 此方治霍乱，平正之至。

香附（炒） 紫苏（各二钱） 陈皮（一钱） 藿香叶 缩砂 炙草（各五分）

水煎服。如转筋，加木瓜一钱。胎动不安，加土炒白术一钱五分。如夏月得之，加黄芩一钱五分，炒黄连一钱，香薷二钱。如冬月得之，加人参、土炒白术各一钱，炮姜五分。

加味四味紫苏和胎饮 治心腹绞痛，上吐下泻。

紫苏 黄芩 白术（土炒。各一钱五分） 炙草（以上四味和胎饮本方） 藿香叶 陈皮（各一钱） 砂仁（五分，炒）

姜枣引，水煎服。

六和汤 治霍乱吐泻，心烦腹胀。

陈皮（四分） 制半夏（七分） 杏仁（十粒，去皮尖） 竹茹 木瓜（各一钱） 扁豆（二钱）茯苓（八分） 藿香 砂仁（研） 甘草（各五分）

姜一片，枣二枚，水煎服。如不愈，再服四味紫苏和胎饮。

回生散 治中气不和，霍乱吐泻，但一点胃气存者，服之回生。

陈皮（去白） 藿香（各五分）

上锉，水煎温服。

七味白术散 治脾胃虚弱，吐泻作渴不食。

人参 白术（土炒） 茯苓 木香 藿香 炙草（各五钱） 干葛（一两）

上为末，沸汤调服二钱。吐甚者，加生姜汁频服。

胃苓汤（见本卷泄泻门。） 平胃散 藿香正气散（俱见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻论
  • 当前页：霍乱论
  • 下一页：中恶中暑中湿中风论
<<< 返回本书目录
  1. 霍乱论《症因脉治》
  2. 霍乱论治《类证治裁》
  3. 霍乱论《婴童类萃》
  4. 霍乱门《丹台玉案》
  5. 霍乱论《胎产心法》
  6. 霍乱门《古今医统大全》
  7. 霍乱论《胎产心法》
  8. 霍乱门《养生导引法》
  9. 霍乱论《古今医彻》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱论《妇科秘书》
  12. 霍乱门《医方考》
  13. 霍乱绝症三条《一得集》
  14. 霍乱门《幼科切要》
  15. 霍乱解《儿科萃精》
  16. 霍乱门《幼科心法要诀》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱门《幼科指南》
  19. 霍乱夹食《凌临灵方》
  20. 霍乱门《张氏医通》
  21. 霍乱昏塞下利《圣济总录》
  22. 霍乱门《针灸大成》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱门（凡十六案）《湖岳村叟医案》
  25. 霍乱后脉绝手足冷方《外台秘要》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱后烦躁卧不安《圣济总录》
  28. 霍乱逆满《圣济总录》
  29. 霍乱后【方剂主治】
  30. 霍乱疟痢发斑《增订叶评伤暑全书》
  1. 霍乱论《胎产心法》
  2. 霍乱论《症因脉治》
  3. 霍乱论《胎产心法》
  4. 霍乱六《伤寒悬解》
  5. 霍乱论《古今医彻》
  6. 霍乱类《察病指南》
  7. 霍乱论《婴童类萃》
  8. 霍乱绝症三条《一得集》
  9. 霍乱论《妇科秘书》
  10. 霍乱九《伤寒悬解》
  11. 霍乱论治《类证治裁》
  12. 霍乱筋急候《巢氏病源补养宣导法》
  13. 霍乱脉案《类证治裁》
  14. 霍乱解《儿科萃精》
  15. 霍乱脉候《类证治裁》
  16. 霍乱简便方《幼幼集成》
  17. 霍乱门《针灸大成》
  18. 霍乱兼转筋《医学衷中参西录》
  19. 霍乱门《幼科切要》
  20. 霍乱夹食《凌临灵方》
  21. 霍乱门《张氏医通》
  22. 霍乱昏塞下利《圣济总录》
  23. 霍乱门《医方考》
  24. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  25. 霍乱门《丹台玉案》
  26. 霍乱弧菌《医学微生物学》
  27. 霍乱门《养生导引秘籍》
  28. 霍乱候《诸病源候论》
  29. 霍乱门《养生导引法》
  30. 霍乱候《诸病源候论》
  31. 霍乱门《幼科指南》


中恶中暑中湿中风论_《胎产心法》_中医妇科_【岐黄之术】

中恶中暑中湿中风论

中恶中暑中湿中风论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠忽然心腹刺痛，闷绝欲死者，谓之中恶，即俗谓 肠沙是也。盖因血气不和，精神衰弱，邪毒之气得以中之。孕妇病此，亦致损胎。薛氏云∶此证当调补正气为善，用金银藤一味煎汤饮之，或灶心土为末，每服二钱，井水调服，白汤亦可。《济阴钢目》内用散滞汤治之。又煮艾方，治真中恶极妙。

妊娠盛暑时，中暑热之毒，其证发热而渴，自汗，精神昏愦，四肢倦怠少气，清暑和胎饮主之。

妊娠中湿，或因早行感雾露之气，或冒水，或久居下湿地，或大汗出浴冷水，其证发热，骨节烦痛，身体重着，头痛鼻塞，黄芩 白术汤主之。

妊娠中风，因体虚则中之，乃四时八方之气为风，自冲方来，中人即病。中其皮毛经络者，则发寒热，头项身体皆痛，或肌肉顽痹。中其筋骨者，则拘挛强直。

中其脏腑者，则卒倒昏闷，口眼 斜，手足螈 ，口噤不语。孕妇得此，不可用常治风之法，以补虚安胎为本，兼用搜风之剂，搜风安胎饮治之。但胎前真中风者少，子痫之证实多，与中风见证无异，医者当审，实是中风，方可用搜风安胎，否则子痫证治也。

散滞汤 专治触恶胃气，伤胎肚痛，手不可近，不思饮食。

青皮（三钱） 黄芩 芍药（各二钱） 归尾（一钱五分） 川芎（一钱） 木香（五分） 炙草（少许）

上分二帖，水三盏，先煮苎根两大片，至二盏，去苎根，入前药同煎至一盏，热服。

煮艾方 治妊娠中恶，心腹绞急切痛，如鬼击之状，不可按摩，或吐衄血者。

熟艾（如拳大）

煮汁频服。

清暑和胎饮

黄 （炙） 人参 白术（土炒） 黄芩 黄连 知母 麦冬（去心） 炙草（各一钱） 五味（十二粒）

水煎服。

黄芩 白术汤

黄芩 白术（土炒。各五钱） 苏叶（二钱五分）

姜五片，水煎服。

搜风安胎饮

归身 黄 （蜜炙） 羌活 黄芩 秦艽 防风 炙草（各一钱）

姜枣引，水煎多服，以平为期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱论
  • 当前页：中恶中暑中湿中风论
  • 下一页：子痫论
<<< 返回本书目录
  1. 中恶中暑中湿中风论《胎产心法》
  2. 中耳癌《中西医结合耳鼻喉科》
  3. 中恶中暑中湿中风论《妇科秘书》
  4. 中耳癌【疾病大全】
  5. 中恶心痛方《外台秘要》
  6. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  7. 中恶心痛《圣济总录》
  8. 中耳和耳咽管纤毛异常【疾病症状】
  9. 中恶天吊《卫生易简方》
  10. 中耳及内耳疾病《默克家庭诊疗手册》
  11. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  12. 中耳疾病《耳鼻咽喉外科学》
  13. 中恶霍乱《圣济总录》
  14. 中耳气压伤【疾病大全】
  15. 中恶方《外台秘要》
  16. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  17. 中恶病诸候（凡十四论）《诸病源候论》
  18. 中耳炎《自我调养巧治病》
  19. 中恶病诸候《巢氏病源补养宣导法》
  20. 中耳炎【中药主治】
  21. 中恶（儿科）《冯氏锦囊秘录》
  22. 中分浅深《医学纲目》
  23. 中恶【方剂主治】
  24. 中风《百病自测》
  25. 中恶【中药主治】
  26. 中风《保幼新编》
  27. 中恶《证治准绳·杂病》
  28. 中风《备急千金要方》
  29. 中恶《证治准绳·幼科》
  30. 中风《扁鹊神应针灸玉龙经》
  1. 中恶中暑中湿中风论《胎产心法》
  2. 中恶心痛方五首《外台秘要》
  3. 中恶中暑中湿中风论《妇科秘书》
  4. 中恶心痛《中医词典》
  5. 中恶诸方《婴童类萃》
  6. 中恶心痛《圣济总录》
  7. 中恶卒魇候《巢氏病源补养宣导法》
  8. 中恶天吊《卫生易简方》
  9. 中耳《人体解剖学》
  10. 中恶死候《诸病源候论》
  11. 中耳《耳鼻咽喉外科学》
  12. 中恶似痫《幼科发挥》
  13. 中耳癌《中西医结合耳鼻喉科》
  14. 中恶似痫《中医词典》
  15. 中耳癌《耳鼻咽喉外科学》
  16. 中恶秘方《华佗神方》
  17. 中耳及内耳疾病《默克家庭诊疗手册》
  18. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  19. 中耳疾病《默克家庭诊疗手册》
  20. 中恶霍乱候《诸病源候论》
  21. 中耳疾病（附图）《耳鼻咽喉外科学》
  22. 中恶霍乱《中医词典》
  23. 中耳气压伤《耳鼻咽喉外科学》
  24. 中恶霍乱《圣济总录》
  25. 中耳炎《自我调养巧治病》
  26. 中恶候《诸病源候论》
  27. 中发背《中医词典》
  28. 中恶候《诸病源候论》
  29. 中飞丝毒《奇效简便良方》
  30. 中恶方一十三首《外台秘要》
  31. 中肥足溃《急救广生集》


子痫论_《胎产心法》_中医妇科_【岐黄之术】

子痫论

子痫论

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名风痉，一名子冒，亦名类中风。附因破伤失血、吐血、衄血致类中风。）

妊娠子痫，乃为恶候，若不早治，必致堕胎。其证或口噤项强，手足挛缩，（与螈 同。）言语蹇涩，痰涎壅盛，不省人事。或忽然眩晕卒倒，口不能言，状如中风，实非中风之证，不可作中风治。即或无痰，言语如常，但似风状，多因血燥、血虚，亦不可概以风治而误也，羚羊角散主之。

冯氏云∶孕妇忽然僵仆，痰涎壅盛，不省人事，乃是血虚而阴火炎上，鼓动其痰，左脉微数，右脉滑大者，名曰子痫，宜四物养血，酒芩清热，二陈化痰理气，治法仍以安胎为主，勿过用中风之药。此由血虚生热，热盛生风，皆内起之风火，养血而风自灭。若心肝风热用钩藤汤，肝脾血虚加味逍遥散，肝脾郁怒加味归脾汤，气逆痰滞紫苏饮，脾郁痰滞二陈加竹沥、姜汁。密斋云∶孕妇气虚挟痰火证，状如中风，卒倒即醒，醒而复发，清神汤主之，兼服寿星丸。予谓妊妇子痫，至有目昏黑而厥者，胎前绝少，但一有此证，即是儿晕，属气与痰，故目昏黑发厥只服紫苏饮，慎不可服苏合丸及乌药顺气散等药。至于破伤失血或吐衄血，忽患口噤、项强、背直类中风证，皆因失血所致，不可不知，用荆防安胎散治之。

羚羊角散 治孕妇口噤项强，手足挛缩，痰壅，不省人事。

羚羊角 苡仁米 枣仁（去壳炒。各一钱） 当归（二钱，酒洗） 独活 五加皮 茯神（各八分） 川芎（七分） 杏仁（十粒，去皮尖） 防风（五分） 木香（三分） 甘草（四分）

姜引，水煎服。虚加人参一钱。痰加竹沥五分。胃弱加白术一钱。

钩藤汤 治孕妇手少阴、足厥阴血虚风热。

人参 当归 茯神 桑寄生 钩藤（各一钱） 苦桔梗（一钱五分）

水煎服。

清神汤 治孕妇忽然眩晕卒倒，口噤不能言，状如中风，须臾即醒，醒而复发，乃气虚挟痰火子痫证。

人参 白术 茯苓 白芍 黄 （蜜炙） 麦冬（去心） 归身 炙草（各等分）

姜枣引，水煎食远服，兼服寿星丸。

琥珀寿星丸 宁神定志，去风化痰。

天南星（一斤）

掘地作坑，深二尺，用炭火二十斤将坑烧红，去炭扫净，用好酒五升浇之，将南星趁热放坑内，用瓦盆急盖定，以黄泥封固，经一宿取出，焙干为末，入琥珀末一两，朱砂末五钱，和匀，以生姜自然汁煮面糊熟，再入 猪心血三个，搅匀，和末为丸，朱砂为衣。每服五十丸，人参汤下，日三服，神效。

荆防安胎散 治孕妇或因破伤患类风证。

人参 当归（酒洗） 白术（土炒。各三钱） 生地 天麻（各二钱） 麦冬（一钱，去心） 条芩（八分） 荆芥 防风（各三分） 陈皮 甘草（各四分）

水煎服。

二陈汤（见本卷子烦门。） 加味逍遥散（见本卷子悬门，附逍遥散下。） 加味归脾汤

（见本卷胎漏小产门，附归脾汤下。） 四物汤 紫苏饮（俱见本卷安胎门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶中暑中湿中风论
  • 当前页：子痫论
  • 下一页：痢论
<<< 返回本书目录
  1. 子痫论《胎产心法》
  2. 子痫论（一名子冒）《妇科秘书》
  3. 子痫【疾病症状】
  4. 子痫先兆《中医疾病预测》
  5. 子痫《医学心悟》
  6. 子痫证治《妇科心法要诀》
  7. 子痫《续名医类案》
  8. 子痫证治《医宗金鉴》
  9. 子痫《胎产秘书》
  10. 子痫症状【疾病症状】
  11. 子痫《盘珠集胎产症治》
  12. 子消后方《麻疹阐注》
  13. 子痫《女科指掌》
  14. 子悬《产鉴》
  15. 子痫《女科折衷纂要》
  16. 子悬《济生集》
  17. 子痫《女科秘旨》
  18. 子悬《内府秘传经验女科》
  19. 子痫《女科秘要》
  20. 子悬《女科秘要》
  21. 子痫《内府秘传经验女科》
  22. 子悬《女科秘旨》
  23. 子痫《家庭医学百科-自救互救篇》
  24. 子悬《女科折衷纂要》
  25. 子痫《济生集》
  26. 子悬《女科指掌》
  27. 子痫《产鉴》
  28. 子悬《盘珠集胎产症治》
  29. 子午丸【方剂大全】
  30. 子悬《沈氏女科辑要》
  1. 子痫论《胎产心法》
  2. 子痫分诸证用药之法《女科经纶》
  3. 子痫论（一名子冒）《妇科秘书》
  4. 子痫《女科秘要》
  5. 子痫先兆《中医疾病预测》
  6. 子痫《评注产科心法》
  7. 子痫证治《医宗金鉴》
  8. 子痫《盘珠集胎产症治》
  9. 子痫证治《妇科心法要诀》
  10. 子痫《女科折衷纂要》
  11. 子消后方《麻疹阐注》
  12. 子痫《女科指掌》
  13. 子悬《中医名词词典》
  14. 子痫《竹林女科证治》
  15. 子悬《中医词典》
  16. 子痫《医学心悟》
  17. 子悬《内府秘传经验女科》
  18. 子痫《丹台玉案》
  19. 子悬《产鉴》
  20. 子痫《医述》
  21. 子悬《济生集》
  22. 子痫《续名医类案》
  23. 子悬《胎产秘书》
  24. 子痫《医学纲目》
  25. 子悬《女科秘旨》
  26. 子痫《女科秘旨》
  27. 子悬《冯氏锦囊秘录》
  28. 子痫《胎产秘书》
  29. 子悬《续名医类案》
  30. 子痫《济生集》
  31. 子悬《医述》


痢论_《胎产心法》_中医妇科_【岐黄之术】

痢论

痢论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠痢下，因饮食生冷，脾胃不能克化，致令心腹疼痛，伤血则赤，伤气则白，气血俱伤，则赤白相杂。盖血属阴，阴伤则受热居多。然又有阳气伤不能统阴血而痢赤，又不得不从事于辛温。故治血痢，犹当以色之显晦验其虚实寒热，故凡积之瘀晦不鲜，清稀不稠，皆虚寒之候，即阳不统阴之血，急投人参、姜、艾，或可保全，倘不审而误服芩、连，乃速其毙也。惟积之稠粘紫赤而光泽者，合用苦燥以坚肠胃之滑脱，又必当佐以调气之药，则阴邪解释，非若白痢之不可杂以芩、连、芍药等味，引领滞秽袭伤阴血也。气属阳，阳伤则受冷居多，即有火注下迫，皆阳气郁遏，本寒标热之证，不可纯归于热，但当验其积之稠粘如糊，色白如脂，方可暂与清热治标。若汁沫如水，色晦如尘，急须温理其气。即有热证，皆假象无疑。其虚实寒热既分，而又有三禁、三善、五审之不可不知也。一禁涤荡肠胃，恐阳气下陷，胎气愈坠。二禁渗利膀胱，恐阴津脱亡，胎失荣养。三禁兜涩滞气，恐浊气愈滞，后重转加。故善治妊娠之痢，惟以调气为先，使已败积沫随气而下，未伤津液统之而安。

夫调气有三善。一使胃气有常，水谷输运。二使腹满腹痛后重渐除。三使浊气开发，不致侵犯胎元。所谓五审者，一审饮食之进与不进。夫痢乃肠胃受病，若痢势虽甚，饮食无妨者易已，故痢以噤口为最剧，在初起浊邪全盛之时不足为虑，但要清理积滞，饮食自进矣。若七日以后尚不能食，脉反数盛，此必初时失于清理之故，急需调气理中，则积沫渐下，饮食渐进矣。或初时能食，至一旬一气后反不能食，脉息不振，此必涤荡太过，胃气受伤所致。亦有过用芩、连、槟、朴苦寒破气而致呃逆呕哕者，胃气大败，最危之兆，惟峻与温补，庶可挽回。若脉见数疾无伦，或翕翕虚大，或歇止不前，或弦细搏指者，皆胃气告匮，百不一生矣。二审溲之通与不通。下痢清浊不分，若痢虽频而水道顺利者，胎必无虞。若月数将满，胎压尿胞，每多溲便频数、转胞胀 之患，切忌利水伤津，急与开提自通，但须察其脉无过壮过硬之形，便宜补中益气，稍加泽泻、车前，以升清降浊，投之无不辄应。非特妊娠为然，即平人久痢，津液大伤，而溲涩不通者，亦宜此治法也。三审腹之痛与不痛。下痢腹痛必然之理，然间有浊湿下趋而无郁沸之火者，则不痛也。但此多见于肥白人之白痢，若血痢与瘦人多火者罕见也。治宜调气运积，不用清火明矣。原其腹痛有寒热之分，痛有止歇，痛则奔迫下坠，自圊不及者，火也。痛自下而攻击于上者，火也。痛而胀满，不胜摩按，热饮欲甚者，火也，实也。痛无止歇，常时痛而无绞剌者，寒也。痛自上而奔注于下者，寒也。痛而不满，时喜温手摩按，饮热渐缓，欲至圊而可忍须臾者，虚也，寒也。大约初痢胀痛为热、为实，久痢 痛为虚、为寒。即初因火注切痛，痢久伤气，亦必变为虚寒也。故久痢腹痛之脉，无论大小迟数，但以按之渐渐小者，并属虚寒，急需温补，慎勿利气。惟急痛脉实，久按不衰者，可稍用炮黑姜连和之。四审后之重与不重。下痢后重，浊气壅滞也。夫开通壅滞，必以调气为本，在妊娠犹为切要，调气则后重自除，而胎息自安。但初痢后重，首宜开发其滞，若久痢后重，又当升举其阳，阳气升则胃气运，胃气运则周身中外之气皆调达，而无壅滞之患矣。故治孕妇之后重，无问胎之大小，但脉见有余则宜调气，脉见不足便与升提，虽血痢亦宜阳药，一切滋腻血药总无干预，以气有统血之功，则血无妄行之虑也。五审身之热与不热。下痢为里气受病，若见身热，表里俱困，元神将何所恃而得祛邪之力哉！惟人迎之脉浮数，可先用和营透表之法分解其势，然后徐行清理。若初痢不发热，数日、半月后发热，脉来渐小，或虚大少力者，此真阴内亡，虚阳发露于外。在平人或可用辛温峻补敛之，以归其源。若妊娠则桂、附又难轻用，惟藉参、术、姜、萸、胶、艾之属，非大剂浓煎峻投，难望其转日回天之绩也。或有痢久卫虚，起居不慎而感冒虚风发热者，但当察其左手三部，必显浮数之象，又需理中汤加桂枝，合表里而治之，以内气久虚之邪，不得参、术助其中气，则客邪不得解散也。又有病后、疟后，或本质虚羸之人，及秋冬天令寒冷时下痢，加以胎孕扼腕，岂可与平人之痢同日而语哉！其圆机活法，因人论证，因证立方，调治之法，在医之神圣工巧耳。考之《医通》云∶常用浓朴去干姜汤，治妊娠能食腹胀后重，积秽稠粘之白痢。浓朴生姜 甘草半夏人参汤，治妊娠腹胀后重，赤白相兼之痢。黄芩芍药汤送香连丸，治妊娠能食后重，积秽稠粘之血痢。连理汤合千金三物胶艾汤，治妊娠少腹疼重，瘀晦不鲜，或间有鲜血之痢。驻车丸，治妊娠发热后重，阴虚畏食之血痢。白头翁加甘草 阿胶汤，治妊娠热毒内攻，噤口不食，腹胀后重，脓血稠粘之痢。千金胶艾榴皮汤，治妊娠脓血清稀，胎动不安，久泄不止之痢。补中益气汤，治妊娠先疟后痢，及疟痢齐作，元气下陷，胎气下坠，小便频数，或转胞不得溺之痢。以上诸方，并加砂仁以调其气，乌梅以调其血，未尝不随手辄效也。又有用当归 黄芩芍药汤者，黄连 阿胶汤者，俱录方于后，以备采用。予每用一味阿胶饮，或阿胶 黄连饮，均治孕妇之痢，甚妥获效。又用加味香连汤，亦屡验。（《大全》治妊娠下痢，赤白痢疾，绞剌疼痛，鸡子一枚，乌鸡者更良，破孔去清留黄用，入黄丹一钱，搅匀，浓纸糊好，盐泥固济，火焙干为细末，米饮服二钱，一服愈者是男，二服愈者是女。）

浓朴去干姜汤

浓朴（去皮，姜汁炒） 陈皮（泡去浮白） 茯苓 炙草（各等分）

煎服。

浓朴生姜 甘草半夏人参汤 治胃虚呕逆，痞满不食之证。

人参（随宜） 浓朴（一钱五分，姜制） 制半夏（二钱） 炙草（八分）

生姜引，煎服。

黄芩芍药汤 治伏气发温，太阳、少阳合病自利。

黄芩 白芍（各三钱） 炙草（二钱）

大枣四枚，擘，水煎服。

香连丸 治下痢赤白相兼，白多于赤者。

川黄连（六两，用吴茱萸拣去闭口者，取净一两，同黄连炒。去吴茱萸不用，只用川连） 木香（一两）

共末，醋糊丸，每服五十丸，米汤、砂仁汤任下。

连理汤 治胃虚挟食，痞满 发热。

人参（随宜） 白术（一钱五分，土炒焦） 炮姜（六分） 黄连（八分） 茯苓（一钱） 炙草（六分）

水煎服。

千金三物胶艾汤（又名胶艾榴皮汤。） 治血痢，又痢下不止。

阿胶 艾叶 酸石榴皮

三味等分，煎服。

驻车丸 治阴虚下痢发热，脓血稠粘，及休息痢。

阿胶（三两） 黄连（炒黑） 当归（各五钱） 炮姜（一两）

上四味捣筛，醋煮阿胶为丸，梧子大。每服四五十丸，昼夜三服，米饮下。

白头翁加甘草 阿胶汤 治挟热痢下脓血，及产后痢不止。

白头翁 黄连（炒黑） 黄柏（炒黑） 秦皮 炙草（各一钱） 阿胶（三钱）

上六味，先煮上五味，去滓，纳胶烊尽，温分三服。

当归 黄芩芍药汤 治妊娠病痢，清热和胎，行气养血。凡虚坐努力者，防其损胎，此方主之。

当归 黄芩（炒） 芍药（炒） 黄连（炒） 白术（土炒） 枳壳（麸炒） 茯苓 陈皮 生地 生草（各一钱） 木香（五分） 乌梅（一个）

水煎，空心服。

黄连 阿胶汤 治妊娠痢病，日久不止。

黄连（炒） 阿胶（炒） 人参 白术（土炒） 茯苓（各一钱） 木香（七分） 干姜（炒） 炙草（各五分） 乌梅（三个）

姜枣引，水煎食前服。

一味阿胶饮 治孕妇痢疾。

阿胶（上好真者）

不拘多少，酒化服，日数次，随意饮之自愈。

阿胶 黄连饮（又名黄连 阿胶汤） 治孕妇痢疾，若安胎则痢愈重，治痢则胎难全，宜服此饮。

阿胶（能止脓血之痢，且止腰痛固胎，以之为君） 黄连 芍药 甘草（皆以为佐） 枳壳（麸炒，少加二三分，以宽其后重）

水煎服。一剂痛痢俱减，去枳壳再服。

加味香连汤 治孕妇痢证。

白芍 黄芩（各二钱） 黄连 陈皮（各一钱） 茯苓（六分） 木香（五分） 黄柏（八分）乳香 没药（各分半）

酒煎服。

千金胶艾榴皮汤（即本门三物胶艾汤。） 补中益气汤（见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫论
  • 当前页：痢论
  • 下一页：疟论
<<< 返回本书目录
  1. 痢论《胎产心法》
  2. 痢门《医方考》
  3. 痢论《史载之方》
  4. 痢门《张氏医通》
  5. 痢论《妇科秘书》
  6. 痢圣散子【方剂大全】
  7. 痢解《儿科萃精》
  8. 痢丸子【方剂大全】
  9. 痢兼肿《圣济总录》
  10. 痢泻《急救良方》
  11. 痢兼渴方《外台秘要》
  12. 痢泻门《奇方类编》
  13. 痢兼渴《圣济总录》
  14. 痢泻丸【方剂大全】
  15. 痢疾总括《杂病心法要诀》
  16. 痢因湿热及受积停《医学传心录》
  17. 痢疾总括《医宗金鉴》
  18. 痢与滞下辩《医旨绪余》
  19. 痢疾总括《医宗金鉴》
  20. 痢证《医法圆通》
  21. 痢疾转肠溃疡《医学衷中参西录》
  22. 痢证总括《妇科心法要诀》
  23. 痢疾证治论《叶选医衡》
  24. 痢证总括《医宗金鉴》
  25. 痢疾证治《育婴家秘》
  26. 痢症《麻科活人全书》
  27. 痢疾证治《幼幼集成》
  28. 痢症《评琴书屋医略》
  29. 痢疾证治《医宗金鉴》
  30. 痢症《医学从众录》
  1. 痢论《胎产心法》
  2. 痢例《慎柔五书》
  3. 痢论《妇科秘书》
  4. 痢解《儿科萃精》
  5. 痢论《史载之方》
  6. 痢兼肿候《诸病源候论》
  7. 痢脉案《类证治裁》
  8. 痢兼肿《圣济总录》
  9. 痢门《张氏医通》
  10. 痢兼渴候《诸病源候论》
  11. 痢门《医方考》
  12. 痢兼渴候《诸病源候论》
  13. 痢如膏候《诸病源候论》
  14. 痢兼渴方二首《外台秘要》
  15. 痢如膏血候《诸病源候论》
  16. 痢兼渴《圣济总录》
  17. 痢圣散子《太平惠民和剂局方》
  18. 痢兼烦候《诸病源候论》
  19. 痢圣散子《太平惠民和剂局方》
  20. 痢疾总括《杂病心法要诀》
  21. 痢无止法《友渔斋医话》
  22. 痢疾总括《幼科心法要诀》
  23. 痢泻《急救良方》
  24. 痢疾总括《医宗金鉴》
  25. 痢因湿热及受积停《医学传心录》
  26. 痢疾总括《医宗金鉴》
  27. 痢与滞下辩《医旨绪余》
  28. 痢疾转肠溃疡《医学衷中参西录》
  29. 痢证《医法圆通》
  30. 痢疾证治论《叶选医衡》
  31. 痢证总括《医宗金鉴》


疟论_《胎产心法》_中医妇科_【岐黄之术】

疟论

疟论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠患疟，无论胎息月数多少，总以安胎为主。而世之所谓安胎，无过黄芩、白术，不知黄芩乃治热盛胎动不宁，白术乃治脾虚胎气不固。若气虚下陷误用黄芩，气滞壅逆误用白术，为害何可胜言。予于前安胎方中，亦多有用芩、术，然亦有弃而不用者，总视其病之宜忌及人之气血，所谓可与意会，难与言传。业医之活法，在随机应变耳。要知胎息安与不安，全在母气之调与不调，故安胎先安母气，未有母气乖戾而胎独安之理。亦有因胎气有故而致母病者，则先治胎而母病自愈，如子死腹中之类是也，又安有不去其胎而母得无恙乎？故善治胎产证者，必审孕妇形体之肥瘦，气血之偏盛。若形盛色苍，肌肉 坚者，必多湿多痰，无论何疾，必显湿热本病，脉多滑实有力，绝无虚寒脉弱之候，可峻用豁痰理气药治其本质，然后兼客邪见证而为制剂，治宜二陈汤，随经加透表药，或合小柴胡用之。盖柴胡为疟证之向导，故多用之。然有自汗过多，尺中微弱，或热盛手足清，始终不用柴胡而用建中、桂芍收功者。或见烦渴脉实，大便六七日不通，阳明腑实，又宜凉膈去硝、黄，加鲜首乌调之。须知禀质坚固者，其气多滞，内外壅遏，但有湿热，绝无虚寒之患。如元气本弱，或病后得之，必需理脾行气，惟六君子汤为合剂。有痰食结滞，则加枳实、草果；内有寒，加炮姜；外受风，加桂枝；胎动上逆不安，加子芩；胎下坠，加柴胡，倍人参，以参乃举胎圣药也，间有不应，又需补中益气汤升举之。若中有留滞，则枳实理中加桂枝、柴胡，合表里而治之。大抵病邪初发，元气未耗，疏风涤痰，消导饮食在所必需，然宜大剂白术培护中土，以脾胃为一身之津梁，土浓自能载物。其最可虑在三四发至六七发，其势最剧。若过半月，虽淹缠不止，邪热渐衰，可无胎陨之虞矣。或有疟久，气血虚败而小产者，此皆失于调治也。若六七发后不止，即当和营健脾。若禀质柔脆，虽有风邪不得纯用表药，以风药性升，能使胎气上逆而为呕逆、喘胀、膈塞、痞满之患，虽有实滞不得过用降泄之味，能引邪气下陷，致胎坠不安，而为泄利不食、小腹疼重之患矣。若疫疟毒盛势剧，急与凉膈、承气、黄连解毒救之。瘟疟 不爽，烦热大渴，或壮热无寒，或先热后寒者，当与桂枝白虎、人参白虎，撤其在里之热，不可与夏秋 疟比例而推也。盖有是证用是药，有故无陨，惟在速祛邪毒以救胎息之燔灼，若迟疑未决，下手稍软，救无及矣。又有气血虚损，其疟由虚致，不因暑气而作，如经云∶阳微恶寒，阴弱发热。或风寒因虚而乘之，若寒热不已，重蒸其胎，胎亦受伤而坠，宜轻解表邪，兼大补气血以主之。更有患胎疟者，一遇有胎，疟病即发，此人素有肝火，遇孕则水养胎元，肝虚血燥，寒热往来，似疟非疟也，以逍遥散清肝火，养肝血，兼六味丸以滋化源，寒热自退。世医治妊娠疟初起，用散邪饮，不愈者，用截疟汤截之。又有初用柴胡 知母汤，以平为期。

疟久不退，则用七圣散截之。然截疟内常山伤胎，万不得已，须用白术煎水煮透用之，然亦宜少用。即寻常治疟，再以白术制之，方免呕泄。又夜明砂单方，亦治孕疟。予常用加减丹溪安胎饮治孕疟，甚觉稳妥有效，从未用截药而孕疟未尝不愈也。

枳实理中汤（附理中汤，又附子理中汤。） 治胃虚挟食，及结胸本虚，不能受攻。

人参（一钱至三钱） 白术（一钱至二钱，土炒焦） 炮姜 炙草（各五分） 枳实（七八分，麸炒）茯苓（一钱）

水煎服。此方参、术、姜、草四味，方名理中汤，治胸痹，心胸痞气，霍乱吐泻不渴，一切脾胃虚寒，呕吐清水，饮食不入，完谷不化。理中汤内加熟附子，名附子理中汤，如方中人参用一钱，附子则宜用三分。

承气汤 治少阳、阳明腑证。

大黄（四钱，生） 浓朴（六钱，制） 枳实（三枚）

此二方胎产忌用，录之以备参考。

黄连解毒汤 治热邪内外俱盛。

黄连 黄芩 黄柏 山栀

等分煎服。

桂枝白虎汤（附白虎汤，人参白虎汤。） 治温病感冒客邪而渴，及温疟先热后寒。

石膏（四钱，生用，碎） 知母（一钱五分，生） 炙草（五分） 粳米（一撮） 桂枝（七分半）

水煎服。此方去桂枝，即白虎汤正方也。去桂枝，加人参一钱，名人参白虎汤，治热病大渴，发热背寒。

散邪饮 治疟初起。

羌活 柴胡 紫苏 陈皮（各六分） 苍术（米泔水制） 浓朴（姜汁制） 制半夏 青皮（各七分）

水煎服。不愈者，服后截疟汤截之。

截疟汤

白术（土炒） 山楂（并子） 槟榔 常山（白酒煮干，炒紫色，再用白术煎水煮透更妙。各八分） 草果神曲（各四分）

水煎，遇发日五更服。

柴胡 知母汤 治孕妇病疟，不可轻用截药，恐致损胎，此汤主之。

柴胡（一钱五分） 知母 人参 黄芩 白术（土炒） 归身（各一钱） 甘草（五分）

姜枣引，水煎多服，以平为期。

七圣截疟散 如疟久不退转甚者，宜用此散截之。

柴胡（一钱五分） 黄芩 知母（各一钱） 常山（八分，白酒煮干，炒紫色，再用白术煎水煮透更妙） 草果仁（五分） 乌梅（二枚）

水酒各半煎，露一宿，临发日五更温服。忌生冷、鸡、鱼、面食。原方有炙草，予恐常山合之而作吐，故去之。

明砂止疟丹

夜明砂（三钱）

为末，茶清调，空心服。予谓此药能行血，且下死胎甚速，非瘀血积聚成疟及久成疟母者，不可轻用也。

加减丹溪安胎饮 治孕妇疟疾。

白术（土炒） 当归 熟地（各二钱） 川芎 条芩（各八分） 制半夏（七分） 人参（一钱）藿香（五分） 草果 青皮（各三分） 紫苏 广皮 炙草（各四分） 乌梅（二枚）

姜一片，煎服。

二陈汤（见本卷子烦门。） 小柴胡汤 建中汤 凉膈散 六君子汤 补中益气汤（俱见本卷诸痛门。） 人参白虎汤（见本门，附桂枝白虎汤下。） 逍遥散（见本卷胎逆上逼门。） 六味丸（见本卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢论
  • 当前页：疟论
  • 下一页：伤寒温热时疫论
<<< 返回本书目录
  1. 疟论《医贯》
  2. 疟论篇《黄帝内经·素问》
  3. 疟论《研经言》
  4. 疟门《医方考》
  5. 疟论《胎产心法》
  6. 疟门《张氏医通》
  7. 疟论《素问悬解》
  8. 疟母《保幼新编》
  9. 疟论《普济方·针灸》
  10. 疟母《凌临灵方》
  11. 疟论《格致余论》
  12. 疟母《圣济总录》
  13. 疟论《妇科秘书》
  14. 疟母【中药主治】
  15. 疟痢总论秘旨《幼科推拿秘书》
  16. 疟疟母《杂病心法要诀》
  17. 疟痢症等《千金宝要》
  18. 疟痰疟饮《儿科萃精》
  19. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟痿咳病《内经博议》
  23. 疟痢概说《儿科要略》
  24. 疟叙论《三因极一病证方论》
  25. 疟痢《续名医类案》
  26. 疟疫兼证《温疫论》
  27. 疟痢《续名医类案》
  28. 疟有水有血《仁斋直指方论（附补遗）》
  29. 疟痢《续名医类案》
  30. 疟原虫《人体寄生虫学》
  1. 疟论《胎产心法》
  2. 疟论《普济方·针灸》
  3. 疟论《医贯》
  4. 疟论《格致余论》
  5. 疟论《研经言》
  6. 疟论《素问悬解》
  7. 疟论《妇科秘书》
  8. 疟论《素问悬解》
  9. 疟论篇《黄帝内经·素问》
  10. 疟痢总论秘旨《幼科推拿秘书》
  11. 疟脉案《类证治裁》
  12. 疟痢症等《千金宝要》
  13. 疟门《中医词典》
  14. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  15. 疟门《中医词典》
  16. 疟痢兼证《医学衷中参西录》
  17. 疟门《张氏医通》
  18. 疟痢概说《儿科要略》
  19. 疟门《医方考》
  20. 疟痢《友渔斋医话》
  21. 疟母《时病论歌括新编》
  22. 疟痢《古今医案按》
  23. 疟母《中医名词词典》
  24. 疟痢《续名医类案》
  25. 疟母《圣济总录》
  26. 疟痢《续名医类案》
  27. 疟母《时病论歌括新编》
  28. 疟痢《续名医类案》
  29. 疟母《中医词典》
  30. 疟痢《圣济总录》
  31. 疟母《中医词典》


伤寒温热时疫论_《胎产心法》_中医妇科_【岐黄之术】

伤寒温热时疫论

伤寒温热时疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤寒，时值冬令，为寒所伤，其轻者淅淅恶寒，翕翕发热，微嗽鼻塞，数日即愈，不药亦可。或用葱白连须三五茎，生姜三片，煎服即解。如所感者重，以至头疼，先寒后热，久必伤胎，药多避忌，务宜谨慎，不可与常妇概治，竟用发表以致损胎，误其母子性命，但服葱白香豉汤自愈。故《千金》治妊妇伤寒，用葱白、生姜水煎热服，取汗即安。是以葱白香豉汤、香苏散，可解表邪，又可安胎。况葱白不惟性能解表，且善安生胎，下死胎。若感寒孕妇胎伤未死，但用葱一把水煮食之，汗出即安。如胎已死，须臾自出。不应，加生姜、苏叶，不可轻用表药招尤。若妊娠邪在半表半里，择《纲目》内黄龙汤，即小柴胡汤变体用法，其加减亦可采择而用。如表证已愈，但发热大渴，用香苏散加金花汤。便结者，加入大黄，或用三黄解毒汤。所以，凡胎前疫证，与伤寒阳明腑证，内实便秘，须急通大便，方不损胎。若大便自利，乃正气下泄，胎必难保。惟大小便如常，知里无热，则不伤胎气。故又有涂脐护胎之法。其或汗或下，各随表里脉证主治。至妊娠热证，亦须急治，恐致落胎。《千金》用葱白香豉汤，取汗即愈。又有用柴葛安胎饮者。如呕吐烦躁，用生津葛根汤者。甚则斑出黑色，用栀子葱豉汤者，密斋用加味化斑汤。此皆热入于里，阳明证之方药也。《医通》治孕妇温热时行，及伤寒邪气内犯，热毒逼胎，并宜千金石膏大青汤急救，庶可保全，迟则不救。又有石膏六合汤、升麻六合汤，立方甚稳，录后以备采用。凡胎孕药内，不得已而用大黄转药，须用酒制。姜、桂、附子，用黄连 甘草制之，则无害矣。

葱白香豉汤 《千金》治时疫伤寒三日以内，头痛如破，及温病初起寒热。

葱白（连须一握） 香豉（三合）

上二味水煎，入童便一合，日三服。秋冬加生姜二两。此方药味虽轻，功效最着。凡虚人风热、伏气发温及产后感冒，靡不随手获效，与产后、痢后用伏龙肝汤、丸不殊，既可探决死生，且免招尤取谤，正危证解围良剂也。

尊生香苏散 治妊妇伤寒，勿论日数，但见恶寒头疼，此方主之。

香附（炒黑） 紫苏（各二钱） 陈皮（一钱） 甘草（五分）

引加生姜三片，葱白五寸，煎服。头疼，加川芎一钱，白芷一钱，羌活一钱，防风一钱。如表证愈，但发热大渴，加金花汤。便结者，加制大黄一钱。

金花汤

黄连 黄芩 黄柏 栀子（各一钱）

水煎服。

济阴香苏散（与尊生方同，此则分五脏脉证加法，故重绿以备择用。）

香附（炒黑） 紫苏（各二钱） 陈皮（一钱） 甘草（五分）

生姜三片，葱白五寸，煎服。头痛，加川芎、白芷各一钱，名芎芷香苏饮。

如恶寒里和，外证见面青善怒，得肝脉浮弦，加羌活、防风各一钱。如恶寒里和，外证见面赤口干善笑，得心脉浮洪，加黄芩、石膏各一钱五分。如恶寒里和，外证见面黄善噫，得脾脉浮缓，加白术、防己各一钱五分。如恶寒里和，外证见面白善嚏悲，得肺脉浮涩，加黄 、防风各一钱。如恶寒里和，外证见面黑善恐，得肾脉浮濡，加吴茱萸一钱。

黄龙汤 治妊娠伤寒，得之三五日后，有恶寒发热，内有烦渴引饮，小便赤涩之证。此邪在半表半里，宜此方主之。

柴胡（二钱） 黄芩（一钱五分） 人参 甘草（各一钱）

姜枣为引，水煎服。如寒热往来，无汗口干，加葛根二钱，去枣，入葱白三根。如头疼不止，加川芎、白芷各一钱，去枣，加葱白三根。如发热、有汗、口渴，加土炒白术一钱半，栝蒌根一钱半。如脉浮大有力，大热大渴，人参白虎汤去姜、枣。如心烦不得卧，加白茯苓、去心麦冬各一钱。如呕哕，加制半夏、白茯苓各一钱，去枣。如胸膈满痛，加炒枳壳、炒黑香附、川芎各一钱。如大便秘，初加制大黄五分，得利则止，不利加一钱，以利为度。

三黄解毒汤 治妊娠伤寒五六日后，表邪悉罢，并无头痛恶寒之证，止烦躁发热大渴，小便赤，大便秘，或利下赤水，六脉沉实，此病邪在里，此汤主之。

黄芩 黄连 黄柏 山栀 大黄（各等分）

煎服。

护胎法 治妊娠伤寒热病，护胎。

白药子（不拘多少）

为末，以鸡蛋清调摊于纸上如碗大，帖脐下胎存处，干则以湿水润之。

又法 治孕妇一切有热，内外诸证。

伏龙肝（不拘多少）

为末，用井底泥调敷心下，令胎不伤。

柴葛安胎饮 治孕妇热病，骨节疼痛，如不急治，则落胎。

柴胡 葛根 青黛（各八分） 石膏（一钱五分） 升麻（五分） 栀子（一钱） 知母（七分）葱白（三根）

水煎服。有痰加竹沥一小杯，姜汁二匙。

生津葛根汤 治孕妇热病，呕吐不食，胸中烦躁。

人参 葛根 芦根 麦冬（去心） 知母（炒） 栀子（炒。各一钱） 竹茹（一团） 葱白（三寸）

水煎服。

栀子葱豉汤 治孕妇热病，斑出赤黑色，小便如血，气急欲绝，胎欲落之证。

栀子（炒） 黄芩 升麻（各一钱） 生地（二钱） 青黛（八分） 豆豉（四十九粒） 杏仁（十二粒，去皮尖） 石膏（一钱五分， ）

葱白七寸为引，水煎服。

加味化斑汤 治孕妇伤寒热病不解，遍身发斑，赤如锦纹者。

人参 知母 生地 黄芩 栀仁 甘草（各一钱） 石膏（二钱） 淡竹叶（二十片） 豆豉（半合）

水煎，食远服。

千金石膏大青汤 治妊娠伤寒，头疼壮热，肢节烦痛。此方既可散邪，又能安胎，允为孕妇伤寒温热时行神方也。

石膏（二钱） 大青 黄芩（各八分） 前胡 知母 栀仁（各一钱） 葱白（一茎）

水煎温服。

石膏六合汤 治妊娠伤寒，身热大渴而烦。

当归 川芎 白芍 生地（各一钱） 石膏（ ） 知母（各五分）

水钟半，煎一钟，温服。

升麻六合汤 治妊娠伤寒下后，过经不愈，湿毒发斑如锦纹者。

当归 川芎 白芍 生地（各一钱） 升麻 连翘（各七分）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟论
  • 当前页：伤寒温热时疫论
  • 下一页：谵语论
<<< 返回本书目录
  1. 伤寒温热时疫论《胎产心法》
  2. 伤寒温热延医论《研经言》
  3. 伤寒温热时疫论《妇科秘书》
  4. 伤寒温疫论一条《仲景伤寒补亡论》
  5. 伤寒温疟证《伤寒九十论》
  6. 伤寒瘟疫《医学三字经》
  7. 伤寒温病热病说《医经溯洄集》
  8. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  9. 伤寒温病辨《温病指南》
  10. 伤寒瘟疫病证不同辨《医学集成》
  11. 伤寒望色《冯氏锦囊秘录》
  12. 伤寒瘟疫脉息不同辨《医学集成》
  13. 伤寒脱血非血痢《轩岐救正论》
  14. 伤寒瘟疫受病不同辨《医学集成》
  15. 伤寒吐血《圣济总录》
  16. 伤寒瘟疫治法不同辨《医学集成》
  17. 伤寒吐唾血及下血方《外台秘要》
  18. 伤寒问因《冯氏锦囊秘录》
  19. 伤寒吐蛔发呃《轩岐救正论》
  20. 伤寒无补法辩《景岳全书》
  21. 伤寒头痛（余见头痛）《针灸资生经》
  22. 伤寒无汗《普济方·针灸》
  23. 伤寒头痛【方剂主治】
  24. 伤寒无汗《针灸资生经》
  25. 伤寒头痛《圣济总录》
  26. 伤寒无阴证辩《伤寒六书》
  27. 伤寒头痛《普济方·针灸》
  28. 伤寒五脏死绝歌《伤寒百证歌》
  29. 伤寒头汗出《幼幼新书》
  30. 伤寒误药伤人《冯氏锦囊秘录》
  1. 伤寒温热时疫论《胎产心法》
  2. 伤寒温疟证《伤寒九十论》
  3. 伤寒温热时疫论《妇科秘书》
  4. 伤寒温病热病说《医经溯洄集》
  5. 伤寒温热延医论《研经言》
  6. 伤寒温病附方《顾松园医镜》
  7. 伤寒温热疫邪传入不同《温病正宗》
  8. 伤寒温病辨（四则）《温病指南》
  9. 伤寒温疫《千金翼方》
  10. 伤寒望色《冯氏锦囊秘录》
  11. 伤寒温疫论一条《仲景伤寒补亡论》
  12. 伤寒亡阴《中医词典》
  13. 伤寒瘟疫《医学三字经》
  14. 伤寒亡阳《中医词典》
  15. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  16. 伤寒豌豆疮候《诸病源候论》
  17. 伤寒瘟疫病证不同辨《医学集成》
  18. 伤寒豌豆疮后灭瘢候《诸病源候论》
  19. 伤寒瘟疫脉息不同辨《医学集成》
  20. 伤寒脱血非血痢《轩岐救正论》
  21. 伤寒瘟疫受病不同辨《医学集成》
  22. 伤寒吐血秘方《华佗神方》
  23. 伤寒瘟疫治法不同辨《医学集成》
  24. 伤寒吐血候《诸病源候论》
  25. 伤寒问因《冯氏锦囊秘录》
  26. 伤寒吐血《奇效简便良方》
  27. 伤寒无补法辨《医述》
  28. 伤寒吐血《医学心悟》
  29. 伤寒无补法辩《景岳全书》
  30. 伤寒吐血《圣济总录》
  31. 伤寒无汗《普济方·针灸》


谵语论_《胎产心法》_中医妇科_【岐黄之术】

谵语论

谵语论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠谵语，为脏腑热极之候，急宜童便时时灌之。不应，用生地黄 黄连汤，清其血中之火，庶胎得安。脉实者，加酒大黄下之，下迟则伤胎也。亦有伤胎胎下而下血，心神无主而谵语，虽用峻补，亦难有效，其治法方药俱载产后妄言妄见门。若孕妇证见舌青者，其子已死腹中，急当下之。若双胎一生一死者，必腹中半边冷、半边热。如母患热证，脏腑热甚蒸其胎，儿因致死，但服黑神散加生蒲黄以暖其胎，则胎即出矣。胎未死，井泥涂脐以护胎气，多有保全者。

生地黄 黄连汤 治失血后燥热螈 ，脉数盛者。

生地（二钱） 防风 川芎（各八分）当归（一钱五分） 黄连（七分） 黄芩（炒） 山栀（炒黑。各一钱） 赤芍（一钱）

水煎服。

血证黑神散 治吐血衄血，屡发不止。

炮姜 肉桂（各一两） 熟地（四两） 当归 蒲黄（筛净，炒黑。各三两） 白芍（酒制） 炙草（各二两）

上为散，每服四钱。用黑豆半合，微炒香，淋酒半盏，和水半盏，煎一半，入童便半杯和服。

气虚加人参三两，炙黄 六两，以固卫气，庶无营脱之患。

一方，熟地、蒲黄、炮姜、归、芍、桂心各二两，炙草三钱，黑豆二合五勺，炒，去皮。共为末，每服二钱，童便和酒下。世以豆去壳，同药为散，不知豆之功全在壳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒温热时疫论
  • 当前页：谵语论
  • 下一页：伤风论
<<< 返回本书目录
  1. 谵语论《胎产心法》
  2. 谵语证治《三因极一病证方论》
  3. 谵语论《妇科秘书》
  4. 谵语郑声《景岳全书》
  5. 谵语狂妄【方剂主治】
  6. 谵语郑声《医宗金鉴》
  7. 谵语歌《伤寒百证歌》
  8. 鳣鱼【中药大全】
  9. 谵语发狂《药症忌宜》
  10. 鳣鱼肝【中药大全】
  11. 谵语不眠《经验麻科》
  12. 斩龙草【中药大全】
  13. 谵语、郑声《伤寒心法要诀》
  14. 斩龙剑【中药大全】
  15. 谵语（郑声附）《伤寒六书》
  16. 斩梦丹【方剂大全】
  17. 谵语【方剂主治】
  18. 斩木橿子【中药大全】
  19. 谵语《止园医话》
  20. 斩妖剑【中药大全】
  21. 谵语《医法圆通》
  22. 展花乌头【中药大全】
  23. 谵语《药症忌宜》
  24. 展筋丹【方剂大全】
  25. 谵语《卫生宝鉴》
  26. 展望《动脉粥样硬化》
  27. 谵语《伤寒明理论》
  28. 展枝唐松草【中药大全】
  29. 谵语《伤寒六书》
  30. 辗转体位【疾病症状】
  1. 谵语论《胎产心法》
  2. 谵语歌《伤寒百证歌》
  3. 谵语论《妇科秘书》
  4. 谵语发狂《药症忌宜》
  5. 谵语续法《医学纲目》
  6. 谵语喘满证十六　阳明六十七《伤寒悬解》
  7. 谵语语《松峰说疫》
  8. 谵语不眠《经验麻科》
  9. 谵语证治《三因极一病证方论》
  10. 谵语、郑声《伤寒心法要诀》
  11. 谵语郑声《景岳全书》
  12. 谵语（郑声附）《伤寒六书》
  13. 谵语郑声《伤寒说意》
  14. 谵语《伤寒括要》
  15. 谵语郑声《医宗金鉴》
  16. 谵语《伤寒指掌》
  17. 谵语郑声《医述》
  18. 谵语《药症忌宜》
  19. 谵语郑声《医学摘粹》
  20. 谵语《广瘟疫论》
  21. 谵语郑声证十七　阳明六十八《伤寒悬解》
  22. 谵语《伤寒明理论》
  23. 瞻《中医词典》
  24. 谵语《麻科活人全书》
  25. 瞻视昏渺症《中医词典》
  26. 谵语《伤寒六书》
  27. 讝（zhān詹）语《中医词典》
  28. 谵语《伤寒大白》
  29. 讝妄《中医词典》
  30. 谵语《医学心悟》
  31. 斩鬼丹《仁术便览》


伤风论_《胎产心法》_中医妇科_【岐黄之术】

伤风论

伤风论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤风，皆由于天气寒暄不一，或暴寒暴热，人失防范，起居不慎，即鼻塞流涕，微嗽恶风，常作喷嚏，与伤寒之轻者相似。但伤寒恶寒，此则恶风有间耳，宜香苏散去香附，加葱豉。咳嗽多痰加桔梗，或紫苏饮加葱豉安胎为妙。嗽兼泻，气口脉滑实有力，中有宿食者，胃苓汤去苍术，俟脾胃调，方理其嗽。

予谓伤风咳嗽，总不如浓煎葱头汤为上。盖风药皆能堕胎，故嗽喘胎寒，多用连须葱汤，大能安胎散气，胎始无虞，或加香豉犹妙。若不喘者，紫苏饮加砂仁、童便。

香苏散（见本卷霍乱门。） 紫苏饮（见本卷安胎门。） 胃苓汤（见本卷泄泻门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语论
  • 当前页：伤风论
  • 下一页：伤食论
<<< 返回本书目录
  1. 伤风论《胎产心法》
  2. 伤风论治《类证治裁》
  3. 伤风流涕《明医杂着》
  4. 伤风脉论《三指禅》
  5. 伤风咳嗽痧《痧胀玉衡》
  6. 伤风冒风《仁术便览》
  7. 伤风咳嗽【方剂主治】
  8. 伤风门《丹台玉案》
  9. 伤风见寒-伤寒门（下）《古今医统大全》
  10. 伤风门《古今医统大全》
  11. 伤风见寒伤寒见风脉证《伤寒六书》
  12. 伤风门《幼科切要》
  13. 伤风见寒伤寒见风《伤寒六书》
  14. 伤风难治论《医学源流论》
  15. 伤风兼脏《小儿药证直诀》
  16. 伤风热《药症忌宜》
  17. 伤风后发搐《小儿药证直诀》
  18. 伤风痧脉辨《痧胀玉衡》
  19. 伤风汗多阳虚证《余无言医案》
  20. 伤风伤寒《扁鹊心书》
  21. 伤风寒《医碥》
  22. 伤风手足冷《小儿药证直诀》
  23. 伤风寒《秘传证治要诀及类方》
  24. 伤风嗽《幼幼新书》
  25. 伤风根原《四圣心源》
  26. 伤风条辨七条《六因条辨》
  27. 伤风感冒【中药主治】
  28. 伤风吐泻身凉《小儿药证直诀》
  29. 伤风腹胀《小儿药证直诀》
  30. 伤风吐泻身热《小儿药证直诀》
  1. 伤风论《胎产心法》
  2. 伤风流涕《明医杂着》
  3. 伤风论治《类证治裁》
  4. 伤风咳嗽痧《痧胀玉衡》
  5. 伤风脉案《类证治裁》
  6. 伤风咳嗽《症因脉治》
  7. 伤风脉候《类证治裁》
  8. 伤风咳嗽《中医词典》
  9. 伤风脉论《三指禅》
  10. 伤风咳《中医词典》
  11. 伤风冒风《仁术便览》
  12. 伤风见寒伤寒见风脉证《伤寒六书》
  13. 伤风门《幼科切要》
  14. 伤风见寒伤寒见风《伤寒六书》
  15. 伤风门《丹台玉案》
  16. 伤风见寒（伤寒门 下）《古今医统大全》
  17. 伤风难治论《医学源流论》
  18. 伤风兼脏《小儿药证直诀》
  19. 伤风热《药症忌宜》
  20. 伤风后发搐《小儿药证直诀》
  21. 伤风痧脉辨《痧胀玉衡》
  22. 伤风后发搐《中医词典》
  23. 伤风伤寒《扁鹊心书》
  24. 伤风汗多阳虚证《余无言医案》
  25. 伤风伤食发搐《幼科释谜》
  26. 伤风寒《秘传证治要诀及类方》
  27. 伤风手足冷《小儿药证直诀》
  28. 伤风寒《医碥》
  29. 伤风嗽《中医词典》
  30. 伤风根原《四圣心源》
  31. 伤风嗽《幼幼新书》


伤食论_《胎产心法》_中医妇科_【岐黄之术】

伤食论

伤食论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤食，多由脾胃中气虚弱，不能运化，故东垣云∶脾胃之气壮，则过时不饥，多食而不伤。盖胃主司纳，脾主消化。凡素常脾胃虚弱，饮食难化，以白术、陈皮等分为末，神曲糊丸，常服最善。枳术丸但可暂用，枳实峻厉，能耗正气，治者慎之。又经云∶饮食自倍，肠胃乃伤。若饮食不节，生冷浓味恣性食啖，致伤脾胃，若投以峻剂，则脾胃复伤，而胎亦损。且胎以脾胃为主，脾胃强则胎系如悬钟而不坠，若伤食不化则脾困而胎不能固矣。故凡治消食导滞，皆先以补脾健胃为主，兼推扬谷气，则饮食自化。若徒事消克，使脾伤而又伤，化源之机告竭，胎元犹易于堕耳。予治伤食，用砂仁合四君子汤，或香砂四君合平胃散，屡获有效。世有用平胃散本方治孕妇伤食，此必少壮村妇，粗粘滞之食，填滞于中，肚腹作痛，不得不平其胃土。如富贵之家，皆美食恣啖，脏气素娇，未有不兼补而施治也。况平胃散加以朴硝，即为下胎峻剂，用者可不慎乎？予再考方书，有用六君子汤为主，分别肉、面、米、鱼腥、辛热、生冷所伤，而加以山楂、麦芽、酒曲、陈皮、黄连、砂仁、木香，视其所因而加入，甚为稳妥。如伤肉食，加山楂于六君子汤内，余以类推。

四君子汤（见本卷胎逆上逼门。） 平胃散六君子汤（俱见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风论
  • 当前页：伤食论
  • 下一页：脏躁悲伤论
<<< 返回本书目录
  1. 伤食论《胎产心法》
  2. 伤食门《医方考》
  3. 伤食论《胎产心法》
  4. 伤食门《幼科切要》
  5. 伤食论《妇科秘书》
  6. 伤食呕吐证治《妇科心法要诀》
  7. 伤食后发搐《小儿药证直诀》
  8. 伤食呕吐证治《医宗金鉴》
  9. 伤食发丹《保婴撮要》
  10. 伤食吐《儿科萃精》
  11. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  12. 伤食吐《医宗金鉴》
  13. 伤食【方剂主治】
  14. 伤食泻《秘传证治要诀及类方》
  15. 伤食《周慎斋遗书》
  16. 伤食泻第六十八问《婴童百问》
  17. 伤食《重订灵兰要览》
  18. 伤食章《医学妙谛》
  19. 伤食《证治准绳·女科》
  20. 伤食证《明医指掌》
  21. 伤食《证治汇补》
  22. 伤食证治《幼幼集成》
  23. 伤食《杂病广要》
  24. 伤食证治《育婴家秘》
  25. 伤食《幼科折衷》
  26. 伤食症《医门补要》
  27. 伤食《医学入门》
  28. 伤手疮《外科启玄》
  29. 伤食《医学传灯》
  30. 伤暑《笔花医镜》
  1. 伤食论《胎产心法》
  2. 伤食后发搐《小儿药证直诀》
  3. 伤食论《胎产心法》
  4. 伤食后发搐《中医词典》
  5. 伤食论《妇科秘书》
  6. 伤食腹痛《中医词典》
  7. 伤食门《幼科切要》
  8. 伤食发热《中医词典》
  9. 伤食门《医方考》
  10. 伤食发丹《保婴撮要》
  11. 伤食呕吐证治《医宗金鉴》
  12. 伤食发丹《证治准绳·幼科》
  13. 伤食呕吐证治《妇科心法要诀》
  14. 伤食发丹《中医词典》
  15. 伤食诗《医学实在易》
  16. 伤食恶寒《中医词典》
  17. 伤食头痛《中医词典》
  18. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  19. 伤食吐《中医词典》
  20. 伤食《伤寒指掌》
  21. 伤食吐《医宗金鉴》
  22. 伤食《女科证治准绳》
  23. 伤食吐《儿科萃精》
  24. 伤食《盘珠集胎产症治》
  25. 伤食吐《幼科心法要诀》
  26. 伤食《盘珠集胎产症治》
  27. 伤食吐泻《中医词典》
  28. 伤食《金匮钩玄》
  29. 伤食吐泻《小儿卫生总微论方》
  30. 伤食《慈幼便览》
  31. 伤食泻《中医词典》


脏躁悲伤论_《胎产心法》_中医妇科_【岐黄之术】

脏躁悲伤论

脏躁悲伤论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠脏躁悲伤欲哭，象如神灵所凭，数欠伸。盖肺志为悲，胎热火炎，肺不自持，故悲，属肺病燥也。胎前气血壅养胎元，则津液不能充润，而肺为之燥。当补母，仲景用甘草小麦大枣汤主之。因甘草、大枣补脾，治以甘缓，佐以凉泻，无不愈矣。立斋用淡竹茹汤佐八珍汤，其用八珍补养气血，更发前人之所未发，又治脏躁悲哭，及自笑自哭，用红枣烧存性，米饮调下。

甘麦大枣汤 治妇人脏躁悲伤不止。

甘草（三两） 小麦（一升） 大枣（十枚）

上以水六升，煮取三升，温分三服。盖此方甘能生湿，湿生又何燥焉。

淡竹茹汤 治妊妇心虚惊悸，脏躁悲伤不止。又治虚烦甚效。

麦冬（去心） 小麦 制半夏（各一钱） 人参 茯苓（各一钱） 甘草（五分）

上引加生姜三片，枣一枚，淡竹茹一团如指大，水煎服。

八珍汤（见本卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食论
  • 当前页：脏躁悲伤论
  • 下一页：大便燥论
<<< 返回本书目录
  1. 脏躁悲伤论《胎产心法》
  2. 脏躁证治《妇科心法要诀》
  3. 脏躁悲伤《证治准绳·女科》
  4. 脏证《脉因证治》
  5. 脏躁悲伤《也是山人医案》
  6. 脏治法《石室秘录》
  7. 脏躁悲伤《女科指掌》
  8. 臧顾渚老先生两耳痒《孙文垣医案》
  9. 脏躁悲伤《女科证治准绳》
  10. 臧六老上吐血下泻血《孙文垣医案》
  11. 脏躁悲伤《济阴纲目》
  12. 臧七房二老夫人痢《孙文垣医案》
  13. 脏躁《沈氏女科辑要》
  14. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  15. 脏躁《盘珠集胎产症治》
  16. 臧氏妇脐边痛下痢红白《孙文垣医案》
  17. 脏躁《女科宝鉴》
  18. 臟腑井滎俞經合主治（聚英）《针灸大成》
  19. 脏燥证治《医宗金鉴》
  20. 糟《本草纲目》完整版
  21. 脏象下《医经原旨》
  22. 糟《本草纲目》图文版
  23. 脏象上《医经原旨》
  24. 糟粕传导《四圣心源》
  25. 脏象篇《古今医统大全》
  26. 糟笋节中酒《本草纲目》完整版
  27. 脏象解《素灵微蕴》
  28. 凿柄木《本草纲目》完整版
  29. 脏象别论《景岳全书》
  30. 早饱【疾病症状】
  1. 脏躁悲伤论《胎产心法》
  2. 脏躁悲伤《女科证治准绳》
  3. 脏躁证治《妇科心法要诀》
  4. 脏躁悲伤《也是山人医案》
  5. 脏真《中医词典》
  6. 脏躁悲伤《女科指掌》
  7. 脏证《脉因证治》
  8. 脏躁悲伤《济阴纲目》
  9. 脏之长《中医词典》
  10. 脏躁悲伤《证治准绳·女科》
  11. 脏治法《石室秘录》
  12. 脏躁《盘珠集胎产症治》
  13. 脏主冬《中医词典》
  14. 脏躁《沈氏女科辑要》
  15. 臧达德《中医词典》
  16. 脏躁《奇效简便良方》
  17. 臧顾渚老先生两耳痒《孙文垣医案》
  18. 脏躁《中医名词词典》
  19. 臧六老上吐血下泻血《孙文垣医案》
  20. 脏燥证治《医宗金鉴》
  21. 臧七房二老夫人痢《孙文垣医案》
  22. 脏燥悲伤（杂病）《金匮悬解》
  23. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  24. 脏燥《医述》
  25. 臧氏妇脐边痛下痢红白《孙文垣医案》
  26. 脏与脏之间的关系《中医基础理论》
  27. 臟腑井滎俞經合主治（聚英）《针灸大成》
  28. 脏与腑的关系《中医基础理论》
  29. 遭指《中医词典》
  30. 脏俞五十穴《中医词典》
  31. 糟《本草纲目》


大便燥论_《胎产心法》_中医妇科_【岐黄之术】

大便燥论

大便燥论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠大便结燥。盖因血养胎元，大肠血少，燥结难出，虽无大害，然便时甚苦，润燥汤主之。

润燥汤

阿胶（一钱五分） 条芩 苏梗 防风（各一钱） 当归 麻仁 芝麻（各二钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏躁悲伤论
  • 当前页：大便燥论
  • 下一页：子喑论
<<< 返回本书目录
  1. 大便燥论《胎产心法》
  2. 大便燥秘论《妇科秘书》
  3. 大便燥结总括《杂病心法要诀》
  4. 大便燥秘论《胎产心法》
  5. 大便燥结总括《医宗金鉴》
  6. 大便粘腻【疾病症状】
  7. 大便燥结【方剂主治】
  8. 大便证《博济方》
  9. 大便燥结【中药主治】
  10. 大便证治《幼幼集成》
  11. 大便燥结《本草纲目》完整版
  12. 大便自利【方剂主治】
  13. 大便异常《家庭医学百科-医疗康复篇》
  14. 大鳖甲汤【方剂大全】
  15. 大便血痢（凉肠作主九十六）《经验麻科》
  16. 大鳖甲丸【方剂大全】
  17. 大便血《杂病广要》
  18. 大鳖头足丸【方剂大全】
  19. 大便血《幼幼新书》
  20. 大槟榔散【方剂大全】
  21. 大便血《顾松园医镜》
  22. 大槟榔丸【方剂大全】
  23. 大便信号《中医疾病预测》
  24. 大饼子【方剂大全】
  25. 大便泄泻【方剂主治】
  26. 大病不守禁忌论《格致余论》
  27. 大便下血统论《金匮翼》
  28. 大病瘥后喜唾方《圆运动的古中医学》
  29. 大便下血风冷积年变作痔方《外台秘要》
  30. 大病后眼症《眼科阐微》
  1. 大便燥论《胎产心法》
  2. 大便燥结总括《杂病心法要诀》
  3. 大便燥秘论《胎产心法》
  4. 大便燥结总括《医宗金鉴》
  5. 大便燥秘论《妇科秘书》
  6. 大便燥结《评注产科心法》
  7. 大便证治《幼幼集成》
  8. 大便燥结《外科全生集》
  9. 大鳖甲汤《备急千金要方》
  10. 大便燥结《友渔斋医话》
  11. 大病不守禁忌论《格致余论》
  12. 大便燥结《儒门事亲》
  13. 大病后不得眠候《诸病源候论》
  14. 大便燥结《疫疹一得》
  15. 大病后虚汗《中医词典》
  16. 大便燥结《中医词典》
  17. 大病后虚汗候《诸病源候论》
  18. 大便异常《中医内科学》
  19. 大病后眼症《眼科阐微》
  20. 大便异常《家庭医学百科-医疗康复篇》
  21. 大病宜灸《扁鹊心书》
  22. 大便颜色辨病《常见病自测》
  23. 大补保命汤《冯氏锦囊秘录》
  24. 大便血痢（凉肠作主）《经验麻科》
  25. 大补大泻《中医词典》
  26. 大便血候《诸病源候论》
  27. 大补黄汤《冯氏锦囊秘录》
  28. 大便血《顾松园医镜》
  29. 大补黄汤《目经大成》
  30. 大便血《杂病广要》
  31. 大补黄汤《医方考》


子喑论_《胎产心法》_中医妇科_【岐黄之术】

子喑论

子喑论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶妇人重身，九月而喑者，胞之络脉绝也。无治，当十月复。盖因孕至九月，儿体已长，胞系于肾，少阴之脉上系舌本，脉道阻绝不通，故不能言者间有之。十月分娩后而自能言，不必加治。若强以通声开发治之，则误矣。夫喑者，有言无声。经曰不能者，非绝然不语之谓。凡音出于喉咙，发于舌本。因胎气肥大，阻肾上行之经，肾脉入肺，循喉咙，系舌本；喉者肺之部，肺主声音，其人切切私语，心虽有言而人不能听，故曰喑。肺肾子母之脏，故云不必治。若《大全》解作不语则为心病，以心主发声也，与子喑了不相干。若张子和有降心火之说，马元台有补心肾之言，如果肾之脉络绝，则其病不治，岂有产后自复之理乎？故经云胞之络脉绝，此绝字当作阻字解。如富贵之家，及不明医理，必欲强治，惟有浓煎参麦五味饮，空心服地黄丸，助肺肾之气以养胎可耳。切不可谓痰闭心窍，而用化痰开窍通声之药，致误母子之性命也。

参麦五味饮（见下卷晕厥门。） 六味地黄丸（见本卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥论
  • 当前页：子喑论
  • 下一页：腹内儿哭钟鸣论
<<< 返回本书目录
  1. 子喑论《胎产心法》
  2. 子喑证治《妇科心法要诀》
  3. 子喑《医学心悟》
  4. 子瘖证治《医宗金鉴》
  5. 子喑《胎产秘书》
  6. 子痈《中医外科学》
  7. 子喑《盘珠集胎产症治》
  8. 子瞻杂记《苏沈良方》
  9. 子喑《女科指掌》
  10. 子肿《产鉴》
  11. 子喑《女科折衷纂要》
  12. 子肿《金匮钩玄》
  13. 子喑《济阴纲目》
  14. 子肿《女科秘旨》
  15. 子悬胎上逼心证治《医宗金鉴》
  16. 子肿《女科切要》
  17. 子悬胎上逼心证治《妇科心法要诀》
  18. 子肿《女科折衷纂要》
  19. 子悬、子眩《医学心悟》
  20. 子肿《女科指掌》
  21. 子悬《续名医类案》
  22. 子肿《盘珠集胎产症治》
  23. 子悬《胎产秘书》
  24. 子肿《胎产秘书》
  25. 子悬《沈氏女科辑要》
  26. 子肿《续名医类案》
  27. 子悬《盘珠集胎产症治》
  28. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  29. 子悬《女科指掌》
  30. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  1. 子喑论《胎产心法》
  2. 子喑《评注产科心法》
  3. 子喑证治《妇科心法要诀》
  4. 子喑《盘珠集胎产症治》
  5. 子瘖《中医名词词典》
  6. 子喑《女科折衷纂要》
  7. 子瘖（yīn音）《中医词典》
  8. 子喑《女科指掌》
  9. 子瘖证治《医宗金鉴》
  10. 子喑《女科精要》
  11. 子痈《中医名词词典》
  12. 子喑《竹林女科证治》
  13. 子痈《中医词典》
  14. 子喑《医学心悟》
  15. 子痈《外科全生集》
  16. 子喑《丹台玉案》
  17. 子痈《中医外科学》
  18. 子喑《明医指掌》
  19. 子痈秘方《华佗神方》
  20. 子喑《济阴纲目》
  21. 子晕《中医词典》
  22. 子喑《医述》
  23. 子晕《竹林女科证治》
  24. 子喑《冯氏锦囊秘录》
  25. 子脏《中医词典》
  26. 子喑《胎产秘书》
  27. 子脏冷无子《中医词典》
  28. 子眩《评注产科心法》
  29. 子脏冷无子候《诸病源候论》
  30. 子眩《中医词典》
  31. 子躁《中医词典》


腹内儿哭钟鸣论_《胎产心法》_中医妇科_【岐黄之术】

腹内儿哭钟鸣论

腹内儿哭钟鸣论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹内儿哭或钟鸣者，因腹中脐带上疙瘩儿含口中，妊妇或登高举臂脱出儿口，以此作声。令妊妇曲腰就地如拾物状，或合作男子拜揖状，或令扫地，其疙瘩仍入儿口即止。亦有胎热不安而啼者，以黄连浓煎汁，妊妇时时呷之即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑论
  • 当前页：腹内儿哭钟鸣论
  • 下一页：胎不长养过期不产并枯胎论
<<< 返回本书目录
  1. 腹内儿哭钟鸣论《胎产心法》
  2. 腹内结强《圣济总录》
  3. 腹内儿哭《沈氏女科辑要》
  4. 腹内疝【疾病大全】
  5. 腹内【方剂主治】
  6. 腹内生虫《卫生易简方》
  7. 腹膜转移癌【疾病大全】
  8. 腹内疼痛【方剂主治】
  9. 腹膜炎【疾病大全】
  10. 腹内虚鸣【方剂主治】
  11. 腹膜炎【疾病症状】
  12. 腹内压升高【疾病症状】
  13. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  14. 腹内痈论《医学源流论》
  15. 腹膜间皮瘤【疾病大全】
  16. 腹内钟鸣《女科证治准绳》
  17. 腹膜假黏液瘤【疾病大全】
  18. 腹内钟鸣《证治准绳·女科》
  19. 腹膜后肿瘤【疾病大全】
  20. 腹内钟鸣儿在腹中哭《女科指掌》
  21. 腹膜后脂肪瘤【疾病大全】
  22. 腹内诸气及胀不下食方《外台秘要》
  23. 腹膜后血肿【疾病大全】
  24. 腹宁汤【方剂大全】
  25. 腹膜后纤维化【疾病大全】
  26. 腹皮和中汤【方剂大全】
  27. 腹膜后纤维化【疾病症状】
  28. 腹皮青黑论《小儿卫生总微论方》
  29. 腹膜后疝【疾病大全】
  30. 腹皮饮【方剂大全】
  1. 腹内儿哭钟鸣论《胎产心法》
  2. 腹内儿哭《沈氏女科辑要》
  3. 腹内结强《圣济总录》
  4. 腹内儿哭《女科精要》
  5. 腹内结强候《诸病源候论》
  6. 腹内儿哭《丹台玉案》
  7. 腹内生虫《卫生易简方》
  8. 腹内儿哭《冯氏锦囊秘录》
  9. 腹内生毒药不能治《奇效简便良方》
  10. 腹内虫积《奇效简便良方》
  11. 腹内痈《评注产科心法》
  12. 腹内鳖《急救广生集》
  13. 腹内痈论《医学源流论》
  14. 腹募穴《中医词典》
  15. 腹内有毛候《诸病源候论》
  16. 腹膜与脏器的关系《人体解剖学》
  17. 腹内有人声候《诸病源候论》
  18. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  19. 腹内钟鸣《证治准绳·女科》
  20. 腹膜炎《默克家庭诊疗手册》
  21. 腹内钟鸣《女科证治准绳》
  22. 腹膜形成物《人体解剖学》
  23. 腹内钟鸣儿在腹中哭《女科指掌》
  24. 腹膜外组织《人体解剖学》
  25. 腹内诸气及胀不下食方一十一首《外台秘要》
  26. 腹膜透析《肾脏病学》
  27. 腹皮《中医词典》
  28. 腹膜腔的分区《人体解剖学》
  29. 腹皮《本草求真》
  30. 腹膜的解剖生理概要《普通外科学》
  31. 腹皮绷急《中医词典》


胎不长养过期不产并枯胎论_《胎产心法》_中医妇科_【岐黄之术】

胎不长养过期不产并枯胎论

胎不长养过期不产并枯胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有按月行经而胎日长者．名曰盛胎，其妇血气充盛，养胎之外，血有余故也。有数月之胎而血大下，谓之漏胎，因事触胎，动其任脉，故血下而不伤子宫也。然孕中失血，胎虽不坠，气血亦亏，多致逾月不产。

曾见有十二、三月，或十七、八月，或二十余月而生者，俱是血气不足，胚胎难长故耳。凡十月之后未产者，当大补气血之药以倍养之，庶无分娩之患。所以胎气本乎血气而长，其胎不长者，亦惟气血之不足。故有受胎之后而漏血不止，则血不归胎者；有妇人中年血气衰败，泉源日涸者；有因脾胃病，仓廪薄，化源亏，而冲任穷者；有多郁怒，肝气逆，血不调而胎失所养者；有血气寒而不长，阳气衰，生气少者；有血热而不长，火邪甚，真阴损者。种种不一。凡治此病，则宜补、宜固、宜温、宜清，因其病而随机应之。胎气渐充，自无不长。然又有妊母气血自旺而胎不长者，此必父气孱弱，又当大剂保元，专补其气，不得杂一味血药助母，则子气方得受益。总之，胎之能长而旺者，全赖母之脾土输气于子。凡长养万物莫不由土，故胎之生发虽主乎肾肝，而长养实关乎脾土。所以治胎气不长，必用八珍、十全、归脾、补中之类，助其母气以长胎，免致多延日月。试观瘠薄之土，虽 不获，得沃泽灌溉便能成实，义可见矣。其过期不产，有属气虚者，当补其气。有血虚气滞者，用补血行滞汤，服之即产。复有胎气因母举动失调，或所禀怯弱不能自固，致儿内失荣养，不能长发，仍不陨坠者，此与果实干萎在枝无异，名曰枯胎，惟宜急早资母血气，则胎自长。若失于早为滋养，以致萎燥既成，无能为矣。曾有孕妇十七月不产，自五月以后胎则不动，用丹参一味，日服七钱，两旬余，胎下已死而枯。又一妇十三月不产，脉来微结，用十全大补汤二十余剂，而下胎枯色白。如过期不产而脉沉细，但当脐下悸动，此为瘀积化水，当作鬼胎治之。

保元汤 治营卫不足。

黄 （三钱至六钱，蜜酒炙） 人参（三钱至一两） 炙草（一钱）

水煎服。

十全大补汤 治营卫俱虚。

人参 黄 （蜜炙） 白术（土炒） 茯苓 熟地 当归（各一钱） 川芎 白芍（炒。各八分）肉桂 炙草（各五分）

姜枣引，水煎服。

补血行滞汤（又名催生汤。） 治过月不产，又能催生。

当归（酒浸） 川芎 白芍（炒） 熟地 香附（制。各一钱） 桃仁（去皮尖） 枳壳（麸炒）砂仁（碎） 紫苏（各七分）

姜一片，枣二枚，水煎服。

归脾汤（见本卷胎漏小产门。） 八珍汤 补中益气汤（俱见本卷诸痛门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内儿哭钟鸣论
  • 当前页：胎不长养过期不产并枯胎论
  • 下一页：鬼胎论
<<< 返回本书目录
  1. 胎不长养过期不产并枯胎论《胎产心法》
  2. 胎不长证治《妇科心法要诀》
  3. 胎不长《证治准绳·女科》
  4. 胎不长证治《医宗金鉴》
  5. 胎不长《医学心悟》
  6. 胎部《本草易读》
  7. 胎不长《盘珠集胎产症治》
  8. 胎产《博济方》
  9. 胎不长《女科指掌》
  10. 胎产《冷庐医话》
  11. 胎不长《女科证治准绳》
  12. 胎产《奇效简便良方》
  13. 胎不长《景岳全书》
  14. 胎产《医学真传》
  15. 胎不长《济阴纲目》
  16. 胎产《原要论》
  17. 胎不长《妇人规》
  18. 胎产《中医名词词典》
  19. 胎不安小产堕胎总括《医宗金鉴》
  20. 胎产大法《女科证治准绳》
  21. 胎不安小产堕胎证治《医宗金鉴》
  22. 胎产大法《证治准绳·女科》
  23. 胎不安毋议落胎救母辨《胎产指南》
  24. 胎产兼目疾论《银海指南》
  25. 胎不安、小产、堕胎总括《妇科心法要诀》
  26. 胎产论《医学源流论》
  27. 胎不安、小产、堕胎证治《妇科心法要诀》
  28. 胎产脉候《胎产指南》
  29. 胎不安【方剂主治】
  30. 胎产门《女科精要》
  1. 胎不长养过期不产并枯胎论《胎产心法》
  2. 胎不长养《医述》
  3. 胎不长证治《医宗金鉴》
  4. 胎不长养《中医词典》
  5. 胎不长证治《妇科心法要诀》
  6. 胎不长《女科证治准绳》
  7. 胎部《本草易读》
  8. 胎不长《评注产科心法》
  9. 胎产《冷庐医话》
  10. 胎不长《盘珠集胎产症治》
  11. 胎产《医学真传》
  12. 胎不长《女科指掌》
  13. 胎产《原要论》
  14. 胎不长《妇人规》
  15. 胎产《博济方》
  16. 胎不长《医学心悟》
  17. 胎产大法《证治准绳·女科》
  18. 胎不长《济阴纲目》
  19. 胎产大法《女科证治准绳》
  20. 胎不长《证治准绳·女科》
  21. 胎产兼目疾论《银海指南》
  22. 胎不长《中医词典》
  23. 胎产论《医学源流论》
  24. 胎不长《景岳全书》
  25. 胎产脉候《胎产指南》
  26. 胎不安小产堕胎总括《医宗金鉴》
  27. 胎产奇方《宁坤秘籍》
  28. 胎不安小产堕胎证治《医宗金鉴》
  29. 胎产书《马王堆简帛》
  30. 胎不安毋议落胎救母辨《胎产指南》
  31. 胎产医法总论《评注产科心法》


鬼胎论_《胎产心法》_中医妇科_【岐黄之术】

鬼胎论

鬼胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名夜叉胎。）

凡妇人气血充实，脏腑调和，秉心正真，则无鬼胎证矣。若营卫虚损，精神衰弱，邪思蓄注，冲任滞逆，脉道壅瘀不行，状如怀娠，故曰鬼胎。然细究其理，鬼胎者，伪胎也。如人邪淫之念一起，则肝肾相火自动，有梦与鬼交者，非实有鬼神交接成胎也。即经所谓思想无穷，所愿不遂。白淫、白浊流入子宫，结为鬼胎，乃本妇自己血液淫精聚结成块。血随气结而不散，以致胸腹胀满，俨若胎孕耳，非伪胎而何？故鬼胎之脉，沉细弦涩，或有时虚浮，有时沉紧，忽大、忽小，皆阳气不充之验。其腹虽渐大而漫起重坠，终与好胎不同。当脐或脐下左旁虽微动，亦与真胎迥别。所以一见经候不调，就行调补，庶免此患。若停经瘀滞而得，即血 症气瘕之类，则病已成，当调补元气为主，而继以去积之药乃可。然欲于补中兼行，无如决津煎。欲去其滞而不猛峻，无如通瘀煎。若由阳气不足，或肝脾郁怒所伤，不能生发，致阴血不化而经闭为患，肚腹渐大，以加味归脾汤、加味逍遥散，再加去白陈皮八分。如干嗽，用蜜制治之自愈。此外，如狐魅异类之遇者，则实有所受，而又非鬼胎之谓，当于 瘕类求法下之。又常见妇人得孕经止，尺脉或涩或微弱，而无他病，此子宫真气不全，精血虽凝，而阳虚阴不能化，终不成形，每致产时而下血块、血胞，必大剂温补预调，而后方能成孕也。

决津煎 治妇人血虚经滞，不能流畅而痛极者。以水济水，若江河一决而积垢皆去，用此汤随证加减主之，此用补为泻之神剂也。

当归（三五钱或一两） 泽泻（一钱五分） 牛膝（二钱） 肉桂（一、二、三钱） 熟地（二三钱或五七钱，或不用亦可） 乌药（一钱，如气虚者不用亦可）

水二钟，煎七八分，食前服。如呕恶，加焦姜一二钱。阴滞不行，非加附子不可。如气滞而痛胀，加香附一二钱，或木香七八分。如血滞血涩，加酒炒红花一二钱。如小腹不暖而痛极者，加吴茱萸七八分。如大便结涩，加肉苁蓉一、二、三钱，微者以山楂代之。如气虚，少用香、陈之类，甚者不用亦可。

通瘀煎 治妇人气滞血积，经脉不利，痛极拒按，及产后瘀血实痛，并男妇血逆、血厥等证。

归尾（三五钱） 山楂 香附（制） 红花（新者炒黄。各二钱） 乌药（一二钱） 青皮 泽泻（各一钱五分） 木香（七分）

水二钟，煎七分，加酒一二小钟，食前服。兼寒滞者，加肉桂一钱，或吴茱萸五分。火盛内热，血燥不行者，加炒栀子一二钱。微热血虚者，加芍药二钱。血虚涩滞者，加牛膝。血瘀不行者，加桃仁二十粒，去皮尖，或加苏木、元胡之类。瘀极而大便结燥者，加大黄一二钱。

加味归脾汤（见本卷胞漏小产门，附归脾汤下。） 加味逍遥散（见本卷子悬门，附逍遥散下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长养过期不产并枯胎论
  • 当前页：鬼胎论
  • 下一页：肠覃似孕并蓄血似孕论
<<< 返回本书目录
  1. 鬼胎论《胎产心法》
  2. 鬼胎门《辨证录》
  3. 鬼胎论《妇科秘书》
  4. 鬼胎总括《妇科心法要诀》
  5. 鬼胎（胎症）《冯氏锦囊秘录》
  6. 鬼胎总括《医宗金鉴》
  7. 鬼胎（梦与鬼交《医学心悟》
  8. 鬼太丹《幼幼新书》
  9. 鬼胎《中医妇科学》
  10. 鬼头顶【方剂大全】
  11. 鬼胎《证治准绳·女科》
  12. 鬼仙丹【方剂大全】
  13. 鬼胎《续名医类案》
  14. 鬼羽箭【中药大全】
  15. 鬼胎《盘珠集胎产症治》
  16. 鬼芋，鬼头《本草纲目》完整版
  17. 鬼胎《女科指掌》
  18. 鬼针草《本草纲目》完整版
  19. 鬼胎《女科证治准绳》
  20. 鬼针草【中药大全】
  21. 鬼胎《女科折衷纂要》
  22. 鬼针散【方剂大全】
  23. 鬼胎《景岳全书》
  24. 鬼注《圣济总录》
  25. 鬼胎《济阴纲目》
  26. 鬼疰《古今医案按》
  27. 鬼胎《傅青主女科》
  28. 鬼疰《普济方·针灸》
  29. 鬼胎《妇人规》
  30. 鬼疰方《外台秘要》
  1. 鬼胎论《胎产心法》
  2. 鬼胎（胎症）《冯氏锦囊秘录》
  3. 鬼胎论《妇科秘书》
  4. 鬼胎（梦与鬼交《医学心悟》
  5. 鬼胎脉法《女科切要》
  6. 鬼胎《女科证治准绳》
  7. 鬼胎门（一则）《辨证录》
  8. 鬼胎《评注产科心法》
  9. 鬼胎秘方《华佗神方》
  10. 鬼胎《盘珠集胎产症治》
  11. 鬼胎属女人之思想所结《女科经纶》
  12. 鬼胎《女科折衷纂要》
  13. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  14. 鬼胎《女科指掌》
  15. 鬼胎属郁怒伤肝脾所致《女科经纶》
  16. 鬼胎《中医妇科学》
  17. 鬼胎属元气不足以补元气为主《女科经纶》
  18. 鬼胎《女科精要》
  19. 鬼胎总括《医宗金鉴》
  20. 鬼胎《妇人规》
  21. 鬼胎总括《妇科心法要诀》
  22. 鬼胎《竹林女科证治》
  23. 鬼太丹《幼幼新书》
  24. 鬼胎《济阴纲目》
  25. 鬼堂《中医词典》
  26. 鬼胎《证治准绳·女科》
  27. 鬼剃头《急救广生集》
  28. 鬼胎《医述》
  29. 鬼头丹《中医词典》
  30. 鬼胎《续名医类案》
  31. 鬼腿《中医词典》


肠覃似孕并蓄血似孕论_《胎产心法》_中医妇科_【岐黄之术】

肠覃似孕并蓄血似孕论

肠覃似孕并蓄血似孕论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人肠覃似孕，乃寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起， 肉乃生。其始生大如鸡卵，稍以益大，状如怀子，按之则坚，推之则移，月事以时下。此结气大肠，为气病而血不病，故月事不断，当用散气之剂治之。其蓄血似孕，因多郁怒，经闭不月，腹渐大，初时人以为孕，至过月不产，诸证渐见。此蓄血子门，为血病，当破血药下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎论
  • 当前页：肠覃似孕并蓄血似孕论
  • 下一页：孕妇出痘论
<<< 返回本书目录
  1. 肠覃似孕并蓄血似孕论《胎产心法》
  2. 肠覃似孕证蓄血似孕论《妇科秘书》
  3. 肠覃石瘕证治《医宗金鉴》
  4. 肠覃汤【方剂大全】
  5. 肠覃石瘕证治《妇科心法要诀》
  6. 肠覃症《女科秘要》
  7. 肠覃石瘕《杂病心法要诀》
  8. 肠套叠《普通外科学》
  9. 肠覃石瘕《医学读书记》
  10. 肠套叠【疾病症状】
  11. 肠覃石瘕《盘珠集胎产症治》
  12. 肠套叠【疾病大全】
  13. 肠覃解《研经言》
  14. 肠痛《普济方·针灸》
  15. 肠覃《马培之医案》
  16. 肠痛（余见肠）《针灸资生经》
  17. 肠石性肠梗阻【疾病大全】
  18. 肠脱阴肿《卫生易简方》
  19. 肠伤寒恢复期《赵绍琴临证验案精选》
  20. 肠外结核【疾病症状】
  21. 肠伤寒穿孔【疾病大全】
  22. 肠胃《黄帝内经·灵枢》
  23. 肠伤寒 一《赵绍琴临证验案精选》
  24. 肠胃《灵枢悬解》
  25. 肠伤寒 四《赵绍琴临证验案精选》
  26. 肠胃《内经评文》
  27. 肠伤寒 三《赵绍琴临证验案精选》
  28. 肠胃生病《黄帝内经太素》
  29. 肠伤寒 二《赵绍琴临证验案精选》
  30. 肠胃舒郁丸【方剂大全】
  1. 肠覃似孕并蓄血似孕论《胎产心法》
  2. 肠覃似孕《女科精要》
  3. 肠覃似孕证蓄血似孕论《妇科秘书》
  4. 肠覃似孕《冯氏锦囊秘录》
  5. 肠覃证治《竹林女科证治》
  6. 肠覃石瘕证治《妇科心法要诀》
  7. 肠覃症《女科秘要》
  8. 肠覃石瘕证治《医宗金鉴》
  9. 肠套叠《普通外科学》
  10. 肠覃石瘕《盘珠集胎产症治》
  11. 肠痛《普济方·针灸》
  12. 肠覃石瘕《杂病心法要诀》
  13. 肠痛（余见肠）《针灸资生经》
  14. 肠覃石瘕《医宗金鉴》
  15. 肠头挺出《急救广生集》
  16. 肠覃石瘕《医学读书记》
  17. 肠头挺出《奇方类编》
  18. 肠覃论治并方《卫生宝鉴》
  19. 肠脱《古今医统大全》
  20. 肠覃解《研经言》
  21. 肠脱阴肿《卫生易简方》
  22. 肠覃《胎产指南》
  23. 肠外阿米巴病《病理学》
  24. 肠覃《灵素节注类编》
  25. 肠胃《黄帝内经·灵枢》
  26. 肠覃《医述》
  27. 肠胃《灵枢悬解》
  28. 肠覃《马培之医案》
  29. 肠胃《中医词典》
  30. 肠覃《中医词典》
  31. 肠胃《内经评文》


孕妇出痘论_《胎产心法》_中医妇科_【岐黄之术】

孕妇出痘论

孕妇出痘论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇出痘，热能动胎，胎落则气血衰败，而不能起发灌浆矣。故始终以安胎为主，外用细软之帛紧兜肚上，切不可用丁、桂燥热之品，及食牛虱毒物之类，以致触犯。其条芩、白术、艾叶、砂仁之类，与痘相宜者采而用之。其初发热，则以参苏饮发之。痘即出后，则多服安胎饮保之。渴者，则用人参 白术散加减。泻者，则用黄芩汤合四君子汤，内加诃子。血虚者，则以四物汤加托药。色灰白而起发较迟者，则用十全大补汤去桂服之。总之，不问轻重，悉以清热安娠为主。更有孕妇出痘，正当盛时忽临正产者，势必气血俱虚，亦只以十全大补汤大补气血为主。虚寒者，少加熟附。若腹中微痛者。此恶露未尽也，宜四物汤加干姜、桂心、木香、黑豆，用熟地黄而去芍药。盖恐寒凉，有伤生气，然有当用者，酒炒用之。若寒战切牙，腹胀不渴，而足冷身热者，此乃脾胃内虚，外作假热也，宜参、 、归、附、木香之类，一二剂而愈者吉，不愈者凶。若孕妇肥胖者，则气居于表而慊于内也，人参可多，黄 宜少，多加带壳缩砂，切忌脱蒂果子之类。至有痘将收靥，忽作泄泻，口渴饮水，小便短少，其痘胖壮红润者，此内热也，宜用五苓散，内加黄芩、芍药之类。若至滑泻不止，食少腹胀而足冷。痘色灰白，脉细无力者，此犯五虚必死之证也。凡妇人方产之后，或半月左右，适逢出痘者，此无胎孕系累，惟气血尚虚，治宜大补营卫为主。若痘出多者，则加连翘、粘子之类。大便自利者，则用肉果、炮姜之类。余即照常一例而治，不必多疑，反生他误。至于孕妇出痘，在于初出之时胎落者，则血气虽为大虚，然热毒亦因走泄，兼之未经起胀灌浆，则血气未曾外耗，倘痘非险逆，加以大补托里，每多得生。至于收靥之时胎落者，则毒已出表消散，亦多无事，但重虚而元气易脱，倍宜补益耳。若正当起胀灌浆而胎落者，则气血衰败，内外两虚，既不能逐毒以外出，则毒必乘虚而内攻，其为不救者多矣。

黄芩汤 治热痢。

黄芩 炙草 芍药（各等分） 大枣（五七枚）

水煎服。

参苏饮（见本卷喘急门。） 安胎饮四物汤（俱见本卷安胎门。） 人参 白术散（见本卷泄泻门。） 四君子汤（见本卷胎逆上逼门。） 十全大补汤（见本卷胎不长养门。）五苓散（见本卷泄泻门，附四苓散下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃似孕并蓄血似孕论
  • 当前页：孕妇出痘论
  • 下一页：妊娠麻疹论
<<< 返回本书目录
  1. 孕妇出痘论《胎产心法》
  2. 孕妇出疹《冯氏锦囊秘录》
  3. 孕妇出痘论《妇科秘书》
  4. 孕妇肚子痒【疾病症状】
  5. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  6. 孕妇非妊娠原因的腹痛【疾病症状】
  7. 孕妇出痘《医宗金鉴》
  8. 孕妇腹部硬块【疾病症状】
  9. 孕妇出痘《痘疹心法要诀》
  10. 孕妇禁忌药性《药鉴》
  11. 孕妇耻骨痛【疾病症状】
  12. 孕妇口苦【疾病症状】
  13. 孕妇病须保胎《医门补要》
  14. 孕妇内痈《医学心悟》
  15. 孕妇背痛【疾病症状】
  16. 孕妇起居忌《济阴纲目》
  17. 孕产妇腰痛【疾病症状】
  18. 孕妇气喘【疾病症状】
  19. 孕产痘《续名医类案》
  20. 孕妇全身性水肿【疾病症状】
  21. 芸香草【中药大全】
  22. 孕妇上火【疾病症状】
  23. 芸香草《滇南本草》
  24. 孕妇食忌《济阴纲目》
  25. 芸香【中药大全】
  26. 孕妇水肿《医门补要》
  27. 芸薹子油【中药大全】
  28. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  29. 芸薹子【中药大全】
  30. 孕妇腿抽筋【疾病症状】
  1. 孕妇出痘论《胎产心法》
  2. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  3. 孕妇出痘论《妇科秘书》
  4. 孕妇出痘《痘疹心法要诀》
  5. 孕妇出疹《冯氏锦囊秘录》
  6. 孕妇出痘《医宗金鉴》
  7. 孕妇风寒不省人事《奇效简便良方》
  8. 孕妇病须保胎《医门补要》
  9. 孕妇腹内钟鸣《古今医统大全》
  10. 孕妇遍身搔痒《奇效简便良方》
  11. 孕妇腹痒《奇效简便良方》
  12. 孕妇便结《儒门事亲》
  13. 孕妇惯坠胎《奇效简便良方》
  14. 孕妇、乳母营养《临床营养学》
  15. 孕妇患淋《奇效简便良方》
  16. 孕产妇的营养和膳食《食物疗法》
  17. 孕妇及乳母的膳食《预防医学》
  18. 孕产痘《续名医类案》
  19. 孕妇忌食《评注产科心法》
  20. 孕悲《评注产科心法》
  21. 孕妇禁忌药性《药鉴》
  22. 孕悲《中医词典》
  23. 孕妇痢疾《奇效简便良方》
  24. 孕《中医词典》
  25. 孕妇癃闭涓滴赤色方《回生集》
  26. 殒《中医词典》
  27. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  28. 芸香草《滇南本草》
  29. 孕妇内痈《医学心悟》
  30. 芸香《外科全生集》
  31. 孕妇尿出《中医词典》


妊娠麻疹论_《胎产心法》_中医妇科_【岐黄之术】

妊娠麻疹论

妊娠麻疹论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠出疹，当以四物加减，而加条芩、艾叶，以安胎清热为主，则胎不动而麻疹自出矣。然热毒蒸胎，胎多受伤，但胎虽伤而母实无恙也。盖疹与痘不同，痘宜内实，以痘当从外解，故胎落毒瓦斯乘虚而内攻，其母亡。疹宜内虚，以疹当从内解，故胎落热毒随胎而下，其母存。虽然，与其胎去而母存，孰若子母两全之为愈也。且古人徒知清热以安胎，不思疹未出而即以清热为事，则疹难出而内热愈深，是欲保胎，反足以伤胎也，宜轻扬表托，则疹出而热自清，继以滋阴清解，则于疹于胎两不相碍，不安胎而胎自安矣。如疹出不快，宜白虎汤合用升麻 葛根汤，倍加元参、牛蒡治之。胎气上冲，急用苎根、艾叶煎汤，磨槟榔服之，再以四物汤进之。热甚胎不安，服固胎饮数剂。如又不愈，腹疼腰酸，即知胎有必堕之机。如胎堕，即以产法论治矣。

升麻 葛根汤

葛根 升麻 白芍 甘草（各等分）

水一盏，煎七分，温服。此解表发散之方也。表热壮盛，邪实于表。经曰∶轻可去实。故用升麻、葛根以疏表。所以然者，升麻能解疫毒，升阳于至阴之下，以助发生之气。葛根能解热毒，兼疏营卫，以导起发之机。二味之外，又加甘草佐之，以和在表之气；芍药佐之，以和在里之营。去其实邪，和其营卫，风寒自解，麻疹自出。

固胎饮 止痛安胎。

地黄 川芎（各五分） 归身 人参 白芍 陈皮（各一钱） 白术（土炒） 黄芩（各一钱五分）甘草（三分） 黄连 黄柏（各一分） 桑上羊儿藤（七叶，圆者）

上细切，每服二三钱，入糯米二十粒，水一钟，煎至七分，温服。痛加砂仁，血虚加阿胶。

白虎汤（见本卷疟门，附桂枝白虎汤下。） 四物汤（见本卷安胎门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇出痘论
  • 当前页：妊娠麻疹论
  • 下一页：脉诀歌
<<< 返回本书目录
  1. 妊娠麻疹论《胎产心法》
  2. 妊娠脉《古今医统大全》
  3. 妊娠麻疹论《妇科秘书》
  4. 妊娠脉《轩岐救正论》
  5. 妊娠论《古今医彻》
  6. 妊娠门《妇人大全良方》
  7. 妊娠漏胎候歌《脉诀乳海》
  8. 妊娠目病《张氏医通》
  9. 妊娠漏胎《圣济总录》
  10. 妊娠目病歌《眼科心法要诀》
  11. 妊娠漏胞方《外台秘要》
  12. 妊娠目病歌《医宗金鉴》
  13. 妊娠癃闭《女科宝鉴》
  14. 妊娠尿血方论《妇人大全良方》
  15. 妊娠淋痛《女科宝鉴》
  16. 妊娠疟疾《产鉴》
  17. 妊娠痢疾《产鉴》
  18. 妊娠疟疾《回春录》
  19. 妊娠羸瘦《产鉴》
  20. 妊娠疟疾方论《妇人大全良方》
  21. 妊娠咳嗽方论《妇人大全良方》
  22. 妊娠呕逆不下食《圣济总录》
  23. 妊娠咳嗽【方剂主治】
  24. 妊娠呕吐【疾病症状】
  25. 妊娠咳嗽《圣济总录》
  26. 妊娠呕吐【疾病大全】
  27. 妊娠咳嗽《女科宝鉴》
  28. 妊娠呕吐【中药主治】
  29. 妊娠咳嗽《回春录》
  30. 妊娠呕吐及恶食方《外台秘要》
  1. 妊娠麻疹论《胎产心法》
  2. 妊娠论《古今医彻》
  3. 妊娠麻疹论《专治麻痧初编》
  4. 妊娠漏胎下血方论《妇人大全良方》
  5. 妊娠麻疹论《妇科秘书》
  6. 妊娠漏胎候歌《脉诀乳海》
  7. 妊娠脉《中医词典》
  8. 妊娠漏胎《圣济总录》
  9. 妊娠脉《古今医统大全》
  10. 妊娠漏胞秘方《华佗神方》
  11. 妊娠脉《轩岐救正论》
  12. 妊娠漏胞候《诸病源候论》
  13. 妊娠脉诀歌《竹林女科证治》
  14. 妊娠漏胞方五首《外台秘要》
  15. 妊娠门《妇人大全良方》
  16. 妊娠六月《卫生家宝产科备要》
  17. 妊娠目病《中医词典》
  18. 妊娠流涎《中医词典》
  19. 妊娠目病《张氏医通》
  20. 妊娠淋涩分经用药之法《女科经纶》
  21. 妊娠目病歌《眼科心法要诀》
  22. 妊娠两胎一生一死候《诸病源候论》
  23. 妊娠目病歌《医宗金鉴》
  24. 妊娠痢疾属饮食生冷《女科经纶》
  25. 妊娠尿血《中医词典》
  26. 妊娠痢疾属相火上炎《女科经纶》
  27. 妊娠尿血《医学纲目》
  28. 妊娠痢疾属下元气虚《女科经纶》
  29. 妊娠尿血方论《妇人大全良方》
  30. 妊娠痢疾《女科精要》
  31. 妊娠尿血候《诸病源候论》


脉诀歌_《胎产心法》_中医妇科_【岐黄之术】

脉诀歌

脉诀歌

  • 上一页
  • 目录
  • 相关
  • 下一页

欲产之妇脉离经，（一息六至，一息三至，皆曰离经。又云∶脉如歇止，亦谓之离经。） 沉细而滑也同名。（肾脉沉滑与离经同。）夜半觉痛应分娩，来朝日午定当生。身重体热寒又频，舌下见脉黑且青，卷舌流涎腹觉冷，腹中子女已归阴。面赤舌青细寻看，母活子死是定断。唇口俱青沫又出，母子双双入鬼案。面青舌赤沫又频，母死子活定知真。新产妇脉缓滑吉，实大弦急死相侵。若得沉而小者昌，忽若坚牢命不长。寸口涩疾不调死，沉细附骨不绝生。吉凶生死全凭脉，胗者须教指下明。

《启蒙》曰∶欲产之妇脉离经，离经之脉认分明。其来大小不调匀，或如雀啄屋漏应。腰疼腹痛眼生花，产在须臾却非病。《脉经》云∶脉匀细易产，大浮缓，气散难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠麻疹论
  • 当前页：脉诀歌
  • 下一页：保产论
<<< 返回本书目录
  1. 脉诀歌《胎产心法》
  2. 脉诀论《胎产心法》
  3. 脉诀歌《胎产心法》
  4. 脉诀章《韩氏医通》
  5. 脉诀辨妄《古今医统大全》
  6. 脉诀纂要《医门补要》
  7. 脉诀辨惑论《脉诀乳海》
  8. 脉厥《温疫论》
  9. 脉诀《外科心法要诀》
  10. 脉类《脉确》
  11. 脉诀《古今医鉴》
  12. 脉理《温热暑疫全书》
  13. 脉决死期《诊家正眼》
  14. 脉理《增订叶评伤暑全书》
  15. 脉经序《三因极一病证方论》
  16. 脉理论《小儿卫生总微论方》
  17. 脉经题要《目经大成》
  18. 脉例《妇人大全良方》
  19. 脉解篇《黄帝内经·素问》
  20. 脉论《冯氏锦囊秘录》
  21. 脉解《素问悬解》
  22. 脉论《黄帝内经太素》
  23. 脉见有子《医宗金鉴》
  24. 脉论《全生指迷方》
  25. 脉见有子《妇科心法要诀》
  26. 脉论《轩岐救正论》
  27. 脉见有力无力难凭《脉理求真》
  28. 脉络丛和脑脊液《组织学与胚胎学》
  29. 脉兼望闻问同察《脉理求真》
  30. 脉络丛乳头状瘤【疾病大全】
  1. 脉诀歌《胎产心法》
  2. 脉诀辨妄《古今医统大全》
  3. 脉诀歌《胎产心法》
  4. 脉诀辨惑论《脉诀乳海》
  5. 脉诀论《胎产心法》
  6. 脉诀《竹林女科证治》
  7. 脉诀章《韩氏医通》
  8. 脉诀《外科心法要诀》
  9. 脉绝《中医词典》
  10. 脉决死期《诊家正眼》
  11. 脉厥《中医词典》
  12. 脉疽《中医词典》
  13. 脉厥《温疫论》
  14. 脉静《中医词典》
  15. 脉口《中医词典》
  16. 脉静《中医名词词典》
  17. 脉类《脉确》
  18. 脉经序《三因极一病证方论》
  19. 脉理《增订叶评伤暑全书》
  20. 脉经题要《目经大成》
  21. 脉理《温热暑疫全书》
  22. 脉紧无汗《四圣悬枢》
  23. 脉理论《小儿卫生总微论方》
  24. 脉解篇《黄帝内经·素问》
  25. 脉例《妇人大全良方》
  26. 脉解《素问悬解》
  27. 脉论《黄帝内经太素》
  28. 脉解《素问悬解》
  29. 脉论《全生指迷方》
  30. 脉见有子《妇科心法要诀》
  31. 脉论《冯氏锦囊秘录》


保产论_《胎产心法》_中医妇科_【岐黄之术】

保产论

保产论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠之于分娩，母子性命悬于顷刻，调理失宜，安反成危。将养有方，逆可使顺。故凡胎前诸证，当随证加减，保护调理，甫及临月。若妇女初产，原未惯经，不免惊畏失错。虽惯产之妇，然气血亦伤，又安得恃为无虞也。是以保产之方，断不可废。故达生散宜用于八九月之时，而养胎、神寝等药，当用于临月之际。倘遇过月不产，则补血行气之方不可稍缓。至于居处失宜，顿扑动胎，及身居安逸，食物不节，忧乐不常，致胎气难转，或胞浆先破，恶水来多，胎干不下，则保生、千金不换、万全、保气、滑胎等剂犹宜，按证选方制服。予家传胎产金丹，不特治胎前产后为第一奇药，即临产服之，保生易产，且胜催生诸药，更无产后诸患。若制此药备用，较胜诸药万万矣。至于神煞、符咒，亦难谓尽妄。

如受胎之后，胎杀所在，不惟损胎，甚至损母，俱宜谨慎。而临月安产，产下藏衣，犹为紧要，不可不知。至所谓雷公、招摇、运鬼力士、天狗等神方向，及生气方之宜向，祸害月、绝命方、八床方之宜避，昔人填入产图，使人知所趋避，似属太琐。若拘拘于图，又不免避此触彼之疑，不若体玄子之借地法，既可以避神煞，又可以消俗疑，因并录之于后。

达生散 孕妇八九个月时，宜服数剂。

人参 陈皮 紫苏（各五分） 白芍（酒炒） 白术（土炒） 当归（酒炒。各一钱） 炙草（三分） 大腹皮（一钱五分，用黑豆汁洗，晒） 黄杨脑（三个，即黄杨树叶梢儿也） 葱白（三根）

水煎服。春加防风五分，川芎五分。夏加酒炒黄芩五分，酒炒黄连五分，五味子十粒。秋加泽泻五分。冬加砂仁五分。或通加炒枳壳、砂仁。胎动不安，加金银箔些须，野苎根一钱，生地黄一钱。气上逼心，加柴胡、紫苏。多怒人，加炒黄芩佐之。食少者，加砂仁、炒神曲。口渴，加去心麦冬、酒炒黄芩。能食，倍加黄杨脑。（此味瘦胎，若胎瘦不用。）有痰，加姜制半夏，炒黄芩。予按达生散，即紫苏饮方去川芎，加黄杨脑、白术。又一方，无当归、白芍、白术。

秘传达生散 孕至八九个月服之易产。奇效。

大腹皮（三钱，黑豆水洗净） 人参 紫苏（连茎叶） 陈皮 炙草 砂仁（各五分） 白术（土炒）白芍（酒炒） 当归（酒炒。各二钱） 枳壳（七分，麸炒）

青葱五根，水煎，食前服。至十余剂，甚得力。予谓前达生散不及此方稳妥有效，但大腹皮体轻，此方用三钱似乎太过，不若根据前方一钱五分，或加至二钱，则此方更觉全美矣。

养胎散 宜与神寝丸兼用。

当归（酒洗） 川芎 黄芩 陈皮 白术（土炒） 制香附（各一钱） 白芷 甘草（各三分） 人参（七分，人虚者倍之）

水煎，去渣，调益元散服。临产小便多者，不宜加益元散。

神寝丸 临月服之易产。气盛者可服，素虚者忌用。

乳香（一两，透明者，另研） 枳壳（二两，麸炒）

为末，炼蜜成丸，如梧子大。每早温酒送下三十丸。

保生无忧散 临产服之，补其血顺其气，自然易产。

当归（酒洗） 川芎 白芍（酒炒） 枳壳（麸炒） 乳香 木香 血余

上等分，每服二三钱，水煎，日二服，神效。为末，服三钱亦可。或胞肥浓，根蒂坚牢者，服之使其易产。又治小产瘀血腹痛。如临产胞衣既破，其血已涸，或元气困惫，非此药可治，急用八珍汤斤许，水数碗，煎熟，时饮救之，亦有得生。

千金不换方（一名保产无忧散。）

当归（酒浸） 川芎 菟丝子（各一钱五分） 黄 （八分，蜜炙） 白芍（一钱二分，冬季用一钱）川贝母（一钱，去心） 枳壳（六分，麸炒） 浓朴（七分，姜汁炒） 蕲艾 羌活（各五分）荆芥穗（八分） 生草（五分）

加生姜二片，水二碗，煎八分，空心服。临产不拘时服，制度分两不可加减。如临产一二日前，觉动履不安，服一剂可保无忧。此方屡经试效。

保气丸 治孕妇居处失宜，顿扑动胎，服此宽气进食，瘦胎易产。

制香附 木香（各四分） 山药（二两） 益智仁（五分） 砂仁 粉草（各一两） 紫苏叶（五分）

为末，炼蜜成丸，如梧子大，每服二钱，滚水送下。

滑胎煎 胎气临月，宜常服数剂，以便易生。

当归（三五钱） 熟地（三钱） 杜仲（盐水炒断丝） 山药（炒。各二钱） 川芎 枳壳（麸炒。各七分）

水二钟，煎八分，食前温服。如气体虚弱者，加人参、土炒白术，随宜用之。如便实多滞者，加牛膝一二钱。

滑胎散 临月服之易产。

人参（八分，如壮实不用） 陈皮（七分） 川芎 制香附 黄芩 紫苏 大腹皮（各八分。黑豆水洗净） 白芍（炒） 白术（土炒） 当归（酒洗。各一钱） 砂仁（五分） 炙草（三分）

加姜三片，葱头一个，水二钟，煎八分温服。如冬月，加麸炒枳壳一钱。《尊生》书云∶孕妇月足临产，八珍汤预服十数剂，最易生育，再无难产之患。

家传胎产金丹 治妇人经水不调，诸虚百损，种子安胎，及胎前产后诸证，应效如神。

当归（酒洗） 丹皮（水洗，晒干，勿见火） 蕲艾（醋煮） 延胡索（酒拌，炒干） 川芎 益母草（取上头半截，童便浸，晒干） 青蒿（人多内热者更宜，不用亦可） 白薇（洗净，人乳拌）人参 赤石脂（火 ，水飞亦可） 白茯苓 川 本（洗净） 白术（土炒。各二两） 生地（酒洗，煮不犯铁器） 鳖甲（醋炙。各四两）香附（共四两、醋、酒、盐、童便各浸一两） 桂心 没药（去油） 粉草（酒炒。各一两二钱） 北五味（一两，去梗，焙） 沉香（六钱）

以上共为细末，再用新鲜头次男胎紫河车一具，长流水浸半日，洗净。黑铅打成大铅罐一个，将河车放在铅罐内，再将黄柏四两，放在河车下，加白酒酿二斤，清水二碗，灌满铅罐，仍以铅化封口。再以铁锅盛水，将铅罐悬在锅内，煮两日夜为度，取出捣烂，和入药内，拌匀晒干。再研为末，炼蜜丸，弹子大，每丸重三钱五分，水飞朱砂为衣，再以黄蜡为皮，如蜡丸式收贮。治证开后。

一、妇人临产，米汤化服一丸，助精神气力，分娩顺利。

一、产下，童便好酒服一丸，神清体健，再无崩晕之患。

一、产后，每日服一丸，服过五日，气血完固，自无他病。

一、行经后，川芎当归汤服一丸，服之三日，必然有孕。

一、苦于小产者，胎动欲产，白滚汤服一丸，睡半日其胎自安。每月常服二三丸，保全足月，分娩无忧。

一、产后血崩，童便好酒服一丸，即止。

一、产后血晕者，当归川芎汤服一丸，即醒。

一、产后惊风，防风汤服一丸，即解。

一、儿枕痛者，山楂黑砂糖汤服一丸，即止。

一、胞衣不下，干姜炒黑煎汤服一丸，即下。

一、产后虚怯者，川芎当归汤每日服一丸，十丸全愈。

一、凡产后诸证，俱加好酒、童便服，皆保命护身，回生起死，其功不能尽述。家有孕妇者，宜早备之。

催生万全汤（见本卷催生门。） 益元散（见下卷淋证门。） 八珍汤（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀歌
  • 当前页：保产论
  • 下一页：胎杀方位（孕妇宜避）
<<< 返回本书目录
  1. 保产论《幼幼集成》
  2. 保产上《竹林女科证治》
  3. 保产论《胎产心法》
  4. 保产神效方《傅青主女科》
  5. 保产经验奇方《宁坤秘籍》
  6. 保产四物汤【方剂大全】
  7. 保产辑要总论《济生集》
  8. 保产万全汤【方剂大全】
  9. 保产黑神丹【方剂大全】
  10. 保产无忧散《傅青主女科》
  11. 保产撮要《女科秘要》
  12. 保产无忧汤《医学传心录》
  13. 保产《女科撮要》
  14. 保产无忧丸【方剂大全】
  15. 保产《慈幼新书》
  16. 保产下《竹林女科证治》
  17. 保安炙甘草方【方剂大全】
  18. 保产芎归汤【方剂大全】
  19. 保安镇惊丸【方剂大全】
  20. 保产远生散【方剂大全】
  21. 保安延寿方【方剂大全】
  22. 保持洁净的肠胃《人体使用手册》
  23. 保安万灵丹【方剂大全】
  24. 保持睡眠障碍性失眠【疾病症状】
  25. 保安丸【方剂大全】
  26. 保赤败毒散【方剂大全】
  27. 保安汤【方剂大全】
  28. 保赤编弁言《达生编》
  29. 保安胎论《胎产指南》
  30. 保赤丹【方剂大全】
  1. 保产论《胎产心法》
  2. 保产论《幼幼集成》
  3. 保产神效方《傅青主女科》
  4. 保产经验奇方《宁坤秘籍》
  5. 保产无忧散《傅青主女科》
  6. 保产辑要总论《济生集》
  7. 保产无忧汤《医学传心录》
  8. 保产撮要《女科秘要》
  9. 保产总论《竹林女科证治》
  10. 保产《慈幼新书》
  11. 保赤编弁言《达生编》
  12. 保产《女科撮要》
  13. 保冲大夫《中医词典》
  14. 保安万灵丹《救伤秘旨》
  15. 保合太和丸《冯氏锦囊秘录》
  16. 保安胎论《胎产指南》
  17. 保和（丸）《汤头歌诀》
  18. 保安郎《中医词典》
  19. 保和大夫《中医词典》
  20. 保安丹《博济方》
  21. 保和郎《中医词典》
  22. 保安大夫《中医词典》
  23. 保和汤《医学心悟》
  24. 宝命全形论《素问悬解》
  25. 保和汤《仁术便览》
  26. 宝命全形论《素问悬解》
  27. 保和丸《冯氏锦囊秘录》
  28. 宝命全角论篇《疡医大全》
  29. 保和丸《目经大成》
  30. 宝命全角论篇《冯氏锦囊秘录》
  31. 保和丸《医方考》


胎杀方位（孕妇宜避）_《胎产心法》_中医妇科_【岐黄之术】

胎杀方位（孕妇宜避）
在线购买《胎产心法》正版书籍

胎杀方位（孕妇宜避）

  • 上一页
  • 目录
  • 相关
  • 下一页

正月在房床。

二月在窗户。

三月在门堂。

四月在灶。

五月在身床。

六月在床仓。

七月在磨碓。

八月在侧户。

九月在门房。

十月在床房。

十一月在炉灶。

十二月在房床。

子丑日在中堂。

寅卯辰酉日在灶。

巳午日在门。

戌亥日在房。

未申日在篱下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保产论
  • 当前页：胎杀方位（孕妇宜避）
  • 下一页：房中游神方位（忌安床、换帐）
<<< 返回本书目录
  1. 胎杀方位（孕妇宜避）《胎产心法》
  2. 胎疝《儿科萃精》
  3. 胎杀避忌产前将护法《妇人大全良方》
  4. 胎疝《医宗金鉴》
  5. 胎妊解《四圣心源》
  6. 胎上逼《女科指掌》
  7. 胎热证-幼幼汇集（上）《古今医统大全》
  8. 胎上逼心《女科证治准绳》
  9. 胎热预治方《保幼新编》
  10. 胎上逼心《证治准绳·女科》
  11. 胎热胎寒《卫生易简方》
  12. 胎生铁角蕨【中药大全】
  13. 胎热门《幼科切要》
  14. 胎势异常【疾病症状】
  15. 胎热《幼幼新书》
  16. 胎数伤及不长方《外台秘要》
  17. 胎热《小儿药证直诀》
  18. 胎水《女科指掌》
  19. 胎热《活幼心书》
  20. 胎水过多《女科宝鉴》
  21. 胎热《冯氏锦囊秘录》
  22. 胎水证治《三因极一病证方论》
  23. 胎热《保幼新编》
  24. 胎水肿满《女科证治准绳》
  25. 胎怯证-幼幼汇集（上）《古今医统大全》
  26. 胎水肿满《医学心悟》
  27. 胎怯《中医儿科学》
  28. 胎水肿满《证治准绳·女科》
  29. 胎怯《小儿药证直诀》
  30. 胎水肿满《中医妇科学》
  1. 胎杀方位（孕妇宜避）《胎产心法》
  2. 胎杀避忌产前将护法《妇人大全良方》
  3. 胎疝《中医名词词典》
  4. 胎弱《中医词典》
  5. 胎疝《中医词典》
  6. 胎妊解《四圣心源》
  7. 胎疝《医宗金鉴》
  8. 胎妊《医学摘粹》
  9. 胎疝《竹林女科证治》
  10. 胎妊《医学摘粹》
  11. 胎疝《儿科萃精》
  12. 胎热证（幼幼汇集 上）《古今医统大全》
  13. 胎疝《奇效简便良方》
  14. 胎热预治方《保幼新编》
  15. 胎疝《幼科心法要诀》
  16. 胎热胎寒《卫生易简方》
  17. 胎上逼《女科指掌》
  18. 胎热门《幼科切要》
  19. 胎上逼心《中医词典》
  20. 胎热伏心啼《中医词典》
  21. 胎上逼心《医学纲目》
  22. 胎热丹毒《中医词典》
  23. 胎上逼心《证治准绳·女科》
  24. 胎热不安《竹林女科证治》
  25. 胎上逼心《女科证治准绳》
  26. 胎热不安《中医词典》
  27. 胎上冲心《奇效简便良方》
  28. 胎热《保幼新编》
  29. 胎神游方《太平惠民和剂局方》
  30. 胎热《慈幼新书》
  31. 胎生《中医词典》


房中游神方位（忌安床、换帐）_《胎产心法》_中医妇科_【岐黄之术】

房中游神方位（忌安床、换帐）
在线购买《胎产心法》正版书籍

房中游神方位（忌安床、换帐）

  • 上一页
  • 目录
  • 相关
  • 下一页

甲辰、乙巳、丙午、丁未日，在房内东。庚子、辛丑、壬寅日，在房内南。六戊、六己日，在房内北。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎杀方位（孕妇宜避）
  • 当前页：房中游神方位（忌安床、换帐）
  • 下一页：生子宜向方
<<< 返回本书目录
  1. 房中游神方位（忌安床、换帐）《胎产心法》
  2. 鲂鱼《本草纲目》完整版
  3. 房中补益论《格致余论》
  4. 鲂鱼【中药大全】
  5. 房性早搏【疾病症状】
  6. 仿西洋眼药《外科传薪集》
  7. 房性逸搏心律加速【疾病症状】
  8. 仿制药的申报与审批《中药法规》
  9. 房性逸搏和房性逸搏心律【疾病大全】
  10. 纺车弦《本草纲目》完整版
  11. 房性心动过速伴房室传导阻滞【疾病大全】
  12. 放拐丸【方剂大全】
  13. 房性期前收缩【疾病大全】
  14. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 房室折返性心动过速【疾病大全】
  16. 放屁过臭【疾病症状】
  17. 房室结折返性心动过速【疾病大全】
  18. 放屁频频【疾病症状】
  19. 房室交接区逸搏和逸搏心律【疾病大全】
  20. 放痧《松峰说疫》
  21. 房室交接区性期前收缩【疾病大全】
  22. 放痧辨《痧胀玉衡》
  23. 房室管畸形【疾病大全】
  24. 放痧法《松峰说疫》
  25. 房室管畸形【疾病症状】
  26. 放射病【疾病大全】
  27. 房室分离【疾病症状】
  28. 放射反应与放射损伤《放射诊断学》
  29. 房室传导阻滞【疾病大全】
  30. 放射防护标准《核、化学武器损伤》
  1. 房中游神方位（忌安床、换帐）《胎产心法》
  2. 房中术《中医词典》
  3. 房中原则《玉房秘诀》
  4. 房中的重要过程《素女经》
  5. 鲂鱼《饮膳正要》
  6. 房中补益论《格致余论》
  7. 鲂鱼《食疗本草》
  8. 房中补益《备急千金要方》
  9. 鲂鱼《医学入门》
  10. 房中《中医词典》
  11. 鲂鱼《证类本草》
  12. 房性早搏《默克家庭诊疗手册》
  13. 鲂鱼《本草从新》
  14. 房水歌诀《人体解剖学歌诀》
  15. 鲂鱼《本草撮要》
  16. 房水《眼科学》
  17. 仿西洋眼药《外科传薪集》
  18. 房室伤《中医词典》
  19. 仿制药的申报与审批《中药法规》
  20. 房室模型《药理学》
  21. 访问者偏倚《预防医学》
  22. 房室非阴证辨《医述》
  23. 访雨路老师《思考中医》
  24. 房室传导阻滞《心脏病学》
  25. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  26. 房室传导阻滞《默克家庭诊疗手册》
  27. 放点《中医词典》
  28. 房室传导阻滞《物理诊断学》
  29. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 房事与养生《中医养生学》
  31. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》


生子宜向方_《胎产心法》_中医妇科_【岐黄之术】

生子宜向方

生子宜向方

  • 上一页
  • 目录
  • 相关
  • 下一页

子午卯酉日，宜西南。寅申巳亥日，宜西北。辰戌丑未日，宜东南。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房中游神方位（忌安床、换帐）
  • 当前页：生子宜向方
  • 下一页：安产藏衣宜向方
<<< 返回本书目录
  1. 生子宜向方《胎产心法》
  2. 生梓白皮《长沙药解》
  3. 生治法《石室秘录》
  4. 声带肥厚【疾病症状】
  5. 生殖细胞和受精《组织学与胚胎学》
  6. 声带老化【疾病症状】
  7. 生殖系统的发生《组织学与胚胎学》
  8. 声带麻痹【疾病症状】
  9. 生殖系统《人体解剖学歌诀》
  10. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  11. 生殖器外伤【疾病症状】
  12. 声带萎缩【疾病症状】
  13. 生殖器疱疹【疾病大全】
  14. 声带息肉《赵绍琴临证验案精选》
  15. 生殖器疱疹《基因诊断与性传播疾病》
  16. 声带息肉《中西医结合耳鼻喉科》
  17. 生殖器念珠菌病【疾病大全】
  18. 声带息肉【疾病大全】
  19. 生殖器念珠菌病《基因诊断与性传播疾病》
  20. 声带小结《临床激光治疗学》
  21. 生殖器结核《家庭医学百科-医疗康复篇》
  22. 声带小结《中西医结合耳鼻喉科》
  23. 生殖器结核《百病自测》
  24. 声门短而窄【疾病症状】
  25. 生殖器官损伤性疾病《妇产科学》
  26. 声门水肿【疾病症状】
  27. 生殖器官瘘《妇产科学》
  28. 声门下水肿而狭小【疾病症状】
  29. 生殖泌尿道危象【疾病症状】
  30. 声门以上的损伤【疾病症状】
  1. 生子宜向方《胎产心法》
  2. 生注候《诸病源候论》
  3. 生子之法《玉房秘诀》
  4. 生注《中医词典》
  5. 生梓白皮《长沙药解》
  6. 生治法《石室秘录》
  7. 声嗄《中医词典》
  8. 生殖之精《中医词典》
  9. 声带麻痹《默克家庭诊疗手册》
  10. 生殖腺－睾丸《人体解剖学》
  11. 声带麻痹《耳鼻咽喉外科学》
  12. 生殖腺──卵巢《人体解剖学》
  13. 声带息肉《默克家庭诊疗手册》
  14. 生殖细胞和受精《组织学与胚胎学》
  15. 声带息肉《赵绍琴临证验案精选》
  16. 生殖系统的发生《组织学与胚胎学》
  17. 声带息肉《中西医结合耳鼻喉科》
  18. 生殖系统的常见畸形《组织学与胚胎学》
  19. 声带小结《临床激光治疗学》
  20. 生殖器疣《默克家庭诊疗手册》
  21. 声带小结《默克家庭诊疗手册》
  22. 生殖器疱疹《基因诊断与性传播疾病》
  23. 声带小结《中西医结合耳鼻喉科》
  24. 生殖器疱疹《默克家庭诊疗手册》
  25. 声发于形《医学摘粹》
  26. 生殖器念珠菌病《基因诊断与性传播疾病》
  27. 声感于情《医学摘粹》
  28. 生殖器念珠菌病《默克家庭诊疗手册》
  29. 声喝《中医词典》
  30. 生殖器结核《百病自测》
  31. 声弘《中医词典》


安产藏衣宜向方_《胎产心法》_中医妇科_【岐黄之术】

安产藏衣宜向方

安产藏衣宜向方

  • 上一页
  • 目录
  • 相关
  • 下一页

正、三、五、七、九、十一月，壬日安产，丙位藏衣。其余皆双月。甲位安产，庚位藏衣。又云∶藏衣忌太岁方、三杀方。宜用稍大、平稳瓷瓶，将衣胞内安入五种果子，如枣儿、莲子之类，每样数枚，宜单，取再生儿之意。并将胞埋深土，以防畜类刨挖。安放平稳，令儿不惊，瓶器稍大，儿不吐乳。至于游年白虎杀神，安产藏衣俱忌，太岁退一位即是也。如子年在亥，丑年在子，余以类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生子宜向方
  • 当前页：安产藏衣宜向方
  • 下一页：体玄子借地法
<<< 返回本书目录
  1. 安产藏衣宜向方《胎产心法》
  2. 安冲汤《医学衷中参西录》
  3. 安嘈汤【方剂大全】
  4. 安冲汤【方剂大全】
  5. 安崩汤【方剂大全】
  6. 安冲调经汤【方剂大全】
  7. 安斑汤【方剂大全】
  8. 安虫散《扁鹊心书》
  9. 安斑散【方剂大全】
  10. 安虫散《小儿药证直诀》
  11. 嗳气证《明医指掌》
  12. 安虫散【方剂大全】
  13. 嗳气证《古今医统大全》
  14. 安虫丸《小儿药证直诀》
  15. 嗳气吞酸嘈杂（附 气）《脉因证治》
  16. 安虫丸【方剂大全】
  17. 嗳气吞酸嘈杂《丹溪手镜》
  18. 安虫饮【方剂大全】
  19. 嗳气吞酸【方剂主治】
  20. 安喘至圣丹【方剂大全】
  21. 嗳气时有腐败鸡蛋的气味【疾病症状】
  22. 安胆汤【方剂大全】
  23. 嗳气论治《类证治裁》
  24. 安奠二天汤【方剂大全】
  25. 嗳气皆由于痰火《医学传心录》
  26. 安定汤【方剂大全】
  27. 嗳气恶心《冯氏锦囊秘录》
  28. 安东散【方剂大全】
  29. 嗳气 【疾病症状】
  30. 安痘汤【方剂大全】
  1. 安产藏衣宜向方《胎产心法》
  2. 安《中医词典》
  3. 安冲汤《医学衷中参西录》
  4. 嗌肿《中医词典》
  5. 安虫散《扁鹊心书》
  6. 嗌燥《中医词典》
  7. 安虫散《小儿药证直诀》
  8. 嗌痛《中医词典》
  9. 安虫丸《小儿药证直诀》
  10. 嗌塞《中医词典》
  11. 安道全《中医词典》
  12. 嗌乳《中医词典》
  13. 安定中毒《医院药学》
  14. 嗌络《中医词典》
  15. 安肺宁嗽丸《医学衷中参西录》
  16. 嗌疽《中医词典》
  17. 安谷《中医词典》
  18. 嗌干《中医词典》
  19. 安徽程《曹仁伯医案论》
  20. 嗌《中医词典》
  21. 安蛔虫之厥《丹溪手镜》
  22. 嗌《中医名词词典》
  23. 安魂汤《医学衷中参西录》
  24. 嗳气证《明医指掌》
  25. 安济坊《中医词典》
  26. 嗳气证《古今医统大全》
  27. 安眠《中医词典》
  28. 嗳气吞酸嘈杂（气）《脉因证治》
  29. 安眠《针灸学》
  30. 嗳气吞酸嘈杂《丹溪手镜》
  31. 安眠酮（海米那）中毒《医院药学》


体玄子借地法_《胎产心法》_中医妇科_【岐黄之术】

体玄子借地法

体玄子借地法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇临月，择天月二德吉日，令善书者，先期斋戒三日。至日，汲新水研朱，于黄纸上焚香书曰∶东借十步，西借十步，南借十步，北借十步，上借十步，下借十步，壁方之中四十余步，安产借地。或有污秽，或有东海神王，或有西海神王，或有南海神王，或有北海神王，或有日游将军，白虎夫人，远去十丈，轩辕、招摇举高十丈，天符、地轴入地十丈，令地空闲。产妇某氏安居，无所妨碍，无所畏忌，诸神拥护，百邪速去，急急如律令。书毕，帖孕归墙壁上，则不须避忌矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安产藏衣宜向方
  • 当前页：体玄子借地法
  • 下一页：临产须知十四则
<<< 返回本书目录
  1. 体玄子借地法《胎产心法》
  2. 体玄子为产妇借地法《外台秘要》
  3. 体虚乏力【中药主治】
  4. 体癣《自我调养巧治病》
  5. 体型异常【疾病症状】
  6. 体癣【疾病症状】
  7. 体象障碍【疾病症状】
  8. 体癣【疾病大全】
  9. 体温调节紊乱【疾病症状】
  10. 体癣【中药主治】
  11. 体温及其调节《生理学》
  12. 体循环淤血【疾病症状】
  13. 体温过低【疾病大全】
  14. 体液代谢的失调《外科学总论》
  15. 体温过低【疾病症状】
  16. 体液钾钠氯测定及方法学评价《临床生物化学》
  17. 体温的观察及测量《基础护理学》
  18. 体液免疫的效应《医学免疫学》
  19. 体温单的使用《基础护理学》
  20. 体液免疫功能的检测《医学免疫学》
  21. 体温单《病历书写规范》
  22. 体液免疫应答《免疫学和免疫学检验》
  23. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  24. 体液免疫应答的调节《医学免疫学》
  25. 体位张力消失【疾病症状】
  26. 体液平衡及调节《临床生物化学》
  27. 体位性震颤【疾病症状】
  28. 体液平衡紊乱《临床生物化学》
  29. 体位性震颤【疾病症状】
  30. 体液平衡紊乱《临床生物化学》
  1. 体玄子借地法《胎产心法》
  2. 体玄子借地法《太平惠民和剂局方》
  3. 体玄子为产妇借地法一首《外台秘要》
  4. 体玄子借地法《妇人大全良方》
  5. 体癣《自我调养巧治病》
  6. 体细胞突变《医学遗传学基础》
  7. 体循环的动脉干及其分支《人体解剖学》
  8. 体温下降期分型辨病《常见病自测》
  9. 体循环的静脉干及其属支《人体解剖学》
  10. 体温调节中枢《生理学》
  11. 体液代谢的失调《外科学总论》
  12. 体温调节《儿科学》
  13. 体液钾钠氯测定及方法学评价《临床生物化学》
  14. 体温调节《生理学》
  15. 体液免疫的效应《医学免疫学》
  16. 体温调节《生理学》
  17. 体液免疫功能的检测《医学免疫学》
  18. 体温上升期分型辨病《常见病自测》
  19. 体液免疫机制《医学免疫学》
  20. 体温上升期《病理生理学》
  21. 体液免疫应答《免疫学和免疫学检验》
  22. 体温计的清洁与消毒《基础护理学》
  23. 体液免疫应答的调节《医学免疫学》
  24. 体温计的检查方法《基础护理学》
  25. 体液平衡的调节《临床生物化学》
  26. 体温过低《默克家庭诊疗手册》
  27. 体液平衡紊乱《临床生物化学》
  28. 体温的正常变动《生理学》
  29. 体液调节《生理学》
  30. 体温单上各项目的记录法《基础护理学》
  31. 体液调节《生理学》


临产须知十四则_《胎产心法》_中医妇科_【岐黄之术】

临产须知十四则

临产须知十四则

  • 上一页
  • 目录
  • 相关
  • 下一页

一、孕妇似产未产须知∶凡胎孕临月，胎忽乱动而腹痛不甚，或作或止，或一二日，或三五日之后方生，名曰弄胎。不可孟浪坐草，须静以待时。或胎水已来，腰不酸痛而不生者，亦曰弄胎。所以有沥浆生，其浆流一二日不产，俟流浆渐少方生。倘浆来过多，恐胞干难产，亦非所宜，须八珍时服，助其血气可望无虑。又有一月前，忽然腹痛，状如即产，却不产者，名曰试月。又有腹虽痛而腰不酸痛，脉未离经而不产者。又有腹虽痛而未下垂，胎虽转而儿身未正，亦非当产时也。要知腹中痛阵，乃儿破衣转身也。气壮者转身自易，气弱者转身较难，衣薄则破速，衣浓则破迟，所以有腹痛一二日方生。凡孕妇须当宽心，以待其自然之势，切不可乱用气力强产，以致枉命。至于自然当产之时，必有紧阵，如脐腹痛急，腰酸重痛，眼中如火，肛门迸急等类齐至，待儿身已正，头到产门，用力一送即下。然亦有腹觉微痛或腹竟不痛，止觉腰酸下坠而产者，盖肾候于腰，胞系于肾故也。古人云∶时至自然分娩，譬如登厕，未急不能催，时急不能止。此理虽俗，知此免患。

一、临产自有先兆须知∶凡孕妇临产或半月数日前，胎腹必下垂，小便多频数。至欲产时，脉先离经，拭捏产妇手中指中节、或本节跳动，方是临盆时候。

一、转胎调摄须知∶凡孕妇儿身转动，其腹必痛，虽迟日不生，切勿惊怕。且令人扶持在房中行走，或倚物而立，直其体腹。倘精神稍困，则以被褥壅垫脊背，仰卧少顷，又令行立。听腹中慢慢转身，虽迟无害。且宜稍宽裙带，以便儿在腹中转舒有余地也。若不禁痛苦，或伛偻屈曲，斜倚侧靠，胎中不免为之拥挤，迷其出路。稳婆不解此理，但见生迟频频试水，误伤胎破，或风入产户而成肿胀，或胎未至而胎水先干，分娩愈难矣。遇此者，惟令产妇勉强饮食，调其气息，或用活血滑胎之药佐之。（活血滑胎药方，俱见催生门。）候子逼门户，方尽力一努，胎随浆下矣。此乃瓜熟蒂落之理，切不可预使气力，令精神失倦，临期反致疲困，此产家最要紧处。曾见一妇临产畏痛，曲身坐卧，以致胎元转动不顺。儿出胞时，寻到产门，被母曲身遮闭，因不得出。少顷再转，母又护痛再闭，如此两三遭，则子无力而不能动，至于难生。人又见子不动，则谓死胎，其实子无力非死也。随令产母正其体腹，不时行动坐立，心安气和，勉强饮食，俟儿少停气复，再转至产门，果顺易生下。

一、稳婆宜加选择须知∶凡孕妇临产，当选年高有经识稳婆，及纯谨妇女一二人扶持。倘误用无知孟浪妇女收生，不审察是正产与转胎，一见腹痛，乱将双手摸孕妇腹上，夹腹两边重按，欲其直下，以免横生，此第一误人性命者。夫腹初痛，则胞衣未破而欲破之时也。儿将分娩，心中亦有灵性矣。见腹外揣摩，儿不知为何物，遽生惊恐，则缩不敢动，胞衣又何时而得破乎？更有稳婆无知害人，私有手指掐破水衣者，极须防范。夫胞浆乃胞内养儿之水，儿既折破自随水而下。若过时不得分娩，是胞元无力，转头较迟，恐致浆尽血来，闭塞道路，令子无路可通，胎涩不行，用保生无忧散以固其血。如血已耗，八珍汤加益母草浓煎，时饮之。倘元气困惫，急用上好人参两许，当归二钱煎饮。饮尽再煎服，助其气血最为得力。舍此而用催生耗气诸药，总无一效也。或先服八珍补养气血，次煎浓葱汤，令稳婆洗产户，使气上下通畅。更用酥油滑石涂产门，次服催生万全汤亦妙。

一、临产避忌须知∶凡孕妇临产之月，不可洗头濯足，犯者胎多难产。若至临盆之际，凡系门窗箱笼瓶瓮之属，俱宜松开。以及一切外来亲戚，并孀妇闺女，丧孝尼姑，与秽污不洁，或月经适至，或原有体气妇女，皆足以触胎致殃，俱宜防备避忌。俗忌多人知觉，盖多一人入房，则多一时迟延。此虽俗论，却有至理，恐产妇心烦，以致难产也。

一、临产宜肃静须知∶凡孕妇临盆，房中不得喧闹，即有意外紧事，户外不得叫喊。倘令产母恐惧惊心，则胎滞气结不行而难产。经云∶惊则神散，忧则气结，恐则气怯，怯则上焦闭，闭则气还，还则下焦胀，气乃不行矣。此气结不行以致难产。更有产母两尺脉绝，他脉平和，此乃下焦胀，气闭不行难产之脉，急用紫苏饮，散结行气而产矣。

一、临产饮汤须知∶凡孕妇分娩之时，心下烦闷口渴，用白蜜半杯，温汤化开饮之。如欲饮水，但可与清米汤饮之。盖蜜能润燥滑胎，米饮能助中气也。有人临产进饮食及服药而皆吐出，吐后仍进饮食服药，使其人不乏力，不干涩，亦自立下，不必虑其吐出也。是以产母不可令其饥饿，饥则中气虚乏，无力送胎。须少用粳白米稀粥，或饮以母鸡煮汁。但不可食肉及坚硬食物，恐凝于上焦，气不得下，不惟难产，须防内伤。又不可太饱，常令稍饥为佳。盖饥则气下，气下则产速也。予谓口渴不能食及吐，须饮以独参汤最妙，且能催生。

一、孕妇产异须知∶几妇人常产之外，有异产者八∶曰横产、逆产、坐产、碍产、偏产、胀后产、盘肠产、浪脐产等名。皆由孕妇气血亏虚，或坐草、探水、用力太早所致。凡遇此等异产，须令产母仰卧，勿得惊惧，选其历练有经识稳婆料理。各产治法，列之于后。

如横产手先露者，世传为觅盐生。令产母安心仰卧，以盐涂儿手心，再以香油抹其所出之手，稳婆轻轻送入。或儿手得盐，肌肉 螫，且痛且缩而收者。待儿转身头正，扶起产母用力一努，儿即出矣。如逆产足先露者，相传为踏莲花生。令产母仰卧，不必惊忧，用盐涂足心，亦用香油抹其所露之足，稳婆轻轻送入。候儿转身头正，用力生下。凡遇横逆之产，母子存亡在顷刻，若无急救之方法，何以成医之神圣欤？其胎产之所以致横逆者，或因儿身尚未转顺，方转至手足，被产母用力逼出。或因产母气血素亏，其子无力转身而手足先出者，俱速用涂盐、抹油法送入。其用力逼出手足者，送入犹易转正，勿药亦可。若素虚无力转身者，急煎救逆汤服之，助其气血。送入少顷，儿自有力转身，俟头正产门而生下矣。但儿之手足，切不可任其久出，更不可令其多出。若见儿手或足略出时，则急以盐涂法治之。若出多及时久，则手足青硬，难以送入而子必伤。切不可误听凶妇用刀断儿手足，一动刀刃，子必腹中乱扰而伤母矣。世有用针刺儿手足者，有治逆产用手抓儿足心者，予谓恐儿惊缩，有伤触母心之虞，不若盐涂为便也。

如坐产臀先露者，世俗为坐臀生。令产母仰卧，亦如前法抹油推入。候儿转运扶正，然后用力送出。或于当高处，牢系手巾一条，令产母以手攀之，轻轻屈足舒伸，以开生路，儿即顺生。

如碍产，乃门户俱正，儿亦露顶而不下者。此必脐带绊住儿肩，俗名背包生。亦令产母仰卧，稳婆轻轻推儿向上，以手中指轻按儿肩，摸去脐带，扶正儿身，一努即生下。

如偏产，乃生路未正，被产母用力一逼，儿头偏抵产户不下者。不知者但云儿已露顶，非顶也，乃额角也。亦令产母仰卧，轻轻推儿近上，以手正其头，用力一送即下。

如胀后产，乃儿头后骨偏柱产母谷道不得下者。令稳婆以棉衣炙暖裹手，急于谷道外旁，轻轻推头令正，然后用力即生下矣。或用膝头令产母抵住亦可。

如盘肠产，子肠先出者，世人莫不惊畏，然无妨碍。令产母安心仰卧，急将净盆盛温水，冬则再加稍热，加入香油养润，待儿并胞衣俱下，稳婆香油涂手，徐徐送入。令产母两足夹紧谷道，肠自收上。有用醋和冷水令人喷面，一喷一收，以渐收之。又有神应丹贴法。然此喷贴之法，肠虽可收，予恐误事，不若皂角末吹鼻，嚏作自上。又有肠被外风吹干不收者，用磨刀水少许，火上温过，以润其肠，后用好磁石煎汤一盏服之，其肠自收。又有儿并胞衣下后，膀胱（即尿胞）。壅出产户者，同前法送入。凡此子肠膀胱先出，皆平日气虚因努脱出，并用力太早五内动摇，气虚下元不固，关键不牢之故。若此番经过，须防下次，此后无孕时，多服地黄丸加五味子、肉桂各一两，以固下元之关键。及有孕，多服胡连丸加人参以补气，又服三补丸以凉血。如滑胎瘦胎等剂，不可轻服。八个月时，宜服八珍加诃子、瞿麦、粟壳、蜜十余剂。予意须预服补中汤升提之药于前，庶临盆可免。较之服胡连、三补以及粟壳等药，稳妥而不繁杂也。

如浪脐产，胞衣脐肠先出者。凡儿出胞时，头必转向产门，自然正产。若无力转运，脚踏胞衣脐肠先出，急令稳婆理清推入，稍俟气平，乘势就其脚下，不可推转久延，久则脐肠复下，便难收拾矣。

一、临产双生须知∶凡孕妇临产，一儿已下，又见一儿，此系双胞。惟稳婆自知之，只云取胞，待生下方言，恐惊母成产患也。

一、候胞衣生下须知∶凡产母生子出户时，人即以两手抱产母胸前，产母亦自以手紧抱肚腹，令胎衣下坠。如胎衣来迟，切勿慌忙，用草纸烧烟熏鼻即下。如再迟，则急断脐带洗儿，仍用软帛物系坠脐带。此带极脆，系时尤宜轻巧牢固，然后截断。若不断脐带，恐血反潮入胞中，胀而不下，攻心则伤。如稳婆谙事者，能以手指取下甚便。取法见后胞衣不下门。

一、闷脐生须知∶凡儿产下即啼，此正理也。如儿下地，气闷不啼，相传寤生呼父乳名，手拍儿股即啼者，此理亦未讲明。盖儿粪门有一膜，闷住儿气，故不能出声，拍之则膜破而能叫哭矣。如拍之犹不破，须令女人中有轻巧者，以银簪脚轻轻挑破甚便。或不能挑，急用棉絮暖衣，将儿紧包，拘于怀内，勿令散放，未可遽断脐带，速用热水浸其胞衣，寒天则置炭火中煨之，仍作大油纸捻，点灯于脐带上往来燎之。盖带连儿脐，久则热气内鼓，其膜自破。膜破则出声而苏，方可断带洗浴。亦有用蕲艾为捻，香油浸润，熏脐带至焦，使热气内鼓破膜。又一法用灯心囟门点爆数下，均治闷脐生法也。

一、儿生即死须知∶凡儿生下即死者，急看儿口中前上 上有泡，以手指摘破，用帛拭血令净。

若血入喉即死，去血即生。其泡中白米如针嘴尖，亦须刮去，不可令其入喉也。

一、冻产须知∶凡孕妇临盆，时值冬月天寒，产母经血因冷则凝，致儿不能速下。务于房内四处，设炉置火，常有暖气如春。且下部不可脱去棉衣，并不可坐卧冷处，使产母背身温和，脐下腿膝间常暖。

血得热则行，儿自易生也。炭须在房外烧红送进产房，否则生炭气味，恐产妇发晕。

一、热产须知∶凡盛夏产妇，要温凉得所，用冷水房内洒洒，或多放水盆，或远设冰块，以解其郁蒸之气。若遇风凉阴雨，亦当谨避，不可贪凉，恐增疾病。房内不可人多，恐热气逼袭，令产母心烦，热血沸腾，有郁冒冲晕之患。

救逆汤 治产母气血素亏，子无力转头，手足先出。

人参（一两） 当归（三两） 川芎（二两） 红花（三钱）

水煎速服。久之不顺，再煎再服。

三补丸 专治血热。

黄芩（炒） 黄连（炒） 黄柏（炒）

各等分为末，蜜丸，白汤下。

八珍汤（见上卷诸痛门。） 保产无忧散（见本卷预服易产诸方。） 催生万全汤（见本卷催生门。） 紫苏饮（见上卷安胎门。） 神应丹（见本卷惟生门。） 六味地黄丸（见上卷诸能门，附六味地黄汤下。） 胡连丸（见上卷安胎门。）补中益气汤（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体玄子借地法
  • 当前页：临产须知十四则
  • 下一页：难产有五因
<<< 返回本书目录
  1. 临产须知《胎产心法》
  2. 临产须知-胎产须知 《古今医统大全》
  3. 临产须知《女科秘旨》
  4. 临产需用《达生编》
  5. 临产调护法《济生集》
  6. 临产斟酌《冯氏锦囊秘录》
  7. 临产胎不降生《女科秘要》
  8. 临产之处置《儿科要略》
  9. 临产门《评注产科心法》
  10. 临产治要《类证治裁》
  11. 临产门《丹台玉案》
  12. 临产坐草法《女科证治准绳》
  13. 临产脉法《济阴纲目》
  14. 临产坐草法《证治准绳·女科》
  15. 临产将护法《医学心悟》
  16. 临床表现《神经精神疾病诊断学》
  17. 临产将护法《笔花医镜》
  18. 临床表现《神经精神疾病诊断学》
  19. 临产护理与产时卫生《中医妇科学》
  20. 临床法《医学心理学》
  21. 临产后阵痛剧烈【疾病症状】
  22. 临床分类《儿科学》
  23. 临产后胎头衔接较晚【疾病症状】
  24. 临床护理记录单《病历书写规范》
  25. 临产后俯屈不良【疾病症状】
  26. 临床检测方法《胃肠动力检查手册》
  27. 临产病小论《中医妇科学》
  28. 临床检查用饮食《临床营养学》
  29. 临产《医宗金鉴》
  30. 临床简明辨症法《幼科概论》
  1. 临产须知十四则《胎产心法》
  2. 临产须知（胎产须知）《古今医统大全》
  3. 临产需用《达生编》
  4. 临产须知《女科秘旨》
  5. 临产血晕《中医词典》
  6. 临产下痢《奇效简便良方》
  7. 临产血晕《竹林女科证治》
  8. 临产五要《中医词典》
  9. 临产宜饮食《竹林女科证治》
  10. 临产调护用药之法《女科经纶》
  11. 临产宜正卧《竹林女科证治》
  12. 临产调护法《济生集》
  13. 临产预备必用之药《女科经纶》
  14. 临产胎不降生《女科秘要》
  15. 临产晕绝《中医词典》
  16. 临产事宜方论《评注产科心法》
  17. 临产晕绝不省人事《奇效简便良方》
  18. 临产时五忌《中医词典》
  19. 临产斟酌《冯氏锦囊秘录》
  20. 临产七候《中医词典》
  21. 临产斟酌《女科精要》
  22. 临产门《丹台玉案》
  23. 临产之处置《儿科要略》
  24. 临产脉候《类证治裁》
  25. 临产治要《类证治裁》
  26. 临产脉法《济阴纲目》
  27. 临产坐草法《医学纲目》
  28. 临产六字真言《中医词典》
  29. 临产坐草法《证治准绳·女科》
  30. 临产禁巫邪《竹林女科证治》
  31. 临产坐草法《女科证治准绳》


难产有五因_《胎产心法》_中医妇科_【岐黄之术】

难产有五因

难产有五因

  • 上一页
  • 目录
  • 相关
  • 下一页

一、凡妇人怀孕，惟赖气血养护，时常行动则气血周流，胞胎活动，骨缝关节处亦常松动，临产自易。如久坐久卧，气不营运，血不流顺，胎亦沉滞而不活动，骨节亦紧而不松泛，故令难产。常见田野劳苦妇女，忽然途中腹痛，立便生产可知。

一、胎之所以养，赖母之所嗜，因子母之气，呼吸相通，是以胎之肥瘦，在母之素日奉养浓薄何如耳。如母平时恣食浓味，不知节减，多致胎肥衣浓而难产。常见糟糠之妇，容易生产可知。

一、古者，妇人有孕即居侧室，不共夫寝，恐欲火动中，气血沸腾而消耗。胎系胞中，全资气血育养，一有所犯，五月以前，故多胎漏小产；五月以后，每致胞浓难生。更且漏泄胎元，子多不寿，疮痘疹毒，子疾难医。不然，但看马牛犬豕，胎胎易，个个存，何也？盖因马牛犬豕一受孕后，绝不交合，而人受孕不能禁绝，矧有纵欲无度者乎。人畜不同，禀生则一，可不慎欤？

一、凡新妇初产，神气怯弱，未曾经惯，切不可与言产变之事。恐怀忧惧，心悬气馁，原本易生，反成难产矣。况子户未舒，更恐护痛，腰屈不伸，展转倾侧，撩乱多时，精神困乏，儿不得出。即中年妇人生育既多，气血虚少，均虑产时艰难。气血虚少，精神困乏，俱宜独参汤催生甚妙。余则参看临产须知，并催生及交骨不开门。

一、孕妇有素常虚弱，饮食减少，至临产乏力。或因儿未欲出用力太早，及儿欲出母已无力。令儿停住，产户干涩，产亦艰难，用催生万全汤最妙，或独参汤催生亦妙。有等妇人临产不能饮食，用人参三二钱煎汤服之，大助精力，甚于肉食百倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产须知十四则
  • 当前页：难产有五因
  • 下一页：催生论
<<< 返回本书目录
  1. 难产有五因《胎产心法》
  2. 难经《古今医统大全》
  3. 难产调护（俱是临盆七日内诸事）《胎产指南》
  4. 难经《针灸大成》
  5. 难产缩胎法《女科切要》
  6. 难经补泻《针灸大成》
  7. 难产七因《济生集》
  8. 难经沉汗而浮下《此事难知》
  9. 难产七因《冯氏锦囊秘录》
  10. 难经针法《中医刺灸》
  11. 难产门《辨证录》
  12. 难经仲景合而为一《此事难知》
  13. 难产论《格致余论》
  14. 难免流产或不可避免流产【疾病症状】
  15. 难产横生《女科秘要》
  16. 难免早产【疾病症状】
  17. 难产方《张氏妇科》
  18. 难乳论《小儿卫生总微论方》
  19. 难产催生《济阴纲目》
  20. 难入睡或易惊醒【疾病症状】
  21. 难产胞损淋沥论《格致余论》
  22. 难生《女科百问》
  23. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  24. 难治死证《伤寒心法要诀》
  25. 难产【方剂主治】
  26. 难治死证《医宗金鉴》
  27. 难产【中药主治】
  28. 难治性癫痫【疾病大全】
  29. 难产【疾病大全】
  30. 难治性腹水【疾病症状】
  1. 难产有五因《胎产心法》
  2. 难产由于妊孕房事不谨《女科经纶》
  3. 难产者，何。《卫生家宝产科备要》
  4. 难产由于恐惧气结《女科经纶》
  5. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  6. 难产由于胞中败血壅滞《女科经纶》
  7. 难火兰《证类本草》
  8. 难产由于胞破血干《女科经纶》
  9. 难经《针灸大成》
  10. 难产由于安逸气滞《女科经纶》
  11. 难经《古今医统大全》
  12. 难产调护（俱是临盆七日内诸事）《胎产指南》
  13. 难经补泻《针灸大成》
  14. 难产缩胎法《女科切要》
  15. 难经沉汗而浮下《此事难知》
  16. 难产缩胎法《医学纲目》
  17. 难经针法《中医刺灸》
  18. 难产三四日不下者《奇效简便良方》
  19. 难经仲景合而为一《此事难知》
  20. 难产三合济生汤《仁术便览》
  21. 难溃《伤科汇纂》
  22. 难产七因《胎产指南》
  23. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  24. 难产七因《女科精要》
  25. 难乳《中医词典》
  26. 难产七因《幼幼集成》
  27. 难乳《中医词典》
  28. 难产七因《医述》
  29. 难乳候《巢氏病源补养宣导法》
  30. 难产七因《冯氏锦囊秘录》
  31. 难乳候《诸病源候论》


催生论_《胎产心法》_中医妇科_【岐黄之术】

催生论

催生论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶一息不运则机缄穷，一毫不续则霄壤判。所谓气血周流，循环一身，无有间断也。是以妊子者，儿在腹中，母子一气流通，全赖浆水滋养。十月数足，其子形神俱备，气血完全，忽如梦觉，自然求路而出。儿既出胞，母子分体，呼吸殊息，岂可久羁于内，而使气血不运不续哉。所以产子譬诸果熟蒂落，有自然分体之势，岂可早用催药以逆其性？至于催药，原为调扶失宜致成难产，不得已而用也。如胎壮则随浆易产，何必用药催生。若胎弱则转慢迟生，有致困乏浆干，瘀塞不下，横逆、子死、难产等类。治者滋其营，益其气，使子母精神接续，营运得力；温其经，开其瘀，使道路通畅，子易转舒。再得老成稳婆，在外细心接取，自获大小平安。切勿用力太早，虚费精神，猛剂催生，反伤血气。更不可妄信符水，况符水非得真传，亦未必灵验。且血得寒则凝，血凝则胎亦滞矣，何能望其速生也。夫产育一门，全仗气血用事，无补精神之药，焉图胎产之功？徒伤气血之和，反贻产后之疾。加独参汤者，大补元气，助精神而生津液，临产服之易生。再如催生万全汤，细心周匝，补接开导，升降温行，产际用之催生甚为有益，产后亦备得其宜，是以名为万全汤者矣。后开催生诸方以备择用，其内有治横逆产者，当用「临产须知」内手法施治为上。但恐人又不善用手法，致产母经久困乏难生，不得不借药力，助其气血精神，使儿转正速生也。丹溪用佛手散治死胎不下，并催生最效捷。

予曾用胎产金丹催生，死胎亦下。再催生汤催生，甚稳而效。

独参汤（附论）。催生第一方。

人参（二三钱或四五钱）

论曰∶人参固为催生之妙品，然用之不得其法，往往有失误之处，而人不知觉也。若生产之痛阵未来，儿先必转胎腹痛，人未明此理，以为将生之时，即煎参汤与饮，助其气力，未免失之过早。如产母平素气血亏虚，则有益无害。若遇壮实妇人，并非因虚难产，致提固胎气，上逼心胸，胀闷不下，反成难产矣。如生阵已来，腰酸腹痛，谷道迸迫，目中流火，适值儿正出户，方饮参汤，且一饮而尽，岂不失之过迟而急？及产下之后，正欲逐瘀之时，其参力方锐，瘀血受补凝滞不行，势必上行奔心等患。且有用至一二两者，尤宜慎之。是以古人治产后非急证不用人参，且多以芎归合用，其意深矣。予谓临产之时，预备上好人参四五钱，如产妇少壮，临盆安顺，亦无需参汤以助其力。如中年产妇，产育过多，或平素瘦弱，或生产艰难，经日不下，或错过生阵，或乱用气力，以致气乏力倦，及至正产之时，反无力送胎，可用人参二钱或三钱煎服，自然易产。至于寻常生育，恐临期艰难，预用人参二三钱，煎就，用重汤温着，俟浆胞破时，令产妇饮两三口以助气力，少停再饮二三口，频与慢服，不过助其气力以催生耳。生下即已，不必多参尽饮以招尤也。或用上好人参一枝，含口内，生津助气亦妙。至于横逆等生，须用前论手法施治，再服参汤以助之。盖人参能补气升提，使产母不至倦乏，亦能令儿升举转身为顺，自易生矣。

催生万全汤（附论。）

人参（三钱至五钱，大补元气以为君） 当归（三钱，大补营血以为臣，去芦） 川芎（一钱，入肝以疏郁滞，少寓升提之性，则降下之药得力） 桃仁（十三粒，不去皮尖，捣碎，取苦可去旧，甘能生新，滑能润下） 干姜（一钱，温能通行血分，炒焦黄色则令其下降而遏其上升也） 炙草（六分，令其药性少缓，中宫得受补益，不使即为下坠也） 牛膝梢（二钱，既能下行，复走十二经络，令其经络无壅，则气血效力，以为营运推出之势） 红花（三分，多则破血，少则活血生新耳。酒炒）肉桂（临煎方去皮，切碎。六分，冬天用八分。借此引经，率领诸药直入血分，且温可通行散瘀，则生产自易。）

加胶枣一枚，水煎，食前温服。如产妇壮实及无力服人参者，去参用之，其催生之效，尚能倍于佛手散多多矣。

论曰∶妇人临产，关系母子性命，实存亡顷刻之时。是以古人立方甚多，然产育乃大伤气血者也。其难产又多由气血不足，产后诸疾，固属气血大亏，然产后诸虚，皆因产前所致。奈佛手散、兔脑丸及葵花、益母诸方，无非活血顺气，滑胎破瘀，温暖通窍，以图营运推出之势，全不管营运推出之源。产妇精力壮者，藉此开导得以易生。倘气血不足，则虽有催生开导之功，而无营运药势之力，抑何补哉？至于手握石燕，足贴蓖麻，设遇实证、顺证，假此安心候时。如当气血精神亏极，用此敷衍之方，神气内竭，势如隔靴搔痒，不调气血，而强用催生，何以为营运之具？徒存虚名，而无实效，误人性命于顷刻，岂不痛哉。惟达生散立方平正，奈只可调理于产前。生化汤用意甚深，又只可调理于产后，并非可济危急催生之用者。今万全汤乃体二方之意，合成一方，务取万全，屡用甚验，故以万全名之。先以调补气血，佐以散瘀、下降温中，使气血得力，自能健用催生，此不催之催也。故用人参 当归为君，培补气血壮其主也。少加桃仁、川芎、黑姜、炙草、酒红花温中而散其瘀也。牛膝梢、桂心温行导下，使无上逆冲心之患，不惟催生神效，产后更无瘀血凝滞，百病不生。补而兼温则不滞，温而兼补则不崩。升少降多，则气得提而易下，降而兼升，则瘀自去而新自归。补多泻少，邪去而元气无伤。苦少甘多，瘀逐而中和仍在，岂非万全催生者乎？

催生佛手散

全当归（一两） 川芎（五钱） 龟版（七钱，酥炙透）

水煎服。一方去龟版，加益母草三五钱。

油蜜饮 治产难数日不下，并沥浆胞干。

白蜂蜜（半碗） 真麻油（半碗）

共一碗，煎一二沸，掠去浮沫服。一方加童便服。

三合济生汤 治临产艰难，一二日不下，服此自然转动下生。

当归（三钱） 川芎（二钱） 枳壳（二钱，麸炒） 紫苏（八分） 大腹皮（一钱五分，姜汁洗） 甘草（七分）

水煎服。待腰痛甚，服之即产。

鱼胶散 治难产。

鱼胶（五钱，同面炒成珠，去面，将胶研细末，用热酒冲服，少顷即产）

催生简易方

催生时药不便，就将本年大统历日黄纸壳面，刊有钦天监奏准（云云），并有印信在上者扯来，不要人见，用火烧为灰，将灰调酒一杯，与产妇吞之，实时产下。

又有请本地方官或府州县差签一枝，在签上朱书∶某县知县某人，（要写名字。）在此立候催生。将签字倒竖于产房门槛内，即刻产下。仍既将签缴回本县。奇验奇验。

催生如意散 临产腰痛，方可服用。

人参（一钱） 乳香（一钱） 辰砂（五分）

共为末。临产时，用鸡子清一个调药，以生姜自然汁调开，和匀冷服。如横生倒产，实时转正，子母全安。

催生芎归汤（即佛手散。但与佛手散煎服之法不同耳，故又名催生芍归汤。） 治因事触胎，子死腹中，疼痛口噤。用此探之，不损则痛止，子母俱安，损则立下。临产催生，并治横逆难产等证。

当归（六钱） 川芎（三钱）

水二钟半，煎欲干时，入头酒一钟，煎沸温服。口噤，灌之。如人行五里再服，不过三服即生。有一妇人生产三日不下，用此方加入益母草二两，酒水各一碗煎饮，服之即生。曾有人止用本方，治横生倒产，频服顺生，屡效。

葱白益母汤 治难产。

益母草（五钱） 葱头（三钱）

用纹银一锭，要重四两，水二碗，煎一碗，服之即生。

神柞饮 催生甚速。并治横逆倒产，死胎在腹。

生柞树刺枝（如小指大者一握，水洗净，切碎。一叶一刺者，处处有之） 甘草（五钱，一方五寸） 新汲水（一碗半）

用新瓦罐，入水与药于内，以纸三层密封，文武火煎八分温服。不煎渣。凡觉腹疼腰重欲坐草时，即将此药温服一盏，便觉心下开豁。如渴，又饮一盏，觉下重便产，更无难生横逆之患。若遇横生倒逆，不过三服即正。子死腹中，不过三服即下，能保母子两全，最为神验。曾有一妇横产，儿手先出，致胛肿胀。欲截其手，不保其生，屡服催生药不效，以此药浓煎一碗与服，顷刻苏醒。再与一碗，困睡少时，忽云我骨节都拆开了，快扶我起来。血水涌下，拔出死胎全不费力。此方救人，百发百中。然据《石室秘录》云∶宜慎用。论见后加味神柞饮方中。

秘录加味神柞饮（附论。） 治儿头已到门，久而不下，此交骨不开之故。

柞木枝（一两或五钱） 当归（二两） 川芎（一两） 人参（一两）

煎汤服之。如儿头到门，久而不下，服此少顷，必然一声响亮，儿即生矣。真至奇至神之方也。

论曰∶倘儿头不下，万万不可用柞木枝。盖此味专开交骨，儿未回头而儿门先开，亦死之道。故必须儿头到门，而后可用此方也。予谓前方独用柞木枝，治横逆及难产。且云欲坐草时，即温服一盏。须防太早有失，不若俟儿头到门，久不下时，服之为当。

乳朱丹（一名开骨膏。） 治难产，并交骨不开。

乳香（不拘多少）

或遇三月三日，五月五日，七月七日，研细用猪心血为丸，梧子大，朱砂为衣，晒干收藏。值难产者，以凉酒化下一丸。不产再服。或莲叶蒂七个，水二钟，煎一钟，化服神效。

伏龙肝散 治横逆难产。

伏龙肝（即对灶心之土，多年红者佳）

速研细末，温酒调下一钱，儿头即带土而出矣。

二脱散 治横逆难产。

蛇脱（全一条） 蚕故纸（一张）

二味，新瓦瓶内盐泥固济，烧存性，为末。煎乳香汤调下一钱，连三服神效。

《纲目》∶煎榆白皮汤调下一钱。予谓此方药峻，宜慎用。

胶葵散 治横逆难产。

阿胶（一两，蛤粉炒成珠） 黄葵子（一两）

每服四钱，水煎服。

催生如神散（一名黑神散。） 治横、逆产，并治月水不止，崩漏证。

百草霜（血得黑则止。胞水过多，催生可用） 白芷（各等分，不见火）

为末，每服二钱，以童便、醋和如膏，加沸汤调，连进三服，能固血又免血涸。

一方加滑石，每服三钱。

催生如圣散 治胞水干涩，儿在腹中不动。或浆血来，闭塞道路，难产之证。

黄葵花（二钱，焙干）

为末，热汤调下神效。或有漏血，胎脏干涩，难产痛剧者，并进三服，良久腹中气宽，胎滑实时产下。如无花，以黄蜀葵子，为末二钱，酒服亦可。如胎死不下，红花煎酒调下。《经验方》用子四十九粒或三十粒。歌曰∶黄金丙子三十粒，细研酒调能备急，命若悬丝在须臾，即令眷属不悲泣。

手握丹（即兔脑丸。） 治产妇生理不顺，临产艰难。

十二月兔脑髓（去皮膜，研成膏） 乳香（一分，研细。一方二钱，无麝香） 母丁香（一钱，研末） 麝香（一字，研细）

将药研匀，用兔儿脑髓和丸，如芡实大，阴干，油纸封贮。每一丸，温水送下，则男左女右手握出。

琥珀黑龙丹 治临产难生，或胎衣不下，产后血晕，不省人事，血崩，恶露腹中刺痛，血滞浮肿，血入心经，语言颠倒，血风相搏身热头痛，胎前产后诸证。

五灵脂（酒研，澄去沙） 当归（酒洗） 干地黄 川芎 良姜（各二两）

上入砂锅内，纸筋盐泥封固， 红，候冷取出研细。

百草霜（三钱） 乳香 生硫黄 琥珀 花蕊石（ 。各二钱）

上五味计一两一钱，为末，同前研细之药和匀，米醋煮，面糊为丸如弹子大。每临用，炭火 药通红，投入生姜自然汁浸碎，以无灰酒、童便相合，顿服。予谓此药峻厉，亦宜慎用。

催生起痘神验方 治难产，并治痘疮不胀、不浆。

山羊血（七八分，或一钱）

此血用酒化开服之，顷刻即产，且不伤人，又无产后瘀阻血晕之患。有云∶此血仍聚儿顶而出。又治小儿出痘不起胀、不灌浆，亦用此血。量儿大小，或几厘，或一二分，或三四分，加以酒酿化服。其痘不起胀者，即起胀。不灌浆者，即起浆。与用鸡冠血酒酿之意相同，然鸡冠血不如山羊血多多矣。

尊生救生汤 治难产并交骨不开。

全当归（一两） 川芎（二钱） 龟版（一片，酥炙脆，打碎） 头发（一握，烧灰存性）

酒水煎服。虚人或产多力衰者，加人参二三钱，如人行四五里即下。不下，急宜再服，其他催生药皆受伤。予谓此方即加味芎归汤，分两虽殊，药味则一。《尊生》用之而验，多在虚人加参之力耳。

神应丹（又名万全膏。）

蓖麻子（七粒，去壳）

将蓖麻研如泥，入麝一分，再研成膏，涂产母足心。胎下即洗去，迟则恐子肠出也。如子肠出，即移涂产妇顶心，肠即收上，速去之。此方催生下胎虽速，药性猛峻，用者慎之。一方，蓖麻子四十九粒，去壳研烂，治盘肠产。敷在产妇顶心，待肠收尽而急去之。

催生汤（见上卷胎不长养门，又名补血行滞汤。） 胎产金丹达生散 保产无忧散 滑胎散（以上俱见本卷保产门预服易产诸方。） 救逆汤（见本卷临产须知。） 紫苏饮（见上卷安胎门。） 脱花煎（见本卷子死腹中门。） 丹溪佛手散（见上卷诸痛门，附佛手散下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产有五因
  • 当前页：催生论
  • 下一页：子死腹中论
<<< 返回本书目录
  1. 催生论《胎产心法》
  2. 催生如圣散《洪氏集验方》
  3. 催生立应散【方剂大全】
  4. 催生如圣散【方剂大全】
  5. 催生开骨丹【方剂大全】
  6. 催生如圣汤【方剂大全】
  7. 催生槐豆散【方剂大全】
  8. 催生如圣丸【方剂大全】
  9. 催生滑胎汤【方剂大全】
  10. 催生如意丹【方剂大全】
  11. 催生滑胎散【方剂大全】
  12. 催生如意散【方剂大全】
  13. 催生桂散【方剂大全】
  14. 催生乳香丸【方剂大全】
  15. 催生膏【方剂大全】
  16. 催生散【方剂大全】
  17. 催生符《达生编》
  18. 催生神妙乳珠丹【方剂大全】
  19. 催生防葵散【方剂大全】
  20. 催生神圣散【方剂大全】
  21. 催生方《金匮钩玄》
  22. 催生神效七圣散【方剂大全】
  23. 催生法《证治准绳·女科》
  24. 催生神效散【方剂大全】
  25. 催生法《女科证治准绳》
  26. 催生神效圣功散【方剂大全】
  27. 催生夺命丹【方剂大全】
  28. 催生神验方【方剂大全】
  29. 催生丹【方剂大全】
  30. 催生神柞饮【方剂大全】
  1. 催生论《胎产心法》
  2. 催生灵符《妇人大全良方》
  3. 催生铅丹《仁术便览》
  4. 催生滑胎散《博济方》
  5. 催生如神散《医学心悟》
  6. 催生歌《医学实在易》
  7. 催生如圣散《洪氏集验方》
  8. 催生符《太平惠民和剂局方》
  9. 催生如圣散《仁术便览》
  10. 催生符《达生编》
  11. 催生散《仁术便览》
  12. 催生佛手散《奇方类编》
  13. 催生神咒《医学集成》
  14. 催生方论《妇人大全良方》
  15. 催生汤《妇人大全良方》
  16. 催生方《金匮钩玄》
  17. 催生汤《三因极一病证方论》
  18. 催生方《奇方类编》
  19. 催生兔脑丸《傅青主女科》
  20. 催生法《女科证治准绳》
  21. 催生药《洪氏集验方》
  22. 催生法《证治准绳·女科》
  23. 催生药《是斋百一选方》
  24. 催生法《医学纲目》
  25. 催生药《是斋百一选方》
  26. 催生丹《仁术便览》
  27. 催生药宜助气血为主《女科经纶》
  28. 催生丹《太平惠民和剂局方》
  29. 催生用药时宜（胎产须知）《古今医统大全》
  30. 催生大法《女科经纶》
  31. 催生用药之义（胎产须知）《古今医统大全》


子死腹中论_《胎产心法》_中医妇科_【岐黄之术】

子死腹中论

子死腹中论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇胞衣未下，急于胎之未生。子死腹中，急于胎之未下。盖胞衣未下，子与母气尚通呼吸。若子死腹中，则躯形已冷，胞脏气寒，胎血凝冱，气不升降。

欲下死胎，若以至寒之药用之，不惟无益，而害母命多矣。所以古人有用附子汤，使胞脏温暖，凝血流动，以附子能破寒气堕胎也。又有因患伤寒、热病、温疟之类，胎受邪热，毒瓦斯内外交攻，因致胎死，留于胞脏。古人深虑胎受毒瓦斯，必然胀大，故用朴硝水银 砂之药，不惟使胎不胀，又能使胎形化烂。再副以行血顺气之药，死胎即下。此古人立方之意，后人遵意仿而行之，所以有立候下胎散一方。然药味俱多峻厉，且有烂肉之能，即遇壮实村妇，予犹未敢轻用，又何敢施于富贵弱质之体哉。况予屡见死胎，人不慌迫，亦能迟迟生下，并不伤母，其故何也？盖人腹中极热，食物入内俱化，其胎虽死，若产母不惊恐，能安心饮食，腹内热气熏蒸，胎自柔软腐化。亦生而不伤母，但所出秽气，令人难闻耳。予每治胎死不下，用胎产金丹一粒服下，顷刻即生。但子死在腹，其故多端，要不过急去其死胎以安产母。如胎气薄弱，不成而殒。如产母久病胎萎而死。如胎肥气滞，恶露已尽，致胎干子死身冷不能出。如临产孕妇护痛，两足不开，夹住儿头以致子死。如KT KT 忍耐，当值之人不善扶持，紧抱其腰，伤胎而死。如生路不顺，逆侧等证，稳婆蠢厉，用手莽撞，伤子而死。如脐带缠项，气绝而死。如儿头到门，交骨不开，久而不下，以致子死。如孕至五七个月，胎漏、跌仆、时证等类，伤胎而死。用乌金散、脱花煎、香桂散、牛膝、琥珀等丸，新法下胎、神柞饮类，择其宜服者服之，死胎自下。又有双躯一死一生者，不可不知。但双躯之脉，三阳俱盛。如少阴肾脉微紧，血即凝浊，经养不周，胎即偏夭，或因难产，一死一生，不去其死，害母失胎，千金神造散主之。但恐虚弱人下胎，或有贫富不等，医药一时未便，予故又择诸书内丸散及简易单方，开载于后，以备选用。然下胎最宜谨慎，必先验明产母，面赤舌青，腹中阴冷重坠，口秽气喘的确，方可用下。若见紫黑血块血缕，犹为确候。亦必先固妊妇本元，补气养血而后下之。予故重佛手散、香桂散、滑胎煎为下死胎之王道药也。倘孕妇遇有不安，医者未能审详，遽用峻厉攻伐，难免不测之祸。慎之慎之。

立候下胎散 治临产或横逆，或血海干涸，或胎死不下，死在顷刻。

皮硝（一钱，少壮者一钱五分） 大附子（体弱者，加三五分。煨，去皮。壮者不用）

如寒天，亦加附子三五分，煨去皮，用黄酒半钟，煎一二沸，温服立下。

乌金散（《局方》名黑神散，《灵苑》名肉桂散。） 治产难，或热病胎死腹中，或因颠仆，或从高坠下，或房室惊搐，或临产惊动太早，触犯禁忌，或产时未到，经行先下，恶露已尽，致胎干子死身冷不能出。

熟地（酒焙干） 蒲黄 当归 交趾桂 芍药 军姜（即炮姜去皮） 粉草（各一两） 小黑豆（二两，炒） 百草霜（五钱）

上为末，每用二钱，米醋半合许，沸汤六七分浸起温服。疑贰之际，且进佛手散，酒水合煎二三服探之。若未死，子母俱安。若胎已死，立便逐下。如的知其胎已死，进此药后，更进香桂散，须臾如手推下。常用催生，更加好滑石末半两，葵子五十粒捶碎，黄柞叶七八皮，葱白二寸，顺流水煎汤调下。盖滑石能利小便，柞叶行气逐血，葱白能通阳气，气盛血行即产矣。查《局方》黑神散，无百草霜，用童便、酒各半，调服二钱。《良方》黑神散。有炮附子半两，无蒲黄。《简易方》黑神散，止用百草霜一味。又有加乳、没、血竭之黑神散。《纲目》用熟地一斤，生姜半斤，同炒干为末，乌梅汤下二钱，为治产后块痛之黑神散。俱各有证治，录此以别黑神散之方不一。

脱花煎 凡将产者，宜先服此药催生最佳。并治产难经日，或死胎不下俱妙。

当归（七八钱，或一两） 肉桂心（一二钱，或三钱） 川芎 牛膝（各二钱） 车前子（一钱五分）红花（一钱，催生者不用此味亦可）

水二钟，煎八分，热服。或服后饮酒数杯亦妙。若胎死腹中，或坚滞不下者，加朴硝一二钱即下。若气虚困剧者，加人参随宜。若阴虚者，加熟地三五钱。

香桂散（一名桂香散。附救苦散。） 治胎死腹中不下，简便而最效。

桂心（三钱） 麝香（三分，一方五分）

为末，葱汤调服，死胎即出。温童便、酒调亦可。加生川乌三钱，为下私胎猛剂。一方单用桂末一钱，童便调下，名救苦散。或童便酒调亦可。

牛膝丸 下死胎。

杜牛膝（三两） 紫金藤（即紫木香） 蜀葵根（各七钱） 当归（四钱） 肉桂（二钱） 麝香（五分）

上为末，米糊为丸如梧子大，朱砂为衣。每服五十丸，乳香汤送下。

琥珀丸 治妇人或老少，或产前产后百病，及疗三十六种诸病，七疝八瘕，心腹刺痛，卒中瘫痪，半身不遂，八风十二痹，手足酸疼，乳中结核结毒，怀胎惊动伤犯不安，死胎不下。

琥珀 朱砂（各另研） 沉香 阿胶（炒珠） 附子（制） 川芎 肉桂 五味子 石斛（各五钱） 牛膝（酒浸） 当归 肉苁蓉（酒洗，去泥，晒） 人参 熟地 续断 木香 没药（各一两）

上炼蜜为丸，弹子大，每服一丸。空心食前午后，温酒化开服。一方有牛黄、珍珠、乳香、元胡各一两，共二十一味，为丸备服。凡服法，或姜汤或米汤，或酒或灯心汤，随证用引。若伤寒中风，角弓反张，用麻黄汤送下。孕妇临月，宜一日一服，至产顺利，不觉疼痛。凡妇人服至五服十服之后，日倍饮食，其功不能尽述，服者当自觉也。

新法下胎方（即平胃散之变局，比平胃散稳妥。）治胎死腹中最妙，或有用半剂者。

当归（一两） 浓朴（三钱） 陈皮（二钱）

酒水各一钟，煎至一钟，入朴硝或一钱或二钱，再煎十余沸，去渣，热温服。死胎自下，或化水而出。

或止用脱花煎更妙，脱花煎方见前。或用佛手散，以酒调服亦妙。

千金神造散 如妊娠双躯，一死一生，服此生者安，死者出矣。

蟹爪（一升） 阿胶（二两） 甘草（二钱）

以流水先煮蟹爪、甘草，去滓，纳阿胶烊化服之。血凝不下，加桂心三钱。此方用蟹爪以去其死，阿胶以安其生，甘草和药性。

扶羸短剧方 虚弱人欲下胎，宜用此。

人参 粉草 川芎 肉桂 干姜 桃仁 黄芩 蟹爪

上等分，每服一两，水二钟，煎八分，空心服。未动，再服。

仙传保命丹（一名安禳丸，又名夺命丹。） 凡孕妇下血不止，或小产下血，及子死腹中。其人憎寒，手指甲黑，唇青，面色黄黑，胎上攻心，冷汗自出，闷绝欲死。或食恶物毒药，伤动胎气，下血不止，胎尚未死，服之可安。胎若已死，服之自下。此方得之仙传，与黑龙丹媲美，皆产科之圣药也。

丹皮 赤芍 桂心 桃仁 白茯苓（各等分）

上为细末，蜜丸弹子大，每服一丸。细嚼，淡醋汤下，连进三丸神效。

官桂散 治产妇面赤舌青，子死母活者。或面青舌赤沫出，母死子活者。或唇舌俱青黑沫出，子母俱死者。此方下死胎如神。

官桂（五钱，去皮） 丹皮 川芎 葵子（各一钱五分）

为末，葱白煎汤调下三钱。

黑神散 凡临产血多，胎为血裹，以致难产，宜弃子救母。横生逆产，子死腹中，以及胎衣不下，血迷心窍，头晕眼花，败血乘虚流散，四肢浮肿，口渴舌燥，乍寒乍热，烦躁发狂，言语错乱，其状如癫。或月内饮冷，败血凝聚，大便艰难，小便闭涩。或血流小肠，小便出血。或恶露未尽，误食酸物收敛，因而崩漏。或肺败鼻中气黑，或败血冲心，喉口气急。或血滞脾胃，心腹胀满呕吐，亦似翻胃，服之神效。

当归 熟地 白芍（炒） 肉桂 炙草（各一两） 棕灰 蒲黄 没药 血竭（各五分） 乳香（三钱） 赤芍（八钱）

为细末，每服二钱，温酒调下。

鸡熨下死胎法

乌鸡（一只）

去毛，细切，水煎二三升。候汤通手，用衣帛蘸摩腹中，胎自出。

下胎单方

牛粪（不拘多少）

上牛粪炒极热，入醋半盏，以青布包裹，于母脐上下熨之，立下。

千金榆皮汤 治胎死腹中，或母有疾，欲下胎。

榆白皮（一握）

上白皮煮汁服之，自下。

返魂丹 治生产诸证，并死胎恶血，胎衣不下，横生逆产。产前清热养血，产后推陈致新。

野天麻（一名益母草，四五月采花叶子，阴干，半斤） 赤芍（六钱） 当归（七钱） 木香（五钱）

为末，蜜丸弹子大，或童便、酒，或薄荷汤，或米饮，或桂枝汤，或枣汤，或秦艽汤，随证酌汤，化下一丸。

胎产金丹 滑胎煎（俱见本卷保产门易产方。） 神柞饮（见本卷催生门。） 佛手散

（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生论
  • 当前页：子死腹中论
  • 下一页：胞衣不下论
<<< 返回本书目录
  1. 子死腹中论《胎产心法》
  2. 子死腹中欲令出方《外台秘要》
  3. 子死腹中辨《胎产指南》
  4. 子死腹中证治《妇科心法要诀》
  5. 子死腹中【方剂主治】
  6. 子死腹中证治《医宗金鉴》
  7. 子死腹中《卫生易简方》
  8. 子死腹中总括《妇科心法要诀》
  9. 子死腹中《圣济总录》
  10. 子死腹中总括《医宗金鉴》
  11. 子死腹中《女科撮要》
  12. 子嗣《扁鹊心书》
  13. 子死腹中《景岳全书》
  14. 子嗣《丹溪治法心要》
  15. 子死腹中《妇人规》
  16. 子嗣《金匮钩玄》
  17. 子死腹中《备急千金要方》
  18. 子嗣《重订灵兰要览》
  19. 子芩丸【方剂大全】
  20. 子嗣九十三（附断子法）《丹溪心法》
  21. 子芩汤【方剂大全】
  22. 子嗣类论列总方《景岳全书》
  23. 子芩防风散【方剂大全】
  24. 子嗽《女科指掌》
  25. 子气《盘珠集胎产症治》
  26. 子嗽《盘珠集胎产症治》
  27. 子气《女科指掌》
  28. 子嗽《胎产秘书》
  29. 子气《女科秘旨》
  30. 子嗽论《妇科秘书》
  1. 子死腹中论《胎产心法》
  2. 子死腹中分寒热用药下法论《女科经纶》
  3. 子死腹中难产《傅青主女科》
  4. 子死腹中不出《回生集》
  5. 子死腹中欲令出方一十五首《外台秘要》
  6. 子死腹中辨《胎产指南》
  7. 子死腹中证治《医宗金鉴》
  8. 子死腹中《女科撮要》
  9. 子死腹中证治《妇科心法要诀》
  10. 子死腹中《奇方类编》
  11. 子死腹中总括《医宗金鉴》
  12. 子死腹中《女科精要》
  13. 子死腹中总括《妇科心法要诀》
  14. 子死腹中《妇人规》
  15. 子嗣《重订灵兰要览》
  16. 子死腹中《卫生易简方》
  17. 子嗣《丹溪治法心要》
  18. 子死腹中《医述》
  19. 子嗣《扁鹊心书》
  20. 子死腹中《冯氏锦囊秘录》
  21. 子嗣《金匮钩玄》
  22. 子死腹中《备急千金要方》
  23. 子嗣九十三（附断子法）《丹溪心法》
  24. 子死腹中《中医词典》
  25. 子嗣类论列总方《景岳全书》
  26. 子死腹中《景岳全书》
  27. 子嗣专责男子《竹林女科证治》
  28. 子死腹中《圣济总录》
  29. 子嗽《中医名词词典》
  30. 子死产门难产《中医词典》
  31. 子嗽《中医词典》


胞衣不下论_《胎产心法》_中医妇科_【岐黄之术】

胞衣不下论

胞衣不下论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人一生莫重于生产，临产莫急于催生，既产莫甚于胞衣不下。所以不下者，有因血少干涩，或子宫空虚吸贴而不下。有因气血虚弱，产母力乏，气不转运，不能传送而停阁不下。其证但见无力，腹中不痛胀，治当补气助血，速煎生化汤大剂，速进二三钟，或兼进益母丸，使血旺气和而衣自下。或用保生无忧散以固元气。至于万密斋用五苓散，予恐无助血之能，不敢遵而用之。不若《景岳全书》决津煎，或滑胎煎、无忧散、《局方》黑神散之类。又有因恶露流入胞中，胀而不能出。盖儿既生，胞带必下坠，故胞在腹中，形如荷叶之仰，仰则盛聚血水，而胀碍难下。将儿抱定，不可断脐带，惟老成有识见隐婆，以右手二指紧跟脐带而上，带尽处，将指向上半寸余，摸之觉有血便是胎衣，向下一捺，其血覆，其衣自下。或以手指顶其胎底，使其血散。或以指摸上口，攀开一角，使恶露倾泻，则腹空自下矣。法甚简明，当为下胞衣第一妙法。亦有人因衣迟不下，恐天寒不便于子，急断脐洗儿，用帛系坠脐带。其系法已见前候胞衣生下须知论中矣。但血渗胞中不下，又不能用手法下之，停蓄既久，渐充心胸，为胀痛或喘急，非逐血破血不可。古人用良方夺命丹，或用失笑散，以热酒调服，使血散胀消衣下，缓则不救。又有下胎衣单方，择录以备乡村无药处急迫之用。世俗有以本妇头发，令搅入喉中，使之作呕，则气升血散，胞软亦自下矣。亦有用产妇鞋底炙热，熨小腹上下即出。又有血极膏、三奈方、花蕊石散、良方牛膝散、神应丹、灸足小趾法、牛膝汤、蛇蜕乌金丸、半夏散，皆治胎衣不下之方。予谓既有手法下衣简便，又不伤人，当以用手法为最。至于吐法虽效，如不出，反逆上者必死。至下胎衣诸方中，用硝、膝、花蕊石、硫黄等药，非惟不效，即使得下，胃气大伤，况金石峻厉之品，恐非肠胃大虚者所宜。后方录之以备参考耳。用者慎之，况药力未必如手法之速效，而无损于人也。如不能手法，必欲用药，总不若以失笑散，或万全汤去人参，并可取效为至当。其次亦惟决津煎为善。

益母丸（一名返魂丹。附益母膏。） 治妇人赤白带，恶露时下不止，及治胎前、产后、经中诸般奇痛，无所不疗。本草云∶此草胎前无滞，产后无虚，故名益母。

益母草（一味。一名茺蔚子，一名野天麻。方梗，对节生叶，叶类火麻，四五月开紫花是，白花者非）

上于五月采取，晒干连根茎叶，勿犯铁器，磨为细末，炼蜜丸如弹子大。每服一丸，用热酒和童便化下。或随证用汤引送下。一方，以此为末，每服二钱，或酒或童便，或随证用引服之。一方，凡产时仓卒未合，只用生益母草捣汁，入蜜少许服之，其效甚大。一益母膏方，根据前采取捣烂，以布滤取浓汁，用砂锅文武火熬成膏，如黑砂糖色为度，入瓷罐收贮。每服二三匙，酒便调下。或于治血汤药中，加一匙服之犹妙。

良方夺命丹 治瘀血入胞，胀满难下，急服此药，血即消，衣自下。予谓此方药峻，不可轻用。

附子（炮，五钱） 干漆（碎，炒烟尽） 牡丹皮 当归（各一两）

上为末，另用大黄末一两，以好醋一升，同熬成膏，和前药丸桐子大，温酒吞五七丸。

失笑散 治妇人心痛气刺不可忍，及产后儿枕蓄血，恶血上攻疼痛。并治小肠气痛，更治胞衣由瘀血胀满不能出者。

五灵脂（生，酒研，澄去沙） 蒲黄（生，筛净）

为末，每服二三钱，葱汤调末服之。一方，用酒煎热服。一方，用好醋一杓，熬成膏，再入水一钟，煎至七分，热服。一方，用醋糊和丸，龙眼大，每服一丸，以童便和水各半钟，煎七分，温服。按此方，如行血，各等分，俱生用。如止血，俱炒用，或五灵脂减半用。若用以止痛，蒲黄宜减半。又一方，蒲黄一半生，一半炒用。

下胎衣单方 治胞衣不下。（此方与前下死胎相同，但治法各别，故重录之。）

黑牛粪（不拘多少）

上略焙，带润，以布裹之，束于腹上，即下。

又方 治胞衣不下。

芒硝（三钱） 牛膝 当归（各五钱）

黄酒煎服即下。非壮实妇人，此方不可轻投。

血极膏（又名醋大黄丸） 治胞衣不下，恶血冲心，并腹中血块冲逆作痛。

锦纹大黄（一两）

上为末，以好醋半升，熬成膏，丸桐子大。以酒化五丸服之，须臾即下。又治女人干血有热，脉弦数者，临卧温酒化服，大便利一二行，经脉自通。亦治经闭，通用。

三柰下胞方

三柰（一二斤）

含口内，有水咽下，其胞自落。

花蕊石散 治胎衣不下，胎死腹中。并治产后败血不尽，恶血奔心，血晕等症。或至死而心头尚热，急以童便调服一二钱，取下恶物如鸡肝片，终身不患血虚血晕。若膈上有血，化为黄水，实时吐出，或从小便而下。并治诸血凝滞，气绝欲死。凡血证人弱，不能攻者，服之凝血皆化为水。

花蕊石（一两） 硫黄（四钱）

为粗末，入瓦瓶内，盐泥固济，晒干。以炭火丛堆 炼一日，候冷取出，再研细。用一钱，童便调服。此石药也，不可轻用。姑录之，以备参考耳。因产后肠胃之虚，何堪当此也。

良方牛膝散 治胞衣不下，腹中胀痛，急服此药腐化而下。

牛膝 川芎 朴硝 蒲黄（各三两） 当归（一两五钱） 桂心（五钱）

每服五钱，姜三片，加生地黄一钱，水煎服。

灸足小趾法 治产难及胞衣不下。

将产母右足小趾尖上，灸三炷，炷如小麦粒大，即易产也。此法或可治村农不裹足妇人。若缠足者，则不便行之矣。

千金牛膝汤 治儿产胞衣不下。

牛膝 瞿麦（各一两） 当归 通草（各一两五钱） 滑石（二两） 葵子（半升）

上六味，水煎，分三服。一方，无滑石，有桂心一两。

蛇蜕乌金丸 胞衣不下，古法用蛇蜕一条，香油灯上烧研，入麝香为末，童便调服。或加蕲艾、阿胶、苏木各一钱，麦芽末打糊为丸，名为乌金丸。遇有难产及死胎不出，俱童便服之。亦有单用蛇蜕，酥炙为末，童便调下一钱匙者。

半夏散 治产妇肥盛多痰，阻逆气道而至产难，及子死胎干，或子下而胞衣不出。

半夏（制，不拘多少）

上为散，童便服方寸匙，连进三服。并用吹鼻取嚏，以激动关窍大妙。

生化汤（见下卷生化汤论后。） 保生无忧散（见本卷保产门易产方。） 决津煎（见上卷鬼胎门。） 滑胎煎（见本卷保产门易产方。） 局方黑神散（见本卷子死腹中门，乌金散即此方也。治胎衣不下，用童便、酒各半调服。） 神应丹。 保产万全汤（俱见本卷催生门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中论
  • 当前页：胞衣不下论
  • 下一页：交骨不开论
<<< 返回本书目录
  1. 胞衣不下论《胎产心法》
  2. 胞衣不下门《辨证录》
  3. 胞衣不下【方剂主治】
  4. 胞衣不下证治《妇科心法要诀》
  5. 胞衣不下【中药主治】
  6. 胞衣不下证治《医宗金鉴》
  7. 胞衣不下《中医妇科学》
  8. 胞衣论外方《妇人规》
  9. 胞衣不下《证治准绳·女科》
  10. 胞衣水《本草纲目》完整版
  11. 胞衣不下《医学心悟》
  12. 胞衣先破《女科切要》
  13. 胞衣不下《续名医类案》
  14. 胞肿如桃《银海精微》
  15. 胞衣不下《沈氏女科辑要》
  16. 胞转《圣济总录》
  17. 胞衣不下《女科证治准绳》
  18. 胞转方《外台秘要》
  19. 胞衣不下《女科折衷纂要》
  20. 胞阻证治《妇科心法要诀》
  21. 胞衣不下《女科秘要》
  22. 胞阻证治《医宗金鉴》
  23. 胞衣不下《女科宝鉴》
  24. 胞阻总括《妇科心法要诀》
  25. 胞衣不下《灸法秘传》
  26. 胞阻总括《医宗金鉴》
  27. 胞衣不下《济阴纲目》
  28. 雹《本草纲目》完整版
  29. 胞衣不下《古今医案按》
  30. 薄肤膏【方剂大全】
  1. 胞衣不下论《胎产心法》
  2. 胞衣不下《灸法秘传》
  3. 胞衣不下门（三则）《辨证录》
  4. 胞衣不下《女科秘要》
  5. 胞衣不下秘方《华佗神方》
  6. 胞衣不下《女科证治准绳》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞衣不下《评注产科心法》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞衣不下《女科折衷纂要》
  11. 胞衣论外方《妇人规》
  12. 胞衣不下《女科切要》
  13. 胞衣破《医述》
  14. 胞衣不下《沈氏女科辑要》
  15. 胞衣水《本经逢原》
  16. 胞衣不下《回生集》
  17. 胞衣先破《女科切要》
  18. 胞衣不下《中医妇科学》
  19. 胞衣先破不产《奇效简便良方》
  20. 胞衣不下《胎产指南》
  21. 胞衣先破难产《中医词典》
  22. 胞衣不下《奇效简便良方》
  23. 胞移热于膀胱《中医词典》
  24. 胞衣不下《竹林女科证治》
  25. 胞因子的概念《医学免疫学》
  26. 胞衣不下《医学心悟》
  27. 胞脏《中医词典》
  28. 胞衣不下《明医指掌》
  29. 胞胀不下《中医词典》
  30. 胞衣不下《古今医案按》
  31. 胞蒸《中医词典》


交骨不开论_《胎产心法》_中医妇科_【岐黄之术】

交骨不开论

交骨不开论

  • 上一页
  • 目录
  • 相关
  • 下一页

交骨不开者，阴血虚也。或年幼受胎，阴气不足，阴不足则气不达，所以不开。或年大方嫁，脉络长成，或元气虚弱，胎前失调，皆有此证。用参便佛手散，补而开之。或十全大补汤亦可，古法用加味芎归汤。每见服此药者，恶血凝滞，反成不救。惟大剂人参童便，入于芎归剂中，助其气血开阖之功，立效也。证见切牙昏晕，急以热小便灌之，稍迟则无济矣。若元气不虚者，只用佛手散入小便服之，人参不必用也。又有用开骨膏，以参便佛手散煎汤送下。予谓又不如用加味神柞饮，开交骨如神也。予曾治彭姓女，初次生产，经日不下，交骨不开，神柞饮并诸催生药，服之无效，用人参三钱，煎服立下。

参便佛手散 治临产交骨不开，其验如神。

当归（三钱） 川芎（一钱） 人参（三五钱，去血过多，加至一两）

水煎，临服入童便半盏，续续进之。质壮气实者，但加童便，其参不用可也。

加味芎归汤 治交骨不开，并死胎不下。

川芎 当归（各一两） 龟版（一个，自死者，酥炙） 妇人发（五钱，曾生子者，烧存性）

上共为末，每服一两，水煎服。

开骨膏 治交骨不开。（即催生方乳朱丹，彼兼治难产，此独开交骨。）

明乳香（一两）

五月五日研细，猪血为丸如鸡头大，朱砂为衣。凉酒化服一丸。

十全大补汤（见上卷胎不长养门。） 佛手散（见上卷诸痛门。） 加味神柞饮（见本卷子死腹中门。） 独参汤催生（见本卷催生门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下论
  • 当前页：交骨不开论
  • 下一页：脉诀论
<<< 返回本书目录
  1. 交骨不开论《胎产心法》
  2. 交骨不开阴门不闭子宫不收《女科撮要》
  3. 交骨不开产门不闭《医学心悟》
  4. 交合汤【方剂大全】
  5. 交骨不开《医宗金鉴》
  6. 交和散【方剂大全】
  7. 交骨不开《妇科心法要诀》
  8. 交会宜忌日《广嗣要语》
  9. 交感性眼炎【疾病大全】
  10. 交济散【方剂大全】
  11. 交感丸【方剂大全】
  12. 交济汤【方剂大全】
  13. 交感汤【方剂大全】
  14. 交加地黄丸【方剂大全】
  15. 交感神经链综合征【疾病大全】
  16. 交加散【方剂大全】
  17. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  18. 交加丸【方剂大全】
  19. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  20. 交剪草【中药大全】
  21. 交感神经高度紧张【疾病症状】
  22. 交接出血而痛《妇人规》
  23. 交感神经代偿性亢进【疾病症状】
  24. 交接出血而痛《景岳全书》
  25. 交感地黄煎圆【方剂大全】
  26. 交接出血证治《妇科心法要诀》
  27. 交感地黄煎丸【方剂大全】
  28. 交接出血证治《医宗金鉴》
  29. 交感丹【方剂大全】
  30. 交接辄血出痛方《外台秘要》
  1. 交骨不开论《胎产心法》
  2. 交骨不开产门不闭子宫不收三证《女科经纶》
  3. 交骨不开难产《傅青主女科》
  4. 交骨不开产门不闭《医学心悟》
  5. 交骨不开难产《中医词典》
  6. 交骨不开《女科证治准绳》
  7. 交骨不开阴门不闭子宫不收《女科撮要》
  8. 交骨不开《女科切要》
  9. 交合避忌《竹林女科证治》
  10. 交骨不开《妇科心法要诀》
  11. 交换过程《生理学》
  12. 交骨不开《奇效简便良方》
  13. 交会选穴法《中医词典》
  14. 交骨不开《竹林女科证治》
  15. 交会穴《中医词典》
  16. 交骨不开《医述》
  17. 交会宜忌日《广嗣要语》
  18. 交骨不开《医宗金鉴》
  19. 交加散《外科理例》
  20. 交骨不开《中医词典》
  21. 交加饮子《儒门事亲》
  22. 交骨《中医词典》
  23. 交接出血而痛《景岳全书》
  24. 交骨《中医名词词典》
  25. 交接出血而痛《妇人规》
  26. 交媾非时血出不止《奇效简便良方》
  27. 交接出血证治《医宗金鉴》
  28. 交感血出《中医词典》
  29. 交接出血证治《妇科心法要诀》
  30. 交感脱精《急救广生集》
  31. 交接即痛秘方《华佗神方》


脉诀论_《胎产心法》_中医妇科_【岐黄之术】

脉诀论

脉诀论

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》云∶产后之脉，寸口洪疾不调者死，沉微附骨不绝者生。又曰∶沉小缓滑者吉，实大坚弦疾者凶，牢革结代及涩滞不调者不治。丹溪曰∶胎前脉当洪数，既产而脉仍洪数者死。又曰∶胎前脉细小，产后脉洪大者多死。予见产后多有洪数而生者，要知血虚之脉浮洪而数者居多，产后血虚，故现此脉。若不明以告医，俗医多误认为外感，虚虚之祸在于顷刻。然此洪数之中，自有和滑之象，非如牢疾而少胃气之谓，故多死也。《产经》曰∶胎前之病，其脉贵实，产后之病，其脉贵虚。胎前则顺气安胎，产后则补虚消瘀，此其要也。大凡孕妇临产，气血动荡，胞胎迸裂，与常经离异，必有水先下，俗谓之胞浆，即养胎之液也。水下则胞裂而产，既产则气血两虚，脉宜缓滑。缓则舒徐，不因气夺而急促，滑则流利，不因血去而枯涩，均吉兆也。若实大弦牢，非产后气血两虚所宜。实则邪实，大为邪进，弦为阴敛宣布不能，牢为坚着近乎无胃，皆相逆之脉，故凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开论
  • 当前页：脉诀论
  • 下一页：产后大补须分虚不虚全实三证论
<<< 返回本书目录
  1. 脉诀论《胎产心法》
  2. 脉诀章《韩氏医通》
  3. 脉诀歌《胎产心法》
  4. 脉诀纂要《医门补要》
  5. 脉诀歌《胎产心法》
  6. 脉厥《温疫论》
  7. 脉诀辨妄《古今医统大全》
  8. 脉类《脉确》
  9. 脉诀辨惑论《脉诀乳海》
  10. 脉理《温热暑疫全书》
  11. 脉诀《外科心法要诀》
  12. 脉理《增订叶评伤暑全书》
  13. 脉诀《古今医鉴》
  14. 脉理论《小儿卫生总微论方》
  15. 脉决死期《诊家正眼》
  16. 脉例《妇人大全良方》
  17. 脉经序《三因极一病证方论》
  18. 脉论《冯氏锦囊秘录》
  19. 脉经题要《目经大成》
  20. 脉论《黄帝内经太素》
  21. 脉解篇《黄帝内经·素问》
  22. 脉论《全生指迷方》
  23. 脉解《素问悬解》
  24. 脉论《轩岐救正论》
  25. 脉见有子《医宗金鉴》
  26. 脉络丛和脑脊液《组织学与胚胎学》
  27. 脉见有子《妇科心法要诀》
  28. 脉络丛乳头状瘤【疾病大全】
  29. 脉见有力无力难凭《脉理求真》
  30. 脉络膜凹陷【疾病症状】
  1. 脉诀论《胎产心法》
  2. 脉诀歌《胎产心法》
  3. 脉诀章《韩氏医通》
  4. 脉诀歌《胎产心法》
  5. 脉绝《中医词典》
  6. 脉诀辨妄《古今医统大全》
  7. 脉厥《中医词典》
  8. 脉诀辨惑论《脉诀乳海》
  9. 脉厥《温疫论》
  10. 脉诀《竹林女科证治》
  11. 脉口《中医词典》
  12. 脉诀《外科心法要诀》
  13. 脉类《脉确》
  14. 脉决死期《诊家正眼》
  15. 脉理《增订叶评伤暑全书》
  16. 脉疽《中医词典》
  17. 脉理《温热暑疫全书》
  18. 脉静《中医词典》
  19. 脉理论《小儿卫生总微论方》
  20. 脉静《中医名词词典》
  21. 脉例《妇人大全良方》
  22. 脉经序《三因极一病证方论》
  23. 脉论《黄帝内经太素》
  24. 脉经题要《目经大成》
  25. 脉论《全生指迷方》
  26. 脉紧无汗《四圣悬枢》
  27. 脉论《冯氏锦囊秘录》
  28. 脉解篇《黄帝内经·素问》
  29. 脉论《轩岐救正论》
  30. 脉解《素问悬解》
  31. 脉络丛和脑脊液《组织学与胚胎学》


产后大补须分虚不虚全实三证论_《胎产心法》_中医妇科_【岐黄之术】

产后大补须分虚不虚全实三证论

产后大补须分虚不虚全实三证论

  • 上一页
  • 目录
  • 相关
  • 下一页

《全书》云∶丹溪曰，产后当大补气血，即有杂证，以末治之。此其意谓血气随胎而去，必属大虚，故无论诸证当以大补为先，其他皆可缓也。今产科所宗，无非此法。但产后气血俱去，诚多虚证，然有虚者，有不虚者，有全实者，当随证随人辨其虚实治疗，不得执有诚心概行大补，以致助邪，此辨之不可不慎也。今予遵生化汤加减兼治之法，未尝敢大补，而置诸证于缓治。观晕厥总论中，块痛未除，未可遽加木之语，概可知矣。又云∶产后虚证，无非随人元气，必素弱之人多有之。或于产后血气既去而更弱者，亦有之。此当因人察脉，因脉察证。若脉气、形气、病气俱不足，此当以全虚治之。若形气不足，病气有余，或兼火邪，或兼外感，或以饮食停滞，是亦虚中有实，不得不详审而治。今予治全虚者，后立有加参、从权生化汤等方。治虚中有实，亦立有随证加减生化汤等方，随其虚实以投之，是皆重产而兼治者也。又云∶产后不虚证，或素日无病，或年少当时，或素耐辛苦贫劳之质。此辈本无不足，及其一旦受孕，乃于腹中添入此物，故至气血壅塞，为胀为呕，是皆添设有余之病。及其既产，始见通快，所留得去，仍复故吾。常人之产，此类极多，果何虚之有。或因内伤外感，难保必无，倘有所患，去之即愈。若概行大补，果能堪否？即临盆带去血气，未免暂见耗损，然以壅滞之余，不过皆护胎随从之物，去者当去，生者旋生，不出数日必已来复。此生化自然之理，何至是产皆虚也。若执云产后必当大补，则实实之病，必所不免，致轻者甚，甚者危矣。予谓少壮妇人产后不虚，只用黑糖水汤，或少加以酒去瘀可耳。原可不必服药，即服生化汤一、二剂，亦非大补实实之药，有益无损者也。倘有内伤外感，生化汤因证加减用之。又云∶产后全实证，如外感风寒，头痛身热，便实中满，脉紧实洪大有力，此表邪之实证也。又火之盛者，必热渴躁烦，或便结腹胀，口鼻舌焦黑，酷喜冷冻饮料，眼眵，尿管痛赤，脉见洪滑，此内热之实证也。又郁怒动肝，胸胁胀痛，大便不利，脉弦而滑，此气逆之实证也。又恶露未尽，瘀血上冲，心腹胀满，疼痛拒按，大便难而小便利，此血逆之实证也。又凡富贵之家，保护太过，或过用人参、 、术以致气壅；或过用糖、酒、炭火，以致内热；或产本不虚，而妄用大补之药，以致增病。此调摄之实证也。又或因产过食，恐其劳困，固令勉强，以致停蓄不散，此内伤之实证也。以上诸证，姑举要者，以见其概。然既有表邪不得不解，既有火邪不得不清，既有内伤停滞不得不开通、消导也。今予治各证，后开生化汤中俱有随证加减。一以重产，一以兼治。所谓道并行而不相悖，可保万全者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀论
  • 当前页：产后大补须分虚不虚全实三证论
  • 下一页：四物汤不宜产后论
<<< 返回本书目录
  1. 产后大补须分虚不虚全实三证论《胎产心法》
  2. 产后大小便不通《圣济总录》
  3. 产后大便失禁【疾病症状】
  4. 产后大小便不通方论《妇人大全良方》
  5. 产后大便难《女科宝鉴》
  6. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  7. 产后大便秘涩方论《妇人大全良方》
  8. 产后疸症《胎产秘书》
  9. 产后大便秘涩《女科百问》
  10. 产后当补心气论《温病条辨》
  11. 产后大便秘涩《景岳全书》
  12. 产后当究奇经论《温病条辨》
  13. 产后大便秘涩《妇人规》
  14. 产后盗汗《女科秘旨》
  15. 产后大便不通《圣济总录》
  16. 产后颠狂《医学心悟》
  17. 产后大便不通《女科秘要》
  18. 产后癫狂《胎产指南》
  19. 产后大便不通《女科撮要》
  20. 产后妒乳《圣济总录》
  21. 产后大便不通《傅青主女科》
  22. 产后妒乳方论《妇人大全良方》
  23. 产后垂体坏死【疾病症状】
  24. 产后短气《圣济总录》
  25. 产后吹奶方论《妇人大全良方》
  26. 产后短气似喘《女科秘旨》
  27. 产后喘促【疾病大全】
  28. 产后呃忒《女科切要》
  29. 产后喘促《景岳全书》
  30. 产后恶露不断《圣济总录》
  1. 产后大补须分虚不虚全实三证论《胎产心法》
  2. 产后大便下血《中医词典》
  3. 产后大小便不通《圣济总录》
  4. 产后大便日久不通《胎产指南》
  5. 产后大小便不通《医学纲目》
  6. 产后大便难《中医词典》
  7. 产后大小便不通方论《妇人大全良方》
  8. 产后大便秘涩者，何。《卫生家宝产科备要》
  9. 产后大小便不通候《诸病源候论》
  10. 产后大便秘涩方论《妇人大全良方》
  11. 产后大小便出血《冯氏锦囊秘录》
  12. 产后大便秘涩《女科百问》
  13. 产后大小便出血《女科精要》
  14. 产后大便秘涩《妇人规》
  15. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  16. 产后大便秘涩《中医词典》
  17. 产后大小便血候《诸病源候论》
  18. 产后大便秘涩《景岳全书》
  19. 产后带下候《巢氏病源补养宣导法》
  20. 产后大便出血分诸证用药《女科经纶》
  21. 产后带下候《诸病源候论》
  22. 产后大便不通候《诸病源候论》
  23. 产后带下秘方《华佗神方》
  24. 产后大便不通《女科秘要》
  25. 产后单潮《中医词典》
  26. 产后大便不通《女科撮要》
  27. 产后疸症《中医词典》
  28. 产后大便不通《奇效简便良方》
  29. 产后疸症《胎产秘书》
  30. 产后大便不通《医学纲目》
  31. 产后当补心气论《温病条辨》


四物汤不宜产后论_《胎产心法》_中医妇科_【岐黄之术】

四物汤不宜产后论

四物汤不宜产后论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后诸病，古方多用四物汤加减，何也？以方中有芎、归之辛温，佐以地、芍之寒凉，温寒适中，可谓无虞矣。不知四物乃女科杂证诸疾妙剂，若用以产后，大非所宜。予考方书之意，以为白芍用酒重复制炒，去其酸寒之性，但存生血活血之能。或再加黑姜辛热佐之，有何不可？又谓芍药性清微酸而收，最宜于阴气散失之证，岂不为产后要药？但观其再制以酒炒，则他寒凉峻削之不宜用，概可知矣。

予思芍药，初产三五日，所当禁用。若产日已久，以酒制透，为他药之佐，犹可。惟四物汤中生地更凉，直走血分，且伤脾胃，为害愈甚。或云易以熟地补益真阴，则称为至当，独不思熟地性滞，更使血滞不快，虽有芎归反行牵制，而少行动，亦非新产者所宜。盖新产之妇，血气俱虚，但存秋冬肃杀之气，而鲜春夏生发之机，故最忌寒凉，大宜温药，以助资始资生之源也。是以丹溪先生谓芍药伐生发之气，禁而不用，良有深意矣。予叹世之概以四物治产后者，胡不思乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后大补须分虚不虚全实三证论
  • 当前页：四物汤不宜产后论
  • 下一页：生化汤论（附方）
<<< 返回本书目录
  1. 四物汤不宜产后论《胎产心法》
  2. 四物汤二至丸加减方【方剂大全】
  3. 四物汤（局方）《张氏医通》
  4. 四物汤加减歌《医学传心录》
  5. 四物汤【方剂大全】
  6. 四物五子丸【方剂大全】
  7. 四物苦楝汤【方剂大全】
  8. 四物五子丸加减【方剂大全】
  9. 四物坎离丸【方剂大全】
  10. 四物逍遥汤【方剂大全】
  11. 四物桔梗汤【方剂大全】
  12. 四物消风饮【方剂大全】
  13. 四物加人参汤【方剂大全】
  14. 四物玄胡汤【方剂大全】
  15. 四物济阴汤【方剂大全】
  16. 四言举要《濒湖脉学》
  17. 四物化郁汤【方剂大全】
  18. 四叶参【中药大全】
  19. 四物合剂【方剂大全】
  20. 四叶草【中药大全】
  21. 四物附子汤【方剂大全】
  22. 四叶萝芙木【中药大全】
  23. 四物二连汤【方剂大全】
  24. 四叶葎【中药大全】
  25. 四物补肝散【方剂大全】
  26. 四叶七【中药大全】
  27. 四物安神汤【方剂大全】
  28. 四叶细辛【中药大全】
  29. 四物《汤头歌诀》
  30. 四因《儒门事亲》
  1. 四物汤不宜产后论《胎产心法》
  2. 四物汤（局方）《张氏医通》
  3. 四物汤加黄芩黄柏槐花方《医方考》
  4. 四物汤（加味四物汤）《外科全生集》
  5. 四物汤加减歌《医学传心录》
  6. 四物汤（加味四物汤）《仁术便览》
  7. 四物汤加芩连姜夏方《医方考》
  8. 四物汤（加味四物汤）《仁术便览》
  9. 四物汤加桃仁红花竹沥姜汁方《医方考》
  10. 四物汤（加味四物汤）《救伤秘旨》
  11. 四物汤加味方《古代房中秘方》
  12. 四物汤（加减四物汤）《仁术便览》
  13. 四物汤论《古今医统大全》
  14. 四物汤（加减四物汤）《仁术便览》
  15. 四仙丹《儒门事亲》
  16. 四物汤（加减四物汤）《妇人大全良方》
  17. 四须生姜汤《是斋百一选方》
  18. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  19. 四续丸《备急千金要方》
  20. 四物汤《是斋百一选方》
  21. 四旬七八经证《竹林女科证治》
  22. 四物汤《时方歌括》
  23. 四旬四一经证《竹林女科证治》
  24. 四物汤《重楼玉钥》
  25. 四言举要《濒湖脉学》
  26. 四物汤《瘴疟指南》
  27. 四乙基罗达明《实用免疫细胞与核酸》
  28. 四物汤《医方论》
  29. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  30. 四物汤《明目至宝》
  31. 四因《儒门事亲》


生化汤论（附方）_《胎产心法》_中医妇科_【岐黄之术】

生化汤论（附方）
在线购买《胎产心法》正版书籍

生化汤论（附方）

  • 上一页
  • 目录
  • 相关
  • 下一页

生化汤论曰∶产后诸证，皆缘气血骤下，元气大亏，用药不同常法。是以有虚极不能姑待者，则当峻补之中，加入温行之药。峻补则力大而可宣通，温行则流畅而不凝滞。至于逐瘀之剂，即实证亦不可用峻厉之药。况产后大虚，恐血无主宰，一任药力，便为崩而不止，虚则易脱，势如覆水难收矣。夫人遇大病之后，血气两虚，犹当调补，况产后脾胃血气之虚衰，更有甚焉者乎？今之治产后者，亦云元气因产而亏，营运失度，不免瘀血停留，致成诸疾。必以去瘀为先，瘀消方可行补，甚有用回生丹，攻血块下胞衣，殒人性命者。此盖止知专攻旧瘀，而不知新血转伤之害，岂知块固当消，而新血犹当生也。盖专消则新血不生，专生则旧血反滞。予考新产诸方，莫若生化汤为产后第一妙方，其方芎、归、桃仁温中行血，善去旧血，骤生新血，佐以炙黑干姜、炙草，引三味入于肺肝，行中有补，化中有生，故名生化，盖因功用而立名也。又有加入益母草一钱五分，功效亦同。此实治产之良方，保全产妇之圣药也。故冯氏因此方之妙，变化用于临产，加人参、桂、牛膝、红花，又为催生之神剂矣。

生化汤方 凡孕妇临月，即预备生化汤数剂，俟临产之时，即为预先煎就，产下随服二三道，以逐瘀生新，再无产后诸证之患。无论正产半产，虽少壮产妇，俱宜服之，故此汤为产后七日内要药。倘产下之时，未及煎服，凡产后诸证，仍以此汤治之。

全当归（八钱，酒洗） 川芎（四钱） 干姜（四分，炙黑、存性） 桃仁（十粒，去皮尖，打碎） 炙草（五分）

水二钟，煎七分，加酒小半钟。如素日不能饮酒者，加六七茶匙，稍热服之。其药渣留并后帖药渣合而再煎，两帖共三煎。在产下一、二时辰内，未进饮食，先相继煎服，能速化旧血而骤长新血，不特可免目前晕厥、汗、崩、恶露停滞等患，且诸病不生，精神百倍矣。如胎前素虚之人，产后又当再制两帖煎服，以防倦怠。若产下已服一、二帖，而块痛未除，仍当再进几帖，块痛自消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤不宜产后论
  • 当前页：生化汤论（附方）
  • 下一页：调摄论
<<< 返回本书目录
  1. 生化汤论（附方）《胎产心法》
  2. 生化汤原方《宁坤秘籍》
  3. 生化汤论《张氏妇科》
  4. 生化通经汤【方剂大全】
  5. 生化汤论《胎产秘书》
  6. 生慧汤【方剂大全】
  7. 生化汤论《内府秘传经验女科》
  8. 生活卫生《家庭医学百科·预防保健篇》
  9. 生化汤论《妇科秘书》
  10. 生活饮用水水质标准(GB5749-85)《预防医学》
  11. 生化汤【方剂大全】
  12. 生肌《外科大成》
  13. 生化妊娠【疾病症状】
  14. 生肌《外科选要》
  15. 生化夺命汤【方剂大全】
  16. 生肌【中药主治】
  17. 生光散《毓麟验方》
  18. 生肌【方剂主治】
  19. 生瓜菜《本草纲目》完整版
  20. 生肌八宝丹【方剂大全】
  21. 生瓜【中药大全】
  22. 生肌定痛散【方剂大全】
  23. 生干地黄汤【方剂大全】
  24. 生肌凤雏膏【方剂大全】
  25. 生干地黄散【方剂大全】
  26. 生肌膏【方剂大全】
  27. 生附汤【方剂大全】
  28. 生肌类方《外科大成》
  29. 生附四君子汤【方剂大全】
  30. 生肌类方《外科心法要诀》
  1. 生化汤论（附方）《胎产心法》
  2. 生化汤论《妇科秘书》
  3. 生化汤原方《宁坤秘籍》
  4. 生化汤论《胎产秘书》
  5. 生活方式《预防医学》
  6. 生化汤论《内府秘传经验女科》
  7. 生活性中毒《预防医学》
  8. 生化汤论《张氏妇科》
  9. 生活因素《中医妇科学》
  10. 生化汤（产下即服）《回生集》
  11. 生活饮用水水质标准《预防医学》
  12. 生化汤《奇方类编》
  13. 生机蓬勃，发育迅速《中医儿科学》
  14. 生化汤《奇方类编》
  15. 生肌《外科大成》
  16. 生化汤《医学心悟》
  17. 生肌《外科选要》
  18. 生化《中医词典》
  19. 生肌定痛散《救伤秘旨》
  20. 生后开乳《中医儿科学》
  21. 生肌法《中医词典》
  22. 生后几天内的护理《默克家庭诊疗手册》
  23. 生肌红玉丹《奇方类编》
  24. 生后不啼《中医词典》
  25. 生肌类方《医宗金鉴》
  26. 生蛤粉《药性切用》
  27. 生肌类方《外科心法要诀》
  28. 生光散《毓麟验方》
  29. 生肌类方《外科大成》
  30. 生瓜菜《证类本草》
  31. 生肌敛疮药《儒门事亲》


调摄论_《胎产心法》_中医妇科_【岐黄之术】

调摄论

调摄论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇产毕，血气未定，不宜睡倒，不宜侧坐。须床头浓铺 褥，高倚仰靠，宜竖膝，不宜伸足，并遮围四壁，使无孔隙，免致贼风为害。倘闭目睡倒，或忿怒逆气，即令人眩晕也。再用醋涂鼻，房中或用醋炭，更烧以漆品，轻轻以手从心按摩至脐，则恶露尽下，又何血晕血逆之有？常见人产毕即饮热童便一盏，又有三日内，以童便和酒，温服五七次。予谓酒虽能下恶露，行乳汁。产后脏气方虚，即素日善饮者，亦不可多饮，并不可产毕即饮。盖恐引血入四肢，或引上行，能令血晕。至于童便味臊而性凉，如胃气弱者，得臊气而呕恶。里无火者，得凉性而滞血，且能伤胃气，均非所宜。不若预煎生化汤，产毕即服为妙。或用红糖滚水冲化，频饮，以行其瘀。时食白米薄粥，煮石首鱼，甘澹食之，如此调摄自无事矣。有人先于临月时，用有毛淡菜十余个，纸包，吊风处二十余日，阴干，勿令人知，产下即煎汤一钟，热服，产后再不生病。

生化汤（见本卷生化汤论后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤论（附方）
  • 当前页：调摄论
  • 下一页：产后禁忌论
<<< 返回本书目录
  1. 调摄论《胎产心法》
  2. 调摄情绪法《中医养生学》
  3. 调摄《幼科种痘心法要旨》
  4. 调摄养生《丹台玉案》
  5. 调摄《医宗金鉴》
  6. 调摄宜禁《医学纲目》
  7. 调荣饮【方剂大全】
  8. 调摄之要元精主之《古今医统大全》
  9. 调荣养卫丸【方剂大全】
  10. 调神攻坚汤【方剂大全】
  11. 调荣养卫汤【方剂大全】
  12. 调神养生法《中医养生学》
  13. 调荣卫【方剂主治】
  14. 调圣膏【方剂大全】
  15. 调荣丸【方剂大全】
  16. 调食《黄帝内经太素》
  17. 调荣通脉汤【方剂大全】
  18. 调水愈通散【方剂大全】
  19. 调荣汤【方剂大全】
  20. 调顺三焦【方剂主治】
  21. 调荣四物汤【方剂大全】
  22. 调顺阴阳汤【方剂大全】
  23. 调荣顺气汤【方剂大全】
  24. 调顺正气散【方剂大全】
  25. 调荣散【方剂大全】
  26. 调痛散【方剂大全】
  27. 调荣清热饮【方剂大全】
  28. 调卫汤《脾胃论》
  29. 调荣解毒汤【方剂大全】
  30. 调卫汤【方剂大全】
  1. 调摄论《胎产心法》
  2. 调摄《幼科种痘心法要旨》
  3. 调摄情绪法《中医养生学》
  4. 调摄《医宗金鉴》
  5. 调摄养生《丹台玉案》
  6. 调气与运气法《中医刺灸》
  7. 调摄宜禁《医学纲目》
  8. 调气养神汤《医学衷中参西录》
  9. 调摄之要元精主之《古今医统大全》
  10. 调气散《万氏秘传片玉心书》
  11. 调身《中医词典》
  12. 调气平胃散《仁术便览》
  13. 调神养生法《中医养生学》
  14. 调气论《女科折衷纂要》
  15. 调食《黄帝内经太素》
  16. 调气法《备急千金要方》
  17. 调卫汤《医方考》
  18. 调气法《中医词典》
  19. 调卫汤《仁术便览》
  20. 调气《中医词典》
  21. 调卫汤《脾胃论》
  22. 调气《中医名词词典》
  23. 调胃承气《汤头歌诀》
  24. 调气《中医名词词典》
  25. 调胃承气汤《圆运动的古中医学》
  26. 调理作用《医学免疫学》
  27. 调胃承气汤《圆运动的古中医学》
  28. 调理须知《外科选要》
  29. 调胃承气汤《圆运动的古中医学》
  30. 调理须知《外科正宗》
  31. 调胃承气汤《圆运动的古中医学》


产后禁忌论_《胎产心法》_中医妇科_【岐黄之术】

产后禁忌论

产后禁忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡生产既下，不必问是男是女，恐因言语而泄气，或以爱憎而劳神，最忌大喜大怒。喜则气散，或生红汗。怒则气逆，或生 瘕。不可独宿，恐致虚惊。不可刮舌，恐伤心气。不可刷齿，恐致血逆。勿勤梳头，恐头皮作痛。须气血平复，方可治事。犯时微若秋毫，成病重如山岳。

凡初产，其牛、羊、猪肉，鸡、鹅、鸭肉及蛋，并猪蹄、猪肾、绿豆凉粉、荞麦面食等类，一切滞气坚韧难化之物，及生冷腻滑，皆不宜食。恐新产脾胃气虚，难于运化，易致内伤也。

凡产逢暑月，切不可当风睡卧，最忌食凉用扇，及洗足澡浴，虽盛暑不可用冷水洗手足。

凡新产骤虚，最忌着寒。寒则血气凝滞，诸变冗生，每致饮食不化，腹痛作泻，此时欲去其瘀，则正气并脱，欲止其泻，则瘀结不行，可不慎欤。治法见后泄泻门。

凡产逢冬月，宜重棉兜护其腹，虽夏月亦当复巾裹之，以免厥阴受寒。

凡产后百日内，不詈骂，少劳碌，禁淫欲，终身无病，而且多子。若未满百日交合，则虚羸百疾从此而生，必患脐下虚冷，手足腰腿酸痛等证，名曰蓐劳，最难治疗。

凡产后勿用椒姜艾酒，虽血块得热流通，然新血为之不宁耳。即砂仁汤亦能动血，咸在禁忌。

产后乳汁乃血气所成，不可食咸，咸能止血，令无乳汁，且发嗽难治。

产后南北风土不同，江以南新产后即食鸡子，虽告之以利害，相沿成习，毫无疑惧，且竟多安然无事者。予亦只得随俗，令其豁开淡煮而食之，尚有养胃却痰之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调摄论
  • 当前页：产后禁忌论
  • 下一页：产后药误须知
<<< 返回本书目录
  1. 产后禁忌论《胎产心法》
  2. 产后惊悸《圣济总录》
  3. 产后将调法《证治准绳·女科》
  4. 产后精神病【疾病大全】
  5. 产后将调法《女科证治准绳》
  6. 产后痉证《女科宝鉴》
  7. 产后将护法《医学心悟》
  8. 产后痉证《中医妇科学》
  9. 产后瘕疸突出《女科秘要》
  10. 产后痉症【疾病大全】
  11. 产后瘕《医学衷中参西录》
  12. 产后救护法《济生集》
  13. 产后甲状腺炎【疾病大全】
  14. 产后救生丸【方剂大全】
  15. 产后忌食诸物《胎产指南》
  16. 产后厥《女科秘要》
  17. 产后忌食诸物《济生集》
  18. 产后厥《女科秘旨》
  19. 产后急劳《回春录》
  20. 产后厥逆《胎产秘书》
  21. 产后极端行为【疾病症状】
  22. 产后厥症《家传女科经验摘奇》
  23. 产后极度虚弱【疾病症状】
  24. 产后咳嗽《女科撮要》
  25. 产后及杂证《卫生易简方》
  26. 产后咳嗽《女科秘要》
  27. 产后积滞《女科秘旨》
  28. 产后咳嗽《女科切要》
  29. 产后积聚症块方论《妇人大全良方》
  30. 产后咳嗽《圣济总录》
  1. 产后禁忌论《胎产心法》
  2. 产后禁忌《竹林女科证治》
  3. 产后禁药《中医词典》
  4. 产后戒早行房《女科经纶》
  5. 产后惊风《中医词典》
  6. 产后戒饮酒《女科经纶》
  7. 产后惊风《奇效简便良方》
  8. 产后戒食汤《女科经纶》
  9. 产后惊风秘方《华佗神方》
  10. 产后戒食鸡子伙盐《女科经纶》
  11. 产后惊悸《圣济总录》
  12. 产后戒服五积散论《女科经纶》
  13. 产后惊悸《中医词典》
  14. 产后戒服童便《女科经纶》
  15. 产后惊悸《冯氏锦囊秘录》
  16. 产后戒服黑神散致病论《女科经纶》
  17. 产后惊悸《女科精要》
  18. 产后戒服黑神散热药论《女科经纶》
  19. 产后惊悸《评注产科心法》
  20. 产后戒不可遽用参《女科经纶》
  21. 产后惊悸属心气虚风邪抟心《女科经纶》
  22. 产后脚痛《中医词典》
  23. 产后惊悸属心血虚《女科经纶》
  24. 产后脚气《中医词典》
  25. 产后痉病《中医词典》
  26. 产后角弓反张属虚象宜固气血《女科经纶》
  27. 产后痉病《冯氏锦囊秘录》
  28. 产后角弓反张属体虚受风《女科经纶》
  29. 产后痉病《女科精要》
  30. 产后角弓反张《女科精要》
  31. 产后痉风《中医词典》


产后药误须知_《胎产心法》_中医妇科_【岐黄之术】

产后药误须知

产后药误须知

  • 上一页
  • 目录
  • 相关
  • 下一页

产后勿轻用乌药、香附、木香，及耗气顺气等药。用之反增满闷，虽陈皮用不可过五分。

产后勿轻用青皮、浓朴、山楂、枳壳、陈皮消食药，多损胃减食。即枳壳、香砂等丸，亦多损气血。

产后勿用青皮、枳实、苏子以下气定喘，用之元气必脱。

产后浮麦伤胃耗气，五味能阻恶露，枣仁油滑致泻，均为禁忌之品。

产后身热，误用黄芩、黄连、黄柏、栀子损胃增热，致不进饮食。且黄芩苦寒，无论恶露净与不净，皆非所宜。

产后四日肉，未服生化汤以消血块，勿先用人参、 、术，致块不除。

产后勿轻用牛膝、红花、苏木、枳壳等类以消块，犹忌多用、独用。至于三棱、莪术、枳实、山楂等峻药，更不可用。若误用，旧血骤下，新血亦随之而损，祸不可测也。予每见俗用山楂一味煎汁，以攻血块，致成危证。频服两三帖，必死。

产后勿轻用生地黄以滞血路。

产后不可用大黄、芒硝以通大便，反成膨胀。

产后不可用五苓以通小便，用之愈闭。

产时不可用济坤丹以下胞胎。

不可信《妇人良方》及《产保百问》，俗医多有守此二书以治产，用芎、归、白芍、生地，误人实甚，余可知矣。

凡人有疾病，多有求卜以问吉凶，并卜何方何姓人医治可愈。此盖人不明医理，不知医者孰良孰庸，亦无可如何之计耳。岂知竟有医卜相通，医求卜荐，许以分谢，卜者贪利，假神道以指引。因卜而荐，误人性命，比比然也。产后之证，吉凶在于顷刻，不可不知而慎重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后禁忌论
  • 当前页：产后药误须知
  • 下一页：三冲论
<<< 返回本书目录
  1. 产后药误须知《胎产心法》
  2. 产后一十八证-胎产须知 《古今医统大全》
  3. 产后药误须知《妇科秘书》
  4. 产后一月恶露重来《女科秘要》
  5. 产后腰痛方论《妇人大全良方》
  6. 产后宜补宜泻论《温病条辨》
  7. 产后腰痛《医学心悟》
  8. 产后遗尿《女科秘旨》
  9. 产后腰痛《胎产指南》
  10. 产后以甘温退虚热说《市隐庐医学杂着》
  11. 产后腰痛《圣济总录》
  12. 产后抑郁【疾病症状】
  13. 产后腰痛《女科秘旨》
  14. 产后抑郁症【疾病大全】
  15. 产后阳明病《经方实验录》
  16. 产后阴户翻出《女科切要》
  17. 产后咽干《孙真人海上方》
  18. 产后阴门发痒《胎产秘书》
  19. 产后血运【方剂主治】
  20. 产后阴门生疮《胎产秘书》
  21. 产后血运《圣济总录》
  22. 产后阴脱《女科切要》
  23. 产后血运《女科百问》
  24. 产后阴脱玉门不闭方论《妇人大全良方》
  25. 产后血晕心闷方《外台秘要》
  26. 产后阴下脱方《外台秘要》
  27. 产后血晕并失血《女科撮要》
  28. 产后阴下有物脱出产肠不收《济阴纲目》
  29. 产后血晕【方剂主治】
  30. 产后阴虚《女科切要》
  1. 产后药误须知《胎产心法》
  2. 产后腰痛属真气虚《女科经纶》
  3. 产后药误须知《妇科秘书》
  4. 产后腰痛属血滞经络《女科经纶》
  5. 产后一十八证（胎产须知）《古今医统大全》
  6. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  7. 产后一月恶露重来《女科秘要》
  8. 产后腰痛秘方《华佗神方》
  9. 产后一月恶露重来如血水不止《宁坤秘籍》
  10. 产后腰痛候《诸病源候论》
  11. 产后宜补宜泻论《温病条辨》
  12. 产后腰痛方论《妇人大全良方》
  13. 产后宜戒《中医词典》
  14. 产后腰痛《评注产科心法》
  15. 产后宜用芍药论《女科经纶》
  16. 产后腰痛《胎产指南》
  17. 产后遗粪《中医词典》
  18. 产后腰痛《女科精要》
  19. 产后遗粪秘方《华佗神方》
  20. 产后腰痛《医学心悟》
  21. 产后遗溺秘方《华佗神方》
  22. 产后腰痛《冯氏锦囊秘录》
  23. 产后遗尿《中医词典》
  24. 产后腰痛《医学纲目》
  25. 产后遗尿《女科秘旨》
  26. 产后腰痛《女科秘旨》
  27. 产后遗尿《医学纲目》
  28. 产后腰痛《中医词典》
  29. 产后遗尿《奇效简便良方》
  30. 产后腰痛《圣济总录》
  31. 产后遗尿候《诸病源候论》


三冲论_《胎产心法》_中医妇科_【岐黄之术】

三冲论

三冲论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后危证，莫如败血三冲。其人或歌舞谈笑，或怒骂坐卧，甚者逾墙上屋，口咬拳打，山腔野调，号佛名神，此为败血冲心，多死。《医通》云∶花蕊石散最捷，琥珀黑龙丹亦效。如虽闷乱不致癫狂者，失笑散加郁金。予谓当于妄言妄见门参看治疗。

若其人饱闷呕恶，腹满胀痛者，为之冲胃。《医通》云∶用平胃散加姜、桂，往往获效。不应，送来复丹。呕逆腹胀血化为水者，金匮下瘀血汤。予谓当于饱胀呕逆等门参看治疗。

若其人面赤呕逆欲死，为之冲肺。《医通》云∶二味参苏饮，甚则加芒硝荡涤之。

予谓当于口鼻黑衄门参看治疗。

大抵冲心者，十难救一。冲胃者，五死五生。冲肺者，十全一、二。其《医通》所用金石及峻药等治法，亦无可如何之思，与其视死，不若救生之意耳。予谓治此等证，宜用生化、失笑、抵圣等类平稳药，当亦通神。至来复、黑龙等丹，花蕊、平胃等散，及下瘀血汤，均未敢轻用，姑录之以备参考耳。

来复丹 治上盛下虚，里寒外热，及伏暑泄泻如水。

硫黄（同硝石为末，银石器内慢火炒，柳木搅之。不可猛火以伤药力） 硝石 太阴玄 精石（水飞） 青皮（去穣） 陈皮（去白。各一两） 五灵脂（二两，水飞去沙石，澄定晒干）

上为末，古法以醋和丸，米饮下。因醋易冲坏，今改用米饮糊丸如梧子大。每服三十丸，空心醋汤下。

二味参苏饮 治恶露入胞，胀大不能出，及产后败血冲肺，喘满面赤几死者。

人参（二钱） 苏木（四钱，碎）

水煎服。又有入童便热服。一方，人参一两为末，苏木二两捶碎，水碗半，煎苏木水一碗，去渣，调人参末，随时加减服。大便溏泄者禁用。

花蕊石散失笑散（俱见中卷胞衣不下门。） 琥珀黑龙丹（见中卷催生门。） 平胃散 金匮下瘀血汤（俱见上卷诸痛门。） 生化汤（见本卷生化汤论后。） 抵圣汤（见本卷气逆呕吐不食门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后药误须知
  • 当前页：三冲论
  • 下一页：产后不宜汗下利小便论
<<< 返回本书目录
  1. 三冲论《胎产心法》
  2. 三虫《扁鹊心书》
  3. 三冲论《妇科秘书》
  4. 三虫《圣济总录》
  5. 三冲《校注医醇剩义》
  6. 三虫方《外台秘要》
  7. 三翅铁角蕨【中药大全】
  8. 三出叶委陵菜【中药大全】
  9. 三柴胡饮（新方）《虚损启微》
  10. 三刺《黄帝内经太素》
  11. 三柴胡饮【方剂大全】
  12. 三刺谷气《针灸素难要旨》
  13. 三叉汤【方剂大全】
  14. 三刺浅深五刺五脏《类经》
  15. 三叉神经营养性损害【疾病大全】
  16. 三代《古今医统大全》
  17. 三叉神经一二支分布区域疼痛【疾病症状】
  18. 三点金草【中药大全】
  19. 三叉神经痛【疾病大全】
  20. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  21. 三叉神经痛《自我调养巧治病》
  22. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  23. 三叉神经痛《赵绍琴临证验案精选》
  24. 三豆饮【方剂大全】
  25. 三叉神经痛《老年百病防治》
  26. 三豆饮子【方剂大全】
  27. 三叉神经痛《家庭医学百科-医疗康复篇》
  28. 三对节（图）【中药大全】
  29. 三叉神经痛《百病自测》
  30. 三对叶丹参【中药大全】
  1. 三冲论《胎产心法》
  2. 三冲《校注医醇剩义》
  3. 三冲论《妇科秘书》
  4. 三池《中医词典》
  5. 三虫《千金翼方》
  6. 三承气汤《医述》
  7. 三虫《圣济总录》
  8. 三车《中医词典》
  9. 三虫《中医词典》
  10. 三朝复洗儿法《达生编》
  11. 三虫《扁鹊心书》
  12. 三常《中医词典》
  13. 三虫病《中医词典》
  14. 三柴胡饮（新方）《虚损启微》
  15. 三虫方七首《外台秘要》
  16. 三柴胡饮《退思集类方歌注》
  17. 三虫候《巢氏病源补养宣导法》
  18. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  19. 三虫候《诸病源候论》
  20. 三叉神经痛《神经病学》
  21. 三虫候《诸病源候论》
  22. 三叉神经痛《自我调养巧治病》
  23. 三串毒《中医词典》
  24. 三叉神经痛《老年百病防治》
  25. 三刺《黄帝内经太素》
  26. 三叉神经痛《赵绍琴临证验案精选》
  27. 三刺《中医名词词典》
  28. 三叉神经痛《百病自测》
  29. 三刺《中医词典》
  30. 三叉神经痛《家庭医学百科-医疗康复篇》
  31. 三刺谷气《针灸素难要旨》


产后不宜汗下利小便论_《胎产心法》_中医妇科_【岐黄之术】

产后不宜汗下利小便论

产后不宜汗下利小便论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴血骤下，阳无所附，孤阳外越，每多发热，此乃阴虚生热，切勿作外感而表散。生化汤善能退热，以其内有姜、草，所谓甘温能除大热也。故产后虽有表证，一切风药性升，不可用，恐载血上行，令人发晕，且虑重竭其阳，必至汗脱而死。即佛手散中川芎辛散，能发汗走泄，亦须临时因证审酌用之。

产后阴血既亏，津液自少，况临产劳倦气虚，虚则传化自迟，二肠枯燥，势所必然，久则自复。或用生化汤养血，兼生津助液亦可。故产后虽二便暂有不甚通利，然于下利等药，必须禁用。非特硝、黄、五苓难于轻试，即四物汤中生地、芍药，纯阴而伐生气，且作泻而凝血。五苓利水伤阴，愈通之而愈枯结。若误用而重亡其阴，难免孤阳无辅而走脱矣。故《机要》有云∶胎产之病从厥阴，无犯胃气及上下二焦，不可汗，不可下，不可利小便也。

生化汤（见本卷生化汤论后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三冲论
  • 当前页：产后不宜汗下利小便论
  • 下一页：新产三审论
<<< 返回本书目录
  1. 产后不宜汗下利小便论《胎产心法》
  2. 产后不语《女科百问》
  3. 产后不宜汗下利小便论《妇科秘书》
  4. 产后不语《女科切要》
  5. 产后不凭脉论《三指禅》
  6. 产后不语《医学心悟》
  7. 产后不可用白芍辨《温病条辨》
  8. 产后部《本草易读》
  9. 产后补虚《金匮钩玄》
  10. 产后肠痈《洄溪医案》
  11. 产后病治法试探《邹孟城三十年临证经验集》
  12. 产后潮热《儒门事亲》
  13. 产后病治法试探《三十年临证经验集》
  14. 产后赤白痢《女科秘要》
  15. 产后病小论《中医妇科学》
  16. 产后赤白痢【方剂主治】
  17. 产后病目歌《眼科心法要诀》
  18. 产后赤白痢方《外台秘要》
  19. 产后病目病《医宗金鉴》
  20. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  21. 产后病痉《名师垂教》
  22. 产后出痘《痘疹心法要诀》
  23. 产后病《女科宝鉴》
  24. 产后出痘《医宗金鉴》
  25. 产后遍身痛《女科秘旨》
  26. 产后出麻出麻胎坠《麻科活人全书》
  27. 产后遍身疼痛及腰小腹痛《胎产秘书》
  28. 产后出血《妇产科学》
  29. 产后遍身疼痛方论《妇人大全良方》
  30. 产后出血《家庭医学百科-医疗康复篇》
  1. 产后不宜汗下利小便论《胎产心法》
  2. 产后不凭脉论《三指禅》
  3. 产后不宜汗下利小便论《妇科秘书》
  4. 产后不可作诸虚不足治《女科经纶》
  5. 产后不语《中医词典》
  6. 产后不可用白芍辨《温病条辨》
  7. 产后不语《明医指掌》
  8. 产后补虚《金匮钩玄》
  9. 产后不语《医学心悟》
  10. 产后病治法试探《三十年临证经验集》
  11. 产后不语《女科百问》
  12. 产后病治法试探《邹孟城三十年临证经验集》
  13. 产后不语《女科切要》
  14. 产后病小论《中医妇科学》
  15. 产后不语《评注产科心法》
  16. 产后病目歌《眼科心法要诀》
  17. 产后不语分证用药《女科经纶》
  18. 产后病目病《医宗金鉴》
  19. 产后不语属败血入心《女科经纶》
  20. 产后病痉属阴虚内热生风《女科经纶》
  21. 产后不语属热血热痰迷塞心窍《女科经纶》
  22. 产后病痉《中医词典》
  23. 产后不语属胃湿热痰迷心《女科经纶》
  24. 产后病痉《名师垂教》
  25. 产后部《本草易读》
  26. 产后病戒用发表一切不可用风药《女科经纶》
  27. 产后产户痛《中医词典》
  28. 产后病《新修本草》
  29. 产后肠出不收《奇效简便良方》
  30. 产后遍身痛《胎产指南》
  31. 产后肠出不收秘方《华佗神方》


新产三审论_《胎产心法》_中医妇科_【岐黄之术】

新产三审论

新产三审论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治产后，三审不可缺一也。一审少腹痛与不痛，以征恶露之有无。二审大便通与不通，以征津液之盛衰。三审乳汁行与不行及饮食多少，以征胃气之充馁。审斯三者，以脉参证，以证合脉，脉证相符，有疾治之即愈。脉证相反，纵无危候必多变端。即如产后恶露，常以弥月为期，然间有六七朝即净者，又未可以概论也。此虽产母禀质不同，而因胎之所禀亦异，如胎息壮盛，则气血尽归其子，瘀血自少。胎息孱弱，则气血涵养有余，瘀血必多。亦有产时去多，产后必少；产时去少，产后必多，势使然也。

大抵常产之妇，开阖有权，产后子宫即闭，儿枕随气攻注，碎作小块，续续而下，所以延绵日期。又有由于艰产过伤子宫，关闸废弛不能收敛，或下血块，大小形色与茄无异，此名儿枕是也，全块顿出，自无淋沥之患。即有余血尽归溲便，如皂荚汁，少腹略无痛苦，切勿认为产后瘀尚未行，妄行攻下，误人性命。产后又有似乎儿枕痛者，摸之亦有块，按之亦微拒手，人皆指为儿枕宿血，此大不然。夫胎胞俱去，血亦岂能独留？盖子宫蓄子既久，忽尔相离，血海陡虚，所以作痛。胞门受伤，必致壅肿，所以亦若有块，而实非真块。肿既未消，所以亦颇拒按。治此者，当安养其脏，不久自愈。若有瘀服药，生化汤为最，殿胞煎或四神散亦可。若误用苏木、红花、元胡、青皮之属，反损脏气，必增虚病，慎之慎之。予曾见孕妇产后，少腹旁边以手按之，内有一条形如小黄瓜，斜长而硬，颇似瘀积，然无痛苦。产妇先以为瘀滞，后以为 瘕，每愁成病。予开导之云∶无痛苦，不拒按，是虚非实，血足自消，不须疑虑。迟数月，果渐消没也。

殿胞煎 治产后儿枕疼痛等证如神。

当归（五钱） 川芎（一钱） 茯苓（一钱） 炙草（一钱） 肉桂（五分）

水一钟，煎八分，热服。如脉细而寒或呕者，加干姜炒黄色一钱。如血热多火者，去肉桂，加酒炒芍药一钱。如脉弱阴虚者，加熟地三钱。如气滞者。加制香附一钱。腰痛，加盐水炒断丝杜仲一二钱。

生化汤（见本卷生化汤论后。） 四神散（见本卷腹痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不宜汗下利小便论
  • 当前页：新产三审论
  • 下一页：血块痛论
<<< 返回本书目录
  1. 新产三审论《胎产心法》
  2. 新产生死歌《脉诀刊误》
  3. 新产三审论《妇科秘书》
  4. 新产生死候歌《脉诀乳海》
  5. 新产三病《女科折衷纂要》
  6. 新产十九危症医方《胎产指南》
  7. 新病久病毁伤脉色《类经》
  8. 新产危急医方《胎产指南》
  9. 新病兼补久病专攻《读医随笔》
  10. 新陈代谢低下【疾病症状】
  11. 锌中毒【疾病大全】
  12. 新陈代谢旺盛【疾病症状】
  13. 锌缺乏症《家庭医学百科-医疗康复篇》
  14. 新雕百一选方序《是斋百一选方》
  15. 锌缺乏病【疾病大全】
  16. 新定刮痧法《松峰说疫》
  17. 锌缺乏《临床营养学》
  18. 新定枇杷叶饮【方剂大全】
  19. 锌及其化合物引起的皮肤病【疾病大全】
  20. 新定薏仁汤【方剂大全】
  21. 辛字润肺膏论《增订十药神书》
  22. 新定拯阳理劳汤【方剂大全】
  23. 辛字润肺膏【方剂大全】
  24. 新法半夏汤【方剂大全】
  25. 辛字润肺膏《增订十药神书》
  26. 新方八略引《景岳全书》
  27. 辛酉岁图《圣济总录》
  28. 新方桂枝汤【方剂大全】
  29. 辛夷丸【方剂大全】
  30. 新方数则《周慎斋遗书》
  1. 新产三审论《胎产心法》
  2. 新产三病《女科折衷纂要》
  3. 新产三审论《妇科秘书》
  4. 新产后先消瘀血为第一义《女科经纶》
  5. 新产生死歌《脉诀刊误》
  6. 新产妇人有三病《女科经纶》
  7. 新产生死候歌《脉诀乳海》
  8. 新产《中医词典》
  9. 新产十九危症医方《胎产指南》
  10. 新病久病毁伤脉色《类经》
  11. 新产危急医方《胎产指南》
  12. 新病兼补久病专攻《读医随笔》
  13. 新产下有调理之法《女科经纶》
  14. 新2号（手）《手穴手纹诊治》
  15. 新产治法《傅青主女科》
  16. 新1号（手）《手穴手纹诊治》
  17. 新的药物转运《医院药学》
  18. 锌缺乏症《家庭医学百科-医疗康复篇》
  19. 新雕百一选方序《是斋百一选方》
  20. 锌《预防医学》
  21. 新定刮痧法《松峰说疫》
  22. 锌《生物化学与分子生物学》
  23. 新都穴《手穴手纹诊治》
  24. 锌《临床营养学》
  25. 新发现的内生致热原《病理生理学》
  26. 辛字润肺膏论《增订十药神书》
  27. 新法半夏汤《太平惠民和剂局方》
  28. 辛字润肺膏《增订十药神书》
  29. 新法半夏汤《太平惠民和剂局方》
  30. 辛字号方《医学心悟》
  31. 新法半夏汤《太平惠民和剂局方》


血块痛论_《胎产心法》_中医妇科_【岐黄之术】

血块痛论

血块痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血块，是孕成余血之所积也。夫妇人血旺气衰，二七而天癸至，三旬一见，以象月盈则亏，行之有常则曰经。有孕则经水不行，其余血注于胞中以护胎元。一月名胎胚，二月名始膏，三月始成形而名胎，方受母血之 庇。胎形尚小，虽食母血，而尚有余汁，并前两月之血，积于胞中，日久成块，至产时当随儿下。或因产妇送儿、送胞，劳倦无力；或调护失宜，腹欠温暖；至血块日久不散，疼痛拒按，并宜生化汤助血行血，外用热衣暖腹可也。慎勿轻服峻剂，至崩脱不救。

生化汤（见本卷生化汤论后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产三审论
  • 当前页：血块痛论
  • 下一页：晕厥论
<<< 返回本书目录
  1. 血块痛论《胎产心法》
  2. 血亏经闭《妇科心法要诀》
  3. 血块痛论《妇科秘书》
  4. 血亏经闭《医宗金鉴》
  5. 血块收缩时间（CRT）《常用化验值及意义》
  6. 血劳论《女科折衷纂要》
  7. 血块（瘀血）《针灸资生经》
  8. 血离脉络【疾病症状】
  9. 血块《普济方·针灸》
  10. 血痢《洄溪医案》
  11. 血块《盘珠集胎产症治》
  12. 血痢《凌临灵方》
  13. 血块《金匮钩玄》
  14. 血痢《圣济总录》
  15. 血枯血亏经闭证治《医宗金鉴》
  16. 血痢《孙真人海上方》
  17. 血枯血亏经闭证治《妇科心法要诀》
  18. 血痢【中药主治】
  19. 血枯门《辨证录》
  20. 血痢【方剂主治】
  21. 血枯经闭《医宗金鉴》
  22. 血痢方《外台秘要》
  23. 血枯经闭《景岳全书》
  24. 血淋《儿科萃精》
  25. 血枯经闭《妇人规》
  26. 血淋《凌临灵方》
  27. 血枯经闭《妇科心法要诀》
  28. 血淋《圣济总录》
  29. 血枯《医经原旨》
  30. 血淋《医宗金鉴》
  1. 血块痛论《胎产心法》
  2. 血块痛《中医词典》
  3. 血块痛论《妇科秘书》
  4. 血块收缩试验《临床基础检验学》
  5. 血块作痛《竹林女科证治》
  6. 血块收缩时间《常用化验值及意义》
  7. 血亏经闭《中医词典》
  8. 血块（瘀血）《针灸资生经》
  9. 血亏经闭《医宗金鉴》
  10. 血块《盘珠集胎产症治》
  11. 血亏经闭《妇科心法要诀》
  12. 血块《金匮钩玄》
  13. 血溃《中医词典》
  14. 血块《普济方·针灸》
  15. 血溃怪病《奇方类编》
  16. 血块《家传女科经验摘奇》
  17. 血溃流注疽《中医词典》
  18. 血块《傅青主女科》
  19. 血劳论《女科折衷纂要》
  20. 血枯血亏经闭证治《妇科心法要诀》
  21. 血类《察病指南》
  22. 血枯血亏经闭证治《医宗金鉴》
  23. 血类《医学入门》
  24. 血枯属之经闭第一《竹泉生女科集要》
  25. 血利候《诸病源候论》
  26. 血枯属之经闭第二《竹泉生女科集要》
  27. 血疬《中医词典》
  28. 血枯门（二则）《辨证录》
  29. 血痢《圣济总录》
  30. 血枯经闭《妇科心法要诀》
  31. 血痢《孙真人海上方》


晕厥论_《胎产心法》_中医妇科_【岐黄之术】

晕厥论

晕厥论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后晕、厥二证，皆由气血并竭，苟非急补，何能挽其将绝之元神，无庸疑议者也。但晕在临盆，证急犹甚于厥，用药不及，急救法救之。如其人微虚者，则眼花头眩，或心下满闷，神昏口噤，不知人事，少顷即苏。或因亡血过多，以致虚火乘虚泛上，而神不清，身无所主。其阴血暴亡，心神失养，心与胞络君相之火，得血则安，亡血则危。火上炽故令人昏冒，火乘肺故瞑目不省人事，是阴血暴亡，不能镇抚也。经云∶病气不足，宜补不宜泻。瞑目合眼，病悉属阴，暴去有形之血，则火上炽，均宜频灌生化汤。或从权急救生化汤二三帖，先补血分之亏，则块化血旺，神清而晕止。大虚者，其证面白、眼闭、口开、手冷、多汗、神昏，六脉微细之甚，是气随血脱而欲绝，当大剂人参方可回阳。恐势急而补阴不及，须以气药兼之，此阳生阴长之理也。从权急救加参生化汤，或加参生化汤最效。如制药不及，速用独参汤两许，煎汤急救之，但得下咽即可望生，若少迟延则无及矣。有人谓产后七日，方可用参，此愚昧讹传，不知始自何人，万不可信。但晕发顷刻，而急救外治之法，又不可缓，速宜轻轻扶坐，勿令卧倒，或烧红炭沃之以醋，或烧旧漆器，令烟气透入口鼻即苏。急捏人中，静以待之，元气渐复，不可乱动，致令神气散乱。或用菲菜一握，切碎，入有嘴瓷瓶内，将醋煎滚，浇入瓶内，急盖瓶口，以瓶嘴向妇鼻孔，令气透入鼻中即苏。但凡大病大虚之人，皆能作晕，产后之晕，因血去而名之曰血晕，实非因血而致晕也。若偏信古方，认晕证为恶血抢心，而轻用苏木、牛膝、红花等类，以及牡丹、夺命等方，或认为痰火，而用无补消痰之方，误之甚矣。俗治产妇，或因死胎，及胎衣恶血上逆，搐呕昏晕，用小便乘热灌之，但得一口下咽即止。设遇胃气壮盛之妇，不畏臊气，获效者有之，然童便非能止晕回元，盖取其下行旧路降火消瘀。考之方书内云，败血流入肝经，眼生黑花，头目昏晕，不省人事。此血热乘虚逆上凑心，故昏迷不省，气闭欲绝也，服童便最好。此论但照管败血，全罔顾产虚，且有气闭欲绝四字，岂童便可挽回元气欲绝乎？即有恶血上逆血滞等证，亦莫若生化汤温而行之，去瘀止晕之妙也。予见江南产科，有用当归二钱，益母草一钱，人参二钱，红花六分，炮姜八分，煎热，冲童便服之以治晕。此方兼得之义，庶几近之。如妇人有血晕之证者，不若于将产数日前，预前择服八珍、归脾、十全等类调补气血。临产又用人参催生，补于未产未虚之前，产后无虚可乘，无晕可发矣。

至于厥证，在分娩之后，因产时用力过多，劳倦伤脾，孤脏不能注于四旁，故手足逆冷而发厥。经云∶阳气衰于下，则为寒厥。厥气上行，满脉去形。盖逆气上满于经铬，则神气浮越，去身而散也。宜大补回阳生化汤，连用二服，俟气血旺而神复，厥证自止矣，又非偏补血分之可得而愈也。若服药而口渴，另用参麦散以代茶，助津以救脏燥也。又有四肢逆冷泄痢，类伤寒阴证，不可用四逆汤，必生化汤倍参煎服，或加熟附子一片，则可以止逆回阳，而见参归之功矣。若血块痛止而厥，滋荣益气汤最效。凡晕、厥，乃产后危急二证。若新产块痛未除，又未可遽加 、术，故急加人参从权以救之。俟晕止厥回，再去参，以除块痛，此要诀也。

急救晕法 凡儿方生下，母即昏晕不醒者，此时即有药不能入口，迟则不救。其法∶

急以极软旧衣，紧闭产户，以知事妇女，用膝抵住，勿令下面气泄，又令一人一手挽住头发，一手扪住鼻口，勿令上面气泄，俟稍转略有声息，方用热水接气，急服生化汤。

从权急救生化汤 治三等血晕，兼化瘀生新。

川芎（三钱） 当归（六钱，或八钱。酒洗） 干姜（四分，炙黑） 桃仁（十粒，去皮尖） 炙草（五分） 荆芥穗（四分，炒黑。汗多忌用）

枣二枚，水煎服。劳倦甚及血崩，或汗多形气脱而晕，加人参三钱，肉桂四分，急服一二帖，其效如神。决不可疑参为补而缓之。痰火乘虚泛上而晕，加橘红四分；虚甚，亦加用人参八分。肥人，加竹沥数匙，姜汁少许。

从权急救加参生化汤 治产后形色脱晕。人参（四钱，酒洗） 川芎（二钱） 当归（四钱，酒洗） 干姜（四分，炙黑） 桃仁（十粒，去皮尖） 炙草（五分） 荆芥穗（四分，炒黑。汗多忌用）

枣二枚，水煎服。血块痛甚，加肉桂七分。渴，加去心麦冬一钱，五味子十粒。汗多加麻黄根一钱。如无块痛，加蜜炙黄 一钱以止汗。伤面食，加炒神曲八分，炒麦芽五分。伤肉食，加山楂、砂仁各六分。

加参生化汤（附大补回阳生化汤。）

人参（二钱） 川芎（四钱） 当归（八钱，酒洗） 干姜（四分，炙黑） 炙草（五分） 桃仁（十粒，去皮尖）

枣二枚，水煎服。此方产后诸危急证通用。一日夜须服三四帖，方能接将绝之气。如产后三日内，块痛未除，俟元气稍复，已有生意，当去参，仍服生化原方。虚脱、厥逆、汗多，加人参三四钱。

脉与形俱脱将绝，必用此方频灌。厥而兼汗，加去心麦冬一钱。汗多渴甚，加去心麦冬三钱。汗多痰喘，加竹沥、姜汁、去皮尖杏仁十粒。汗多喘嗽声重，加桔梗、去皮尖杏仁各五分。无汗喘嗽气短，加制半夏一钱，去皮尖杏仁十粒，桔梗五分。汗多身热气短，加人参。左尺脉弱，亦加人参。汗不止，三四剂后加蜜炙黄 一钱。一方，川芎、当归减半，名大补回阳生化汤，治新产厥证。枣引，速煎二服即效。若厥证作渴，佐以生脉五味饮代茶，以救津液，则渴减厥回。

参麦五味饮（去五味子，名参麦饮。又名生脉汤，又名生脉散。）

人参（二钱，一方三钱） 麦冬（二钱，去心） 五味子（七粒，捶碎）

煎汤作茶，时时饮之。煎汤，用银器或砂器为妙。

滋荣益气汤 治血块痛止而厥。

人参 当归（各三钱） 川芎 白术（土炒） 黄 （蜜炙。各一钱五分或一钱） 熟地（二钱） 麦冬（八分或一钱，去心） 炙草（四分） 五味子（十粒） 川附子（五六分或一钱，制）

水煎服。汗多，加麻黄根、炒枣仁各一钱。大便难，加酒洗肉苁蓉一钱五分。

生化汤（见本卷生化汤论后。） 八珍汤（见上卷诸痛门。） 归脾汤（见上卷胞漏小产门。） 十全大补汤（见上卷胎不长养门。） 大补回阳生化汤（附本门加参生化汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块痛论
  • 当前页：晕厥论
  • 下一页：血脱气脱神脱三证论
<<< 返回本书目录
  1. 晕厥论《胎产心法》
  2. 晕厥预兆【疾病症状】
  3. 晕厥论《妇科秘书》
  4. 晕厥总论《胎产秘书》
  5. 晕厥反复发作【疾病症状】
  6. 晕轮效应【疾病症状】
  7. 晕厥的急救《现代院外急救手册》
  8. 晕痛《血证论》
  9. 晕厥【疾病大全】
  10. 晕眩《人体使用手册》
  11. 晕厥【疾病症状】
  12. 晕眩【疾病症状】
  13. 晕厥《急诊医学》
  14. 晕血【疾病症状】
  15. 晕机【疾病症状】
  16. 晕药【中药大全】
  17. 晕动症的急救《现代院外急救手册》
  18. 晕翳方《外台秘要》
  19. 晕动症【疾病症状】
  20. 晕针《古今医统大全》
  21. 晕动病【疾病大全】
  22. 晕针《针灸聚英》
  23. 晕车【疾病症状】
  24. 晕针【疾病症状】
  25. 粤万年青【中药大全】
  26. 晕痣【疾病大全】
  27. 粤瓦韦【中药大全】
  28. 云豹骨【中药大全】
  29. 越西木香【中药大全】
  30. 云防风【中药大全】
  1. 晕厥论《胎产心法》
  2. 晕厥的急救《现代院外急救手册》
  3. 晕厥论《妇科秘书》
  4. 晕厥《神经精神疾病诊断学》
  5. 晕厥总论《胎产秘书》
  6. 晕厥《中医词典》
  7. 晕痧《中医词典》
  8. 晕厥《手穴手纹诊治》
  9. 晕石《证类本草》
  10. 晕厥《默克家庭诊疗手册》
  11. 晕痛《血证论》
  12. 晕厥《急诊医学》
  13. 晕陀罗中毒《中医词典》
  14. 晕灸《中医词典》
  15. 晕翳方四首《外台秘要》
  16. 晕动症的急救《现代院外急救手册》
  17. 晕针《中医名词词典》
  18. 瀹指《中医词典》
  19. 晕针《中医刺灸》
  20. 越王余算《证类本草》
  21. 晕针《中医词典》
  22. 越王余《海药本草》
  23. 晕针《古今医统大全》
  24. 越桃散《退思集类方歌注》
  25. 晕针《针灸聚英》
  26. 越脾汤《退思集类方歌注》
  27. 云川道人《中医词典》
  28. 越脾加术汤《退思集类方歌注》
  29. 云连《滇南本草》
  30. 越脾加半夏汤《退思集类方歌注》
  31. 云林暇笔（凡十二条）《万病回春》


血脱气脱神脱三证论_《胎产心法》_中医妇科_【岐黄之术】

血脱气脱神脱三证论

血脱气脱神脱三证论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后暴崩为血脱，气短似喘为气脱，妄言妄见为神脱。三证虽有气阳血阴之分，于精散神促无异，比前晕证治可少缓，亦危证也。若非大药急方频服，失之者多矣。倘误为气实痰火外家治，鲜有不殒生者。若势急，并宜用加参生化汤，补中寓行，免致血虚之失。其血脱患崩一证，由冲任已伤，气血未复，或因劳役惊恐，或因恶露未尽，固涩太速，以致停留。一旦复行，然经血大来，当审血气而辨血色之红紫，视形色之虚实。如血多紫色有块，乃当去之败血也。其少腹必胀满，按之而痛，止之反能作痛，或致淋沥，此不可言崩，只服生化汤几帖自愈。如鲜红之血大来，乃惊伤心不能生血，怒伤肝不能藏血，劳伤脾不能统血，血不归经。血脏有伤，当以崩证治之。崩非经病，产妇得之是为重虚，犹不可忽，故宜急治，用荆芷治崩汤。若有血块痛而形色脱，或有汗，或气促，宜服加参生化止崩汤以益气，使阳生而阴血自旺，非十灰散之可止者。如血块痛止，或产后半月外崩证者，又宜滋荣益气止崩汤，或升举大补汤，少佐黄连坠火，宁血归经，或用《尊生》升举大补汤亦妙。亦有少腹空痛，不可误认有瘀，察其下血少而无紫块者是也。当以崩治，宜重用熟地。若小腹满痛不已，而脉实大紧数者，此肝经已竭，肝气随败矣，难治。《医通》有治产后崩中去血，赤白相兼，或如豆汁，用千金伏龙肝汤治之。其气脱短气似喘一证，因产所下过多，营血暴竭，卫气不能营运，独聚于肺，肝肾不接，故令呼吸短促，语言不相接续，有似于喘，实非喘也。夫肺受脾气散精，生脉而通水道呼吸，所以清肃上下，调和营卫而为平人。若值产后血亡气穷，浮脱于上，孤阳绝阴，无根将脱之兆，最为危候，惟大进参、附，或可得生。世有妄论痰火实证，反用散气化痰之方，治之必死。有块痛者，当用大补回阳生化汤，连二三服。世人多疑参助喘不用，致不救者多矣。况同芎、归、黑姜，不加 、术，万无有失。要知人生于气，气壮则根本固。而脏源者，敛纳于下；营运者，强健于中，何有为喘为胀之虞？又有用人参加陈皮监制，则盗泄元气，反致耗散，只可消导药中监之耳。考《全书》贞元饮，亦治似喘妙药也。如无块痛，当用续气养荣汤最妙。或倍参补中益气汤，少佐熟附，助参以治气脱，摄气归元亦可。如气虚兼寒者，宜大补元煎，或理阴煎主之。其神脱妄言妄见一证，因心肝脾三阴血少而神魂无根据也。然有谵语、郑声之分，甚至发狂等证，统归于妄耳。其轻者，睡中呢喃；重者，不睡亦语，或言日用寻常之事，或如见鬼状，昏不识人，语言不休，此谵语之谓也。若虚甚而声转无力，言语不能接续，有头无尾，一两句即止；或重言叠语，说过又说；或如造字出于喉中，若郑声之轻怯，此郑声之谓。其精气衰夺，更甚于谵语矣。夫人之心，藏神生血者也，而言乃心之声，心有血而神存，则言不妄发。肝藏魂藏血者也，目得血而司视，则瞳 而视正。若夫产后气血暴竭，而心神失守，故言语无伦。肝魂无根据，则瞳 妄见。况心为五脏之主，目乃百脉之官，虚证见于心目，则十二官各失其职可知矣。是以视听言动，皆成虚妄。当论产期块痛有无，先后施治，方为得法。若分娩儿下之后，块痛未止者，宜服宁神生化汤，确知瘀血不行，合失笑散同服。如痛止者，则服宁心定魄茯神汤，连进大补十数剂，生气养血，安神定志，服至元足，其病始愈矣。或以生地易熟地而清心火，宁君主之官亦可。病家毋求速效，勿信邪祟，若喷以法水，惊以法尺，多致不救。屡治此病，服八珍加炮姜十数剂方效。丹溪云∶虚病犹似邪祟也。又云∶欲泄其邪，当补其虚。此古人之确论，但人不能体认其意，反言攻补难施。若必攻邪尽方可言补，则误矣。不特医家治产后虚证，即高年及虚弱人，妄言妄见等证，亦当如是慎重也。产后间有败血停积，上干于心，心不受触，而有妄言妄语，如见鬼神者，此必心下胀闷、烦躁、昏乱，卧起不安。误作中风，治必殆。

芎归泻心汤主之。《医通》云∶虚则四物汤换生地，加桂心、炮姜、生蒲黄、石菖蒲。实则四乌汤加川连煎成，入龙脑一捻，服后得睡即安。心悸恍惚，语言错乱，千金远志汤。如内虚，败血攻心，狂言乱语者，龙齿清魂散主之。心脾血少，八珍加炮姜。冯氏云∶产后阴血暴崩，肝虚火妄之极而发狂者，宜泽兰、归、地、牛膝、茯神、远志、枣仁，加童便主之。若因败血停积，用调经散，予谓不若生化汤合失笑散。若心血虚，用柏子仁汤，予谓不若宁神定魄茯神汤。余室人沈氏，于康熙癸巳冬至月，患产后神脱之证，为医人妄用降气消痰清火方药，变为痉证，仍不知峻补，犹以风痰为患，驱风化痰。余正奉差大通桥转运军粮，几及百万，督催岁内全米进仓，不遑归视，直至病笃。仆人持方来云∶服药罔效，奈何？余阅之，非正治之方，悉促死之药也。彼时心神瞀乱，又未得亲视其证，未敢定方。即大书速用人参救脱六字，令仆持归。

复虑医者执产后不宜用人参之见，差人往问，果如所料，且知仍用苏子降气下痰。余情不能已，星速驰归。时已初更，而其气在呼吸间，已迁出外舍。余急用人参三钱。煎汤调胎产金丹一粒，下咽时许，即复苏起坐而言矣。其时夜半，奈无参可继，窃念既已少愈，不妨待旦市服。讵漏绝时，参力已竭，又复脱去，救无及矣。虽日数也，命也，而清痰降火之误，实有以致之矣。

荆芷治崩汤 治产后血崩，其色鲜红。

川芎（一钱） 当归身（四钱） 干姜（二分，炙黑） 荆芥穗（六分，炒黑） 炙草（四分）白芷（五分）

枣煎服。（十灰散不用，故不录方。）

加参生化止崩汤 治产后血块痛，鲜血崩，形色脱，或汗多，或气促。

人参（二三钱） 当归身（四钱） 川芎（二钱） 干姜（炒黑） 炙草（各四分） 白芷 荆芥穗（炒黑。各五分）桃仁（十粒，去皮尖）

枣二枚，水煎服。

滋荣益气止崩汤 治产后无块痛，或半月外崩证。

人参 川芎 黄 （蜜炙。各一钱） 白术（土炒） 生地（各二钱） 当归（四钱，酒洗）陈皮 黄连 白芷 荆芥（炒） 升麻 炙草（各四分）

枣二枚，水煎，入童便温服。如汗多，加麻黄根一钱，浮小麦一撮。大便难，加酒洗苁蓉一钱。

有气滞，加木香二分，为末，冲服。有痰，加竹沥、姜汁、去心贝母。咳嗽，加去皮尖杏仁、桔梗各八分，炒知母七分。惊悸，加柏子仁一钱，炒枣仁一钱。伤饮食，加炒神曲八分，炒麦芽八分。伤肉食，加山楂八分，砂仁五分。身热，倍加参 ，去黄连。

升举大补汤 治产后日久，血崩不止，或崩如鸡蛋大，或去血片，宜大补脾胃，升举气血，少加镇坠心火之剂，并治老壮妇人崩淋。

人参（二钱） 黄 （一钱，蜜炙） 熟地（二钱） 白术（土炒） 当归（酒洗。各二三钱）防风（三分） 荆芥（炒黑） 羌活 升麻 白芷 陈皮 黄连（炒） 黄柏（炒褐色） 炙草（各四分）

枣二枚，水煎服。口燥，加去心麦冬一钱，五味子十粒。泄泻，去黄柏，加泽泻五分，去心莲子十粒。有痰，加制半夏一钱。白带多，加制半夏、制苍术各一钱。

尊生升举大补汤 治产后血块痛止崩证。

人参 当归 白术（土炒。各二钱） 川芎 麦冬（去心） 黄 （蜜炙。各一钱） 熟地（三钱） 陈皮 炙草 白芷 荆芥穗（炒黑） 升麻 血余灰（各四分）

枣二枚，水煎服。汗多，加麻黄根、浮麦。便难，加酒洗苁蓉一钱。痰，加去心贝母六分。咳嗽，加桔梗、去皮尖杏仁各一钱。不寐惊悸，加炒枣仁、柏子仁各一钱。本方少加黄连三分以坠火，亦妙。

凡遇崩证，有如此等余病，大忌峻利。

千金伏龙肝汤 治劳伤冲任，崩中去血，赤白相兼，或如豆汁，脐腹冷痛，口干食少。

伏龙肝（如弹子大，七枚） 生姜 生地（各一两五钱） 甘草 艾叶 赤石脂 桂心（各六钱）

上七味， 咀，以水一升，煮取三升，分四服，日三夜一。

贞元饮

熟地（七八钱，甚者一二两） 炙草（一、二、三钱） 当归（二三钱）

水二钟，煎八分，温服。此方治气短似喘，呼吸促急，提不能升，咽不能降，气道噎塞，势剧垂危者。常人但知为气急，其病在上，而不知元海无根，亏损肝肾，此子午不交，气脱证也。犹为妇人血海常亏者最多此证，宜急用此饮以济之缓之，可称神剂。凡诊此证，脉必微细无神，若微而兼紧，犹为可畏。倘庸众不知，妄云痰逆气滞，用牛黄、苏合，及青、陈、枳壳破气等剂，则速其危矣。如兼呕恶，或恶寒者，加煨姜三五片。如气虚脉微至极者，急加人参随宜。如肝肾阴虚，手足厥冷，加肉桂一钱。

续气养荣汤 治产后气短促，问无块痛，宜用此方。

人参（二三钱） 熟地（二钱） 当归（四钱，酒洗） 川芎（一二钱） 黄 （蜜炙） 白术（土炒。各一钱） 陈皮 干姜（炙黑） 炙草（各四分）

枣二枚，水煎服。如手足冷，加熟附三五分。汗多，加麻黄根一钱，浮麦一撮。渴，加去心麦冬一钱，五味子十粒。大便不通，加酒洗苁蓉二钱，芝麻一撮。伤食或面，加炒神曲一钱，炒麦芽五分。伤肉食，加山楂五个或五分，砂仁五分。

一方无熟地黄。

宁神生化汤 治产后块痛不止，妄言妄见，未可用 术者。

人参（二钱） 当归（三钱，酒洗） 干姜（炙黑） 炙草（各四分） 茯神 柏子仁 川芎（各一钱） 桃仁（十粒，去皮尖） 益智仁（八分） 陈皮（三分）

枣二枚，龙眼肉五个，水煎服。瘀血不行，合失笑散。

宁心定魄茯神汤 治产后块痛已止，妄言妄见证。

人参 当归（酒洗） 熟地（各二钱） 川芎 黄 （蜜炙） 白术（土炒） 枣仁（炒，去壳） 柏子仁 茯神 益智仁 麦冬（去心。各一钱） 陈皮（三分） 五味子（十粒，碎） 炙草（四分）

枣二枚，建莲肉去心八枚，桂圆肉八分，水煎服。

芎归泻心汤 治积血上干于心，胀闷昏乱，起卧不安，以致妄言妄语，如见鬼神。

归梢（酒洗） 川芎 延胡索 蒲黄 牡丹皮（各一钱） 桂心（七分）

水煎，另研五灵脂末一钱，食后调服。

千金远志汤 治产后心悸恍惚，语言错乱。

人参 当归 远志肉（甘草水泡。去骨） 芍药（炒） 麦冬（去心） 桂心 炙草（各一钱）茯苓（一钱五分）

大枣四枚，生姜三片，水煎服。心胸逆气，加制半夏五七枚。

龙齿清魂散 治心虚挟血，振悸不宁，产后败血冲心，笑哭如狂。

人参 龙齿（醋 ） 远志（甘草水泡，去骨） 归身（各五钱） 茯神 麦冬（去心） 桂心炙草（各三钱） 延胡索（一两） 细辛（一钱五分）

为散，每服四五钱，姜三片，红枣一枚，水煎调服。此即平补镇心丹，去枣仁、柏仁、菖蒲、生地、山药、五味、朱砂，加延胡、细辛、甘草。

加参生化汤（见本卷晕厥门。） 生化汤（见本卷生化汤论后。） 大补回阳生化汤（见本卷晕厥门，附加参生化汤下。） 大补元煎（见本卷恶露不止门。） 理阴煎（见上卷恶阻门。） 失笑散（见中卷胞衣不下门。） 四物汤（见上卷安胎门。） 补中益气汤 八珍汤 四乌汤（俱见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晕厥论
  • 当前页：血脱气脱神脱三证论
  • 下一页：恶露不止论
<<< 返回本书目录
  1. 血脱气脱神脱三证论《胎产心法》
  2. 血脱气脱神脱三症论《妇科秘书》
  3. 血脱《四圣心源》
  4. 血为邪胜凝而不行之病《原机启微》
  5. 血头行走穴道歌《跌损妙方》
  6. 血为邪盛凝而不行之病《审视瑶函》
  7. 血桐【中药大全】
  8. 血吸虫《人体寄生虫学》
  9. 血藤【中药大全】
  10. 血吸虫病《病理学》
  11. 血疼《秘传证治要诀及类方》
  12. 血吸虫病《传染病》
  13. 血糖值升高【疾病症状】
  14. 血吸虫病【疾病大全】
  15. 血糖升高 【疾病症状】
  16. 血吸虫病【中药主治】
  17. 血糖及血糖含量调节《生物化学与分子生物学》
  18. 血吸虫病与肝胆疾病【疾病大全】
  19. 血丝痰【疾病症状】
  20. 血吸虫肠病【疾病大全】
  21. 血水草根【中药大全】
  22. 血吸虫导致的肝硬化【疾病症状】
  23. 血水草【中药大全】
  24. 血吸虫尾蚴性皮炎【疾病大全】
  25. 血栓与止血的一般检查《临床基础检验学》
  26. 血细胞及其功能《生理学》
  27. 血栓性赘生物【疾病症状】
  28. 血苋【中药大全】
  29. 血栓性血小板减少性紫癜【疾病大全】
  30. 血象异常【疾病症状】
  1. 血脱气脱神脱三证论《胎产心法》
  2. 血脱气脱（气随血脱）《中医名词词典》
  3. 血脱气脱神脱三症论《妇科秘书》
  4. 血脱气脱《中医词典》
  5. 血菀（yù郁）《中医词典》
  6. 血脱烦躁《正体类要》
  7. 血亡目病《中医词典》
  8. 血脱《竹林女科证治》
  9. 血为气母《中医词典》
  10. 血脱《中医词典》
  11. 血为邪胜凝而不行之病《原机启微》
  12. 血脱《四圣心源》
  13. 血为邪盛凝而不行之病《审视瑶函》
  14. 血脱《中医名词词典》
  15. 血吸虫《人体寄生虫学》
  16. 血涂片的制备和细胞染色《临床基础检验学》
  17. 血吸虫病《病理学》
  18. 血头行走穴道歌《跌损妙方》
  19. 血吸虫病《传染病》
  20. 血痛《明医指掌》
  21. 血吸虫病《实用免疫细胞与核酸》
  22. 血藤《证类本草》
  23. 血细胞大量破坏《病理生理学》
  24. 血疼《秘传证治要诀及类方》
  25. 血细胞的破坏《生理学》
  26. 血糖浓度的调节《临床生物化学》
  27. 血细胞发生过程的形态演变《组织学与胚胎学》
  28. 血糖及血糖含量调节《生物化学与分子生物学》
  29. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  30. 血糖及其来源与去路《临床生物化学》
  31. 血细胞分析仪应用进展《临床基础检验学》


恶露不止论_《胎产心法》_中医妇科_【岐黄之术】

恶露不止论

恶露不止论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不止，非如崩证暴下之多也。由于产时伤其经血，虚损不足，不能收摄，或恶血不尽，则好血难安，相并而下，日久不止，渐成虚劳。当大补气血，使旧血得行，新血得生。不可轻用固涩之剂，致败血聚为 瘕，反成终身之害。十全大补汤主之。如小腹刺痛者，蒲索四物汤主之。如产后月余，经血淋沥不止，宜用升陷固血汤。《全书》云∶因血热者，宜保阴煎、清化饮。因伤冲任之络而不止者，固阴煎加减用之。若肝脾气虚，不能收摄而血不止者，宜寿脾煎。若气血俱虚，而淡血津津不已者，宜大补元煎。若怒火伤肝，而血不藏者，宜薛氏加味四物汤。若风热在肝，而血下泄者，宜一味防风散。以上诸治法，与《济阴纲目》理同。血崩门亦可参看通治。

蒲索四物汤 治产后恶露不止。

当归（一钱五分） 川芎（八分） 熟地黄（二钱） 白芍（酒炒） 延胡索（醋炒。各一钱）蒲黄（七分，炒） 干姜（五分，炒黑）

产后忌芍药，而此方用之，审恶露不止四字，则产日已久矣，故不忌也。

升陷固血汤 治产后月余，经血不止，陷下者举之。

当归 川芎 熟地 白芷 升麻 血余灰（各一钱）

水煎服。

保阴煎 治一切阴虚内热动血等证。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各一钱五分） 生草（一钱）

水二钟，煎七分，食远服。如小水多热，或兼怒火动血者，加焦栀子一二钱。如夜热身热，加地骨皮一钱五分。如肺热多汗者，加去心麦冬、炒枣仁。如血热甚者，加酒炒黄连一钱五分。如血虚血滞，筋骨肿痛者，加当归二三钱。如气滞而痛，去熟地，加陈皮、青皮、丹皮、香附之属。如血脱血滑，及便血久不止者，加地榆一二钱，或乌梅一二个，或百药煎一二钱，醋炒文蛤亦可。如少年，或血气正盛者，不必用熟地、山药。如肢节筋骨疼痛或肿者，加秦艽、丹皮各一二钱。此方芩、连、栀、柏等类，当于产后日久，方可用之。

清化饮 治妇人产后，因火发热，及血热妄行，阴亏诸火不清等证。此方清凉，产后日久方可用之。

芍药 麦冬（去心。各二钱） 丹皮 茯苓 生地（各二三钱） 石斛（一钱）

水一钟半，煎七分，食远温服。如觉骨蒸多汗者，加地骨皮一钱五分。热甚而渴，或头痛者，加 石膏一二钱。下热便涩者，加木通一二钱，或炒黄柏、炒栀子皆可随证用之。如兼外邪发热，加柴胡一二钱。

以上保阴、清化二方，盖因产家或过慎太暖，或因年力方壮而饮食药饵大补过度，致火动病热，下血日久不止。此产后间有之实证，故录是方以备用。

固阴煎 治阴虚滑泄，带浊淋遗，及因虚不固，此方专主肝肾。

人参（随宜） 熟地（三五钱） 山药（二钱，炒） 山茱萸（一钱五分，去核） 远志（七分，甘草水泡去骨，炒用） 炙草（一二钱） 五味子（十四粒） 菟丝子（二三钱，炒香）

水二钟，煎七分，食远温服。如虚滑遗甚者，加金樱子肉二三钱，或醋文蛤一钱，或乌梅二个。如阴虚微热而经血不固者，加制川续断肉二钱。如下焦阳气不足而兼腹痛溏泄者，加补骨脂、吴茱萸之类，随宜用之。如肝肾血虚，小腹痛而血不归经者，加当归二三钱。如脾虚多湿，或兼呕恶者，加土炒白术一二钱。如气陷不固者，加炒升麻一钱。如兼心虚不眠，或多汗者，加炒枣仁二钱。

寿脾煎 治脾虚不能摄血等证，及妇人无火崩淋。凡兼呕恶，犹为危候，速宜用此救脾，则统血归源矣。若再用寒凉，胃气必脱，无不死者。

人参（随宜，一二钱。急者，用一两） 白术（二三钱） 当归（二钱） 山药（二钱） 枣仁（一钱五分） 远志（三五分，制） 干姜（一二钱，炮黑） 炙草（一钱） 莲肉（二十粒，去心）

水二钟，煎服。如血未止，加乌梅二个。凡畏酸者，不可用。或加地榆一钱五分亦可。滑脱不禁者，加醋炒文蛤一钱。下焦虚滑不禁，鹿角霜二钱为末，搅入药中服之。气虚甚者，加炙黄 二三钱。气陷而坠者，加炒升麻五七分，或白芷亦可。兼溏泄者，加炒补骨脂一钱。阳虚畏寒者，加制附子一二钱。血去过多，阴虚气馁，心跳不宁者，加熟地七八钱，或一二两。

大补元煎 治男妇血气大坏，精神失守，危剧等证。

人参（一二钱，多则用一二两） 山药（二钱，炒） 熟地（二三钱，多则用二三两） 杜仲（二钱，盐水炒断丝） 当归（泄泻者去之） 枸杞（各二三钱） 山萸肉（如畏酸、吞酸者，去之）炙草（各一钱）

水二钟，煎七分，食远温服。如元阳不足多寒者，加制附子、肉桂、炮姜之类，随宜用之。如气分偏虚者，加炙黄 、土炒白术。若胃口多滞者，不必用。如血滞者，加川芎，去山茱萸。滑泻者，加五味、炒故纸之属。

薛氏加味四物汤 养肝血，清肝火。

熟地 当归（各三钱） 芍药（二钱） 川芎 山栀（炒） 柴胡 丹皮（各一钱）

水二钟，煎服。

良方一味防风散（一名独圣散）

防风（去芦）

为末，每服二钱，空心，食前用酒煮白面清饮调下。治肝经有风，以致血得风而流不归经者极效。

十全大补汤（见上卷胎不长养门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血脱气脱神脱三证论
  • 当前页：恶露不止论
  • 下一页：气喘论
<<< 返回本书目录
  1. 恶露不止论《胎产心法》
  2. 恶露多《续名医类案》
  3. 恶露不止论《妇科秘书》
  4. 恶露过多不止《沈氏女科辑要》
  5. 恶露不止《胎产指南》
  6. 恶露证治《三因极一病证方论》
  7. 恶露不下证治《医宗金鉴》
  8. 恶脉《圣济总录》
  9. 恶露不下证治《妇科心法要诀》
  10. 恶热《寿世保元》
  11. 恶露不下论《胎产心法》
  12. 恶热《万病回春》
  13. 恶露不下论《妇科秘书》
  14. 恶实《本草纲目》完整版
  15. 恶露不下不绝《女科折衷纂要》
  16. 恶实《本草乘雅半偈》
  17. 恶露不下【方剂主治】
  18. 恶实《本草图经》
  19. 恶露不下《胎产指南》
  20. 恶实《雷公炮炙论》
  21. 恶露不下《盘珠集胎产症治》
  22. 恶实《证类本草》
  23. 恶露不下《济阴纲目》
  24. 恶实《本草纲目》图文版
  25. 恶露不下《回春录》
  26. 恶实膏【方剂大全】
  27. 恶露不来《沈氏女科辑要》
  28. 恶实根酒【方剂大全】
  29. 恶露不绝证治《医宗金鉴》
  30. 恶实根涂敷方【方剂大全】
  1. 恶露不止论《胎产心法》
  2. 恶露不止《胎产指南》
  3. 恶露不止论《妇科秘书》
  4. 恶露不止《竹林女科证治》
  5. 恶露多《续名医类案》
  6. 恶露不止《中医词典》
  7. 恶露过多不止《沈氏女科辑要》
  8. 恶露不下证治《妇科心法要诀》
  9. 恶露证治《三因极一病证方论》
  10. 恶露不下证治《医宗金鉴》
  11. 恶脉《圣济总录》
  12. 恶露不下论《妇科秘书》
  13. 恶脉《中医词典》
  14. 恶露不下论《胎产心法》
  15. 恶脉候《诸病源候论》
  16. 恶露不下不绝《女科折衷纂要》
  17. 恶女《玉房秘诀》
  18. 恶露不下《评注产科心法》
  19. 恶气《中医名词词典》
  20. 恶露不下《盘珠集胎产症治》
  21. 恶气《中医词典》
  22. 恶露不下《胎产指南》
  23. 恶热《中医名词词典》
  24. 恶露不下《女科精要》
  25. 恶热《中医词典》
  26. 恶露不下《回春录》
  27. 恶热《寿世保元》
  28. 恶露不下《竹林女科证治》
  29. 恶热《万病回春》
  30. 恶露不下《竹林女科证治》
  31. 恶人《中医词典》


气喘论_《胎产心法》_中医妇科_【岐黄之术】

气喘论

气喘论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后，若因风寒外感，邪气入肺而喘急者，必气粗胸胀，或多咳嗽，自与气短似喘上下不接者不同，治当疏散中兼补为主，宜金水六君煎，或六君子汤。若单以寒邪入肺，气实气壅而本无虚者，宜六安煎，或二陈汤加苏叶之类主之。又有瘀血入肺，必面黑发喘，与气短似喘大不相同，用二味参苏饮治之。或有气虚血痰泛上者，用六君子调服失笑散，亦效。

金水六君煎 治肺肾虚寒，水泛为痰。或年迈阴虚，血气不足，外受风寒，咳嗽呕恶，多痰喘急等证。

当归 半夏（制） 茯苓（各二钱） 熟地（三五钱） 陈皮（一钱五分） 炙草（一钱）

水二钟，生姜三五片，煎八分，食远温服。如大便不实而多湿者，去当归，加山药。如痰甚气滞，胸胁不快者，加白芥子七八分。如阴寒甚而嗽不愈者，加细辛五七分。如兼表邪寒热者，加柴胡一二钱。

六安煎 治风寒咳嗽，及非风初感，痰滞气逆等证。

陈皮（一钱五分） 半夏（二三钱，制） 茯苓（二钱） 杏仁（去皮尖，碎） 甘草（各一钱）白芥子（五七分。凡老年气弱及产后者，不用）

水一钟半，加生姜三五片，煎七分，食远服。若气虚猝倒，及气平无痰者，不可用此剂。

六君子汤（见上卷诸痛门。） 二陈汤（见上卷子烦门。） 二味参苏饮（见本卷三冲门。） 失笑散（见中卷胞衣不下门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不止论
  • 当前页：气喘论
  • 下一页：恶露不下论
<<< 返回本书目录
  1. 气喘论《胎产心法》
  2. 气喘证治《妇科心法要诀》
  3. 气喘论《妇科秘书》
  4. 气喘证治《医宗金鉴》
  5. 气喘咳嗽【方剂主治】
  6. 气促发喘鼻扇胸高《麻科活人全书》
  7. 气喘方《医学三字经》
  8. 气单胞菌肺炎【疾病大全】
  9. 气喘【方剂主治】
  10. 气道变窄【疾病症状】
  11. 气喘【中药主治】
  12. 气道高反应性【疾病症状】
  13. 气喘【疾病症状】
  14. 气道和食管之间的瘘管【疾病症状】
  15. 气喘《医学三字经》
  16. 气道护理《基础护理学》
  17. 气喘《古今医鉴》
  18. 气道陷闭【疾病症状】
  19. 气喘《古今医案按》
  20. 气道阻力与肺顺应性测定《物理诊断学》
  21. 气喘《扁鹊神应针灸玉龙经》
  22. 气短《产宝》
  23. 气冲穴【胸部腹部穴位】
  24. 气短【疾病症状】
  25. 气冲《古今医案按》
  26. 气短【方剂主治】
  27. 气部《本草易读》
  28. 气短倦怠口干出汗《经验麻科》
  29. 气不足【方剂主治】
  30. 气方《外台秘要》
  1. 气喘论《胎产心法》
  2. 气喘方《医学三字经》
  3. 气喘论《妇科秘书》
  4. 气喘唇青《医法圆通》
  5. 气喘脉劲《医法圆通》
  6. 气喘《医学三字经》
  7. 气喘秘方《华佗神方》
  8. 气喘《中医内科学》
  9. 气喘上逆秘方《华佗神方》
  10. 气喘《奇效简便良方》
  11. 气喘证治《医宗金鉴》
  12. 气喘《明医指掌》
  13. 气喘证治《妇科心法要诀》
  14. 气喘《古今医案按》
  15. 气刺心痛《金匮翼》
  16. 气喘《古今医鉴》
  17. 气促《中医词典》
  18. 气喘《扁鹊神应针灸玉龙经》
  19. 气促《麻疹备要方论》
  20. 气喘《麻疹备要方论》
  21. 气促发喘鼻扇胸高《麻科活人全书》
  22. 气喘《中医词典》
  23. 气猝上奔喘急欲死《奇效简便良方》
  24. 气喘《傅青主男科》
  25. 气单《中医词典》
  26. 气出不散《古今医统大全》
  27. 气道《中医词典》
  28. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  29. 气道护理《基础护理学》
  30. 气冲（一名气街）《针灸大成》
  31. 气道阻力与肺顺应性测定《物理诊断学》


恶露不下论_《胎产心法》_中医妇科_【岐黄之术】

恶露不下论

恶露不下论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后脏腑劳伤，气血虚损，或胞络挟于宿冷，或当风取凉，风冷乘虚而搏于血，壅滞不宣，积蓄在内，故不下也。宜温暖活血，则血自行。此必小腹胀满刺痛无时，宜用血证黑神散。予每治此证，用生化汤倍桃仁，调失笑散，生新行瘀，频以黑沙糖冲滚汤，少滴无灰酒服之。如素不饮，或恐发晕，即不加酒亦可，每每获效。又或因脾胃素弱，中气本虚，败血亦少，气乏血阻，不能尽下，其证乍痛乍止，痛亦不甚，不可用大黄等药攻之，反增别病，加减八珍汤主之，或生化汤多服数帖亦效。薛氏止用失笑散治之，《尊生》、《锦囊》均用四味散治效。一产妇患前证，服峻厉之剂，恶露随下，久而昏愦，以手护其腹。此脾气复伤作痛，故用手护也。以人参理中汤，加肉桂二剂，补之而愈。

加减八珍汤

人参（八分或一钱） 白术（土炒） 茯苓（各一钱） 归身（二钱） 川芎 赤芍（各八分）熟地（一钱五分） 延胡索（炒） 制香附（各七八分） 炙草（五分）

姜枣引，水煎，食前服。

四味散 治瘀血不下，及疗才分娩一切诸疾。

当归 延胡 血竭 没药（各五分）

为末，用热童便半钟，调服。

血证黑神散（见上卷谵语门。） 生化汤（见本卷生化汤论后。） 失笑散（见中卷胞衣不下门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘论
  • 当前页：恶露不下论
  • 下一页：脱汗亡阳及诸汗论
<<< 返回本书目录
  1. 恶露不下论《胎产心法》
  2. 恶露不下证治《妇科心法要诀》
  3. 恶露不下论《妇科秘书》
  4. 恶露不下证治《医宗金鉴》
  5. 恶露不下不绝《女科折衷纂要》
  6. 恶露不止《胎产指南》
  7. 恶露不下【方剂主治】
  8. 恶露不止论《妇科秘书》
  9. 恶露不下《胎产指南》
  10. 恶露不止论《胎产心法》
  11. 恶露不下《盘珠集胎产症治》
  12. 恶露多《续名医类案》
  13. 恶露不下《济阴纲目》
  14. 恶露过多不止《沈氏女科辑要》
  15. 恶露不下《回春录》
  16. 恶露证治《三因极一病证方论》
  17. 恶露不来《沈氏女科辑要》
  18. 恶脉《圣济总录》
  19. 恶露不绝证治《医宗金鉴》
  20. 恶热《寿世保元》
  21. 恶露不绝证治《妇科心法要诀》
  22. 恶热《万病回春》
  23. 恶露不绝《中医妇科学》
  24. 恶实《本草纲目》完整版
  25. 恶露不绝《医学心悟》
  26. 恶实《本草乘雅半偈》
  27. 恶露不绝《盘珠集胎产症治》
  28. 恶实《本草图经》
  29. 恶露不绝《济阴纲目》
  30. 恶实《雷公炮炙论》
  1. 恶露不下论《胎产心法》
  2. 恶露不下不绝《女科折衷纂要》
  3. 恶露不下论《妇科秘书》
  4. 恶露不下《评注产科心法》
  5. 恶露不下证治《医宗金鉴》
  6. 恶露不下《盘珠集胎产症治》
  7. 恶露不下证治《妇科心法要诀》
  8. 恶露不下《胎产指南》
  9. 恶露不止《中医词典》
  10. 恶露不下《女科精要》
  11. 恶露不止《竹林女科证治》
  12. 恶露不下《回春录》
  13. 恶露不止《胎产指南》
  14. 恶露不下《竹林女科证治》
  15. 恶露不止论《胎产心法》
  16. 恶露不下《竹林女科证治》
  17. 恶露不止论《妇科秘书》
  18. 恶露不下《济阴纲目》
  19. 恶露多《续名医类案》
  20. 恶露不下《冯氏锦囊秘录》
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶露不下《中医名词词典》
  23. 恶露证治《三因极一病证方论》
  24. 恶露不来《沈氏女科辑要》
  25. 恶脉《圣济总录》
  26. 恶露不绝证治《妇科心法要诀》
  27. 恶脉《中医词典》
  28. 恶露不绝证治《医宗金鉴》
  29. 恶脉候《诸病源候论》
  30. 恶露不绝《盘珠集胎产症治》
  31. 恶女《玉房秘诀》


脱汗亡阳及诸汗论_《胎产心法》_中医妇科_【岐黄之术】

脱汗亡阳及诸汗论

脱汗亡阳及诸汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩既已亡血，而又多汗，极危证也。盖汗者，心之液，荣于内为血，发于外为汗。血液属阴，阴亡阳亦随之而走，故曰脱汗亡阳。其用药与他证不同，但血块作痛， 、术又未可遽加。如倦甚 汗出，形色又脱，速灌加参生化汤，倍参以救危急，毋拘块痛，俟汗止再去参服之。经曰∶阳气者，精则养神，柔则养筋。多汗不止，必发柔痉。气血俱虚，当用十全大补汤。不应，加附子。予谓无块痛者，当用之。此证若服参、 重剂，而汗多不止，及头汗出不至腰足，难治。

自汗不止，皆由劳伤心神，不能镇守其液，治当健脾胃，散水谷之精以归肺，益其营卫，而虚血归源，灌溉四旁，不使妄行于外而为汗也。亦用加参生化汤或麻黄根汤，并间用黄 、五味煎汤送六味丸。《医通》云∶因外感多汗者，黄 建中汤治之。

盗汗者，睡中汗出，醒来即止，犹盗贼之瞰人睡而盗之，谓之盗汗，非自汗可比。此因亡血阴虚，阳气偏盛。《内经》云∶阳加于阴则发汗。治当兼用血分药品。《杂病》虽有当归六黄汤，然寒而腻膈，又不可治产后之盗汗也，宜止汗散主之。头汗者，或因湿热，或因瘀血，当审虚实治之。

半身汗出，昔人用二陈合四物，治多不效，以血药助阴，闭滞经络也。此属气血不充而有寒痰留滞，非大补气血兼行经豁痰不效，宜十全大补、人参养荣加星、半、川乌。若肥人，多加豁痰行气药。

如瘦人，乃气血本枯，夭之征也。

麻黄根汤 治产后虚极，自汗不止。

人参（一钱或二钱） 当归（二钱） 黄 （一钱五分，蜜炙） 麻黄根 牡蛎（ ） 麦冬（去心） 浮麦（各一钱） 桂枝（五分） 炙草（四分）

水煎服。如无块痛，加土炒白术一钱，熟地三钱。手足冷，加熟附子一片，炮姜四分。渴，加去心麦冬一钱，五味子十粒。恶风寒，加防风五分。肥人，加竹沥一小盏，生姜汁半茶匙，以清痰火。并间服六味丸七、八十丸，用炙黄 、五味子煎汤送下。

黄 建中汤（附小建中汤，内补建中汤。）

桂枝（三钱） 白芍（六钱，炒） 炙草（二钱） 黄 （一钱五分，蜜炙） 胶饴（一合）生姜（五片） 大枣（四枚，劈）

上开乃古方分两，后人多有减用者，桂枝一钱，白芍二钱，炙草七分，胶饴三钱，姜三片，枣二枚。

《千金》多人参二钱。桂枝汤者，和营表药也，倍芍药加胶饴，便能创建中气，故名小建中汤。以芍药之酸，敛护营血；胶饴之甘，培养中土。能治风木乘脾，寒热腹痛。再更加炙黄 ，即黄 建中汤，治虚劳感寒，发热自汗。以黄 实卫气，使营卫脏腑俱和，而受益多矣。《千金》于小建中方加入当归，名曰内补建中，其调和中外之力可知。

止汗散 治产后盗汗。

人参（二钱） 麻黄根（一钱五分） 当归（酒洗） 熟地（各三钱。如有块痛不用） 黄连（五分，炒） 浮麦（一钱）

水煎服。一方用牡蛎末五钱，炒小麦麸八两。二味兼服三五钱，猪肉汁调服。

人参养荣汤 治心脾虚寒，荣血不足，寝汗发热。

人参 黄 （蜜酒炙） 炙草 白术（土炒） 茯苓 陈皮 熟地 当归（酒拌。各一钱） 芍药（一钱五分，炒） 肉桂（八分） 远志（五分，甘草水制，去骨净，取肉） 五味子（七分，炒，捶碎）

姜三片，枣二枚，水煎服。（二陈合四物名八物。因不用，故不录方。）

加参生化汤（见本卷晕厥门。） 六味丸（见上卷诸痛门，附六味地黄汤下。） 十全大补汤（见上卷胎不长养门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下论
  • 当前页：脱汗亡阳及诸汗论
  • 下一页：伤食论
<<< 返回本书目录
  1. 脱汗亡阳及诸汗论《胎产心法》
  2. 脱颔《续名医类案》
  3. 脱汗亡阳及诸汗论《妇科秘书》
  4. 脱花煎【方剂大全】
  5. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  6. 脱痂《张氏医通》
  7. 脱肛证治《三因极一病证方论》
  8. 脱臼【中药主治】
  9. 脱肛证《明医指掌》
  10. 脱疽《景岳全书》
  11. 脱肛门主论《疡医大全》
  12. 脱疽《立斋外科发挥》
  13. 脱肛门《张氏医通》
  14. 脱疽《外科理例》
  15. 脱肛门《幼科切要》
  16. 脱疽《外科启玄》
  17. 脱肛门《医方考》
  18. 脱疽《外科十法》
  19. 脱肛门《辨证录》
  20. 脱疽《续名医类案》
  21. 脱肛论治《类证治裁》
  22. 脱疽《医宗金鉴》
  23. 脱肛论《婴童类萃》
  24. 脱疽《中医外科学》
  25. 脱肛论《小儿卫生总微论方》
  26. 脱疽论《外科正宗》
  27. 脱肛历年不愈方《外台秘要》
  28. 脱疽门主论《疡医大全》
  29. 脱肛候《古今医统大全》
  30. 脱疽-外科理例（下）《古今医统大全》
  1. 脱汗亡阳及诸汗论《胎产心法》
  2. 脱汗《中医词典》
  3. 脱汗亡阳及诸汗论《妇科秘书》
  4. 脱汗《中医名词词典》
  5. 脱颔《续名医类案》
  6. 脱管锭《中医词典》
  7. 脱痂《张氏医通》
  8. 脱骨疽秘方《华佗神方》
  9. 脱骱《中医名词词典》
  10. 脱骨疽《外科全生集》
  11. 脱骱《中医词典》
  12. 脱骨疽《奇效简便良方》
  13. 脱精秘方《华佗神方》
  14. 脱骨疽《中医词典》
  15. 脱臼《中医词典》
  16. 脱骨断筋方《救伤秘旨》
  17. 脱疽《中医名词词典》
  18. 脱骨疔《中医词典》
  19. 脱疽《景岳全书》
  20. 脱跟风《解围元薮》
  21. 脱疽《中医词典》
  22. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  23. 脱疽《外科十法》
  24. 脱肛痔《外科十三方考》
  25. 脱疽《医宗金鉴》
  26. 脱肛痔《中医词典》
  27. 脱疽《续名医类案》
  28. 脱肛证治《三因极一病证方论》
  29. 脱疽《证治准绳·疡医》
  30. 脱肛证《明医指掌》
  31. 脱疽《外科心法要诀》


伤食论_《胎产心法》_中医妇科_【岐黄之术】

伤食论

伤食论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后形体劳倦，脾胃俱伤。是以新产之后，去膏粱，远浓味，食粥茹蔬，以为调摄。不知者，惟虑产后之虚，以浓味为有补。更有本不思食而强与之，胃虽少纳，脾难转运，易至食停痞塞，甚而伤食发热，切勿误认为阴虚。更有食滞腹痛，又勿错疑为血凝。治斯证者，体认真实。如发热而饮食调者，方可补血。若恶食嗳酸者，食滞之征，即当扶元为主，补气养血，健脾助胃，审伤何物，佐以何药消导，则脾气复而转输易，滞物行而胃思谷矣。如此补消兼治，无有不安。故善治者，治法有先后缓急，论证因块痛有无，产后有日数新久，能重产虚之本，而兼去停积之标，攻补如法，无不应手而愈。故有生化消食汤、健脾消食汤之分别施治。如误服峻药，过于消导，致不思谷，惟活命丹可救。予每见治产者，但知速消食物，反损正气，益加满闷。一剂不效又加峻药，一医无功又更一医，先后互异，轻证反重，以致命绝。病家自归命数，医家以为尽技，岂不惜哉。

生化消食汤 治产后块痛未止，停食痞塞。

川芎（二钱） 当归（五钱，酒炒） 干姜（炙黑） 炙草（各四分） 桃仁（十粒，去皮尖）神曲（炒） 麦芽（炒。各六分）

水煎服。伤肉食，加山楂五分，砂仁五分。伤寒物，加吴茱萸一钱，肉桂五分。虚人，加人参一钱，或二钱。

健脾消食汤 治产后块痛已除，停食痞塞。

人参（二钱） 当归（三钱，酒洗） 川芎 神曲（炒。各一钱） 白术（一钱五分，土炒）山楂 砂仁（各六分） 麦芽 炙草（各五分）

水煎服。或停寒日久，脾胃弱甚，虽药不能即运，须以手揉按。或炒麸曲熨法亦妙。

长生活命丹 治过服消导之药，致令少食，或本思食之人，反令绝食。

人参（三钱）

用新罐或银铫，水钟半，煎七分。再用饭锅焦研粉，先用些许，以参汤调送二三茶匙。引开胃口后，渐惭加多，渐加参汤，陆续调服。煎参不可用药罐，恐闻药发呕。此方曾活数十余命，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱汗亡阳及诸汗论
  • 当前页：伤食论
  • 下一页：忿怒气逆论
<<< 返回本书目录
  1. 伤食论《胎产心法》
  2. 伤食门《医方考》
  3. 伤食论《胎产心法》
  4. 伤食门《幼科切要》
  5. 伤食论《妇科秘书》
  6. 伤食呕吐证治《妇科心法要诀》
  7. 伤食后发搐《小儿药证直诀》
  8. 伤食呕吐证治《医宗金鉴》
  9. 伤食发丹《保婴撮要》
  10. 伤食吐《儿科萃精》
  11. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  12. 伤食吐《医宗金鉴》
  13. 伤食【方剂主治】
  14. 伤食泻《秘传证治要诀及类方》
  15. 伤食《周慎斋遗书》
  16. 伤食泻第六十八问《婴童百问》
  17. 伤食《重订灵兰要览》
  18. 伤食章《医学妙谛》
  19. 伤食《证治准绳·女科》
  20. 伤食证《明医指掌》
  21. 伤食《证治汇补》
  22. 伤食证治《幼幼集成》
  23. 伤食《杂病广要》
  24. 伤食证治《育婴家秘》
  25. 伤食《幼科折衷》
  26. 伤食症《医门补要》
  27. 伤食《医学入门》
  28. 伤手疮《外科启玄》
  29. 伤食《医学传灯》
  30. 伤暑《笔花医镜》
  1. 伤食论《胎产心法》
  2. 伤食论《胎产心法》
  3. 伤食论《妇科秘书》
  4. 伤食后发搐《小儿药证直诀》
  5. 伤食门《幼科切要》
  6. 伤食后发搐《中医词典》
  7. 伤食门《医方考》
  8. 伤食腹痛《中医词典》
  9. 伤食呕吐证治《医宗金鉴》
  10. 伤食发热《中医词典》
  11. 伤食呕吐证治《妇科心法要诀》
  12. 伤食发丹《保婴撮要》
  13. 伤食诗《医学实在易》
  14. 伤食发丹《证治准绳·幼科》
  15. 伤食头痛《中医词典》
  16. 伤食发丹《中医词典》
  17. 伤食吐《中医词典》
  18. 伤食恶寒《中医词典》
  19. 伤食吐《医宗金鉴》
  20. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  21. 伤食吐《儿科萃精》
  22. 伤食《伤寒指掌》
  23. 伤食吐《幼科心法要诀》
  24. 伤食《女科证治准绳》
  25. 伤食吐泻《中医词典》
  26. 伤食《盘珠集胎产症治》
  27. 伤食吐泻《小儿卫生总微论方》
  28. 伤食《盘珠集胎产症治》
  29. 伤食泻《中医词典》
  30. 伤食《金匮钩玄》
  31. 伤食泻《证治准绳·幼科》


忿怒气逆论_《胎产心法》_中医妇科_【岐黄之术】

忿怒气逆论

忿怒气逆论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忿怒气逆，胸膈不舒，甚而作痛者，兼之血块又痛，宜木香生化汤，则自然血块速化，怒气易散，并治而不悖也。若轻产而重气，偏用香附、乌药、枳壳、香、砂之类，以散气行块，而元气反损，闷满疼痛益增，非善治产者也。又如怒后即食，胃弱停闷，已无块痛，宜用健脾化食理气汤；再审何物所伤，则佐以何药消之，痛闷即除。慎勿轻用槟榔丸、流气饮等方，以散气化食，则虚弱产妇重虚之祸不可胜言矣。

木香生化汤 治产后块痛未除，日受气恼，至效。

川芎（二钱） 当归（六钱，酒洗） 干姜（四分，炙黑） 陈皮（三分） 木香（二分，磨，冲服）

水煎服。若怒后伤食，与伤食治同。审伤何物，以何药消之。

健脾化食理气汤 治产后无块痛而受气伤食者。

人参 白术（土炒） 当归（酒洗。各二钱） 川芎（一钱） 干姜（炙黑） 炙草（各四分）陈皮（三分）

水煎服。如伤面，加炒神曲、炒麦芽。伤肉，加山楂、砂仁。伤寒物留滞胁间作痛，加桂枝、吴茱萸，亦有止加桂枝八分亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食论
  • 当前页：忿怒气逆论
  • 下一页：头痛论
<<< 返回本书目录
  1. 忿怒气逆论《胎产心法》
  2. 忿怒-养生余录（上）《古今医统大全》
  3. 忿怒气逆论《妇科秘书》
  4. 忿气散【方剂大全】
  5. 奋森咽峡炎【疾病大全】
  6. 粪便常规检查及其临床意义《免疫与健康》
  7. 粉瘿瘤《外科启玄》
  8. 粪便带绿色【疾病症状】
  9. 粉叶地锦【中药大全】
  10. 粪便黑色并带有血液【疾病症状】
  11. 粉香生肌散【方剂大全】
  12. 粪便检查《临床基础检验学》
  13. 粉香散【方剂大全】
  14. 粪便量多【疾病症状】
  15. 粉锡法《古今医统大全》
  16. 粪便量少【疾病症状】
  17. 粉锡《本草纲目》图文版
  18. 粪便脓血【疾病症状】
  19. 粉锡《证类本草》
  20. 粪便排出过程异常【疾病症状】
  21. 粉锡《本草纲目》完整版
  22. 粪便嵌塞【疾病症状】
  23. 粉团花根【中药大全】
  24. 粪便硬结如羊粪状【疾病症状】
  25. 粉团花【中药大全】
  26. 粪便中查见虫卵或妊娠节片【疾病症状】
  27. 粉铜法《古今医统大全》
  28. 粪便中发现白色节片【疾病症状】
  29. 粉铁法《古今医统大全》
  30. 粪便中见到褐红色果实皮或毛发【疾病症状】
  1. 忿怒气逆论《胎产心法》
  2. 忿怒（养生余录 上）《古今医统大全》
  3. 忿怒气逆论《妇科秘书》
  4. 忿怒《傅青主女科》
  5. 粪便辨病《常见病自测》
  6. 奋森氏螺旋体《医学微生物学》
  7. 粪便标本采集法《基础护理学》
  8. 粉滓面《女科切要》
  9. 粪便常规检查及其临床意义《免疫与健康》
  10. 粉滓面《急救广生集》
  11. 粪便检查《临床基础检验学》
  12. 粉瘿瘤《外科启玄》
  13. 粪便前后互易秘方《华佗神方》
  14. 粉锡法《古今医统大全》
  15. 粪胆原《常用化验值及意义》
  16. 粉锡《名医别录》
  17. 粪毒块《中医词典》
  18. 粉锡《增广和剂局方药性总论》
  19. 粪毒致病《医门补要》
  20. 粉锡《证类本草》
  21. 粪后下血《奇效简便良方》
  22. 粉锡《本草衍义》
  23. 粪寄生虫《常用化验值及意义》
  24. 粉锡《新修本草》
  25. 粪蓝《千金翼方》
  26. 粉锡《本草经集注》
  27. 粪蓝《新修本草》
  28. 粉锡《千金翼方》
  29. 粪蓝《证类本草》
  30. 粉锡《本草纲目》
  31. 粪蓝《名医别录》


头痛论_《胎产心法》_中医妇科_【岐黄之术】

头痛论

头痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之中，气为阳，血为阴，阴阳和畅，斯无病矣。夫头者，诸阳之会也。产后去血过多，阴气已亏而虚阳失守，上凑于头，则令头痛。但补其血，则阳气得从，而头痛自止。间有败血停留子宫厥阴之位，其脉上贯巅顶，作巅顶痛者，虽有身热恶寒之候，只宜生化汤加减，慎不可用羌、独等药。盖由真阳亏损，浊阴得以犯上，陷入髓海，为胀为痛。是非清阳升复，则浊阴不降。在里内起之邪为病，非若外入之邪，可表而愈也。况生化汤中，芎、姜亦能散表邪，桃仁亦能逐瘀血，是又可兼治，再少为因证加入，又何用另方轻产而施治乎？《尊生》治血虚头痛，用芎归汤；治感冒 头痛，参苏芎归汤。密斋治停瘀头痛，用血证黑神散。如真头痛旦发夕死，不治。

产后芎归汤（即佛手散，此方因证加药治法） 治产后血虚头痛。

当归 川芎（各二钱五分）

水煎服。有汗是气虚，加人参五七分，桂心三分。感寒，加天麻、白芷、羌活各四分。

参苏芎归汤 治产后感冒。

人参 紫苏 干葛（各一钱） 当归 川芎（各二钱）

姜一片，煎服。

生化汤（见本卷生化汤论后。） 血证黑神散（见上卷谵语门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忿怒气逆论
  • 当前页：头痛论
  • 下一页：心痛即胃脘痛论
<<< 返回本书目录
  1. 头痛论《症因脉治》
  2. 头痛论治《类证治裁》
  3. 头痛论《胎产心法》
  4. 头痛门《辨证录》
  5. 头痛论《侣山堂类辩》
  6. 头痛门《丹台玉案》
  7. 头痛论《妇科秘书》
  8. 头痛门《古今医统大全》
  9. 头痛硫黄丸《苏沈良方》
  10. 头痛门《幼科心法要诀》
  11. 头痛解《儿科萃精》
  12. 头痛门《幼科指南》
  13. 头痛挟邪热者《药症忌宜》
  14. 头痛门《张氏医通》
  15. 头痛挟痰者《药症忌宜》
  16. 头痛门（凡九案）《湖岳村叟医案》
  17. 头痛挟风寒者《药症忌宜》
  18. 头痛目赤【中药主治】
  19. 头痛及眩晕《止园医话》
  20. 头痛目眩【方剂主治】
  21. 头痛发热【方剂主治】
  22. 头痛如破【方剂主治】
  23. 头痛恶心【方剂主治】
  24. 头痛痧《痧胀玉衡》
  25. 头痛不止《儒门事亲》
  26. 头痛身热【方剂主治】
  27. 头痛并呕吐【疾病症状】
  28. 头痛体疼【方剂主治】
  29. 头痛并颈痛【疾病症状】
  30. 头痛统论《金匮翼》
  1. 头痛论《胎产心法》
  2. 头痛论《症因脉治》
  3. 头痛论《侣山堂类辩》
  4. 头痛硫黄丸《苏沈良方》
  5. 头痛论《妇科秘书》
  6. 头痛例《慎柔五书》
  7. 头痛论治《类证治裁》
  8. 头痛解《儿科萃精》
  9. 头痛脉案《类证治裁》
  10. 头痛挟邪热者《药症忌宜》
  11. 头痛脉候《类证治裁》
  12. 头痛挟痰者《药症忌宜》
  13. 头痛门《张氏医通》
  14. 头痛挟风寒者《药症忌宜》
  15. 头痛门《丹台玉案》
  16. 头痛及眩晕《止园医话》
  17. 头痛门《幼科指南》
  18. 头痛恶寒《四圣悬枢》
  19. 头痛门（六则）《辨证录》
  20. 头痛的治疗原则《神经病学》
  21. 头痛倾侧《疫疹一得》
  22. 头痛的诊断问题《神经病学》
  23. 头痛热渴《四圣悬枢》
  24. 头痛不止《儒门事亲》
  25. 头痛如劈《医法圆通》
  26. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  27. 头痛痧《中医词典》
  28. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  29. 头痛痧《痧胀玉衡》
  30. 头痛《神经病学》
  31. 头痛身热要诀《华佗神方》


心痛即胃脘痛论_《胎产心法》_中医妇科_【岐黄之术】

心痛即胃脘痛论

心痛即胃脘痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃脘，居于心下，产后或伤寒气及冷物而作痛，因痛近于心，俗呼为心痛。殊不知心为君主之官，主血行气，统驭脏腑。血气盛则泰然安宁，血不足则怔忡惊悸不安耳，岂可痛乎？若寒伤心经，为真心痛，与真头痛证同，皆无药可救。手足甲见青黑色，旦发夕死，诸书论之详矣。凡胃口痛，当散胃中之冷物，生化立效方治之，无有不安。若独用热药攻寒，其痛虽止而血妄行，反虚产母。况寒者必挟虚，而燥热者，必佐阴药，方能制其僭越也。至于绵绵而痛，当问血块尽，又可揉按而少止是虚，当用补剂。大抵产后寒食，上攻于心则心痛，下攻于腹则腹痛，治心腹之痛，大约相同。

冯氏云∶产后阴血亏损，随火上冲心络，名曰心包络痛，宜归脾汤主之。《医通》用理中加当归治之。

生化立效方 治产后因伤冷物，胃脘作痛。

川芎（二钱） 当归（四钱） 桃仁（十粒，去皮尖） 干姜（炙黑） 炙草（各五分） 肉桂 吴茱萸（各四分）

水煎服。一方无桃仁。伤肉食，加山楂、砂仁。伤面食，加炒神曲、炒麦芽。大便秘，加酒洗苁蓉。《尊生》云∶如不止，蒲黄二钱五分，五灵脂一钱四分，木通一钱，赤芍一钱，没药一钱，延胡一钱五分，姜黄一钱五分，盐卤一滴。此盖因瘀作痛，服前药痛仍不止而用也。

归脾汤（见上卷胞漏小产门。） 理中汤（见上卷疟门，附枳实理中汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛论
  • 当前页：心痛即胃脘痛论
  • 下一页：腹痛论
<<< 返回本书目录
  1. 心痛即胃脘痛论《胎产心法》
  2. 心痛解《叶选医衡》
  3. 心痛即胃脘痛论《妇科秘书》
  4. 心痛利胆和胃亦卓效《名师垂教》
  5. 心痛方《外台秘要》
  6. 心痛论《侣山堂类辩》
  7. 心痛部《本草易读》
  8. 心痛论治《类证治裁》
  9. 心痛不能饮食方《外台秘要》
  10. 心痛门《辨证录》
  11. 心痛不能饮食《圣济总录》
  12. 心痛门《古今医统大全》
  13. 心痛病诸候（凡五论）《诸病源候论》
  14. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  15. 心痛懊《圣济总录》
  16. 心痛痧《痧胀玉衡》
  17. 心痛（即胃脘痛）《万病回春》
  18. 心痛统论《金匮翼》
  19. 心痛【方剂主治】
  20. 心痛统论《圣济总录》
  21. 心痛【中药主治】
  22. 心痛胃脘痛《证治准绳·类方》
  23. 心痛《周慎斋遗书》
  24. 心痛胃脘痛《证治准绳·杂病》
  25. 心痛《重订灵兰要览》
  26. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  27. 心痛《证治准绳·幼科》
  28. 心痛胃脘痛门《张氏医通》
  29. 心痛《证治准绳·女科》
  30. 心痛续论《医学从众录》
  1. 心痛即胃脘痛论《胎产心法》
  2. 心痛候《诸病源候论》
  3. 心痛即胃脘痛论《妇科秘书》
  4. 心痛候《诸病源候论》
  5. 心痛解《叶选医衡》
  6. 心痛方八首《外台秘要》
  7. 心痛利胆和胃亦卓效《名师垂教》
  8. 心痛多唾候《诸病源候论》
  9. 心痛论《侣山堂类辩》
  10. 心痛唇红虫痛症《孙文垣医案》
  11. 心痛论治《类证治裁》
  12. 心痛彻背《中医词典》
  13. 心痛脉候《类证治裁》
  14. 心痛部《本草易读》
  15. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  16. 心痛不能饮食候《诸病源候论》
  17. 心痛门（六则）《辨证录》
  18. 心痛不能饮食方二首《外台秘要》
  19. 心痛秘方《华佗神方》
  20. 心痛不能饮食《圣济总录》
  21. 心痛气痛《奇效简便良方》
  22. 心痛辨《傅青主男科》
  23. 心痛痧《中医词典》
  24. 心痛懊《圣济总录》
  25. 心痛痧《痧胀玉衡》
  26. 心痛（即胃脘痛）《万病回春》
  27. 心痛统论《圣济总录》
  28. 心痛《陈氏幼科秘诀》
  29. 心痛统论《金匮翼》
  30. 心痛《女科证治准绳》
  31. 心痛危急《奇效简便良方》


腹痛论_《胎产心法》_中医妇科_【岐黄之术】

腹痛论

腹痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛，先问血块。如有血块，只服生化汤，甚则调失笑散，其块消而痛自止。《尊生》亦用生化汤，稍久始调失笑散，下延胡一钱。若风冷乘虚入腹，或内伤寒凉之物作痛，得人按摩略止，或热物熨之略止，宜加味生化汤。密斋用当归建中汤治之。冯氏云∶产后恶露，或因外感六淫，内伤七气，致令斩然而止。瘀血壅滞，所下不尽，故令腹痛，当审因治之。如产后数朝内，饮食如常，忽作腹痛，六脉沉伏，四肢厥冷，此恶血不尽，伤食裹血而脉不起也，不可误认气血两虚而用大补，须兼消导行血之药。但产后恶露不尽，留滞作痛亦常有之，然与虚痛不同，必其由渐而甚，或大小便不行，或小腹硬实作胀痛极，不可近手，或自下上冲心腹，或痛极，牙关紧急。有此实证，当速去之。近上者，宜失笑散；近下者，宜通瘀煎。未效，用决津煎为善。又有腹痛定于一边及小腹者，此是侧卧败血留滞所致。《医通》用四乌汤加蓬术，然亦不若决津煎为当也。《金匮》云∶产后腹中 痛，当归 生姜羊肉汤主之。盖 痛者，缓缓痛也，属客寒相阻，故以当归通血分之滞，生姜行气分之寒。君以羊肉者，所谓形不足补之以味，况羊肉又能补气， 痛属气弱，故宜之。若妇人产当寒月，寒气入产门，脐下胀痛，手不可犯，此寒疝也。亦宜当归 生姜羊肉汤治之。密斋云∶产时寒气客于子门，入于小腹，或坐卧不谨，使风冷之气乘虚而入，此寒疝，但不作胀，且无形影为异，治以金铃子散。予考《金匮》、密斋之论寒疝不同。《金匮》云∶脐下胀痛，手不可犯。盖有寒凝瘀滞也。密斋云∶但不作胀，且无形影。是无瘀滞也。又有产后脾虚、肾虚而为腹痛者，此不由产，而由脏气不足。若脾气虚寒，为呕吐、为食少而兼腹痛者，宜五君子煎及六君子汤主之。若肾气虚寒，为泻、为痢而兼腹痛者，宜胃关煎或理阴煎主之。冯氏用六君子汤送四神丸治之。若胸膈饱闷，或恶食吞酸，腹痛手不可按，此饮食所伤，治法见伤食门。若食既消而仍痛，按之不痛，更加头痛、烦热作渴、恶寒欲呕等证，此是中气被伤，宜温补脾胃为主。若发热 腹痛，按之痛甚，不恶食吞酸，此是瘀血停滞，失笑散消之。若止发热 头痛 腹痛，按之却不痛，此是血虚，初产生化汤，日久用四物加炮姜、参、术以补之。若产后恶露既去而腹仍痛，四神散调补之。不应，八珍汤治之。《医通》云∶若下焦虚寒，用六味丸加桂。

加味生化汤 治产后风冷，或伤寒物腹痛。

川芎（二钱） 当归（四钱） 炮姜（四分） 桃仁（十粒，去皮尖） 炙草（五分） 桂枝（四五分）

水煎服。伤食，照生化立效方加法。《尊生》于生化汤内加炒白芍五分，桂技五分。痛止减去。

当归建中汤 治风冷乘虚入腹，或伤寒冷物腹痛。

当归（酒洗） 白芍（酒炒） 桂心 炙草（各二钱）

姜五片，枣三枚，水煎。入饴糖三匙，搅匀热服。

金匮当归 生姜羊肉汤 治产后腹中 痛，及寒月生产，寒气入于子门，手不可犯，脐下胀满。并治寒疝，虚劳不足，及胁痛里急者。

当归（一两） 生姜（一两五钱） 羊肉（二斤，生）

先煮羊肉，去滓及沫，取清者，煮当归 生姜，温分三服。亦有加入葱、椒、盐以适口者。若寒多者，倍生姜。痛多而呕者，加橘皮，土炒白术。后人治产后腹中 痛，用大剂人参、阿胶、生姜煎服，效。此即当归 生姜羊肉汤之变法。

金铃子散 治产后寒气入于小腹，而为寒疝，非若血滞之作胀而有形影者。

川楝子（去核） 小茴香（炒） 补骨脂 桂心（各一钱）

姜引，水煎。加木香一钱，水磨汁，和匀，食前热服。予谓木香磨汁二三分，冲服亦足矣。

五君子煎 治脾胃虚寒，呕吐 泄泻而兼湿者。

人参（二三钱） 白术（土炒） 茯苓（各二钱） 干姜（一二钱，炒黄） 炙草（一钱）

水煎服。

胃关煎 治脾肾虚寒作泻，或甚至久泻腹痛不止、冷痢等证。

熟地（三五钱） 山药（炒） 白扁豆（炒。各二钱） 吴茱萸（五七分，制） 焦干姜（一钱） 白术（一、二、三钱，土炒） 炙草（一二钱）

水煎服。泻甚者，加面煨肉豆蔻一二钱，或破故纸亦可。气虚势甚者，加人参随宜用。阳虚下脱不固者，加制附子一钱。腹痛甚者，加木香七分，或加制浓朴亦可。滞痛不通者，加当归二三钱。滑脱不禁者，加乌梅二个，或北五味二十粒。若肝邪侮脾者，加肉桂一钱。

四神丸（附二神丸） 治肾虚肝气逆，不能消克，腹胀泄泻，并治五更肾泻神效。

补骨脂（四两，酒浸一宿，炒） 肉豆蔻（二两，面里煨，去面） 吴茱萸（一两，盐汤泡）五味子（三两或二两，炒）

为末，蒸饼丸。或姜煮枣，取枣肉，去姜，捣为丸，梧子大，每服二钱，米汤温酒任下。一方补骨脂、肉豆蔻等分，吴茱萸、五味子减半。止用补骨脂、肉豆蔻二味，枣肉为丸，名二神丸，治五更早泻功同。

四神散 治产后血虚，或瘀血腹痛。

当归（二钱） 川芎 白芍（炒透。各一钱） 炮姜（五分）

水煎服。予谓白芍治血虚腹痛则可，若治瘀血作痛，未必然也。今炒透而与炮姜合用，故血虚瘀痛兼治之。

生化汤（见本卷生化汤论后。） 失笑散（见中卷胞衣不下门。） 通瘀煎决津煎（俱见上卷鬼胎门。） 四乌汤 六君子汤 八珍汤 六味丸（俱见上卷诸痛门。） 理阴煎（见上卷恶阻门。） 四物汤（见上卷安胎门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛即胃脘痛论
  • 当前页：腹痛论
  • 下一页：小腹痛并儿枕痛论
<<< 返回本书目录
  1. 腹痛论《症因脉治》
  2. 腹痛论治《类证治裁》
  3. 腹痛论《胎产心法》
  4. 腹痛门《辨证录》
  5. 腹痛论《侣山堂类辩》
  6. 腹痛门《丹台玉案》
  7. 腹痛论《妇科秘书》
  8. 腹痛门《古今医统大全》
  9. 腹痛六合汤【方剂大全】
  10. 腹痛门《小儿推拿广意》
  11. 腹痛解《儿科萃精》
  12. 腹痛门《小儿推拿广意》
  13. 腹痛煎【方剂大全】
  14. 腹痛门《医方考》
  15. 腹痛后重【方剂主治】
  16. 腹痛门《幼科切要》
  17. 腹痛寒气而或食停《医学传心录》
  18. 腹痛门《幼科推拿秘书》
  19. 腹痛广济散【方剂大全】
  20. 腹痛门《幼科心法要诀》
  21. 腹痛根原《四圣心源》
  22. 腹痛门《幼科指南》
  23. 腹痛歌《伤寒百证歌》
  24. 腹痛门《张氏医通》
  25. 腹痛腹胀《张氏医通》
  26. 腹痛门（凡十五案）《湖岳村叟医案》
  27. 腹痛腹胀《幼科释谜》
  28. 腹痛门推法《推拿抉微》
  29. 腹痛腹胀《回春录》
  30. 腹痛门-幼幼汇集（中）《古今医统大全》
  1. 腹痛论《胎产心法》
  2. 腹痛论《症因脉治》
  3. 腹痛论《侣山堂类辩》
  4. 腹痛解《儿科萃精》
  5. 腹痛论《妇科秘书》
  6. 腹痛简便方《幼幼集成》
  7. 腹痛论治《类证治裁》
  8. 腹痛即泄《医法圆通》
  9. 腹痛脉案《类证治裁》
  10. 腹痛候《诸病源候论》
  11. 腹痛脉候《类证治裁》
  12. 腹痛候《诸病源候论》
  13. 腹痛门《幼科切要》
  14. 腹痛候《巢氏病源补养宣导法》
  15. 腹痛门《张氏医通》
  16. 腹痛寒气而或食停《医学传心录》
  17. 腹痛门《医方考》
  18. 腹痛根原《四圣心源》
  19. 腹痛门《丹台玉案》
  20. 腹痛歌《伤寒百证歌》
  21. 腹痛门《小儿推拿广意》
  22. 腹痛腹胀《幼科释谜》
  23. 腹痛门《小儿推拿广意》
  24. 腹痛腹胀《回春录》
  25. 腹痛门《幼科推拿秘书》
  26. 腹痛腹胀《张氏医通》
  27. 腹痛门《幼科指南》
  28. 腹痛腹满《伤寒说意》
  29. 腹痛门（六则）《辨证录》
  30. 腹痛方四首《外台秘要》
  31. 腹痛门（幼幼汇集 中）《古今医统大全》


小腹痛并儿枕痛论_《胎产心法》_中医妇科_【岐黄之术】

小腹痛并儿枕痛论

小腹痛并儿枕痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚中感寒，及饮食冷物，下攻小腹作痛，前已论之矣。又有因血虚痛及小腹者，亦服生化汤妙。至血块作痛，俗名儿枕痛者，亦用生化汤；不应，用延胡生化汤均可。冯氏用芎、归、益母、山楂、香附、陈皮煎服。甚者，加炒五灵脂。密斋云∶脐下胞胎所系之处，血之所聚也。产后血去不尽，即成小腹痛证，刺痛无时，痛则有形，须臾痛止，又不见形，血证黑神散主之。然有产妇小腹作痛，服行气破血药不效，其脉洪数，此瘀血内溃为脓也。是因营卫不调，瘀血停滞，宜急治之，缓则腐化为脓，最难治疗。若流注关节，则患骨疽，失治多为败证。脉数而洪，已有脓；迟紧乃瘀血也，下之愈。若腹胀大，转侧作水声，或脓从脐出，或从大便出，用蜡矾丸、太乙膏下脓而愈。

延胡生化汤 治小腹儿枕块痛。

川芎（二钱） 当归（四钱，酒洗） 桃仁（十粒，去皮尖） 炮姜 炙草（各四分） 延胡（一钱）

水煎服。或用生化汤送延胡索一钱，治同。亦能治寒气痛。如无块，但小腹痛，可按而止者，属虚，以生化汤加入延胡索散，再加入熟地二钱。

延胡索散

肉桂 延胡

各等分，合为细末听用。

蜡矾丸 治一切疮痈恶毒。先服此丸，护膜托里，使毒不攻心。或为毒虫蛇犬所伤，并宜服之。

黄蜡（二两） 白矾（一两）

先将蜡溶化，候少冷入矾和匀为丸，如小绿豆大。每服十丸，或二十丸。渐加至百丸，则有力。疮愈后，服之亦佳。一方加雄黄，名雄矾丸，治蛊毒、蛇犬虫咬毒。黄蜡甘温，白矾酸涩，并能固膜护心，解毒定痛，托里排脓，使毒瓦斯不致内攻，故外科诸证之所必用也。

太乙膏 治内外一切痈疡。

黑参 白芷 归身 肉桂 大黄 赤芍 生地（各二两）

上切为片，麻油二斤浸，春五、夏三、秋七、冬十日。煎熬去滓，滤净，再熬。

徐下黄丹，不住手搅，滴水不散为度。内痈可丸服之。

生化汤（见本卷生化汤论后。） 血证黑神散（见上卷谵语门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛论
  • 当前页：小腹痛并儿枕痛论
  • 下一页：腰痛论
<<< 返回本书目录
  1. 小腹痛并儿枕痛论《胎产心法》
  2. 小腹痛痧《痧胀玉衡》
  3. 小腹痛并儿枕论《妇科秘书》
  4. 小腹痛瘀血成脓《沈氏女科辑要》
  5. 小腹痛【方剂主治】
  6. 小腹虚胀闭滞《胎产秘书》
  7. 小腹痛《证治准绳·女科》
  8. 小腹痈《外科正宗》
  9. 小腹痛《证治准绳·女科》
  10. 小腹痈门主论《疡医大全》
  11. 小腹痛《针灸资生经》
  12. 小腹胀《医学纲目》
  13. 小腹痛《医学心悟》
  14. 小腹胀满《普济方·针灸》
  15. 小腹痛《普济方·针灸》
  16. 小腹胀满《针灸资生经》
  17. 小腹痛《盘珠集胎产症治》
  18. 小腹胀痛【方剂主治】
  19. 小腹痛《女科证治准绳》
  20. 小腹重坠作痛《胎产秘书》
  21. 小腹痛《女科证治准绳》
  22. 小甘露饮【方剂大全】
  23. 小腹痛《女科秘旨》
  24. 小功劳【中药大全】
  25. 小腹痛《济阴纲目》
  26. 小狗脊【中药大全】
  27. 小腹痛《冯氏锦囊秘录》
  28. 小构树叶【中药大全】
  29. 小腹疼痛【方剂主治】
  30. 小构树汁【中药大全】
  1. 小腹痛并儿枕痛论《胎产心法》
  2. 小腹痛并儿枕论《妇科秘书》
  3. 小腹痛候《诸病源候论》
  4. 小腹痛《女科证治准绳》
  5. 小腹痛满《中医词典》
  6. 小腹痛《女科证治准绳》
  7. 小腹痛痧《中医词典》
  8. 小腹痛《盘珠集胎产症治》
  9. 小腹痛痧《痧胀玉衡》
  10. 小腹痛《针灸资生经》
  11. 小腹痛瘀血成脓《沈氏女科辑要》
  12. 小腹痛《医学心悟》
  13. 小腹虚胀闭滞《胎产秘书》
  14. 小腹痛《济阴纲目》
  15. 小腹引阴茎作痛《证治准绳·疡医》
  16. 小腹痛《普济方·针灸》
  17. 小腹痈《中医词典》
  18. 小腹痛《证治准绳·女科》
  19. 小腹痈《外科正宗》
  20. 小腹痛《证治准绳·女科》
  21. 小腹痈门主论《疡医大全》
  22. 小腹痛《冯氏锦囊秘录》
  23. 小腹胀《医学纲目》
  24. 小腹痛《女科秘旨》
  25. 小腹胀满《普济方·针灸》
  26. 小腹痛《中医词典》
  27. 小腹胀满《针灸资生经》
  28. 小腹痛《傅青主女科》
  29. 小腹重坠作痛《胎产秘书》
  30. 小腹满《丹溪手镜》
  31. 小膏子《博济方》


腰痛论_《胎产心法》_中医妇科_【岐黄之术】

腰痛论

腰痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腰痛者，由肾位系胞，腰为肾府，产则劳伤肾气，损动胞络，或虚未平复，而风冷乘之，二者皆致腰痛。若寒冷邪气，连滞背脊，痛久未已，后忽有孕，必致损动，宜养荣壮肾汤主之。如产后日久腰痛，济阴大造丸治之。如恶露方行，忽断绝不来，腰中重痛，下注两股，痛如锥刺入骨，此血滞经络，不即通之，必作痈疽。《医通》用调经散加陵鲤甲，或琥珀地黄丸亦宜。切勿误用五积散等辛温之药。盖五积之治瘀血作痛，以苍术为君，麻黄为臣，浓朴枳壳为使，虽有归芍之补血，仅及苍术三分之一，不思产后之妇，即有寒邪，血气未充，似难发汗，不过借药性温和，可以推陈致新，岂可用麻黄之悍，苍术之燥散，虚而又虚，祸不旋踵矣。

养荣壮肾汤 治产后腰痛，属劳伤或风寒所乘。

当归（二钱） 独活 桂心 川芎 杜仲（盐水制断丝） 续断（制，取净肉） 桑寄生（各八分，取真桑树上者） 防风（四分）

生姜三片，煎服。如服二帖后疼痛不止，肾虚也。加熟地三钱再服。失血过多者，加当归二钱，蜜炙黄 、酒炒白芍各一钱五分。

局方调经散 治产后败血，乘虚停积于五脏，循经流入于四肢，留滞日深，腐坏如水，渐致身体面目浮肿。或因产败血上干于心，心不受触，致心烦躁，卧起不安，如见鬼神，言语颠倒，并宜服之。

赤芍 没药（别研） 琥珀（别研） 桂心 当归（各一钱） 细辛（去苗） 麝香（别研。各五分）

上为末，和匀，每服一钱，温酒入生姜少许服。一方每服五分，以痛止为度。

琥珀地黄丸 治产后恶露未净，胸腹痛，小便不利。

琥珀（别研） 延胡（同糯米炒，去米） 当归（各一两） 蒲黄（四两，生半、炒半） 干生地（八两） 生姜（一斤）

上将地黄咀碎，酒浸。生姜切片，各捣取汁留滓。无油杓中，用姜汁炒地黄滓，地黄汁炒姜滓，各干为末。忌犯铁器，炼白蜜为丸，弹子大。每服一丸，空心，当归煎汤调服。

济阴大造丸（见上卷补益门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛并儿枕痛论
  • 当前页：腰痛论
  • 下一页：胁肋痛论
<<< 返回本书目录
  1. 腰痛论《胎产心法》
  2. 腰痛脉论《三指禅》
  3. 腰痛论《妇科秘书》
  4. 腰痛门《辨证录》
  5. 腰痛候-妇科心镜（下）《古今医统大全》
  6. 腰痛门《丹台玉案》
  7. 腰痛根原《四圣心源》
  8. 腰痛门《古今医统大全》
  9. 腰痛方《外台秘要》
  10. 腰痛门《养生导引法》
  11. 腰痛方《外台秘要》
  12. 腰痛门《养生导引秘籍》
  13. 腰痛伴肾区叩击痛【疾病症状】
  14. 腰痛门《医方考》
  15. 腰痛伴尿频、尿急、尿痛【疾病症状】
  16. 腰痛门《张氏医通》
  17. 腰痛（腰软附三十八）《丹溪手镜》
  18. 腰痛七十三（附肾着）《丹溪心法》
  19. 腰痛（腰强 腰屈）《针灸资生经》
  20. 腰痛气刺《儒门事亲》
  21. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  22. 腰痛强直不得俯仰《圣济总录》
  23. 腰痛【方剂主治】
  24. 腰痛日久成龟背痰《医门补要》
  25. 腰痛【中药主治】
  26. 腰痛如折《女科百问》
  27. 腰痛《自我调养巧治病》
  28. 腰痛痧《痧胀玉衡》
  29. 腰痛《周慎斋遗书》
  30. 腰痛肾虚而或闪挫《医学传心录》
  1. 腰痛论《胎产心法》
  2. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  3. 腰痛论《妇科秘书》
  4. 腰痛兼头痛《傅青主男科》
  5. 腰痛脉论《三指禅》
  6. 腰痛候（妇科心镜 下）《古今医统大全》
  7. 腰痛门《张氏医通》
  8. 腰痛候《诸病源候论》
  9. 腰痛门《医方考》
  10. 腰痛根原《四圣心源》
  11. 腰痛门《丹台玉案》
  12. 腰痛方三首《外台秘要》
  13. 腰痛门《养生导引秘籍》
  14. 腰痛方六首《外台秘要》
  15. 腰痛门《养生导引法》
  16. 腰痛点《针灸学》
  17. 腰痛门（六则）《辨证录》
  18. 腰痛导引法《备急千金要方》
  19. 腰痛秘方《华佗神方》
  20. 腰痛不得俯仰候《诸病源候论》
  21. 腰痛七十三（附肾着）《丹溪心法》
  22. 腰痛不得俯仰候《巢氏病源补养宣导法》
  23. 腰痛气刺《儒门事亲》
  24. 腰痛（腰软附三十八）《丹溪手镜》
  25. 腰痛强直不得俯仰《圣济总录》
  26. 腰痛（腰强 腰屈）《针灸资生经》
  27. 腰痛日久成龟背痰《医门补要》
  28. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  29. 腰痛如折《女科百问》
  30. 腰痛《灸法秘传》
  31. 腰痛痧《中医词典》


胁肋痛论_《胎产心法》_中医妇科_【岐黄之术】

胁肋痛论

胁肋痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胁痛，乃败血流入肝经，其厥阴之脉，循行胁肋，故作痛。此证有虚实，宜分治之，不可误也。如胁下胀，手不可按，是瘀血也，宜去其血，芎归泻肝汤主之。如胁下痛，喜人按，其气闪动肋骨，状若奔豚者，此去血太多，肝脏虚也，当归 地黄汤主之。《医通》云∶胁痛宜分左右。盖左属血，血藏于肝，肝伤有死血故痛，加减小柴胡汤。右属脾，脾有痰积则痛，加减补中益气汤。左右俱痛者，属虚，补中益气汤加桂，下六味丸。然痰气亦有流于左胁，必与血相持而痛。血积亦有伤于右胁，然必因脾气衰而致。又左有怒气伤肝，右有气郁伤脾，不因血与痰而痛。其间治法，善杂证者可默悟矣。冯氏云∶产后胁痛，若肝经血瘀，延胡索散。若肝经气虚，四君子加柴胡、薄、桂。若肝经血虚，四物加参、术、柴胡。若肾水不足，不能生肝，六味丸。若肺金势盛，克制肝木，泻白散。然若不用姜、桂辛温，助脾肺以行药力，不惟无以施功，反添其胀矣。《尊生》云∶肋痛属气滞，归芍清肝饮治之。盖肋与胁部位不同，不可认而为一，腋之下有骨处为肋，肋之下无骨处为胁。

芎归泻肝汤 治产后瘀血胁痛，手不可按。

归尾（一钱） 川芎 香附（童便制。各八分） 青皮 枳壳（麸炒。各六分） 桃仁（八粒，去皮尖） 红花（四五分）

水煎熟，去滓，入酒、童便服。瘀甚，药分两或可加倍。

当归 地黄汤 治产后肝血去多，胁虚而痛。

人参 当归（酒洗） 白芍（酒炒） 熟地（各一钱五分） 陈皮 炙草 桂心（各一钱）

姜枣引，水煎服。

加减小柴胡汤 治产后左胁痛。

小柴胡汤（见上卷诸痛门。）去黄芩，加丹皮、制香附、薄、桂、当归、童便。

加减补中益气汤 治产后右胁痛。

补中益气汤（见上卷诸痛门。）去升麻，加葛根、制半夏、茯苓、麸炒枳壳，生姜引。

泻白散（附加味泻白散。） 治肺火喘嗽气急，手足心发热。

桑白皮（姜汁和蜜炙） 地骨皮（各一两） 炙草（五钱） 粳米（百粒）

为散。每服四五钱。一方米不为散，用米并竹叶为引，水煎服。加橘红、桔梗，名加味泻白散。

归芍清肝饮 治产后气滞肋痛。

当归（一钱五分） 白芍 桔梗（各六分） 槟榔 枳壳（麸炒。各三分） 桂心 青木香 柴胡（各二分五厘）

水煎服。

补中益气汤（见上卷诸痛门。） 六味丸（见上卷诸痛门，附六味地黄汤下。） 延胡索散（见本卷小腹痛门。） 四君子汤（见上卷胎逆上逼门。） 四物汤（见上卷安胎门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛论
  • 当前页：胁肋痛论
  • 下一页：手足身痛论
<<< 返回本书目录
  1. 胁肋痛论《胎产心法》
  2. 胁肋虚胀【方剂主治】
  3. 胁肋痛论《妇科秘书》
  4. 胁肋胀满【方剂主治】
  5. 胁肋痛方《外台秘要》
  6. 胁肋胀痛《医宗金鉴》
  7. 胁肋痛《医碥》
  8. 胁满《伤寒大白》
  9. 胁肋痛《医碥》
  10. 胁疼《医学衷中参西录》
  11. 胁肋痛《圣济总录》
  12. 胁疼《医学衷中参西录》
  13. 胁肋痛《女科切要》
  14. 胁痛《本草纲目》完整版
  15. 胁肋疼痛【方剂主治】
  16. 胁痛《丹溪手镜》
  17. 胁肋生核《医门补要》
  18. 胁痛《丹溪心法》
  19. 胁肋膨胀【方剂主治】
  20. 胁痛《丹溪治法心要》
  21. 胁肋刺痛【方剂主治】
  22. 胁痛《古今医案按》
  23. 胁肋《医学见能》
  24. 胁痛《古今医彻》
  25. 胁肋《经络全书》
  26. 胁痛《古今医鉴》
  27. 胁疽-外科理例（下）《古今医统大全》
  28. 胁痛《顾松园医镜》
  29. 胁疽门主论《疡医大全》
  30. 胁痛《回春录》
  1. 胁肋痛论《胎产心法》
  2. 胁肋痛方二首《外台秘要》
  3. 胁肋痛论《妇科秘书》
  4. 胁肋痛《女科切要》
  5. 胁肋痛秘方《华佗神方》
  6. 胁肋痛《医碥》
  7. 胁肋胀痛《中医词典》
  8. 胁肋痛《医碥》
  9. 胁肋胀痛《正骨心法要旨》
  10. 胁肋痛《圣济总录》
  11. 胁肋胀痛《医宗金鉴》
  12. 胁肋生核《医门补要》
  13. 胁肋胀痛《证治准绳·疡医》
  14. 胁肋疽《中医名词词典》
  15. 胁漏出水《奇效简便良方》
  16. 胁肋部《类经图翼》
  17. 胁满《中医词典》
  18. 胁肋《医学见能》
  19. 胁满《伤寒大白》
  20. 胁肋《经络全书》
  21. 胁满痛《医学纲目》
  22. 胁疽门主论《疡医大全》
  23. 胁满痛《医述》
  24. 胁疽门主方《疡医大全》
  25. 胁满痛《广瘟疫论》
  26. 胁疽（外科理例 下）《古今医统大全》
  27. 胁破肠出《古今医统大全》
  28. 胁疽《回生集》
  29. 胁破肠出《奇方类编》
  30. 胁疽《奇效简便良方》
  31. 胁热下利《中医名词词典》


手足身痛论_《胎产心法》_中医妇科_【岐黄之术】

手足身痛论

手足身痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛者，因产百节开张，血脉流散，气弱不充，则经络间血多凝滞不散，筋脉急引，骨节不利，故有腰背不能转侧，手足不能伸屈，或身热头痛者，起痛散主之。若误作伤寒，发表汗出，则筋脉动，手足厥冷，变为痉证，又当十全大补汤也。若指节疼痛，补中益肾汤。足膝肿或痛，独活寄生汤。

《医通》云∶产后败血，或流于腰胯，或流入髀股，痛不可拊，痛处热肿，流注日深，渐至身面浮肿，调经散进或琥珀地黄丸最当。若虚风所侵，以致肢体沉重不利，筋脉急引，发热 头痛，四神散加桂枝、姜、枣，和营止痛最捷，勿误为伤寒治也。以手按而痛益甚，是瘀滞。按而痛少缓，是血虚。以此别虚实，庶无差谬。冯氏云∶产后手足身痛，是血虚不能荣也。手足走痛者，是气血不能荣养四末。而浊气流于四肢则肿，阴火游行四旁则痛也。不出养荣加黑姜主之。

起痛散 治产后遍身疼痛，由气血虚有滞，不可误作伤寒施治。

当归（二钱，酒浸） 黄 （一钱，蜜炙） 白术（土炒） 淮牛膝（蒸） 独活 肉桂 韭白（各八分） 甘草（三分）

姜三片，水煎，热服。《尊生》方无黄 ，韭白止五分。

补中益肾汤 专治产后虚劳，指节疼痛，头疼汗出。

人参 黄 （蜜炙） 淡豆豉（各一钱） 当归（二钱，酒浸） 韭白（五分） 生姜（三片） 猪肾（一付）

先将猪肾煎熟，取汁二盏，煎药八分，温服。

十全大补汤（见上卷胎不长养门。） 独活寄生汤（见上卷诸痛门。） 调经散琥珀地黄丸（俱见本卷腰痛门。） 四神散（见本卷腹痛门。） 养荣汤（见本卷脱汗亡阳门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋痛论
  • 当前页：手足身痛论
  • 下一页：发热论
<<< 返回本书目录
  1. 手足身痛论《胎产心法》
  2. 手足十二经所属歌《刺灸心法要诀》
  3. 手足身痛论《妇科秘书》
  4. 手足十二经所属歌《医宗金鉴》
  5. 手足三阴三阳表里支干配合《针经指南》
  6. 手足疼痛《经验麻科》
  7. 手足三阴三阳表里支干配合《普济方·针灸》
  8. 手足疼痛【方剂主治】
  9. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  10. 手足脱皮【疾病症状】
  11. 手足拳挛论《小儿卫生总微论方》
  12. 手足顽麻【方剂主治】
  13. 手足破裂门主论《疡医大全》
  14. 手足无力【方剂主治】
  15. 手足破裂《外科正宗》
  16. 手足心热《丹溪治法心要》
  17. 手足逆胪及瘃坏方《外台秘要》
  18. 手足心热【方剂主治】
  19. 手足逆冷证《伤寒九十论》
  20. 手足徐动症【疾病大全】
  21. 手足逆冷【方剂主治】
  22. 手足癣《自我调养巧治病》
  23. 手足麻瘟《松峰说疫》
  24. 手足癣【疾病大全】
  25. 手足麻木【方剂主治】
  26. 手足丫毒疮《外科启玄》
  27. 手足麻木【中药主治】
  28. 手足阳明脉动发口齿病《针灸甲乙经》
  29. 手足麻木【疾病症状】
  30. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  1. 手足身痛论《胎产心法》
  2. 手足伤损《证治准绳·疡医》
  3. 手足身痛论《妇科秘书》
  4. 手足三阴三阳表里支干配合《针经指南》
  5. 手足生疮久不收口《奇效简便良方》
  6. 手足三阴三阳表里支干配合《普济方·针灸》
  7. 手足十二经所属歌《医宗金鉴》
  8. 手足三阴三阳《医学启源》
  9. 手足十二经所属歌《刺灸心法要诀》
  10. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  11. 手足髓孔《中医词典》
  12. 手足软《中医词典》
  13. 手足疼痛《经验麻科》
  14. 手足拳挛论《小儿卫生总微论方》
  15. 手足疼痛《证治准绳·疡医》
  16. 手足破裂门主论《疡医大全》
  17. 手足痛《傅青主男科》
  18. 手足破裂门主方《疡医大全》
  19. 手足脱落秘方《华佗神方》
  20. 手足破裂《外科正宗》
  21. 手足小指穴《中医词典》
  22. 手足逆鲈候《诸病源候论》
  23. 手足心忽肿《奇效简便良方》
  24. 手足逆胪及瘃坏方二首《外台秘要》
  25. 手足心热《中医词典》
  26. 手足逆胪《中医词典》
  27. 手足心热《丹溪治法心要》
  28. 手足逆冷证《伤寒九十论》
  29. 手足心腋下有汗《医学心悟》
  30. 手足逆冷《中医词典》
  31. 手足徐动症《神经精神疾病诊断学》


发热论_《胎产心法》_中医妇科_【岐黄之术】

发热论

发热论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日，内外发热，其证多端，除伤食发热已论见伤食门矣。然又有发热恶寒头痛似太阳证，或寒热头痛 胁痛似少阳证，皆由气血两虚，阴阳不和，其状颇类伤寒。治者慎勿轻产而执偏门，以麻黄汤治类太阳证，以柴胡汤治类少阳证。盖产后大血空虚，一经发汗，重则亡阳，轻则筋惕肉 ，或郁冒昏迷，或搐搦便秘，变证百出矣。昔仲景云∶亡血家不可发汗。丹溪云∶产后切不可发表。二先生非谓产后无伤寒之证也，非谓柴胡、麻黄汤之不为对证也，诚恐后学执偏门而轻产，泥成方而发表耳。虽明知感有外邪，其生化汤内芎、姜亦能散之，否则辛散生化汤亦可，何用发表以犯不可汗之禁乎！产时伤力发热，去血过多发热，恶露不快发热，三日蒸乳发热，早于起床劳动发热，多因血虚阳无所根据，浮散于外而为热。只服生化汤二三剂，去恶生新，阳生阴长，其诸热悉能退之。《尊生》用丹溪法，以四君子汤加芎、归、黄 、炮姜，治产后发热，亦甘温除大热意也。又云∶大热面赤大渴，脉洪大而虚者，黄 当归等分煎服。此仿当归补血汤也。冯氏用四物为君，去川芎，生地换熟地，加软苗柴胡、人参、炮姜，治热最效，此亦取炮姜收其浮散之热，而兼芍药敛阴之意。予谓当分块痛有无，如七日内尚有块痛，及初产时发热，自宜生化汤为妙，其参、 、柴、术、地、芍尚须缓用。若无块痛，产日已久，《尊生》、冯氏之方，亦合经旨也。养葵云∶如胎前原有阴虚火证，产后去血过多，必大热烦躁汗出等证，若大补气血，其证必甚。当用逍遥散以清肝火、养肝血。因其去血既多，肝虚血燥之故，不可泥于气血两虚而治。

予谓此以肝虚有火立论，当以脉候参详可耳。薛立斋又云∶新产妇人，阴血暴亡，阳无所附而外热，宜四物加炮姜，补阴以配阳。若系误用寒凉克削之剂而外热者，此为寒气格阳于外，宜四君子加姜、桂。不应，急加附子。若肌肤发热，面赤大渴引饮者，此血脱发燥也，当归补血汤。又曰∶产后虚烦发热，乃阳随阴散，气血俱虚，故恶寒发热。若误作火证，投以寒凉；误作表证，轻用表散，祸在反掌。予谓立斋之论及治法，深得产后之要，但四物加炮姜一方，不若易生化汤则全美矣。

辛散生化汤（附辛散汤。）治产后感冒风寒，恶寒发热 头痛。

川芎（一钱五分） 当归（三钱） 炙草 干姜（炙黑） 羌活 防风（各四分） 桃仁（十粒，去皮尖）

水煎服。若头疼身热不除，加白芷八分，细辛三分。头疼如破，加连须葱头五根。虚加人参二三钱。

一方用生化汤，加白芷八分，羌活、细辛各四分，葱头五根，不用防风，通治之。虚亦加人参，名辛散汤。

予谓产后七日前当用生化汤，七日后可用此方。

当归补血汤 治血虚至夜发热，烦渴引饮，其脉洪大而虚，重按全无者。

黄 （六钱，蜜酒炙） 归身（二钱）

水煎服。

生化汤（见本卷生化汤论后。） 四君子汤 逍遥散（俱见上卷胎逆上逼门。） 四物汤（见上卷安胎门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足身痛论
  • 当前页：发热论
  • 下一页：大便燥秘论
<<< 返回本书目录
  1. 发热论《胎产心法》
  2. 发热门《丹台玉案》
  3. 发热论《明医杂着》
  4. 发热门《万氏秘传片玉心书》
  5. 发热论《妇科秘书》
  6. 发热门《幼科切要》
  7. 发热口渴烦躁不止之症《保婴撮要》
  8. 发热门《幼科心法要诀》
  9. 发热口渴【方剂主治】
  10. 发热门《幼科指南》
  11. 发热咳嗽【方剂主治】
  12. 发热门杂症《冯氏锦囊秘录》
  13. 发热机体的主要机能和代谢改变《病理生理学》
  14. 发热逆证《痘疹心法要诀》
  15. 发热歌《伤寒百证歌》
  16. 发热逆证《医宗金鉴》
  17. 发热腹痛《经验麻科》
  18. 发热三朝辩吉凶《景岳全书》
  19. 发热烦躁【方剂主治】
  20. 发热三朝顺逆险《冯氏锦囊秘录》
  21. 发热烦躁《幼科释谜》
  22. 发热三朝治款《景岳全书》
  23. 发热烦躁《景岳全书》
  24. 发热三日诀《慈幼新书》
  25. 发热而发斑屑是成瘾疹《麻科活人全书》
  26. 发热顺证《痘疹心法要诀》
  27. 发热恶寒证《伤寒九十论》
  28. 发热顺证《医宗金鉴》
  29. 发热恶寒【方剂主治】
  30. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  1. 发热论《胎产心法》
  2. 发热类《医理真传》
  3. 发热论《明医杂着》
  4. 发热口渴烦躁不止之症《保婴撮要》
  5. 发热论《妇科秘书》
  6. 发热激活物的主要种类和性质《病理生理学》
  7. 发热门《幼科切要》
  8. 发热歌《伤寒百证歌》
  9. 发热门《丹台玉案》
  10. 发热腹痛《经验麻科》
  11. 发热门《万氏秘传片玉心书》
  12. 发热烦躁《幼科释谜》
  13. 发热门《幼科指南》
  14. 发热烦躁《景岳全书》
  15. 发热门杂症《冯氏锦囊秘录》
  16. 发热而发斑屑是成瘾疹《麻科活人全书》
  17. 发热逆证《医宗金鉴》
  18. 发热恶寒证《伤寒九十论》
  19. 发热逆证《痘疹心法要诀》
  20. 发热恶寒《金匮钩玄》
  21. 发热三朝辩吉凶《景岳全书》
  22. 发热恶寒《中医词典》
  23. 发热三朝方药例《古今医鉴》
  24. 发热的时相及其热代谢特点《病理生理学》
  25. 发热三朝决生死例《古今医鉴》
  26. 发热的生物学意义《病理生理学》
  27. 发热三朝顺逆险《冯氏锦囊秘录》
  28. 发热的概念《病理生理学》
  29. 发热三朝证治例《古今医鉴》
  30. 发热的处理原则《病理生理学》
  31. 发热三朝治款《景岳全书》


大便燥秘论_《胎产心法》_中医妇科_【岐黄之术】

大便燥秘论

大便燥秘论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便燥秘，由于去血过多，胃中枯燥，精微不及下输，以至糟粕壅滞不通。况大肠主津，产妇内亡津液，则干涸失其传导变化之权，故令便难。多服生化汤，则血旺气顺，自润而通。或服养正通幽汤亦可。倘不大便，而无所苦，即勿药亦可。所以产后，每至三五日之久，甚至八九日而大便始通者，皆其常也。即有似伤寒三阴证，潮热汗出，或口燥腹满，或谵语便秘，燥粪宜下等证，乃气血枯竭，虚证类实，慎勿执偏门而轻产，妄议三承气汤以下之。或有血虚火燥不便者，不可计其日数，必待腹满觉胀，欲自去而不能，此乃结在直肠，用润肠粥润之自通，《全书》用济川煎主之，慎不可用导法。倘润之不通，势急有无可如何者，用蜜煎导之，将蜜煎褐色成膏，入水捏成枣样，纳入肛门，其结粪自化而出。或削酱瓜、酱姜如蜜枣导法。此亦权宜之计耳。惟猪胆汁导切记禁用，以其苦寒误用，每至发呃。倘服苦寒药攻通，反伤中焦元气，或愈结难通，或通泄不止，斯成败证矣。

《医通》云∶血虚火燥，用四物汤加何首乌润下之。立斋云∶若去血过多，十全大补汤。气血俱虚，用八珍汤。如数日不通，饮食如常，腹中如故者，八珍加桃仁、杏仁治之。冯氏云∶大便难，惟宜调中养血，切不可单用麻仁、枳壳，徒耗肠胃中生养之气而无功也。有治大便日久不通，大料芎、归，服至斤数，方得取效，仍兼服润肠粥。如大小便俱秘，恶露不行，方论俱见恶露不下门。

养正通幽汤 治产后大便燥秘。

川芎（一钱或一钱五分，或二钱） 当归（四钱或六钱） 桃仁（十粒，去皮尖） 炙草（五分）陈皮（四分） 麻仁（一钱或一钱五分，炒） 肉苁蓉（一钱或二钱，酒洗去泥甲）

水煎服。一方无苁蓉。如有血块痛，加肉桂、炒延胡索各五分，不用苁蓉。如气虚多汗，加蜜炙黄一钱，人参一二钱。一方再加麻黄根一钱。燥渴，加去心麦冬一钱五分，人参一二钱。一方再加五味子七粒。腹满便实，加去心麦冬一钱，麸炒枳壳六分。汗出谵语便实，乃气血并竭神衰，心主失守，宜养气安神，加茯神、炒枣仁、制远志肉、炙黄 、柏仁、苁蓉各一钱，人参、土炒白术各二钱。更须与妄言妄见门参治。

润肠粥 治产后日久，便秘不通。

芝麻（一升）

研为末，和粳米二合煮食，肠润即通。

济川煎 凡病涉虚损而大便闭结不通，其攻击等药万不可用。若势有不得不用通者，此方主之。

此用通于补之剂也，最妙。

当归（三五钱） 牛膝（二钱，蒸） 肉苁蓉（二三钱，酒洗去卤） 泽泻（一钱五分） 升麻（五七分） 枳壳（一钱，麸炒。虚甚者不用）

水一钟半，煎七分，食前服。如气虚，但加人参无碍。如有火，加酒炒黄芩。如肾虚，加熟地。

生化汤（见本卷生化汤论后。） 十全大补汤（见上卷胎不长养门。） 四物汤（见上卷安胎门。） 八珍汤（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热论
  • 当前页：大便燥秘论
  • 下一页：类疟及寒热往来论
<<< 返回本书目录
  1. 大便燥秘论《胎产心法》
  2. 大便粘腻【疾病症状】
  3. 大便燥秘论《妇科秘书》
  4. 大便证《博济方》
  5. 大便燥论《胎产心法》
  6. 大便证治《幼幼集成》
  7. 大便燥结总括《杂病心法要诀》
  8. 大便自利【方剂主治】
  9. 大便燥结总括《医宗金鉴》
  10. 大鳖甲汤【方剂大全】
  11. 大便燥结【方剂主治】
  12. 大鳖甲丸【方剂大全】
  13. 大便燥结【中药主治】
  14. 大鳖头足丸【方剂大全】
  15. 大便燥结《本草纲目》完整版
  16. 大槟榔散【方剂大全】
  17. 大便异常《家庭医学百科-医疗康复篇》
  18. 大槟榔丸【方剂大全】
  19. 大便血痢（凉肠作主九十六）《经验麻科》
  20. 大饼子【方剂大全】
  21. 大便血《杂病广要》
  22. 大病不守禁忌论《格致余论》
  23. 大便血《幼幼新书》
  24. 大病瘥后喜唾方《圆运动的古中医学》
  25. 大便血《顾松园医镜》
  26. 大病后眼症《眼科阐微》
  27. 大便信号《中医疾病预测》
  28. 大病宜灸《扁鹊心书》
  29. 大便泄泻【方剂主治】
  30. 大病愈后肺热积水方《圆运动的古中医学》
  1. 大便燥秘论《胎产心法》
  2. 大便燥论《胎产心法》
  3. 大便燥秘论《妇科秘书》
  4. 大便燥结总括《杂病心法要诀》
  5. 大便证治《幼幼集成》
  6. 大便燥结总括《医宗金鉴》
  7. 大鳖甲汤《备急千金要方》
  8. 大便燥结《评注产科心法》
  9. 大病不守禁忌论《格致余论》
  10. 大便燥结《外科全生集》
  11. 大病后不得眠候《诸病源候论》
  12. 大便燥结《友渔斋医话》
  13. 大病后虚汗《中医词典》
  14. 大便燥结《儒门事亲》
  15. 大病后虚汗候《诸病源候论》
  16. 大便燥结《疫疹一得》
  17. 大病后眼症《眼科阐微》
  18. 大便燥结《中医词典》
  19. 大病宜灸《扁鹊心书》
  20. 大便异常《中医内科学》
  21. 大补保命汤《冯氏锦囊秘录》
  22. 大便异常《家庭医学百科-医疗康复篇》
  23. 大补大泻《中医词典》
  24. 大便颜色辨病《常见病自测》
  25. 大补黄汤《冯氏锦囊秘录》
  26. 大便血痢（凉肠作主）《经验麻科》
  27. 大补黄汤《目经大成》
  28. 大便血候《诸病源候论》
  29. 大补黄汤《医方考》
  30. 大便血《顾松园医镜》
  31. 大补汤《万氏秘传片玉心书》


类疟及寒热往来论_《胎产心法》_中医妇科_【岐黄之术】

类疟及寒热往来论

类疟及寒热往来论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后 疟，在初产时绝少。即胎前久疟淹缠，产后里气通达，无不霍然。即有半月内外寒热往来，每日应期而发，或一日二三度，其证类疟，皆由产后气血虚损，阳虚作寒，阴虚发热。或昼轻夜重，或日哺发热，或有汗，或头有汗而不及身足，此乃元气虚弱，孤阳绝阴之证，俱宜滋荣益气扶正汤，间服六味丸，以退寒热。如寒热往来，头痛无汗，加减养胃汤治之。若寒热已久无汗者，兼煎参术膏，以助养胃汤药力。慎不可作疟治而用柴胡汤，及芩、连、栀、柏以退热，草果、槟、常以绝疟而误人也。至于阴阳不和，乍寒乍热，参归汤治之。《全书》云∶阴胜寒多，理阴煎。阳胜热多，三阴煎。阳气陷入阴中，补阴益气煎。阴阳俱虚，八珍、十全。败血不散，流入阴中而作寒热，决津煎、殿胞煎。

滋荣益气扶正汤 治产后寒热往来，有汗，每午后应期而发。

人参 熟地（各二钱） 川芎 黄 （蜜炙） 麦冬（去心。各一钱） 当归（三钱） 白术（一钱五分，土炒） 陈皮（四分） 炙草（五分）

水煎服。间服六味丸。或加柴胡八分，青皮三分，乌梅二个。汗多，加麻黄根一钱。一方引加浮小麦一撮，不加麻黄根。

加减养胃汤 治产后已及一月类疟，并治寒热往来，头痛无汗。

人参（一钱五分） 川芎 茯苓 苍术（米泔水制炒。各一钱） 当归（三钱，酒浸） 藿香 炙草 橘红（各四分） 半夏（八分，制）

姜一片，枣二枚，水煎服。有痰，加竹沥、姜汁。一方无制半夏，有痰方加入。久类疟无汗，兼服参术膏助之。

参术膏

人参 白术（土炒。各四两）

水六碗，各煎取汁三碗。如法再煎三次，取汁共九碗，再共熬至一腕。每日服半酒钟，白滚水化下。

参归汤 治产后阴阳不和，乍寒乍热。

当归（酒洗） 炮姜（一钱） 人参 白芍（炒） 川芎 炙草（各八分）

水煎服。

三阴煎 治肝脾虚损，精血不足，及营虚失血等病。凡中风血不养筋，及疟证汗多，邪散而寒热犹不止者。

人参（随宜） 当归（二三钱） 熟地（三五钱） 芍药（酒炒） 枣仁（各二钱） 炙草（一钱）

水二钟，煎七分，食远服。如呕恶，加生姜三片。汗多烦躁，加五味子十四粒。汗多气虚，加蜜炙黄一二钱。小腹隐痛，加枸杞二三钱。如有胀闷，加陈皮一钱。如腰膝筋骨无力，加炒杜仲，蒸淮牛膝各一钱。

补阴益气煎

人参（一二钱） 当归 山药（酒炒。各二三钱） 熟地（三五钱） 陈皮 炙草（各一钱） 升麻（三五分，若火浮于上者，去此不用） 柴胡（一二钱，如无外邪不用）

姜三片，煎服。此补中益气汤之变方，治劳倦伤阴，精不化气，阴虚外感 疟，并便结不通。凡属阴气不足，而虚邪外侵者，用此升散，无不神效。

六味丸（见上卷诸痛门，附六味汤下。） 理阴煎（见上卷恶阻门。） 八珍汤（见上卷诸痛门。） 十全大补汤（见上卷胎不长养门。） 决津煎（见上卷鬼胎门。）殿胞煎（见本卷三审门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥秘论
  • 当前页：类疟及寒热往来论
  • 下一页：类中风痉及语涩口噤不语筋挛螈等证论
<<< 返回本书目录
  1. 类疟及寒热往来论《胎产心法》
  2. 类偏狂【疾病症状】
  3. 类疟及寒热往来论《妇科秘书》
  4. 类破伤风《景岳全书》
  5. 类疟《产宝》
  6. 类破伤风《外科大成》
  7. 类惊概要《儿科要略》
  8. 类破伤风《证治准绳·疡医》
  9. 类戒断反应【疾病症状】
  10. 类人猿型骨盆【疾病症状】
  11. 类集痘疹已效名方《小儿痘疹方论》
  12. 类伤寒《产宝》
  13. 类固醇肌病【疾病大全】
  14. 类伤寒辨《伤寒指掌》
  15. 类固醇后脂膜炎【疾病大全】
  16. 类伤寒病篇《圆运动的古中医学》
  17. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  18. 类伤寒六症《伤寒括要》
  19. 类疯痧《痧胀玉衡》
  20. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  21. 类风湿因子（RF）《常用化验值及意义》
  22. 类伤寒四症《医效秘传》
  23. 类风湿性关节炎肾损害【疾病大全】
  24. 类伤寒五证《伤寒心法要诀》
  25. 类风湿性关节炎的肾损害【疾病大全】
  26. 类伤寒五证《医宗金鉴》
  27. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  28. 类圣散【方剂大全】
  29. 类风湿性关节炎【中药主治】
  30. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  1. 类疟及寒热往来论《胎产心法》
  2. 类疟《产宝》
  3. 类疟及寒热往来论《妇科秘书》
  4. 类疟《傅青主女科》
  5. 类破伤风《景岳全书》
  6. 类痉《傅青主女科》
  7. 类破伤风《中医词典》
  8. 类惊概要《儿科要略》
  9. 类破伤风《证治准绳·疡医》
  10. 类集痘疹已效名方《小儿痘疹方论》
  11. 类破伤风《外科大成》
  12. 类固醇激素作用机制枣基因表达学说《生理学》
  13. 类伤寒《中医词典》
  14. 类固醇激素《细胞和分子免疫学》
  15. 类伤寒《产宝》
  16. 类固醇分泌细胞《组织学与胚胎学》
  17. 类伤寒《医述》
  18. 类固醇（甾体）激素《生理学》
  19. 类伤寒辨《伤寒指掌》
  20. 类固醇《病理生理学》
  21. 类伤寒二阳症《傅青主女科》
  22. 类杆菌属《医学微生物学》
  23. 类伤寒各章《圆运动的古中医学》
  24. 类疯痧《痧胀玉衡》
  25. 类伤寒六症《伤寒括要》
  26. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  27. 类伤寒篇读法《圆运动的古中医学》
  28. 类风湿因子《常用化验值及意义》
  29. 类伤寒三阴症《傅青主女科》
  30. 类风湿因子《免疫学和免疫学检验》
  31. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》


类中风痉及语涩口噤不语筋挛螈等证论_《胎产心法》_中医妇科_【岐黄之术】

类中风痉及语涩口噤不语筋挛螈等证论

类中风痉及语涩口噤不语筋挛螈等证论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人冲脉，为血脉之海。若血脉充足，流畅无滞，气血冲和，则关节清利而无病矣。至于产后劳损脏腑，气血暴竭，百骸少血濡养，多有阴虚内热，热极生风。虽外证如风，实五内阴血不足，气无所主。卒尔口噤牙紧，唇青肉冷汗出，或唇口 僻，手足筋脉挛搐。诸证类于中风者，或因血气耗损，腠理不密，汗出过多，神无所主，致角弓反张，此乃厥阴虚极。类痉 者，在伤寒之家，虽有刚柔之分，而产后无非血燥血枯之证，总宜养阴补血，血长而虚风自灭。任其痰火乘虚泛上，皆当以末治之，毋执偏门而用治风消痰之方，以重虚产妇也。治初产，当服生化汤以生旺新血。如见危证，三帖后，即用人参益气以救之。如有痰、有火，或少佐橘红、竹沥、姜汁，其黄连、芩、柏不可并用，胆星、苏子尤不宜加。慎之慎之。如产已数日，腹无块痛，即用滋荣活络汤。如语涩、四肢不利，宜天麻汤。密斋治语言蹇涩，加味生麦散。治汗多，口噤，背反，气微类 ，用止汗生血饮。治无汗筋挛，用芎归枣仁汤。诸书所用，悉皆参附、十全、理阴、大补元煎之类，温养而峻补之，从未有以风痰治之者。

昔立斋用十全大补治口噤，挖开口灌之。如不得下，令侧其面出之，仍灌热者，又冷又灌，数次即能下而苏矣。《医通》云∶口噤则抉齿灌之，断噤则灌入鼻中即苏。此古人救急灌法，不可不知。至于治口噤不能为语，峻补之中少兼通心气之药治之。故密斋、《尊生》俱用七珍散，以通心气也。冯氏治产后螈，用八珍加丹皮钩藤，以生阴血。不应，用四君子、芎、归、丹皮、钩藤补脾土。盖血生于至阴，至阴者，脾土也。且气有生血之功耳。再此证如伤寒误汗亡液，误下亡阴，溃疡脓血大下之后，小儿吐泻之后，悉多患之。故在产后亦惟去血过多，或大汗大泻而然，其为元气亏极，血液枯败可知。若肢体恶寒，脉微细者，此为真状。若脉浮大，发热烦渴，此为假象，惟当固本为善。若至于无力抽搐，戴眼反折，汗出如朱，两手撮空者，不治。《尊生》治产久拘挛不宜补者，用舒筋汤治之。

昔余奉差督运，亡室因胎前过月不生，忽患子痫证，误为医人认伤寒胎死，用承气调天水散下之，及产后恶露即停止不行。此原非瓜熟自落，乃恶露随胎为药所逐，则一时尽下，非有瘀滞不行也，所以腹无块痛。医者不明此理，不问块痛有无，用牡丹皮、泽兰等药，以致有形之血不生，无形之气更伤，是以随变神脱，妄言妄见，虚火引痰上升。治者犹不知此孤阳浮越之候，复不辨脉证，仍进逐瘀退热之剂，病势愈深。岂知产后大虚，再经辛散消克，则神愈亡而血愈竭。是以心血竭而妄言愈甚，肝血竭而内虚生风成搐，肺气竭而发喘，鼻孔黑如烟煤，脾气竭而四肢不为所用，胃中元气告匮不能散精，痰壅愈甚。治之者，仍不识为虚证，反用胆星、苏子以化痰降气，梨汁以清痰降火，僵蚕、柴胡、天麻以止搐。诸如此等药类，杂进交攻，罔知顾本，遂致殒命，良可恸也。

滋荣活络汤 治产后口噤，项强，筋搐，类中风证。

人参（二钱或三钱） 川芎 茯神（各一钱） 当归（三钱，酒浸） 黄 （一二钱，蜜炙） 麦冬（一钱二分，或一钱，去心） 天麻（八分或一钱） 熟地（二钱） 陈皮 荆芥 防风 羌活 炙草（各四分） 黄连（三分，姜汁炒）

水煎服。有痰，加半夏七分，制，竹沥七分，姜汁少许。有肉食，加山楂、砂仁。面食，加神曲、麦芽。大便秘，加肉苁蓉一钱五分，酒洗去泥。渴，加麦冬、干葛各八分。汗，加麻黄根八分。惊悸，加酸枣仁一钱，去壳。

天麻汤 治产后中风恍惚，语涩四肢不利。

人参 枣仁（炒） 茯神 远志（净肉，制） 山药 柏子仁 麦冬（去心。各一钱） 当归（一二钱） 石菖蒲 半夏曲 南星曲（各八分） 川芎 羌活（各七分） 天麻 防风（各五分） 细辛（四分）

或炼蜜为丸，珠砂为衣，淡姜汤送。

加味生脉散 治产后去血太多，心血虚弱不能上荣于舌，语言不清，含糊蹇涩。

人参 麦冬（去心） 归身 生地 炙草 石菖蒲（各一钱） 五味子（十三粒，捶碎）

猪心一个，劈开，水二盏，煎至一盏半，去心，入药煎七分，食后服。此方治怔忡甚效。

止汗生血饮 治产后汗出多，而口噤不开，背强而直，气息欲绝类 证，宜速治也。

当归（二钱，酒浸） 川芎 麻黄根（各一钱） 桂枝 羌活 防风 羚羊角 天麻（各六分） 附子（制） 炙草（各四分）

水煎服。一方有人参一钱。

芎归枣仁汤 治产后无汗，筋脉拘挛类 证。

当归（二钱，酒洗） 川芎 防风（各一钱） 枣仁（五分，去壳，炒研）

水煎服。一方有羌活七分。

七珍散 治产后败血停积，闭于心窍，神志不明，盖心气通于舌，心气闭则舌强不语。

人参 石菖蒲（各一钱。为散各一两） 川芎（一钱。为散七钱五分） 生地（一钱。为散，易炙甘草三钱） 细辛（二分。为散二钱五分） 薄荷（一分。为散，无此味） 防风（五分。一方四分） 辰砂（五分，研细，水飞。为散三钱）

《尊生》合生化汤服。一方为散，薄荷汤调服三钱。

舒筋汤 治产后日久拘挛，不宜用补剂者。

羌活 姜黄 炙草（各二钱） 海桐皮 当归 赤芍（各一钱） 白术（一钱，土炒） 沉香（少许）

姜煎。参证治。

参附汤

人参 当归（酒浸。各二三钱） 肉桂（八分，或一钱） 黄 （蜜炙） 白术（土炒。各一钱五分） 熟地（二钱）制附子（四分，或六分） 炙草（四分）

生化汤（见本卷生化汤论后。） 加参生化汤（见本卷晕厥门。） 十全大补汤（见上卷胎不长养门。） 理阴煎（见上卷恶阻门。） 大补元煎（见本卷恶露不止门。） 八珍汤（见上卷诸痛门。） 四君子汤（见上卷胎逆上逼门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类疟及寒热往来论
  • 当前页：类中风痉及语涩口噤不语筋挛螈等证论
  • 下一页：怔忡惊悸并虚烦烦躁论
<<< 返回本书目录
  1. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  2. 类中风症《医学从众录》
  3. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  4. 类中风总括《医宗金鉴》
  5. 类中风《医学心悟》
  6. 类中风总括《杂病心法要诀》
  7. 类中风《药症忌宜》
  8. 累及整个腹腔的腹膜炎【疾病症状】
  9. 类中风《轩岐救正论》
  10. 累用经效方《卫生家宝产科备要》
  11. 类中风《明医指掌》
  12. 棱莪散【方剂大全】
  13. 类中风《产宝》
  14. 棱莪消积汤【方剂大全】
  15. 类中风《文堂集验方》
  16. 棱萼母草【中药大全】
  17. 类中案《丁甘仁医案》
  18. 棱术散【方剂大全】
  19. 类中《医述》
  20. 棱术汤【方剂大全】
  21. 类中《何澹安医案》
  22. 棱术饮【方剂大全】
  23. 类中《古今医案按》
  24. 棱叶韭【中药大全】
  25. 类脂质蛋白沉积症【疾病大全】
  26. 棱枝槲寄生【中药大全】
  27. 类脂性肺炎【疾病大全】
  28. 棱枝卫矛【中药大全】
  29. 类脂《医用化学》
  30. 棱子芹【中药大全】
  1. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风证《万病回春》
  4. 类中风《药症忌宜》
  5. 类中风证《丹台玉案》
  6. 类中风《友渔斋医话》
  7. 类中风症《医学从众录》
  8. 类中风《轩岐救正论》
  9. 类中风总括《医宗金鉴》
  10. 类中风《文堂集验方》
  11. 类中风总括《杂病心法要诀》
  12. 类中风《医学心悟》
  13. 类中暑《中医词典》
  14. 类中风《明医指掌》
  15. 累根《新修本草》
  16. 类中风《产宝》
  17. 累根《证类本草》
  18. 类中风《中医词典》
  19. 累根《名医别录》
  20. 类中风《傅青主女科》
  21. 累累《中医词典》
  22. 类中案《丁甘仁医案》
  23. 累属《中医词典》
  24. 类中《何澹安医案》
  25. 累用经效方《卫生家宝产科备要》
  26. 类中《古今医案按》
  27. 冷闭《中医词典》
  28. 类中《医述》
  29. 冷闭《金匮翼》
  30. 类中《中医词典》
  31. 冷痹《中医词典》


怔忡惊悸并虚烦烦躁论_《胎产心法》_中医妇科_【岐黄之术】

怔忡惊悸并虚烦烦躁论

怔忡惊悸并虚烦烦躁论

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇忧惊劳倦，去血过多，则心中躁动不宁，谓之怔忡。若惕然而惊，心中怯怯，如人将捕之状，谓之惊悸。治此二证，惟调和脾胃，补养心血，俾志宁神定，气舒心安而病愈矣。如分娩后血块未消，宜服生化汤以补血行块，连服数剂，则血旺而怔忡惊悸自平，不必加定志安神之品。如块痛已止，服加减归脾汤。如心中惊悸，目睛不转而不能动，诊其脉动而弱者，宜养血佐以安神药，养心汤主之。素壮火盛者，兼服安神丸。如虚烦不眠，亦心虚所致，加减归脾汤并治之。孙真人用人参丸治惊悸不眠亦效。至于烦躁不宁，亦宜分块痛有无。如块痛未除，有瘀血也，生化汤调失笑散。如块痛已止是虚，或有热，人参 当归汤治之。

加减归脾汤 治产后血块痛止，怔忡惊悸。

人参 茯苓 枣仁（炒） 麦冬（去心） 黄 （蜜炙） 白术（土炒。各一钱） 当归（二钱，酒浸） 川芎（八分） 远志肉（六分，制） 陈皮 炙草（各四分） 龙眼肉（八枚）

姜一片，水煎服。虚烦，加竹茹一团。有痰，加竹沥、姜汁。或更加柏子仁。

一方茯苓易茯神，无川芎、陈皮，有木香二分。

养心汤 治产后心血不宁，惊悸不安。

人参（一钱五分） 当归身（二钱，酒浸） 黄 （蜜炙） 麦冬（去心） 枣仁（炒） 柏子仁（各一钱） 茯神 川芎 远志肉（制。各八分） 五味子（十粒） 炙草（四分）

水煎服。

安神丸 治产后怔忡惊悸，素壮火盛者。

归身（酒浸） 生地（各三钱） 黄连（二钱，炒） 甘草（五分，炙用、生用俱可）

以上四味，共为末，蒸饼丸如绿豆大，以朱砂为衣，每服四十丸。

人参丸 治产后大虚心悸，志意不安，恍惚恐畏，虚烦不眠少气。

人参 茯苓 麦冬（去心） 薯蓣（各二两） 泽泻 菖蒲 干姜 桂心 甘草（各一两）

共为末，白蜜和枣膏丸如梧子大。空心酒服二三十丸，早晚服。

人参 当归汤 治产后块痛已止，或虚，或虚而有热，烦躁不宁。

人参 当归（酒浸） 熟地 麦冬（去心。各二钱） 肉桂（四分） 白芍（一钱，酒炒） 生地（八分） 竹叶（十片）

水煎服。

生化汤（见本卷生化汤论后。） 失笑散（见中卷胞衣不下门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风痉及语涩口噤不语筋挛螈等证论
  • 当前页：怔忡惊悸并虚烦烦躁论
  • 下一页：麻瞀论
<<< 返回本书目录
  1. 怔忡惊悸并虚烦烦躁论《胎产心法》
  2. 怔忡惊悸健忘证《医学正传》
  3. 怔忡、惊悸《古今医鉴》
  4. 怔忡惊悸门《傅青主男科》
  5. 怔忡(惊悸、健忘同治)《医学实在易》
  6. 怔忡惊恐《景岳全书》
  7. 怔忡【方剂主治】
  8. 怔忡惊恐论治《类证治裁》
  9. 怔忡【中药主治】
  10. 怔忡门《辨证录》
  11. 怔忡《止园医话》
  12. 怔忡门（凡四案）《湖岳村叟医案》
  13. 怔忡《杂病治例》
  14. 睁眼昏迷【疾病症状】
  15. 怔忡《药症忌宜》
  16. 蒸饼《本草纲目》完整版
  17. 怔忡《血证论》
  18. 蒸饼《本草纲目》图文版
  19. 怔忡《万病回春》
  20. 蒸饼【中药大全】
  21. 怔忡《寿世保元》
  22. 蒸法门《串雅内外编》
  23. 怔忡《时方妙用》
  24. 蒸笼《本草纲目》完整版
  25. 怔忡《秘传证治要诀及类方》
  26. 蒸气浴《中医养生学》
  27. 怔忡《金匮钩玄》
  28. 蒸鳝鱼猪肉《保健药膳》
  29. 怔忡《洄溪医案》
  30. 整骨定痛散【方剂大全】
  1. 怔忡惊悸并虚烦烦躁论《胎产心法》
  2. 怔忡惊悸《傅青主女科》
  3. 怔忡惊悸健忘证《医学正传》
  4. 怔忡不寐《傅青主男科》
  5. 怔忡惊恐《景岳全书》
  6. 怔忡、惊悸、健忘《丹台玉案》
  7. 怔忡惊恐论治《类证治裁》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡惊恐脉候《类证治裁》
  10. 怔忡（惊悸、健忘同治）《医学实在易》
  11. 怔忡脉案《类证治裁》
  12. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  13. 怔忡门（三则）《辨证录》
  14. 怔忡《药症忌宜》
  15. 怔忡秘方《华佗神方》
  16. 怔忡《金匮钩玄》
  17. 怔忡诗《医学实在易》
  18. 怔忡《时方妙用》
  19. 怔忡症《回生集》
  20. 怔忡《扁鹊心书》
  21. 睁光瞎《中医词典》
  22. 怔忡《秘传证治要诀及类方》
  23. 蒸《中医名词词典》
  24. 怔忡《奇效简便良方》
  25. 蒸《中医词典》
  26. 怔忡《丹溪治法心要》
  27. 蒸饼《本草纲目》
  28. 怔忡《医宗己任编》
  29. 蒸饼《本经逢原》
  30. 怔忡《竹林女科证治》
  31. 蒸饼《本草从新》


麻瞀论_《胎产心法》_中医妇科_【岐黄之术】

麻瞀论

麻瞀论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后麻瞀，皆因气虚血少不能充溢乎周身也，即如人曲肱而枕，稍久即麻木不为我用，其非气血不周遍之明征欤？目得血而能视，得清气之升而能用。血虚气弱不能升清，故浊不降而瞀。宜生血补气，十全大补汤主之。至于去血过多，手足发麻，小腹大痛，则遍体麻晕欲死。此非恶露凝滞，乃虚中挟痰，六君子加炮姜、香附、当归。曾治一妇，产后右半身麻瞀，而昏晕不省人事，发即胸膈痞闷，下体重着，或时心神荡摇若无心肺之状，顷则周身冷汗如漉，大吐痰涎而苏。此产后经脉空虚，痰饮乘虚袭入之故。因与六君子加归、 、肉桂，随手而效。复有一妇，产后左半身麻瞀，昏晕不省人事，发则周身大痛，筋脉螈 ，肌肉 动，或时头面赤热，或时腿上振振动摇，顷则蒸蒸汗出而苏。此产后营血大亏，虚风袭入之故。用十全大补汤治之，诸证悉平，但麻瞀不止，后与地黄饮子而安。

地黄饮子 治肾气上交于心，舌喑足痱。

熟地（三两） 巴戟天（酒浸，去骨） 附子（炮） 山茱萸（去核） 肉苁蓉（酒浸去腐，切焙） 石斛 白茯苓 石菖蒲 远志（甘草汤泡，去骨，取肉） 甜肉桂 麦冬（去心。各一两）五味子（五钱）

共为粗末，每服五钱。生姜五片，大枣一枚，薄荷七叶，水煎，日二服，服无时。方中桂、附、巴戟，原为驱逐浊阴痰涎而设，不可执己见而轻去之。

十全大补汤（见上卷胎不长养门。） 六君子汤（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡惊悸并虚烦烦躁论
  • 当前页：麻瞀论
  • 下一页：口干渴兼小便不通或短少论
<<< 返回本书目录
  1. 麻瞀论《胎产心法》
  2. 麻妹条叶【中药大全】
  3. 麻麦稻类 稷粟类 菽豆类 造酿类《本草从新》
  4. 麻母【中药大全】
  5. 麻柳叶【中药大全】
  6. 麻木《丹溪手镜》
  7. 麻柳树根【中药大全】
  8. 麻木《古今医案按》
  9. 麻柳果【中药大全】
  10. 麻木《古今医鉴》
  11. 麻凉膏【方剂大全】
  12. 麻木《顾松园医镜》
  13. 麻楝【中药大全】
  14. 麻木《寿世保元》
  15. 麻栎【中药大全】
  16. 麻木《万病回春》
  17. 麻腊干【中药大全】
  18. 麻木《续名医类案》
  19. 麻口皮子药【中药大全】
  20. 麻木《医学正传》
  21. 麻菊二陈汤【方剂大全】
  22. 麻木《幼科折衷》
  23. 麻秸【中药大全】
  24. 麻木《张聿青医案》
  25. 麻脚瘟说《伤寒恒论》
  26. 麻木《证治汇补》
  27. 麻煎丸【方剂大全】
  28. 麻木《周慎斋遗书》
  29. 麻鸡丸【方剂大全】
  30. 麻木【中药主治】
  1. 麻瞀论《胎产心法》
  2. 麻凉膏《外科十三方考》
  3. 麻木《中医词典》
  4. 麻蓝《吴普本草》
  5. 麻木《续名医类案》
  6. 麻癞《解围元薮》
  7. 麻木《医述》
  8. 麻癞《中医词典》
  9. 麻木《寿世保元》
  10. 麻九畴（1183-1232年）《中医词典》
  11. 麻木《医学正传》
  12. 麻脚瘟说《伤寒恒论》
  13. 麻木《张聿青医案》
  14. 麻黄左经汤《外科理例》
  15. 麻木《古今医鉴》
  16. 麻黄左经汤《三因极一病证方论》
  17. 麻木《万病回春》
  18. 麻黄左经汤《冯氏锦囊秘录》
  19. 麻木《顾松园医镜》
  20. 麻黄证五　太阳二十四《伤寒悬解》
  21. 麻木《古今医案按》
  22. 麻黄证四　太阳二十三《伤寒悬解》
  23. 麻木《证治汇补》
  24. 麻黄证三　阳明十五《伤寒悬解》
  25. 麻木《周慎斋遗书》
  26. 麻黄证三　太阳二十二《伤寒悬解》
  27. 麻木《丹溪手镜》
  28. 麻黄证七　太阳二十六《伤寒悬解》
  29. 麻木《幼科折衷》
  30. 麻黄证六　太阳二十五《伤寒悬解》
  31. 麻木（与痹证参看）《张氏医通》


口干渴兼小便不通或短少论_《胎产心法》_中医妇科_【岐黄之术】

口干渴兼小便不通或短少论

口干渴兼小便不通或短少论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后舌燥咽干而渴，兼小便不利，由产后亡血或汗多所致，内亡津液也。夫日用水谷，胃纳而脾运，肺散至精至清之气，为津为液，清肃下行膀胱而为小便。其气通心，受火色化为营身之血。值产亡血而又汗多，加之产后气虚，不能为胃行其津液，则是生化之气不运，渗泄之令不行。所以上无津液流通，而有咽燥干渴之证。下气不升，而有小便不通。虽通而亦短少之候，勿作淋秘，轻用渗利，使气益虚，病益甚。治法必当助脾益肺，升举气血，则气化流行。阴升阳降，斯水入经而为血为津，谷入胃而长气行脉，自然津液充而便利调匀矣。初产生化汤多服数剂，如汗多亡津液，须加人参于内，使血生而津足。若无块痛，六君子倍参、 ，或服生津止渴益水饮。渴甚，兼服参麦饮。如产后口干少力，宜生津益液汤。有用四君子汤，加车前一钱，桂心五分。若认咽干口燥为火，而用芩、连、栀、柏以降之；认小便秘涩为水滞，而用五苓等剂以通之。不特非其治法，更患愈通愈竭变生他证矣。《尊生》云∶小便不通，金匮肾气丸可加减用之。予谓当用加味肾气丸为是。若兼口渴，用生津止渴益水饮。渴甚，兼生脉饮。密斋云∶如恶露不来，败血闭涩水渎，小便不通，其证则小腹胀满刺痛，乍寒乍热，烦闷不宁，用加味五苓主之。予谓初产，自当用生化汤则瘀行便利矣。可无事乎五苓也。如产过五七日，而恶露亦自宜渐少而止矣，又何必事乎五苓也？况产后最禁发汗、利水，予焉敢轻产，而用五苓以竭其阴乎？世有治小便不通，用炒盐加麝少许，填脐中，外用葱白十余茎作一束，切如半指浓，置盐麝上，将艾灸之，觉热气入腹难忍方止，小便即通。此惟气闭者宜之，若产后气虚源涸，与夫热结膀胱者，皆不可用。

生津止渴益水饮 治产后口渴，小便不利。

人参 生地 麦冬（去心。各二钱） 黄 （一钱五分，蜜炙） 五味子（十粒） 当归（三钱，酒浸） 茯苓（八分） 升麻 炙草（各四分） 葛根（一钱）

水煎服。如汗多，加麻黄根一钱，炒枣仁一钱，浮小麦一撮。大便日久不通，加酒洗苁蓉一钱五分。渴甚，用参麦饮代茶饮之，不可疑而不用。凡一切降火利便药，断不可用。

生津益液汤 治产后口干少力。

人参（随宜） 麦冬（一钱二分，去心） 茯苓 栝蒌根（各一钱） 甘草（八分） 小麦（一撮）竹叶（十片）

枣二枚，水煎服。如大渴，加芦根。

加味五苓散 治产后恶露不行，小便不通。

猪苓 泽泻 白术（土炒） 茯苓 桂心（各一钱） 桃仁（去皮尖） 红花（各二钱）

水煎服。此方予未敢用，姑录之以备参考耳。

生化汤（见本卷生化汤论后。） 六君子汤（见上卷诸痛门。） 参麦饮（见本卷晕厥门。） 四君子汤（见上卷胎逆上逼门。） 加味肾气丸（见上卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻瞀论
  • 当前页：口干渴兼小便不通或短少论
  • 下一页：泄泻及完谷不化并遗屎论
<<< 返回本书目录
  1. 口干渴兼小便不通或短少论《胎产心法》
  2. 口干渴难忍【疾病症状】
  3. 口干烦躁【方剂主治】
  4. 口干舌苦《药症忌宜》
  5. 口干烦渴【方剂主治】
  6. 口干舌燥【疾病症状】
  7. 口干烦渴【中药主治】
  8. 口干舌燥【方剂主治】
  9. 口干多渴【方剂主治】
  10. 口干心烦【方剂主治】
  11. 口干【方剂主治】
  12. 口干心躁【方剂主治】
  13. 口干【中药主治】
  14. 口干咽燥【方剂主治】
  15. 口干【疾病症状】
  16. 口干燥方《外台秘要》
  17. 口干《止园医话》
  18. 口干作渴【方剂主治】
  19. 口干《幼幼新书》
  20. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  21. 口干《伤寒六书》
  22. 口缓《普济方·针灸》
  23. 口干《伤寒六书》
  24. 口缓（欠伸 失欠）《针灸资生经》
  25. 口疳门主论《疡医大全》
  26. 口及咽部烧灼感【疾病症状】
  27. 口疳《续名医类案》
  28. 口角和鼻周出现黄白色水疱【疾病症状】
  29. 口疳《外科启玄》
  30. 口角肌肉的抽搐【疾病症状】
  1. 口干渴兼小便不通或短少论《胎产心法》
  2. 口干《伤寒六书》
  3. 口干秘方《华佗神方》
  4. 口干《伤寒六书》
  5. 口干舌苦《药症忌宜》
  6. 口干《幼幼新书》
  7. 口干燥方五首《外台秘要》
  8. 口干《中医词典》
  9. 口骨《中医词典》
  10. 口干《中医词典》
  11. 口骨《中医词典》
  12. 口干《止园医话》
  13. 口含苇筒法《眼科秘诀》
  14. 口疳时发《外科全生集》
  15. 口禾髎《针灸学》
  16. 口疳神方（亦治喉癣喉KT）《回生集》
  17. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  18. 口疳门主论《疡医大全》
  19. 口缓《普济方·针灸》
  20. 口疳门主方《疡医大全》
  21. 口缓（欠伸 失欠）《针灸资生经》
  22. 口疳流水口烂神方《傅青主男科》
  23. 口秽喷人《疫疹一得》
  24. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  25. 口角《中医词典》
  26. 口疳疮《仁术便览》
  27. 口角《中医词典》
  28. 口疳并喉癣喉痈《奇方类编》
  29. 口角疮《中医词典》
  30. 口疳《外科启玄》
  31. 口角疮《中医词典》


泄泻及完谷不化并遗屎论_《胎产心法》_中医妇科_【岐黄之术】

泄泻及完谷不化并遗屎论

泄泻及完谷不化并遗屎论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，不可与杂证同治。大率中气虚弱，传化失职所致，气虚、食积、与湿也。气虚宜补，食积宜消，湿宜燥之。然恶露未除，又难以骤补、峻消、急燥，当先用莲子生化汤三剂，化旧生新。方中且有莲子、茯苓补脾利水，兼治其泻。候旧化新生，然后用健脾利水生化汤，或补气或消食，或化积或燥湿分利，因证加入对证之药，始无滞涩虚虚之失。至产后旬日外，方可与杂证同论，然犹宜量人虚实而治也。如痛下清水，腹鸣，米饮不化者，以寒泻温之。如粪色黄，肛门痛，以热泻清之。如饮食过多伤脾，嗳气味如败卵，以食积消之。如饮食减少，食下腹鸣腹急，尽下所食之物方觉畅快，以脾虚食积补而消之。丹溪云∶如产后虚泻，眼昏不识人，危证，用参苓术附汤救之。又有胎前久泻，产后不止，以致虚脱，须从权服参苓生化汤以扶虚，仍分块痛、不痛，加减而治。凡泻兼热，切勿用芩、连、栀、柏。兼痰，切勿用半夏、生姜。如泻渴，参麦饮以回津液。如产后脾泻不止，参苓莲子饮妙。夫完谷不化者，因产时劳倦伤脾，而转输稽迟也。夫水谷入胃，游溢精气，散归于脾，脾气散精，上归于肺，而调通水道，乃能致气滋脏以养人。今因产劳倦脾伤，以致冲和之气不能化，而物完出焉，病名飧泄。又饮食太过，脾胃受伤，亦致完谷不化，俗呼为水谷痢也。然产方三日内，血块未散，患此脾败胃弱之证，未可遽加 、术，且服加味生化汤。内有益智、砂仁少温其气，俟块消散，服参苓大补生化汤。如胃气虚，泻利黄色，用补中益气汤加木香治之。若久泻痢虚者，参香散。如久泻元气下陷，大便不禁，肛门如脱，宜加味六君子汤。若见完谷不化，色白如糜，此脾胃大虚，元气虚脱之候，十有九死，惟猛进温补之剂，庶可挽回。

即有烦躁发热面赤，脉来数大，皆虚火上炎之故，当并进桂、附、人参、甘草、干姜、芩、术之类，伏龙肝煎汤代水煎服，仍得收功。若小便混浊如泔，或大便中有白沫如肠垢者，乃元气下陷之故，并宜补中益气加桂、苓、炮姜升举之。或泻臭水不止，加蕲艾、香附、吴茱萸。若兼瘀结不通，腹胀喘急，虽神丹亦无济也。如大便不知为遗屎，补中益气汤加肉苁蓉、故纸。

莲子生化汤 治产后血块未消泄泻。

川芎 茯苓（各二钱） 当归（四钱。一方一钱，黄土炒） 炮姜（四分） 桃仁（十粒，去皮尖） 炙草（五分） 莲肉（十枚，去心）

水煎服。一方无桃仁。

健脾利水生化汤

川芎 当归（黄土炒。各一钱） 白术（二钱，土炒） 泽泻（八分） 干姜（四分，炮） 陈皮炙草（各五分） 肉果（一枚，煨） 人参（三钱） 茯苓（一钱五分）

一方无茯苓。寒泻，加砂仁八分，炮干姜八分。热泻，加炒黄连五分。泻水腹痛，米饮不化，加砂仁六分，山楂、麦芽。泻有酸嗳臭气，系食积，加神曲八分，砂仁八分，山楂、麦芽。少食不安，泻即觉安快者，亦以食积论。脾气虚久泻，加升麻。泻水多而腹不痛者，有湿，加制苍术一钱，以燥之。诸泻方中，须加莲子十枚。

参苓术附汤 丹溪治产后虚泻，眼昏不识人，危证，用此方救之。

人参（七钱） 白术（三钱，土炒） 茯苓 附子（制。各一钱）

水煎服。

参苓生化汤 治胎前久泻，产后不止。

人参 当归（各二钱） 干姜（炮） 炙草（各五分） 诃子皮 川芎 山药（炒。各一钱）肉果（一个，面裹煨） 茯苓（一钱五分） 莲子（七粒） 糯米（一大撮）

水煎服。虚甚，加人参三四钱。如七日内外，块痛不止，减参、肉果、诃子以除痛。血块不痛，加土炒白术二钱，陈皮三分。

参苓莲子饮 治产后脾泄不止，并治年久不止脾泄之证。

人参 白术（土炒。各二钱） 白芍（八分，炒） 当归（一钱五分） 白茯苓 山药（各一钱）升麻 陈皮（各三分） 炙草（四分） 莲子（十二粒，去心）

姜二片，水三钟煎服，取药内莲子送药。甚者腹疼，加炒黑干姜五分。虚甚，加人参三四钱。

加味生化汤 治产后脾虚，三日内血块未消，完谷不化，胎前素弱者，非胃苓能治，此方主之。

川芎 益智仁 砂仁（各一钱） 当归（四钱，土炒） 炮姜（四分） 炙草（五分） 茯苓（一钱五分） 桃仁（十粒，去皮尖）

水煎服。

参苓大补生化汤 治产后血块痛止，可服此以补之，完谷自化矣。

人参 白术（土炒。各二钱） 川芎 当归 益智仁 白芍（炒） 茯苓（各一钱） 干姜（四分，炮） 肉果（一个，面煨） 炙草（五分） 莲子（八枚，去心）

水煎服。泻而腹痛，加砂仁八分。泻水多，加泽泻、木通各八分。渴，加去心麦冬、五味子。寒，倍炮姜，加木香四分。食积黄色，以神曲、麦芽、山楂、砂仁择一二味加入。

参香散 治久泻痢虚者。

人参 木香（各二钱） 肉蔻 茯苓 扁豆（各四钱） 陈皮 粟壳（各一钱）

为末，米饮下。

加味六君子汤 凡产后泻久，胃气虚弱，完谷不化，宜温助胃气也。

人参 茯苓 半夏（制。各一钱） 白术（二钱，土炒） 陈皮 炙草（各八分） 肉果（一枚。面煨熟，去面） 木香（三四分）

水煎服。一方有炙干姜四分。

参麦饮（见本卷晕厥门。） 补中益气汤（见上卷诸痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口干渴兼小便不通或短少论
  • 当前页：泄泻及完谷不化并遗屎论
  • 下一页：痢滞论
<<< 返回本书目录
  1. 泄泻及完谷不化并遗屎论《胎产心法》
  2. 泄泻兼发灼《医学衷中参西录》
  3. 泄泻及完谷不化并遗屎论《妇科秘书》
  4. 泄泻九法论《叶选医衡》
  5. 泄泻腹痛反复发作10余年《名师垂教》
  6. 泄泻痢疾【中药主治】
  7. 泄泻方《医学三字经》
  8. 泄泻论《妇科秘书》
  9. 泄泻从湿治有多法《金匮钩玄》
  10. 泄泻论《古今医彻》
  11. 泄泻肠鸣【方剂主治】
  12. 泄泻论《女科折衷纂要》
  13. 泄泻不止【方剂主治】
  14. 泄泻论《胎产心法》
  15. 泄泻辩《医旨绪余》
  16. 泄泻论《症因脉治》
  17. 泄泻案《丁甘仁医案》
  18. 泄泻论（附）宿食《婴童类萃》
  19. 泄泻5个月《名师垂教》
  20. 泄泻论治《类证治裁》
  21. 泄泻、滞下《沈氏女科辑要》
  22. 泄泻门《丹台玉案》
  23. 泄泻（余见吐泻）《针灸资生经》
  24. 泄泻门《傅青主男科》
  25. 泄泻【方剂主治】
  26. 泄泻门《小儿推拿广意》
  27. 泄泻【中药主治】
  28. 泄泻门《小儿推拿广意》
  29. 泄泻《中医内科学》
  30. 泄泻门《医方考》
  1. 泄泻及完谷不化并遗屎论《胎产心法》
  2. 泄泻腹痛反复发作10余年《名师垂教》
  3. 泄泻及完谷不化并遗屎论《妇科秘书》
  4. 泄泻方《医学三字经》
  5. 泄泻兼发灼《医学衷中参西录》
  6. 泄泻从湿治有多法《金匮钩玄》
  7. 泄泻简便方《幼幼集成》
  8. 泄泻辩《医旨绪余》
  9. 泄泻九法论《叶选医衡》
  10. 泄泻案《丁甘仁医案》
  11. 泄泻类《察病指南》
  12. 泄泻5个月《名师垂教》
  13. 泄泻论《症因脉治》
  14. 泄泻、滞下《沈氏女科辑要》
  15. 泄泻论《胎产心法》
  16. 泄泻（余见吐泻）《针灸资生经》
  17. 泄泻论《古今医彻》
  18. 泄泻《灸法秘传》
  19. 泄泻论《妇科秘书》
  20. 泄泻《女科证治准绳》
  21. 泄泻论《女科折衷纂要》
  22. 泄泻《女科证治准绳》
  23. 泄泻论宿食《婴童类萃》
  24. 泄泻《女科证治准绳》
  25. 泄泻论治《类证治裁》
  26. 泄泻《药症忌宜》
  27. 泄泻脉案《类证治裁》
  28. 泄泻《评注产科心法》
  29. 泄泻脉候《类证治裁》
  30. 泄泻《盘珠集胎产症治》
  31. 泄泻门《幼科切要》


痢滞论_《胎产心法》_中医妇科_【岐黄之术】

痢滞论

痢滞论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡杂证之痢，皆由暑湿之积邪，或挟食积所致。伤于气分则痢白，伤于血分则痢赤，气血俱伤赤白兼下。至产后患此则有不同，治法亦有异，盖多由中气虚而停积也。如产后七日内外，患赤白痢疾、后重频并最为难治。欲调气行血而推荡痢邪，犹虑产后之元气方虚；欲滋荣益气而大补产虚，又恐反助痢初之邪盛。其行不损元，补不助邪，惟生化汤去干姜，加以木香、茯苓，名香苓生化汤为善，以其能消恶露，兼行痢滞也。如痢在七日之外，可酌加芍、连、莲、朴等药。如伤面食、谷食泻痢，先服生化汤加炒神曲。块痛止，服六君子加麦芽一撮，或炒神曲一钱。如伤肉食泻痢，先服生化汤加山楂、砂仁。块痛止，服六君子汤加山楂四五枚，砂仁四分，炒神曲一钱。如半月外患赤痢后重，归芍连壳饮。如脾气虚弱泻痢，四肢浮肿，宜六君子汤加木香、肉果面煨，合五皮散。如泻痢黄色，乃脾土正气虚耳，宜补中益气汤加木香四分，肉果一枚，煨。如胃气虚弱泻痢，完谷不化，当温助胃气，及产后泻痢日久后重者，并宜服加味六君子汤。

大凡产后赤痢去血多，姜、砂、木香之类不可多用，热则血愈行。倘血痢日久不止者，血虚也，宜四物汤加荆芥、人参，或用人参五钱，香连丸一钱，同为末下。凡诸证兼呕吐，皆宜加藿香五分。痰，加制半夏八分。兼小便短涩，引加灯心三十寸。且灯心利水而不伤阴，况产后津液已亏，兼之泻痢伤阴复伤津液，小便理宜短少，故止用灯心足矣，不可用利水伤阴之药也。如胎前下痢，产后不止，伏龙肝汤丸治之。又有白头翁加甘草 阿胶汤，治产后痢不止。冯氏云∶产后腹痛泻痢，若非外因所伤，乃属肾气亏损，阳虚不能生土，阴虚不能闭藏耳，必用四神、八味补肾。倘误投分利导水之剂，是益其虚。但泻痢之证，非脾即肾。如病在肾，所谓补脾不如补肾。如病在脾，自又补肾不如补脾也。圆机活法，在临证定之耳。

香苓生化汤 治产后七日内患赤白痢。

川芎（二钱） 当归（五钱） 炙草（五分） 桃仁（十粒，去皮尖） 茯苓（一钱） 陈皮（四分） 木香（一分）

水煎服。如红痢腹痛，加砂仁三分。七日外，可加白芍、黄连、炒莲肉、制浓朴各五分。

归芍连壳饮 治产后半月外，患赤痢后重。

川芎（一钱五分） 当归（三钱） 白芍（酒炒） 茯苓（各一钱） 黄连（六分，姜汁炒）枳壳（五分，麸炒） 甘草（四分） 木香（三分）

水煎服。

五皮散 治产后风湿伤脾，气血凝滞，以致面目虚浮，四肢肿胀气喘。

陈皮 桑皮 姜皮 茯苓皮 大腹皮（黑豆水制净。各一钱）

水煎服。

香连丸 治下痢赤白，脓血相杂，里急后重。

黄连（二十两，吴萸十两，同炒，去吴萸） 木香（四两八钱，不见火）

醋糊丸，米饮下。一方等分，蜜丸。一方加甘草八两，黄连用蜜水炒，蒸晒九次，入木香为丸。

伏龙肝汤丸 治胎前下痢产后不止，及元气大虚，瘀积小腹结痛，不胜攻击者。

山楂肉（一两，炮黑） 黑糖（二两，熬枯）

二味，一半为丸，一半为末，用伏龙肝二两，煎汤代水。煎前末二钱，送前丸二钱，日三夜二服，一昼夜令尽。气虚，加人参二三钱驾驭之。虚热，加炮姜、肉桂、茯苓、炙甘草。兼感风寒，加葱白、香豉。膈气不舒，磨沉香数匙，调服。

生化汤（见本卷生化汤论后。） 六君子汤 补中益气汤（俱见上卷诸痛门。） 加味六君子汤（见本卷泄泻门。） 四物汤（见上卷安胎门。） 白头翁加甘草 阿胶汤（见上卷痢门。） 四神丸（见上卷腹痛门。） 八味丸（见上卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻及完谷不化并遗屎论
  • 当前页：痢滞论
  • 下一页：霍乱论
<<< 返回本书目录
  1. 痢滞论《胎产心法》
  2. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  3. 痢滞论《妇科秘书》
  4. 綟木【中药大全】
  5. 痢止蒿【中药大全】
  6. 连艾煎【方剂大全】
  7. 痢止草【中药大全】
  8. 连柏散【方剂大全】
  9. 痢症散【方剂大全】
  10. 连柏湿疹膏【方剂大全】
  11. 痢症脉论《三指禅》
  12. 连柏汤【方剂大全】
  13. 痢症论治《类证治裁》
  14. 连柏丸【方剂大全】
  15. 痢症方《医学三字经》
  16. 连贝解毒汤【方剂大全】
  17. 痢症《医学三字经》
  18. 连贝丸【方剂大全】
  19. 痢症《医学从众录》
  20. 连肠丸【方剂大全】
  21. 痢症《评琴书屋医略》
  22. 连出不收《经验麻科》
  23. 痢症《麻科活人全书》
  24. 连床散【方剂大全】
  25. 痢证总括《医宗金鉴》
  26. 连胆丸【方剂大全】
  27. 痢证总括《妇科心法要诀》
  28. 连肚丸【方剂大全】
  29. 痢证《医法圆通》
  30. 连矾膏【方剂大全】
  1. 痢滞论《胎产心法》
  2. 痢症脉论《三指禅》
  3. 痢滞论《妇科秘书》
  4. 痢症脉候《类证治裁》
  5. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  6. 痢症论治《类证治裁》
  7. 连出不收《经验麻科》
  8. 痢症方《医学三字经》
  9. 连床散《冯氏锦囊秘录》
  10. 痢症《医学三字经》
  11. 连床散《仁术便览》
  12. 痢症《医学从众录》
  13. 连附六一（汤）《汤头歌诀》
  14. 痢症《麻科活人全书》
  15. 连附六一汤《退思集类方歌注》
  16. 痢症《医理真传》
  17. 连附四物汤《医方论》
  18. 痢症《评琴书屋医略》
  19. 连甘茶《茶饮保健》
  20. 痢证总括《妇科心法要诀》
  21. 连骸《中医名词词典》
  22. 痢证总括《医宗金鉴》
  23. 连骸《中医词典》
  24. 痢证《医法圆通》
  25. 连环疳口风《中医词典》
  26. 痢与滞下辩《医旨绪余》
  27. 连接酶《实用免疫细胞与核酸》
  28. 痢因湿热及受积停《医学传心录》
  29. 连接酶链式反应《实用免疫细胞与核酸》
  30. 痢泻《急救良方》
  31. 连眶赤烂《中医词典》


霍乱论_《胎产心法》_中医妇科_【岐黄之术】

霍乱论

霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，反复不宁而挥霍撩乱之谓也。邪干于上则吐，邪干于下则泻，邪注中焦不能容受，或冷热不调，邪正相搏则上吐下泻。此邪字，虽有寒湿及水土气令，或乍寒乍热外邪之侵，然因于饮食停滞，或伤过饱，食不能化而致者，十之六七。常人尚多如此，而况产后血去气损，脾胃愈虚，饮食易伤，风冷易乘，一旦不及运化，或稍失调理，则阴阳升降不顺，清浊乱于肠胃。即有心腹绞痛，手足逆冷，吐泻交作霍乱之证矣。如块痛未除，宜服生化六和汤。块痛已除，宜温中散。无块痛而手足厥冷者，宜附子散。密斋用加味理中汤治产后霍乱。若用于块痛已除之后，亦可。

生化六和汤 治产后块痛未除，气血虚损，伤食感寒而霍乱吐泻。

川芎（二钱） 当归（四钱） 茯苓（一钱） 砂仁（六分） 干姜 陈皮 藿香 炙草（各四分）

姜一片，水煎服。

温中散

人参（随宜） 白术（一钱五分，土炒） 当归（二钱） 浓朴（八分，姜制） 干姜（四分） 茯苓（一钱） 草豆蔻（六分）

姜一片，水煎服。

附子散 治产后无块痛，霍乱吐泻，手足厥冷。

人参 白术（土炒，各一钱） 当归（二钱） 陈皮 丁香 干姜（各四分） 附子（五分，制）

为末。用二钱，粥饮调下。

加味理中汤

人参（随宜） 白术（一钱，土炒） 干姜 陈皮（各四分） 藿香 浓朴（姜制，各八分） 炙草（二分）

生姜五片，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢滞论
  • 当前页：霍乱论
  • 下一页：气逆呕吐不食论
<<< 返回本书目录
  1. 霍乱论《症因脉治》
  2. 霍乱论治《类证治裁》
  3. 霍乱论《婴童类萃》
  4. 霍乱门《丹台玉案》
  5. 霍乱论《胎产心法》
  6. 霍乱门《古今医统大全》
  7. 霍乱论《胎产心法》
  8. 霍乱门《养生导引法》
  9. 霍乱论《古今医彻》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱论《妇科秘书》
  12. 霍乱门《医方考》
  13. 霍乱绝症三条《一得集》
  14. 霍乱门《幼科切要》
  15. 霍乱解《儿科萃精》
  16. 霍乱门《幼科心法要诀》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱门《幼科指南》
  19. 霍乱夹食《凌临灵方》
  20. 霍乱门《张氏医通》
  21. 霍乱昏塞下利《圣济总录》
  22. 霍乱门《针灸大成》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱门（凡十六案）《湖岳村叟医案》
  25. 霍乱后脉绝手足冷方《外台秘要》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱后烦躁卧不安《圣济总录》
  28. 霍乱逆满《圣济总录》
  29. 霍乱后【方剂主治】
  30. 霍乱疟痢发斑《增订叶评伤暑全书》
  1. 霍乱论《胎产心法》
  2. 霍乱论《胎产心法》
  3. 霍乱论《古今医彻》
  4. 霍乱论《症因脉治》
  5. 霍乱论《婴童类萃》
  6. 霍乱六《伤寒悬解》
  7. 霍乱论《妇科秘书》
  8. 霍乱类《察病指南》
  9. 霍乱论治《类证治裁》
  10. 霍乱绝症三条《一得集》
  11. 霍乱脉案《类证治裁》
  12. 霍乱九《伤寒悬解》
  13. 霍乱脉候《类证治裁》
  14. 霍乱筋急候《巢氏病源补养宣导法》
  15. 霍乱门《针灸大成》
  16. 霍乱解《儿科萃精》
  17. 霍乱门《幼科切要》
  18. 霍乱简便方《幼幼集成》
  19. 霍乱门《张氏医通》
  20. 霍乱兼转筋《医学衷中参西录》
  21. 霍乱门《医方考》
  22. 霍乱夹食《凌临灵方》
  23. 霍乱门《丹台玉案》
  24. 霍乱昏塞下利《圣济总录》
  25. 霍乱门《养生导引秘籍》
  26. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  27. 霍乱门《养生导引法》
  28. 霍乱弧菌《医学微生物学》
  29. 霍乱门《幼科指南》
  30. 霍乱候《诸病源候论》
  31. 霍乱内因证治《三因极一病证方论》


气逆呕吐不食论_《胎产心法》_中医妇科_【岐黄之术】

气逆呕吐不食论

气逆呕吐不食论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃腑，为水谷之海，而水谷之精，化为血气，荣润脏腑。产后劳伤脏腑，寒邪易乘，入于肠胃，则气逆呕吐而不食也。初产，宜加减生化汤。七日外，宜温胃丁香散。如咳嗽、呕逆、怔忡、目眩，用石莲散。

《秘书》云∶产后胃气不和，呕吐不止，全不纳谷，初产香砂生化汤。块痛止，加味香砂生化汤。又云∶当分二证，立三方。如七日内块痛未除，当重块，安胃行血汤佐以温胃药。如七日内曾服生化汤三四帖，血块不痛，呕不纳谷，当服加减六和汤，又和中汤，此二方选用。如产后呕止，或服三方而胃和呕止痛止，但血气不足食少，宜补中和胃汤。冯氏仿立斋治法云∶饮食过多，六君子加楂、曲。兼劳役，补中汤。饮食停滞，人参养胃汤。脾胃气虚，六君子。胃气虚寒，加炮姜、煨木香。寒水侮土，益黄散。肝木侮土，六君子加升、柴。呕吐 泄泻，手足俱冷，肚腹作痛，乃阳气虚寒，急用附子理中汤。

此内有命门火衰，不能生土而呕吐，用八味丸一论，恐非救急之务，故摘出。密斋遵郭稽中治云∶有败血散于脾胃，脾受则不能运化津液而成腹胀，胃受则不能受水谷而生呕逆。若以寻常治胀呕之剂，则药不对证，反增其病，用抵圣汤。若产后伤食，呕吐胀满，用六君子汤为主，加随证药治之。予谓冯氏偏于补气，密斋用抵圣一论，泥于败血，临证者，似宜斟酌。一产妇朝吐痰，夜发热，昼夜无寐，或用清痰降火，肌体日瘦，饮食日少，前证愈甚。盖早间吐痰，脾气虚也。夜间发热，肝血虚也。昼夜无寐，脾血耗也。遂用六君子汤，加味逍遥散，加味归脾汤，以次调理而痊。

加减生化汤 治产后呕逆不食。

川芎（一钱） 当归（四钱） 炮姜 砂仁（各四分） 炙草（五分）

姜一片，水煎服。

温胃丁香散 治产后七日外，患呕逆不食。

人参（一钱） 当归 白术（土炒。各二钱） 藿香 前胡 炮姜 丁香 陈皮 炙草（各四分）

姜一片，水煎服。

石莲散 治产后咳嗽，呕逆，怔忡，目眩。

石莲子（一两五钱，去壳） 茯苓（一两） 丁香（五钱）

共为细末，米饮调送，每服三钱。

香砂生化汤 治产后块痛未除，气逆呕吐。

当归（四钱） 川芎（一钱） 制半夏（八分） 桃仁（十粒，去皮尖） 炙姜 藿香 砂仁（各四分） 陈皮（三分） 炙草（五分）

生姜一片，水煎服。

加味香砂生化汤 治产后块痛已除，呕逆不止。

当归（二钱） 川芎 白术（土炒。各一钱） 制夏（八分） 陈皮（三分） 前胡 砂仁 藿香炮姜（各四分） 炙草（五分）

生姜一片，水煎服。

安胃行血汤 治产后七日内，块痛未除，呕吐不止，全不纳谷。

人参 川芎（各一钱） 当归（四钱，酒洗） 桃仁（十粒，去皮尖） 砂仁 藿香 炙草（各四分）

生姜一片，水煎服。一方无桃仁。有汗，不可用姜。

加减六和汤 治产后七日内，曾服生化汤三四帖，今血块不痛，但呕不止，不纳谷。

人参 川芎 茯苓（各一钱） 当归（二钱） 山药（一钱五分，炒） 藿香 陈皮（各三分）白豆蔻 炙草（各四分）

姜一片，水煎服。呕止，减豆蔻。一方有炮姜四分。

和中汤

人参 当归 茯苓（各一钱） 白术（一钱五分，土炒） 扁豆（二钱） 丁香 藿香 陈皮（各三分） 炙草（四分）

姜一片，水煎服。呕吐止，去丁香。受寒，加吴萸一二分。

补中和胃汤 治产后呕吐，服前三方而胃和、呕止、块痛止，但气血不足食少者。

人参 白术（土炒） 当归 扁豆（各二钱） 茯苓（一钱） 山药（一钱五分） 炮姜 陈皮炙草（各四分）

水煎服。

益黄散 治脾胃虚寒，水反来侮，以致呕吐不食，或肚腹作痛，或大便不实，手足逆冷等证。

陈皮（一两） 青皮 诃子肉（煨） 炙草（各五钱） 丁香（二钱）

上为散，每服二三钱，水煎服。或黑糖调服一钱。益黄不用补益中州，反用青橘二皮辟除陈气，其旨最微。此方原为婴儿久泻连绵不已，乳食积滞于内，故需二皮专理肝脾宿荫，即兼诃子以兜涩下脱，丁香以温理中州，甘草以和脾气，深得泻中寓补之法，非洞达斯义，难与言至治也。

抵圣汤 治产后败血积于脾胃，腹胀呕逆。

人参 制夏 泽兰 陈皮 赤芍（各二钱） 炙草（一钱）

火焙生姜三片，水煎服。恶露过多者，去泽兰、赤芍，倍加陈皮、生姜。予谓陈皮用二钱过，当用一钱足矣。

六君子汤 补中益气汤 人参养胃汤（俱见上卷诸痛门。） 附子理中汤（见上卷疟门，附枳实理中汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱论
  • 当前页：气逆呕吐不食论
  • 下一页：呃逆论（即吃忒，又名咳逆）
<<< 返回本书目录
  1. 气逆呕吐不食论《胎产心法》
  2. 气怒《医学传灯》
  3. 气逆呕吐【方剂主治】
  4. 气呕证治《三因极一病证方论》
  5. 气逆满《黄帝内经太素》
  6. 气球状细胞痣【疾病大全】
  7. 气逆【方剂主治】
  8. 气色病症合参《望诊遵经》
  9. 气逆《幼幼新书》
  10. 气色部位合参《望诊遵经》
  11. 气逆《伤寒六书》
  12. 气色脉象合参《望诊遵经》
  13. 气逆《伤寒六书》
  14. 气色门户合参《望诊遵经》
  15. 气能生血血能藏气《读医随笔》
  16. 气色声音合参《望诊遵经》
  17. 气秘【疾病大全】
  18. 气疝《小儿常见病单验方》
  19. 气门方（计方二条）《脉症治方》
  20. 气疝饮【方剂大全】
  21. 气门《张氏医通》
  22. 气上冲《伤寒心法要诀》
  23. 气门《医方考》
  24. 气上冲《医宗金鉴》
  25. 气门《养生导引秘籍》
  26. 气上沖心【疾病症状】
  27. 气门《养生导引法》
  28. 气属阳动作火论《金匮钩玄》
  29. 气门《寿世青编》
  30. 气数统论《类经图翼》
  1. 气逆呕吐不食论《胎产心法》
  2. 气逆难产《中医词典》
  3. 气逆失血《中医词典》
  4. 气逆难产《傅青主女科》
  5. 气逆失血《金匮翼》
  6. 气逆满《黄帝内经太素》
  7. 气怒《医学传灯》
  8. 气逆耳聋《中医词典》
  9. 气呕《中医词典》
  10. 气逆《伤寒六书》
  11. 气呕证治《三因极一病证方论》
  12. 气逆《伤寒六书》
  13. 气痞《中医词典》
  14. 气逆《幼幼新书》
  15. 气迫《中医词典》
  16. 气逆《中医词典》
  17. 气郄《中医词典》
  18. 气逆《中医名词词典》
  19. 气怯《中医名词词典》
  20. 气能生血血能藏气《读医随笔》
  21. 气怯《中医词典》
  22. 气脑及脑室造影正常表现《放射诊断学》
  23. 气热不得卧《中医词典》
  24. 气纳三焦《中医词典》
  25. 气热不得卧《症因脉治》
  26. 气秘便结《症因脉治》
  27. 气乳《中医词典》
  28. 气秘《中医词典》
  29. 气散腹胀《中医词典》
  30. 气门方（计方二条）《脉症治方》
  31. 气散腹胀《症因脉治》


呃逆论（即吃忒，又名咳逆）_《胎产心法》_中医妇科_【岐黄之术】

呃逆论（即吃忒，又名咳逆）
在线购买《胎产心法》正版书籍

呃逆论（即吃忒，又名咳逆）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病呃逆者，乃逆气使然。盖此气从胃中出，上冲贲门吃忒而作声也。有胃气虚寒者；有中气大虚，冲任之火直犯清道而上者；有饮水过多，水停而逆者；有大小便闭，下焦不通其气上逆者；有胃绝者。至于产后呃逆，乃胃虚气寒证也。有云呃噫者，胃气所生，宜加味理中汤主之。《医通》云∶产后气血俱虚，风冷搏气而逆上，乃胃气虚寒之极，最为恶候，理中加丁香。古方以丁香、豆蔻、伏龙肝为末，用桃仁、吴萸煎汤调下一钱匙，如人行五里再服。未应，急投参、附，迟则不救。《尊生》治吃忒云∶以可异事，或费滋索事，出其不意扣之，令其思维立止。又立羌附汤以治之。冯氏云∶如中气大虚，下焦阴火上冲而致呃逆者，当用桂、附、干姜之类。

加味理中汤

人参 白术（土炒。各一钱） 干柿蒂（二钱） 丁香 炮姜（各五分） 陈皮 炙草（各八分）

水煎服。有热，去丁香，加竹茹二钱。如虚羸太甚，饮食减少呃逆者，胃绝也，难治。

羌附汤

羌活 制附子 小茴香（各五分） 木香 生姜（各二分五厘） 食盐（一捻）

水煎，热服立愈。

理中汤（见上卷痢门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气逆呕吐不食论
  • 当前页：呃逆论（即吃忒，又名咳逆）
  • 下一页：腹胀满闷论
<<< 返回本书目录
  1. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  2. 呃逆论治《类证治裁》
  3. 呃逆论《症因脉治》
  4. 呃逆门《辨证录》
  5. 呃逆哕噫《医宗金鉴》
  6. 呃逆门《医方考》
  7. 呃逆案《名师垂教》
  8. 呃逆门《张氏医通》
  9. 呃逆（噫气、诸逆冲上）《张氏医通》
  10. 呃逆门（凡八案）《湖岳村叟医案》
  11. 呃逆（新法兼参叶案）《伤寒指掌》
  12. 呃逆痧《痧胀玉衡》
  13. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  14. 呃逆章《医学妙谛》
  15. 呃逆【方剂主治】
  16. 呃逆者胃气之不顺《医学传心录》
  17. 呃逆【中药主治】
  18. 呃逆证治《妇科心法要诀》
  19. 呃逆【疾病大全】
  20. 呃逆证治《医宗金鉴》
  21. 呃逆【疾病症状】
  22. 呃逆症【疾病大全】
  23. 呃逆《中医内科学》
  24. 呃忒《张聿青医案》
  25. 呃逆《止园医话》
  26. 恶病性痤疮【疾病症状】
  27. 呃逆《证治准绳·杂病》
  28. 恶病质【疾病症状】
  29. 呃逆《证治准绳·类方》
  30. 恶病质面容【疾病症状】
  1. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  2. 呃逆论《症因脉治》
  3. 呃逆论治《类证治裁》
  4. 呃逆哕噫《医学摘粹》
  5. 呃逆脉候《类证治裁》
  6. 呃逆哕噫《医宗金鉴》
  7. 呃逆门《张氏医通》
  8. 呃逆点《手穴手纹诊治》
  9. 呃逆门《医方考》
  10. 呃逆不止《奇效简便良方》
  11. 呃逆门（五则）《辨证录》
  12. 呃逆不止《奇效简便良方》
  13. 呃逆秘方《华佗神方》
  14. 呃逆不止《医法圆通》
  15. 呃逆痧《中医词典》
  16. 呃逆案《名师垂教》
  17. 呃逆痧《痧胀玉衡》
  18. 呃逆（噫气、诸逆冲上）《张氏医通》
  19. 呃逆章《医学妙谛》
  20. 呃逆（新法兼参叶案）《伤寒指掌》
  21. 呃逆者胃气之不顺《医学传心录》
  22. 呃逆（俗名打咯忒）《医林改错》
  23. 呃逆证治《医宗金鉴》
  24. 呃逆（膈肌痉挛）《手穴手纹诊治》
  25. 呃逆证治《妇科心法要诀》
  26. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  27. 呃忒《张聿青医案》
  28. 呃逆《评注产科心法》
  29. 恶《中医词典》
  30. 呃逆《盘珠集胎产症治》
  31. 恶（è，音厄）色《中医词典》


腹胀满闷论_《胎产心法》_中医妇科_【岐黄之术】

腹胀满闷论

腹胀满闷论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有因败血入于脾胃，腹胀呕吐者，已于呕吐门中论之矣。然妇人因产，脾胃多虚，饮食最易停滞而生胀闷。若产毕，随服生化汤，消其旧瘀而生其新血，瘀块既消，便大补气血，使脾胃健运，自无中虚胀满之证。其产后大率因伤食而误用消导，因气郁而误专顺散，或因多食冷物而停滞恶露，或因血虚大便燥结误下而愈胀。此盖止知伤食当消，气郁当顺，恶露当攻，便结当下，不知消耗愈多，胃气大损，满闷益增，气不升降，积郁之久兼成膨胀。若再专用攻消，不死不休矣。岂知消导佐于补剂内，则脾强而所伤之食消气散。逐瘀佐于养血剂中，则恶露自行而大便濡润亦通。再考之《纲目》内云∶饮食停于脾，六君子汤加浓朴一钱。若饮食伤于胃，宜六君子汤以补之。又云∶大凡停于脾，莫妙节其饮食，自愈为善。《尊生》亦用加减六君子汤治之。《秘书》立有治胀方，并养生化滞汤二方，治产后胀证，均未敢专于消导，前人之虑产深矣。《医通》云∶胎前孕妇服安胎药过多，或正产半产后，经一两月恶露未净，此非败血之比，宜导气行血，若用止、截误矣。又云∶饱闷恶露不行，多因血逆，宜行瘀为主。如有块上升，饱闷欲吐者，二陈汤加姜、桂、香附、炮楂、蓬术。块不散，积久愈坚，琥珀黑龙丹。予谓审知饱闷，实因恶露不行所致。若初产，仍宜服生化汤，瘀去而饱闷自开，可无藉乎二陈、炮楂、蓬术，恐产虚者难当耳。

治胀方 治产后腹胀。

人参（二钱） 白术（土炒） 当归（各三钱） 茯苓（一钱五分） 川芎（七分） 陈皮（四分）甘草（三分）

水煎服。

养生化滞汤 治产后大便不通，误服大黄等药，致成鼓胀。

人参 茯苓 川芎 白芍（炒。各一钱） 当归（四钱） 桃仁（十粒，去皮尖） 肉苁蓉（一钱五分，酒洗去泥甲） 大腹皮（五分，黑豆水制净） 陈皮（四分） 制香附 炙草（各三分）

水煎服。如胀甚，再加人参二三钱。常治误用大黄多者，服参、归至半斤以上，大便方通，肿胀渐退。

加减六君子汤 治产后腹胀。

人参 白术（土炒） 茯苓（各一钱） 陈皮（六分） 浓朴（八分，制） 砂仁 炮姜（各四分） 炙草（五分）

水煎服。

生化汤（见本卷生化汤论后。） 六君子汤（见上卷诸痛门。） 二陈汤（见上卷子烦门。） 琥珀黑龙丹（见中卷催生门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆论（即吃忒，又名咳逆）
  • 当前页：腹胀满闷论
  • 下一页：浮肿论
<<< 返回本书目录
  1. 腹胀满闷论《胎产心法》
  2. 腹胀满痛《伤寒标本心法类萃》
  3. 腹胀满闷论《妇科秘书》
  4. 腹胀门《幼科切要》
  5. 腹胀满【方剂主治】
  6. 腹胀门《幼科心法要诀》
  7. 腹胀满《普济方·针灸》
  8. 腹胀门《幼科指南》
  9. 腹胀论《小儿卫生总微论方》
  10. 腹胀气急【方剂主治】
  11. 腹胀雷鸣方《外台秘要》
  12. 腹胀如鼓【方剂主治】
  13. 腹胀禁用攻泻论《叶选医衡》
  14. 腹胀痛《丹溪治法心要》
  15. 腹胀解《儿科萃精》
  16. 腹胀总括《医宗金鉴》
  17. 腹胀腹痛《景岳全书》
  18. 腹直肌触及边界不清的固定包块【疾病症状】
  19. 腹胀第四十五问《婴童百问》
  20. 腹直肌鞘内血肿【疾病大全】
  21. 腹胀肠鸣切痛《圣济总录》
  22. 腹直肌自发性破裂【疾病大全】
  23. 腹胀肠鸣【方剂主治】
  24. 腹中【方剂主治】
  25. 腹胀便秘【中药主治】
  26. 腹中刺痛【方剂主治】
  27. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  28. 腹中儿啼《胎产秘书》
  29. 腹胀【方剂主治】
  30. 腹中积聚《卫生宝鉴》
  1. 腹胀满闷论《胎产心法》
  2. 腹胀满《普济方·针灸》
  3. 腹胀满闷论《妇科秘书》
  4. 腹胀满《新修本草》
  5. 腹胀满痛《伤寒标本心法类萃》
  6. 腹胀论《小儿卫生总微论方》
  7. 腹胀门《幼科切要》
  8. 腹胀雷鸣方三首《外台秘要》
  9. 腹胀门《幼科指南》
  10. 腹胀禁用攻泻论《叶选医衡》
  11. 腹胀水气《儒门事亲》
  12. 腹胀解《儿科萃精》
  13. 腹胀痛《丹溪治法心要》
  14. 腹胀简便方《幼幼集成》
  15. 腹胀有虚实《幼科释谜》
  16. 腹胀黄肿《奇效简便良方》
  17. 腹胀原由症治《幼科释谜》
  18. 腹胀候《诸病源候论》
  19. 腹胀肢肿《奇效简便良方》
  20. 腹胀候《诸病源候论》
  21. 腹胀总括《医宗金鉴》
  22. 腹胀候《巢氏病源补养宣导法》
  23. 腹胀总括《幼科心法要诀》
  24. 腹胀腹痛《医述》
  25. 腹诊先兆的理论基础《中医疾病预测》
  26. 腹胀腹痛《景岳全书》
  27. 腹正中线《中医词典》
  28. 腹胀第四十五问《婴童百问》
  29. 腹中（疒丂）痛《中医词典》
  30. 腹胀肠鸣切痛《圣济总录》
  31. 腹中暴症《急救广生集》


浮肿论_《胎产心法》_中医妇科_【岐黄之术】

浮肿论

浮肿论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足俱浮，皮肤间光莹色润，乃脾虚不能制水，肾虚不能行水也。宜大补为主，补中利水汤治之。如因寒邪湿气，伤表无汗而肿，前汤加姜皮、半夏、苏叶，或五皮散亦可。又有由败血乘虚停积，而循经流入四肢，留淫日深，腐坏如水，故令面目四肢浮肿，乍寒乍热。医人不识，误作水气治之，多用导水。

凡治水药极能虚人，产后既虚，药又虚之，是谓重虚，多致夭枉。如产毕随服生化汤，化瘀生新，自无此败血如水之证。今既失治，宜服小调经散，则血行肿消。密斋用调经汤，又加味五皮汤，使气血流行，风湿消散，肿自消矣。若水气系肺，失降下之令，其人必发咳嗽，小便涩少，可立而辨也。如脚肿或肚肿，或成鼓肿，宜济生肾气丸。冯氏云∶产后浮肿，若寒水侮土，宜养脾肺。若气虚浮肿，宜益脾胃。若水气浮肿，宜补中汤。若兼喘咳而脉沉细无力，此命门火衰，脾土虚寒也，八味丸主之。腹满者，虚气而非血也，补中汤送八味丸。一以升补清阳，一以敛纳浊气，升降既得，而胀满自消矣。

补中利水汤 治产后七日外，消肿利水。

人参 白术（土炒。各二钱） 茯苓 白芍（炒。各一钱） 木瓜（八分） 陈皮（五分） 紫苏木通 制苍术 大腹皮（黑豆水制净） 浓朴（姜汁制，各四分）

水煎服。如壅满，用制半夏、陈皮、制香附监之。虚，加人参。热，加去心麦冬、炒黄芩以清肺金。

大便不通，加郁李仁、麻仁各一钱。

小调经散 治产后浮肿，因败血者。

归身（酒洗） 赤芍 桂心（各一钱） 没药 琥珀（各一分） 麝香 细辛（各五厘） 炙草（二分）

为末，每服五分，姜汁酒调下。

调经汤

归身（酒洗） 赤芍 丹皮 桂心 赤茯苓 陈皮 炙草（各一钱） 细辛 炮姜（各五分）

姜一片，水煎服。

加味五皮汤 治产后虚弱，腠理不密，调理失宜，外受风湿，面目浮肿，四肢肿者。

桑白皮 陈皮 茯苓皮 大腹皮（黑豆水制净） 生姜皮（各一钱） 汉防己 枳壳（麸炒） 猪苓（各八分） 炙草（五分）

生姜引，水煎服。此方重在外受风湿四字，故用此渗利之剂。

五皮散（见本卷痢滞门。） 生化汤（见本卷生化汤论后。） 济生肾气丸（见上卷诸痛门，附六味地黄汤下。） 补中益气汤（见上卷诸痛门。） 八味地黄丸（见上卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀满闷论
  • 当前页：浮肿论
  • 下一页：咳嗽论
<<< 返回本书目录
  1. 浮肿论《胎产心法》
  2. 浮肿门《万氏秘传片玉心书》
  3. 浮肿论《妇科秘书》
  4. 浮肿证治《妇科心法要诀》
  5. 浮肿【方剂主治】
  6. 浮肿证治《医宗金鉴》
  7. 浮肿【中药主治】
  8. 浮肿症《女科秘要》
  9. 浮肿《医学传心录》
  10. 浮珠丸子【方剂大全】
  11. 浮肿《续名医类案》
  12. 符号检验《医学统计学》
  13. 浮肿《万氏秘传片玉心书》
  14. 符号秩和检验临界值表《预防医学》
  15. 浮肿《沈氏女科辑要》
  16. 匐地风毛菊【中药大全】
  17. 浮肿《盘珠集胎产症治》
  18. 匐地龙【中药大全】
  19. 浮肿《女科折衷纂要》
  20. 匐行穿孔性弹性组织变性【疾病大全】
  21. 浮肿《景景医话》
  22. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  23. 浮肿《济阴纲目》
  24. 匐行性角膜溃疡【疾病大全】
  25. 浮肿《古今医案按》
  26. 匐行性脉络膜萎缩【疾病大全】
  27. 浮肿《产鉴》
  28. 匐行性脉络膜炎【疾病大全】
  29. 浮翳坠翳丸【方剂大全】
  30. 匐行疹【疾病症状】
  1. 浮肿论《胎产心法》
  2. 浮肿《盘珠集胎产症治》
  3. 浮肿论《妇科秘书》
  4. 浮肿《女科折衷纂要》
  5. 浮肿门《万氏秘传片玉心书》
  6. 浮肿《沈氏女科辑要》
  7. 浮肿者治其经《中医词典》
  8. 浮肿《万氏秘传片玉心书》
  9. 浮肿证治《医宗金鉴》
  10. 浮肿《松峰说疫》
  11. 浮肿证治《妇科心法要诀》
  12. 浮肿《竹林女科证治》
  13. 浮肿症《女科秘要》
  14. 浮肿《古今医案按》
  15. 符号检验《医学统计学》
  16. 浮肿《济阴纲目》
  17. 符号检验《预防医学》
  18. 浮肿《证治准绳·幼科》
  19. 符号秩和检验（Wilcoxon法）《预防医学》
  20. 浮肿《医述》
  21. 符号秩和检验临界值表《预防医学》
  22. 浮肿《续名医类案》
  23. 符咒《松峰说疫》
  24. 浮肿《冯氏锦囊秘录》
  25. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  26. 浮肿《产鉴》
  27. 匐行性角膜溃疡《眼科学》
  28. 浮肿《中医词典》
  29. 匐行疹《默克家庭诊疗手册》
  30. 浮肿《景景医话》
  31. 涪翁《中医词典》


咳嗽论_《胎产心法》_中医妇科_【岐黄之术】

咳嗽论

咳嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内，外感风寒咳嗽，鼻塞声重恶寒者，只服生化汤自愈。内有芎姜散其邪也。或于生化汤中，加杏仁、桔梗。有痰，加天花粉。又有加味生化汤，并皆治之。总不用麻黄动汗，即嗽而胁痛，亦不用柴胡伐肝，因其内虚耳。《医通》用桔梗汤加葱白、香豉、生姜，或用小建中汤，且又能治风木乘脾而嗽。至于产后久嗽，宜加味甘桔汤主之。

《尊生》用桑贝芎归清肺汤，治产后咳嗽甚效。冯氏并《纲目》书云∶产后咳嗽，悉属胃气不足。胃为五脏之本，胃气一虚，五脏失所，百病生焉。虽谓肺主皮毛，腠理不密所致，不知肺属辛金，生于己土，亦因土虚不能生金，所以腠理不密，外邪易感。其阴火上炎者，宜壮土以生金，滋水以制火，若不补虚，见证治标则误矣。按壮土生金，异功散也。滋水制火，地黄丸也。故《医通》治产后虚嗽，有用异功散去术，加山药、细辛、桂枝之方。阴虚感客邪，六味丸去萸，加桂枝、细辛。阴虚水不制火而嗽，六味丸加麦冬、五味等方也。然又有干嗽、内热，桔梗汤加葳蕤、麦冬、丹皮，蜜煎姜、橘之类。盖干嗽一证，有小儿食乳易治，无则成劳。产后食盐醯太早者，难治。须待再产月内，切记迟用，更宜少用，方可望愈。密斋云∶产后多因恶露上攻，流入肺经，乃成咳嗽。其证胸膈胀闷，宜服二母汤。按二母性凉，岂能治恶露上攻？人参补气，又何能疗恶露流入肺经之嗽？虽立斋将桃仁、杏仁加倍，以泻肺导瘀，然予终不敢妄于用也。若果瘀入肺经，即冲肺证矣，当不止于发嗽、胸胀已耳。

加味生化汤 治产后感风寒咳嗽，鼻塞声重。

当归（二钱五分） 川芎（一钱） 杏仁（十粒，去皮尖） 炮姜 桔梗 炙草（各四分） 知母（八分，酒炒）

姜一片，水煎服。有痰，加天花粉。虚弱有汗，嗽，加人参一钱。予谓此方，有知母、花粉并用，须产久无块痛，方可用之。

桔梗汤（即甘桔汤） 治风热肺气不清嗽。

桔梗 甘草（各三钱）

水煎服。

加味甘桔汤 治产后嗽久不止，涕唾稠粘。

甘草 桔梗 款冬花 贝母（去心） 前胡 枳壳（麸炒） 白茯苓 五味子（碎） 麦冬（去心。各等分）

淡竹叶十五片，水煎服。

桑贝芎归清肺汤 治产后咳嗽。

前胡 紫菀 贝母（去心） 桑白皮 茯苓 当归 川芎 干葛 紫苏（各一钱）

水煎服。

异功散 治肺胃气虚，稀痰喘嗽。

人参 白术（土炒） 茯苓（各一钱） 陈皮（去白） 炙草（各六分）

为散，每服三四钱，生姜煎汤调服。

二母汤 治产后恶露上攻，流入肺经咳嗽不已。

人参 贝母（去心） 茯苓 知母（各一钱） 桃仁（去皮尖） 杏仁（去皮尖。各二钱）

水煎，食后服。

生化汤（见本卷生化汤论后。） 小建中汤（见本卷脱汗亡阳门，附黄 建中汤下。）六味地黄丸（见上卷诸痛门，附六味地黄汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿论
  • 当前页：咳嗽论
  • 下一页：淋证论
<<< 返回本书目录
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  3. 咳嗽论《医门法律》
  4. 咳嗽论治《类证治裁》
  5. 咳嗽论《医贯》
  6. 咳嗽脉论《三指禅》
  7. 咳嗽论《胎产心法》
  8. 咳嗽门《辨证录》
  9. 咳嗽论《侣山堂类辩》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽论《妇科秘书》
  12. 咳嗽门《古今名医汇粹》
  13. 咳嗽连声、干咳无痰已月余《名师垂教》
  14. 咳嗽门《古今医统大全》
  15. 咳嗽劳症膏【方剂大全】
  16. 咳嗽门《万氏秘传片玉心书》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽门《王旭高临证医案》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽门《卫生宝鉴》
  21. 咳嗽候-妇科心镜（上）《古今医统大全》
  22. 咳嗽门《小儿推拿广意》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽门《小儿推拿广意》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽门《医方考》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽门《幼科切要》
  29. 咳嗽咯血【中药主治】
  30. 咳嗽门《幼科推拿秘书》
  1. 咳嗽论《胎产心法》
  2. 咳嗽论《医门法律》
  3. 咳嗽论《医贯》
  4. 咳嗽连声、干咳无痰已月余《名师垂教》
  5. 咳嗽论《婴童类萃》
  6. 咳嗽类《察病指南》
  7. 咳嗽论《侣山堂类辩》
  8. 咳嗽解《儿科萃精》
  9. 咳嗽论《妇科秘书》
  10. 咳嗽简便方《幼幼集成》
  11. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  12. 咳嗽兼目疾论《银海指南》
  13. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  14. 咳嗽加减主方《痰火点雪》
  15. 咳嗽论治《类证治裁》
  16. 咳嗽候（妇科心镜 上）《古今医统大全》
  17. 咳嗽脉案《类证治裁》
  18. 咳嗽候《诸病源候论》
  19. 咳嗽脉候《类证治裁》
  20. 咳嗽喉中作声《医学纲目》
  21. 咳嗽脉论《三指禅》
  22. 咳嗽根原《四圣心源》
  23. 咳嗽门《幼科切要》
  24. 咳嗽歌《幼科推拿秘书》
  25. 咳嗽门《张氏医通》
  26. 咳嗽歌《伤寒百证歌》
  27. 咳嗽门《古今名医汇粹》
  28. 咳嗽歌《奇方类编》
  29. 咳嗽门《医方考》
  30. 咳嗽概说《儿科要略》
  31. 咳嗽门《丹台玉案》


淋证论_《胎产心法》_中医妇科_【岐黄之术】

淋证论

淋证论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后淋证，此亦血去阴虚生内热也。盖肾为至阴，主行水道，去血过多，真阴亏损，故生内热，小便成淋而涩痛。是以热客于脬，虚则频数，热则涩痛也。气血兼热，血入胞中，则血随小便而为血淋。但小便淋 ，却与不通当分别而治。不通者属气虚，淋属内热涩痛。故密斋治淋，用知柏导赤散，调益元散治之。冯氏云∶血虚热郁，当用六味丸、逍遥散补阴养血，滋其化源，佐以导血药可也。《医通》云∶膀胱阴虚而小便淋沥，生料六味合生脉散，大剂煎成，隔汤炖热，续续进之，以滋化源。或补中益气汤，兼服六味地黄丸。更有收生不谨，以致损胞而得淋沥者，应用峻补，宜参术汤，或用参术膏，煎以猪羊胞汤，极饥时饮之，令气血骤长，不过月余，其胞可完。丹溪曾治一妇，诊其脉虚甚，用参、 为君，芎、归为臣，桃仁、陈皮、茯苓为佐，煎以猪羊胞汤服之，一月而愈。又有茅根汤，并加味茅根汤、《济阴》加味四物汤，俱治淋方也。附录以备择用。

知柏导赤散

生地 赤芍 木通 麦冬（去心） 黄柏 知母（炒） 桂心 甘草（生。各一钱）

灯心四十九寸，水煎，调益元散二钱服。

益元散（一名天水散，一名六一散。） 治暑月小水不利。

滑石（六两，水飞） 甘草（炙六钱，生四钱）

为散，清水调服。老人虚人及病后伤津，小便不利禁用。加水飞辰砂一钱，名辰砂六一散，治暑月惊悸多汗，小便涩痛。

参术汤 治妇人生产，稳婆误用手指掐胞损破，以致小便不禁。

人参（二钱五分） 白术（二钱，土炒） 黄 （一钱五分，蜜炙） 陈皮（去白） 桃仁（去皮尖） 茯苓（各一钱） 炙草（五分）

先用猪胞或羊胞一个，洗净，水二盏，煮至一盏，去胞。入药，煎七分，食前服，多剂乃佳。

茅根汤 治赤、白、砂、石诸淋。

茅根（一两） 滑石（一钱， ） 甘草（五分） 紫贝（一个， ） 石首鱼脑砂（一个，焙干，研为末。一方用二个， 。） 阙字姜（一块）

灯心三十寸，煎入鱼头末，空心温服。

加减茅根汤 治产后淋，小便痛及血淋等证。

白茅根（一两） 瞿麦 车前 冬葵子 通草（各一钱） 鲤鱼齿（一百个，为末）

水煎，入鱼齿末，空心温服。

济阴加味四物汤 诸淋皆属于热，用此累效。

当归 川芎 赤芍 生地 杜牛膝 木通 甘草梢（各一钱） 桃仁（五个，去皮尖） 滑石（一钱五分） 木香（二分）

水煎服。

六味地黄丸（见上卷诸痛门，附六味地黄汤下。） 补中益气汤（见上卷诸痛门。） 逍遥散（见上卷胎逆上逼门。） 生脉散（见本卷晕厥门。） 参术膏（见本卷类疟及寒热往来门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽论
  • 当前页：淋证论
  • 下一页：小便数及遗尿不禁论
<<< 返回本书目录
  1. 淋证论《胎产心法》
  2. 淋证门《辨证录》
  3. 淋证【中药主治】
  4. 淋证门《古今医统大全》
  5. 淋证【疾病大全】
  6. 淋证门《幼科心法要诀》
  7. 淋证《中医内科学》
  8. 淋证门《幼科指南》
  9. 淋证《针灸学》
  10. 淋证治《三因极一病证方论》
  11. 淋证《医学集成》
  12. 淋证总括《医宗金鉴》
  13. 淋证《医法圆通》
  14. 淋症《评琴书屋医略》
  15. 淋证《万病回春》
  16. 淋症《幼科铁镜》
  17. 淋证《女科切要》
  18. 淋症（附白尿）《陈氏幼科秘诀》
  19. 淋证《明医指掌》
  20. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  21. 淋证《回春录》
  22. 淋症论《妇科秘书》
  23. 淋证《扁鹊心书》
  24. 淋症门《幼科切要》
  25. 淋蘸防风汤【方剂大全】
  26. 淋症丸【方剂大全】
  27. 淋熨芎藭汤【方剂大全】
  28. 淋症遗精《急救广生集》
  29. 淋熨顽荆散【方剂大全】
  30. 淋浊《邯郸遗稿》
  1. 淋证论《胎产心法》
  2. 淋证《针灸学》
  3. 淋证门《幼科指南》
  4. 淋证《女科切要》
  5. 淋证门（七则）《辨证录》
  6. 淋证《扁鹊心书》
  7. 淋证治《三因极一病证方论》
  8. 淋证《中医内科学》
  9. 淋证总括《医宗金鉴》
  10. 淋证《回春录》
  11. 淋证总括《幼科心法要诀》
  12. 淋证《明医指掌》
  13. 淋症《评琴书屋医略》
  14. 淋证《万病回春》
  15. 淋症《中医名词词典》
  16. 淋证《医法圆通》
  17. 淋症《傅青主男科》
  18. 淋证《医学集成》
  19. 淋症《医宗己任编》
  20. 淋药方《是斋百一选方》
  21. 淋症《奇方类编》
  22. 淋渫（xié屑）法《中医词典》
  23. 淋症《幼科铁镜》
  24. 淋洗灸疮法《宋本备急灸法》
  25. 淋症（附白尿）《陈氏幼科秘诀》
  26. 淋洗灸疮法《黄帝明堂灸经》
  27. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  28. 淋洗灸疮法《普济方·针灸》
  29. 淋症论《妇科秘书》
  30. 淋洗《证治准绳·疡医》
  31. 淋症脉候《类证治裁》


小便数及遗尿不禁论_《胎产心法》_中医妇科_【岐黄之术】

小便数及遗尿不禁论

小便数及遗尿不禁论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人下焦如渎，所以主潴泄也。产后气血虚脱，沟渎决裂，潴蓄不固，水泉不止，故数而遗而不禁耳。治法∶下者举之，脱者涩之，宜用升阳调元汤，合桑螵蛸散主之。《医通》云∶产后小便数，乃气虚不能制水，补中益气加车前、茯苓。遗尿不知，补中益气汤。然有肾气不固者，宜六味丸加益智。若因膀胱气虚，小便频数，当补脾肺，补中益气加山萸、山药为主，佐以人参螵蛸散。如系虚寒以致数遗，益心汤最妙。冯氏云∶小便不禁，若脾肾虚弱，补中汤送还少丹。若脾肾虚寒，用八味丸、四神丸佐之。然世有新产之妇，廷孔未敛，故溺出不知。此恒有之，至六七朝自止，不必治也。又有临产损破尿胞遗尿者，已于前淋证门中论治矣。

升阳调元汤 治产后小便数，及遗尿不禁。

人参 益智仁 黄 （蜜炙。各一钱五分） 升麻 炙草（各一钱）

姜枣煎，调桑螵蛸散服。原方药通用一钱五分，予谓升麻、炙草宜减，故各录用一钱。

桑螵蛸散

真桑螵蛸（炒） 白龙骨（ ） 牡蛎（各等分。取左顾者， ）

为细末，每服调服三钱。

人参螵蛸散 治产后阳气虚弱，小便频数及遗尿。

桑螵蛸（二三十个，炒） 人参（二两） 黄 （三两，蜜炙） 鹿茸（酥炙） 牡蛎（ ） 赤石脂（ ） 浓朴（姜汁制。各二两）

上为末，每服二钱。空心粥饮调下。《外台方》无浓朴、石脂，有甘草、生姜。

益心汤 治产后小便数及遗尿。

益智仁（二十七粒）

为细末，每服二钱，米饮调服。

还少丹 治脾肾虚寒，血气羸乏，不思饮食，发热盗汗等证。

熟地（二两） 山药 牛膝（酒浸。各一两五钱） 山萸肉 茯苓（乳拌） 杜仲（姜汁炒断丝） 远志（制，去心，取净肉） 五味子（炒） 楮实子（酒蒸） 小茴香（炒） 巴戟天（酒浸，去骨）肉苁蓉（酒浸，洗去泥甲。各一两） 石菖蒲（五钱）

枣肉加蜜为丸，每服三四钱。白汤、淡盐汤俱可送下。

补中益气汤（见上卷诸痛门。） 六味丸 八味丸（俱见上卷诸痛门，附六味地黄汤下。） 四神丸（见本卷腹痛门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋证论
  • 当前页：小便数及遗尿不禁论
  • 下一页：蓐劳骨蒸论
<<< 返回本书目录
  1. 小便数及遗尿不禁论《胎产心法》
  2. 小便数-伤寒门（下）《古今医统大全》
  3. 小便数及多方《外台秘要》
  4. 小便五色《普济方·针灸》
  5. 小便数【方剂主治】
  6. 小便五色《针灸资生经》
  7. 小便数《证治准绳·杂病》
  8. 小便血《本草纲目》完整版
  9. 小便数《证治准绳·女科》
  10. 小便血《秘传证治要诀及类方》
  11. 小便数《证治准绳·女科》
  12. 小便血《评琴书屋医略》
  13. 小便数《证治准绳·类方》
  14. 小便血《孙真人海上方》
  15. 小便数《幼幼新书》
  16. 小便血《幼幼新书》
  17. 小便数《医碥》
  18. 小便血《杂病广要》
  19. 小便数《医碥》
  20. 小便血及九窍出血方《外台秘要》
  21. 小便数《女科证治准绳》
  22. 小便异常《家庭医学百科-医疗康复篇》
  23. 小便数《女科证治准绳》
  24. 小便因寒闭塞《医学衷中参西录》
  25. 小便数《济阴纲目》
  26. 小便余沥【方剂主治】
  27. 小便时晕倒的急救《现代院外急救手册》
  28. 小便原委论《医经溯洄集》
  29. 小便涩痛【方剂主治】
  30. 小便证《博济方》
  1. 小便数及遗尿不禁论《胎产心法》
  2. 小便数及多方五首《外台秘要》
  3. 小便五色《普济方·针灸》
  4. 小便数候《诸病源候论》
  5. 小便五色《针灸资生经》
  6. 小便数候《诸病源候论》
  7. 小便下血《医法圆通》
  8. 小便数候《诸病源候论》
  9. 小便血《评琴书屋医略》
  10. 小便数而欠《卫生宝鉴》
  11. 小便血《孙真人海上方》
  12. 小便数（伤寒门 下）《古今医统大全》
  13. 小便血《幼幼新书》
  14. 小便数《女科证治准绳》
  15. 小便血《杂病广要》
  16. 小便数《女科证治准绳》
  17. 小便血《秘传证治要诀及类方》
  18. 小便数《医效秘传》
  19. 小便血候《巢氏病源补养宣导法》
  20. 小便数《济阴纲目》
  21. 小便血候《诸病源候论》
  22. 小便数《医碥》
  23. 小便血及九窍出血方一十二首《外台秘要》
  24. 小便数《医碥》
  25. 小便异常《家庭医学百科-医疗康复篇》
  26. 小便数《证治准绳·杂病》
  27. 小便异常《中医内科学》
  28. 小便数《证治准绳·女科》
  29. 小便因寒闭塞《医学衷中参西录》
  30. 小便数《证治准绳·女科》
  31. 小便余沥《中医词典》


蓐劳骨蒸论_《胎产心法》_中医妇科_【岐黄之术】

蓐劳骨蒸论

蓐劳骨蒸论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后去血劳伤，再加之调养失宜，所生者少。脾肺气弱，不能运其精微，致令骨蒸劳热。若富贵之家，虽有美食及药力以调养，必有他事不如意，而怒动肝火，耗伤其方生之血，亦能致饮食减少，虚羸体倦。况新产之妇，原属血虚，所生之血无几，一经伤耗，则阴血更虚，焉得不成内热骨蒸也。即藜藿之人，不特无美食药力滋生气血，更兼自乳其子，则方生之血岂能骤足？倘本质瘦弱，又焉得而不阴虚内热以成骨蒸也。即或本体壮盛，常见生育数胎，自为乳哺，则面颜多有老过年岁者，即此而验，概可知矣。是以产后易成蓐劳之证。故治产后虚弱，用参归汤。作寒热，白茯苓散。虚证杂见成蓐劳者，鳖甲汤。无疾觉虚，十全大补汤，又当归羊肉汤。有治产后骨蒸，先服清骨散，后服保真汤。又有加味大造丸，亦能治骨蒸劳热。《医通》云∶产后蓐劳，因产不顺，疲极筋力，忧心劳虑，或产后将养失宜，致令虚羸喘乏，寒热如疟，百节烦痛，头疼自汗，肢体倦怠，咳嗽痰逆，腹中绞刺，当扶正为主，六君子加当归。若脾肺气虚，咳嗽口干，异功散加麦冬五味。气虚头晕，补中益气倍用归、 。肝经血虚，肢体作痛，四物加参、苓、术、桂。肝肾虚弱，自汗盗汗，往来寒热，六味丸加五味子。脾虚血弱腹痛，月经不调，归脾汤倍木香。血虚有热，增损柴胡汤。骨蒸劳热，咳嗽有红者，异功散去术，加山药、丹皮、五味、阿胶、童便。热而无痰干咳，逍遥散用蜜煎姜、橘，蜜蒸白术。产后虚损，不时寒热，或经一二载元神不复，月事不转，先与千金当归芍药汤，后与乌骨鸡丸调补。大抵此证，多因脾胃虚弱，饮食减少，以致疲惫而成，当补脾胃，进饮食，则诸脏有所倚赖，病自愈矣。

参归汤 治产后虚弱。

人参 当归（酒浸。各二钱） 猪肾（一个） 糯米 葱白

水煎服。

白茯苓散 治产后蓐劳，头目肢体疼痛，寒热如疟。

人参 当归 熟地 川芎 白芍（炒） 黄 （蜜炙） 桂心（各五分） 茯苓（一钱） 猪肾（一个）

姜、枣引，水煎服。

鳖甲汤 治产后虚证杂见成蓐劳。

黄 （蜜炙） 鳖甲（炙。各一钱） 牛膝（七分，酒蒸） 人参 茯苓 当归 白芍（炒） 桑寄生 麦冬（去心） 熟地 桃仁（去皮尖） 桂心 炙草（各五分） 续断（三钱，酒制，取净肉）

猪肾煮汁作水，加姜、枣引，煎服。

当归羊肉汤 治产后无疾觉虚。

当归（五两） 黄 （四两，蜜炙） 生姜（六两）

肥羊肉一斤，煮取汁煎药，分四服。

清骨散 治骨蒸劳热，男女皆可用。

柴胡 前胡 胡黄连 乌梅（各八分） 猪骨髓（一段） 韭白（十根）

水煎成，入猪胆汁少许服。一方，将药为末，猪髓一钱，猪胆汁一个，韭白同捣为丸，绿豆大。每服三四十丸，开水食后送下。

保真汤

人参 茯苓 白术（土炒，如咳嗽用蜜蒸） 麦冬（去心） 白芍（炒） 枸杞 生地 熟地 知母（炒。各一钱） 黄 （蜜炙） 川芎 地骨皮（各八分） 当归 天冬（去心。各二钱） 五味子（十粒） 黄柏（六分，炒） 炙草（四分）

枣二枚，水煎服。亦可作丸服。一方，天冬只用一钱，无麦冬。

加味大造丸 治骨蒸劳热。如服保真汤，不须服此。

人参 当归（酒浸） 山药 黄柏（炒） 枸杞子（各一两） 麦冬（去心） 石斛（各八钱）生地（二两） 柴胡（六钱） 胡黄连（五钱） 紫河车（一具，水洗净，白酒蒸）

另将麦冬、地黄先捣如泥，紫河车蒸熟，亦另捣，后入诸药于河车、麦冬、地黄内，同捣为丸。

如焙干河车为末，则炼蜜为丸亦可。

增损柴胡汤 治少阳血虚，寒热不止。

人参 川芎 芍药 炙草（各一钱） 柴胡 制半夏（各二钱） 陈皮（八分）

姜五片，大枣四枚，水煎服。

千金当归芍药汤 治产后烦满不安。

人参 芍药（炒） 麦冬（去心） 干地黄（各一钱） 当归（一钱五分） 桂心（四分）粳米（一撮） 生姜（三片）

去核大枣三枚，水煎服。

乌骨鸡丸 治妇人郁结不舒，蒸热咳嗽，月事不调，或久闭不行，或倒经血溢于上，或产后蓐劳，或崩淋不止，及带下赤白、白淫诸证。兼疗男子斫丧太早，劳嗽吐红，或虚损者。

乌骨鸡（一只，取白丝毛者方可用。男用雌，女用雄，拣嫩长者，溺倒，泡去毛，竹刀剖胁出肫肝，去秽，留内金。并去肠垢，仍入腹内） 熟地（四两。如血热加生地黄二两） 北五味（一两，碎）

上二味，入鸡腹内，用陈酒或酒酿、童便各二碗，水数碗，于砂锅内旋煮旋添，糜烂汁尽。

绵黄 （三两，去皮，蜜酒拌炙） 于术（三两，饭上蒸九次） 白茯苓（去皮净） 归身（酒洗）白芍（酒炒。各二两）

上五味，预为粗末，同鸡肉捣烂，焙干。骨用酥炙，共为细末，入下项药∶

人参（三两，虚甚，加至六两） 川芎（一两，童便浸，切晒） 牡丹皮（二两，酒浸，勿炒）

上三味，各为细末，和前药中。另用干山药末六两，打糊，众手丸。或晒干，勿令馊，瓷罐收贮。

清晨，人参汤或沸汤送下三钱；卧时，醇酒再服二钱。大便实者，炼白蜜为丸亦可。骨蒸，加炙九肋鳖甲三两，银柴胡、地骨皮各一两五钱。经闭，加肉桂一两。崩漏下血，倍熟地，加真阿胶二两。倒经血溢，加去心麦冬二两。郁结痞闷，加童便制香附二两，沉香五钱。赤白带下，加真川萆 二两，四制香附二两，蕲艾一两。白淫，倍用参、 、苓、术。按乌骨鸡丸，诸药皆寻常而无奇处，治调经最验。

盖鸡属巽补肝，犹妙在乌骨益肾，变巽归坎，甲癸同源，兼滋冲任也。

十全大补汤（见上卷胎不长养门。） 异功散（见本卷咳嗽门。） 六君子汤补中益气汤（俱见上卷诸痛门。） 六味地黄丸（见上卷诸痛门，附六味地黄汤下。） 四物汤（见上卷安胎门。） 归脾汤（见上卷胞漏小产门。） 逍遥散（见上卷胎逆上逼门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便数及遗尿不禁论
  • 当前页：蓐劳骨蒸论
  • 下一页：吐衄及口鼻黑气起而衄并舌黑论
<<< 返回本书目录
  1. 蓐劳骨蒸论《胎产心法》
  2. 蓐劳虚羸证治《妇科心法要诀》
  3. 蓐劳《证治准绳·女科》
  4. 蓐劳虚羸证治《医宗金鉴》
  5. 蓐劳《医学心悟》
  6. 蓐劳虚羸总括《妇科心法要诀》
  7. 蓐劳《女科证治准绳》
  8. 蓐劳虚羸总括《医宗金鉴》
  9. 蓐劳《女科折衷纂要》
  10. 蓐劳证治《三因极一病证方论》
  11. 蓐劳《景岳全书》
  12. 褥疮《地震灾后常见病多发病中医药治疗手册》
  13. 蓐劳《济阴纲目》
  14. 褥疮《默克家庭诊疗手册》
  15. 蓐劳《妇人规》
  16. 褥疮【疾病大全】
  17. 蓐劳《产鉴》
  18. 褥疮、病因学及预防《临床激光治疗学》
  19. 蓐疮门主论《疡医大全》
  20. 褥疮的预防及处理《基础护理学》
  21. 蓐疮《幼幼新书》
  22. 褥劳《盘珠集胎产症治》
  23. 入院记录《病历书写规范》
  24. 软产道裂伤【疾病症状】
  25. 入睡障碍性失眠【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡困难【疾病症状】
  28. 软产道异常【疾病症状】
  29. 入睡幻觉【疾病症状】
  30. 软产道异常性难产【疾病大全】
  1. 蓐劳骨蒸论《胎产心法》
  2. 蓐劳《女科证治准绳》
  3. 蓐劳虚羸证治《医宗金鉴》
  4. 蓐劳《评注产科心法》
  5. 蓐劳虚羸证治《妇科心法要诀》
  6. 蓐劳《女科折衷纂要》
  7. 蓐劳虚羸总括《医宗金鉴》
  8. 蓐劳《妇人规》
  9. 蓐劳虚羸总括《妇科心法要诀》
  10. 蓐劳《竹林女科证治》
  11. 蓐劳证治《三因极一病证方论》
  12. 蓐劳《医学心悟》
  13. 蓐痨《医述》
  14. 蓐劳《济阴纲目》
  15. 蓐养以防其变三《育婴家秘》
  16. 蓐劳《证治准绳·女科》
  17. 溽暑《中医词典》
  18. 蓐劳《产鉴》
  19. 溽蒸《中医词典》
  20. 蓐劳《中医词典》
  21. 褥疮《默克家庭诊疗手册》
  22. 蓐劳《景岳全书》
  23. 褥疮《中医名词词典》
  24. 蓐劳《中医名词词典》
  25. 褥疮《地震灾后常见病多发病中医药治疗手册》
  26. 蓐风《中医词典》
  27. 褥疮的分期及处理《基础护理学》
  28. 蓐疮门主论《疡医大全》
  29. 褥疮的激光外科处理《临床激光治疗学》
  30. 蓐疮门主方《疡医大全》
  31. 褥疮的易发部位《基础护理学》


吐衄及口鼻黑气起而衄并舌黑论_《胎产心法》_中医妇科_【岐黄之术】

吐衄及口鼻黑气起而衄并舌黑论

吐衄及口鼻黑气起而衄并舌黑论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后吐血，诸书皆称难治，以其上下脱也。《医通》云∶产后鼻衄，乃气血逆行所致，用紫苏饮入童便、荆芥灰治之。《良方》以荆芥焙为末，童便服二钱。与《医通》意同。又《尊生》治产后鼻血不止，用犀角、生地、赤芍，合二味参苏饮。如口鼻黑气起而衄者，难治。盖五脏之华，皆上注于面。凡色红赤者，阳热之生气也。青黑者，阴寒之绝气也。况口鼻为阳明多血多气之经，而见阴寒惨杀之气，则胃中阳和之气衰败可知矣。复至鼻衄，则阳亡阴走也，胃绝肺败，阴阳两亡，故不可治。

但有禳厌一法，或可望生。急取绯线一条，并产妇顶心发两条，紧系中指节上即止。无药可治。立斋云∶急用三味参苏饮治之，亦有得生者。如前证再兼舌紫黑者，为血先死，不治。盖心主血，少阴气绝则血不上荫耳。汪石山治一妇，产后血逆上行，鼻衄口干，心躁舌黑，因瘀血上升，遂用益母丸二丸，童便化下。鼻衄渐止，血渐通。此条当与三冲门参看。

三味参苏饮 治产后瘀血入肺，咳嗽喘急。若口鼻黑气起，急用此药，亦有可望得生者。

人参（一两） 苏木（二两） 制附子（五钱）

上作一剂，水煎服。

紫苏饮（见上卷安胎门） 二味参苏饮（见本卷三冲门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳骨蒸论
  • 当前页：吐衄及口鼻黑气起而衄并舌黑论
  • 下一页：大小便血论
<<< 返回本书目录
  1. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  2. 吐衄下血《脉因证治》
  3. 吐衄【中药主治】
  4. 吐衄下血瘀血《金匮悬解》
  5. 吐衄《女科秘旨》
  6. 吐衄血《杂病治例》
  7. 吐衄《丹溪手镜》
  8. 吐呕《丹溪手镜》
  9. 吐弄舌【疾病症状】
  10. 吐清水【方剂主治】
  11. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  12. 吐清水证-吞酸门 《古今医统大全》
  13. 吐脓《血证论》
  14. 吐乳《景岳全书》
  15. 吐逆歌《伤寒百证歌》
  16. 吐乳《小儿药证直诀》
  17. 吐逆【方剂主治】
  18. 吐散《本草求真》
  19. 吐逆【中药主治】
  20. 吐舌《医宗金鉴》
  21. 吐逆《证治准绳·幼科》
  22. 吐舌弄舌《保婴撮要》
  23. 吐逆《幼幼新书》
  24. 吐酸【疾病症状】
  25. 吐纳之术《人体使用手册》
  26. 吐酸水【方剂主治】
  27. 吐痢《证治准绳·类方》
  28. 吐痰法《幼科推拿秘书》
  29. 吐利心腹痛《幼幼新书》
  30. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  1. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  2. 吐衄《丹溪手镜》
  3. 吐衄六《金匮悬解》
  4. 吐衄《女科秘旨》
  5. 吐衄十一《金匮悬解》
  6. 吐弄舌《中医词典》
  7. 吐衄下血《脉因证治》
  8. 吐弄舌《中医名词词典》
  9. 吐衄下血二《金匮悬解》
  10. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  11. 吐衄下血一《金匮悬解》
  12. 吐脓血《中医词典》
  13. 吐衄血《杂病治例》
  14. 吐脓《血证论》
  15. 吐呕《丹溪手镜》
  16. 吐逆歌《伤寒百证歌》
  17. 吐呕不乳《竹林女科证治》
  18. 吐逆《证治准绳·幼科》
  19. 吐清水《中医词典》
  20. 吐逆《幼幼新书》
  21. 吐清水证（吞酸门）《古今医统大全》
  22. 吐纳《中医词典》
  23. 吐乳《景岳全书》
  24. 吐沫不乳《奇效简便良方》
  25. 吐乳《竹林女科证治》
  26. 吐绿水《中医词典》
  27. 吐乳《小儿药证直诀》
  28. 吐痢候《诸病源候论》
  29. 吐乳泻黄《中医词典》
  30. 吐痢《证治准绳·类方》
  31. 吐乳泻青《中医词典》


大小便血论_《胎产心法》_中医妇科_【岐黄之术】

大小便血论

大小便血论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后尿血，小腹痛者，乃败血流入膀胱；小腹不痛，但溺时涩痛者，乃内热也。

并用小蓟汤主之。《尊生》用加味肾气去桂、附，加生地、发灰治之。至于大便便血，或因饮食起居失宜，或因六淫七情过极，致元气亏损，阴络受伤也，四君子加生地、升麻、归身、白芍、发灰治之。

小蓟汤

小蓟根 生地 赤芍 木通 蒲黄 淡竹叶 甘草梢（生。各一钱） 滑石（二钱）

灯心四十九寸，水煎服。败血，加归尾、红花各一钱。兼内热，加黄芩，去心麦冬各一钱。

加味肾气汤（见上卷诸痛门，附六味汤下。照丸方减分两，作汤剂煎服。） 四君子汤（见上卷胎逆上逼门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄及口鼻黑气起而衄并舌黑论
  • 当前页：大小便血论
  • 下一页：月水不通论
<<< 返回本书目录
  1. 大小便血论《胎产心法》
  2. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  3. 大小便血论《妇科秘书》
  4. 大小便潴留【疾病症状】
  5. 大小便统论《圣济总录》
  6. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  7. 大小便失禁【疾病症状】
  8. 大小肠脉诊部位辨《三十年临证经验集》
  9. 大小便涩【方剂主治】
  10. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  11. 大小便脓血《医宗金鉴》
  12. 大小肠痈《医宗金鉴》
  13. 大小便脓血《伤寒心法要诀》
  14. 大小肠痈论治《类证治裁》
  15. 大小便溺《急救广生集》
  16. 大小二便《幼科释谜》
  17. 大小便难【方剂主治】
  18. 大小二便秘结不通《女科百问》
  19. 大小便秘涩【方剂主治】
  20. 大小二脉《圆运动的古中医学》
  21. 大小便门《傅青主男科》
  22. 大小府-养生余录（上）《古今医统大全》
  23. 大小便论《小儿卫生总微论方》
  24. 大小茴香丸【方剂大全】
  25. 大小便结胀及肾囊肿亮《医门补要》
  26. 大小蓟《本草易读》
  27. 大小便关格不通《圣济总录》
  28. 大小蓟《药笼小品》
  29. 大小便不通利《幼幼新书》
  30. 大小蓟根《证类本草》
  1. 大小便血论《胎产心法》
  2. 大小便血候《诸病源候论》
  3. 大小便血论《妇科秘书》
  4. 大小便血《奇效简便良方》
  5. 大小便宜通《痧胀玉衡》
  6. 大小便血《医述》
  7. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  8. 大小便统论《圣济总录》
  9. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  10. 大小便数候《诸病源候论》
  11. 大小肠交《中医词典》
  12. 大小便脓血《伤寒心法要诀》
  13. 大小肠脉诊部位辨《三十年临证经验集》
  14. 大小便脓血《医学摘粹》
  15. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  16. 大小便脓血《医宗金鉴》
  17. 大小肠痈《医宗金鉴》
  18. 大小便溺《急救广生集》
  19. 大小肠痈《外科心法要诀》
  20. 大小便难候《诸病源候论》
  21. 大小肠痈论治《类证治裁》
  22. 大小便秘《医学纲目》
  23. 大小承气汤《仁术便览》
  24. 大小便论《小儿卫生总微论方》
  25. 大小二便《幼科释谜》
  26. 大小便结胀及肾囊肿亮《医门补要》
  27. 大小二便秘结不通《女科百问》
  28. 大小便关格不通《圣济总录》
  29. 大小二脉《圆运动的古中医学》
  30. 大小便不通利《幼幼新书》
  31. 大小府（养生余录 上）《古今医统大全》


月水不通论_《胎产心法》_中医妇科_【岐黄之术】

月水不通论

月水不通论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后月水不通者，不必药也。妇人冲任之脉，为经络之海，皆起胞内。手太阳、手少阴二经，上为乳汁，下为月水。若产后去血过多，常有月水不通。若乳子者，半岁一岁之内，月经不行，此犹常候。若半岁左右便行，是必少壮血盛之人。若产后一二年月经不通，无他疾苦，亦不必服通经之药。盖因劳伤营卫，冲任脉虚，气血衰少耳。但服健脾胃及滋补气血之药，自然通行。若强通之，是犹揠苗者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便血论
  • 当前页：月水不通论
  • 下一页：痈疽论
<<< 返回本书目录
  1. 月水不通论《胎产心法》
  2. 月水根据时来不快利《女科百问》
  3. 月水不通【方剂主治】
  4. 月下参《滇南本草》
  5. 月水不通《证治准绳·女科》
  6. 月信不调《丹台玉案》
  7. 月水不通《孙真人海上方》
  8. 月信不调《孙真人海上方》
  9. 月水不通《女科证治准绳》
  10. 月信信号《中医疾病预测》
  11. 月水不通《备急千金要方》
  12. 月宜篇《养生导引秘籍》
  13. 月水不调《证治准绳·女科》
  14. 月游胎杀《妇人大全良方》
  15. 月水不调《女科证治准绳》
  16. 月元干支推算法《手掌与疾病》
  17. 月水不利《千金翼方》
  18. 月真【方剂主治】
  19. 月水闭绝不通《女科百问》
  20. 月状骨骨软骨病【疾病大全】
  21. 月水《本草新编》
  22. 刖足伤寒《洄溪医案》
  23. 月水《本草从新》
  24. 岳桦【中药大全】
  25. 月事异常《沈氏女科辑要》
  26. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  27. 月事不调《沈氏女科辑要》
  28. 悦颜色【方剂主治】
  29. 月事不来《沈氏女科辑要》
  30. 越婢加半夏汤【方剂大全】
  1. 月水不通论《胎产心法》
  2. 月水不通候《诸病源候论》
  3. 月水不通无子候《诸病源候论》
  4. 月水不通方论《妇人大全良方》
  5. 月水根据时来不快利《女科百问》
  6. 月水不通《女科证治准绳》
  7. 月水行或不行心腹刺痛方论《妇人大全良方》
  8. 月水不通《证治准绳·女科》
  9. 月水久不绝《中医词典》
  10. 月水不通《备急千金要方》
  11. 月水来腹痛候《诸病源候论》
  12. 月水不通《中医词典》
  13. 月水色黄《中医词典》
  14. 月水不通《孙真人海上方》
  15. 月水汁《中医词典》
  16. 月水不调属风冷之邪搏血论《女科经纶》
  17. 月水滞涩《中医词典》
  18. 月水不调候《诸病源候论》
  19. 月体纳甲《气功外气疗法》
  20. 月水不调候《巢氏病源补养宣导法》
  21. 月望虫《外科证治全书》
  22. 月水不调方论《妇人大全良方》
  23. 月下参《滇南本草》
  24. 月水不调《女科证治准绳》
  25. 月信《中医词典》
  26. 月水不调《证治准绳·女科》
  27. 月信不行《中医词典》
  28. 月水不调《中医词典》
  29. 月信不调《孙真人海上方》
  30. 月水不利无子候《诸病源候论》
  31. 月信不调《丹台玉案》


痈疽论_《胎产心法》_中医妇科_【岐黄之术】

痈疽论

痈疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

新产半月左右，忽发痈肿于四肢、胸腹者，是败血不尽，流滞经络。或气血虚弱，营气不从，逆于肉理也。如败血瘀滞者，则 肿赤痛，而脉弦洪有力，当补血行血之中，佐以导瘀疏气为主。如气血虚弱，营涩卫逆者，则平塌散漫，而脉虚微无力，当大补气血为主。如十全、八珍之属，以固本元，扶胃气。气壮血和，其毒自解。若以毒治，而用清凉解毒，势必不脓不溃，变成坏证矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水不通论
  • 当前页：痈疽论
  • 下一页：乳少无乳并乳汁自出论
<<< 返回本书目录
  1. 痈疽论《疡医大全》
  2. 痈疽瘰《备急千金要方》
  3. 痈疽论《胎产心法》
  4. 痈疽脉《外科理例》
  5. 痈疽烙法歌《医宗金鉴》
  6. 痈疽脉法《医学入门》
  7. 痈疽溃疡门主方《疡医大全》
  8. 痈疽脉症《外科精要》
  9. 痈疽溃后蚀恶肉《圣济总录》
  10. 痈疽门《张氏医通》
  11. 痈疽溃后能收功不能收功法《医门补要》
  12. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  13. 痈疽溃串过大难敛《医门补要》
  14. 痈疽门丹散主方《疡医大全》
  15. 痈疽灸法论《外科精要》
  16. 痈疽门膏药主方《疡医大全》
  17. 痈疽灸法并禁灸疮穴《外科正宗》
  18. 痈疽门生肌丹散膏方《疡医大全》
  19. 痈疽灸法并禁灸疮穴《外科选要》
  20. 痈疽门熏药主方《疡医大全》
  21. 痈疽灸法《三因极一病证方论》
  22. 痈疽内肉不合法《外科正宗》
  23. 痈疽经验杂方《外科精要》
  24. 痈疽逆象《医门补要》
  25. 痈疽疖毒《秘传证治要诀及类方》
  26. 痈疽逆证歌《医宗金鉴》
  27. 痈疽既灸服药护脏腑论《外科精要》
  28. 痈疽七恶歌《外科十三方考》
  29. 痈疽根原《四圣心源》
  30. 痈疽七恶歌《外科正宗》
  1. 痈疽论《胎产心法》
  2. 痈疽论《疡医大全》
  3. 痈疽瘰《备急千金要方》
  4. 痈疽烙法歌《外科心法要诀》
  5. 痈疽脉《外科理例》
  6. 痈疽烙法歌《医宗金鉴》
  7. 痈疽脉法《医学入门》
  8. 痈疽溃疡门主方《疡医大全》
  9. 痈疽脉症《外科精要》
  10. 痈疽溃后蚀恶肉《圣济总录》
  11. 痈疽门《张氏医通》
  12. 痈疽溃后能收功不能收功法《医门补要》
  13. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  14. 痈疽溃串过大难敛《医门补要》
  15. 痈疽门丹散主方《疡医大全》
  16. 痈疽灸法论《外科精要》
  17. 痈疽门膏药主方《疡医大全》
  18. 痈疽灸法歌《外科心法要诀》
  19. 痈疽门生肌丹散膏方《疡医大全》
  20. 痈疽灸法并禁灸疮穴《外科选要》
  21. 痈疽门熏药主方《疡医大全》
  22. 痈疽灸法并禁灸疮穴《外科正宗》
  23. 痈疽内肉不合法《外科正宗》
  24. 痈疽灸法《三因极一病证方论》
  25. 痈疽逆象《医门补要》
  26. 痈疽经验杂方《外科精要》
  27. 痈疽逆证《中医词典》
  28. 痈疽疖毒《秘传证治要诀及类方》
  29. 痈疽逆证歌《医宗金鉴》
  30. 痈疽既灸服药护脏腑论《外科精要》
  31. 痈疽逆证歌《外科心法要诀》


乳少无乳并乳汁自出论_《胎产心法》_中医妇科_【岐黄之术】

乳少无乳并乳汁自出论

乳少无乳并乳汁自出论

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇冲任血旺，脾胃气壮，则乳足而浓，乃生化之源旺也。如无他证但少乳，是气血滞，用行气下乳汤。若脾胃气弱，饮食少进，冲任素亏，其人面必黄色，则乳少而薄，所乳之子，亦怯弱而多病。务服滋养气血，兼通利之剂，宜十全大补汤加红花五分，或四物汤加茯苓、花粉、甘草、王不留行、麦冬、漏芦、穿山甲、通草，猪蹄汁煎服。如既服通利之药，亦无大效，仍然乳少，系此妇气血亏甚，津液短少，何以为乳？须另觅乳母可耳。至于选乳母之法，择其人肥瘦适中，无病经调善食者佳。太肥则多痰，太瘦则多火，儿饮其乳，亦复如是。且人乳原无定性，随饮食性气而变。故饮食之调摄，乳母又不可不慎也。但凡乳汁，须要验其浓白光彩，入盏中，上面莹然如玉为上，白色清薄为下，不可使之哺儿也。至于产后乳汁不行，身体壮热，头目昏痛，或乳下发热身痛，玉露散主之。世有产妇气血旺而壅滞不行者，法当疏而通之，生化汤加木香、青皮、白芷、花粉、穿山甲煎服。又有用麦冬、栝蒌仁、天花粉、人参、葵子、猪胰、木通、漏芦、猪蹄之类，煮食而乳行矣。再考《全书》内，治肥盛妇人，痰气壅结，乳汁不行，用漏芦汤利之。至于血气虚而燥涩阻滞不行者，宜十全、八珍之类，补其虚而自行。《全书》内有猪蹄汤二方，治气血不足，乳汁不行。

如脾虚饮食少无乳，宜香砂四君子汤。若乳将至而未得通畅者，宜猪蹄羹、涌泉散。若夫乳汁自出者，乃阳明胃气不固，亦宜八珍或十全补之。若阳明血热而溢者，宜保阴煎或四君子加栀子。若肝经怒火上冲，乳胀而溢者，宜加减一阴煎。若乳多胀满而溢者，不必服药，宜温帛熨而散之。若未产而乳自出，谓之乳泣，生子多不育。若产妇劳役，乳汁涌下，此阳气虚而厥也，独参汤主之。

行气下乳汤 治产妇气血滞，无他证，但少乳。

生地 当归 川芎（各一钱） 白术（土炒） 茯苓（各六分） 制香附 陈皮 红花（各五分）穿山甲（三片，炒） 木香（二分）

水、酒各半，煎服。

玉露散 治乳汁不行，身体壮热，头目晕痛属虚者。

人参 茯苓 当归 白芍（炒） 桔梗（各一钱） 川芎 柴胡 炙草（各六分）

水煎服。《准绳》及《全书》俱无柴胡，有白芷一钱，参、苓、归、草各五分，炒白芍七分，桔梗、川芎各一钱。

漏芦汤 治产妇肥盛，脉气壅结乳少。

漏芦（一两） 蛇蜕（一条） 土瓜根

共为末，酒调下二钱。此方峻厉不宜用。录之以备参考耳。

猪蹄汤 治产妇气血不足，乳汁不下。

用八珍汤料，加炙黄 、漏芦、陈皮、木通，先用猪蹄一副，煮汁二碗，煎药服之。或加天花粉。

又方

川芎（一两） 通草（二两） 甘草（一钱） 穿山甲（十四片，炒）

用猪蹄一副，洗切，入水六碗，同药煎至三碗，加葱姜盐料，取汁饮之，助其气血，乳汁自下。夏月不可失盖，时用葱汤洗乳为佳，忌生冷食物。

香砂四君子汤 治产妇脾虚，食少无乳。

人参 白术（土炒） 茯苓 麦冬（去心。各八分） 当归（一钱） 陈皮 制香附 砂仁 红花 炙草（各四分）

水煎服。

通草猪蹄羹

猪蹄（一只） 通草（四两）

水煮去一半，饮汤，兼服涌泉散即通。

涌泉散

王不留行 瞿麦 麦冬 龙骨（ ） 穿山甲（炒。各等分）

上为末，每服一钱，热酒调下，饮猪蹄羹少许。以油木梳在两乳上，梳二三十梳。日二服，俱如前梳法即通。一方无穿山甲，用猪蹄汁一碗，酒一杯，煎服。

以木梳于乳上照前法梳之。

加减一阴煎 治水亏火胜。

生地 白芍（炒） 麦冬（去心。各二钱） 熟地（三五钱） 知母（炒） 地骨皮（各一钱）炙草（五七分）

水煎服。

独参汤 治产后乳汁涌下。

人参（随证多少用之）

水煎浓汤，作茶饮。

十全大补汤（见上卷胎不长养门。） 四物汤（见上卷安胎门。） 生化汤（见本卷生化汤论后。） 八珍汤（见上卷诸痛门。） 保阴煎（见上卷恶露不止门。） 四君子汤（见上卷胎逆上逼门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽论
  • 当前页：乳少无乳并乳汁自出论
  • 下一页：妒乳吹乳乳痈论
<<< 返回本书目录
  1. 乳少无乳并乳汁自出论《胎产心法》
  2. 乳石发【方剂主治】
  3. 乳少门主论《疡医大全》
  4. 乳石发大小便不通《圣济总录》
  5. 乳少【中药主治】
  6. 乳石发动【方剂主治】
  7. 乳少《证治准绳·女科》
  8. 乳石发动寒热《圣济总录》
  9. 乳少《孙真人海上方》
  10. 乳石发动热气上冲诸形候解压方《外台秘要》
  11. 乳少《女科证治准绳》
  12. 乳石发动上冲头面及身体壮热《圣济总录》
  13. 乳少《景岳全书》
  14. 乳石发动统论《圣济总录》
  15. 乳少《妇人规》
  16. 乳石发动吐血衄血《圣济总录》
  17. 乳少《达生编》
  18. 乳石发霍乱转筋《圣济总录》
  19. 乳泣【疾病大全】
  20. 乳石发渴《圣济总录》
  21. 乳癖治法补议《名师垂教》
  22. 乳石发口舌疮烂《圣济总录》
  23. 乳癖消片【方剂大全】
  24. 乳石发目昏赤痛《圣济总录》
  25. 乳癖消方【方剂大全】
  26. 乳石发呕逆《圣济总录》
  27. 乳癖《中医外科学》
  28. 乳石发痞结羸瘦《圣济总录》
  29. 乳癖《幼幼新书》
  30. 乳石发上气喘嗽《圣济总录》
  1. 乳少无乳并乳汁自出论《胎产心法》
  2. 乳少门主论《疡医大全》
  3. 乳石发大小便不通《圣济总录》
  4. 乳少门主方《疡医大全》
  5. 乳石发动寒热《圣济总录》
  6. 乳少《女科证治准绳》
  7. 乳石发动热气上冲诸形候解压方五十二首《外台秘要》
  8. 乳少《评注产科心法》
  9. 乳石发动上冲头面及身体壮热《圣济总录》
  10. 乳少《妇人规》
  11. 乳石发动统论《圣济总录》
  12. 乳少《竹林女科证治》
  13. 乳石发动吐血衄血《圣济总录》
  14. 乳少《证治准绳·女科》
  15. 乳石发霍乱转筋《圣济总录》
  16. 乳少《达生编》
  17. 乳石发渴《圣济总录》
  18. 乳少《中医词典》
  19. 乳石发口舌疮烂《圣济总录》
  20. 乳少《孙真人海上方》
  21. 乳石发目昏赤痛《圣济总录》
  22. 乳少《景岳全书》
  23. 乳石发呕逆《圣济总录》
  24. 乳上湿疮秘方《华佗神方》
  25. 乳石发痞结羸瘦《圣济总录》
  26. 乳上《中医词典》
  27. 乳石发上气喘嗽《圣济总录》
  28. 乳泣《评注产科心法》
  29. 乳石发身体生疮《圣济总录》
  30. 乳泣《中医名词词典》
  31. 乳石发身体肿《圣济总录》


妒乳吹乳乳痈论_《胎产心法》_中医妇科_【岐黄之术】

妒乳吹乳乳痈论

妒乳吹乳乳痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后妒乳，因无子食乳，蓄结作胀。或妇人血气方盛，乳房作胀，以致肿痛，憎寒发热。若不以手捏去乳汁，及令人吮通之，必致成痈，四物汤调炒麦芽二两，煎服立消。予谓麦芽过多伤胃，若用三钱亦足矣。又妇人乳头生小浅热疮，搔之黄汁出，亦为妒乳。以槲树皮煎洗，或天麻草煎洗。至于吹乳之证，有内吹、外吹、上逆、下顺之异，总属胆胃二经热毒，气血凝滞。内吹者，胎热也。外吹者，因儿食乳，为口气所吹也。俱令乳汁不通，壅结肿痛，不急治之，多成痈肿。速服栝蒌散，外以南星末，温汤调敷，更以手揉散之。势甚者，惟连翘金贝煎最妙。《正宗》用橘叶散，治内外吹乳。《医通》云∶吹乳初起作寒热，即服加味逍遥散，加栝蒌霜散之。《尊生》治惯吹乳，用清肝解郁汤。又立治吹乳三方，分别初起身热、结肿施治。至于乳痈一证，即吹乳不散，久积成痈。又云∶轻为妒乳，重为乳痈。亦胆胃二腑热毒，气血壅滞而成。势甚有余者，宜先以连翘金贝煎治之甚妙。如初起肿痛，肉色 赤，或发寒热，或憎寒头痛，烦渴引饮，尚未成痈时，于人参败毒散、加味逍遥散、神效栝蒌散选择治之，肿自消散。若至数日，脓成溃窍，稠脓涌出，脓尽自愈。予治吹乳、结乳、乳痈等证，立消毒饮二方，外用槐艾洗法，通治乳证，效过多人。又栝蒌贝母饮亦效，并附于各方之后。若产妇气血虚弱，患此等证而误用败毒，久不收敛，脓清脉大，则难治。《医通》云∶脓清脉大，非大剂开郁理气，温补气血，不能收功也。

栝蒌散治吹乳肿痛。

栝蒌（一个，打碎） 乳香（二钱）

用酒煎服。外用南星末，温汤调涂。

连翘金贝煎 治阳分痈毒，或在脏腑肺膈、胸乳之间者，此方最佳。甚者，连用数服，无有不愈。

金银花 土贝母（去心） 蒲公英 夏枯草（各三钱） 红藤（七八钱） 连翘（一两，或五七钱。去心）

用好酒二碗，煎一碗服，服后暖卧片时。不能饮者，酒水各半煎之。火盛烦渴乳肿者，加天花粉。若阳毒内热，或在头项之间者，水煎亦可。

橘叶散 治妇人有孕，胎热为内吹，有儿食乳为外吹，致乳结成肿痛，寒热交作，甚者呕恶，并治之。

柴胡 陈皮 川芎 山栀（炒） 青皮 石膏（ ） 黄芩（炒） 连翘（去心） 甘草（各一钱）橘叶（二十片）

水二钟，煎八分，食远服。渣再煎服。

清肝解郁汤 治惯吹乳。

熟地 茯苓 白芍（炒） 贝母（去心） 栀子（炒） 当归（各一钱） 柴胡 丹皮 川芎 陈皮（各六分） 甘草（五分）

水煎服。虚，加人参、白术。

《尊生》治吹乳初起一

当归 贝母（去心） 白芷梢（各一钱） 花粉（八分） 制香附 栝蒌仁 甘草节（各六分）青皮 乳香 没药（各五分） 穿山甲（一钱，炒） 川芎（四分）

水酒煎二服。

《尊生》治吹乳身热二

羌活 独活 前胡 柴胡 枳壳（炒） 桔梗 贝母（去心） 白芷 青皮 当归 穿山甲（炒，各等分）

水煎服。

《尊生》治吹乳已结肿三

陈皮 牛蒡子 山栀（炒） 忍冬 甘草 栝蒌 黄芩 花粉 连翘（去心） 皂角刺（各一钱） 柴胡 青皮（各五分）

煎服。内热，加石膏。予谓皂角刺，不宜用一钱，用四五分足矣。

人参败毒散（又名败毒散。） 治四时伤寒瘟疫，憎寒壮热，风湿风眩，项强身体疼痛。岭南烟障之地，疫疠时行，或脾湿香港脚，痿弱等证。

人参 茯苓 枳壳（炒） 川芎 羌活 独活 前胡 柴胡 桔梗 甘草（各等分）

水一钟半，姜三片，煎服。或为细末，沸汤点服。

神效栝蒌散 治乳痈及一切痈疽初起，肿痛即消，脓成即溃，脓出即愈。治痈之方甚多，独此方神效。瘰 疮毒犹效。凡一切痈疽余毒，皆宜用之。

栝蒌（一个，研烂） 当归（酒洗） 生粉草（各五钱） 乳香 没药（各一钱。《尊生》乳、没各二钱五分）

上用酒煎服，良久再服。如不能饮，以酒水各半煎之。如数剂不效，宜以补气血之药兼服之。若肝经血虚，结核不消，佐以四物、柴胡、升麻、白术、茯苓。若肝脾气血虚弱，佐以四君、芎归、柴胡、升麻。若忧郁伤脾，气血亏损，佐以归脾汤。

消毒饮 专治乳房或乳顶黑晕之内肿毒未破，发热恶寒，疮处或痛，或不痛，或麻木，服之即消。

蒲公英 紫花地丁（各一钱二分） 当归（酒洗） 白芍（醋炒） 赤芍 丹皮 地骨皮 天花粉（各一钱） 陈皮（八分） 生草（三分）

灯心五十寸，水三钟，煎一钟，食后服。仍以槐艾水不时洗之。

定痛消毒饮 治乳顶旁或乳房吹乳成痈，并乳结之证，发热恶寒，冷汗自出，势欲破而疼痛难忍，服之即出脓痛定。

蒲公英 紫花地丁（各一钱二分） 当归（乳房用身，乳顶用尾） 白芍（醋炒） 赤芍 花粉浙贝母（去心，研。各一钱） 皂角刺（七分或五分） 柴胡梢（八分或一钱。乳顶肿结用之。若乳房，易白芷） 牡丹皮 广皮（各八分） 明乳香 没药（各五分） 生草（三分）

红枣二枚，去核，灯心五十寸，水三钟，煎八分。临服加无灰酒小半酒杯，入药，滚数滚服之。不时用槐艾水洗。

槐艾洗法 治产妇乳上结核乳痈。

槐条 艾叶（不拘多少）

连须葱一条，将槐艾用水同煎煮，入醋少许，频频洗之。若乳顶旁生疮，脓出洗净，与儿吮之，随以松萝茶叶末渗上。

栝蒌贝母饮 治乳房结核 肿。

栝蒌实 土贝母（去心） 甘草节（各三钱）

煎服，效。已溃，加忍冬一两佳。

四物汤（见上卷安胎门。） 加味逍遥散（见上卷胎逆上逼门，附逍遥散下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳少无乳并乳汁自出论
  • 当前页：妒乳吹乳乳痈论
  • 下一页：乳岩论
<<< 返回本书目录
  1. 妒乳吹乳乳痈论《胎产心法》
  2. 妒乳乳悬证治《妇科心法要诀》
  3. 妒乳疮痛方《外台秘要》
  4. 妒乳乳悬证治《医宗金鉴》
  5. 妒乳《证治准绳·女科》
  6. 度世丹【方剂大全】
  7. 妒乳《女科证治准绳》
  8. 度瘴发汗青散【方剂大全】
  9. 妒乳《济阴纲目》
  10. 度瘴散【方剂大全】
  11. 妒精散【方剂大全】
  12. 蠹疽《外科启玄》
  13. 妒精疳《外科启玄》
  14. 蠹疽《医宗金鉴》
  15. 妒精疮证治《三因极一病证方论》
  16. 蠹疽门主论《疡医大全》
  17. 肚痈门主论《疡医大全》
  18. 蠹鱼膏【方剂大全】
  19. 肚痈门《辨证录》
  20. 端法《伤科大成》
  21. 肚痈论《青囊秘诀》
  22. 端哼【中药大全】
  23. 肚痈煎【方剂大全】
  24. 端效丸【方剂大全】
  25. 肚痛丸【方剂大全】
  26. 端坐呼吸【疾病症状】
  27. 肚痛【方剂主治】
  28. 短《脉确》
  29. 肚痛【中药主治】
  30. 短（阴）《濒湖脉学》
  1. 妒乳吹乳乳痈论《胎产心法》
  2. 妒乳疮痛方一十四首《外台秘要》
  3. 妒乳候《诸病源候论》
  4. 妒乳《女科证治准绳》
  5. 妒乳秘方《华佗神方》
  6. 妒乳《济阴纲目》
  7. 妒乳乳悬证治《医宗金鉴》
  8. 妒乳《证治准绳·女科》
  9. 妒乳乳悬证治《妇科心法要诀》
  10. 妒精下疳《奇方类编》
  11. 妬乳《中医词典》
  12. 妒精下疳《急救广生集》
  13. 度数口诀《女丹合编选注》
  14. 妒精疳《外科启玄》
  15. 度瘴发汗青散《备急千金要方》
  16. 妒精疮证治《三因极一病证方论》
  17. 蠹疽《中医词典》
  18. 肚胀惊《幼科推拿秘书》
  19. 蠹疽《医宗金鉴》
  20. 肚胀《中医词典》
  21. 蠹疽《外科心法要诀》
  22. 肚痈门主论《疡医大全》
  23. 蠹疽《外科启玄》
  24. 肚痈门主方《疡医大全》
  25. 蠹疽门主论《疡医大全》
  26. 肚痈门（一则）《辨证录》
  27. 蠹肉《中医词典》
  28. 肚痈论《青囊秘诀》
  29. 蠹鱼《得配本草》
  30. 肚痛呕酸针法《急救广生集》
  31. 端法《中医名词词典》


乳岩论_《胎产心法》_中医妇科_【岐黄之术】

乳岩论

乳岩论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人乳岩一证，原非产后之病，但乳岩、乳痈，皆疮生乳房，治此证者，混同施治，误世不小，不得不分别论明也。其乳痈起于吹乳之一时，非同乳岩，由气血亏损于数载，始因妇女或不得意于翁姑夫婿，或诸事忧虑郁遏，致肝脾二脏久郁而成。初起小核，结于乳内，肉色如故，如围棋子大，不痛不痒，十数年后方成疮患。烂见肺腑，不可治矣。故初起之时，其人内热夜热，五心烦热，肢体倦瘦，月经不调，宜早为治疗。益气养荣汤、加味逍遥散，多服渐散。气虚必大剂人参，专心久服，其核渐消。若服攻坚解毒伤其正气，必致溃败。多有数年不溃者最危，溃则不治。周季芝云∶乳癖、乳岩，结硬未溃，以活鲫鱼同生山药捣烂，入麝香少许，涂块上，觉痒极，勿搔动，隔衣轻轻揉之。七日一涂，旋涂渐消。若荏苒岁月，以致溃腐，渐大类岩，色赤出水，深洞臭秽，用归脾汤等药，可延岁月。若误用攻伐，危殆迫矣。曾见一妇，乳房结核如杯数年，诸治不效，因血崩后，日服人参两许月余，参尽二斤，乳核霍然。此证有月经者尚轻，如五六十岁无经者，不可轻易看也。

益气养荣汤 治瘰 、结核、流注，一切郁热毒瓦斯。

人参 白术（土炒） 茯苓（各一钱） 当归（二钱） 川芎 白芍（酒炒。各八分） 熟地（二三钱） 黄 （蜜炙，一钱五分） 桔梗（一钱或八分） 贝母（去心，一钱二分） 香附（七八分）橘皮 炙草（各五分）

生姜引，水煎服。

加味逍遥散（见上卷胎逆上逼门，附逍遥散下。） 归脾汤（见上卷胎漏小产门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妒乳吹乳乳痈论
  • 当前页：乳岩论
  • 下一页：乳悬论（附方）
<<< 返回本书目录
  1. 乳岩论《胎产心法》
  2. 乳岩门主论《疡医大全》
  3. 乳岩【方剂主治】
  4. 乳岩证治《妇科心法要诀》
  5. 乳岩《中医外科学》
  6. 乳岩证治《医宗金鉴》
  7. 乳岩《医宗金鉴》
  8. 乳疡《古今医案按》
  9. 乳岩《万病回春》
  10. 乳溢【疾病大全】
  11. 乳岩《寿世保元》
  12. 乳溢一高泌乳素血症【疾病症状】
  13. 乳岩《沈氏女科辑要》
  14. 乳硬论《格致余论》
  15. 乳岩《马培之医案》
  16. 乳痈《扁鹊心书》
  17. 乳岩《济阴纲目》
  18. 乳痈《丹溪治法心要》
  19. 乳穴水《本草纲目》完整版
  20. 乳痈《冯氏锦囊秘录》
  21. 乳悬论（附方）《胎产心法》
  22. 乳痈《脉因证治》
  23. 乳悬《盘珠集胎产症治》
  24. 乳痈《女科宝鉴》
  25. 乳悬《济阴纲目》
  26. 乳痈《盘珠集胎产症治》
  27. 乳心疽《医门补要》
  28. 乳痈《普济方·针灸》
  29. 乳心坚肿《医门补要》
  30. 乳痈《儒门事亲》
  1. 乳岩论《胎产心法》
  2. 乳岩《沈氏女科辑要》
  3. 乳岩门主方《疡医大全》
  4. 乳岩《中医外科学》
  5. 乳岩门主论《疡医大全》
  6. 乳岩《外科全生集》
  7. 乳岩秘方《华佗神方》
  8. 乳岩《奇效简便良方》
  9. 乳岩已破《奇效简便良方》
  10. 乳岩《竹林女科证治》
  11. 乳岩证治《医宗金鉴》
  12. 乳岩《丁甘仁医案》
  13. 乳岩证治《妇科心法要诀》
  14. 乳岩《丹台玉案》
  15. 乳疡《古今医案按》
  16. 乳岩《外科心法要诀》
  17. 乳洋《中医词典》
  18. 乳岩《万病回春》
  19. 乳医《中医词典》
  20. 乳岩《济阴纲目》
  21. 乳溢症《默克家庭诊疗手册》
  22. 乳岩《寿世保元》
  23. 乳硬论《格致余论》
  24. 乳岩《医宗金鉴》
  25. 乳硬欲结脓《外科理例》
  26. 乳岩《马培之医案》
  27. 乳硬作痛《奇效简便良方》
  28. 乳岩《中医名词词典》
  29. 乳痈《中医名词词典》
  30. 乳蕈《竹林女科证治》
  31. 乳痈《圣济总录》


乳悬论（附方）_《胎产心法》_中医妇科_【岐黄之术】

乳悬论（附方）
在线购买《胎产心法》正版书籍

乳悬论（附方）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后瘀血上攻，忽两乳伸长，细小如肠，直过小腹，痛不可忍，名曰乳悬，乃危证也。速用川芎、当归各一斤，水煎浓汤，不时温服。再用二斤，逐旋烧烟，安在病患面前桌子下。令病患屈身低头，将口鼻及病乳常吸烟气。如未甚缩，再用一料，则瘀血消而乳头自复矣。若更不复旧，用蓖麻子捣烂，贴顶上片时，收即洗去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩论
  • 当前页：乳悬论（附方）
  • 下一页：前阴诸证论
<<< 返回本书目录
  1. 乳悬论（附方）《胎产心法》
  2. 乳穴水《本草纲目》完整版
  3. 乳悬《盘珠集胎产症治》
  4. 乳岩《济阴纲目》
  5. 乳悬《济阴纲目》
  6. 乳岩《马培之医案》
  7. 乳心疽《医门补要》
  8. 乳岩《沈氏女科辑要》
  9. 乳心坚肿《医门补要》
  10. 乳岩《寿世保元》
  11. 乳小儿法《圣济总录》
  12. 乳岩《万病回春》
  13. 乳香盏落散【方剂大全】
  14. 乳岩《医宗金鉴》
  15. 乳香圆【方剂大全】
  16. 乳岩《中医外科学》
  17. 乳香应痛圆【方剂大全】
  18. 乳岩【方剂主治】
  19. 乳香应痛丸【方剂大全】
  20. 乳岩论《胎产心法》
  21. 乳香寻风丸【方剂大全】
  22. 乳岩门主论《疡医大全》
  23. 乳香宣经圆【方剂大全】
  24. 乳岩证治《妇科心法要诀》
  25. 乳香宣经丸【方剂大全】
  26. 乳岩证治《医宗金鉴》
  27. 乳香犀角丸【方剂大全】
  28. 乳疡《古今医案按》
  29. 乳香丸【方剂大全】
  30. 乳溢【疾病大全】
  1. 乳悬论（附方）《胎产心法》
  2. 乳悬《盘珠集胎产症治》
  3. 乳癣《中医词典》
  4. 乳悬《外科全生集》
  5. 乳穴泉《药性切用》
  6. 乳悬《济阴纲目》
  7. 乳穴水《饮食须知》
  8. 乳悬《古今医统大全》
  9. 乳穴水《本草从新》
  10. 乳悬《中医词典》
  11. 乳穴水《本草分经》
  12. 乳心疽《医门补要》
  13. 乳穴水《本草撮要》
  14. 乳心坚肿《医门补要》
  15. 乳穴中水《证类本草》
  16. 乳卸《中医词典》
  17. 乳蕈《竹林女科证治》
  18. 乳小儿法《圣济总录》
  19. 乳岩《中医名词词典》
  20. 乳香应痛丸《太平惠民和剂局方》
  21. 乳岩《马培之医案》
  22. 乳香宣经丸《太平惠民和剂局方》
  23. 乳岩《医宗金鉴》
  24. 乳香宣经丸《三因极一病证方论》
  25. 乳岩《寿世保元》
  26. 乳香丸《博济方》
  27. 乳岩《济阴纲目》
  28. 乳香丸《博济方》
  29. 乳岩《万病回春》
  30. 乳香丸《明目至宝》
  31. 乳岩《外科心法要诀》


前阴诸证论_《胎产心法》_中医妇科_【岐黄之术】

前阴诸证论

前阴诸证论

  • 上一页
  • 目录
  • 相关
  • 下一页

产门不闭，如无肿痛，或肿既消而不闭者，此气血虚不能收摄，以十全大补汤服数帖，再用补中益气汤，加五味子治之。或以补中益气汤，加制半夏、茯苓以健脾，使元气复而诸疾自愈。或以硫黄汤外洗。又敛宫方治子宫不敛甚效。

产后阴户脱下，乃元气不足。及阴挺突出肿痛，清水淋漓者，用八珍汤加炙黄 、防风、升麻各五分即收。或用补中益气加醋炒白芍一钱，五味子十粒。或易酒炒白芍一钱，肉桂五分，补而举之亦可，兼以硫黄散外治之。又有熨阴洗阴法，录后备用。

产门肿痛，因脏中风冷者，当归汤洗之。

产后阴挺阴菌，诸虫痛痒，盖因妇人七情郁火，伤损肝脾，湿热下注，故有阴中舒出如蛇，俗呼阴挺。有翻突如饼，俗呼阴菌。亦有如鸡冠，如鼠乳。亦有生诸虫，肿痛湿痒，溃烂出水，胀闷脱坠者。其内证口干，内热体热，饮食无味，晡热发热，胸膈不利，小腹痞胀，赤白带下，小水淋沥。其治法，如气虚，十全大补加五味子、倍参、桂补而敛之。初产肿胀痛而热者，宜加味逍遥散，或逍遥散加荆芥、牡丹皮。如产久，则于杂证同治法，用四物汤加柴胡、山栀、丹皮、胆草。湿痒者，归脾汤加山栀、柴胡、丹皮。淋沥者，龙胆泻肝汤加白术、丹皮。溃腐者，加味逍遥散。肿闷脱坠者，补中益气加山栀、丹皮。

以上诸证，均可佐以外治之法，如硫黄汤、熨阴洗阴诸方，选而用之。

产后子肠不收，宜用收肠方收之，神应丹收肠甚捷。

产后阴户中生小疮，形如痱子，名曰慝疮。或痛痒如虫行状，脓汁淋沥，用疗蚀方、椒汤、肉汁、金银散、杀虫硫黄散等方选用。

硫黄汤 治产后玉门开而不闭，及阴户突出。

硫黄（三钱） 吴茱萸 菟丝子（各二钱） 蛇床子（一钱五分）

上研匀，水一腕，煎汤频洗自收。

敛宫方 治子宫不敛。

荆芥 藿香 椿根白皮

煎汤熏洗，神效。

硫黄散 治产后阳气虚寒，玉门不闭。

硫黄 乌贼骨（各五钱） 五味子（一钱）

上为末，掺患处，日三易。

熨阴洗阴法 治阴肿、阴痛、阴脱。用蛇床子不拘多少，炒极热，以绢袋盛或布裹，熨患处。

又法 用蛇床子五两，乌梅十四个，煎水，日洗五六次。

当归汤 治产后脏中风冷，阴肿痛。

当归 独活 白芷 地榆 矾石 败酱

煎水，适寒暖洗阴，自愈。《千金》不用败酱。

龙胆泻肝汤 治肝经湿热，腋胁满通，小便赤涩。

柴胡梢 泽泻（各一钱五分） 车前 木通 当归梢 草龙胆（各八分） 生地（二钱） 生姜（三片）

水煎，食远热服，更以美膳压之。此本导赤散加柴胡、胆草之属，入肝以泻湿热也。

收肠方 治子肠不收。

枳壳 诃子 五倍子 白矾

煎汤熏洗。若不收，再炙顶心百会穴数壮，即上。

又收肠方 凡遇生肠不收，以铁锈水润肠上，用堪舆家真磁石一钱，研末，酒服，肠即收矣。

千金疗蚀方 治慝疮。

川芎 当归 芍药 地榆 甘草（各等分）

用水五升，煮至二升，去渣，热熏温洗，日三夜一，即愈。

椒汤治法 治阴中小碎疮如痱子，痒不可当。

胡椒（二十一粒）

煎汤，洗之自愈。

肉汁治法 治阴户内疮。用猪肉十斤，水煮，取肉汁一半，浸疮。冷再炖热，浸之。

不过三两次即愈。

金银散 杀阴户内疮虫。

蒲黄（一升） 水银（一两）

二味研匀细末，用以搽疮即愈。此方不可轻用。

杀虫硫黄散 治疳虫蚀下部五脏。

硫黄研为细末，取东南桃树枝五七枝，轻打头使散，以绵缠粘末，令少浓。又截一竹筒，先内下部中，仍以所捻药桃枝，烧着熏之。

十全大补汤（见上卷胎不长养门。） 补中益气汤 八珍汤（俱见上卷诸痛门。） 加味逍遥散（见上卷胎逆上逼门，附逍遥散下。） 逍遥散（见上卷胎逆上逼门。） 四物汤（见上卷安胎门。） 归脾汤（见上卷胎漏小产门。） 神应丹（见中卷催生门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳悬论（附方）
  • 当前页：前阴诸证论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 前阴诸证论《胎产心法》
  2. 前阴诸证门汇方《妇科心法要诀》
  3. 前阴诸证《周慎斋遗书》
  4. 前阴诸证门汇方《医宗金鉴》
  5. 前阴诸疾门《张氏医通》
  6. 前瞻性定群研究方法《预防医学》
  7. 前阴诸疾论治《类证治裁》
  8. 前置胎盘《百病自测》
  9. 前阴诸疾《证治准绳·杂病》
  10. 前置胎盘《妇产科学》
  11. 前阴诸疾《证治准绳·女科》
  12. 前置胎盘《家庭医学百科-医疗康复篇》
  13. 前阴诸疾《证治准绳·类方》
  14. 前置胎盘【疾病大全】
  15. 前阴诸疾《张氏医通》
  16. 前置血管【疾病大全】
  17. 前阴诸疾《医学纲目》
  18. 前纵韧带骨化症【疾病大全】
  19. 前阴诸疾《女科证治准绳》
  20. 钱币状湿疹【疾病大全】
  21. 前阴证治（计二十二证）《外科证治全书》
  22. 钱币状掌跖角化病【疾病大全】
  23. 前阴十证《古今医统大全》
  24. 钱麻《滇南本草》
  25. 前阴类论列总方《景岳全书》
  26. 钱氏《小儿药证直诀》《专治麻痧初编》
  27. 前阴部《疡医大全》
  28. 钱氏白术散【方剂大全】
  29. 前阴病《古今医案按》
  30. 钱氏痘疹论《张氏医通》
  1. 前阴诸证论《胎产心法》
  2. 前阴诸证《周慎斋遗书》
  3. 前阴诸证门汇方《医宗金鉴》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证门汇方《妇科心法要诀》
  6. 前阴诸证《女科经纶》
  7. 前阴诸症《冯氏锦囊秘录》
  8. 前阴诸证《女科经纶》
  9. 前阴诸症《女科精要》
  10. 前阴诸证《女科经纶》
  11. 前置胎盘《默克家庭诊疗手册》
  12. 前阴诸证《女科经纶》
  13. 前置胎盘《家庭医学百科-医疗康复篇》
  14. 前阴诸证《女科经纶》
  15. 前置胎盘《百病自测》
  16. 前阴诸证《女科经纶》
  17. 前置胎盘《妇产科学》
  18. 前阴诸证《女科经纶》
  19. 前纵隔《人体解剖学》
  20. 前阴诸证《女科经纶》
  21. 钱币状皮炎《默克家庭诊疗手册》
  22. 前阴诸证《女科经纶》
  23. 钱大用《中医词典》
  24. 前阴诸证《女科经纶》
  25. 钱萼《中医词典》
  26. 前阴诸证《女科经纶》
  27. 钱国宾《中医词典》
  28. 前阴诸证《女科经纶》
  29. 钱国祥《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱宏《中医词典》


《胎产心法》

  • 作者：闵纯玺 朝代：清 年份：公元1644-1911年
  • 序
  • 自序
  • 卷之上
    • 脉法
    • 脉诀歌
    • 金匮解（方附本条）
    • 逐月养胎辨并慎择医药论
    • 受胎试验法（附方）
    • 试男女胎法
    • 三禁
    • 教养宜忌论
    • 胎动安胎论
    • 恶阻论
    • 胞漏并小产论
    • 诸痛论（附孕痈）
    • 胎逆上逼胀满子悬论
    • 诸血证论
    • 子肿子气子满论
    • 子烦并五心烦热及烦躁口干论
    • 子淋论
    • 转胞淋闭论
    • 遗尿论
    • 子嗽论
    • 喘急论
    • 泄泻论
    • 霍乱论
    • 中恶中暑中湿中风论
    • 子痫论
    • 痢论
    • 疟论
    • 伤寒温热时疫论
    • 谵语论
    • 伤风论
    • 伤食论
    • 脏躁悲伤论
    • 大便燥论
    • 子喑论
    • 腹内儿哭钟鸣论
    • 胎不长养过期不产并枯胎论
    • 鬼胎论
    • 肠覃似孕并蓄血似孕论
    • 孕妇出痘论
    • 妊娠麻疹论
  • 卷之中
    • 脉诀歌
    • 保产论
    • 胎杀方位（孕妇宜避）
    • 房中游神方位（忌安床、换帐）
    • 生子宜向方
    • 安产藏衣宜向方
    • 体玄子借地法
    • 临产须知十四则
    • 难产有五因
    • 催生论
    • 子死腹中论
    • 胞衣不下论
    • 交骨不开论
  • 卷之下
    • 脉诀论
    • 产后大补须分虚不虚全实三证论
    • 四物汤不宜产后论
    • 生化汤论（附方）
    • 调摄论
    • 产后禁忌论
    • 产后药误须知
    • 三冲论
    • 产后不宜汗下利小便论
    • 新产三审论
    • 血块痛论
    • 晕厥论
    • 血脱气脱神脱三证论
    • 恶露不止论
    • 气喘论
    • 恶露不下论
    • 脱汗亡阳及诸汗论
    • 伤食论
    • 忿怒气逆论
    • 头痛论
    • 心痛即胃脘痛论
    • 腹痛论
    • 小腹痛并儿枕痛论
    • 腰痛论
    • 胁肋痛论
    • 手足身痛论
    • 发热论
    • 大便燥秘论
    • 类疟及寒热往来论
    • 类中风痉及语涩口噤不语筋挛螈等证论
    • 怔忡惊悸并虚烦烦躁论
    • 麻瞀论
    • 口干渴兼小便不通或短少论
    • 泄泻及完谷不化并遗屎论
    • 痢滞论
    • 霍乱论
    • 气逆呕吐不食论
    • 呃逆论（即吃忒，又名咳逆）
    • 腹胀满闷论
    • 浮肿论
    • 咳嗽论
    • 淋证论
    • 小便数及遗尿不禁论
    • 蓐劳骨蒸论
    • 吐衄及口鼻黑气起而衄并舌黑论
    • 大小便血论
    • 月水不通论
    • 痈疽论
    • 乳少无乳并乳汁自出论
    • 妒乳吹乳乳痈论
    • 乳岩论
    • 乳悬论（附方）
    • 前阴诸证论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行