周序_《胎产指南》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产指南》
周序
在线购买《胎产指南》正版书籍

周序

  • 上一页
  • 目录
  • 相关
  • 下一页

胎产一科，存亡系乎呼吸，利病关乎终身，于医道尤为切要，学医者尤不可不讲明而切究之也。先世名医，如朱丹溪、薛立斋诸公论之綦备。然求其操乎至要，简而易从者，则莫若《胎产指南》一书。是书原序云∶“出自单南山。其人里居、名字，已不可考，昔越郡钱升先生，得此秘本，而精子胎产之科，名冠一郡。乾隆癸巳，吾乡伊芳学曾先生，在宁郡道暑，得此书于绍友娄君之手，遂亦以胎产驰名于吾邑。阅历四五十年，以其所经验者笔之于书，示后人当神明于法之中，不容偏执，名曰《女科医案》，凡七卷。然先生奉《指南》为枕中秘，未尝轻以示人，即戚友亦不得而知也。先生殁后，其甥明经蔡益亭先生始得，抄而传之。欧君孔章，少受举业于益亭，悦是书，手为抄录，久欲梓行于世，以广厥传，猝猝未果。今岁秋纂修宗谱，事将告竣，其谱师为天台陈君彩盅，知君欲为是举，益纵恿之，遂嘱陈君付诸剞劂氏，而以伊芳先生之医案附焉。昔唐晋公致仕家居，尝手抄《集验良方》，梓行于世。宋范文正公亦然，且其言曰∶不为良相，愿为良医。夫以二公福世寿民之事业，何可胜道。而乃眷眷焉垂意于医，诚以医虽小道，而其利济于世者为不浅也。欧君虽不敢与二公颉颃上下，而其梓行是书之意，犹二公也。予嘉其意，为述其缘起如此。或曰∶凡星相医卜之类，苟有秘本，不宜宣泄。若梓而行之，即不灵验。是说也，殆与儿童之见无异，而适为者之所借口，固大方家所窃鄙也。乌足辨哉，乌足辨哉。

时咸丰六年菊月葵圃周丹忱撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：周序
  • 下一页：原序
<<< 返回本书目录
  1. 周序《增订十药神书》
  2. 周选堂（着）《时病论歌括新编》
  3. 周序《温病正宗》
  4. 周子章室人湿温类疟治验《一得集》
  5. 周序《胎产指南》
  6. 粥《本草纲目》完整版
  7. 周序《神农本草经》
  8. 粥饭类《食物疗法》
  9. 周围组织灌注不良【疾病症状】
  10. 粥样泻【疾病症状】
  11. 周围性软骨肉瘤【疾病大全】
  12. 粥油益阴有殊功《三十年临证经验集》
  13. 周围神经损伤【疾病大全】
  14. 粥油益阴有殊功《邹孟城三十年临证经验集》
  15. 周围神经损伤《中医伤科按摩学》
  16. 轴性遗忘症【疾病症状】
  17. 周围神经损伤《家庭医学百科-医疗康复篇》
  18. 肘《经络全书》
  19. 周围神经损害【疾病症状】
  20. 肘部病症《中医伤科按摩学》
  21. 周围神经疾病《默克家庭诊疗手册》
  22. 肘部的肿胀压痛【疾病症状】
  23. 周围神经病损【疾病大全】
  24. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  25. 周围动脉栓塞【疾病大全】
  26. 肘部扭伤【疾病症状】
  27. 周围动脉疾病《默克家庭诊疗手册》
  28. 肘部外翻角增大【疾病症状】
  29. 周王百子丹《毓麟验方》
  30. 肘关节不能屈曲【疾病症状】
  1. 周序《胎产指南》
  2. 周序《温病正宗》
  3. 周选堂（着）《时病论歌括新编》
  4. 周序《增订十药神书》
  5. 周学海《中医词典》
  6. 周序《神农本草经》
  7. 周学霆《中医词典》
  8. 周孝垓《中医词典》
  9. 周雪樵《中医词典》
  10. 周小农《中医词典》
  11. 周雅南《中医词典》
  12. 周文采《中医词典》
  13. 周岩《中医词典》
  14. 周围循环阻力《急诊医学》
  15. 周扬俊《中医词典》
  16. 周围血中异型细胞检验《神经精神疾病诊断学》
  17. 周耀銮《中医词典》
  18. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  19. 周易《圆运动的古中医学》
  20. 周围神经肿瘤《病理学》
  21. 周营《中医词典》
  22. 周围神经系统《人体解剖学》
  23. 周应《中医词典》
  24. 周围神经损伤的原因和分类《骨科学》
  25. 周于蕃《中医词典》
  26. 周围神经损伤的检查及诊断《骨科学》
  27. 周舆权《中医词典》
  28. 周围神经损伤的处理《骨科学》
  29. 周垣综《中医词典》
  30. 周围神经损伤《家庭医学百科-医疗康复篇》
  31. 周钺《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原序_《胎产指南》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《胎产指南》
原序
在线购买《胎产指南》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

单南山不知何许人也。予总角时，闻升 钱先生胎产为吾浙国手，不知其秘传得之于南山也。其中胎前悉以丹溪安胎饮为主，产后悉以生化汤为主，随症加减，按病论治，症既悉备，论极详明，使读者洞如观火，以之救危急、起沉 ，靡不应手取效，如鼓应桴。即不知脉者，对症检方，根据法调治，自有径辙可循，不致惘然坐务。实再也之青囊，济世之灵药也。予因多病，博览医书，汗牛充栋，不可胜纪，而胎产一科，简约明允，无出其右，是诚秘本也。今将其中稍有缺略者，更为增补，以便观览。仍注增补，不敢混真。其前后次序错乱者，更为移改，如产忌食物、乡俗十弊、用药十误等条，原本俱载本末八卷内，今类入卷五禁忌药物内，以便查览。是本也，先伯祖素园公于康熙丙寅年，得于荆襄道署，其素园公手录原本，大兄殿扬携游湖海，存亡不得知矣。予叙其巅末，凡我子孙，珍藏熟玩，切不可视为寻常，等灵珠于鱼目，弃琳琅同 石也。其越裳氏来朝三年，至周迷其归路，周公作指南车赐之，因以还国。今读此本，而病症了然，固无异于指南也，因以名书，其聆之毋忽。（原本撰名失载。）

时在咸丰丙辰五月哉生明天台鸣山陈彩盅敬录于四明象之西沪欧中宪第

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周序
  • 当前页：原序
  • 下一页：女科总论
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《胎产指南》
  2. 原序《经验丹方汇编》
  3. 原序《苏沈良方》
  4. 原序《增订叶评伤暑全书》
  5. 原序《小儿药证直诀》
  6. 原序《经络全书》
  7. 原序《评注产科心法》
  8. 原序《奇效简便良方》
  9. 原序《博济方》
  10. 原序《麻科活人全书》
  11. 原序二《顾松园医镜》
  12. 原序《竹林女科证治》
  13. 原序三《顾松园医镜》
  14. 原序《症因脉治》
  15. 原序一《顾松园医镜》
  16. 原序《本草从新》
  17. 原叙《本草分经》
  18. 原序《洗冤集录》
  19. 原叙《医学见能》
  20. 原序《重订灵兰要览》
  21. 原叙《重楼玉钥》
  22. 原序《胎产秘书》
  23. 原叙二　周守儒序《达摩洗髓易筋经》
  24. 原序《全生指迷方》
  25. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  26. 原序《敖氏伤寒金镜录》
  27. 原叙四　李卫公序《达摩洗髓易筋经》
  28. 原序《敖氏伤寒金镜录》
  29. 原叙五　牛将军序《达摩洗髓易筋经》
  30. 原序《理虚元鉴》
  31. 原叙一　张瑶序《达摩洗髓易筋经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


女科总论_《胎产指南》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《胎产指南》
女科总论
在线购买《胎产指南》正版书籍

女科总论

  • 上一页
  • 目录
  • 相关
  • 下一页

男女均禀天地之气而生，凡外感内伤之症，未尝不同，但女则别有调经、胎前、产后之治，所以别立一科也。男子之血宜静而不宜动，如或动焉，则吐血、衄血、泻血之病生矣。女子之血宜动而不宜静，如或静焉，则经闭、血枯之病生矣。总而言之，调经专理气，补心脾为主，盖血非气不行，心生血，脾统血也。胎前专以清热补脾为主，盖热清而胎安，脾健则不堕也。产后专以大补气血，兼行滞为主，盖产后气血大虚，且有瘀滞，虽有诸症，皆以末治，生化汤实为圣方也。知乎此，女科之大要得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：女科总论
  • 下一页：胎产脉候
<<< 返回本书目录
  1. 女科总论《胎产指南》
  2. 女劳疸《圣济总录》
  3. 女科指掌赋《女科指掌》
  4. 女劳疸【疾病大全】
  5. 女科证治复方《笔花医镜》
  6. 女劳疸方《外台秘要》
  7. 女科证治《笔花医镜》
  8. 女劳疸黑疸同治论《研经言》
  9. 女科杂症门《女科精要》
  10. 女劳疸日晡恶寒解《研经言》
  11. 女科杂症门《冯氏锦囊秘录》
  12. 女劳疸证治《三因极一病证方论》
  13. 女科一《古今名医汇粹》
  14. 女娄菜【中药大全】
  15. 女科四《古今名医汇粹》
  16. 女娄菜根【中药大全】
  17. 女科书大略《沈氏女科辑要》
  18. 女尿道癌《临床激光治疗学》
  19. 女科三《古今名医汇粹》
  20. 女青《本草纲目》完整版
  21. 女科门《医法圆通》
  22. 女青《证类本草》
  23. 女科门《回生集》
  24. 女曲（黄子）《本草纲目》完整版
  25. 女科论《医原》
  26. 女人交接他物伤方《妇人大全良方》
  27. 女科后序《女科秘旨》
  28. 女人交接辄血出痛方《妇人大全良方》
  29. 女科二《古今名医汇粹》
  30. 女人经水不调皆是气逆《医学传心录》
  1. 女科总论《胎产指南》
  2. 女科指掌赋《女科指掌》
  3. 女劳瘅《校注医醇剩义》
  4. 女科证治复方《笔花医镜》
  5. 女劳瘅《校注医醇剩义》
  6. 女科证治《笔花医镜》
  7. 女劳疸《中医名词词典》
  8. 女科杂症门《冯氏锦囊秘录》
  9. 女劳疸《圣济总录》
  10. 女科一《古今名医汇粹》
  11. 女劳疸《中医词典》
  12. 女科四《古今名医汇粹》
  13. 女劳疸《中医词典》
  14. 女科书大略《沈氏女科辑要》
  15. 女劳疸《医述》
  16. 女科三《古今名医汇粹》
  17. 女劳疸《症因脉治》
  18. 女科门《医法圆通》
  19. 女劳疸《金匮翼》
  20. 女科论《医原》
  21. 女劳疸方四首《外台秘要》
  22. 女科后序《女科秘旨》
  23. 女劳疸黑疸同治论《研经言》
  24. 女科二《古今名医汇粹》
  25. 女劳疸候《诸病源候论》
  26. 女科《眉寿堂方案选存》
  27. 女劳疸日晡恶寒解《研经言》
  28. 女科《文堂集验方》
  29. 女劳疸证治《三因极一病证方论》
  30. 女科《古今医案按》
  31. 女劳复《中医名词词典》


胎产脉候_《胎产指南》_中医妇科_【岐黄之术】

胎产脉候

胎产脉候

  • 上一页
  • 目录
  • 相关
  • 下一页

女人于少阴心脉动甚，其胎已结；若按之滑疾不散，胎必三月；但疾不散，五月可别；左疾为男，右疾为女。故《脉诀》云∶尺数关滑而寸盛，阳搏阴别而雀跃是也。若胎离经，或一息二至三至，为将产之候。胎前脉宜洪数有力，若沉微者必难产，谓气血已败也。产后脉宜缓小无力，忌实大弦牢者，谓脉与病反，邪气盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女科总论
  • 当前页：胎产脉候
  • 下一页：调经章
<<< 返回本书目录
  1. 胎产脉候《胎产指南》
  2. 胎产门《女科精要》
  3. 胎产论《医学源流论》
  4. 胎产奇方《宁坤秘籍》
  5. 胎产兼目疾论《银海指南》
  6. 胎产书《马王堆简帛》
  7. 胎产大法《证治准绳·女科》
  8. 胎赤《医宗金鉴》
  9. 胎产大法《女科证治准绳》
  10. 胎赤久赤方《外台秘要》
  11. 胎产《中医名词词典》
  12. 胎赤眼《幼幼新书》
  13. 胎产《原要论》
  14. 胎动《产鉴》
  15. 胎产《医学真传》
  16. 胎动《济生集》
  17. 胎产《奇效简便良方》
  18. 胎动《女科秘旨》
  19. 胎产《冷庐医话》
  20. 胎动《盘珠集胎产症治》
  21. 胎产《博济方》
  22. 胎动《续名医类案》
  23. 胎部《本草易读》
  24. 胎动安胎论《胎产心法》
  25. 胎不长证治《医宗金鉴》
  26. 胎动不安《济阴纲目》
  27. 胎不长证治《妇科心法要诀》
  28. 胎动不安《女科折衷纂要》
  29. 胎不长养过期不产并枯胎论《胎产心法》
  30. 胎动不安《女科证治准绳》
  1. 胎产脉候《胎产指南》
  2. 胎产论《医学源流论》
  3. 胎产奇方《宁坤秘籍》
  4. 胎产兼目疾论《银海指南》
  5. 胎产书《马王堆简帛》
  6. 胎产大法《女科证治准绳》
  7. 胎产医法总论《评注产科心法》
  8. 胎产大法《证治准绳·女科》
  9. 胎产医法总论《评注产科心法》
  10. 胎产《博济方》
  11. 胎产医法总论《评注产科心法》
  12. 胎产《原要论》
  13. 胎赤《中医名词词典》
  14. 胎产《医学真传》
  15. 胎赤《中医词典》
  16. 胎产《冷庐医话》
  17. 胎赤《医宗金鉴》
  18. 胎部《本草易读》
  19. 胎赤《医述》
  20. 胎不长证治《妇科心法要诀》
  21. 胎赤《证治准绳·幼科》
  22. 胎不长证治《医宗金鉴》
  23. 胎赤《明医指掌》
  24. 胎不长养过期不产并枯胎论《胎产心法》
  25. 胎赤《外科大成》
  26. 胎不长养《医述》
  27. 胎赤《竹林女科证治》
  28. 胎不长养《中医词典》
  29. 胎赤《幼科心法要诀》
  30. 胎不长《女科证治准绳》
  31. 胎赤风眼《中医词典》


调经章_《胎产指南》_中医妇科_【岐黄之术】

调经章

调经章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶女子二七而天癸至，冲任满盛，月事以时下，乃有子。故得其常候者为无病。苟不及期而经先行，或过期而后行，或一月而经再行，或数月而经一行，或闭而不行，或崩或漏，皆失其常候，不可不调也。调治之法，热则清之，冷则温之，虚则补之，滞则行之，滑则固之，下陷则举之，对症施治，以平为期。如芩、连、栀、柏，清经药也；丁、桂、姜、附，温经药也；参、术、归、茯，补虚药也；川芎、归、附、青皮、元胡，行滞药也；牡蛎、赤石脂、棕榈灰、侧柏叶，固涩药也；升麻、柴胡、荆芥、白芷，升举药也。随症用之，无不效者矣。

妇人经候不调有三∶一曰脾虚，二曰冲任损伤，三曰脂痰凝塞，治之不可不审。脾胃虚弱者，经曰∶二阳之病发心脾，女子不月。夫二阳者，阳明胃也。胃主受纳五谷，长养血气，灌溉脏腑，流行经络，乃水谷之海，血气之母也，惟忧思虑则伤心，心气受伤，脾气失养，郁结不通，腐化不行，所谓长养灌溉者，失其全矣，故脾胃虚弱，饮食减少，气日渐耗，血日渐少，始有血枯、血闭及血少色淡，过期始行，数月一行之病。

冲任损伤者，经曰∶气以 之，血以濡之。故气行则血行，气止则血止也。女子之性，执拗偏急，忿怒妒忌，以伤肝气。肝为血海，冲任之系。冲任失守，血气妄行也。又褚氏曰∶女子血未行，而强合以动其血，他日有难名之病。故女未及二七天癸之期，而男子强与之合；或于月事未断之时，男子纵欲不已，冲任内伤，血海不固。由斯二者，为崩为漏，有一月再行，不及期而行者矣。

脂痰凝塞者，盖妇人之身，内而肠胃开通，无所阻塞，外而经络流行，无所凝滞，则气血和畅，经水应期，惟彼肥硕者，脂膏充满，玄室之户不开；挟痰者，痰涎凝滞，血海之波不流。故有过期而经始行，或数月而经一行，及为滞为带，为经闭，为无子之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产脉候
  • 当前页：调经章
  • 下一页：不及期而经先行
<<< 返回本书目录
  1. 调经章《胎产指南》
  2. 调经证治《妇科心法要诀》
  3. 调经愈痛汤【方剂大全】
  4. 调经证治《医宗金鉴》
  5. 调经愈痛散【方剂大全】
  6. 调经止带丸【方剂大全】
  7. 调经育子方【方剂大全】
  8. 调经止痛【中药主治】
  9. 调经饮【方剂大全】
  10. 调经止痛【方剂主治】
  11. 调经益气丸【方剂大全】
  12. 调经止血【中药主治】
  13. 调经益母丸【方剂大全】
  14. 调经至宝汤【方剂大全】
  15. 调经养营丸【方剂大全】
  16. 调经种玉汤【方剂大全】
  17. 调经养血丸【方剂大全】
  18. 调经种玉丸【方剂大全】
  19. 调经养血汤【方剂大全】
  20. 调经种子《内府秘传经验女科》
  21. 调经养血【方剂主治】
  22. 调经种子【方剂主治】
  23. 调经养荣丸【方剂大全】
  24. 调经种子第一神方【方剂大全】
  25. 调经养荣汤【方剂大全】
  26. 调经种子方【方剂大全】
  27. 调经消肿汤【方剂大全】
  28. 调经种子神验秘方【方剂大全】
  29. 调经逍遥散【方剂大全】
  30. 调经种子丸【方剂大全】
  1. 调经章《胎产指南》
  2. 调经以滋水为主不须补血论《女科经纶》
  3. 调经证治《医宗金鉴》
  4. 调经以开郁行气为主论《女科经纶》
  5. 调经证治《妇科心法要诀》
  6. 调经以大补脾胃为主论《女科经纶》
  7. 调经种子《内府秘传经验女科》
  8. 调经宜补养脾胃为先论《女科经纶》
  9. 调经种子方《仁术便览》
  10. 调经养血莫先于调气论《女科经纶》
  11. 调经种子汤《外科全生集》
  12. 调经先以顺气为主论《女科经纶》
  13. 调经诸方《寿世保元》
  14. 调经丸《仁术便览》
  15. 调经滋水必兼养火论《女科经纶》
  16. 调经通用诸方《济阴纲目》
  17. 调经总论《邯郸遗稿》
  18. 调经顺气《卫生宝鉴》
  19. 调疽《中医词典》
  20. 调经散方《妇人大全良方》
  21. 调疽《医宗金鉴》
  22. 调经散《太平惠民和剂局方》
  23. 调疽《外科心法要诀》
  24. 调经散《三因极一病证方论》
  25. 调控基因《生物化学与分子生物学》
  26. 调经破血之剂《女科证治准绳》
  27. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  28. 调经平剂《女科证治准绳》
  29. 调理法《温疫论》
  30. 调经暖剂《女科证治准绳》
  31. 调理精血论《广嗣要语》


不及期而经先行_《胎产指南》_中医妇科_【岐黄之术】

不及期而经先行

不及期而经先行

  • 上一页
  • 目录
  • 相关
  • 下一页

如往性温和，素无他疾者，责其血虚，且有热也。（俱用水煎，空心服。）

当归（一钱） 川芎（八分） 赤芍（一钱） 生地（一钱） 知母（一钱） 地骨皮（一钱） 麦冬（一钱） 甘草（五分）

如性躁急，多怒多妒者，责其血气俱热，且有郁也。

归身（一钱） 川芎（一钱） 白芍（一钱） 生地（七分） 条芩（炒） 黄连（炒） 香附（便浸，炒，各一钱） 甘草（五分）

如形疲，素无他疾者，责其血热也，用四物芩连汤主之。

当归（一钱，炒） 川芎（一钱，炒） 生地（一钱，炒）白芍（一钱，炒） 黄芩（一钱，炒） 黄连 黄柏 黄芩（各炒等分）

用蜜丸，白汤下。

如形疲，素多痰，且有热者，责其冲任内伤也。用∶

当归（一钱） 白芍（一钱） 熟地（一钱） 人参（一钱） 知母（一钱） 麦冬（一钱） 川芎（一钱） 甘草（五分）

加姜枣水煎，更服地黄丸。

地黄丸 治女子冲任损伤，及胃虚血虚，血枯血闭之症。

熟地（八两） 山药（四两） 萸肉（四两） 白茯苓（三两） 丹皮（三两）

蜜丸，空心白汤下。

如曾误服辛热暖宫之药者，责其冲任有伏火也。用∶

归身（一钱） 赤芍（一钱） 生地（一钱） 知母（一钱） 川芎（七分） 黄柏（一钱，炒）木通〔去皮（一钱）〕 甘草（五分）

更服三黄丸和之。

如形肥，多痰多郁者，责其血虚气热也。用∶

当归 川芎 生地（姜汁炒，各一钱） 陈皮（五分） 半夏（五分） 白茯苓（五分） 生甘草（五分） 条芩（一钱） 香附（一钱，便浸炒） 黄连（一钱，炒）

加姜，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经章
  • 当前页：不及期而经先行
  • 下一页：经过期而后行
<<< 返回本书目录
  1. 不及不足之纪《脉诀汇辨》
  2. 不及之纪《脉诀汇辨》
  3. 不饥耐老方【方剂大全】
  4. 不觉退管锭子【方剂大全】
  5. 不灰木散【方剂大全】
  6. 不进乳食【方剂主治】
  7. 不灰木【中药大全】
  8. 不进饮食【方剂主治】
  9. 不灰木《本草纲目》图文版
  10. 不经医对病服药之误论《幼科概论》
  11. 不灰木《证类本草》
  12. 不惊丹【方剂大全】
  13. 不灰木《本草图经》
  14. 不惊丸【方剂大全】
  15. 不灰木《本草纲目》完整版
  16. 不敬鬼神致病《医门补要》
  17. 不换金正气散【方剂大全】
  18. 不可饿论《儿科醒》
  19. 不换金丸【方剂大全】
  20. 不可发汗四十条《仲景伤寒补亡论》
  21. 不换金散【方剂大全】
  22. 不可发汗证《伤寒总病论》
  23. 不换金摩娑囊【方剂大全】
  24. 不可汗《伤寒括要》
  25. 不换金卷云丹【方剂大全】
  26. 不可汗《伤寒悬解》
  27. 不换金丹【方剂大全】
  28. 不可汗下《伤寒悬解》
  29. 不和诀《脉诀汇辨》
  30. 不可忽视的青霉素皮试《免疫与健康》
  1. 不及期而经先行《胎产指南》
  2. 不及不足之纪《脉诀汇辨》
  3. 不忌反忌不忌口得愈《儒门事亲》
  4. 不灰木《本草图经》
  5. 不仅外感，内症多倚《三十年临证经验集》
  6. 不灰木《证类本草》
  7. 不禁《丹台玉案》
  8. 不灰木《医学入门》
  9. 不禁频数《医述》
  10. 不灰木《本草纲目》
  11. 不经医对病服药之误论《幼科概论》
  12. 不换金正气散《伤寒括要》
  13. 不精《中医词典》
  14. 不换金正气散《瘴疟指南》
  15. 不敬鬼神致病《医门补要》
  16. 不换金正气散《仁术便览》
  17. 不可饿论《儿科醒》
  18. 不换金正气散《医方考》
  19. 不可发汗例十条《伤寒贯珠集》
  20. 不换金正气散《太平惠民和剂局方》
  21. 不可发汗四十条《仲景伤寒补亡论》
  22. 不换金正气散《冯氏锦囊秘录》
  23. 不可发汗证《伤寒总病论》
  24. 不换金正气散《冯氏锦囊秘录》
  25. 不可汗《伤寒括要》
  26. 不换金丸《是斋百一选方》
  27. 不可汗八《伤寒悬解》
  28. 不换金散《妇人大全良方》
  29. 不可汗二《伤寒悬解》
  30. 不护场《中医词典》
  31. 不可汗九《伤寒悬解》


经过期而后行_《胎产指南》_中医妇科_【岐黄之术】

经过期而后行

经过期而后行

  • 上一页
  • 目录
  • 相关
  • 下一页

如往性温和，素无痰者，责其血虚少。

八物汤主之，加姜枣。

当归 川芎 生地（酒炒） 白芍 人参 白术 茯苓 甘草（各等分）

如性躁急，多怒多妒者，责其气逆血少气，前方加

香附（便浸炒） 青皮（等分）

水煎，兼服苍莎丸以调之。

苍莎丸 和中开郁。

苍术 香附（各三两，便浸一日夜） 条芩（一两五钱）

共为末，汤浸，蒸饼丸。

如形疲，素无他疾者，责其气血俱不足也，十全大补汤主之。

十全大补汤 专治气血两虚，脾胃不足。

人参（一钱） 黄 （一钱） 白术（一钱） 茯苓（一钱） 炙草（一钱） 当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 肉桂（五分）

加姜枣。

如形疲食少，责其脾胃虚弱，气血衰少也。用异功散，加当归川芎汤主之。

人参 茯苓 白术 陈皮 甘草（各等分。此五味名异功散）

加归、芎、姜、枣，兼服地黄丸。

如形肥及饮食过多之人，责其湿痰壅滞，躯肢迫塞也。六君子加芎归汤主之。

参 术 陈皮 苓 甘 半夏

加川芎、当归、香附（各一两，便浸）。

兼服苍莎丸。

如素多痰者，责其脾胃虚弱，气血失养也。用参术大补，即参 白术散加芎、归。

人参（五钱） 白术（七钱） 茯苓（七钱） 甘草（三钱） 陈皮（五钱） 莲肉（七钱） 山药（一两） 砂仁（五钱） 石菖蒲（五钱）加归身（七钱） 川芎（五钱）

共为末，用荷叶包米，煮饭为丸，米饮下，兼服地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不及期而经先行
  • 当前页：经过期而后行
  • 下一页：一月而经再行
<<< 返回本书目录
  1. 经膈肌肋间疝【疾病大全】
  2. 经行发热《中医妇科学》
  3. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  4. 经行发热【疾病大全】
  5. 经腑双结《伤寒说意》
  6. 经行发热时热《妇科心法要诀》
  7. 经腑殊方《四圣悬枢》
  8. 经行发热时热《医宗金鉴》
  9. 经腑论《医学心悟》
  10. 经行发热时热证治《医宗金鉴》
  11. 经断前后诸证《中医妇科学》
  12. 经行发热证治《妇科心法要诀》
  13. 经断复来《中医妇科学》
  14. 经行腹痛《妇科心法要诀》
  15. 经度篇《古今医统大全》
  16. 经行腹痛《女科切要》
  17. 经典免疫学时期《医学免疫学》
  18. 经行腹痛《医宗金鉴》
  19. 经典的心理分析疗法《医学心理学》
  20. 经行腹痛证治《妇科心法要诀》
  21. 经带面【方剂大全】
  22. 经行腹痛证治《医宗金鉴》
  23. 经带金丹【方剂大全】
  24. 经行寒热身痛《妇科心法要诀》
  25. 经带兼目疾论《银海指南》
  26. 经行寒热身痛《医宗金鉴》
  27. 经带《中医名词词典》
  28. 经行流涎【疾病大全】
  29. 经从口鼻出咳嗽气急《女科秘要》
  30. 经行尿感【疾病大全】
  1. 经过期而后行《胎产指南》
  2. 经腑双结《伤寒说意》
  3. 经行白带属阳虚陷下《女科经纶》
  4. 经腑殊方《四圣悬枢》
  5. 经行便血《中医名词词典》
  6. 经腑论《医学心悟》
  7. 经行不止《中医词典》
  8. 经腑论《类证治裁》
  9. 经行不止《奇效简便良方》
  10. 经风《中医词典》
  11. 经行不止秘方《华佗神方》
  12. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  13. 经行潮热有内伤外感虚实之分《女科经纶》
  14. 经方派《中医词典》
  15. 经行发热《中医词典》
  16. 经方派《中医名词词典》
  17. 经行发热《中医妇科学》
  18. 经方《中医词典》
  19. 经行发热时热《医宗金鉴》
  20. 经方《中医名词词典》
  21. 经行发热时热《妇科心法要诀》
  22. 经多发肿《中医词典》
  23. 经行发热时热证治《医宗金鉴》
  24. 经断前后诸症《中医词典》
  25. 经行发热证治《妇科心法要诀》
  26. 经断前后诸证《中医妇科学》
  27. 经行腹痛《四圣心源》
  28. 经断复来《中医妇科学》
  29. 经行腹痛《中医词典》
  30. 经断复来《中医词典》
  31. 经行腹痛《医宗金鉴》


一月而经再行_《胎产指南》_中医妇科_【岐黄之术】

一月而经再行

一月而经再行

  • 上一页
  • 目录
  • 相关
  • 下一页

如性急多怒者，责其伤肝，以动冲任之脉，四物加柴胡汤主之。兼常服补阴丸，以泻冲任之火。

当归 川芎 白芍 生地

加柴胡 人参 条芩 生甘 黄连（各等分）

水煎。

补阴丸

黄柏（炒） 知母（去皮）

等分蜜丸，每服五十丸

如曾服辛热之药者，用四物汤加黄柏、知母，服三补丸主之。

如曾伤冲任之脉者，用四物汤加人参、知母、麦冬服，及地黄丸主之。

数月而经一行

如疲人责其脾胃弱，气血虚，用十全大补汤及地黄丸主之。

如肥人责其多痰，及气血虚，用六君子加苍莎导痰丸主之。

人参 川芎 白术 半夏（各七分） 白茯（一钱） 陈皮（一钱） 苍术（一钱）当归（一钱） 香附（一钱） 枳壳（一钱）

苍莎导痰丸

苍术（二两） 香附（二两） 陈皮（一两） 白茯（一两） 枳壳（一两） 半夏（一两） 南星（一两） 甘草（一两）

用生姜自然汁浸饼，为丸，淡姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经过期而后行
  • 当前页：一月而经再行
  • 下一页：经行或先或后
<<< 返回本书目录
  1. 一曰误搐《慈幼便览》
  2. 一月经再行症《女科秘要》
  3. 一曰类搐《慈幼便览》
  4. 一脏一腑先绝论《医学源流论》
  5. 一曰非搐《慈幼便览》
  6. 一张氏妇心神不足肺经有痰《孙文垣医案》
  7. 一阴煎（新方）《虚损启微》
  8. 一支箭【中药大全】
  9. 一阴煎【方剂大全】
  10. 一枝蒿【中药大全】
  11. 一叶萩【中药大全】
  12. 一枝黄花（图）【中药大全】
  13. 一叶荻【中药大全】
  14. 一枝旗【中药大全】
  15. 一氧化碳中毒后迟发性脑病【疾病大全】
  16. 一枝香【中药大全】
  17. 一氧化碳中毒【疾病大全】
  18. 一志汤【方剂大全】
  19. 一氧化碳中毒【疾病症状】
  20. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  21. 一氧化氮《动脉粥样硬化》
  22. 一治通身药末方验愈《跌打损伤方》
  23. 一笑散【方剂大全】
  24. 一柱香【中药大全】
  25. 一窝鸡【中药大全】
  26. 一字救苦散【方剂大全】
  27. 一文钱【中药大全】
  28. 一字轻金散【方剂大全】
  29. 一味药根【中药大全】
  30. 一字散【方剂大全】
  1. 一月而经再行《胎产指南》
  2. 一曰误搐《慈幼便览》
  3. 一月经再行《中医词典》
  4. 一曰类搐《慈幼便览》
  5. 一月经再行《竹林女科证治》
  6. 一曰非搐《慈幼便览》
  7. 一月经再行症《女科秘要》
  8. 一元弱酸弱碱的离解平衡《医用化学》
  9. 一脏一腑先绝论《医学源流论》
  10. 一阴一阳《中医词典》
  11. 一兆多报规律《中医疾病预测》
  12. 一阴三阳《中医词典》
  13. 一枝黄花《中药学》
  14. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  15. 一指禅式《气功外气疗法》
  16. 一阴煎（新方）《虚损启微》
  17. 一指禅推法《中医词典》
  18. 一阴二阳《中医词典》
  19. 一指禅推拿《中医词典》
  20. 一阴《中医词典》
  21. 一指定三关《中医词典》
  22. 一意规中《中医词典》
  23. 一周《中医词典》
  24. 一氧化碳《预防医学》
  25. 一字安心之要《寿世传真》
  26. 一氧化氮《动脉粥样硬化》
  27. 一字散《冯氏锦囊秘录》
  28. 一阳一阴《中医词典》
  29. 一字散《是斋百一选方》
  30. 一阳三阴《中医词典》
  31. 一醉膏《妇人大全良方》


经行或先或后_《胎产指南》_中医妇科_【岐黄之术】

经行或先或后

经行或先或后

  • 上一页
  • 目录
  • 相关
  • 下一页

悉从虚治，加减八物汤主之。

人参 白术 茯苓 当归 川芎 甘草 陈皮 白芍 丹皮 丹参 香附

加姜枣。

乌鸡丸 专治妇人脾胃虚弱，冲任损伤，血气不足，经候不调，以致无子者。神验。

用乌骨鸡一只，先以粳米喂养七日，勿令食虫蚁，吊死，去毛杂，以一个为率用。

生地（二两） 熟地（二两） 天冬（二两） 麦冬（二两）

放鸡肚中，陈酒十碗，砂罐煮烂，取出，再用桑柴火上焙，去药，更将余酒淹尽。焙至焦枯研末，再加杜仲二两（用盐水炒），人参、炙甘草、苁蓉、故纸（炒）、小茴各一两，炒归身、川芎、白术、丹参、白茯苓各二两，香附四两（醋炒），砂仁一两。共研末，和上药末，酒调面糊为丸。每服五十丸，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一月而经再行
  • 当前页：经行或先或后
  • 下一页：经将行腹痛
<<< 返回本书目录
  1. 经行寒热身痛《医宗金鉴》
  2. 经行流涎【疾病大全】
  3. 经行寒热身痛《妇科心法要诀》
  4. 经行尿感【疾病大全】
  5. 经行腹痛证治《医宗金鉴》
  6. 经行情志异常《中医妇科学》
  7. 经行腹痛证治《妇科心法要诀》
  8. 经行乳房胀痛《中医妇科学》
  9. 经行腹痛《医宗金鉴》
  10. 经行舌麻【疾病大全】
  11. 经行腹痛《女科切要》
  12. 经行身痛证治《妇科心法要诀》
  13. 经行腹痛《妇科心法要诀》
  14. 经行身痛证治《医宗金鉴》
  15. 经行发热证治《妇科心法要诀》
  16. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  17. 经行发热时热证治《医宗金鉴》
  18. 经行失眠【疾病大全】
  19. 经行发热时热《医宗金鉴》
  20. 经行头痛《中医妇科学》
  21. 经行发热时热《妇科心法要诀》
  22. 经行头痛《自我调养巧治病》
  23. 经行发热【疾病大全】
  24. 经行头痛【疾病大全】
  25. 经行发热《中医妇科学》
  26. 经行吐衄《女科宝鉴》
  27. 经膈肌肋间疝【疾病大全】
  28. 经行吐衄《中医妇科学》
  29. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  30. 经行吐衄证治《妇科心法要诀》
  1. 经行或先或后《胎产指南》
  2. 经行或前或后《中医词典》
  3. 经行客热属于体虚外热之加《女科经纶》
  4. 经行后期（经迟）《中医名词词典》
  5. 经行衄血《中医词典》
  6. 经行后期《中医词典》
  7. 经行情志异常《中医妇科学》
  8. 经行后发热目暗属血虚《女科经纶》
  9. 经行乳房胀痛《中医妇科学》
  10. 经行寒热身痛《妇科心法要诀》
  11. 经行身痛《中医词典》
  12. 经行寒热身痛《医宗金鉴》
  13. 经行身痛证治《医宗金鉴》
  14. 经行腹痛证治《妇科心法要诀》
  15. 经行身痛证治《妇科心法要诀》
  16. 经行腹痛证治《医宗金鉴》
  17. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  18. 经行腹痛宜调气《女科经纶》
  19. 经行体痛属于血气不足《女科经纶》
  20. 经行腹痛属于血涩《女科经纶》
  21. 经行头痛《自我调养巧治病》
  22. 经行腹痛属于气滞《女科经纶》
  23. 经行头痛《中医妇科学》
  24. 经行腹痛属寒湿抟于冲任《女科经纶》
  25. 经行吐衄《中医妇科学》
  26. 经行腹痛属风冷客于胞络《女科经纶》
  27. 经行吐衄证治《医宗金鉴》
  28. 经行腹痛《女科切要》
  29. 经行吐衄证治《妇科心法要诀》
  30. 经行腹痛《妇科心法要诀》
  31. 经行吐泻证治《医宗金鉴》


经将行腹痛_《胎产指南》_中医妇科_【岐黄之术】

经将行腹痛

经将行腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡经水将行，腰胀腹痛者，此气滞血实也。桃仁四物汤主之。

归尾 川芎 赤芍 丹皮 香附 （醋炒） 胡索（各一钱） 生地（五分） 红花（五分）桃仁（二十五粒，研泥）

水煎，入桃仁服。

如疲人责其有火。加黄连一钱、黄芩一钱。

如肥人责其有痰。加枳壳一钱、苍术一钱。

凡经水过多，腹中痛者，此虚中有滞也。加减八物汤主之。

人参（一钱） 白术（一钱） 白茯（一钱） 归身（一钱） 白芍（一钱） 生地（一钱） 炙甘（五分） 木香（五分） 青皮（七分） 香附（一钱，醋炒）

加姜枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行或先或后
  • 当前页：经将行腹痛
  • 下一页：经水多少
<<< 返回本书目录
  1. 经间期出血《中医妇科学》
  2. 经解《黄帝内经太素》
  3. 经济丹【方剂大全】
  4. 经筋《黄帝内经·灵枢》
  5. 经候总论《证治准绳·女科》
  6. 经筋《黄帝内经太素》
  7. 经候总论《女科指掌》
  8. 经筋《灵枢悬解》
  9. 经候总论《女科证治准绳》
  10. 经筋《内经评文》
  11. 经候门《女科指要》
  12. 经筋《针灸甲乙经》
  13. 经候或前或后多寡不定《女科百问》
  14. 经进萃仙丸【方剂大全】
  15. 经候不调【方剂主治】
  16. 经进地仙丹【方剂大全】
  17. 经候不调《卫生易简方》
  18. 经进地仙丸【方剂大全】
  19. 经候不调《女科撮要》
  20. 经进丁香调气汤【方剂大全】
  21. 经候《张氏医通》
  22. 经进骨碎补丸【方剂大全】
  23. 经候《医学入门》
  24. 经进过院汤【方剂大全】
  25. 经候《明医指掌》
  26. 经进龙虎金丹【方剂大全】
  27. 经候《脉因证治》
  28. 经进清中汤【方剂大全】
  29. 经候《邯郸遗稿》
  30. 经进乌头丸【方剂大全】
  1. 经将行腹痛《胎产指南》
  2. 经间期出血《中医妇科学》
  3. 经解《黄帝内经太素》
  4. 经坚如石《中医词典》
  5. 经筋《黄帝内经·灵枢》
  6. 经候总论《女科证治准绳》
  7. 经筋《黄帝内经太素》
  8. 经候总论《女科指掌》
  9. 经筋《灵枢悬解》
  10. 经候总论《证治准绳·女科》
  11. 经筋《中医词典》
  12. 经候门《女科指要》
  13. 经筋《中医基础理论》
  14. 经候或前或后多寡不定《女科百问》
  15. 经筋《针灸甲乙经》
  16. 经候不止《中医词典》
  17. 经筋《内经评文》
  18. 经候不匀《中医词典》
  19. 经筋表格《针灸大成》
  20. 经候不调有阴阳相胜论《女科经纶》
  21. 经尽《中医名词词典》
  22. 经候不调不通有分因详证治病之法论《女科经纶》
  23. 经尽《中医词典》
  24. 经候不调《女科撮要》
  25. 经进地仙丹《太平惠民和剂局方》
  26. 经候不调《卫生易简方》
  27. 经空气传播《预防医学》
  28. 经候不调《中医词典》
  29. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  30. 经候不行《中医词典》
  31. 经来白色《中医词典》


经水多少_《胎产指南》_中医妇科_【岐黄之术】

经水多少

经水多少

  • 上一页
  • 目录
  • 相关
  • 下一页

如肥人行经来少者，责其痰碍经隧也。二陈汤加芎归主之。

陈皮（一钱） 白茯（一钱） 当归（一钱） 川芎（一钱） 香附（一钱，便浸） 枳壳（一钱）半夏（八分） 甘草（五分） 滑石（二钱）

如疲人经水来少者，责其血虚也。四物汤加人参汤主之。

当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 人参（一钱） 香附（一钱） 炙甘（八分）

加姜枣。

凡经水来太多者，不问肥疲，皆属热也。四物加芩连汤主之。

当归（一钱） 白芍（一钱） 知母（一钱） 生地（一钱）条芩（一钱） 黄连（一钱） 川芎（五分） 黄柏（七分） 并服三补丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经将行腹痛
  • 当前页：经水多少
  • 下一页：经水紫淡色
<<< 返回本书目录
  1. 经水倒行《医门补要》
  2. 经水多少症《女科秘要》
  3. 经水不调症《女科秘要》
  4. 经水过多兼时下白带《妇科心法要诀》
  5. 经水不调【方剂主治】
  6. 经水过多兼时下白带《医宗金鉴》
  7. 经水《周慎斋遗书》
  8. 经水过期而来《女科切要》
  9. 经水《续名医类案》
  10. 经水行后而腹痛《医法圆通》
  11. 经水《沈氏女科辑要》
  12. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  13. 经水《内经评文》
  14. 经水或紫或黑论《格致余论》
  15. 经水《灵枢悬解》
  16. 经水将行而腹痛《医法圆通》
  17. 经水《金匮钩玄》
  18. 经水来多而色紫成块《医法圆通》
  19. 经水《黄帝内经·灵枢》
  20. 经水来少而色淡《医法圆通》
  21. 经水《古今医案按》
  22. 经水愆期《女科指掌》
  23. 经水《丹溪手镜》
  24. 经水先期而来《女科切要》
  25. 经输所疗《黄帝内经太素》
  26. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  27. 经事不调《秘传证治要诀及类方》
  28. 经水先期而至有虚实之异《轩岐救正论》
  29. 经渠穴【上肢内侧穴位】
  30. 经水欲行先身体痛或腹痛《女科百问》
  1. 经水多少《胎产指南》
  2. 经水断绝《中医词典》
  3. 经水多少症《女科秘要》
  4. 经水倒行《医门补要》
  5. 经水否涩《中医词典》
  6. 经水从口鼻出《宁坤秘籍》
  7. 经水过多《傅青主女科》
  8. 经水传播《预防医学》
  9. 经水过多《中医词典》
  10. 经水不止发肿满《中医词典》
  11. 经水过多兼时下白带《医宗金鉴》
  12. 经水不止《中医词典》
  13. 经水过多兼时下白带《妇科心法要诀》
  14. 经水不通《奇效简便良方》
  15. 经水过后腹痛属于气血两虚《女科经纶》
  16. 经水不调症《女科秘要》
  17. 经水过期而来《女科切要》
  18. 经水不调有先后多少之分《女科经纶》
  19. 经水行后而腹痛《医法圆通》
  20. 经水不调第四《竹泉生女科集要》
  21. 经水黑灰《中医词典》
  22. 经水不调第三《竹泉生女科集要》
  23. 经水横行旁流大肠《竹泉生女科集要》
  24. 经水不调第二《竹泉生女科集要》
  25. 经水后期《傅青主女科》
  26. 经水不利下《中医词典》
  27. 经水后期《中医词典》
  28. 经水不利（杂病）《金匮悬解》
  29. 经水后期第二《竹泉生女科集要》
  30. 经水不行《中医词典》
  31. 经水后期第三《竹泉生女科集要》


经水紫淡色_《胎产指南》_中医妇科_【岐黄之术】

经水紫淡色

经水紫淡色

  • 上一页
  • 目录
  • 相关
  • 下一页

如紫色者，热也。四物加香附 黄连主之。

归尾 川芎 赤芍 生地 香附 （便浸） 黄连 生甘 丹皮（各一钱）

如白淡者，虚也。八物汤主之。

人参（一钱） 白术（一钱） 茯苓（一钱） 当归（一钱） 川芎（一钱） 白芍（一钱） 熟地（一钱） 黄 （一钱） 香附（一钱，便浸炒） 炙甘草（五分）

加姜枣，更常服地黄丸。

以上调经药，并宜于行经时，连进十余服，则经自调矣。丸药宜久服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水多少
  • 当前页：经水紫淡色
  • 下一页：经闭不行
<<< 返回本书目录
  1. 经水欲行先身体痛或腹痛《女科百问》
  2. 经痛论外方《妇人规》
  3. 经水先期而至有虚实之异《轩岐救正论》
  4. 经痛饮【方剂大全】
  5. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  6. 经外奇穴《手穴手纹诊治》
  7. 经水先期而来《女科切要》
  8. 经外奇穴（杨氏）《针灸大成》
  9. 经水愆期《女科指掌》
  10. 经效阿胶丸【方剂大全】
  11. 经水来少而色淡《医法圆通》
  12. 经效蟾酥丸【方剂大全】
  13. 经水来多而色紫成块《医法圆通》
  14. 经效方【方剂大全】
  15. 经水将行而腹痛《医法圆通》
  16. 经效茯苓汤【方剂大全】
  17. 经水或紫或黑论《格致余论》
  18. 经效黄耆散【方剂大全】
  19. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  20. 经效截疟丹【方剂大全】
  21. 经水行后而腹痛《医法圆通》
  22. 经效苦楝丸【方剂大全】
  23. 经水过期而来《女科切要》
  24. 经效立应散【方剂大全】
  25. 经水过多兼时下白带《医宗金鉴》
  26. 经效疟丹【方剂大全】
  27. 经水过多兼时下白带《妇科心法要诀》
  28. 经效散【方剂大全】
  29. 经水多少症《女科秘要》
  30. 经效鼠粘根浸酒【方剂大全】
  1. 经水紫淡色《胎产指南》
  2. 经水再至第五《竹泉生女科集要》
  3. 经隧《中医名词词典》
  4. 经水再至第六《竹泉生女科集要》
  5. 经隧《中医词典》
  6. 经水欲行先身体痛或腹痛《女科百问》
  7. 经痛论外方《妇人规》
  8. 经水一月再行《中医词典》
  9. 经土壤传播《预防医学》
  10. 经水先期而至有虚实之异《轩岐救正论》
  11. 经外奇穴《中医名词词典》
  12. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  13. 经外奇穴《手穴手纹诊治》
  14. 经水先期而来《女科切要》
  15. 经外奇穴《针灸易学》
  16. 经水先期第一（补）《竹泉生女科集要》
  17. 经外奇穴《针灸易学》
  18. 经水先期第四《竹泉生女科集要》
  19. 经外奇穴（杨氏）《针灸大成》
  20. 经水先期第三《竹泉生女科集要》
  21. 经外穴《中医词典》
  22. 经水先期第二《竹泉生女科集要》
  23. 经效散《明目至宝》
  24. 经水先期《竹泉生女科集要》
  25. 经信《中医词典》
  26. 经水先期《中医词典》
  27. 经虚《中医词典》
  28. 经水先期《傅青主女科》
  29. 经穴《中医名词词典》
  30. 经水先后无定期《中医词典》
  31. 经穴《中医词典》


经闭不行_《胎产指南》_中医妇科_【岐黄之术】

经闭不行

经闭不行

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经闭不行，其候有三∶脾胃损伤，饮食减少，气耗血枯而不行者。当补其脾胃，养其气血，待气血充生，经自行矣。不可妄用通经之剂，致中气益损，阴血益干，便成痨瘵而不可救。故有犹索千金于乞丐，日加棰楚，徒毙其生者矣。一则忧愁思患，恼怒怨恨，气郁血滞而经不行者。当开郁气、通滞血而经自行。苟用补剂，则气得补而益结，血益凝聚，致成瘕胀满，所谓养虎自遗患也。一则躯脂迫塞，痰涎壅塞而经不行者。当行气导痰，使经得行，斯谓之良工矣。

如因脾胃损伤，血枯不行者，加减补中益气汤主之。（乌鸡丸亦可服）

人参（二分） 白术（二分） 黄 （七分） 柴胡（七分） 炙甘（五分） 当归（一钱） 白芍（一钱） 川芎（一钱） 陈皮（一钱） 神曲（五分） 麦芽（五分）

加姜。更服煮参苓术丸，以经行为度。

如因气郁血闭不行者，用开郁二陈汤主之。

陈皮（一钱） 茯苓（一钱） 苍术（一钱） 香附（一钱） 川芎（一钱） 半夏（七分） 青皮（七分） 莪术（七分） 槟榔（七分） 甘草（五分） 木香（五分）

加姜。更宜服四制香附丸，以经行为度。（此丸乃妇人之常药。）

四制香附丸

香附（一斤，分四制） 酒 醋 童便 盐水（各浸三日，焙干） 天台乌药（八两）

共末，醋糊为丸，白汤下。

如因痰者，用苍莎导痰丸主之。更服开郁二陈汤，去莪术，加枳壳（一钱）

有愆期未嫁之女，偏房失宠之外家，及寡妇尼姑，欲动而不能得，遂憾愤而不能得伸，多有经闭之疾，含羞强忍，不欲人知，致成痨瘵之病而不可救。宜用四制香附丸，参术大补丸，攻补兼行，庶或有瘳。此七情之发，无法治之也。

有经闭不行，骨蒸潮热，脉虚者，增损八物柴胡汤主之。

人参（一钱） 白茯苓（一钱） 当归（一钱） 白芍（一钱） 生地（一钱） 麦冬（一钱） 知母（一钱） 柴胡（一钱） 甘草（五分）

倘有汗，加地骨皮（一钱）；无汗，加丹皮（一钱），加竹叶。

凡妇人虚有热者，皆可服之。如热太甚，服此不平，加炮姜（一钱）。神效。

如经闭发热，咽燥唇干，脉实者，四物凉膈散主之。

当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 黄芩（一钱，酒炒） 黄连（一钱，酒炒）栀子（一钱，炒） 连翘（一钱） 桔梗（一钱） 生甘（五分） 薄荷（五分） 加竹叶。凡血实形盛，脉有力者皆可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水紫淡色
  • 当前页：经闭不行
  • 下一页：石瘕
<<< 返回本书目录
  1. 经闭不行《女科撮要》
  2. 经闭不行症《女科秘要》
  3. 经闭【方剂主治】
  4. 经闭方《女科指掌》
  5. 经闭【中药主治】
  6. 经闭腹痛【中药主治】
  7. 经闭《证治准绳·女科》
  8. 经闭久嗽成劳证治《妇科心法要诀》
  9. 经闭《医学集成》
  10. 经闭久嗽成劳证治《医宗金鉴》
  11. 经闭《也是山人医案》
  12. 经闭论《女科折衷纂要》
  13. 经闭《血证论》
  14. 经闭论外方《妇人规》
  15. 经闭《万病回春》
  16. 经闭论治《类证治裁》
  17. 经闭《寿世保元》
  18. 经闭门汇方《妇科心法要诀》
  19. 经闭《女科指掌》
  20. 经闭门汇方《医宗金鉴》
  21. 经闭《女科证治准绳》
  22. 经闭痛经【中药主治】
  23. 经闭《女科秘要》
  24. 经别《黄帝内经·灵枢》
  25. 经闭《内府秘传经验女科》
  26. 经别《灵枢悬解》
  27. 经闭《古今医鉴》
  28. 经别《内经评文》
  29. 经闭《丹台玉案》
  30. 经别、络脉、经筋、皮部《中医基础理论》
  1. 经闭不行《胎产指南》
  2. 经闭不行《中医词典》
  3. 经闭不行《女科撮要》
  4. 经闭（不月）《中医名词词典》
  5. 经闭不行症《女科秘要》
  6. 经闭《女科秘要》
  7. 经闭不利《中医词典》
  8. 经闭《女科证治准绳》
  9. 经闭发热《中医词典》
  10. 经闭《也是山人医案》
  11. 经闭发热《宁坤秘籍》
  12. 经闭《女科指掌》
  13. 经闭方《女科指掌》
  14. 经闭《血证论》
  15. 经闭浮肿《中医词典》
  16. 经闭《丹台玉案》
  17. 经闭浮肿《竹林女科证治》
  18. 经闭《万病回春》
  19. 经闭腹大如鼓《中医词典》
  20. 经闭《古今医鉴》
  21. 经闭腹大如鼓《竹林女科证治》
  22. 经闭《寿世保元》
  23. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  24. 经闭《证治准绳·女科》
  25. 经闭喉肿《中医词典》
  26. 经闭《医学纲目》
  27. 经闭喉肿《医学心悟》
  28. 经闭《女科指要》
  29. 经闭黄疸《中医词典》
  30. 经闭《内府秘传经验女科》
  31. 经闭久嗽成劳证治《医宗金鉴》


石瘕_《胎产指南》_中医妇科_【岐黄之术】

石瘕

石瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

因行经时，寒气自阴户入，客于胞门，以致精血凝聚，月信不行，其腹渐大，如孕子状。妇人壮盛者，半年之后，小水长而消矣；若虚怯者，必成肿病。温经汤主之。

归身梢（一钱） 川芎（一钱） 赤芍（一钱） 莪术（一钱） 人参（一钱） 牛膝（一钱） 故纸（一钱） 小茴（一钱） 炙甘（五分）

加姜枣。更宜频服香附丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭不行
  • 当前页：石瘕
  • 下一页：肠覃
<<< 返回本书目录
  1. 石瘕《凌临灵方》
  2. 石瘕症《女科秘要》
  3. 石夹生【中药大全】
  4. 石碱《本草纲目》完整版
  5. 石鲫【中药大全】
  6. 石碱《本草纲目》图文版
  7. 石寄生【中药大全】
  8. 石碱【中药大全】
  9. 石灰华【中药大全】
  10. 石见穿【中药大全】
  11. 石灰【中药大全】
  12. 石豇豆【中药大全】
  13. 石灰《本草纲目》图文版
  14. 石椒草《滇南本草》
  15. 石灰《雷公炮炙论》
  16. 石椒草【中药大全】
  17. 石灰《本草图经》
  18. 石蜐【中药大全】
  19. 石黄散【方剂大全】
  20. 石芥菜【中药大全】
  21. 石黄连【中药大全】
  22. 石筋草《滇南本草》
  23. 石花菜【中药大全】
  24. 石筋草【中药大全】
  25. 石花菜《本草纲目》图文版
  26. 石荆《本草纲目》完整版
  27. 石花菜《本草纲目》完整版
  28. 石疽《马培之医案》
  29. 石花【中药大全】
  30. 石疽《圣济总录》
  1. 石瘕《胎产指南》
  2. 石瘕《灵素节注类编》
  3. 石瘕瘕聚《金匮翼》
  4. 石瘕《医述》
  5. 石瘕论并治方《卫生宝鉴》
  6. 石瘕《凌临灵方》
  7. 石瘕证治《竹林女科证治》
  8. 石瘕《中医词典》
  9. 石瘕症《女科秘要》
  10. 石瘕《中医名词词典》
  11. 石碱《冯氏锦囊秘录》
  12. 石火丹候《诸病源候论》
  13. 石碱《本草便读》
  14. 石火丹候《诸病源候论》
  15. 石椒草《滇南本草》
  16. 石灰《本草图经》
  17. 石疖《外科全生集》
  18. 石灰《中药学》
  19. 石疖秘方《华佗神方》
  20. 石灰《本草备要》
  21. 石筋草《滇南本草》
  22. 石灰《玉楸药解》
  23. 石茎散《妇人大全良方》
  24. 石灰《雷公炮炙论》
  25. 石茎散《三因极一病证方论》
  26. 石灰《本草纲目》
  27. 石荆《证类本草》
  28. 石灰《神农本草经》
  29. 石疽《中医名词词典》
  30. 石黄《证类本草》
  31. 石疽《圣济总录》


肠覃_《胎产指南》_中医妇科_【岐黄之术】

肠覃

肠覃

  • 上一页
  • 目录
  • 相关
  • 下一页

因行经之时，寒气自肛门入，客于大肠，以致经血凝涩，月信虽行而少，其腹渐大如孕，为胎漏状。壮盛妇人，半年以后，便长水消，气盛而除；虚怯者，必成胀病。桂枝 桃仁汤主之。

桂枝（一钱五分） 槟榔（一钱五分） 白芍（一钱） 生地（一钱） 枳壳（一钱） 桃仁（二十五粒，去皮尖、研） 炙甘（五分）

加姜枣。更宜服四制香附丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石瘕
  • 当前页：肠覃
  • 下一页：崩
<<< 返回本书目录
  1. 肠覃《马培之医案》
  2. 肠覃解《研经言》
  3. 肠石性肠梗阻【疾病大全】
  4. 肠覃石瘕《盘珠集胎产症治》
  5. 肠伤寒恢复期《赵绍琴临证验案精选》
  6. 肠覃石瘕《医学读书记》
  7. 肠伤寒穿孔【疾病大全】
  8. 肠覃石瘕《杂病心法要诀》
  9. 肠伤寒 一《赵绍琴临证验案精选》
  10. 肠覃石瘕证治《妇科心法要诀》
  11. 肠伤寒 四《赵绍琴临证验案精选》
  12. 肠覃石瘕证治《医宗金鉴》
  13. 肠伤寒 三《赵绍琴临证验案精选》
  14. 肠覃似孕并蓄血似孕论《胎产心法》
  15. 肠伤寒 二《赵绍琴临证验案精选》
  16. 肠覃似孕证蓄血似孕论《妇科秘书》
  17. 肠蠕动减少【疾病症状】
  18. 肠覃汤【方剂大全】
  19. 肠蠕动减少【疾病症状】
  20. 肠覃症《女科秘要》
  21. 肠蠕动减少【疾病症状】
  22. 肠套叠《普通外科学》
  23. 肠蠕动减慢【疾病症状】
  24. 肠套叠【疾病症状】
  25. 肠绒毛萎缩【疾病症状】
  26. 肠套叠【疾病大全】
  27. 肠驱蛔汤【方剂大全】
  28. 肠痛《普济方·针灸》
  29. 肠球菌肺炎【疾病大全】
  30. 肠痛（余见肠）《针灸资生经》
  1. 肠覃《胎产指南》
  2. 肠覃《灵素节注类编》
  3. 肠覃解《研经言》
  4. 肠覃《医述》
  5. 肠覃论治并方《卫生宝鉴》
  6. 肠覃《马培之医案》
  7. 肠覃石瘕《医学读书记》
  8. 肠覃《中医词典》
  9. 肠覃石瘕《医宗金鉴》
  10. 肠覃《中医名词词典》
  11. 肠覃石瘕《杂病心法要诀》
  12. 肠实泻之《痰火点雪》
  13. 肠覃石瘕《盘珠集胎产症治》
  14. 肠伤寒恢复期《赵绍琴临证验案精选》
  15. 肠覃石瘕证治《医宗金鉴》
  16. 肠伤寒 一《赵绍琴临证验案精选》
  17. 肠覃石瘕证治《妇科心法要诀》
  18. 肠伤寒 四《赵绍琴临证验案精选》
  19. 肠覃似孕《冯氏锦囊秘录》
  20. 肠伤寒 三《赵绍琴临证验案精选》
  21. 肠覃似孕《女科精要》
  22. 肠伤寒 二《赵绍琴临证验案精选》
  23. 肠覃似孕并蓄血似孕论《胎产心法》
  24. 肠山《中医词典》
  25. 肠覃似孕证蓄血似孕论《妇科秘书》
  26. 肠遶《中医词典》
  27. 肠覃证治《竹林女科证治》
  28. 肠绕《中医词典》
  29. 肠覃症《女科秘要》
  30. 肠缺血/再灌注损伤《病理生理学》
  31. 肠套叠《普通外科学》


崩_《胎产指南》_中医妇科_【岐黄之术】

崩

崩

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人崩中之病，皆因中气虚，不能摄血，加以积热在里，迫血妄行，故令经血暴下而成崩中。崩久不止，遂成下漏。叔和《脉诀》云∶崩中日久为白带、漏下时，多肾水枯也。治有三法∶初止血；次清热；后补其虚，未有不痊者也。

凡血崩用五灵脂半生半炒，酒服，能行血止血，治血刺痛。神效。五灵脂不特治血，而兼治风，诚治崩之妙药也。

初止血者，乃急则治其标也。四物汤调十灰散止之，血止为度。

藕节 莲蓬 艾叶 棕榈 大小蓟根 侧柏 干姜 油头发 山栀子

以上十味，俱 存性，研，等分和匀，每服三钱，或用醋煮糯米粉为丸，每服百丸。妇人冲任经虚，风伤营血，以致崩中。风为动物，血崩乃风动之故，必用风药也。

次清热。血既止，宜服清热之剂，用凉血地黄丸主之。

生地（一钱） 当归（一钱，醋炒） 黄连（五分） 黄柏（五分） 知母（五分） 本（五分）川芎（五分） 升麻（五分） 柴胡（七分） 羌活（七分） 防风（七分） 黄芩（四分） 生甘（四分）细辛（四分） 荆芥穗（四分） 蔓荆子（四分） 红花（一分）

水煎，如血未止，再吞十灰丸。

血已止，热已除，宜用补中之剂，加味补中益气汤主之。

人参（一钱） 黄 （一钱） 白术（一钱） 陈皮（一钱） 当归（一钱） 白芍（一钱） 熟地（一钱） 炙甘（五分） 白茯（五分） 升麻（五分） 柴胡（五分） 益智（五分） 黄柏（五分，炒）

加姜枣更宜。早服地黄丸，晚服参术大补丸，以平为期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃
  • 当前页：崩
  • 下一页：漏
<<< 返回本书目录
  1. 崩《医法圆通》
  2. 崩疮药【中药大全】
  3. 苯中毒【疾病大全】
  4. 崩带《血证论》
  5. 苯中毒《预防医学》
  6. 崩带【中药主治】
  7. 苯基酮尿酸症《基因与疾病》
  8. 崩带门《女科经纶》
  9. 苯海拉明中毒【疾病大全】
  10. 崩淋经漏不止《妇人规》
  11. 苯酚含量测定《中国生物制品规程》
  12. 崩淋经漏不止《景岳全书》
  13. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  14. 崩淋门《丹台玉案》
  15. 苯丙酮尿症【疾病大全】
  16. 崩漏《丹溪手镜》
  17. 苯丙胺中毒【疾病大全】
  18. 崩漏《丹溪心法》
  19. 苯丙氨酸代谢障碍【疾病症状】
  20. 崩漏《丹溪治法心要》
  21. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  22. 崩漏《妇科玉尺》
  23. 苯胺类《药理学》
  24. 崩漏《古今医案按》
  25. 本治法《石室秘录》
  26. 崩漏《古今医鉴》
  27. 本症治验《疠疡机要》
  28. 崩漏《顾松园医镜》
  29. 本症治法《疠疡机要》
  30. 崩漏《回春录》
  1. 崩《胎产指南》
  2. 崩《中医词典》
  3. 崩暴下血不止方论《妇人大全良方》
  4. 崩《医法圆通》
  5. 崩带《血证论》
  6. 苯佐那酯《药理学》
  7. 崩后下白带《竹林女科证治》
  8. 苯氧酸类《药理学》
  9. 崩久不止《竹林女科证治》
  10. 苯溴马隆《药理学》
  11. 崩淋经漏不止《景岳全书》
  12. 苯妥英钠（大仑丁）《医院药学》
  13. 崩淋经漏不止《妇人规》
  14. 苯妥英钠《药理学》
  15. 崩淋门《丹台玉案》
  16. 苯妥英钠《药理学》
  17. 崩漏《医学集成》
  18. 苯及其主要同系物《医用化学》
  19. 崩漏《四圣心源》
  20. 苯及其同系物的性质《医用化学》
  21. 崩漏《中医词典》
  22. 苯基酮尿酸症《基因与疾病》
  23. 崩漏《钱氏秘传产科方书名试验录》
  24. 苯环上亲电取代反应的历程《医用化学》
  25. 崩漏《内府秘传经验女科》
  26. 苯环上亲电取代的定位规律《医用化学》
  27. 崩漏《女科指要》
  28. 苯环己哌啶滥用《默克家庭诊疗手册》
  29. 崩漏《续名医类案》
  30. 苯酚含量测定《中国生物制品规程》
  31. 崩漏《医学入门》


漏_《胎产指南》_中医妇科_【岐黄之术】

漏

漏

  • 上一页
  • 目录
  • 相关
  • 下一页

凡崩久成漏，连年不休，此中气下陷，下元不固也。宜用前加味补中益气汤，兼服鹿角霜丸主之。

鹿角霜（一两） 柏子仁（一两，炒） 归身（一两） 茯神（一两） 龙骨（一两， ） 阿胶（蛤粉炒成珠，一两） 川芎（七分） 香附（二两，醋炒） 炙甘（五分） 续断（一两五钱） 共末。山药（五两，研）

米饮煮糊为丸，每服五十丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩
  • 当前页：漏
  • 下一页：经血妄行
<<< 返回本书目录
  1. 漏《杂病治例》
  2. 漏疮《保婴撮要》
  3. 瘘疮止水丸【方剂大全】
  4. 漏疮《丹溪心法》
  5. 蝼蛄虾【中药大全】
  6. 漏疮《金匮钩玄》
  7. 蝼蛄麝香散【方剂大全】
  8. 漏疮《续名医类案》
  9. 蝼蛄散【方剂大全】
  10. 漏疮《杂病治例》
  11. 蝼蛄疖《医宗金鉴》
  12. 漏疮【方剂主治】
  13. 蝼蛄疖《扁鹊心书》
  14. 漏斗菜【中药大全】
  15. 蝼蛄膏【方剂大全】
  16. 漏斗骨盆【疾病症状】
  17. 蝼蛄串门主论《疡医大全》
  18. 漏斗苣苔【中药大全】
  19. 蝼蛄串《医宗金鉴》
  20. 漏斗瓶蕨【中药大全】
  21. 蝼蛄串《外科正宗》
  22. 漏斗型骨盆【疾病症状】
  23. 蝼蛄【中药大全】
  24. 漏斗胸【疾病大全】
  25. 蝼蛄《本草纲目》图文版
  26. 漏风《圣济总录》
  27. 蝼蛄《本草易读》
  28. 漏风汤【方剂大全】
  29. 蝼蛄《本草新编》
  30. 漏风证《伤寒九十论》
  1. 漏《胎产指南》
  2. 漏《杂病治例》
  3. 漏艾茶《茶饮保健》
  4. 漏《中医词典》
  5. 漏胞《中医词典》
  6. 蝼蚁窝《奇效简便良方》
  7. 漏胞（方四首）##《备急千金要方》
  8. 蝼蝈风《解围元薮》
  9. 漏病《中医词典》
  10. 蝼蛄咬伤《外科证治全书》
  11. 漏出液与渗出液《临床基础检验学》
  12. 蝼蛄咬《证治准绳·疡医》
  13. 漏疮《杂病治例》
  14. 蝼蛄散《重订囊秘喉书》
  15. 漏疮《续名医类案》
  16. 蝼蛄漏《中医词典》
  17. 漏疮《证治准绳·幼科》
  18. 蝼蛄疬《中医词典》
  19. 漏疮《保婴撮要》
  20. 蝼蛄疖《扁鹊心书》
  21. 漏疮《丹溪心法》
  22. 蝼蛄疖《外科大成》
  23. 漏疮《回生集》
  24. 蝼蛄疖《外科心法要诀》
  25. 漏疮《金匮钩玄》
  26. 蝼蛄疖《医宗金鉴》
  27. 漏带《中医词典》
  28. 蝼蛄疖《中医词典》
  29. 漏底伤寒《中医词典》
  30. 蝼蛄疖《中医名词词典》
  31. 漏耳《中医词典》


经血妄行_《胎产指南》_中医妇科_【岐黄之术】

经血妄行

经血妄行

  • 上一页
  • 目录
  • 相关
  • 下一页

如经妄行，或吐血、鼻中血出，或口内血腥，用前四物凉膈散加生韭自然汁服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏
  • 当前页：经血妄行
  • 下一页：赤白带下
<<< 返回本书目录
  1. 经血暴下《圣济总录》
  2. 经验安化汤【方剂大全】
  3. 经血暴下《儒门事亲》
  4. 经验白术散【方剂大全】
  5. 经血《血证论》
  6. 经验蟾酥五疳丸【方剂大全】
  7. 经穴起止一首(同前)《医经国小》
  8. 经验催生秘方【方剂大全】
  9. 经穴起止歌《针灸问对》
  10. 经验胆槐丹【方剂大全】
  11. 经穴起止歌《针灸大全》
  12. 经验肥儿丸【方剂大全】
  13. 经穴起止《医学入门》
  14. 经验敷方【方剂大全】
  15. 经穴部位诸痘所主《疡医大全》
  16. 经验固崩汤【方剂大全】
  17. 经穴部位诸痘所主《冯氏锦囊秘录》
  18. 经验广嗣丸【方剂大全】
  19. 经穴《手穴手纹诊治》
  20. 经验何首乌丸【方剂大全】
  21. 经效鼠粘根浸酒【方剂大全】
  22. 经验滑石散【方剂大全】
  23. 经效散【方剂大全】
  24. 经验化核散【方剂大全】
  25. 经效疟丹【方剂大全】
  26. 经验化癖千捶膏【方剂大全】
  27. 经效立应散【方剂大全】
  28. 经验黄鸡煎丸【方剂大全】
  29. 经效苦楝丸【方剂大全】
  30. 经验加减解毒活血汤【方剂大全】
  1. 经血妄行《胎产指南》
  2. 经血妄行《中医词典》
  3. 经验方《正体类要》
  4. 经血不断《中医词典》
  5. 经验方《冯氏锦囊秘录》
  6. 经血不定《中医词典》
  7. 经验方《专治麻痧初编》
  8. 经血暴下兼带下《中医词典》
  9. 经验良方《达生编》
  10. 经血暴下《儒门事亲》
  11. 经验秘方《古今医统大全》
  12. 经血暴下《中医词典》
  13. 经验奇方《异授眼科》
  14. 经血暴下《圣济总录》
  15. 经验调气汤《仁术便览》
  16. 经血暴崩属火热为喜怒惊恐所致《女科经纶》
  17. 经验贴癖膏《仁术便览》
  18. 经血《血证论》
  19. 经验杂方《跌打损伤回生集》
  20. 经血《中医词典》
  21. 经验正骨丹《救伤秘旨》
  22. 经穴起止一首（同前）《医经国小》
  23. 经验治疯狗咬人方法《仙传外科集验方》
  24. 经穴起止歌《针灸大全》
  25. 经验治咽喉方法《仙传外科集验方》
  26. 经穴起止歌《针灸问对》
  27. 经验治杨梅疮方《冯氏锦囊秘录》
  28. 经穴起止《医学入门》
  29. 经义《景岳全书》
  30. 经穴歌《古今医统大全》
  31. 经义《景岳全书》


赤白带下_《胎产指南》_中医妇科_【岐黄之术】

赤白带下

赤白带下

  • 上一页
  • 目录
  • 相关
  • 下一页

带下之病，妇人皆有之。赤者属热，兼虚兼火治之；白者属湿，兼虚兼痰治之。年久不止者，以补脾胃为主，兼升提。大抵疲人多痰，要知此候，白带灸中极穴七壮，在脐下四寸。极效（《古今医鉴》）。

赤带用四物汤加芩连，再加升麻丹皮主之。兼服三补丸。白带用加味六君子汤主之。

半夏（一钱） 陈皮（一钱） 苍术（一钱） 人参（一钱） 白术（一钱） 白茯（一钱） 炙甘草（七分） 升麻（五分） 柴胡（五分）

加姜。兼服苍莎导痰丸。

带久不止者，专以补虚为主，宜十全大补汤，去地黄加陈皮、半夏、干姜（炒）。更服参术大补丸，以补脾胃之虚。又服补宫丸，以固下元脱。

补宫丸

鹿角霜 白术 白茯苓 白芍 白芷 牡蛎（ 、童便淬） 山药 龙骨（ ） 赤石脂（等分） 干姜（减半，炒）

醋糊为丸，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经血妄行
  • 当前页：赤白带下
  • 下一页：白浊白淫白带辨症
<<< 返回本书目录
  1. 赤白带下《证治准绳·女科》
  2. 赤白带下【中药主治】
  3. 赤白带下《儒门事亲》
  4. 赤白带下【方剂主治】
  5. 赤白带下《仁术便览》
  6. 赤白带下崩中漏下《备急千金要方》
  7. 赤白带下《普济方·针灸》
  8. 赤白带症《女科秘要》
  9. 赤白带下《女科证治准绳》
  10. 赤白二疹丸【方剂大全】
  11. 赤白带论《内府秘传经验女科》
  12. 赤白积烟漏《凌临灵方》
  13. 赤白带《针灸资生经》
  14. 赤白煎【方剂大全】
  15. 赤白带《女科秘要》
  16. 赤白痢《活幼心书》
  17. 赤白带《内府秘传经验女科》
  18. 赤白痢《女科证治准绳》
  19. 赤白带《秘传证治要诀及类方》
  20. 赤白痢《圣济总录》
  21. 赤《张氏医通》
  22. 赤白痢《证治准绳·女科》
  23. 斥十膈五噎浪分支派疏《儒门事亲》
  24. 赤白痢《证治准绳·幼科》
  25. 豉粥【方剂大全】
  26. 赤白痢【中药主治】
  27. 豉栀汤【方剂大全】
  28. 赤白痢【方剂主治】
  29. 豉汁【中药大全】
  30. 赤白痢方《外台秘要》
  1. 赤白带下《胎产指南》
  2. 赤白带下《奇效简便良方》
  3. 赤白带下《回生集》
  4. 赤白带下《奇效简便良方》
  5. 赤白带下《女科证治准绳》
  6. 赤白带下《仁术便览》
  7. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  8. 赤白带下《儒门事亲》
  9. 赤白带下崩中漏下《备急千金要方》
  10. 赤白带下《普济方·针灸》
  11. 赤白带下秘方《华佗神方》
  12. 赤白带下《证治准绳·女科》
  13. 赤白带下证治《竹林女科证治》
  14. 赤白带下《中医词典》
  15. 赤白带症《女科秘要》
  16. 赤白带论《内府秘传经验女科》
  17. 赤白候《诸病源候论》
  18. 赤白带《女科秘要》
  19. 赤白积烟漏《凌临灵方》
  20. 赤白带《秘传证治要诀及类方》
  21. 赤白沥《中医词典》
  22. 赤白带《针灸资生经》
  23. 赤白痢《圣济总录》
  24. 赤白带《医学纲目》
  25. 赤白痢《中医词典》
  26. 赤白带《内府秘传经验女科》
  27. 赤白痢《医学纲目》
  28. 赤《张氏医通》
  29. 赤白痢《证治准绳·幼科》
  30. 斥十膈五噎浪分支派疏《儒门事亲》
  31. 赤白痢《证治准绳·女科》


白浊白淫白带辨症_《胎产指南》_中医妇科_【岐黄之术】

白浊白淫白带辨症

白浊白淫白带辨症

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人常有白浊、白带之疾，症既不同，治亦各别。白带者，时常流出清冷稠粘，此下元虚之症也，用白带久不止之法治之；白浊者，随小解而来，混浊如泔，此胃中浊气，渗入膀胱也。加味二陈汤主之。

陈皮（一钱） 半夏（一钱） 茯苓（一钱） 白术（一钱） 苍术（一钱） 益智仁（一钱，盐炒） 炙甘（五分） 升麻（七分） 柴胡（七分）

加姜。

遗白带方 酒煮白果三升，去心膜，晒干为末。每服三钱，白汤下。

白淫者，常在小便之后，而来亦不多，此男精不摄，滑而自出，不治自愈。

温经汤方 妇人行经时，连服三帖，亦能成孕。

半夏（一钱） 陈皮（一钱） 生地（一钱） 全归（三钱） 川芎（八分） 红花（八分） 白芍（八分） 秦艽（八分） 乌药（八分） 香附（一钱五分） 木通（三分） 青皮（七分）

加姜。

通经方

牛膝 花粉 木通 三棱 莪术 郁金 威灵仙 连翘 生地 葶苈 香附 芍药 蒺藜三蚕砂（炒） 茜草根

去阏方

川芎 续断 桃仁 红花 丹皮 鳖甲 生蒲黄 胡索 瞿麦 苏木 穿山甲

月经不止方

川芎 归身 木贼 地榆 樗白皮 倒挂尘（炒） 莲房 荆芥穗 侧柏叶 贯仲 乌梅 竹肉 藕节 棕灰 大小蓟根 发灰 栀子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带下
  • 当前页：白浊白淫白带辨症
  • 下一页：种子章
<<< 返回本书目录
  1. 白浊白淫《证治准绳·女科》
  2. 白浊白淫论《理虚元鉴》
  3. 白浊白淫《女科指掌》
  4. 白浊白淫论《女科折衷纂要》
  5. 白浊白淫《女科证治准绳》
  6. 白浊门-幼幼汇集（下）《古今医统大全》
  7. 白浊【方剂主治】
  8. 白浊遗淋《妇人规》
  9. 白浊【中药主治】
  10. 白浊遗淋《景岳全书》
  11. 白浊《重订灵兰要览》
  12. 白浊证《竹泉生女科集要》
  13. 白浊《仁术便览》
  14. 白浊症《女科秘要》
  15. 白浊《秘传证治要诀及类方》
  16. 白子菜【中药大全】
  17. 白浊《保婴撮要》
  18. 白紫草【中药大全】
  19. 白猪母菜【中药大全】
  20. 百宝散【方剂大全】
  21. 白猪栗根【中药大全】
  22. 百宝丸【方剂大全】
  23. 白猪栗【中药大全】
  24. 百杯散【方剂大全】
  25. 白猪鼻孔【中药大全】
  26. 百杯丸【方剂大全】
  27. 白珠树【中药大全】
  28. 百倍丸【方剂大全】
  29. 白珠红赤《麻科活人全书》
  30. 百病《卫生易简方》
  1. 白浊白淫白带辨症《胎产指南》
  2. 白浊白淫《女科证治准绳》
  3. 白浊白淫论《理虚元鉴》
  4. 白浊白淫《女科指掌》
  5. 白浊白淫论《女科折衷纂要》
  6. 白浊白淫《证治准绳·女科》
  7. 白浊门（幼幼汇集 下）《古今医统大全》
  8. 白浊白带《奇效简便良方》
  9. 白浊秘方《华佗神方》
  10. 白浊《外科全生集》
  11. 白浊秘方《华佗神方》
  12. 白浊《秘传证治要诀及类方》
  13. 白浊神方《冯氏锦囊秘录》
  14. 白浊《仁术便览》
  15. 白浊遗淋《景岳全书》
  16. 白浊《保婴撮要》
  17. 白浊遗淋《妇人规》
  18. 白浊《医学纲目》
  19. 白浊证《竹泉生女科集要》
  20. 白浊《重订灵兰要览》
  21. 白浊证治《竹林女科证治》
  22. 白浊《中医词典》
  23. 白浊症《女科秘要》
  24. 白珠俱青《中医词典》
  25. 百病《幼幼新书》
  26. 白珠红赤《麻科活人全书》
  27. 百病《卫生易简方》
  28. 白珠《中医词典》
  29. 百病候《诸病源候论》
  30. 白昼青盲证《中医词典》
  31. 百病皆生于六气《医学传心录》


种子章_《胎产指南》_中医妇科_【岐黄之术】

种子章

种子章

  • 上一页
  • 目录
  • 相关
  • 下一页

无男女则乾坤几乎息矣。男子匹配，所以广嗣，厥系非轻，勿谓无赖于人事也。生育者，必阳道强健而不衰，阴癸应候而不愆，阴阳交畅，精血合凝，而胎元易成矣。不然，阳衰不能下应乎阴，阴亏不能上从乎阳，阴阳乖戾，是以无子，虽云天命之有定，抑亦人事之未尽与。故种子者，男则清心寡欲以养其精，女则平心定气以养其血。补之以药饵，济以方术，是谓人事之当尽也。何谓男贵清心寡欲?盖形乐者易盈，志乐者易荡。富贵之人，不知御神，则荡心倾，不知御形，则盈必亏，此清心寡欲为男子第一要紧也。何谓女贵平心定气?盖女子以身事人而性多躁，以色悦人而情多急，稍不如意，即忧思怨怒矣。忧则气结，思则气郁，怒则气逆，怨则气阻。血随气行，气逆血亦逆，此平心定气为女子第一要紧也。药饵维何？

男子宜服地黄丸，以补左肾之阴，加杜仲、苁蓉、巴戟、补骨、沉香，以补右肾之阳。女子宜服乌鸡丸，以养其血气，调其经候，斯为得理。若彼桂附丹石，动气耗阳，损血消阴之剂，一切止之。何谓济之以方术。如种子之歌、素女之论是也。女人无子，多因经候不调，药饵之辅，尤不可缓，若不调其经候而与之合，徒用力于无用之地，此调经为女人种子紧要也。

如肥盛妇人，禀受甚浓，及恣于酒食之人，经候不调，不能成胎，谓之躯脂满涩，闭壅子宫，宜行湿燥痰，用苍莎导痰丸、四制香附丸。

如瘦怯性急之人，经水不调，不能成胎，谓之子宫干涩无血，不能摄受精气。宜凉血降火，用地黄三补丸调之。

如素有浊漏带下之人，经水不调，不能成胎，谓之下元虚惫，不能聚血受精。宜补虚涩脱，用乌鸡丸、补宫丸调之。

种子歌云∶三十时辰两日半，二十八九君须算；落红满地是佳期，经水过时空霍乱；霍乱之时枉费工，树头木底觅残红；管取放花能结子，何愁丹桂不成丛。此盖言经水未行之时，血海正满，子宫未开，不能受精以成胎。经水既行，则子宫开，血海净，斯能受精矣。然自行经之时，算至三十个时辰，恰两日半，种子当贵其时。故一日二日三日与之交，则多生男；四日五日六日与之交，则多生女；七日之后，子宫复闭，不受胎矣。

妇人阴盾取象于月，若是朔至望，经行不失其候者，结胎易生子多寿。以月光渐生，月轮渐满也。若自望至晦，经行或失其期者，胎虽结，生子多夭。以月光渐消，月廓渐空也，此造化之理，可与得情者道之矣。素女论中，男有三至，女有五至，如男至而女未至，玉体才交，琼浆先吐，虽欲下应乎阴，而阴不从也。如女至而男未至，桃浪先翻，玉露无滴，虽欲上从乎阳，而阳不应也，所以无子。然气至者，亦有先后男女之别，如阳精先至，阴血后参，则精开裹血而成女。阴血先至，阳精后冲，则血开裹精而成男。故卜书云∶阴包阳，则桂庭添秀。阳包阴，则桃洞得仙。此之谓也。

何谓男有三至?盖阴痿而不举，肝气未至也；举而不坚，肾气未至也；坚而不热，心气未至也。肝气未至而强合，则伤肝，其精满滴而不射；肾气未至而强合，则伤肾，其精散漫而不粘聚；心气未至而强合，则伤心，其精冷而不热。此男子之所以无子，贵乎清心寡欲，以养肝肾心之气也。

何谓女有五至?盖交戏之时，面赤而热，心气至也。目中涎沥，渐睨视人，肝气至也。

娇声低语，口鼻气喘，肺气至也。伸舌吮唇，以身偎人，脾气至也。玉户开张，琼涎流出，肾气至也。五气皆至，而与之合，则情合意美，阳施阴受，有子之道也。

男女无疾，交会应期；三虚四忌，不可不避。三虚者，天地晦冥，日月薄蚀，电雷风雨。晦滋朔望，天之虚也；地震土陷，山崩水溢，地之虚也；忧怒悲恐，醉饱劳倦，人之虚也。犯此三虚，交而不孕，孕而不育，疾病且生，身之灾也。四忌者，一忌本命正冲，甲子庚申，灭没休废之日；二忌大寒大暑，大饱大醉之时；三忌日月星辰，寺观坛场之前，冢墓之处；四忌触忤恼犯，骂詈击搏之事。犯此四者，令人无子，且至夭也。

凡种子者，当应候之时，男服补肾益精之药，女则调其饮食，淡其滋味，避其寒暑，至夜半生气乘旺之时，根据上三至五至，三虚四忌行之，自然交而必孕，孕而必成矣。养生书云∶行房事切忌子时前，乃阳衰阴盛之候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊白淫白带辨症
  • 当前页：种子章
  • 下一页：保胎辑要总论
<<< 返回本书目录
  1. 种子章《胎产指南》
  2. 冢上土《本草纲目》完整版
  3. 种子须知之时（布种三）《宜麟策》
  4. 踵《经络全书》
  5. 种子时候《医宗金鉴》
  6. 仲淳验方《何氏虚劳心传》
  7. 种子时候《妇科心法要诀》
  8. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  9. 种子奇方【方剂大全】
  10. 仲登阳症似阴（有发明）《孙文垣医案》
  11. 种子奇方《毓麟验方》
  12. 仲谏患跨马痈（有发明）《孙文垣医案》
  13. 种子门《评注产科心法》
  14. 仲景辨脉法三十八条《仲景伤寒补亡论》
  15. 种子门《女科指要》
  16. 仲景抵当汤丸大黄虫丸《读医随笔》
  17. 种子金丸《毓麟验方》
  18. 仲景东垣河间丹溪诸书孰优《明医杂着》
  19. 种子金丸《毓麟验方》
  20. 仲景法非北学辨《研经言》
  21. 种子金丹《毓麟验方》
  22. 仲景方当分四派《读医随笔》
  23. 种子红药连城丸《毓麟验方》
  24. 仲景伏气热病篇《温热经纬》
  25. 种子宫神方《毓麟验方》
  26. 仲景伏气温病篇《温热经纬》
  27. 种子方《张氏妇科》
  28. 仲景浮汗而沉下《此事难知》
  29. 种子方《评注产科心法》
  30. 仲景六经辨证与内经热病论互异《伤寒寻源》
  1. 种子章《胎产指南》
  2. 种子有聚精之道五论《女科经纶》
  3. 种子之道有四《女科经纶》
  4. 种子药食宜慎《竹林女科证治》
  5. 种族和民族《预防医学》
  6. 种子药酒方《冯氏锦囊秘录》
  7. 冢井中水《证类本草》
  8. 种子须知之时（布种三）《宜麟策》
  9. 冢上土及砖石《证类本草》
  10. 种子误治辨明《竹林女科证治》
  11. 瘇（zhǒng，音肿）《中医词典》
  12. 种子时候《妇科心法要诀》
  13. 踵《经络全书》
  14. 种子时候《竹林女科证治》
  15. 踵《中医名词词典》
  16. 种子时候《医宗金鉴》
  17. 踵《中医词典》
  18. 种子奇方《毓麟验方》
  19. 踵经《中医词典》
  20. 种子奇方《回生集》
  21. 踵息《中医词典》
  22. 种子门《女科指要》
  23. 仲昶《中医词典》
  24. 种子良方《奇效简便良方》
  25. 仲春痹《中医词典》
  26. 种子金丸《毓麟验方》
  27. 仲淳验方《何氏虚劳心传》
  28. 种子金丸《毓麟验方》
  29. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  30. 种子金丹《毓麟验方》
  31. 仲登阳症似阴（有发明）《孙文垣医案》


保胎辑要总论_《胎产指南》_中医妇科_【岐黄之术】

保胎辑要总论

保胎辑要总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有妇人即有生育，此造化自然之理，古今之常事。而临产者每抱忧疑，皆由未明此理之故。盖造化原不令人难生，人多不晓调摄，因而难生；造化原不令人逆生，人多慌忙逼迫，因而逆生。难逆两端，关系二命，倘平时不知讲求，则临产必致误事。至稳婆不可不用，亦不可专意听信倚靠，缘彼无书传，无师授，此理全然不知，多执己见，胡做乱为，误人性命。

凡为夫君者，宜平时家中讲谈，令妇人习闻，有孕知调摄，临产有主张，不惧怕，不早用力，自无难产逆生之害。以受胎后论，即不能知古人胎教，凡宜禁忌者，亦当省悟。以临产时论，胎至十月，形完气壮，手足必动，子动则母必腹痛，痛急则胞衣必破，子自出胞衣而来，苟不甚耐顺时，见其腹痛半日、一日不产，即为难生，不知自胞衣未破，子未出胞衣，倘用药用符，催其速生，一催之间，多致误事。岂知天地生物，胎卵蠢动，皆自生养，何尝用药用符。故临产切不可慌张，即三五日不产，亦不妨，须要忍痛安心，任其自然分娩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子章
  • 当前页：保胎辑要总论
  • 下一页：受胎保护
<<< 返回本书目录
  1. 保胎和气饮【方剂大全】
  2. 保胎金丹【方剂大全】
  3. 保胎膏【方剂大全】
  4. 保胎论《济生集》
  5. 保胎方【方剂大全】
  6. 保胎论二《温病条辨》
  7. 保胎法《女科秘要》
  8. 保胎论一《温病条辨》
  9. 保胎【方剂主治】
  10. 保胎牛鼻丸【方剂大全】
  11. 保胎《女科撮要》
  12. 保胎盘石丸【方剂大全】
  13. 保胎《达生编》
  14. 保胎清火汤【方剂大全】
  15. 保寿丸【方剂大全】
  16. 保胎如圣散【方剂大全】
  17. 保寿太阳丹【方剂大全】
  18. 保胎散【方剂大全】
  19. 保寿散【方剂大全】
  20. 保胎神效丸【方剂大全】
  21. 保寿膏【方剂大全】
  22. 保胎丸【方剂大全】
  23. 保寿丹【方剂大全】
  24. 保胎无忧散【方剂大全】
  25. 保生圆【方剂大全】
  26. 保胎无忧丸【方剂大全】
  27. 保生无忧散【方剂大全】
  28. 保胎益母丸【方剂大全】
  29. 保生丸【方剂大全】
  30. 保胎饮【方剂大全】
  1. 保胎辑要总论《胎产指南》
  2. 保胎法《女科秘要》
  3. 保胎流气饮《目经大成》
  4. 保胎《女科撮要》
  5. 保胎论《济生集》
  6. 保胎《达生编》
  7. 保胎论二《温病条辨》
  8. 保顺大夫《中医词典》
  9. 保胎论一《温病条辨》
  10. 保寿粹和馆《中医词典》
  11. 保泰松《医院药学》
  12. 保守性问题《思考中医》
  13. 保泰松及羟基保泰松《药理学》
  14. 保生杂志《寿世保元》
  15. 保天吟《景岳全书》
  16. 保生丸《博济方》
  17. 保童肥儿丸《外科传薪集》
  18. 保生丸《是斋百一选方》
  19. 保小产秘方《奇效简便良方》
  20. 保生丸《太平惠民和剂局方》
  21. 保学医《中医词典》
  22. 保生汤《冯氏锦囊秘录》
  23. 保养《医学入门》
  24. 保生碎事《济阴纲目》
  25. 保养论《古今医统大全》
  26. 保生四要《医学心悟》
  27. 保养生胎论《钱氏秘传产科方书名试验录》
  28. 保生散《冯氏锦囊秘录》
  29. 保宜大夫《中医词典》
  30. 保生铭《中医词典》
  31. 保阴煎《何氏虚劳心传》


受胎保护_《胎产指南》_中医妇科_【岐黄之术】

受胎保护

受胎保护

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎后，即宜用布一幅，阔六七寸，长短视人肥瘦，约缚二道，横束腰间，直至临盆方解去。若是试痛，仍不宜解，此有二妙∶胎未长成，得此则腰膂有力，些须闪挫，不致动胎，又能常令腹中窄狭，及到解开，则腹中乍宽，转身容易。

胎后睡时，须要两边换睡，不可尽在一边，要使小儿左右利便，手足惯熟，则产时中道而出不难矣。

孕后饮食宜淡泊，不宜肥浓，不宜重浊。宜甘平，不宜辛热。青蔬白饭，亦能养人。若在贫家，颇而不乏，但富贵之家，平日甘肥餍足，抑令崇俭，势所不堪，酌乎其中，胪列如下∶宜食诸物∶肚、肺、鸡、鸭、鲞、海参、腐皮、麻油、白菜、菠菱、笋、莲子、熟藕、山药、芡实。诸物总要洁治，多用清汤，吹去浮油，饮之最佳。（俱用白煎，忌用油煎。）此多为膏粱之人言耳。若藜藿之腹，正宜得肥甘而润之，何淡泊之有?但六七个月后，腐皮麻油二味最佳，不妨日日食之。麻油解毒，腐皮滑胎，且清且补，贫富皆宜，允为上品，积食一二百张，则首生如达矣。或以麻油拌食更妙，不宜熬熟。

忌食诸物∶椒、姜、煎炒、野味、猪肝、血、犬肉、蟹、黑鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保胎辑要总论
  • 当前页：受胎保护
  • 下一页：难产七因
<<< 返回本书目录
  1. 受湿有内外之分《医学传心录》
  2. 受胎保护诸法《冯氏锦囊秘录》
  3. 受伤治法《伤科方书》
  4. 受胎论《格致余论》
  5. 受伤着寒及怀孕而伤《伤科补要》
  6. 受胎论《婴童类萃》
  7. 受伤后易产生瘢痕【疾病症状】
  8. 受胎试验法（附方）《胎产心法》
  9. 受伤感痧论《伤科补要》
  10. 受胎总论《冯氏锦囊秘录》
  11. 受妊呕吐《医学衷中参西录》
  12. 受胎总论《沈氏女科辑要》
  13. 受妊门《辨证录》
  14. 受体的术前评估《临床肝移植》
  15. 受精着床及胎儿发育《妇产科学》
  16. 受体的术前治疗《临床肝移植》
  17. 受惊《续名医类案》
  18. 受体与标记配体的结合分析《动脉粥样硬化》
  19. 受禁法《千金翼方》
  20. 受形《褚氏遗书》
  21. 受风螈《医学衷中参西录》
  22. 受孕《急救广生集》
  23. 受风水肿《医学衷中参西录》
  24. 受孕分房静养《妇科心法要诀》
  25. 受病之源《瘴疟指南》
  26. 受孕分房静养《医宗金鉴》
  27. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  28. 受杖死《洗冤集录》
  29. 寿夭歌《婴童类萃》
  30. 兽《神农本草经》
  1. 受胎保护《胎产指南》
  2. 受胎《医学纲目》
  3. 受胎保护诸法《冯氏锦囊秘录》
  4. 受湿有内外之分《医学传心录》
  5. 受胎保护诸法《女科精要》
  6. 受盛之官《中医词典》
  7. 受胎分男女《医述》
  8. 受盛之腑《中医词典》
  9. 受胎论《格致余论》
  10. 受伤治法《伤科方书》
  11. 受胎论《婴童类萃》
  12. 受伤着寒及怀孕而伤《伤科补要》
  13. 受胎试验法（附方）《胎产心法》
  14. 受伤瘀血注痛《奇效简便良方》
  15. 受胎总论《冯氏锦囊秘录》
  16. 受伤感痧论《伤科补要》
  17. 受胎总论《女科经纶》
  18. 受妊呕吐《医学衷中参西录》
  19. 受胎总论《女科精要》
  20. 受妊门（十则）《辨证录》
  21. 受胎总论《沈氏女科辑要》
  22. 受妊脉法《女科切要》
  23. 受体蛋白病《医学遗传学基础》
  24. 受热厥逆《临证指南医案》
  25. 受体的术前评估《临床肝移植》
  26. 受气《中医词典》
  27. 受体的术前治疗《临床肝移植》
  28. 受精与着床《妇产科学》
  29. 受体的调节《药理学》
  30. 受精《生理学》
  31. 受体动力学《药理学》


难产七因_《胎产指南》_中医妇科_【岐黄之术】

难产七因

难产七因

  • 上一页
  • 目录
  • 相关
  • 下一页

一因安逸∶盖妇人怀胎，血以养之，气以护之。宜时常行动，令血气流，胞胎活动。若久坐久卧，血凝气滞则难产。常见田家劳碌之妇其产甚易，可知也。

一因奉养∶胎之肥瘦，气通于母，恣食浓味，以致胎肥难产。常见荆布之女容易产，可证也。

一因淫恣∶古者妇人有孕，即居别室，不共夫寝。若有孕而犯之，三月以前常知胎产小产，三月以后犯之，一则胞衣太浓而难产，再则子身多浊物而不寿，三则子出胞衣即多疮毒，出痘多细密难起，以致少亡。皆由父母欲火所结，可悲也。

一因忧疑∶今人不讲生产之理，或问祸福于鬼神，祷求于卜筮；或闻里中有产厄者，孕妇疑则惧，惧则气怯，故难产。

一因软怯∶如少妇初产，神气怯弱，子户未舒，便腰曲不伸，辗转倾侧，儿不得出。又中年妇人，生育既多，血气虚耗，产甚艰难。须胎前服补气养血之药，调理健壮，则临产自无虑矣。

一因怆惶∶将产之时，有等愚蠢稳婆，不审正产与转胎，但见腹痛，遂用努力催生，产妇听从，以致横生。

一因虚乏∶临产用力太早，及儿欲出无力以送，是以难产。此时宜服人参接力则产矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受胎保护
  • 当前页：难产七因
  • 下一页：保安胎论
<<< 返回本书目录
  1. 难产七因《济生集》
  2. 难产缩胎法《女科切要》
  3. 难产七因《冯氏锦囊秘录》
  4. 难产调护（俱是临盆七日内诸事）《胎产指南》
  5. 难产门《辨证录》
  6. 难产有五因《胎产心法》
  7. 难产论《格致余论》
  8. 难经《古今医统大全》
  9. 难产横生《女科秘要》
  10. 难经《针灸大成》
  11. 难产方《张氏妇科》
  12. 难经补泻《针灸大成》
  13. 难产催生《济阴纲目》
  14. 难经沉汗而浮下《此事难知》
  15. 难产胞损淋沥论《格致余论》
  16. 难经针法《中医刺灸》
  17. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  18. 难经仲景合而为一《此事难知》
  19. 难产【方剂主治】
  20. 难免流产或不可避免流产【疾病症状】
  21. 难产【中药主治】
  22. 难免早产【疾病症状】
  23. 难产【疾病大全】
  24. 难乳论《小儿卫生总微论方》
  25. 难产《周慎斋遗书》
  26. 难入睡或易惊醒【疾病症状】
  27. 难产《中医妇科学》
  28. 难生《女科百问》
  29. 难产《医宗金鉴》
  30. 难治死证《伤寒心法要诀》
  1. 难产七因《胎产指南》
  2. 难产七因《女科精要》
  3. 难产三合济生汤《仁术便览》
  4. 难产七因《幼幼集成》
  5. 难产三四日不下者《奇效简便良方》
  6. 难产七因《医述》
  7. 难产缩胎法《医学纲目》
  8. 难产七因《冯氏锦囊秘录》
  9. 难产缩胎法《女科切要》
  10. 难产七因《济生集》
  11. 难产调护（俱是临盆七日内诸事）《胎产指南》
  12. 难产七因《中医词典》
  13. 难产由于安逸气滞《女科经纶》
  14. 难产七因《中医词典》
  15. 难产由于胞破血干《女科经纶》
  16. 难产秘方《华佗神方》
  17. 难产由于胞中败血壅滞《女科经纶》
  18. 难产门（六则）《辨证录》
  19. 难产由于恐惧气结《女科经纶》
  20. 难产论《格致余论》
  21. 难产由于妊孕房事不谨《女科经纶》
  22. 难产简便方效《回生集》
  23. 难产有五因《胎产心法》
  24. 难产横生《女科秘要》
  25. 难产者，何。《卫生家宝产科备要》
  26. 难产方用活雄鼠肾一对《宁坤秘籍》
  27. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  28. 难产方《张氏妇科》
  29. 难火兰《证类本草》
  30. 难产催生《济阴纲目》
  31. 难经《针灸大成》


保安胎论_《胎产指南》_中医妇科_【岐黄之术】

保安胎论

保安胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇脾胃旺而血气充，则胎安而正，产子精神而寿，曷尝用药以调气血安胎耶?若禀不足而气血衰，脾胃弱，饮食少，则虚症百出，孕成数堕，或产子不寿，必资药力以助母安胎寿子也。是以丹溪先生删定安胎饮之良方，治孕妇元气虚弱，胎气不安，饮食不美，或腹痛腰疼，随症加减，以治胎前诸症，后开随症加减二十余方，皆可按方取用。夫血精会凝而成孕，精气蒸胃而呕逆。血少肝虚，如爱酸物；胃气受伤，厌阻饮食。若人素弱呕阻，本方量加橘红；若禀浓吐逆，再加竹沥姜汁。下血不止名胎漏；小腹堕痛名胎痛。胎漏宜凉，须加生、熟地黄；胎痛宜温，少加带壳砂仁。至若仆跌动胎下血，胶艾宜加；怒气胎冲上逆，木香为先。小便短涩成淋沥，乃子淋之症，安荣不应本方宜。小便带血流于脬，是膀胱之热，逍遥入炒山栀。子肿症多面目虚浮，而肢体有水气，全生白术堪医。子烦症则心惊胆怯，而时加烦闷，安胎竹叶无疑。天仙藤散治足指缝出水，病名子气，虚人多加参、术。羚羊角散疗项强筋搐拳挛，病名子痫，痰多加竹沥、参、归。至如脾胃气虚而胎压尿胞，则脐腹胀而小便淋闭，安胎饮服，法宜探吐升提。又如脾虚气弱而转运舒迟，则饮食停滞而腹胀呕吐，安胎力缓，加参，平胃调和。又若胸满、腹胀、便秘、遍身浮肿，名曰胎水之不利，得用鲤鱼汤。若脾胃气虚，佐以四君、五皮。又若胎气上攻，心腹胀满作痛，名曰子悬之候，必用紫苏汤。若食少晡热，兼以加味逍遥。若腹大子满，肥而气壅，束胎难缓，临月欲活血而散滞，达生散宜尝。柴前梅连丸，治骨蒸之劳热。当归六黄汤，疗盗汗之晡热。孕成数堕，因母血弱不能分荫其胎，本方预服，可保满期。生子无气，由母气虚，仅可资荣于己，安胎之方，必须月服。老夫得少妇，须寡欲以候经期；壮阳遇衰阴，必频药以助胎力。其人爱精重施，生于精神有寿。狂阳妄泄，育子清寡无神，此造化必然之理，后人胤嗣当鉴。大抵孕妇素弱，又欲分血气以荫胎，自然虚症百出。是以丹溪先生安胎方以补为主，佐以顺气清凉。参、术、黄芩，乃安胎之圣药；归、芎、怀熟，实补血之良剂；佐以苏叶、陈皮，可为常服方也。夫孕成六月之前，其胎尚未转运，茯苓性降，不宜多用，黄 肥胎，岂可常加。香附虽胎喘所需，无补虚人反害。砂仁可止呕定痛，多加则动血行胎。历考丹溪安胎之论不过数首，安胎之方不过再四，若能神明加减，则十全八九，诚为后学之准绳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产七因
  • 当前页：保安胎论
  • 下一页：胎症名目辨
<<< 返回本书目录
  1. 保安胎论《胎产指南》
  2. 保安汤【方剂大全】
  3. 保安四圣饼【方剂大全】
  4. 保安丸【方剂大全】
  5. 保安散【方剂大全】
  6. 保安万灵丹【方剂大全】
  7. 保安妙贴散【方剂大全】
  8. 保安延寿方【方剂大全】
  9. 保安膏【方剂大全】
  10. 保安镇惊丸【方剂大全】
  11. 保安丹【方剂大全】
  12. 保安炙甘草方【方剂大全】
  13. 保安大成汤【方剂大全】
  14. 保产《慈幼新书》
  15. 保安半夏丸【方剂大全】
  16. 保产《女科撮要》
  17. 宝珠散【方剂大全】
  18. 保产撮要《女科秘要》
  19. 宝珠膏【方剂大全】
  20. 保产黑神丹【方剂大全】
  21. 宝珠丹【方剂大全】
  22. 保产辑要总论《济生集》
  23. 宝珍丸【方剂大全】
  24. 保产经验奇方《宁坤秘籍》
  25. 宝珍膏【方剂大全】
  26. 保产论《胎产心法》
  27. 宝寿散【方剂大全】
  28. 保产论《幼幼集成》
  29. 宝石《本草纲目》图文版
  30. 保产上《竹林女科证治》
  1. 保安胎论《胎产指南》
  2. 保安郎《中医词典》
  3. 保安万灵丹《救伤秘旨》
  4. 保安丹《博济方》
  5. 保产《女科撮要》
  6. 保安大夫《中医词典》
  7. 保产《慈幼新书》
  8. 宝命全形论《素问悬解》
  9. 保产撮要《女科秘要》
  10. 宝命全形论《素问悬解》
  11. 保产辑要总论《济生集》
  12. 宝命全角论篇《疡医大全》
  13. 保产经验奇方《宁坤秘籍》
  14. 宝命全角论篇《冯氏锦囊秘录》
  15. 保产论《幼幼集成》
  16. 宝命全角论篇《黄帝内经·素问》
  17. 保产论《胎产心法》
  18. 宝命全角必先治神五虚勿近五实勿远《类经》
  19. 保产神效方《傅青主女科》
  20. 宝鉴甘菊丸《冯氏锦囊秘录》
  21. 保产无忧散《傅青主女科》
  22. 宝鉴保生挺子《冯氏锦囊秘录》
  23. 保产无忧汤《医学传心录》
  24. 饱治法《石室秘录》
  25. 保产总论《竹林女科证治》
  26. 饱食疾走《华佗神方》
  27. 保赤编弁言《达生编》
  28. 薄着《中医词典》
  29. 保冲大夫《中医词典》
  30. 薄泽《中医词典》
  31. 保合太和丸《冯氏锦囊秘录》


胎症名目辨_《胎产指南》_中医妇科_【岐黄之术】

胎症名目辨

胎症名目辨

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家巧立病名，竹叶汤以治子烦，安荣散以治子淋，天仙藤散以治子气之方，羚羊角散治子痫之病，子肿症用全生白术方，子悬症用紫苏叶方。胎前之症，非止数名，总因孕妇气血亏虚；或有外感致生诸症而胎不安，岂胎有病母之理也。子烦淋肿等症名，乃后人巧立之名，形容胎前之病耳。愚意随症治方，多尊丹溪先生安胎散加减以治，毫无误失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保安胎论
  • 当前页：胎症名目辨
  • 下一页：补母寿子论
<<< 返回本书目录
  1. 胎症名目辨《胎产指南》
  2. 胎痔【疾病症状】
  3. 胎症《保婴撮要》
  4. 胎中病论《小儿卫生总微论方》
  5. 胎证《张氏医通》
  6. 胎中毒火《洄溪医案》
  7. 胎证《医述》
  8. 胎中受病《幼幼新书》
  9. 胎蒸《女科秘旨》
  10. 胎中之教养《儿科要略》
  11. 胎在腹中时时撞动不安《女科百问》
  12. 胎中滋养《幼幼新书》
  13. 胎孕之原《医宗金鉴》
  14. 胎肿《内府秘传经验女科》
  15. 胎孕之原《妇科心法要诀》
  16. 胎肿《女科秘要》
  17. 胎孕不安治有二理《医学传心录》
  18. 胎坠《续名医类案》
  19. 胎孕保健《中医养生学》
  20. 胎自堕《女科证治准绳》
  21. 胎孕《医经原旨》
  22. 胎自堕《证治准绳·女科》
  23. 胎孕《类经》
  24. 胎自堕论《格致余论》
  25. 胎孕《丹溪治法心要》
  26. 台、港、澳医学发展《中国医学通史》
  27. 胎晕《古今医案按》
  28. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  29. 胎元饮【方剂大全】
  30. 台蘑【中药大全】
  1. 胎症名目辨《胎产指南》
  2. 胎症《保婴撮要》
  3. 胎中病论《小儿卫生总微论方》
  4. 胎证《张氏医通》
  5. 胎中受病《幼幼新书》
  6. 胎蒸《女科秘旨》
  7. 胎中之教养《儿科要略》
  8. 胎蒸《中医词典》
  9. 胎中滋养《幼幼新书》
  10. 胎胀（妊娠）《金匮悬解》
  11. 胎肿《中医词典》
  12. 胎在腹中时时撞动不安《女科百问》
  13. 胎肿《内府秘传经验女科》
  14. 胎孕之原《妇科心法要诀》
  15. 胎肿《女科秘要》
  16. 胎孕之原《医宗金鉴》
  17. 胎坠《续名医类案》
  18. 胎孕脉诀《女科经纶》
  19. 胎坠《奇效简便良方》
  20. 胎孕脉《医碥》
  21. 胎自堕《中医词典》
  22. 胎孕不长《女科精要》
  23. 胎自堕《医学纲目》
  24. 胎孕不长《冯氏锦囊秘录》
  25. 胎自堕《证治准绳·女科》
  26. 胎孕不安治有二理《医学传心录》
  27. 胎自堕《女科证治准绳》
  28. 胎孕变常记《女科精要》
  29. 胎自堕论《格致余论》
  30. 胎孕变常记《冯氏锦囊秘录》
  31. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》


补母寿子论_《胎产指南》_中医妇科_【岐黄之术】

补母寿子论

补母寿子论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡屡产生子无气，及育而不寿者，以父母气血不足故也。夫人爱精重施，则髓满骨坚，又得血气壮盛之妇为配，生子自精神而有寿。若壮阳弱妇成孕，则母无余血荫胎，必借药补，以培胎元，斯生寿子。又若弱女衰翁，必须异床寡欲，药味助神，算候经期，固精方施，斯干元资始之本，实坤元资生之源浓也。经曰∶因而和之，期为圣度。若不远帷薄，则相火易动，虽不交会，亦暗流损泄多矣。阴平阳秘，精神乃治；阴阳离决，精神乃绝。后立二方，实补先天之不足，孕成后必宜多服，以全胎元，生子必精神有寿，经验极多，故录示人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎症名目辨
  • 当前页：补母寿子论
  • 下一页：补母寿子方
<<< 返回本书目录
  1. 补母寿子论《胎产指南》
  2. 补母汤【方剂大全】
  3. 补母寿子方【方剂大全】
  4. 补母益子论《家传女科经验摘奇》
  5. 补母寿子方《胎产指南》
  6. 补母止嗽汤【方剂大全】
  7. 补母固胎饮【方剂大全】
  8. 补脑还睛丸【方剂大全】
  9. 补苗《医宗金鉴》
  10. 补脑散【方剂大全】
  11. 补门方（计方三条）《脉症治方》
  12. 补脑丸【方剂大全】
  13. 补略《张氏医通》
  14. 补脑振痿汤【方剂大全】
  15. 补略《景岳全书》
  16. 补内《养生导引秘籍》
  17. 补络补管汤【方剂大全】
  18. 补内当归丸【方剂大全】
  19. 补络补管汤《医学衷中参西录》
  20. 补暖厚朴丸【方剂大全】
  21. 补论《儒门事亲》
  22. 补暖金液丹【方剂大全】
  23. 补漏丸【方剂大全】
  24. 补暖下元【方剂主治】
  25. 补漏生肌散【方剂大全】
  26. 补脬丹《外科传薪集》
  27. 补漏丹【方剂大全】
  28. 补脬汤【方剂大全】
  29. 补理煎【方剂大全】
  30. 补脬饮【方剂大全】
  1. 补母寿子论《胎产指南》
  2. 补母寿子方《胎产指南》
  3. 补母益子论《家传女科经验摘奇》
  4. 补苗《医宗金鉴》
  5. 补脑还精丸《眼科秘诀》
  6. 补门方（计方三条）《脉症治方》
  7. 补脑散《医方考》
  8. 补略《张氏医通》
  9. 补内《养生导引秘籍》
  10. 补略《景岳全书》
  11. 补脬丹《外科传薪集》
  12. 补络补管汤《医学衷中参西录》
  13. 补脬汤《三因极一病证方论》
  14. 补论《医学从众录》
  15. 补脬饮《冯氏锦囊秘录》
  16. 补论《儒门事亲》
  17. 补脾《千金翼方》
  18. 补刻卫生宝鉴后序《卫生宝鉴》
  19. 补脾丹《瘴疟指南》
  20. 补可去弱《中医词典》
  21. 补脾快斑汤《冯氏锦囊秘录》
  22. 补诀直说《针灸大成》
  23. 补脾散《三因极一病证方论》
  24. 补救合成途径《生物化学与分子生物学》
  25. 补脾摄血《中医词典》
  26. 补精养心丸《仁术便览》
  27. 补脾升阳《女科证治准绳》
  28. 补精《养生导引秘籍》
  29. 补脾汤《三因极一病证方论》
  30. 补剂《女科证治准绳》
  31. 补脾土法《厘正按摩要术》


补母寿子方_《胎产指南》_中医妇科_【岐黄之术】

补母寿子方

补母寿子方

  • 上一页
  • 目录
  • 相关
  • 下一页

治屡产生子无气，或育而不寿；又补气血虚弱，孕成不安，或得孕数堕，照方每月服十五贴，弱甚者，每日一帖。大益胎而分娩易，又生子精神有寿，经验良方也。

人参（一钱，如弱人用二钱） 当归（二钱） 白术（二钱） 川芎（八分） 怀生地（自蒸，二钱） 条芩（二钱） 柴苏（四分） 陈皮（四分） 甘草（四分）

若虚弱人，陈皮去白，再加黄连五分，枣三枚，水煎服。

又加减法，脾胃弱常泄泻，加莲子十枚，带壳砂仁三分，减地黄。多怒而泻，加木香二分。口常燥渴，加麦冬一钱，怔忡惊悸，加枣仁一钱，益智一钱，天员十个。

先天大造丸（兼服助胎尤妙）

紫河车（一具，壮盛头胎者佳，如新鲜者挑去血筋，和酒浆煮烂，入药捣匀） 山药（一两）人参（一两五钱） 归身（二两五钱） 麦冬（一两） 五味子（五钱） 黄柏（八分，久患泻人不可用） 天冬（一两） 怀生地（二两）

脾胃弱常泻人，减地黄，用白术一两，各为末，炼蜜丸，先将地黄、麦冬，蒸捣如泥，次下诸药末，又捣千余下，丸如绿豆大，空心清汤下百丸，忌萝卜，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补母寿子论
  • 当前页：补母寿子方
  • 下一页：香附等耗气种子方不可服辨
<<< 返回本书目录
  1. 补母寿子方《胎产指南》
  2. 补母寿子方【方剂大全】
  3. 补母固胎饮【方剂大全】
  4. 补母寿子论《胎产指南》
  5. 补苗《医宗金鉴》
  6. 补母汤【方剂大全】
  7. 补门方（计方三条）《脉症治方》
  8. 补母益子论《家传女科经验摘奇》
  9. 补略《张氏医通》
  10. 补母止嗽汤【方剂大全】
  11. 补略《景岳全书》
  12. 补脑还睛丸【方剂大全】
  13. 补络补管汤【方剂大全】
  14. 补脑散【方剂大全】
  15. 补络补管汤《医学衷中参西录》
  16. 补脑丸【方剂大全】
  17. 补论《儒门事亲》
  18. 补脑振痿汤【方剂大全】
  19. 补漏丸【方剂大全】
  20. 补内《养生导引秘籍》
  21. 补漏生肌散【方剂大全】
  22. 补内当归丸【方剂大全】
  23. 补漏丹【方剂大全】
  24. 补暖厚朴丸【方剂大全】
  25. 补理煎【方剂大全】
  26. 补暖金液丹【方剂大全】
  27. 补劳饮【方剂大全】
  28. 补暖下元【方剂主治】
  29. 补劳人参丸【方剂大全】
  30. 补脬丹《外科传薪集》
  1. 补母寿子方《胎产指南》
  2. 补苗《医宗金鉴》
  3. 补母寿子论《胎产指南》
  4. 补门方（计方三条）《脉症治方》
  5. 补母益子论《家传女科经验摘奇》
  6. 补略《张氏医通》
  7. 补脑还精丸《眼科秘诀》
  8. 补略《景岳全书》
  9. 补脑散《医方考》
  10. 补络补管汤《医学衷中参西录》
  11. 补内《养生导引秘籍》
  12. 补论《医学从众录》
  13. 补脬丹《外科传薪集》
  14. 补论《儒门事亲》
  15. 补脬汤《三因极一病证方论》
  16. 补刻卫生宝鉴后序《卫生宝鉴》
  17. 补脬饮《冯氏锦囊秘录》
  18. 补可去弱《中医词典》
  19. 补脾《千金翼方》
  20. 补诀直说《针灸大成》
  21. 补脾丹《瘴疟指南》
  22. 补救合成途径《生物化学与分子生物学》
  23. 补脾快斑汤《冯氏锦囊秘录》
  24. 补精养心丸《仁术便览》
  25. 补脾散《三因极一病证方论》
  26. 补精《养生导引秘籍》
  27. 补脾摄血《中医词典》
  28. 补剂《女科证治准绳》
  29. 补脾升阳《女科证治准绳》
  30. 补剂《证治准绳·幼科》
  31. 补脾汤《三因极一病证方论》


香附等耗气种子方不可服辨_《胎产指南》_中医妇科_【岐黄之术】

香附等耗气种子方不可服辨

香附等耗气种子方不可服辨

  • 上一页
  • 目录
  • 相关
  • 下一页

时人妄立种子方，多用香附为主，大损气血，服久则少力腰疼，及成痼疾绝胎。间有服交加散而偶得子者，因少壮妇多恚怒，服之抑气诸荣，幸中耳，岂可视为良方，珍服图嗣乎。且无子多由少血不能摄充，或屡堕胎损血，及经行作痛，或子宫空虚之故。欲求嗣者，须修补阴大造丸三、四料，以助阴血头胎，功效甚奇。经行久痛人，丸内用牛膝一两，元胡索五钱以调之。得孕屡堕者，成胎后，每月必服丹溪安胎饮十数帖，则可保矣。

补阴大造丸 治血虚气弱人，不能摄充精元成胎、或屡堕胎，及生子不寿者。若孕后虚热盗汗，食少带多，并宜服。

紫河车（一具） 人参（二两） 当归（二两） 天冬（一两三钱） 北五味（五钱） 杜仲（七钱，姜炒） 山药（八钱） 牛膝（酒炒，一两） 黄柏（盐炒，七钱） 怀生地（自蒸，二两）

合法丸服，俱同先天大造丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补母寿子方
  • 当前页：香附等耗气种子方不可服辨
  • 下一页：《事林广记》瘦胎三方不可服辨
<<< 返回本书目录
  1. 香附等耗气种子方不可服辨《胎产指南》
  2. 香附散【方剂大全】
  3. 香附丹【方剂大全】
  4. 香附汤【方剂大全】
  5. 香附饼【方剂大全】
  6. 香附丸【方剂大全】
  7. 香附【中药大全】
  8. 香附旋复花汤【方剂大全】
  9. 香附《药笼小品》
  10. 香附子《本草择要纲目》
  11. 香附《药鉴》
  12. 香甘散【方剂大全】
  13. 香附《轩岐救正论》
  14. 香港脚《丹溪手镜》
  15. 香附《滇南本草》
  16. 香港脚《丹溪手镜》
  17. 香附《本草易读》
  18. 香港脚《古今医案按》
  19. 香附《本草新编》
  20. 香港脚《古今医彻》
  21. 香附《本草经解》
  22. 香港脚《顾松园医镜》
  23. 香榧草【中药大全】
  24. 香港脚《急救良方》
  25. 香豆散【方剂大全】
  26. 香港脚《济阴纲目》
  27. 香豆蔻【中药大全】
  28. 香港脚《灸法秘传》
  29. 香地膏【方剂大全】
  30. 香港脚《秘传证治要诀及类方》
  1. 香附等耗气种子方不可服辨《胎产指南》
  2. 香附茶《茶饮保健》
  3. 香附地榆茶《茶饮保健》
  4. 香附饼《外科理例》
  5. 香附米《本草求真》
  6. 香附饼《医学心悟》
  7. 香附散《三因极一病证方论》
  8. 香附饼《中医词典》
  9. 香附散《是斋百一选方》
  10. 香附薄荷茶《茶饮保健》
  11. 香附芎茶《茶饮保健》
  12. 香附《滇南本草》
  13. 香附子《汤液本草》
  14. 香附《药鉴》
  15. 香附子《本草蒙筌》
  16. 香附《外科全生集》
  17. 香附子《冯氏锦囊秘录》
  18. 香附《本草撮要》
  19. 香附子《本草择要纲目》
  20. 香附《本草害利》
  21. 香港脚《千金翼方》
  22. 香附《本草害利》
  23. 香港脚《千金翼方》
  24. 香附《本草害利》
  25. 香港脚《杂病治例》
  26. 香附《本草分经》
  27. 香港脚《推求师意》
  28. 香附《本草分经》
  29. 香港脚《医学传灯》
  30. 香附《本草分经》
  31. 香港脚《续名医类案》


《事林广记》瘦胎三方不可服辨_《胎产指南》_中医妇科_【岐黄之术】

《事林广记》瘦胎三方不可服辨

《事林广记》瘦胎三方不可服辨

  • 上一页
  • 目录
  • 相关
  • 下一页

时医用枳壳、香附等耗气药，立敛胎易产方，名非无见也。仿古方士进湖阳公主，枳壳瘦胎方义，遂增几味耗气药品，巧立方名，使人信而服之，惑世害人久矣。盖方士因湖阳公主，居养而形浓，食膏粱而胎肥，过期难产，特进此方，亦幸中耳。其胎之损元不寿，不责咎也，常人岂可概服乎。夫孕至九个月，胎形全具，一母之气血荫胎两用，正宜服药补之。母弱者药培于他月，若复耗之，则母救己不赡，奚有余血分荫其胎?是以饿损胎元，日渐伶仃瘦弱，无敛胎易产之效，有亏元损寿之害，其孕母血气亦亏损，多至临盆艰涩，娩后血晕发厥，危疾皆由所致，人不知也。《妇人良方》所载无忧散、保气散、神寝散，俱不可服。

滋荣易产汤（凡孕妇至九个月服之有益）

人参（一钱） 川芎（一钱） 当归（三钱） 茯苓（八分） 甘草（四分） 陈皮（五分） 大腹皮（八分） 白术（八分） 黄芩（八分） 益母草（二钱） 怀生地（二钱）

水煎服。

达生散 孕妇临月服之，活血去滞，虚者加参。又，一方有芍药、人参，尤佳。（此方秘本无增入。）

大腹皮（姜制，一钱五分） 甘草（一钱五分） 葱叶（三根） 黄杨脑（七个）

春加川芎、防风；夏加黄芩、五味；秋加泽泻；冬加砂仁或木通。胎动加阿胶；上气加紫苏、地黄；性急加柴胡；口渴加麦冬、黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附等耗气种子方不可服辨
  • 当前页：《事林广记》瘦胎三方不可服辨
  • 下一页：衰翁弱女求嗣辨
<<< 返回本书目录
  1. 《事林广记》瘦胎三方不可服辨《胎产指南》
  2. 《兽部·本草纲目》《本草纲目》图文版
  3. 《石部·本草纲目》《本草纲目》图文版
  4. 《水部·本草纲目》《本草纲目》图文版
  5. 《生气通天论》病因章句辩《吴医汇讲》
  6. 《素问》传写之误《医学读书记》
  7. 《神农本经》名例《本草纲目》完整版
  8. 《素问》良用要论《外科精要》
  9. 《神农本草经》目录《本草纲目》完整版
  10. 《素问·刺禁论》篇《金针秘传》
  11. 《神农本草经》简介《神农本草经》
  12. 《素问·刺齐论》篇《金针秘传》
  13. 《伤寒论》中有而书中不载的方子《伤寒说意》
  14. 《素问·刺要论》篇《金针秘传》
  15. 《伤寒论》太阳篇跋《研经言》
  16. 《素问·刺志论》篇《金针秘传》
  17. 《伤寒论》湿篇跋《研经言》
  18. 《素问·离合真邪论》篇《金针秘传》
  19. 《伤寒论》论《医学源流论》
  20. 《素问·平人气象》阙文辨《研经言》
  21. 《伤寒论》六经解一《研经言》
  22. 《素问·针解》篇《金针秘传》
  23. 《伤寒论》六经解四《研经言》
  24. 《太素脉》论《医学源流论》
  25. 《伤寒论》六经解三《研经言》
  26. 《汤液本草》后序《汤液本草》
  27. 《伤寒论》六经解二《研经言》
  28. 《汤液本草》序二《汤液本草》
  29. 《伤寒论》例跋《研经言》
  30. 《汤液本草》序一《汤液本草》
  1. 《事林广记》瘦胎三方不可服辨《胎产指南》
  2. 《市隐庐医学杂着》《中医词典》
  3. 《是斋百一选方》《中医词典》
  4. 《市隐庐医学杂着》《中医词典》
  5. 《是斋百一选方》《中医词典》
  6. 《世医得效方》《中医词典》
  7. 《寿亲养老新书》《中医词典》
  8. 《世医得效方》《中医词典》
  9. 《寿亲养老新书》《中医词典》
  10. 《世补斋医书》《中医词典》
  11. 《寿人法》《中医词典》
  12. 《世补斋医书》《中医词典》
  13. 《寿人法》《中医词典》
  14. 《士材三书》《中医词典》
  15. 《寿人经》《中医词典》
  16. 《士材三书》《中医词典》
  17. 《寿人经》《中医词典》
  18. 《史载之方》《中医词典》
  19. 《寿世保元》《中医词典》
  20. 《史载之方》《中医词典》
  21. 《寿世保元》《中医词典》
  22. 《史记》中的医家传记《中国医学通史》
  23. 《寿世编》《中医词典》
  24. 《食医心鉴》《中医词典》
  25. 《寿世编》《中医词典》
  26. 《食医心鉴》《中医词典》
  27. 《寿世青编》《中医词典》
  28. 《食物本草会纂》《中医词典》
  29. 《寿世青编》《中医词典》
  30. 《食物本草会纂》《中医词典》
  31. 《寿世医窍》《中医词典》


衰翁弱女求嗣辨_《胎产指南》_中医妇科_【岐黄之术】

衰翁弱女求嗣辨

衰翁弱女求嗣辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男子八八六十四而天真竭，过数而能生子者，禀原异于常也。女子七七四十九而天癸断，过期而能有孕者，冲脉旺而血气充也。然衰年欲昌嗣续，各有道焉。衰翁必须异床息火，绝无暗满流泄，药味助神真固，以候经期种子，斯干元资始之本浓也。弱妇成孕，必须月服固胎饮二十余剂，以培衰弱天真，斯坤元资生之源充也。补弱夫弱妇不足，前先天二方及补汤丸，经验极多。

补阳宿凤丸（大补年老人）

北五味 白术 黄 茯苓 炙川芎 甘草 白芍 巴戟 破故纸 山萸肉 天冬 苁蓉 川牛膝 广皮 怀山药 黄柏 知母 杜仲 虎骨（以上十九味，各一两） 怀生地（四两）熟地（四两） 麦冬（四两） 人参（四两） 当归（三两） 甘枸杞（三两）

用十年陈线鸡一只，蒸熟去皮油，取肉骨焙燥，合诸药炼蜜丸。（气血虚服之甚有益）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《事林广记》瘦胎三方不可服辨
  • 当前页：衰翁弱女求嗣辨
  • 下一页：妇人受胎月令
<<< 返回本书目录
  1. 衰翁弱女求嗣辨《胎产指南》
  2. 栓皮栎【中药大全】
  3. 衰弱【疾病症状】
  4. 栓塞《病理学》
  5. 衰老与抗衰老研究策略与展望《老年学》
  6. 栓塞性肾炎【疾病症状】
  7. 衰老学说《老年学》
  8. 栓塞性肾炎【疾病症状】
  9. 衰老先兆的预兆价值《中医疾病预测》
  10. 栓状齿【疾病症状】
  11. 衰老加快【疾病症状】
  12. 双鬓发《外科启玄》
  13. 衰老机制《中医疾病预测》
  14. 双补丸【方剂大全】
  15. 衰老机理研究进展《老年学》
  16. 双参【中药大全】
  17. 衰老机理的学说《老年学》
  18. 双侧睑外翻【疾病症状】
  19. 衰老《中医养生学》
  20. 双侧肾内痛【疾病症状】
  21. 衰老《默克家庭诊疗手册》
  22. 双侧肾缺如【疾病大全】
  23. 刷牙出血【疾病症状】
  24. 双侧肾上腺皮质增生【疾病症状】
  25. 刷牙《证治准绳·类方》
  26. 双侧手足徐动【疾病症状】
  27. 刷痰丸【方剂大全】
  28. 双侧束支传导阻滞【疾病大全】
  29. 刷把草根【中药大全】
  30. 双侧头痛【疾病症状】
  1. 衰翁弱女求嗣辨《胎产指南》
  2. 衰老与抗衰老研究策略与展望《老年学》
  3. 衰者补之《中医词典》
  4. 衰老学说《老年学》
  5. 衰之以属《中医名词词典》
  6. 衰老先兆的预兆价值《中医疾病预测》
  7. 蟀谷《中医词典》
  8. 衰老理论《默克家庭诊疗手册》
  9. 栓剂《医院药学》
  10. 衰老机制的各家学说《中医疾病预测》
  11. 栓塞《病理学》
  12. 衰老机制《中医疾病预测》
  13. 栓塞的类型和对机体的影响《病理学》
  14. 衰老机理研究进展《老年学》
  15. 栓子的运行途径《病理学》
  16. 衰老机理的学说《老年学》
  17. 腨（shuàn，音涮）《中医词典》
  18. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  19. 腨[病捐]《中医名词词典》
  20. 衰老《中医养生学》
  21. 腨肠《中医词典》
  22. 衰老《默克家庭诊疗手册》
  23. 腨下间《中医词典》
  24. 衰减子及其作用《生物化学与分子生物学》
  25. 腨踵《中医词典》
  26. 衰（cuī，音崔）之以属《中医词典》
  27. 双鞭壮阳汤《老年百病防治》
  28. 衰《中医词典》
  29. 双标记免疫荧光染色《实用免疫细胞与核酸》
  30. 刷牙、漱口《家庭医学百科·预防保健篇》
  31. 双鳖丸《外科全生集》


妇人受胎月令_《胎产指南》_中医妇科_【岐黄之术】

妇人受胎月令

妇人受胎月令

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受胎一月，形如露珠，乃太极动而生阳，天一生水，谓之胫足厥阴，肝脉主之。经水即闭，饮食稍异。二月如桃花瓣，乃太极静而生阳，地二生火，谓之 足厥阴，胆脉主之。若吐逆减食，名曰恶阻，有孕明矣。或偏嗜一物，乃一脏之虚，如爱酸物乃肝经，只能养胎而虚也。三月如清鼻涕，先成鼻与雌雄二器，乃分男女，手少阴相火所主，胎最易动。四月始受水精，以成血脉，形象具，手足顺成，手少阳脉所至。五月始受火精，筋骨四肢已成，毛发始生，足太阴脉所主。六月始受金精，以成筋，口耳皆成，足阳明脉所主。七月始受木精以成骨，游其魂，能动左手，手太阴脉所主。八月始受土精以成，皮肤九窍皆成，游其魄，能动右手，手阳明脉所主。九月始受石精，百节毕备，三转其身，足少阴脉所主。十月神气备足乃生，足太阳脉所主。惟手少阴太阳所主者，其主之官无为而已。堕胎须防三、五、七月，宜服清热凉血安胎之药。女子阴类也，以血为主，上应太阴，下应海潮，一月一行，故谓之月水、月信、月经。经者，常也；天癸，天一生水也。或先或后，或通或塞，皆病也。复有变常，而古人未言及者，不可不知。有行期只吐血衄血；或眼目出血者，是谓倒经。有三月一行者，是谓季经。有一年一行者，是谓避年。有一生不行而受胎者，是谓暗经。有受胎之后，月月行经而生子者，是谓盛胎。或受胎每月血大下而胎不陨者，是谓漏胎。女子二七天癸至，七七天癸绝，其常也。有女子十二三而生者，其变也，医者亦宜留心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衰翁弱女求嗣辨
  • 当前页：妇人受胎月令
  • 下一页：胎前二十七症医方
<<< 返回本书目录
  1. 妇人受胎月令《胎产指南》
  2. 妇人水分《圣济总录》
  3. 妇人受胎《钱氏秘传产科方书名试验录》
  4. 妇人四症《万氏秘传外科心法》
  5. 妇人室女搐搦《丹溪手镜》
  6. 妇人胎产《丹溪手镜》
  7. 妇人食症方论《妇人大全良方》
  8. 妇人胎前产后眼症《眼科阐微》
  9. 妇人时疫《温疫论》
  10. 妇人调经《医学见能》
  11. 妇人湿门《儒门事亲》
  12. 妇人通治《寿世保元》
  13. 妇人少年发少《女科百问》
  14. 妇人吐血方论《妇人大全良方》
  15. 妇人伤寒十八条《仲景伤寒补亡论》
  16. 妇人吐血候-妇科心镜（下）《古今医统大全》
  17. 妇人伤寒伤风方论《妇人大全良方》
  18. 妇人脱肛候方论《妇人大全良方》
  19. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  20. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  21. 妇人伤寒歌《伤寒百证歌》
  22. 妇人无须气血多少《类经》
  23. 妇人伤寒《医学纲目》
  24. 妇人无子《儒门事亲》
  25. 妇人伤寒《伤寒括要》
  26. 妇人无子《圣济总录》
  27. 妇人伤寒《伤寒捷诀》
  28. 妇人无子《针灸资生经》
  29. 妇人疝瘕方论《妇人大全良方》
  30. 妇人五心热《孙真人海上方》
  1. 妇人受胎月令《胎产指南》
  2. 妇人受胎《钱氏秘传产科方书名试验录》
  3. 妇人瘦弱不孕《竹林女科证治》
  4. 妇人室女诸病须问经事《女科经纶》
  5. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  6. 妇人室女搐搦《丹溪手镜》
  7. 妇人水分《圣济总录》
  8. 妇人食症方论《妇人大全良方》
  9. 妇人水分《中医词典》
  10. 妇人时疫《温疫论》
  11. 妇人四症《万氏秘传外科心法》
  12. 妇人石瘕似孕属血病论《女科经纶》
  13. 妇人素弱不孕《竹林女科证治》
  14. 妇人十九二十嫁出时《女科旨要》
  15. 妇人胎产《丹溪手镜》
  16. 妇人湿门《儒门事亲》
  17. 妇人胎烦《奇方类编》
  18. 妇人生胎八十三法《针灸神书》
  19. 妇人胎前产后眼症《眼科阐微》
  20. 妇人生虫《古今医统大全》
  21. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  22. 妇人少年发少《女科百问》
  23. 妇人胎孕变常记《女科经纶》
  24. 妇人伤于丈夫秘方《华佗神方》
  25. 妇人天癸过期不止属血有余《女科经纶》
  26. 妇人伤寒十八条《仲景伤寒补亡论》
  27. 妇人天癸过期经脉不调方论《妇人大全良方》
  28. 妇人伤寒伤风方论《妇人大全良方》
  29. 妇人调经《医学见能》
  30. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  31. 妇人通治《寿世保元》


胎前二十七症医方_《胎产指南》_中医妇科_【岐黄之术】

胎前二十七症医方

胎前二十七症医方

  • 上一页
  • 目录
  • 相关
  • 下一页

一、丹溪安胎饮 治孕成后胎气不安；或腹微痛；或腰间作痛；或饮食不美，孕至五六个月，并宜服之。

白术（二钱） 当归（二钱） 条芩（八分） 川芎（八分） 人参（一钱） 陈皮（四分） 怀生地（二钱，自蒸） 紫苏（四分） 甘草（四分） 砂仁（三分）

姜枣引，水煎。

二、孕妇元气不足倦怠，或胎动不安，或身微热减食，并服加味安胎饮，如腰疼腿痛，必一日二三帖可安。

人参（二钱） 当归（三钱） 白术（二钱五分） 条芩（八分） 生地（二钱，自蒸） 陈皮（四分） 紫苏（四分） 甘草（四分） 砂仁（三分）

烦渴加麦冬一钱，加枣二个。

三、孕成后二三月内，恶阻呕逆，或头眩晕倦怠，宜加味参橘饮。

人参（一钱） 橘红（二钱） 白术（二钱） 半夏（八分） 当归（二钱） 藿香（四分） 甘草（四分） 砂仁（三分） 竹茹（一丸）

如肥人，加竹沥一酒杯，姜汁半匙，姜三片，加乌梅半个。

四、孕妇常多怒气，胸腹满闷，或服乌药、香附、砂仁等顺气耗药，反加满闷，宜服此方。

人参（二钱） 白术（二钱） 当归（二钱） 川芎（八分） 陈皮（四分） 紫苏（四分） 甘草（三分） 条芩（八分） 木香（三分）

五、孕妇腹中不时作痛，小腹下堕，多血虚气陷，间有兼寒者，服加味安胎饮。

（四分） 怀熟地（二钱）

如兼寒，加吴茱萸一钱；或干姜、砂仁各五分。姜引。

六、孕妇面目虚浮，四肢有水气，多因脾胃气虚；或久泻所致。宜健脾利水，服全生白术散。（此症名曰子肿）

白术（二钱） 人参（一钱） 川芎（八分） 当归（二钱） 甘草（三分） 紫苏（四分） 陈皮（四分） 大腹皮（七分） 茯苓皮（一钱）

七、胎气上攻心腹，胀满作痛，宜服顺气安胎散。（此症名曰子悬。）

人参（二钱） 白术（二钱） 紫苏（四分） 甘草（四分） 陈皮（四分） 砂仁（四分） 当归（二钱） 川芎（八分） 黄芩（八分）

如有气，加木香二分，（磨。）姜引。

八、受胎下血不止，或按月来血点滴，名曰胎漏。大多因劳，又因气血虚，有因喜食炙爆热物过多。宜谨房事，服补中安胎饮。

白术（二钱） 当归（二钱） 人参（一钱） 甘草（三分） 熟地（一钱） 黄芩（四分） 紫苏（四分） 白芷（四分）

又，苎麻根，治漏胎下血。

九、孕妇顿仆动胎，下血不止，宜先服安胎饮，一日二三帖，如不止，加阿胶艾安胎饮。

人参（二钱） 条芩（一钱） 川芎（八分） 甘草（四分） 紫苏（四分） 陈皮（四分） 当归（二钱） 怀熟（二钱） 陈胶（一钱，用蛤粉拌炒成珠，研）

姜枣引。

仲景《金匮》胶艾汤 治妊妇下血不止。

归 芎 芍 地 甘草 阿胶 艾叶（各等分）

用酒水煎服。

十、孕妇心惊胆怯，烦闷不安，名曰子悬，宜竹叶安胎饮。

当归（二钱） 白术（二钱） 人参（一钱） 川芎（七分） 甘草（四分） 陈皮（三分） 黄芩（八分） 枣仁（一钱） 远志（八分） 麦冬（一钱） 竹叶（十片） 怀生地（一钱五分）

姜枣引。

若其人烦渴，加竹茹一丸。有痰，加竹沥七分酒盅，姜汁三匙。如虚人，加人参二三钱。如脾胃常泻，减生地、枣仁。

十一、孕妇腿膝发肿，气促满怀不舒，或足指缝出水。盖脾主四肢，脾气虚弱，不能制水而发肿，肺肾少母气滋赖，而气促满闷。诸书名曰水气，治宜服天仙藤散。不效，服补中健脾汤。（此症名曰子气。）

天仙藤（洗，略炒。） 香附（炒，八分） 陈皮（四分） 紫苏（四分） 甘草（三分） 乌药（七分） 木瓜（一钱） 姜皮（三片）

如虚人，加人参一钱，白术二钱，当归二钱。若脾气虚弱人，宜服补中益气汤。

十二、孕妇口噤项强，手足挛缩，言语謇涩，痰涎壅盛，不省人事，可作中风治。治以羚羊角散。如无痰，言语如常，但见中风症，多因血燥类风，切不可概作中风类治，误人性命，名曰子痫。

羚羊角（一钱） 川芎（七分） 独活（八分） 枣仁（炒，一钱） 五味子（八分） 防风（五分） 薏苡仁（一钱） 当归（一钱） 茯苓（八分） 杏仁（十粒） 木香（二分） 甘草（四分）

如虚人，加人参一钱。痰多，加竹沥七分酒盅，姜汁半匙。脾胃虚，加白术一钱五分。

姜引。

十三、孕妇小便涩，或成淋沥，名曰子淋。宜加味安荣饮。

人参（二钱） 白术（二钱） 当归（二钱） 麦冬（二钱） 茯苓皮（一钱） 通草（一钱） 甘草（四分）

有痰宜清肺，加黄芩七分。若怒动肝火，宜加柴胡、灯心水煎。

十四、孕妇形体劳苦，或过食炒炙热物，小便带血，宜清膀胱之火，服加味逍遥散。

当归（二钱） 芍药（一钱） 白术（一钱五分） 茯苓（七分） 柴胡（四分） 丹皮（七分）山栀（七分） 炙甘草（四分）

十五、孕妇腹脐作胀，或小便淋闭，此由脾胃气虚，胎压尿胞，宜服安胎饮。

白术（一钱五分） 陈皮（四分，去皮） 甘草（四分） 人参（一钱） 川芎（八分） 当归（二钱） 生地（一钱五分） 柴胡（四分） 半夏（六分，姜制） 升麻（四分）

姜引，空心屡服。盐汤探吐，则气升尿下经行，亦一治法也。

十六、孕妇元气壮盛，受胎后尚有血来几次，不妨，乃血盛故也。若不腰腿酸痛，不须服药。若过虑，可服安胎饮。

十七、孕妇胸腹满胀便闭，遍身浮肿，（名曰胎水不利。）宜服鲤鱼汤。

白术（五分） 当归（二钱） 芍药（二钱） 茯苓（四分）

用鲤鱼一尾，重一二斤，去鳞肠，水煎，加橘皮少许，生姜七片，用水四盏，取汁盏半，加四味药煎七分，如水未尽，再制服。

十八、孕妇咳嗽，属风属寒，宜定肺止嗽饮。

天冬（二钱） 桔梗（四分） 紫苏（四分） 知母（一钱） 甘草（四分）

寒嗽，加杏仁十枚，桑白皮八分。有痰，加桔红四分，竹沥姜汁。热嗽，加黄芩八分。

虚嗽，加紫菀一钱，冬花六分。发喘，夜多嗽，加麻黄八分。虚损咳嗽，栝蒌一钱，竹沥姜汁。

心胸不舒，贝母一钱，百合一钱。

又方，孕妇咳嗽不止，胎不安。

杏仁（十粒） 桔梗（五分） 紫菀（一钱） 甘草（四分） 天冬（二钱） 桑白皮（八分） 竹茹（一丸）

水煎，入蜜温服。

十九、孕妇咳嗽吐血。

怀生地（三钱） 知母（一钱） 紫菀（一钱） 白术（一钱） 陈皮（四分） 甘草（四分） 麦冬（一钱） 黄芩（八分） 天冬（二钱） 犀角（八分） 当归（二钱）

喘，加栝蒌仁（一钱）

二十、孕妇霍乱吐泻，心烦腹痛，先服六和汤。

半夏（七分） 陈皮（四分） 藿香（四分） 甘草（四分） 杏仁（十粒） 竹茹（一丸） 白扁豆（二钱，炒） 木瓜（二钱） 人参（一钱） 砂仁（五分） 茯苓（八分）

姜枣引，水煎。如服之不安，次服安胎饮。

二十一 、孕妇疟疾，寒多热少，用安胎饮减陈皮，加∶

半夏（七分） 草果（三钱） 青皮（三钱） 人参（二钱） 白术（二钱） 当归（二钱） 乌梅（二个） 紫苏（四分） 黄芩（一钱） 甘草（四分） 藿香（五分）

姜引。

二十二、孕妇口干不得卧，用安胎饮加麦冬干葛；或黄连为末，粥饮调下一钱，亦好。

二十三、孕妇壅热，心神烦躁，口干渴，宜参知散。

人参（一钱） 知母（一钱） 麦冬（一钱） 栀子仁（二钱，炒） 甘草（五分） 条芩（五分）蒌仁（八分） 犀角（八分）

夏加竹沥姜汁，枣引。

二十四、孕妇热病，呕吐不食，胸中烦躁，宜葛根汤。

芦根（一钱五分） 葛根（一钱五分） 人参（一钱） 麦冬（一钱） 知母（一钱） 竹茹（一丸） 栀子（一钱，炒） 葱白（三寸）

水煎。

二十五、孕妇热病，斑出赤黑色，小便如血，气急欲绝，胎落。

栀子（一钱） 黄芩（一钱） 升麻（一钱） 青黛（一钱） 豆豉（四十九粒） 生地（二钱）杏仁（十粒） 石膏（一钱五分） 葱白（七寸）

二十六、孕妇患骨疼痛，不急治则胎落。宜升膏散。

葛根 石膏 升麻 柴胡 青黛痰多加竹沥一盏，姜汁一匙。

二十七、孕妇患吐衄血，或因破伤失血，蓦患口噤，项强背直，类中风症，皆因失血之故。宜安胎饮。加∶

人参（二、三钱） 当归（二钱） 白术（二钱） 熟地（二钱） 陈皮（四分） 甘草（四分）条芩（八分） 天麻（一钱） 麦冬（一钱） 防风（一钱） 荆芥（一钱）

以上二十七症孕妇病，若与秘本对，根据此开方，万勿有失。

又《活人书》中，治孕妇热病发斑赤黑色者，栀子大青汤。

升麻 大青 栀子 杏仁 黄芩

葱白引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人受胎月令
  • 当前页：胎前二十七症医方
  • 下一页：增补胎前十症
<<< 返回本书目录
  1. 胎前二十七症医方《胎产指南》
  2. 胎前发疟《孙真人海上方》
  3. 胎前耳鸣《女科秘要》
  4. 胎前方诀《妇科秘方》
  5. 胎前恶阻《女科秘要》
  6. 胎前浮肿《济生集》
  7. 胎前动红《女科秘要》
  8. 胎前浮肿《女科秘要》
  9. 胎前动红《济生集》
  10. 胎前寒热《女科秘要》
  11. 胎前大便虚急《女科秘要》
  12. 胎前昏迷《女科秘要》
  13. 胎前大便不通《女科秘要》
  14. 胎前忌服药品解《医法圆通》
  15. 胎前赤带《女科秘要》
  16. 胎前脚痛《女科秘要》
  17. 胎前潮热气痛《女科秘要》
  18. 胎前禁药歌《胎产秘书》
  19. 胎前潮热不退《女科秘要》
  20. 胎前咳嗽《女科秘要》
  21. 胎前产后慎药论《时病论》
  22. 胎前漏红《女科秘要》
  23. 胎前产后痧《痧胀玉衡》
  24. 胎前论《侣山堂类辩》
  25. 胎前产后《秘传证治要诀及类方》
  26. 胎前论《张氏妇科》
  27. 胎前遍体瘙痒《女科秘要》
  28. 胎前论治《客尘医话》
  29. 胎前遍身酸懒《女科秘要》
  30. 胎前论治《类证治裁》
  1. 胎前二十七症医方《胎产指南》
  2. 胎前耳鸣《女科秘要》
  3. 胎前发疟《孙真人海上方》
  4. 胎前耳鸣《宁坤秘籍》
  5. 胎前方诀《妇科秘方》
  6. 胎前恶阻呕吐用半夏论《女科经纶》
  7. 胎前浮肿《济生集》
  8. 胎前恶阻《女科秘要》
  9. 胎前浮肿《宁坤秘籍》
  10. 胎前恶阻《宁坤秘籍》
  11. 胎前浮肿《女科秘要》
  12. 胎前动血《宁坤秘籍》
  13. 胎前腹痛《医学纲目》
  14. 胎前动红《女科秘要》
  15. 胎前腹痛《奇效简便良方》
  16. 胎前动红《济生集》
  17. 胎前腹胀、产后腹胀《医学纲目》
  18. 胎前动红《中医词典》
  19. 胎前寒热《宁坤秘籍》
  20. 胎前带白《宁坤秘籍》
  21. 胎前寒热《女科秘要》
  22. 胎前大便虚急《女科秘要》
  23. 胎前寒泻《中医词典》
  24. 胎前大便虚急《宁坤秘籍》
  25. 胎前忽倒地《宁坤秘籍》
  26. 胎前大便不通《女科秘要》
  27. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  28. 胎前赤带《女科秘要》
  29. 胎前恍惚《中医词典》
  30. 胎前赤带《宁坤秘籍》
  31. 胎前昏迷《中医词典》


增补胎前十症_《胎产指南》_中医妇科_【岐黄之术】

增补胎前十症

增补胎前十症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒 子满 子鸣 子喑 中暑 中湿 泄泻 痢疾 疮毒 无故哭泣

【妊妇伤寒】 宜清和为主，各随六经所见表里之症治之，切不可与常病伤寒同治，以致损胎，误母子性命。凡治伤寒，不拘日数，但见恶寒发热，为病在表。用四味紫苏和胎饮为主。各随所见之症，加减治之。

紫苏（一钱五分） 白术（一钱五分） 条芩（一钱五分） 甘草（一钱）

如恶寒头痛，项强腰脊痛，此病在太阳膀胱。加

羌活（一钱） 防风（一钱） 川芎（一钱） 本（一钱）

葱，连根须三根，姜引，盖被取汗。如恶寒不发热，只头痛鼻干，或项强，此病在阳明胃，本方加葛根、白芷、防风等分，葱白三根，淡豆豉一撮，煎服汗解。如寒热往来，头眩或呕，或心下烦，或胸胁满，此病在少阴胆，加柴胡一钱，人参一钱。呕加半夏八分。胸胁满，加枳壳一钱，桔梗一钱。头眩，加川芎一钱，姜引。如发热恶寒，咳嗽甚者，此病在手太阴脾，加人参、干姜（炙）、白芍（酒炒）各一钱，姜枣引。如恶寒蜷卧，发热手足冷，此病在足少阴肾，加独活一钱，熟地一钱，细辛一钱，姜枣引。如恶寒手足厥冷，唇口青，遍身痛，如被杖头顶痛，此病在足厥阴肝，加炒当归一钱，炒吴茱萸一钱，羌活一钱，细辛一钱，葱连须三根。姜枣引。

凡治伤寒不拘日数，但无恶寒头痛，只发热口燥，咽干而渴，此病邪在里。用黄龙汤为主。（此汤出《活人书》，并治头痛，胁痛，呕逆。）

柴胡（一钱） 黄芩（一钱） 人参（一钱） 甘草（一钱）

如发热 口渴，小便不利，此病在手足太阳，小肠膀胱腑病也，加白术一钱五分，猪苓一钱，泽泻一钱，赤苓一钱，木通一钱。如发热大渴，此病在手足阳明胃、大肠也，加知母一钱，石膏二钱，淡竹叶一把，粳米一撮。如大热大渴烦躁，大便不通，此病在足阳明胃府也，去人参，加枳实一钱（炒)，大黄一钱（煨)，芒硝一钱，姜引，以利水为度。如发热 口渴，心烦不得眠，或干呕，此病在足少阳胆，加麦冬、花粉、栀子、枣仁各一钱，竹肉一大丸。

如发热而渴，腹中痛自利，此病在足太阴脾，加白术一钱，白芍一钱，阿胶一钱，白茯苓一钱，姜枣引。如发热而渴，自利不止，手足冷，此病在少阴肾，去柴胡，加干姜一钱（炒），赤石脂一钱，白茯苓一钱，砂仁一钱，姜枣引。如发热而渴，痢浓血，手足冷，此病在足厥阴肝，加当归一钱，白芍一钱（酒炒)，白术一钱，茯苓一钱，乌梅引。

凡伤寒瘥后，调理失宜，复发热者，此劳复也，用黄龙汤加知母一钱，麦冬一钱，石膏二钱，淡竹叶、粳米引，取汁。如因饮食失节，复发热者，此食复也，用前四味柴苏和胎饮，加炒枳实，炒黄连，陈皮、神曲（煨)，姜枣引。若时行天气传染者，根据上法分六经表里治之；或于初病之时，用败毒散，加和胎药解之。

人参 羌活 柴胡 茯苓 前胡 甘草 川芎 桔梗 枳壳 黄芩 苏叶 葛根 生姜

葱白引，取汁。

凡伤寒热不解，遍身发斑，赤如锦纹，加味化斑汤治之。

人参（一钱) 知母（一钱) 石膏（二钱) 甘草（一钱) 黄芩（一钱) 栀子仁（一钱) 生地（一钱） 淡竹叶（二十片） 豆豉（半合）

水煎服。

【妊妇子满】 孕妇至七八个月，其胎长大，腹大胀满，逼迫子户，坐卧不安，（名曰子满。）束胎饮主之。

白术（一钱五分） 黄芩（一钱五分） 苏叶（一钱五分） 枳壳（一钱五分） 大腹皮（一钱五分）炙甘（三分） 带壳砂仁（炒，五分）

姜引。

【妊妇子鸣】 孕妇欠身，或向高处取物，子在腹中失脱口中所含 ，故啼，（曰子鸣。）治法令母作男子拜；或豆散在地，令母拾之，子含着不啼。

【妊妇子喑】 妊至八九个月，忽然声喑不语，（名曰子喑。）由少阴之脉，下养乎胎，不能上荣于舌之故。俟十月生子后，自能复声，非病也。可服药，勿信庸医妄利。

【妊妇中暑】 其病发热而渴自汗，精神昏愦，四肢倦怠少气，用清暑和胎饮

。

炙黄 （一钱） 人参（一钱） 炙甘草（一钱） 白术（一钱） 黄芩（一钱） 黄连（一钱）知母（一钱） 麦冬（一钱） 北五味（十粒）

【妊孕中湿】 或冒雨；或早行感雾露之气；或久居湿地；或大汗出；取冷水洗浴。

其症发热骨节痛，身体重，头痛鼻塞，用黄芩 白术汤。

条芩（五钱） 白术（五钱） 苏叶（二钱五分） 姜（五片）

【妊妇泄泻】 凡妊妇泄泻，以补中安胎为主，用四君子汤加白术一钱。如发热而泻为热，加黄芩一钱；不渴为寒，加炮姜五分，乌梅一个；如久泻大渴，加葛根、木香（炒）、干姜、白芍（酒炒）、诃子肉、乌梅引。（等分，视症酌。）

【妊妇痢疾】 凡妊妇痢疾，以清热和胎，行气养血为主，黄芩芍药汤主之。切不可用大黄、槟榔，以致堕胎。

当归（一钱） 白术（一钱） 黄芩（一钱） 白芍（一钱） 黄连（一钱） 枳壳（一钱） 茯苓（一钱） 陈皮（一钱） 生甘草（一钱） 木香（五分）

乌梅引。

【妊妇疮毒】 病乳痈者，托里解毒汤主之。

川芎（一钱） 当归（一钱） 白芷（一钱） 黄芩（一钱） 连翘（一钱） 花粉（一钱） 银花（一钱） 甘草节（一钱） 青皮（五分） 皂刺（十个）

如背上臀上者，病在阳明，本方去青皮，加升麻一钱，葛根一钱。如胸前两颊生者，病在少阳，本方去白芷，加柴胡一钱，胆草一钱，栀子一钱。如背膊腋下生者，病在太阴，加陈皮，去青皮，又加桔梗一钱，桑白皮一钱，天冬一钱。如在胯下阴旁生者，病在厥阴，本方去白芷，倍加青皮。如手足掌内生者，病在少阴，本方去白芷、青皮、花粉，加黄连一钱，黄柏一钱，木通一钱。

凡痈毒，有九处不可治。

一、伏兔（脚背） 二、腓 （音肥善，脚肚间。） 三、背脊中 四、肩俞（夹背两旁）五、项（对口） 六、胸 七、须 八、髭（音咨） 九、颐

【妊妇无故哭泣】 凡孕妇忽然无故悲惨哭泣，状如邪祟，此脏躁症也，十枣汤主之。

甘草（三两） 小麦（一升） 大枣（十枚）

水六升，煎三升，去渣。分三服即效，再服竹叶汤主之。

人参（一钱） 麦冬（一钱） 茯苓（一钱） 炙甘草（一钱） 小麦（一合） 青竹肉（一大丸）

姜枣引。

此十症，秘本所无，今从万密斋先生女科中摘出，以补未备，俾学人览之，有蹊径之可循，不致茫无畔岸。但古云医不执方，又在学人临症凭脉，神而明之，不可胶柱鼓瑟也。

妇人妊娠，宜常服当归散（《金匮》）

当归 川芎 芍药 黄芩 白术

胎动不安，防其堕者，宜服杜仲丸。

杜仲（二两，水炒） 续断（二两，酒洗）

共末，煮红枣肉为丸。每服三十丸，米饮下，空心食远服。并服胡连丸。

胡连丸（安胎圣药也）

条芩（四两，沉水） 白术（二两） 莲肉（去心，二两） 砂仁（一两，微炒） 炙甘（一两）

共末，另用山药五两，米饮煮糊为丸，米饮下。

胎前有血崩之症，安胎饮加后止崩药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前二十七症医方
  • 当前页：增补胎前十症
  • 下一页：堕胎辨（俗名小产）
<<< 返回本书目录
  1. 增补胎前十症《胎产指南》
  2. 增补诸方《增订叶评伤暑全书》
  3. 增补省风汤【方剂大全】
  4. 增订客气客运活法《增订叶评伤暑全书》
  5. 增补临产须知（万密斋先生女科）《胎产指南》
  6. 增订治麻问答捷要《麻科活人全书》
  7. 增补本草备要自序《本草备要》
  8. 增加身体的能量，是减肥的第一课《人体使用手册》
  9. 怎样制作茶饮《茶饮保健》
  10. 增进健康靠自己《家庭医学百科·预防保健篇》
  11. 怎样预防病毒性肝炎《免疫与健康》
  12. 增进老人心理卫生的原则《医学心理学》
  13. 怎样预防艾滋病传播《免疫与健康》
  14. 增龄性黄斑变性【疾病大全】
  15. 怎样学习外科学《外科学总论》
  16. 增录《重订囊秘喉书》
  17. 怎样选择配料《茶饮保健》
  18. 增明丸【方剂大全】
  19. 怎样选择茶具《茶饮保健》
  20. 增生性瘢痕【疾病症状】
  21. 怎样选择保健茶饮《茶饮保健》
  22. 增生性玻璃体视网膜病变【疾病大全】
  23. 怎样食补有益《老年食养食疗》
  24. 增生性骨关节病【疾病大全】
  25. 怎样减肥《减肥新法与技巧》
  26. 增生性骨膜炎【疾病症状】
  27. 怎样避免火罐烫伤《中医刺灸》
  28. 增生性骨性关节病《常见中老年疾病防治》
  29. 贼风邪气乘虚伤人《类经》
  30. 增生性毛根鞘瘤【疾病大全】
  1. 增补胎前十症《胎产指南》
  2. 增补临产须知（万密斋先生女科）《胎产指南》
  3. 增订客气客运活法《增订叶评伤暑全书》
  4. 增补本草备要自序《本草备要》
  5. 增订治麻问答捷要《麻科活人全书》
  6. 增爱丸《是斋百一选方》
  7. 增加染色强度方法《实用免疫细胞与核酸》
  8. 怎样制作茶饮《茶饮保健》
  9. 增进健康靠自己《家庭医学百科·预防保健篇》
  10. 怎样预防病毒性肝炎《免疫与健康》
  11. 增进老人心理卫生的原则《医学心理学》
  12. 怎样预防艾滋病传播《免疫与健康》
  13. 增录《重订囊秘喉书》
  14. 怎样学习外科学《外科学总论》
  15. 增生《病理学》
  16. 怎样选择配料《茶饮保健》
  17. 增生性骨性关节病《常见中老年疾病防治》
  18. 怎样选择茶具《茶饮保健》
  19. 增水行舟《中医词典》
  20. 怎样选择保健茶饮《茶饮保健》
  21. 增损柴胡汤《妇人大全良方》
  22. 怎样选用滋补性食物《中医饮食营养学》
  23. 增损建脾丸《备急千金要方》
  24. 怎样食补有益《老年食养食疗》
  25. 增损乐令汤《三因极一病证方论》
  26. 怎样避免火罐烫伤《中医刺灸》
  27. 增损肾沥汤《备急千金要方》
  28. 贼邪《中医词典》
  29. 增损肾沥汤《备急千金要方》
  30. 贼风邪气乘虚伤人《类经》
  31. 增损四物汤《三因极一病证方论》


堕胎辨（俗名小产）_《胎产指南》_中医妇科_【岐黄之术】

堕胎辨（俗名小产）
在线购买《胎产指南》正版书籍

堕胎辨（俗名小产）

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪论血不足以荣养其胎而堕胎者，犹枝枯而果落，藤萎而花堕也；其劳怒动火而堕者，犹风撼其木，人折其枝也。二论极是，然未详晰论辨，无惑乎妊妇之不慎戒也。夫妇人冲脉主血海，血旺始成胎；任脉主胞胎，静养则胎安。若怒伤肝，劳伤肾，致二脏失，相火耗血动气，未有能保孕之不漏不堕，娩后尚多崩热之症也。如衰弱人有妊，及曾堕者，必须恪遵胎教，通达事情，如古太任兢兢爱护，坐卧不偏，视听无邪，毋溺专宠，阃事悉委于婢外家，罔怀妒忌，忿 不留于胸臆。至如食物药饵，一律禁戒无犯。斯火不动而血旺荫孕，形不劳而气完胎固，且生子禀全易养，形端体正。况屡堕损血倍于正产，怒劳致堕，由已自招。禀弱之人，惟知有子自足，毋以小嫌害大，而自取无后之忧也。

补母固胎饮（忌食小鲤鱼、苋菜）

白术（二钱） 当归（二钱） 熟地（二钱） 陈皮（三分） 紫苏（三分） 砂仁（三分） 甘草（三分） 人参（一钱） 条芩（八分） 智草（五分） 大枣（二枚）

妊妇误食苋菜，诸药书此以晓弱妇，欲子寿，必须信方月服。凡妊至四、五、六月内，误食苋菜，或少服苓、术等药，多吃炙爆煎炒动火热物，必堕胎产。如见有别症，凡大黄、芒硝一切金石下气之药，皆宜禁用。万不得已，亦宜斟酌。不用中病即止，勿误人命。不特半夏、牛膝等药宜慎，即茯苓性降亦须慎用。时医不知，故特表而出之。总之，孕妇杂症，必以安胎为主，杂症为佐使矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增补胎前十症
  • 当前页：堕胎辨（俗名小产）
  • 下一页：妊妇失血类风症辨
<<< 返回本书目录
  1. 堕胎辨（俗名小产）《胎产指南》
  2. 堕胎恶报《达生编》
  3. 堕胎半产《医述》
  4. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  5. 堕胎【中药主治】
  6. 堕胎下血不止血瘀不出证治《医宗金鉴》
  7. 堕胎《普济方·针灸》
  8. 堕胎小产《女科宝鉴》
  9. 堕胎《盘珠集胎产症治》
  10. 堕翳丸【方剂大全】
  11. 堕胎《古今医案按》
  12. 堕治法《石室秘录》
  13. 舵菜《本草纲目》完整版
  14. 讹称阴证辨《叶选医衡》
  15. 夺治法《石室秘录》
  16. 莪术《本草新编》
  17. 夺真丹【方剂大全】
  18. 莪术《本草易读》
  19. 夺郁汤【方剂大全】
  20. 莪术《本草择要纲目》
  21. 夺液无汗《温疫论》
  22. 莪术《药鉴》
  23. 夺痒散【方剂大全】
  24. 莪术【中药大全】
  25. 夺天造化丸【方剂大全】
  26. 莪术溃坚汤【方剂大全】
  27. 夺天丹【方剂大全】
  28. 莪术散【方剂大全】
  29. 夺气不语《温疫论》
  30. 莪术汤【方剂大全】
  1. 堕胎辨（俗名小产）《胎产指南》
  2. 堕胎半产《医述》
  3. 堕胎恶报《达生编》
  4. 堕胎《盘珠集胎产症治》
  5. 堕胎后下血不止宜补胃气《女科经纶》
  6. 堕胎《女科精要》
  7. 堕胎后有下血不止血凝不出二证《女科经纶》
  8. 堕胎《古今医案按》
  9. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  10. 堕胎《普济方·针灸》
  11. 堕胎下血不止血瘀不出证治《医宗金鉴》
  12. 堕胎《冯氏锦囊秘录》
  13. 堕胎溢血秘方《华佗神方》
  14. 堕胎《新修本草》
  15. 堕治法《石室秘录》
  16. 堕胎《中医词典》
  17. 讹称阴证辨《叶选医衡》
  18. 堕胎《四圣心源》
  19. 莪术《玉楸药解》
  20. 堕胎《中医名词词典》
  21. 莪术《中药炮制》
  22. 堕伤瘀血秘方《华佗神方》
  23. 莪术《本草易读》
  24. 堕伤《中医词典》
  25. 莪术《本草求真》
  26. 堕马伤秘方《华佗神方》
  27. 莪术《本草新编》
  28. 亸曳风《中医词典》
  29. 莪术《本草便读》
  30. 朵角消毒饮《奇方类编》
  31. 莪术《本草择要纲目》


妊妇失血类风症辨_《胎产指南》_中医妇科_【岐黄之术】

妊妇失血类风症辨

妊妇失血类风症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕至四五月，患吐血、衄血，及损伤血，蓦然口噤项强，手足难动履，背如角弓，症类中风，切不可认为真中风而降火化痰方治。宜服安胎饮，以补血为主，以风痰之药佐之，无失。

补血安胎理风汤

川芎（二钱） 天麻（二钱） 黄芩（二钱） 羌活（五分） 防风（五分） 荆芥（五分） 白芍（三分） 当归（三分） 人参（三分） 紫苏（四分） 甘草（四分）

附∶应验方案

有乐埠沈禹门室，妊六月，因禹病拜斗斋劳，割股失血，蓦然口噤项强及角弓。予用安胎饮加化痰治，稍安。又遇范东蓠极诋予补中风痰误，彼以豁痰降火方，病患服如刺心，弃渣。

予复用前方倍参二十帖，母安产儿。

一上虞赵方桥室，妊至五月，患衄血去两升，头晕、口噤、手掉。以安胎饮倍参、当，加川芎、天麻、犀角、生地而愈。

书此以见妊妇杂症必须安胎补血为主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎辨（俗名小产）
  • 当前页：妊妇失血类风症辨
  • 下一页：胎不安毋议落胎救母辨
<<< 返回本书目录
  1. 妊妇失血类风症辨《胎产指南》
  2. 妊妇似风《沈氏女科辑要》
  3. 妊妇伤寒歌《脉诀刊误》
  4. 妊妇杂病生死歌《脉诀刊误》
  5. 妊妇热病方论《妇人大全良方》
  6. 妊高征【疾病症状】
  7. 妊妇忌药《女科折衷纂要》
  8. 妊高征【疾病大全】
  9. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  10. 妊疟《女科指掌》
  11. 妊病下胎《济阴纲目》
  12. 妊期及产程中的紧急情况《急诊医学》
  13. 妊病可下胎断胎《证治准绳·女科》
  14. 妊娠《百病自测》
  15. 妊病可下胎断胎《女科证治准绳》
  16. 妊娠《产鉴》
  17. 韧带扭伤【疾病症状】
  18. 妊娠《傅青主女科》
  19. 韧带拉伤【疾病症状】
  20. 妊娠《古今医鉴》
  21. 韧带骨化【疾病症状】
  22. 妊娠《广瘟疫论》
  23. 韧带断裂【疾病症状】
  24. 妊娠《邯郸遗稿》
  25. 任脉诸穴歌《经络考》
  26. 妊娠《家传女科经验摘奇》
  27. 任脉穴歌《金针秘传》
  28. 妊娠《金匮悬解》
  29. 任脉穴《重楼玉钥》
  30. 妊娠《默克家庭诊疗手册》
  1. 妊妇失血类风症辨《胎产指南》
  2. 妊妇伤寒歌《脉诀刊误》
  3. 妊妇似风《沈氏女科辑要》
  4. 妊妇热病方论《妇人大全良方》
  5. 妊妇胎孕迟速论《女科经纶》
  6. 妊妇忌药《女科折衷纂要》
  7. 妊妇杂病生死歌《脉诀刊误》
  8. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  9. 妊妇脏燥悲伤治验《女科经纶》
  10. 妊妇悲哀烦躁证用药法《女科经纶》
  11. 妊妇疹《急救广生集》
  12. 妊病下胎《济阴纲目》
  13. 妊疟《女科指掌》
  14. 妊病可下胎断胎《女科证治准绳》
  15. 妊娠《默克家庭诊疗手册》
  16. 妊病可下胎断胎《证治准绳·女科》
  17. 妊娠《医学集成》
  18. 妊病可下胎断胎《医学纲目》
  19. 妊娠《中医名词词典》
  20. 任作田（1886-1950年）《中医词典》
  21. 妊娠《医法圆通》
  22. 任宗俊《中医词典》
  23. 妊娠《百病自测》
  24. 任主胞胎《中医词典》
  25. 妊娠《金匮悬解》
  26. 任元受《中医词典》
  27. 妊娠《金匮悬解》
  28. 任应秋《中医词典》
  29. 妊娠《中医词典》
  30. 任贤斗《中医词典》
  31. 妊娠《家传女科经验摘奇》


胎不安毋议落胎救母辨_《胎产指南》_中医妇科_【岐黄之术】

胎不安毋议落胎救母辨

胎不安毋议落胎救母辨

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇患虚损潮热，骨蒸少力，或崩漏，或少食，皆致孕妇气血不足胎。若月久不能鼓动，或胎不安上攻，或跌扑损胎不动，疑胎死活难辨；或患热病损胎；或因误食动胎药及食苋菜，虽血行胎逼，切不可用落胎之方，妄议去胎救母也。必须补母之气血，力健则胎自然渐动，即其胎死，助血自落，可保两全而无虞也。若攻弱母之胎，胎落而母继殒者多矣。慎之。

妊妇患伤寒，或患疫病，热久皆堕胎，堕后未免增热。因热消阴血，又继产血脱故也。

治者慎勿妄论伤寒、疫症未除，误投栀子豉汤、芩、柏等药；或往来寒热，柴胡不可用也；或潮热，大小便秘，承气、五苓等方不可投也。宜频服生化汤，时进两帖，不拘帖数，服至热退停药。如虚脱，形色脱，汗多或渴，二帖后即加生脉散，人参、麦冬以防晕厥危症。且生化汤有川芎性辛散邪，干姜助血药能除阴火大热。其结便秘灼热，多服生化汤，自然津液之累生，二便通利矣。若热用寒剂，反愈虚中气，且血得寒则滞，变症百出，误之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇失血类风症辨
  • 当前页：胎不安毋议落胎救母辨
  • 下一页：胎前药物宜忌
<<< 返回本书目录
  1. 胎不安毋议落胎救母辨《胎产指南》
  2. 胎不安小产堕胎证治《医宗金鉴》
  3. 胎不安、小产、堕胎总括《妇科心法要诀》
  4. 胎不安小产堕胎总括《医宗金鉴》
  5. 胎不安、小产、堕胎证治《妇科心法要诀》
  6. 胎不长《妇人规》
  7. 胎不安【方剂主治】
  8. 胎不长《济阴纲目》
  9. 胎病论《幼幼集成》
  10. 胎不长《景岳全书》
  11. 胎病《慈幼新书》
  12. 胎不长《女科证治准绳》
  13. 胎〔敛〕疮《医宗金鉴》
  14. 胎不长《女科指掌》
  15. 蹋曲疗冷《千金翼方》
  16. 胎不长《盘珠集胎产症治》
  17. 蹋菜【中药大全】
  18. 胎不长《医学心悟》
  19. 踏膀药【中药大全】
  20. 胎不长《证治准绳·女科》
  21. 獭子树【中药大全】
  22. 胎不长养过期不产并枯胎论《胎产心法》
  23. 獭四足【中药大全】
  24. 胎不长证治《妇科心法要诀》
  25. 獭肉【中药大全】
  26. 胎不长证治《医宗金鉴》
  27. 獭皮毛【中药大全】
  28. 胎部《本草易读》
  29. 獭骨【中药大全】
  30. 胎产《博济方》
  1. 胎不安毋议落胎救母辨《胎产指南》
  2. 胎不安、小产、堕胎总括《妇科心法要诀》
  3. 胎不安小产堕胎证治《医宗金鉴》
  4. 胎不安、小产、堕胎证治《妇科心法要诀》
  5. 胎不安小产堕胎总括《医宗金鉴》
  6. 胎病作热《中医词典》
  7. 胎不长《景岳全书》
  8. 胎病论《幼幼集成》
  9. 胎不长《中医词典》
  10. 胎病惊热《中医词典》
  11. 胎不长《证治准绳·女科》
  12. 胎病结热《中医词典》
  13. 胎不长《济阴纲目》
  14. 胎病风痰《中医词典》
  15. 胎不长《医学心悟》
  16. 胎病潮热《中医词典》
  17. 胎不长《妇人规》
  18. 胎病《慈幼新书》
  19. 胎不长《女科指掌》
  20. 胎辨男女法《竹林女科证治》
  21. 胎不长《盘珠集胎产症治》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 胎不长《评注产科心法》
  24. 胎（疒敛）疮《中医词典》
  25. 胎不长《女科证治准绳》
  26. 胎《中医词典》
  27. 胎不长养《中医词典》
  28. 蹋曲疗冷《千金翼方》
  29. 胎不长养《医述》
  30. 踏盐生《中医词典》
  31. 胎不长养过期不产并枯胎论《胎产心法》


胎前药物宜忌_《胎产指南》_中医妇科_【岐黄之术】

胎前药物宜忌

胎前药物宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝 赤茯苓 大黄 芒硝 半夏 附子 肉桂 南星 巴豆 大戟 芫花 米仁 藜芦

浓朴 槐花 桃仁 丹皮 茅根 瞿麦 三棱 通草 红花 苏木 麦芽 神曲 常山 葵子

干姜 麝香 蟹 牛黄 雄黄 乌豆 天雄 蝉蜕 槟榔 胡索 蒺藜 牵牛 皂荚

干漆 虻虫 水蛭 虫 蛇蜕 蜈蚣 水银 安息香 破故纸 王不留行 淡竹叶根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不安毋议落胎救母辨
  • 当前页：胎前药物宜忌
  • 下一页：异症调护法
<<< 返回本书目录
  1. 胎前药物宜忌《胎产指南》
  2. 胎前宜健脾养血开郁补肾《女科指掌》
  3. 胎前药忌群队《女科指掌》
  4. 胎前阴门痒《女科秘要》
  5. 胎前腰痛《女科秘要》
  6. 胎前阴门肿《济生集》
  7. 胎前咽痛《女科秘要》
  8. 胎前阴门肿《女科秘要》
  9. 胎前心痛《女科秘要》
  10. 胎前饮食《济生集》
  11. 胎前泄泻《女科秘要》
  12. 胎前用药大法《女科指掌》
  13. 胎前泄痢《女科秘要》
  14. 胎前用药法《女科折衷纂要》
  15. 胎前小便不通《女科秘要》
  16. 胎前用药三禁《妇科心法要诀》
  17. 胎前小便不通《济生集》
  18. 胎前用药三禁《济生集》
  19. 胎前消渴《女科秘要》
  20. 胎前用药三禁《医宗金鉴》
  21. 胎前下血《女科秘要》
  22. 胎前有三禁《女科指掌》
  23. 胎前头痛《女科秘要》
  24. 胎前杂证《女科切要》
  25. 胎前调理法《女科折衷纂要》
  26. 胎前杂症门《冯氏锦囊秘录》
  27. 胎前瘫痪《女科秘要》
  28. 胎前杂症门《女科精要》
  29. 胎前湿热不化阴门痒．《女科秘要》
  30. 胎前怔忡《女科秘要》
  1. 胎前药物宜忌《胎产指南》
  2. 胎前药忌群队《女科指掌》
  3. 胎前宜健脾养血开郁补肾《女科指掌》
  4. 胎前腰痛《女科秘要》
  5. 胎前以清热养血为主论《女科经纶》
  6. 胎前腰痛《奇效简便良方》
  7. 胎前阴户肿《宁坤秘籍》
  8. 胎前腰痛《医学纲目》
  9. 胎前阴门痒《女科秘要》
  10. 胎前腰痛《宁坤秘籍》
  11. 胎前阴门痒甚《宁坤秘籍》
  12. 胎前咽痛《女科秘要》
  13. 胎前阴门肿《中医词典》
  14. 胎前咽痛《宁坤秘籍》
  15. 胎前阴门肿《济生集》
  16. 胎前血漏《宁坤秘籍》
  17. 胎前阴门肿《女科秘要》
  18. 胎前虚烦《医学纲目》
  19. 胎前饮食《济生集》
  20. 胎前心痛不可忍《宁坤秘籍》
  21. 胎前用达生散论《女科经纶》
  22. 胎前心痛《女科秘要》
  23. 胎前用药从厥阴经治法有三禁论《女科经纶》
  24. 胎前心痛《奇效简便良方》
  25. 胎前用药大法《女科指掌》
  26. 胎前心痛《医学纲目》
  27. 胎前用药法《女科折衷纂要》
  28. 胎前泻痢《宁坤秘籍》
  29. 胎前用药三禁《中医词典》
  30. 胎前泄泻《女科秘要》
  31. 胎前用药三禁《济生集》


异症调护法_《胎产指南》_中医妇科_【岐黄之术】

异症调护法

异症调护法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产育之难者，皆因坐产太早，用力太过，遂有横生倒产之危。且脐腹疼痛之初，自儿身才转多未顺，且宜慎之。

一、儿身未顺，生路未正，产妇用力一逼，令儿偏生或左倾，虽儿逼门而不成下，但云儿已露顶，非顶也，或左右额角也，用力一逼即下。若是头之后骨逼在谷道，儿露顶未正，当令稳婆熟手急于谷道轻推头正，然后用力一逼儿下。此全在稳婆之良，医药为次也。若胎水未落，痛者开口，危甚。

一、儿先露手足，以盐涂足底，急搔之，并以盐涂母腹上，又以小绢针于儿手足，以针入一二分，以盐擦其上，轻轻送入，儿痛惊转一缩，当即回顺。（针刺之法，防儿痛上奔，母命有碍。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前药物宜忌
  • 当前页：异症调护法
  • 下一页：异症医方
<<< 返回本书目录
  1. 异症调护法《胎产指南》
  2. 异症医方《胎产指南》
  3. 异症《轩岐救正论》
  4. 异治法《石室秘录》
  5. 异证《古今医案按》
  6. 异种肝移植《临床肝移植》
  7. 异源性ACTH【疾病症状】
  8. 异种肝移植的前景《临床肝移植》
  9. 异源内分泌综合征【疾病大全】
  10. 异种排异反应《临床肝移植》
  11. 异叶青兰【中药大全】
  12. 异株百里香【中药大全】
  13. 异叶米口袋【中药大全】
  14. 抑癌基因《生物化学与分子生物学》
  15. 异叶鳞始蕨【中药大全】
  16. 抑本《此事难知》
  17. 异野芝麻【中药大全】
  18. 抑扶煎【方剂大全】
  19. 异性装扮癖【疾病大全】
  20. 抑肝散【方剂大全】
  21. 异性装扮癖【疾病症状】
  22. 抑举辨《卫生宝鉴》
  23. 异性蛋白反应【疾病症状】
  24. 抑青饼《扁鹊心书》
  25. 异型莎草【中药大全】
  26. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  27. 异香散【方剂大全】
  28. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  29. 异物性食管穿孔【疾病大全】
  30. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  1. 异症调护法《胎产指南》
  2. 异症《轩岐救正论》
  3. 异症医方《胎产指南》
  4. 异证《古今医案按》
  5. 异治法《石室秘录》
  6. 异者衰之《中医词典》
  7. 异种肝移植《临床肝移植》
  8. 异者从之《中医词典》
  9. 异种肝移植的前景《临床肝移植》
  10. 异远真人《中医词典》
  11. 异种排异反应《临床肝移植》
  12. 异烟肼慢灭活《医学遗传学基础》
  13. 抑癌基因《临床生物化学》
  14. 异烟肼《药理学》
  15. 抑癌基因《生物化学与分子生物学》
  16. 异性性器的配合《玉房秘诀》
  17. 抑本《此事难知》
  18. 异香散《太平惠民和剂局方》
  19. 抑法《中医词典》
  20. 异乡不服水土《奇效简便良方》
  21. 抑肝化积汤《仁术便览》
  22. 异物伤《默克家庭诊疗手册》
  23. 抑肝开郁汤《仁术便览》
  24. 异物入目《中医词典》
  25. 抑举辨《卫生宝鉴》
  26. 异物眯目《中医眼科学》
  27. 抑气《女科证治准绳》
  28. 异物定位《放射诊断学》
  29. 抑气散《医方论》
  30. 异戊巴比妥《精神药品临床应用指导原则》
  31. 抑气养血《女科证治准绳》


异症医方_《胎产指南》_中医妇科_【岐黄之术】

异症医方

异症医方

  • 上一页
  • 目录
  • 相关
  • 下一页

治横生逆产方

伏龙肝（即灶中心土，多年红者佳。）

研细末，酒调下一钱。其药儿头戴出妙。

治横生倒产方

蛇蜕（一条，全） 蚕蜕纸（一张，新瓦瓶中，盐泥封固，烧存性）

为末，煎乳香汤送一钱，二服即下。

治横倒先露手足方

阿胶（炒） 滑石 黄葵子

每服四钱，水煎服。

催生兔脑丸 治生理不顺，横逆难产，神效。

腊月兔脑髓 母丁香（一钱，为末） 乳香（一钱，另研） 麝香（一分）

用兔脑捣为丸，如芡实大，阴干，纸密封，温酒送一丸。男左女右，手握药丸娩下。

霹雳夺命丹 治临产未产时，目翻口噤，面黑唇青，口中吐沫，子母命在须臾。

若两脸微红，子死母活，急用此方。

蛇蜕（瓶 ） 蚕蜕纸（烧，一钱） 发灰（一钱） 乳香（五分）

酒送。

佛手散（即归芎汤）

当归 川芎

酒水煎。

催生如神散 须候儿顶产门方可服。（即黑神散）

百草霜（即锅底墨） 香白芷 滑石（等分）

研末，芎归汤送二钱。

加味益母丸 妊妇诸症可服。

益母草（四两） 白术（一两） 条芩（八分）

蜜丸弹大，清汤送。孕常服一丸甚好。

多气人，加木香三钱；弱人，安胎饮送化；胸膈不舒畅，加紫苏二钱、陈皮二钱。作细丸亦可。

加参芎归汤 临盆胞水来而交骨不开停产，宜服大料加参芎归汤，以助血气旺，自然即开分娩。

川芎（四钱） 当归（一两） 人参（三四两） 甘草（一钱） 益母草（一钱）

水煎，连服二三帖。如有合成益母丸，用前四味煎汤送化一丸。如服两三帖后不开，加败龟板一两，醋炙，乱发一团，生育妇发烧灰。

加味生化汤 治子宫不收，产户不闭，交骨不开。

人参（二钱） 白术（一钱） 黄 （一钱） 川芎（一钱） 炙草（四分） 当归（二钱） 升麻（八分）

子宫不收，再加半夏八分，北五味十五粒，酸以收之；芍药八分，醋炒，补而升之。以上三症，皆元气不足之甚，娩后患此，必先服生化汤消血块，继服加参生化汤。三症交骨不开，补以开之；子宫不收，补以收之；产门不闭，酸以敛之；胞衣不下，详卷六二十九症第三条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异症调护法
  • 当前页：异症医方
  • 下一页：难产调护（俱是临盆七日内诸事）
<<< 返回本书目录
  1. 异症医方《胎产指南》
  2. 异治法《石室秘录》
  3. 异症调护法《胎产指南》
  4. 异种肝移植《临床肝移植》
  5. 异症《轩岐救正论》
  6. 异种肝移植的前景《临床肝移植》
  7. 异证《古今医案按》
  8. 异种排异反应《临床肝移植》
  9. 异源性ACTH【疾病症状】
  10. 异株百里香【中药大全】
  11. 异源内分泌综合征【疾病大全】
  12. 抑癌基因《生物化学与分子生物学》
  13. 异叶青兰【中药大全】
  14. 抑本《此事难知》
  15. 异叶米口袋【中药大全】
  16. 抑扶煎【方剂大全】
  17. 异叶鳞始蕨【中药大全】
  18. 抑肝散【方剂大全】
  19. 异野芝麻【中药大全】
  20. 抑举辨《卫生宝鉴》
  21. 异性装扮癖【疾病大全】
  22. 抑青饼《扁鹊心书》
  23. 异性装扮癖【疾病症状】
  24. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  25. 异性蛋白反应【疾病症状】
  26. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  27. 异型莎草【中药大全】
  28. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  29. 异香散【方剂大全】
  30. 抑阳酒连散【方剂大全】
  1. 异症医方《胎产指南》
  2. 异症调护法《胎产指南》
  3. 异治法《石室秘录》
  4. 异症《轩岐救正论》
  5. 异种肝移植《临床肝移植》
  6. 异证《古今医案按》
  7. 异种肝移植的前景《临床肝移植》
  8. 异者衰之《中医词典》
  9. 异种排异反应《临床肝移植》
  10. 异者从之《中医词典》
  11. 抑癌基因《临床生物化学》
  12. 异远真人《中医词典》
  13. 抑癌基因《生物化学与分子生物学》
  14. 异烟肼慢灭活《医学遗传学基础》
  15. 抑本《此事难知》
  16. 异烟肼《药理学》
  17. 抑法《中医词典》
  18. 异性性器的配合《玉房秘诀》
  19. 抑肝化积汤《仁术便览》
  20. 异香散《太平惠民和剂局方》
  21. 抑肝开郁汤《仁术便览》
  22. 异乡不服水土《奇效简便良方》
  23. 抑举辨《卫生宝鉴》
  24. 异物伤《默克家庭诊疗手册》
  25. 抑气《女科证治准绳》
  26. 异物入目《中医词典》
  27. 抑气散《医方论》
  28. 异物眯目《中医眼科学》
  29. 抑气养血《女科证治准绳》
  30. 异物定位《放射诊断学》
  31. 抑青饼《扁鹊心书》


难产调护（俱是临盆七日内诸事）_《胎产指南》_中医妇科_【岐黄之术】

难产调护（俱是临盆七日内诸事）
在线购买《胎产指南》正版书籍

难产调护（俱是临盆七日内诸事）

  • 上一页
  • 目录
  • 相关
  • 下一页

产毕未可上床，令人扶住，从心下轻轻按揉至脐腹间，日五六次，此后虽睡，时时揉之，恶血不滞。

腹中又用小衣服烘热温之，虽暑月不可去单被，腹寒则血块不行，且作痛。

产儿下地，即服生化汤二帖，共三煎，去百病。

儿下若胎衣不下，要善护母下部，冬月用火于被中腹中，用热衣温之。又服生化汤、益母丸诸下胎衣丸。

产母虚甚，须烧砖石秤锤入醋，使气至鼻，以防血晕。

儿下地，即服生化汤一帖。如肚饥甚，可服白粥一盏，不可太饱，过一时又服生化汤。

如未欲食，必连服生化汤二帖，共三煎，始吃饭，甚好。

才产不得过与酒，饮酒能散恶血入四肢，老年作痛。且脏气虚，不胜酒力，致神昏。

七日内切不可洗下部，七日外方可洗，就床坐洗，盈月后方可梳头洗澡，一百日内不可劳力过度。冬末春初，天色凝寒，宜密闭产室，四围置火，常令暖气和燠，而且下部衣服不可去，俾可免胎寒血结，以致难产停胞也。

催生符（图）

日向太阳，夜向太阴，祝毕烧灰，用滚水吞之，无不灵效。不可多传人，多传则不灵矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异症医方
  • 当前页：难产调护（俱是临盆七日内诸事）
  • 下一页：增补临产须知（万密斋先生女科）
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产缩胎法《女科切要》
  3. 难产由于安逸气滞《女科经纶》
  4. 难产缩胎法《医学纲目》
  5. 难产由于胞破血干《女科经纶》
  6. 难产三四日不下者《奇效简便良方》
  7. 难产由于胞中败血壅滞《女科经纶》
  8. 难产三合济生汤《仁术便览》
  9. 难产由于恐惧气结《女科经纶》
  10. 难产七因《胎产指南》
  11. 难产由于妊孕房事不谨《女科经纶》
  12. 难产七因《女科精要》
  13. 难产有五因《胎产心法》
  14. 难产七因《幼幼集成》
  15. 难产者，何。《卫生家宝产科备要》
  16. 难产七因《医述》
  17. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  18. 难产七因《冯氏锦囊秘录》
  19. 难火兰《证类本草》
  20. 难产七因《济生集》
  21. 难经《针灸大成》
  22. 难产七因《中医词典》
  23. 难经《古今医统大全》
  24. 难产七因《中医词典》
  25. 难经补泻《针灸大成》
  26. 难产秘方《华佗神方》
  27. 难经沉汗而浮下《此事难知》
  28. 难产门（六则）《辨证录》
  29. 难经针法《中医刺灸》
  30. 难产论《格致余论》
  31. 难经仲景合而为一《此事难知》


增补临产须知（万密斋先生女科）_《胎产指南》_中医妇科_【岐黄之术】

增补临产须知（万密斋先生女科）
在线购买《胎产指南》正版书籍

增补临产须知（万密斋先生女科）

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇以血为主，气为辅，血濡气行，子宫滑溜，生理顺易。子犹鱼也，胞浆犹水也，水行鱼行，水去鱼止，可知产难皆血少气滞之故。加减五苓散主之。（又名催生如圣散）

白术 茯苓 猪苓 泽泻 肉桂 车前 木通 枳壳 槟榔 甘草（各一钱） 滑石末（二钱） 灯心（四十九寸）

长流水煎。如胞浆干涩者，加川芎、当归尾、生地、香附；如饮食少，中气不足者，加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产调护（俱是临盆七日内诸事）
  • 当前页：增补临产须知（万密斋先生女科）
  • 下一页：子死腹中辨
<<< 返回本书目录
  1. 增补临产须知（万密斋先生女科）《胎产指南》
  2. 增补省风汤【方剂大全】
  3. 增补本草备要自序《本草备要》
  4. 增补胎前十症《胎产指南》
  5. 怎样制作茶饮《茶饮保健》
  6. 增补诸方《增订叶评伤暑全书》
  7. 怎样预防病毒性肝炎《免疫与健康》
  8. 增订客气客运活法《增订叶评伤暑全书》
  9. 怎样预防艾滋病传播《免疫与健康》
  10. 增订治麻问答捷要《麻科活人全书》
  11. 怎样学习外科学《外科学总论》
  12. 增加身体的能量，是减肥的第一课《人体使用手册》
  13. 怎样选择配料《茶饮保健》
  14. 增进健康靠自己《家庭医学百科·预防保健篇》
  15. 怎样选择茶具《茶饮保健》
  16. 增进老人心理卫生的原则《医学心理学》
  17. 怎样选择保健茶饮《茶饮保健》
  18. 增龄性黄斑变性【疾病大全】
  19. 怎样食补有益《老年食养食疗》
  20. 增录《重订囊秘喉书》
  21. 怎样减肥《减肥新法与技巧》
  22. 增明丸【方剂大全】
  23. 怎样避免火罐烫伤《中医刺灸》
  24. 增生性瘢痕【疾病症状】
  25. 贼风邪气乘虚伤人《类经》
  26. 增生性玻璃体视网膜病变【疾病大全】
  27. 贼风篇《医旨绪余》
  28. 增生性骨关节病【疾病大全】
  29. 贼风挛痛《普济方·针灸》
  30. 增生性骨膜炎【疾病症状】
  1. 增补临产须知（万密斋先生女科）《胎产指南》
  2. 增补本草备要自序《本草备要》
  3. 增补胎前十症《胎产指南》
  4. 增爱丸《是斋百一选方》
  5. 增订客气客运活法《增订叶评伤暑全书》
  6. 怎样制作茶饮《茶饮保健》
  7. 增订治麻问答捷要《麻科活人全书》
  8. 怎样预防病毒性肝炎《免疫与健康》
  9. 增加染色强度方法《实用免疫细胞与核酸》
  10. 怎样预防艾滋病传播《免疫与健康》
  11. 增进健康靠自己《家庭医学百科·预防保健篇》
  12. 怎样学习外科学《外科学总论》
  13. 增进老人心理卫生的原则《医学心理学》
  14. 怎样选择配料《茶饮保健》
  15. 增录《重订囊秘喉书》
  16. 怎样选择茶具《茶饮保健》
  17. 增生《病理学》
  18. 怎样选择保健茶饮《茶饮保健》
  19. 增生性骨性关节病《常见中老年疾病防治》
  20. 怎样选用滋补性食物《中医饮食营养学》
  21. 增水行舟《中医词典》
  22. 怎样食补有益《老年食养食疗》
  23. 增损柴胡汤《妇人大全良方》
  24. 怎样避免火罐烫伤《中医刺灸》
  25. 增损建脾丸《备急千金要方》
  26. 贼邪《中医词典》
  27. 增损乐令汤《三因极一病证方论》
  28. 贼风邪气乘虚伤人《类经》
  29. 增损肾沥汤《备急千金要方》
  30. 贼风入腹《中医词典》
  31. 增损肾沥汤《备急千金要方》


子死腹中辨_《胎产指南》_中医妇科_【岐黄之术】

子死腹中辨

子死腹中辨

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇三、四日不产，胎死腹中，其母唇舌俱红者，母子无事。唇青舌红，母死子活。唇红舌青，母活子死。唇舌俱青，夺命丹主之。

蛇蜕（全者一条，新瓦上存性） 金银箔（各七张） 大母丁香（五钱，另研） 男子乱发（一钱，烧存性） 马鸣蜕（一钱，即破故纸，烧） 黑铅（二钱五分） 水银（七分，先将铅溶化，入水银急炒，结成沙子，倾出另研） 千里马鼻（即旧草鞋鼻七个，烧灰）

于静室中修合，勿令妇人鸡犬见。各研为末和匀，用 猪心血为丸，桐子大。每服二丸，长流水送灌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增补临产须知（万密斋先生女科）
  • 当前页：子死腹中辨
  • 下一页：盘肠生调治法（并医方）
<<< 返回本书目录
  1. 子死腹中辨《胎产指南》
  2. 子死腹中论《胎产心法》
  3. 子死腹中【方剂主治】
  4. 子死腹中欲令出方《外台秘要》
  5. 子死腹中《卫生易简方》
  6. 子死腹中证治《妇科心法要诀》
  7. 子死腹中《圣济总录》
  8. 子死腹中证治《医宗金鉴》
  9. 子死腹中《女科撮要》
  10. 子死腹中总括《妇科心法要诀》
  11. 子死腹中《景岳全书》
  12. 子死腹中总括《医宗金鉴》
  13. 子死腹中《妇人规》
  14. 子嗣《扁鹊心书》
  15. 子死腹中《备急千金要方》
  16. 子嗣《丹溪治法心要》
  17. 子芩丸【方剂大全】
  18. 子嗣《金匮钩玄》
  19. 子芩汤【方剂大全】
  20. 子嗣《重订灵兰要览》
  21. 子芩防风散【方剂大全】
  22. 子嗣九十三（附断子法）《丹溪心法》
  23. 子气《盘珠集胎产症治》
  24. 子嗣类论列总方《景岳全书》
  25. 子气《女科指掌》
  26. 子嗽《女科指掌》
  27. 子气《女科秘旨》
  28. 子嗽《盘珠集胎产症治》
  29. 子气《产鉴》
  30. 子嗽《胎产秘书》
  1. 子死腹中辨《胎产指南》
  2. 子死腹中《女科撮要》
  3. 子死腹中不出《回生集》
  4. 子死腹中《奇方类编》
  5. 子死腹中分寒热用药下法论《女科经纶》
  6. 子死腹中《女科精要》
  7. 子死腹中论《胎产心法》
  8. 子死腹中《妇人规》
  9. 子死腹中难产《傅青主女科》
  10. 子死腹中《卫生易简方》
  11. 子死腹中欲令出方一十五首《外台秘要》
  12. 子死腹中《医述》
  13. 子死腹中证治《医宗金鉴》
  14. 子死腹中《冯氏锦囊秘录》
  15. 子死腹中证治《妇科心法要诀》
  16. 子死腹中《备急千金要方》
  17. 子死腹中总括《医宗金鉴》
  18. 子死腹中《中医词典》
  19. 子死腹中总括《妇科心法要诀》
  20. 子死腹中《景岳全书》
  21. 子嗣《重订灵兰要览》
  22. 子死腹中《圣济总录》
  23. 子嗣《丹溪治法心要》
  24. 子死产门难产《中医词典》
  25. 子嗣《扁鹊心书》
  26. 子死产门难产《傅青主女科》
  27. 子嗣《金匮钩玄》
  28. 子水气《中医词典》
  29. 子嗣九十三（附断子法）《丹溪心法》
  30. 子水不利《中医词典》
  31. 子嗣类论列总方《景岳全书》


盘肠生调治法（并医方）_《胎产指南》_中医妇科_【岐黄之术】

盘肠生调治法（并医方）
在线购买《胎产指南》正版书籍

盘肠生调治法（并医方）

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇临盆，肠先出盘露于外，子随后生，生后而肠不即收，由平日气虚不能敛束，血热易于流动，下元不固，关键不牢，致有此苦。救治之法，于子下衣来之后，令产妇仰卧，先将母肠温水洗净惹带之物，然后托起，轻轻送入，推而上之，令产妇两足夹紧谷道，其肠自收上也。或取草麻四十九粒，去壳捣拦，敷在顶心，待肠收尽，急去之。次也，又用冷水和醋，令人喷面，一喷一收，以渐收之。又其次也，欲免其苦者，宜于次后无孕时服地黄丸，加五味子一两，桂心一两，以固下元之关键。有孕后多服胡连丸。

胡连丸

白术（一两） 条芩（四两）莲肉（二两，去心） 砂仁（一两，炒） 炙甘草（一两，研末）山药（五两）

打糊为丸，米饮下。加人参以补其气，兼服三补丸以凉其血，黄柏、黄连、黄芩（炒）等分，蜜丸，白汤下。于八月之时，再服八物汤加诃子、瞿麦、粟壳，蜜炒，服十余帖，庶可免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中辨
  • 当前页：盘肠生调治法（并医方）
  • 下一页：产子气绝不啼救法
<<< 返回本书目录
  1. 盘肠生调治法（并医方）《胎产指南》
  2. 盘地藤《滇南本草》
  3. 盘肠生《医宗金鉴》
  4. 盘龙参《滇南本草》
  5. 盘肠生《妇科心法要诀》
  6. 盘龙参（图）【中药大全】
  7. 盘肠痧《痧胀玉衡》
  8. 盘龙七【中药大全】
  9. 盘肠气-幼幼汇集（下）《古今医统大全》
  10. 盘舌痈《医门补要》
  11. 盘肠气痛《张氏医通》
  12. 盘石龟【中药大全】
  13. 盘肠气痛《医宗金鉴》
  14. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  15. 盘肠气痛《儿科萃精》
  16. 盘尾丝虫病【疾病大全】
  17. 盘肠气痛《保婴撮要》
  18. 盘羊肺【中药大全】
  19. 盘肠气第二十二问《婴童百问》
  20. 盘羊睾丸【中药大全】
  21. 盘肠气《幼幼新书》
  22. 盘羊角【中药大全】
  23. 盘肠内（儿科）《冯氏锦囊秘录》
  24. 盘状红斑【疾病症状】
  25. 盘肠草【中药大全】
  26. 盘状红斑狼疮【疾病大全】
  27. 盘槽痈《马培之医案》
  28. 蹒跚步态【疾病症状】
  29. 攀倒甑《本草纲目》完整版
  30. 蟠葱散【方剂大全】
  1. 盘肠生调治法（并医方）《胎产指南》
  2. 盘肠生《评注产科心法》
  3. 盘肠似内钓《中医词典》
  4. 盘肠生《妇科心法要诀》
  5. 盘肠似内钓《幼科发挥》
  6. 盘肠生《女科经纶》
  7. 盘肠痈《中医词典》
  8. 盘肠生《医述》
  9. 盘肠痔《中医词典》
  10. 盘肠生《医宗金鉴》
  11. 盘肠痔《外科十三方考》
  12. 盘肠生《中医词典》
  13. 盘地藤《滇南本草》
  14. 盘肠痧《痧胀玉衡》
  15. 盘法《中医词典》
  16. 盘肠痧《中医词典》
  17. 盘肛痈《中医词典》
  18. 盘肠气痛《幼科心法要诀》
  19. 盘根牙痈《中医词典》
  20. 盘肠气痛《儿科萃精》
  21. 盘根牙痈《奇效简便良方》
  22. 盘肠气痛《保婴撮要》
  23. 盘龙参《滇南本草》
  24. 盘肠气痛《寿世保元》
  25. 盘蝥虫（蝥牟二音）《证类本草》
  26. 盘肠气痛《张氏医通》
  27. 盘盘丹穴法二百八十八法《针灸神书》
  28. 盘肠气痛《医宗金鉴》
  29. 盘脐痧《中医词典》
  30. 盘肠气痛《中医词典》
  31. 盘疝《中医名词词典》


产子气绝不啼救法_《胎产指南》_中医妇科_【岐黄之术】

产子气绝不啼救法

产子气绝不啼救法

  • 上一页
  • 目录
  • 相关
  • 下一页

临产之母护痛倾侧，两足不开，扭夹儿头，气不得伸，故儿闷绝，谓之寤生。救法自胎衣来，勿断脐带，急用小锅烧水，以胎衣置汤中，频用温水洗带，须臾气暖入腹，儿气即回，啼声出矣。若仓卒断其肠，不可救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠生调治法（并医方）
  • 当前页：产子气绝不啼救法
  • 下一页：产后生化汤论服法
<<< 返回本书目录
  1. 产子气绝不啼救法《胎产指南》
  2. 阐明发惊之由兼详治惊之法《幼科铁镜》
  3. 产育类论列总方《景岳全书》
  4. 阐明五脏生克以知补母泻子《幼科铁镜》
  5. 产育过多后腰痛【疾病症状】
  6. 颤抖【疾病症状】
  7. 产育《万病回春》
  8. 颤振《保婴撮要》
  9. 产育《寿世保元》
  10. 颤振《金匮翼》
  11. 产育《古今医鉴》
  12. 颤振《女科证治准绳》
  13. 产要《景岳全书》
  14. 颤振《医碥》
  15. 产药川源论《养生秘旨》
  16. 颤振《医碥》
  17. 产血《血证论》
  18. 颤振《医旨绪余》
  19. 产图《太平惠民和剂局方》
  20. 颤振《张氏医通》
  21. 产死妇人冢上草《本草纲目》完整版
  22. 颤振《证治准绳·类方》
  23. 产室《医宗金鉴》
  24. 颤振《证治准绳·女科》
  25. 产室《妇科心法要诀》
  26. 颤振《证治准绳·杂病》
  27. 产褥中暑【疾病大全】
  28. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  29. 产褥期谵妄状态【疾病症状】
  30. 颤振门《张氏医通》
  1. 产子气绝不啼救法《胎产指南》
  2. 产子痢《中医词典》
  3. 产子上逼心候《诸病源候论》
  4. 产子但后孔候《诸病源候论》
  5. 阐明发惊之由兼详治惊之法《幼科铁镜》
  6. 产子《中医词典》
  7. 阐明五脏生克以知补母泻子《幼科铁镜》
  8. 产注候《诸病源候论》
  9. 颤病先兆《中医疾病预测》
  10. 产枕痛《中医词典》
  11. 颤法《中医词典》
  12. 产育三难《中医词典》
  13. 颤摩法《中医词典》
  14. 产育类论列总方《景岳全书》
  15. 颤振《中医词典》
  16. 产育《中医妇科学》
  17. 颤振《医学纲目》
  18. 产育《万病回春》
  19. 颤振《医述》
  20. 产育《古今医鉴》
  21. 颤振《张氏医通》
  22. 产育《寿世保元》
  23. 颤振《证治准绳·类方》
  24. 产已死而子不出候《诸病源候论》
  25. 颤振《证治准绳·女科》
  26. 产要《幼幼集成》
  27. 颤振《证治准绳·杂病》
  28. 产要《景岳全书》
  29. 颤振《医碥》
  30. 产药川源论《养生秘旨》
  31. 颤振《医碥》


产后生化汤论服法_《胎产指南》_中医妇科_【岐黄之术】

产后生化汤论服法

产后生化汤论服法

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气暴虚，欲补之，则恐恶露停滞，欲攻之，又恐元气有亏。惟行中带补，化旧生新，方始万全也。世之治产者，往往用四物汤。窍谓地黄性寒滞血，芍药酸寒无补，非治产之良剂也。惟生化一汤，预时制下，候胎衣一破，速煎，俟儿下即服，相继服二、三帖，使下焦血块速化，新血骤长，自无厥晕。且产妇服一帖，精神渐增，二帖阴血顿旺，并去宿瘀，所以有生化之名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产子气绝不啼救法
  • 当前页：产后生化汤论服法
  • 下一页：凡产论病
<<< 返回本书目录
  1. 产后生化汤论服法《胎产指南》
  2. 产后湿温化燥证《余无言医案》
  3. 产后生化汤论《宁坤秘籍》
  4. 产后手指痛【疾病症状】
  5. 产后生化汤论《家传女科经验摘奇》
  6. 产后手足抽掣《医学衷中参西录》
  7. 产后身痛《自我调养巧治病》
  8. 产后述略《客尘医话》
  9. 产后身痛《中医妇科学》
  10. 产后水肿《女科秘旨》
  11. 产后身痛《医学心悟》
  12. 产后水肿《胎产秘书》
  13. 产后身痛《女科宝鉴》
  14. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  15. 产后舌黑《女科秘要》
  16. 产后四大忌《济生集》
  17. 产后少乳《女科秘要》
  18. 产后四肢浮肿方论《妇人大全良方》
  19. 产后上气《圣济总录》
  20. 产后四肢虚肿《女科百问》
  21. 产后伤食服消食药致满闷《女科秘要》
  22. 产后嗽立三方《宁坤秘籍》
  23. 产后伤食【疾病大全】
  24. 产后所下过多虚极生风《女科百问》
  25. 产后伤食《胎产指南》
  26. 产后所下过多虚极生风方论《妇人大全良方》
  27. 产后伤食《胎产秘书》
  28. 产后瘫痪症《胎产秘书》
  29. 产后伤食《女科秘旨》
  30. 产后调护法《产宝》
  1. 产后生化汤论服法《胎产指南》
  2. 产后生化汤论《宁坤秘籍》
  3. 产后失血《明医指掌》
  4. 产后生化汤论《家传女科经验摘奇》
  5. 产后失音．言不退场门《女科旨要》
  6. 产后身痛《评注产科心法》
  7. 产后湿温化燥证《余无言医案》
  8. 产后身痛《中医妇科学》
  9. 产后十八证《女科经纶》
  10. 产后身痛《医学心悟》
  11. 产后十二病《女科经纶》
  12. 产后身痛《医学纲目》
  13. 产后时气热病候《诸病源候论》
  14. 产后身痛《自我调养巧治病》
  15. 产后食茶《古今医统大全》
  16. 产后身痛《手穴手纹诊治》
  17. 产后食阻秘方《华佗神方》
  18. 产后身生疮候《诸病源候论》
  19. 产后手伤胞胎淋漓不止《傅青主女科》
  20. 产后身热或夜间热或寒热往来《胎产指南》
  21. 产后手足抽掣《医学衷中参西录》
  22. 产后身冷《竹林女科证治》
  23. 产后手足身痛《冯氏锦囊秘录》
  24. 产后舌黑舌枯《评注产科心法》
  25. 产后手足身痛《女科精要》
  26. 产后舌黑如尘《宁坤秘籍》
  27. 产后属阴虚火炽筋无所养《女科经纶》
  28. 产后舌黑《女科秘要》
  29. 产后述略《客尘医话》
  30. 产后舌黑《中医词典》
  31. 产后水谷痢《中医词典》


凡产论病_《胎产指南》_中医妇科_【岐黄之术】

凡产论病

凡产论病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病生于血气之衰、脾胃之虚，而产后气血、脾胃之虚衰尤甚焉。是以丹溪先生论产后，必以大补气血为先，虽有他症，以末治之。此三言已尽医之大旨，若能扩充其方，用药可以无失矣。夫产后忧惊劳倦，气血暴虚，诸症乘虚易入。如有气，无专耗散；有食，无专消导；热不可用芩、连；寒不可用桂、附。寒则血块凝滞，热则新血流崩。至若虚中外感，见三阳表症，似可汗也，在产后而用麻黄，虑有亡阳之患；见三阴里证，似可下也，在产后而用承气，则重亡阴血。耳聋、胁痛，乃肾虚恶露之停，休用柴胡。谵语汗出，乃元弱似邪之症，毋解胃实。厥逆，阳气之衰，虽分寒热，非大补不能回阳而起弱。 因阴血之亏，毋论刚柔，非滋荣不能舒筋而活络。又如乍寒乍热，发作有期，症类疟也，若以疟治，迁延难愈。神不守舍，言语无论，病似邪也，若以邪治，危亡可待。去血多而大便燥热，肉苁蓉加于生化，非润肠承气之能通。患汗多而小便短涩，六君子倍加参、 ，必生津而津可利。加人参生化频服，能救产后之危，长生活命，屡用可苏绝谷之人， 疝脱肛，多是气虚下陷，补中益气之方。口噤拳挛，乃因血燥类风，加参生化之剂。产户入风而痛甚，宜服羌活养荣。产门伤冷而不闭，五味倍参生化。怔忡惊悸，生化合定志。似邪恍惚，安神助脾归脾。因气而满闷虚烦，生化汤加木香为佐。因食而嗳酸恶食，六君子入神曲为良。苏木、蓬、棱大能破血，青皮、枳壳散胀消满。一应耗气破血之剂，汗吐攻下之方，止可施于少壮，岂宜用于胎产。大抵新产之后，须问恶露如何。若块痛未消，未可遂加 术。腹中痛止，补中益气无疑。

至若亡阳脱肛，气虚喘促，频进加参生化，是从权也。又有阴亡大热，血崩厥晕，速进生化原方，乃急救也。凡附生死之奇术，须因病以用药。欲俯仰之无愧，用存心以爱物。兹虽未尽产症之详，皆援近治之验为拘，未必无小补云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后生化汤论服法
  • 当前页：凡产论病
  • 下一页：产后脉辨
<<< 返回本书目录
  1. 凡产论病《胎产指南》
  2. 凡经脉丈尺《古今医统大全》
  3. 翻胃证《明医指掌》
  4. 凡例《白喉全生集》
  5. 翻胃噎膈痧《痧胀玉衡》
  6. 凡例《保幼新编》
  7. 翻胃吐食【方剂主治】
  8. 凡例《本草便读》
  9. 翻胃吐食《证治准绳·女科》
  10. 凡例《本草求真》
  11. 翻胃吐食《女科证治准绳》
  12. 凡例《本草新编》
  13. 翻胃汤【方剂大全】
  14. 凡例《本草择要纲目》
  15. 翻胃散【方剂大全】
  16. 凡例《辨证录》
  17. 翻胃平胃散【方剂大全】
  18. 凡例《串雅内外编》
  19. 翻胃呕吐霍乱《普济本事方》
  20. 凡例《丹台玉案》
  21. 翻胃门《医方考》
  22. 凡例《得配本草》
  23. 翻胃门《古今医统大全》
  24. 凡例《儿科萃精》
  25. 翻胃门《辨证录》
  26. 凡例《儿科醒》
  27. 翻胃虎肚丹【方剂大全】
  28. 凡例《妇科玉尺》
  29. 翻胃【方剂主治】
  30. 凡例《古今医案按》
  1. 凡产论病《胎产指南》
  2. 翻正反射《生理学》
  3. 凡发痧手足冷腹痛《慈幼便览》
  4. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  5. 凡经脉丈尺《古今医统大全》
  6. 翻眼睑法《眼科学》
  7. 凡例《医学集成》
  8. 翻胃证《明医指掌》
  9. 凡例《伤寒恒论》
  10. 翻胃针法《急救广生集》
  11. 凡例《评琴书屋医略》
  12. 翻胃噎膈痧《痧胀玉衡》
  13. 凡例《白喉全生集》
  14. 翻胃吐食《女科证治准绳》
  15. 凡例《神农本草经百种录》
  16. 翻胃吐食《证治准绳·女科》
  17. 凡例《伤科补要》
  18. 翻胃呕吐《奇方类编》
  19. 凡例《温病指南》
  20. 翻胃秘方《华佗神方》
  21. 凡例《重订囊秘喉书》
  22. 翻胃门（五则）《辨证录》
  23. 凡例《古今医统大全》
  24. 翻胃门《医方考》
  25. 凡例《疡医大全》
  26. 翻胃脉案《类证治裁》
  27. 凡例《医述》
  28. 翻胃初起《外科全生集》
  29. 凡例《辨证录》
  30. 翻胃《金匮钩玄》
  31. 凡例《类证治裁》


产后脉辨_《胎产指南》_中医妇科_【岐黄之术】

产后脉辨

产后脉辨

  • 上一页
  • 目录
  • 相关
  • 下一页

叔和曰∶产后寸口洪疾不调者，死；沉微附骨不绝者，生。又曰∶沉小滑者生；实大紧弦急者死。

朱丹溪曰∶胎前脉宜洪数，既产而脉仍洪数者，死。又曰∶胎前脉细小，产后脉洪大多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡产论病
  • 当前页：产后脉辨
  • 下一页：产后之脉贵虚
<<< 返回本书目录
  1. 产后脉辨《胎产指南》
  2. 产后脉法《女科切要》
  3. 产后论治《类证治裁》
  4. 产后脉诀论《妇科秘书》
  5. 产后论《张氏妇科》
  6. 产后冒闷汗出不识人方论《妇人大全良方》
  7. 产后论《内府秘传经验女科》
  8. 产后门《妇人大全良方》
  9. 产后论《侣山堂类辩》
  10. 产后门《女科切要》
  11. 产后论《古今医彻》
  12. 产后门《评注产科心法》
  13. 产后漏血证《余无言医案》
  14. 产后门《王旭高临证医案》
  15. 产后六气为病论《温病条辨》
  16. 产后门汇方《妇科心法要诀》
  17. 产后流注《胎产秘书》
  18. 产后门汇方《医宗金鉴》
  19. 产后流注《女科秘旨》
  20. 产后门主方加减（载后）《妇科秘方》
  21. 产后淋《胎产指南》
  22. 产后泌尿道感染【疾病大全】
  23. 产后淋《女科秘旨》
  24. 产后目病《张氏医通》
  25. 产后两胁胀满气痛方论《妇人大全良方》
  26. 产后目病【疾病大全】
  27. 产后痢症《胎产秘书》
  28. 产后脑垂体前叶功能减退症危象《急诊医学》
  29. 产后痢日夜数十行方《外台秘要》
  30. 产后尿胞坠下《女科切要》
  1. 产后脉辨《胎产指南》
  2. 产后脉案《类证治裁》
  3. 产后脉法《女科切要》
  4. 产后脉《女科经纶》
  5. 产后脉候《类证治裁》
  6. 产后麻瞀《中医词典》
  7. 产后脉诀论《妇科秘书》
  8. 产后论治《类证治裁》
  9. 产后脉论《冯氏锦囊秘录》
  10. 产后论《侣山堂类辩》
  11. 产后脉论《女科精要》
  12. 产后论《古今医彻》
  13. 产后冒闷汗出不识人方论《妇人大全良方》
  14. 产后论《内府秘传经验女科》
  15. 产后门《妇人大全良方》
  16. 产后论《张氏妇科》
  17. 产后门《王旭高临证医案》
  18. 产后漏血证《余无言医案》
  19. 产后门《女科切要》
  20. 产后漏牛膜片《中医词典》
  21. 产后门《评注产科心法》
  22. 产后漏黄水《中医词典》
  23. 产后门汇方《医宗金鉴》
  24. 产后六气为病论《温病条辨》
  25. 产后门汇方《妇科心法要诀》
  26. 产后流注《女科秘旨》
  27. 产后门主方加减（载后）《妇科秘方》
  28. 产后流注《胎产秘书》
  29. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  30. 产后流注《中医词典》
  31. 产后面黑《中医词典》


产后之脉贵虚_《胎产指南》_中医妇科_【岐黄之术】

产后之脉贵虚

产后之脉贵虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《济生产经》曰∶胎前之病，其脉贵实；产后之病，其脉贵虚。胎前则顺气安胎；产后则扶虚消瘀。此其要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脉辨
  • 当前页：产后之脉贵虚
  • 下一页：产脉辨生死之法
<<< 返回本书目录
  1. 产后症治活法《内府秘传经验女科》
  2. 产后指节头痛《女科秘旨》
  3. 产后症《医学纲目》
  4. 产后治法《石室秘录》
  5. 产后证下《女科经纶》
  6. 产后治法大略《医门补要》
  7. 产后证上《女科经纶》
  8. 产后中风《女科百问》
  9. 产后怔悸惊忡《胎产秘书》
  10. 产后中风《女科秘要》
  11. 产后怔忡惊悸《胎产指南》
  12. 产后中风《女科切要》
  13. 产后怔忡惊悸《女科秘旨》
  14. 产后中风《圣济总录》
  15. 产后怔忡《女科切要》
  16. 产后中风《卫生易简方》
  17. 产后谵语《胎产秘书》
  18. 产后中风《医学纲目》
  19. 产后谵语《女科秘要》
  20. 产后中风【方剂主治】
  21. 产后乍见鬼神方论《妇人大全良方》
  22. 产后中风方《外台秘要》
  23. 产后乍见鬼神《女科百问》
  24. 产后中风方论《妇人大全良方》
  25. 产后乍寒乍热方论《妇人大全良方》
  26. 产后中风恍惚方论《妇人大全良方》
  27. 产后乍寒乍热《女科百问》
  28. 产后中风角弓反张《圣济总录》
  29. 产后乍寒乍热《景岳全书》
  30. 产后中风筋脉四肢挛急方论《妇人大全良方》
  1. 产后之脉贵虚《胎产指南》
  2. 产后之脉贵虚《女科经纶》
  3. 产后指节头痛《女科秘旨》
  4. 产后症治活法《内府秘传经验女科》
  5. 产后治法《石室秘录》
  6. 产后症候《诸病源候论》
  7. 产后治法大略《医门补要》
  8. 产后症《医学纲目》
  9. 产后滞痢候《诸病源候论》
  10. 产后证先调脾胃《女科经纶》
  11. 产后滞下不可用下药《女科经纶》
  12. 产后怔悸惊忡《胎产秘书》
  13. 产后瘈疭《中医词典》
  14. 产后怔忡惊悸《胎产指南》
  15. 产后中风《圣济总录》
  16. 产后怔忡惊悸《女科秘旨》
  17. 产后中风《中医词典》
  18. 产后怔忡《女科切要》
  19. 产后中风《医学纲目》
  20. 产后怔忡《明医指掌》
  21. 产后中风《冯氏锦囊秘录》
  22. 产后怔忡《中医词典》
  23. 产后中风《明医指掌》
  24. 产后谵语又水泻《宁坤秘籍》
  25. 产后中风《卫生易简方》
  26. 产后谵语《女科秘要》
  27. 产后中风《竹林女科证治》
  28. 产后谵语《胎产秘书》
  29. 产后中风《奇效简便良方》
  30. 产后谵妄《医学纲目》
  31. 产后中风《女科精要》


产脉辨生死之法_《胎产指南》_中医妇科_【岐黄之术】

产脉辨生死之法

产脉辨生死之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉要》曰∶欲产之脉，必见离经，或沉细而滑，夜半觉痛，来朝日中必娩。新产脉缓滑为吉，若实大弦急，近乎无胃，凶危之候。或寸口疾滑不调，恶症立见。惟宜沉细，附骨不绝，虽剧无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后之脉贵虚
  • 当前页：产脉辨生死之法
  • 下一页：新产危急医方
<<< 返回本书目录
  1. 产灵丹【方剂大全】
  2. 产门不闭证治《妇科心法要诀》
  3. 产力异常性难产【疾病大全】
  4. 产门不闭证治《医宗金鉴》
  5. 产力异常【疾病症状】
  6. 产门不闭肿痛《济阴纲目》
  7. 产力异常《妇产科学》
  8. 产门不开、不闭、子宫不收《妇人规》
  9. 产科休克【疾病大全】
  10. 产门不开不闭子宫不收《景岳全书》
  11. 产科论序《三因极一病证方论》
  12. 产难《本草纲目》完整版
  13. 产科二十一论评《三因极一病证方论》
  14. 产难《备急千金要方》
  15. 产科播散性血管内凝血【疾病大全】
  16. 产难《圣济总录》
  17. 产科病历《病历书写规范》
  18. 产难《孙真人海上方》
  19. 产科X线诊断《放射诊断学》
  20. 产难《孙真人海上方》
  21. 产碱杆菌肺炎【疾病大全】
  22. 产难《续名医类案》
  23. 产户下物《沈氏女科辑要》
  24. 产难【中药主治】
  25. 产户痛《盘珠集胎产症治》
  26. 产难【方剂主治】
  27. 产后卒患淋方《外台秘要》
  28. 产难方《外台秘要》
  29. 产后总论《张氏妇科》
  30. 产难门《妇人大全良方》
  1. 产脉辨生死之法《胎产指南》
  2. 产脉辨生死之法《女科经纶》
  3. 产门《中医名词词典》
  4. 产力异常《妇产科学》
  5. 产门《中医词典》
  6. 产力《妇产科学》
  7. 产门闭合不开《急救广生集》
  8. 产科手术《默克家庭诊疗手册》
  9. 产门不闭《中医词典》
  10. 产科弥散性血管内凝血《急诊医学》
  11. 产门不闭《医述》
  12. 产科论序《三因极一病证方论》
  13. 产门不闭《竹林女科证治》
  14. 产科二十一论评《三因极一病证方论》
  15. 产门不闭《奇效简便良方》
  16. 产科病历《病历书写规范》
  17. 产门不闭证治《医宗金鉴》
  18. 产科X线诊断《放射诊断学》
  19. 产门不闭证治《妇科心法要诀》
  20. 产科《中医词典》
  21. 产门不闭肿痛《济阴纲目》
  22. 产惊悸《医学纲目》
  23. 产门不闭肿痛分证用药《女科经纶》
  24. 产户一物如胞《古今医统大全》
  25. 产门不开、不闭、子宫不收《妇人规》
  26. 产户下物《沈氏女科辑要》
  27. 产门不开不闭子宫不收《景岳全书》
  28. 产户痛《盘珠集胎产症治》
  29. 产门颓《中医词典》
  30. 产户不敛《中医词典》
  31. 产门外生疮不愈《急救广生集》


新产危急医方_《胎产指南》_中医妇科_【岐黄之术】

新产危急医方

新产危急医方

  • 上一页
  • 目录
  • 相关
  • 下一页

加参生化汤 治产后危急诸症。此方虽有血块可服。

当归（四钱） 川芎（二钱） 干姜（四分） 桃仁（十粒，去皮尖，研） 炙甘草（五分） 人参（二三钱）

随症缓急。如危症，参加五六钱。分娩儿下，血崩晕去形脱，宜服此方。

原方加减法，娩儿下汗多倦甚，加参三四钱；娩儿下无力送胞，倦怠，宜服此方；胎前患泻、产后倦怠，宜服此方，加参三四钱；汗多，加麻黄根一钱，黄 一钱，防风五分；足厥冷，加人参四五钱，附子四分；气短促，加人参四钱；渴，加麦冬一钱，五味子十粒；大便实，加肉苁蓉一钱；烦渴，加竹肉一丸；寒渴，加杏仁十粒，桔梗五分；痰，加天花粉八分，竹沥半盅，姜汁少许。

凡产后血块痛，生化汤为主。血块痛散（散，痛止也），加参生化汤为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产脉辨生死之法
  • 当前页：新产危急医方
  • 下一页：产后五急症医方
<<< 返回本书目录
  1. 新产危急医方《胎产指南》
  2. 新陈代谢低下【疾病症状】
  3. 新产十九危症医方《胎产指南》
  4. 新陈代谢旺盛【疾病症状】
  5. 新产生死候歌《脉诀乳海》
  6. 新雕百一选方序《是斋百一选方》
  7. 新产生死歌《脉诀刊误》
  8. 新定刮痧法《松峰说疫》
  9. 新产三审论《胎产心法》
  10. 新定枇杷叶饮【方剂大全】
  11. 新产三审论《妇科秘书》
  12. 新定薏仁汤【方剂大全】
  13. 新产三病《女科折衷纂要》
  14. 新定拯阳理劳汤【方剂大全】
  15. 新病久病毁伤脉色《类经》
  16. 新法半夏汤【方剂大全】
  17. 新病兼补久病专攻《读医随笔》
  18. 新方八略引《景岳全书》
  19. 锌中毒【疾病大全】
  20. 新方桂枝汤【方剂大全】
  21. 锌缺乏症《家庭医学百科-医疗康复篇》
  22. 新方数则《周慎斋遗书》
  23. 锌缺乏病【疾病大全】
  24. 新后儿出血的急救《现代院外急救手册》
  25. 锌缺乏《临床营养学》
  26. 新汲水《本草纲目》完整版
  27. 锌及其化合物引起的皮肤病【疾病大全】
  28. 新忌傍通《针灸聚英》
  29. 辛字润肺膏论《增订十药神书》
  30. 新忌旁通不宜灸《普济方·针灸》
  1. 新产危急医方《胎产指南》
  2. 新产十九危症医方《胎产指南》
  3. 新产下有调理之法《女科经纶》
  4. 新产生死候歌《脉诀乳海》
  5. 新产治法《傅青主女科》
  6. 新产生死歌《脉诀刊误》
  7. 新的药物转运《医院药学》
  8. 新产三审论《妇科秘书》
  9. 新雕百一选方序《是斋百一选方》
  10. 新产三审论《胎产心法》
  11. 新定刮痧法《松峰说疫》
  12. 新产三病《女科折衷纂要》
  13. 新都穴《手穴手纹诊治》
  14. 新产后先消瘀血为第一义《女科经纶》
  15. 新发现的内生致热原《病理生理学》
  16. 新产妇人有三病《女科经纶》
  17. 新法半夏汤《太平惠民和剂局方》
  18. 新产《中医词典》
  19. 新法半夏汤《太平惠民和剂局方》
  20. 新病久病毁伤脉色《类经》
  21. 新法半夏汤《太平惠民和剂局方》
  22. 新病兼补久病专攻《读医随笔》
  23. 新法半夏汤《是斋百一选方》
  24. 新2号（手）《手穴手纹诊治》
  25. 新方八略引《景岳全书》
  26. 新1号（手）《手穴手纹诊治》
  27. 新方数则《周慎斋遗书》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 新妇疮候《诸病源候论》
  30. 锌《预防医学》
  31. 新感《中医名词词典》


产后五急症医方_《胎产指南》_中医妇科_【岐黄之术】

产后五急症医方

产后五急症医方

  • 上一页
  • 目录
  • 相关
  • 下一页

倍参生化汤 治产后五急症，视症加减用之。

当归（五钱） 川芎（二钱） 炮姜（四分） 桃仁（十粒） 人参（三四钱） 炙甘草（四分）

枣引。

一、娩儿下即昏晕形色脱，倍参生化汤加荆芥五分，参倍至五六钱。

二、产后劳倦形色脱，倍参生化汤，参加至四五钱，黄 一钱，熟地二钱。如血块痛，二味切不可用，加熟附四分。

三、产后血崩形色脱，倍参生化汤，参加至五钱，荆芥穗四分，炒。如血块散，可服升举止血复神汤。

白术（二钱） 当归（二钱） 熟地（二钱） 人参（四钱） 黄 （一钱） 黄连（七分） 炙甘草（四分） 升麻（四分） 陈皮（四分） 白芷（四分） 荆芥穗（四分） 附子（三分）

枣引，水煎。

四、产后汗多形色脱，倍参生化汤，减炮姜，加麻黄根一钱，枣仁一钱，黄 一钱，熟地三钱，浮小麦十五粒，防风五分。块痛未消，切不可用地、 、术三味。

五、产后气短似喘，倍参生化汤加人参三钱，磨沉香二分，陈皮三分，香附三分。

以上五症，兼见杂症，照后加减治法，须以倍参生化汤为主。渴，加麦冬一钱，五味五粒；惊悸，加枣仁三钱，益智一钱；泻，加白茯苓一钱，泽泻八分；大便燥，加肉苁蓉一钱五分；伤饭面，加炒神曲八分；伤肉，加砂仁五分，山楂五粒；小便不禁，加益智六分；寒嗽，加杏仁十粒，桂枝五分；痰，加天花粉八分，橘红一钱；虚嗽，加天冬一钱五分，蒌仁八分；气虚瘦，加竹沥半盅，姜汁少许；食少，加白术二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产危急医方
  • 当前页：产后五急症医方
  • 下一页：新产十九危症医方
<<< 返回本书目录
  1. 产后五急症医方《胎产指南》
  2. 产后误用归芎亦能致螈论《温病条辨》
  3. 产后无乳汁分泌【疾病症状】
  4. 产后喜笑不休《沈氏女科辑要》
  5. 产后无乳《孙真人海上方》
  6. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  7. 产后无乳《女科切要》
  8. 产后下痢《圣济总录》
  9. 产后温病《医学衷中参西录》
  10. 产后下痢方《外台秘要》
  11. 产后卫生保健《家庭医学百科·预防保健篇》
  12. 产后下血《医学衷中参西录》
  13. 产后危急十症《宁坤秘籍》
  14. 产后下血成片《女科切要》
  15. 产后妄言妄见《胎产指南》
  16. 产后香港脚《女科切要》
  17. 产后妄言妄见《女科秘旨》
  18. 产后小便不禁兼数方《外台秘要》
  19. 产后妄言妄见《女科秘要》
  20. 产后小便不利《女科切要》
  21. 产后妄言妄见《家传女科经验摘奇》
  22. 产后小便不通《圣济总录》
  23. 产后往来寒热《医学纲目》
  24. 产后小便不通《中医妇科学》
  25. 产后完谷不化《胎产指南》
  26. 产后小便不通【方剂主治】
  27. 产后丸【方剂大全】
  28. 产后小便出血方论《妇人大全良方》
  29. 产后脱发【疾病症状】
  30. 产后小便频数或小便失禁【疾病症状】
  1. 产后五急症医方《胎产指南》
  2. 产后无乳《女科切要》
  3. 产后五七日大小便结塞《奇效简便良方》
  4. 产后无乳《医学纲目》
  5. 产后误药成病论《女科经纶》
  6. 产后无乳《孙真人海上方》
  7. 产后误用归芎亦能致螈论《温病条辨》
  8. 产后温病《医学衷中参西录》
  9. 产后喜笑不休《沈氏女科辑要》
  10. 产后危证有三冲三急《女科经纶》
  11. 产后下利《中医词典》
  12. 产后危证《中医词典》
  13. 产后下痢《圣济总录》
  14. 产后危急血晕恶露攻心将死方《回生集》
  15. 产后下痢《明医指掌》
  16. 产后危急十症《宁坤秘籍》
  17. 产后下痢方四首《外台秘要》
  18. 产后妄言妄见《女科秘要》
  19. 产后下痢秘方《华佗神方》
  20. 产后妄言妄见《胎产指南》
  21. 产后下痢属风冷乘虚《女科经纶》
  22. 产后妄言妄见《女科秘旨》
  23. 产后下物如钵《中医词典》
  24. 产后妄言妄见《家传女科经验摘奇》
  25. 产后下血《医学衷中参西录》
  26. 产后妄言妄见《中医词典》
  27. 产后下血不止《奇效简便良方》
  28. 产后妄言见邪不可作痰火论《女科经纶》
  29. 产后下血成片《女科切要》
  30. 产后往来寒热《医学纲目》
  31. 产后先补气血兼用消散《女科经纶》


新产十九危症医方_《胎产指南》_中医妇科_【岐黄之术】

新产十九危症医方

新产十九危症医方

  • 上一页
  • 目录
  • 相关
  • 下一页

加参生化汤 照后诸症加减法治之。

川芎（一钱五分） 当归（三钱） 干姜（五分） 甘草（五分） 桃仁（五分） 加人参（二三钱）

一、产后劳倦伤脾，不理谷食。

加参生化汤加白术三钱。血块未清，不可妄用。陈皮四分，升麻四分，枣引，水煎。

二、产后头痛身热，自汗倦怠。

加参生化汤加黄 一钱，麻黄根一钱，地骨皮一钱，白芷四分，防风四分，羌活四分三、产后感寒，身热头痛，嗽声重，有痰有汗。

加参生化汤，兼杂症照后开加减治之。嗽，加麦冬一钱，杏仁一钱，花粉一钱，桔梗三分∶汗，加麻黄根一钱，地骨皮一钱∶如头痛甚，加连须葱头三个。

四、产后先寒后热，或潮热夜热，每日夜时而发，类疟疾有汗。

加参生化汤加软柴胡八分，青皮三分，乌梅二个。汗多，加麻黄根一钱；汗多不至足，加熟地二钱；食少，加黄 一钱五分，白术一钱五分，陈皮四分。慎不可用常山饮、四兽饮、青皮饮、万安甲子饮。

五、产后妄言妄见。

加参生化汤加枣仁一钱，茯苓一钱，柏子仁一钱，橘红四分， 远志肉一钱，麦冬五分。

六、产后足冷发厥，一日三四次。

加参生化汤加白术二钱，熟地一钱，熟附四分。

七、产后身热有汗，大便不通。

加参生化汤加麻黄根一钱，麻仁二钱，地骨皮二钱，肉苁蓉二钱。慎不可用大黄方。

八、产后身热有汗，胁痛，或潮热。

加参生化汤加麻黄根一钱，桂枝七分，黄 一钱，柴胡七分。脐下痛可按止，加熟地二钱。慎勿用小柴胡汤。

九、产后有汗，大便不通，潮热，睡中妄言。

加参生化汤加麻黄根一钱，枣仁八分，地骨皮八分。

十、产后有汗，小便多。

加参生化汤加麻黄根、麦冬、五味、葛根、黄 。

十一、产后有汗，泄泻。

加参生化汤加麻黄根，肉果一个，面裹去油，石莲子十个。

十二、产后有汗，泄泻危困。

宜服丹溪医案大补方

人参（三钱） 白术（五钱） 川芎（一钱） 当归（三钱） 芍药（一钱） 茯苓（一钱） 泽泻（八分） 浓朴（五分） 陈皮（四分） 紫苏（五分） 腹皮（六分） 萝卜子（六分） 木香（七分）

十三、产后大便不通，误食大黄方，成膨胀，宜服丹溪医案补方。

十四、产后伤寒，误食耗药，成膨胀，宜服丹溪医案补方。

十五、产后忿怒，误食耗气方，宜服丹溪医案补方。

治产后误下、误消、误耗三症∶人参（三钱） 白术（三钱） 川芎（一钱） 芍药（一钱） 茯苓（一钱） 当归（三钱） 泽泻（八分） 浓朴（五分） 紫苏（五分） 陈皮（五分） 木香（三分） 腹皮（六分） 萝卜子（六分，炒）

伤饭面，加神曲、麦芽；伤肉，加砂仁、山楂；伤怒气，加磨木香。

大抵产后虚弱误下、误消、误耗，犯虚虚之戒，丹溪大补气血方，屡试屡验。胎前臌胀亦可奇效。

十六、产后伤食痛，或胁痛，误服消导药方，多绝谷食。

独参（三钱） 姜（一片）

水煎，调饭锅焦，渐渐引开胃气。（此名长生活命饮）

十七、产后血崩，日久不止。

宜升举大补汤

白术（二钱） 当归（二钱） 怀生地（二钱，蒸） 人参（二钱） 荆芥（五分） 陈皮（四分）甘草（四分） 黄柏（三钱） 川芎（一钱） 黄 （一钱） 麦冬（一钱） 黄连（三钱） 防风（五分）羌活（五分） 升麻（五分） 白芷（五分）

水煎。

十八、产后子宫不收，产户不闭，脱症。

并宜服倍参生化汤。

十九、产后神昏形脱有汗。

宜服倍参生化汤，内减干姜。忌葱、姜。

以上十九危症，并补气血为主。问无血块痛、恶血清楚，方可服。若恶血块痛，切不可用地、、术等补味，慎之!慎之!其骨皮、柴胡、芍药、黄柏、黄连、生地，皆寒凉凝血之物，必须去产日久，问无块痛，方可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后五急症医方
  • 当前页：新产十九危症医方
  • 下一页：产妇禁用诸药
<<< 返回本书目录
  1. 新产十九危症医方《胎产指南》
  2. 新产危急医方《胎产指南》
  3. 新产生死候歌《脉诀乳海》
  4. 新陈代谢低下【疾病症状】
  5. 新产生死歌《脉诀刊误》
  6. 新陈代谢旺盛【疾病症状】
  7. 新产三审论《胎产心法》
  8. 新雕百一选方序《是斋百一选方》
  9. 新产三审论《妇科秘书》
  10. 新定刮痧法《松峰说疫》
  11. 新产三病《女科折衷纂要》
  12. 新定枇杷叶饮【方剂大全】
  13. 新病久病毁伤脉色《类经》
  14. 新定薏仁汤【方剂大全】
  15. 新病兼补久病专攻《读医随笔》
  16. 新定拯阳理劳汤【方剂大全】
  17. 锌中毒【疾病大全】
  18. 新法半夏汤【方剂大全】
  19. 锌缺乏症《家庭医学百科-医疗康复篇》
  20. 新方八略引《景岳全书》
  21. 锌缺乏病【疾病大全】
  22. 新方桂枝汤【方剂大全】
  23. 锌缺乏《临床营养学》
  24. 新方数则《周慎斋遗书》
  25. 锌及其化合物引起的皮肤病【疾病大全】
  26. 新后儿出血的急救《现代院外急救手册》
  27. 辛字润肺膏论《增订十药神书》
  28. 新汲水《本草纲目》完整版
  29. 辛字润肺膏【方剂大全】
  30. 新忌傍通《针灸聚英》
  1. 新产十九危症医方《胎产指南》
  2. 新产生死候歌《脉诀乳海》
  3. 新产危急医方《胎产指南》
  4. 新产生死歌《脉诀刊误》
  5. 新产下有调理之法《女科经纶》
  6. 新产三审论《妇科秘书》
  7. 新产治法《傅青主女科》
  8. 新产三审论《胎产心法》
  9. 新的药物转运《医院药学》
  10. 新产三病《女科折衷纂要》
  11. 新雕百一选方序《是斋百一选方》
  12. 新产后先消瘀血为第一义《女科经纶》
  13. 新定刮痧法《松峰说疫》
  14. 新产妇人有三病《女科经纶》
  15. 新都穴《手穴手纹诊治》
  16. 新产《中医词典》
  17. 新发现的内生致热原《病理生理学》
  18. 新病久病毁伤脉色《类经》
  19. 新法半夏汤《太平惠民和剂局方》
  20. 新病兼补久病专攻《读医随笔》
  21. 新法半夏汤《太平惠民和剂局方》
  22. 新2号（手）《手穴手纹诊治》
  23. 新法半夏汤《太平惠民和剂局方》
  24. 新1号（手）《手穴手纹诊治》
  25. 新法半夏汤《是斋百一选方》
  26. 锌缺乏症《家庭医学百科-医疗康复篇》
  27. 新方八略引《景岳全书》
  28. 锌《预防医学》
  29. 新方数则《周慎斋遗书》
  30. 锌《生物化学与分子生物学》
  31. 新妇疮候《诸病源候论》


产妇禁用诸药_《胎产指南》_中医妇科_【岐黄之术】

产妇禁用诸药

产妇禁用诸药

  • 上一页
  • 目录
  • 相关
  • 下一页

一、产妇气不顺，禁用枳壳、浓朴等耗药。

二、产后伤饮食，禁用枳实、大黄、蓬、棱。

三、产后身热，禁用芩、连、栀、柏。

四、产后七日内，禁用地黄、芍药。

五、产后血块痛，禁用牛膝、蓬、棱、苏木。

六、产后大便不通，禁用大黄、芒硝。

七、不可服济坤丹，要损血气。

八、不可服瘦胎丸，要伤胎。

九、不可用《产宝》峻药方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产十九危症医方
  • 当前页：产妇禁用诸药
  • 下一页：产后忌食诸物
<<< 返回本书目录
  1. 产妇禁用诸药《胎产指南》
  2. 产妇颈背酸痛【疾病症状】
  3. 产妇忌慎法《外台秘要》
  4. 产妇流注《胎产指南》
  5. 产多《孙真人海上方》
  6. 产妇麻后无乳《麻科活人全书》
  7. 产道异常《妇产科学》
  8. 产妇乳裂《女科切要》
  9. 产道血肿【疾病症状】
  10. 产妇推行年等法并安产图《圣济总录》
  11. 产道损伤《妇产科学》
  12. 产妇血块筑痛《仁斋直指方论（附补遗）》
  13. 产道裂伤【疾病症状】
  14. 产妇阴户伤损门主论《疡医大全》
  15. 产道扁平型狭窄【疾病症状】
  16. 产复康颗粒【方剂大全】
  17. 产宝丸【方剂大全】
  18. 产后《本草纲目》完整版
  19. 产宝汤【方剂大全】
  20. 产后《达生编》
  21. 产宝散【方剂大全】
  22. 产后《丹溪心法》
  23. 产宝方论-妇科心镜（上）《古今医统大全》
  24. 产后《丹溪治法心要》
  25. 产(疒颓)土龙汤【方剂大全】
  26. 产后《妇科秘方》
  27. 蟾子《本草纲目》完整版
  28. 产后《妇科玉尺》
  29. 蟾蝎散【方剂大全】
  30. 产后《傅青主女科》
  1. 产妇禁用诸药《胎产指南》
  2. 产妇忌慎法六首《外台秘要》
  3. 产妇痢不分红白《胎产指南》
  4. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  5. 产妇流注《胎产指南》
  6. 产妇腹中痒《外科证治全书》
  7. 产妇麻后无乳《麻科活人全书》
  8. 产妇腹中痒《古今医统大全》
  9. 产妇乳裂《女科切要》
  10. 产妇《胎产指南》
  11. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  12. 产妇《中医词典》
  13. 产妇乳汁不行乳汁自出《女科精要》
  14. 产风眼《中医词典》
  15. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  16. 产防运法《诸病源候论》
  17. 产妇乳汁不行有二《女科经纶》
  18. 产法《诸病源候论》
  19. 产妇四肢麻木《胎产指南》
  20. 产多《孙真人海上方》
  21. 产妇头汗属虚热熏蒸《女科经纶》
  22. 产道损伤《妇产科学》
  23. 产妇头汗属血虚孤阳上出《女科经纶》
  24. 产道《妇产科学》
  25. 产妇推行年等法并安产图《圣济总录》
  26. 产程进展缓慢《默克家庭诊疗手册》
  27. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  28. 产程分期《妇产科学》
  29. 产妇血块筑痛《仁斋直指方论（附补遗）》
  30. 产宝丸《奇方类编》
  31. 产妇阴户伤损门主方《疡医大全》


产后忌食诸物_《胎产指南》_中医妇科_【岐黄之术】

产后忌食诸物

产后忌食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、果忌梨、藕、橘、柑、柿、西瓜，要停血作痛。

二、食忌冷粉、绿豆、冷饭、荞麦，要停血作痛。

三、忌鹅、犬、猪、牛首肉，恐犯诸药，又恐停血块作痛。

四、忌苋菜、生菜、苔菜，停血痛。

五、忌沙糖酒，要损新血。

六、忌独煎山楂汤，损新血。

七、忌多食胡椒、艾、酒，行血致崩。

八、忌生姜酒，宁波俗弊，发汗行血。

九、忌浓茶汁，寒停血块痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇禁用诸药
  • 当前页：产后忌食诸物
  • 下一页：乡俗产后十弊
<<< 返回本书目录
  1. 产后忌食诸物《胎产指南》
  2. 产后甲状腺炎【疾病大全】
  3. 产后忌食诸物《济生集》
  4. 产后瘕《医学衷中参西录》
  5. 产后急劳《回春录》
  6. 产后瘕疸突出《女科秘要》
  7. 产后极端行为【疾病症状】
  8. 产后将护法《医学心悟》
  9. 产后极度虚弱【疾病症状】
  10. 产后将调法《女科证治准绳》
  11. 产后及杂证《卫生易简方》
  12. 产后将调法《证治准绳·女科》
  13. 产后积滞《女科秘旨》
  14. 产后禁忌论《胎产心法》
  15. 产后积聚症块方论《妇人大全良方》
  16. 产后惊悸《圣济总录》
  17. 产后霍乱吐利【方剂主治】
  18. 产后精神病【疾病大全】
  19. 产后霍乱方论《妇人大全良方》
  20. 产后痉证《女科宝鉴》
  21. 产后霍乱《胎产指南》
  22. 产后痉证《中医妇科学》
  23. 产后霍乱《胎产秘书》
  24. 产后痉症【疾病大全】
  25. 产后霍乱《圣济总录》
  26. 产后救护法《济生集》
  27. 产后霍乱《女科秘旨》
  28. 产后救生丸【方剂大全】
  29. 产后昏谵《回春录》
  30. 产后厥《女科秘要》
  1. 产后忌食诸物《胎产指南》
  2. 产后忌食诸物《济生集》
  3. 产后瘕《医学衷中参西录》
  4. 产后急劳《回春录》
  5. 产后瘕疸突出《宁坤秘籍》
  6. 产后及杂证《卫生易简方》
  7. 产后瘕疸突出《女科秘要》
  8. 产后积滞《女科秘旨》
  9. 产后瘕痛属风冷搏血《女科经纶》
  10. 产后积聚症块方论《妇人大全良方》
  11. 产后将护法《妇人大全良方》
  12. 产后积聚属气血为风冷所抟《女科经纶》
  13. 产后将护法《太平惠民和剂局方》
  14. 产后积聚瘕疝《女科精要》
  15. 产后将护法《医学心悟》
  16. 产后积聚瘕疝《冯氏锦囊秘录》
  17. 产后将调法《证治准绳·女科》
  18. 产后积聚候《诸病源候论》
  19. 产后将调法《女科证治准绳》
  20. 产后霍乱吐痢《胎产指南》
  21. 产后交肠病《中医词典》
  22. 产后霍乱方论《妇人大全良方》
  23. 产后角弓反张《冯氏锦囊秘录》
  24. 产后霍乱《胎产指南》
  25. 产后角弓反张《女科精要》
  26. 产后霍乱《明医指掌》
  27. 产后角弓反张属体虚受风《女科经纶》
  28. 产后霍乱《女科秘旨》
  29. 产后角弓反张属虚象宜固气血《女科经纶》
  30. 产后霍乱《胎产秘书》
  31. 产后脚气《中医词典》


乡俗产后十弊_《胎产指南》_中医妇科_【岐黄之术】

乡俗产后十弊

乡俗产后十弊

  • 上一页
  • 目录
  • 相关
  • 下一页

一、产毕毋令食牛、羊、猪、鹅肉、鸡子、面物，虚人难消化。

二、毋食凉粉、绿豆、粥澉汁、荞麦面。

三、毋多食胡椒、艾、酒，血块虽得热流通，新血亦不宁，防崩漏。

四、产后宁波俗弊，多用姜数斤以消血块，发热亡血致危。

五、产后毋食梨、橘、柑、藕，冷菜，及冷药、冷水，致血块凝结。

六、毋食橙、丁、橘、干、枳术、香砂等丸，重损新血。

七、七日内，毋劳洗以劳神，毋勉强早起，以冒风寒。

八、产后月之内，毋多言、劳女工。

九、产后暑月，毋用冷水洗手足。

十、产后遇大寒月，用小衣烘热，常温腹内，冷则块痛久，虽药不行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忌食诸物
  • 当前页：乡俗产后十弊
  • 下一页：产后用药十误
<<< 返回本书目录
  1. 乡俗产后十弊《胎产指南》
  2. 相对数的常用指标《预防医学》
  3. 霰粒肿【疾病大全】
  4. 相对性红细胞增多症【疾病大全】
  5. 霰粒肿【疾病症状】
  6. 相儿命长短法并论《外台秘要》
  7. 腺样体面容【疾病症状】
  8. 相反诸药《本草纲目》完整版
  9. 腺样体肥大（adenoidal hypertrophy）《耳鼻咽喉外科学》
  10. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  11. 腺样体肥大【疾病大全】
  12. 相关分析（correlation analysis）《预防医学》
  13. 腺样体肥大《中西医结合耳鼻喉科》
  14. 相关回归分析《预防医学》
  15. 腺样囊性癌【疾病大全】
  16. 相关性研究《流行病学》
  17. 腺性膀胱炎【疾病大全】
  18. 相合脉经《此事难知》
  19. 腺性或囊性膀胱炎【疾病症状】
  20. 相火龙雷论《医贯》
  21. 腺性唇炎【疾病大全】
  22. 相火论《格致余论》
  23. 腺体结节【疾病症状】
  24. 相火篇《医旨绪余》
  25. 腺上皮和腺《组织学与胚胎学》
  26. 相气十法提纲《望诊遵经》
  27. 腺泡状软组织肉瘤【疾病大全】
  28. 相舌切要《医法圆通》
  29. 腺泡细胞癌【疾病大全】
  30. 相视寿夭论《小儿卫生总微论方》
  1. 乡俗产后十弊《胎产指南》
  2. 乡邻出痘预服禁方《古今医鉴》
  3. 相乘《中医名词词典》
  4. 乡邻出痘预防禁方《寿世保元》
  5. 相乘《中医词典》
  6. 霰粒肿《默克家庭诊疗手册》
  7. 相对比《预防医学》
  8. 腺样体肥大《耳鼻咽喉外科学》
  9. 相对数的常用指标《预防医学》
  10. 腺样体肥大《中西医结合耳鼻喉科》
  11. 相恶《中医名词词典》
  12. 腺上皮和腺《组织学与胚胎学》
  13. 相恶《中医词典》
  14. 腺垂体《组织学与胚胎学》
  15. 相儿命短长法《寿世保元》
  16. 腺垂体《生理学》
  17. 相儿命长短法并论二十九首《外台秘要》
  18. 腺病毒《医学微生物学》
  19. 相反《中医名词词典》
  20. 陷肿散《备急千金要方》
  21. 相反《中医词典》
  22. 陷中《中医词典》
  23. 相傅之官《中医词典》
  24. 陷翳《中医词典》
  25. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  26. 陷胸泻心二方合论《张聿青医案》
  27. 相关分析《预防医学》
  28. 陷胸汤方《备急千金要方》
  29. 相关回归分析《预防医学》
  30. 陷胸汤《儒门事亲》
  31. 相关系数《预防医学》


产后用药十误_《胎产指南》_中医妇科_【岐黄之术】

产后用药十误

产后用药十误

  • 上一页
  • 目录
  • 相关
  • 下一页

一、产后误用耗气顺气等药。胸膈饱闷，虽陈皮不可用至五分。

二、误用消食药，多损胃减饭，甚至不进食，且凝血块。

三、身热，误用芩、连、栀、柏，损胃增热，甚至不进食，且凝血块。

四、三日内未服生化汤以消血块，毋轻用人参、 、术、熟地，致块不消，至危亡。

五、毋用地黄，以滞恶露。毋独用枳实、枳壳、牛膝以消块。

六、毋用大黄、芒硝以通大便，致泄泻成臌胀。

七、毋用苏木、三棱、蓬术、牛膝以行血块，致损新血。

八、俗多用山楂一味煎汁，以攻血块，成危疾而死人，不可不知也。

九、毋服济地丹两三丸，下胞下胎。

十、毋信《产宝百问》及《妇人良方》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乡俗产后十弊
  • 当前页：产后用药十误
  • 下一页：一、产后血块痛
<<< 返回本书目录
  1. 产后用药十误《胎产指南》
  2. 产后瘀血腹痛【中药主治】
  3. 产后用药十误《胎产秘书》
  4. 产后瘀血论《温病条辨》
  5. 产后用药十误《宁坤秘籍》
  6. 产后瘀滞腹痛【中药主治】
  7. 产后痈疽《医宗金鉴》
  8. 产后余疾《普济方·针灸》
  9. 产后饮食论《济生集》
  10. 产后余疾（产前）《针灸资生经》
  11. 产后阴痒《女科切要》
  12. 产后余血奔心烦闷方论《妇人大全良方》
  13. 产后阴虚《女科切要》
  14. 产后余血上抢心痛方论《妇人大全良方》
  15. 产后阴下有物脱出产肠不收《济阴纲目》
  16. 产后余谕-胎产须知 《古今医统大全》
  17. 产后阴下脱方《外台秘要》
  18. 产后语言妄乱《圣济总录》
  19. 产后阴脱玉门不闭方论《妇人大全良方》
  20. 产后玉门不闭《沈氏女科辑要》
  21. 产后阴脱《女科切要》
  22. 产后玉门肿痛《女科切要》
  23. 产后阴门生疮《胎产秘书》
  24. 产后郁冒《女科切要》
  25. 产后阴门发痒《胎产秘书》
  26. 产后月经不再来潮【疾病症状】
  27. 产后阴户翻出《女科切要》
  28. 产后月水不调方论《妇人大全良方》
  29. 产后抑郁症【疾病大全】
  30. 产后月水不通方论《妇人大全良方》
  1. 产后用药十误《胎产指南》
  2. 产后用药十误《宁坤秘籍》
  3. 产后有血损筋挛之证《女科经纶》
  4. 产后用药十误《胎产秘书》
  5. 产后瘀血流注《中医词典》
  6. 产后用药十误《傅青主女科》
  7. 产后瘀血论《温病条辨》
  8. 产后用白芍药宜制炒论《女科经纶》
  9. 产后余疾《普济方·针灸》
  10. 产后痈疽《女科精要》
  11. 产后余疾（产前）《针灸资生经》
  12. 产后痈疽《外科心法要诀》
  13. 产后余疾候《诸病源候论》
  14. 产后痈疽《冯氏锦囊秘录》
  15. 产后余血奔心烦闷方论《妇人大全良方》
  16. 产后痈疽《医宗金鉴》
  17. 产后余血不尽秘方《华佗神方》
  18. 产后饮食论《济生集》
  19. 产后余血上抢心痛《中医词典》
  20. 产后喑《中医词典》
  21. 产后余血上抢心痛方论《妇人大全良方》
  22. 产后音哑《中医名词词典》
  23. 产后余谕（胎产须知）《古今医统大全》
  24. 产后阴肿秘方《华佗神方》
  25. 产后语言恍惚．颠倒错乱《女科旨要》
  26. 产后阴肿《奇效简便良方》
  27. 产后语言妄乱《圣济总录》
  28. 产后阴痒《女科切要》
  29. 产后玉户不敛《中医词典》
  30. 产后阴阳不足寒热用药不同《女科经纶》
  31. 产后玉门不闭《冯氏锦囊秘录》


产后血块痛_《胎产指南》_中医妇科_【岐黄之术】

一、产后血块痛

一、产后血块痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，照前开法分两，频服几帖，实时块散痛止，血旺精神，虽少壮产妇无病，多服几帖，补血有益。其产母腹上，用烘衣服暖和，血块易散，虽暑月亦用。益母丸一颗，鹿角灰一钱，失笑散三方，可用一方以行块，不可用苏木、蓬、棱峻药。虽山楂，弱人服之亦有大害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后用药十误
  • 当前页：一、产后血块痛
  • 下一页：二、产后去血多，或劳倦昏暗血晕
<<< 返回本书目录
  1. 产后血块论《内府秘传经验女科》
  2. 产后血气烦闷方《外台秘要》
  3. 产后血块攻筑疼痛《圣济总录》
  4. 产后血气攻腹疼痛《圣济总录》
  5. 产后血尽作痛《女科秘要》
  6. 产后血气痛《女科秘要》
  7. 产后血瘕方论《妇人大全良方》
  8. 产后血虚【方剂主治】
  9. 产后血臌《洄溪医案》
  10. 产后血晕《回春录》
  11. 产后血不止《孙真人海上方》
  12. 产后血晕《金匮钩玄》
  13. 产后血崩方论《妇人大全良方》
  14. 产后血晕《内府秘传经验女科》
  15. 产后血崩《中医妇科学》
  16. 产后血晕《女科宝鉴》
  17. 产后血崩《胎产指南》
  18. 产后血晕《女科秘要》
  19. 产后血崩《胎产秘书》
  20. 产后血晕《女科秘旨》
  21. 产后血崩《女科秘旨》
  22. 产后血晕《女科切要》
  23. 产后血崩《女科百问》
  24. 产后血晕《胎产秘书》
  25. 产后血崩《家传女科经验摘奇》
  26. 产后血晕《卫生易简方》
  27. 产后蓄血兼症《轩岐救正论》
  28. 产后血晕《医学心悟》
  29. 产后虚脱【疾病大全】
  30. 产后血晕《中医妇科学》
  1. 产后血块痛《胎产指南》
  2. 产后血块疼痛《奇效简便良方》
  3. 产后血块筑痛属风冷凝血《女科经纶》
  4. 产后血块论《内府秘传经验女科》
  5. 产后血痢《奇效简便良方》
  6. 产后血块攻筑疼痛《圣济总录》
  7. 产后血痢，小便不通《奇效简便良方》
  8. 产后血块腹痛戒用峻厉药《女科经纶》
  9. 产后血淋《中医词典》
  10. 产后血渴《中医词典》
  11. 产后血露不尽候《诸病源候论》
  12. 产后血尽作痛《女科秘要》
  13. 产后血闷《奇效简便良方》
  14. 产后血尽作痛《宁坤秘籍》
  15. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  16. 产后血瘕痛候《诸病源候论》
  17. 产后血气烦闷方四首《外台秘要》
  18. 产后血瘕方论《妇人大全良方》
  19. 产后血气攻腹疼痛《圣济总录》
  20. 产后血瘕《中医词典》
  21. 产后血气痛《中医词典》
  22. 产后血昏《奇效简便良方》
  23. 产后血气痛《宁坤秘籍》
  24. 产后血冲秘方《华佗神方》
  25. 产后血气痛《女科秘要》
  26. 产后血不止《医学纲目》
  27. 产后血气痛不可忍《奇效简便良方》
  28. 产后血不止《孙真人海上方》
  29. 产后血上抢心痛候《诸病源候论》
  30. 产后血不下《医学纲目》
  31. 产后血痛秘方《华佗神方》


产后去血多，或劳倦昏暗血晕_《胎产指南》_中医妇科_【岐黄之术】

二、产后去血多，或劳倦昏暗血晕

二、产后去血多，或劳倦昏暗血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤数帖，服至产妇有精神，止药。如血晕形色脱或汗多，加人参三四钱在生化汤内，慎不可论恶血抢心，妄投破血药害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、产后血块痛
  • 当前页：二、产后去血多，或劳倦昏暗血晕
  • 下一页：三、胞衣不下
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后去血多，或劳倦昏暗血晕《胎产指南》
  2. 产后去邪必兼补剂《女科经纶》
  3. 产后去血多或汗多，小便涩少或不通《胎产指南》
  4. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  5. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  6. 产后青肿《中医词典》
  7. 产后热闷气上转为香港脚《女科百问》
  8. 产后气血壅结宜固元气《女科经纶》
  9. 产后热闷气上转为香港脚方论《妇人大全良方》
  10. 产后气血两虚乳汁不下《傅青主女科》
  11. 产后热蒸成痨瘵症《胎产秘书》
  12. 产后气血竭汗多形色脱《女科秘要》
  13. 产后肉线《中医词典》
  14. 产后气逆《奇效简便良方》
  15. 产后肉线《急救广生集》
  16. 产后气急《女科秘要》
  17. 产后肉线《奇方类编》
  18. 产后气急《宁坤秘籍》
  19. 产后肉线出《傅青主女科》
  20. 产后气短似喘《女科秘要》
  21. 产后如狂喘满《女科切要》
  22. 产后气短似喘《胎产指南》
  23. 产后乳疾《医学心悟》
  24. 产后气短似喘《家传女科经验摘奇》
  25. 产后乳结核《圣济总录》
  26. 产后气短汗喘痰嗽声重《女科秘要》
  27. 产后乳结痈《圣济总录》
  28. 产后气短发喘《胎产秘书》
  29. 产后乳疽乳痈《胎产秘书》
  30. 产后气喘属孤阳绝阴《女科经纶》
  31. 产后乳头生疮《奇效简便良方》


胞衣不下_《胎产指南》_中医妇科_【岐黄之术】

三、胞衣不下

三、胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，温服几帖，初煎就送益母丸一粒，次煎又送。外用烘热衣服暖产妇腹。慎不可冬月坐夜桶及人身上，守候下胞，严寒多损产妇。必用扶上床被盖，火笼温和，兼服生化汤助血得无失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、产后去血多，或劳倦昏暗血晕
  • 当前页：三、胞衣不下
  • 下一页：四、产后头痛身热恶寒
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《胎产指南》
  2. 胞衣不下《奇效简便良方》
  3. 胞衣不下《中医妇科学》
  4. 胞衣不下《竹林女科证治》
  5. 胞衣不下《回生集》
  6. 胞衣不下《医学心悟》
  7. 胞衣不下《沈氏女科辑要》
  8. 胞衣不下《明医指掌》
  9. 胞衣不下《女科切要》
  10. 胞衣不下《古今医案按》
  11. 胞衣不下《女科折衷纂要》
  12. 胞衣不下《济阴纲目》
  13. 胞衣不下《评注产科心法》
  14. 胞衣不下《证治准绳·女科》
  15. 胞衣不下《女科证治准绳》
  16. 胞衣不下《医述》
  17. 胞衣不下《女科秘要》
  18. 胞衣不下《续名医类案》
  19. 胞衣不下《灸法秘传》
  20. 胞衣不下《医学纲目》
  21. 胞衣不下论《胎产心法》
  22. 胞衣不下《达生编》
  23. 胞衣不下门（三则）《辨证录》
  24. 胞衣不下《产宝》
  25. 胞衣不下秘方《华佗神方》
  26. 胞衣不下《中医词典》
  27. 胞衣不下证治《医宗金鉴》
  28. 胞衣不出候《诸病源候论》
  29. 胞衣不下证治《妇科心法要诀》
  30. 胞衣不出方论《妇人大全良方》
  31. 胞衣论外方《妇人规》


产后头痛身热恶寒_《胎产指南》_中医妇科_【岐黄之术】

四、产后头痛身热恶寒

四、产后头痛身热恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

虽明知感冒风寒，只宜服生化汤，连进二三帖，服至热退痛除止药，且不可预加别药。

其川芎、干姜性亦散邪，慎不可用麻黄、柴胡等方，以表汗虚产。如服三四帖后，头痛如故，加连须葱头四五个，或用葱放鲞鱼汤内送饭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、胞衣不下
  • 当前页：四、产后头痛身热恶寒
  • 下一页：五、产后乍寒乍热，胁痛或颈痛
<<< 返回本书目录
  1. 产后头痛方论《妇人大全良方》
  2. 产后吐泻《回春录》
  3. 产后头痛发热气急喘汗《女科秘要》
  4. 产后吐血崩血《轩岐救正论》
  5. 产后头痛【疾病症状】
  6. 产后吞酸《女科切要》
  7. 产后头痛《圣济总录》
  8. 产后脱发《女科切要》
  9. 产后头痛《女科切要》
  10. 产后脱发【疾病症状】
  11. 产后头痛《回春录》
  12. 产后丸【方剂大全】
  13. 产后统论《圣济总录》
  14. 产后完谷不化《胎产指南》
  15. 产后调理方【方剂大全】
  16. 产后往来寒热《医学纲目》
  17. 产后调理《达生编》
  18. 产后妄言妄见《家传女科经验摘奇》
  19. 产后调护法《女科秘要》
  20. 产后妄言妄见《女科秘要》
  21. 产后调护法《产宝》
  22. 产后妄言妄见《女科秘旨》
  23. 产后瘫痪症《胎产秘书》
  24. 产后妄言妄见《胎产指南》
  25. 产后所下过多虚极生风方论《妇人大全良方》
  26. 产后危急十症《宁坤秘籍》
  27. 产后所下过多虚极生风《女科百问》
  28. 产后卫生保健《家庭医学百科·预防保健篇》
  29. 产后嗽立三方《宁坤秘籍》
  30. 产后温病《医学衷中参西录》
  1. 产后头痛身热恶寒《胎产指南》
  2. 产后头痛方论《妇人大全良方》
  3. 产后头痛属风寒用生化汤《女科经纶》
  4. 产后头痛发热气急喘汗《女科秘要》
  5. 产后头痛属阳实阴虚《女科经纶》
  6. 产后头痛发热不可作外伤感冒治《女科经纶》
  7. 产后吐泻《回春录》
  8. 产后头痛《女科切要》
  9. 产后吐血崩血《轩岐救正论》
  10. 产后头痛《女科精要》
  11. 产后吞酸《中医词典》
  12. 产后头痛《回春录》
  13. 产后吞酸《女科切要》
  14. 产后头痛《冯氏锦囊秘录》
  15. 产后脱发《女科切要》
  16. 产后头痛《医学纲目》
  17. 产后脱肛《中医词典》
  18. 产后头痛《中医词典》
  19. 产后外感喘《症因脉治》
  20. 产后头痛《圣济总录》
  21. 产后外感风寒发热不可作伤寒治《女科经纶》
  22. 产后头疼《明医指掌》
  23. 产后完谷不化《中医词典》
  24. 产后头汗郁冒《女科精要》
  25. 产后完谷不化《胎产指南》
  26. 产后头汗郁冒《冯氏锦囊秘录》
  27. 产后往来寒热《医学纲目》
  28. 产后统论《圣济总录》
  29. 产后妄言见邪不可作痰火论《女科经纶》
  30. 产后通用方论《妇人大全良方》
  31. 产后妄言妄见《中医词典》


产后乍寒乍热，胁痛或颈痛_《胎产指南》_中医妇科_【岐黄之术】

五、产后乍寒乍热，胁痛或颈痛

五、产后乍寒乍热，胁痛或颈痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤二三帖。如未除，再加桂枝七八分以散寒，磨木香一分，切不可认为胁痛伤寒，用柴胡汤表汗虚产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、产后头痛身热恶寒
  • 当前页：五、产后乍寒乍热，胁痛或颈痛
  • 下一页：六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛
<<< 返回本书目录
  1. 产后乍寒乍热《女科百问》
  2. 产后乍寒乍热方论《妇人大全良方》
  3. 产后乍寒乍热《景岳全书》
  4. 产后乍见鬼神《女科百问》
  5. 产后乍寒乍热《妇人规》
  6. 产后乍见鬼神方论《妇人大全良方》
  7. 产后脏虚心神惊悸方论《妇人大全良方》
  8. 产后谵语《女科秘要》
  9. 产后杂症门《女科精要》
  10. 产后谵语《胎产秘书》
  11. 产后杂证方《景岳全书》
  12. 产后怔忡《女科切要》
  13. 产后杂证方《妇人规》
  14. 产后怔忡惊悸《女科秘旨》
  15. 产后杂病治法《三因极一病证方论》
  16. 产后怔忡惊悸《胎产指南》
  17. 产后月水不通方论《妇人大全良方》
  18. 产后怔悸惊忡《胎产秘书》
  19. 产后月水不调方论《妇人大全良方》
  20. 产后证上《女科经纶》
  21. 产后月经不再来潮【疾病症状】
  22. 产后证下《女科经纶》
  23. 产后郁冒《女科切要》
  24. 产后症《医学纲目》
  25. 产后玉门肿痛《女科切要》
  26. 产后症治活法《内府秘传经验女科》
  27. 产后玉门不闭《沈氏女科辑要》
  28. 产后指节头痛《女科秘旨》
  29. 产后语言妄乱《圣济总录》
  30. 产后治法《石室秘录》
  1. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  2. 产后乍寒乍热《女科百问》
  3. 产后乍寒乍热方论《妇人大全良方》
  4. 产后乍寒乍热《妇人规》
  5. 产后乍寒乍热属败血不散《女科经纶》
  6. 产后乍寒乍热《中医词典》
  7. 产后乍寒乍热者，何。《卫生家宝产科备要》
  8. 产后乍寒乍热《景岳全书》
  9. 产后乍见鬼神《中医词典》
  10. 产后脏虚心神惊悸方论《妇人大全良方》
  11. 产后乍见鬼神《明医指掌》
  12. 产后杂证方《妇人规》
  13. 产后乍见鬼神《女科百问》
  14. 产后杂证方《景岳全书》
  15. 产后乍见鬼神方论《妇人大全良方》
  16. 产后月水不通候《诸病源候论》
  17. 产后乍见鬼神属败血停心《女科经纶》
  18. 产后月水不通方论《妇人大全良方》
  19. 产后乍见鬼神属心脾血少《女科经纶》
  20. 产后月水不通不必药《女科经纶》
  21. 产后乍见鬼神属血虚邪淫《女科经纶》
  22. 产后月水不通《女科精要》
  23. 产后乍见鬼神者，何。《卫生家宝产科备要》
  24. 产后月水不通《冯氏锦囊秘录》
  25. 产后谵妄《医学纲目》
  26. 产后月水不调属风邪冷热客经络《女科经纶》
  27. 产后谵语《胎产秘书》
  28. 产后月水不调属风冷伤经《女科经纶》
  29. 产后谵语《女科秘要》
  30. 产后月水不调候《诸病源候论》
  31. 产后谵语又水泻《宁坤秘籍》


产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛_《胎产指南》_中医妇科_【岐黄之术】

六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛

六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加桂枝五分以散寒定痛。如两帖未止，再加吴茱萸；或干姜三片，加在生化汤内以助血。若独用诸热药以攻寒，其痛虽止，其血未免来多，防有崩晕之患。慎不可用吐、汗诸热性药以虚产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、产后乍寒乍热，胁痛或颈痛
  • 当前页：六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛
  • 下一页：七、产后身热或夜间热或寒热往来
<<< 返回本书目录
  1. 产多《孙真人海上方》
  2. 产妇忌慎法《外台秘要》
  3. 产道异常《妇产科学》
  4. 产妇禁用诸药《胎产指南》
  5. 产道血肿【疾病症状】
  6. 产妇颈背酸痛【疾病症状】
  7. 产道损伤《妇产科学》
  8. 产妇流注《胎产指南》
  9. 产道裂伤【疾病症状】
  10. 产妇麻后无乳《麻科活人全书》
  11. 产道扁平型狭窄【疾病症状】
  12. 产妇乳裂《女科切要》
  13. 产宝丸【方剂大全】
  14. 产妇推行年等法并安产图《圣济总录》
  15. 产宝汤【方剂大全】
  16. 产妇血块筑痛《仁斋直指方论（附补遗）》
  17. 产宝散【方剂大全】
  18. 产妇阴户伤损门主论《疡医大全》
  19. 产宝方论-妇科心镜（上）《古今医统大全》
  20. 产复康颗粒【方剂大全】
  21. 产(疒颓)土龙汤【方剂大全】
  22. 产后《本草纲目》完整版
  23. 蟾子《本草纲目》完整版
  24. 产后《达生编》
  25. 蟾蝎散【方剂大全】
  26. 产后《丹溪心法》
  27. 蟾头丸【方剂大全】
  28. 产后《丹溪治法心要》
  29. 蟾头散【方剂大全】
  30. 产后《妇科秘方》
  1. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  2. 产妇腹中痒《外科证治全书》
  3. 产妇忌慎法六首《外台秘要》
  4. 产妇腹中痒《古今医统大全》
  5. 产妇禁用诸药《胎产指南》
  6. 产妇《胎产指南》
  7. 产妇痢不分红白《胎产指南》
  8. 产妇《中医词典》
  9. 产妇流注《胎产指南》
  10. 产风眼《中医词典》
  11. 产妇麻后无乳《麻科活人全书》
  12. 产防运法《诸病源候论》
  13. 产妇乳裂《女科切要》
  14. 产法《诸病源候论》
  15. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  16. 产多《孙真人海上方》
  17. 产妇乳汁不行乳汁自出《女科精要》
  18. 产道损伤《妇产科学》
  19. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  20. 产道《妇产科学》
  21. 产妇乳汁不行有二《女科经纶》
  22. 产程进展缓慢《默克家庭诊疗手册》
  23. 产妇四肢麻木《胎产指南》
  24. 产程分期《妇产科学》
  25. 产妇头汗属虚热熏蒸《女科经纶》
  26. 产宝丸《奇方类编》
  27. 产妇头汗属血虚孤阳上出《女科经纶》
  28. 产宝散《回生集》
  29. 产妇推行年等法并安产图《圣济总录》
  30. 产宝方论（妇科心镜 上）《古今医统大全》
  31. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》


产后身热或夜间热或寒热往来_《胎产指南》_中医妇科_【岐黄之术】

七、产后身热或夜间热或寒热往来

七、产后身热或夜间热或寒热往来

  • 上一页
  • 目录
  • 相关
  • 下一页

并不须加减，只宜服生化汤以除热定痛。此重言产后不可汗，总结上三症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛
  • 当前页：七、产后身热或夜间热或寒热往来
  • 下一页：八、产后寒热往来，每日应期发作类疟
<<< 返回本书目录
  1. 产后舌黑《女科秘要》
  2. 产后身痛《女科宝鉴》
  3. 产后少乳《女科秘要》
  4. 产后身痛《医学心悟》
  5. 产后上气《圣济总录》
  6. 产后身痛《中医妇科学》
  7. 产后伤食服消食药致满闷《女科秘要》
  8. 产后身痛《自我调养巧治病》
  9. 产后伤食【疾病大全】
  10. 产后生化汤论《家传女科经验摘奇》
  11. 产后伤食《胎产指南》
  12. 产后生化汤论《宁坤秘籍》
  13. 产后伤食《胎产秘书》
  14. 产后生化汤论服法《胎产指南》
  15. 产后伤食《女科秘旨》
  16. 产后湿温化燥证《余无言医案》
  17. 产后伤食《家传女科经验摘奇》
  18. 产后手指痛【疾病症状】
  19. 产后伤脬小便淋数不止《胎产秘书》
  20. 产后手足抽掣《医学衷中参西录》
  21. 产后伤寒歌《脉诀乳海》
  22. 产后述略《客尘医话》
  23. 产后伤寒歌《脉诀刊误》
  24. 产后水肿《女科秘旨》
  25. 产后伤寒方论《妇人大全良方》
  26. 产后水肿《胎产秘书》
  27. 产后伤寒《圣济总录》
  28. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  29. 产后伤寒《冯氏锦囊秘录》
  30. 产后四大忌《济生集》
  1. 产后身热或夜间热或寒热往来《胎产指南》
  2. 产后身冷《竹林女科证治》
  3. 产后身生疮候《诸病源候论》
  4. 产后舌黑舌枯《评注产科心法》
  5. 产后身痛《手穴手纹诊治》
  6. 产后舌黑如尘《宁坤秘籍》
  7. 产后身痛《自我调养巧治病》
  8. 产后舌黑《女科秘要》
  9. 产后身痛《医学纲目》
  10. 产后舌黑《中医词典》
  11. 产后身痛《医学心悟》
  12. 产后舌出不收《奇方类编》
  13. 产后身痛《中医妇科学》
  14. 产后舌出不收《奇方类编》
  15. 产后身痛《评注产科心法》
  16. 产后舌出不收《奇效简便良方》
  17. 产后生化汤论《家传女科经验摘奇》
  18. 产后舌出不收《急救广生集》
  19. 产后生化汤论《宁坤秘籍》
  20. 产后舌出《中医词典》
  21. 产后生化汤论服法《胎产指南》
  22. 产后舌不收《竹林女科证治》
  23. 产后失血《明医指掌》
  24. 产后少乳《女科秘要》
  25. 产后失音．言不退场门《女科旨要》
  26. 产后少腹痛《医学纲目》
  27. 产后湿温化燥证《余无言医案》
  28. 产后少腹疼《傅青主女科》
  29. 产后十八证《女科经纶》
  30. 产后上气候《诸病源候论》
  31. 产后十二病《女科经纶》


产后寒热往来，每日应期发作类疟_《胎产指南》_中医妇科_【岐黄之术】

八、产后寒热往来，每日应期发作类疟

八、产后寒热往来，每日应期发作类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤几帖，则寒热自除。如汗多人虚，服卷中补方。慎不可用常山、草果等方以止疟虚产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、产后身热或夜间热或寒热往来
  • 当前页：八、产后寒热往来，每日应期发作类疟
  • 下一页：九、产后感寒心下痞满
<<< 返回本书目录
  1. 产后寒热疟《圣济总录》
  2. 产后寒疝方《妇人大全良方》
  3. 产后寒热《女科秘要》
  4. 产后汗《女科秘旨》
  5. 产后寒热《女科撮要》
  6. 产后汗《胎产指南》
  7. 产后寒热《内府秘传经验女科》
  8. 产后汗出《胎产秘书》
  9. 产后骨蒸《胎产指南》
  10. 产后汗出不止《圣济总录》
  11. 产后骨蒸《女科秘旨》
  12. 产后汗出多而变方论《妇人大全良方》
  13. 产后根原《四圣心源》
  14. 产后汗出多而变风《女科百问》
  15. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  16. 产后汗多口噤筋搐类伤寒《女科秘要》
  17. 产后肝虚中风《轩岐救正论》
  18. 产后汗证《女科宝鉴》
  19. 产后腹中绞刺痛方《外台秘要》
  20. 产后喉中气急喘《女科百问》
  21. 产后腹胀闷满呕吐不定《女科百问》
  22. 产后喉中气急喘促方论《妇人大全良方》
  23. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  24. 产后昏谵《回春录》
  25. 产后腹痛又泻痢《女科百问》
  26. 产后霍乱《女科秘旨》
  27. 产后腹痛及泻利方论《妇人大全良方》
  28. 产后霍乱《圣济总录》
  29. 产后腹痛【方剂主治】
  30. 产后霍乱《胎产秘书》
  1. 产后寒热往来，每日应期发作类疟《胎产指南》
  2. 产后寒热属败血不可作疟治《女科经纶》
  3. 产后寒疝方《妇人大全良方》
  4. 产后寒热疟《圣济总录》
  5. 产后汗《女科秘旨》
  6. 产后寒热候《诸病源候论》
  7. 产后汗《胎产指南》
  8. 产后寒热《女科秘要》
  9. 产后汗出《胎产秘书》
  10. 产后寒热《女科撮要》
  11. 产后汗出不止《圣济总录》
  12. 产后寒热《明医指掌》
  13. 产后汗出不止《中医词典》
  14. 产后寒热《内府秘传经验女科》
  15. 产后汗出不止候《诸病源候论》
  16. 产后寒热《中医词典》
  17. 产后汗出多而变方论《妇人大全良方》
  18. 产后寒热《傅青主女科》
  19. 产后汗出多而变风《女科百问》
  20. 产后寒气入腹名寒疝《女科经纶》
  21. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  22. 产后寒厥《医学纲目》
  23. 产后汗多口噤筋搐类伤寒《女科秘要》
  24. 产后骨蒸《胎产指南》
  25. 产后汗血《中医词典》
  26. 产后骨蒸《女科秘旨》
  27. 产后汗血候《诸病源候论》
  28. 产后孤阳绝阴《中医词典》
  29. 产后汗雨不止《中医词典》
  30. 产后攻补二法辨疑论《女科经纶》
  31. 产后喉中气急喘《中医词典》


产后感寒心下痞满_《胎产指南》_中医妇科_【岐黄之术】

九、产后感寒心下痞满

九、产后感寒心下痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加陈皮五分，桔梗五分，白豆蔻五分，磨木香一分。慎不可专用陈皮、桔梗、豆蔻以虚产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、产后寒热往来，每日应期发作类疟
  • 当前页：九、产后感寒心下痞满
  • 下一页：十、产后感风寒咳嗽或身热
<<< 返回本书目录
  1. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  2. 产后根原《四圣心源》
  3. 产后肝虚中风《轩岐救正论》
  4. 产后骨蒸《女科秘旨》
  5. 产后腹中绞刺痛方《外台秘要》
  6. 产后骨蒸《胎产指南》
  7. 产后腹胀闷满呕吐不定《女科百问》
  8. 产后寒热《内府秘传经验女科》
  9. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  10. 产后寒热《女科撮要》
  11. 产后腹痛又泻痢《女科百问》
  12. 产后寒热《女科秘要》
  13. 产后腹痛及泻利方论《妇人大全良方》
  14. 产后寒热疟《圣济总录》
  15. 产后腹痛【方剂主治】
  16. 产后寒疝方《妇人大全良方》
  17. 产后腹痛【中药主治】
  18. 产后汗《女科秘旨》
  19. 产后腹痛【疾病症状】
  20. 产后汗《胎产指南》
  21. 产后腹痛《自我调养巧治病》
  22. 产后汗出《胎产秘书》
  23. 产后腹痛《中医妇科学》
  24. 产后汗出不止《圣济总录》
  25. 产后腹痛《胎产指南》
  26. 产后汗出多而变方论《妇人大全良方》
  27. 产后腹痛《普济方·针灸》
  28. 产后汗出多而变风《女科百问》
  29. 产后腹痛《女科秘旨》
  30. 产后汗多口噤筋搐类伤寒《女科秘要》
  1. 产后感寒心下痞满《胎产指南》
  2. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  3. 产后根原《四圣心源》
  4. 产后感风寒咳嗽或身热《胎产指南》
  5. 产后攻补二法辨疑论《女科经纶》
  6. 产后肝虚中风《轩岐救正论》
  7. 产后孤阳绝阴《中医词典》
  8. 产后肝痿《傅青主女科》
  9. 产后骨蒸《女科秘旨》
  10. 产后肝萎《中医词典》
  11. 产后骨蒸《胎产指南》
  12. 产后腹中痛候《诸病源候论》
  13. 产后寒厥《医学纲目》
  14. 产后腹中块痛《中医词典》
  15. 产后寒气入腹名寒疝《女科经纶》
  16. 产后腹中绞刺痛方九首《外台秘要》
  17. 产后寒热《傅青主女科》
  18. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  19. 产后寒热《中医词典》
  20. 产后腹胀呕吐属败血入脾胃《女科经纶》
  21. 产后寒热《内府秘传经验女科》
  22. 产后腹胀闷满呕吐不定《女科百问》
  23. 产后寒热《明医指掌》
  24. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  25. 产后寒热《女科撮要》
  26. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  27. 产后寒热《女科秘要》
  28. 产后腹胀满闷呕吐不定《中医词典》
  29. 产后寒热候《诸病源候论》
  30. 产后腹胀《中医词典》
  31. 产后寒热疟《圣济总录》


产后感风寒咳嗽或身热_《胎产指南》_中医妇科_【岐黄之术】

十、产后感风寒咳嗽或身热

十、产后感风寒咳嗽或身热

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加杏仁十粒，知母一钱，天冬一钱，甘草四分，桔梗五分。有痰，加橘红四分，花粉八分。如有汗，服卷中补方，不可用散风寒药方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、产后感寒心下痞满
  • 当前页：十、产后感风寒咳嗽或身热
  • 下一页：十一、产后伤食
<<< 返回本书目录
  1. 产后肝虚中风《轩岐救正论》
  2. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  3. 产后腹中绞刺痛方《外台秘要》
  4. 产后根原《四圣心源》
  5. 产后腹胀闷满呕吐不定《女科百问》
  6. 产后骨蒸《女科秘旨》
  7. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  8. 产后骨蒸《胎产指南》
  9. 产后腹痛又泻痢《女科百问》
  10. 产后寒热《内府秘传经验女科》
  11. 产后腹痛及泻利方论《妇人大全良方》
  12. 产后寒热《女科撮要》
  13. 产后腹痛【方剂主治】
  14. 产后寒热《女科秘要》
  15. 产后腹痛【中药主治】
  16. 产后寒热疟《圣济总录》
  17. 产后腹痛【疾病症状】
  18. 产后寒疝方《妇人大全良方》
  19. 产后腹痛《自我调养巧治病》
  20. 产后汗《女科秘旨》
  21. 产后腹痛《中医妇科学》
  22. 产后汗《胎产指南》
  23. 产后腹痛《胎产指南》
  24. 产后汗出《胎产秘书》
  25. 产后腹痛《普济方·针灸》
  26. 产后汗出不止《圣济总录》
  27. 产后腹痛《女科秘旨》
  28. 产后汗出多而变方论《妇人大全良方》
  29. 产后腹痛《女科秘要》
  30. 产后汗出多而变风《女科百问》
  1. 产后感风寒咳嗽或身热《胎产指南》
  2. 产后肝虚中风《轩岐救正论》
  3. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  4. 产后肝痿《傅青主女科》
  5. 产后感寒心下痞满《胎产指南》
  6. 产后肝萎《中医词典》
  7. 产后根原《四圣心源》
  8. 产后腹中痛候《诸病源候论》
  9. 产后攻补二法辨疑论《女科经纶》
  10. 产后腹中块痛《中医词典》
  11. 产后孤阳绝阴《中医词典》
  12. 产后腹中绞刺痛方九首《外台秘要》
  13. 产后骨蒸《女科秘旨》
  14. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  15. 产后骨蒸《胎产指南》
  16. 产后腹胀呕吐属败血入脾胃《女科经纶》
  17. 产后寒厥《医学纲目》
  18. 产后腹胀闷满呕吐不定《女科百问》
  19. 产后寒气入腹名寒疝《女科经纶》
  20. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  21. 产后寒热《傅青主女科》
  22. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  23. 产后寒热《中医词典》
  24. 产后腹胀满闷呕吐不定《中医词典》
  25. 产后寒热《内府秘传经验女科》
  26. 产后腹胀《中医词典》
  27. 产后寒热《明医指掌》
  28. 产后腹痛又泻痢《女科百问》
  29. 产后寒热《女科撮要》
  30. 产后腹痛属余血壅滞《女科经纶》
  31. 产后寒热《女科秘要》


产后伤食_《胎产指南》_中医妇科_【岐黄之术】

十一、产后伤食

十一、产后伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加炒神曲一钱，麦芽五分，以消面饭；加山楂四粒；砂仁五分，以消肉食。如伤寒饭食，加吴茱萸一钱，桂枝五分；伤寒食胁痛，加肉桂七分。切不可专用消食药，以损气血虚产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、产后感风寒咳嗽或身热
  • 当前页：十一、产后伤食
  • 下一页：十二、产后忿怒心胸满闷
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食《胎产指南》
  2. 产后伤食《胎产指南》
  3. 产后伤食发热《冯氏锦囊秘录》
  4. 产后伤食《女科秘旨》
  5. 产后伤食发热《女科精要》
  6. 产后伤食《胎产秘书》
  7. 产后伤食发热不可作血虚治《女科经纶》
  8. 产后伤食《家传女科经验摘奇》
  9. 产后伤食发热分证用药《女科经纶》
  10. 产后伤食《中医词典》
  11. 产后伤食发热类伤寒《女科经纶》
  12. 产后伤脬小便淋数不止《胎产秘书》
  13. 产后伤食发热宜下《女科经纶》
  14. 产后伤寒续法《医学纲目》
  15. 产后伤食服消食药致满闷《女科秘要》
  16. 产后伤寒候《诸病源候论》
  17. 产后伤食停滞分证用药法《女科经纶》
  18. 产后伤寒歌《脉诀刊误》
  19. 产后上气《圣济总录》
  20. 产后伤寒歌《脉诀乳海》
  21. 产后上气候《诸病源候论》
  22. 产后伤寒方论《妇人大全良方》
  23. 产后少腹疼《傅青主女科》
  24. 产后伤寒《明医指掌》
  25. 产后少腹痛《医学纲目》
  26. 产后伤寒《冯氏锦囊秘录》
  27. 产后少乳《女科秘要》
  28. 产后伤寒《医学纲目》
  29. 产后舌不收《竹林女科证治》
  30. 产后伤寒《中医词典》
  31. 产后舌出《中医词典》


产后忿怒心胸满闷_《胎产指南》_中医妇科_【岐黄之术】

十二、产后忿怒心胸满闷

十二、产后忿怒心胸满闷

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加磨木香二分，入药内服。不可用乌药、香附、砂仁、枳壳、枳实、浓朴等，以损元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、产后伤食
  • 当前页：十二、产后忿怒心胸满闷
  • 下一页：十三、产后大便日久不通
<<< 返回本书目录
  1. 产后忿怒《胎产指南》
  2. 产后风【疾病大全】
  3. 产后忿怒《胎产秘书》
  4. 产后风热《洄溪医案》
  5. 产后忿怒《女科秘旨》
  6. 产后风痿《女科切要》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后肥胖【疾病症状】
  10. 产后风虚瘦损方《外台秘要》
  11. 产后防晕方《洪氏集验方》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后方诀《妇科秘方》
  14. 产后浮肿《女科切要》
  15. 产后烦闷《圣济总录》
  16. 产后腹痛《妇人规》
  17. 产后发热原有七因《医学传心录》
  18. 产后腹痛《景岳全书》
  19. 产后发热【疾病症状】
  20. 产后腹痛《内府秘传经验女科》
  21. 产后发热《中医妇科学》
  22. 产后腹痛《女科宝鉴》
  23. 产后发热《医学心悟》
  24. 产后腹痛《女科撮要》
  25. 产后发热《医学纲目》
  26. 产后腹痛《女科秘要》
  27. 产后发热《女科切要》
  28. 产后腹痛《女科秘旨》
  29. 产后发热《女科宝鉴》
  30. 产后腹痛《普济方·针灸》
  1. 产后忿怒心胸满闷《胎产指南》
  2. 产后忿怒《胎产指南》
  3. 产后风痉《中医名词词典》
  4. 产后忿怒《女科秘旨》
  5. 产后风痉秘方《华佗神方》
  6. 产后忿怒《胎产秘书》
  7. 产后风冷虚劳《中医词典》
  8. 产后忿怒《家传女科经验摘奇》
  9. 产后风冷虚劳候《诸病源候论》
  10. 产后忿怒《中医词典》
  11. 产后风瘫秘方《华佗神方》
  12. 产后防晕方《洪氏集验方》
  13. 产后风痿《中医词典》
  14. 产后方诀《妇科秘方》
  15. 产后风痿《明医指掌》
  16. 产后烦躁口渴《胎产指南》
  17. 产后风痿《女科切要》
  18. 产后烦闷秘方《华佗神方》
  19. 产后风虚癫狂候《诸病源候论》
  20. 产后烦闷《圣济总录》
  21. 产后风虚劳冷方论《妇人大全良方》
  22. 产后发痈疽不可用治毒药《女科经纶》
  23. 产后风虚劳损《中医词典》
  24. 产后发痈疽《胎产指南》
  25. 产后风虚瘦损方四首《外台秘要》
  26. 产后发热原有七因《医学传心录》
  27. 产后风虚肿候《诸病源候论》
  28. 产后发热属阴虚阳浮于外《女科经纶》
  29. 产后扶持荣卫《卫生宝鉴》
  30. 产后发热属阴虚生内热《女科经纶》
  31. 产后服生化汤论《女科经纶》


产后大便日久不通_《胎产指南》_中医妇科_【岐黄之术】

十三、产后大便日久不通

十三、产后大便日久不通

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加肉苁蓉二钱，日服两三帖，助血旺自通。另研芝麻三合，和米一升作粥，三四次食之。慎不可用大黄等方，结燥日久，多用大黄成臌胀，戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、产后忿怒心胸满闷
  • 当前页：十三、产后大便日久不通
  • 下一页：十四、产后去血多或汗多，小便涩少或不通
<<< 返回本书目录
  1. 产后大便难《女科宝鉴》
  2. 产后大便失禁【疾病症状】
  3. 产后大便秘涩方论《妇人大全良方》
  4. 产后大补须分虚不虚全实三证论《胎产心法》
  5. 产后大便秘涩《女科百问》
  6. 产后大小便不通《圣济总录》
  7. 产后大便秘涩《景岳全书》
  8. 产后大小便不通方论《妇人大全良方》
  9. 产后大便秘涩《妇人规》
  10. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  11. 产后大便不通《圣济总录》
  12. 产后疸症《胎产秘书》
  13. 产后大便不通《女科秘要》
  14. 产后当补心气论《温病条辨》
  15. 产后大便不通《女科撮要》
  16. 产后当究奇经论《温病条辨》
  17. 产后大便不通《傅青主女科》
  18. 产后盗汗《女科秘旨》
  19. 产后垂体坏死【疾病症状】
  20. 产后颠狂《医学心悟》
  21. 产后吹奶方论《妇人大全良方》
  22. 产后癫狂《胎产指南》
  23. 产后喘促【疾病大全】
  24. 产后妒乳《圣济总录》
  25. 产后喘促《景岳全书》
  26. 产后妒乳方论《妇人大全良方》
  27. 产后喘促《妇人规》
  28. 产后短气《圣济总录》
  29. 产后出血【中药主治】
  30. 产后短气似喘《女科秘旨》
  1. 产后大便日久不通《胎产指南》
  2. 产后大便难《中医词典》
  3. 产后大便下血《中医词典》
  4. 产后大便秘涩者，何。《卫生家宝产科备要》
  5. 产后大补须分虚不虚全实三证论《胎产心法》
  6. 产后大便秘涩方论《妇人大全良方》
  7. 产后大小便不通《圣济总录》
  8. 产后大便秘涩《女科百问》
  9. 产后大小便不通《医学纲目》
  10. 产后大便秘涩《妇人规》
  11. 产后大小便不通方论《妇人大全良方》
  12. 产后大便秘涩《中医词典》
  13. 产后大小便不通候《诸病源候论》
  14. 产后大便秘涩《景岳全书》
  15. 产后大小便出血《冯氏锦囊秘录》
  16. 产后大便出血分诸证用药《女科经纶》
  17. 产后大小便出血《女科精要》
  18. 产后大便不通候《诸病源候论》
  19. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  20. 产后大便不通《女科秘要》
  21. 产后大小便血候《诸病源候论》
  22. 产后大便不通《女科撮要》
  23. 产后带下候《巢氏病源补养宣导法》
  24. 产后大便不通《奇效简便良方》
  25. 产后带下候《诸病源候论》
  26. 产后大便不通《医学纲目》
  27. 产后带下秘方《华佗神方》
  28. 产后大便不通《傅青主女科》
  29. 产后单潮《中医词典》
  30. 产后大便不通《圣济总录》
  31. 产后疸症《中医词典》


产后去血多或汗多，小便涩少或不通_《胎产指南》_中医妇科_【岐黄之术】

十四、产后去血多或汗多，小便涩少或不通

十四、产后去血多或汗多，小便涩少或不通

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤加生脉散，人参、麦冬以通之，切不可用五苓散以行小便。如服药不通，外用葱熨法，用葱头十个，绵缚，切如指浓，放脐上，以艾火熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、产后大便日久不通
  • 当前页：十四、产后去血多或汗多，小便涩少或不通
  • 下一页：十五、产后泄泻
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后去血多或汗多，小便涩少或不通《胎产指南》
  2. 产后去血多，或劳倦昏暗血晕《胎产指南》
  3. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  4. 产后去邪必兼补剂《女科经纶》
  5. 产后热闷气上转为香港脚《女科百问》
  6. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  7. 产后热闷气上转为香港脚方论《妇人大全良方》
  8. 产后青肿《中医词典》
  9. 产后热蒸成痨瘵症《胎产秘书》
  10. 产后气血壅结宜固元气《女科经纶》
  11. 产后肉线《中医词典》
  12. 产后气血两虚乳汁不下《傅青主女科》
  13. 产后肉线《急救广生集》
  14. 产后气血竭汗多形色脱《女科秘要》
  15. 产后肉线《奇方类编》
  16. 产后气逆《奇效简便良方》
  17. 产后肉线出《傅青主女科》
  18. 产后气急《女科秘要》
  19. 产后如狂喘满《女科切要》
  20. 产后气急《宁坤秘籍》
  21. 产后乳疾《医学心悟》
  22. 产后气短似喘《女科秘要》
  23. 产后乳结核《圣济总录》
  24. 产后气短似喘《胎产指南》
  25. 产后乳结痈《圣济总录》
  26. 产后气短似喘《家传女科经验摘奇》
  27. 产后乳疽乳痈《胎产秘书》
  28. 产后气短汗喘痰嗽声重《女科秘要》
  29. 产后乳头生疮《奇效简便良方》
  30. 产后气短发喘《胎产秘书》
  31. 产后乳无汁候《诸病源候论》


产后泄泻_《胎产指南》_中医妇科_【岐黄之术】

十五、产后泄泻

十五、产后泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

先服生化汤，加茯苓一钱，泽泻七分，石莲子六个。另用糯米一合，煮粥食之。如泄泻形脱昏倦，加参生化汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、产后去血多或汗多，小便涩少或不通
  • 当前页：十五、产后泄泻
  • 下一页：十六、产妇
<<< 返回本书目录
  1. 产后泄泻《胎产秘书》
  2. 产后泄泻【方剂主治】
  3. 产后泄泻《圣济总录》
  4. 产后泻《女科秘要》
  5. 产后泄泻《女科切要》
  6. 产后泻《胎产指南》
  7. 产后泄泻《女科秘旨》
  8. 产后泻痢（二症治同兼呕吐）《女科撮要》
  9. 产后胁痛《女科切要》
  10. 产后泻痢治症十方《宁坤秘籍》
  11. 产后小腹坠痛【疾病症状】
  12. 产后心风《儒门事亲》
  13. 产后小腹痛《胎产指南》
  14. 产后心腹痛《女科切要》
  15. 产后小腹痛《女科秘旨》
  16. 产后心腹痛《胎产秘书》
  17. 产后小腹疼痛方论《妇人大全良方》
  18. 产后心腹诸痛《医学心悟》
  19. 产后小便异常《女科宝鉴》
  20. 产后心惊中风方论《妇人大全良方》
  21. 产后小便数兼渴方《外台秘要》
  22. 产后心闷《千金翼方》
  23. 产后小便数方论《妇人大全良方》
  24. 产后心痛《女科百问》
  25. 产后小便数《胎产指南》
  26. 产后心痛《女科秘旨》
  27. 产后小便数《女科秘旨》
  28. 产后心痛《孙真人海上方》
  29. 产后小便频数或小便失禁【疾病症状】
  30. 产后心痛《胎产指南》
  1. 产后泄泻《胎产指南》
  2. 产后泄泻《明医指掌》
  3. 产后泄泻《女科切要》
  4. 产后泄泻《医学纲目》
  5. 产后泻《胎产指南》
  6. 产后泄泻《女科秘旨》
  7. 产后泻《女科秘要》
  8. 产后泄泻《胎产秘书》
  9. 产后泻痢（二症治同兼呕吐）《女科撮要》
  10. 产后泄泻《中医词典》
  11. 产后泻痢治症十方《宁坤秘籍》
  12. 产后泄泻《圣济总录》
  13. 产后泻血不止《奇效简便良方》
  14. 产后胁痛属气与水相激《女科经纶》
  15. 产后泻血秘方《华佗神方》
  16. 产后胁痛分证用药之法《女科经纶》
  17. 产后心烦血渴分证用药《女科经纶》
  18. 产后胁痛《女科切要》
  19. 产后心风《中医词典》
  20. 产后胁痛《女科精要》
  21. 产后心风《儒门事亲》
  22. 产后胁痛《冯氏锦囊秘录》
  23. 产后心腹痛《胎产秘书》
  24. 产后胁痛《中医词典》
  25. 产后心腹痛《明医指掌》
  26. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  27. 产后心腹痛《女科切要》
  28. 产后小腹痛属血滞名儿枕痛《女科经纶》
  29. 产后心腹痛候《诸病源候论》
  30. 产后小腹痛属恶露凝结《女科经纶》
  31. 产后心腹诸痛《医学心悟》


产妇_《胎产指南》_中医妇科_【岐黄之术】

十六、产妇

十六、产妇

  • 上一页
  • 目录
  • 相关
  • 下一页

（原本佚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、产后泄泻
  • 当前页：十六、产妇
  • 下一页：十七、产妇心神失守，妄言妄见，似邪，失血之故
<<< 返回本书目录
  1. 产多《孙真人海上方》
  2. 产妇忌慎法《外台秘要》
  3. 产道异常《妇产科学》
  4. 产妇禁用诸药《胎产指南》
  5. 产道血肿【疾病症状】
  6. 产妇颈背酸痛【疾病症状】
  7. 产道损伤《妇产科学》
  8. 产妇流注《胎产指南》
  9. 产道裂伤【疾病症状】
  10. 产妇麻后无乳《麻科活人全书》
  11. 产道扁平型狭窄【疾病症状】
  12. 产妇乳裂《女科切要》
  13. 产宝丸【方剂大全】
  14. 产妇推行年等法并安产图《圣济总录》
  15. 产宝汤【方剂大全】
  16. 产妇血块筑痛《仁斋直指方论（附补遗）》
  17. 产宝散【方剂大全】
  18. 产妇阴户伤损门主论《疡医大全》
  19. 产宝方论-妇科心镜（上）《古今医统大全》
  20. 产复康颗粒【方剂大全】
  21. 产(疒颓)土龙汤【方剂大全】
  22. 产后《本草纲目》完整版
  23. 蟾子《本草纲目》完整版
  24. 产后《达生编》
  25. 蟾蝎散【方剂大全】
  26. 产后《丹溪心法》
  27. 蟾头丸【方剂大全】
  28. 产后《丹溪治法心要》
  29. 蟾头散【方剂大全】
  30. 产后《妇科秘方》
  1. 产妇《胎产指南》
  2. 产妇《中医词典》
  3. 产妇腹中痒《古今医统大全》
  4. 产风眼《中医词典》
  5. 产妇腹中痒《外科证治全书》
  6. 产防运法《诸病源候论》
  7. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  8. 产法《诸病源候论》
  9. 产妇忌慎法六首《外台秘要》
  10. 产多《孙真人海上方》
  11. 产妇禁用诸药《胎产指南》
  12. 产道损伤《妇产科学》
  13. 产妇痢不分红白《胎产指南》
  14. 产道《妇产科学》
  15. 产妇流注《胎产指南》
  16. 产程进展缓慢《默克家庭诊疗手册》
  17. 产妇麻后无乳《麻科活人全书》
  18. 产程分期《妇产科学》
  19. 产妇乳裂《女科切要》
  20. 产宝丸《奇方类编》
  21. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  22. 产宝散《回生集》
  23. 产妇乳汁不行乳汁自出《女科精要》
  24. 产宝方论（妇科心镜 上）《古今医统大全》
  25. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  26. 产（疒^颓）《中医词典》
  27. 产妇乳汁不行有二《女科经纶》
  28. 产《中医词典》
  29. 产妇四肢麻木《胎产指南》
  30. 镵针主治法歌《医宗金鉴》
  31. 产妇头汗属虚热熏蒸《女科经纶》


产妇心神失守，妄言妄见，似邪，失血之故_《胎产指南》_中医妇科_【岐黄之术】

十七、产妇心神失守，妄言妄见，似邪，失血之故

十七、产妇心神失守，妄言妄见，似邪，失血之故

  • 上一页
  • 目录
  • 相关
  • 下一页

宜生化汤加茯神一钱，枣仁一钱，柏子仁一钱，远志一钱。慎不可为痰火，降散虚产，符尺惊产。如虚汗脱，服卷中补方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、产妇
  • 当前页：十七、产妇心神失守，妄言妄见，似邪，失血之故
  • 下一页：十八、产妇足冷发厥，血块又痛
<<< 返回本书目录
  1. 产妇推行年等法并安产图《圣济总录》
  2. 产妇血块筑痛《仁斋直指方论（附补遗）》
  3. 产妇乳裂《女科切要》
  4. 产妇阴户伤损门主论《疡医大全》
  5. 产妇麻后无乳《麻科活人全书》
  6. 产复康颗粒【方剂大全】
  7. 产妇流注《胎产指南》
  8. 产后《本草纲目》完整版
  9. 产妇颈背酸痛【疾病症状】
  10. 产后《达生编》
  11. 产妇禁用诸药《胎产指南》
  12. 产后《丹溪心法》
  13. 产妇忌慎法《外台秘要》
  14. 产后《丹溪治法心要》
  15. 产多《孙真人海上方》
  16. 产后《妇科秘方》
  17. 产道异常《妇产科学》
  18. 产后《妇科玉尺》
  19. 产道血肿【疾病症状】
  20. 产后《傅青主女科》
  21. 产道损伤《妇产科学》
  22. 产后《古今医鉴》
  23. 产道裂伤【疾病症状】
  24. 产后《顾松园医镜》
  25. 产道扁平型狭窄【疾病症状】
  26. 产后《邯郸遗稿》
  27. 产宝丸【方剂大全】
  28. 产后《急救广生集》
  29. 产宝汤【方剂大全】
  30. 产后《金匮悬解》
  1. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇血块筑痛《仁斋直指方论（附补遗）》
  4. 产妇头汗属血虚孤阳上出《女科经纶》
  5. 产妇阴户伤损门主方《疡医大全》
  6. 产妇头汗属虚热熏蒸《女科经纶》
  7. 产妇阴户伤损门主论《疡医大全》
  8. 产妇四肢麻木《胎产指南》
  9. 产妇足冷发厥，血块又痛《胎产指南》
  10. 产妇乳汁不行有二《女科经纶》
  11. 产阁《中医词典》
  12. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  13. 产后《医学集成》
  14. 产妇乳汁不行乳汁自出《女科精要》
  15. 产后《金匮悬解》
  16. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  17. 产后《妇科秘方》
  18. 产妇乳裂《女科切要》
  19. 产后《达生编》
  20. 产妇麻后无乳《麻科活人全书》
  21. 产后《医学纲目》
  22. 产妇流注《胎产指南》
  23. 产后《医学入门》
  24. 产妇痢不分红白《胎产指南》
  25. 产后《医述》
  26. 产妇禁用诸药《胎产指南》
  27. 产后《张氏医通》
  28. 产妇忌慎法六首《外台秘要》
  29. 产后《寿世保元》
  30. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  31. 产后《临证指南医案》


产妇足冷发厥，血块又痛_《胎产指南》_中医妇科_【岐黄之术】

十八、产妇足冷发厥，血块又痛

十八、产妇足冷发厥，血块又痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤，加干姜二三帖，后用卷中补方，慎不可轻用四逆等汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、产妇心神失守，妄言妄见，似邪，失血之故
  • 当前页：十八、产妇足冷发厥，血块又痛
  • 下一页：十九、产妇痢不分红白
<<< 返回本书目录
  1. 产妇阴户伤损门主论《疡医大全》
  2. 产复康颗粒【方剂大全】
  3. 产妇血块筑痛《仁斋直指方论（附补遗）》
  4. 产后《本草纲目》完整版
  5. 产妇推行年等法并安产图《圣济总录》
  6. 产后《达生编》
  7. 产妇乳裂《女科切要》
  8. 产后《丹溪心法》
  9. 产妇麻后无乳《麻科活人全书》
  10. 产后《丹溪治法心要》
  11. 产妇流注《胎产指南》
  12. 产后《妇科秘方》
  13. 产妇颈背酸痛【疾病症状】
  14. 产后《妇科玉尺》
  15. 产妇禁用诸药《胎产指南》
  16. 产后《傅青主女科》
  17. 产妇忌慎法《外台秘要》
  18. 产后《古今医鉴》
  19. 产多《孙真人海上方》
  20. 产后《顾松园医镜》
  21. 产道异常《妇产科学》
  22. 产后《邯郸遗稿》
  23. 产道血肿【疾病症状】
  24. 产后《急救广生集》
  25. 产道损伤《妇产科学》
  26. 产后《金匮悬解》
  27. 产道裂伤【疾病症状】
  28. 产后《灸法秘传》
  29. 产道扁平型狭窄【疾病症状】
  30. 产后《临证指南医案》
  1. 产妇足冷发厥，血块又痛《胎产指南》
  2. 产妇阴户伤损门主论《疡医大全》
  3. 产阁《中医词典》
  4. 产妇阴户伤损门主方《疡医大全》
  5. 产后《医学集成》
  6. 产妇血块筑痛《仁斋直指方论（附补遗）》
  7. 产后《金匮悬解》
  8. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  9. 产后《妇科秘方》
  10. 产妇推行年等法并安产图《圣济总录》
  11. 产后《达生编》
  12. 产妇头汗属血虚孤阳上出《女科经纶》
  13. 产后《医学纲目》
  14. 产妇头汗属虚热熏蒸《女科经纶》
  15. 产后《医学入门》
  16. 产妇四肢麻木《胎产指南》
  17. 产后《医述》
  18. 产妇乳汁不行有二《女科经纶》
  19. 产后《张氏医通》
  20. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  21. 产后《寿世保元》
  22. 产妇乳汁不行乳汁自出《女科精要》
  23. 产后《临证指南医案》
  24. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  25. 产后《张聿青医案》
  26. 产妇乳裂《女科切要》
  27. 产后《古今医鉴》
  28. 产妇麻后无乳《麻科活人全书》
  29. 产后《万病回春》
  30. 产妇流注《胎产指南》
  31. 产后《顾松园医镜》


产妇痢不分红白_《胎产指南》_中医妇科_【岐黄之术】

十九、产妇痢不分红白

十九、产妇痢不分红白

  • 上一页
  • 目录
  • 相关
  • 下一页

产痢不分红白，宜服生化汤减干姜，加木香三分，连服两三帖，则血块与痢积推荡尽矣，又不损产妇血气。切不可用芩、连寒药，以停血块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、产妇足冷发厥，血块又痛
  • 当前页：十九、产妇痢不分红白
  • 下一页：二十、产后血脱大崩
<<< 返回本书目录
  1. 产妇颈背酸痛【疾病症状】
  2. 产妇流注《胎产指南》
  3. 产妇禁用诸药《胎产指南》
  4. 产妇麻后无乳《麻科活人全书》
  5. 产妇忌慎法《外台秘要》
  6. 产妇乳裂《女科切要》
  7. 产多《孙真人海上方》
  8. 产妇推行年等法并安产图《圣济总录》
  9. 产道异常《妇产科学》
  10. 产妇血块筑痛《仁斋直指方论（附补遗）》
  11. 产道血肿【疾病症状】
  12. 产妇阴户伤损门主论《疡医大全》
  13. 产道损伤《妇产科学》
  14. 产复康颗粒【方剂大全】
  15. 产道裂伤【疾病症状】
  16. 产后《本草纲目》完整版
  17. 产道扁平型狭窄【疾病症状】
  18. 产后《达生编》
  19. 产宝丸【方剂大全】
  20. 产后《丹溪心法》
  21. 产宝汤【方剂大全】
  22. 产后《丹溪治法心要》
  23. 产宝散【方剂大全】
  24. 产后《妇科秘方》
  25. 产宝方论-妇科心镜（上）《古今医统大全》
  26. 产后《妇科玉尺》
  27. 产(疒颓)土龙汤【方剂大全】
  28. 产后《傅青主女科》
  29. 蟾子《本草纲目》完整版
  30. 产后《古今医鉴》
  1. 产妇痢不分红白《胎产指南》
  2. 产妇禁用诸药《胎产指南》
  3. 产妇流注《胎产指南》
  4. 产妇忌慎法六首《外台秘要》
  5. 产妇麻后无乳《麻科活人全书》
  6. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  7. 产妇乳裂《女科切要》
  8. 产妇腹中痒《外科证治全书》
  9. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  10. 产妇腹中痒《古今医统大全》
  11. 产妇乳汁不行乳汁自出《女科精要》
  12. 产妇《胎产指南》
  13. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  14. 产妇《中医词典》
  15. 产妇乳汁不行有二《女科经纶》
  16. 产风眼《中医词典》
  17. 产妇四肢麻木《胎产指南》
  18. 产防运法《诸病源候论》
  19. 产妇头汗属虚热熏蒸《女科经纶》
  20. 产法《诸病源候论》
  21. 产妇头汗属血虚孤阳上出《女科经纶》
  22. 产多《孙真人海上方》
  23. 产妇推行年等法并安产图《圣济总录》
  24. 产道损伤《妇产科学》
  25. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  26. 产道《妇产科学》
  27. 产妇血块筑痛《仁斋直指方论（附补遗）》
  28. 产程进展缓慢《默克家庭诊疗手册》
  29. 产妇阴户伤损门主方《疡医大全》
  30. 产程分期《妇产科学》
  31. 产妇阴户伤损门主论《疡医大全》


产后血脱大崩_《胎产指南》_中医妇科_【岐黄之术】

二十、产后血脱大崩

二十、产后血脱大崩

  • 上一页
  • 目录
  • 相关
  • 下一页

宜频服生化汤，加荆芥一钱。如形色脱，服卷中补方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、产妇痢不分红白
  • 当前页：二十、产后血脱大崩
  • 下一页：二十一、产后霍乱吐痢
<<< 返回本书目录
  1. 产后血气痛《女科秘要》
  2. 产后血虚【方剂主治】
  3. 产后血气攻腹疼痛《圣济总录》
  4. 产后血晕《回春录》
  5. 产后血气烦闷方《外台秘要》
  6. 产后血晕《金匮钩玄》
  7. 产后血块论《内府秘传经验女科》
  8. 产后血晕《内府秘传经验女科》
  9. 产后血块攻筑疼痛《圣济总录》
  10. 产后血晕《女科宝鉴》
  11. 产后血尽作痛《女科秘要》
  12. 产后血晕《女科秘要》
  13. 产后血瘕方论《妇人大全良方》
  14. 产后血晕《女科秘旨》
  15. 产后血臌《洄溪医案》
  16. 产后血晕《女科切要》
  17. 产后血不止《孙真人海上方》
  18. 产后血晕《胎产秘书》
  19. 产后血崩方论《妇人大全良方》
  20. 产后血晕《卫生易简方》
  21. 产后血崩《中医妇科学》
  22. 产后血晕《医学心悟》
  23. 产后血崩《胎产指南》
  24. 产后血晕《中医妇科学》
  25. 产后血崩《胎产秘书》
  26. 产后血晕【疾病症状】
  27. 产后血崩《女科秘旨》
  28. 产后血晕【中药主治】
  29. 产后血崩《女科百问》
  30. 产后血晕【方剂主治】
  1. 产后血脱大崩《胎产指南》
  2. 产后血痛秘方《华佗神方》
  3. 产后血虚汗多遇风变痉《女科经纶》
  4. 产后血上抢心痛候《诸病源候论》
  5. 产后血虚中风病痉《女科经纶》
  6. 产后血气痛不可忍《奇效简便良方》
  7. 产后血晕《中医名词词典》
  8. 产后血气痛《女科秘要》
  9. 产后血晕《中医词典》
  10. 产后血气痛《宁坤秘籍》
  11. 产后血晕《内府秘传经验女科》
  12. 产后血气痛《中医词典》
  13. 产后血晕《胎产秘书》
  14. 产后血气攻腹疼痛《圣济总录》
  15. 产后血晕《女科秘旨》
  16. 产后血气烦闷方四首《外台秘要》
  17. 产后血晕《医学纲目》
  18. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  19. 产后血晕《冯氏锦囊秘录》
  20. 产后血闷《奇效简便良方》
  21. 产后血晕《卫生易简方》
  22. 产后血露不尽候《诸病源候论》
  23. 产后血晕《医学心悟》
  24. 产后血淋《中医词典》
  25. 产后血晕《回春录》
  26. 产后血痢，小便不通《奇效简便良方》
  27. 产后血晕《奇效简便良方》
  28. 产后血痢《奇效简便良方》
  29. 产后血晕《女科精要》
  30. 产后血块筑痛属风冷凝血《女科经纶》
  31. 产后血晕《中医妇科学》


产后霍乱吐痢_《胎产指南》_中医妇科_【岐黄之术】

二十一、产后霍乱吐痢

二十一、产后霍乱吐痢

  • 上一页
  • 目录
  • 相关
  • 下一页

多自虚中感寒，宜服生化汤加砂仁、生姜、茯苓、藿香，或六和汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、产后血脱大崩
  • 当前页：二十一、产后霍乱吐痢
  • 下一页：二十二、产后遍身痛
<<< 返回本书目录
  1. 产后霍乱吐利【方剂主治】
  2. 产后积聚症块方论《妇人大全良方》
  3. 产后霍乱方论《妇人大全良方》
  4. 产后积滞《女科秘旨》
  5. 产后霍乱《胎产指南》
  6. 产后及杂证《卫生易简方》
  7. 产后霍乱《胎产秘书》
  8. 产后极度虚弱【疾病症状】
  9. 产后霍乱《圣济总录》
  10. 产后极端行为【疾病症状】
  11. 产后霍乱《女科秘旨》
  12. 产后急劳《回春录》
  13. 产后昏谵《回春录》
  14. 产后忌食诸物《济生集》
  15. 产后喉中气急喘促方论《妇人大全良方》
  16. 产后忌食诸物《胎产指南》
  17. 产后喉中气急喘《女科百问》
  18. 产后甲状腺炎【疾病大全】
  19. 产后汗证《女科宝鉴》
  20. 产后瘕《医学衷中参西录》
  21. 产后汗多口噤筋搐类伤寒《女科秘要》
  22. 产后瘕疸突出《女科秘要》
  23. 产后汗出多而变风《女科百问》
  24. 产后将护法《医学心悟》
  25. 产后汗出多而变方论《妇人大全良方》
  26. 产后将调法《女科证治准绳》
  27. 产后汗出不止《圣济总录》
  28. 产后将调法《证治准绳·女科》
  29. 产后汗出《胎产秘书》
  30. 产后禁忌论《胎产心法》
  1. 产后霍乱吐痢《胎产指南》
  2. 产后霍乱方论《妇人大全良方》
  3. 产后积聚候《诸病源候论》
  4. 产后霍乱《胎产指南》
  5. 产后积聚瘕疝《冯氏锦囊秘录》
  6. 产后霍乱《明医指掌》
  7. 产后积聚瘕疝《女科精要》
  8. 产后霍乱《女科秘旨》
  9. 产后积聚属气血为风冷所抟《女科经纶》
  10. 产后霍乱《胎产秘书》
  11. 产后积聚症块方论《妇人大全良方》
  12. 产后霍乱《中医词典》
  13. 产后积滞《女科秘旨》
  14. 产后霍乱《圣济总录》
  15. 产后及杂证《卫生易简方》
  16. 产后昏谵《回春录》
  17. 产后急劳《回春录》
  18. 产后哕《医学纲目》
  19. 产后忌食诸物《济生集》
  20. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  21. 产后忌食诸物《胎产指南》
  22. 产后恍惚不可作风治《女科经纶》
  23. 产后瘕《医学衷中参西录》
  24. 产后狐惑《中医词典》
  25. 产后瘕疸突出《宁坤秘籍》
  26. 产后忽然中风不语《女科旨要》
  27. 产后瘕疸突出《女科秘要》
  28. 产后忽然下血成片．相似血崩《女科旨要》
  29. 产后瘕痛属风冷搏血《女科经纶》
  30. 产后喉中气急喘者，何。《卫生家宝产科备要》
  31. 产后将护法《妇人大全良方》


产后遍身痛_《胎产指南》_中医妇科_【岐黄之术】

二十二、产后遍身痛

二十二、产后遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

多自血虚气滞，服生化汤加韭白二十根，肉桂八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、产后霍乱吐痢
  • 当前页：二十二、产后遍身痛
  • 下一页：二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体
<<< 返回本书目录
  1. 产后遍身痛《女科秘旨》
  2. 产后病《女科宝鉴》
  3. 产后遍身疼痛及腰小腹痛《胎产秘书》
  4. 产后病痉《名师垂教》
  5. 产后遍身疼痛方论《妇人大全良方》
  6. 产后病目病《医宗金鉴》
  7. 产后遍身疼痛《胎产指南》
  8. 产后病目歌《眼科心法要诀》
  9. 产后遍身疼痛《女科切要》
  10. 产后病小论《中医妇科学》
  11. 产后遍身疼痛《女科百问》
  12. 产后病治法试探《三十年临证经验集》
  13. 产后便血【疾病症状】
  14. 产后病治法试探《邹孟城三十年临证经验集》
  15. 产后便血《女科撮要》
  16. 产后补虚《金匮钩玄》
  17. 产后便数淋症《胎产秘书》
  18. 产后不可用白芍辨《温病条辨》
  19. 产后便秘【疾病症状】
  20. 产后不凭脉论《三指禅》
  21. 产后便览《女科秘要》
  22. 产后不宜汗下利小便论《妇科秘书》
  23. 产后便览《济生集》
  24. 产后不宜汗下利小便论《胎产心法》
  25. 产后痹痛《回春录》
  26. 产后不语《女科百问》
  27. 产后崩中【方剂主治】
  28. 产后不语《女科切要》
  29. 产后崩泄《女科秘要》
  30. 产后不语《医学心悟》
  1. 产后遍身痛《胎产指南》
  2. 产后遍身痛《女科秘旨》
  3. 产后病《新修本草》
  4. 产后遍身疼痛者，何。《卫生家宝产科备要》
  5. 产后病戒用发表一切不可用风药《女科经纶》
  6. 产后遍身疼痛属血气失其常度《女科经纶》
  7. 产后病痉《名师垂教》
  8. 产后遍身疼痛及腰小腹痛《胎产秘书》
  9. 产后病痉《中医词典》
  10. 产后遍身疼痛方论《妇人大全良方》
  11. 产后病痉属阴虚内热生风《女科经纶》
  12. 产后遍身疼痛《女科切要》
  13. 产后病目病《医宗金鉴》
  14. 产后遍身疼痛《女科百问》
  15. 产后病目歌《眼科心法要诀》
  16. 产后遍身疼痛《胎产指南》
  17. 产后病小论《中医妇科学》
  18. 产后遍身疼痛《中医词典》
  19. 产后病治法试探《邹孟城三十年临证经验集》
  20. 产后遍身疼《明医指掌》
  21. 产后病治法试探《三十年临证经验集》
  22. 产后遍身浮肿．气虚潮热《女科旨要》
  23. 产后补虚《金匮钩玄》
  24. 产后便血《女科撮要》
  25. 产后不可用白芍辨《温病条辨》
  26. 产后便数淋症《胎产秘书》
  27. 产后不可作诸虚不足治《女科经纶》
  28. 产后便难属内亡津液《女科经纶》
  29. 产后不凭脉论《三指禅》
  30. 产后便难《女科精要》
  31. 产后不宜汗下利小便论《胎产心法》


产后起居太早，产户感风寒作痛衣被等亦难近身体_《胎产指南》_中医妇科_【岐黄之术】

二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体

二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤加桂枝、独活、防风，以散风寒。

产户感风，如生痈毒，时医皆言生痈毒。唯一僧言∶产七日内，起居风入产户，风性热，即痛甚，祛风可愈。予羡其明见，不隐其方，勿误生痈疽而服败毒散，服当用祛风定痛散。

当归（三钱） 独活 防风 肉桂（各五分） 川芎（一钱） 茯苓（一钱） 荆芥（五分） 生地（二钱） 枣（五个）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、产后遍身痛
  • 当前页：二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体
  • 下一页：二十四、产后发痈疽
<<< 返回本书目录
  1. 产后脾虚冒寒《轩岐救正论》
  2. 产后气喘《女科切要》
  3. 产后膨胀《胎产秘书》
  4. 产后气短发喘《胎产秘书》
  5. 产后呕吐《女科切要》
  6. 产后气短汗喘痰嗽声重《女科秘要》
  7. 产后呕逆不食方论《妇人大全良方》
  8. 产后气短似喘《家传女科经验摘奇》
  9. 产后呕逆不食《胎产指南》
  10. 产后气短似喘《女科秘要》
  11. 产后呕逆不食《女科秘旨》
  12. 产后气短似喘《胎产指南》
  13. 产后呕逆《胎产秘书》
  14. 产后气急《女科秘要》
  15. 产后呕逆《圣济总录》
  16. 产后气血竭汗多形色脱《女科秘要》
  17. 产后呕不纳谷《女科秘要》
  18. 产后全身酸痛【疾病症状】
  19. 产后衄血《女科切要》
  20. 产后热闷气上转为香港脚《女科百问》
  21. 产后疟疾《女科切要》
  22. 产后热闷气上转为香港脚方论《妇人大全良方》
  23. 产后疟疾《女科撮要》
  24. 产后热蒸成痨瘵症《胎产秘书》
  25. 产后疟《医学纲目》
  26. 产后如狂喘满《女科切要》
  27. 产后尿胞坠下《女科切要》
  28. 产后乳房萎缩【疾病症状】
  29. 产后脑垂体前叶功能减退症危象《急诊医学》
  30. 产后乳疾《医学心悟》
  1. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  2. 产后脐下痛作恶露不尽论《女科经纶》
  3. 产后气喘《傅青主女科》
  4. 产后癖候《诸病源候论》
  5. 产后气喘《冯氏锦囊秘录》
  6. 产后痞满《中医词典》
  7. 产后气喘《女科精要》
  8. 产后脾虚冒寒《轩岐救正论》
  9. 产后气喘《女科切要》
  10. 产后膨胀《胎产秘书》
  11. 产后气喘急《明医指掌》
  12. 产后膨胀《中医词典》
  13. 产后气喘秘方《华佗神方》
  14. 产后呕吐属脾胃病分证用药《女科经纶》
  15. 产后气喘属败血停凝上熏于肺《女科经纶》
  16. 产后呕吐属肠胃燥涩气逆《女科经纶》
  17. 产后气喘属孤阳绝阴《女科经纶》
  18. 产后呕吐秘方《华佗神方》
  19. 产后气短发喘《胎产秘书》
  20. 产后呕吐．饮食不下．腹胀《女科旨要》
  21. 产后气短汗喘痰嗽声重《女科秘要》
  22. 产后呕吐《女科切要》
  23. 产后气短似喘《家传女科经验摘奇》
  24. 产后呕吐《女科精要》
  25. 产后气短似喘《胎产指南》
  26. 产后呕吐《冯氏锦囊秘录》
  27. 产后气短似喘《女科秘要》
  28. 产后呕吐《中医词典》
  29. 产后气急《宁坤秘籍》
  30. 产后呕水《奇效简便良方》
  31. 产后气急《女科秘要》


产后发痈疽_《胎产指南》_中医妇科_【岐黄之术】

二十四、产后发痈疽

二十四、产后发痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

宜生化汤加连翘、花粉各一钱，甘草节八分。如心下恶心、烦闷，用滴乳香一钱，绿豆粉五钱，和服。切不可用败毒散、大黄等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体
  • 当前页：二十四、产后发痈疽
  • 下一页：二十五、产妇四肢麻木
<<< 返回本书目录
  1. 产后发热原有七因《医学传心录》
  2. 产后烦闷《圣济总录》
  3. 产后发热【疾病症状】
  4. 产后方诀《妇科秘方》
  5. 产后发热《中医妇科学》
  6. 产后防晕方《洪氏集验方》
  7. 产后发热《医学心悟》
  8. 产后肥胖【疾病症状】
  9. 产后发热《医学纲目》
  10. 产后忿怒《家传女科经验摘奇》
  11. 产后发热《女科切要》
  12. 产后忿怒《女科秘旨》
  13. 产后发热《女科宝鉴》
  14. 产后忿怒《胎产秘书》
  15. 产后发热《明医杂着》
  16. 产后忿怒《胎产指南》
  17. 产后发热《景岳全书》
  18. 产后风【疾病大全】
  19. 产后发热《回春录》
  20. 产后风热《洄溪医案》
  21. 产后发热《妇人规》
  22. 产后风痿《女科切要》
  23. 产后发痉《景岳全书》
  24. 产后风虚劳冷方论《妇人大全良方》
  25. 产后发痉《回春录》
  26. 产后风虚瘦损方《外台秘要》
  27. 产后发痉《妇人规》
  28. 产后服消耗药增满闷积久成胀《女科秘要》
  29. 产后发?（?当作痉）《女科撮要》
  30. 产后浮肿《女科切要》
  1. 产后发痈疽《胎产指南》
  2. 产后发热原有七因《医学传心录》
  3. 产后发痈疽不可用治毒药《女科经纶》
  4. 产后发热属阴虚阳浮于外《女科经纶》
  5. 产后烦闷《圣济总录》
  6. 产后发热属阴虚生内热《女科经纶》
  7. 产后烦闷秘方《华佗神方》
  8. 产后发热属血脱阳无所附《女科经纶》
  9. 产后烦躁口渴《胎产指南》
  10. 产后发热属肝虚血燥《女科经纶》
  11. 产后方诀《妇科秘方》
  12. 产后发热秘方《华佗神方》
  13. 产后防晕方《洪氏集验方》
  14. 产后发热不可作火治误用寒凉《女科经纶》
  15. 产后忿怒《中医词典》
  16. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  17. 产后忿怒《家传女科经验摘奇》
  18. 产后发热．恶寒．疟者何也《女科旨要》
  19. 产后忿怒《胎产秘书》
  20. 产后发热《评注产科心法》
  21. 产后忿怒《女科秘旨》
  22. 产后发热《女科切要》
  23. 产后忿怒《胎产指南》
  24. 产后发热《中医妇科学》
  25. 产后忿怒心胸满闷《胎产指南》
  26. 产后发热《女科精要》
  27. 产后风痉《中医名词词典》
  28. 产后发热《妇人规》
  29. 产后风痉秘方《华佗神方》
  30. 产后发热《回春录》
  31. 产后风冷虚劳《中医词典》


产妇四肢麻木_《胎产指南》_中医妇科_【岐黄之术】

二十五、产妇四肢麻木

二十五、产妇四肢麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚甚，宜服生化汤加浮萍；如血脱崩麻木宜服卷中补方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、产后发痈疽
  • 当前页：二十五、产妇四肢麻木
  • 下一页：二十六、产后目痛，昏热赤肿
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇四肢麻木《胎产指南》
  2. 产妇乳汁不行有二《女科经纶》
  3. 产妇头汗属虚热熏蒸《女科经纶》
  4. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  5. 产妇头汗属血虚孤阳上出《女科经纶》
  6. 产妇乳汁不行乳汁自出《女科精要》
  7. 产妇推行年等法并安产图《圣济总录》
  8. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  9. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  10. 产妇乳裂《女科切要》
  11. 产妇血块筑痛《仁斋直指方论（附补遗）》
  12. 产妇麻后无乳《麻科活人全书》
  13. 产妇阴户伤损门主方《疡医大全》
  14. 产妇流注《胎产指南》
  15. 产妇阴户伤损门主论《疡医大全》
  16. 产妇痢不分红白《胎产指南》
  17. 产妇足冷发厥，血块又痛《胎产指南》
  18. 产妇禁用诸药《胎产指南》
  19. 产阁《中医词典》
  20. 产妇忌慎法六首《外台秘要》
  21. 产后《医学集成》
  22. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  23. 产后《金匮悬解》
  24. 产妇腹中痒《外科证治全书》
  25. 产后《妇科秘方》
  26. 产妇腹中痒《古今医统大全》
  27. 产后《达生编》
  28. 产妇《胎产指南》
  29. 产后《医学纲目》
  30. 产妇《中医词典》
  31. 产后《医学入门》


产后目痛，昏热赤肿_《胎产指南》_中医妇科_【岐黄之术】

二十六、产后目痛，昏热赤肿

二十六、产后目痛，昏热赤肿

  • 上一页
  • 目录
  • 相关
  • 下一页

宜生化汤加荆芥，切不可用洗心散，芩、连、栀、柏等方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、产妇四肢麻木
  • 当前页：二十六、产后目痛，昏热赤肿
  • 下一页：二十七、产后因怒，或偶吐血
<<< 返回本书目录
  1. 产后目病【疾病大全】
  2. 产后脑垂体前叶功能减退症危象《急诊医学》
  3. 产后目病《张氏医通》
  4. 产后尿胞坠下《女科切要》
  5. 产后泌尿道感染【疾病大全】
  6. 产后疟《医学纲目》
  7. 产后门主方加减（载后）《妇科秘方》
  8. 产后疟疾《女科撮要》
  9. 产后门汇方《医宗金鉴》
  10. 产后疟疾《女科切要》
  11. 产后门汇方《妇科心法要诀》
  12. 产后衄血《女科切要》
  13. 产后门《王旭高临证医案》
  14. 产后呕不纳谷《女科秘要》
  15. 产后门《评注产科心法》
  16. 产后呕逆《圣济总录》
  17. 产后门《女科切要》
  18. 产后呕逆《胎产秘书》
  19. 产后门《妇人大全良方》
  20. 产后呕逆不食《女科秘旨》
  21. 产后冒闷汗出不识人方论《妇人大全良方》
  22. 产后呕逆不食《胎产指南》
  23. 产后脉诀论《妇科秘书》
  24. 产后呕逆不食方论《妇人大全良方》
  25. 产后脉法《女科切要》
  26. 产后呕吐《女科切要》
  27. 产后脉辨《胎产指南》
  28. 产后膨胀《胎产秘书》
  29. 产后论治《类证治裁》
  30. 产后脾虚冒寒《轩岐救正论》
  1. 产后目痛，昏热赤肿《胎产指南》
  2. 产后目痛《中医词典》
  3. 产后脑垂体前叶功能减退症危象《急诊医学》
  4. 产后目瞑候《诸病源候论》
  5. 产后内极七病《中医词典》
  6. 产后目瞑《中医词典》
  7. 产后内极七病候《诸病源候论》
  8. 产后目病《张氏医通》
  9. 产后内伤喘《症因脉治》
  10. 产后目病《中医词典》
  11. 产后溺淋《中医词典》
  12. 产后目闭《中医词典》
  13. 产后尿胞坠下《女科切要》
  14. 产后面黑《中医词典》
  15. 产后尿闭《奇效简便良方》
  16. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  17. 产后尿脬破损小便直流《奇效简便良方》
  18. 产后门主方加减（载后）《妇科秘方》
  19. 产后尿脬脱出《奇效简便良方》
  20. 产后门汇方《妇科心法要诀》
  21. 产后尿血《中医词典》
  22. 产后门汇方《医宗金鉴》
  23. 产后尿血《奇效简便良方》
  24. 产后门《评注产科心法》
  25. 产后尿血候《诸病源候论》
  26. 产后门《女科切要》
  27. 产后尿血秘方《华佗神方》
  28. 产后门《王旭高临证医案》
  29. 产后疟《中医词典》
  30. 产后门《妇人大全良方》
  31. 产后疟《中医词典》


产后因怒，或偶吐血_《胎产指南》_中医妇科_【岐黄之术】

二十七、产后因怒，或偶吐血

二十七、产后因怒，或偶吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

宜生化汤减川芎，用当归二钱、去尾，荆芥八分，犀角末八分。慎不可用生地、黄柏等凉药方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、产后目痛，昏热赤肿
  • 当前页：二十七、产后因怒，或偶吐血
  • 下一页：二十八、产后卒然口噤牙颤，手足抽搐类中风
<<< 返回本书目录
  1. 产后抑郁症【疾病大全】
  2. 产后阴户翻出《女科切要》
  3. 产后抑郁【疾病症状】
  4. 产后阴门发痒《胎产秘书》
  5. 产后以甘温退虚热说《市隐庐医学杂着》
  6. 产后阴门生疮《胎产秘书》
  7. 产后遗尿《女科秘旨》
  8. 产后阴脱《女科切要》
  9. 产后宜补宜泻论《温病条辨》
  10. 产后阴脱玉门不闭方论《妇人大全良方》
  11. 产后一月恶露重来《女科秘要》
  12. 产后阴下脱方《外台秘要》
  13. 产后一十八证-胎产须知 《古今医统大全》
  14. 产后阴下有物脱出产肠不收《济阴纲目》
  15. 产后药误须知《胎产心法》
  16. 产后阴虚《女科切要》
  17. 产后药误须知《妇科秘书》
  18. 产后阴痒《女科切要》
  19. 产后腰痛方论《妇人大全良方》
  20. 产后饮食论《济生集》
  21. 产后腰痛《医学心悟》
  22. 产后痈疽《医宗金鉴》
  23. 产后腰痛《胎产指南》
  24. 产后用药十误《宁坤秘籍》
  25. 产后腰痛《圣济总录》
  26. 产后用药十误《胎产秘书》
  27. 产后腰痛《女科秘旨》
  28. 产后用药十误《胎产指南》
  29. 产后阳明病《经方实验录》
  30. 产后瘀血腹痛【中药主治】
  1. 产后因怒，或偶吐血《胎产指南》
  2. 产后以甘温退虚热说《市隐庐医学杂着》
  3. 产后阴道开候《诸病源候论》
  4. 产后以大补气血为主《女科经纶》
  5. 产后阴道痛肿候《诸病源候论》
  6. 产后遗尿候《诸病源候论》
  7. 产后阴翻《奇效简便良方》
  8. 产后遗尿《奇效简便良方》
  9. 产后阴户翻出《女科切要》
  10. 产后遗尿《医学纲目》
  11. 产后阴户生虫一对《奇效简便良方》
  12. 产后遗尿《女科秘旨》
  13. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  14. 产后遗尿《中医词典》
  15. 产后阴冷秘方《华佗神方》
  16. 产后遗溺秘方《华佗神方》
  17. 产后阴门发痒《胎产秘书》
  18. 产后遗粪秘方《华佗神方》
  19. 产后阴门生疮《胎产秘书》
  20. 产后遗粪《中医词典》
  21. 产后阴秘方《华佗神方》
  22. 产后宜用芍药论《女科经纶》
  23. 产后阴痛《中医词典》
  24. 产后宜戒《中医词典》
  25. 产后阴脱《医学纲目》
  26. 产后宜补宜泻论《温病条辨》
  27. 产后阴脱《冯氏锦囊秘录》
  28. 产后一月恶露重来如血水不止《宁坤秘籍》
  29. 产后阴脱《女科精要》
  30. 产后一月恶露重来《女科秘要》
  31. 产后阴脱《女科切要》


产后卒然口噤牙颤，手足抽搐类中风_《胎产指南》_中医妇科_【岐黄之术】

二十八、产后卒然口噤牙颤，手足抽搐类中风

二十八、产后卒然口噤牙颤，手足抽搐类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

宜生化汤加天麻、羌活、防风，姜引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、产后因怒，或偶吐血
  • 当前页：二十八、产后卒然口噤牙颤，手足抽搐类中风
  • 下一页：二十九、产后烦躁口渴
<<< 返回本书目录
  1. 产后卒患淋方《外台秘要》
  2. 产户痛《盘珠集胎产症治》
  3. 产后总论《张氏妇科》
  4. 产户下物《沈氏女科辑要》
  5. 产后总论《温病条辨》
  6. 产碱杆菌肺炎【疾病大全】
  7. 产后总论《胎产秘书》
  8. 产科X线诊断《放射诊断学》
  9. 产后总论《家传女科经验摘奇》
  10. 产科病历《病历书写规范》
  11. 产后总论《傅青主女科》
  12. 产科播散性血管内凝血【疾病大全】
  13. 产后总论《产宝》
  14. 产科二十一论评《三因极一病证方论》
  15. 产后自汗盗汗【疾病症状】
  16. 产科论序《三因极一病证方论》
  17. 产后子宫突出《女科秘要》
  18. 产科休克【疾病大全】
  19. 产后子宫收缩【疾病症状】
  20. 产力异常《妇产科学》
  21. 产后诸症治法（续上）《傅青主女科》
  22. 产力异常【疾病症状】
  23. 产后诸症治法《傅青主女科》
  24. 产力异常性难产【疾病大全】
  25. 产后诸症《张氏妇科》
  26. 产灵丹【方剂大全】
  27. 产后诸症《丹台玉案》
  28. 产门不闭证治《妇科心法要诀》
  29. 产后诸症《笔花医镜》
  30. 产门不闭证治《医宗金鉴》
  1. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  2. 产后卒患淋方五首《外台秘要》
  3. 产户不敛《中医词典》
  4. 产后总论《竹林女科证治》
  5. 产户痛《盘珠集胎产症治》
  6. 产后总论《温病条辨》
  7. 产户下物《沈氏女科辑要》
  8. 产后总论《胎产秘书》
  9. 产户一物如胞《古今医统大全》
  10. 产后总论《家传女科经验摘奇》
  11. 产惊悸《医学纲目》
  12. 产后总论《张氏妇科》
  13. 产科《中医词典》
  14. 产后总论《产宝》
  15. 产科X线诊断《放射诊断学》
  16. 产后总论《傅青主女科》
  17. 产科病历《病历书写规范》
  18. 产后自汗秘方《华佗神方》
  19. 产科二十一论评《三因极一病证方论》
  20. 产后自汗《中医词典》
  21. 产科论序《三因极一病证方论》
  22. 产后子死消乳法《仁术便览》
  23. 产科弥散性血管内凝血《急诊医学》
  24. 产后子宫突出《女科秘要》
  25. 产科手术《默克家庭诊疗手册》
  26. 产后子宫突出《宁坤秘籍》
  27. 产力《妇产科学》
  28. 产后子宫不收《中医词典》
  29. 产力异常《妇产科学》
  30. 产后子肠掉出秘方《华佗神方》
  31. 产脉辨生死之法《女科经纶》


产后烦躁口渴_《胎产指南》_中医妇科_【岐黄之术】

二十九、产后烦躁口渴

二十九、产后烦躁口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服生化汤及生脉散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、产后卒然口噤牙颤，手足抽搐类中风
  • 当前页：二十九、产后烦躁口渴
  • 下一页：一、论血块
<<< 返回本书目录
  1. 产后烦闷《圣济总录》
  2. 产后方诀《妇科秘方》
  3. 产后发热原有七因《医学传心录》
  4. 产后防晕方《洪氏集验方》
  5. 产后发热【疾病症状】
  6. 产后肥胖【疾病症状】
  7. 产后发热《中医妇科学》
  8. 产后忿怒《家传女科经验摘奇》
  9. 产后发热《医学心悟》
  10. 产后忿怒《女科秘旨》
  11. 产后发热《医学纲目》
  12. 产后忿怒《胎产秘书》
  13. 产后发热《女科切要》
  14. 产后忿怒《胎产指南》
  15. 产后发热《女科宝鉴》
  16. 产后风【疾病大全】
  17. 产后发热《明医杂着》
  18. 产后风热《洄溪医案》
  19. 产后发热《景岳全书》
  20. 产后风痿《女科切要》
  21. 产后发热《回春录》
  22. 产后风虚劳冷方论《妇人大全良方》
  23. 产后发热《妇人规》
  24. 产后风虚瘦损方《外台秘要》
  25. 产后发痉《景岳全书》
  26. 产后服消耗药增满闷积久成胀《女科秘要》
  27. 产后发痉《回春录》
  28. 产后浮肿《女科切要》
  29. 产后发痉《妇人规》
  30. 产后腹痛《妇人规》
  1. 产后烦躁口渴《胎产指南》
  2. 产后烦闷秘方《华佗神方》
  3. 产后方诀《妇科秘方》
  4. 产后烦闷《圣济总录》
  5. 产后防晕方《洪氏集验方》
  6. 产后发痈疽不可用治毒药《女科经纶》
  7. 产后忿怒《中医词典》
  8. 产后发痈疽《胎产指南》
  9. 产后忿怒《家传女科经验摘奇》
  10. 产后发热原有七因《医学传心录》
  11. 产后忿怒《胎产秘书》
  12. 产后发热属阴虚阳浮于外《女科经纶》
  13. 产后忿怒《女科秘旨》
  14. 产后发热属阴虚生内热《女科经纶》
  15. 产后忿怒《胎产指南》
  16. 产后发热属血脱阳无所附《女科经纶》
  17. 产后忿怒心胸满闷《胎产指南》
  18. 产后发热属肝虚血燥《女科经纶》
  19. 产后风痉《中医名词词典》
  20. 产后发热秘方《华佗神方》
  21. 产后风痉秘方《华佗神方》
  22. 产后发热不可作火治误用寒凉《女科经纶》
  23. 产后风冷虚劳《中医词典》
  24. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  25. 产后风冷虚劳候《诸病源候论》
  26. 产后发热．恶寒．疟者何也《女科旨要》
  27. 产后风瘫秘方《华佗神方》
  28. 产后发热《评注产科心法》
  29. 产后风痿《中医词典》
  30. 产后发热《女科切要》
  31. 产后风痿《明医指掌》


论血块_《胎产指南》_中医妇科_【岐黄之术】

一、论血块

一、论血块

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病倍于男子，因产之症偏多也。夫产后血块，医家所当先论，毋视为轻而忽之也。

因古《局方》偏用苏木、蓬、棱，峻攻块痛，反损破新血，而重虚产妇，俾后学世相授受，信用误人，不知几千年矣。无异于刃之杀人也，故特书列首章，普告事产者，勿视血块症轻，而妄用苏木、蓬、棱，以轻人命也。一应散血方、破血药，虽山楂性缓，不可单用，俱害人性命者也。

生化汤治血块，娩后化旧生新之圣药也。又加益母丸，鹿角灰，就用生化汤送一钱。外用烘热衣服暖和块痛处，虽暑月亦要和暖。大抵产妇劳伤气血，并虚娩子后，无力送胞送块，留滞腹中作痛，甚有气不运而昏迷晕厥，切不可妄论恶血抢心，妄用苏木等散血之剂以杀人也。只频服生化汤几帖，实时块消痛止，神清气复而顿爽，舒畅平安矣。行血如生地、牛膝。

败血如三棱、蓬术，俗用山楂、沙糖消块，姜、椒、艾、酒定痛，多致淋、崩、昏晕等症。

生化汤 凡孕至七个月，照方预买川芎二两，当归五两，桃仁五钱，炙甘草五钱，干姜五钱。就制下，至胞衣一破，速煎一帖，候儿生下，即服。不问正产半产，俱宜服两帖，消块生血。每帖川芎三钱，当归八钱，甘草五分，干姜四分，桃仁十粒（去皮尖，炒）。水二盅，煎七分，加酒六七匙，稍热服，渣留后帖，并煎两帖，共三煎，要在一时辰内未进食之先，继相频服，则下焦血块速化，新血骤长，自无晕厥。且产妇多服一帖，渐增精神，不厌药之频也。若照常症一日服一帖，岂能挽回将绝之气血也?若胎前素弱虚人，一见危症堕胎，要不拘帖数，服至病退止药。若产妇劳甚，血崩形色脱，加人参三四钱在内，频灌无虞。若汗多气促，亦加人参三、四钱在生化汤内，血块无滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、产后烦躁口渴
  • 当前页：一、论血块
  • 下一页：二、论血晕
<<< 返回本书目录
  1. 论血块《胎产指南》
  2. 论血热痘症禁忌《冯氏锦囊秘录》
  3. 论血臌治法《医学衷中参西录》
  4. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  5. 论血风劳《济阴纲目》
  6. 论血瘀腹痛法当收止《济阴纲目》
  7. 论血痹《中藏经》
  8. 论血晕《胎产指南》
  9. 论血崩因虚热《济阴纲目》
  10. 论熏陆香《苏沈良方》
  11. 论血崩《外科理例》
  12. 论熏消法《疡医大全》
  13. 论血《济阴纲目》
  14. 论沿身骨脉及要害去处《洗冤集录》
  15. 论穴分寸《幼科推拿秘书》
  16. 论颜色轻重《冯氏锦囊秘录》
  17. 论穴道《难经》
  18. 论眼昏花捷要《秘传眼科龙木论》
  19. 论悬痈《外科枢要》
  20. 论眼捷法《秘传眼科龙木论》
  21. 论徐岳生将成痿痹之证《寓意草》
  22. 论眼证分表里治《原机启微》
  23. 论虚症补气不补血《冯氏锦囊秘录》
  24. 论验轻重伤诀《跌打秘方》
  25. 论虚邪治法《景岳全书》
  26. 论验透膜法《疡医大全》
  27. 论虚损劳瘵《虚损启微》
  28. 论阳常有余《质疑录》
  29. 论虚损传变《虚损启微》
  30. 论阳疮毒似阴疮《疡医大全》
  1. 论血块《胎产指南》
  2. 论血臌治法《医学衷中参西录》
  3. 论血热痘症禁忌《冯氏锦囊秘录》
  4. 论血风劳《济阴纲目》
  5. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  6. 论血痹《华佗神方》
  7. 论血陷二痘《冯氏锦囊秘录》
  8. 论血痹《中藏经》
  9. 论血瘀腹痛法当收止《济阴纲目》
  10. 论血崩因虚热《济阴纲目》
  11. 论血晕《类证治裁》
  12. 论血崩《外科理例》
  13. 论血晕《胎产指南》
  14. 论血《济阴纲目》
  15. 论熏陆香《苏沈良方》
  16. 论穴分寸《幼科推拿秘书》
  17. 论熏消法《疡医大全》
  18. 论悬痈《外科枢要》
  19. 论沿身骨脉及要害去处《洗冤集录》
  20. 论徐岳生将成痿痹之证《寓意草》
  21. 论颜色轻重《冯氏锦囊秘录》
  22. 论虚症补气不补血《冯氏锦囊秘录》
  23. 论眼昏花捷要《秘传眼科龙木论》
  24. 论虚邪治法《景岳全书》
  25. 论眼捷法《秘传眼科龙木论》
  26. 论虚损劳瘵《虚损启微》
  27. 论眼证分表里治《原机启微》
  28. 论虚损传变《虚损启微》
  29. 论验轻重伤诀《跌打秘方》
  30. 论虚实二症歌《针灸大成》
  31. 论验透膜法《疡医大全》


论血晕_《胎产指南》_中医妇科_【岐黄之术】

二、论血晕

二、论血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩之后，眼见黑花，头眩昏晕，不知人事，谓之血晕。其因有三∶一因劳倦甚而气竭神昏；二因血大脱而气欲绝；三因痰火乘虚泛上，而神不清，患此三者，皆魂不随神，往来机运而几息也。当急服预煎下生化汤，以行块定痛，化旧生新，实时血生气转，神渐清而心有主，频服二三帖完，其昏乱即定，乃芎归性有化生之功也。若偏信古方，认晕症为恶血抢上迷心，而轻用散血之剂，认谓痰火，而治以降火清凉之方，误之甚也。外以醋韭冲鼻之法，烧漆之方，亦不可缓。医者不可妄论恶血上抢心，而用苏木等以峻攻新血，又不可信用古方，用牡丹夺命之方以败血，而反损人之命也。再叮咛临产之际，必用预煎生化汤，预烧硬石子秤锤，候儿下地，连服两三帖，药共三煎。又产妇枕边用醋韭投锤子瓶之法，决无晕症。

又儿生下时，举家不可喜子慢母，产母亦不可顾子忘倦。又不可产讫即卧，或忿怒气逆，皆要血逆致晕，至嘱，附方于后。

加减生化汤 治产后三等血晕。

川芎（三钱） 当归（六钱） 干姜（四分） 桃仁（十粒） 炙甘草（五分） 荆芥（五分）

枣引，水煎。

加减法 劳倦昏而甚，及血崩、气血脱而晕，并宜速灌生化汤两帖。如形色脱，或汗多而脱，皆用急服一帖，后即加人参三四钱，肉桂四分，决不可疑参为补而缓服。又痰火乘虚泛上而晕，方内加橘红四分，虚甚亦可加参二钱，肥人多痰，再加竹沥七分酒盏，姜汁少许。以上三等晕症，并不可用苏木破血等药，其血块痛甚，兼送益母一法，或送鹿灰，或元胡索，或用独行散。以上消块方，服一方见效，不须易方。

从权救急加参生化汤 治产后形色脱晕，或汗脱晕。

川芎（二钱） 当归（四钱） 干姜（四分） 桃仁（十粒） 炙甘草（四分） 人参（三钱）

水煎服。

血块痛甚，加肉桂七分。渴，加麦冬一钱，五味子十粒。汗多，加麻黄根一钱。如块不痛，加黄 一钱以止汗。伤饭面，加炒神曲八分，麦芽五分。伤肉，加山楂五分，砂仁四分。人参补而行， 术补而不行，故产后七日，血块未除，宁用人参，不可用 、术、地。予见庸医用此，致心腹痛而毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、论血块
  • 当前页：二、论血晕
  • 下一页：三、论产后厥症
<<< 返回本书目录
  1. 论血晕《胎产指南》
  2. 论熏陆香《苏沈良方》
  3. 论血瘀腹痛法当收止《济阴纲目》
  4. 论熏消法《疡医大全》
  5. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  6. 论沿身骨脉及要害去处《洗冤集录》
  7. 论血热痘症禁忌《冯氏锦囊秘录》
  8. 论颜色轻重《冯氏锦囊秘录》
  9. 论血块《胎产指南》
  10. 论眼昏花捷要《秘传眼科龙木论》
  11. 论血臌治法《医学衷中参西录》
  12. 论眼捷法《秘传眼科龙木论》
  13. 论血风劳《济阴纲目》
  14. 论眼证分表里治《原机启微》
  15. 论血痹《中藏经》
  16. 论验轻重伤诀《跌打秘方》
  17. 论血崩因虚热《济阴纲目》
  18. 论验透膜法《疡医大全》
  19. 论血崩《外科理例》
  20. 论阳常有余《质疑录》
  21. 论血《济阴纲目》
  22. 论阳疮毒似阴疮《疡医大全》
  23. 论穴分寸《幼科推拿秘书》
  24. 论阳厥极深《刘河间伤寒医鉴》
  25. 论穴道《难经》
  26. 论阳明兼证用药法《医学心悟》
  27. 论悬痈《外科枢要》
  28. 论阳证似阴《温疫论》
  29. 论徐岳生将成痿痹之证《寓意草》
  30. 论杨季蘅风废之证并答门人四问《寓意草》
  1. 论血晕《胎产指南》
  2. 论血晕《类证治裁》
  3. 论熏陆香《苏沈良方》
  4. 论血瘀腹痛法当收止《济阴纲目》
  5. 论熏消法《疡医大全》
  6. 论血陷二痘《冯氏锦囊秘录》
  7. 论沿身骨脉及要害去处《洗冤集录》
  8. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  9. 论颜色轻重《冯氏锦囊秘录》
  10. 论血热痘症禁忌《冯氏锦囊秘录》
  11. 论眼昏花捷要《秘传眼科龙木论》
  12. 论血块《胎产指南》
  13. 论眼捷法《秘传眼科龙木论》
  14. 论血臌治法《医学衷中参西录》
  15. 论眼证分表里治《原机启微》
  16. 论血风劳《济阴纲目》
  17. 论验轻重伤诀《跌打秘方》
  18. 论血痹《华佗神方》
  19. 论验透膜法《疡医大全》
  20. 论血痹《中藏经》
  21. 论阳常有余《质疑录》
  22. 论血崩因虚热《济阴纲目》
  23. 论阳疮毒似阴疮《疡医大全》
  24. 论血崩《外科理例》
  25. 论阳厥《华佗神方》
  26. 论血《济阴纲目》
  27. 论阳厥极深《刘河间伤寒医鉴》
  28. 论穴分寸《幼科推拿秘书》
  29. 论阳明兼证用药法《医学心悟》
  30. 论悬痈《外科枢要》
  31. 论阳证似阴《温疫论》


论产后厥症_《胎产指南》_中医妇科_【岐黄之术】

三、论产后厥症

三、论产后厥症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产用力过多，劳倦伤脾，孤脏不能注于四旁，故足冷而厥气上行焉。经云∶阳气衰于下，则为寒厥是也。非急方不能举气以归源，非大补不能回阳而复神，岂钱数归参，照常症一日一帖，所能扶救将绝之气血耶?必用加参生化汤，倍参连服两帖，斯气血旺而神复，厥自止矣。若服药而有渴，另用生脉散，多参以代茶，助津以救脏燥也，此经验之确论，毋得有议焉。虽又有四肢逆冷泻痢，症类伤寒阴症，又难用四逆汤，亦必用倍参生化汤，佐以炙姜，或附子一片，则可回阳止逆，又可以行参、归之功矣。经云∶脾，孤脏也，四旁，心、肝、肺、肾也。又云∶身体劳苦伤于脾。又云∶厥气上行，满脉去形。立二方分先后∶

加参生化汤 治新产发厥，块痛未止，不可加 术。

川芎（二钱） 当归（四钱） 干姜（四分） 甘草（四分） 人参（二钱） 桃仁（十二粒）

水煎，连服二帖。

滋荣益气复神汤 治产后发厥，问无块痛，可服此方。

川芎（一钱） 白术（一钱） 黄 （一钱） 人参（三钱） 当归（三钱） 怀熟地（二钱） 炙甘（四分） 麦冬（一钱） 五味子（十粒） 陈皮（四分） 附子（五分）

水煎。

汗多加麻黄根一钱，枣仁一钱。大便不通，加肉苁蓉二钱。

大抵产后晕厥，二症相类，皆气血并竭，神将去而机几息，仅有一丝之生意耳，若非急方急服，岂能挽回将绝之元气耶。但晕在临盆，急症尤甚，子厥宜并灌生化汤几帖，先补气血之亏，实时块化血旺，而神清晕止，产妇有精神矣。若无汗脱、形脱、气促症见，参 不须加也。厥症在分娩之后，气血两竭，宜用倍参生化汤，并补气血之亏，止厥以复神焉。又非偏补血分可治愈，要知晕有块痛， 术未可遂加。厥证问无块痛， 、术、地黄并用，无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、论血晕
  • 当前页：三、论产后厥症
  • 下一页：四、产后血崩
<<< 返回本书目录
  1. 论产后厥症《胎产指南》
  2. 论产后三禁《妇人规》
  3. 论产后服热药之误《济阴纲目》
  4. 论产后三禁《景岳全书》
  5. 论产后当大补气血为主《女科折衷纂要》
  6. 论产后伤寒与胎前有别法《伤寒六书》
  7. 论产后当大补气血《景岳全书》
  8. 论产后调护《女科秘旨》
  9. 论产后大补血气为主《济阴纲目》
  10. 论产后调理法《济阴纲目》
  11. 论产后大补气血《妇人规》
  12. 论肠结治法《医学衷中参西录》
  13. 论产后疮疡《疡医大全》
  14. 论肠覃《济阴纲目》
  15. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  16. 论肠痈《外科枢要》
  17. 论柴胡《吴医汇讲》
  18. 论沉脉形状指法主病《伤寒六书》
  19. 论藏揩脓水秽纸法《疡医大全》
  20. 论成胎分男女之异《济阴纲目》
  21. 论采药《苏沈良方》
  22. 论持手诀消息法《外科精义》
  23. 论不得眠《刘河间伤寒医鉴》
  24. 论持手诀消息法《疡医大全》
  25. 论补中去积《济阴纲目》
  26. 论齿衄《医旨绪余》
  27. 论补要决《重楼玉钥》
  28. 论齿为肾胃大肠所属《重楼玉钥续编》
  29. 论补须分气味缓急《冯氏锦囊秘录》
  30. 论赤白游风《外科枢要》
  1. 论产后厥症《胎产指南》
  2. 论产后服热药之误《济阴纲目》
  3. 论产后三禁《景岳全书》
  4. 论产后当大补气血为主《女科折衷纂要》
  5. 论产后三禁《妇人规》
  6. 论产后当大补气血《景岳全书》
  7. 论产后伤寒与胎前有别法《伤寒六书》
  8. 论产后大补血气为主《济阴纲目》
  9. 论产后调护《女科秘旨》
  10. 论产后大补气血《妇人规》
  11. 论产后调理法《济阴纲目》
  12. 论产后疮疡《疡医大全》
  13. 论产后诸禁《类证治裁》
  14. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  15. 论肠结治法《医学衷中参西录》
  16. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  17. 论肠覃《济阴纲目》
  18. 论柴胡《吴医汇讲》
  19. 论肠痈《外科枢要》
  20. 论察声色形证决死法《华佗神方》
  21. 论沉脉形状指法主病《伤寒六书》
  22. 论藏揩脓水秽纸法《疡医大全》
  23. 论成胎分男女之异《济阴纲目》
  24. 论采药《苏沈良方》
  25. 论持手诀消息法《疡医大全》
  26. 论不靥闷乱《冯氏锦囊秘录》
  27. 论持手诀消息法《外科精义》
  28. 论不得眠《刘河间伤寒医鉴》
  29. 论持针《针灸易学》
  30. 论补中去积《济阴纲目》
  31. 论齿衄《医旨绪余》


产后血崩_《胎产指南》_中医妇科_【岐黄之术】

四、产后血崩

四、产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血大来，宜审血色之红紫，视形色之虚实。如血多色紫有块，乃当去之败血也。若止留反作痛，不可论崩，如鲜红之血大来，乃是惊伤心不能主，怒伤肝不能藏，劳伤脾不能统血归经耳。当以崩论，先服生化汤几帖，则行中有补，而血宁生旺矣。若崩形脱，或有汗，或气促，宜倍参生化汤以益气，斯阳生而阴血生旺矣，非棕灰之可止者。如产半月后崩，又宜升举大补汤治之。（方载八卷中。）

生化止崩汤 治产后血崩。

川芎（一钱） 当归（二钱，去尾） 干姜（四分） 炙甘草（五分） 桃仁（十粒） 荆芥（五分，炒）

枣引，水煎。

忌姜、椒、热物、生冷。

鲜红血大来，加荆芥穗一钱、炒，白芷五分。血块不痛，形脱，加人参三钱。汗多气促，加人参三四钱。无汗，形不脱，气不促，只多服生化汤，则血自宁，勿言芎归活血助崩，误矣。

滋荣益气止崩汤

川芎（一钱） 麦冬（一钱） 黄 （一钱） 人参（一钱） 白术（二钱） 熟地（二钱） 当归（二钱） 白芷（四分） 荆芥穗（四分） 陈皮（四分） 甘草（四分） 升麻（四分） 黄连（三分）

枣引，水煎。

汗多，加麻黄根一钱，浮小麦一撮。大便不通。加肉苁蓉一钱。有热，加磨木香一分。

痰，加贝母六分，竹沥姜汁。寒嗽加杏仁一钱，桔梗一钱，知母一钱。惊悸，加枣仁一钱，柏子仁一钱。伤饭面，加神曲一钱，麦芽一钱。伤肉，加山楂一钱，砂仁八分。自热不可用芩、连、柏。大便不通禁大黄。伤食怒气，不可单用消耗无补药。凡年老虚人患崩，宜用升举大补汤。（方详八卷中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、论产后厥症
  • 当前页：四、产后血崩
  • 下一页：五、产后气短似喘
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《胎产指南》
  2. 产后血崩《女科精要》
  3. 产后血崩《中医妇科学》
  4. 产后血崩《奇效简便良方》
  5. 产后血崩《女科百问》
  6. 产后血崩《冯氏锦囊秘录》
  7. 产后血崩《评注产科心法》
  8. 产后血崩《女科秘旨》
  9. 产后血崩第九《竹泉生女科集要》
  10. 产后血崩《胎产秘书》
  11. 产后血崩第十《竹泉生女科集要》
  12. 产后血崩《家传女科经验摘奇》
  13. 产后血崩方论《妇人大全良方》
  14. 产后血崩《中医词典》
  15. 产后血崩分证用药《女科经纶》
  16. 产后血崩《傅青主女科》
  17. 产后血崩属劳役惊怒所致《女科经纶》
  18. 产后血奔《中医词典》
  19. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  20. 产后蓄血兼症《轩岐救正论》
  21. 产后血崩属脏气不平《女科经纶》
  22. 产后虚实宜审《妇科心法要诀》
  23. 产后血崩者，何。《卫生家宝产科备要》
  24. 产后虚实宜审《医宗金鉴》
  25. 产后血闭秘方《华佗神方》
  26. 产后虚弱《医学纲目》
  27. 产后血不快兼刺痛秘方《华佗神方》
  28. 产后虚热头痛秘方《华佗神方》
  29. 产后血不下《医学纲目》
  30. 产后虚热口生疮候《诸病源候论》
  31. 产后血不止《孙真人海上方》


产后气短似喘_《胎产指南》_中医妇科_【岐黄之术】

五、产后气短似喘

五、产后气短似喘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴血暴竭，阳气无所根据，独侵于肺，故喘也。此为孤阳绝阴。最为难治。

凡产后血脱，劳伤之甚，气短似喘，无所倚恃，而呼吸息止违常矣。世有妄论痰火，用散气化痰之方，误人致夭多矣。夫肺受脾禀，运气生脉，通水道，顺呼吸，清肃上下，调和荣卫，而为平人之常气也。值产血亡气脱，呼吸短促，言语不相接续，似喘危症，不待诊问自明，不待智者而后知也。

加减生化汤 治分娩儿下，即患气短症。有血块，不加 、术。

川芎（二钱） 当归（四钱） 炙草（五分） 干姜（四分） 桃仁（十粒） 人参（二钱）

枣引，水煎，连服二三帖，然后可服续气养荣汤。

续气回阳汤 治产后气短促，问无血块痛，宜服此方。

川芎（二钱） 当归（四钱） 炙草（四分） 人参（三钱） 黄 （一钱） 白术（二钱） 陈皮（四分） 熟地（二钱）

如足冷，加熟附五分。汗多，加麻黄根一钱，浮小麦一撮。渴，加麦冬一钱，五味子十粒。

大便不通，加肉苁蓉一钱，麻仁一撮。伤饭面，加神曲一钱，麦芽五分。伤肉，加山楂五粒，砂仁五分。又服滋荣益气复神汤。（方详八卷中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、产后血崩
  • 当前页：五、产后气短似喘
  • 下一页：六、产后妄言妄见
<<< 返回本书目录
  1. 产后气短似喘《胎产指南》
  2. 产后气急《女科秘要》
  3. 产后气短似喘《女科秘要》
  4. 产后气血竭汗多形色脱《女科秘要》
  5. 产后气短似喘《家传女科经验摘奇》
  6. 产后全身酸痛【疾病症状】
  7. 产后气短汗喘痰嗽声重《女科秘要》
  8. 产后热闷气上转为香港脚《女科百问》
  9. 产后气短发喘《胎产秘书》
  10. 产后热闷气上转为香港脚方论《妇人大全良方》
  11. 产后气喘《女科切要》
  12. 产后热蒸成痨瘵症《胎产秘书》
  13. 产后脾虚冒寒《轩岐救正论》
  14. 产后如狂喘满《女科切要》
  15. 产后膨胀《胎产秘书》
  16. 产后乳房萎缩【疾病症状】
  17. 产后呕吐《女科切要》
  18. 产后乳疾《医学心悟》
  19. 产后呕逆不食方论《妇人大全良方》
  20. 产后乳结核《圣济总录》
  21. 产后呕逆不食《胎产指南》
  22. 产后乳结痈《圣济总录》
  23. 产后呕逆不食《女科秘旨》
  24. 产后乳疽乳痈《胎产秘书》
  25. 产后呕逆《胎产秘书》
  26. 产后乳少【中药主治】
  27. 产后呕逆《圣济总录》
  28. 产后乳痈《女科秘要》
  29. 产后呕不纳谷《女科秘要》
  30. 产后乳汁不下《圣济总录》
  1. 产后气短似喘《胎产指南》
  2. 产后气短似喘《家传女科经验摘奇》
  3. 产后气短似喘《女科秘要》
  4. 产后气短汗喘痰嗽声重《女科秘要》
  5. 产后气急《宁坤秘籍》
  6. 产后气短发喘《胎产秘书》
  7. 产后气急《女科秘要》
  8. 产后气喘属孤阳绝阴《女科经纶》
  9. 产后气逆《奇效简便良方》
  10. 产后气喘属败血停凝上熏于肺《女科经纶》
  11. 产后气血竭汗多形色脱《女科秘要》
  12. 产后气喘秘方《华佗神方》
  13. 产后气血两虚乳汁不下《傅青主女科》
  14. 产后气喘急《明医指掌》
  15. 产后气血壅结宜固元气《女科经纶》
  16. 产后气喘《女科切要》
  17. 产后青肿《中医词典》
  18. 产后气喘《女科精要》
  19. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  20. 产后气喘《冯氏锦囊秘录》
  21. 产后去邪必兼补剂《女科经纶》
  22. 产后气喘《傅青主女科》
  23. 产后去血多，或劳倦昏暗血晕《胎产指南》
  24. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  25. 产后去血多或汗多，小便涩少或不通《胎产指南》
  26. 产后脐下痛作恶露不尽论《女科经纶》
  27. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  28. 产后癖候《诸病源候论》
  29. 产后热闷气上转为香港脚《女科百问》
  30. 产后痞满《中医词典》
  31. 产后热闷气上转为香港脚方论《妇人大全良方》


产后妄言妄见_《胎产指南》_中医妇科_【岐黄之术】

六、产后妄言妄见

六、产后妄言妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后妄言妄见，由气血虚而神魂无倚也。夫心藏神主血，而言乃心之声也，心有血而神存，则言不妄发。又肝藏血而藏魂，而目乃肝之窍也，目得血而司视，则瞳 视正。若夫产后血气暴竭，致心神失守，言语无伦，肝魂无倚，则瞳 妄见。况心为一身之主，目为百脉之宗，虚症见于心目，则十二官各失其职矣。是以视听言动，皆由虚妄，治法当论产期，块痛有无缓急。若娩儿之后，块痛未除，先服生化汤三帖，以化块定痛。服药痛止，即继服加参生化汤；或补中益气汤，加安神定志汤丸调治之也。若产日久，形气血气俱不足，即当大补为主，生养气血，安神定志，服至药力充足，其病全愈。病家毋救速效，医家毋论邪祟，若喷以法水，惊以法尺，多致不救。屡治此病，服药十数帖方效。一妇妄言妄见，服补剂十五帖方见效。丹溪云∶虚病犹似邪祟也。又云∶欲泄其邪，先补其虚，先调其气，次论诸疾。

此古人治虚弱人，有挟外因内之确论，但人不能体认其议用药，反言攻补难同于方，愚人必攻邪尽，方可用补，病家不信难补，此医家治产后虚症，及年老人虚喘，弱人妄言，三症所当用心也。

宁神生化汤 治产后血块痛未止，患妄言症，未可加 、术。

川芎（一钱） 当归（三钱） 炮姜（四分） 炙草（四分） 桃仁（十二粒） 茯神（一钱） 人参（二钱） 益智仁（一钱，炒） 柏子仁（一钱） 陈皮（三分）

枣引，水煎服。

滋荣益气复神汤 治产后块痛止，可服此方。

川芎（一钱） 当归（二钱） 熟地（二钱） 炙甘（四分） 黄 （一钱） 白术（一钱） 人参（二钱） 茯神（一钱） 枣仁（二钱） 柏子仁（一钱） 益智（一钱，炒） 陈皮（三分） 麦冬（一钱）五味子（十粒） 莲子（八个） 龙眼肉（八个）

枣引。

大抵产后患崩，曰血脱。短气似喘，曰气脱。妄言妄见，曰神脱。三症虽有阴血气阳之分，其精散神去之促，无异前晕症，治若少缓，亦危症也。若非浓药急方频服，失之夭者多矣。

误论气实痰火皆非也。若新产有块痛，并用加参生化汤，行中有补，斯免滞血，血虚之失也。其块痛止，宜升举大补方，少佐以黄连，堕火以治崩脱，宁血归经也。用倍参补中益气汤，少佐以附子，助参以治气脱，摄气归元也。宜滋荣益气复神汤，少佐痰剂以清心火，治神脱，宁君主之官也。余因人妄论气脱、妄言等症，误用气实痰方药，屡夭人年，重复录告，凡遇气胎痰重之症，必当补救，切不可用消散，误人以受夭殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、产后气短似喘
  • 当前页：六、产后妄言妄见
  • 下一页：七、产后伤食
<<< 返回本书目录
  1. 产后妄言妄见《胎产指南》
  2. 产后危急十症《宁坤秘籍》
  3. 产后妄言妄见《女科秘旨》
  4. 产后卫生保健《家庭医学百科·预防保健篇》
  5. 产后妄言妄见《女科秘要》
  6. 产后温病《医学衷中参西录》
  7. 产后妄言妄见《家传女科经验摘奇》
  8. 产后无乳《女科切要》
  9. 产后往来寒热《医学纲目》
  10. 产后无乳《孙真人海上方》
  11. 产后完谷不化《胎产指南》
  12. 产后无乳汁分泌【疾病症状】
  13. 产后丸【方剂大全】
  14. 产后五急症医方《胎产指南》
  15. 产后脱发【疾病症状】
  16. 产后误用归芎亦能致螈论《温病条辨》
  17. 产后脱发《女科切要》
  18. 产后喜笑不休《沈氏女科辑要》
  19. 产后吞酸《女科切要》
  20. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  21. 产后吐血崩血《轩岐救正论》
  22. 产后下痢《圣济总录》
  23. 产后吐泻《回春录》
  24. 产后下痢方《外台秘要》
  25. 产后头痛方论《妇人大全良方》
  26. 产后下血《医学衷中参西录》
  27. 产后头痛发热气急喘汗《女科秘要》
  28. 产后下血成片《女科切要》
  29. 产后头痛【疾病症状】
  30. 产后香港脚《女科切要》
  1. 产后妄言妄见《胎产指南》
  2. 产后妄言妄见《女科秘旨》
  3. 产后妄言妄见《女科秘要》
  4. 产后妄言妄见《家传女科经验摘奇》
  5. 产后危急十症《宁坤秘籍》
  6. 产后妄言妄见《中医词典》
  7. 产后危急血晕恶露攻心将死方《回生集》
  8. 产后妄言见邪不可作痰火论《女科经纶》
  9. 产后危证《中医词典》
  10. 产后往来寒热《医学纲目》
  11. 产后危证有三冲三急《女科经纶》
  12. 产后完谷不化《胎产指南》
  13. 产后温病《医学衷中参西录》
  14. 产后完谷不化《中医词典》
  15. 产后无乳《孙真人海上方》
  16. 产后外感风寒发热不可作伤寒治《女科经纶》
  17. 产后无乳《医学纲目》
  18. 产后外感喘《症因脉治》
  19. 产后无乳《女科切要》
  20. 产后脱肛《中医词典》
  21. 产后五急症医方《胎产指南》
  22. 产后脱发《女科切要》
  23. 产后五七日大小便结塞《奇效简便良方》
  24. 产后吞酸《女科切要》
  25. 产后误药成病论《女科经纶》
  26. 产后吞酸《中医词典》
  27. 产后误用归芎亦能致螈论《温病条辨》
  28. 产后吐血崩血《轩岐救正论》
  29. 产后喜笑不休《沈氏女科辑要》
  30. 产后吐泻《回春录》
  31. 产后下利《中医词典》


产后伤食_《胎产指南》_中医妇科_【岐黄之术】

七、产后伤食

七、产后伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产形体劳倦，脾胃俱伤，胃受食伤，不受谷味。是以新产之后，禁膏粱，远浓味，食粥茹蔬，乃切务也。不善调摄之家，惟虑产妇之虚，以多食有益，浓味为补本，不思食而强与餍足，胃受食伤，不受谷食，脾转输迟，食停痞塞，嗳酸恶食。治当扶元为主，温补气血，健助脾胃，养正兼消，审伤何物，佐以消导。斯脾气复而转输散精，滞物行而胃始思谷。夫饮食者，元气之滋味，而产后尤借此以补助也。因劳倦伤脾，不胜甘饫，薄味渐进，运化亦速，再兼服温补之剂，佐以神曲、麦芽，消面饭之伤；山楂、砂仁，消肉食之伤；如伤寒冷之物，吴茱萸、桂枝亦当加也。如此补消并治，无有不安，屡见治重产虚弱，惟知速消伤物，反损真气，益增满闷，一帖不效，又加峻药，一医无功，又更一医，先后方类，轻症增重，致使少食思谷之人反虚，虚而绝不思谷者，十常八九，病家自归数命，医家以为尽技，惜哉。

加味生化汤 治产后血块未消，服此消食。

川芎（二钱） 当归（五钱） 干姜（四分） 炙甘草（五分） 桃仁（十粒）

伤面饭，加神曲一钱，麦芽一钱、炒。伤肉，加山楂五粒，砂仁五分。伤寒物胁痛，加吴茱萸一钱，肉桂五分。虚甚，加人参二钱，二服。

健脾消食生化汤 治产后血块痛除，服此方以消食。

川芎（一钱） 当归（三钱） 炙甘（五分） 人参（二钱） 白术（一钱五分） 神曲（一钱）麦芽（五分）

伤肉，加山楂五粒，砂仁六分。伤食，不用白术用参。如停寒日久，脾胃虚弱，虽药不运，宜揉按，炒面熨之。

长生活命丹 治伤食人误服消导药多，绝粥几日者，宜服此方。杂症误消耗，绝食亦神效。

人参（二钱）

水盅半，煎至半盅之数，先用一酒盏之则，送饭锅焦研粉三匙，渐渐加参汤，锅焦引开胃气，煎参汤须用新罐，或铜勺，恐闻药气要呕，观医案信方不诬，人参名长生草，饭锅焦名活命丹，此方曾活数千命，经验极多，故有至三至再之嘱耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、产后妄言妄见
  • 当前页：七、产后伤食
  • 下一页：八、产后忿怒
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食《胎产指南》
  2. 产后伤食《女科秘旨》
  3. 产后伤食《胎产指南》
  4. 产后伤食《胎产秘书》
  5. 产后伤食发热《冯氏锦囊秘录》
  6. 产后伤食《家传女科经验摘奇》
  7. 产后伤食发热《女科精要》
  8. 产后伤食《中医词典》
  9. 产后伤食发热不可作血虚治《女科经纶》
  10. 产后伤脬小便淋数不止《胎产秘书》
  11. 产后伤食发热分证用药《女科经纶》
  12. 产后伤寒续法《医学纲目》
  13. 产后伤食发热类伤寒《女科经纶》
  14. 产后伤寒候《诸病源候论》
  15. 产后伤食发热宜下《女科经纶》
  16. 产后伤寒歌《脉诀刊误》
  17. 产后伤食服消食药致满闷《女科秘要》
  18. 产后伤寒歌《脉诀乳海》
  19. 产后伤食停滞分证用药法《女科经纶》
  20. 产后伤寒方论《妇人大全良方》
  21. 产后上气《圣济总录》
  22. 产后伤寒《明医指掌》
  23. 产后上气候《诸病源候论》
  24. 产后伤寒《冯氏锦囊秘录》
  25. 产后少腹疼《傅青主女科》
  26. 产后伤寒《医学纲目》
  27. 产后少腹痛《医学纲目》
  28. 产后伤寒《中医词典》
  29. 产后少乳《女科秘要》
  30. 产后伤寒《圣济总录》
  31. 产后舌不收《竹林女科证治》


产后忿怒_《胎产指南》_中医妇科_【岐黄之术】

八、产后忿怒

八、产后忿怒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产妇因忿怒气逆，胸膈不舒，血块又痛，宜服生化汤。临服时，磨木香二分在内，则血块自化，怒气自散，并治而不悖也。若轻产重气，偏用香附、乌药、枳壳、香砂之类，以散气行块，则元气反损，满闷益增，此非善治产也。又如怒后即食，胃弱闷停，当审何物，加山楂、砂仁，以消肉伤；加神曲、麦芽，以消饭伤。若伤寒物作痛，留滞胁腹，加桂枝、吴茱萸在生化汤内，以逐寒定痛，无有不安，慎勿木香 槟榔丸，流气饮之方，以散气化食，是虚弱产妇，重虚之祸，有不可胜言者也。

木香生化汤 治产后血块痛未除，又受气，宜服此方。

川芎（二钱） 当归（六钱） 干姜（四分） 炙甘草（五分） 木香（二分） 陈皮（三分）

此方减桃仁而用木香、陈皮。前有减干姜者详之。

健脾化食散气汤 治产后受气伤食，问无血块痛，可服。

白术（二钱） 当归（二钱） 川芎（一钱） 干姜（四分） 陈皮（三分） 砂仁（七分）

如寒停胁下作痛，加桂枝八分。

大抵产后弱妇，受气停食，愈消愈增满闷，必攻补兼行，方化滞进食，但时医所见，知耗气而疑参补，误人多矣。余屡见误服散气消导药，致使少食思谷之人，反绝食日久者，亦用长生活命丹而活甚多。大抵产后忿怒气逆及停食二症，善治者重产而轻怒食，必补气血为主，佐以顺气调气，则怒郁散而元气不损；佐以健脾消导，非惟气顺，则停食亦行，而胃思谷，此治产后怒伤食伤之正法也。若专理气消导，胀不散，停食不行，且损元减食，甚至绝谷不救者多矣，惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、产后伤食
  • 当前页：八、产后忿怒
  • 下一页：九、产后类疟
<<< 返回本书目录
  1. 产后忿怒《胎产指南》
  2. 产后风【疾病大全】
  3. 产后忿怒《胎产秘书》
  4. 产后风热《洄溪医案》
  5. 产后忿怒《女科秘旨》
  6. 产后风痿《女科切要》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后肥胖【疾病症状】
  10. 产后风虚瘦损方《外台秘要》
  11. 产后防晕方《洪氏集验方》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后方诀《妇科秘方》
  14. 产后浮肿《女科切要》
  15. 产后烦闷《圣济总录》
  16. 产后腹痛《妇人规》
  17. 产后发热原有七因《医学传心录》
  18. 产后腹痛《景岳全书》
  19. 产后发热【疾病症状】
  20. 产后腹痛《内府秘传经验女科》
  21. 产后发热《中医妇科学》
  22. 产后腹痛《女科宝鉴》
  23. 产后发热《医学心悟》
  24. 产后腹痛《女科撮要》
  25. 产后发热《医学纲目》
  26. 产后腹痛《女科秘要》
  27. 产后发热《女科切要》
  28. 产后腹痛《女科秘旨》
  29. 产后发热《女科宝鉴》
  30. 产后腹痛《普济方·针灸》
  1. 产后忿怒《胎产指南》
  2. 产后忿怒《女科秘旨》
  3. 产后忿怒心胸满闷《胎产指南》
  4. 产后忿怒《胎产秘书》
  5. 产后风痉《中医名词词典》
  6. 产后忿怒《家传女科经验摘奇》
  7. 产后风痉秘方《华佗神方》
  8. 产后忿怒《中医词典》
  9. 产后风冷虚劳《中医词典》
  10. 产后防晕方《洪氏集验方》
  11. 产后风冷虚劳候《诸病源候论》
  12. 产后方诀《妇科秘方》
  13. 产后风瘫秘方《华佗神方》
  14. 产后烦躁口渴《胎产指南》
  15. 产后风痿《中医词典》
  16. 产后烦闷秘方《华佗神方》
  17. 产后风痿《明医指掌》
  18. 产后烦闷《圣济总录》
  19. 产后风痿《女科切要》
  20. 产后发痈疽不可用治毒药《女科经纶》
  21. 产后风虚癫狂候《诸病源候论》
  22. 产后发痈疽《胎产指南》
  23. 产后风虚劳冷方论《妇人大全良方》
  24. 产后发热原有七因《医学传心录》
  25. 产后风虚劳损《中医词典》
  26. 产后发热属阴虚阳浮于外《女科经纶》
  27. 产后风虚瘦损方四首《外台秘要》
  28. 产后发热属阴虚生内热《女科经纶》
  29. 产后风虚肿候《诸病源候论》
  30. 产后发热属血脱阳无所附《女科经纶》
  31. 产后扶持荣卫《卫生宝鉴》


产后类疟_《胎产指南》_中医妇科_【岐黄之术】

九、产后类疟

九、产后类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后寒热往来，每日应期而发，其症类疟，切不可以疟痰疾方药治之。夫气血虚而寒热交作，元气弱而外邪或侵，虽寒来复栗，汤火不能温，热如燔炙，冰水不能寒，或昼轻夜重，或日晡寒热，虽所见症与疟类同，其方药必当滋荣益气，以退寒热，有汗急当止汗，如麻黄根汤等药。若头有汗而不及手足，乃孤阳绝阴之危症也，当加地黄、当归之剂。如感寒头痛无汗，宜于生化汤内加羌活、防风、莲须、葱头以散之，慎不可作疟治以误人也。柴胡汤、青皮饮、常山、草果等方药，俱不可用。

麻黄根汤

麻黄根 当归 黄 炙甘草 人参 桂枝 白术 牡蛎 浮小麦

凡妇人产后，患类疟疾，头有汗，身足无者，偏服参，少血分药，多不救。

滋荣益气扶正汤 治产后寒热有汗，每日午后，应期而发。

川芎（一钱） 当归（二钱） 炙草（五分） 人参（二钱） 生熟地（二钱） 黄 （一钱） 陈皮（四分，去白） 麦冬（一钱） 白术（一钱五分） 麻黄根（一钱五分）

夜服六味地黄丸，每服七八十丸，清汤下。

加减养胃汤 治产后寒热往来，头疼无汗，类疟。

川芎（一钱） 当归（三钱） 藿香（四分） 炙草（四分） 茯苓（一钱） 苍术（一钱） 人参（一钱五分） 半夏（八分） 橘红（四分）

姜引。

痰，加竹沥、姜汁、半夏曲。弱人兼服河车丸。

产后久疟，无汗不愈，兼煎白术 人参膏，以助药力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、产后忿怒
  • 当前页：九、产后类疟
  • 下一页：十、产后类伤寒二阳症
<<< 返回本书目录
  1. 产后类疟《胎产指南》
  2. 产后类疟症，分二症，立三方《宁坤秘籍》
  3. 产后类疟《胎产秘书》
  4. 产后类伤寒二阳症《女科秘旨》
  5. 产后类疟《女科秘旨》
  6. 产后类伤寒二阳症《胎产指南》
  7. 产后类疟《女科秘要》
  8. 产后类伤寒三阳症《家传女科经验摘奇》
  9. 产后类论列总方《景岳全书》
  10. 产后类伤寒三阳症《胎产秘书》
  11. 产后类痉《女科秘旨》
  12. 产后类伤寒三阴症《家传女科经验摘奇》
  13. 产后类《胎产指南》
  14. 产后类伤寒三阴症《胎产秘书》
  15. 产后劳伤【疾病大全】
  16. 产后类伤寒阳明及三阴症。《女科秘旨》
  17. 产后口渴兼小便不利《胎产秘书》
  18. 产后类外感《女科秘要》
  19. 产后口渴或兼小便不利《胎产指南》
  20. 产后类症《家传女科经验摘奇》
  21. 产后口渴或兼小便不利《女科秘旨》
  22. 产后类中风《家传女科经验摘奇》
  23. 产后口渴【疾病症状】
  24. 产后类中风《女科秘旨》
  25. 产后口渴《女科秘旨》
  26. 产后类中风《胎产指南》
  27. 产后口干痞闷方论《妇人大全良方》
  28. 产后类中风痉症《胎产秘书》
  29. 产后口干痞闷《女科百问》
  30. 产后冷热痢方《外台秘要》
  1. 产后类疟《胎产指南》
  2. 产后类疟《女科秘旨》
  3. 产后类疟《女科秘要》
  4. 产后类疟《胎产秘书》
  5. 产后类疟症，分二症，立三方《宁坤秘籍》
  6. 产后类疟《中医词典》
  7. 产后类伤寒二阳症《中医词典》
  8. 产后类论列总方《景岳全书》
  9. 产后类伤寒二阳症《女科秘旨》
  10. 产后类痉《女科秘旨》
  11. 产后类伤寒二阳症《胎产指南》
  12. 产后类《胎产指南》
  13. 产后类伤寒三阳症《家传女科经验摘奇》
  14. 产后勒乳成痈《奇效简便良方》
  15. 产后类伤寒三阳症《胎产秘书》
  16. 产后痨《中医词典》
  17. 产后类伤寒三阴症《家传女科经验摘奇》
  18. 产后狂越戴《中医词典》
  19. 产后类伤寒三阴症《胎产秘书》
  20. 产后狂语秘方《华佗神方》
  21. 产后类伤寒阳明及三阴症。《女科秘旨》
  22. 产后狂言谵语如有神灵方论《妇人大全良方》
  23. 产后类外感《女科秘要》
  24. 产后狂言谵语分五证治《女科经纶》
  25. 产后类症《家传女科经验摘奇》
  26. 产后狂言谵语《中医词典》
  27. 产后类中风《中医词典》
  28. 产后口渴秘方《华佗神方》
  29. 产后类中风《家传女科经验摘奇》
  30. 产后口渴兼小便不利《胎产秘书》
  31. 产后类中风《女科秘旨》


产后类伤寒二阳症_《胎产指南》_中医妇科_【岐黄之术】

十、产后类伤寒二阳症

十、产后类伤寒二阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外，发热 头痛恶寒，毋专论为伤寒太阳症；发热 头痛 胁痛，毋专论为伤寒少阳症。二症皆由气血两虚，阴阳不和，而类外感，治者慎勿轻产，执偏门而用麻黄汤，以治类太阳症。又用柴胡汤，以治类少阳症。盖产妇血脱之后，若重发汗，则虚虚之祸，有不可胜言者也。昔仲景云∶亡血家不可发汗。丹溪云∶产后不可发表。二先生非谓产妇真无寒之兼也，非谓麻黄、柴胡之不对症也，诚恐后执偏门而轻产，执成方而发表也。虽明知产后真感风寒，其生化汤内芎姜亦能散之。又《内经》云∶西北之气，散而寒之；东南之气，收而温之，所谓同病而异治也。其谓东南方人柔弱，而西北方人刚劲，故治病有异也。虽产后劳虚，治不可分南北，须当重产而用补，少佐以散剂，虽有他症，以末治之，不可不明也。

加味生化汤 治产后三日内，发热 头痛。

川芎（一钱五分） 当归（三钱） 炙草（四分） 炮姜（四分） 桃仁（十粒） 羌活（四分）防风（四分）

服二帖。

若头痛身热不除，加白芷八分，细辛四分。若头痛如破，加莲须一钱，葱头五个。虚，加人参二钱。

产后类伤寒，三阴症，潮热有汗，大便不通，毋专论为阳明症；口燥咽干而渴，毋专论为少阴症；腹满液干大便实，毋专论为太阴症；又汗出谵语便秘，毋专论为腹中有燥屎宜下。数症多因劳倦伤脾，运化稽迟，血气枯竭，肠腑燥涸，乃虚症类实，当补之症，治者毋偏门轻产而妄议，主承气汤，以治类三阴之症也。间有少壮之人，患此类症，妄下侥幸无妨，但产后虚弱而复误下，虚虚之祸，不可胜言，屡见妄下成噎，误导反结。又言少血致便不通，而误下泄泻不止者甚多。

养正通幽汤 治产后大便秘，类三阴伤寒症。

川芎（一钱五分） 当归（六钱） 炙甘（五分） 桃仁（十五粒） 肉苁蓉（一钱，酒洗，去甲） 陈皮（四分） 麻仁（一钱）

汗多便实，加黄 一钱，麻黄根一钱。口燥渴，加麦冬一钱。腹满液干便实，加麦冬一钱，人参一钱，苁蓉一钱。汗多谵语便实，乃血气并竭神衰，心主失守，宜养荣安神，加茯神一钱，枣仁一钱，远志一钱，柏子仁一钱，白术二钱，人参一钱，黄 一钱。以上等症，大便燥结，并宜大料、川芎、当归补血，人参可少，芎归非至斤数，难以取效。

大抵产妇虚中伤寒，口伤寒食，外症虽见，头痛 发热，或胁痛 腰痛，似外感宜汗，犹当重产亡血禁汗，惟宜生化汤中量而加减调治之无失。又如大便结秘，犹当重产，其亡血禁下，惟宜养正助血通滞，极稳当也。

又方润肠粥 产后日久，大便不通，用芝麻一升研末，和米二合，煎粥食即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、产后类疟
  • 当前页：十、产后类伤寒二阳症
  • 下一页：十一、产后类中风
<<< 返回本书目录
  1. 产后类伤寒二阳症《胎产指南》
  2. 产后类伤寒三阳症《家传女科经验摘奇》
  3. 产后类伤寒二阳症《女科秘旨》
  4. 产后类伤寒三阳症《胎产秘书》
  5. 产后类疟症，分二症，立三方《宁坤秘籍》
  6. 产后类伤寒三阴症《家传女科经验摘奇》
  7. 产后类疟《胎产指南》
  8. 产后类伤寒三阴症《胎产秘书》
  9. 产后类疟《胎产秘书》
  10. 产后类伤寒阳明及三阴症。《女科秘旨》
  11. 产后类疟《女科秘旨》
  12. 产后类外感《女科秘要》
  13. 产后类疟《女科秘要》
  14. 产后类症《家传女科经验摘奇》
  15. 产后类论列总方《景岳全书》
  16. 产后类中风《家传女科经验摘奇》
  17. 产后类痉《女科秘旨》
  18. 产后类中风《女科秘旨》
  19. 产后类《胎产指南》
  20. 产后类中风《胎产指南》
  21. 产后劳伤【疾病大全】
  22. 产后类中风痉症《胎产秘书》
  23. 产后口渴兼小便不利《胎产秘书》
  24. 产后冷热痢方《外台秘要》
  25. 产后口渴或兼小便不利《胎产指南》
  26. 产后理血丹【方剂大全】
  27. 产后口渴或兼小便不利《女科秘旨》
  28. 产后痢《胎产指南》
  29. 产后口渴【疾病症状】
  30. 产后痢疾作渴方论《妇人大全良方》
  1. 产后类伤寒二阳症《胎产指南》
  2. 产后类伤寒二阳症《女科秘旨》
  3. 产后类伤寒三阳症《家传女科经验摘奇》
  4. 产后类伤寒二阳症《中医词典》
  5. 产后类伤寒三阳症《胎产秘书》
  6. 产后类疟症，分二症，立三方《宁坤秘籍》
  7. 产后类伤寒三阴症《家传女科经验摘奇》
  8. 产后类疟《女科秘要》
  9. 产后类伤寒三阴症《胎产秘书》
  10. 产后类疟《胎产指南》
  11. 产后类伤寒阳明及三阴症。《女科秘旨》
  12. 产后类疟《女科秘旨》
  13. 产后类外感《女科秘要》
  14. 产后类疟《胎产秘书》
  15. 产后类症《家传女科经验摘奇》
  16. 产后类疟《中医词典》
  17. 产后类中风《中医词典》
  18. 产后类论列总方《景岳全书》
  19. 产后类中风《家传女科经验摘奇》
  20. 产后类痉《女科秘旨》
  21. 产后类中风《女科秘旨》
  22. 产后类《胎产指南》
  23. 产后类中风《胎产指南》
  24. 产后勒乳成痈《奇效简便良方》
  25. 产后类中风痉症《胎产秘书》
  26. 产后痨《中医词典》
  27. 产后冷热利候《诸病源候论》
  28. 产后狂越戴《中医词典》
  29. 产后冷热痢方二首《外台秘要》
  30. 产后狂语秘方《华佗神方》
  31. 产后痢《医学纲目》


产后类中风_《胎产指南》_中医妇科_【岐黄之术】

十一、产后类中风

十一、产后类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血暴竭，百骸少血濡养，率而口噤牙紧，手足筋脉挛缩，类中风，又类 痫。虽虚火泛上有痰，皆当以末治之，毋执偏门而用治风消痰之方，以重虚产也。盖经脉任血流利，自筋骨强健，而关节清利，今产后无血濡注，致牙紧口噤，手足牵搐，症类 痫中风也。治当先服生化汤，以生旺新血。如见危症，三帖后即用人参益气，以救血脱也。如有痰有火，少佐橘红、炒芩之剂，竹沥、姜汁亦可加之，黄连 黄柏，不可并用，慎之，附方于后。

滋荣活络汤 治产后少血，口噤项强，抽搐类中风症。（此方如有血块，不可用地、 、术。）

川芎（一钱五分） 当归（三钱） 怀熟地（二钱） 草果（四分） 黄 （一钱） 茯神（一钱）天麻（一钱） 人参（二钱） 麦冬（一钱） 陈皮（四分） 荆芥（四分） 防风（四分） 羌活（四分）黄连（二分，姜炒）

有痰，加半夏曲二钱，竹沥一小酒杯，姜汁少许。有食，加山楂、砂仁以消肉物，神曲、麦芽以消面饭。大便秘，加肉苁蓉一钱五分。渴，加麦冬、葛根。汗，加麻黄根一钱。惊悸，加枣仁一钱。

天麻丸 治产后中风，恍惚语涩，四肢不利。

天麻（五钱） 防风（五钱） 茯神（一两） 川芎（七钱） 枣仁（一两） 羌活（七钱） 人参（一两） 远志（一两） 柏子仁（一两） 山药（一两） 麦冬（一两） 细辛（四钱） 南星曲（九钱）半夏曲（九钱） 当归（六两） 石菖蒲（八钱）

蜜丸，朱砂为衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、产后类伤寒二阳症
  • 当前页：十一、产后类中风
  • 下一页：十二、产后汗
<<< 返回本书目录
  1. 产后类中风《胎产指南》
  2. 产后类中风痉症《胎产秘书》
  3. 产后类中风《女科秘旨》
  4. 产后冷热痢方《外台秘要》
  5. 产后类中风《家传女科经验摘奇》
  6. 产后理血丹【方剂大全】
  7. 产后类症《家传女科经验摘奇》
  8. 产后痢《胎产指南》
  9. 产后类外感《女科秘要》
  10. 产后痢疾作渴方论《妇人大全良方》
  11. 产后类伤寒阳明及三阴症。《女科秘旨》
  12. 产后痢日夜数十行方《外台秘要》
  13. 产后类伤寒三阴症《胎产秘书》
  14. 产后痢症《胎产秘书》
  15. 产后类伤寒三阴症《家传女科经验摘奇》
  16. 产后两胁胀满气痛方论《妇人大全良方》
  17. 产后类伤寒三阳症《胎产秘书》
  18. 产后淋《女科秘旨》
  19. 产后类伤寒三阳症《家传女科经验摘奇》
  20. 产后淋《胎产指南》
  21. 产后类伤寒二阳症《胎产指南》
  22. 产后流注《女科秘旨》
  23. 产后类伤寒二阳症《女科秘旨》
  24. 产后流注《胎产秘书》
  25. 产后类疟症，分二症，立三方《宁坤秘籍》
  26. 产后六气为病论《温病条辨》
  27. 产后类疟《胎产指南》
  28. 产后漏血证《余无言医案》
  29. 产后类疟《胎产秘书》
  30. 产后论《古今医彻》
  1. 产后类中风《胎产指南》
  2. 产后类中风《女科秘旨》
  3. 产后类中风痉症《胎产秘书》
  4. 产后类中风《家传女科经验摘奇》
  5. 产后冷热利候《诸病源候论》
  6. 产后类中风《中医词典》
  7. 产后冷热痢方二首《外台秘要》
  8. 产后类症《家传女科经验摘奇》
  9. 产后痢《医学纲目》
  10. 产后类外感《女科秘要》
  11. 产后痢《奇效简便良方》
  12. 产后类伤寒阳明及三阴症。《女科秘旨》
  13. 产后痢《胎产指南》
  14. 产后类伤寒三阴症《胎产秘书》
  15. 产后痢分证用药《女科经纶》
  16. 产后类伤寒三阴症《家传女科经验摘奇》
  17. 产后痢候《诸病源候论》
  18. 产后类伤寒三阳症《胎产秘书》
  19. 产后痢疾《中医词典》
  20. 产后类伤寒三阳症《家传女科经验摘奇》
  21. 产后痢疾《冯氏锦囊秘录》
  22. 产后类伤寒二阳症《胎产指南》
  23. 产后痢疾《奇效简便良方》
  24. 产后类伤寒二阳症《女科秘旨》
  25. 产后痢疾《女科精要》
  26. 产后类伤寒二阳症《中医词典》
  27. 产后痢疾．里急后重《女科旨要》
  28. 产后类疟症，分二症，立三方《宁坤秘籍》
  29. 产后痢疾属内外诸伤《女科经纶》
  30. 产后类疟《女科秘要》
  31. 产后痢疾作渴方论《妇人大全良方》


产后汗_《胎产指南》_中医妇科_【岐黄之术】

十二、产后汗

十二、产后汗

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩时出汗，由劳伤脾，惊伤心，恐伤肾也。《内经》云∶身体劳苦，汗出于脾；惊而夺精，汗出于心；胃所恐惧，汗出于肾。产妇多兼三者而汗出，不须即加敛汗之剂，神宁汗自止息。其血块作痛， 、术未可遽加。宜服生化汤二三帖后块痛消，即继服加参生化汤，以止虚汗。若分娩后倦甚， 然汗出，形色有脱，乃亡阳脱汗也，又当从权连灌加参生化汤，倍参以救危急，毋据块痛。夫汗乃心之液，荣于内为血，发于外为汗，产妇值亡血之后多汗，由惊劳心伤神虚，不能镇守其液也，治当健脾胃而救水谷之精归脾，益荣卫而引血归源，灌溉四旁，不使妄行，为外汗也。难症虽有自汗盗汗之分，其当归 大黄汤，不可治产后之盗汗也。并宜服加参生化汤及加味补中益气二方。若服参 重剂，而汗多不止，及出头汗而不及腰足，乃危症也。

麻黄根汤 治产后虚汗不止，三日内血块未净，不可加 、术。

黄 （一钱五分） 当归（二钱） 麻黄根（一钱） 粉甘草（五分） 人参（二钱） 牡蛎（五分） 桂枝（五分） 浮小麦（一撮） 白术（一钱）

血块痛不加者，以 、术补而不行也。虚脱汗多手足冷，加熟附一片，干姜四分。渴，加麦冬一钱，五味子十粒。血块不痛，加熟地三钱。恶风寒，加防风五分，桂枝五分。肥白人产后多汗，加竹沥一酒杯，姜汁半匙，以清痰火。

晚服八味地黄丸

山萸肉 山药 茯苓 泽泻 牡丹皮 五味子 黄 怀生地

各等分为末，蜜丸。

凡产后虚汗不止，由产亡阴血，而阳气偏盛故也，《内经》云∶阳加于阴则发汗，因而遇风变为 者有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、产后类中风
  • 当前页：十二、产后汗
  • 下一页：十三、治产后盗汗
<<< 返回本书目录
  1. 产后汗《胎产指南》
  2. 产后汗出《胎产秘书》
  3. 产后汗《女科秘旨》
  4. 产后汗出不止《圣济总录》
  5. 产后寒疝方《妇人大全良方》
  6. 产后汗出多而变方论《妇人大全良方》
  7. 产后寒热疟《圣济总录》
  8. 产后汗出多而变风《女科百问》
  9. 产后寒热《女科秘要》
  10. 产后汗多口噤筋搐类伤寒《女科秘要》
  11. 产后寒热《女科撮要》
  12. 产后汗证《女科宝鉴》
  13. 产后寒热《内府秘传经验女科》
  14. 产后喉中气急喘《女科百问》
  15. 产后骨蒸《胎产指南》
  16. 产后喉中气急喘促方论《妇人大全良方》
  17. 产后骨蒸《女科秘旨》
  18. 产后昏谵《回春录》
  19. 产后根原《四圣心源》
  20. 产后霍乱《女科秘旨》
  21. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  22. 产后霍乱《圣济总录》
  23. 产后肝虚中风《轩岐救正论》
  24. 产后霍乱《胎产秘书》
  25. 产后腹中绞刺痛方《外台秘要》
  26. 产后霍乱《胎产指南》
  27. 产后腹胀闷满呕吐不定《女科百问》
  28. 产后霍乱方论《妇人大全良方》
  29. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  30. 产后霍乱吐利【方剂主治】
  1. 产后汗《胎产指南》
  2. 产后汗《女科秘旨》
  3. 产后汗出《胎产秘书》
  4. 产后寒疝方《妇人大全良方》
  5. 产后汗出不止《圣济总录》
  6. 产后寒热往来，每日应期发作类疟《胎产指南》
  7. 产后汗出不止《中医词典》
  8. 产后寒热属败血不可作疟治《女科经纶》
  9. 产后汗出不止候《诸病源候论》
  10. 产后寒热疟《圣济总录》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后寒热候《诸病源候论》
  13. 产后汗出多而变风《女科百问》
  14. 产后寒热《女科秘要》
  15. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  16. 产后寒热《女科撮要》
  17. 产后汗多口噤筋搐类伤寒《女科秘要》
  18. 产后寒热《明医指掌》
  19. 产后汗血《中医词典》
  20. 产后寒热《内府秘传经验女科》
  21. 产后汗血候《诸病源候论》
  22. 产后寒热《中医词典》
  23. 产后汗雨不止《中医词典》
  24. 产后寒热《傅青主女科》
  25. 产后喉中气急喘《中医词典》
  26. 产后寒气入腹名寒疝《女科经纶》
  27. 产后喉中气急喘《女科百问》
  28. 产后寒厥《医学纲目》
  29. 产后喉中气急喘促方论《妇人大全良方》
  30. 产后骨蒸《胎产指南》
  31. 产后喉中气急喘者，何。《卫生家宝产科备要》


治产后盗汗_《胎产指南》_中医妇科_【岐黄之术】

十三、治产后盗汗

十三、治产后盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后睡中出汗，醒来即止。犹盗瞰人睡而上盗，故谓人盗汗，非自汗所同治。当兼用血药品，其当归 大黄汤，又非产后盗汗药方也。

止汗散 治产后盗汗。

人参（二钱） 当归（三钱） 麻黄根（一钱五分） 怀熟地（三钱） 黄连（五分，酒炒） 浮小麦（一撮）

又方 牡蛎 研细末，小麦面炒黄为末，绢袋盛扑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、产后汗
  • 当前页：十三、治产后盗汗
  • 下一页：十四、产后口渴或兼小便不利
<<< 返回本书目录
  1. 治产后盗汗《胎产指南》
  2. 治产后二便不通及失禁方《集验方》
  3. 治产后大便不通《洪氏集验方》
  4. 治产后烦闷及渴方《集验方》
  5. 治产后病方《妇科玉尺》
  6. 治产后患淋及小便数方《集验方》
  7. 治病主药诀《医学传心录》
  8. 治产后鸡爪风《傅青主女科》
  9. 治病则例歌《外科正宗》
  10. 治产后咳嗽、中风及心腹痛方《集验方》
  11. 治病则例歌《外科选要》
  12. 治产后无乳及阴道不闭方《集验方》
  13. 治病要穴（医学入门）《针灸大成》
  14. 治产后血结痛方（屡验）《宁坤秘籍》
  15. 治病要穴《医学入门》
  16. 治产后诸方《小品方》
  17. 治病要诀《医学集成》
  18. 治肠风《洪氏集验方》
  19. 治病要法《幼幼新书》
  20. 治肠炎【中药主治】
  21. 治病须明阴阳虚实论《证治心传》
  22. 治肠痈肺痈方《肘后备急方》
  23. 治病先观形色然后察脉问证论《格致余论》
  24. 治肠痔下血如注水不瘥者《苏沈良方》
  25. 治病十一证歌《针灸大全》
  26. 治赤白脓血痢及冷痢方《集验方》
  27. 治病如操舟《仁斋直指方论（附补遗）》
  28. 治虫兽狗马毒诸方《小品方》
  29. 治病求本《轩岐救正论》
  30. 治传尸劳《济阴纲目》
  1. 治产后盗汗《胎产指南》
  2. 治产后大便不通《洪氏集验方》
  3. 治产后肚腹疼泄泻《奇方类编》
  4. 治产后病方《妇科玉尺》
  5. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  6. 治产妇横生《儒门事亲》
  7. 治产后二便不通及失禁方《集验方》
  8. 治缠喉风《是斋百一选方》
  9. 治产后烦闷及渴方《集验方》
  10. 治不食乳及不大小便《达生编》
  11. 治产后患淋及小便数方《集验方》
  12. 治病主药诀《医学传心录》
  13. 治产后浑身麻木手足拘弯《奇方类编》
  14. 治病则例歌《外科选要》
  15. 治产后鸡爪风《傅青主女科》
  16. 治病则例歌《外科正宗》
  17. 治产后咳嗽、中风及心腹痛方《集验方》
  18. 治病宜早《中医内科学》
  19. 治产后无乳及阴道不闭方《集验方》
  20. 治病要穴（医学入门）《针灸大成》
  21. 治产后血结痛方（屡验）《宁坤秘籍》
  22. 治病要穴《医学入门》
  23. 治产后血晕《奇方类编》
  24. 治病要诀《医学集成》
  25. 治产后血晕《是斋百一选方》
  26. 治病要法《幼幼新书》
  27. 治产后谵语发狂《奇方类编》
  28. 治病须明阴阳虚实论《证治心传》
  29. 治产后诸方《小品方》
  30. 治病先观形色然后察脉问证论《格致余论》
  31. 治产秘验良方《傅青主女科》


产后口渴或兼小便不利_《胎产指南》_中医妇科_【岐黄之术】

十四、产后口渴或兼小便不利

十四、产后口渴或兼小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后口燥咽干而渴，或兼小便不利，由产失血，或汗多所致，是无水谷也。夫日用水谷，胃纳而脾肺散之，至精清气，为津为液，其气通心，受火色而方化为血，下行膀胱而为小便，值产亡血，而又多汗，又劳倦伤脾，不能为胃行其津液，则是化生之气不运，渗泄之令不行，是以上无津液流通，而有咽干燥渴之症，下气不升而有胃肾关闭之候，治法必当助脾益气，升补气血，则气化流行，阳升阴降，斯水入经而为血为津，谷入胃而气长脉行，自然津液充而便利调矣。若认咽干口燥为火，而用芩连栀柏以降之；若认小便涩闭为水滞，而用五苓等散以通之，皆非也。必因其劳损而温之益之，因其干燥而濡之行之，度量病情而治之，庶无失也。

生津止渴益水饮 量加车前子一钱。

黄 （一钱） 人参（三钱） 怀生地（三钱） 麦冬（三钱） 五味子（十粒） 当归（三钱）茯苓（八分） 甘草（四分） 升麻（四分） 葛根（一钱）

汗多加麻黄根一钱，枣仁一钱，浮小麦一撮。大小便日久不通，加肉苁蓉一钱五分。渴甚，生脉散代茶不可疑而不用。

生津益液汤 治产后虚弱，口渴少气，汗多内烦，不生津液。

人参（一钱） 麦冬（一钱） 茯苓（一钱） 大枣（三枚） 竹叶（三十片） 甘草（五分） 栝蒌根（三钱） 荆芥（三钱） 当归（三钱，大热大渴不止加芦根）

水煎，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、治产后盗汗
  • 当前页：十四、产后口渴或兼小便不利
  • 下一页：十五、产后类
<<< 返回本书目录
  1. 产后口渴或兼小便不利《胎产指南》
  2. 产后口渴兼小便不利《胎产秘书》
  3. 产后口渴或兼小便不利《女科秘旨》
  4. 产后劳伤【疾病大全】
  5. 产后口渴【疾病症状】
  6. 产后类《胎产指南》
  7. 产后口渴《女科秘旨》
  8. 产后类痉《女科秘旨》
  9. 产后口干痞闷方论《妇人大全良方》
  10. 产后类论列总方《景岳全书》
  11. 产后口干痞闷《女科百问》
  12. 产后类疟《女科秘要》
  13. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  14. 产后类疟《女科秘旨》
  15. 产后口鼻黑气起及鼻衄《女科百问》
  16. 产后类疟《胎产秘书》
  17. 产后渴方《外台秘要》
  18. 产后类疟《胎产指南》
  19. 产后咳噫方论《妇人大全良方》
  20. 产后类疟症，分二症，立三方《宁坤秘籍》
  21. 产后咳嗽方论《妇人大全良方》
  22. 产后类伤寒二阳症《女科秘旨》
  23. 产后咳嗽《胎产秘书》
  24. 产后类伤寒二阳症《胎产指南》
  25. 产后咳嗽《圣济总录》
  26. 产后类伤寒三阳症《家传女科经验摘奇》
  27. 产后咳嗽《女科切要》
  28. 产后类伤寒三阳症《胎产秘书》
  29. 产后咳嗽《女科秘要》
  30. 产后类伤寒三阴症《家传女科经验摘奇》
  1. 产后口渴或兼小便不利《胎产指南》
  2. 产后口渴或兼小便不利《女科秘旨》
  3. 产后口渴兼小便不利《胎产秘书》
  4. 产后口渴《女科秘旨》
  5. 产后口渴秘方《华佗神方》
  6. 产后口渴《中医词典》
  7. 产后狂言谵语《中医词典》
  8. 产后口噤属血气虚风乘三阳经《女科经纶》
  9. 产后狂言谵语分五证治《女科经纶》
  10. 产后口噤秘方《华佗神方》
  11. 产后狂言谵语如有神灵方论《妇人大全良方》
  12. 产后口噤《女科精要》
  13. 产后狂语秘方《华佗神方》
  14. 产后口噤《奇效简便良方》
  15. 产后狂越戴《中医词典》
  16. 产后口噤《冯氏锦囊秘录》
  17. 产后痨《中医词典》
  18. 产后口噤《中医词典》
  19. 产后勒乳成痈《奇效简便良方》
  20. 产后口干舌缩《奇效简便良方》
  21. 产后类《胎产指南》
  22. 产后口干痞闷属面毒聚胃《女科经纶》
  23. 产后类痉《女科秘旨》
  24. 产后口干痞闷方论《妇人大全良方》
  25. 产后类论列总方《景岳全书》
  26. 产后口干痞闷《女科百问》
  27. 产后类疟《中医词典》
  28. 产后口干、痞闷者，何。《卫生家宝产科备要》
  29. 产后类疟《胎产秘书》
  30. 产后口鼻黑作衄《明医指掌》
  31. 产后类疟《女科秘旨》


产后类_《胎产指南》_中医妇科_【岐黄之术】

十五、产后类

十五、产后类

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗出多而变类 症，口噤不开，背强而直，身反气息如绝，系失血亡汗，感风所致。宜速服加减生化汤，少加风药，阴服则阳自和，血行则风自灭，切不可纯用风药，致血燥益甚，筋失所养，成不治也。

加减生化汤

川芎 当归 麻黄根 桂枝 防风 甘草 羌活 附子 人参 天麻 羚羊角

又方 治产后无汗，类 中风，筋脉四肢挛急。

川芎 当归 羌活 防风 枣仁此血虚之故，当重用芎归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、产后口渴或兼小便不利
  • 当前页：十五、产后类
  • 下一页：十六、产后泻
<<< 返回本书目录
  1. 产后类《胎产指南》
  2. 产后类痉《女科秘旨》
  3. 产后劳伤【疾病大全】
  4. 产后类论列总方《景岳全书》
  5. 产后口渴兼小便不利《胎产秘书》
  6. 产后类疟《女科秘要》
  7. 产后口渴或兼小便不利《胎产指南》
  8. 产后类疟《女科秘旨》
  9. 产后口渴或兼小便不利《女科秘旨》
  10. 产后类疟《胎产秘书》
  11. 产后口渴【疾病症状】
  12. 产后类疟《胎产指南》
  13. 产后口渴《女科秘旨》
  14. 产后类疟症，分二症，立三方《宁坤秘籍》
  15. 产后口干痞闷方论《妇人大全良方》
  16. 产后类伤寒二阳症《女科秘旨》
  17. 产后口干痞闷《女科百问》
  18. 产后类伤寒二阳症《胎产指南》
  19. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  20. 产后类伤寒三阳症《家传女科经验摘奇》
  21. 产后口鼻黑气起及鼻衄《女科百问》
  22. 产后类伤寒三阳症《胎产秘书》
  23. 产后渴方《外台秘要》
  24. 产后类伤寒三阴症《家传女科经验摘奇》
  25. 产后咳噫方论《妇人大全良方》
  26. 产后类伤寒三阴症《胎产秘书》
  27. 产后咳嗽方论《妇人大全良方》
  28. 产后类伤寒阳明及三阴症。《女科秘旨》
  29. 产后咳嗽《胎产秘书》
  30. 产后类外感《女科秘要》
  1. 产后类《胎产指南》
  2. 产后勒乳成痈《奇效简便良方》
  3. 产后类痉《女科秘旨》
  4. 产后痨《中医词典》
  5. 产后类论列总方《景岳全书》
  6. 产后狂越戴《中医词典》
  7. 产后类疟《中医词典》
  8. 产后狂语秘方《华佗神方》
  9. 产后类疟《胎产秘书》
  10. 产后狂言谵语如有神灵方论《妇人大全良方》
  11. 产后类疟《女科秘旨》
  12. 产后狂言谵语分五证治《女科经纶》
  13. 产后类疟《胎产指南》
  14. 产后狂言谵语《中医词典》
  15. 产后类疟《女科秘要》
  16. 产后口渴秘方《华佗神方》
  17. 产后类疟症，分二症，立三方《宁坤秘籍》
  18. 产后口渴兼小便不利《胎产秘书》
  19. 产后类伤寒二阳症《中医词典》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后类伤寒二阳症《女科秘旨》
  22. 产后口渴或兼小便不利《女科秘旨》
  23. 产后类伤寒二阳症《胎产指南》
  24. 产后口渴《女科秘旨》
  25. 产后类伤寒三阳症《家传女科经验摘奇》
  26. 产后口渴《中医词典》
  27. 产后类伤寒三阳症《胎产秘书》
  28. 产后口噤属血气虚风乘三阳经《女科经纶》
  29. 产后类伤寒三阴症《家传女科经验摘奇》
  30. 产后口噤秘方《华佗神方》
  31. 产后类伤寒三阴症《胎产秘书》


产后泻_《胎产指南》_中医妇科_【岐黄之术】

十六、产后泻

十六、产后泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，非如杂症，有飧泄、濡泄、洞泄、水谷注下之论，大率属气虚食积有湿也。

气积宜补，食积宜消，脾湿宜燥，然恶露未消，骤难峻补。消燥当先服生化汤两三帖，以化生新旧之血，内加茯苓以利小便，俟血化生，然后补气消食，燥湿而分利水道，始无滞涩虚虚之失。若虚旬日外，方论杂症，犹量人虚而治。如痛下清水，腹鸣米饮不化，以寒泄治之。粪色赤黄，肚门痛秘，以热泄治之。有因饮食过多，脾伤成泻，自有嗳气，臭如败卵。又有脾气久虚少食，食下肠鸣腹急，尽下所有之物，方觉快者。其症各异，其治法寒则温之，热则清之，脾伤食积，分利健脾，兼消兼补，以虚为本，斯为善调治者也。

丹溪治产后虚泻，眼昏不识人危症，用白术（三钱） 人参（七钱） 茯苓（三钱） 附子（一钱）

水煎。

加减生化汤 治产后血块未消服此方。

川芎（二钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 炙草（五分） 茯苓（二钱） 莲子（八个）

健脾利水生化汤 治产后血块已消，服此方。

当归（二钱） 川芎（一钱） 干姜（四分） 茯苓（一钱五分） 人参（三钱） 肉果（一个，制） 白术（一钱，泔水浸） 陈皮（五分） 泽泻（八分）

寒泻加干姜八分。寒痛泻加砂仁八分，干姜四分。热泻加黄连八分酒炒。水泻腹痛，米饮不化，加砂仁、山楂、麦芽。泻有酸腐臭气，加神曲八分，砂仁八分，山楂，麦芽五分。脾气久虚，泻出所食之物，方可快者，以食积论，加山楂、麦芽、神曲、砂仁。脾气弱，元气虚，产劳甚，必大补，佐消食，佐消热，佐祛寒，弱甚形色脱，必用丹溪参苓术附方大补，始可回生也。久泻加升麻。诸泻加莲子十个，次煎取送药。泻水多者，加苍术一钱以燥之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、产后类
  • 当前页：十六、产后泻
  • 下一页：十七、产后完谷不化
<<< 返回本书目录
  1. 产后泻《胎产指南》
  2. 产后泻痢（二症治同兼呕吐）《女科撮要》
  3. 产后泻《女科秘要》
  4. 产后泻痢治症十方《宁坤秘籍》
  5. 产后泄泻【方剂主治】
  6. 产后心风《儒门事亲》
  7. 产后泄泻《胎产秘书》
  8. 产后心腹痛《女科切要》
  9. 产后泄泻《圣济总录》
  10. 产后心腹痛《胎产秘书》
  11. 产后泄泻《女科切要》
  12. 产后心腹诸痛《医学心悟》
  13. 产后泄泻《女科秘旨》
  14. 产后心惊中风方论《妇人大全良方》
  15. 产后胁痛《女科切要》
  16. 产后心闷《千金翼方》
  17. 产后小腹坠痛【疾病症状】
  18. 产后心痛《女科百问》
  19. 产后小腹痛《胎产指南》
  20. 产后心痛《女科秘旨》
  21. 产后小腹痛《女科秘旨》
  22. 产后心痛《孙真人海上方》
  23. 产后小腹疼痛方论《妇人大全良方》
  24. 产后心痛《胎产指南》
  25. 产后小便异常《女科宝鉴》
  26. 产后心痛方《外台秘要》
  27. 产后小便数兼渴方《外台秘要》
  28. 产后胸部下垂【疾病症状】
  29. 产后小便数方论《妇人大全良方》
  30. 产后须知（十四条）-胎产须知 《古今医统大全》
  1. 产后泻《胎产指南》
  2. 产后泄泻《女科切要》
  3. 产后泻《女科秘要》
  4. 产后泄泻《胎产指南》
  5. 产后泻痢（二症治同兼呕吐）《女科撮要》
  6. 产后泄泻《明医指掌》
  7. 产后泻痢治症十方《宁坤秘籍》
  8. 产后泄泻《医学纲目》
  9. 产后泻血不止《奇效简便良方》
  10. 产后泄泻《女科秘旨》
  11. 产后泻血秘方《华佗神方》
  12. 产后泄泻《胎产秘书》
  13. 产后心烦血渴分证用药《女科经纶》
  14. 产后泄泻《中医词典》
  15. 产后心风《中医词典》
  16. 产后泄泻《圣济总录》
  17. 产后心风《儒门事亲》
  18. 产后胁痛属气与水相激《女科经纶》
  19. 产后心腹痛《胎产秘书》
  20. 产后胁痛分证用药之法《女科经纶》
  21. 产后心腹痛《明医指掌》
  22. 产后胁痛《女科切要》
  23. 产后心腹痛《女科切要》
  24. 产后胁痛《女科精要》
  25. 产后心腹痛候《诸病源候论》
  26. 产后胁痛《冯氏锦囊秘录》
  27. 产后心腹诸痛《医学心悟》
  28. 产后胁痛《中医词典》
  29. 产后心腹诸痛《评注产科心法》
  30. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  31. 产后心悸秘方《华佗神方》


产后完谷不化_《胎产指南》_中医妇科_【岐黄之术】

十七、产后完谷不化

十七、产后完谷不化

  • 上一页
  • 目录
  • 相关
  • 下一页

产后完谷不化者，因产劳倦脾伤，而转输稽迟也。夫水谷入胃，必因于脾，方散于肺，而通调水道，乃能布气四脏以养人。今产劳倦脾伤，故失转输之职，致冲和之气不能化，而冷物完出也，病名飧泄，又饮食太过，脾胃受伤，亦致完谷不化，俗呼为水谷痢也。然产方三日内，血块未散，患此脾败胃弱症，未可遽加 、术，宜服生化汤，加益智、香砂，以少温胃气，俟血块消散，可加人参、 、术以补气，肉果、木香、砂仁、益智以温胃，柴胡、升麻以引胃中清气，泽泻、陈皮、茯苓，以利水为上策也。

加味生化汤 治产后三日内，完谷不化，胎前人素弱，患此症用。

川芎（一钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 益智（二钱） 茯苓（一钱五分）

参苓生化汤 治产后血块散，可服此补方。

川芎（二钱） 当归（二钱） 炮姜（四分） 炙甘（五分） 白芍（一钱） 益智（一钱，炒）茯苓（一钱） 人参（二钱） 白术（二钱） 莲子（八个） 肉果（一个，制）

泻水，加泽泻八分，木通八分。

加减法∶腹痛，加砂仁八分。渴，加麦冬二钱，五味子十粒。水泻寒，加干姜一钱，木香四分。食积黄色，加神曲二钱，麦芽二钱，以消面食，砂仁二钱，山楂五粒，以消肉食。若泻痢日久，胃气虚弱，完谷不化，宜温助胃气，六君子汤加木香五分，制肉果一个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、产后泻
  • 当前页：十七、产后完谷不化
  • 下一页：十八、产后痢
<<< 返回本书目录
  1. 产后完谷不化《胎产指南》
  2. 产后往来寒热《医学纲目》
  3. 产后丸【方剂大全】
  4. 产后妄言妄见《家传女科经验摘奇》
  5. 产后脱发【疾病症状】
  6. 产后妄言妄见《女科秘要》
  7. 产后脱发《女科切要》
  8. 产后妄言妄见《女科秘旨》
  9. 产后吞酸《女科切要》
  10. 产后妄言妄见《胎产指南》
  11. 产后吐血崩血《轩岐救正论》
  12. 产后危急十症《宁坤秘籍》
  13. 产后吐泻《回春录》
  14. 产后卫生保健《家庭医学百科·预防保健篇》
  15. 产后头痛方论《妇人大全良方》
  16. 产后温病《医学衷中参西录》
  17. 产后头痛发热气急喘汗《女科秘要》
  18. 产后无乳《女科切要》
  19. 产后头痛【疾病症状】
  20. 产后无乳《孙真人海上方》
  21. 产后头痛《圣济总录》
  22. 产后无乳汁分泌【疾病症状】
  23. 产后头痛《女科切要》
  24. 产后五急症医方《胎产指南》
  25. 产后头痛《回春录》
  26. 产后误用归芎亦能致螈论《温病条辨》
  27. 产后统论《圣济总录》
  28. 产后喜笑不休《沈氏女科辑要》
  29. 产后调理方【方剂大全】
  30. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  1. 产后完谷不化《胎产指南》
  2. 产后完谷不化《中医词典》
  3. 产后往来寒热《医学纲目》
  4. 产后外感风寒发热不可作伤寒治《女科经纶》
  5. 产后妄言见邪不可作痰火论《女科经纶》
  6. 产后外感喘《症因脉治》
  7. 产后妄言妄见《中医词典》
  8. 产后脱肛《中医词典》
  9. 产后妄言妄见《家传女科经验摘奇》
  10. 产后脱发《女科切要》
  11. 产后妄言妄见《女科秘旨》
  12. 产后吞酸《女科切要》
  13. 产后妄言妄见《胎产指南》
  14. 产后吞酸《中医词典》
  15. 产后妄言妄见《女科秘要》
  16. 产后吐血崩血《轩岐救正论》
  17. 产后危急十症《宁坤秘籍》
  18. 产后吐泻《回春录》
  19. 产后危急血晕恶露攻心将死方《回生集》
  20. 产后头痛属阳实阴虚《女科经纶》
  21. 产后危证《中医词典》
  22. 产后头痛属风寒用生化汤《女科经纶》
  23. 产后危证有三冲三急《女科经纶》
  24. 产后头痛身热恶寒《胎产指南》
  25. 产后温病《医学衷中参西录》
  26. 产后头痛方论《妇人大全良方》
  27. 产后无乳《孙真人海上方》
  28. 产后头痛发热气急喘汗《女科秘要》
  29. 产后无乳《医学纲目》
  30. 产后头痛发热不可作外伤感冒治《女科经纶》
  31. 产后无乳《女科切要》


产后痢_《胎产指南》_中医妇科_【岐黄之术】

十八、产后痢

十八、产后痢

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外，患赤白痢疾，后重频并，为最难治。欲调气行血，而推荡痢邪，则虑产后之元气正虚；欲滋荣益气，而大补虚弱，又恐助痢邪之初盛，其行不损元，补不助邪，惟生化汤减干姜，而代木香、茯苓，则善消恶露，兼行痢积，并行而不悖也。再服加味香连丸，以俟二三日后，现病势加减，可保无虑。若产七日外，有患褐色后重频并虚痢，即当加补无疑。若产妇禀浓，产期以及二十余日，可用生化汤，加芩、连、浓朴、芍药，行积之剂，加味香连丸以治之。

加减生化汤 治产后七日内外患痢。

川芎（二钱） 当归（二钱） 炙甘草（五分） 桃仁（十二粒） 茯苓（一钱） 陈皮（四分）木香（二分，磨）

白痢腹痛，加砂仁六分。

清血丸 治红痢神方，产七日内不可用寒性药也。

香连丸 香连为主，加莲肉粉各一半，治噤口痢，赤白痢下绞痛，加行积药。

产三四日后，血块散，痢积少，加减用照后开方治法。（方详八卷。）

一、产后久泻，元气下陷，大便不禁，肛门如脱，宜服六君子汤，加木香四分，制肉果一个，干姜五分。

二、产后泻痢黄色，乃脾气久虚，宜服补中益气汤，加木香四分，肉果一个（制）。

三、产后伤面食泻痢，宜服加参生化汤，加神曲、麦芽。

四、产后伤肉食泻痢，宜服加参生化汤，加山楂、砂仁。

五、产后胃口虚弱，患痢泻，完谷不化，当温助胃气，宜服六君子丸，加木香、制肉果一个。

六、产后肝脾二气俱虚，泻痢，四肢浮肿，宜服六君子汤加陈皮。

七、产后泻无后重，但日久不止，宜服六君子汤，加肉果、木香。

八、产后赤白痢，脐下气痛，用当归、浓朴、黄连、肉果、甘草。

九、产后痢久，白痢不止，属血虚。宜服四君子汤，加荆芥、人参。

十、产后痢，羸困，心腹绞痛，宜服薤白、石榴皮、当归、黄连、地榆。痢腹痛不止，用温汤蘸熨，暖腹则缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、产后完谷不化
  • 当前页：十八、产后痢
  • 下一页：十九、产后霍乱
<<< 返回本书目录
  1. 产后痢《胎产指南》
  2. 产后痢疾作渴方论《妇人大全良方》
  3. 产后理血丹【方剂大全】
  4. 产后痢日夜数十行方《外台秘要》
  5. 产后冷热痢方《外台秘要》
  6. 产后痢症《胎产秘书》
  7. 产后类中风痉症《胎产秘书》
  8. 产后两胁胀满气痛方论《妇人大全良方》
  9. 产后类中风《胎产指南》
  10. 产后淋《女科秘旨》
  11. 产后类中风《女科秘旨》
  12. 产后淋《胎产指南》
  13. 产后类中风《家传女科经验摘奇》
  14. 产后流注《女科秘旨》
  15. 产后类症《家传女科经验摘奇》
  16. 产后流注《胎产秘书》
  17. 产后类外感《女科秘要》
  18. 产后六气为病论《温病条辨》
  19. 产后类伤寒阳明及三阴症。《女科秘旨》
  20. 产后漏血证《余无言医案》
  21. 产后类伤寒三阴症《胎产秘书》
  22. 产后论《古今医彻》
  23. 产后类伤寒三阴症《家传女科经验摘奇》
  24. 产后论《侣山堂类辩》
  25. 产后类伤寒三阳症《胎产秘书》
  26. 产后论《内府秘传经验女科》
  27. 产后类伤寒三阳症《家传女科经验摘奇》
  28. 产后论《张氏妇科》
  29. 产后类伤寒二阳症《胎产指南》
  30. 产后论治《类证治裁》
  1. 产后痢《胎产指南》
  2. 产后痢《奇效简便良方》
  3. 产后痢分证用药《女科经纶》
  4. 产后痢《医学纲目》
  5. 产后痢候《诸病源候论》
  6. 产后冷热痢方二首《外台秘要》
  7. 产后痢疾《中医词典》
  8. 产后冷热利候《诸病源候论》
  9. 产后痢疾《冯氏锦囊秘录》
  10. 产后类中风痉症《胎产秘书》
  11. 产后痢疾《奇效简便良方》
  12. 产后类中风《胎产指南》
  13. 产后痢疾《女科精要》
  14. 产后类中风《女科秘旨》
  15. 产后痢疾．里急后重《女科旨要》
  16. 产后类中风《家传女科经验摘奇》
  17. 产后痢疾属内外诸伤《女科经纶》
  18. 产后类中风《中医词典》
  19. 产后痢疾作渴方论《妇人大全良方》
  20. 产后类症《家传女科经验摘奇》
  21. 产后痢疾作渴属津液内竭《女科经纶》
  22. 产后类外感《女科秘要》
  23. 产后痢渴《奇效简便良方》
  24. 产后类伤寒阳明及三阴症。《女科秘旨》
  25. 产后痢日夜数十行方二首《外台秘要》
  26. 产后类伤寒三阴症《胎产秘书》
  27. 产后痢症《胎产秘书》
  28. 产后类伤寒三阴症《家传女科经验摘奇》
  29. 产后痢肿候《诸病源候论》
  30. 产后类伤寒三阳症《胎产秘书》
  31. 产后两胁腹满痛候《诸病源候论》


产后霍乱_《胎产指南》_中医妇科_【岐黄之术】

十九、产后霍乱

十九、产后霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后霍乱，由劳伤气血，脏腑虚损，不能运化食物；及感风冷所致，阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏，上吐下痢，名曰霍乱也。

生化六和汤 治产后块痛未除，又患霍乱。

川芎（二钱） 当归（四钱） 干姜（四分） 炙甘（四分） 砂仁（六分） 陈皮（四分） 藿香（四分） 茯苓（八分）

姜引。

附子方 治产后吐痢霍乱，手足逆冷，问无块痛，服此方。

白术（二钱） 当归（二钱） 陈皮（四分） 干姜（四分） 丁香（四分） 甘草（四分） 人参（一钱） 附子（五分）

研细末，粥饮调下二钱。

温中散 治产后霍乱，吐痢不止，无血块痛可服。

人参 白术 当归 浓朴 干姜 茯苓 草豆蔻

姜引。

产后七日外，患霍乱，用六君子汤亦可治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、产后痢
  • 当前页：十九、产后霍乱
  • 下一页：二十、产后呕逆不食
<<< 返回本书目录
  1. 产后霍乱《胎产指南》
  2. 产后霍乱方论《妇人大全良方》
  3. 产后霍乱《胎产秘书》
  4. 产后霍乱吐利【方剂主治】
  5. 产后霍乱《圣济总录》
  6. 产后积聚症块方论《妇人大全良方》
  7. 产后霍乱《女科秘旨》
  8. 产后积滞《女科秘旨》
  9. 产后昏谵《回春录》
  10. 产后及杂证《卫生易简方》
  11. 产后喉中气急喘促方论《妇人大全良方》
  12. 产后极度虚弱【疾病症状】
  13. 产后喉中气急喘《女科百问》
  14. 产后极端行为【疾病症状】
  15. 产后汗证《女科宝鉴》
  16. 产后急劳《回春录》
  17. 产后汗多口噤筋搐类伤寒《女科秘要》
  18. 产后忌食诸物《济生集》
  19. 产后汗出多而变风《女科百问》
  20. 产后忌食诸物《胎产指南》
  21. 产后汗出多而变方论《妇人大全良方》
  22. 产后甲状腺炎【疾病大全】
  23. 产后汗出不止《圣济总录》
  24. 产后瘕《医学衷中参西录》
  25. 产后汗出《胎产秘书》
  26. 产后瘕疸突出《女科秘要》
  27. 产后汗《胎产指南》
  28. 产后将护法《医学心悟》
  29. 产后汗《女科秘旨》
  30. 产后将调法《女科证治准绳》
  1. 产后霍乱《胎产指南》
  2. 产后霍乱《明医指掌》
  3. 产后霍乱方论《妇人大全良方》
  4. 产后霍乱《女科秘旨》
  5. 产后霍乱吐痢《胎产指南》
  6. 产后霍乱《胎产秘书》
  7. 产后积聚候《诸病源候论》
  8. 产后霍乱《中医词典》
  9. 产后积聚瘕疝《冯氏锦囊秘录》
  10. 产后霍乱《圣济总录》
  11. 产后积聚瘕疝《女科精要》
  12. 产后昏谵《回春录》
  13. 产后积聚属气血为风冷所抟《女科经纶》
  14. 产后哕《医学纲目》
  15. 产后积聚症块方论《妇人大全良方》
  16. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  17. 产后积滞《女科秘旨》
  18. 产后恍惚不可作风治《女科经纶》
  19. 产后及杂证《卫生易简方》
  20. 产后狐惑《中医词典》
  21. 产后急劳《回春录》
  22. 产后忽然中风不语《女科旨要》
  23. 产后忌食诸物《济生集》
  24. 产后忽然下血成片．相似血崩《女科旨要》
  25. 产后忌食诸物《胎产指南》
  26. 产后喉中气急喘者，何。《卫生家宝产科备要》
  27. 产后瘕《医学衷中参西录》
  28. 产后喉中气急喘促方论《妇人大全良方》
  29. 产后瘕疸突出《宁坤秘籍》
  30. 产后喉中气急喘《女科百问》
  31. 产后瘕疸突出《女科秘要》


产后呕逆不食_《胎产指南》_中医妇科_【岐黄之术】

二十、产后呕逆不食

二十、产后呕逆不食

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃腑，为水谷之海。水谷之精，化生气血，荣润肠腑。产后劳伤脏腑，寒邪易乘入于肠胃，则呕吐气逆而不下食也。（如脉弦滑多于伤食而呕，宜与伤食条参看。）

加减生化汤 治产后呕吐不食。

川芎（一钱二分） 当归（三钱） 干姜（四分） 炙甘（四分） 砂仁（五分）

姜引。

温胃丁香散 治产后七日外，呕逆不食。

当归（二钱） 白术（二钱） 干姜（四分） 丁香（四分） 陈皮（四分） 甘草（四分） 前胡（四分） 人参（二钱） 藿香（四分）

石莲散 治产后咳逆呕吐，心冲目眩。

石莲子（一两二钱，去壳） 白茯苓（一两） 丁香（五钱）

为末，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、产后霍乱
  • 当前页：二十、产后呕逆不食
  • 下一页：二十一、产后水肿（有针刺法附卷七下末篇）
<<< 返回本书目录
  1. 产后呕逆不食《胎产指南》
  2. 产后呕逆不食方论《妇人大全良方》
  3. 产后呕逆不食《女科秘旨》
  4. 产后呕吐《女科切要》
  5. 产后呕逆《胎产秘书》
  6. 产后膨胀《胎产秘书》
  7. 产后呕逆《圣济总录》
  8. 产后脾虚冒寒《轩岐救正论》
  9. 产后呕不纳谷《女科秘要》
  10. 产后气喘《女科切要》
  11. 产后衄血《女科切要》
  12. 产后气短发喘《胎产秘书》
  13. 产后疟疾《女科切要》
  14. 产后气短汗喘痰嗽声重《女科秘要》
  15. 产后疟疾《女科撮要》
  16. 产后气短似喘《家传女科经验摘奇》
  17. 产后疟《医学纲目》
  18. 产后气短似喘《女科秘要》
  19. 产后尿胞坠下《女科切要》
  20. 产后气短似喘《胎产指南》
  21. 产后脑垂体前叶功能减退症危象《急诊医学》
  22. 产后气急《女科秘要》
  23. 产后目病【疾病大全】
  24. 产后气血竭汗多形色脱《女科秘要》
  25. 产后目病《张氏医通》
  26. 产后全身酸痛【疾病症状】
  27. 产后泌尿道感染【疾病大全】
  28. 产后热闷气上转为香港脚《女科百问》
  29. 产后门主方加减（载后）《妇科秘方》
  30. 产后热闷气上转为香港脚方论《妇人大全良方》
  1. 产后呕逆不食《胎产指南》
  2. 产后呕逆不食《女科秘旨》
  3. 产后呕逆不食方论《妇人大全良方》
  4. 产后呕逆不食《中医词典》
  5. 产后呕逆属恶露不下《女科经纶》
  6. 产后呕逆《胎产秘书》
  7. 产后呕水《奇效简便良方》
  8. 产后呕逆《圣济总录》
  9. 产后呕吐《中医词典》
  10. 产后呕候《诸病源候论》
  11. 产后呕吐《冯氏锦囊秘录》
  12. 产后呕不纳谷《女科秘要》
  13. 产后呕吐《女科精要》
  14. 产后衄血秘方《华佗神方》
  15. 产后呕吐《女科切要》
  16. 产后衄血《女科切要》
  17. 产后呕吐．饮食不下．腹胀《女科旨要》
  18. 产后衄《医学纲目》
  19. 产后呕吐秘方《华佗神方》
  20. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  21. 产后呕吐属肠胃燥涩气逆《女科经纶》
  22. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  23. 产后呕吐属脾胃病分证用药《女科经纶》
  24. 产后疟疾《女科撮要》
  25. 产后膨胀《中医词典》
  26. 产后疟疾《女科切要》
  27. 产后膨胀《胎产秘书》
  28. 产后疟疾《女科精要》
  29. 产后脾虚冒寒《轩岐救正论》
  30. 产后疟疾《明医指掌》
  31. 产后痞满《中医词典》


产后水肿（有针刺法附卷七下末篇）_《胎产指南》_中医妇科_【岐黄之术】

二十一、产后水肿（有针刺法附卷七下末篇）
在线购买《胎产指南》正版书籍

二十一、产后水肿（有针刺法附卷七下末篇）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足浮肿，皮肤作光莹色，及脾虚不能制水，肾虚不能行水，必大补气血为主，佐以苍术、茯苓、白术补脾。壅满，加半夏、陈皮、木香、香附监之。虚人加人参、木通。有热加麦冬、黄芩以清肺火。

健脾利水补中益气汤 治产后七日外。

人参（二钱） 白术（二钱） 茯苓（一钱） 白芍（一钱） 陈皮（二分） 木瓜（八分） 木通（四分） 紫苏（四分） 苍术（四分） 浓朴（四分） 大腹皮（四分）

大便不通，加肉苁蓉一钱，麻仁一钱。如因寒邪，湿气伤表，无汗而肿，宜服姜皮、半夏、苏叶，加于补气血方以表汗。

五皮饮 治产后湿气，客伤脾经，气血凝滞，以致面目虚浮，四肢胀气喘，用五加皮（有以桑白皮代之）、大腹皮、茯苓皮、生姜皮，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、产后呕逆不食
  • 当前页：二十一、产后水肿（有针刺法附卷七下末篇）
  • 下一页：二十二、产后怔忡惊悸
<<< 返回本书目录
  1. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  2. 产后四大忌《济生集》
  3. 产后水肿《胎产秘书》
  4. 产后四肢浮肿方论《妇人大全良方》
  5. 产后水肿《女科秘旨》
  6. 产后四肢虚肿《女科百问》
  7. 产后述略《客尘医话》
  8. 产后嗽立三方《宁坤秘籍》
  9. 产后手足抽掣《医学衷中参西录》
  10. 产后所下过多虚极生风《女科百问》
  11. 产后手指痛【疾病症状】
  12. 产后所下过多虚极生风方论《妇人大全良方》
  13. 产后湿温化燥证《余无言医案》
  14. 产后瘫痪症《胎产秘书》
  15. 产后生化汤论服法《胎产指南》
  16. 产后调护法《产宝》
  17. 产后生化汤论《宁坤秘籍》
  18. 产后调护法《女科秘要》
  19. 产后生化汤论《家传女科经验摘奇》
  20. 产后调理《达生编》
  21. 产后身痛《自我调养巧治病》
  22. 产后调理方【方剂大全】
  23. 产后身痛《中医妇科学》
  24. 产后统论《圣济总录》
  25. 产后身痛《医学心悟》
  26. 产后头痛《回春录》
  27. 产后身痛《女科宝鉴》
  28. 产后头痛《女科切要》
  29. 产后舌黑《女科秘要》
  30. 产后头痛《圣济总录》
  1. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  2. 产后水肿《医学纲目》
  3. 产后四不活《中医词典》
  4. 产后水肿《女科秘旨》
  5. 产后四大忌《济生集》
  6. 产后水肿《胎产秘书》
  7. 产后四肢浮肿《傅青主女科》
  8. 产后水肿《中医词典》
  9. 产后四肢浮肿方论《妇人大全良方》
  10. 产后水谷痢《中医词典》
  11. 产后四肢骨节．遍身疼痛《女科旨要》
  12. 产后述略《客尘医话》
  13. 产后四肢虚肿《中医词典》
  14. 产后属阴虚火炽筋无所养《女科经纶》
  15. 产后四肢虚肿《女科百问》
  16. 产后手足身痛《女科精要》
  17. 产后四肢虚肿者，何。《卫生家宝产科备要》
  18. 产后手足身痛《冯氏锦囊秘录》
  19. 产后四字真言《中医词典》
  20. 产后手足抽掣《医学衷中参西录》
  21. 产后嗽．气急痰涎多者《女科旨要》
  22. 产后手伤胞胎淋漓不止《傅青主女科》
  23. 产后嗽立三方《宁坤秘籍》
  24. 产后食阻秘方《华佗神方》
  25. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  26. 产后食茶《古今医统大全》
  27. 产后所下过多虚极生风《女科百问》
  28. 产后时气热病候《诸病源候论》
  29. 产后所下过多虚极生风方论《妇人大全良方》
  30. 产后十二病《女科经纶》
  31. 产后瘫痪《中医词典》


产后怔忡惊悸_《胎产指南》_中医妇科_【岐黄之术】

二十二、产后怔忡惊悸

二十二、产后怔忡惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忧惊劳倦，去血过多，则心中躁动不宁，谓之怔忡。若惕然而惊，心中怯怯，如人将捕之状，谓之惊悸。治此二症，惟调和脾胃补气血，志定神宁，气舒心安，而病愈矣。如分娩后，血块未消，宜服生化汤，补血行块，血旺则怔忡惊悸自平，不必加定安心神之剂。如块消痛止后患此症者，宜服加减养荣汤，加木香，减川芎、麦冬，即归脾汤。

加减养荣汤

川芎（一钱） 当归（二钱） 茯神（一钱） 枣仁（一钱） 人参（一钱） 麦冬（一钱） 白术（二钱） 远志（二钱，去心） 黄 （二钱） 龙眼肉（八个） 陈皮（四分） 甘草（四分）

姜引。

虚烦，加竹肉一丸。痰，加竹沥姜汁。

养心汤 治产后心血不宁，惊悸不安。

黄 （一钱） 当归（二钱） 茯苓（八分） 川芎（八分） 麦冬（一钱） 人参（一钱） 甘草（四分） 远志（八分） 枣仁（一钱） 柏子仁（一钱） 五味子（十粒）

姜引。

安神丸 与前药兼服。

黄连（三钱，酒炒） 怀生地（三钱） 归身（五钱） 炙草（五分）

为末，蒸饼糊为丸，如绿豆大，朱砂二钱为衣，每服四十九丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、产后水肿（有针刺法附卷七下末篇）
  • 当前页：二十二、产后怔忡惊悸
  • 下一页：二十三、产后骨蒸
<<< 返回本书目录
  1. 产后怔忡惊悸《胎产指南》
  2. 产后怔悸惊忡《胎产秘书》
  3. 产后怔忡惊悸《女科秘旨》
  4. 产后证上《女科经纶》
  5. 产后怔忡《女科切要》
  6. 产后证下《女科经纶》
  7. 产后谵语《胎产秘书》
  8. 产后症《医学纲目》
  9. 产后谵语《女科秘要》
  10. 产后症治活法《内府秘传经验女科》
  11. 产后乍见鬼神方论《妇人大全良方》
  12. 产后指节头痛《女科秘旨》
  13. 产后乍见鬼神《女科百问》
  14. 产后治法《石室秘录》
  15. 产后乍寒乍热方论《妇人大全良方》
  16. 产后治法大略《医门补要》
  17. 产后乍寒乍热《女科百问》
  18. 产后中风《女科百问》
  19. 产后乍寒乍热《景岳全书》
  20. 产后中风《女科秘要》
  21. 产后乍寒乍热《妇人规》
  22. 产后中风《女科切要》
  23. 产后脏虚心神惊悸方论《妇人大全良方》
  24. 产后中风《圣济总录》
  25. 产后杂症门《女科精要》
  26. 产后中风《卫生易简方》
  27. 产后杂证方《景岳全书》
  28. 产后中风《医学纲目》
  29. 产后杂证方《妇人规》
  30. 产后中风【方剂主治】
  1. 产后怔忡惊悸《胎产指南》
  2. 产后怔忡惊悸《女科秘旨》
  3. 产后怔悸惊忡《胎产秘书》
  4. 产后怔忡《女科切要》
  5. 产后证先调脾胃《女科经纶》
  6. 产后怔忡《明医指掌》
  7. 产后症《医学纲目》
  8. 产后怔忡《中医词典》
  9. 产后症候《诸病源候论》
  10. 产后谵语又水泻《宁坤秘籍》
  11. 产后症治活法《内府秘传经验女科》
  12. 产后谵语《女科秘要》
  13. 产后之脉贵虚《女科经纶》
  14. 产后谵语《胎产秘书》
  15. 产后之脉贵虚《胎产指南》
  16. 产后谵妄《医学纲目》
  17. 产后指节头痛《女科秘旨》
  18. 产后乍见鬼神者，何。《卫生家宝产科备要》
  19. 产后治法《石室秘录》
  20. 产后乍见鬼神属血虚邪淫《女科经纶》
  21. 产后治法大略《医门补要》
  22. 产后乍见鬼神属心脾血少《女科经纶》
  23. 产后滞痢候《诸病源候论》
  24. 产后乍见鬼神属败血停心《女科经纶》
  25. 产后滞下不可用下药《女科经纶》
  26. 产后乍见鬼神方论《妇人大全良方》
  27. 产后瘈疭《中医词典》
  28. 产后乍见鬼神《女科百问》
  29. 产后中风《圣济总录》
  30. 产后乍见鬼神《明医指掌》
  31. 产后中风《中医词典》


产后骨蒸_《胎产指南》_中医妇科_【岐黄之术】

二十三、产后骨蒸

二十三、产后骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后骨蒸，由失血过多，骨无血阴，以致虚火作炎，骨蒸作热。经云∶阴虚发热是也。

如血块未净，只服生化汤，视症略为加减，俾阴血旺升，则火自归经矣。如块痛已消，宜服梅连丸。

柴胡梅连丸 即清骨散，作汤服甚效。

柴胡（二钱） 胡黄连（二钱） 前胡（二钱） 乌梅（二钱，去核） 猪脊髓（一条） 猪胆（一个） 葱白（十根，长一寸）

前四味为末，另将猪髓胆、葱白，同捣成泥，入童便一盅，熬如稀糊，再入药末，共捣为丸，绿豆大，每服三十丸，清汤下。如上隔热多饱服，凡男女骨蒸，俱可服。摘刊方中，此方系汤剂。

加味大造丸 治骨蒸劳热，若服前方，不须服此。

紫河车（一具） 人参（一两） 当归（一钱） 麦冬（八分） 柴胡（六分） 怀生（二两） 山药（一两） 胡黄连（五钱） 石斛（八分，酒蒸） 杞子（一两） 黄柏（八分，酒蒸）

另将麦冬、地黄捣如泥，紫河车制净蒸熟，先另捣，后入诸药末均捣，加蜜为丸。

黄 （八钱） 人参（一钱） 白术（二钱） 茯苓（八分） 甘草（四分） 川芎（八分） 当归（二钱） 天冬（二钱） 麦冬（二钱） 北五味（十粒） 白芍（二钱） 黄柏（六分，炒） 知母（二钱）怀生（二钱） 怀熟地（二钱）

枣引，水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、产后怔忡惊悸
  • 当前页：二十三、产后骨蒸
  • 下一页：二十四、产后心痛
<<< 返回本书目录
  1. 产后骨蒸《胎产指南》
  2. 产后寒热《内府秘传经验女科》
  3. 产后骨蒸《女科秘旨》
  4. 产后寒热《女科撮要》
  5. 产后根原《四圣心源》
  6. 产后寒热《女科秘要》
  7. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  8. 产后寒热疟《圣济总录》
  9. 产后肝虚中风《轩岐救正论》
  10. 产后寒疝方《妇人大全良方》
  11. 产后腹中绞刺痛方《外台秘要》
  12. 产后汗《女科秘旨》
  13. 产后腹胀闷满呕吐不定《女科百问》
  14. 产后汗《胎产指南》
  15. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  16. 产后汗出《胎产秘书》
  17. 产后腹痛又泻痢《女科百问》
  18. 产后汗出不止《圣济总录》
  19. 产后腹痛及泻利方论《妇人大全良方》
  20. 产后汗出多而变方论《妇人大全良方》
  21. 产后腹痛【方剂主治】
  22. 产后汗出多而变风《女科百问》
  23. 产后腹痛【中药主治】
  24. 产后汗多口噤筋搐类伤寒《女科秘要》
  25. 产后腹痛【疾病症状】
  26. 产后汗证《女科宝鉴》
  27. 产后腹痛《自我调养巧治病》
  28. 产后喉中气急喘《女科百问》
  29. 产后腹痛《中医妇科学》
  30. 产后喉中气急喘促方论《妇人大全良方》
  1. 产后骨蒸《胎产指南》
  2. 产后骨蒸《女科秘旨》
  3. 产后寒厥《医学纲目》
  4. 产后孤阳绝阴《中医词典》
  5. 产后寒气入腹名寒疝《女科经纶》
  6. 产后攻补二法辨疑论《女科经纶》
  7. 产后寒热《傅青主女科》
  8. 产后根原《四圣心源》
  9. 产后寒热《中医词典》
  10. 产后感寒心下痞满《胎产指南》
  11. 产后寒热《内府秘传经验女科》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后寒热《明医指掌》
  14. 产后感风寒咳嗽或身热《胎产指南》
  15. 产后寒热《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后寒热《女科秘要》
  18. 产后肝痿《傅青主女科》
  19. 产后寒热候《诸病源候论》
  20. 产后肝萎《中医词典》
  21. 产后寒热疟《圣济总录》
  22. 产后腹中痛候《诸病源候论》
  23. 产后寒热属败血不可作疟治《女科经纶》
  24. 产后腹中块痛《中医词典》
  25. 产后寒热往来，每日应期发作类疟《胎产指南》
  26. 产后腹中绞刺痛方九首《外台秘要》
  27. 产后寒疝方《妇人大全良方》
  28. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  29. 产后汗《女科秘旨》
  30. 产后腹胀呕吐属败血入脾胃《女科经纶》
  31. 产后汗《胎产指南》


产后心痛_《胎产指南》_中医妇科_【岐黄之术】

二十四、产后心痛

二十四、产后心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心痛，即胃脘痛。以胃脘在心之下，因伤寒气及伤冷物而作痛。因痛近于心，俗呼为心痛。殊不知心为君主之官，生血行气，统驭五脏 六腑。血气盛，则泰然安宁；血气不足，怔忡惊悸不安，心岂可痛哉?若真心痛，手足指甲见青黑色，旦发夕死，夕发旦死，昔人论之详矣。治法当散胃中之寒气，消胃中之冷物，必用生化汤中加散寒消食之佐，无有不安。若绵绵痛，可按而止，又问无血块了，则当虚论而加补也。其产后心痛腹痛，二症相同，因寒食上攻于心，则心痛，下攻于腹，则腹痛。此二症治法亦大约略同，俱宜用生化汤，加肉桂、吴茱萸等热药，温散之也。

加味生化汤

川芎（二钱） 当归（三钱） 干姜（五分） 肉桂（八分） 甘草（五分） 吴茱萸（七分）

三帖后，去茱萸。伤寒物，加茱萸、桂枝。伤肉食，加砂仁、山楂。伤饭面加神曲、麦芽。大便不通，加肉苁蓉二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、产后骨蒸
  • 当前页：二十四、产后心痛
  • 下一页：二十五、产后腹痛
<<< 返回本书目录
  1. 产后心痛《胎产指南》
  2. 产后心痛方《外台秘要》
  3. 产后心痛《孙真人海上方》
  4. 产后胸部下垂【疾病症状】
  5. 产后心痛《女科秘旨》
  6. 产后须知（十四条）-胎产须知 《古今医统大全》
  7. 产后心痛《女科百问》
  8. 产后虚烦《千金翼方》
  9. 产后心闷《千金翼方》
  10. 产后虚寒虚热分别论治论《温病条辨》
  11. 产后心惊中风方论《妇人大全良方》
  12. 产后虚汗不止【方剂主治】
  13. 产后心腹诸痛《医学心悟》
  14. 产后虚汗不止方论《妇人大全良方》
  15. 产后心腹痛《胎产秘书》
  16. 产后虚渴《女科切要》
  17. 产后心腹痛《女科切要》
  18. 产后虚渴《圣济总录》
  19. 产后心风《儒门事亲》
  20. 产后虚劳《扁鹊心书》
  21. 产后泻痢治症十方《宁坤秘籍》
  22. 产后虚劳方《外台秘要》
  23. 产后泻痢（二症治同兼呕吐）《女科撮要》
  24. 产后虚羸《圣济总录》
  25. 产后泻《胎产指南》
  26. 产后虚羸【疾病大全】
  27. 产后泻《女科秘要》
  28. 产后虚羸方《外台秘要》
  29. 产后泄泻【方剂主治】
  30. 产后虚羸方论《妇人大全良方》
  1. 产后心痛《胎产指南》
  2. 产后心痛《女科精要》
  3. 产后心痛《女科百问》
  4. 产后心痛《冯氏锦囊秘录》
  5. 产后心痛《回生集》
  6. 产后心痛《医学纲目》
  7. 产后心痛方三首《外台秘要》
  8. 产后心痛《女科秘旨》
  9. 产后心痛候《诸病源候论》
  10. 产后心痛《中医词典》
  11. 产后心痛秘方《华佗神方》
  12. 产后心痛《孙真人海上方》
  13. 产后心痛属寒气上攻《女科经纶》
  14. 产后心气攻痛《女科旨要》
  15. 产后心痛属虚寒血凝不散《女科经纶》
  16. 产后心闷《千金翼方》
  17. 产后心痛属血虚《女科经纶》
  18. 产后心惊中风方论《妇人大全良方》
  19. 产后心痛属阴亏火冲包络《女科经纶》
  20. 产后心悸秘方《华佗神方》
  21. 产后心痛者，何。《卫生家宝产科备要》
  22. 产后心腹诸痛《评注产科心法》
  23. 产后心虚候《诸病源候论》
  24. 产后心腹诸痛《医学心悟》
  25. 产后须知（十四条）（胎产须知）《古今医统大全》
  26. 产后心腹痛候《诸病源候论》
  27. 产后虚烦《千金翼方》
  28. 产后心腹痛《女科切要》
  29. 产后虚烦《中医词典》
  30. 产后心腹痛《明医指掌》
  31. 产后虚烦《医学纲目》


产后腹痛_《胎产指南》_中医妇科_【岐黄之术】

二十五、产后腹痛

二十五、产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛，先问血块有无。有血块痛，只服生化汤，调一笑散、鹿角灰散，块消，痛自止矣。若风冷，乘虚入腹作痛，宜服加味生化汤治之。

加味生化汤

川芎（二钱） 当归（四钱） 炮姜（四分） 炙甘（四分） 桃仁（十粒） 桂枝（一钱五分）

痛止即减，不止再加。伤面食，加神曲一钱，麦芽一钱（炒）。伤肉，加山楂五粒，砂仁七分。如血块未消而痛，加一笑散二钱，酒炒元胡二钱，共为末。（一笑散即失笑散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、产后心痛
  • 当前页：二十五、产后腹痛
  • 下一页：二十六、产后小腹痛
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《胎产指南》
  2. 产后腹痛《女科精要》
  3. 产后腹痛《中医妇科学》
  4. 产后腹痛《妇人规》
  5. 产后腹痛《女科撮要》
  6. 产后腹痛《普济方·针灸》
  7. 产后腹痛《女科秘要》
  8. 产后腹痛《冯氏锦囊秘录》
  9. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  10. 产后腹痛《医学纲目》
  11. 产后腹痛分证用药法《女科经纶》
  12. 产后腹痛《女科秘旨》
  13. 产后腹痛及泻利方论《妇人大全良方》
  14. 产后腹痛《内府秘传经验女科》
  15. 产后腹痛秘方《华佗神方》
  16. 产后腹痛《中医词典》
  17. 产后腹痛呕吐《明医指掌》
  18. 产后腹痛《自我调养巧治病》
  19. 产后腹痛属腹有干血《女科经纶》
  20. 产后腹痛《景岳全书》
  21. 产后腹痛属冷气乘虚入产门《女科经纶》
  22. 产后腹痛《中医名词词典》
  23. 产后腹痛属气弱阻寒《女科经纶》
  24. 产后浮肿属血与气搏留滞经络《女科经纶》
  25. 产后腹痛属伤食裹血《女科经纶》
  26. 产后浮肿属虚大补气血《女科经纶》
  27. 产后腹痛属余血壅滞《女科经纶》
  28. 产后浮肿属体虚有湿热《女科经纶》
  29. 产后腹痛又泻痢《女科百问》
  30. 产后浮肿属风邪搏气《女科经纶》
  31. 产后腹胀《中医词典》


产后小腹痛_《胎产指南》_中医妇科_【岐黄之术】

二十六、产后小腹痛

二十六、产后小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚中，感寒饮冷，其寒下攻，小腹作痛。又有血块作痛者，又有产后血虚，脐下痛者，并宜加减生化汤调治。

加减生化汤

川芎（六分） 当归（二钱） 炮姜（五分） 炙甘（四分） 桃仁（十粒）

问有血块痛，本方加元胡散二钱，亦治寒气痛。如血块无，但小腹痛，按而稍止者，属虚，加熟地二钱。

元胡散

肉桂（一钱） 元胡（一钱）

为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、产后腹痛
  • 当前页：二十六、产后小腹痛
  • 下一页：二十七、产后遍身疼痛
<<< 返回本书目录
  1. 产后小腹痛《胎产指南》
  2. 产后小腹坠痛【疾病症状】
  3. 产后小腹痛《女科秘旨》
  4. 产后胁痛《女科切要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后泄泻《女科秘旨》
  7. 产后小便异常《女科宝鉴》
  8. 产后泄泻《女科切要》
  9. 产后小便数兼渴方《外台秘要》
  10. 产后泄泻《圣济总录》
  11. 产后小便数方论《妇人大全良方》
  12. 产后泄泻《胎产秘书》
  13. 产后小便数《胎产指南》
  14. 产后泄泻【方剂主治】
  15. 产后小便数《女科秘旨》
  16. 产后泻《女科秘要》
  17. 产后小便频数或小便失禁【疾病症状】
  18. 产后泻《胎产指南》
  19. 产后小便出血方论《妇人大全良方》
  20. 产后泻痢（二症治同兼呕吐）《女科撮要》
  21. 产后小便不通【方剂主治】
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后小便不通《中医妇科学》
  24. 产后心风《儒门事亲》
  25. 产后小便不通《圣济总录》
  26. 产后心腹痛《女科切要》
  27. 产后小便不利《女科切要》
  28. 产后心腹痛《胎产秘书》
  29. 产后小便不禁兼数方《外台秘要》
  30. 产后心腹诸痛《医学心悟》
  1. 产后小腹痛《胎产指南》
  2. 产后小腹痛《女科精要》
  3. 产后小腹痛候《诸病源候论》
  4. 产后小腹痛《冯氏锦囊秘录》
  5. 产后小腹痛属恶露凝结《女科经纶》
  6. 产后小腹痛《女科秘旨》
  7. 产后小腹痛属血滞名儿枕痛《女科经纶》
  8. 产后小腹疼痛方论《妇人大全良方》
  9. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  10. 产后小肠不收《奇方类编》
  11. 产后胁痛《中医词典》
  12. 产后小便数属气虚不制《女科经纶》
  13. 产后胁痛《冯氏锦囊秘录》
  14. 产后小便数秘方《华佗神方》
  15. 产后胁痛《女科精要》
  16. 产后小便数兼渴方一首《外台秘要》
  17. 产后胁痛《女科切要》
  18. 产后小便数候《诸病源候论》
  19. 产后胁痛分证用药之法《女科经纶》
  20. 产后小便数方论《妇人大全良方》
  21. 产后胁痛属气与水相激《女科经纶》
  22. 产后小便数《胎产指南》
  23. 产后泄泻《圣济总录》
  24. 产后小便数《女科秘旨》
  25. 产后泄泻《中医词典》
  26. 产后小便数《中医词典》
  27. 产后泄泻《胎产秘书》
  28. 产后小便难候《诸病源候论》
  29. 产后泄泻《女科秘旨》
  30. 产后小便淋沥属损破尿脬《女科经纶》
  31. 产后泄泻《医学纲目》


产后遍身疼痛_《胎产指南》_中医妇科_【岐黄之术】

二十七、产后遍身疼痛

二十七、产后遍身疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛，由产后百节开放，血脉流散，气弱则经络间血多凝滞，累日不散。故筋脉急引，骨节不利，甚至腰背不能转侧，手足不能动履，或身热头痛，若误作寒热治而散表出汗，则筋脉力竭，手足厥冷，变病出焉。

趁痛散 治遍身痛。

当归（二钱） 甘草（三分） 白术 牛膝 独活 肉桂（各八分） 葱白（八根） 黄 （一钱） 姜（二片）

产后虚劳，指节痛颈痛，汗不出，用∶

当归 人参 黄 生姜 淡豉 薤白 猪肾（二个）

先将猪肾水煮热，取汁二盏，煎药八分碗温服。

筋骨乃血所养，产后血虚，亦能作痛。又寒主拘急，或感寒气，皆能作痛，须凭脉症，加减用药为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、产后小腹痛
  • 当前页：二十七、产后遍身疼痛
  • 下一页：二十八、产后腰痛
<<< 返回本书目录
  1. 产后遍身疼痛《胎产指南》
  2. 产后遍身疼痛方论《妇人大全良方》
  3. 产后遍身疼痛《女科切要》
  4. 产后遍身疼痛及腰小腹痛《胎产秘书》
  5. 产后遍身疼痛《女科百问》
  6. 产后遍身痛《女科秘旨》
  7. 产后便血【疾病症状】
  8. 产后病《女科宝鉴》
  9. 产后便血《女科撮要》
  10. 产后病痉《名师垂教》
  11. 产后便数淋症《胎产秘书》
  12. 产后病目病《医宗金鉴》
  13. 产后便秘【疾病症状】
  14. 产后病目歌《眼科心法要诀》
  15. 产后便览《女科秘要》
  16. 产后病小论《中医妇科学》
  17. 产后便览《济生集》
  18. 产后病治法试探《三十年临证经验集》
  19. 产后痹痛《回春录》
  20. 产后病治法试探《邹孟城三十年临证经验集》
  21. 产后崩中【方剂主治】
  22. 产后补虚《金匮钩玄》
  23. 产后崩泄《女科秘要》
  24. 产后不可用白芍辨《温病条辨》
  25. 产后崩脱晕厥《女科秘要》
  26. 产后不凭脉论《三指禅》
  27. 产后崩淋带下《女科切要》
  28. 产后不宜汗下利小便论《妇科秘书》
  29. 产后备用良方《盘珠集胎产症治》
  30. 产后不宜汗下利小便论《胎产心法》
  1. 产后遍身疼痛《胎产指南》
  2. 产后遍身疼痛《中医词典》
  3. 产后遍身疼痛《女科百问》
  4. 产后遍身疼《明医指掌》
  5. 产后遍身疼痛《女科切要》
  6. 产后遍身浮肿．气虚潮热《女科旨要》
  7. 产后遍身疼痛方论《妇人大全良方》
  8. 产后便血《女科撮要》
  9. 产后遍身疼痛及腰小腹痛《胎产秘书》
  10. 产后便数淋症《胎产秘书》
  11. 产后遍身疼痛属血气失其常度《女科经纶》
  12. 产后便难属内亡津液《女科经纶》
  13. 产后遍身疼痛者，何。《卫生家宝产科备要》
  14. 产后便难《女科精要》
  15. 产后遍身痛《女科秘旨》
  16. 产后便难《冯氏锦囊秘录》
  17. 产后遍身痛《胎产指南》
  18. 产后便秘属血虚火燥《女科经纶》
  19. 产后病《新修本草》
  20. 产后便秘属亡津液胃燥《女科经纶》
  21. 产后病戒用发表一切不可用风药《女科经纶》
  22. 产后便秘属津液不足不可服寒药《女科经纶》
  23. 产后病痉《名师垂教》
  24. 产后便秘秘方《华佗神方》
  25. 产后病痉《中医词典》
  26. 产后便秘戒轻用大黄《女科经纶》
  27. 产后病痉属阴虚内热生风《女科经纶》
  28. 产后便览《女科秘要》
  29. 产后病目病《医宗金鉴》
  30. 产后便览《济生集》
  31. 产后病目歌《眼科心法要诀》


产后腰痛_《胎产指南》_中医妇科_【岐黄之术】

二十八、产后腰痛

二十八、产后腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腰痛，由妇人位系胞腰为肾腑，产后劳伤，肾气损动胞络；或虚未即平复，而风寒易乘，二者皆致腰痛也。

当归（二钱） 独活（八分） 杜心（八分） 川芎（八分） 杜仲（八分） 续断（八分） 防风（八分） 桑寄生（八分） 姜（三片）

服两帖后，痛未止，属肾虚，服加味大造丸。

加味大造丸 治产后日久，肾虚腰痛。

当归 川芎 熟地 天冬 五味子 杜仲 续断 山药 牛膝 故纸（炒） 小茴（炒）丹皮 胡桃 人参（各等分）

为丸服。

又败血流入腰肾，痛如锥刺，宜服复元通气散。

川芎（一钱） 当归（一钱） 小茴（一钱） 故纸（一钱） 桂心（一钱） 元胡索（一钱） 牛膝（一钱） 丹皮（一钱） 木香（水磨，五分）

甚者，加乳香、没药（四五分）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、产后遍身疼痛
  • 当前页：二十八、产后腰痛
  • 下一页：二十九、产后淋
<<< 返回本书目录
  1. 产后腰痛《医学心悟》
  2. 产后腰痛方论《妇人大全良方》
  3. 产后腰痛《胎产指南》
  4. 产后药误须知《妇科秘书》
  5. 产后腰痛《圣济总录》
  6. 产后药误须知《胎产心法》
  7. 产后腰痛《女科秘旨》
  8. 产后一十八证-胎产须知 《古今医统大全》
  9. 产后阳明病《经方实验录》
  10. 产后一月恶露重来《女科秘要》
  11. 产后咽干《孙真人海上方》
  12. 产后宜补宜泻论《温病条辨》
  13. 产后血运【方剂主治】
  14. 产后遗尿《女科秘旨》
  15. 产后血运《圣济总录》
  16. 产后以甘温退虚热说《市隐庐医学杂着》
  17. 产后血运《女科百问》
  18. 产后抑郁【疾病症状】
  19. 产后血晕心闷方《外台秘要》
  20. 产后抑郁症【疾病大全】
  21. 产后血晕并失血《女科撮要》
  22. 产后阴户翻出《女科切要》
  23. 产后血晕【方剂主治】
  24. 产后阴门发痒《胎产秘书》
  25. 产后血晕【中药主治】
  26. 产后阴门生疮《胎产秘书》
  27. 产后血晕【疾病症状】
  28. 产后阴脱《女科切要》
  29. 产后血晕《中医妇科学》
  30. 产后阴脱玉门不闭方论《妇人大全良方》
  1. 产后腰痛《胎产指南》
  2. 产后腰痛《女科精要》
  3. 产后腰痛《评注产科心法》
  4. 产后腰痛《医学心悟》
  5. 产后腰痛方论《妇人大全良方》
  6. 产后腰痛《冯氏锦囊秘录》
  7. 产后腰痛候《诸病源候论》
  8. 产后腰痛《医学纲目》
  9. 产后腰痛秘方《华佗神方》
  10. 产后腰痛《女科秘旨》
  11. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  12. 产后腰痛《中医词典》
  13. 产后腰痛属血滞经络《女科经纶》
  14. 产后腰痛《圣济总录》
  15. 产后腰痛属真气虚《女科经纶》
  16. 产后阳明病《经方实验录》
  17. 产后药误须知《胎产心法》
  18. 产后言语含糊《中医词典》
  19. 产后药误须知《妇科秘书》
  20. 产后咽痛《中医词典》
  21. 产后一十八证（胎产须知）《古今医统大全》
  22. 产后咽喉作蝉声《中医词典》
  23. 产后一月恶露重来《女科秘要》
  24. 产后咽干《孙真人海上方》
  25. 产后一月恶露重来如血水不止《宁坤秘籍》
  26. 产后血运者，何。《卫生家宝产科备要》
  27. 产后宜补宜泻论《温病条辨》
  28. 产后血运闷候《诸病源候论》
  29. 产后宜戒《中医词典》
  30. 产后血运《女科百问》
  31. 产后宜用芍药论《女科经纶》


产后淋_《胎产指南》_中医妇科_【岐黄之术】

二十九、产后淋

二十九、产后淋

  • 上一页
  • 目录
  • 相关
  • 下一页

产后患淋，由产虚弱，热客于脬中，内虚则溲数频，热则小便淋涩作痛，名谓之淋。宜服茅根汤。

茅根汤 治产后冷热，膏石诸淋。

白茅根（三钱） 瞿麦（二钱） 茯苓（二钱） 人参（一钱） 葵子（一钱五分） 甘草梢（五分） 滑石（二钱） 紫贝（二个） 石首鱼头（二个） 桃胶（一钱五分）

姜、灯心引，空心服。更入鲤鱼齿末五分。

又方 治产后淋，小便痛，又血淋。

白茅根 车前子 瞿麦 冬葵子 通草 鲤鱼鳞（一百个）

水煎，入鲤鱼齿末服。

又方 用导赤散加减最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、产后腰痛
  • 当前页：二十九、产后淋
  • 下一页：三十、产后小便数
<<< 返回本书目录
  1. 产后淋《胎产指南》
  2. 产后流注《女科秘旨》
  3. 产后淋《女科秘旨》
  4. 产后流注《胎产秘书》
  5. 产后两胁胀满气痛方论《妇人大全良方》
  6. 产后六气为病论《温病条辨》
  7. 产后痢症《胎产秘书》
  8. 产后漏血证《余无言医案》
  9. 产后痢日夜数十行方《外台秘要》
  10. 产后论《古今医彻》
  11. 产后痢疾作渴方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后痢《胎产指南》
  14. 产后论《内府秘传经验女科》
  15. 产后理血丹【方剂大全】
  16. 产后论《张氏妇科》
  17. 产后冷热痢方《外台秘要》
  18. 产后论治《类证治裁》
  19. 产后类中风痉症《胎产秘书》
  20. 产后脉辨《胎产指南》
  21. 产后类中风《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后类中风《女科秘旨》
  24. 产后脉诀论《妇科秘书》
  25. 产后类中风《家传女科经验摘奇》
  26. 产后冒闷汗出不识人方论《妇人大全良方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后门《妇人大全良方》
  29. 产后类外感《女科秘要》
  30. 产后门《女科切要》
  1. 产后淋《胎产指南》
  2. 产后淋《女科秘旨》
  3. 产后淋闭《医学纲目》
  4. 产后淋《中医词典》
  5. 产后淋候《诸病源候论》
  6. 产后两胁胀满气痛方论《妇人大全良方》
  7. 产后淋沥《奇效简便良方》
  8. 产后两胁腹满痛候《诸病源候论》
  9. 产后淋沥（附胞损）《明医指掌》
  10. 产后痢肿候《诸病源候论》
  11. 产后淋沥秘方《华佗神方》
  12. 产后痢症《胎产秘书》
  13. 产后淋属热客胞中《女科经纶》
  14. 产后痢日夜数十行方二首《外台秘要》
  15. 产后淋属热邪搏血渗入胞中《女科经纶》
  16. 产后痢渴《奇效简便良方》
  17. 产后淋证《冯氏锦囊秘录》
  18. 产后痢疾作渴属津液内竭《女科经纶》
  19. 产后淋证《女科精要》
  20. 产后痢疾作渴方论《妇人大全良方》
  21. 产后淋治法宜量虚实《女科经纶》
  22. 产后痢疾属内外诸伤《女科经纶》
  23. 产后流注《中医词典》
  24. 产后痢疾．里急后重《女科旨要》
  25. 产后流注《胎产秘书》
  26. 产后痢疾《女科精要》
  27. 产后流注《女科秘旨》
  28. 产后痢疾《奇效简便良方》
  29. 产后六气为病论《温病条辨》
  30. 产后痢疾《冯氏锦囊秘录》
  31. 产后漏黄水《中医词典》


产后小便数_《胎产指南》_中医妇科_【岐黄之术】

三十、产后小便数

三十、产后小便数

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小便数者，由脬内宿有冷气，因产发初起，冷气入脬，致小便数也，宜用桑螵蛸散。

桑螵蛸散

人参（二两） 黄 （二两） 桑螵蛸（三十个） 鹿茸（五钱） 牡蛎（五钱） 赤石脂（五钱）

为末，空心粥饮送。（每二钱为率）

又方 治小便或遗尿。

益智（三十个，炒）

为末，米饮送下，每一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、产后淋
  • 当前页：三十、产后小便数
  • 下一页：三十一、产妇流注
<<< 返回本书目录
  1. 产后小便数《胎产指南》
  2. 产后小便数方论《妇人大全良方》
  3. 产后小便数《女科秘旨》
  4. 产后小便数兼渴方《外台秘要》
  5. 产后小便频数或小便失禁【疾病症状】
  6. 产后小便异常《女科宝鉴》
  7. 产后小便出血方论《妇人大全良方》
  8. 产后小腹疼痛方论《妇人大全良方》
  9. 产后小便不通【方剂主治】
  10. 产后小腹痛《女科秘旨》
  11. 产后小便不通《中医妇科学》
  12. 产后小腹痛《胎产指南》
  13. 产后小便不通《圣济总录》
  14. 产后小腹坠痛【疾病症状】
  15. 产后小便不利《女科切要》
  16. 产后胁痛《女科切要》
  17. 产后小便不禁兼数方《外台秘要》
  18. 产后泄泻《女科秘旨》
  19. 产后香港脚《女科切要》
  20. 产后泄泻《女科切要》
  21. 产后下血成片《女科切要》
  22. 产后泄泻《圣济总录》
  23. 产后下血《医学衷中参西录》
  24. 产后泄泻《胎产秘书》
  25. 产后下痢方《外台秘要》
  26. 产后泄泻【方剂主治】
  27. 产后下痢《圣济总录》
  28. 产后泻《女科秘要》
  29. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  30. 产后泻《胎产指南》
  1. 产后小便数《胎产指南》
  2. 产后小便数《女科秘旨》
  3. 产后小便数方论《妇人大全良方》
  4. 产后小便数《中医词典》
  5. 产后小便数候《诸病源候论》
  6. 产后小便难候《诸病源候论》
  7. 产后小便数兼渴方一首《外台秘要》
  8. 产后小便淋沥属损破尿脬《女科经纶》
  9. 产后小便数秘方《华佗神方》
  10. 产后小便淋沥分证用药《女科经纶》
  11. 产后小便数属气虚不制《女科经纶》
  12. 产后小便紧涩不通《女科旨要》
  13. 产后小肠不收《奇方类编》
  14. 产后小便出血属热乘胞内《女科经纶》
  15. 产后小腹疼痛方论《妇人大全良方》
  16. 产后小便出血方论《妇人大全良方》
  17. 产后小腹痛《女科秘旨》
  18. 产后小便不止《回生集》
  19. 产后小腹痛《冯氏锦囊秘录》
  20. 产后小便不通属内积冷气《女科经纶》
  21. 产后小腹痛《女科精要》
  22. 产后小便不通候《诸病源候论》
  23. 产后小腹痛《胎产指南》
  24. 产后小便不通《中医妇科学》
  25. 产后小腹痛候《诸病源候论》
  26. 产后小便不通《中医词典》
  27. 产后小腹痛属恶露凝结《女科经纶》
  28. 产后小便不通《圣济总录》
  29. 产后小腹痛属血滞名儿枕痛《女科经纶》
  30. 产后小便不利《女科切要》
  31. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》


产妇流注_《胎产指南》_中医妇科_【岐黄之术】

三十一、产妇流注

三十一、产妇流注

  • 上一页
  • 目录
  • 相关
  • 下一页

产后流注，皆由恶露流滞于腰臂手足关节之处，或漫肿，或结块，久则肿起作痛，肢体倦怠。治法宜葱熨法，方以治外肿，内服参归生化汤，以散滞血无缓也。

参归生化汤

川芎（一钱五分） 当归（三钱） 炙甘（五分） 黄 （一钱五分） 肉桂（六分） 人参（二钱） 马蹄香（二钱）

若漫肿微痛，属形气俱不足，最难治。未成脓或已成脓，或不溃，气血虚也，宜服人参汤。

憎寒壮热，气虚也，十全大补汤。日晡内热，四物汤加参、术、丹皮。呕逆，属胃气虚，六君子汤加炮姜。食少体倦，脾气虚也，补中益气汤加益智一钱。

葱熨法 葱一握，炙热，捣烂作饼，肿处用浓布两三层，熨斗熨之。

神仙回脓散（方在八卷乳痈下。） 治产后流注恶露，日久成脓，用此方先导其脓。若人未补，得气血旺，此方又不宜服。（方见乳痈阴蚀五疳下。）

治阴蚀五疳法 妇人阴户生疮，名曰 疮。或痛或痒，如虫行状，脓汁淋漓，阴蚀或尽者，由心肾烦郁，胃气虚弱，致气血涩滞。经曰∶诸疮痛痒，皆属心火。治之当补养心胃，外以药洗熏导并治之。

千金疗阴蚀疮洗方

川芎 当归 芍药 地榆 甘草

用水五升，煮二升，去渣熏洗，日三次，夜一次。

又方 蒲黄（一两） 水银（一两）

研末掺之。

又方 肥猪肉十斤，煮水浸疮，冷则再易，不过再三次愈。又肉十斤，数斗水煮，水多可换易也。

又方 治疸虫蚀下部及五脏。用东南方向桃树枝三七枝，轻打枝至使散，以绵扎之，又研石硫黄末，将绵缚桃枝捻转之，令末少浓，又截一短竹筒，先纳下部中，以所捻药桃枝热，捻熏之。

又方 虾蟆兔屎，等分研末，敷疮效。

治妇人阴肿 小麦 朴硝 白矾 五倍子 白芨 煎汤熏洗。

治妇人阴痒 蛇床子 白矾 煎汤洗。

又方 用牛肝或猪肝三寸，纳入阴户，久则取出之，立愈。

治妇人阴中生疮 杏仁 雄黄 生矾（各五钱） 麝香（二分半）

共研末，纳入阴中即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、产后小便数
  • 当前页：三十一、产妇流注
  • 下一页：三十二、产后癫狂
<<< 返回本书目录
  1. 产妇流注《胎产指南》
  2. 产妇麻后无乳《麻科活人全书》
  3. 产妇颈背酸痛【疾病症状】
  4. 产妇乳裂《女科切要》
  5. 产妇禁用诸药《胎产指南》
  6. 产妇推行年等法并安产图《圣济总录》
  7. 产妇忌慎法《外台秘要》
  8. 产妇血块筑痛《仁斋直指方论（附补遗）》
  9. 产多《孙真人海上方》
  10. 产妇阴户伤损门主论《疡医大全》
  11. 产道异常《妇产科学》
  12. 产复康颗粒【方剂大全】
  13. 产道血肿【疾病症状】
  14. 产后《本草纲目》完整版
  15. 产道损伤《妇产科学》
  16. 产后《达生编》
  17. 产道裂伤【疾病症状】
  18. 产后《丹溪心法》
  19. 产道扁平型狭窄【疾病症状】
  20. 产后《丹溪治法心要》
  21. 产宝丸【方剂大全】
  22. 产后《妇科秘方》
  23. 产宝汤【方剂大全】
  24. 产后《妇科玉尺》
  25. 产宝散【方剂大全】
  26. 产后《傅青主女科》
  27. 产宝方论-妇科心镜（上）《古今医统大全》
  28. 产后《古今医鉴》
  29. 产(疒颓)土龙汤【方剂大全】
  30. 产后《顾松园医镜》
  1. 产妇流注《胎产指南》
  2. 产妇痢不分红白《胎产指南》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇禁用诸药《胎产指南》
  5. 产妇乳裂《女科切要》
  6. 产妇忌慎法六首《外台秘要》
  7. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  8. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  9. 产妇乳汁不行乳汁自出《女科精要》
  10. 产妇腹中痒《外科证治全书》
  11. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  12. 产妇腹中痒《古今医统大全》
  13. 产妇乳汁不行有二《女科经纶》
  14. 产妇《胎产指南》
  15. 产妇四肢麻木《胎产指南》
  16. 产妇《中医词典》
  17. 产妇头汗属虚热熏蒸《女科经纶》
  18. 产风眼《中医词典》
  19. 产妇头汗属血虚孤阳上出《女科经纶》
  20. 产防运法《诸病源候论》
  21. 产妇推行年等法并安产图《圣济总录》
  22. 产法《诸病源候论》
  23. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  24. 产多《孙真人海上方》
  25. 产妇血块筑痛《仁斋直指方论（附补遗）》
  26. 产道损伤《妇产科学》
  27. 产妇阴户伤损门主方《疡医大全》
  28. 产道《妇产科学》
  29. 产妇阴户伤损门主论《疡医大全》
  30. 产程进展缓慢《默克家庭诊疗手册》
  31. 产妇足冷发厥，血块又痛《胎产指南》


产后癫狂_《胎产指南》_中医妇科_【岐黄之术】

三十二、产后癫狂

三十二、产后癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇多喜多怒，时发癫狂，言语无伦，甚有罔顾身体，此皆五志所发为热，火实制金，不能平下，则肝实而多怒也。又发热于中，则属阳明，经谓阳明之厥则癫，又谓服膏粱芳香等则热气剽悍，发为癫狂 。大率因痰结于胸中，宜开痰镇心神为主。又神不守舍，狂言妄作，久不愈，如心经蓄热，当清心除热为先。如痰迷心窍，当去痰宁心，宜大吐下则愈。产后身热感风，遍身麻痹，手足牵搐，口 痰盛，言语无伦，乃痰结胸膈心经蓄热之症，当以归脾砂香等汤。

归脾汤

橘红 胆星 茯神 杏仁 人参 当归 甘草 半夏 枳实 川芎 柏子仁 五味子 白术 圆眼

砂香散

人参 木香 砂仁 黄 山药 柏子仁 茯神 远志 枣仁

上为细末，蜜调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、产妇流注
  • 当前页：三十二、产后癫狂
  • 下一页：发热
<<< 返回本书目录
  1. 产后癫狂《胎产指南》
  2. 产后妒乳《圣济总录》
  3. 产后颠狂《医学心悟》
  4. 产后妒乳方论《妇人大全良方》
  5. 产后盗汗《女科秘旨》
  6. 产后短气《圣济总录》
  7. 产后当究奇经论《温病条辨》
  8. 产后短气似喘《女科秘旨》
  9. 产后当补心气论《温病条辨》
  10. 产后呃忒《女科切要》
  11. 产后疸症《胎产秘书》
  12. 产后恶露不断《圣济总录》
  13. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  14. 产后恶露不尽【中药主治】
  15. 产后大小便不通方论《妇人大全良方》
  16. 产后恶露不尽【方剂主治】
  17. 产后大小便不通《圣济总录》
  18. 产后恶露不尽腹痛方论《妇人大全良方》
  19. 产后大补须分虚不虚全实三证论《胎产心法》
  20. 产后恶露不净有臭味【疾病症状】
  21. 产后大便失禁【疾病症状】
  22. 产后恶露不绝《女科宝鉴》
  23. 产后大便难《女科宝鉴》
  24. 产后恶露不绝方《外台秘要》
  25. 产后大便秘涩方论《妇人大全良方》
  26. 产后恶露不绝方论《妇人大全良方》
  27. 产后大便秘涩《女科百问》
  28. 产后恶露不下《圣济总录》
  29. 产后大便秘涩《景岳全书》
  30. 产后恶露不下【方剂主治】
  1. 产后癫狂《胎产指南》
  2. 产后颠狂方论《妇人大全良方》
  3. 产后癫狂秘方《华佗神方》
  4. 产后颠狂《评注产科心法》
  5. 产后吊阴产后浮肿《宁坤秘籍》
  6. 产后颠狂《医学心悟》
  7. 产后痘《中医词典》
  8. 产后盗汗秘方《华佗神方》
  9. 产后妒乳《圣济总录》
  10. 产后盗汗《女科秘旨》
  11. 产后妒乳方论《妇人大全良方》
  12. 产后盗汗《中医词典》
  13. 产后短气《圣济总录》
  14. 产后当知《女科精要》
  15. 产后短气似喘《女科秘旨》
  16. 产后当知《冯氏锦囊秘录》
  17. 产后呃逆《冯氏锦囊秘录》
  18. 产后当究奇经论《温病条辨》
  19. 产后呃逆《女科精要》
  20. 产后当补心气论《温病条辨》
  21. 产后呃逆分证用药法《女科经纶》
  22. 产后疸症《胎产秘书》
  23. 产后呃逆秘方《华佗神方》
  24. 产后疸症《中医词典》
  25. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  26. 产后单潮《中医词典》
  27. 产后呃忒《女科切要》
  28. 产后带下秘方《华佗神方》
  29. 产后恶寒身颤六十九《傅青主女科》
  30. 产后带下候《诸病源候论》
  31. 产后恶露不断《圣济总录》


发热_《胎产指南》_中医妇科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热，非有余之热，乃亡血过多，阴虚则生内热也，其症心胸烦满，吸吸短气，头痛闷乱，晡时转甚。人参芎归汤主之。

当归（一钱五分） 川芎（一钱五分） 白芍（一钱五分，酒炒） 熟地（一钱五分） 麦冬（一钱）干姜（一钱）

水两杯，先以粳米一撮，淡竹叶十片，煎至一杯，去米叶入药，加枣三个，煎七分服。

必加干姜者，因姜能入肺和肺气，入肝引血药生血，然不独用，必与补阳药同此造化之妙，惟天下之神者可以语此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、产后癫狂
  • 当前页：发热
  • 下一页：头痛
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《胎产指南》
  2. 发热《中医内科学》
  3. 发热《医效秘传》
  4. 发热《伤寒寻源》
  5. 发热《痘疹心法要诀》
  6. 发热《丹溪手镜》
  7. 发热《伤寒明理论》
  8. 发热《伤寒六书》
  9. 发热《沈氏女科辑要》
  10. 发热《伤寒六书》
  11. 发热《广瘟疫论》
  12. 发热《周慎斋遗书》
  13. 发热《医学真传》
  14. 发热《血证论》
  15. 发热《伤科汇纂》
  16. 发热《伤寒大白》
  17. 发热《女科折衷纂要》
  18. 发热《医学心悟》
  19. 发热《金匮钩玄》
  20. 发热《证治汇补》
  21. 发热《盘珠集胎产症治》
  22. 发热《古今医案按》
  23. 发热《女科证治准绳》
  24. 发热《万病回春》
  25. 发热《女科证治准绳》
  26. 发热《保婴撮要》
  27. 发热《伤寒指掌》
  28. 发热《济阴纲目》
  29. 发热《伤寒括要》
  30. 发热《古今医鉴》
  31. 发热（附恶寒）《医学入门》


头痛_《胎产指南》_中医妇科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后头痛，人身之中，气为阳，血为阴，阴阳和畅，斯无病矣。产后去血过多，阴气大亏，阳无所附，头者诸阳之会，邪凑于头，故为头痛。但补其阴血，则阳气得足，病自止矣。芎归汤主之。

川芎（三钱） 当归（六钱，酒洗） 葱白（五钱） 莲须 生姜

水煎服之。

又有败血停留子宫，厥阴之位，其脉上贯巅顶，亦能作痛，前汤加生蒲黄二钱，炒黑豆一合，酒水各半煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：头痛
  • 下一页：腹胀
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《胎产指南》
  2. 头痛《扁鹊心书》
  3. 头痛《时方妙用》
  4. 头痛《奇方类编》
  5. 头痛《医效秘传》
  6. 头痛《中医内科学》
  7. 头痛《痘疹心法要诀》
  8. 头痛《幼科折衷》
  9. 头痛《伤寒明理论》
  10. 头痛《医学从众录》
  11. 头痛《沈氏女科辑要》
  12. 头痛《伤寒寻源》
  13. 头痛《史载之方》
  14. 头痛《校注医醇剩义》
  15. 头痛《广瘟疫论》
  16. 头痛《秘传证治要诀及类方》
  17. 头痛《医学真传》
  18. 头痛《友渔斋医话》
  19. 头痛《也是山人医案》
  20. 头痛《丹溪治法心要》
  21. 头痛《伤科汇纂》
  22. 头痛《丹溪手镜》
  23. 头痛《急救良方》
  24. 头痛《丹溪手镜》
  25. 头痛《伤寒心法要诀》
  26. 头痛《冷庐医话》
  27. 头痛《金匮钩玄》
  28. 头痛《伤寒六书》
  29. 头痛《盘珠集胎产症治》
  30. 头痛《伤寒六书》
  31. 头痛《何澹安医案》


腹胀_《胎产指南》_中医妇科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹胀满闷，因败血散于脾胃，脾受之，则不能运化津液而成腹胀。亦有停食而腹胀者，以脉辨之。因于血者，则脉结涩，不恶食。因于食者，脉必弦滑恶食，平胃散加味主之。

苍术（米泔浸，去皮，炒。） 浓朴（姜汁炒） 陈皮 香附（醋炒） 人参（各二钱） 神曲（一钱，炒） 生姜（五分，炒）

伤食加山楂、麦芽。腹胀者，未有不喘，人参定喘汤主之。

人参 陈皮 杏仁 甘草 木香 苏叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：腹胀
  • 下一页：咳嗽
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《胎产指南》
  2. 腹胀《扁鹊心书》
  3. 腹胀《女科折衷纂要》
  4. 腹胀《松峰说疫》
  5. 腹胀《金匮钩玄》
  6. 腹胀《急救广生集》
  7. 腹胀《保幼新编》
  8. 腹胀《万病回春》
  9. 腹胀《女科证治准绳》
  10. 腹胀《保婴撮要》
  11. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  12. 腹胀《济阴纲目》
  13. 腹胀肠鸣切痛《圣济总录》
  14. 腹胀《普济方·针灸》
  15. 腹胀第四十五问《婴童百问》
  16. 腹胀《证治准绳·女科》
  17. 腹胀腹痛《景岳全书》
  18. 腹胀《张氏医通》
  19. 腹胀腹痛《医述》
  20. 腹胀《证治准绳·幼科》
  21. 腹胀候《巢氏病源补养宣导法》
  22. 腹胀《证治准绳·幼科》
  23. 腹胀候《诸病源候论》
  24. 腹胀《幼幼新书》
  25. 腹胀候《诸病源候论》
  26. 腹胀《冯氏锦囊秘录》
  27. 腹胀黄肿《奇效简便良方》
  28. 腹胀《医学纲目》
  29. 腹胀简便方《幼幼集成》
  30. 腹胀《经验麻科》
  31. 腹胀解《儿科萃精》


咳嗽_《胎产指南》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后咳嗽，肺主气，气为动，所以充皮毛，密腠理者也。产后气虚，皮毛不充，腠理不密，肺感风寒，以致咳嗽。其症发热恶寒，鼻塞声重，旋复花汤主之。

旋复花 赤芍 前胡 半夏 荆芥穗 甘草 白茯苓 五味子 杏仁 桔梗 枳壳（等分）

姜枣引。

有汗加桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：咳嗽
  • 下一页：呃逆
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《胎产指南》
  2. 咳嗽《外科全生集》
  3. 咳嗽《时方妙用》
  4. 咳嗽《中医儿科学》
  5. 咳嗽《医学三字经》
  6. 咳嗽《邵兰荪医案》
  7. 咳嗽《叶天士医案精华》
  8. 咳嗽《万氏秘传片玉心书》
  9. 咳嗽《医效秘传》
  10. 咳嗽《医学启源》
  11. 咳嗽《痘疹心法要诀》
  12. 咳嗽《经验丹方汇编》
  13. 咳嗽《痘疹心法要诀》
  14. 咳嗽《扁鹊心书》
  15. 咳嗽《医学见能》
  16. 咳嗽《厘正按摩要术》
  17. 咳嗽《沈氏女科辑要》
  18. 咳嗽《中医内科学》
  19. 咳嗽《笔花医镜》
  20. 咳嗽《中医内科学》
  21. 咳嗽《慈幼便览》
  22. 咳嗽《幼科折衷》
  23. 咳嗽《医学真传》
  24. 咳嗽《医旨绪余》
  25. 咳嗽《也是山人医案》
  26. 咳嗽《医学从众录》
  27. 咳嗽《女科折衷纂要》
  28. 咳嗽《古今医彻》
  29. 咳嗽《小儿药证直诀》
  30. 咳嗽《活幼心书》
  31. 咳嗽《金匮钩玄》


呃逆_《胎产指南》_中医妇科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

产后呃逆，气从胃中出，上冲贲门，呃忒作声。有胃气虚寒者，有中气不足者；有冲任之火，直犯清道而上者；有饮水过多，水停而逆者；有大小便秘，下焦不通而气上逆者，皆虚极胃气将绝也。大约产后呃逆，乃胃气虚寒症，多加味理中汤主之。

人参（一钱） 白术（一钱） 炙甘（一钱） 炮姜（一钱） 陈皮（一钱） 丁香（五分） 干柿蒂（二钱）

竹肉引。

有热去丁香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：呃逆
  • 下一页：恶露不下
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《胎产指南》
  2. 呃逆《中医内科学》
  3. 呃逆《叶天士医案精华》
  4. 呃逆《医学从众录》
  5. 呃逆《医效秘传》
  6. 呃逆《麻科活人全书》
  7. 呃逆《温疫论》
  8. 呃逆《松峰说疫》
  9. 呃逆《沈氏女科辑要》
  10. 呃逆《松峰说疫》
  11. 呃逆《广瘟疫论》
  12. 呃逆《回春录》
  13. 呃逆《也是山人医案》
  14. 呃逆《伤寒大白》
  15. 呃逆《盘珠集胎产症治》
  16. 呃逆《急救广生集》
  17. 呃逆《评注产科心法》
  18. 呃逆《医学心悟》
  19. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  20. 呃逆《丹台玉案》
  21. 呃逆（膈肌痉挛）《手穴手纹诊治》
  22. 呃逆《证治汇补》
  23. 呃逆（俗名打咯忒）《医林改错》
  24. 呃逆《卫生宝鉴》
  25. 呃逆（新法兼参叶案）《伤寒指掌》
  26. 呃逆《古今医案按》
  27. 呃逆（噫气、诸逆冲上）《张氏医通》
  28. 呃逆《万病回春》
  29. 呃逆案《名师垂教》
  30. 呃逆《济阴纲目》
  31. 呃逆不止《医法圆通》


恶露不下_《胎产指南》_中医妇科_【岐黄之术】

恶露不下

恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不下，此症有二∶或因子宫素冷，停滞不行，必小腹胀满，刺痛无时；或因中气本虚惫，血少气乏，血阻不能尽下，腹必乍痛乍止，痛亦不甚，加减八珍汤主之。

人参 茯苓 炙甘草 当归 川芎 元胡索（酒炒） 香附（醋制）

姜枣引。

痛无补法，如腹痛者，参宜斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：恶露不下
  • 下一页：恶露不止
<<< 返回本书目录
  1. 恶露不下《胎产指南》
  2. 恶露不下【方剂主治】
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下《济阴纲目》
  6. 恶露不下论《妇科秘书》
  7. 恶露不下《回春录》
  8. 恶露不下论《胎产心法》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶露不绝证治《医宗金鉴》
  12. 恶露不下证治《医宗金鉴》
  13. 恶露不绝证治《妇科心法要诀》
  14. 恶露不止《胎产指南》
  15. 恶露不绝《中医妇科学》
  16. 恶露不止论《妇科秘书》
  17. 恶露不绝《医学心悟》
  18. 恶露不止论《胎产心法》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露多《续名医类案》
  21. 恶露不绝《济阴纲目》
  22. 恶露过多不止《沈氏女科辑要》
  23. 恶露不尽《金匮钩玄》
  24. 恶露证治《三因极一病证方论》
  25. 恶露【疾病症状】
  26. 恶脉《圣济总录》
  27. 恶露《胎产秘书》
  28. 恶热《寿世保元》
  29. 恶露《千金翼方》
  30. 恶热《万病回春》
  1. 恶露不下《胎产指南》
  2. 恶露不下《女科精要》
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下《回春录》
  5. 恶露不下《评注产科心法》
  6. 恶露不下《竹林女科证治》
  7. 恶露不下不绝《女科折衷纂要》
  8. 恶露不下《竹林女科证治》
  9. 恶露不下论《胎产心法》
  10. 恶露不下《济阴纲目》
  11. 恶露不下论《妇科秘书》
  12. 恶露不下《冯氏锦囊秘录》
  13. 恶露不下证治《医宗金鉴》
  14. 恶露不下《中医名词词典》
  15. 恶露不下证治《妇科心法要诀》
  16. 恶露不来《沈氏女科辑要》
  17. 恶露不止《中医词典》
  18. 恶露不绝证治《妇科心法要诀》
  19. 恶露不止《竹林女科证治》
  20. 恶露不绝证治《医宗金鉴》
  21. 恶露不止《胎产指南》
  22. 恶露不绝《盘珠集胎产症治》
  23. 恶露不止论《胎产心法》
  24. 恶露不绝《中医妇科学》
  25. 恶露不止论《妇科秘书》
  26. 恶露不绝《女科精要》
  27. 恶露多《续名医类案》
  28. 恶露不绝《医学心悟》
  29. 恶露过多不止《沈氏女科辑要》
  30. 恶露不绝《济阴纲目》
  31. 恶露证治《三因极一病证方论》


恶露不止_《胎产指南》_中医妇科_【岐黄之术】

恶露不止

恶露不止

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不止，因冲任损伤，气血虚惫，旧血未尽，新血不敛，相并而下。当大补气血，使旧血行而新血生，不可轻用固涩之剂，致败血凝聚，变为 瘕，成终身大患，十全大补汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下
  • 当前页：恶露不止
  • 下一页：眼见黑花头眩
<<< 返回本书目录
  1. 恶露不止《胎产指南》
  2. 恶露不止论《妇科秘书》
  3. 恶露不下证治《医宗金鉴》
  4. 恶露不止论《胎产心法》
  5. 恶露不下证治《妇科心法要诀》
  6. 恶露多《续名医类案》
  7. 恶露不下论《胎产心法》
  8. 恶露过多不止《沈氏女科辑要》
  9. 恶露不下论《妇科秘书》
  10. 恶露证治《三因极一病证方论》
  11. 恶露不下不绝《女科折衷纂要》
  12. 恶脉《圣济总录》
  13. 恶露不下【方剂主治】
  14. 恶热《寿世保元》
  15. 恶露不下《胎产指南》
  16. 恶热《万病回春》
  17. 恶露不下《盘珠集胎产症治》
  18. 恶实《本草纲目》完整版
  19. 恶露不下《济阴纲目》
  20. 恶实《本草乘雅半偈》
  21. 恶露不下《回春录》
  22. 恶实《本草图经》
  23. 恶露不来《沈氏女科辑要》
  24. 恶实《雷公炮炙论》
  25. 恶露不绝证治《医宗金鉴》
  26. 恶实《证类本草》
  27. 恶露不绝证治《妇科心法要诀》
  28. 恶实《本草纲目》图文版
  29. 恶露不绝《中医妇科学》
  30. 恶实膏【方剂大全】
  1. 恶露不止《胎产指南》
  2. 恶露不止《竹林女科证治》
  3. 恶露不止论《胎产心法》
  4. 恶露不止《中医词典》
  5. 恶露不止论《妇科秘书》
  6. 恶露不下证治《妇科心法要诀》
  7. 恶露多《续名医类案》
  8. 恶露不下证治《医宗金鉴》
  9. 恶露过多不止《沈氏女科辑要》
  10. 恶露不下论《妇科秘书》
  11. 恶露证治《三因极一病证方论》
  12. 恶露不下论《胎产心法》
  13. 恶脉《圣济总录》
  14. 恶露不下不绝《女科折衷纂要》
  15. 恶脉《中医词典》
  16. 恶露不下《评注产科心法》
  17. 恶脉候《诸病源候论》
  18. 恶露不下《盘珠集胎产症治》
  19. 恶女《玉房秘诀》
  20. 恶露不下《胎产指南》
  21. 恶气《中医名词词典》
  22. 恶露不下《女科精要》
  23. 恶气《中医词典》
  24. 恶露不下《回春录》
  25. 恶热《中医名词词典》
  26. 恶露不下《竹林女科证治》
  27. 恶热《中医词典》
  28. 恶露不下《竹林女科证治》
  29. 恶热《寿世保元》
  30. 恶露不下《济阴纲目》
  31. 恶热《万病回春》


眼见黑花头眩_《胎产指南》_中医妇科_【岐黄之术】

眼见黑花头眩

眼见黑花头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后眼见黑花头眩，乃恶露不尽，败血流入肝经，肝开窍于目，故见黑花。诸风振掉，皆属肝木，故作头眩，清魂散主之。

人参（一钱） 泽叶兰（一钱） 荆芥穗（二钱） 当归（二钱） 川芎（二钱） 炙甘（八分）丹皮（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不止
  • 当前页：眼见黑花头眩
  • 下一页：胁痛
<<< 返回本书目录
  1. 眼见黑花头眩《胎产指南》
  2. 眼将节谨慎法《外台秘要》
  3. 眼见黑花【方剂主治】
  4. 眼角膜反射消失【疾病症状】
  5. 眼睑肿胀且呈淡绿色【疾病症状】
  6. 眼角长斑【疾病症状】
  7. 眼睑肿硬《圣济总录》
  8. 眼结膜黑变【疾病症状】
  9. 眼睑肿瘤《西医眼科学》
  10. 眼结膜上出现瘀点【疾病症状】
  11. 眼睑震颤【疾病症状】
  12. 眼结膜水肿及角膜溃疡【疾病症状】
  13. 眼睑异物【疾病症状】
  14. 眼结膜炎【中药主治】
  15. 眼睑先天异常《西医眼科学》
  16. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  17. 眼睑下垂【疾病症状】
  18. 眼晶体前房棕色光反射【疾病症状】
  19. 眼睑外翻【疾病症状】
  20. 眼睛保健《中医养生学》
  21. 眼睑松弛和上唇增厚【疾病症状】
  22. 眼睛辨病《常见病自测》
  23. 眼睑松弛【疾病症状】
  24. 眼睛草【中药大全】
  25. 眼睑湿疹【疾病大全】
  26. 眼睛刺痛【疾病症状】
  27. 眼睑皮脂腺癌【疾病大全】
  28. 眼睛发红【疾病症状】
  29. 眼睑皮肤弛缓症【疾病大全】
  30. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  1. 眼见黑花头眩《胎产指南》
  2. 眼睑肿硬《圣济总录》
  3. 眼将节谨慎法一首《外台秘要》
  4. 眼睑肿瘤《眼科学》
  5. 眼睫连札《中医词典》
  6. 眼睑肿瘤《默克家庭诊疗手册》
  7. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  8. 眼睑炎症《默克家庭诊疗手册》
  9. 眼睛保健《中医养生学》
  10. 眼睑先天异常《眼科学》
  11. 眼睛辨病《常见病自测》
  12. 眼睑外伤《眼科学》
  13. 眼睛辨病《常见病自测》
  14. 眼睑水肿《默克家庭诊疗手册》
  15. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  16. 眼睑和泪腺的发生《组织学与胚胎学》
  17. 眼睛碰伤的急救《现代院外急救手册》
  18. 眼睑和泪腺病《默克家庭诊疗手册》
  19. 眼睛伤害中激光的入射角度《临床激光治疗学》
  20. 眼睑垂缓《中医词典》
  21. 眼睛祟证门主方《疡医大全》
  22. 眼睑垂缓《圣济总录》
  23. 眼睛祟证门主论《疡医大全》
  24. 眼睑闭合不全《眼科学》
  25. 眼睛突出《奇方类编》
  26. 眼睑《眼科学》
  27. 眼疽《中医词典》
  28. 眼睑《人体解剖学》
  29. 眼诀《养生秘旨》
  30. 眼睑《中医词典》
  31. 眼科《中国医学通史》


胁痛_《胎产指南》_中医妇科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胁痛，乃败血流入肝经，厥阴之脉循行胁肋，故作痛。芎归泻肝散主之。

归尾（二钱） 川芎（二钱） 青皮（二钱） 香附（二钱） 枳壳（二钱） 红花（二钱） 桃仁（二钱）

水煎。加童便酒各一杯服

乳香膏 治产后腰痛 胁痛，不可忍者，皆有败血流入二经，以致作痛。用乳香、没药各五钱，研细，酒醋各一杯，熬膏，布摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼见黑花头眩
  • 当前页：胁痛
  • 下一页：不语
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《胎产指南》
  2. 胁痛《中医内科学》
  3. 胁痛《也是山人医案》
  4. 胁痛《医旨绪余》
  5. 胁痛《伤科汇纂》
  6. 胁痛《古今医彻》
  7. 胁痛《金匮钩玄》
  8. 胁痛《秘传证治要诀及类方》
  9. 胁痛《盘珠集胎产症治》
  10. 胁痛《奇效简便良方》
  11. 胁痛《灸法秘传》
  12. 胁痛《友渔斋医话》
  13. 胁痛（附身体痛）《脉因证治》
  14. 胁痛《丹溪治法心要》
  15. 胁痛耳聋《四圣悬枢》
  16. 胁痛《丹溪手镜》
  17. 胁痛烦满《圣济总录》
  18. 胁痛《冷庐医话》
  19. 胁痛歌《伤寒百证歌》
  20. 胁痛《周慎斋遗书》
  21. 胁痛候《巢氏病源补养宣导法》
  22. 胁痛《回春录》
  23. 胁痛候《诸病源候论》
  24. 胁痛《竹林女科证治》
  25. 胁痛咳嗽《傅青主男科》
  26. 胁痛《仁术便览》
  27. 胁痛里急《中医词典》
  28. 胁痛《吴鞠通医案》
  29. 胁痛论《症因脉治》
  30. 胁痛《医学心悟》
  31. 胁痛论治《类证治裁》


不语_《胎产指南》_中医妇科_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后不语，此症败血不尽，停闭心窍，神志不明，故多昏愦。心气通于舌，心气闭，故舌强不语，七珍散主之。

人参（二钱） 石菖蒲（二钱） 生地（二钱） 川芎（二钱） 当归（二钱） 细辛（六分）

水煎，调辰砂五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：不语
  • 下一页：言语含糊
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《胎产指南》
  2. 不语《伤寒大白》
  3. 不语《盘珠集胎产症治》
  4. 不语《医学心悟》
  5. 不语《女科证治准绳》
  6. 不语《济阴纲目》
  7. 不语《女科证治准绳》
  8. 不语《证治准绳·女科》
  9. 不语（狂言谵语）《女科折衷纂要》
  10. 不语《医述》
  11. 不语论《小儿卫生总微论方》
  12. 不语《医述》
  13. 不语证治《医宗金鉴》
  14. 不语《女科秘旨》
  15. 不语证治《妇科心法要诀》
  16. 不语《产鉴》
  17. 不育《古代房中秘方》
  18. 不语《傅青主女科》
  19. 不育《中医名词词典》
  20. 不宜偏食植物油《老年食养食疗》
  21. 不育症《默克家庭诊疗手册》
  22. 不宜灸禁穴及老少加减法《外台秘要》
  23. 不育症《自我调养巧治病》
  24. 不宜服瘦胎方辩《胎产秘书》
  25. 不月《中医词典》
  26. 不依从的结果《默克家庭诊疗手册》
  27. 不月水《中医词典》
  28. 不靥闷乱哽气腹胀之症《保婴撮要》
  29. 不孕《中医名词词典》
  30. 不痒恶疮《外科全生集》
  31. 不孕《中医词典》


言语含糊_《胎产指南》_中医妇科_【岐黄之术】

言语含糊

言语含糊

  • 上一页
  • 目录
  • 相关
  • 下一页

产后言语含糊，并治怔忡。凡心主血，血去太多，心血虚弱，舌乃心之苗，其血不能上荣乎舌，萎缩卷短，语之不出也。加味生脉散主之。

人参（一钱五分） 麦冬（一钱五分） 五味子（十五粒） 生地（一钱） 归身（一钱） 炙甘（一钱） 石菖蒲（一钱） 猪心（一个，劈开）

水煎二盏半，去心入药，煎七分。

若怔忡，加辰砂三分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：言语含糊
  • 下一页：瘕
<<< 返回本书目录
  1. 言语含糊《胎产指南》
  2. 言语和语言发育障碍【疾病大全】
  3. 言语功能的部分丧失【疾病症状】
  4. 言语蹇涩【方剂主治】
  5. 言语错乱【方剂主治】
  6. 言语謇涩【方剂主治】
  7. 言语《医学见能》
  8. 言语凌乱【疾病症状】
  9. 严柱史令媳腹中有块疼痛《孙文垣医案》
  10. 言语紊乱【疾病症状】
  11. 严重性假肥大型营养不良症【疾病症状】
  12. 言语增多【疾病症状】
  13. 严重情绪障碍【疾病症状】
  14. 言语障碍【疾病大全】
  15. 严重联合免疫缺陷病【疾病大全】
  16. 言语障碍language disorder《神经精神疾病诊断学》
  17. 严重急性贫血《急诊医学》
  18. 言语障碍与失语症的检查方法《医学心理学》
  19. 严重急性呼吸综合征【疾病大全】
  20. 言语中断【疾病症状】
  21. 严重急性呼吸道症【疾病症状】
  22. 言语自动症【疾病症状】
  23. 严重肝病引起获得性凝血因子异常【疾病大全】
  24. 岩《中医外科学》
  25. 严重腹腔感染【疾病症状】
  26. 岩白菜【中药大全】
  27. 严重的组合免疫缺陷《基因与疾病》
  28. 岩白菜素【中药大全】
  29. 严重鼻出血的急救《现代院外急救手册》
  30. 岩败酱【中药大全】
  1. 言语含糊《胎产指南》
  2. 言语不出《奇方类编》
  3. 言语障碍《神经精神疾病诊断学》
  4. 言语《医学见能》
  5. 言语障碍与失语症的检查方法《医学心理学》
  6. 言严语《医效秘传》
  7. 言语治疗或言语心理治疗《医学心理学》
  8. 严柱史令媳腹中有块疼痛《孙文垣医案》
  9. 岩《中医名词词典》
  10. 严重溶血性输血反应的急诊处理《急诊医学》
  11. 岩《中医外科学》
  12. 严重联合免疫缺陷《默克家庭诊疗手册》
  13. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  14. 严重急性贫血《急诊医学》
  15. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  16. 严重的组合免疫缺陷《基因与疾病》
  17. 岩电丸《明目至宝》
  18. 严重鼻出血的急救《现代院外急救手册》
  19. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  20. 严长明《中医词典》
  21. 炎帝神农氏《饮膳正要》
  22. 严岳莲《中医词典》
  23. 炎性肠病《默克家庭诊疗手册》
  24. 严用和（1206-1268年）《中医词典》
  25. 炎症《止园医话》
  26. 严泰《中医词典》
  27. 炎症《病理学》
  28. 严氏推气散《医方考》
  29. 炎症的概念《病理学》
  30. 严氏实脾散《医方考》
  31. 炎症的基本病理变化《病理学》


瘕_《胎产指南》_中医妇科_【岐黄之术】

瘕

瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

产后 瘕，由恶露不尽，脾气虚弱，失其健运之职，故积而成形。积之日久，痰火与血日渐长大，饮食减少，人日羸瘦，时发寒热，以补虚为主，健脾消积丸主之。

人参 白术 茯苓 炙甘草 半夏 陈皮 香附 桃仁 五灵脂 浮海石 元胡索 三棱 莪术 郁金

红枣煮熟，去皮核，神曲米饮，打糊为丸。

以上各症，秘本不能尽载，故从万密斋先生女科中摘出，以补未备，但不可胶执汤头，惟在救病者临时细察脉症，详审药性。愚见总宜遵丹溪先生生化汤为主，然后见症加对病之药施治，百发百中，万无一失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：言语含糊
  • 当前页：瘕
  • 下一页：产后大小便秘下体水肿狂语诸症医方
<<< 返回本书目录
  1. 瘕《幼幼新书》
  2. 瘕（与男子积聚条参看）《医学入门》
  3. 瘕《也是山人医案》
  4. 瘕案《丁甘仁医案》
  5. 瘕《续名医类案》
  6. 瘕病诸候（凡十八论）《诸病源候论》
  7. 瘕《续名医类案》
  8. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  9. 瘕《胎产指南》
  10. 瘕积痞血蛊门汇方《妇科心法要诀》
  11. 瘕《圣济总录》
  12. 瘕类论列总方《景岳全书》
  13. 瘕《临证指南医案》
  14. 瘕门《辨证录》
  15. 瘕《灸法秘传》
  16. 瘕痞癖《冯氏锦囊秘录》
  17. 瘕《金匮钩玄》
  18. 瘕气《凌临灵方》
  19. 瘕《古今医案按》
  20. 瘕疝根原《四圣心源》
  21. 假治法《石室秘录》
  22. 瘕证治《妇科心法要诀》
  23. 假孕【疾病症状】
  24. 瘕证治《三因极一病证方论》
  25. 假芫茜【中药大全】
  26. 驾轻汤【方剂大全】
  27. 假友水龙骨【中药大全】
  28. 嫁（虫戚）【中药大全】
  29. 假鹰爪根【中药大全】
  30. 稼穑散【方剂大全】
  1. 瘕《胎产指南》
  2. 瘕《明医指掌》
  3. 瘕《也是山人医案》
  4. 瘕《古今医案按》
  5. 瘕《金匮钩玄》
  6. 瘕《临证指南医案》
  7. 瘕《灸法秘传》
  8. 瘕《医述》
  9. 瘕（与男子积聚条参看）《医学入门》
  10. 瘕《续名医类案》
  11. 瘕案《丁甘仁医案》
  12. 瘕《续名医类案》
  13. 瘕病候《诸病源候论》
  14. 瘕《幼幼新书》
  15. 瘕候《诸病源候论》
  16. 瘕《中医词典》
  17. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  18. 瘕《圣济总录》
  19. 瘕积痞血蛊门汇方《妇科心法要诀》
  20. 假治法《石室秘录》
  21. 瘕聚《中医名词词典》
  22. 假者反之《中医词典》
  23. 瘕类论列总方《景岳全书》
  24. 假阳性及其处理《实用免疫细胞与核酸》
  25. 瘕脉候《类证治裁》
  26. 假性斜视《眼科学》
  27. 瘕门（八则）《辨证录》
  28. 假性痛风《默克家庭诊疗手册》
  29. 瘕痞癖《冯氏锦囊秘录》
  30. 假性近视《眼科学》
  31. 瘕癖《冯氏锦囊秘录》


产后大小便秘下体水肿狂语诸症医方_《胎产指南》_中医妇科_【岐黄之术】

产后大小便秘下体水肿狂语诸症医方

产后大小便秘下体水肿狂语诸症医方

  • 上一页
  • 目录
  • 相关
  • 下一页

产后如患三阴伤寒，大便不通，其人谵语发热，脉沉实者，大柴胡汤，三承气亦宜还用，从权治救。或其人如狂，不至发狂者，蓄血症也。桃仁承气汤主之。因秘本无此二症，故详录之，以为后学之津梁也。

大柴胡汤 治身热不恶寒，反恶热，大便秘。

柴胡（一钱五分） 黄芩（一钱） 芍药（一钱） 半夏（八分） 大黄（七分） 枳壳（四分）

姜枣引。

调胃承气汤 治病患邪在中焦，不恶寒反恶热，谵语便秘呕逆。

大黄（六钱，酒洗） 芒硝（四钱） 甘草（一钱）

水盅半，煎八分，去渣，入硝一沸服。

此下剂稍重者，不用枳朴，恐伤上焦氤氲之气也。用∶

大黄（六钱，炒） 浓朴（六钱，炒） 枳实（二钱，炒）

水二盅服。

此下剂之稍重者，不用芒硝，恐伤下焦之血也。

小承气汤 治病患六七日不大便，腹胀满，潮热，狂言而喘，是汤专泻上焦之痞热。

大黄 浓朴 枳实

桃仁承气汤 治病患小腹急，大便秘或黑，小便不利，中焦积血也。

桃仁（十粒） 肉桂（一钱，去皮） 甘草（一钱） 大黄（一钱五分） 芒硝（一钱五分）

水二盅，煎一盅，入硝一沸服。

大承气汤 治五六日不大便，腹痛烦渴，少阴口燥，咽干潮热，脉沉实，三焦俱有邪。

大黄（五钱） 芒硝（四钱） 浓朴（二钱，炒）

水二盅，先煎枳，朴至一盅，去渣，入硝煎一沸服。

此下剂之最重者，不可轻用。

产后有恶露久滞，遂化为水，以致发肿，皮肤作光莹色，指捺成窠，宜服五皮饮，并健脾利水，已见前二十一产后水肿中。但下部大肿者，药力率不能到，用银针刺足跗足面孤拐小腿，十数处，流出蓄水，令产妇下部旧棉衣铺垫，时时换易，亦水甚则决之之义。愚以意消息经治有验，故书此以告后学人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕
  • 当前页：产后大小便秘下体水肿狂语诸症医方
  • 下一页：卷八\医方类
<<< 返回本书目录
  1. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  2. 产后疸症《胎产秘书》
  3. 产后大小便不通方论《妇人大全良方》
  4. 产后当补心气论《温病条辨》
  5. 产后大小便不通《圣济总录》
  6. 产后当究奇经论《温病条辨》
  7. 产后大补须分虚不虚全实三证论《胎产心法》
  8. 产后盗汗《女科秘旨》
  9. 产后大便失禁【疾病症状】
  10. 产后颠狂《医学心悟》
  11. 产后大便难《女科宝鉴》
  12. 产后癫狂《胎产指南》
  13. 产后大便秘涩方论《妇人大全良方》
  14. 产后妒乳《圣济总录》
  15. 产后大便秘涩《女科百问》
  16. 产后妒乳方论《妇人大全良方》
  17. 产后大便秘涩《景岳全书》
  18. 产后短气《圣济总录》
  19. 产后大便秘涩《妇人规》
  20. 产后短气似喘《女科秘旨》
  21. 产后大便不通《圣济总录》
  22. 产后呃忒《女科切要》
  23. 产后大便不通《女科秘要》
  24. 产后恶露不断《圣济总录》
  25. 产后大便不通《女科撮要》
  26. 产后恶露不尽【中药主治】
  27. 产后大便不通《傅青主女科》
  28. 产后恶露不尽【方剂主治】
  29. 产后垂体坏死【疾病症状】
  30. 产后恶露不尽腹痛方论《妇人大全良方》
  1. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  2. 产后大小便出血《女科精要》
  3. 产后大小便血候《诸病源候论》
  4. 产后大小便出血《冯氏锦囊秘录》
  5. 产后带下候《巢氏病源补养宣导法》
  6. 产后大小便不通候《诸病源候论》
  7. 产后带下候《诸病源候论》
  8. 产后大小便不通方论《妇人大全良方》
  9. 产后带下秘方《华佗神方》
  10. 产后大小便不通《医学纲目》
  11. 产后单潮《中医词典》
  12. 产后大小便不通《圣济总录》
  13. 产后疸症《中医词典》
  14. 产后大补须分虚不虚全实三证论《胎产心法》
  15. 产后疸症《胎产秘书》
  16. 产后大便下血《中医词典》
  17. 产后当补心气论《温病条辨》
  18. 产后大便日久不通《胎产指南》
  19. 产后当究奇经论《温病条辨》
  20. 产后大便难《中医词典》
  21. 产后当知《冯氏锦囊秘录》
  22. 产后大便秘涩者，何。《卫生家宝产科备要》
  23. 产后当知《女科精要》
  24. 产后大便秘涩方论《妇人大全良方》
  25. 产后盗汗《中医词典》
  26. 产后大便秘涩《女科百问》
  27. 产后盗汗《女科秘旨》
  28. 产后大便秘涩《妇人规》
  29. 产后盗汗秘方《华佗神方》
  30. 产后大便秘涩《中医词典》
  31. 产后颠狂《医学心悟》


医方类_《胎产指南》_中医妇科_【岐黄之术】

卷八\医方类

卷八\医方类

  • 上一页
  • 目录
  • 相关
  • 下一页

汤饮丸散方丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后大小便秘下体水肿狂语诸症医方
  • 当前页：卷八\医方类
  • 下一页：汤类
<<< 返回本书目录
  1. 医方类《胎产指南》
  2. 医方论上《重订囊秘喉书》
  3. 医方解《素灵微蕴》
  4. 医方论下《重订囊秘喉书》
  5. 医范《冷庐医话》
  6. 医非人人可学论《医学源流论》
  7. 医范《冷庐医话》
  8. 医非小道记《景岳全书》
  9. 医道通治道论《医学源流论》
  10. 医工论《小儿卫生总微论方》
  11. 医道失传《医学真传》
  12. 医贵广识《轩岐救正论》
  13. 医道积习通弊论《顾松园医镜》
  14. 医贵临机应变难于执方《古今医统大全》
  15. 医道《古今医统大全》
  16. 医护人员的语言与沟通技巧《医学心理学》
  17. 医必备药论《医学源流论》
  18. 医家备用《医学集成》
  19. 医案题辞《慎柔五书》
  20. 医家不弗钱功德《疡医大全》
  21. 医案拾遗《丹溪治法心要》
  22. 医家嫉妒害人论《时病论》
  23. 医案九条《医学集成》
  24. 医家论《医学源流论》
  25. 医案（杨氏）《针灸大成》
  26. 医家十要《外科选要》
  27. 医案《医门补要》
  28. 医家五戒《外科选要》
  29. 医案《慎柔五书》
  30. 医家相轻与相亲《趣味中医》
  1. 医方类《胎产指南》
  2. 医方解《素灵微蕴》
  3. 医非人人可学论《医学源流论》
  4. 医范《冷庐医话》
  5. 医非小道记《景岳全书》
  6. 医德理论与实践的发展《中国医学通史》
  7. 医工《中医名词词典》
  8. 医道通治道论《医学源流论》
  9. 医工《中医词典》
  10. 医道失传《医学真传》
  11. 医工论《小儿卫生总微论方》
  12. 医道偈六十法《针灸神书》
  13. 医工长《中医词典》
  14. 医道积习通弊论《顾松园医镜》
  15. 医贵广识《轩岐救正论》
  16. 医道《古今医统大全》
  17. 医贵临机应变难于执方《古今医统大全》
  18. 医待诏《中医词典》
  19. 医和《中医词典》
  20. 医不治老考终命难《友渔斋医话》
  21. 医护人员的语言与沟通技巧《医学心理学》
  22. 医不尽药石《友渔斋医话》
  23. 医话《中医名词词典》
  24. 医博士《中医词典》
  25. 医话《中医词典》
  26. 医必备药论《医学源流论》
  27. 医缓《中医词典》
  28. 医案题辞《慎柔五书》
  29. 医极其明者也。《医学入门》
  30. 医案拾遗《丹溪治法心要》
  31. 医家备用《医学集成》


汤类_《胎产指南》_中医妇科_【岐黄之术】

汤类

汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

生化汤

当归（八钱，酒洗） 川芎（四钱） 干姜（四分） 炙甘（五分） 桃仁（十粒，去皮尖、研）人参（一钱） 川芎（一钱 ） 当归（三钱） 茯苓（八分） 炙甘（八分） 陈皮（五分） 腹皮（八分） 白术（八分） 黄芩（八分） 怀生（二钱） 益母草（三钱）

升举大补汤

白术（二钱） 当归（二钱） 怀生（二钱） 人参（二钱） 炙甘（四分） 陈皮（四分） 川芎（一钱） 黄 （一钱） 麦冬（一钱） 黄 （三分） 黄柏（三分） 荆芥（五分） 羌活（五分） 防风（五分） 升麻（五分） 白芷（五分）

滋荣益气复神汤

川芎（一钱） 当归（二钱） 炙甘（四分） 怀熟（三钱） 黄 （一钱） 人参（二钱） 白术（一钱） 枣仁（一钱） 茯神（一钱） 柏子仁（一钱） 益智（一钱） 陈皮（三分） 麦冬（一钱）五味子（十粒） 莲子（八个） 圆眼肉（八个）

枣引。

六和汤 治伤寒暑，霍乱吐泻，两脚转筋，四肢厥冷。

陈皮（四分） 藿香（四分） 甘草（四分） 半夏（二分） 杏仁（十粒） 白扁豆（二钱，炒）木瓜（一钱） 砂仁（五分） 茯苓（八分）

姜枣引，水煎。

如虚人，加人参一钱。

又方 无陈皮、竹叶，有香薷、浓朴。若热渴泻，加黄连。

补中益气汤

人参（一钱） 黄 （一钱五分） 甘草（一钱） 白术（一钱） 归身（五分） 柴胡（五分）升麻（三分） 陈皮（五分，去白）

保真汤

黄 （二钱） 当归（二钱） 天冬（二钱） 知母（二钱） 怀生（一钱） 怀熟（二钱） 人参（一钱） 白术（一钱） 麦冬（一钱） 白芍（一钱） 杞子（一钱） 茯苓（八分） 川芎（八分） 甘草（四分） 五味子（十粒） 地骨皮（四分） 黄柏（六分）

加元枣引。

十全大补汤

人参 肉桂 川芎 当归 熟地 芍药 茯苓 白术 黄 炙甘

每服一两，加枣二枚，姜二片，水煎服。

当归六黄汤

当归 黄柏 黄芩 黄连 生地 熟地 黄

每服五钱，小儿减半。

鲤鱼汤

白术（五分） 茯苓（四钱） 当归（三钱） 芍药（三钱）

鲤鱼一尾，重约一二斤，去鳞肠，水煎，加橘皮少许，生姜七片，用水四盏，取汁煎半，加四味药，煎七分，温服。

水肿未消，再制服。

四君子汤

人参 白术 茯苓 甘草

四物汤

当归 川芎 芍药 熟地

二陈汤

半夏 陈皮 白茯苓（等分） 甘草（减半）

麻黄汤

桂枝 麻黄根 杏仁 甘草

香薷汤 治伏暑口干咽燥。

浓朴（三两） 扁豆（三两） 香薷（一两）

用水一碗，入酒少许，煎后冷服。

加黄连，名谓黄连 香薷饮。

六君子汤

即四君子汤，加半夏、陈皮。

犀角地黄汤

犀角（二钱三分，解心热） 生地（一两五钱，凉心血） 白芍（二钱） 丹皮（二钱二分，二味酸入肝，寒胜热，肝是心母，以术生心酸寒治之。）

正气汤 治阴虚有火盗汗。

黄柏（一钱，炒） 知母（一钱，炒）

甘桔汤 治少阴咽痛。

甘草（二两） 桔梗（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷八\医方类
  • 当前页：汤类
  • 下一页：饮类
<<< 返回本书目录
  1. 汤类《胎产指南》
  2. 汤醴《圣济总录》
  3. 汤类《秘传证治要诀及类方》
  4. 汤泡火烧《外科十法》
  5. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  6. 汤泡散【方剂大全】
  7. 汤煎膏火所烧方《外台秘要》
  8. 汤泡饮【方剂大全】
  9. 汤火灼伤【中药主治】
  10. 汤瓶内硷《本草纲目》图文版
  11. 汤火止痛散【方剂大全】
  12. 汤瓶内碱《本草纲目》完整版
  13. 汤火烫伤【中药主治】
  14. 汤泼火伤《外科大成》
  15. 汤火所灼未成疮及已成疮方《外台秘要》
  16. 汤泼火伤门主论《疡医大全》
  17. 汤火所伤治验《正体类要》
  18. 汤泼火烧《外科正宗》
  19. 汤火烧《孙真人海上方》
  20. 汤泼死《洗冤集录》
  21. 汤火烧《孙真人海上方》
  22. 汤散《圣济总录》
  23. 汤火伤门《古今医统大全》
  24. 汤散门《活幼心书》
  25. 汤火伤论《小儿卫生总微论方》
  26. 汤氏歌《针灸大成》
  27. 汤火伤部《本草易读》
  28. 汤烫疮《外科启玄》
  29. 汤火伤【方剂主治】
  30. 汤烫火烧《幼幼新书》
  1. 汤类《胎产指南》
  2. 汤类《活幼心书》
  3. 汤醴《圣济总录》
  4. 汤类《秘传证治要诀及类方》
  5. 汤民望《中医词典》
  6. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  7. 汤泡火烧《外科十法》
  8. 汤煎膏火所烧方四首《外台秘要》
  9. 汤泡火烧《医学心悟》
  10. 汤剂《中医词典》
  11. 汤泡火烧《奇效简便良方》
  12. 汤火烫《外科全生集》
  13. 汤泡散《太平惠民和剂局方》
  14. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  15. 汤泼火伤《外科大成》
  16. 汤火烧（一）《孙真人海上方》
  17. 汤泼火伤门主方《疡医大全》
  18. 汤火烧（二）《孙真人海上方》
  19. 汤泼火伤门主论《疡医大全》
  20. 汤火伤灼《回生集》
  21. 汤泼火烧《中医词典》
  22. 汤火伤灼《奇效简便良方》
  23. 汤泼火烧《外科正宗》
  24. 汤火伤秘方《华佗神方》
  25. 汤泼死《洗冤集录》
  26. 汤火伤论《小儿卫生总微论方》
  27. 汤散《圣济总录》
  28. 汤火伤方《冷庐医话》
  29. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  30. 汤火伤部《本草易读》
  31. 汤氏歌《针灸大成》


饮类_《胎产指南》_中医妇科_【岐黄之术】

饮类

饮类

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪安胎饮

人参（二钱） 白术（二钱） 当归（二钱） 川芎（八分） 黄芩（八分） 陈皮（三分） 怀熟地（二分） 紫苏（四分） 甘草（四分） 砂仁（三分）

姜枣引。

安荣饮

人参（二钱） 白术（二钱） 当归（二钱） 麦冬（一钱） 通草（一钱） 茯苓皮（一钱） 甘草（四分） 灯心（五分）

宁肺止嗽饮

天冬（二钱） 桔梗（五分） 紫苏（五分） 知母（二钱） 甘草（四分）

寒嗽，加桑白皮八分。痰多，加橘红四分，竹沥汁、姜汁。热渴，加黄芩八分。虚嗽，加紫菀一钱，冬花六分。

喘，夜多嗽，加麻黄五分。虚损，嗽，加木瓜一钱。

竹沥姜汁，心胸不舒，加贝母一钱，百合一钱。

补母固胎饮

白术（二钱） 当归（二钱） 陈皮（五分） 紫苏（五分） 甘草（五分） 怀熟（二钱） 人参（三钱） 条实黄芩（八分） 砂仁（三分） 益母草（五分）

枣引。

七宝截疟饮

常山（一钱五分，酒炒） 陈皮（一钱） 浓朴（一钱，姜制） 草果仁（一钱） 槟榔（一钱）青皮（一钱） 甘草（五分） 乌梅（一个）

姜引

十味治疟饮

白术（一钱） 半夏（一钱） 香薷（一钱五分） 藿香（五分） 陈皮（五分） 猪苓（八分）泽泻（八分） 白扁豆（八分） 柴胡（一钱） 木通（五分）

元胡索饮

莪术 三棱 当归 红花 元胡索 童便（酒煎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤类
  • 当前页：饮类
  • 下一页：丸类
<<< 返回本书目录
  1. 饮类《胎产指南》
  2. 饮流入臂《秘传证治要诀及类方》
  3. 饮类《秘传证治要诀及类方》
  4. 饮癖《洄溪医案》
  5. 饮酒中毒及大醉不解《圣济总录》
  6. 饮如涎而薄者《药症忌宜》
  7. 饮酒性面红【疾病症状】
  8. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  9. 饮酒伤脾辩《侣山堂类辩》
  10. 饮伤脾胃方《卫生宝鉴》
  11. 饮酒令难醉方《外台秘要》
  12. 饮伤脾胃论《卫生宝鉴》
  13. 饮酒连日醉不醒方《外台秘要》
  14. 饮食《达生编》
  15. 饮酒积热方《外台秘要》
  16. 饮食《金匮翼》
  17. 饮酒过多【方剂主治】
  18. 饮食《景岳全书》
  19. 饮酒过度【方剂主治】
  20. 饮食《灸法秘传》
  21. 饮酒复剧-伤寒补遗 《古今医统大全》
  22. 饮食《千金翼方》
  23. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  24. 饮食《寿世保元》
  25. 饮酒发热《推求师意》
  26. 饮食《万病回春》
  27. 饮酒不宜过量《老年食养食疗》
  28. 饮食《血证论》
  29. 饮酒避忌《饮膳正要》
  30. 饮食《医述》
  1. 饮类《胎产指南》
  2. 饮类《活幼心书》
  3. 饮流入臂《秘传证治要诀及类方》
  4. 饮类《秘传证治要诀及类方》
  5. 饮砒毒《傅青主男科》
  6. 饮酒中毒及大醉不解《圣济总录》
  7. 饮癖《中医词典》
  8. 饮酒中毒候《诸病源候论》
  9. 饮癖候《诸病源候论》
  10. 饮酒中毒候《巢氏病源补养宣导法》
  11. 饮片《中医词典》
  12. 饮酒中毒《中医词典》
  13. 饮片（咀片）《中医名词词典》
  14. 饮酒要节制《预防医学》
  15. 饮气嗽《中医词典》
  16. 饮酒伤脾辩《侣山堂类辩》
  17. 饮气嗽《金匮翼》
  18. 饮酒人瘀癖菹痰候《诸病源候论》
  19. 饮郄《中医词典》
  20. 饮酒内伤《明医指掌》
  21. 饮如涎而薄者《药症忌宜》
  22. 饮酒令难醉方一首《外台秘要》
  23. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  24. 饮酒连日醉不醒方九首《外台秘要》
  25. 饮膳太医《中医词典》
  26. 饮酒积热方二首《外台秘要》
  27. 饮伤《中医词典》
  28. 饮酒后诸病候《诸病源候论》
  29. 饮伤脾胃方《卫生宝鉴》
  30. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  31. 饮伤脾胃论《卫生宝鉴》


丸类_《胎产指南》_中医妇科_【岐黄之术】

丸类

丸类

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄丸

熟地（八钱） 山药（四钱） 山萸肉（四钱） 泽泻（三钱） 茯苓（三钱） 丹皮（三钱）

补阳宿凤丸

白术（一两） 黄 （一两） 茯苓（一两） 川芎（一两） 五味子（一两） 大甘草（一两）白芍（一两） 巴戟（一两） 破故纸（一两） 萸肉（一两） 天门冬（一两） 肉苁蓉（一两） 川牛膝（一两） 广皮（一两） 知母（一两） 杜仲（一两） 浓黄柏（一两） 怀山药（一两） 虎骨（一两） 生地（二两） 熟地（二两） 麦冬（二两） 人参（二两） 当归（二两） 杞子（二两）

用十年陈线鸡一只，宰净蒸熟，去皮油，取肉骨焙燥，合诸药，炼蜜为丸。

先天大造丸 治骨蒸痨热。

紫河车（一具） 人参（一两） 当归（八钱） 麦冬（八钱） 银柴胡（六钱） 生地（二两）胡连（五钱） 山药（一两） 石斛（八两，酒蒸） 杞子（一两） 黄柏（七钱，酒蒸）

另将门冬、地黄，先捣如泥，河车蒸熟，亦捣，后入诸药末，均为丸。若焙河车末，炼蜜为丸。

加味益母丸

白术（一两） 益母草（四两） 条芩（八钱）

蜜丸，孕妇诸症并可治之。亦可作大丸，如弹子大，清汤送下。

孕内常服一丸甚好。多气人，加木香三钱。弱人安胎饮送化。胸膈不舒，加紫苏二钱、陈皮二钱。

香连丸

黄连（二十两） 吴萸（十两，同炒赤色，去吴萸）

俱为细末，醋糊丸，梧子大，每二十丸为率。

又一方 加连肉。

补阴大造丸

河车（一具） 人参（一钱五分） 归身（二两） 天冬（一两三钱） 五味子（五钱） 山药（八钱） 杜仲（七钱，姜炒） 牛膝（一两，酒浸） 黄柏（七钱，盐水炒） 熟地（二两）

柴前梅连丸

柴胡（二钱） 前胡（二钱） 胡黄连（二钱） 乌梅肉（二钱） 猪脊髓（一条） 猪胆（一个）韭白（十根，长一寸）

前四味为末，另将脊髓、猪胆、韭白同捣如泥，入童便一盏，熬如稀糊，入叶末，再捣为丸，绿豆大，每服三四十丸，清汤送化。

安神丸（即安寝丸） 治忧愁思虑，伤心不食。

黄连（一两二钱） 朱砂（一两，水漂） 当归（五钱） 怀生（五钱，酒洗） 炙甘（五钱）

清气化痰丸 治痰火通用。

陈皮（一两，去白） 杏仁（一两，去皮尖） 枳实（一两，面炒） 黄芩（一两，酒炒） 栝蒌仁（一两，去油） 胆星（一两五钱） 制半夏（一两五钱）

姜汁丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮类
  • 当前页：丸类
  • 下一页：散类
<<< 返回本书目录
  1. 丸类《胎产指南》
  2. 丸类、丹类、膏类《秘传证治要诀及类方》
  3. 丸膏门《活幼心书》
  4. 丸散方类《增订叶评伤暑全书》
  5. 丸方《张聿青医案》
  6. 丸散类《外科全生集》
  7. 丸《苏沈良方》
  8. 完胞饮【方剂大全】
  9. 豌豆粥【方剂大全】
  10. 完臂汤【方剂大全】
  11. 豌豆粥《保健药膳》
  12. 完璧散【方剂大全】
  13. 豌豆七根【中药大全】
  14. 完疮散【方剂大全】
  15. 豌豆七【中药大全】
  16. 完带汤【方剂大全】
  17. 豌豆【中药大全】
  18. 完肺饮【方剂大全】
  19. 豌豆《本草纲目》图文版
  20. 完肤丹【方剂大全】
  21. 豌豆《本草求真》
  22. 完肤续命汤【方剂大全】
  23. 豌豆《本草纲目》完整版
  24. 完谷不化【方剂主治】
  25. 湾《滇南本草》
  26. 完骨穴【头部背面穴位】
  27. 弯腰时腰痛【疾病症状】
  28. 完肌散【方剂大全】
  29. 弯曲菌性肠炎【疾病大全】
  30. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  1. 丸类《胎产指南》
  2. 丸类《活幼心书》
  3. 丸事考《医方考》
  4. 丸类《秘传证治要诀及类方》
  5. 丸药方《外科启玄》
  6. 丸剂《中医词典》
  7. 丸药方《外科全生集》
  8. 丸剂《医院药学》
  9. 完壁《中医词典》
  10. 丸方《张聿青医案》
  11. 完谷不化《傅青主女科》
  12. 丸《医方论》
  13. 完骨《针灸大成》
  14. 丸《苏沈良方》
  15. 完骨《中医名词词典》
  16. 丸《冯氏锦囊秘录》
  17. 完骨《中医词典》
  18. 丸《中医词典》
  19. 完骨《针灸学》
  20. 丸《中医名词词典》
  21. 完肌散《仁术便览》
  22. 豌豆粥《保健药膳》
  23. 完全恢复健康《病理生理学》
  24. 豌豆疮《急救广生集》
  25. 完全随机设计的多个样本均数的比较《预防医学》
  26. 豌豆疮《中医词典》
  27. 完全随机设计的两样本几何均数比较《预防医学》
  28. 豌豆斑疮《奇方类编》
  29. 完全随机设计的两样本均数的比较《预防医学》
  30. 豌豆《药性切用》
  31. 完全通气支持与部分通气支持《急诊医学》


散类_《胎产指南》_中医妇科_【岐黄之术】

散类

散类

  • 上一页
  • 目录
  • 相关
  • 下一页

天仙藤散

天仙藤（酒略洗） 香附（六分，炒） 陈皮（四分） 甘草（五分） 乌药（七分） 木瓜（一钱） 紫苏（五分） 姜皮（三分）

羚羊角散

独活 羚羊角 枣仁 五加皮 薏米仁 防风 川芎 当归 茯神 杏仁 木香 甘草

失笑散 治血痛。

生蒲黄 五灵脂（各等分，研末）

醋调服。

元胡索散

肉桂（一钱） 胡索（一钱，酒炒）

为末。

逍遥散

当归（二钱） 白芍（一钱） 白术（一钱五分） 茯苓（七分） 柴胡（一钱） 丹皮（七分）黑山栀（七分） 炙甘（四分）

五皮散

茯苓皮 大腹皮 五加皮 地骨皮 生姜皮

催生如神散（即黑神散）

百草霜（即锅底煤） 香白芷 滑石（等分）

芎归汤送下二钱，须儿头已顶产门，方可服。

平胃散 治湿常用。

苍术 陈皮 浓朴 甘草

姜枣引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸类
  • 当前页：散类
  • 下一页：方类
<<< 返回本书目录
  1. 散类《胎产指南》
  2. 散略《景岳全书》
  3. 散类《秘传证治要诀及类方》
  4. 散略《张氏医通》
  5. 散聚汤【方剂大全】
  6. 散脉《脉理求真》
  7. 散结止痛【中药主治】
  8. 散脉《诊家正眼》
  9. 散结消肿【中药主治】
  10. 散脉【疾病症状】
  11. 散结定疼汤【方剂大全】
  12. 散脉（阴）《脉诀汇辨》
  13. 散结【中药主治】
  14. 散偏定痛饮【方剂大全】
  15. 散火汤【方剂大全】
  16. 散偏汤【方剂大全】
  17. 散寒止痛【方剂主治】
  18. 散品《外科选要》
  19. 散寒止痛【中药主治】
  20. 散热《本草求真》
  21. 散寒止痛《章次公医案》中附子的应用
  22. 散热【中药主治】
  23. 散寒解表【中药主治】
  24. 散热饮子【方剂大全】
  25. 散寒除湿【中药主治】
  26. 散湿《本草求真》
  27. 散寒【方剂主治】
  28. 散痛饮【方剂大全】
  29. 散寒【中药主治】
  30. 散尾葵【中药大全】
  1. 散类《胎产指南》
  2. 散类《活幼心书》
  3. 散略《景岳全书》
  4. 散类《秘传证治要诀及类方》
  5. 散略《张氏医通》
  6. 散聚汤《仁术便览》
  7. 散脉《中医名词词典》
  8. 散聚汤《三因极一病证方论》
  9. 散脉《中医词典》
  10. 散坚方《重订囊秘喉书》
  11. 散脉《诊家正眼》
  12. 散剂《中医词典》
  13. 散脉《脉理求真》
  14. 散剂《医院药学》
  15. 散脉（阴）《脉诀汇辨》
  16. 散寒止痛《章次公医案》中附子的应用
  17. 散品《外科选要》
  18. 散寒《本草求真》
  19. 散气之剂《金匮翼》
  20. 散光《眼科学》
  21. 散热《本草求真》
  22. 散膏《中医词典》
  23. 散热过程《生理学》
  24. 散复《中医词典》
  25. 散热饮子《仁术便览》
  26. 散伏《四圣心源》
  27. 散湿《本草求真》
  28. 散方《盘珠集胎产症治》
  29. 散湿之剂《金匮翼》
  30. 散法《中医词典》
  31. 散抟（tuán，音团）《中医词典》


方类_《胎产指南》_中医妇科_【岐黄之术】

方类

方类

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪医案大补方

人参（三钱） 白术（五钱） 川芎（一钱） 当归（三钱） 芍药（一钱） 茯苓（一钱） 泽泻（八分） 浓朴（五分） 陈皮（四分） 紫苏（四分） 大腹皮（六分） 萝卜子（六分） 木香（七分）人参（一钱，弱人加至三钱） 当归（三钱） 白术（二钱） 熟地（二钱） 川芎（八分） 条芩（一钱） 陈皮（四分） 紫苏（四分）

虚肥人去白术、甘草四分，加黄连五分。

枣引。

乳痈方（即神仙回脓散）

蒲公英 天花粉 金银花 连翘 白芷 甘草

若是吹乳，加防风。久破烂，加人参、黄 。不加引酒水各半煎，饱服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散类
  • 当前页：方类
  • 下一页：丹类
<<< 返回本书目录
  1. 方类《胎产指南》
  2. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  3. 方耒青制军便泻溲数《程杏轩医案》
  4. 方论《温热经纬》
  5. 方榄【中药大全】
  6. 方论《医述》
  7. 方考《医述》
  8. 方论《重楼玉钥续编》
  9. 方诀无隐章《韩氏医通》
  10. 方论（八）《中国医籍考》
  11. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  12. 方论（二）《中国医籍考》
  13. 方解石【中药大全】
  14. 方论（二十）《中国医籍考》
  15. 方解石《证类本草》
  16. 方论（二十八）《中国医籍考》
  17. 方解石《本草纲目》完整版
  18. 方论（二十二）《中国医籍考》
  19. 方肩畸形【疾病症状】
  20. 方论（二十九）《中国医籍考》
  21. 方剂撷英《虚损病类钩沉》
  22. 方论（二十六）《中国医籍考》
  23. 方剂索引《女科宝鉴》
  24. 方论（二十七）《中国医籍考》
  25. 方剂古今论《医学源流论》
  26. 方论（二十三）《中国医籍考》
  27. 方剂《随息居重订霍乱论》
  28. 方论（二十四）《中国医籍考》
  29. 方剂《喉科秘诀》
  30. 方论（二十五）《中国医籍考》
  1. 方类《胎产指南》
  2. 方耒青制军便泻溲数《程杏轩医案》
  3. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  4. 方考《医述》
  5. 方论《医述》
  6. 方开《中医词典》
  7. 方论《温热经纬》
  8. 方诀无隐章《韩氏医通》
  9. 方论《医宗己任编》
  10. 方炯《中医词典》
  11. 方论《重楼玉钥续编》
  12. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  13. 方论（八）《中国医籍考》
  14. 方解石《名医别录》
  15. 方论（二）《中国医籍考》
  16. 方解石《证类本草》
  17. 方论（二十）《中国医籍考》
  18. 方解石《新修本草》
  19. 方论（二十八）《中国医籍考》
  20. 方解石《本草经集注》
  21. 方论（二十二）《中国医籍考》
  22. 方解石《千金翼方》
  23. 方论（二十九）《中国医籍考》
  24. 方剂学的成就《中国医学通史》
  25. 方论（二十六）《中国医籍考》
  26. 方剂学的成就《中国医学通史》
  27. 方论（二十七）《中国医籍考》
  28. 方剂学的成就《中国医学通史》
  29. 方论（二十三）《中国医籍考》
  30. 方剂学的成就《中国医学通史》
  31. 方论（二十四）《中国医籍考》


丹类_《胎产指南》_中医妇科_【岐黄之术】

丹类

丹类

  • 上一页
  • 目录
  • 相关
  • 下一页

煎膏药方丹 治一切痈疽恶毒诸疮，神效。

元参（五钱） 苦参（五钱） 黄芩（五钱） 杏仁（五钱） 白芷（五钱） 大黄（五钱） 金银花（五钱） 天花粉（五钱） 连翘（五钱） 归尾（一两） 赤芍（五钱） 丹皮（五钱） 黄 （五钱）

每一料，用真麻油一斤，其粉心半斤，将各药挫片，入油浸二宿，文武火煎，以药纯黑色为度，去渣净，然后研细粉心入药，用桃枝不住手搅，滴水成珠不散为度。再加阿魏末一钱，名阿魏膏。

掺药方丹

血竭（二钱） 阿魏（三钱） 乳香（三钱） 没药（三钱） 龙骨（三钱） 赤石脂（三钱）

为末极细，掺膏药内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方类
  • 当前页：丹类
  • 下一页：跋
<<< 返回本书目录
  1. 丹类《胎产指南》
  2. 丹硫丸【方剂大全】
  3. 丹金散【方剂大全】
  4. 丹瘤《儒门事亲》
  5. 丹吉尔病【疾病大全】
  6. 丹瘤《小儿药证直诀》
  7. 丹吉尔病《基因与疾病》
  8. 丹米汤【方剂大全】
  9. 丹鸡索饼【方剂大全】
  10. 丹蜜膏【方剂大全】
  11. 丹黄汤【方剂大全】
  12. 丹皮《本草经解》
  13. 丹候《幼幼新书》
  14. 丹皮《本草易读》
  15. 丹蒿饮【方剂大全】
  16. 丹皮《药笼小品》
  17. 丹蒿汤【方剂大全】
  18. 丹皮不凉(并桔梗)《读医随笔》
  19. 丹桂止氛汤【方剂大全】
  20. 丹皮柴胡犀角汤【方剂大全】
  21. 丹桂散【方剂大全】
  22. 丹皮散【方剂大全】
  23. 丹凤摇尾法《推拿抉微》
  24. 丹皮汤【方剂大全】
  25. 丹粉丸【方剂大全】
  26. 丹皮逍遥散【方剂大全】
  27. 丹粉散【方剂大全】
  28. 丹平散【方剂大全】
  29. 丹粉膏【方剂大全】
  30. 丹鈆丹【方剂大全】
  1. 丹类《胎产指南》
  2. 丹类《活幼心书》
  3. 丹瘤《中医词典》
  4. 丹类《秘传证治要诀及类方》
  5. 丹瘤《推求师意》
  6. 丹诀《中医词典》
  7. 丹瘤《儒门事亲》
  8. 丹戬《名医别录》
  9. 丹瘤《小儿药证直诀》
  10. 丹戬《证类本草》
  11. 丹皮《药笼小品》
  12. 丹戬《新修本草》
  13. 丹皮《本草易读》
  14. 丹戬《千金翼方》
  15. 丹皮《本草便读》
  16. 丹吉尔病《基因与疾病》
  17. 丹皮《本草经解》
  18. 丹鸡卵《吴普本草》
  19. 丹皮《本草分经》
  20. 丹火候《诸病源候论》
  21. 丹皮《本草分经》
  22. 丹候《诸病源候论》
  23. 丹皮《本草分经》
  24. 丹候《诸病源候论》
  25. 丹皮《本草分经》
  26. 丹候《幼幼新书》
  27. 丹皮《本草撮要》
  28. 丹候《中医词典》
  29. 丹皮《外科全生集》
  30. 丹凤摇尾法《推拿抉微》
  31. 丹皮不凉（并桔梗）《读医随笔》


跋_《胎产指南》_中医妇科_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《胎产指南》一书，其效如神，余闻之久矣，而医家往往秘而不宣，无从购求。宁海任松云先生，善岐黄术，又心存济人，与余尝谈因果事甚相得。昨偶言及病之险而难治者，莫如胎产为甚，伊芳即出此书以示。见之如获至宝，亟付梓以公同好云。

光绪丁丑秋仲庐江丁维庚识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹类
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《胎产指南》
  2. 跋《徐批叶天士晚年方案真本》
  3. 跋《侣山堂类辩》
  4. 跋《归砚录》
  5. 跋《一得集》
  6. 跋《增订叶评伤暑全书》
  7. 跋《重楼玉钥续编》
  8. 跋《扁鹊心书》
  9. 跋《医学指归》
  10. 跋《本草择要纲目》
  11. 跋《眼科阐微》
  12. 跋《婴童类萃》
  13. 跋《医学真传》
  14. 跋《医学从众录》
  15. 跋《三家医案合刻》
  16. 跋《奇效简便良方》
  17. 跋《阴证略例》
  18. 跋《金针秘传》
  19. 跋《药征续编》
  20. 跋《内经评文》
  21. 跋《药征》
  22. 跋《本草崇原》
  23. 跋《三消论》
  24. 跋《脉症治方》
  25. 跋《修昆仑证验》
  26. 跋《冷庐医话》
  27. 跋《炙膏肓腧穴法》
  28. 跋《轩岐救正论》
  29. 跋《鬻婴提要说》
  30. 跋《竹林女科证治》
  31. 跋《随息居重订霍乱论》


《胎产指南》

  • 作者：张曜孙 朝代：清 年份：公元1644-1911年
  • 周序
  • 原序
  • 卷首
    • 女科总论
    • 胎产脉候
    • 调经章
      • 不及期而经先行
      • 经过期而后行
      • 一月而经再行
      • 经行或先或后
      • 经将行腹痛
      • 经水多少
      • 经水紫淡色
      • 经闭不行
      • 石瘕
      • 肠覃
    • 崩漏章
      • 崩
      • 漏
      • 经血妄行
      • 赤白带下
      • 白浊白淫白带辨症
    • 种子章
      • 保胎辑要总论
      • 受胎保护
      • 难产七因
  • 卷一\胎前辨论诸症
    • 保安胎论
    • 胎症名目辨
    • 补母寿子论
    • 补母寿子方
    • 香附等耗气种子方不可服辨
    • 《事林广记》瘦胎三方不可服辨
    • 衰翁弱女求嗣辨
    • 妇人受胎月令
    • 胎前二十七症医方
    • 增补胎前十症
  • 卷二\辨病胎小产弱症医方
    • 堕胎辨（俗名小产）
    • 妊妇失血类风症辨
    • 胎不安毋议落胎救母辨
    • 胎前药物宜忌
  • 卷三\临产须知异症
    • 异症调护法
    • 异症医方
    • 难产调护（俱是临盆七日内诸事）
    • 增补临产须知（万密斋先生女科）
    • 子死腹中辨
    • 盘肠生调治法（并医方）
    • 产子气绝不啼救法
    • 产后生化汤论服法
    • 凡产论病
    • 产后脉辨
      • 产后之脉贵虚
      • 产脉辨生死之法
  • 卷四\产后诸症
    • 新产危急医方
    • 产后五急症医方
    • 新产十九危症医方
  • 卷五\产后禁忌药物
    • 产妇禁用诸药
    • 产后忌食诸物
    • 乡俗产后十弊
    • 产后用药十误
  • 卷六
    • 产后二十九症医方
      • 一、产后血块痛
      • 二、产后去血多，或劳倦昏暗血晕
      • 三、胞衣不下
      • 四、产后头痛身热恶寒
      • 五、产后乍寒乍热，胁痛或颈痛
      • 六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛
      • 七、产后身热或夜间热或寒热往来
      • 八、产后寒热往来，每日应期发作类疟
      • 九、产后感寒心下痞满
      • 十、产后感风寒咳嗽或身热
      • 十一、产后伤食
      • 十二、产后忿怒心胸满闷
      • 十三、产后大便日久不通
      • 十四、产后去血多或汗多，小便涩少或不通
      • 十五、产后泄泻
      • 十六、产妇
      • 十七、产妇心神失守，妄言妄见，似邪，失血之故
      • 十八、产妇足冷发厥，血块又痛
      • 十九、产妇痢不分红白
      • 二十、产后血脱大崩
      • 二十一、产后霍乱吐痢
      • 二十二、产后遍身痛
      • 二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体
      • 二十四、产后发痈疽
      • 二十五、产妇四肢麻木
      • 二十六、产后目痛，昏热赤肿
      • 二十七、产后因怒，或偶吐血
      • 二十八、产后卒然口噤牙颤，手足抽搐类中风
      • 二十九、产后烦躁口渴
  • 卷七（上）产后论解三十二症医方
    • 一、论血块
    • 二、论血晕
    • 三、论产后厥症
    • 四、产后血崩
    • 五、产后气短似喘
    • 六、产后妄言妄见
    • 七、产后伤食
    • 八、产后忿怒
    • 九、产后类疟
    • 十、产后类伤寒二阳症
    • 十一、产后类中风
    • 十二、产后汗
    • 十三、治产后盗汗
    • 十四、产后口渴或兼小便不利
    • 十五、产后类
    • 十六、产后泻
    • 十七、产后完谷不化
    • 十八、产后痢
    • 十九、产后霍乱
    • 二十、产后呕逆不食
    • 二十一、产后水肿（有针刺法附卷七下末篇）
    • 二十二、产后怔忡惊悸
    • 二十三、产后骨蒸
    • 二十四、产后心痛
    • 二十五、产后腹痛
    • 二十六、产后小腹痛
    • 二十七、产后遍身疼痛
    • 二十八、产后腰痛
    • 二十九、产后淋
    • 三十、产后小便数
    • 三十一、产妇流注
    • 三十二、产后癫狂
  • 卷七（下）、增补产后十二症
    • 发热
    • 头痛
    • 腹胀
    • 咳嗽
    • 呃逆
    • 恶露不下
    • 恶露不止
    • 眼见黑花头眩
    • 胁痛
    • 不语
    • 言语含糊
    • 瘕
    • 产后大小便秘下体水肿狂语诸症医方
  • 卷八\医方类
    • 汤类
    • 饮类
    • 丸类
    • 散类
    • 方类
    • 丹类
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行