叙_《汤头歌诀》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《汤头歌诀》
叙
在线购买《汤头歌诀》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治病，药有君臣，方有奇偶，剂有大小，此汤头所由来也。仲景为方书之祖，其《伤寒论》中既曰太阳证、少阳证、太阴证、少阴证矣，而又曰麻黄证、桂枝证、柴胡证、承气证等。不以病名病，而以药名病。明乎因病施药，以药合证，而后用之，岂苟然而已哉！令人不辨证候，不用汤头，率意任情，治无成法，是犹制器而废准绳，行阵而弃行列，欲以已病却疾，不亦难乎？盖古人制方，佐使君臣，配合恰当；从治正治，意义深长。如金科玉律，以为后人楷则。惟在善用者，神而明之，变而通之，如淮阴背水之阵，诸将疑其不合兵法，而不知其正在兵法之中也。旧本有汤头歌诀，辞多鄙率，义弗赅明，难称善本。不揣愚瞽，重为编辑，并以所主病证括入歌中，间及古人用药制方之意。某病某汤，门分义悉；理法兼备，体用具全；千古心传，端在于此。实医门之正宗，活人之彀率也。然古方甚多，难以尽录。量取便用者，得歌二百首。正方、附方共三百有奇。盖易则易知，简则易从。以此提纲挈领，苟能触类旁通，可应无穷之变也。是在善读者加之意耳。

康熙甲戌夏月休宁八十老人汪昂题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：凡例
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《汤头歌诀》
  2. 叙《针灸神书》
  3. 叙《眼科阐微》
  4. 叙《中西汇通医经精义》
  5. 叙《女科指掌》
  6. 叙《立斋外科发挥》
  7. 叙《本草问答》
  8. 叙《医旨绪余》
  9. 叙《心医集》
  10. 叙《望诊遵经》
  11. 叙《万氏秘传外科心法》
  12. 叙《松峰说疫》
  13. 叙《幼科指南》
  14. 叙《麻疹阐注》
  15. 叙《邯郸遗稿》
  16. 叙《伤寒补例》
  17. 叙《经穴汇解》
  18. 叙《仿寓意草》
  19. 叙《喉科指掌》
  20. 叙《金匮悬解》
  21. 叙《鬻婴提要说》
  22. 叙《医学集成》
  23. 叙《千金》论《三因极一病证方论》
  24. 序意《素灵微蕴》
  25. 叙痹论《三因极一病证方论》
  26. 序一：李序《时病论歌括新编》
  27. 叙菜等二十二件《外台秘要》
  28. 序一：李序《时病论歌括新编》
  29. 叙绸缪《中医词典》
  30. 序一《脉诀刊误》
  31. 叙初有小儿方《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《汤头歌诀》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《汤头歌诀》
凡例
在线购买《汤头歌诀》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、本集诸歌，悉按沈约诗韵。其中平仄不能尽页者，以限于汤名、药名，不可改易也。二、古歌四句，仅载一方，尚欠详顺。本集歌不限方，方不限句；药味药引，俱令周明；病证治法，略为兼括。或一方而连汇多方，方多而歌省，并示古人用药触类旁通之妙，间及加减之法，便人取裁。三、《医学入门》载歌三百首，东垣歌二百六十八首，皆不分门类。每用一方，搜索殆遍。本集歌止二百首，而方三百有奇，分为二十门。某病某汤，举目易了。方后稍为训释，推明古人制方本义，使用药者有所根据，服药者得以参稽，庶觉省便。四、歌后注释，所以畅歌词之未备，颇经锤炼。读者倘不鄙夷，亦可诵习也。五、拙着《医方集解》，网罗前贤方论，卷帙稍繁，不便携带。故特束为歌诀，附于本草之末，使行旅可以轻 ，缓急得以应用也。六、是书篇章虽约，苟熟读之，可应无穷之变，远胜前人盈尺之书数部。有识之士，当不以愚言为狂僭也。

庵汪昂 漫识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：凡例
  • 下一页：四君子汤
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《汤头歌诀》
  2. 凡例《幼科铁镜》
  3. 凡例《女科指掌》
  4. 凡例《医学见能》
  5. 凡例《伤科汇纂》
  6. 凡例《外科全生集》
  7. 凡例《时方歌括》
  8. 凡例《邵兰荪医案》
  9. 凡例《保幼新编》
  10. 凡例《经验丹方汇编》
  11. 凡例《儿科醒》
  12. 凡例《针灸素难要旨》
  13. 凡例《经穴汇解》
  14. 凡例《厘正按摩要术》
  15. 凡例《针灸聚英》
  16. 凡例《本草择要纲目》
  17. 凡例《灸法秘传》
  18. 凡例《痧疹辑要》
  19. 凡例《伤寒括要》
  20. 凡例《幼科折衷》
  21. 凡例（六则）《张氏医通》
  22. 凡例《痧胀玉衡》
  23. 凡例八则《三指禅》
  24. 凡例《婴童类萃》
  25. 凡例十六则《本草新编》
  26. 凡例《古今医彻》
  27. 凡人难得受孕《宁坤秘籍》
  28. 凡例《本草便读》
  29. 凡圣同归篇《达摩洗髓易筋经》
  30. 凡例《经络全书》
  31. 凡死证辨《推拿抉微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


四君子汤_《汤头歌诀》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《汤头歌诀》
四君子汤
在线购买《汤头歌诀》正版书籍

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

《局方》中和义，参术茯苓 甘草比。（人参、白术、茯苓各二钱，甘草一钱。气味中和，故名君子。）益以夏陈半夏、陈皮名六君子汤，祛痰补气阳虚饵。（二陈除痰，四君补气，脾弱阳虚宜之。）除却半夏名异功（散，钱氏。）或加香砂胃寒使。（加木香、砂仁，行气温中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：四君子汤
  • 下一页：升阳益胃
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《汤头歌诀》
  2. 四君子汤《医方论》
  3. 四君子汤《时方歌括》
  4. 四君子汤《万氏秘传片玉心书》
  5. 四君子汤《增订十药神书》
  6. 四君子汤《周慎斋遗书》
  7. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  8. 四君子汤《仁术便览》
  9. 四君子汤（加味四君子汤）《三因极一病证方论》
  10. 四君子汤《仁术便览》
  11. 四君子汤（加味四君子汤）《外科理例》
  12. 四君子汤《外科理例》
  13. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  14. 四君子汤《医方考》
  15. 四君子汤（局方）《张氏医通》
  16. 四君子汤《医方考》
  17. 四君子汤合桃仁承气汤证《临证实验录》
  18. 四君子汤《医方考》
  19. 四君子汤加竹沥姜汁方《医方考》
  20. 四君子汤《医方考》
  21. 四君子汤加竹沥姜汁方《医方考》
  22. 四君子汤《目经大成》
  23. 四君子丸《洪氏集验方》
  24. 四君子汤《太平惠民和剂局方》
  25. 四开《手穴手纹诊治》
  26. 四君子汤《医述》
  27. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  28. 四君子汤《冯氏锦囊秘录》
  29. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  30. 四君子汤《冯氏锦囊秘录》
  31. 四灵散《明目至宝》


升阳益胃_《汤头歌诀》_中医方言_【岐黄之术】

升阳益胃
在线购买《汤头歌诀》正版书籍

升阳益胃

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）参术 ，黄连半夏草陈皮。苓泻防风羌独活，柴胡 白芍枣姜随。〔黄 二两，人参、半夏、炙甘草各一钱，羌活、独活、防风、白芍（炒）各五钱，陈皮四钱，白术、茯苓、泽泻、柴胡各三钱，黄连二钱。每服三钱，加姜枣煎。六君子助阳，补脾除痰；重用黄，补气固胃；柴胡、羌、独，除湿升阳；泽泻、茯苓，泻热降浊。加芍药和血敛阴，少佐黄连以退阴火。按∶东垣治疗首重脾胃，而益胃又以升阳为先，故每用补中、上升下渗之药。此方补中有散，发中有收，脾胃诸方多从此仿也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：升阳益胃
  • 下一页：黄鳖甲
<<< 返回本书目录
  1. 升阳益胃《汤头歌诀》
  2. 升阳益胃汤《脾胃论》
  3. 升阳抑火汤【方剂大全】
  4. 升阳益胃汤【方剂大全】
  5. 升阳调经汤加减【方剂大全】
  6. 升阳燥湿汤【方剂大全】
  7. 升阳汤《脾胃论》
  8. 升药《瘴疟指南》
  9. 升阳顺气汤【方剂大全】
  10. 升药【中药大全】
  11. 升阳胜湿汤【方剂大全】
  12. 升药底【中药大全】
  13. 升阳散火汤【方剂大全】
  14. 升药加减《经验麻科》
  15. 升阳散火汤《脾胃论》
  16. 升药良方《经验麻科》
  17. 升阳散火辩《景岳全书》
  18. 升药所忌《医门补要》
  19. 升阳散火《汤头歌诀》
  20. 升治法《石室秘录》
  21. 升阳去热和血汤【方剂大全】
  22. 升主动脉根部环状缩窄【疾病症状】
  23. 升阳起石法《古今医统大全》
  24. 升主动脉瘤【疾病大全】
  25. 升阳举经汤【方剂大全】
  26. 生白痂切护勿触论《外科精要》
  27. 升阳除温防风汤【方剂大全】
  28. 生斑舌《敖氏伤寒金镜录》
  29. 升阳除湿汤【方剂大全】
  30. 生产性粉尘和硅肺《预防医学》
  1. 升阳益胃《汤头歌诀》
  2. 升阳益胃《中医词典》
  3. 升阳益胃汤《内外伤辨》
  4. 升阳抑火汤《仁术便览》
  5. 升阳益胃汤《医宗金鉴》
  6. 升阳调经丸《仁术便览》
  7. 升阳益胃汤《删补名医方论》
  8. 升阳汤《脾胃论》
  9. 升阳益胃汤《医述》
  10. 升阳顺气汤《仁术便览》
  11. 升阳益胃汤《目经大成》
  12. 升阳顺气汤《仁术便览》
  13. 升阳益胃汤《医方考》
  14. 升阳顺气汤《医方考》
  15. 升阳益胃汤《医方考》
  16. 升阳顺气汤《医方考》
  17. 升阳益胃汤《仁术便览》
  18. 升阳顺气汤《医方考》
  19. 升阳益胃汤《仁术便览》
  20. 升阳顺气汤《内外伤辨》
  21. 升阳益胃汤《脾胃论》
  22. 升阳散火汤《医方论》
  23. 升阳益胃汤《医方论》
  24. 升阳散火汤《脾胃论》
  25. 升阳燥湿汤《仁术便览》
  26. 升阳散火汤《仁术便览》
  27. 升药《瘴疟指南》
  28. 升阳散火汤《医方考》
  29. 升药加减《经验麻科》
  30. 升阳散火汤《目经大成》
  31. 升药良方《经验麻科》


黄鳖甲_《汤头歌诀》_中医方言_【岐黄之术】

黄鳖甲
在线购买《汤头歌诀》正版书籍

黄鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，罗谦甫）地骨皮，艽菀参苓柴半知。地黄芍药天冬桂，甘桔桑皮劳热宜。（治虚劳骨蒸，晡热咳嗽，食少盗汗∶黄 、鳖甲、天冬各五钱，地骨、秦艽、茯苓、柴胡各三钱，紫菀、半夏、知母、生地、白芍、桑皮、炙草各二钱半，人参、肉桂、桔梗各钱半。每服一两，加姜煎。鳖甲、天冬、知、芍，补水养阴；参、 、桂、苓、甘草，固卫助阳；桑、桔泻肺热，菀、夏理痰嗽；艽、柴、地骨退热升阳。为表里气血交补之剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃
  • 当前页：黄鳖甲
  • 下一页：秦艽鳖甲
<<< 返回本书目录
  1. 黄鳖甲《汤头歌诀》
  2. 黄病《证治汇补》
  3. 黄藨叶【中药大全】
  4. 黄病鼓胀丸【方剂大全】
  5. 黄藨根【中药大全】
  6. 黄病绛矾丸【方剂大全】
  7. 黄痹门《张氏医通》
  8. 黄病灵验丸【方剂大全】
  9. 黄背草苗【中药大全】
  10. 黄病神丹【方剂大全】
  11. 黄背草果【中药大全】
  12. 黄病丸【方剂大全】
  13. 黄背草根【中药大全】
  14. 黄病诸候（凡二十八论）《诸病源候论》
  15. 黄背草【中药大全】
  16. 黄波罗果【中药大全】
  17. 黄斑盘状变性【疾病症状】
  18. 黄参《滇南本草》
  19. 黄斑盘状变性《老年百病防治》
  20. 黄草花【中药大全】
  21. 黄斑囊样水肿【疾病大全】
  22. 黄草乌【中药大全】
  23. 黄斑囊样水肿【疾病症状】
  24. 黄岑《本草纲目》图文版
  25. 黄斑龙胆【中药大全】
  26. 黄茶根【中药大全】
  27. 黄斑裂孔性视网膜脱离【疾病大全】
  28. 黄吹散【方剂大全】
  29. 黄斑回避现象【疾病症状】
  30. 黄吹药【方剂大全】
  1. 黄鳖甲《汤头歌诀》
  2. 黄辩《证类本草》
  3. 黄鳖甲散《太平惠民和剂局方》
  4. 黄辩《千金翼方》
  5. 黄鳖甲散《仁术便览》
  6. 黄辨《名医别录》
  7. 黄鳖甲散《仁术便览》
  8. 黄辨《新修本草》
  9. 黄鳖甲散《痰火点雪》
  10. 黄痹门《张氏医通》
  11. 黄鳖甲散《医方论》
  12. 黄崩《中医词典》
  13. 黄病《中医词典》
  14. 黄斑盘状变性《老年百病防治》
  15. 黄病《证治汇补》
  16. 黄斑变性《默克家庭诊疗手册》
  17. 黄病《儒门事亲》
  18. 黄柏止泄汤《备急千金要方》
  19. 黄病候《诸病源候论》
  20. 黄柏丸《万氏秘传片玉心书》
  21. 黄病候《诸病源候论》
  22. 黄柏汤《备急千金要方》
  23. 黄病神丹《奇方类编》
  24. 黄柏散《医学心悟》
  25. 黄病证《伤寒总病论》
  26. 黄柏散《儒门事亲》
  27. 黄参《滇南本草》
  28. 黄柏木《增广和剂局方药性总论》
  29. 黄缠喉风《中医词典》
  30. 黄柏酒《医学入门》
  31. 黄肠《中医词典》


秦艽鳖甲_《汤头歌诀》_中医方言_【岐黄之术】

秦艽鳖甲
在线购买《汤头歌诀》正版书籍

秦艽鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，罗谦甫）治风劳，地骨柴胡及青蒿。当归 知母 乌梅合，止嗽除蒸敛汗高。（鳖甲、地骨皮、柴胡各一两，青蒿五钱，秦艽、当归、知母各五钱，乌梅五钱。治略同前，汗多倍黄。此方加青蒿、乌梅，皆敛汗退蒸之义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鳖甲
  • 当前页：秦艽鳖甲
  • 下一页：秦艽扶羸汤
<<< 返回本书目录
  1. 秦艽鳖甲《汤头歌诀》
  2. 秦艽鳖甲散《虚损启微》
  3. 秦艽白术丸【方剂大全】
  4. 秦艽鳖甲散【方剂大全】
  5. 秦艽（胶字）《证类本草》
  6. 秦艽苍术汤【方剂大全】
  7. 秦艽【中药大全】
  8. 秦艽当归汤【方剂大全】
  9. 秦艽《本草纲目》图文版
  10. 秦艽地黄汤【方剂大全】
  11. 秦艽《药笼小品》
  12. 秦艽防风汤【方剂大全】
  13. 秦艽《药鉴》
  14. 秦艽扶羸汤《汤头歌诀》
  15. 秦艽《雷公炮炙论》
  16. 秦艽扶羸汤【方剂大全】
  17. 秦艽《本草择要纲目》
  18. 秦艽寄生汤【方剂大全】
  19. 秦艽《本草易读》
  20. 秦艽牵正汤【方剂大全】
  21. 秦艽《本草新编》
  22. 秦艽羌活汤【方剂大全】
  23. 秦艽《本草图经》
  24. 秦艽散《小儿药证直诀》
  25. 秦艽《本草经解》
  26. 秦艽散【方剂大全】
  27. 秦艽《本草崇原》
  28. 秦艽升麻汤【方剂大全】
  29. 秦艽《本草乘雅半偈》
  30. 秦艽汤【方剂大全】
  1. 秦艽鳖甲《汤头歌诀》
  2. 秦艽白术散《医方论》
  3. 秦艽鳖甲散《虚损启微》
  4. 秦艽（散）《本草分经》
  5. 秦艽鳖甲散《冯氏锦囊秘录》
  6. 秦艽（胶字）《证类本草》
  7. 秦艽鳖甲散《太平惠民和剂局方》
  8. 秦艽《本草图经》
  9. 秦艽鳖甲散《目经大成》
  10. 秦艽《本草乘雅半偈》
  11. 秦艽鳖甲散《医方考》
  12. 秦艽《珍珠囊补遗药性赋》
  13. 秦艽鳖甲散《医方论》
  14. 秦艽《药鉴》
  15. 秦艽苍术汤《外科理例》
  16. 秦艽《药性切用》
  17. 秦艽防风汤《外科理例》
  18. 秦艽《外科全生集》
  19. 秦艽扶羸汤《痰火点雪》
  20. 秦艽《本草撮要》
  21. 秦艽扶羸汤《医方论》
  22. 秦艽《本草害利》
  23. 秦艽扶羸汤《汤头歌诀》
  24. 秦艽《本草害利》
  25. 秦艽酒《备急千金要方》
  26. 秦艽《本草择要纲目》
  27. 秦艽散《备急千金要方》
  28. 秦艽《本草分经》
  29. 秦艽散《备急千金要方》
  30. 秦艽《本草分经》
  31. 秦艽散《妇人大全良方》


秦艽扶羸汤_《汤头歌诀》_中医方言_【岐黄之术】

秦艽扶羸汤
在线购买《汤头歌诀》正版书籍

秦艽扶羸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《直指》）鳖甲柴，地骨当归 紫菀偕。半夏人参兼炙草，肺劳蒸嗽服之谐。（治肺痿骨蒸，劳嗽声嘎，自汗体倦∶柴胡二钱，秦艽、鳖甲、地骨、当归、人参各钱半，柴菀、半夏、甘草炙各一钱，加姜、枣煎。按∶黄 鳖甲散盖本此方，除当归加余药，透肌解热，柴胡、秦艽、干葛为要剂，故骨蒸方中多用之。此方虽表里交治，而以柴胡为君。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽鳖甲
  • 当前页：秦艽扶羸汤
  • 下一页：紫菀汤
<<< 返回本书目录
  1. 秦艽扶羸汤《汤头歌诀》
  2. 秦艽扶羸汤【方剂大全】
  3. 秦艽防风汤【方剂大全】
  4. 秦艽寄生汤【方剂大全】
  5. 秦艽地黄汤【方剂大全】
  6. 秦艽牵正汤【方剂大全】
  7. 秦艽当归汤【方剂大全】
  8. 秦艽羌活汤【方剂大全】
  9. 秦艽苍术汤【方剂大全】
  10. 秦艽散《小儿药证直诀》
  11. 秦艽鳖甲散【方剂大全】
  12. 秦艽散【方剂大全】
  13. 秦艽鳖甲散《虚损启微》
  14. 秦艽升麻汤【方剂大全】
  15. 秦艽鳖甲《汤头歌诀》
  16. 秦艽汤【方剂大全】
  17. 秦艽白术丸【方剂大全】
  18. 秦艽丸【方剂大全】
  19. 秦艽（胶字）《证类本草》
  20. 秦艽饮子【方剂大全】
  21. 秦艽【中药大全】
  22. 秦艽竹沥汤【方剂大全】
  23. 秦艽《本草纲目》图文版
  24. 秦椒《本草纲目》完整版
  25. 秦艽《药笼小品》
  26. 秦椒《本草乘雅半偈》
  27. 秦艽《药鉴》
  28. 秦椒《本草图经》
  29. 秦艽《雷公炮炙论》
  30. 秦椒《本草择要纲目》
  1. 秦艽扶羸汤《汤头歌诀》
  2. 秦艽扶羸汤《医方论》
  3. 秦艽酒《备急千金要方》
  4. 秦艽扶羸汤《痰火点雪》
  5. 秦艽散《备急千金要方》
  6. 秦艽防风汤《外科理例》
  7. 秦艽散《备急千金要方》
  8. 秦艽苍术汤《外科理例》
  9. 秦艽散《妇人大全良方》
  10. 秦艽鳖甲散《医方论》
  11. 秦艽散《妇人大全良方》
  12. 秦艽鳖甲散《医方考》
  13. 秦艽散《小儿药证直诀》
  14. 秦艽鳖甲散《目经大成》
  15. 秦艽散《博济方》
  16. 秦艽鳖甲散《太平惠民和剂局方》
  17. 秦艽升麻汤《医宗金鉴》
  18. 秦艽鳖甲散《冯氏锦囊秘录》
  19. 秦艽升麻汤《删补名医方论》
  20. 秦艽鳖甲散《虚损启微》
  21. 秦艽天麻汤《医学心悟》
  22. 秦艽鳖甲《汤头歌诀》
  23. 秦胶《千金翼方》
  24. 秦艽白术散《医方论》
  25. 秦椒《本草纲目》
  26. 秦艽（散）《本草分经》
  27. 秦椒《千金翼方》
  28. 秦艽（胶字）《证类本草》
  29. 秦椒《本草经集注》
  30. 秦艽《本草图经》
  31. 秦椒《新修本草》


紫菀汤_《汤头歌诀》_中医方言_【岐黄之术】

紫菀汤
在线购买《汤头歌诀》正版书籍

紫菀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（海藏）中知母贝，参苓五味阿胶偶。再加甘桔治肺伤，咳血吐痰劳热久。（治肺伤气极，劳热咳嗽，吐痰吐血，肺痿肺痈∶紫菀、知母、贝母、阿胶各二钱，人参、茯苓、甘草、桔梗各五分，五味十二粒，一方加莲肉。以保肺止嗽为君，故用阿胶、五味；以清火化痰为臣，故用知母、贝母，佐以参、苓、甘草，扶土以生金；使以桔梗，上浮而利膈。气极，六极之一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽扶羸汤
  • 当前页：紫菀汤
  • 下一页：百合固金
<<< 返回本书目录
  1. 紫菀汤《汤头歌诀》
  2. 紫菀汤【方剂大全】
  3. 紫菀散【方剂大全】
  4. 紫菀丸【方剂大全】
  5. 紫菀茸汤【方剂大全】
  6. 紫葳《本草纲目》完整版
  7. 紫菀七味汤【方剂大全】
  8. 紫葳《本草乘雅半偈》
  9. 紫菀膏【方剂大全】
  10. 紫葳《本草崇原》
  11. 紫菀【中药大全】
  12. 紫葳《本草图经》
  13. 紫菀《本草纲目》图文版
  14. 紫葳《长沙药解》
  15. 紫菀《证类本草》
  16. 紫葳《本草纲目》图文版
  17. 紫菀《长沙药解》
  18. 紫葳根【中药大全】
  19. 紫菀《药笼小品》
  20. 紫葳茎叶【中药大全】
  21. 紫菀《雷公炮炙论》
  22. 紫葳散【方剂大全】
  23. 紫菀《滇南本草》
  24. 紫葳汤【方剂大全】
  25. 紫菀《本草择要纲目》
  26. 紫薇【中药大全】
  27. 紫菀《本草新编》
  28. 紫薇（音威）《证类本草》
  29. 紫菀《本草图经》
  30. 紫薇根【中药大全】
  1. 紫菀汤《汤头歌诀》
  2. 紫菀汤《医方论》
  3. 紫菀丸《备急千金要方》
  4. 紫菀汤《医方论》
  5. 紫威《吴普本草》
  6. 紫菀汤《三因极一病证方论》
  7. 紫葳《神农本草经》
  8. 紫菀汤《妇人大全良方》
  9. 紫葳《本草纲目》
  10. 紫菀汤《冯氏锦囊秘录》
  11. 紫葳《雷公炮制药性解》
  12. 紫菀汤《备急千金要方》
  13. 紫葳《千金翼方》
  14. 紫菀散《冯氏锦囊秘录》
  15. 紫葳《长沙药解》
  16. 紫菀茸汤《外科理例》
  17. 紫葳《本草经集注》
  18. 紫菀茸《药性切用》
  19. 紫葳《新修本草》
  20. 紫菀茶《茶饮保健》
  21. 紫葳《本草衍义》
  22. 紫菀《本草图经》
  23. 紫葳《汤液本草》
  24. 紫菀《滇南本草》
  25. 紫葳《本草蒙筌》
  26. 紫菀《本草乘雅半偈》
  27. 紫葳《本经逢原》
  28. 紫菀《本草撮要》
  29. 紫葳《本草崇原》
  30. 紫菀《本草择要纲目》
  31. 紫葳《增广和剂局方药性总论》


百合固金_《汤头歌诀》_中医方言_【岐黄之术】

百合固金
在线购买《汤头歌诀》正版书籍

百合固金

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，赵蕺庵）二地黄，玄参贝母桔甘藏。麦冬芍药当归配，喘咳痰血肺家伤。（生地二钱，熟地三钱，麦冬钱半，贝母、百合、当归、白芍、甘草各一钱，玄参、桔梗各八分。火旺则金伤，故以玄参、二地助肾滋水；麦冬、百合保肺安神，芍药、当归平肝养血，甘、桔、贝母清金化痰，泻以甘草培本，不欲以苦寒伤生发之气也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀汤
  • 当前页：百合固金
  • 下一页：补肺阿胶
<<< 返回本书目录
  1. 百合固金《汤头歌诀》
  2. 百合固金汤《虚损启微》
  3. 百合歌《伤寒百证歌》
  4. 百合固金汤【方剂大全】
  5. 百合蜂蜜《保健药膳》
  6. 百合固金丸【方剂大全】
  7. 百合二母汤【方剂大全】
  8. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  9. 百合地黄汤【方剂大全】
  10. 百合狐惑阳毒阴毒《伤寒指掌》
  11. 百合丹【方剂大全】
  12. 百合狐惑阴阳毒《金匮悬解》
  13. 百合部《本草易读》
  14. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  15. 百合病赘言《吴医汇讲》
  16. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  17. 百合病用百合解《研经言》
  18. 百合狐惑阴阳毒病证治《高注金匮要略》
  19. 百合病十四条《仲景伤寒补亡论》
  20. 百合狐惑阴阳毒病证治《金匮要略方论》
  21. 百合病-伤寒门（下）《古今医统大全》
  22. 百合狐惑阴阳毒病证治《金匮要略浅注》
  23. 百合病（劳工百合病证）《余无言医案》
  24. 百合狐惑阴阳毒病证治《金匮要略心典》
  25. 百合病《伤寒六书》
  26. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  27. 百合病《古今医案按》
  28. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  29. 百合、紫苏《侣山堂类辩》
  30. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  1. 百合固金《汤头歌诀》
  2. 百合歌《伤寒百证歌》
  3. 百合固金茶《茶饮保健》
  4. 百合蜂蜜《保健药膳》
  5. 百合固金汤《虚损启微》
  6. 百合二《金匮悬解》
  7. 百合固金汤《目经大成》
  8. 百合冬姜茶《茶饮保健》
  9. 百合固金汤《医方论》
  10. 百合地黄汤方《医宗金鉴》
  11. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  12. 百合地黄汤方《伤寒杂病论》
  13. 百合狐惑阳毒阴毒《伤寒指掌》
  14. 百合地黄汤《伤寒括要》
  15. 百合狐惑阴阳毒《金匮悬解》
  16. 百合地黄汤《退思集类方歌注》
  17. 百合狐惑阴阳毒《医宗金鉴》
  18. 百合地黄汤《备急千金要方》
  19. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  20. 百合地黄汤《金匮悬解》
  21. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  22. 百合地黄汤《圆运动的古中医学》
  23. 百合狐惑阴阳毒病证治《金匮要略方论》
  24. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  25. 百合狐惑阴阳毒病证治《高注金匮要略》
  26. 百合地黄加牡蛎汤方《伤寒杂病论》
  27. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  28. 百合茶《茶饮保健》
  29. 百合狐惑阴阳毒病证治《金匮要略浅注》
  30. 百合部《本草易读》
  31. 百合狐惑阴阳毒病证治《金匮要略心典》


补肺阿胶_《汤头歌诀》_中医方言_【岐黄之术】

补肺阿胶
在线购买《汤头歌诀》正版书籍

补肺阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，钱氏）马兜铃，鼠粘甘草杏糯停。肺虚火盛人当服，顺气生津嗽哽宁。（阿胶两半，马兜铃焙、鼠粘子炒、甘草炙、糯米各一两，杏仁七钱。牛蒡利膈滑痰，杏仁降润气嗽。李时珍曰∶马兜铃非取补肺，取其清热降气，肺自安也。其中阿胶、糯米，乃补肺之正药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合固金
  • 当前页：补肺阿胶
  • 下一页：小建中汤
<<< 返回本书目录
  1. 补肺阿胶《汤头歌诀》
  2. 补肺阿胶散【方剂大全】
  3. 补肺【中药主治】
  4. 补肺白石英散【方剂大全】
  5. 补肺《本草害利》
  6. 补肺白石英丸【方剂大全】
  7. 补方丸【方剂大全】
  8. 补肺百合汤【方剂大全】
  9. 补方《盘珠集胎产症治》
  10. 补肺百花煎【方剂大全】
  11. 补方《金匮玉函经二注》
  12. 补肺法【方剂大全】
  13. 补法《广瘟疫论》
  14. 补肺膏【方剂大全】
  15. 补断舌法《喉舌备要秘旨》
  16. 补肺黄耆散【方剂大全】
  17. 补胆丸【方剂大全】
  18. 补肺款冬花散【方剂大全】
  19. 补胆汤【方剂大全】
  20. 补肺宁嗽汤【方剂大全】
  21. 补胆散【方剂大全】
  22. 补肺排脓散【方剂大全】
  23. 补胆防风汤【方剂大全】
  24. 补肺气【中药主治】
  25. 补胆《本草害利》
  26. 补肺清肺化痰汤【方剂大全】
  27. 补充申请的申报与审批《中药法规》
  28. 补肺清金饮【方剂大全】
  29. 补不足【方剂主治】
  30. 补肺人参散【方剂大全】
  1. 补肺阿胶《汤头歌诀》
  2. 补方《盘珠集胎产症治》
  3. 补肺阿胶散《冯氏锦囊秘录》
  4. 补方《金匮玉函经二注》
  5. 补肺汤《备急千金要方》
  6. 补法《广瘟疫论》
  7. 补肺汤《冯氏锦囊秘录》
  8. 补法《中医词典》
  9. 补肺汤《妇人大全良方》
  10. 补蛾痧《中医词典》
  11. 补肺汤《妇人大全良方》
  12. 补断舌法《喉舌备要秘旨》
  13. 补肺汤《三因极一病证方论》
  14. 补胆防风汤《普济本事方》
  15. 补肺汤《目经大成》
  16. 补唇方法《救伤秘旨》
  17. 补肺汤《医方考》
  18. 补充申请的申报与审批《中药法规》
  19. 补肺汤《医方论》
  20. 补编·卷下《塘医话》
  21. 补肺汤方《临症验舌法》
  22. 补编·卷上《塘医话》
  23. 补肺药《明目至宝》
  24. 补编《对山医话》
  25. 补肺脏劳极虚成散《针灸神书》
  26. 补必兼温《章次公医案》中附子的应用
  27. 补肝《明目至宝》
  28. 补拜法《医方考》
  29. 补肝酒《备急千金要方》
  30. 补:黑苔类《察舌辨症新法》
  31. 补肝散《备急千金要方》


小建中汤_《汤头歌诀》_中医方言_【岐黄之术】

小建中汤
在线购买《汤头歌诀》正版书籍

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）芍药多，（即桂枝加芍药汤再加饴糖，名建中。）桂姜甘草 大枣和。更加饴糖补中脏，虚劳腹冷服之瘥。（芍药六两，桂枝、生姜各三两，甘草一两，枣十二枚，饴糖一升。）增入黄 名亦尔，〔再加黄 两半，各黄 建中汤（《金匮》）。若除饴糖，则名黄 五物汤，不名建中矣。今人用建中者，绝不用饴糖，何哉？〕表虚身痛效无过。又有建中十四味，阴斑劳损起沉 。（亦有阴证发斑者，淡红隐隐，散见肌表，此寒伏于下，逼其无根之火熏肺而然，若服寒药立毙。）十全大补加附子，麦夏苁蓉仔细哦。（即十全大补汤加附子、麦冬、半夏、肉苁蓉，名十四味建中汤。十四味除茯苓、白术、麦冬、川芎、熟地、肉苁蓉，名八味大建中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肺阿胶
  • 当前页：小建中汤
  • 下一页：益气聪明汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《汤头歌诀》
  2. 小建中汤《医方论》
  3. 小建中汤《伤寒括要》
  4. 小建中汤《苏沈良方》
  5. 小建中汤（加味小建中汤）《三因极一病证方论》
  6. 小建中汤《时方妙用》
  7. 小建中汤方《伤寒杂病论》
  8. 小建中汤《退思集类方歌注》
  9. 小建中汤方《伤寒杂病论》
  10. 小建中汤《伤寒寻源》
  11. 小建中汤方《伤寒杂病论》
  12. 小建中汤《仁术便览》
  13. 小建中汤方《伤寒杂病论》
  14. 小建中汤《医方考》
  15. 小建中汤方《医宗金鉴》
  16. 小建中汤《目经大成》
  17. 小建中汤方《医宗金鉴》
  18. 小建中汤《删补名医方论》
  19. 小建中汤方《医宗金鉴》
  20. 小建中汤《医宗金鉴》
  21. 小建中汤方《医宗金鉴》
  22. 小建中汤《备急千金要方》
  23. 小建中汤方《伤寒论》
  24. 小建中汤《备急千金要方》
  25. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  26. 小建中汤《圆运动的古中医学》
  27. 小建中汤证其二《经方实验录》
  28. 小建中汤《圆运动的古中医学》
  29. 小建中汤证其一《经方实验录》
  30. 小建中汤《圆运动的古中医学》
  31. 小建中汤证治本位的意义《圆运动的古中医学》


益气聪明汤_《汤头歌诀》_中医方言_【岐黄之术】

益气聪明汤
在线购买《汤头歌诀》正版书籍

益气聪明汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）蔓荆，升葛参 黄柏并。并加芍药炙甘草，耳聋目障服之清。（参、 各五钱，蔓荆子、葛根各三钱，黄柏、白芍各二钱，升麻钱半，炙草一钱，每服四钱。人之中气不足，清阳不升，则耳目不聪明。蔓荆、升、葛，升其清气；参、 、甘草，补其中气，而以芍药平肝木，黄柏滋肾水也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：益气聪明汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 益气聪明汤《汤头歌诀》
  2. 益气聪明汤【方剂大全】
  3. 益气除痰汤【方剂大全】
  4. 益气促精汤《保健药膳》
  5. 益气补中【中药主治】
  6. 益气导溺汤【方剂大全】
  7. 益气补血【方剂主治】
  8. 益气活血【方剂主治】
  9. 益气补虚【中药主治】
  10. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  11. 益气补肺汤【方剂大全】
  12. 益气活血养心汤【方剂大全】
  13. 益气补冲汤【方剂大全】
  14. 益气健脾【中药主治】
  15. 益气安神汤【方剂大全】
  16. 益气健脾【方剂主治】
  17. 益气【方剂主治】
  18. 益气健脾汤【方剂大全】
  19. 益气【中药主治】
  20. 益气健脾愈胃疡《三十年临证经验集》
  21. 益脾镇惊散【方剂大全】
  22. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  23. 益脾胃【中药主治】
  24. 益气力【中药主治】
  25. 益脾散【方剂大全】
  26. 益气力【方剂主治】
  27. 益脾饼【方剂大全】
  28. 益气清金汤【方剂大全】
  29. 益脾饼《医学衷中参西录》
  30. 益气升清话“补中《邹孟城三十年临证经验集》
  1. 益气聪明汤《汤头歌诀》
  2. 益气聪明汤《医方论》
  3. 益气促精汤《保健药膳》
  4. 益气聪明汤《医学心悟》
  5. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  6. 益气聪明汤《目经大成》
  7. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  8. 益气《中医词典》
  9. 益气健脾愈胃疡《三十年临证经验集》
  10. 益气《千金翼方》
  11. 益气解表《中医词典》
  12. 益脾散《万氏秘传片玉心书》
  13. 益气解表（补气解表）《中医名词词典》
  14. 益脾散《仁术便览》
  15. 益气牛乳方《医学入门》
  16. 益脾散《仁术便览》
  17. 益气清金汤《重楼玉钥》
  18. 益脾散《仁术便览》
  19. 益气升清话“补中《邹孟城三十年临证经验集》
  20. 益脾饼《医学衷中参西录》
  21. 益气升清话“补中”《三十年临证经验集》
  22. 益脾饼《食物疗法》
  23. 益气生津《中医名词词典》
  24. 益脾饼《保健药膳》
  25. 益气生津《中医词典》
  26. 益脾饼《保健药膳》
  27. 益气养荣汤《外科理例》
  28. 益脾《中医词典》
  29. 益气养荣汤《仁术便览》
  30. 益奶草《证类本草》
  31. 益气养血《中医词典》


麻黄汤_《汤头歌诀》_中医方言_【岐黄之术】

麻黄汤
在线购买《汤头歌诀》正版书籍

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）中用桂枝，杏仁甘草四般施。发热恶寒头项痛，伤寒服此汗淋漓。〔麻黄（去节）三两，桂枝二两，杏仁七十枚（去皮尖），甘草（炙）一两。伤寒太阳表证无汗，用此发之。麻黄善发汗，恐其力猛，故以桂枝监之，甘草和之，不令大发也。按∶桂、麻二汤虽治太阳证，而先正每云皆肺药，以伤寒必自皮毛入，而桂、麻又入肺经也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气聪明汤
  • 当前页：麻黄汤
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《汤头歌诀》
  2. 麻黄汤《医方论》
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤《时方妙用》
  5. 麻黄汤（玉函）《张氏医通》
  6. 麻黄汤《退思集类方歌注》
  7. 麻黄汤方《伤寒杂病论》
  8. 麻黄汤《伤寒寻源》
  9. 麻黄汤方《伤寒杂病论》
  10. 麻黄汤《仁术便览》
  11. 麻黄汤方《伤寒杂病论》
  12. 麻黄汤《医方考》
  13. 麻黄汤方《伤寒杂病论》
  14. 麻黄汤《医方考》
  15. 麻黄汤方《医宗金鉴》
  16. 麻黄汤《目经大成》
  17. 麻黄汤方《医学心悟》
  18. 麻黄汤《儒门事亲》
  19. 麻黄汤方《伤寒明理论》
  20. 麻黄汤《儒门事亲》
  21. 麻黄汤方《伤寒论》
  22. 麻黄汤《太平惠民和剂局方》
  23. 麻黄汤麻黄《伤寒括要》
  24. 麻黄汤《三因极一病证方论》
  25. 麻黄汤脉证七条《伤寒贯珠集》
  26. 麻黄汤《医述》
  27. 麻黄汤五苓散圆通就用法《医法圆通》
  28. 麻黄汤《冯氏锦囊秘录》
  29. 麻黄汤洗《妇人大全良方》
  30. 麻黄汤《删补名医方论》
  31. 麻黄汤证《临证实验录》


桂枝汤_《汤头歌诀》_中医方言_【岐黄之术】

桂枝汤
在线购买《汤头歌诀》正版书籍

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）治太阳（中）风，芍药甘草姜枣同。（桂枝、芍药、生姜各三钱，炙草三两，大枣干二枚。治太阳中风有汗，用此解肌，以和营卫，中犹伤也。仲景《伤寒论》通用。）桂麻相合名各半汤，太阳如疟此为功。（热多寒少，如疟状者，宜之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：桂枝汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《汤头歌诀》
  2. 桂枝汤《医方论》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤《时方妙用》
  5. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  6. 桂枝汤《万氏秘传片玉心书》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤《退思集类方歌注》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《伤寒寻源》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《仁术便览》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《医方考》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《目经大成》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《儒门事亲》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《太平惠民和剂局方》
  21. 桂枝汤方《医宗金鉴》
  22. 桂枝汤《三因极一病证方论》
  23. 桂枝汤方《医宗金鉴》
  24. 桂枝汤《妇人大全良方》
  25. 桂枝汤方《医宗金鉴》
  26. 桂枝汤《医述》
  27. 桂枝汤方《医学心悟》
  28. 桂枝汤《冯氏锦囊秘录》
  29. 桂枝汤方《伤寒明理论》
  30. 桂枝汤《删补名医方论》
  31. 桂枝汤方《伤寒论》


大青龙汤_《汤头歌诀》_中医方言_【岐黄之术】

大青龙汤
在线购买《汤头歌诀》正版书籍

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）桂麻黄，杏草石膏姜枣藏。（麻黄六两，桂枝、炙草各三两，杏仁四十枚，石膏鸡子大，生姜三两，大枣十二枚。）太阳无汗兼烦躁，（烦为阳、为风，躁为阴、为寒。必太阳证兼烦躁者，方可用之。以杏、草佐麻黄发表，以姜、枣佐桂枝解肌，石膏质重泻火，气轻亦达肌表。义取青龙者，龙兴而云升雨降，郁热赖除，烦躁乃解也。若少阴烦躁，而误服此则逆。）风寒两解此为良。（麻黄汤治寒，桂枝汤治风，大青龙小风寒而两解之。陶节庵曰∶此汤险峻，今人罕用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤《医方论》
  3. 大青龙汤方《伤寒杂病论》
  4. 大青龙汤《时方妙用》
  5. 大青龙汤方《伤寒杂病论》
  6. 大青龙汤《退思集类方歌注》
  7. 大青龙汤方《医宗金鉴》
  8. 大青龙汤《伤寒寻源》
  9. 大青龙汤方《医宗金鉴》
  10. 大青龙汤《医方考》
  11. 大青龙汤方《伤寒明理论》
  12. 大青龙汤《目经大成》
  13. 大青龙汤方《伤寒论》
  14. 大青龙汤《三因极一病证方论》
  15. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  16. 大青龙汤《三因极一病证方论》
  17. 大青龙汤麻黄《伤寒括要》
  18. 大青龙汤《医述》
  19. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  20. 大青龙汤《冯氏锦囊秘录》
  21. 大青龙汤脉证二条《伤寒贯珠集》
  22. 大青龙汤《删补名医方论》
  23. 大青龙汤证《临证实验录》
  24. 大青龙汤《医宗金鉴》
  25. 大青龙汤证《临证实验录》
  26. 大青龙汤《备急千金要方》
  27. 大青龙汤证《伤寒九十论》
  28. 大青龙汤《圆运动的古中医学》
  29. 大青龙证《医学摘粹》
  30. 大青龙汤《圆运动的古中医学》
  31. 大青龙证二　太阳三十三《伤寒悬解》


小青龙汤_《汤头歌诀》_中医方言_【岐黄之术】

小青龙汤
在线购买《汤头歌诀》正版书籍

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）治水气，喘咳呕哕渴利慰。（太阳表证未解，心下有水气者用之。或喘或咳，或呕或哕，或渴或利，或短气，或小便秘，皆水气内积所致。）姜桂麻黄芍药甘，细辛半夏兼五味。〔干姜、麻黄、桂枝、芍药（酒炒）、炙草、细辛各二两，半夏、五味子各半升。桂枝 解表，使水从汗泄；芍药敛肺，以收喘咳；姜、夏、细辛润肾行水，止渴呕，亦表里分消之意。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤《医方论》
  3. 小青龙汤方《伤寒杂病论》
  4. 小青龙汤《时方妙用》
  5. 小青龙汤方《伤寒杂病论》
  6. 小青龙汤《退思集类方歌注》
  7. 小青龙汤方《伤寒杂病论》
  8. 小青龙汤《伤寒寻源》
  9. 小青龙汤方《伤寒杂病论》
  10. 小青龙汤《医学心悟》
  11. 小青龙汤方《医宗金鉴》
  12. 小青龙汤《医方考》
  13. 小青龙汤方《医宗金鉴》
  14. 小青龙汤《目经大成》
  15. 小青龙汤方《医宗金鉴》
  16. 小青龙汤《太平惠民和剂局方》
  17. 小青龙汤方《伤寒明理论》
  18. 小青龙汤《三因极一病证方论》
  19. 小青龙汤方《伤寒论》
  20. 小青龙汤《三因极一病证方论》
  21. 小青龙汤解《研经言》
  22. 小青龙汤《医述》
  23. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  24. 小青龙汤《冯氏锦囊秘录》
  25. 小青龙汤麻黄《伤寒括要》
  26. 小青龙汤《删补名医方论》
  27. 小青龙汤脉证二条《伤寒贯珠集》
  28. 小青龙汤《医宗金鉴》
  29. 小青龙汤证《临证实验录》
  30. 小青龙汤《备急千金要方》
  31. 小青龙汤证《临证实验录》


葛根汤_《汤头歌诀》_中医方言_【岐黄之术】

葛根汤
在线购买《汤头歌诀》正版书籍

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）内麻黄襄，二味加入桂枝汤。（桂枝、芍药、炙草各二两，姜三两，枣十二枚，此桂枝汤也，加葛根四两，麻黄三两。）轻可去实因无汗，（中风表实，故汗不得出。《十剂》曰∶轻可去实，葛根、麻黄之属是也。）有汗加葛无麻黄。（名桂枝加葛根汤，仲景治太阳有汗恶风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：葛根汤
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《汤头歌诀》
  2. 葛根汤《医方论》
  3. 葛根汤《伤寒括要》
  4. 葛根汤《退思集类方歌注》
  5. 葛根汤《普济本事方》
  6. 葛根汤《伤寒寻源》
  7. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  8. 葛根汤《医学心悟》
  9. 葛根汤方《伤寒杂病论》
  10. 葛根汤《医方考》
  11. 葛根汤方《伤寒杂病论》
  12. 葛根汤《三因极一病证方论》
  13. 葛根汤方《医宗金鉴》
  14. 葛根汤《妇人大全良方》
  15. 葛根汤方《伤寒论》
  16. 葛根汤《妇人大全良方》
  17. 葛根汤六　方见《伤寒》《金匮悬解》
  18. 葛根汤《医述》
  19. 葛根汤圆通应用法《医法圆通》
  20. 葛根汤《冯氏锦囊秘录》
  21. 葛根汤证《临证实验录》
  22. 葛根汤《冯氏锦囊秘录》
  23. 葛根汤证《伤寒九十论》
  24. 葛根汤《删补名医方论》
  25. 葛根汤证其二《经方实验录》
  26. 葛根汤《医宗金鉴》
  27. 葛根汤证其三《经方实验录》
  28. 葛根汤《仙传外科集验方》
  29. 葛根汤证其四（附列再门人治验）《经方实验录》
  30. 葛根汤《备急千金要方》
  31. 葛根汤证其一《经方实验录》


升麻葛根汤_《汤头歌诀》_中医方言_【岐黄之术】

升麻葛根汤
在线购买《汤头歌诀》正版书籍

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

钱氏（钱乙），再加芍药甘草是。（升麻三钱，葛根、芍药各二钱，炙草一钱。轻可去实，辛能达表，故用升药发散阳明表邪。阳邪盛则阴气虚，故加芍药敛阴和血。升麻、甘草升阳解毒，故亦治时疫。）阳明发热与头疼，无汗恶寒均堪倚。（及目痛鼻干、不得卧等症。）亦治时疫与阳斑，痘疹已出慎勿使。（恐升散重虚其表也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：升麻葛根汤
  • 下一页：九味羌活
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《汤头歌诀》
  2. 升麻葛根汤《医方论》
  3. 升麻葛根汤《时方歌括》
  4. 升麻葛根汤《增订叶评伤暑全书》
  5. 升麻葛根汤《伤寒括要》
  6. 升麻葛根汤《退思集类方歌注》
  7. 升麻和气饮《仙传外科集验方》
  8. 升麻葛根汤《仁术便览》
  9. 升麻和气饮《三因极一病证方论》
  10. 升麻葛根汤《仁术便览》
  11. 升麻和气饮《太平惠民和剂局方》
  12. 升麻葛根汤《医方考》
  13. 升麻黄汤《医学衷中参西录》
  14. 升麻葛根汤《医方考》
  15. 升麻加附子汤《冯氏锦囊秘录》
  16. 升麻葛根汤《医方考》
  17. 升麻加黄连汤《冯氏锦囊秘录》
  18. 升麻葛根汤《目经大成》
  19. 升麻解毒汤《冯氏锦囊秘录》
  20. 升麻葛根汤《太平惠民和剂局方》
  21. 升麻牛蒡团参汤《普济本事方》
  22. 升麻葛根汤《冯氏锦囊秘录》
  23. 升麻牛蒡子散《外科理例》
  24. 升麻葛根汤《冯氏锦囊秘录》
  25. 升麻清疮茶《茶饮保健》
  26. 升麻葛根汤《冯氏锦囊秘录》
  27. 升麻清肺茶《茶饮保健》
  28. 升麻葛根汤《删补名医方论》
  29. 升麻散《冯氏锦囊秘录》
  30. 升麻葛根汤《医宗金鉴》
  31. 升麻散《妇人大全良方》


九味羌活_《汤头歌诀》_中医方言_【岐黄之术】

九味羌活
在线购买《汤头歌诀》正版书籍

九味羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，张元素）用防风，细辛苍芷与川芎。黄芩生地同甘草，三阳解表益姜葱。（防风、苍术各钱半，白芷、川芎、生地、甘草各一钱，细辛五分，加生姜、葱白煎。）阳虚气弱人禁用，加减临时在变通。（洁古制此汤，以代麻黄、桂枝、青龙、各半等汤。用羌、防、苍、细、芎、芷，各走一经，祛风散寒，为诸路之应兵。加黄芩泄气中之热，生地泄血中之热，甘草以调和诸药。然黄芩、生地，寒滞未可概施，用时宜审。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：九味羌活
  • 下一页：十神汤
<<< 返回本书目录
  1. 九味羌活《汤头歌诀》
  2. 九味羌活颗粒【方剂大全】
  3. 九味前胡汤【方剂大全】
  4. 九味羌活汤【方剂大全】
  5. 九味平胸丸【方剂大全】
  6. 九味羌活丸【方剂大全】
  7. 九味蟠葱散【方剂大全】
  8. 九味清心丸【方剂大全】
  9. 九味木香丸【方剂大全】
  10. 九味石灰华散【方剂大全】
  11. 九味芦荟丸【方剂大全】
  12. 九味顺气散【方剂大全】
  13. 九味龙荟丸【方剂大全】
  14. 九味四物汤【方剂大全】
  15. 九味龙胆泻肝汤【方剂大全】
  16. 九味汤【方剂大全】
  17. 九味流气饮【方剂大全】
  18. 九味丸【方剂大全】
  19. 九味理中汤【方剂大全】
  20. 九味犀角汤【方剂大全】
  21. 九味宽中散【方剂大全】
  22. 九味香附丸【方剂大全】
  23. 九味解毒汤【方剂大全】
  24. 九味养脾汤【方剂大全】
  25. 九味解毒散【方剂大全】
  26. 九味一枝蒿【中药大全】
  27. 九味黄连丸【方剂大全】
  28. 九味异功煎【方剂大全】
  29. 九味槐花散【方剂大全】
  30. 九味萸连丸【方剂大全】
  1. 九味羌活《汤头歌诀》
  2. 九味芦荟丸《医学心悟》
  3. 九味羌活汤《时病论歌括新编》
  4. 九味芦荟丸《目经大成》
  5. 九味羌活汤《医宗金鉴》
  6. 九痛叙论《三因极一病证方论》
  7. 九味羌活汤《删补名医方论》
  8. 九痛丸方《伤寒杂病论》
  9. 九味羌活汤《冯氏锦囊秘录》
  10. 九痛丸《太平惠民和剂局方》
  11. 九味羌活汤《目经大成》
  12. 九痛丸《三因极一病证方论》
  13. 九味羌活汤《医方考》
  14. 九痛丸《备急千金要方》
  15. 九味羌活汤《医方考》
  16. 九痛丸《金匮悬解》
  17. 九味羌活汤《仁术便览》
  18. 九痛《中医词典》
  19. 九味羌活汤《退思集类方歌注》
  20. 九天神霄玉诀戊日禁忌《急救广生集》
  21. 九味羌活汤《增订叶评伤暑全书》
  22. 九死《中医词典》
  23. 九味羌活汤《医方论》
  24. 九熟草《名医别录》
  25. 九味羌活汤《时方歌括》
  26. 九熟草《证类本草》
  27. 九味羌活汤《伤寒括要》
  28. 九熟草《新修本草》
  29. 九物牛黄丸《备急千金要方》
  30. 九熟草《千金翼方》
  31. 九仙散《儒门事亲》


十神汤_《汤头歌诀》_中医方言_【岐黄之术】

十神汤
在线购买《汤头歌诀》正版书籍

十神汤

  • 上一页
  • 目录
  • 相关
  • 下一页

《局方》里葛升麻，陈草芎苏白芷加。麻黄 赤芍兼香附，时行（瘟疫）感冒效堪夸。（葛根、升麻、陈皮、甘草、川芎、白芷、紫苏、麻黄、赤芍、香附等分，加姜、葱煎，治风寒两感，头痛 发热，无汗恶寒，咳嗽鼻塞。芎、麻、升、葛、苏、芷、香附，辛香利气，发表散寒。加芍药者，敛阴气于发汗之中；加甘草者，和阳气于疏利之队也。吴绶曰∶此方用升麻、葛根，能解阳明瘟疫时气。若太阳伤寒发热，用之则引邪入阳明，传变发斑矣，慎之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活
  • 当前页：十神汤
  • 下一页：神术散
<<< 返回本书目录
  1. 十神汤《汤头歌诀》
  2. 十神汤【方剂大全】
  3. 十神解毒汤【方剂大全】
  4. 十生丹【方剂大全】
  5. 十三种疔肿方《外台秘要》
  6. 十水《圣济总录》
  7. 十三味羌活散【方剂大全】
  8. 十水方《外台秘要》
  9. 十三味榜嘎散【方剂大全】
  10. 十水丸【方剂大全】
  11. 十三太保丸【方剂大全】
  12. 十四法《针灸聚英》
  13. 十三太保《毓麟验方》
  14. 十四法《针灸问对》
  15. 十三年花【中药大全】
  16. 十四经步穴歌《针灸聚英》
  17. 十三难《难经悬解》
  18. 十四经脉长短尺寸《针灸大成》
  19. 十三科考《研经言》
  20. 十四经穴歌《针灸聚英》
  21. 十三科《育婴家秘》
  22. 十四经穴歌《针灸神书》
  23. 十三大手法推拿注释《幼科推拿秘书》
  24. 十四经穴歌《针灸神书》
  25. 十三不可学《幼科铁镜》
  26. 十四经针灸要穴歌《类经图翼》
  27. 十全育真汤【方剂大全】
  28. 十四难《难经悬解》
  29. 十全育真汤《医学衷中参西录》
  30. 十四味建中汤【方剂大全】
  1. 十神汤《汤头歌诀》
  2. 十神汤《医方论》
  3. 十水《圣济总录》
  4. 十神汤《仁术便览》
  5. 十水《中医词典》
  6. 十神汤《医方考》
  7. 十水方三首《外台秘要》
  8. 十神汤《目经大成》
  9. 十水候《诸病源候论》
  10. 十神汤《太平惠民和剂局方》
  11. 十四《类经》
  12. 十三种疔肿方一十二首《外台秘要》
  13. 十四 温疟《医效秘传》
  14. 十三指形《中医词典》
  15. 十四法《中医词典》
  16. 十三脏腑《中医词典》
  17. 十四法《针灸问对》
  18. 十三虚无《中医词典》
  19. 十四法《针灸聚英》
  20. 十三味总方《救伤秘旨》
  21. 十四划《四圣心源》
  22. 十三太保《毓麟验方》
  23. 十四焦《中医词典》
  24. 十三四岁经证《竹林女科证治》
  25. 十四经《中医名词词典》
  26. 十三手法歌《幼科推拿秘书》
  27. 十四经《中医词典》
  28. 十三伤《中医词典》
  29. 十四经步穴歌《针灸聚英》
  30. 十三窍《中医词典》
  31. 十四经脉长短尺寸《针灸大成》


神术散_《汤头歌诀》_中医方言_【岐黄之术】

神术散
在线购买《汤头歌诀》正版书籍

神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）用甘草苍，细辛 本芎芷羌。（苍术二两，炙草、细辛， 本、白芷、川芎、羌活各一两，每服四钱，生姜、葱白煎。）各走一经祛风湿，（太阴苍术，少阴细辛，厥阴、少阳川芎，太阳羌活、 本，阳明白芷。此方与九味羌活汤意同，加 本，除黄芩、生地、防风，较羌活汤更稳。）风寒泄泻总堪尝。太无神术（散，太无，丹溪之师）即平胃（散），加入菖蒲与藿香。（陈皮为君二钱，苍术、浓朴各一钱，炙草、菖蒲、藿各钱半，治岚瘴瘟疟时气。）海藏神术（散）苍防草，太阳无汗代麻黄。（苍术、防风各二两，炙草一两，用代仲景麻黄汤，治太阳伤寒无汗。）若以白术易苍术，太阳有汗此汤良。（名白术汤，用代桂枝汤，治太阳伤风有汗。二术主治略同，特有止汗、发汗之异。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十神汤
  • 当前页：神术散
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 神术散《汤头歌诀》
  2. 神术散【方剂大全】
  3. 神授痈疽灵方《洪氏集验方》
  4. 神术汤【方剂大全】
  5. 神授卫生汤【方剂大全】
  6. 神术汤六气加减例《阴证略例》
  7. 神授外治法《慈幼便览》
  8. 神水《本草纲目》完整版
  9. 神授散【方剂大全】
  10. 神水《本草纲目》图文版
  11. 神授散《洪氏集验方》
  12. 神水变色《目经大成》
  13. 神授高青丸【方剂大全】
  14. 神水丹【方剂大全】
  15. 神失守位邪鬼外干之义《类经》
  16. 神水将枯《张氏医通》
  17. 神圣香茸散《苏沈良方》
  18. 神水将枯《证治准绳·类方》
  19. 神圣香姜散【方剂大全】
  20. 神水治验《肯堂医论》
  21. 神圣丸【方剂大全】
  22. 神水滋养法《养生秘旨》
  23. 神圣散【方剂大全】
  24. 神思昏愦【方剂主治】
  25. 神圣膏【方剂大全】
  26. 神祟疼痛歌《眼科心法要诀》
  27. 神圣复气汤《脾胃论》
  28. 神祟疼痛外障《秘传眼科龙木论》
  29. 神色形态辨病《常见病自测》
  30. 神梭散【方剂大全】
  1. 神术散《汤头歌诀》
  2. 神术散《医方论》
  3. 神术散《是斋百一选方》
  4. 神术散《退思集类方歌注》
  5. 神术汤《删补名医方论》
  6. 神术散《退思集类方歌注》
  7. 神术汤六气加减例《阴证略例》
  8. 神术散《仁术便览》
  9. 神术煮散《是斋百一选方》
  10. 神术散《医学心悟》
  11. 神朮散《太平惠民和剂局方》
  12. 神术散《妇人大全良方》
  13. 神衰先兆《中医疾病预测》
  14. 神授折伤方《是斋百一选方》
  15. 神水《中医词典》
  16. 神授痈疽灵方《洪氏集验方》
  17. 神水《本草从新》
  18. 神授香苏散《增订叶评伤暑全书》
  19. 神水《本草分经》
  20. 神授卫生汤《目经大成》
  21. 神水《本草撮要》
  22. 神授丸《是斋百一选方》
  23. 神水《药性切用》
  24. 神授外治法《慈幼便览》
  25. 神水变色《目经大成》
  26. 神授汤《妇人大全良方》
  27. 神水将枯《中医词典》
  28. 神授太乙散《是斋百一选方》
  29. 神水将枯《张氏医通》
  30. 神授散《太平惠民和剂局方》
  31. 神水将枯《证治准绳·类方》


麻黄附子细辛汤_《汤头歌诀》_中医方言_【岐黄之术】

麻黄附子细辛汤
在线购买《汤头歌诀》正版书籍

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）发表温经两法彰。（麻黄 、细辛各二两，附子一枚炮。麻黄发太阳之汗，附子温少阴之经，细辛为肾经表药，联属其间。）若非表里相兼治，少阴反热曷能康。（少阴证，脉沉属里，当无热，今反发热，为太阴表证未除。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神术散
  • 当前页：麻黄附子细辛汤
  • 下一页：人参败毒
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤《医方论》
  3. 麻黄附子细辛汤《伤寒括要》
  4. 麻黄附子细辛汤《时方妙用》
  5. 麻黄附子细辛汤方《伤寒杂病论》
  6. 麻黄附子细辛汤《退思集类方歌注》
  7. 麻黄附子细辛汤方《医宗金鉴》
  8. 麻黄附子细辛汤《伤寒寻源》
  9. 麻黄附子细辛汤方《伤寒论》
  10. 麻黄附子细辛汤《医学心悟》
  11. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  12. 麻黄附子细辛汤《医方考》
  13. 麻黄附子炙草汤《圆运动的古中医学》
  14. 麻黄附子细辛汤《冯氏锦囊秘录》
  15. 麻黄甘草汤《圆运动的古中医学》
  16. 麻黄附子细辛汤《删补名医方论》
  17. 麻黄甘草汤《冯氏锦囊秘录》
  18. 麻黄附子细辛汤《医宗金鉴》
  19. 麻黄甘草汤《三因极一病证方论》
  20. 麻黄附子细辛汤《圆运动的古中医学》
  21. 麻黄葛根汤《医方考》
  22. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  23. 麻黄根《中药炮制》
  24. 麻黄附子汤方《医宗金鉴》
  25. 麻黄根《本草易读》
  26. 麻黄附子汤《退思集类方歌注》
  27. 麻黄根《中药学》
  28. 麻黄附子汤《圆运动的古中医学》
  29. 麻黄根茶《食物疗法》
  30. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  31. 麻黄根粉《备急千金要方》


人参败毒_《汤头歌诀》_中医方言_【岐黄之术】

人参败毒
在线购买《汤头歌诀》正版书籍

人参败毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，《活人》。毒即热湿也）茯苓草，枳桔柴前羌独芎。薄荷少许姜三片，时行感冒有奇功。（人参、茯苓、枳壳、桔梗、柴胡、羌活、独活、川芎各一两，甘草五钱，每服二两，加薄荷、生姜煎。羌活理太阳游风，独活理少阴伏风，兼能去湿除痛，川芎、柴胡和血升清，枳壳、前胡行痰降气，甘、桔、参、茯清肺强胃，辅正匡邪也。喻嘉言曰∶暑湿热三气门中，推此方为第一。俗医减却人参，曾与他方有别耶？）去参名为败毒散，加入消风（散，见风门）治亦同。（合消风散名消风败毒散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：人参败毒
  • 下一页：再造散
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒《汤头歌诀》
  2. 人参白术汤《仁术便览》
  3. 人参败毒散《时病论歌括新编》
  4. 人参白术汤《冯氏锦囊秘录》
  5. 人参败毒散《冯氏锦囊秘录》
  6. 人参白术芍药甘草汤方《伤寒杂病论》
  7. 人参败毒散《冯氏锦囊秘录》
  8. 人参白术散《仁术便览》
  9. 人参败毒散《太平惠民和剂局方》
  10. 人参白术散《儒门事亲》
  11. 人参败毒散《目经大成》
  12. 人参白虎证七　太阳六十二《伤寒悬解》
  13. 人参败毒散《外科理例》
  14. 人参白虎证六　太阳六十一《伤寒悬解》
  15. 人参败毒散《仁术便览》
  16. 人参白虎证《医学摘粹》
  17. 人参败毒散《仁术便览》
  18. 人参白虎汤《增订叶评伤暑全书》
  19. 人参败毒散《增订叶评伤暑全书》
  20. 人参白虎汤《仁术便览》
  21. 人参败毒散《医方论》
  22. 人参白虎汤《医方考》
  23. 人参败毒散《时方歌括》
  24. 人参白虎汤《目经大成》
  25. 人参半夏丸《太平惠民和剂局方》
  26. 人参白虎汤《冯氏锦囊秘录》
  27. 人参半夏丸《博济方》
  28. 人参白虎汤《冯氏锦囊秘录》
  29. 人参半夏丸《博济方》
  30. 人参白虎汤《时病论歌括新编》
  31. 人参鳖甲丸《太平惠民和剂局方》


再造散_《汤头歌诀》_中医方言_【岐黄之术】

再造散
在线购买《汤头歌诀》正版书籍

再造散

  • 上一页
  • 目录
  • 相关
  • 下一页

（节庵）用参 甘，桂附羌防芎芍参。细辛加枣煨姜煎，阳虚无汗法当谙。〔人参、黄、甘草、川芎、白芍（酒炒）、羌活、防风、桂枝、附子（炮）、细辛（煨），姜、大枣煎。以参、 、甘、姜、桂、附大补其阳，助羌、防、芎、细散寒发表。加芍药者，于阳中敛阴，散中有收也。陶节庵曰∶发热 头痛，恶寒无汗，服汗剂汗不出者，为阳虚不能作汗，名无汗证。庸医不识，不论时令，遂以麻黄重剂劫取其汗，误人死者多矣。又曰∶人第知参、 能止汗，而不知其能发汗，以在表药队中，则助表药而解散也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒
  • 当前页：再造散
  • 下一页：麻黄人参芍药汤
<<< 返回本书目录
  1. 再造散《汤头歌诀》
  2. 再造散【方剂大全】
  3. 再造活血止痛散【方剂大全】
  4. 再造丸【方剂大全】
  5. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  6. 再自序《知医必辨》
  7. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  8. 在病毒学中的应用《实用免疫细胞与核酸》
  9. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  10. 在寄生虫学中的应用《实用免疫细胞与核酸》
  11. 再生障碍性贫血【疾病大全】
  12. 在家要如何照顾病人呢?《中医之钥》
  13. 再生障碍性贫血《赵绍琴临证验案精选》
  14. 在泉淫胜占《医学纲目》
  15. 再生障碍性贫血《人体使用手册》
  16. 在上涌之《伤寒标本心法类萃》
  17. 再生障碍性贫血《老年百病防治》
  18. 在细菌学中的应用《实用免疫细胞与核酸》
  19. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  20. 在下泄之《伤寒标本心法类萃》
  21. 再生稻【中药大全】
  22. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  23. 再生《病理学》
  24. 在院病历排列顺序《病历书写规范》
  25. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  26. 在真菌学中的应用《实用免疫细胞与核酸》
  27. 再解古脉说《医理真传》
  28. 攒胸《痘疹心法要诀》
  29. 再发风险在估计《医学遗传学基础》
  30. 攒胸《医宗金鉴》
  1. 再造散《汤头歌诀》
  2. 再造散《医方论》
  3. 再造饮《冯氏锦囊秘录》
  4. 再造散《退思集类方歌注》
  5. 再住院病历（再入院记录）《病历书写规范》
  6. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  7. 再自序《知医必辨》
  8. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  9. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  10. 再生障碍性贫血先兆《中医疾病预测》
  11. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  12. 再生障碍性贫血《血液病学》
  13. 在癌症治疗中产生耐药性分子机制《医院药学》
  14. 再生障碍性贫血《老年百病防治》
  15. 在病毒学中的应用《实用免疫细胞与核酸》
  16. 再生障碍性贫血《赵绍琴临证验案精选》
  17. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  18. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  19. 在寄生虫学中的应用《实用免疫细胞与核酸》
  20. 再生圆《中藏经》
  21. 在家要如何照顾病人呢?《中医之钥》
  22. 再生式序列复制技术《实用免疫细胞与核酸》
  23. 在泸沽湖的意外收获《思考中医》
  24. 再生的调控《病理学》
  25. 在泉所胜《史载之方》
  26. 再生《病理学》
  27. 在泉淫胜占《医学纲目》
  28. 再逆《中医词典》
  29. 在乳腺癌诊断、治疗中应注意的问题《家庭医学百科-医疗康复篇》
  30. 再逆《中医名词词典》
  31. 在上多《明医指掌》


麻黄人参芍药汤_《汤头歌诀》_中医方言_【岐黄之术】

麻黄人参芍药汤
在线购买《汤头歌诀》正版书籍

麻黄人参芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）桂枝五味麦冬襄。归 甘草汗兼补，虚人外感服之康。〔麻黄、白芍、黄 、当归、甘草（炙）各一钱，人参、麦冬各三分，桂枝五分，五味五粒。东垣治一人内蕴虚热，外感大寒而吐血，法仲景麻黄汤，加补剂制此方，一服而愈。原解曰∶麻黄散外寒，桂枝补表虚，黄 实表益卫，人参益气固表，麦冬、五味保肺气，甘草补脾，芍药安太阳，当归和血养血。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再造散
  • 当前页：麻黄人参芍药汤
  • 下一页：神白散
<<< 返回本书目录
  1. 麻黄人参芍药汤《汤头歌诀》
  2. 麻黄人参芍药汤【方剂大全】
  3. 麻黄人参芍药汤《脾胃论》
  4. 麻黄如圣饮【方剂大全】
  5. 麻黄羌活汤【方剂大全】
  6. 麻黄散【方剂大全】
  7. 麻黄羌活散【方剂大全】
  8. 麻黄蛇床子粉【方剂大全】
  9. 麻黄羌活加半夏汤【方剂大全】
  10. 麻黄升麻汤《伤寒寻源》
  11. 麻黄牵牛汤【方剂大全】
  12. 麻黄升麻汤【方剂大全】
  13. 麻黄六合汤【方剂大全】
  14. 麻黄生姜汤【方剂大全】
  15. 麻黄连轺赤小豆汤证《临证实验录》
  16. 麻黄十神汤【方剂大全】
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄十味丸【方剂大全】
  19. 麻黄连轺赤小豆汤【方剂大全】
  20. 麻黄石膏汤【方剂大全】
  21. 麻黄连轺赤小豆汤《伤寒寻源》
  22. 麻黄拭体汤【方剂大全】
  23. 麻黄连翘小豆汤合胡煎方【方剂大全】
  24. 麻黄四物汤【方剂大全】
  25. 麻黄救急汤【方剂大全】
  26. 麻黄汤《伤寒寻源》
  27. 麻黄酒【方剂大全】
  28. 麻黄汤《汤头歌诀》
  29. 麻黄解肌汤【方剂大全】
  30. 麻黄汤《小儿药证直诀》
  1. 麻黄人参芍药汤《汤头歌诀》
  2. 麻黄人参芍药汤《医方论》
  3. 麻黄散《备急千金要方》
  4. 麻黄人参芍药汤《脾胃论》
  5. 麻黄散《妇人大全良方》
  6. 麻黄人参芍药汤《退思集类方歌注》
  7. 麻黄散《妇人大全良方》
  8. 麻黄羌活汤《医方考》
  9. 麻黄散《妇人大全良方》
  10. 麻黄连轺赤子豆汤方《伤寒杂病论》
  11. 麻黄散《太平惠民和剂局方》
  12. 麻黄连轺赤小豆汤证《临证实验录》
  13. 麻黄散《普济本事方》
  14. 麻黄连轺赤小豆汤证《临证实验录》
  15. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  16. 麻黄连轺赤小豆汤方《伤寒论》
  17. 麻黄升麻汤《圆运动的古中医学》
  18. 麻黄连轺赤小豆汤方《医宗金鉴》
  19. 麻黄升麻汤《备急千金要方》
  20. 麻黄连轺赤小豆汤《伤寒括要》
  21. 麻黄升麻汤《三因极一病证方论》
  22. 麻黄连轺赤小豆汤《伤寒寻源》
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄连轺赤小豆汤《删补名医方论》
  25. 麻黄升麻汤《退思集类方歌注》
  26. 麻黄连轺赤小豆汤《医宗金鉴》
  27. 麻黄升麻汤《伤寒括要》
  28. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  29. 麻黄升麻汤方《伤寒杂病论》
  30. 麻黄连翘赤小豆证《医学摘粹》
  31. 麻黄升麻汤方《医宗金鉴》


神白散_《汤头歌诀》_中医方言_【岐黄之术】

神白散
在线购买《汤头歌诀》正版书籍

神白散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《卫生家宝》）用白芷甘，姜葱淡豉与相参。（白芷一两，甘草五钱，淡豉五十粒，姜三片，葱白三寸，煎服取汗。）一切风寒皆可服，疏表祛邪效可推。（必须得汗，服乃有效。）豉一升，名葱豉汤。）用代麻黄汤功不惭。伤寒初觉头痛身热，便

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄人参芍药汤
  • 当前页：神白散
  • 下一页：大承气汤
<<< 返回本书目录
  1. 神白散《汤头歌诀》
  2. 神白散【方剂大全】
  3. 神《养生导引秘籍》
  4. 神保丸《脾胃论》
  5. 什么是自身免疫性疾病?《免疫与健康》
  6. 神保丸《苏沈良方》
  7. 什么是特异性免疫《免疫与健康》
  8. 神保丸【方剂大全】
  9. 什么是免疫抑制剂《免疫与健康》
  10. 神保圆【方剂大全】
  11. 什么是经络?《人体使用手册》
  12. 神病治法《杂病心法要诀》
  13. 什么是计划免疫《免疫与健康》
  14. 神不守舍【方剂主治】
  15. 什么叫过敏体质?《免疫与健康》
  16. 神藏穴【胸部腹部穴位】
  17. 深治法《石室秘录》
  18. 神痴病《扁鹊心书》
  19. 深睡眠症【疾病症状】
  20. 神崇疼痛歌《医宗金鉴》
  21. 深师方《外台秘要》
  22. 神道穴【人体背部穴位】
  23. 深山酢浆草【中药大全】
  24. 神灯火《本草纲目》图文版
  25. 深山黄堇【中药大全】
  26. 神灯照《外科传薪集》
  27. 深山不出头【中药大全】
  28. 神灯照法歌《医宗金鉴》
  29. 深脓疱病（Ecthyma）《皮肤性病学》
  30. 神方：姜附丹《扁鹊心书》
  1. 神白散《汤头歌诀》
  2. 神白散《退思集类方歌注》
  3. 神宝丹《博济方》
  4. 神白散《儒门事亲》
  5. 神保丸《太平惠民和剂局方》
  6. 神《养生导引秘籍》
  7. 神保丸《苏沈良方》
  8. 神《寿世传真》
  9. 神保丸《脾胃论》
  10. 神《中医词典》
  11. 神保丸《普济本事方》
  12. 神《中医名词词典》
  13. 神病治法《医宗金鉴》
  14. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  15. 神病治法《杂病心法要诀》
  16. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  17. 神不安啼《中医词典》
  18. 什么是五行相生相克呢?《中医之钥》
  19. 神不守舍《中医名词词典》
  20. 什么是特异性免疫《免疫与健康》
  21. 神不守舍《中医词典》
  22. 什么是酸?什么是碱?《病理生理学》
  23. 神不守舍心风旺说不定七十七法《针灸神书》
  24. 什么是肾亏、败肾呢?《中医之钥》
  25. 神采《中医词典》
  26. 什么是免疫抑制剂《免疫与健康》
  27. 神藏《针灸大成》
  28. 什么是计划免疫《免疫与健康》
  29. 神藏《中医词典》
  30. 什么是激光《临床激光治疗学》
  31. 神藏《针灸学》


大承气汤_《汤头歌诀》_中医方言_【岐黄之术】

大承气汤
在线购买《汤头歌诀》正版书籍

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）用芒硝，枳实 大黄浓朴饶。〔大黄四两（酒洗），芒硝三合，浓朴八两，枳实五枚〕。救阴泻热功偏擅，急下阳明有数条。（大黄治大实，芒硝治大燥大坚，二味治无形血药；浓朴治大满，枳实治痞，二味治有形气药。热毒传入阳明胃府，痞、满、燥、实、坚全见，杂证、三焦实热，并须以此下之。胃为水谷之海，土为万物之母。四旁有病，皆能传入胃府，则不复传他经矣。陶节庵曰∶伤寒热邪传里，须看热气浅深用药，大承气最紧，小承气次之，调

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神白散
  • 当前页：大承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《汤头歌诀》
  2. 大承气汤《医方论》
  3. 大承气汤《伤寒括要》
  4. 大承气汤《时方妙用》
  5. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  6. 大承气汤《时方妙用》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《万氏秘传片玉心书》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《退思集类方歌注》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《伤寒寻源》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《仁术便览》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《医方考》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《医方考》
  19. 大承气汤方《医宗金鉴》
  20. 大承气汤《目经大成》
  21. 大承气汤方《医宗金鉴》
  22. 大承气汤《儒门事亲》
  23. 大承气汤方《医宗金鉴》
  24. 大承气汤《三因极一病证方论》
  25. 大承气汤方《伤寒明理论》
  26. 大承气汤《冯氏锦囊秘录》
  27. 大承气汤方《伤寒论》
  28. 大承气汤《删补名医方论》
  29. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  30. 大承气汤《医宗金鉴》
  31. 大承气汤七　方见《伤寒》《金匮悬解》


小承气汤_《汤头歌诀》_中医方言_【岐黄之术】

小承气汤
在线购买《汤头歌诀》正版书籍

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）朴实黄，〔大黄四两，浓朴二两（姜炒），枳实三枚（麸炒）。〕谵狂痞硬上焦强。（热在上焦则满，在中焦则硬，胃有燥粪则谵语，不用芒硝者，恐伤下焦真阴也。）益以羌活名三化（汤，）中风闭实可消详。（用承气治二便，加羌活治风，中风体实者可偶用。然涉虚者多，不可轻投。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小承气汤
  • 下一页：调胃承气
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《汤头歌诀》
  2. 小承气汤《医方论》
  3. 小承气汤《伤寒括要》
  4. 小承气汤《时方妙用》
  5. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  6. 小承气汤《退思集类方歌注》
  7. 小承气汤（玉函）《张氏医通》
  8. 小承气汤《伤寒寻源》
  9. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  10. 小承气汤《仁术便览》
  11. 小承气汤方《伤寒杂病论》
  12. 小承气汤《医学心悟》
  13. 小承气汤方《伤寒杂病论》
  14. 小承气汤《医方考》
  15. 小承气汤方《伤寒杂病论》
  16. 小承气汤《目经大成》
  17. 小承气汤方《伤寒杂病论》
  18. 小承气汤《儒门事亲》
  19. 小承气汤方《医宗金鉴》
  20. 小承气汤《三因极一病证方论》
  21. 小承气汤方《医宗金鉴》
  22. 小承气汤《三因极一病证方论》
  23. 小承气汤方《伤寒论》
  24. 小承气汤《冯氏锦囊秘录》
  25. 小承气汤证《经方实验录》
  26. 小承气汤《删补名医方论》
  27. 小承气汤证《临证实验录》
  28. 小承气汤《医宗金鉴》
  29. 小承气汤证二条《伤寒贯珠集》
  30. 小承气汤《圆运动的古中医学》
  31. 小承气汤证其二《临证实验录》


调胃承气_《汤头歌诀》_中医方言_【岐黄之术】

调胃承气
在线购买《汤头歌诀》正版书籍

调胃承气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，仲景）硝黄草，〔大黄（酒浸）、芒硝各一两，甘草（炙）五钱。〕甘缓微和将胃保。（用甘草甘以缓之，微和胃气，勿令大泄下。）不用朴实伤上焦，（不用浓朴、枳实，恐伤上焦氤氲之气也。）中焦燥实服之好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：调胃承气
  • 下一页：木香槟榔
<<< 返回本书目录
  1. 调胃承气《汤头歌诀》
  2. 调胃承气加白芍青萍汤【方剂大全】
  3. 调胃参耆汤【方剂大全】
  4. 调胃承气加橘皮汤【方剂大全】
  5. 调胃白术泽泻散【方剂大全】
  6. 调胃承气加麦冬元参汤【方剂大全】
  7. 调卫止汗汤【方剂大全】
  8. 调胃承气加木香槟榔汤【方剂大全】
  9. 调卫饮【方剂大全】
  10. 调胃承气加芍药地黄汤【方剂大全】
  11. 调卫养荣汤【方剂大全】
  12. 调胃承气加生地苁蓉汤【方剂大全】
  13. 调卫汤【方剂大全】
  14. 调胃承气汤《伤寒寻源》
  15. 调卫汤《脾胃论》
  16. 调胃承气汤【方剂大全】
  17. 调痛散【方剂大全】
  18. 调胃承气汤证《经方实验录》
  19. 调顺正气散【方剂大全】
  20. 调胃承气汤证《临证实验录》
  21. 调顺阴阳汤【方剂大全】
  22. 调胃干姜散【方剂大全】
  23. 调顺三焦【方剂主治】
  24. 调胃和中汤【方剂大全】
  25. 调水愈通散【方剂大全】
  26. 调胃黄连解毒汤【方剂大全】
  27. 调食《黄帝内经太素》
  28. 调胃散【方剂大全】
  29. 调圣膏【方剂大全】
  30. 调胃升阳汤【方剂大全】
  1. 调胃承气《汤头歌诀》
  2. 调卫汤《脾胃论》
  3. 调胃承气汤《圆运动的古中医学》
  4. 调卫汤《仁术便览》
  5. 调胃承气汤《圆运动的古中医学》
  6. 调卫汤《医方考》
  7. 调胃承气汤《圆运动的古中医学》
  8. 调食《黄帝内经太素》
  9. 调胃承气汤《圆运动的古中医学》
  10. 调神养生法《中医养生学》
  11. 调胃承气汤《医宗金鉴》
  12. 调身《中医词典》
  13. 调胃承气汤《冯氏锦囊秘录》
  14. 调摄之要元精主之《古今医统大全》
  15. 调胃承气汤《儒门事亲》
  16. 调摄宜禁《医学纲目》
  17. 调胃承气汤《目经大成》
  18. 调摄养生《丹台玉案》
  19. 调胃承气汤《医方考》
  20. 调摄情绪法《中医养生学》
  21. 调胃承气汤《医方考》
  22. 调摄论《胎产心法》
  23. 调胃承气汤《医学心悟》
  24. 调摄《幼科种痘心法要旨》
  25. 调胃承气汤《仁术便览》
  26. 调摄《医宗金鉴》
  27. 调胃承气汤《仁术便览》
  28. 调气与运气法《中医刺灸》
  29. 调胃承气汤《仁术便览》
  30. 调气养神汤《医学衷中参西录》
  31. 调胃承气汤《伤寒寻源》


木香槟榔_《汤头歌诀》_中医方言_【岐黄之术】

木香槟榔
在线购买《汤头歌诀》正版书籍

木香槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，张子和）青陈皮，枳壳柏连棱术随。大黄黑丑兼香附，芒硝水丸量服之。一切实积能推荡，泻痢食疟用咸宜。〔木香、槟榔、青皮（醋炒）、陈皮、枳壳（炒）、黄柏（酒炒）、棱、莪术（并醋煮），各五钱，大黄（酒浸）一两，香附、牵牛各二两，芒硝，水丸，量虚实服。木香、香附、青、陈、枳壳利气宽肠，黑牵牛、槟榔下气尤速，气行则无痞满后重之患矣。连、柏燥实清热，棱、莪行气破血，硝、黄去血中伏热，并为推坚峻品。湿热积滞去，则二便调而三焦通泰矣。盖宿垢不净，清阳终不得升，亦通因通用之意也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气
  • 当前页：木香槟榔
  • 下一页：枳实导滞
<<< 返回本书目录
  1. 木香槟榔《汤头歌诀》
  2. 木香槟榔丸【方剂大全】
  3. 木香鳖甲汤【方剂大全】
  4. 木香槟榔圆【方剂大全】
  5. 木香保命丹【方剂大全】
  6. 木香饼子【方剂大全】
  7. 木香半夏丸【方剂大全】
  8. 木香大安丸【方剂大全】
  9. 木香白术散【方剂大全】
  10. 木香导气丸【方剂大全】
  11. 木香（图）【中药大全】
  12. 木香导饮丸【方剂大全】
  13. 木香《本草纲目》图文版
  14. 木香导滞汤【方剂大全】
  15. 木香《证类本草》
  16. 木香豆蔻丸【方剂大全】
  17. 木香《药笼小品》
  18. 木香分气汤【方剂大全】
  19. 木香《药鉴》
  20. 木香分气丸《洪氏集验方》
  21. 木香《神农本草经百种录》
  22. 木香分气丸【方剂大全】
  23. 木香《雷公炮炙论》
  24. 木香分气圆【方剂大全】
  25. 木香《本草择要纲目》
  26. 木香附子汤【方剂大全】
  27. 木香《本草易读》
  28. 木香干姜枳术丸《脾胃论》
  29. 木香《本草图经》
  30. 木香蛤蚧丸【方剂大全】
  1. 木香槟榔《汤头歌诀》
  2. 木香白朮散《太平惠民和剂局方》
  3. 木香槟榔茶《茶饮保健》
  4. 木香《本草图经》
  5. 木香槟榔散《儒门事亲》
  6. 木香《本草乘雅半偈》
  7. 木香槟榔丸《太平惠民和剂局方》
  8. 木香《珍珠囊补遗药性赋》
  9. 木香槟榔丸《儒门事亲》
  10. 木香《药鉴》
  11. 木香槟榔丸《医方考》
  12. 木香《外科全生集》
  13. 木香槟榔丸《仁术便览》
  14. 木香《本草撮要》
  15. 木香槟榔丸《退思集类方歌注》
  16. 木香《本草害利》
  17. 木香槟榔丸《医方论》
  18. 木香《本草害利》
  19. 木香槟榔丸《瘴疟指南》
  20. 木香《本草害利》
  21. 木香饼《中医词典》
  22. 木香《本草害利》
  23. 木香饼《外科理例》
  24. 木香《本草择要纲目》
  25. 木香饼子《太平惠民和剂局方》
  26. 木香《名医别录》
  27. 木香茶《茶饮保健》
  28. 木香《增广和剂局方药性总论》
  29. 木香当归散《仁术便览》
  30. 木香《本草经解》
  31. 木香豆蔻丸《医方考》


枳实导滞_《汤头歌诀》_中医方言_【岐黄之术】

枳实导滞
在线购买《汤头歌诀》正版书籍

枳实导滞

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，东垣）首大黄，芩连曲术茯苓襄。泽泻蒸饼糊丸服，湿热积滞力能攘。〔大黄一两，枳实（麸炒）、黄芩（酒炒）、黄连（酒炒）、神曲（炒）各五钱，白术（土炒）、茯苓三钱，泽泻二钱，蒸饼糊丸，量虚实服之。大黄、枳实荡热去积，芩、连佐之以清热，苓、泻佐之以利湿，神曲佐之以消食。又恐苦寒力峻，故加白术补土固中。〕若还后重兼气滞，木香导滞（丸）加槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香槟榔
  • 当前页：枳实导滞
  • 下一页：温脾
<<< 返回本书目录
  1. 枳实导滞《汤头歌诀》
  2. 枳实导滞汤【方剂大全】
  3. 枳实大黄汤【方剂大全】
  4. 枳实导滞丸【方剂大全】
  5. 枳实参朴汤【方剂大全】
  6. 枳实膏【方剂大全】
  7. 枳实槟榔丸【方剂大全】
  8. 枳实酒【方剂大全】
  9. 枳实半夏丸【方剂大全】
  10. 枳实理中汤【方剂大全】
  11. 枳实半夏汤【方剂大全】
  12. 枳实理中圆【方剂大全】
  13. 枳实（枳壳）《本草新编》
  14. 枳实连槟丸【方剂大全】
  15. 枳实【中药大全】
  16. 枳实木香丸【方剂大全】
  17. 枳实《证类本草》
  18. 枳实三百丸【方剂大全】
  19. 枳实《长沙药解》
  20. 枳实散【方剂大全】
  21. 枳实《药征》
  22. 枳实芍药散【方剂大全】
  23. 枳实《药笼小品》
  24. 枳实汤【方剂大全】
  25. 枳实《药鉴》
  26. 枳实丸【方剂大全】
  27. 枳实《侣山堂类辩》
  28. 枳实消痞《汤头歌诀》
  29. 枳实《本草择要纲目》
  30. 枳实薤白桂枝汤【方剂大全】
  1. 枳实导滞《汤头歌诀》
  2. 枳实大黄栀子豉汤《备急千金要方》
  3. 枳实导滞丸《内外伤辨》
  4. 枳实白术汤方《医宗金鉴》
  5. 枳实导滞丸《医方考》
  6. 枳实白术汤方《伤寒杂病论》
  7. 枳实导滞丸《退思集类方歌注》
  8. 枳实白术茯苓甘草汤方《伤寒杂病论》
  9. 枳实导滞丸《医方论》
  10. 枳实、枳壳《本草备要》
  11. 枳实厚朴白术甘草汤方《伤寒杂病论》
  12. 枳实（枳壳）《本草新编》
  13. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  14. 枳实《本草图经》
  15. 枳实理中丸《三因极一病证方论》
  16. 枳实《本草乘雅半偈》
  17. 枳实理中丸《太平惠民和剂局方》
  18. 枳实《药征》
  19. 枳实理中丸《医学心悟》
  20. 枳实《珍珠囊补遗药性赋》
  21. 枳实理中丸《退思集类方歌注》
  22. 枳实《药鉴》
  23. 枳实散《备急千金要方》
  24. 枳实《侣山堂类辩》
  25. 枳实散《妇人大全良方》
  26. 枳实《本草撮要》
  27. 枳实散《普济本事方》
  28. 枳实《本草害利》
  29. 枳实芍药散《圆运动的古中医学》
  30. 枳实《本草害利》
  31. 枳实芍药散《金匮悬解》


温脾_《汤头歌诀》_中医方言_【岐黄之术】

温脾
在线购买《汤头歌诀》正版书籍

温脾

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《千金》）参附与干姜，甘草 当归硝大黄。寒热并行治寒积，脐腹绞结痛非常。人参、附子、甘草、芒硝各一两，大黄五两，当归、干姜各三两，煎服，日三。本方除当归、芒硝，亦名温脾汤，治久痢赤白、脾胃冷、实不消。硝、黄以荡其积，姜、附以祛其寒，参、草、当归以保其血气。按∶古人方中，多有硝、黄、柏、连与姜、茱、桂、附寒热并用者，亦有参、术、硝、黄补泻并用者，亦有大黄、麻黄汗下兼行者，令人罕识其旨。姑录此方，以见治疗之妙不一端也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实导滞
  • 当前页：温脾
  • 下一页：蜜煎导法通大便，
<<< 返回本书目录
  1. 温脾《汤头歌诀》
  2. 温脾达生汤【方剂大全】
  3. 温脾《本草害利》
  4. 温脾暖肾《章次公医案》中附子的应用
  5. 温膀胱《本草害利》
  6. 温脾散【方剂大全】
  7. 温疟有三说《研经言》
  8. 温脾涩肠《章次公医案》中附子的应用
  9. 温疟说《研经言》
  10. 温脾汤【方剂大全】
  11. 温疟-伤寒门（下）《古今医统大全》
  12. 温脾汤主脾气不足及不调下痢方《外台秘要》
  13. 温疟方《外台秘要》
  14. 温脾通下《章次公医案》中附子的应用
  15. 温疟辨《研经言》
  16. 温脾丸主脾胃中冷及不足方《外台秘要》
  17. 温疟【方剂主治】
  18. 温脾胃【方剂主治】
  19. 温疟【中药主治】
  20. 温脐化湿汤【方剂大全】
  21. 温疟《温疫论》
  22. 温清并进《章次公医案》中附子的应用
  23. 温疟《温病条辨》
  24. 温清丸【方剂大全】
  25. 温疟《圣济总录》
  26. 温清饮【方剂大全】
  27. 温疟《伤寒括要》
  28. 温泉【中药大全】
  29. 温疟《伤寒捷诀》
  30. 温泉汤【方剂大全】
  1. 温脾《汤头歌诀》
  2. 温脾《中医词典》
  3. 温脾丹《冯氏锦囊秘录》
  4. 温疟有三说《研经言》
  5. 温脾丹《万氏秘传片玉心书》
  6. 温疟说《研经言》
  7. 温脾丹《万氏秘传片玉心书》
  8. 温疟秘方《华佗神方》
  9. 温脾丹《万氏秘传片玉心书》
  10. 温疟候《诸病源候论》
  11. 温脾丹《万氏秘传片玉心书》
  12. 温疟方五首《外台秘要》
  13. 温脾丹《是斋百一选方》
  14. 温疟二方《本草乘雅半偈》
  15. 温脾暖肾《章次公医案》中附子的应用
  16. 温疟辨《研经言》
  17. 温脾散《太平惠民和剂局方》
  18. 温疟（伤寒门 下）《古今医统大全》
  19. 温脾散《儒门事亲》
  20. 温疟《伤寒括要》
  21. 温脾散《普济本事方》
  22. 温疟《伤寒心法要诀》
  23. 温脾涩肠《章次公医案》中附子的应用
  24. 温疟《温疫论》
  25. 温脾汤《备急千金要方》
  26. 温疟《温热暑疫全书》
  27. 温脾汤《备急千金要方》
  28. 温疟《时病论》
  29. 温脾汤《备急千金要方》
  30. 温疟《温病条辨》
  31. 温脾汤《备急千金要方》


蜜煎导法通大便，_《汤头歌诀》_中医方言_【岐黄之术】

蜜煎导法通大便，
在线购买《汤头歌诀》正版书籍

蜜煎导法通大便，

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景用蜜熬如饴，捻作挺子，掺皂角末，乘热纳谷道中，或掺盐。）或将（猪）胆汁灌肛中。（用猪胆汁醋和，以竹管插肛门中，将汁灌入，顷当大便，名猪胆汁导法，仲景）。不欲苦寒伤胃府，阳明无热勿轻攻。（胃府无热而便秘者，为汗多津液不足，不宜用承气妄攻。此仲景心法，后人罕识，故录三方于攻下之末。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾
  • 当前页：蜜煎导法通大便，
  • 下一页：涌吐之剂（二首、附方六）
<<< 返回本书目录
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜饯百合【方剂大全】
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜饯萝卜【方剂大全】
  5. 蜜煎【方剂大全】
  6. 蜜饯山楂【方剂大全】
  7. 蜜环菌【中药大全】
  8. 蜜蜡《本草纲目》完整版
  9. 蜜柑草【中药大全】
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜蜂子【中药大全】
  12. 蜜蜡《本草崇原》
  13. 蜜蜂房【中药大全】
  14. 蜜蜡《证类本草》
  15. 蜜蜂《本草纲目》图文版
  16. 蜜蜡《本草纲目》图文版
  17. 蜜蜂《本草纲目》完整版
  18. 蜜蜡【中药大全】
  19. 蜜《药征续编》
  20. 蜜栗子《本草纲目》完整版
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 蜜栗子《本草纲目》图文版
  23. 嘧啶5′-核苷酸缺乏症【疾病大全】
  24. 蜜蒙花《本草图经》
  25. 密枝问荆【中药大全】
  26. 蜜酥煎【方剂大全】
  27. 密褶红菇【中药大全】
  28. 蜜糖银花露《保健药膳》
  29. 密斋治法大略括《麻科活人全书》
  30. 蜜桶花【中药大全】
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜煎导法方《伤寒寻源》
  3. 蜜煎导方《伤寒杂病论》
  4. 蜜煎导法《医方论》
  5. 蜜煎导方《圆运动的古中医学》
  6. 蜜煎导法《仁术便览》
  7. 蜜煎导方《医宗金鉴》
  8. 蜜煎导法《医方考》
  9. 蜜煎导方《伤寒论》
  10. 蜜煎导法《冯氏锦囊秘录》
  11. 蜜煎导证七　阳明二十六《伤寒悬解》
  12. 蜜煎导法《重订囊秘喉书》
  13. 蜜煎方《伤寒括要》
  14. 蜜煎导法《中医词典》
  15. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  16. 蜜煎导法《时病论歌括新编》
  17. 蜜蜡《神农本草经》
  18. 蜜煎导法《中医名词词典》
  19. 蜜蜡《本草纲目》
  20. 蜜煎《备急千金要方》
  21. 蜜蜡《千金翼方》
  22. 蜜附子《三因极一病证方论》
  23. 蜜蜡《本草经集注》
  24. 蜜附汤《三因极一病证方论》
  25. 蜜蜡《新修本草》
  26. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  27. 蜜蜡《医学入门》
  28. 蜜蜂《本草纲目》
  29. 蜜蜡《证类本草》
  30. 蜜兑法《三因极一病证方论》
  31. 蜜蜡《本经逢原》


涌吐之剂（二首、附方六）_《汤头歌诀》_中医方言_【岐黄之术】

涌吐之剂（二首、附方六）
在线购买《汤头歌诀》正版书籍

涌吐之剂（二首、附方六）

  • 上一页
  • 目录
  • 相关
  • 下一页

汗、吐、下、和，乃治疗之四法。经曰∶在上者涌之，其高者因而越之，故古人治病，用吐法者最多。朱丹溪曰∶吐中就有发散之义。张子和曰∶诸汗法古方多有之，惟以吐发汗者，世罕知之。今人医疗，惟用汗、下、和，而吐法绝置不用，可见时师之缺略。特补涌吐一门，方药虽简，而法不可废也。若丹溪用四物、四君引吐，又治小便不通，亦用吐法，是又在用者之圆神矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导法通大便，
  • 当前页：涌吐之剂（二首、附方六）
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 涌吐之剂（二首、附方六）《汤头歌诀》
  2. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  3. 涌吐之剂《医方论》
  4. 用参宜忌有前利后害之不同《温疫论》
  5. 涌水《圣济总录》
  6. 用尺寸取穴法《苏沈良方》
  7. 涌泉汤【方剂大全】
  8. 用大黄石膏芒硝论《松峰说疫》
  9. 涌泉散【方剂大全】
  10. 用党参宜求真者论《松峰说疫》
  11. 涌泉疽门主论《疡医大全》
  12. 用刀针法《保婴撮要》
  13. 涌泉疽《医宗金鉴》
  14. 用刀针宜审《医门补要》
  15. 涌泉疽《医宗金鉴》
  16. 用方法《银海指南》
  17. 勇疽《医宗金鉴》
  18. 用附子法《阴证略例》
  19. 勇疽《外科启玄》
  20. 用寒远寒用热远热《类经》
  21. 永寿丹【方剂大全】
  22. 用火法《黄帝明堂灸经》
  23. 永久性秃发【疾病症状】
  24. 用火法《普济方·针灸》
  25. 永富独啸庵《先哲医话》
  26. 用火法《伤寒括要》
  27. 永存原始玻璃体增生症【疾病大全】
  28. 用火法《宋本备急灸法》
  29. 永存动脉干【疾病大全】
  30. 用火法《苏沈良方》
  1. 涌吐之剂（二首、附方六）《汤头歌诀》
  2. 涌吐禁例《中医名词词典》
  3. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  4. 涌吐《松峰说疫》
  5. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  6. 涌吐《中医词典》
  7. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  8. 涌水《儒门事亲》
  9. 用参宜忌有前利后害之不同《温疫论》
  10. 涌水《医述》
  11. 用查表法估计样本含量《医学统计学》
  12. 涌水《中医词典》
  13. 用尺寸取穴法《苏沈良方》
  14. 涌水《圣济总录》
  15. 用大黄石膏芒硝论《松峰说疫》
  16. 涌疝《华佗神方》
  17. 用党参宜求真者论《松峰说疫》
  18. 涌泉散（治产母乳汁不通）《回生集》
  19. 用刀针法《保婴撮要》
  20. 涌泉散《仁术便览》
  21. 用刀针宜审《医门补要》
  22. 涌泉散《妇人大全良方》
  23. 用方法《银海指南》
  24. 涌泉脉《中医词典》
  25. 用附子法《阴证略例》
  26. 涌泉疽门主论《疡医大全》
  27. 用寒远寒用热远热《类经》
  28. 涌泉疽《外科心法要诀》
  29. 用火法《普济方·针灸》
  30. 涌泉疽《外科心法要诀》
  31. 用火法《针灸神书》


瓜蒂散_《汤头歌诀》_中医方言_【岐黄之术】

瓜蒂散
在线购买《汤头歌诀》正版书籍

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）中赤小豆，（甜瓜蒂炒黄与赤小豆为末，热水或 水调，量虚实服之。）或入藜芦郁金凑。（张子和去赤豆加藜芦、防风，一方去赤豆加郁金、韭汁，俱名三圣散。鹅翎探吐，并治风痰。）此吐实热与风痰，（瓜蒂吐实热，藜芦吐风痰。）虚者参芦（散）一味勾。（虚人痰壅不得服瓜蒂者，以参芦代之，或加竹沥。）若吐虚烦栀豉汤，（仲景，栀子十四枚，豉四合，治伤寒后虚烦。）剧痰乌附尖方透。（丹溪治许白云，用瓜蒂、栀子、苦参、藜芦，屡吐不透，后以浆水和乌附尖服，始得大吐。）古人尚有烧盐方，一切积滞功能奏。（烧盐热汤调服，以指探吐，治霍乱、宿食、冷痛等症。《千金》曰∶凡病宜吐，大胜用药。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌吐之剂（二首、附方六）
  • 当前页：瓜蒂散
  • 下一页：稀涎
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散《医方论》
  3. 瓜蒂散《是斋百一选方》
  4. 瓜蒂散《伤寒寻源》
  5. 瓜蒂散《伤寒括要》
  6. 瓜蒂散《仁术便览》
  7. 瓜蒂散、栀豉汤《医述》
  8. 瓜蒂散《医学心悟》
  9. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  10. 瓜蒂散《医方考》
  11. 瓜蒂散搐鼻法《医方考》
  12. 瓜蒂散《医方考》
  13. 瓜蒂散搐息肉法《医方考》
  14. 瓜蒂散《医方考》
  15. 瓜蒂散方《伤寒杂病论》
  16. 瓜蒂散《儒门事亲》
  17. 瓜蒂散方《伤寒杂病论》
  18. 瓜蒂散《妇人大全良方》
  19. 瓜蒂散方《伤寒杂病论》
  20. 瓜蒂散《删补名医方论》
  21. 瓜蒂散方《伤寒杂病论》
  22. 瓜蒂散《医宗金鉴》
  23. 瓜蒂散方《医宗金鉴》
  24. 瓜蒂散《内外伤辨》
  25. 瓜蒂散方《医宗金鉴》
  26. 瓜蒂散《备急千金要方》
  27. 瓜蒂散方《伤寒明理论》
  28. 瓜蒂散《圆运动的古中医学》
  29. 瓜蒂散方《伤寒论》
  30. 瓜蒂散《圆运动的古中医学》
  31. 瓜蒂散证《临证实验录》


稀涎_《汤头歌诀》_中医方言_【岐黄之术】

稀涎
在线购买《汤头歌诀》正版书籍

稀涎

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，严用和）皂角白矾斑，〔皂角四挺（去皮弦炙），白矾一两，为末，每服五分。白矾酸苦涌泄，能软顽痰；皂角辛咸通窍，专制风木。此专门之兵也，国中风时宜用之。〕或益藜芦微吐间。风中痰升人眩仆，当先服此通其关。（令微吐稀涎，续进他药。）通关散用细辛皂（角，为末，）吹鼻得嚏保生还。（卒中者用此吹鼻，有嚏者可治，无嚏者为肺气已绝。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：稀涎
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 稀涎《汤头歌诀》
  2. 稀涎千缗汤【方剂大全】
  3. 稀释旧结核菌素使用说明书《中国生物制品规程》
  4. 稀涎散【方剂大全】
  5. 稀花蓼【中药大全】
  6. 翕翕发热【方剂主治】
  7. 稀痘仙方《达生编》
  8. 犀《本草纲目》完整版
  9. 稀痘神《汤头歌诀》
  10. 犀《本草纲目》图文版
  11. 稀痘法《保幼新编》
  12. 犀豉饮【方剂大全】
  13. 稀便【疾病症状】
  14. 犀地清络饮【方剂大全】
  15. 惜三宝《急救广生集》
  16. 犀地玄参汤【方剂大全】
  17. 淅二泔（米沈）《本草纲目》完整版
  18. 犀黄丸【方剂大全】
  19. 烯烃《医用化学》
  20. 犀角《本草纲目》完整版
  21. 悉生动物《实验动物科学》
  22. 犀角《本草乘雅半偈》
  23. 硒缺乏【疾病症状】
  24. 犀角《本草崇原》
  25. 硒及其化合物引起的皮肤病【疾病大全】
  26. 犀角《本草经解》
  27. 菥子《本草图经》
  28. 犀角《本草思辨录》
  29. 菥蓂子【中药大全】
  30. 犀角《本草图经》
  1. 稀涎《汤头歌诀》
  2. 稀释旧结核菌素使用说明书《中国生物制品规程》
  3. 稀涎千缗汤《医宗金鉴》
  4. 稀屎痨《奇效简便良方》
  5. 稀涎千缗汤《删补名医方论》
  6. 稀痘仙方《达生编》
  7. 稀涎散《冯氏锦囊秘录》
  8. 稀痘乌鱼汤《冯氏锦囊秘录》
  9. 稀涎散《冯氏锦囊秘录》
  10. 稀痘鼠肉方《冯氏锦囊秘录》
  11. 稀涎散《儒门事亲》
  12. 稀痘神方《回生集》
  13. 稀涎散《医方考》
  14. 稀痘神方《冯氏锦囊秘录》
  15. 稀涎散《医方考》
  16. 稀痘神《汤头歌诀》
  17. 稀涎散《仁术便览》
  18. 稀痘龙风膏《冯氏锦囊秘录》
  19. 稀涎散《退思集类方歌注》
  20. 稀痘简便方《奇效简便良方》
  21. 稀涎散《医方论》
  22. 稀痘鲫鱼方《冯氏锦囊秘录》
  23. 稀涎汤《时方歌括》
  24. 稀痘鸡蛋方《冯氏锦囊秘录》
  25. 翕翕发热《中医词典》
  26. 稀痘蛤蟆方《冯氏锦囊秘录》
  27. 犀《本草纲目》
  28. 稀痘方《济阴纲目》
  29. 犀黄散《外科全生集》
  30. 稀痘法《保幼新编》
  31. 犀黄丸《外科全生集》


小柴胡汤_《汤头歌诀》_中医方言_【岐黄之术】

小柴胡汤
在线购买《汤头歌诀》正版书籍

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）和解供，半夏人参 甘草从。更用黄芩加姜枣，少阳百病此为宗。（柴胡八两，半夏半升，人参、甘草、黄芩、生姜各三两，大枣十二枚。治一切往来寒热，胸满胁痛，心烦喜呕，口苦耳聋，咳渴悸利，半表半里之证。属少阳经者，但见一症即是，不必悉具。胆府清净，无出无入，经在半表半里，法宜和解。柴胡升阳达表，黄芩退热和阴，半夏祛痰散逆，参、草辅正补中，使邪不得复传入里也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀涎
  • 当前页：小柴胡汤
  • 下一页：四逆散
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤《医方论》
  3. 小柴胡汤《伤寒括要》
  4. 小柴胡汤《时方妙用》
  5. 小柴胡汤（加减小柴胡汤）《医学心悟》
  6. 小柴胡汤《明目至宝》
  7. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  8. 小柴胡汤《万氏秘传片玉心书》
  9. 小柴胡汤（加味小柴胡汤）《外科理例》
  10. 小柴胡汤《退思集类方歌注》
  11. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  12. 小柴胡汤《伤寒寻源》
  13. 小柴胡汤、乌梅丸《医述》
  14. 小柴胡汤《仁术便览》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《外科理例》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《医学心悟》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《医方考》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《医方考》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《医方考》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《目经大成》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《儒门事亲》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《太平惠民和剂局方》
  31. 小柴胡汤方《伤寒杂病论》


四逆散_《汤头歌诀》_中医方言_【岐黄之术】

四逆散
在线购买《汤头歌诀》正版书籍

四逆散

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）里用柴胡，芍药枳实 甘草须。（柴胡、芍药炒、枳实麸炒、甘草炙等分。）此是阳邪成厥逆，（阳邪入里，四肢逆而不温。）敛阴泄热平剂扶。（芍药敛阴，枳实泄热，甘草和逆，柴胡散邪，用平剂以和解之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：四逆散
  • 下一页：黄连汤
<<< 返回本书目录
  1. 四逆散《汤头歌诀》
  2. 四逆散【方剂大全】
  3. 四逆散《伤寒寻源》
  4. 四逆散证《临证实验录》
  5. 四逆加人参汤证《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤【方剂大全】
  8. 四逆散证《临证实验录》
  9. 四逆加人参汤《伤寒寻源》
  10. 四逆散证其二《临证实验录》
  11. 四逆（厥附四十九）《丹溪手镜》
  12. 四逆散证其一《临证实验录》
  13. 四逆《伤寒明理论》
  14. 四逆汤《伤寒寻源》
  15. 四逆《伤寒六书》
  16. 四逆汤《汤头歌诀》
  17. 四逆《伤寒六书》
  18. 四逆汤【方剂大全】
  19. 四难《难经悬解》
  20. 四逆汤（玉函）《张氏医通》
  21. 四难《理虚元鉴》
  22. 四逆汤方《伤寒明理论》
  23. 四磨汤【方剂大全】
  24. 四逆汤类《退思集类方歌注》
  25. 四磨《汤头歌诀》
  26. 四逆汤证《临证实验录》
  27. 四明医案《医宗己任编》
  28. 四逆汤证《临证实验录》
  29. 四明心法（中）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散《汤头歌诀》
  2. 四逆散《医方论》
  3. 四逆散方《伤寒杂病论》
  4. 四逆散《退思集类方歌注》
  5. 四逆散方《医宗金鉴》
  6. 四逆散《伤寒寻源》
  7. 四逆散方《伤寒论》
  8. 四逆散《医方考》
  9. 四逆散证《临证实验录》
  10. 四逆散《圆运动的古中医学》
  11. 四逆散证《临证实验录》
  12. 四逆加猪胆汁汤方《伤寒论》
  13. 四逆散证《临证实验录》
  14. 四逆加猪胆汁汤《妇人大全良方》
  15. 四逆散证《医学摘粹》
  16. 四逆加吴茱萸生姜汤方《伤寒论》
  17. 四逆散证二十一　少阴二十二《伤寒悬解》
  18. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  19. 四逆散证其二《临证实验录》
  20. 四逆加人参汤证《临证实验录》
  21. 四逆散证其一《临证实验录》
  22. 四逆加人参汤方《伤寒论》
  23. 四逆汤《圆运动的古中医学》
  24. 四逆加人参汤方《医宗金鉴》
  25. 四逆汤《圆运动的古中医学》
  26. 四逆加人参汤方《伤寒杂病论》
  27. 四逆汤《圆运动的古中医学》
  28. 四逆加人参汤《伤寒括要》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆加人参汤《退思集类方歌注》
  31. 四逆汤《圆运动的古中医学》


黄连汤_《汤头歌诀》_中医方言_【岐黄之术】

黄连汤
在线购买《汤头歌诀》正版书籍

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）内用干姜，半夏人参 甘草藏。更用桂枝兼大枣，寒热平调呕痛忘。〔黄连（炒）、干姜（炮）、甘草、桂枝各三两，人参二两，半夏半升，大枣十二枚，治胸中有热而欲呕，胃中有寒而作痛，或丹田有热，胸中有寒者，仲景亦用此汤。按∶此汤与小柴胡汤同意，以桂枝易柴胡，黄连易黄芩，以干姜易生姜，余药同，皆是和解之意。但小柴胡汤属少阳药，此汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散
  • 当前页：黄连汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《汤头歌诀》
  2. 黄连汤《医方论》
  3. 黄连汤《伤寒括要》
  4. 黄连汤《时方妙用》
  5. 黄连汤方《伤寒杂病论》
  6. 黄连汤《增订叶评伤暑全书》
  7. 黄连汤方《医宗金鉴》
  8. 黄连汤《退思集类方歌注》
  9. 黄连汤方《伤寒论》
  10. 黄连汤《伤寒寻源》
  11. 黄连汤证《临证实验录》
  12. 黄连汤《仁术便览》
  13. 黄连汤证《临证实验录》
  14. 黄连汤《医方考》
  15. 黄连丸《备急千金要方》
  16. 黄连汤《目经大成》
  17. 黄连丸《备急千金要方》
  18. 黄连汤《妇人大全良方》
  19. 黄连丸《妇人大全良方》
  20. 黄连汤《删补名医方论》
  21. 黄连丸《外科理例》
  22. 黄连汤《医宗金鉴》
  23. 黄连丸《万氏秘传片玉心书》
  24. 黄连汤《备急千金要方》
  25. 黄连丸《明目至宝》
  26. 黄连汤《圆运动的古中医学》
  27. 黄连犀角汤《三因极一病证方论》
  28. 黄连石膏半夏甘草汤方《伤寒杂病论》
  29. 黄连犀角汤《增订叶评伤暑全书》
  30. 黄连散《仁术便览》
  31. 黄连香薷饮《医方考》


黄芩汤_《汤头歌诀》_中医方言_【岐黄之术】

黄芩汤
在线购买《汤头歌诀》正版书籍

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）用甘芍并，二阳合利加枣烹。（治太阳、少阳合病，下利∶黄芩三两，芍药、甘草各二两，枣十二枚。阳邪入里，故以黄芩彻其热，甘草、大枣和其太阴。）此方遂为治痢祖，后人加味或更名。（利，泻泄也；痢，滞下也。仲景本治伤寒下利，《机要》用此治痢，更名黄芩芍药汤；洁古治痢加木香、槟榔、大黄、黄连、当归、官桂，名芍药汤。）再加生姜与半夏，（名黄芩加生姜半夏汤，仲景。）前症兼呕此能平。单用芍药与甘草（炙，等分，名芍药甘草汤，仲景。）散逆止痛能和营。（虞天民曰∶白芍不惟治血虚，兼能行气。腹痛者，营气不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄芩汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤《医方论》
  3. 黄芩汤《伤寒括要》
  4. 黄芩汤《时方妙用》
  5. 黄芩汤方《伤寒杂病论》
  6. 黄芩汤《退思集类方歌注》
  7. 黄芩汤方《医宗金鉴》
  8. 黄芩汤《伤寒寻源》
  9. 黄芩汤方《伤寒论》
  10. 黄芩汤《医方考》
  11. 黄芩汤洗《妇人大全良方》
  12. 黄芩汤《妇人大全良方》
  13. 黄芩汤证《临证实验录》
  14. 黄芩汤《冯氏锦囊秘录》
  15. 黄鳅痈《中医词典》
  16. 黄芩汤《删补名医方论》
  17. 黄鳅痈《医宗金鉴》
  18. 黄芩汤《医宗金鉴》
  19. 黄鳅痈《外科心法要诀》
  20. 黄芩汤《圆运动的古中医学》
  21. 黄鳅痈门主论《疡医大全》
  22. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  23. 黄鳅痈门主论《疡医大全》
  24. 黄芩芍药汤《退思集类方歌注》
  25. 黄鳅指毒《奇效简便良方》
  26. 黄芩芍药汤《医方考》
  27. 黄俅《中医词典》
  28. 黄芩芍药汤《妇人大全良方》
  29. 黄人参汤《外科理例》
  30. 黄芩散《明目至宝》
  31. 黄人参汤《脾胃论》


逍遥散_《汤头歌诀》_中医方言_【岐黄之术】

逍遥散
在线购买《汤头歌诀》正版书籍

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）用当归芍，柴芩术草加姜薄。〔柴胡、当归（酒拌）、白芍（酒炒）、白术（土炒、茯苓各一钱，甘草（炙）五分，加煨姜、薄荷煎。〕散郁除蒸功最奇，（肝虚则血病，归、芍养血平肝；木盛则土衰，术、草和中补土，柴胡升阳散热，茯苓利湿宁心，生姜暖胃祛痰，薄木郁则火郁，火郁则土郁，土郁则金郁，金郁则水郁。五行相因，自然之理也。余以一方治木郁，而诸郁皆解，逍遥散是也。）调经八味丹栀着。（加丹皮、栀子各八味逍遥散，治肝伤血少。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：逍遥散
  • 下一页：藿香正气
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《汤头歌诀》
  2. 逍遥散《医方论》
  3. 逍遥散《重楼玉钥》
  4. 逍遥散《仁术便览》
  5. 逍遥散《时方歌括》
  6. 逍遥散《外科理例》
  7. 逍遥散《何氏虚劳心传》
  8. 逍遥散《目经大成》
  9. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  10. 逍遥散《太平惠民和剂局方》
  11. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  12. 逍遥散《妇人大全良方》
  13. 逍遥散（加味逍遥散）《医方考》
  14. 逍遥散《医述》
  15. 逍遥散（加味逍遥散）《医学心悟》
  16. 逍遥散《冯氏锦囊秘录》
  17. 逍遥散加丹皮山栀方《临症验舌法》
  18. 逍遥散《删补名医方论》
  19. 逍遥散加生地薄荷方《临症验舌法》
  20. 逍遥散《医宗金鉴》
  21. 逍遥散证《临证实验录》
  22. 逍遥散《救伤秘旨》
  23. 逍遥汤《冯氏锦囊秘录》
  24. 枭毒《续名医类案》
  25. 逍遥饮（新方）《虚损启微》
  26. 橡子《玉楸药解》
  27. 消《中医词典》
  28. 橡实《本草图经》
  29. 消《续名医类案》
  30. 橡实《本经逢原》
  31. 消《冷庐医话》


藿香正气_《汤头歌诀》_中医方言_【岐黄之术】

藿香正气
在线购买《汤头歌诀》正版书籍

藿香正气

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，《局方》）大腹苏，甘桔陈苓术朴俱。夏曲白芷加姜枣，感伤（外感内伤）岚瘴并能驱。〔藿香、大腹皮、紫苏、茯苓、白芷各三两，陈皮、白术（土炒）、浓朴（姜汁炒）、半夏曲、桔梗各二两，甘草一两，每服五钱，加姜、枣煎。藿香理气和中，辟恶止呕；苏、芷、桔脾去湿，以辅正气。正气通畅，则邪逆自除矣。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：藿香正气
  • 下一页：六和
<<< 返回本书目录
  1. 藿香正气《汤头歌诀》
  2. 藿香正气口服液【方剂大全】
  3. 藿香玉液散【方剂大全】
  4. 藿香正气散【方剂大全】
  5. 藿香饮子【方剂大全】
  6. 藿香正气散证《临证实验录》
  7. 藿香饮【方剂大全】
  8. 藿香正气水【方剂大全】
  9. 藿香叶《本草择要纲目》
  10. 藿香正气汤【方剂大全】
  11. 藿香养胃汤【方剂大全】
  12. 藿香粥《保健药膳》
  13. 藿香乌药散【方剂大全】
  14. 藿香煮散【方剂大全】
  15. 藿香温胃散【方剂大全】
  16. 藿香左金汤【方剂大全】
  17. 藿香丸【方剂大全】
  18. 藿香左金丸【方剂大全】
  19. 藿香托里散【方剂大全】
  20. 藿叶羹【方剂大全】
  21. 藿香汤【方剂大全】
  22. 藿叶散【方剂大全】
  23. 藿香散【方剂大全】
  24. 击扑损伤《医宗金鉴》
  25. 藿香散《小儿药证直诀》
  26. 击探天鼓《养生导引秘籍》
  27. 藿香人参汤【方剂大全】
  28. 饥《医经原旨》
  29. 藿香平胃散【方剂大全】
  30. 饥不欲食《伤寒心法要诀》
  1. 藿香正气《汤头歌诀》
  2. 藿香叶《是斋百一选方》
  3. 藿香正气散《时病论歌括新编》
  4. 藿香叶《珍珠囊补遗药性赋》
  5. 藿香正气散《医宗金鉴》
  6. 藿香叶《本草择要纲目》
  7. 藿香正气散《删补名医方论》
  8. 藿香养胃汤《仁术便览》
  9. 藿香正气散《冯氏锦囊秘录》
  10. 藿香养胃汤《三因极一病证方论》
  11. 藿香正气散《太平惠民和剂局方》
  12. 藿香丸《博济方》
  13. 藿香正气散《目经大成》
  14. 藿香汤《三因极一病证方论》
  15. 藿香正气散《医方考》
  16. 藿香汤《备急千金要方》
  17. 藿香正气散《医方考》
  18. 藿香石膏茶《茶饮保健》
  19. 藿香正气散《医学心悟》
  20. 藿香散《博济方》
  21. 藿香正气散《仁术便览》
  22. 藿香散《小儿药证直诀》
  23. 藿香正气散《奇方类编》
  24. 藿香散《明目至宝》
  25. 藿香正气散《增订叶评伤暑全书》
  26. 藿香散《太平惠民和剂局方》
  27. 藿香正气散《医方论》
  28. 藿香散《三因极一病证方论》
  29. 藿香正气散《瘴疟指南》
  30. 藿香平胃散《时病论歌括新编》
  31. 藿香正气散《时方歌括》


六和_《汤头歌诀》_中医方言_【岐黄之术】

六和
在线购买《汤头歌诀》正版书籍

六和

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《局方》）藿朴杏砂呈，半夏木瓜赤茯苓。术参扁豆同甘草，姜枣煎之六气平。（藿香、浓朴、砂仁、半夏、木瓜、赤茯苓、白术、人参、扁豆、甘草，加姜、枣煎，能御风、寒、暑、湿、燥、火六气，故名曰六和。藿、朴、杏、砂理气化食，参、术、陈、夏补正匡脾，豆、瓜祛暑，赤茯行水。大抵以理气健脾为主，脾胃既强，则诸邪不能干矣。）或益香藿或苏叶，伤寒伤暑用须明。（伤寒加苏叶，伤暑加香藿。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气
  • 当前页：六和
  • 下一页：清脾饮
<<< 返回本书目录
  1. 六和《汤头歌诀》
  2. 六和半夏汤【方剂大全】
  3. 六合汤【方剂大全】
  4. 六和茶【方剂大全】
  5. 六合散【方剂大全】
  6. 六和定风散【方剂大全】
  7. 六合金针散【方剂大全】
  8. 六和膏【方剂大全】
  9. 六合回生丹【方剂大全】
  10. 六和生化汤【方剂大全】
  11. 六合定中丸【方剂大全】
  12. 六和汤【方剂大全】
  13. 六合丹【方剂大全】
  14. 六黑丸【方剂大全】
  15. 六股筋【中药大全】
  16. 六化标本正对生成(一首)《医经国小》
  17. 六攻散【方剂大全】
  18. 六化丹【方剂大全】
  19. 六根散【方剂大全】
  20. 六化论《古今医统大全》
  21. 六腑之病取之于合《类经》
  22. 六化司十二支(一首)《医经国小》
  23. 六腑说《内经博议》
  24. 六灰膏【方剂大全】
  25. 六腑生病《黄帝内经太素》
  26. 六灰煎膏【方剂大全】
  27. 六腑三焦辨《目经大成》
  28. 六灰丸【方剂大全】
  29. 六腑平脉《脉诀刊误》
  30. 六极论《外台秘要》
  1. 六和《汤头歌诀》
  2. 六合汤《仁术便览》
  3. 六和散《外科全生集》
  4. 六合汤《时病论歌括新编》
  5. 六和汤《冯氏锦囊秘录》
  6. 六合散《是斋百一选方》
  7. 六和汤《太平惠民和剂局方》
  8. 六合《中医词典》
  9. 六和汤《目经大成》
  10. 六腑之病取之于合《类经》
  11. 六和汤《医方考》
  12. 六腑证《灵素节注类编》
  13. 六和汤《医方考》
  14. 六腑证《灵素节注类编》
  15. 六和汤《仁术便览》
  16. 六腑以通为用《中医词典》
  17. 六和汤《仁术便览》
  18. 六腑以通为用《中医名词词典》
  19. 六和汤《奇方类编》
  20. 六腑移热《灵素节注类编》
  21. 六和汤《增订叶评伤暑全书》
  22. 六腑所合《中医词典》
  23. 六和汤《医方论》
  24. 六腑说《内经博议》
  25. 六和汤《瘴疟指南》
  26. 六腑生病《黄帝内经太素》
  27. 六候《中医词典》
  28. 六腑三焦辨《目经大成》
  29. 六划《四圣心源》
  30. 六腑气《中医词典》
  31. 六划《四圣悬枢》


清脾饮_《汤头歌诀》_中医方言_【岐黄之术】

清脾饮
在线购买《汤头歌诀》正版书籍

清脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（严用和）用青朴柴，芩夏甘苓白术偕。更加草果姜煎服，热多阳疟此方佳。〔青皮、浓朴（醋炒）、柴胡、黄芩、半夏（姜制）、甘草（炙）、茯苓、白术（土炒）、草果（煨），加姜煎。疟不止，加酒炒常山一钱，乌梅二个；大渴，加麦冬、知母。疟疾，一名脾寒，盖因脾胃受伤者居多。此方乃加减小柴胡汤从温脾诸方而一变也。青、柴平肝破滞，朴、夏平胃祛痰，芩、苓清热利湿，术、草补脾调中，草果散太阴积寒，除痰截疟。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和
  • 当前页：清脾饮
  • 下一页：痛泻要方
<<< 返回本书目录
  1. 清脾饮《汤头歌诀》
  2. 清平丸【方剂大全】
  3. 清脾养胃汤【方剂大全】
  4. 清气化痰《汤头歌诀》
  5. 清脾汤【方剂大全】
  6. 清气化痰丸【方剂大全】
  7. 清脾散【方剂大全】
  8. 清气散【方剂大全】
  9. 清脾甘露饮【方剂大全】
  10. 清气丸【方剂大全】
  11. 清衄汤【方剂大全】
  12. 清气为荣《此事难知》
  13. 清宁丸【方剂大全】
  14. 清气养荣汤【方剂大全】
  15. 清宁散【方剂大全】
  16. 清热【中药主治】
  17. 清宁膏【方剂大全】
  18. 清热【方剂主治】
  19. 清脑降压汤【方剂大全】
  20. 清热除烦【中药主治】
  21. 清脑降压片【方剂大全】
  22. 清热除烦【方剂主治】
  23. 清脑黄连膏《医学衷中参西录》
  24. 清热除湿【中药主治】
  25. 清脑羹《保健药膳》
  26. 清热除湿祛风膏【方剂大全】
  27. 清明菜【中药大全】
  28. 清热除湿汤【方剂大全】
  29. 清络饮加杏仁薏仁滑石汤【方剂大全】
  30. 清热代茶饮【方剂大全】
  1. 清脾饮《汤头歌诀》
  2. 清脾饮《医方论》
  3. 清平丸《目经大成》
  4. 清脾饮《退思集类方歌注》
  5. 清魄散《三因极一病证方论》
  6. 清脾饮《仁术便览》
  7. 清气《中医名词词典》
  8. 清脾饮《医方考》
  9. 清气《中医名词词典》
  10. 清脾饮《冯氏锦囊秘录》
  11. 清气《中医词典》
  12. 清脾饮《冯氏锦囊秘录》
  13. 清气分热《中医词典》
  14. 清脾饮《删补名医方论》
  15. 清气化痰《汤头歌诀》
  16. 清脾饮《医宗金鉴》
  17. 清气化痰丸《目经大成》
  18. 清脾饮《医宗金鉴》
  19. 清气化痰丸《医方考》
  20. 清脾饮《医宗金鉴》
  21. 清气化痰丸《仁术便览》
  22. 清脾汤《三因极一病证方论》
  23. 清气化痰丸《奇方类编》
  24. 清脾汤《三因极一病证方论》
  25. 清气化痰丸《医方论》
  26. 清脾汤《三因极一病证方论》
  27. 清气凉营《中医词典》
  28. 清脓血《中医词典》
  29. 清气散《仁术便览》
  30. 清宁膏（加味清宁膏）《何氏虚劳心传》
  31. 清气散《普济本事方》


痛泻要方_《汤头歌诀》_中医方言_【岐黄之术】

痛泻要方
在线购买《汤头歌诀》正版书籍

痛泻要方

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘草窗）陈皮芍，防风 白术煎丸酌。〔白术（土炒）三两，白芍（酒炒）四两，陈皮（炒）半两，防风一两，或煎或丸，久泻加升麻。〕补土泻木理肝脾，（陈皮 理气补脾，防、芍泻木益土）。若作食伤医便错。（吴鹤皋曰∶伤食腹痛，得泻便减，今泻而痛不减，故责之土败木贼也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清脾饮
  • 当前页：痛泻要方
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 痛泻要方《汤头歌诀》
  2. 痛泻要方【方剂大全】
  3. 痛无补法辨《叶选医衡》
  4. 痛泻要方治痛泻《三十年临证经验集》
  5. 痛随利减《此事难知》
  6. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  7. 痛甚【方剂主治】
  8. 痛性肥胖病【疾病大全】
  9. 痛伤胃呕《续名医类案》
  10. 痛性红舌【疾病症状】
  11. 痛如针刺痛《医宗金鉴》
  12. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  13. 痛如针刺歌《眼科心法要诀》
  14. 痛性脸抽搐【疾病症状】
  15. 痛如针刺《银海精微》
  16. 痛性青紫综合征【疾病大全】
  17. 痛如神祟《银海精微》
  18. 痛性阴茎勃起【疾病症状】
  19. 痛满吐利《伤寒说意》
  20. 痛痒《证治准绳·幼科》
  21. 痛经丸【方剂大全】
  22. 痛引腰背【方剂主治】
  23. 痛经散【方剂大全】
  24. 痛阈降低【疾病症状】
  25. 痛经论《女科折衷纂要》
  26. 偷筋草【中药大全】
  27. 痛经琥珀散【方剂大全】
  28. 偷龙咽津《养生导引秘籍》
  29. 痛经宝颗粒【方剂大全】
  30. 偷针眼《外科启玄》
  1. 痛泻要方《汤头歌诀》
  2. 痛无补法辨《叶选医衡》
  3. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  4. 痛胎《竹林女科证治》
  5. 痛泻要方治痛泻《三十年临证经验集》
  6. 痛胎《中医词典》
  7. 痛痒《证治准绳·幼科》
  8. 痛随利减《此事难知》
  9. 偷龙咽津《养生导引秘籍》
  10. 痛伤胃呕《续名医类案》
  11. 偷针《中医词典》
  12. 痛伤胃呕《正体类要》
  13. 偷针《急救广生集》
  14. 痛伤胃呕《正体类要》
  15. 偷针眼《中医词典》
  16. 痛如针刺痛《医宗金鉴》
  17. 偷针眼《外科启玄》
  18. 痛如针刺歌《眼科心法要诀》
  19. 偷针眼门主论《疡医大全》
  20. 痛如针刺《明目至宝》
  21. 头《经络全书》
  22. 痛如针刺《银海精微》
  23. 头《中医词典》
  24. 痛如针刺《中医词典》
  25. 头《续名医类案》
  26. 痛如神祟《银海精微》
  27. 头《外科大成》
  28. 痛如神祟《中医词典》
  29. 头《奇症汇》
  30. 痛满吐利《四圣悬枢》
  31. 头《名医别录》


大柴胡汤_《汤头歌诀》_中医方言_【岐黄之术】

大柴胡汤
在线购买《汤头歌诀》正版书籍

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）用大黄，枳实苓夏白芍将。煎加姜枣表兼里，妙法内攻并外攘。（柴胡八两，大表证未除，里证又急者。柴胡 解表，大黄、枳实攻里，黄芩 清热，芍药敛阴、半夏和胃止呕，姜、枣调和营卫。按∶本方、次方治少阳阳明，后方治太阴阳明，为不同。）柴胡（加）芒硝义亦尔，（小柴胡汤加芒硝六两，仲景。）仍有桂枝（加）大黄汤。（仲景桂枝汤内加大黄一两，芍药三两，治太阳误下，转属太阴，大实痛者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛泻要方
  • 当前页：大柴胡汤
  • 下一页：防风通圣
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤《医方论》
  3. 大柴胡汤《伤寒括要》
  4. 大柴胡汤《时方妙用》
  5. 大柴胡汤方《伤寒杂病论》
  6. 大柴胡汤《退思集类方歌注》
  7. 大柴胡汤方《伤寒杂病论》
  8. 大柴胡汤《伤寒寻源》
  9. 大柴胡汤方《伤寒杂病论》
  10. 大柴胡汤《仁术便览》
  11. 大柴胡汤方《伤寒杂病论》
  12. 大柴胡汤《医学心悟》
  13. 大柴胡汤方《医宗金鉴》
  14. 大柴胡汤《医方考》
  15. 大柴胡汤方《医宗金鉴》
  16. 大柴胡汤《目经大成》
  17. 大柴胡汤方《伤寒明理论》
  18. 大柴胡汤《儒门事亲》
  19. 大柴胡汤方《伤寒论》
  20. 大柴胡汤《太平惠民和剂局方》
  21. 大柴胡汤证《临证实验录》
  22. 大柴胡汤《三因极一病证方论》
  23. 大柴胡汤证《临证实验录》
  24. 大柴胡汤《冯氏锦囊秘录》
  25. 大柴胡汤证《临证实验录》
  26. 大柴胡汤《删补名医方论》
  27. 大柴胡汤证《伤寒九十论》
  28. 大柴胡汤《医宗金鉴》
  29. 大柴胡汤证一条《伤寒贯珠集》
  30. 大柴胡汤《金匮悬解》
  31. 大柴胡汤证治本位的意义《圆运动的古中医学》


防风通圣_《汤头歌诀》_中医方言_【岐黄之术】

防风通圣
在线购买《汤头歌诀》正版书籍

防风通圣

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，河间）大黄硝，荆芥 麻黄栀芍翘。甘桔芎归膏滑石，薄荷芩术力偏饶。表里交攻阳热盛，外科疡毒总能消。〔大黄（酒蒸）、芒硝、防风、荆芥、麻黄、黑栀、白芍（炒）、连翘、川芎、当归、薄荷、白术各五钱，桔梗、黄芩、石膏各一两，甘草二两，滑石三两，加姜、葱煎。荆、防、麻黄、薄荷发汗而散热搜风，栀子、滑石、硝、黄利便而降火行水，芩、桔、石膏清肺泻胃，川芎、归、芍养血补肝，连翘散气聚血凝，甘、术能补中燥湿，故能汗不伤表，下不伤里也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：防风通圣
  • 下一页：五积散
<<< 返回本书目录
  1. 防风通圣《汤头歌诀》
  2. 防风通圣三黄丸【方剂大全】
  3. 防风通气汤【方剂大全】
  4. 防风通圣散【方剂大全】
  5. 防风天麻丸【方剂大全】
  6. 防风通圣散加蝎尾方【方剂大全】
  7. 防风天麻散【方剂大全】
  8. 防风通圣丸【方剂大全】
  9. 防风天麻膏【方剂大全】
  10. 防风丸【方剂大全】
  11. 防风汤【方剂大全】
  12. 防风温胆汤【方剂大全】
  13. 防风松肌败毒汤【方剂大全】
  14. 防风消毒散【方剂大全】
  15. 防风四物汤【方剂大全】
  16. 防风消毒饮【方剂大全】
  17. 防风四苓散【方剂大全】
  18. 防风泻白散【方剂大全】
  19. 防风石膏汤【方剂大全】
  20. 防风泻肝散【方剂大全】
  21. 防风胜湿汤【方剂大全】
  22. 防风芎归汤【方剂大全】
  23. 防风胜金汤【方剂大全】
  24. 防风雄黄丸【方剂大全】
  25. 防风升麻汤【方剂大全】
  26. 防风羊角汤【方剂大全】
  27. 防风神术汤【方剂大全】
  28. 防风叶【中药大全】
  29. 防风芍药汤【方剂大全】
  30. 防风一字散【方剂大全】
  1. 防风通圣《汤头歌诀》
  2. 防风通气汤《外科理例》
  3. 防风通圣散《时病论歌括新编》
  4. 防风天麻散《儒门事亲》
  5. 防风通圣散《医宗金鉴》
  6. 防风汤《普济本事方》
  7. 防风通圣散《删补名医方论》
  8. 防风汤《普济本事方》
  9. 防风通圣散《冯氏锦囊秘录》
  10. 防风汤《儒门事亲》
  11. 防风通圣散《医述》
  12. 防风汤《太平惠民和剂局方》
  13. 防风通圣散《儒门事亲》
  14. 防风汤《三因极一病证方论》
  15. 防风通圣散《儒门事亲》
  16. 防风汤《妇人大全良方》
  17. 防风通圣散《医方考》
  18. 防风汤《妇人大全良方》
  19. 防风通圣散《医方考》
  20. 防风汤《妇人大全良方》
  21. 防风通圣散《医方考》
  22. 防风汤《正体类要》
  23. 防风通圣散《医方考》
  24. 防风汤《备急千金要方》
  25. 防风通圣散《外科理例》
  26. 防风汤《备急千金要方》
  27. 防风通圣散《仁术便览》
  28. 防风汤《备急千金要方》
  29. 防风通圣散《退思集类方歌注》
  30. 防风汤《备急千金要方》
  31. 防风通圣散《万氏秘传片玉心书》


五积散_《汤头歌诀》_中医方言_【岐黄之术】

五积散
在线购买《汤头歌诀》正版书籍

五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）治五般积，（寒积、食积、气积、血积、痰积。）麻黄苍芷芍归芎。枳桔桂姜甘茯朴，陈皮半夏加姜葱。（当归、川芎、白芍、茯苓、桔梗各八分，苍术、白芷、浓朴、陈皮各六分，枳壳七分，麻黄、半夏各四分，肉桂、干姜、甘草各三分，重表者用桂枝。桂、麻解表散寒，甘、芍和里止痛，苍、朴平胃，陈、夏行痰，芎、归养血，茯苓利水，姜、芷祛寒湿，枳、桔利膈肠。一方统治多病，唯善用者，变而通之。）除桂枳陈余略炒，（三味生用，余药微炒，名熟料五积散。）熟料尤增温散功。温中解表祛寒湿，散痞调经用各充。（陶节庵曰∶凡阴证伤寒，脉浮沉无力，均当服之，亦可加附子。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣
  • 当前页：五积散
  • 下一页：三黄石膏
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《汤头歌诀》
  2. 五积散《医方论》
  3. 五积散《时方歌括》
  4. 五积散《仁术便览》
  5. 五积散《是斋百一选方》
  6. 五积散《外科理例》
  7. 五积散《博济方》
  8. 五积散《目经大成》
  9. 五积散（加减五积散）《瘴疟指南》
  10. 五积散《儒门事亲》
  11. 五积证治《三因极一病证方论》
  12. 五积散《太平惠民和剂局方》
  13. 五加《本草纲目》
  14. 五积散《三因极一病证方论》
  15. 五加《新修本草》
  16. 五积六聚总是气凝其痰血《医学传心录》
  17. 五加杜仲茶《茶饮保健》
  18. 五积六聚治同郁断《儒门事亲》
  19. 五加根皮《本经逢原》
  20. 五积方《苏沈良方》
  21. 五加归膝茶《茶饮保健》
  22. 五积《中医词典》
  23. 五加酒《备急千金要方》
  24. 五积《中医名词词典》
  25. 五加酒《备急千金要方》
  26. 五火《中医词典》
  27. 五加酒《备急千金要方》
  28. 五会《中医词典》
  29. 五加皮《神农本草经》
  30. 五灰散《三因极一病证方论》
  31. 五加皮《雷公炮制药性解》


三黄石膏_《汤头歌诀》_中医方言_【岐黄之术】

三黄石膏
在线购买《汤头歌诀》正版书籍

三黄石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）芩柏连，栀子 麻黄豆豉全。姜枣细茶兼热服，（寒因热用。）表里三焦热盛宣。（石膏两半，黄芩、黄连、黄柏各七钱，栀子三十个，麻黄、淡豉各二合，每服一两，姜三片、枣二枚、茶一撮煎，热服。治表里三焦大热，谵狂斑衄，身目俱黄。黄芩泻上焦，黄连泻中焦，黄柏泻下焦，栀子通泻三焦之火以清里，麻黄、淡豉散寒发汗而解表，石膏体重能泻肺胃之火，气轻亦能解肌也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散
  • 当前页：三黄石膏
  • 下一页：葛根黄芩黄连汤
<<< 返回本书目录
  1. 三黄石膏《汤头歌诀》
  2. 三黄熟艾汤【方剂大全】
  3. 三黄散【方剂大全】
  4. 三黄四物汤【方剂大全】
  5. 三黄散《小儿药证直诀》
  6. 三黄汤【方剂大全】
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄丸《脾胃论》
  9. 三黄片【方剂大全】
  10. 三黄丸《外科传薪集》
  11. 三黄排石汤加减【方剂大全】
  12. 三黄丸《外科传薪集》
  13. 三黄凉膈散【方剂大全】
  14. 三黄丸《小儿药证直诀》
  15. 三黄二香散【方剂大全】
  16. 三黄丸【方剂大全】
  17. 三黄丹《外科传薪集》
  18. 三黄洗剂【方剂大全】
  19. 三黄丹《扁鹊心书》
  20. 三黄圆【方剂大全】
  21. 三黄补血汤【方剂大全】
  22. 三黄栀子豉汤【方剂大全】
  23. 三黄宝蜡丸【方剂大全】
  24. 三黄止血汤【方剂大全】
  25. 三皇药王考《吴医汇讲》
  26. 三黄枳朴丸【方剂大全】
  27. 三皇圣纪《饮膳正要》
  28. 三黄枳术丸【方剂大全】
  29. 三环类抗忧郁药中毒【疾病大全】
  30. 三灰散【方剂大全】
  1. 三黄石膏《汤头歌诀》
  2. 三黄散《普济本事方》
  3. 三黄石膏汤《时病论歌括新编》
  4. 三黄散《小儿药证直诀》
  5. 三黄石膏汤《医宗金鉴》
  6. 三黄散《冯氏锦囊秘录》
  7. 三黄石膏汤《医方考》
  8. 三黄散《救伤秘旨》
  9. 三黄石膏汤《增订叶评伤暑全书》
  10. 三黄散《重订囊秘喉书》
  11. 三黄石膏汤《医方论》
  12. 三黄散《备急千金要方》
  13. 三黄石青汤《删补名医方论》
  14. 三黄祛热煎《目经大成》
  15. 三黄熟艾汤《妇人大全良方》
  16. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  17. 三黄汤《备急千金要方》
  18. 三黄解毒汤《万氏秘传片玉心书》
  19. 三黄汤《备急千金要方》
  20. 三黄解毒汤《医学心悟》
  21. 三黄汤《医宗金鉴》
  22. 三黄丹《外科传薪集》
  23. 三黄汤《删补名医方论》
  24. 三黄丹《扁鹊心书》
  25. 三黄汤《冯氏锦囊秘录》
  26. 三黄补血汤《仁术便览》
  27. 三黄汤《三因极一病证方论》
  28. 三黄宝蜡《救伤秘旨》
  29. 三黄汤《三因极一病证方论》
  30. 三黄败毒散《救伤秘旨》
  31. 三黄丸《冯氏锦囊秘录》


葛根黄芩黄连汤_《汤头歌诀》_中医方言_【岐黄之术】

葛根黄芩黄连汤
在线购买《汤头歌诀》正版书籍

葛根黄芩黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景），甘草四般治二阳。（治太阳桂枝证，医误下之，邪入阳明，协热下利，脉促喘而汗出者，葛根八两，炙草、黄芩各二两，黄连三两。）解表清里兼和胃，喘汗自利保平康。（成无己曰∶邪在里，宜见阴脉，促为阳盛，知表未解也。病有汗出而喘者，为邪气外甚，今喘而汗出，为里热气逆，与此方散表邪、清里热。脉数而止曰促，用葛根者，专主阳明之表。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄石膏
  • 当前页：葛根黄芩黄连汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 葛根黄芩黄连汤《汤头歌诀》
  2. 葛根黄芩黄连汤【方剂大全】
  3. 葛根黄连黄芩汤证《经方实验录》
  4. 葛根黄芩黄连汤证《临证实验录》
  5. 葛根黄连黄芩汤《伤寒寻源》
  6. 葛根黄芩黄连汤证《临证实验录》
  7. 葛根化毒汤【方剂大全】
  8. 葛根黄芩黄连汤证其二《临证实验录》
  9. 葛根桂枝汤【方剂大全】
  10. 葛根黄芩黄连汤证其一《临证实验录》
  11. 葛根桂枝人参汤【方剂大全】
  12. 葛根黄芩汤【方剂大全】
  13. 葛根葛花《滇南本草》
  14. 葛根加半夏汤《伤寒寻源》
  15. 葛根粉粥【方剂大全】
  16. 葛根加半夏汤【方剂大全】
  17. 葛根粉粥《保健药膳》
  18. 葛根加牛子汤【方剂大全】
  19. 葛根淡豉汤【方剂大全】
  20. 葛根煎【方剂大全】
  21. 葛根葱白汤【方剂大全】
  22. 葛根姜豉汤【方剂大全】
  23. 葛根葱白石膏汤【方剂大全】
  24. 葛根解表汤【方剂大全】
  25. 葛根柴胡汤【方剂大全】
  26. 葛根解酲汤【方剂大全】
  27. 葛根白术散【方剂大全】
  28. 葛根解毒汤【方剂大全】
  29. 葛根白虎汤【方剂大全】
  30. 葛根解肌汤【方剂大全】
  1. 葛根黄芩黄连汤《汤头歌诀》
  2. 葛根黄芩黄连汤《退思集类方歌注》
  3. 葛根黄芩黄连汤《伤寒括要》
  4. 葛根黄芩黄连汤《医方考》
  5. 葛根黄芩黄连汤方《医宗金鉴》
  6. 葛根黄芩黄连汤《删补名医方论》
  7. 葛根黄芩黄连汤方《伤寒论》
  8. 葛根黄芩黄连汤《医宗金鉴》
  9. 葛根黄芩黄连汤证《临证实验录》
  10. 葛根黄连汤《备急千金要方》
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  13. 葛根黄芩黄连汤证其二《临证实验录》
  14. 葛根黄连黄芩汤证其三《经方实验录》
  15. 葛根黄芩黄连汤证其一《临证实验录》
  16. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  17. 葛根黄芩黄连证《医学摘粹》
  18. 葛根黄连黄芩汤《医方论》
  19. 葛根加半夏汤《圆运动的古中医学》
  20. 葛根黄连黄芩汤《伤寒寻源》
  21. 葛根加半夏汤《伤寒寻源》
  22. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  23. 葛根加半夏汤《退思集类方歌注》
  24. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  25. 葛根加半夏汤《伤寒括要》
  26. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  27. 葛根加半夏汤方《伤寒杂病论》
  28. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  29. 葛根加半夏汤方《医宗金鉴》
  30. 葛根葛花《滇南本草》
  31. 葛根加半夏汤方《伤寒论》


参苏饮_《汤头歌诀》_中医方言_【岐黄之术】

参苏饮
在线购买《汤头歌诀》正版书籍

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（元戎）内用陈皮，枳壳 前胡半夏宜。干葛木香甘桔茯，内伤外感此方推。〔人参、紫苏、前胡、半夏（姜制）、干葛、茯苓各七钱半，陈皮、枳壳（麸炒）、桔梗、木香、甘草各二钱，每服二钱，加姜、枣煎。治外感内伤，发热 头痛，呕逆咳嗽，痰眩风泻。外感重者，去枣加葱白。苏、葛、前胡 解表，参、芩、甘草补中，陈皮、木香行气破滞，半夏、枳、桔利膈祛痰。〕参前若去芎柴入，饮号芎苏治不瘥。（去人参、前胡，加川芎、柴胡，名芎苏饮，不服参者宜之。）香苏饮（《局方》）仅陈皮草，感伤内外亦堪施。〔香附（炒）、紫苏各二钱，陈皮（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连汤
  • 当前页：参苏饮
  • 下一页：茵陈丸
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《汤头歌诀》
  2. 参苏饮《医方论》
  3. 参苏饮《瘴疟指南》
  4. 参苏饮《万氏秘传片玉心书》
  5. 参伍《中医词典》
  6. 参苏饮《仁术便览》
  7. 参伍不调《中医名词词典》
  8. 参苏饮《仁术便览》
  9. 参夏茶《茶饮保健》
  10. 参苏饮《仁术便览》
  11. 参香散《妇人大全良方》
  12. 参苏饮《仁术便览》
  13. 参香散《三因极一病证方论》
  14. 参苏饮《仁术便览》
  15. 参香散《太平惠民和剂局方》
  16. 参苏饮《外科理例》
  17. 参验求穴法《普济方·针灸》
  18. 参苏饮《医方考》
  19. 参验求穴法《炙膏肓腧穴法》
  20. 参苏饮《目经大成》
  21. 参与T细胞分化过程《医学免疫学》
  22. 参苏饮《太平惠民和剂局方》
  23. 参与对抗原处理《医学免疫学》
  24. 参苏饮《三因极一病证方论》
  25. 参与对免疫应答的遗传控制《医学免疫学》
  26. 参苏饮《妇人大全良方》
  27. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  28. 参苏饮《妇人大全良方》
  29. 参枣米饭《保健药膳》
  30. 参苏饮《冯氏锦囊秘录》
  31. 参枣米饭《食物疗法》


茵陈丸_《汤头歌诀》_中医方言_【岐黄之术】

茵陈丸
在线购买《汤头歌诀》正版书籍

茵陈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《外台》）用大黄硝，鳖甲 常山 巴豆邀。杏仁栀豉蜜丸服，汗吐下兼三法超。时气毒疠及疟痢，一丸两服量病调。〔茵陈、芒硝、鳖甲（炙）、栀子各二两，大黄五两，常山、杏仁（炒）各三两，巴豆一两（去心皮炒），豉五合，蜜丸梧子大。每服一丸，或吐或利，不应再服。一丸不应，以热汤投之。栀子、淡豉，栀豉汤也，合常山可以涌吐，合杏仁可以解肌。大黄、芒硝，承气汤也，可以荡热去实，合茵陈可以利湿退黄，加巴豆大热以祛脏腑积寒，加鳖甲滋阴以退血分寒热。此方备汗、吐、下三法，虽云劫剂，实是佳方。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：茵陈丸
  • 下一页：大羌活汤
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈丸《汤头歌诀》
  2. 茵陈丸《医方论》
  3. 茵陈五苓散《圆运动的古中医学》
  4. 茵陈丸《备急千金要方》
  5. 茵陈五苓散《金匮悬解》
  6. 茵陈丸《备急千金要方》
  7. 茵陈五苓散《冯氏锦囊秘录》
  8. 茵陈汤《备急千金要方》
  9. 茵陈五苓散《医方考》
  10. 茵陈汤《备急千金要方》
  11. 茵陈五苓散《医学心悟》
  12. 茵陈四逆汤《伤寒括要》
  13. 茵陈五苓散《仁术便览》
  14. 茵陈四逆汤《医方考》
  15. 茵陈五苓散《退思集类方歌注》
  16. 茵陈四苓散的应用《三十年临证经验集》
  17. 茵陈五苓散《增订叶评伤暑全书》
  18. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  19. 茵陈五苓散方《医宗金鉴》
  20. 茵陈术附汤《医学心悟》
  21. 茵陈栀子大黄汤《医方考》
  22. 茵陈理中汤《伤寒括要》
  23. 茵陈栀子丸《三因极一病证方论》
  24. 茵陈酒《保健药膳》
  25. 茵芋《神农本草经》
  26. 茵陈解《医学衷中参西录》
  27. 茵芋《本草纲目》
  28. 茵陈蒿证十一　太阴十二《伤寒悬解》
  29. 茵芋《千金翼方》
  30. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  31. 茵芋《本草经集注》


大羌活汤_《汤头歌诀》_中医方言_【岐黄之术】

大羌活汤
在线购买《汤头歌诀》正版书籍

大羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即九味，己独知连白术暨。（即九味羌活汤加防己、知母、独活、黄连、生地、川芎、知母各一两，余药各三钱，每服五钱。）散热培阴表里和，伤寒两感瘥堪慰。（两感伤寒，一曰太阳与少阴俱病，二曰阳明与太阴俱病，三曰少阳与厥阴俱病。阴阳表里，同时俱病，欲汗则有里证，欲下则有表证。经曰∶其两感于寒者，必死。仲景无治法，洁古为制此方，间有生者。羌、独、苍、防、细辛，以散寒发表；芩、连、防己、知母、芎、地，以清里培阴；白术、甘草，以固中和表里。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈丸
  • 当前页：大羌活汤
  • 下一页：平胃散
<<< 返回本书目录
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤【方剂大全】
  3. 大羌活汤《此事难知》
  4. 大羌活丸【方剂大全】
  5. 大钱麻【中药大全】
  6. 大蜣螂《本草易读》
  7. 大钱麻《滇南本草》
  8. 大秦艽散【方剂大全】
  9. 大前胡汤【方剂大全】
  10. 大秦艽汤《汤头歌诀》
  11. 大千生【中药大全】
  12. 大秦艽汤【方剂大全】
  13. 大气运动图说《圆运动的古中医学》
  14. 大青《本草纲目》完整版
  15. 大气氧含量的变迁《动脉粥样硬化》
  16. 大青《本草乘雅半偈》
  17. 大气陷兼消食《医学衷中参西录》
  18. 大青《本草图经》
  19. 大气陷兼疝气《医学衷中参西录》
  20. 大青《本草易读》
  21. 大气下陷身冷《医学衷中参西录》
  22. 大青《药笼小品》
  23. 大气下陷兼小便不禁《医学衷中参西录》
  24. 大青《证类本草》
  25. 大气下陷《医学衷中参西录》
  26. 大青《本草纲目》图文版
  27. 大奇论篇《黄帝内经·素问》
  28. 大青【中药大全】
  29. 大奇论《素问悬解》
  30. 大青草【中药大全】
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤《医方论》
  3. 大羌活汤《此事难知》
  4. 大羌活汤《退思集类方歌注》
  5. 大羌活汤《伤寒括要》
  6. 大羌活汤《仁术便览》
  7. 大蜣螂《本草易读》
  8. 大羌活汤《医方考》
  9. 大秦艽汤《冯氏锦囊秘录》
  10. 大钱麻《滇南本草》
  11. 大秦艽汤《目经大成》
  12. 大前胡汤《备急千金要方》
  13. 大秦艽汤《医方考》
  14. 大气运动图说《圆运动的古中医学》
  15. 大秦艽汤《医学心悟》
  16. 大气氧含量的变迁《动脉粥样硬化》
  17. 大秦艽汤《仁术便览》
  18. 大气陷兼消食《医学衷中参西录》
  19. 大秦艽汤《医方论》
  20. 大气陷兼疝气《医学衷中参西录》
  21. 大秦艽汤《汤头歌诀》
  22. 大气下陷身冷《医学衷中参西录》
  23. 大秦芎汤《时病论歌括新编》
  24. 大气下陷兼小便不禁《医学衷中参西录》
  25. 大青《本草纲目》
  26. 大气下陷《医学衷中参西录》
  27. 大青《千金翼方》
  28. 大气入脏《中医词典》
  29. 大青《药笼小品》
  30. 大气论（附律一条）《医门法律》
  31. 大青《玉楸药解》


平胃散_《汤头歌诀》_中医方言_【岐黄之术】

平胃散
在线购买《汤头歌诀》正版书籍

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）是苍术朴，陈皮 甘草四般药。〔苍术（泔浸）二钱，浓朴（姜汁炒）、陈皮（去白）、甘草（炙）各一钱，姜、枣煎。〕除湿散满驱瘴岚，调胃诸方从此扩。（苍术燥湿强脾，浓朴散满平胃，陈皮利气行痰，甘草和中补土，泄中有补也。）或合二陈（名平陈汤，治痰）或五苓，（名胃苓汤，治泄。）硝黄麦曲均堪着。（加麦芽、神曲消食，加大黄、芒硝荡积。）若合小柴（胡）名柴平（汤），煎加姜枣能除疟。又不换金正气散，即是此方加夏藿（半夏、藿香。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大羌活汤
  • 当前页：平胃散
  • 下一页：保和（丸）
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《汤头歌诀》
  2. 平胃散《医方论》
  3. 平胃散《瘴疟指南》
  4. 平胃散《万氏秘传片玉心书》
  5. 平胃散《时方歌括》
  6. 平胃散《仁术便览》
  7. 平胃散《博济方》
  8. 平胃散《仁术便览》
  9. 平胃散（加减平胃散）《脾胃论》
  10. 平胃散《医方考》
  11. 平胃散（加味平胃散）《冯氏锦囊秘录》
  12. 平胃散《目经大成》
  13. 平胃散（加味平胃散）《医方考》
  14. 平胃散《儒门事亲》
  15. 平胃散（加味平胃散）《仁术便览》
  16. 平胃散《太平惠民和剂局方》
  17. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  18. 平胃散《三因极一病证方论》
  19. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  20. 平胃散《医述》
  21. 平胃散（局方）《张氏医通》
  22. 平胃散《删补名医方论》
  23. 平胃散方《增订十药神书》
  24. 平胃散《医宗金鉴》
  25. 平胃散加减歌《医学传心录》
  26. 平胃散《时病论歌括新编》
  27. 平胃汤《扁鹊心书》
  28. 平胃茶《茶饮保健》
  29. 平胃丸《备急千金要方》
  30. 平胃《瘴疟指南》
  31. 平卧则安，起则眩晕《名师垂教》


保和（丸）_《汤头歌诀》_中医方言_【岐黄之术】

保和（丸）
在线购买《汤头歌诀》正版书籍

保和（丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

神曲与山楂，苓夏陈翘菔（音卜）子加。曲糊为丸麦（芽）汤下，亦可方中用麦芽。〔山楂（去核）三两，神曲、茯苓、半夏各一两，菔子（微炒）、连翘各五钱。山楂消肉食，麦芽消谷食，神曲消食解酒，菔子下气，制曲、茯苓渗湿，连翘散结，陈、夏健脾化痰。此内伤而气末病者，故但以和平之品消而化之，不必攻补也。〕太安丸内加白术（二两，）中消兼补效堪夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：保和（丸）
  • 下一页：健脾（丸）
<<< 返回本书目录
  1. 保和（丸）《汤头歌诀》
  2. 保和锭子【方剂大全】
  3. 保合太和丸【方剂大全】
  4. 保和防毒饮【方剂大全】
  5. 保光清凉散【方剂大全】
  6. 保和平胃散【方剂大全】
  7. 保辜饮【方剂大全】
  8. 保和去滞丸【方剂大全】
  9. 保肝散【方剂大全】
  10. 保和散【方剂大全】
  11. 保肝利胆汤【方剂大全】
  12. 保和汤【方剂大全】
  13. 保妇康栓【方剂大全】
  14. 保和丸【方剂大全】
  15. 保肤膏【方剂大全】
  16. 保和温胃丸【方剂大全】
  17. 保肺饮【方剂大全】
  18. 保和益元散【方剂大全】
  19. 保肺雪梨膏【方剂大全】
  20. 保喉片【方剂大全】
  21. 保肺丸【方剂大全】
  22. 保护《急救广生集》
  23. 保肺汤【方剂大全】
  24. 保护动脉内皮药《药理学》
  25. 保肺健脾汤【方剂大全】
  26. 保护元阳说《吴医汇讲》
  27. 保肺济生丹【方剂大全】
  28. 保魂丸【方剂大全】
  29. 保儿安丸【方剂大全】
  30. 保活丸【方剂大全】
  1. 保和（丸）《汤头歌诀》
  2. 保合太和丸《冯氏锦囊秘录》
  3. 保和大夫《中医词典》
  4. 保冲大夫《中医词典》
  5. 保和郎《中医词典》
  6. 保赤编弁言《达生编》
  7. 保和汤《医学心悟》
  8. 保产总论《竹林女科证治》
  9. 保和汤《仁术便览》
  10. 保产无忧汤《医学传心录》
  11. 保和丸《冯氏锦囊秘录》
  12. 保产无忧散《傅青主女科》
  13. 保和丸《目经大成》
  14. 保产神效方《傅青主女科》
  15. 保和丸《医方考》
  16. 保产论《胎产心法》
  17. 保和丸《仁术便览》
  18. 保产论《幼幼集成》
  19. 保和丸《奇方类编》
  20. 保产经验奇方《宁坤秘籍》
  21. 保和丸《万氏秘传片玉心书》
  22. 保产辑要总论《济生集》
  23. 保和丸《医方论》
  24. 保产撮要《女科秘要》
  25. 保和丸《瘴疟指南》
  26. 保产《慈幼新书》
  27. 保护《急救广生集》
  28. 保产《女科撮要》
  29. 保护动脉内皮药《药理学》
  30. 保安万灵丹《救伤秘旨》
  31. 保护功能《生理学》


健脾（丸）_《汤头歌诀》_中医方言_【岐黄之术】

健脾（丸）
在线购买《汤头歌诀》正版书籍

健脾（丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

参术与陈皮，枳实 山楂麦 （芽）随。曲糊作丸米饮下，消补兼行胃弱宜。〔人参、白术（土炒）各二两，陈皮、麦芽（炒）各一两，山楂两半，枳实（麸炒）三两。陈皮、枳实 理气化积，山楂消肉食，曲、麦消谷食，人参、白术益气强脾。〕枳术丸（洁古）亦消兼补，〔白术（土炒）〕、〔枳实（麸炒）〕等分。荷叶烧饭上升奇。（荷叶包陈米饭，煨干为丸，引胃气及少

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和（丸）
  • 当前页：健脾（丸）
  • 下一页：参苓白术
<<< 返回本书目录
  1. 健脾（丸）《汤头歌诀》
  2. 健脾补肾汤【方剂大全】
  3. 健脾【方剂主治】
  4. 健脾补胃丸【方剂大全】
  5. 健脾【中药主治】
  6. 健脾补虚【中药主治】
  7. 健脑食品《老年食养食疗》
  8. 健脾除湿汤【方剂大全】
  9. 健母固脱丸【方剂大全】
  10. 健脾除温汤【方剂大全】
  11. 健母丹【方剂大全】
  12. 健脾导功丸【方剂大全】
  13. 健民咽喉片【方剂大全】
  14. 健脾豆蔻丸【方剂大全】
  15. 健民丹【方剂大全】
  16. 健脾肥儿丸【方剂大全】
  17. 健民薄荷油【方剂大全】
  18. 健脾分水汤【方剂大全】
  19. 健康与疾病时的血浆蛋白质《临床生物化学》
  20. 健脾粉【方剂大全】
  21. 健康心理学简史《医学心理学》
  22. 健脾膏【方剂大全】
  23. 健康心理学的发展趋势《医学心理学》
  24. 健脾固本药酒【方剂大全】
  25. 健康线异常【疾病症状】
  26. 健脾和胃《中医妇科学》
  27. 健康人营养《临床营养学》
  28. 健脾和胃【中药主治】
  29. 健康教育的实施《预防医学》
  30. 健脾和胃【方剂主治】
  1. 健脾（丸）《汤头歌诀》
  2. 健脾（补脾、益脾）《中医名词词典》
  3. 健脾和胃《中医妇科学》
  4. 健脾《中医词典》
  5. 健脾化痰开郁行气丸《仁术便览》
  6. 健牌滋肾壮元酒《古代房中秘方》
  7. 健脾化痰丸《医学衷中参西录》
  8. 健理三针《手穴手纹诊治》
  9. 健脾类《医学摘粹》
  10. 健康状况指标《预防医学》
  11. 健脾散《苏沈良方》
  12. 健康心理学简史《医学心理学》
  13. 健脾疏肝《中医词典》
  14. 健康心理学的发展趋势《医学心理学》
  15. 健脾疏肝（培土抑木）《中医名词词典》
  16. 健康消费话红酒《中医饮食营养学》
  17. 健脾丸《仁术便览》
  18. 健康人营养《临床营养学》
  19. 健脾丸《医方论》
  20. 健康人群中的室早《急诊医学》
  21. 健脾胃法《养生秘旨》
  22. 健康教育的原则《预防医学》
  23. 健身操《老年百病防治》
  24. 健康教育的形式《预防医学》
  25. 健忘《医学集成》
  26. 健康教育的任务《预防医学》
  27. 健忘《医法圆通》
  28. 健康教育的评价《预防医学》
  29. 健忘《千金翼方》
  30. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  31. 健忘《中医词典》


参苓白术_《汤头歌诀》_中医方言_【岐黄之术】

参苓白术
在线购买《汤头歌诀》正版书籍

参苓白术

  • 上一页
  • 目录
  • 相关
  • 下一页

（散）扁豆陈，山药甘莲砂薏仁。（数药利气强脾。）桔梗上浮（载药上行）兼保肺，（恐燥药上僭。）枣汤调服益脾神。〔人参、茯苓、白术（土炒）、陈皮、山药、甘草（炙）各一斤，扁豆（炒）十二两，莲肉（炒）、砂仁、苡仁（炒）、桔梗各半斤，共为末，每服二钱，枣汤或米饮调下。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健脾（丸）
  • 当前页：参苓白术
  • 下一页：枳实消痞
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术《汤头歌诀》
  2. 参莲茶（加味参莲茶）《茶饮保健》
  3. 参苓白术散《冯氏锦囊秘录》
  4. 参莲茶《茶饮保健》
  5. 参苓白术散《冯氏锦囊秘录》
  6. 参考文献《动脉粥样硬化》
  7. 参苓白术散《冯氏锦囊秘录》
  8. 参考文献《动脉粥样硬化》
  9. 参苓白术散《医述》
  10. 参考文献《动脉粥样硬化》
  11. 参苓白术散《目经大成》
  12. 参考文献《动脉粥样硬化》
  13. 参苓白术散《医方考》
  14. 参考文献《动脉粥样硬化》
  15. 参苓白术散《外科理例》
  16. 参考文献《动脉粥样硬化》
  17. 参苓白术散《仁术便览》
  18. 参考文献《动脉粥样硬化》
  19. 参苓白术散《仁术便览》
  20. 参考文献《动脉粥样硬化》
  21. 参苓白术散《仁术便览》
  22. 参考文献《动脉粥样硬化》
  23. 参苓白术散《奇方类编》
  24. 参考文献《动脉粥样硬化》
  25. 参苓白术散《万氏秘传片玉心书》
  26. 参考文献《动脉粥样硬化》
  27. 参苓白术散《医方论》
  28. 参考文献《动脉粥样硬化》
  29. 参苓白术散《瘴疟指南》
  30. 参考文献《动脉粥样硬化》
  31. 参苓白术丸《万氏秘传片玉心书》


枳实消痞_《汤头歌诀》_中医方言_【岐黄之术】

枳实消痞
在线购买《汤头歌诀》正版书籍

枳实消痞

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，东垣）四君全，麦芽夏曲朴姜连。蒸饼糊丸消积满，清热破结补虚痊。〔炒）、黄连（姜汁炒）各五钱，人参、白术（土炒）、半夏曲、浓朴（姜汁炒）、茯苓各三钱，甘草（炙）、干姜各二钱。黄连、枳实治痞君药，麦、夏、姜、朴温胃散满，参、术、苓、甘燥湿补脾，使气足脾运，痞乃化也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术
  • 当前页：枳实消痞
  • 下一页：鳖甲饮子
<<< 返回本书目录
  1. 枳实消痞《汤头歌诀》
  2. 枳实薤白桂枝汤【方剂大全】
  3. 枳实丸【方剂大全】
  4. 枳实薤白桂枝汤证《临证实验录》
  5. 枳实汤【方剂大全】
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实芍药散【方剂大全】
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实散【方剂大全】
  10. 枳实栀子豉汤【方剂大全】
  11. 枳实三百丸【方剂大全】
  12. 枳实栀子汤【方剂大全】
  13. 枳实木香丸【方剂大全】
  14. 枳术二陈汤【方剂大全】
  15. 枳实连槟丸【方剂大全】
  16. 枳术化痰丸【方剂大全】
  17. 枳实理中圆【方剂大全】
  18. 枳术汤【方剂大全】
  19. 枳实理中汤【方剂大全】
  20. 枳术汤论《侣山堂类辩》
  21. 枳实酒【方剂大全】
  22. 枳术丸《脾胃论》
  23. 枳实膏【方剂大全】
  24. 枳术丸【方剂大全】
  25. 枳实导滞丸【方剂大全】
  26. 枳术丸论《明医杂着》
  27. 枳实导滞汤【方剂大全】
  28. 枳缩二陈汤【方剂大全】
  29. 枳实导滞《汤头歌诀》
  30. 枳香散【方剂大全】
  1. 枳实消痞《汤头歌诀》
  2. 枳实丸《备急千金要方》
  3. 枳实消痞丸《医方考》
  4. 枳实汤《备急千金要方》
  5. 枳实消痞丸《仁术便览》
  6. 枳实芍药散方《医宗金鉴》
  7. 枳实消痞丸《医方论》
  8. 枳实芍药散方《伤寒杂病论》
  9. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  10. 枳实芍药散《金匮悬解》
  11. 枳实薤白桂枝汤《圆运动的古中医学》
  12. 枳实芍药散《圆运动的古中医学》
  13. 枳实薤白桂枝汤《金匮悬解》
  14. 枳实散《普济本事方》
  15. 枳实薤白桂枝汤《备急千金要方》
  16. 枳实散《妇人大全良方》
  17. 枳实薤白桂枝汤《退思集类方歌注》
  18. 枳实散《备急千金要方》
  19. 枳实薤白桂枝汤方《医宗金鉴》
  20. 枳实理中丸《退思集类方歌注》
  21. 枳实薤白桂枝汤证《临证实验录》
  22. 枳实理中丸《医学心悟》
  23. 枳实银菊散《圆运动的古中医学》
  24. 枳实理中丸《太平惠民和剂局方》
  25. 枳实栀子豉汤《圆运动的古中医学》
  26. 枳实理中丸《三因极一病证方论》
  27. 枳实栀子豉汤《医学读书记》
  28. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  29. 枳实栀子豉汤《伤寒寻源》
  30. 枳实厚朴白术甘草汤方《伤寒杂病论》
  31. 枳实栀子豉汤《退思集类方歌注》


鳖甲饮子_《汤头歌诀》_中医方言_【岐黄之术】

鳖甲饮子
在线购买《汤头歌诀》正版书籍

鳖甲饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

（《严氏》）治疟母，（久疟不愈，中有结癖。）甘草 术芍芎偶。草果 槟榔浓朴增，乌梅姜枣同煎服。〔鳖甲（醋炙）、黄 、白术（土炒）、甘草、陈皮、川芎、白芍（酒炒）、草果（面煨）、槟榔、浓朴等分，姜三片，枣二枚，乌梅少许煎。鳖甲属阴入肺，退热散结为君，甘、陈、 、术助阳补气，川芎、白芍养血和阴，草果温胃，槟榔破积，浓朴散满，甘草和中，乌梅酸敛，姜、枣和营卫。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实消痞
  • 当前页：鳖甲饮子
  • 下一页：葛花解酲
<<< 返回本书目录
  1. 鳖甲饮子《汤头歌诀》
  2. 鳖甲饮子【方剂大全】
  3. 鳖甲饮【方剂大全】
  4. 鳖甲猪肚丸【方剂大全】
  5. 鳖甲养阴煎【方剂大全】
  6. 鳖甲煮散【方剂大全】
  7. 鳖甲五味散【方剂大全】
  8. 鳖甲渍酒【方剂大全】
  9. 鳖甲乌梅丸【方剂大全】
  10. 鳖瘕方《外台秘要》
  11. 鳖甲丸【方剂大全】
  12. 鳖卵《本草纲目》完整版
  13. 鳖甲桃仁煎丸【方剂大全】
  14. 鳖卵【中药大全】
  15. 鳖甲汤【方剂大全】
  16. 鳖肉《本草纲目》完整版
  17. 鳖甲生犀散【方剂大全】
  18. 鳖肉《本草求真》
  19. 鳖甲杀虫丹【方剂大全】
  20. 鳖肉【中药大全】
  21. 鳖甲散【方剂大全】
  22. 鳖肉煎丸【方剂大全】
  23. 鳖甲三棱丸【方剂大全】
  24. 鳖头《本草纲目》完整版
  25. 鳖甲青蒿饮【方剂大全】
  26. 鳖头【中药大全】
  27. 鳖甲羌活汤【方剂大全】
  28. 鳖头散【方剂大全】
  29. 鳖甲牛膝汤【方剂大全】
  30. 鳖头丸【方剂大全】
  1. 鳖甲饮子《汤头歌诀》
  2. 鳖甲饮子《冯氏锦囊秘录》
  3. 鳖瘕《中医词典》
  4. 鳖甲饮《医方论》
  5. 鳖瘕《古今医统大全》
  6. 鳖甲饮《时病论歌括新编》
  7. 鳖瘕《医方考》
  8. 鳖甲丸《普济本事方》
  9. 鳖瘕方一首《外台秘要》
  10. 鳖甲丸《普济本事方》
  11. 鳖瘕候《诸病源候论》
  12. 鳖甲丸《博济方》
  13. 鳖肉《饮膳正要》
  14. 鳖甲丸《妇人大全良方》
  15. 鳖肉《饮食须知》
  16. 鳖甲丸《妇人大全良方》
  17. 鳖肉《本草求真》
  18. 鳖甲丸《备急千金要方》
  19. 鳖生腹中秘方《华佗神方》
  20. 鳖甲丸《备急千金要方》
  21. 鳖头丸《备急千金要方》
  22. 鳖甲汤《备急千金要方》
  23. 鳖头丸《备急千金要方》
  24. 鳖甲散《博济方》
  25. 鳖症《中医词典》
  26. 鳖甲散《妇人大全良方》
  27. 鳖症方四首《外台秘要》
  28. 鳖甲煎圆方《医宗金鉴》
  29. 鳖症候《诸病源候论》
  30. 鳖甲煎丸方《伤寒杂病论》
  31. 鳖症秘方《华佗神方》


葛花解酲_《汤头歌诀》_中医方言_【岐黄之术】

葛花解酲
在线购买《汤头歌诀》正版书籍

葛花解酲

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）香砂仁，二苓参术蔻青陈。神曲干姜兼泽泻，温中利湿酒伤珍。〔葛花、砂仁、豆蔻各一钱，木香一分，茯苓、人参、白术（炒）、青皮、陈皮各四分，神曲（炒）、干姜、猪苓、泽泻各五分，专治酒积及吐泻痞塞。砂、蔻、神曲皆能解酒，青皮、木香、干姜行气温中，葛花引湿热从肌肉出，苓、泻引湿热从小便出，益以参、术固其中气也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲饮子
  • 当前页：葛花解酲
  • 下一页：补中益气
<<< 返回本书目录
  1. 葛花解酲《汤头歌诀》
  2. 葛花解酲汤《脾胃论》
  3. 葛花黄连丸【方剂大全】
  4. 葛花解酲汤【方剂大全】
  5. 葛花菜《本草纲目》完整版
  6. 葛花解酲丸【方剂大全】
  7. 葛花半夏汤【方剂大全】
  8. 葛花解毒饮【方剂大全】
  9. 葛花【中药大全】
  10. 葛花平胃散【方剂大全】
  11. 葛花《本草崇原》
  12. 葛花清脾汤【方剂大全】
  13. 葛谷【中药大全】
  14. 葛花散【方剂大全】
  15. 葛谷《本草崇原》
  16. 葛花汤【方剂大全】
  17. 葛根猪苓汤【方剂大全】
  18. 葛花丸【方剂大全】
  19. 葛根粥【方剂大全】
  20. 葛黄丸【方剂大全】
  21. 葛根治痢散【方剂大全】
  22. 葛槿散【方剂大全】
  23. 葛根汁【方剂大全】
  24. 葛菌【中药大全】
  25. 葛根郁金汤【方剂大全】
  26. 葛藟【中药大全】
  27. 葛根饮子【方剂大全】
  28. 葛藟根【中药大全】
  29. 葛根饮【方剂大全】
  30. 葛藟果实【中药大全】
  1. 葛花解酲《汤头歌诀》
  2. 葛花葛根《医方考》
  3. 葛花解酲汤《内外伤辨》
  4. 葛花菜《饮食须知》
  5. 葛花解酲汤《医宗金鉴》
  6. 葛花《本草崇原》
  7. 葛花解酲汤《冯氏锦囊秘录》
  8. 葛洪《中医词典》
  9. 葛花解酲汤《目经大成》
  10. 葛谷《本草崇原》
  11. 葛花解酲汤《医方考》
  12. 葛根证五　阳明十七《伤寒悬解》
  13. 葛花解酲汤《仁术便览》
  14. 葛根证六　阳明十八《伤寒悬解》
  15. 葛花解酲汤《脾胃论》
  16. 葛根证《医学摘粹》
  17. 葛花解酲汤《医方论》
  18. 葛根饮子《妇人大全良方》
  19. 葛花解醒汤《删补名医方论》
  20. 葛根续命汤《仁术便览》
  21. 葛怀敏《中医词典》
  22. 葛根丸《儒门事亲》
  23. 葛可久《中医词典》
  24. 葛根汤证其一《经方实验录》
  25. 葛可久治劳瘵十神方《明医指掌》
  26. 葛根汤证其四（附列再门人治验）《经方实验录》
  27. 葛林《中医词典》
  28. 葛根汤证其三《经方实验录》
  29. 葛龙茶《茶饮保健》
  30. 葛根汤证其二《经方实验录》
  31. 葛蔓《本草崇原》


补中益气_《汤头歌诀》_中医方言_【岐黄之术】

补中益气
在线购买《汤头歌诀》正版书籍

补中益气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣） 术陈，升柴参草当归身。〔黄 （蜜炙）钱半，人参、甘草（炙）各一钱，白术（土炒）、陈皮（留白）、归身各五分，升麻、柴胡各三分，加姜、枣煎。表虚者，升麻用蜜水炒用。东垣曰∶升、柴味薄性阳，能引脾胃清气行于阴道，以资春气之和；又引参、 、甘草上行，充实腠理，使卫外为固。凡补脾胃之气，多以升阳补气名之者，此也。〕虚劳内伤功独擅，亦治阳虚外感因。（虚人感冒，不在发散者，此方可以代之，或加辛散药。）木香 苍术易归术，调中益气畅脾神。（除当归、白术，加木香、苍术，名调中益气汤。前方加白芍、五味子，发中有收，亦名调中益气汤，俱李东垣方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解酲
  • 当前页：补中益气
  • 下一页：乌药顺气
<<< 返回本书目录
  1. 补中益气《汤头歌诀》
  2. 补中益气【中药主治】
  3. 补中亦能散表《景岳全书》
  4. 补中益气【方剂主治】
  5. 补中养胃汤【方剂大全】
  6. 补中益气加减汤【方剂大全】
  7. 补中芎藭汤【方剂大全】
  8. 补中益气加姜桂汤【方剂大全】
  9. 补中丸【方剂大全】
  10. 补中益气建中汤【方剂大全】
  11. 补中托里汤【方剂大全】
  12. 补中益气汤《脾胃论》
  13. 补中汤【方剂大全】
  14. 补中益气汤【方剂大全】
  15. 补中胜毒饼【方剂大全】
  16. 补中益气汤（东垣）《虚损启微》
  17. 补中去毒散【方剂大全】
  18. 补中益气汤加减【方剂大全】
  19. 补中宁嗽汤【方剂大全】
  20. 补中益气汤六味地黄汤方合论《医学读书记》
  21. 补中化毒汤【方剂大全】
  22. 补中益气汤论《医贯》
  23. 补中虎潜丸【方剂大全】
  24. 补中益气汤证《临证实验录》
  25. 补中和血汤【方剂大全】
  26. 补中益气汤证《临证实验录》
  27. 补中和胃汤【方剂大全】
  28. 补中益气丸【方剂大全】
  29. 补中行湿汤【方剂大全】
  30. 补中益肾汤【方剂大全】
  1. 补中益气《汤头歌诀》
  2. 补中亦能散表《景岳全书》
  3. 补中益气合参附汤方《临症验舌法》
  4. 补中收脱法《时病论歌括新编》
  5. 补中益气汤《时病论歌括新编》
  6. 补中散表法《医述》
  7. 补中益气汤《正体类要》
  8. 补中去积《女科证治准绳》
  9. 补中益气汤《内外伤辨》
  10. 补中虎潜丸《仁术便览》
  11. 补中益气汤《救伤秘旨》
  12. 补中盖气汤《冯氏锦囊秘录》
  13. 补中益气汤《医宗金鉴》
  14. 补中《麻科活人全书》
  15. 补中益气汤《删补名医方论》
  16. 补阵《目经大成》
  17. 补中益气汤《冯氏锦囊秘录》
  18. 补阵《景岳全书》
  19. 补中益气汤《医述》
  20. 补阵《景岳全书》
  21. 补中益气汤《目经大成》
  22. 补疹子诸方《经验麻科》
  23. 补中益气汤《医方考》
  24. 补真丸《外科理例》
  25. 补中益气汤《医方考》
  26. 补元起潜秘制神丸《毓麟验方》
  27. 补中益气汤《医方考》
  28. 补元煎方《临症验舌法》
  29. 补中益气汤《医方考》
  30. 补阴益气煎（新方）《虚损启微》
  31. 补中益气汤《医学心悟》


乌药顺气_《汤头歌诀》_中医方言_【岐黄之术】

乌药顺气
在线购买《汤头歌诀》正版书籍

乌药顺气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，严用和）芎芷姜，橘红枳桔及麻黄。僵蚕炙草姜煎服，中气厥逆此方详。（厥逆痰塞，口噤脉伏，身温为中风，身冷为中气。中风多痰涎，中气无痰涎，以此为辨。许学士云∶中气之证，不可作中风治。喻嘉言曰∶中风证多挟中气。乌药、橘红各二钱，川芎、白芷、枳壳、桔梗、麻黄各一钱，僵蚕（去丝嘴炒）、炮姜、炙草各五分，加姜、枣煎。麻、梗、芎、芷发汗散寒，以顺表气；乌、姜、陈、枳行气祛痰，以顺里气。加僵蚕清化消风，甘草协和诸药。古云气顺则风散，风邪卒中，当先治标也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气
  • 当前页：乌药顺气
  • 下一页：越鞠丸
<<< 返回本书目录
  1. 乌药顺气《汤头歌诀》
  2. 乌药顺气散【方剂大全】
  3. 乌药散【方剂大全】
  4. 乌药汤【方剂大全】
  5. 乌药散《小儿药证直诀》
  6. 乌药叶【中药大全】
  7. 乌药花【中药大全】
  8. 乌药叶（乌药嫩叶）《本草纲目》完整版
  9. 乌药根《本草纲目》完整版
  10. 乌药子《本草纲目》完整版
  11. 乌药【中药大全】
  12. 乌药子【中药大全】
  13. 乌药《本草纲目》图文版
  14. 乌鱼《滇南本草》
  15. 乌药《证类本草》
  16. 乌鱼刺【中药大全】
  17. 乌药《药笼小品》
  18. 乌鱼蛋【中药大全】
  19. 乌药《药鉴》
  20. 乌鱼骨散【方剂大全】
  21. 乌药《滇南本草》
  22. 乌芋《本草纲目》完整版
  23. 乌药《本草择要纲目》
  24. 乌芋《本草求真》
  25. 乌药《本草易读》
  26. 乌芋《证类本草》
  27. 乌药《本草新编》
  28. 乌芋《本草纲目》图文版
  29. 乌药《本草图经》
  30. 乌贼、鱼骨《本草思辨录》
  1. 乌药顺气《汤头歌诀》
  2. 乌药散《博济方》
  3. 乌药顺气散《时病论歌括新编》
  4. 乌药散《小儿药证直诀》
  5. 乌药顺气散《三因极一病证方论》
  6. 乌药散《妇人大全良方》
  7. 乌药顺气散《太平惠民和剂局方》
  8. 乌药散《冯氏锦囊秘录》
  9. 乌药顺气散《医方考》
  10. 乌药平气汤《三因极一病证方论》
  11. 乌药顺气散《仁术便览》
  12. 乌药茶《茶饮保健》
  13. 乌药顺气散《医方论》
  14. 乌药（和）《本草分经》
  15. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  16. 乌药《本草图经》
  17. 乌鱼《本草分经》
  18. 乌药《滇南本草》
  19. 乌鱼《滇南本草》
  20. 乌药《本草乘雅半偈》
  21. 乌玉丹《是斋百一选方》
  22. 乌药《药鉴》
  23. 乌芋《本草纲目》
  24. 乌药《本草撮要》
  25. 乌芋《千金翼方》
  26. 乌药《本草害利》
  27. 乌芋《新修本草》
  28. 乌药《本草害利》
  29. 乌芋《本草衍义》
  30. 乌药《本草害利》
  31. 乌芋《证类本草》


越鞠丸_《汤头歌诀》_中医方言_【岐黄之术】

越鞠丸
在线购买《汤头歌诀》正版书籍

越鞠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪）治六般郁，气血痰火湿食因。（此六郁也。）芎苍香附兼栀曲，气畅郁舒痛闷伸。（吴鹤皋曰∶香附开气郁，苍术燥湿郁，抚芎调血郁，栀子清火郁，神曲消食郁，各等分，面糊为丸。又湿郁加茯苓、白芷，火郁加青黛，痰郁加半夏、栝蒌、海石，血郁加桃仁、红花，气郁加木香、槟榔，食郁加麦芽、山楂，挟寒加吴茱萸。）又六郁汤苍芎附，甘苓橘半栀砂仁。（苍术、川芎、香附、甘草、茯苓、橘红、半夏、栀子、砂仁。此前方加味，兼治痰郁，看六郁中之重者为君，余药听加减用之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药顺气
  • 当前页：越鞠丸
  • 下一页：苏子降气
<<< 返回本书目录
  1. 越鞠丸《汤头歌诀》
  2. 越鞠丸【方剂大全】
  3. 越鞠二陈丸【方剂大全】
  4. 越橘【中药大全】
  5. 越鞠保和丸【方剂大全】
  6. 越橘果【中药大全】
  7. 越瓜【中药大全】
  8. 越橘叶【中药大全】
  9. 越瓜《证类本草》
  10. 越南悬钩子【中药大全】
  11. 越瓜《本草求真》
  12. 越南樟皮【中药大全】
  13. 越瓜《本草纲目》完整版
  14. 越王鸟《本草纲目》完整版
  15. 越砥《本草纲目》完整版
  16. 越王余《本草纲目》完整版
  17. 越婢汤【方剂大全】
  18. 越王余筭【中药大全】
  19. 越婢加术汤【方剂大全】
  20. 越王余算【中药大全】
  21. 越婢加半夏汤【方剂大全】
  22. 越西川木香【中药大全】
  23. 悦颜色【方剂主治】
  24. 越西木香【中药大全】
  25. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  26. 粤瓦韦【中药大全】
  27. 岳桦【中药大全】
  28. 粤万年青【中药大全】
  29. 刖足伤寒《洄溪医案》
  30. 晕车【疾病症状】
  1. 越鞠丸《汤头歌诀》
  2. 越鞠丸《医方论》
  3. 越鞠丸《时方歌括》
  4. 越鞠丸《仁术便览》
  5. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  6. 越鞠丸《医方考》
  7. 越林《中医词典》
  8. 越鞠丸《目经大成》
  9. 越脾加半夏汤《退思集类方歌注》
  10. 越鞠丸《医述》
  11. 越脾加术汤《退思集类方歌注》
  12. 越鞠汤丸《删补名医方论》
  13. 越脾汤《退思集类方歌注》
  14. 越鞠汤丸《医宗金鉴》
  15. 越桃散《退思集类方歌注》
  16. 越经传《中医词典》
  17. 越王余《海药本草》
  18. 越瓜〈寒〉《食疗本草》
  19. 越王余算《证类本草》
  20. 越瓜《药性切用》
  21. 瀹指《中医词典》
  22. 越瓜《本草撮要》
  23. 晕动症的急救《现代院外急救手册》
  24. 越瓜《得配本草》
  25. 晕灸《中医词典》
  26. 越瓜《本草从新》
  27. 晕厥《急诊医学》
  28. 越瓜《本经逢原》
  29. 晕厥《默克家庭诊疗手册》
  30. 越瓜《本草求真》
  31. 晕厥《手穴手纹诊治》


苏子降气_《汤头歌诀》_中医方言_【岐黄之术】

苏子降气
在线购买《汤头歌诀》正版书籍

苏子降气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《局方》）橘半归，前胡桂朴草姜根据。下虚上盛痰嗽喘，亦有加参贵合机。〔苏子、橘红、半夏、当归、前胡、浓朴（姜汁炒）各一钱，肉桂、炙甘草各五分，加姜煎。一方无桂加沉香。苏子、前胡、橘红、半夏降气行痰，气行则痰行也。数药兼能发表，加当归和血，甘草缓中。下虚上盛，故用官桂引火归元。如气虚亦有加人参、五味者。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越鞠丸
  • 当前页：苏子降气
  • 下一页：四七汤
<<< 返回本书目录
  1. 苏子降气《汤头歌诀》
  2. 苏子降气汤【方剂大全】
  3. 苏子煎【方剂大全】
  4. 苏子龙肝粥《保健药膳》
  5. 苏子《本草择要纲目》
  6. 苏子粥【方剂大全】
  7. 苏子《本草崇原》
  8. 苏子竹茹汤【方剂大全】
  9. 苏枝《本草崇原》
  10. 酥《本草纲目》完整版
  11. 苏叶黄连汤【方剂大全】
  12. 酥《本草乘雅半偈》
  13. 苏叶《长沙药解》
  14. 酥《本草纲目》图文版
  15. 苏心汤【方剂大全】
  16. 酥【中药大全】
  17. 苏望台患疟（有发明）《孙文垣医案》
  18. 酥（音苏）《证类本草》
  19. 苏土藁本【中药大全】
  20. 酥蜜膏酒《汤头歌诀》
  21. 苏头【中药大全】
  22. 酥蜜粥《保健药膳》
  23. 苏葶定喘丸【方剂大全】
  24. 酥香鹌鹑《保健药膳》
  25. 苏铁叶【中药大全】
  26. 酥油【中药大全】
  27. 苏铁蕨【中药大全】
  28. 俗传儿科为纯阳辨《温病条辨》
  29. 苏铁花【中药大全】
  30. 诉讼狂【疾病症状】
  1. 苏子降气《汤头歌诀》
  2. 苏子煎《备急千金要方》
  3. 苏子降气汤《太平惠民和剂局方》
  4. 苏子《本草崇原》
  5. 苏子降气汤《仁术便览》
  6. 苏子《本草择要纲目》
  7. 苏子降气汤《仁术便览》
  8. 苏子《中药学》
  9. 苏子降气汤《仁术便览》
  10. 苏子《本经逢原》
  11. 苏子降气汤《医方论》
  12. 苏子《本草易读》
  13. 苏子降气汤《瘴疟指南》
  14. 苏枝《本草崇原》
  15. 苏子降气汤《时方歌括》
  16. 苏叶《本草分经》
  17. 苏子酒《医学入门》
  18. 苏叶《长沙药解》
  19. 苏子龙肝粥《保健药膳》
  20. 苏望台患疟（有发明）《孙文垣医案》
  21. 酥《本经逢原》
  22. 苏葶定喘丸《删补名医方论》
  23. 酥《增广和剂局方药性总论》
  24. 苏葶定喘丸《医宗金鉴》
  25. 酥《名医别录》
  26. 苏汤煎《是斋百一选方》
  27. 酥《本草乘雅半偈》
  28. 苏沈内翰良方序一《苏沈良方》
  29. 酥（音苏）《证类本草》
  30. 苏沈内翰良方序《苏沈良方》
  31. 酥〈寒〉《食疗本草》


四七汤_《汤头歌诀》_中医方言_【岐黄之术】

四七汤
在线购买《汤头歌诀》正版书籍

四七汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《三因》）理七情气，（七气，寒、热、喜、怒、忧、愁、恚也，亦名七气汤。）半夏浓朴茯苓苏。〔半夏（姜汁炒）五钱，浓朴（姜汁炒）三钱，茯苓四钱，紫苏二钱。郁虽由乎气，亦多挟湿挟痰，故以半夏、浓朴除痰散满，茯苓、苏叶利湿宽中。湿去痰行，郁自除矣。〕姜枣煎之舒郁结，痰涎呕痛尽能纾。又有局方名四七汤，参桂夏草妙更殊。（人参、官桂、半夏各一钱，甘草五分，加姜煎。人参补气，官桂平肝，姜制半夏祛痰，甘草和中，并不用利气之药。汤名四七者，以四味治人之七情也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子降气
  • 当前页：四七汤
  • 下一页：四磨
<<< 返回本书目录
  1. 四七汤《汤头歌诀》
  2. 四七汤【方剂大全】
  3. 四皮饮【方剂大全】
  4. 四七调气汤【方剂大全】
  5. 四念癀【中药大全】
  6. 四气《本草蒙筌》
  7. 四逆证《伤寒总病论》
  8. 四气《医学读书记》
  9. 四逆汤证治本位的意义《圆运动的古中医学》
  10. 四气《中药基本理论知识》
  11. 四逆汤证《临证实验录》
  12. 四气兼中证论《三因极一病证方论》
  13. 四逆汤证《临证实验录》
  14. 四气兼中治法《三因极一病证方论》
  15. 四逆汤证《临证实验录》
  16. 四气论《古今医彻》
  17. 四逆汤证《临证实验录》
  18. 四气逆从论《侣山堂类辩》
  19. 四逆汤类《退思集类方歌注》
  20. 四气所伤论《古今医统大全》
  21. 四逆汤方《伤寒明理论》
  22. 四气所伤论《医经溯洄集》
  23. 四逆汤（玉函）《张氏医通》
  24. 四气调神《类经》
  25. 四逆汤【方剂大全】
  26. 四气调神大论篇《冯氏锦囊秘录》
  27. 四逆汤《汤头歌诀》
  28. 四气调神大论篇《黄帝内经·素问》
  29. 四逆汤《伤寒寻源》
  30. 四气调神大论篇《疡医大全》
  1. 四七汤《汤头歌诀》
  2. 四七汤《医方论》
  3. 四七汤《瘴疟指南》
  4. 四七汤《外科理例》
  5. 四七汤《是斋百一选方》
  6. 四七汤《太平惠民和剂局方》
  7. 四气《本草蒙筌》
  8. 四七汤《妇人大全良方》
  9. 四气《中药基本理论知识》
  10. 四逆证五　太阴六《伤寒悬解》
  11. 四气《医学读书记》
  12. 四逆证四　少阴五《伤寒悬解》
  13. 四气（四性）《中医名词词典》
  14. 四逆证十五　少阴十六《伤寒悬解》
  15. 四气兼中证论《三因极一病证方论》
  16. 四逆证二十一　厥阴二十二《伤寒悬解》
  17. 四气论《古今医彻》
  18. 四逆证二十二　厥阴二十三《伤寒悬解》
  19. 四气逆从论《侣山堂类辩》
  20. 四逆证二十八　厥阴二十九《伤寒悬解》
  21. 四气所伤论《古今医统大全》
  22. 四逆证二　阳明五十三《伤寒悬解》
  23. 四气所伤论《医经溯洄集》
  24. 四逆证《伤寒总病论》
  25. 四气调神《类经》
  26. 四逆证《医学摘粹》
  27. 四气调神大论篇《黄帝内经·素问》
  28. 四逆证《医学摘粹》
  29. 四气调神大论篇《冯氏锦囊秘录》
  30. 四逆证《医学摘粹》
  31. 四气调神大论篇《疡医大全》


四磨_《汤头歌诀》_中医方言_【岐黄之术】

四磨
在线购买《汤头歌诀》正版书籍

四磨

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《严氏》）亦治七情侵，人参 乌药及槟沉。（人参、乌药、槟榔、沉香等分。气逆，故以乌药、槟榔降而顺之。加参者，恐伤其气也。）浓磨煎服调逆气，实者枳壳易人参。去参加入木香枳（实），五磨饮子白酒斟。（白酒磨服，治暴怒卒死，名气厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四七汤
  • 当前页：四磨
  • 下一页：代赭旋复汤
<<< 返回本书目录
  1. 四磨《汤头歌诀》
  2. 四磨汤【方剂大全】
  3. 四明医案《医宗己任编》
  4. 四难《理虚元鉴》
  5. 四明心法（中）《医宗己任编》
  6. 四难《难经悬解》
  7. 四明心法（下）《医宗己任编》
  8. 四逆《伤寒六书》
  9. 四明心法（上）《医宗己任编》
  10. 四逆《伤寒六书》
  11. 四明高氏补泻《针灸大成》
  12. 四逆《伤寒明理论》
  13. 四妙勇安汤加味【方剂大全】
  14. 四逆（厥附四十九）《丹溪手镜》
  15. 四妙勇安汤【方剂大全】
  16. 四逆加人参汤《伤寒寻源》
  17. 四妙丸【方剂大全】
  18. 四逆加人参汤【方剂大全】
  19. 四妙汤【方剂大全】
  20. 四逆加人参汤证《临证实验录》
  21. 四妙散【方剂大全】
  22. 四逆散《伤寒寻源》
  23. 四满穴【胸部腹部穴位】
  24. 四逆散《汤头歌诀》
  25. 四脉主病主证《推拿抉微》
  26. 四逆散【方剂大全】
  27. 四氯化碳中毒【疾病大全】
  28. 四逆散证《临证实验录》
  29. 四轮香【中药大全】
  30. 四逆散证《临证实验录》
  1. 四磨《汤头歌诀》
  2. 四明医案《医宗己任编》
  3. 四磨汤《仁术便览》
  4. 四明高氏补泻《针灸易学》
  5. 四磨汤《医方论》
  6. 四明高氏补泻《针灸大成》
  7. 四磨汤《时方歌括》
  8. 四妙膏《外科全生集》
  9. 四磨饮《医宗金鉴》
  10. 四满丸《妇人大全良方》
  11. 四磨饮《删补名医方论》
  12. 四满（一名髓府）《针灸大成》
  13. 四难《难经》
  14. 四满《针灸学》
  15. 四难《难经悬解》
  16. 四脉主病主证《推拿抉微》
  17. 四难《理虚元鉴》
  18. 四脉主病《幼幼集成》
  19. 四逆《伤寒六书》
  20. 四论昼夜《石室秘录》
  21. 四逆《伤寒六书》
  22. 四龙丹《救伤秘旨》
  23. 四逆《伤寒明理论》
  24. 四六四七经证《竹林女科证治》
  25. 四逆（厥附四十九）《丹溪手镜》
  26. 四苓五皮散《仁术便览》
  27. 四逆附厥《医效秘传》
  28. 四苓散（加味四苓散）《仁术便览》
  29. 四逆桂枝证《医学摘粹》
  30. 四苓散《医方考》
  31. 四逆桂枝证《医学摘粹》


代赭旋复汤_《汤头歌诀》_中医方言_【岐黄之术】

代赭旋复汤
在线购买《汤头歌诀》正版书籍

代赭旋复汤

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景用人参，半夏甘姜大枣临。重以镇逆咸软痞，痞硬（音硬）噫（音爱）气（赭石一两，参二两，旋复、甘草各三两，半夏半升，生姜五两，枣十二枚。旋复之咸以软坚，赭石之重以镇逆，姜、夏之辛以散虚痞，参、甘、大枣之甘以补胃弱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四磨
  • 当前页：代赭旋复汤
  • 下一页：绀珠正气天香散
<<< 返回本书目录
  1. 代赭旋复汤《汤头歌诀》
  2. 代赭旋覆花汤【方剂大全】
  3. 代赭丸【方剂大全】
  4. 代赭旋覆汤【方剂大全】
  5. 代赭石丸【方剂大全】
  6. 代针膏【方剂大全】
  7. 代赭石汤【方剂大全】
  8. 代针散【方剂大全】
  9. 代赭石散【方剂大全】
  10. 代指《千金翼方》
  11. 代赭石散《保健药膳》
  12. 代指《圣济总录》
  13. 代赭石挨癖丸【方剂大全】
  14. 代指《医宗金鉴》
  15. 代赭石【中药大全】
  16. 代指《幼幼新书》
  17. 代赭石《本草纲目》图文版
  18. 代指方《外台秘要》
  19. 代赭石《长沙药解》
  20. 代指膏【方剂大全】
  21. 代赭石《药征续编》
  22. 代指门主论《疡医大全》
  23. 代赭石《药笼小品》
  24. 玳玳花【中药大全】
  25. 代赭石《本草择要纲目》
  26. 玳瑁《本草纲目》完整版
  27. 代赭石《本草易读》
  28. 玳瑁《证类本草》
  29. 代赭石《本草新编》
  30. 玳瑁《本草纲目》图文版
  1. 代赭旋复汤《汤头歌诀》
  2. 代赭旋复汤《医方论》
  3. 代针膏《急救广生集》
  4. 代赭旋复汤《冯氏锦囊秘录》
  5. 代针膏《外科理例》
  6. 代赭石散《保健药膳》
  7. 代针散《重订囊秘喉书》
  8. 代赭石《本草乘雅半偈》
  9. 代针散《外科十三方考》
  10. 代赭石《药征续编》
  11. 代指《千金翼方》
  12. 代赭石《药性切用》
  13. 代指《圣济总录》
  14. 代赭石《本草撮要》
  15. 代指《中医词典》
  16. 代赭石《本草择要纲目》
  17. 代指《医宗金鉴》
  18. 代赭石《本草分经》
  19. 代指《幼幼新书》
  20. 代赭石《本草分经》
  21. 代指《证治准绳·疡医》
  22. 代赭石《增广和剂局方药性总论》
  23. 代指《外科心法要诀》
  24. 代赭石《本草经解》
  25. 代指《奇效简便良方》
  26. 代赭石《本草经解》
  27. 代指方一十一首《外台秘要》
  28. 代赭石《本草便读》
  29. 代指候《诸病源候论》
  30. 代赭石《本草崇原》
  31. 代指门主方《疡医大全》


绀珠正气天香散_《汤头歌诀》_中医方言_【岐黄之术】

绀珠正气天香散
在线购买《汤头歌诀》正版书籍

绀珠正气天香散

  • 上一页
  • 目录
  • 相关
  • 下一页

香附 干姜苏叶陈。乌药舒郁兼除痛，气行血活自经匀。（香附八钱，乌药二钱，陈皮、苏叶各一钱，干姜五分，每服五、六钱。乌、陈入气分而理气，香、苏入血分而利气，干姜兼入气血，用辛温以顺气平肝，气行则血行经自调，而痛自止矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭旋复汤
  • 当前页：绀珠正气天香散
  • 下一页：橘皮竹茹
<<< 返回本书目录
  1. 绀珠正气天香散《汤头歌诀》
  2. 刚地弓形虫《人体寄生虫学》
  3. 绀珠木香槟榔丸【方剂大全】
  4. 刚痉柔痉《伤寒捷诀》
  5. 绀珠膏【方剂大全】
  6. 刚毛尖子木【中药大全】
  7. 绀雪丹【方剂大全】
  8. 刚毛香茶菜【中药大全】
  9. 干脂膏【方剂大全】
  10. 刚柔失守三年化疫之刺《类经》
  11. 干支掌上定位法《手掌与疾病》
  12. 刚柔失守之义《类经》
  13. 干燥综合征神经系统损害【疾病大全】
  14. 刚证《伤寒九十论》
  15. 干燥综合征【疾病大全】
  16. 刚竹【中药大全】
  17. 干燥综合征《赵绍琴临证验案精选》
  18. 肛窦炎【疾病大全】
  19. 干燥综合征《老年百病防治》
  20. 肛窦炎及肛乳头炎【疾病大全】
  21. 干燥性角结膜炎【疾病大全】
  22. 肛管《胃肠动力检查手册》
  23. 干燥斑【疾病症状】
  24. 肛管、直肠、结肠狭窄【疾病大全】
  25. 干枣杏仁丸【方剂大全】
  26. 肛管癌【疾病大全】
  27. 干枣丸【方剂大全】
  28. 肛管反射消失【疾病症状】
  29. 干枣汤【方剂大全】
  30. 肛管括约肌横断【疾病症状】
  1. 绀珠正气天香散《汤头歌诀》
  2. 绀（gàn干）《中医词典》
  3. 骭（gàn，音绀）《中医词典》
  4. 干支掌上定位法《手掌与疾病》
  5. 骭疮《中医词典》
  6. 干支甲子《中医基础理论》
  7. 骭骨《中医词典》
  8. 干燥综合征先兆《中医疾病预测》
  9. 骭厥《中医词典》
  10. 干燥综合征《老年百病防治》
  11. 冈上肌损伤《中医伤科按摩学》
  12. 干燥综合征《赵绍琴临证验案精选》
  13. 冈下肌损伤《中医伤科按摩学》
  14. 干燥发渴《四圣悬枢》
  15. 刚痓《中医词典》
  16. 干燥发渴《四圣悬枢》
  17. 刚地弓形虫《人体寄生虫学》
  18. 干燥《医学微生物学》
  19. 刚风《中医词典》
  20. 干枣汤《备急千金要方》
  21. 刚干《中医词典》
  22. 干枣〈温〉《食疗本草》
  23. 刚痉《中医词典》
  24. 干浴《中医词典》
  25. 刚痉《校注医醇剩义》
  26. 干血气痛《奇效简便良方》
  27. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  28. 干血气痨候（妇科心镜 上）《古今医统大全》
  29. 刚痉柔痉《伤寒捷诀》
  30. 干血痨《奇效简便良方》
  31. 刚柔《中医词典》


橘皮竹茹_《汤头歌诀》_中医方言_【岐黄之术】

橘皮竹茹
在线购买《汤头歌诀》正版书籍

橘皮竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）治呕呃，参甘半夏陈皮麦。赤茯再加姜枣煎，方由金匮此加辟。（《金匮》方，橘皮、竹茹各二升，人参一两，甘草五两，生姜半斤，枣三十枚，名橘皮竹茹汤，治哕逆，即呃逆也。后人加半夏、麦冬、赤茯苓、枇杷叶。呃逆由胃火上冲，肝胆之火助之，肺金之气不得下降也。竹茹、麦冬、枇杷叶清肺和胃而降气，肺金清则肝木自平矣。二陈降痰逆，赤茯苓泻心火，生姜呕家圣药，久病虚赢，故以参、甘、大枣扶其胃气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绀珠正气天香散
  • 当前页：橘皮竹茹
  • 下一页：丁香柿蒂
<<< 返回本书目录
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮竹茹汤【方剂大全】
  3. 橘皮茱连散【方剂大全】
  4. 橘皮竹茹消胃炎《三十年临证经验集》
  5. 橘皮粥【方剂大全】
  6. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  7. 橘皮粥《保健药膳》
  8. 橘皮煮散【方剂大全】
  9. 橘皮枳术丸【方剂大全】
  10. 橘穣《本草求真》
  11. 橘皮枳术丸《脾胃论》
  12. 橘瓤上筋膜《本草纲目》完整版
  13. 橘皮枳实汤【方剂大全】
  14. 橘实《本草纲目》完整版
  15. 橘皮枳实生姜汤【方剂大全】
  16. 橘术四物汤【方剂大全】
  17. 橘皮枳壳汤【方剂大全】
  18. 橘苏半夏汤【方剂大全】
  19. 橘皮饮子【方剂大全】
  20. 橘苏散【方剂大全】
  21. 橘皮饮【方剂大全】
  22. 橘蒜丸【方剂大全】
  23. 橘皮益智汤【方剂大全】
  24. 橘糖丸【方剂大全】
  25. 橘皮一物汤【方剂大全】
  26. 橘香散【方剂大全】
  27. 橘皮杏仁丸【方剂大全】
  28. 橘香汤【方剂大全】
  29. 橘皮醒酲汤【方剂大全】
  30. 橘香丸【方剂大全】
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  3. 橘皮竹茹汤《圆运动的古中医学》
  4. 橘皮粥《保健药膳》
  5. 橘皮竹茹汤《金匮悬解》
  6. 橘皮枳术丸《脾胃论》
  7. 橘皮竹茹汤《冯氏锦囊秘录》
  8. 橘皮枳术丸《内外伤辨》
  9. 橘皮竹茹汤《妇人大全良方》
  10. 橘皮枳实生姜汤方《医宗金鉴》
  11. 橘皮竹茹汤《三因极一病证方论》
  12. 橘皮枳实生姜汤方《伤寒杂病论》
  13. 橘皮竹茹汤《目经大成》
  14. 橘皮一物汤《仁术便览》
  15. 橘皮竹茹汤《医方考》
  16. 橘皮醒酲汤《饮膳正要》
  17. 橘皮竹茹汤《医学心悟》
  18. 橘皮汤方《医宗金鉴》
  19. 橘皮竹茹汤《仁术便览》
  20. 橘皮汤方《伤寒杂病论》
  21. 橘皮竹茹汤《医方论》
  22. 橘皮汤《医方考》
  23. 橘皮竹茹汤方《伤寒杂病论》
  24. 橘皮汤《三因极一病证方论》
  25. 橘皮竹茹汤方《医宗金鉴》
  26. 橘皮汤《妇人大全良方》
  27. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  28. 橘皮汤《备急千金要方》
  29. 橘皮竹茹消胃炎《三十年临证经验集》
  30. 橘皮汤《备急千金要方》
  31. 橘皮煮散《博济方》


丁香柿蒂_《汤头歌诀》_中医方言_【岐黄之术】

丁香柿蒂
在线购买《汤头歌诀》正版书籍

丁香柿蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《严氏》）人参姜，呃逆因寒中气戕。（丁香、柿蒂各二钱，人参一钱，。）济生香蒂仅二味，（亦名丁香 柿蒂汤，加姜煎。古方单用柿蒂，取其苦温降气；《济生》加丁香、生姜，取其开郁散痰；加参者，扶其胃气也。）或加竹橘用皆良。（加竹茹、橘红，各丁香 柿蒂 竹茹汤，治同。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮竹茹
  • 当前页：丁香柿蒂
  • 下一页：定喘
<<< 返回本书目录
  1. 丁香柿蒂《汤头歌诀》
  2. 丁香柿蒂散【方剂大全】
  3. 丁香石燕子散【方剂大全】
  4. 丁香柿蒂汤【方剂大全】
  5. 丁香生胃散【方剂大全】
  6. 丁香柿蒂竹茹汤【方剂大全】
  7. 丁香神曲散【方剂大全】
  8. 丁香柿叶汤【方剂大全】
  9. 丁香散【方剂大全】
  10. 丁香熟水【方剂大全】
  11. 丁香人参散【方剂大全】
  12. 丁香树皮【中药大全】
  13. 丁香曲糵丸【方剂大全】
  14. 丁香汤【方剂大全】
  15. 丁香气针丸【方剂大全】
  16. 丁香透膈丹【方剂大全】
  17. 丁香平胃丸【方剂大全】
  18. 丁香透膈汤【方剂大全】
  19. 丁香平胃散【方剂大全】
  20. 丁香丸《扁鹊心书》
  21. 丁香平气丸【方剂大全】
  22. 丁香丸【方剂大全】
  23. 丁香脾积圆【方剂大全】
  24. 丁香温气汤【方剂大全】
  25. 丁香脾积丸【方剂大全】
  26. 丁香温胃丸【方剂大全】
  27. 丁香皮煮散【方剂大全】
  28. 丁香温中汤【方剂大全】
  29. 丁香内化丸【方剂大全】
  30. 丁香温中丸【方剂大全】
  1. 丁香柿蒂《汤头歌诀》
  2. 丁香散《博济方》
  3. 丁香柿蒂茶《茶饮保健》
  4. 丁香散《博济方》
  5. 丁香柿蒂茶《食物疗法》
  6. 丁香散《太平惠民和剂局方》
  7. 丁香柿蒂散《伤寒括要》
  8. 丁香散《三因极一病证方论》
  9. 丁香柿蒂汤《冯氏锦囊秘录》
  10. 丁香散《三因极一病证方论》
  11. 丁香柿蒂汤《冯氏锦囊秘录》
  12. 丁香散《妇人大全良方》
  13. 丁香柿蒂汤《妇人大全良方》
  14. 丁香散《妇人大全良方》
  15. 丁香柿蒂汤《医方论》
  16. 丁香散《妇人大全良方》
  17. 丁香柿蒂竹茹汤《医方考》
  18. 丁香散《妇人大全良方》
  19. 丁香汤《是斋百一选方》
  20. 丁香脾积丸《万氏秘传片玉心书》
  21. 丁香丸《太平惠民和剂局方》
  22. 丁香脾积丸《太平惠民和剂局方》
  23. 丁香丸《扁鹊心书》
  24. 丁香烂饭丸《仁术便览》
  25. 丁香丸《博济方》
  26. 丁香烂饭丸《内外伤辨》
  27. 丁香温气汤《是斋百一选方》
  28. 丁香姜糖《保健药膳》
  29. 丁香乌梅丸《三因极一病证方论》
  30. 丁香化癖散《儒门事亲》
  31. 丁香五套丸《太平惠民和剂局方》


定喘_《汤头歌诀》_中医方言_【岐黄之术】

定喘
在线购买《汤头歌诀》正版书籍

定喘

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）白果与麻黄，款冬半夏白皮桑。苏杏黄芩兼甘草，肺寒膈热哮喘尝。〔白果三十枚（炒黄），麻黄、半夏（姜制）、款冬各三钱，桑皮（蜜炙）、苏子各二钱，杏仁、黄芩各钱半，甘草一钱，加姜煎。麻黄、杏仁、桑皮、甘草散表寒而清肺气，款冬温润，白果收涩，定喘而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香柿蒂
  • 当前页：定喘
  • 下一页：四物
<<< 返回本书目录
  1. 定喘《汤头歌诀》
  2. 定喘【中药主治】
  3. 定搐散【方剂大全】
  4. 定喘【方剂主治】
  5. 定搐化风锭【方剂大全】
  6. 定喘保生汤【方剂大全】
  7. 定尺寸法《黄帝明堂灸经》
  8. 定喘饼子【方剂大全】
  9. 定辰散【方剂大全】
  10. 定喘陈皮汤【方剂大全】
  11. 定草根【中药大全】
  12. 定喘丹【方剂大全】
  13. 定变回生汤【方剂大全】
  14. 定喘膏【方剂大全】
  15. 定崩四物汤【方剂大全】
  16. 定喘固金丸【方剂大全】
  17. 定八穴所在《针经指南》
  18. 定喘化痰汤【方剂大全】
  19. 定八穴所在《普济方·针灸》
  20. 定喘化涎方【方剂大全】
  21. 钉翳根深外障《秘传眼科龙木论》
  22. 定喘豁痰汤【方剂大全】
  23. 钉翳根深歌《医宗金鉴》
  24. 定喘款气丸【方剂大全】
  25. 钉翳根深歌《眼科心法要诀》
  26. 定喘宁肺丸【方剂大全】
  27. 钉头果【中药大全】
  28. 定喘瑞应丹【方剂大全】
  29. 钉胎丸【方剂大全】
  30. 定喘散【方剂大全】
  1. 定喘《汤头歌诀》
  2. 定喘《中医词典》
  3. 定喘《针灸学》
  4. 定尺寸法《黄帝明堂灸经》
  5. 定喘瑞应丹《太平惠民和剂局方》
  6. 定八穴所在《针经指南》
  7. 定喘汤《冯氏锦囊秘录》
  8. 定八穴所在《普济方·针灸》
  9. 定喘汤《妇人大全良方》
  10. 钉翳根深外障《秘传眼科龙木论》
  11. 定喘汤《医方考》
  12. 钉翳根深歌《医宗金鉴》
  13. 定喘汤《仁术便览》
  14. 钉翳根深歌《眼科心法要诀》
  15. 定喘汤《退思集类方歌注》
  16. 钉翳根深《中医词典》
  17. 定喘汤《万氏秘传片玉心书》
  18. 钉翳《中医词典》
  19. 定喘汤《医方论》
  20. 钉头翳《中医词典》
  21. 定喘饮子《是斋百一选方》
  22. 钉脑疔《中医词典》
  23. 定喘止嗽降痰噙化方《回生集》
  24. 钉棺下斧声《证类本草》
  25. 定发际《针灸资生经》
  26. 订正仲景全书伤寒论注《医宗金鉴》
  27. 定发际法《普济方·针灸》
  28. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  29. 定发际法《黄帝明堂灸经》
  30. 订正仲景全书金匮要略注《医宗金鉴》
  31. 定发际法《宋本备急灸法》


四物_《汤头歌诀》_中医方言_【岐黄之术】

四物
在线购买《汤头歌诀》正版书籍

四物

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）地芍与归芎，血家百病此方通。〔当归（酒洗）、生地各三钱，白芍二钱，川芎钱半。当归辛、苦、甘温，入心脾，生血为君；生地甘寒，入心肾，滋血为臣；芍药酸寒，入肝脾，敛阴为佐；川芎辛温，通行血中之气为使。〕八珍（汤）合入四君子（参、术、苓、草，）气血双疗功独崇。（四君补气，四物补血。）再加黄 与肉桂，（加黄 助阳固卫，加肉桂引火归元。）十全大补（汤）补方雄。（补方之首。）十全除却 地草，（除生地、黄 、甘草。）加粟（米百粒）煎之名胃风（汤。张元素治风客肠胃，飧泄完谷及 牙闭。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定喘
  • 当前页：四物
  • 下一页：人参养荣
<<< 返回本书目录
  1. 四物《汤头歌诀》
  2. 四物安神汤【方剂大全】
  3. 四乌鲗骨一芦茹丸【方剂大全】
  4. 四物补肝散【方剂大全】
  5. 四乌汤【方剂大全】
  6. 四物二连汤【方剂大全】
  7. 四味枳实散【方剂大全】
  8. 四物附子汤【方剂大全】
  9. 四味萸连丸【方剂大全】
  10. 四物合剂【方剂大全】
  11. 四味香薷饮【方剂大全】
  12. 四物化郁汤【方剂大全】
  13. 四味香连丸【方剂大全】
  14. 四物济阴汤【方剂大全】
  15. 四味土木香散【方剂大全】
  16. 四物加人参汤【方剂大全】
  17. 四味天麻煎方《苏沈良方》
  18. 四物桔梗汤【方剂大全】
  19. 四味芍药汤【方剂大全】
  20. 四物坎离丸【方剂大全】
  21. 四味鹿茸丸【方剂大全】
  22. 四物苦楝汤【方剂大全】
  23. 四味胶囊【方剂大全】
  24. 四物汤【方剂大全】
  25. 四味回阳饮（新方）《虚损启微》
  26. 四物汤（局方）《张氏医通》
  27. 四味回阳饮【方剂大全】
  28. 四物汤不宜产后论《胎产心法》
  29. 四味当归汤【方剂大全】
  30. 四物汤二至丸加减方【方剂大全】
  1. 四物《汤头歌诀》
  2. 四五岁不语《急救广生集》
  3. 四物附子汤《备急千金要方》
  4. 四五岁不能语候《诸病源候论》
  5. 四物甘草汤《备急千金要方》
  6. 四乌 骨一 茹丸《医述》
  7. 四物快斑汤《冯氏锦囊秘录》
  8. 四味香薷饮《医方论》
  9. 四物款冬丸《备急千金要方》
  10. 四味香薷饮《医学心悟》
  11. 四物粱米汤《备急千金要方》
  12. 四味天麻煎方《苏沈良方》
  13. 四物粱米汤《医方考》
  14. 四味理中丸《是斋百一选方》
  15. 四物龙胆汤《仁术便览》
  16. 四味回阳饮（新方）《虚损启微》
  17. 四物汤《正体类要》
  18. 四味阿胶丸《妇人大全良方》
  19. 四物汤《重订囊秘喉书》
  20. 四维相代，阳气乃竭解《吴医汇讲》
  21. 四物汤《救伤秘旨》
  22. 四维相代《医学读书记》
  23. 四物汤《医宗金鉴》
  24. 四维散《退思集类方歌注》
  25. 四物汤《删补名医方论》
  26. 四维《中医名词词典》
  27. 四物汤《冯氏锦囊秘录》
  28. 四弯风门主论《疡医大全》
  29. 四物汤《冯氏锦囊秘录》
  30. 四弯风《外科心法要诀》
  31. 四物汤《医述》


人参养荣_《汤头歌诀》_中医方言_【岐黄之术】

人参养荣
在线购买《汤头歌诀》正版书籍

人参养荣

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）即十全（汤，见前四物下。）除却川芎五味联。陈皮 远志加姜枣，脾肺气血补方先。（即十全大补汤除川芎，加五味、陈皮、远志。薛立斋曰∶气血两虚，变生诸症，不问脉病，但服此汤，诸症悉退。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物
  • 当前页：人参养荣
  • 下一页：归脾汤
<<< 返回本书目录
  1. 人参养荣《汤头歌诀》
  2. 人参养荣汤【方剂大全】
  3. 人参养肺圆【方剂大全】
  4. 人参养荣汤（《局方》）《虚损启微》
  5. 人参养肺丸【方剂大全】
  6. 人参养荣丸【方剂大全】
  7. 人参须【中药大全】
  8. 人参养胃汤【方剂大全】
  9. 人参芎归汤【方剂大全】
  10. 人参养血丸【方剂大全】
  11. 人参泻心散【方剂大全】
  12. 人参养血圆【方剂大全】
  13. 人参泻肺汤【方剂大全】
  14. 人参叶（图）【中药大全】
  15. 人参消风散【方剂大全】
  16. 人参益气汤【方剂大全】
  17. 人参五味子汤【方剂大全】
  18. 人参益胃汤【方剂大全】
  19. 人参五味散【方剂大全】
  20. 人参饮【方剂大全】
  21. 人参乌梅汤【方剂大全】
  22. 人参饮子【方剂大全】
  23. 人参温中丸【方剂大全】
  24. 人参圆【方剂大全】
  25. 人参丸【方剂大全】
  26. 人参再造丸【方剂大全】
  27. 人参娃儿藤【中药大全】
  28. 人参正误《轩岐救正论》
  29. 人参条【中药大全】
  30. 人参粥【方剂大全】
  1. 人参养荣《汤头歌诀》
  2. 人参养肺丸《太平惠民和剂局方》
  3. 人参养荣汤《医宗金鉴》
  4. 人参养肺汤《外科理例》
  5. 人参养荣汤《删补名医方论》
  6. 人参养肺汤《冯氏锦囊秘录》
  7. 人参养荣汤《冯氏锦囊秘录》
  8. 人参续气汤《备急千金要方》
  9. 人参养荣汤《太平惠民和剂局方》
  10. 人参形状考《医学衷中参西录》
  11. 人参养荣汤《目经大成》
  12. 人参泻肺汤《删补名医方论》
  13. 人参养荣汤《医方考》
  14. 人参泻肺汤《医宗金鉴》
  15. 人参养荣汤《外科理例》
  16. 人参五味子汤《外科理例》
  17. 人参养荣汤《时方歌括》
  18. 人参五味子散《仁术便览》
  19. 人参养荣汤（《局方》）《虚损启微》
  20. 人参丸《普济本事方》
  21. 人参养胃汤《冯氏锦囊秘录》
  22. 人参丸《太平惠民和剂局方》
  23. 人参养胃汤《太平惠民和剂局方》
  24. 人参丸《备急千金要方》
  25. 人参养胃汤《医方考》
  26. 人参丸《备急千金要方》
  27. 人参养胃汤《仁术便览》
  28. 人参调中汤《儒门事亲》
  29. 人参养胃汤《仁术便览》
  30. 人参汤即理中汤《圆运动的古中医学》
  31. 人参养血丸《三因极一病证方论》


归脾汤_《汤头歌诀》_中医方言_【岐黄之术】

归脾汤
在线购买《汤头歌诀》正版书籍

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《济生》）用术参 ，归草茯神远志随。酸枣木香 龙眼肉，煎加姜枣益心脾。怔忡健忘俱可却，肠风崩漏总能医。〔人参、白术（土炒）、茯神、枣仁、龙眼肉各二钱，黄 （蜜炙）钱半，当归（酒洗）、远志各一钱，木香、甘草（炙）各八分。血不归脾则妄行，参、 、草、术之甘温以补脾，志、茯、枣仁、龙眼之甘温、酸苦以补心，当归养血，木香调气，气壮则自能摄血矣。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣
  • 当前页：归脾汤
  • 下一页：养心汤
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《汤头歌诀》
  2. 归脾汤《医方论》
  3. 归脾汤《时方歌括》
  4. 归脾汤《奇方类编》
  5. 归脾汤《何氏虚劳心传》
  6. 归脾汤《周慎斋遗书》
  7. 归脾汤（《济生》）《虚损启微》
  8. 归脾汤《仁术便览》
  9. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  10. 归脾汤《仁术便览》
  11. 归脾汤（加味归脾汤）《医学心悟》
  12. 归脾汤《仁术便览》
  13. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  14. 归脾汤《外科理例》
  15. 归脾汤方论《医学读书记》
  16. 归脾汤《医学心悟》
  17. 归脾汤去木香加丹皮山栀方《临症验舌法》
  18. 归脾汤《医方考》
  19. 归芪枣茶《茶饮保健》
  20. 归脾汤《医方考》
  21. 归神丹《冯氏锦囊秘录》
  22. 归脾汤《目经大成》
  23. 归神丹《是斋百一选方》
  24. 归脾汤《医述》
  25. 归苏茶《茶饮保健》
  26. 归脾汤《冯氏锦囊秘录》
  27. 归芎汤《医学心悟》
  28. 归脾汤《删补名医方论》
  29. 归芎汤（加味归芎汤）《医学心悟》
  30. 归脾汤《医宗金鉴》
  31. 归元酒《奇方类编》


养心汤_《汤头歌诀》_中医方言_【岐黄之术】

养心汤
在线购买《汤头歌诀》正版书籍

养心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

用草 参，二茯芎归柏子等。夏曲远志兼桂味，再加酸枣总宁心。〔黄 （蜜炙）、茯苓、茯神、川芎、当归（酒洗）、半夏曲各一两，甘草（炙）一钱，人参、柏子仁（去油）、五味子、远志、枣仁（炒）各二钱半，每服五钱。参、 补心气，芎、归养心血，二茯、柏仁、远志泄心热而宁心神，五味、枣仁收心气散越，半夏去扰心之痰涎，甘草补土以培心子，赤桂引药以达心经。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：养心汤
  • 下一页：当归四逆
<<< 返回本书目录
  1. 养心汤《汤头歌诀》
  2. 养心汤【方剂大全】
  3. 养心说《寿世青编》
  4. 养心汤（《医统》）《虚损启微》
  5. 养心定志汤加减【方剂大全】
  6. 养心延龄益寿丹【方剂大全】
  7. 养心定悸膏【方剂大全】
  8. 养形《养生导引秘籍》
  9. 养心丹【方剂大全】
  10. 养性《千金翼方》
  11. 养心安神【方剂主治】
  12. 养性服饵《千金翼方》
  13. 养心安神【中药主治】
  14. 养性禁忌《千金翼方》
  15. 养心《养生导引秘籍》
  16. 养性论《张氏医通》
  17. 养小儿《千金翼方》
  18. 养性门《张氏医通》
  19. 养胃丸【方剂大全】
  20. 养性序《备急千金要方》
  21. 养胃汤【方剂大全】
  22. 养血【中药主治】
  23. 养胃理气汤【方剂大全】
  24. 养血【方剂主治】
  25. 养胃进食丸【方剂大全】
  26. 养血安神【中药主治】
  27. 养胎饮【方剂大全】
  28. 养血安神【方剂主治】
  29. 养胎法并禁忌《外台秘要》
  30. 养血安神汤【方剂大全】
  1. 养心汤《汤头歌诀》
  2. 养心汤《医方论》
  3. 养心汤（《医统》）《虚损启微》
  4. 养心汤《仁术便览》
  5. 养心汤方《临症验舌法》
  6. 养心汤《医方考》
  7. 养形《养生导引秘籍》
  8. 养心汤《目经大成》
  9. 养性《千金翼方》
  10. 养心说《寿世青编》
  11. 养性《中医词典》
  12. 养心法《玉房秘诀》
  13. 养性服饵《千金翼方》
  14. 养心安神药《中药学》
  15. 养性禁忌《千金翼方》
  16. 养心安神《中医词典》
  17. 养性口诀《女丹合编选注》
  18. 养心《养生导引秘籍》
  19. 养性论《张氏医通》
  20. 养心《证治准绳·幼科》
  21. 养性门《张氏医通》
  22. 养小儿候《诸病源候论》
  23. 养性序《备急千金要方》
  24. 养小儿《千金翼方》
  25. 养血《女科证治准绳》
  26. 养胃汤《瘴疟指南》
  27. 养血当归地黄汤《正体类要》
  28. 养胃汤《仁术便览》
  29. 养血当归地黄汤《仁术便览》
  30. 养胃汤《仁术便览》
  31. 养血地黄丸《普济本事方》


当归四逆_《汤头歌诀》_中医方言_【岐黄之术】

当归四逆
在线购买《汤头歌诀》正版书籍

当归四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，仲景）桂枝芍，细辛 甘草木通着。再加大枣治阴厥，脉细阳虚由血弱。〔当归、桂枝、芍药、细辛各二两，甘草（炙）、木通各二两，枣二十五枚。成氏曰∶通脉者，必先入心补血，当归之苦以助心血。心苦缓，急食酸以收之，芍药之酸，以收心气。肝苦急，急食甘以缓之，甘草、大枣、木通以缓阴血。〕内有久寒加姜茱，（素有久寒者，加吴茱萸二升、生姜半斤酒煎，名四逆加吴茱萸 生姜汤，仲景。）发表温中通脉络。（桂枝散表风，吴茱萸、生姜、细辛温经，当归、木通通经复脉。）不用附子及干姜，助阳过剂阴反灼。（姜附四逆在于回阳，当归四逆在于益血复脉，故虽内有久寒，止加生姜、吴茱，不用干姜、附子，恐反灼其阴也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心汤
  • 当前页：当归四逆
  • 下一页：桃仁承气
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆《汤头歌诀》
  2. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  3. 当归四逆加人参附子汤方《伤寒杂病论》
  4. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  5. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  6. 当归生姜羊肉汤方《医宗金鉴》
  7. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  8. 当归生姜羊肉汤方《医宗金鉴》
  9. 当归四逆加吴茱萸生姜汤《备急千金要方》
  10. 当归生姜羊肉汤方《伤寒杂病论》
  11. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  12. 当归生姜羊肉汤方《伤寒杂病论》
  13. 当归四逆加吴茱萸生姜汤《删补名医方论》
  14. 当归生姜羊肉汤《汤头歌诀》
  15. 当归四逆加吴茱萸生姜汤《医方考》
  16. 当归生姜羊肉汤《退思集类方歌注》
  17. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  18. 当归生姜羊肉汤《食物疗法》
  19. 当归四逆加吴茱萸生姜汤《伤寒括要》
  20. 当归生姜羊肉汤《金匮悬解》
  21. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  22. 当归生姜羊肉汤《圆运动的古中医学》
  23. 当归四逆汤《圆运动的古中医学》
  24. 当归生姜羊肉汤《圆运动的古中医学》
  25. 当归四逆汤《圆运动的古中医学》
  26. 当归芍药汤《扁鹊心书》
  27. 当归四逆汤《医宗金鉴》
  28. 当归芍药汤《备急千金要方》
  29. 当归四逆汤《删补名医方论》
  30. 当归芍药散证《临证实验录》
  31. 当归四逆汤《冯氏锦囊秘录》


桃仁承气_《汤头歌诀》_中医方言_【岐黄之术】

桃仁承气
在线购买《汤头歌诀》正版书籍

桃仁承气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤、仲景）五般奇，甘草硝黄并桂枝。〔桃仁五十枚（去皮尖研），大黄四两，芒硝、桂枝、甘草各二两。硝、黄、甘草，调胃承气汤也。热甚搏血，故加桃仁润燥缓肝，表证未除，故加桂枝调经解表。〕热结膀胱小腹胀，如狂蓄血最相宜。（小腹胀而小便自利，知为血蓄下焦，蓄血发热故如狂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆
  • 当前页：桃仁承气
  • 下一页：犀角地黄
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气《汤头歌诀》
  2. 桃仁茶《茶饮保健》
  3. 桃仁承气对子《冯氏锦囊秘录》
  4. 桃仁（瘪桃干）《中药学》
  5. 桃仁承气汤《正体类要》
  6. 桃仁《药征续编》
  7. 桃仁承气汤《医宗金鉴》
  8. 桃仁《珍珠囊补遗药性赋》
  9. 桃仁承气汤《删补名医方论》
  10. 桃仁《药鉴》
  11. 桃仁承气汤《冯氏锦囊秘录》
  12. 桃仁《药性切用》
  13. 桃仁承气汤《儒门事亲》
  14. 桃仁《本草撮要》
  15. 桃仁承气汤《医方考》
  16. 桃仁《本草择要纲目》
  17. 桃仁承气汤《医方考》
  18. 桃仁《本草分经》
  19. 桃仁承气汤《外科理例》
  20. 桃仁《本草分经》
  21. 桃仁承气汤《仁术便览》
  22. 桃仁《本草分经》
  23. 桃仁承气汤《退思集类方歌注》
  24. 桃仁《本草经解》
  25. 桃仁承气汤《时方妙用》
  26. 桃仁《本草便读》
  27. 桃仁承气汤《医方论》
  28. 桃仁《本草崇原》
  29. 桃仁承气汤、抵当汤《医述》
  30. 桃仁《本草思辨录》
  31. 桃仁承气汤方《伤寒杂病论》


犀角地黄_《汤头歌诀》_中医方言_【岐黄之术】

犀角地黄
在线购买《汤头歌诀》正版书籍

犀角地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）芍药丹，（生地半两，白芍一两，丹皮、犀角二钱半。每服五钱。）血升胃热火邪干。斑黄阳毒皆堪治，（犀角大寒，解胃热而清心火；芍药酸寒，和阴血而散肝火；丹皮苦寒，泻血中之伏火；生地大寒，凉血而滋水，以期平诸经之僭逆也。）或益柴芩总伐肝。（因怒致血者，加柴胡、黄芩。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气
  • 当前页：犀角地黄
  • 下一页：咳血方
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄《汤头歌诀》
  2. 犀角大青汤《医学心悟》
  3. 犀角地黄汤《时病论歌括新编》
  4. 犀角《本草图经》
  5. 犀角地黄汤《备急千金要方》
  6. 犀角《本草乘雅半偈》
  7. 犀角地黄汤《正体类要》
  8. 犀角《药鉴》
  9. 犀角地黄汤《重订囊秘喉书》
  10. 犀角《药性切用》
  11. 犀角地黄汤《医宗金鉴》
  12. 犀角《本草撮要》
  13. 犀角地黄汤《删补名医方论》
  14. 犀角《本草害利》
  15. 犀角地黄汤《冯氏锦囊秘录》
  16. 犀角《本草害利》
  17. 犀角地黄汤《冯氏锦囊秘录》
  18. 犀角《本草择要纲目》
  19. 犀角地黄汤《医述》
  20. 犀角《本草分经》
  21. 犀角地黄汤《妇人大全良方》
  22. 犀角《本草分经》
  23. 犀角地黄汤《三因极一病证方论》
  24. 犀角《本草分经》
  25. 犀角地黄汤《三因极一病证方论》
  26. 犀角《名医别录》
  27. 犀角地黄汤《目经大成》
  28. 犀角《增广和剂局方药性总论》
  29. 犀角地黄汤《医方考》
  30. 犀角《本草经解》
  31. 犀角地黄汤《医方考》


咳血方_《汤头歌诀》_中医方言_【岐黄之术】

咳血方
在线购买《汤头歌诀》正版书籍

咳血方

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪）中诃子收，栝蒌海石山栀投。青黛蜜丸口噙化，咳嗽痰血服之瘳。〔诃子（煨取肉）、栝蒌仁（去油）、海石（去砂）、栀子（炒黑）、青黛（水飞）等分，蜜丸，嗽甚加杏仁。青黛清肝泻火，栀子清肺凉心，栝蒌润燥滑痰，海石软坚止嗽，诃子敛肺定喘。不用血药者，火退而自止也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄
  • 当前页：咳血方
  • 下一页：东垣秦艽白术丸
<<< 返回本书目录
  1. 咳血方《汤头歌诀》
  2. 咳血方【方剂大全】
  3. 咳血丹【方剂大全】
  4. 咳血兼吐血证《医学衷中参西录》
  5. 咳血（挟痰）《杂病广要》
  6. 咳血门《幼科切要》
  7. 咳血【方剂主治】
  8. 咳血痰【疾病症状】
  9. 咳血【中药主治】
  10. 咳证《类经》
  11. 咳血【疾病症状】
  12. 可爱复叶耳蕨【中药大全】
  13. 咳血《血证论》
  14. 可爱花【中药大全】
  15. 咳血《卫生易简方》
  16. 可保立苏汤【方剂大全】
  17. 咳血《推求师意》
  18. 可发汗五十八条《仲景伤寒补亡论》
  19. 咳血《寿世保元》
  20. 可发汗证《伤寒总病论》
  21. 咳血《邵兰荪医案》
  22. 可汗《伤寒括要》
  23. 咳血《仁术便览》
  24. 可汗《伤寒悬解》
  25. 咳血《金匮钩玄》
  26. 可汗不可汗歌《伤寒百证歌》
  27. 咳血《丹溪治法心要》
  28. 可火不可火歌《伤寒百证歌》
  29. 咳血《丹溪心法》
  30. 可火不可火证《伤寒总病论》
  1. 咳血方《汤头歌诀》
  2. 咳血方《医方论》
  3. 咳血兼吐血证《医学衷中参西录》
  4. 咳血（挟痰）《杂病广要》
  5. 咳血门《幼科切要》
  6. 咳血《金匮钩玄》
  7. 咳证《类经》
  8. 咳血《邵兰荪医案》
  9. 可保立苏汤《医林改错》
  10. 咳血《丹溪治法心要》
  11. 可待因《药理学》
  12. 咳血《血证论》
  13. 可待因《药理学》
  14. 咳血《仁术便览》
  15. 可待因（Codeine甲基吗啡）《医院药学》
  16. 咳血《丹溪心法》
  17. 可发汗五十八条《仲景伤寒补亡论》
  18. 咳血《卫生易简方》
  19. 可发汗证《伤寒总病论》
  20. 咳血《明医指掌》
  21. 可汗《伤寒括要》
  22. 咳血《寿世保元》
  23. 可汗不可汗歌《伤寒百证歌》
  24. 咳血《推求师意》
  25. 可汗一《伤寒悬解》
  26. 咳血《中医词典》
  27. 可行性试验《预防医学》
  28. 咳血《中医词典》
  29. 可火不可火歌《伤寒百证歌》
  30. 咳血《中医名词词典》
  31. 可火不可火证《伤寒总病论》


东垣秦艽白术丸_《汤头歌诀》_中医方言_【岐黄之术】

东垣秦艽白术丸
在线购买《汤头歌诀》正版书籍

东垣秦艽白术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

归尾桃仁 枳实攒。地榆 泽泻皂角子，糊丸血痔便艰难。（大肠燥结故便难。）秦艽、白术、归尾（酒洗）、桃仁（研）、地榆各一两，枳实（麸炒）、泽泻、皂角子（烧存性）各五钱，糊丸。归尾、桃仁以活血，秦艽、皂子以润燥，枳实泄胃热，泽泻泻湿邪，地榆以破血止血，白术以燥湿益气。仍有苍术 防风剂，润血疏风燥湿安。（本方除白术、当归、地榆，加苍术、防风、大黄、黄柏、槟榔，名秦艽 苍术汤。除枳实、皂角、地榆，加防风、升麻、柴胡、陈皮、炙甘草、黄柏、大黄、红花，名秦艽除风汤，治并同。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血方
  • 当前页：东垣秦艽白术丸
  • 下一页：槐花散
<<< 返回本书目录
  1. 东垣秦艽白术丸《汤头歌诀》
  2. 东垣先生药类法象《汤液本草》
  3. 东垣内伤外感辨《冯氏锦囊秘录》
  4. 东垣先生用药心法《汤液本草》
  5. 东垣景岳论相火辩《吴医汇讲》
  6. 东垣用药凡例《古今医统大全》
  7. 东垣丹溪治病方论《明医杂着》
  8. 东垣针法《针灸聚英》
  9. 东野菰【中药大全】
  10. 东垣针法（聚英）《针灸大成》
  11. 东阳酒《本草纲目》完整版
  12. 东垣诸先生治法《原机启微》
  13. 东实西虚泻南补北汤【方剂大全】
  14. 东庄医案《医宗己任编》
  15. 东山丸【方剂大全】
  16. 东紫堇【中药大全】
  17. 东廧子【中药大全】
  18. 冬藏不固《卫生宝鉴》
  19. 东坡方《外科传薪集》
  20. 冬虫草炖胎盘【方剂大全】
  21. 东蓬葵《本草纲目》完整版
  22. 冬虫夏草《食物疗法》
  23. 东南治法《石室秘录》
  24. 冬虫夏草【中药大全】
  25. 东流饮【方剂大全】
  26. 冬虫夏草酒【方剂大全】
  27. 东陵处士炼乳丸饵并补乳法《外台秘要》
  28. 冬除散【方剂大全】
  29. 东邻饮【方剂大全】
  30. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  1. 东垣秦艽白术丸《汤头歌诀》
  2. 东垣内伤外感辨《冯氏锦囊秘录》
  3. 东垣人参平肺散《冯氏锦囊秘录》
  4. 东垣木香顺气散《仁术便览》
  5. 东垣三焦论《医旨绪余》
  6. 东垣景岳论相火辩《吴医汇讲》
  7. 东垣升阳降火汤《仁术便览》
  8. 东垣健步丸《仁术便览》
  9. 东垣胃风汤《医方论》
  10. 东垣健步丸《仁术便览》
  11. 东垣用药凡例《古今医统大全》
  12. 东垣丹溪治病方论《明医杂着》
  13. 东垣针法《针灸聚英》
  14. 东垣川芎肉桂汤《冯氏锦囊秘录》
  15. 东垣针法（聚英）《针灸大成》
  16. 东垣报使《医旨绪余》
  17. 东垣诸先生治法《原机启微》
  18. 东垣报使《汤液本草》
  19. 东垣滋肾丸《冯氏锦囊秘录》
  20. 东医《中医词典》
  21. 东庄医案《医宗己任编》
  22. 东医《中医名词词典》
  23. 东子《本草从新》
  24. 东洋参《药性切用》
  25. 东子《药性切用》
  26. 东轩居士《中医词典》
  27. 冬《急救广生集》
  28. 东西法门《思考中医》
  29. 冬《史载之方》
  30. 东松岗哇《中医词典》
  31. 冬白术《得配本草》


槐花散_《汤头歌诀》_中医方言_【岐黄之术】

槐花散
在线购买《汤头歌诀》正版书籍

槐花散

  • 上一页
  • 目录
  • 相关
  • 下一页

用治肠风，侧柏（叶）黑荆（芥）枳壳充。为末等分米饮下，宽肠凉血逐风功。（槐花、柏叶凉血，枳实宽肠，荆芥 理血疏风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东垣秦艽白术丸
  • 当前页：槐花散
  • 下一页：小蓟饮子藕
<<< 返回本书目录
  1. 槐花散《汤头歌诀》
  2. 槐花散【方剂大全】
  3. 槐花酒【方剂大全】
  4. 槐花汤【方剂大全】
  5. 槐花酒《景岳全书》
  6. 槐花丸【方剂大全】
  7. 槐花金银酒【方剂大全】
  8. 槐花消痔汤【方剂大全】
  9. 槐花当归散【方剂大全】
  10. 槐花饮【方剂大全】
  11. 槐花丹【方剂大全】
  12. 槐花枳壳散【方剂大全】
  13. 槐花【中药大全】
  14. 槐花子《药笼小品》
  15. 槐花《证类本草》
  16. 槐黄散【方剂大全】
  17. 槐花《本草经解》
  18. 槐黄汤【方剂大全】
  19. 槐花《本草崇原》
  20. 槐黄丸【方剂大全】
  21. 槐花《本草纲目》完整版
  22. 槐灰散【方剂大全】
  23. 槐根【中药大全】
  24. 槐荚煎丸【方剂大全】
  25. 槐肤酒【方剂大全】
  26. 槐荚子丸【方剂大全】
  27. 槐耳丸【方剂大全】
  28. 槐胶《本草纲目》完整版
  29. 槐耳汤【方剂大全】
  30. 槐胶《本草崇原》
  1. 槐花散《汤头歌诀》
  2. 槐花散《医方论》
  3. 槐花散《普济本事方》
  4. 槐花散《明目至宝》
  5. 槐花散《普济本事方》
  6. 槐花散《仁术便览》
  7. 槐花一物散《医方考》
  8. 槐花散《外科理例》
  9. 槐花子《药笼小品》
  10. 槐花散《医方考》
  11. 槐胶《证类本草》
  12. 槐花散《妇人大全良方》
  13. 槐胶《本草崇原》
  14. 槐花散《冯氏锦囊秘录》
  15. 槐角《本草求真》
  16. 槐花酒《仁术便览》
  17. 槐角《本草害利》
  18. 槐花酒《外科理例》
  19. 槐角《本草撮要》
  20. 槐花酒《医学入门》
  21. 槐角丸《冯氏锦囊秘录》
  22. 槐花酒《景岳全书》
  23. 槐角丸《太平惠民和剂局方》
  24. 槐花（附槐米、槐角）《中药炮制》
  25. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  26. 槐花《本草崇原》
  27. 槐角丸（加味槐角丸）《仁术便览》
  28. 槐花《本草撮要》
  29. 槐角丸（加味槐角丸）《奇方类编》
  30. 槐花《本草经解》
  31. 槐角子《本草易读》


小蓟饮子藕_《汤头歌诀》_中医方言_【岐黄之术】

小蓟饮子藕
在线购买《汤头歌诀》正版书籍

小蓟饮子藕

  • 上一页
  • 目录
  • 相关
  • 下一页

（节）蒲黄（炒黑），木通滑石生地襄。归草（当归、甘草）黑栀（子）淡竹叶，（等分煎服。）血淋热结服之良。（小蓟、藕节散瘀血，生地凉血，蒲黄止血，木通泻心火达小肠，栀子散郁火

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花散
  • 当前页：小蓟饮子藕
  • 下一页：四生丸
<<< 返回本书目录
  1. 小蓟饮子藕《汤头歌诀》
  2. 小建中合剂【方剂大全】
  3. 小蓟饮子【方剂大全】
  4. 小建中汤《伤寒寻源》
  5. 小蓟根《本草择要纲目》
  6. 小建中汤《苏沈良方》
  7. 小蓟根《本草图经》
  8. 小建中汤《汤头歌诀》
  9. 小蓟（图）【中药大全】
  10. 小建中汤【方剂大全】
  11. 小蓟《滇南本草》
  12. 小建中汤证《经方实验录》
  13. 小剂量外照射的生物效应《核、化学武器损伤》
  14. 小建中汤证治本位的意义《圆运动的古中医学》
  15. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  16. 小建中汤证治推论的意义《圆运动的古中医学》
  17. 小棘苔藓【疾病大全】
  18. 小箭草【中药大全】
  19. 小棘毛壅病【疾病大全】
  20. 小降气汤【方剂大全】
  21. 小火草【中药大全】
  22. 小接骨丹【中药大全】
  23. 小活络丸【方剂大全】
  24. 小接筋草【中药大全】
  25. 小活络丹【方剂大全】
  26. 小结《生物化学与分子生物学》
  27. 小茴香粥《保健药膳》
  28. 小结《生物化学与分子生物学》
  29. 小茴香丸【方剂大全】
  30. 小结《生物化学与分子生物学》
  1. 小蓟饮子藕《汤头歌诀》
  2. 小蓟饮子《医方论》
  3. 小夹板《中医名词词典》
  4. 小蓟饮子《医方考》
  5. 小甲香《海药本草》
  6. 小蓟饮子《冯氏锦囊秘录》
  7. 小建中汤《圆运动的古中医学》
  8. 小蓟散《重订囊秘喉书》
  9. 小建中汤《圆运动的古中医学》
  10. 小蓟琥珀散《医方考》
  11. 小建中汤《圆运动的古中医学》
  12. 小蓟根散《仁术便览》
  13. 小建中汤《圆运动的古中医学》
  14. 小蓟根《本草图经》
  15. 小建中汤《圆运动的古中医学》
  16. 小蓟根《本草择要纲目》
  17. 小建中汤《备急千金要方》
  18. 小蓟《滇南本草》
  19. 小建中汤《备急千金要方》
  20. 小蓟《本草便读》
  21. 小建中汤《医宗金鉴》
  22. 小蓟《得配本草》
  23. 小建中汤《删补名医方论》
  24. 小蓟《中药炮制》
  25. 小建中汤《目经大成》
  26. 小剂量一次照射效应《核、化学武器损伤》
  27. 小建中汤《医方考》
  28. 小剂量外照射的医学处理原则《核、化学武器损伤》
  29. 小建中汤《仁术便览》
  30. 小剂量外照射的概念《核、化学武器损伤》
  31. 小建中汤《伤寒寻源》


四生丸_《汤头歌诀》_中医方言_【岐黄之术】

四生丸
在线购买《汤头歌诀》正版书籍

四生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《济生》）用三般叶，侧柏艾荷生地协。（侧柏叶、艾叶、荷叶、生地黄。）等分生捣如泥煎，血热妄行止衄惬。（侧柏、生地补阴凉血，荷叶散瘀血、留好血，艾叶生者性温，理气止血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟饮子藕
  • 当前页：四生丸
  • 下一页：复元活血汤
<<< 返回本书目录
  1. 四生丸《汤头歌诀》
  2. 四生丸【方剂大全】
  3. 四生散【方剂大全】
  4. 四生丸证《临证实验录》
  5. 四生散《苏沈良方》
  6. 四生丸证《临证实验录》
  7. 四神丸【方剂大全】
  8. 四生圆【方剂大全】
  9. 四神散【方剂大全】
  10. 四圣散【方剂大全】
  11. 四神丹【方剂大全】
  12. 四圣丸《何氏虚劳心传》
  13. 四神丹《扁鹊心书》
  14. 四盛关格之刺《类经》
  15. 四神聪穴【头部背面穴位】
  16. 四失《类经》
  17. 四神《汤头歌诀》
  18. 四十八难《难经悬解》
  19. 四少诀《养生秘旨》
  20. 四十二难《难经悬解》
  21. 四仁粥【方剂大全】
  22. 四十九脉图解《小儿推拿广意》
  23. 四仁通便饮《保健药膳》
  24. 四十九难《难经悬解》
  25. 四气调神论《素问悬解》
  26. 四十六难《难经悬解》
  27. 四气调神大论篇《疡医大全》
  28. 四十难《难经悬解》
  29. 四气调神大论篇《黄帝内经·素问》
  30. 四十难义疏《研经言》
  1. 四生丸《汤头歌诀》
  2. 四生丸《仁术便览》
  3. 四生丸《时方歌括》
  4. 四生丸《外科理例》
  5. 四生丸《是斋百一选方》
  6. 四生丸《医方考》
  7. 四生丸证《临证实验录》
  8. 四生丸《儒门事亲》
  9. 四生丸证《临证实验录》
  10. 四生丸《太平惠民和剂局方》
  11. 四生饮《目经大成》
  12. 四生丸《妇人大全良方》
  13. 四圣膏《冯氏锦囊秘录》
  14. 四生丸《妇人大全良方》
  15. 四圣散《仙传外科集验方》
  16. 四生丸《删补名医方论》
  17. 四圣散《三因极一病证方论》
  18. 四生丸《医宗金鉴》
  19. 四圣散《仁术便览》
  20. 四生散《苏沈良方》
  21. 四圣丸《何氏虚劳心传》
  22. 四生散《太平惠民和剂局方》
  23. 四盛关格之刺《类经》
  24. 四生散《三因极一病证方论》
  25. 四失《类经》
  26. 四生散《正体类要》
  27. 四十八难《难经》
  28. 四生茶《茶饮保健》
  29. 四十八难《难经悬解》
  30. 四神治痢丸《奇方类编》
  31. 四十二难《难经》


复元活血汤_《汤头歌诀》_中医方言_【岐黄之术】

复元活血汤
在线购买《汤头歌诀》正版书籍

复元活血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《发明》）柴胡，花粉当归山甲俱。桃仁 红花 大黄草，损伤瘀血酒煎祛。〔柴胡五钱，花粉、当归、穿山甲（炮）、甘草、红花各二钱，桃仁五十枚（去皮尖研），大黄一两。每服一两，酒煎。血积必干，两胁属肝胆经，故以柴胡引用为君，以当归活血脉，以甘草缓其急，以大黄、桃仁、红花、山甲、花粉破血润血。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生丸
  • 当前页：复元活血汤
  • 下一页：小续命汤
<<< 返回本书目录
  1. 复元活血汤《汤头歌诀》
  2. 复元活血汤【方剂大全】
  3. 复元丹【方剂大全】
  4. 复元散【方剂大全】
  5. 复元大补汤【方剂大全】
  6. 复元汤【方剂大全】
  7. 复羽叶栾树【中药大全】
  8. 复元通气散【方剂大全】
  9. 复音丸【方剂大全】
  10. 复元通气汤【方剂大全】
  11. 复音散【方剂大全】
  12. 复元丸【方剂大全】
  13. 复阴丹【方剂大全】
  14. 复元养荣汤【方剂大全】
  15. 复叶葡萄叶【中药大全】
  16. 复原固本丸【方剂大全】
  17. 复叶披麻草根【中药大全】
  18. 复杂性尿路感染【疾病症状】
  19. 复叶耳蕨【中药大全】
  20. 复杂性醉酒【疾病症状】
  21. 复阳丹【方剂大全】
  22. 复正散【方剂大全】
  23. 复听【疾病症状】
  24. 复正汤【方剂大全】
  25. 复苏汤【方剂大全】
  26. 副鼻窦炎【疾病大全】
  27. 复苏散【方剂大全】
  28. 副鼻窦炎及乳突炎《放射诊断学》
  29. 复苏《病理生理学》
  30. 副耳【疾病症状】
  1. 复元活血汤《汤头歌诀》
  2. 复元活血汤《外科理例》
  3. 复元羌活汤《医方论》
  4. 复元丹《三因极一病证方论》
  5. 复元汤《老年百病防治》
  6. 复性《实用免疫细胞与核酸》
  7. 复元通气散《仙传外科集验方》
  8. 复习题《生物化学与分子生物学》
  9. 复元通气散《太平惠民和剂局方》
  10. 复习题《生物化学与分子生物学》
  11. 复元通气散《外科理例》
  12. 复习思考题《生物化学与分子生物学》
  13. 复杂性肛漏《中医词典》
  14. 复习思考题《生物化学与分子生物学》
  15. 复制方法和应用《实验动物科学》
  16. 复习思考题《生物化学与分子生物学》
  17. 副癌综合征《默克家庭诊疗手册》
  18. 复位手法《中医词典》
  19. 副癌综合征《默克家庭诊疗手册》
  20. 复苏有效指标《急诊医学》
  21. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  22. 复苏术中几种新观点《急诊医学》
  23. 副鼻窦炎《放射诊断学》
  24. 复苏术引起的并发症《急诊医学》
  25. 副鼻窦异常表现《放射诊断学》
  26. 复苏时的药物《急诊医学》
  27. 副奉上太医《中医词典》
  28. 复苏时的监护治疗《急诊医学》
  29. 副交感神经功能不足《神经精神疾病诊断学》
  30. 复苏失败的原因《急诊医学》
  31. 副交感神经功能亢进《神经精神疾病诊断学》


小续命汤_《汤头歌诀》_中医方言_【岐黄之术】

小续命汤
在线购买《汤头歌诀》正版书籍

小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《千金》）桂附芎，麻黄参芍杏防风。黄芩 防己兼甘草，六经风中此方通。〔通治六经中风， 斜不遂，语言蹇涩及刚柔二痉，亦治厥阴风湿∶防风一钱二分，桂枝、麻黄、人参、白芍（酒炒）、杏仁（炒研）、川芎（酒洗）、黄芩（酒洗）、防己、甘草（炙）各八分，附子四分，姜、枣煎。麻黄、杏仁，麻黄汤也，治寒；桂枝、芍药，桂枝汤也，治风。参、草补气，芎、芍养血，防风治风淫，防己治湿淫，附子治寒淫，黄芩治热淫，故为治风套剂。刘宗浓曰∶此方无分经络，不辨寒热，虚实虽多，亦奚以为？昂按∶此方今人罕用，然古今风方，多从此方损益为治。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复元活血汤
  • 当前页：小续命汤
  • 下一页：大秦艽汤
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《汤头歌诀》
  2. 小续命汤《医方论》
  3. 小续命汤《时方歌括》
  4. 小续命汤《退思集类方歌注》
  5. 小续命汤《普济本事方》
  6. 小续命汤《仁术便览》
  7. 小续命汤（加减小续命汤）《妇人大全良方》
  8. 小续命汤《医方考》
  9. 小续命汤（加减小续命汤）《医学心悟》
  10. 小续命汤《医方考》
  11. 小续命汤（加减小续命汤）《外科理例》
  12. 小续命汤《目经大成》
  13. 小雪亥上终之气《儒门事亲》
  14. 小续命汤《儒门事亲》
  15. 小血管吻合的手术原则和要求《外科学总论》
  16. 小续命汤《太平惠民和剂局方》
  17. 小循环的血管《人体解剖学》
  18. 小续命汤《三因极一病证方论》
  19. 小岩蜜汤《备急千金要方》
  20. 小续命汤《妇人大全良方》
  21. 小样本病例随访资料统计分析《预防医学》
  22. 小续命汤《冯氏锦囊秘录》
  23. 小野狼毒丸《备急千金要方》
  24. 小续命汤《备急千金要方》
  25. 小一支箭《滇南本草》
  26. 小续命汤《备急千金要方》
  27. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  28. 小续命汤《时病论歌括新编》
  29. 小议“截喘”说治喘《三十年临证经验集》
  30. 小叙《旧德堂医案》
  31. 小引《幼幼集成》


大秦艽汤_《汤头歌诀》_中医方言_【岐黄之术】

大秦艽汤
在线购买《汤头歌诀》正版书籍

大秦艽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《机要》）羌活防，芎芷辛芩二地黄。石膏归芍芩甘术，风邪散见可通尝。〔邪散见，不拘一经者∶秦艽、石膏各三两，羌活、独活、防风、川芎、白芷、黄芩（酒炒）、生地（酒洗）、熟地、当归（酒洗）、茯苓、白芍（酒炒）、甘草（炙）、白术（土炒）各一两，细辛五钱，每服一两。刘宗浓曰∶秦艽汤愈风，虽有补血之药，而行经散风之剂居其大半，将何以养血而益筋骨也？昂按∶治风有三法，解表、攻里、行中道也。国中必挟外感，故用风药解表散寒，而用血药、气药调里，活血降火也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤
  • 当前页：大秦艽汤
  • 下一页：三生饮
<<< 返回本书目录
  1. 大秦艽汤《汤头歌诀》
  2. 大秦艽汤【方剂大全】
  3. 大秦艽散【方剂大全】
  4. 大青《本草纲目》完整版
  5. 大蜣螂《本草易读》
  6. 大青《本草乘雅半偈》
  7. 大羌活丸【方剂大全】
  8. 大青《本草图经》
  9. 大羌活汤【方剂大全】
  10. 大青《本草易读》
  11. 大羌活汤《汤头歌诀》
  12. 大青《药笼小品》
  13. 大羌活汤《此事难知》
  14. 大青《证类本草》
  15. 大钱麻【中药大全】
  16. 大青《本草纲目》图文版
  17. 大钱麻《滇南本草》
  18. 大青【中药大全】
  19. 大前胡汤【方剂大全】
  20. 大青草【中药大全】
  21. 大千生【中药大全】
  22. 大青丹【方剂大全】
  23. 大气运动图说《圆运动的古中医学》
  24. 大青膏《扁鹊心书》
  25. 大气氧含量的变迁《动脉粥样硬化》
  26. 大青膏《小儿药证直诀》
  27. 大气陷兼消食《医学衷中参西录》
  28. 大青膏【方剂大全】
  29. 大气陷兼疝气《医学衷中参西录》
  30. 大青根【中药大全】
  1. 大秦艽汤《汤头歌诀》
  2. 大秦艽汤《医方论》
  3. 大秦芎汤《时病论歌括新编》
  4. 大秦艽汤《仁术便览》
  5. 大青《本草纲目》
  6. 大秦艽汤《医学心悟》
  7. 大青《千金翼方》
  8. 大秦艽汤《医方考》
  9. 大青《药笼小品》
  10. 大秦艽汤《目经大成》
  11. 大青《玉楸药解》
  12. 大秦艽汤《冯氏锦囊秘录》
  13. 大青《本草经集注》
  14. 大蜣螂《本草易读》
  15. 大青《新修本草》
  16. 大羌活汤《伤寒括要》
  17. 大青《本草备要》
  18. 大羌活汤《此事难知》
  19. 大青《本草蒙筌》
  20. 大羌活汤《汤头歌诀》
  21. 大青《本草易读》
  22. 大羌活汤《医方论》
  23. 大青《冯氏锦囊秘录》
  24. 大羌活汤《退思集类方歌注》
  25. 大青《医学入门》
  26. 大羌活汤《仁术便览》
  27. 大青《证类本草》
  28. 大羌活汤《医方考》
  29. 大青《本草从新》
  30. 大钱麻《滇南本草》
  31. 大青《得配本草》


三生饮_《汤头歌诀》_中医方言_【岐黄之术】

三生饮
在线购买《汤头歌诀》正版书籍

三生饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）用乌附星，三皆生用木香听。〔生南星一两，生川乌、附子（去皮）各五钱，木香二两。〕加参对半扶元气，（每服一两，加参一两。）卒中痰迷服此灵。（乌、附燥热，行经逐寒；南星辛热，除痰散风。重用人参以扶元气，少佐木香以行逆气。《医贯》曰∶此行经散痰之剂，斩关擒王之将，宜急用之。凡中风口开为心绝，手撒为脾绝，眼合为肝绝，遗尿为肾绝，鼻鼾为肺绝。吐沫直视，发直头摇，面赤如朱，汗缀如珠者，皆不治。若服此汤，间有生者。）星香散亦治卒中，体肥不渴邪在经。（中脏、中腑者重，中经者稍轻。胆星八钱散痰，木香二行气，为末服。《易简》和姜煎服，名星香散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大秦艽汤
  • 当前页：三生饮
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 三生饮《汤头歌诀》
  2. 三生饮【方剂大全】
  3. 三生丸【方剂大全】
  4. 三生止痛汤【方剂大全】
  5. 三生萝卜【方剂大全】
  6. 三圣散【方剂大全】
  7. 三升米【中药大全】
  8. 三圣丸《小儿药证直诀》
  9. 三肾丸【方剂大全】
  10. 三圣丸【方剂大全】
  11. 三神圆【方剂大全】
  12. 三十八难《难经悬解》
  13. 三神丸【方剂大全】
  14. 三十二难《难经悬解》
  15. 三色堇【中药大全】
  16. 三十九难《难经悬解》
  17. 三蕊草【中药大全】
  18. 三十六大穴图说《救伤秘旨》
  19. 三肉臛【方剂大全】
  20. 三十六荡【中药大全】
  21. 三仁粥【方剂大全】
  22. 三十六疯六经分属《解围元薮》
  23. 三仁丸【方剂大全】
  24. 三十六黄《圣济总录》
  25. 三仁汤【方剂大全】
  26. 三十六难《难经悬解》
  27. 三仁承气汤【方剂大全】
  28. 三十难《难经悬解》
  29. 三人篇《形色外诊简摩》
  30. 三十七难《难经悬解》
  1. 三生饮《汤头歌诀》
  2. 三生饮《医方论》
  3. 三生饮《瘴疟指南》
  4. 三生饮《医学心悟》
  5. 三圣膏《冯氏锦囊秘录》
  6. 三生饮《太平惠民和剂局方》
  7. 三圣散《儒门事亲》
  8. 三生饮《妇人大全良方》
  9. 三圣散《儒门事亲》
  10. 三生饮《冯氏锦囊秘录》
  11. 三圣散《仁术便览》
  12. 三生饮《删补名医方论》
  13. 三圣散《退思集类方歌注》
  14. 三生饮《医宗金鉴》
  15. 三圣散《是斋百一选方》
  16. 三生引《时方歌括》
  17. 三圣散《是斋百一选方》
  18. 三生益元散《退思集类方歌注》
  19. 三圣丸《三因极一病证方论》
  20. 三生益元散《医方考》
  21. 三圣丸《三因极一病证方论》
  22. 三生丸《普济本事方》
  23. 三圣丸《小儿药证直诀》
  24. 三生丸《儒门事亲》
  25. 三圣丸《博济方》
  26. 三生散《中藏经》
  27. 三尸《中医词典》
  28. 三神丸《太平惠民和剂局方》
  29. 三十八九岁经证《竹林女科证治》
  30. 三神膏《奇方类编》
  31. 三十八难《难经》


地黄饮子_《汤头歌诀》_中医方言_【岐黄之术】

地黄饮子
在线购买《汤头歌诀》正版书籍

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

（河间）山茱斛，麦味菖蒲远志茯。苁蓉桂附巴戟天，少入薄荷姜枣服。〔熟地、山萸肉、石斛、麦冬、五味、石菖蒲、远志、茯苓、内苁蓉、官桂、附子（炮）、巴戟等分，每服五钱，加薄荷少许煎。〕 厥风痱能治之，（凡口噤身冷为 厥，四肢不收为风痱。）火归水中水生木。（熟地以滋根本之肾，桂、附、苁蓉、巴戟以返真元之火，山茱、石斛平胃温肝，志、苓、菖蒲补心通肾，麦、味保肺以滋水源，水火既交，风火自息矣。刘河间曰∶中风，非外中之风，良由将息失宜，心火暴甚，肾水虚衰，不能制之，故卒倒无知也。治宜和脏腑，通经络，便是治风。《医贯》曰∶痰涎上涌者，水不归元也；面赤烦渴者，火不归元也。惟桂、附能引火归元，火归水中，则水能生木，木不生风，而风自息矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生饮
  • 当前页：地黄饮子
  • 下一页：独活汤
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子《汤头歌诀》
  3. 地黄饮子《时方歌括》
  4. 地黄饮子《医方论》
  5. 地黄枣仁粥《保健药膳》
  6. 地黄饮子《医方论》
  7. 地黄知母黄连阿胶汤方《伤寒杂病论》
  8. 地黄饮子《医学心悟》
  9. 地黄粥《保健药膳》
  10. 地黄饮子《目经大成》
  11. 地黄粥《医学入门》
  12. 地黄饮子《冯氏锦囊秘录》
  13. 地机《中医词典》
  14. 地黄羊脂煎《妇人大全良方》
  15. 地机《针灸学》
  16. 地黄羊脂煎《备急千金要方》
  17. 地机（一名脾舍）《针灸大成》
  18. 地黄小煎《备急千金要方》
  19. 地箕《中医词典》
  20. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  21. 地纪《中医词典》
  22. 地黄丸（加味地黄丸）《仁术便览》
  23. 地甲肿与地克病的病因与发病机理《临床营养学》
  24. 地黄丸《普济本事方》
  25. 地甲肿与地克病的防治《临床营养学》
  26. 地黄丸《普济本事方》
  27. 地甲肿与地克病的历史与流行病学《临床营养学》
  28. 地黄丸《普济本事方》
  29. 地甲肿与地克病的临床与诊断《临床营养学》
  30. 地黄丸《小儿药证直诀》
  31. 地浆《本草纲目》


独活汤_《汤头歌诀》_中医方言_【岐黄之术】

独活汤
在线购买《汤头歌诀》正版书籍

独活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪）中羌独防，芎归辛桂参夏菖。茯神远志 白薇草， （音炽纵）昏愦力能匡。〔羌活、独活、防风、当归、川芎、细辛、桂心、人参、半夏、菖蒲、茯神、远志、白薇各五钱，甘草（炙）二钱半，每服一两，加姜、枣煎。肝属风而主筋，故 为肝邪。二活、防风治风，辛、桂温经，半夏除痰，芎、归和血，血活则风散也。肝移热于心则昏愦。人参补心气，菖蒲开心窍，茯神、远志安心，白薇退热止风。风静火熄，血活神宁， 自已矣。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：独活汤
  • 下一页：顺风匀气
<<< 返回本书目录
  1. 独活汤《汤头歌诀》
  2. 独活汤【方剂大全】
  3. 独活散（肾脏中风）【方剂大全】
  4. 独活通经汤【方剂大全】
  5. 独活散（脾脏中风）【方剂大全】
  6. 独活丸【方剂大全】
  7. 独活散（肺脏中风）【方剂大全】
  8. 独活犀角汤【方剂大全】
  9. 独活散【方剂大全】
  10. 独活细辛散【方剂大全】
  11. 独活秦艽汤【方剂大全】
  12. 独活细辛汤【方剂大全】
  13. 独活酒【方剂大全】
  14. 独活消痰饮【方剂大全】
  15. 独活浸酒【方剂大全】
  16. 独活续断汤【方剂大全】
  17. 独活解噤膏【方剂大全】
  18. 独活续命汤【方剂大全】
  19. 独活寄生汤【方剂大全】
  20. 独活饮【方剂大全】
  21. 独活寄生《汤头歌诀》
  22. 独活饮子《小儿药证直诀》
  23. 独活黄耆汤【方剂大全】
  24. 独活饮子【方剂大全】
  25. 独活红花汤【方剂大全】
  26. 独活煮散【方剂大全】
  27. 独活葛根汤【方剂大全】
  28. 独活紫汤【方剂大全】
  29. 独活膏【方剂大全】
  30. 独将丸【方剂大全】
  1. 独活汤《汤头歌诀》
  2. 独活汤《医方论》
  3. 独活汤《普济本事方》
  4. 独活汤《万氏秘传片玉心书》
  5. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  6. 独活汤《医学心悟》
  7. 独活饮子《小儿药证直诀》
  8. 独活汤《医方考》
  9. 独活煮散《备急千金要方》
  10. 独活汤《妇人大全良方》
  11. 独活紫汤《备急千金要方》
  12. 独活汤《冯氏锦囊秘录》
  13. 独脚蜂《证类本草》
  14. 独活汤《备急千金要方》
  15. 独脚仙《证类本草》
  16. 独活汤《备急千金要方》
  17. 独灵宝丹《急救广生集》
  18. 独活汤《备急千金要方》
  19. 独芪茶《茶饮保健》
  20. 独活汤《备急千金要方》
  21. 独羌二活《外科全生集》
  22. 独活汤《备急千金要方》
  23. 独热《秘传证治要诀及类方》
  24. 独活散《普济本事方》
  25. 独神丸《是斋百一选方》
  26. 独活散《三因极一病证方论》
  27. 独肾《中医词典》
  28. 独活酒《妇人大全良方》
  29. 独圣散《医宗金鉴》
  30. 独活酒《备急千金要方》
  31. 独圣散《删补名医方论》


顺风匀气_《汤头歌诀》_中医方言_【岐黄之术】

顺风匀气
在线购买《汤头歌诀》正版书籍

顺风匀气

  • 上一页
  • 目录
  • 相关
  • 下一页

（散）术乌沉，白芷天麻苏叶参。木瓜 甘草 青皮合， 僻偏枯口舌 。〔口眼 斜，偏枯不遂，皆由宗气不能周于一身。白术二钱，乌药钱半，天麻、人参各五分，苏叶、白芷、木瓜、青皮、甘草（炙）、沉香（磨）各三分，加姜煎。天麻、苏、芷以疏风气，乌药、青、沉以行黄柏 苍术 天南星，桂枝（横行）防己（下行）及威灵（仙，上下行。）桃仁 红花龙胆草（下行，）羌芷（上行）川芎（上下行）神曲停痛风湿热与痰血，上中下通用之听。〔黄柏（酒炒）、苍术（泔浸）、南星、姜、枣各二两，防己、桃仁（去皮尖）、胆草、白芷、川芎、神曲（炒）各一两，桂枝、威灵仙、红花、羌活各二钱半，面糊丸，名上中下通用痛风方，丹溪。黄柏 清热，苍术燥湿，龙胆泻火，防己利水，四者治湿与热。桃仁、红花活血祛瘀，川芎血中气药，南星散风燥痰，四者活血与痰。羌活去百节风，白芷去头面风，桂枝、威灵仙去臂胫风，四者所以治风。和神曲者，消中焦陈积之气也。症不兼者，加减为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活汤
  • 当前页：顺风匀气
  • 下一页：独活寄生
<<< 返回本书目录
  1. 顺风匀气《汤头歌诀》
  2. 顺风匀气散【方剂大全】
  3. 顺地红【中药大全】
  4. 顺肝丸【方剂大全】
  5. 顺肠粥【方剂大全】
  6. 顺行性遗忘【疾病症状】
  7. 吮乳困难【疾病症状】
  8. 顺化诀《脉诀汇辨》
  9. 睡中尿床不自觉方《外台秘要》
  10. 顺江木【中药大全】
  11. 睡中惊动《张氏医通》
  12. 顺经两安汤【方剂大全】
  13. 睡中惊动《保婴撮要》
  14. 顺经散《洪氏集验方》
  15. 睡欲预兆《中医疾病预测》
  16. 顺经汤【方剂大全】
  17. 睡卧不宁【方剂主治】
  18. 顺逆《外科大成》
  19. 睡卧不安【方剂主治】
  20. 顺逆《证治准绳·幼科》
  21. 睡瘫症【疾病症状】
  22. 顺逆探原篇《外经微言》
  23. 睡圣散《扁鹊心书》
  24. 顺逆险三法说《冯氏锦囊秘录》
  25. 睡起目赤症《眼科阐微》
  26. 顺气【中药主治】
  27. 睡眠中周期性腿动【疾病症状】
  28. 顺气【方剂主治】
  29. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  30. 顺气归脾丸【方剂大全】
  1. 顺风匀气《汤头歌诀》
  2. 顺风散《救伤秘旨》
  3. 顺风匀气散《时病论歌括新编》
  4. 顺法《中医词典》
  5. 顺风匀气散《医方论》
  6. 顺传《中医词典》
  7. 顺化诀《脉诀汇辨》
  8. 顺传《中医名词词典》
  9. 顺解散《是斋百一选方》
  10. 顺铂及卡铂《药理学》
  11. 顺经散《洪氏集验方》
  12. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  13. 顺流紫丸《备急千金要方》
  14. 顺《中医词典》
  15. 顺逆《证治准绳·幼科》
  16. 睡中遗尿《奇效简便良方》
  17. 顺逆《外科大成》
  18. 睡中切牙《医述》
  19. 顺逆口诀《女丹合编选注》
  20. 睡中尿床不自觉方六首《外台秘要》
  21. 顺逆生翳《中医词典》
  22. 睡中呢哺《中医名词词典》
  23. 顺逆探原篇《外经微言》
  24. 睡中惊惕《医述》
  25. 顺逆险三法说《冯氏锦囊秘录》
  26. 睡中惊动《保婴撮要》
  27. 顺气《明目至宝》
  28. 睡中惊动《张氏医通》
  29. 顺气和中汤《冯氏锦囊秘录》
  30. 睡中惊动《证治准绳·幼科》
  31. 顺气和中汤《仁术便览》


独活寄生_《汤头歌诀》_中医方言_【岐黄之术】

独活寄生
在线购买《汤头歌诀》正版书籍

独活寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《千金》）艽防辛，芎归地芍桂苓均。杜仲 牛膝 人参草，冷风顽痹屈能伸。〔独活、桑寄生、秦艽、防风、细辛、川芎（酒洗）、当归（酒洗）、白芍（酒炒）、熟地、桂心、茯苓、杜仲（姜汁炒断丝）、牛膝、人参、甘草等分，每服四钱。〕若去寄生加 续（黄 、续断，）汤名三痹古方珍。（名三痹汤，治风寒湿三痹。喻嘉言曰∶此方用参 四物一派补药，加艽、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺风匀气
  • 当前页：独活寄生
  • 下一页：消风散
<<< 返回本书目录
  1. 独活寄生《汤头歌诀》
  2. 独活寄生汤【方剂大全】
  3. 独活黄耆汤【方剂大全】
  4. 独活解噤膏【方剂大全】
  5. 独活红花汤【方剂大全】
  6. 独活浸酒【方剂大全】
  7. 独活葛根汤【方剂大全】
  8. 独活酒【方剂大全】
  9. 独活膏【方剂大全】
  10. 独活秦艽汤【方剂大全】
  11. 独活防风汤【方剂大全】
  12. 独活散【方剂大全】
  13. 独活防风散【方剂大全】
  14. 独活散（肺脏中风）【方剂大全】
  15. 独活二妙丸【方剂大全】
  16. 独活散（脾脏中风）【方剂大全】
  17. 独活当归汤【方剂大全】
  18. 独活散（肾脏中风）【方剂大全】
  19. 独活苍术汤【方剂大全】
  20. 独活汤《汤头歌诀》
  21. 独活败毒散【方剂大全】
  22. 独活汤【方剂大全】
  23. 独活【中药大全】
  24. 独活通经汤【方剂大全】
  25. 独活《本草纲目》图文版
  26. 独活丸【方剂大全】
  27. 独活《证类本草》
  28. 独活犀角汤【方剂大全】
  29. 独活《药笼小品》
  30. 独活细辛散【方剂大全】
  1. 独活寄生《汤头歌诀》
  2. 独活丹《三因极一病证方论》
  3. 独活寄生汤《备急千金要方》
  4. 独活茶《茶饮保健》
  5. 独活寄生汤《备急千金要方》
  6. 独活（散）《本草分经》
  7. 独活寄生汤《冯氏锦囊秘录》
  8. 独活《本草图经》
  9. 独活寄生汤《妇人大全良方》
  10. 独活《滇南本草》
  11. 独活寄生汤《妇人大全良方》
  12. 独活《本草乘雅半偈》
  13. 独活寄生汤《三因极一病证方论》
  14. 独活《珍珠囊补遗药性赋》
  15. 独活寄生汤《三因极一病证方论》
  16. 独活《药鉴》
  17. 独活寄生汤《太平惠民和剂局方》
  18. 独活《本草撮要》
  19. 独活寄生汤《目经大成》
  20. 独活《本草害利》
  21. 独活寄生汤《医方考》
  22. 独活《本草择要纲目》
  23. 独活寄生汤《外科理例》
  24. 独活《名医别录》
  25. 独活寄生汤《仁术便览》
  26. 独活《本草便读》
  27. 独活寄生汤《仁术便览》
  28. 独活《中药学》
  29. 独活寄生汤《医方论》
  30. 独活《得配本草》
  31. 独活酒《备急千金要方》


消风散_《汤头歌诀》_中医方言_【岐黄之术】

消风散
在线购买《汤头歌诀》正版书籍

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

内羌防荆芎朴参苓陈草并。僵蚕 蝉蜕藿香入，为末茶调或酒行，头痛目昏项背急，顽麻瘾疹服之清。〔人参、防风、茯苓、川芎、羌活、僵蚕（炒）、蝉蜕、藿香各二两，荆芥、浓朴（姜汁炒）、陈皮（去白）、甘草（炙）各五钱，每服三钱，茶调下。疮癣，酒下。羌、防、芎、荆，治头目、项背之风，僵蚕、蝉蜕散咽膈、皮肤之风，藿香、浓朴去恶散满，参、苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活寄生
  • 当前页：消风散
  • 下一页：川芎茶调散
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《汤头歌诀》
  2. 消风散《医方论》
  3. 消风养血汤《医方考》
  4. 消风散《奇方类编》
  5. 消风养血汤《医方论》
  6. 消风散《仁术便览》
  7. 消腹内血块《是斋百一选方》
  8. 消风散《仁术便览》
  9. 消疳丹《外科传薪集》
  10. 消风散《仁术便览》
  11. 消疳外治效法《奇效简便良方》
  12. 消风散《仁术便览》
  13. 消疳丸《奇方类编》
  14. 消风散《仁术便览》
  15. 消谷《中医词典》
  16. 消风散《仁术便览》
  17. 消谷善饥《中医名词词典》
  18. 消风散《外科理例》
  19. 消谷善饥《中医词典》
  20. 消风散《医方考》
  21. 消谷善饥为中消《医学纲目》
  22. 消风散《儒门事亲》
  23. 消管方《外科全生集》
  24. 消风散《太平惠民和剂局方》
  25. 消管丸《外科传薪集》
  26. 消风散《救伤秘旨》
  27. 消化不良《默克家庭诊疗手册》
  28. 消风散《洪氏集验方》
  29. 消化不良《默克家庭诊疗手册》
  30. 消风活血汤《目经大成》
  31. 消化道癌肿和其他新生物《默克家庭诊疗手册》


川芎茶调散_《汤头歌诀》_中医方言_【岐黄之术】

川芎茶调散
在线购买《汤头歌诀》正版书籍

川芎茶调散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）荆防，辛芷薄荷 甘草羌。目昏鼻塞风攻上，正偏头痛悉平康。〔薄荷三钱，川芎、荆芥各四钱，防风钱半，细辛一钱，羌活、白芷、甘草（炙）各二钱，为末，每服三钱，茶调下。羌活治太阳头痛，白芷治阳明头痛，川芎治少阳、厥阴头痛，细辛治少阴头痛，防风为风药卒徒，薄荷、荆芥散风热而清头目。以风热攻上，宜于升散，巅顶之上，惟风药可到也。加甘草以缓中，加茶调以清降。〕方内若加僵蚕菊，菊花茶调（散）用亦臧。（菊花清头目，僵蚕去风疾。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：川芎茶调散
  • 下一页：青空
<<< 返回本书目录
  1. 川芎茶调散《汤头歌诀》
  2. 川芎茶调散【方剂大全】
  3. 川芎茶【方剂大全】
  4. 川芎茶调丸【方剂大全】
  5. 川芎阿胶汤【方剂大全】
  6. 川芎柴胡汤【方剂大全】
  7. 川芎（图）【中药大全】
  8. 川芎葱白汤【方剂大全】
  9. 川芎《药鉴》
  10. 川芎当归散【方剂大全】
  11. 川芎《本草择要纲目》
  12. 川芎定痛饮【方剂大全】
  13. 川芎《本草新编》
  14. 川芎防风散【方剂大全】
  15. 川芎《本草经解》
  16. 川芎膏【方剂大全】
  17. 川消散【方剂大全】
  18. 川芎行经散【方剂大全】
  19. 川膝煎【方剂大全】
  20. 川芎和解散【方剂大全】
  21. 川西小黄菊【中药大全】
  22. 川芎黄耆汤【方剂大全】
  23. 川乌粥【方剂大全】
  24. 川芎煎【方剂大全】
  25. 川乌丸【方剂大全】
  26. 川芎牡丹散【方剂大全】
  27. 川乌头丸【方剂大全】
  28. 川芎蒲黄黑神散【方剂大全】
  29. 川乌头汤【方剂大全】
  30. 川芎羌活散【方剂大全】
  1. 川芎茶调散《汤头歌诀》
  2. 川芎茶调散《医方论》
  3. 川芎当归散《妇人大全良方》
  4. 川芎茶调散《奇方类编》
  5. 川芎膏《冯氏锦囊秘录》
  6. 川芎茶调散《医学心悟》
  7. 川芎膏《万氏秘传片玉心书》
  8. 川芎茶调散《太平惠民和剂局方》
  9. 川芎散《备急千金要方》
  10. 川芎茶调散《太平惠民和剂局方》
  11. 川芎散《妇人大全良方》
  12. 川芎茶《茶饮保健》
  13. 川芎散《妇人大全良方》
  14. 川芎（和）《本草分经》
  15. 川芎散《儒门事亲》
  16. 川芎（和）《本草分经》
  17. 川芎散《明目至宝》
  18. 川芎（和）《本草分经》
  19. 川芎散《明目至宝》
  20. 川芎《珍珠囊补遗药性赋》
  21. 川芎散《普济本事方》
  22. 川芎《药鉴》
  23. 川芎散《普济本事方》
  24. 川芎《药性切用》
  25. 川芎汤《备急千金要方》
  26. 川芎《外科全生集》
  27. 川芎汤《儒门事亲》
  28. 川芎《本草害利》
  29. 川芎丸《太平惠民和剂局方》
  30. 川芎《本草择要纲目》
  31. 川续断《得配本草》


青空_《汤头歌诀》_中医方言_【岐黄之术】

青空
在线购买《汤头歌诀》正版书籍

青空

  • 上一页
  • 目录
  • 相关
  • 下一页

（膏，东垣）芎草柴芩连，羌防升之入顶巅。为末茶调如膏服，正偏头痛一时蠲。〔川芎五钱，甘草（炙）一两半，柴胡七钱，黄芩（酒炒）、黄连（酒炒）、羌活、防风各一两，每服三钱。风寒湿热上攻头脑则痛，头两傍属少阳，偏头痛属少阳相火。芩、连苦寒，以羌、防、芎、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎茶调散
  • 当前页：青空
  • 下一页：人参荆芥散
<<< 返回本书目录
  1. 青空《汤头歌诀》
  2. 青兰【中药大全】
  3. 青稞【中药大全】
  4. 青琅《本草图经》
  5. 青橘丸【方剂大全】
  6. 青琅《证类本草》
  7. 青橘散【方剂大全】
  8. 青琅玕《本草纲目》图文版
  9. 青橘皮丸【方剂大全】
  10. 青琅玕【中药大全】
  11. 青橘皮《本草崇原》
  12. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  13. 青橘皮《本草纲目》完整版
  14. 青莲膏【方剂大全】
  15. 青橘连翘饮【方剂大全】
  16. 青粱米《本草纲目》完整版
  17. 青酒缸根【中药大全】
  18. 青粱米《证类本草》
  19. 青酒缸【中药大全】
  20. 青粱米【中药大全】
  21. 青精干石饭《本草纲目》完整版
  22. 青鳞鱼【中药大全】
  23. 青筋牵引证《伤寒九十论》
  24. 青麟丸【方剂大全】
  25. 青筋《医学传灯》
  26. 青灵穴【上肢内侧穴位】
  27. 青筋《万病回春》
  28. 青龙丹【方剂大全】
  29. 青筋《松峰说疫》
  30. 青龙脉《丹医秘授古脉法》
  1. 青空《汤头歌诀》
  2. 青橘皮《本草崇原》
  3. 青琅《千金翼方》
  4. 青橘皮《本草害利》
  5. 青琅《本草经集注》
  6. 青橘皮《本经逢原》
  7. 青琅《新修本草》
  8. 青橘皮《本草蒙筌》
  9. 青琅《本草衍义》
  10. 青橘连翘饮《冯氏锦囊秘录》
  11. 青琅《医学入门》
  12. 青睛《中医词典》
  13. 青琅《证类本草》
  14. 青筋牵证《伤寒总病论》
  15. 青琅《增广和剂局方药性总论》
  16. 青筋牵引证《伤寒九十论》
  17. 青琅《名医别录》
  18. 青筋牵《中医词典》
  19. 青琅《本草图经》
  20. 青筋《松峰说疫》
  21. 青琅玕《神农本草经》
  22. 青筋《万病回春》
  23. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  24. 青筋《古今医鉴》
  25. 青梨《玉楸药解》
  26. 青筋《医学传灯》
  27. 青梁米《名医别录》
  28. 青筋《中医词典》
  29. 青粱米《千金翼方》
  30. 青衿散《儒门事亲》
  31. 青粱米《饮膳正要》


人参荆芥散_《汤头歌诀》_中医方言_【岐黄之术】

人参荆芥散
在线购买《汤头歌诀》正版书籍

人参荆芥散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《妇宝》）熟地，防风柴枳芎归比。酸枣鳖羚桂术甘，血风劳作风虚治。〔血脉空疏，乃感风邪，寒热盗汗，久渐成劳。人参、荆芥、熟地、柴胡、枳壳、枣仁（炒）、鳖甲（童便炙）、羚羊角、白术各五分，防风、甘草（炙）、当归、川芎、桂心各三分，加姜煎。荆、防、柴、羚以疏风平木，地黄、鳖甲以退热滋阴，草、枣仁以敛汗补虚，除烦进食。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青空
  • 当前页：人参荆芥散
  • 下一页：理中汤
<<< 返回本书目录
  1. 人参荆芥散《汤头歌诀》
  2. 人参荆芥散【方剂大全】
  3. 人参荆茶汤【方剂大全】
  4. 人参酒【方剂大全】
  5. 人参解《医学衷中参西录》
  6. 人参款花膏【方剂大全】
  7. 人参解《研经言》
  8. 人参款花散【方剂大全】
  9. 人参健脾丸【方剂大全】
  10. 人参理肺散【方剂大全】
  11. 人参建中汤【方剂大全】
  12. 人参利膈丸【方剂大全】
  13. 人参藿香汤【方剂大全】
  14. 人参芦【中药大全】
  15. 人参黄蓍散【方剂大全】
  16. 人参论《医学源流论》
  17. 人参黄耆散【方剂大全】
  18. 人参麦冬散【方剂大全】
  19. 人参化斑汤【方剂大全】
  20. 人参麦冬汤【方剂大全】
  21. 人参花【中药大全】
  22. 人参门冬汤【方剂大全】
  23. 人参诃子圆【方剂大全】
  24. 人参木香散【方剂大全】
  25. 人参蛤蚧丸【方剂大全】
  26. 人参宁神汤【方剂大全】
  27. 人参蛤蚧散【方剂大全】
  28. 人参平肺散【方剂大全】
  29. 人参果【中药大全】
  30. 人参羌活散【方剂大全】
  1. 人参荆芥散《汤头歌诀》
  2. 人参荆芥散《医方论》
  3. 人参荆芥散《博济方》
  4. 人参荆芥散《外科理例》
  5. 人参荆芥煮散《博济方》
  6. 人参荆芥散《太平惠民和剂局方》
  7. 人参橘皮散《仁术便览》
  8. 人参荆芥散《妇人大全良方》
  9. 人参款花膏《太平惠民和剂局方》
  10. 人参解《研经言》
  11. 人参利膈丸《冯氏锦囊秘录》
  12. 人参解《医学衷中参西录》
  13. 人参莲肉汤《老年百病防治》
  14. 人参藿香汤《太平惠民和剂局方》
  15. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  16. 人参藿香散《博济方》
  17. 人参论《医学源流论》
  18. 人参黄散《太平惠民和剂局方》
  19. 人参麦冬散《万氏秘传片玉心书》
  20. 人参黄散《妇人大全良方》
  21. 人参麦门冬散《仁术便览》
  22. 人参黄白术甘草考《医方考》
  23. 人参木香散《太平惠民和剂局方》
  24. 人参胡桃汤《医学心悟》
  25. 人参宁肺汤《冯氏锦囊秘录》
  26. 人参诃子丸《太平惠民和剂局方》
  27. 人参浓朴汤《三因极一病证方论》
  28. 人参诃子散《博济方》
  29. 人参平肺散《外科理例》
  30. 人参蛤蚧散《医方考》
  31. 人参平肺饮《正体类要》


理中汤_《汤头歌诀》_中医方言_【岐黄之术】

理中汤
在线购买《汤头歌诀》正版书籍

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）主理中乡，（仲景曰∶理中者，理中焦。）甘草 人参术黑姜。〔白术（土炒）二两，人参、干姜（炮）、甘草（炙）各一两，治太阴厥逆，自利不渴，脉沉无力。人参补气益脾为君，白术健脾燥湿为臣，甘草和中补土为佐，干姜温胃散寒为使。〕呕利腹痛阴寒盛，或加附子总扶阳。（名附子理中汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参荆芥散
  • 当前页：理中汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《汤头歌诀》
  2. 理中汤《医方论》
  3. 理中汤《伤寒括要》
  4. 理中汤《万氏秘传片玉心书》
  5. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  6. 理中汤《退思集类方歌注》
  7. 理中汤（加味理中汤）《冯氏锦囊秘录》
  8. 理中汤《仁术便览》
  9. 理中汤（加味理中汤）《外科理例》
  10. 理中汤《仁术便览》
  11. 理中汤（加味理中汤）《仁术便览》
  12. 理中汤《仁术便览》
  13. 理中汤（加味理中汤）《仁术便览》
  14. 理中汤《仁术便览》
  15. 理中汤（加味理中汤）《仁术便览》
  16. 理中汤《外科理例》
  17. 理中汤（玉函金匮名人参汤）《张氏医通》
  18. 理中汤《医方考》
  19. 理中汤（仲景）《虚损启微》
  20. 理中汤《目经大成》
  21. 理中汤、四逆汤《医述》
  22. 理中汤《太平惠民和剂局方》
  23. 理中汤方《伤寒杂病论》
  24. 理中汤《三因极一病证方论》
  25. 理中汤方《伤寒杂病论》
  26. 理中汤《三因极一病证方论》
  27. 理中汤方《伤寒杂病论》
  28. 理中汤《冯氏锦囊秘录》
  29. 理中汤方《伤寒杂病论》
  30. 理中汤《冯氏锦囊秘录》
  31. 理中汤丸《医宗金鉴》


真武汤_《汤头歌诀》_中医方言_【岐黄之术】

真武汤
在线购买《汤头歌诀》正版书籍

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）壮肾中阳，茯苓术芍附生姜。〔附子一枚（炮），白术二两（炒），茯苓、白芍（炒）、生姜各三两。〕少阴腹痛有水气，悸眩 惕保安康。（中有水气，故心悸头眩；汗多亡阳，故肉 筋惕。 ，音纯，动貌。苓、术补土利水，以疗悸眩；姜、附回阳益火，以逐虚寒；芍药敛阴和营，以止腹痛。真武，北方水神。肾中火足，水乃归元。此方补肾之阳，壮火而利水，故名。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：真武汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《汤头歌诀》
  2. 真武汤《医方论》
  3. 真武汤《瘴疟指南》
  4. 真武汤《时方妙用》
  5. 真武汤《伤寒括要》
  6. 真武汤《退思集类方歌注》
  7. 真武汤方《伤寒杂病论》
  8. 真武汤《伤寒寻源》
  9. 真武汤方《伤寒杂病论》
  10. 真武汤《医学心悟》
  11. 真武汤方《医宗金鉴》
  12. 真武汤《医方考》
  13. 真武汤方《医宗金鉴》
  14. 真武汤《目经大成》
  15. 真武汤方《伤寒明理论》
  16. 真武汤《医述》
  17. 真武汤方《伤寒论》
  18. 真武汤《冯氏锦囊秘录》
  19. 真武汤证《临证实验录》
  20. 真武汤《删补名医方论》
  21. 真武汤证《临证实验录》
  22. 真武汤《医宗金鉴》
  23. 真武汤证《临证实验录》
  24. 真武汤《时病论歌括新编》
  25. 真武汤证《临证实验录》
  26. 真武汤《圆运动的古中医学》
  27. 真武汤证十八　少阴十九《伤寒悬解》
  28. 真武汤《圆运动的古中医学》
  29. 真武证《医学摘粹》
  30. 真头痛《中医词典》
  31. 真武证《医学摘粹》


四逆汤_《汤头歌诀》_中医方言_【岐黄之术】

四逆汤
在线购买《汤头歌诀》正版书籍

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）中姜附草，三阴厥逆太阳沉。〔附子一枚（生用），干姜一两，炙甘草二两，冷服。专治三阴厥逆，太阳初证脉沉亦用之。〕或益姜葱参芍桔，通阳复脉力能任（音仁。面赤，格阳于上也，加葱白通阳；腹痛，加芍药和阴；咽痛，加桔梗利咽；利止、脉不出，加人参补气复脉；呕吐，加生姜以散逆气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：四逆汤
  • 下一页：白通加
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《汤头歌诀》
  2. 四逆汤《医方论》
  3. 四逆汤《伤寒括要》
  4. 四逆汤《时方妙用》
  5. 四逆汤（玉函）《张氏医通》
  6. 四逆汤《时方妙用》
  7. 四逆汤方《伤寒杂病论》
  8. 四逆汤《退思集类方歌注》
  9. 四逆汤方《伤寒杂病论》
  10. 四逆汤《伤寒寻源》
  11. 四逆汤方《伤寒杂病论》
  12. 四逆汤《医学心悟》
  13. 四逆汤方《伤寒杂病论》
  14. 四逆汤《医方考》
  15. 四逆汤方《伤寒杂病论》
  16. 四逆汤《目经大成》
  17. 四逆汤方《医宗金鉴》
  18. 四逆汤《儒门事亲》
  19. 四逆汤方《医宗金鉴》
  20. 四逆汤《太平惠民和剂局方》
  21. 四逆汤方《医宗金鉴》
  22. 四逆汤《三因极一病证方论》
  23. 四逆汤方《伤寒明理论》
  24. 四逆汤《三因极一病证方论》
  25. 四逆汤方《伤寒论》
  26. 四逆汤《三因极一病证方论》
  27. 四逆汤桂枝汤《圆运动的古中医学》
  28. 四逆汤《冯氏锦囊秘录》
  29. 四逆汤解《思考中医》
  30. 四逆汤《冯氏锦囊秘录》
  31. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》


白通加_《汤头歌诀》_中医方言_【岐黄之术】

白通加
在线购买《汤头歌诀》正版书籍

白通加

  • 上一页
  • 目录
  • 相关
  • 下一页

（人）尿猪胆汁（汤，仲景。尿，音鸟，去声，小便也。俗读平声，非。）干姜 附子兼葱白。〔附子一枚（炮），干姜一两，葱白四茎，此白通汤也。葱白以通阳气，姜、附子以散阴寒，加人尿五合，猪胆汁一合。〕热因寒用妙义深，阴盛格阳厥无脉。（阴寒内甚，格阳于外，故厥逆无脉，纯与热药，则寒气格拒，不得达入，故于热剂中加尿汁，寒药以为引用，使得入阴而回阳也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：白通加
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 白通加《汤头歌诀》
  2. 白通加猪胆汁汤《伤寒寻源》
  3. 白填鸭散【方剂大全】
  4. 白通加猪胆汁汤【方剂大全】
  5. 白天嗜睡夜间失眠【疾病症状】
  6. 白通四逆《医学读书记》
  7. 白天的睡眠《人体使用手册》
  8. 白通汤《伤寒寻源》
  9. 白天不自觉地将牙咬紧【疾病症状】
  10. 白通汤【方剂大全】
  11. 白提毒散【方剂大全】
  12. 白痛《审视瑶函》
  13. 白藤【中药大全】
  14. 白头粉刺【疾病症状】
  15. 白糖饮【方剂大全】
  16. 白头蚯蚓《本草新编》
  17. 白糖米醋蛋【方剂大全】
  18. 白头翁《本草纲目》完整版
  19. 白汤【方剂大全】
  20. 白头翁《本草乘雅半偈》
  21. 白炭【中药大全】
  22. 白头翁《本草图经》
  23. 白炭《本草纲目》完整版
  24. 白头翁《本草新编》
  25. 白檀香《本草易读》
  26. 白头翁《本草易读》
  27. 白檀根【中药大全】
  28. 白头翁《本草择要纲目》
  29. 白檀【中药大全】
  30. 白头翁《药笼小品》
  1. 白通加《汤头歌诀》
  2. 白通草《药性切用》
  3. 白通加人尿猪胆汁汤《医方考》
  4. 白田螺散《重订囊秘喉书》
  5. 白通加人尿猪胆汁汤《医方考》
  6. 白糖《本草分经》
  7. 白通加人尿猪胆汁汤《退思集类方歌注》
  8. 白糖《本草分经》
  9. 白通加人尿猪胆汁汤《医方论》
  10. 白糖《本草分经》
  11. 白通加猪胆汁方《伤寒论》
  12. 白檀香《药性切用》
  13. 白通加猪胆汁汤《圆运动的古中医学》
  14. 白檀香《本草分经》
  15. 白通加猪胆汁汤《医宗金鉴》
  16. 白檀香《本草分经》
  17. 白通加猪胆汁汤《删补名医方论》
  18. 白檀香《本草分经》
  19. 白通加猪胆汁汤《医学心悟》
  20. 白檀香《本草从新》
  21. 白通加猪胆汁汤《伤寒寻源》
  22. 白檀香《本草求真》
  23. 白通加猪胆汁汤方《伤寒杂病论》
  24. 白檀香《本草易读》
  25. 白通加猪胆汁汤方《医宗金鉴》
  26. 白檀香《玉楸药解》
  27. 白通加猪胆汁证《医学摘粹》
  28. 白苔舌总论《伤寒舌鉴》
  29. 白通四逆《医学读书记》
  30. 白苔舌《敖氏伤寒金镜录》
  31. 白通汤《圆运动的古中医学》


吴茱萸汤_《汤头歌诀》_中医方言_【岐黄之术】

吴茱萸汤
在线购买《汤头歌诀》正版书籍

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）人参枣，重用生姜温胃好。阳明寒呕（太阳热呕忌用）少阴（下）利，厥阴头痛皆能保。〔吴茱萸一升（炮），人参三两，生姜六两，枣十二枚。姜、茱、参、枣，补土散寒。茱萸辛热，能入厥阴，治肝气上逆而致呕利腹痛。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加
  • 当前页：吴茱萸汤
  • 下一页：益元
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤《医方论》
  3. 吴茱萸汤《伤寒括要》
  4. 吴茱萸汤《时方妙用》
  5. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  6. 吴茱萸汤《退思集类方歌注》
  7. 吴茱萸汤方《伤寒杂病论》
  8. 吴茱萸汤《退思集类方歌注》
  9. 吴茱萸汤方《伤寒杂病论》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸汤方《伤寒杂病论》
  12. 吴茱萸汤《医方考》
  13. 吴茱萸汤方《伤寒杂病论》
  14. 吴茱萸汤《目经大成》
  15. 吴茱萸汤方《医宗金鉴》
  16. 吴茱萸汤《太平惠民和剂局方》
  17. 吴茱萸汤方《伤寒论》
  18. 吴茱萸汤《删补名医方论》
  19. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  20. 吴茱萸汤《医宗金鉴》
  21. 吴茱萸汤证《临证实验录》
  22. 吴茱萸汤《备急千金要方》
  23. 吴茱萸证《医学摘粹》
  24. 吴茱萸汤《备急千金要方》
  25. 吴茱萸证《医学摘粹》
  26. 吴茱萸汤《备急千金要方》
  27. 吴茱萸证《医学摘粹》
  28. 吴茱萸汤《备急千金要方》
  29. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  30. 吴茱萸汤《圆运动的古中医学》
  31. 吴茱萸证九　阳明六十《伤寒悬解》


益元_《汤头歌诀》_中医方言_【岐黄之术】

益元
在线购买《汤头歌诀》正版书籍

益元

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《活人》）艾附与干姜，麦味知连参草将。（附子（炮）、艾叶、干姜、麦冬、五味子、知母、黄连、人参、甘草。艾叶辛热，能回阳。）姜枣葱煎入童便（冷服），内寒外热名戴阳（症。此阴盛格阳之症，面赤身热，不烦而躁，但饮水不入口，为外热内寒。此汤姜、附加知、连，与白通加人尿、猪胆汁同意，乃热因寒药为引用也。按∶内热曰烦，为有根之火；外热曰躁，为无根之火。故但躁不烦及先躁后烦，皆不治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：益元
  • 下一页：回阳救急
<<< 返回本书目录
  1. 益元《汤头歌诀》
  2. 益元固真汤【方剂大全】
  3. 益营煎【方剂大全】
  4. 益元散【方剂大全】
  5. 益阴汤【方剂大全】
  6. 益元散（一名天水散。一名六一散。）《张氏医通》
  7. 益阴肾气丸【方剂大全】
  8. 益元汤【方剂大全】
  9. 益阴煎【方剂大全】
  10. 益志汤【方剂大全】
  11. 益颜色【方剂主治】
  12. 益智《本草新编》
  13. 益血汤【方剂大全】
  14. 益智《药鉴》
  15. 益血润肠丸【方剂大全】
  16. 益智【中药大全】
  17. 益血丹【方剂大全】
  18. 益智和中汤【方剂大全】
  19. 益血【中药主治】
  20. 益智仁《本草易读》
  21. 益心酮片【方剂大全】
  22. 益智仁《本草择要纲目》
  23. 益心定志汤【方剂大全】
  24. 益智仁《药笼小品》
  25. 益心安神茶《茶饮保健》
  26. 益智仁【中药大全】
  27. 益五脏《急救广生集》
  28. 益智仁汤【方剂大全】
  29. 益胃汤【方剂大全】
  30. 益智仁粥【方剂大全】
  1. 益元《汤头歌诀》
  2. 益营汤《冯氏锦囊秘录》
  3. 益元散《儒门事亲》
  4. 益阴肾气丸《医方考》
  5. 益元散《医方考》
  6. 益阴丹《太平惠民和剂局方》
  7. 益元散《医学心悟》
  8. 益阴《中医词典》
  9. 益元散《外科理例》
  10. 益血润肠丸《冯氏锦囊秘录》
  11. 益元散《仁术便览》
  12. 益五脏《急救广生集》
  13. 益元散《仁术便览》
  14. 益胃之剂《金匮翼》
  15. 益元散《仁术便览》
  16. 益胃汤《脾胃论》
  17. 益元散《奇方类编》
  18. 益胃散《儒门事亲》
  19. 益元散《增订叶评伤暑全书》
  20. 益胃散《内外伤辨》
  21. 益元散（一名天水散。一名六一散。）《张氏医通》
  22. 益胃茶《茶饮保健》
  23. 益元汤《冯氏锦囊秘录》
  24. 益胃《中医词典》
  25. 益元汤《退思集类方歌注》
  26. 益瞳丸《医学衷中参西录》
  27. 益元汤《医方论》
  28. 益寿银耳汤《保健药膳》
  29. 益元汤《时方歌括》
  30. 益寿延年中药举例《中医养生学》
  31. 益原散《仁术便览》


回阳救急_《汤头歌诀》_中医方言_【岐黄之术】

回阳救急
在线购买《汤头歌诀》正版书籍

回阳救急

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，节庵曰即四逆汤）用六君，桂附干姜五味群。（附子炮、干姜、肉桂、人分，白术、茯苓各一钱，半夏、陈皮各七分，甘草三分，五味九粒，姜煎。）加麝三厘或（猪）胆汁，三阴寒厥见重勋。（姜、桂、附子祛其阴。六君温补，助其阳气。五味、人参以生其脉。加麝香者，以通其窍；加胆汁者，热因寒用也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元
  • 当前页：回阳救急
  • 下一页：四神
<<< 返回本书目录
  1. 回阳救急《汤头歌诀》
  2. 回阳救急丹【方剂大全】
  3. 回阳救产汤【方剂大全】
  4. 回阳救急酒【方剂大全】
  5. 回阳酒【方剂大全】
  6. 回阳救急汤【方剂大全】
  7. 回阳九针歌《针灸聚英》
  8. 回阳救胃汤【方剂大全】
  9. 回阳九针歌《针灸大成》
  10. 回阳救阴丹【方剂大全】
  11. 回阳急救汤【方剂大全】
  12. 回阳救阴汤【方剂大全】
  13. 回阳急救散【方剂大全】
  14. 回阳软坚汤【方剂大全】
  15. 回阳化毒汤【方剂大全】
  16. 回阳三建汤【方剂大全】
  17. 回阳固精丸【方剂大全】
  18. 回阳散《外科传薪集》
  19. 回阳膏【方剂大全】
  20. 回阳散【方剂大全】
  21. 回阳返本汤【方剂大全】
  22. 回阳升陷汤《医学衷中参西录》
  23. 回阳发表汤【方剂大全】
  24. 回阳升陷汤【方剂大全】
  25. 回阳丹【方剂大全】
  26. 回阳生【中药大全】
  27. 回阳大附散【方剂大全】
  28. 回阳生肌散【方剂大全】
  29. 回燕膏【方剂大全】
  30. 回阳生肌药捻【方剂大全】
  1. 回阳救急《汤头歌诀》
  2. 回阳九针穴《中医词典》
  3. 回阳救急汤《冯氏锦囊秘录》
  4. 回阳九针歌《针灸聚英》
  5. 回阳救急汤《仁术便览》
  6. 回阳九针歌《针灸大成》
  7. 回阳救急汤《退思集类方歌注》
  8. 回阳急救汤《时方歌括》
  9. 回阳救急汤《医方论》
  10. 回阳返本汤《退思集类方歌注》
  11. 回阳救逆《中医词典》
  12. 回阳返本汤《冯氏锦囊秘录》
  13. 回阳散《外科传薪集》
  14. 回阳丹《奇方类编》
  15. 回阳升陷汤《医学衷中参西录》
  16. 回旋灸《中医词典》
  17. 回阳汤《是斋百一选方》
  18. 回旋灸《中医名词词典》
  19. 回阳丸《奇方类编》
  20. 回天生育篇《外经微言》
  21. 回阳玉龙膏《正体类要》
  22. 回食单《中医词典》
  23. 回阳玉龙膏《仙传外科集验方》
  24. 回生丸《何氏虚劳心传》
  25. 回阳玉龙膏《外科理例》
  26. 回生散《是斋百一选方》
  27. 回鱼《饮食须知》
  28. 回生散《仁术便览》
  29. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  30. 回生散《医方考》
  31. 茴香《本草纲目》


四神_《汤头歌诀》_中医方言_【岐黄之术】

四神
在线购买《汤头歌诀》正版书籍

四神

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）故纸吴茱萸，肉蔻五味四般须。大枣百枚姜八两，〔破故纸四两（酒浸炒），吴茱萸一两（盐水炒），肉豆蔻三两（面里煨），五味子三两（炒），枣、生姜同煎。枣烂即去姜，捣枣肉为丸，临卧盐汤下，若早服，不能敌一夜之阴寒也。〕五更肾泻火衰扶。（由肾命火衰，不能生脾土，故五更将交阳分，阳虚不能键闭而泄泻，不可专责脾胃也。破故纸辛温，能补相火，以通君火，火盛乃能生土；肉豆蔻暖胃固阳，吴茱萸燥脾去湿，五味子补肾涩精，生姜温中，大枣补土，亦以防水也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳救急
  • 当前页：四神
  • 下一页：浓朴温中
<<< 返回本书目录
  1. 四神《汤头歌诀》
  2. 四神聪穴【头部背面穴位】
  3. 四少诀《养生秘旨》
  4. 四神丹《扁鹊心书》
  5. 四仁粥【方剂大全】
  6. 四神丹【方剂大全】
  7. 四仁通便饮《保健药膳》
  8. 四神散【方剂大全】
  9. 四气调神论《素问悬解》
  10. 四神丸【方剂大全】
  11. 四气调神大论篇《疡医大全》
  12. 四生散《苏沈良方》
  13. 四气调神大论篇《黄帝内经·素问》
  14. 四生散【方剂大全】
  15. 四气调神大论篇《冯氏锦囊秘录》
  16. 四生丸《汤头歌诀》
  17. 四气调神《类经》
  18. 四生丸【方剂大全】
  19. 四气所伤论《医经溯洄集》
  20. 四生丸证《临证实验录》
  21. 四气所伤论《古今医统大全》
  22. 四生丸证《临证实验录》
  23. 四气逆从论《侣山堂类辩》
  24. 四生圆【方剂大全】
  25. 四气论《古今医彻》
  26. 四圣散【方剂大全】
  27. 四气兼中治法《三因极一病证方论》
  28. 四圣丸《何氏虚劳心传》
  29. 四气兼中证论《三因极一病证方论》
  30. 四盛关格之刺《类经》
  1. 四神《汤头歌诀》
  2. 四少诀《养生秘旨》
  3. 四神聪《针灸学》
  4. 四色粥《老年百病防治》
  5. 四神丹《太平惠民和剂局方》
  6. 四鳃鱼《药性切用》
  7. 四神丹《扁鹊心书》
  8. 四仁粥《食物疗法》
  9. 四神散《冯氏锦囊秘录》
  10. 四仁通便饮《保健药膳》
  11. 四神散《妇人大全良方》
  12. 四仁汤《外科全生集》
  13. 四神散《三因极一病证方论》
  14. 四取扪者讲论答问二十八法《针灸神书》
  15. 四神散《太平惠民和剂局方》
  16. 四取北方壬癸水讲论答问二十三法《针灸神书》
  17. 四神散《仁术便览》
  18. 四前《手穴手纹诊治》
  19. 四神散《是斋百一选方》
  20. 四气五味《中药学》
  21. 四神丸《时病论歌括新编》
  22. 四气调神论《素问悬解》
  23. 四神丸《医宗金鉴》
  24. 四气调神论《素问悬解》
  25. 四神丸《删补名医方论》
  26. 四气调神论《圆运动的古中医学》
  27. 四神丸《冯氏锦囊秘录》
  28. 四气调神大论篇《疡医大全》
  29. 四神丸《医述》
  30. 四气调神大论篇《冯氏锦囊秘录》
  31. 四神丸《目经大成》


浓朴温中_《汤头歌诀》_中医方言_【岐黄之术】

浓朴温中
在线购买《汤头歌诀》正版书籍

浓朴温中

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）陈草苓，干姜草蔻木香停。煎服加姜治腹痛，虚寒胀满用皆灵。（浓朴、陈皮各一钱，甘草、茯苓、草豆蔻、木香各五分，干姜三分，加姜煎。干姜、草蔻辛热以散其寒，陈皮、广木香辛温以调其气，浓朴辛温以散满，茯苓甘淡以利湿，甘草甘平以和中。寒散气行，痛胀自已矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神
  • 当前页：浓朴温中
  • 下一页：寒疝痛用导气汤
<<< 返回本书目录
  1. 浓朴温中《汤头歌诀》
  2. 浓缩胆汁综合征【疾病大全】
  3. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  4. 脓包【疾病症状】
  5. 浓朴解《医学衷中参西录》
  6. 脓包疮【疾病大全】
  7. 浓朴《证类本草》
  8. 脓包型痘痘【疾病症状】
  9. 浓朴《药征》
  10. 脓鼻涕增多且不易擤尽【疾病症状】
  11. 浓朴《药鉴》
  12. 脓毒性休克【疾病大全】
  13. 浓朴《雷公炮炙论》
  14. 脓毒性血栓【疾病症状】
  15. 浓朴《本草择要纲目》
  16. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  17. 浓朴《本草易读》
  18. 脓毒症《家庭医学百科-医疗康复篇》
  19. 浓朴《本草新编》
  20. 脓毒症和菌血症【疾病大全】
  21. 浓朴《本草图经》
  22. 脓耳门主论《疡医大全》
  23. 浓朴《本草思辨录》
  24. 脓痱【疾病症状】
  25. 浓朴《本草经解》
  26. 脓见愁【中药大全】
  27. 浓朴《本草崇原》
  28. 脓见愁根【中药大全】
  29. 浓朴《本草乘雅半偈》
  30. 脓疥《续名医类案》
  1. 浓朴温中《汤头歌诀》
  2. 浓朴丸《妇人大全良方》
  3. 浓朴温中汤《内外伤辨》
  4. 浓朴汤《太平惠民和剂局方》
  5. 脓毒症《家庭医学百科-医疗康复篇》
  6. 浓朴汤《三因极一病证方论》
  7. 脓耳《中医名词词典》
  8. 浓朴汤《备急千金要方》
  9. 脓耳《中医词典》
  10. 浓朴汤《备急千金要方》
  11. 脓耳《中医词典》
  12. 浓朴汤《备急千金要方》
  13. 脓耳耵耳《金匮翼》
  14. 浓朴汤《备急千金要方》
  15. 脓耳方《万氏秘传片玉心书》
  16. 浓朴汤《备急千金要方》
  17. 脓耳门主方《疡医大全》
  18. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  19. 脓耳门主论《疡医大全》
  20. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  21. 脓垢《医述》
  22. 浓朴生姜半夏甘草人参汤《医述》
  23. 脓候《诸病源候论》
  24. 浓朴散《博济方》
  25. 脓疥《中医词典》
  26. 浓朴散《是斋百一选方》
  27. 脓疥《中医词典》
  28. 浓朴散《太平惠民和剂局方》
  29. 脓疥《续名医类案》
  30. 浓朴散《妇人大全良方》
  31. 脓疥门杂《外科全生集》


寒疝痛用导气汤_《汤头歌诀》_中医方言_【岐黄之术】

寒疝痛用导气汤
在线购买《汤头歌诀》正版书籍

寒疝痛用导气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

川楝茴香与木香。吴茱煎以长流水，散寒通气利小肠。（疝，亦名小肠气。川楝四钱，木香二钱，茴香二钱，吴茱萸一钱，汤泡同煎。川楝苦寒，入肝舒筋，能导小肠、膀胱之热从小水下行，为治疝君药。茴香暖胃散寒，吴茱萸温肝燥湿，木香行三焦通气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴温中
  • 当前页：寒疝痛用导气汤
  • 下一页：疝气方
<<< 返回本书目录
  1. 寒疝痛用导气汤《汤头歌诀》
  2. 寒疝心腹痛《圣济总录》
  3. 寒疝积聚方《外台秘要》
  4. 寒疝心痛方《外台秘要》
  5. 寒疝积聚《圣济总录》
  6. 寒湿《温病条辨》
  7. 寒疝腹痛方《外台秘要》
  8. 寒湿《温病条辨》
  9. 寒疝腹痛【中药主治】
  10. 寒湿《吴鞠通医案》
  11. 寒疝不能食方《外台秘要》
  12. 寒湿痹痛【中药主治】
  13. 寒疝【方剂主治】
  14. 寒湿煎【方剂大全】
  15. 寒疝【中药主治】
  16. 寒湿脚气【中药主治】
  17. 寒疝《杂病广要》
  18. 寒湿气滞《凌临灵方》
  19. 寒疝《医宗金鉴》
  20. 寒湿神应药酒【方剂大全】
  21. 寒疝《圣济总录》
  22. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  23. 寒疝《金匮悬解》
  24. 寒湿相连汤【方剂大全】
  25. 寒疝《儿科萃精》
  26. 寒湿泄泻【疾病大全】
  27. 寒涩《本草求真》
  28. 寒湿证《儿科萃精》
  29. 寒热总括《医宗金鉴》
  30. 寒湿证治《三因极一病证方论》
  1. 寒疝痛用导气汤《汤头歌诀》
  2. 寒疝三《金匮悬解》
  3. 寒疝心腹痛《圣济总录》
  4. 寒疝秘方《华佗神方》
  5. 寒疝心腹痛候《诸病源候论》
  6. 寒疝积聚候《诸病源候论》
  7. 寒疝心痛方三首《外台秘要》
  8. 寒疝积聚方四首《外台秘要》
  9. 寒疝心痛候《诸病源候论》
  10. 寒疝积聚《圣济总录》
  11. 寒疝一《金匮悬解》
  12. 寒疝候《诸病源候论》
  13. 寒疝亦名水疝《儒门事亲》
  14. 寒疝腹痛候《诸病源候论》
  15. 寒伤荣证《中医词典》
  16. 寒疝腹痛方一十三首《外台秘要》
  17. 寒伤形《中医词典》
  18. 寒疝二《金匮悬解》
  19. 寒伤形，热伤气《中医名词词典》
  20. 寒疝不能食方四首《外台秘要》
  21. 寒伤营证《中医词典》
  22. 寒疝《幼科心法要诀》
  23. 寒胜则浮《中医名词词典》
  24. 寒疝《奇效简便良方》
  25. 寒尸候《诸病源候论》
  26. 寒疝《儿科萃精》
  27. 寒湿《时病论歌括新编》
  28. 寒疝《明医指掌》
  29. 寒湿《中医名词词典》
  30. 寒疝《杂病广要》
  31. 寒湿《时病论歌括新编》


疝气方_《汤头歌诀》_中医方言_【岐黄之术】

疝气方
在线购买《汤头歌诀》正版书籍

疝气方

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪）用荔枝核，栀子 山楂 枳壳益。（荔枝双结，状类睾丸，能入肚肾，辟寒散滞。栀子泻火利水，枳壳行气破症，山楂散瘀 积。睾，音皋，肾子也。）再入吴茱暖厥阴，（疝乃厥阴肝邪，非肾病，以肝脉络阴器也。）长流水煎疝痛释。（等分，或为末，空心服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝痛用导气汤
  • 当前页：疝气方
  • 下一页：橘核丸
<<< 返回本书目录
  1. 疝气方《医学三字经》
  2. 疝气及方《外台秘要》
  3. 疝气方《汤头歌诀》
  4. 疝气论《格致余论》
  5. 疝气的中医食疗《老年食养食疗》
  6. 疝气论治《类证治裁》
  7. 疝气草【中药大全】
  8. 疝气门《丹台玉案》
  9. 疝气案《丁甘仁医案》
  10. 疝气门《古今医统大全》
  11. 疝气（附便毒）《经验丹方汇编》
  12. 疝气门《奇方类编》
  13. 疝气（附：囊痈）《文堂集验方》
  14. 疝气门《万氏秘传片玉心书》
  15. 疝气【方剂主治】
  16. 疝气门《王旭高临证医案》
  17. 疝气【中药主治】
  18. 疝气门《养生导引法》
  19. 疝气【疾病大全】
  20. 疝气门《养生导引秘籍》
  21. 疝气《证治汇补》
  22. 疝气门（附奔豚八则）《辨证录》
  23. 疝气《张聿青医案》
  24. 疝气偏坠《儿科要略》
  25. 疝气《医学正传》
  26. 疝气偏坠论（附阴肿）《婴童类萃》
  27. 疝气《医学心悟》
  28. 疝气偏坠门主论《疡医大全》
  29. 疝气《医学三字经》
  30. 疝气疼痛【中药主治】
  1. 疝气方《汤头歌诀》
  2. 疝气方《医方论》
  3. 疝气及方六首《外台秘要》
  4. 疝气方《医学三字经》
  5. 疝气简便方《幼幼集成》
  6. 疝气的中医食疗《老年食养食疗》
  7. 疝气论《格致余论》
  8. 疝气案《丁甘仁医案》
  9. 疝气论治《类证治裁》
  10. 疝气（囊痈）《文堂集验方》
  11. 疝气脉案《类证治裁》
  12. 疝气（附便毒）《经验丹方汇编》
  13. 疝气脉候《类证治裁》
  14. 疝气《灸法秘传》
  15. 疝气门《丹台玉案》
  16. 疝气《急救良方》
  17. 疝气门《王旭高临证医案》
  18. 疝气《医学三字经》
  19. 疝气门《养生导引秘籍》
  20. 疝气《时方妙用》
  21. 疝气门《养生导引法》
  22. 疝气《邵兰荪医案》
  23. 疝气门《万氏秘传片玉心书》
  24. 疝气《扁鹊心书》
  25. 疝气门（附奔豚八则）《辨证录》
  26. 疝气《医学从众录》
  27. 疝气偏坠《儿科要略》
  28. 疝气《奇效简便良方》
  29. 疝气偏坠论（附阴肿）《婴童类萃》
  30. 疝气《奇效简便良方》
  31. 疝气偏坠门主方《疡医大全》


橘核丸_《汤头歌诀》_中医方言_【岐黄之术】

橘核丸
在线购买《汤头歌诀》正版书籍

橘核丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《济生》）中川楝桂，朴实延胡藻带昆。桃仁二木酒糊合， 疝痛顽盐酒吞。（橘核、川酒糊为丸，盐汤或酒下。橘核、木香能入厥阴气分而行气，桃仁、延胡索能入厥阴气分而活血，川楝、木通能导小肠、膀胱之湿，官桂能祛肝肾之寒，枳实、浓朴行结水而破宿血，昆布、藻、带寒行水而咸软坚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气方
  • 当前页：橘核丸
  • 下一页：三物香薷
<<< 返回本书目录
  1. 橘核丸《汤头歌诀》
  2. 橘核丸【方剂大全】
  3. 橘核汤【方剂大全】
  4. 橘红【中药大全】
  5. 橘核疝气丸【方剂大全】
  6. 橘红半夏汤【方剂大全】
  7. 橘核散【方剂大全】
  8. 橘红化痰丸【方剂大全】
  9. 橘核仁《本草择要纲目》
  10. 橘红片【方剂大全】
  11. 橘核【中药大全】
  12. 橘红散【方剂大全】
  13. 橘核《本草崇原》
  14. 橘红石斛汤【方剂大全】
  15. 橘核《本草纲目》完整版
  16. 橘红汤【方剂大全】
  17. 橘桂汤【方剂大全】
  18. 橘红丸【方剂大全】
  19. 橘归丸【方剂大全】
  20. 橘红珠【中药大全】
  21. 橘根【中药大全】
  22. 橘茴饮【方剂大全】
  23. 橘甘汤【方剂大全】
  24. 橘姜煎【方剂大全】
  25. 橘甘散【方剂大全】
  26. 橘姜汤【方剂大全】
  27. 橘饼汤【方剂大全】
  28. 橘姜丸【方剂大全】
  29. 橘饼扶脾丸【方剂大全】
  30. 橘姜饮【方剂大全】
  1. 橘核丸《汤头歌诀》
  2. 橘核丸《医方论》
  3. 橘红茶《茶饮保健》
  4. 橘核丸《医学心悟》
  5. 橘红夏茶《茶饮保健》
  6. 橘核丸《医学心悟》
  7. 橘姜茶《茶饮保健》
  8. 橘核散《仁术便览》
  9. 橘连丸《小儿药证直诀》
  10. 橘核仁《本草择要纲目》
  11. 橘连枳术丸《冯氏锦囊秘录》
  12. 橘核仁《本草易读》
  13. 橘络《本草撮要》
  14. 橘核《本草崇原》
  15. 橘旁杂论上卷《友渔斋医话》
  16. 橘核《本草撮要》
  17. 橘皮《雷公炮炙论》
  18. 橘核《本草分经》
  19. 橘皮《药笼小品》
  20. 橘核《本经逢原》
  21. 橘皮《长沙药解》
  22. 橘〈温〉《食疗本草》
  23. 橘皮《本草易读》
  24. 橘《本草纲目》
  25. 橘皮《医学入门》
  26. 菊银茶《茶饮保健》
  27. 橘皮《顾松园医镜》
  28. 菊芎茶《茶饮保健》
  29. 橘皮《本草求真》
  30. 菊睛丸《太平惠民和剂局方》
  31. 橘皮《本经逢原》


三物香薷_《汤头歌诀》_中医方言_【岐黄之术】

三物香薷
在线购买《汤头歌诀》正版书籍

三物香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，《局方》）豆朴先，（香薷辛温香散，能入脾肺，发越阳气以散蒸热。浓朴除湿散满，扁豆清暑和脾。）若云热盛加黄连。（名黄连 香薷饮，《活人》治中暑热盛，口渴心烦。）或加苓草（茯苓、甘草）名五物（香薷饮），利湿祛暑木瓜宣。（加木瓜名六味香薷饮，木瓜、茯苓治湿盛。）再加参 与除术，兼治内伤十味全。（六味加参、 、陈皮、白术，名十味香薷饮。）二香（散）合入香苏饮，（五味香薷饮合香苏饮。香附、紫苏、陈皮、苍术，名二香散，治外感内伤，身寒腹胀。）仍有藿薷（汤）香葛（汤）传。（三物香薷饮合藿香正气散，名藿薷汤，治伏暑吐泻；三物香薷饮加葛根，名香葛汤，治暑月伤风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核丸
  • 当前页：三物香薷
  • 下一页：清暑益气
<<< 返回本书目录
  1. 三物香薷《汤头歌诀》
  2. 三物茵陈蒿汤【方剂大全】
  3. 三物黄芩汤【方剂大全】
  4. 三物浴汤【方剂大全】
  5. 三物备急丸【方剂大全】
  6. 三仙菜《滇南本草》
  7. 三五七散【方剂大全】
  8. 三仙丹【方剂大全】
  9. 三五七散《扁鹊心书》
  10. 三仙酒【方剂大全】
  11. 三蜈散【方剂大全】
  12. 三仙散【方剂大全】
  13. 三乌茵陈汤加味【方剂大全】
  14. 三仙丸【方剂大全】
  15. 三味吐散【方剂大全】
  16. 三鲜饮《医学衷中参西录》
  17. 三味蒺藜散【方剂大全】
  18. 三痫丸【方剂大全】
  19. 三味地黄酒【方剂大全】
  20. 三香散【方剂大全】
  21. 三味安肾丸【方剂大全】
  22. 三香汤【方剂大全】
  23. 三脘痞气丸【方剂大全】
  24. 三香丸【方剂大全】
  25. 三头灯心草【中药大全】
  26. 三消《古今名医汇粹》
  27. 三筒管【中药大全】
  28. 三消《顾松园医镜》
  29. 三条筋【中药大全】
  30. 三消《临证指南医案》
  1. 三物香薷《汤头歌诀》
  2. 三物黄芩汤方《备急千金要方》
  3. 三物小陷胸汤《圆运动的古中医学》
  4. 三物黄芩汤《妇人大全良方》
  5. 三物猪苓散《三因极一病证方论》
  6. 三物黄连粉散《备急千金要方》
  7. 三下锅《饮膳正要》
  8. 三物备急丸方《医宗金鉴》
  9. 三仙菜《滇南本草》
  10. 三物备急丸《医方论》
  11. 三仙丹《太平惠民和剂局方》
  12. 三物备惫丸方《金匮悬解》
  13. 三仙丹《医方论》
  14. 三物白散方《删补名医方论》
  15. 三仙丸《是斋百一选方》
  16. 三物白散方《医宗金鉴》
  17. 三仙延寿酒《奇方类编》
  18. 三物白散《时方妙用》
  19. 三鲜饮《医学衷中参西录》
  20. 三物白散《退思集类方歌注》
  21. 三痫《中医词典》
  22. 三物白散《医方考》
  23. 三陷《中医词典》
  24. 三物白散《医宗金鉴》
  25. 三陷证《中医名词词典》
  26. 三五七散（加减三五七散）《太平惠民和剂局方》
  27. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  28. 三五七散（加减三五七散）《太平惠民和剂局方》
  29. 三香丸《外科十三方考》
  30. 三五七散《扁鹊心书》
  31. 三消《中医名词词典》


清暑益气_《汤头歌诀》_中医方言_【岐黄之术】

清暑益气
在线购买《汤头歌诀》正版书籍

清暑益气

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）参草 ，当归香味青陈皮。曲柏葛根苍白术，升麻 泽泻枣姜随。〔人参、黄、甘草（炙）、当归（酒洗）、麦冬、五味、青皮（麸炒）、陈皮（留白）、神曲（炒）、黄柏（酒炒）、葛根、苍术、白术（土炒）、升麻、泽泻，加姜、枣煎。热伤气，参、 补气敛汗；湿伤脾，二术燥湿强脾。火旺则金病而水衰，故用麦、味保肺生津，黄柏泻火滋水，青皮 理气而破滞，当归养血而和阴，曲、草和中而消食，升、葛以升清，泽泻以降浊也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物香薷
  • 当前页：清暑益气
  • 下一页：缩脾饮
<<< 返回本书目录
  1. 清暑益气《汤头歌诀》
  2. 清暑益气汤《脾胃论》
  3. 清暑十全汤【方剂大全】
  4. 清暑益气汤【方剂大全】
  5. 清暑热【中药主治】
  6. 清暑益气汤清燥汤合论《医学读书记》
  7. 清暑痢疾丸【方剂大全】
  8. 清暑饮【方剂大全】
  9. 清暑【中药主治】
  10. 清暑之剂《医方论》
  11. 清湿热【中药主治】
  12. 清痰利水汤【方剂大全】
  13. 清肾汤【方剂大全】
  14. 清痰祛眩汤【方剂大全】
  15. 清肾汤《医学衷中参西录》
  16. 清痰丸【方剂大全】
  17. 清神益气汤《脾胃论》
  18. 清汤鸽蛋《保健药膳》
  19. 清神养营汤【方剂大全】
  20. 清汤蛤士蟆《保健药膳》
  21. 清神散【方剂大全】
  22. 清汤银耳《保健药膳》
  23. 清神解语汤【方剂大全】
  24. 清汤元鱼《保健药膳》
  25. 清上饮【方剂大全】
  26. 清天河《幼科推拿秘书》
  27. 清上泻火汤【方剂大全】
  28. 清天河水法《推拿抉微》
  29. 清上消郁汤【方剂大全】
  30. 清头目【中药主治】
  1. 清暑益气《汤头歌诀》
  2. 清暑益气《中医词典》
  3. 清暑益气汤《时病论歌括新编》
  4. 清暑汤《外科全生集》
  5. 清暑益气汤《内外伤辨》
  6. 清暑利湿《中医词典》
  7. 清暑益气汤《医宗金鉴》
  8. 清暑利湿《中医名词词典》
  9. 清暑益气汤《删补名医方论》
  10. 清暑开痰法《时病论歌括新编》
  11. 清暑益气汤《冯氏锦囊秘录》
  12. 清湿汤《仁术便览》
  13. 清暑益气汤《目经大成》
  14. 清湿《中医词典》
  15. 清暑益气汤《医方考》
  16. 清肾汤《医学衷中参西录》
  17. 清暑益气汤《医方考》
  18. 清神益气汤《脾胃论》
  19. 清暑益气汤《医学心悟》
  20. 清神散《仁术便览》
  21. 清暑益气汤《仁术便览》
  22. 清神散《仁术便览》
  23. 清暑益气汤《脾胃论》
  24. 清神散《仁术便览》
  25. 清暑益气汤《医方论》
  26. 清神散《太平惠民和剂局方》
  27. 清暑益气汤《时方歌括》
  28. 清上温下《伤寒说意》
  29. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  30. 清上防风散《仁术便览》
  31. 清暑益气汤清燥汤合论《医学读书记》


缩脾饮_《汤头歌诀》_中医方言_【岐黄之术】

缩脾饮
在线购买《汤头歌诀》正版书籍

缩脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

用清暑气，砂仁 草果 乌梅暨。甘草 葛根扁豆加，吐泻烦渴温脾胃。（砂仁、草果（乌梅、甘草（炙）各四两，扁豆（炒研）、葛根各二两。暑必兼温，而湿属脾土，故用砂仁、草果利气温脾，扁豆解暑渗湿，葛根升阳生津，甘草补土和中，乌梅 清热止渴。）古人治暑多用温，（如香薷饮、大顺散之类。）暑为阴证此所谓。（洁古曰∶中热为阳证，为有余；中暑为阴证，为不足。经曰∶脉虚身热，得之伤暑。）大顺（散）杏仁姜桂甘，散寒燥湿斯为贵。（先将甘草、白砂仁，次入干姜、杏仁（炒），合肉桂为末，每服一钱。吴鹤皋曰∶此非治暑，乃治暑月饮冷受伤之脾胃耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气
  • 当前页：缩脾饮
  • 下一页：生脉散
<<< 返回本书目录
  1. 缩脾饮《汤头歌诀》
  2. 缩脾饮【方剂大全】
  3. 缩尿【中药主治】
  4. 缩泉（丸）《汤头歌诀》
  5. 缩脚痈《马培之医案》
  6. 缩泉丸【方剂大全】
  7. 缩汗煎【方剂大全】
  8. 缩沙蜜《本草图经》
  9. 羧酸衍生物《医用化学》
  10. 缩沙蜜《证类本草》
  11. 羧酸及其衍生物《医用化学》
  12. 缩砂密《本草纲目》完整版
  13. 羧酸《医用化学》
  14. 缩砂密《本草纲目》图文版
  15. 蓑衣莲【中药大全】
  16. 缩砂蜜【中药大全】
  17. 蓑荷《本草纲目》图文版
  18. 缩砂仁《本草乘雅半偈》
  19. 蓑草根【中药大全】
  20. 缩砂仁《本草经解》
  21. 蓑草【中药大全】
  22. 缩砂仁《本草择要纲目》
  23. 梭子蟹【中药大全】
  24. 缩砂仁《药鉴》
  25. 梭状芽胞杆菌伤口感染【疾病大全】
  26. 缩砂散【方剂大全】
  27. 梭形细胞脂肪瘤【疾病大全】
  28. 缩砂汤【方剂大全】
  29. 梭形细胞血管内皮细胞瘤【疾病大全】
  30. 缩砂丸【方剂大全】
  1. 缩脾饮《汤头歌诀》
  2. 缩脾饮《医方论》
  3. 缩脾饮方《妇人大全良方》
  4. 缩脾饮《增订叶评伤暑全书》
  5. 缩泉（丸）《汤头歌诀》
  6. 缩脾饮《医方考》
  7. 缩泉丸《医方考》
  8. 缩脾饮《太平惠民和剂局方》
  9. 缩沙蜜《海药本草》
  10. 缩脾饮《时病论歌括新编》
  11. 缩沙蜜《证类本草》
  12. 缩脚痈《马培之医案》
  13. 缩沙蜜《本草图经》
  14. 缩脚阴痰《丁甘仁医案》
  15. 缩砂《饮膳正要》
  16. 缩脚流注《中医名词词典》
  17. 缩砂《汤液本草》
  18. 缩脚疽秘方《华佗神方》
  19. 缩砂《医学入门》
  20. 缩宫素《药理学》
  21. 缩砂《本草求真》
  22. 缩唇呼气《家庭医学百科·预防保健篇》
  23. 缩砂密《本草纲目》
  24. 羧酸及其衍生物《医用化学》
  25. 缩砂密《得配本草》
  26. 羧酸的物理性质《医用化学》
  27. 缩砂蜜《本草蒙筌》
  28. 羧酸的化学性质《医用化学》
  29. 缩砂蜜《本经逢原》
  30. 羧酸的分类及命名《医用化学》
  31. 缩砂蜜《增广和剂局方药性总论》


生脉散_《汤头歌诀》_中医方言_【岐黄之术】

生脉散
在线购买《汤头歌诀》正版书籍

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

麦味与人参，保肺清心治暑淫。气少汗多兼口渴，病危脉绝急煎斟。（人参五分八分，五味子九粒。人参大补肺气，麦冬甘寒润肺，五味酸收敛肺，并能泻火生津。盖心主脉，肺朝百脉，补肺清心，则气充而脉复。将死脉绝者服之，能令复生。夏月火旺烁金，尤宜服之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩脾饮
  • 当前页：生脉散
  • 下一页：六一（散）
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《汤头歌诀》
  2. 生脉散《医方论》
  3. 生脉散《时方歌括》
  4. 生脉散《增订叶评伤暑全书》
  5. 生脉散（《医录》）《虚损启微》
  6. 生脉散《奇方类编》
  7. 生脉散加香薷方《医方考》
  8. 生脉散《退思集类方歌注》
  9. 生脉饮《医宗金鉴》
  10. 生脉散《仁术便览》
  11. 生脉饮《删补名医方论》
  12. 生脉散《医学心悟》
  13. 生眉毛方二首《外台秘要》
  14. 生脉散《医方考》
  15. 生门出黄臭水甚痛《奇方类编》
  16. 生脉散《目经大成》
  17. 生米仁《本草害利》
  18. 生脉散《张氏医通》
  19. 生命《中医养生学》
  20. 生脉散《医述》
  21. 生命宇宙篇导言《圆运动的古中医学》
  22. 生脉散《冯氏锦囊秘录》
  23. 生牡蛎《药性切用》
  24. 生脉散《冯氏锦囊秘录》
  25. 生牛膝酒《备急千金要方》
  26. 生脉散《正体类要》
  27. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  28. 生脉散《时病论歌括新编》
  29. 生漆误入目《奇效简便良方》
  30. 生脉健脾汤《冯氏锦囊秘录》
  31. 生气《中医名词词典》


六一（散）_《汤头歌诀》_中医方言_【岐黄之术】

六一（散）
在线购买《汤头歌诀》正版书籍

六一（散）

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石同甘草，解肌行水兼清燥。统治表里及三焦，热渴暑烦泻痢保。（滑石六两，甘草一两，灯心汤下，亦有用姜汤下者。滑石气轻解肌，质重泻火，滑能入窍，淡能行水，故能通治上下表里之湿热，甘草泻火和中，又以缓滑石之寒滑也。）益元（散）碧玉与鸡苏（散），砂黛薄荷加之好。（前方加辰砂，名益元散，取其清心；加青黛，名碧玉散，取其凉肝；加薄荷，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：六一（散）
  • 下一页：五苓散
<<< 返回本书目录
  1. 六一（散）《汤头歌诀》
  2. 六一木通汤【方剂大全】
  3. 六叶龙胆【中药大全】
  4. 六一泥饮【方剂大全】
  5. 六阳俱绝证《伤寒九十论》
  6. 六一散【方剂大全】
  7. 六星散【方剂大全】
  8. 六一顺气汤【方剂大全】
  9. 六香散【方剂大全】
  10. 六一汤【方剂大全】
  11. 六香膏【方剂大全】
  12. 六一退火丹【方剂大全】
  13. 六仙散【方剂大全】
  14. 六一丸【方剂大全】
  15. 六物丸【方剂大全】
  16. 六益丸【方剂大全】
  17. 六物汤【方剂大全】
  18. 六淫病症主药《本草求真》
  19. 六物散【方剂大全】
  20. 六淫外感《医学真传》
  21. 六物灭瘢膏【方剂大全】
  22. 六淫先兆《中医疾病预测》
  23. 六物麻黄汤【方剂大全】
  24. 六应散【方剂大全】
  25. 六物解肌汤【方剂大全】
  26. 六应丸【方剂大全】
  27. 六物解毒汤【方剂大全】
  28. 六郁《丹溪心法》
  29. 六物煎【方剂大全】
  30. 六郁《金匮钩玄》
  1. 六一（散）《汤头歌诀》
  2. 六阳虚汗《中医词典》
  3. 六一承气汤《冯氏锦囊秘录》
  4. 六阳脉《中医词典》
  5. 六一散《时病论歌括新编》
  6. 六阳脉《中医名词词典》
  7. 六一散《重订囊秘喉书》
  8. 六阳俱绝证《伤寒九十论》
  9. 六一散《冯氏锦囊秘录》
  10. 六泻《中医词典》
  11. 六一散《目经大成》
  12. 六物散《三因极一病证方论》
  13. 六一散《医方考》
  14. 六物散《备急千金要方》
  15. 六一散《仁术便览》
  16. 六物青散《备急千金要方》
  17. 六一散《退思集类方歌注》
  18. 六物解肌汤《备急千金要方》
  19. 六一散《医方论》
  20. 六物附子汤《医方考》
  21. 六一散《时方歌括》
  22. 六物附子汤《医方考》
  23. 六阴六阳本经秘法诀三十四法《针灸神书》
  24. 六物附子汤《三因极一病证方论》
  25. 六阴脉《中医名词词典》
  26. 六物附子汤《冯氏锦囊秘录》
  27. 六阴脉《中医词典》
  28. 六务《中医词典》
  29. 六淫《中医名词词典》
  30. 六味饮合滋肾丸方《临症验舌法》
  31. 六淫《中医词典》


五苓散_《汤头歌诀》_中医方言_【岐黄之术】

五苓散
在线购买《汤头歌诀》正版书籍

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）治太阳府，（太阳经热传入膀胱府者用之。）白术 泽泻猪茯苓。膀胱化气添官桂，利便消暑烦渴清。〔猪苓、茯苓、白术（炒）各十八铢，泽泻一两六铢，桂枝半两，每服三钱。二苓甘淡利水，泽泻甘咸泻水，能入肺肾而通膀胱，导水以泄火邪。加白术者，补土所以制水；加官桂者，气化乃能出也。经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。〕除桂名为四苓散，无寒但渴服之灵。（湿胜则气不得施化，故渴，利其湿则渴自止。）猪苓汤（仲景）除桂与术，加入阿胶 滑石停。（猪苓、茯苓、泽泻、阿胶、滑石各一两。滑石泻火解肌，最能行水。吴鹤皋曰∶以诸药过燥，故加阿胶以存津液。）此为利湿兼泻热，黄胆（小）便闭渴呕宁。（五苓治湿胜，猪苓兼热胜。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六一（散）
  • 当前页：五苓散
  • 下一页：小半夏加茯苓汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《汤头歌诀》
  2. 五苓散《医方论》
  3. 五苓散《瘴疟指南》
  4. 五苓散《脾胃论》
  5. 五苓散《伤寒括要》
  6. 五苓散《时方妙用》
  7. 五苓散（玉函）《张氏医通》
  8. 五苓散《万氏秘传片玉心书》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《增订叶评伤暑全书》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《退思集类方歌注》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《伤寒寻源》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《仁术便览》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《仁术便览》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《仁术便览》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《外科理例》
  23. 五苓散方《医宗金鉴》
  24. 五苓散《医学心悟》
  25. 五苓散方《医宗金鉴》
  26. 五苓散《医方考》
  27. 五苓散方《医宗金鉴》
  28. 五苓散《医方考》
  29. 五苓散方《伤寒明理论》
  30. 五苓散《医方考》
  31. 五苓散方《伤寒论》


小半夏加茯苓汤_《汤头歌诀》_中医方言_【岐黄之术】

小半夏加茯苓汤
在线购买《汤头歌诀》正版书籍

小半夏加茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）。行水散痞有生姜。（半夏一升，茯苓三钱，生姜半斤。除茯苓，名小半夏汤。）加桂除夏治悸厥，茯苓 甘草汤名彰。（加桂枝、甘草，除半夏，名茯苓 甘草汤，仲景治伤寒水气乘心，厥而心下悸者，先治其水，却治其厥。火因水而下行，则眩悸止而痞满治矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：小半夏加茯苓汤
  • 下一页：肾着汤
<<< 返回本书目录
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤【方剂大全】
  3. 小败火草【中药大全】
  4. 小半夏散【方剂大全】
  5. 小柏《证类本草》
  6. 小半夏汤【方剂大全】
  7. 小柏《本草纲目》完整版
  8. 小保和丸【方剂大全】
  9. 小百部【中药大全】
  10. 小报春【中药大全】
  11. 小白鱼【中药大全】
  12. 小报春花【中药大全】
  13. 小白薇圆【方剂大全】
  14. 小抱龙圆【方剂大全】
  15. 小白薇【中药大全】
  16. 小被单草【中药大全】
  17. 小白棉【中药大全】
  18. 小萹蓄【中药大全】
  19. 小白绵参【中药大全】
  20. 小扁草【中药大全】
  21. 小白蜡条【中药大全】
  22. 小扁豆【中药大全】
  23. 小白菊《滇南本草》
  24. 小扁豆根【中药大全】
  25. 小白花苏【中药大全】
  26. 小便《本草经解》
  27. 小白蒿【中药大全】
  28. 小便《景岳全书》
  29. 小白撑（图）【中药大全】
  30. 小便《全生指迷方》
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤《医方论》
  3. 小半夏加茯苓汤方《伤寒杂病论》
  4. 小半夏加茯苓汤《医学心悟》
  5. 小半夏汤《圆运动的古中医学》
  6. 小半夏加茯苓汤《删补名医方论》
  7. 小半夏汤《圆运动的古中医学》
  8. 小半夏加茯苓汤《医宗金鉴》
  9. 小半夏汤《圆运动的古中医学》
  10. 小半夏加茯苓汤《备急千金要方》
  11. 小半夏汤《金匮悬解》
  12. 小半夏加茯苓汤《备急千金要方》
  13. 小半夏汤《备急千金要方》
  14. 小半夏加茯苓汤《金匮悬解》
  15. 小半夏汤《备急千金要方》
  16. 小半夏茯苓汤方《医宗金鉴》
  17. 小半夏汤《医宗金鉴》
  18. 小柏《证类本草》
  19. 小半夏汤《删补名医方论》
  20. 小柏《新修本草》
  21. 小半夏汤《三因极一病证方论》
  22. 小柏《千金翼方》
  23. 小半夏汤《三因极一病证方论》
  24. 小白薇丸《太平惠民和剂局方》
  25. 小半夏汤方《伤寒杂病论》
  26. 小白菊《滇南本草》
  27. 小半夏汤方《伤寒杂病论》
  28. 小八风散《备急千金要方》
  29. 小半夏汤方《伤寒杂病论》
  30. 小安肾丸《太平惠民和剂局方》
  31. 小半夏汤方《伤寒杂病论》


肾着汤_《汤头歌诀》_中医方言_【岐黄之术】

肾着汤
在线购买《汤头歌诀》正版书籍

肾着汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《金匮》）内用干姜，茯苓 甘草 白术襄。伤湿身痛与腰冷，亦名甘姜苓术汤。〔、茯苓各四两，炙甘草、白术（炒）各二两。数药行水补土，此湿邪在经而未入腑脏者。〕黄防己（汤，《金匮》）除姜茯，术甘姜枣共煎尝。此治风水与诸湿，身重汗出服之良。〔黄、防己各一两，白术七钱半，甘草（炙）五钱，加姜、枣煎。防己大辛苦寒，通行十二经，开窍行水；黄 生用达表，白术燥湿强脾，并能止汗。加甘草者，益土所以制水，又以缓防己之峻急也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏加茯苓汤
  • 当前页：肾着汤
  • 下一页：舟车
<<< 返回本书目录
  1. 肾着汤《汤头歌诀》
  2. 肾着汤【方剂大全】
  3. 肾着候《古今医统大全》
  4. 肾着腰痛方《外台秘要》
  5. 肾着《圣济总录》
  6. 肾之经足少阴寒癸水《儒门事亲》
  7. 肾胀《圣济总录》
  8. 肾之脾胃虚方《内外伤辨》
  9. 肾盏憩室【疾病大全】
  10. 肾中风《圣济总录》
  11. 肾盏结石【疾病症状】
  12. 肾肿瘤《病理学》
  13. 肾盏积水【疾病大全】
  14. 肾肿瘤《家庭医学百科-医疗康复篇》
  15. 肾盏变钝【疾病症状】
  16. 肾周脓肿【疾病大全】
  17. 肾脏主病《幼科发挥》
  18. 肾周围炎【疾病大全】
  19. 肾脏肿瘤《泌尿外科学》
  20. 肾主水水俞五十七穴《类经》
  21. 肾脏与药物《急诊医学》
  22. 肾主虚寒《医学纲目》
  23. 肾脏用药《普济方·针灸》
  24. 肾子草【中药大全】
  25. 肾脏血管疾病《默克家庭诊疗手册》
  26. 肾子藤【中药大全】
  27. 肾脏虚损阳气痿弱《圣济总录》
  28. 肾综合征出血热病毒《医学微生物学》
  29. 肾脏虚损骨痿羸瘦《圣济总录》
  30. 肾足少阴经病证《脉经》
  1. 肾着汤《汤头歌诀》
  2. 肾着汤《医方论》
  3. 肾着汤《时方歌括》
  4. 肾着汤《医方考》
  5. 肾着汤《是斋百一选方》
  6. 肾着汤《三因极一病证方论》
  7. 肾着腰痛《明医指掌》
  8. 肾着汤《三因极一病证方论》
  9. 肾着腰痛方二首《外台秘要》
  10. 肾着汤《三因极一病证方论》
  11. 肾着腰痛候《诸病源候论》
  12. 肾着汤《妇人大全良方》
  13. 肾蒸《中医词典》
  14. 肾着汤《冯氏锦囊秘录》
  15. 肾之府《中医名词词典》
  16. 肾着汤《备急千金要方》
  17. 肾之府《中医词典》
  18. 肾着《中医词典》
  19. 肾之官《中医词典》
  20. 肾着《圣济总录》
  21. 肾之街《中医词典》
  22. 肾者胃之关《中医名词词典》
  23. 肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。《医学启源》
  24. 肾胀《中医词典》
  25. 肾之经足少阴寒癸水《儒门事亲》
  26. 肾胀《圣济总录》
  27. 肾之主膀胱客《针灸大成》
  28. 肾燥《校注医醇剩义》
  29. 肾脂《中医词典》
  30. 肾脏组织的检查《实用免疫细胞与核酸》
  31. 肾志恐《中医词典》


舟车_《汤头歌诀》_中医方言_【岐黄之术】

舟车
在线购买《汤头歌诀》正版书籍

舟车

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，河间）牵牛及大黄，遂戟芫花又木香。青皮橘皮加轻粉，燥实阳水却相当。〔口渴面赤，气粗便秘而肿胀者，为阳水。黑牵牛四两炒，大黄二两（酒浸），甘遂（面里煨）、芫花（醋炒）、大戟（面里煨）、青皮（炒）、橘红各一两，木香五钱，轻粉一钱，水丸。牵牛、大黄、遂、戟、芫花行水厉药，木香、青、陈以行气，少加轻粉以透经络，然非实证不可轻投。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾着汤
  • 当前页：舟车
  • 下一页：疏凿
<<< 返回本书目录
  1. 舟车《汤头歌诀》
  2. 舟车丸【方剂大全】
  3. 重重龈（胎症）《冯氏锦囊秘录》
  4. 舟骨骨折【疾病大全】
  5. 重重龈《幼科铁镜》
  6. 周痹《黄帝内经·灵枢》
  7. 重治法《石室秘录》
  8. 周痹《洄溪医案》
  9. 重症院内获得性肺炎【疾病大全】
  10. 周痹《灵枢悬解》
  11. 重症联合免疫缺陷【疾病大全】
  12. 周痹《内经评文》
  13. 重症肌无力样综合征【疾病大全】
  14. 周痹《圣济总录》
  15. 重症肌无力危象【疾病大全】
  16. 周痹《杂病心法要诀》
  17. 重症肌无力（myasthenia gravis）《神经病学》
  18. 周痹《针灸素难要旨》
  19. 重症肌无力【疾病大全】
  20. 周痹众痹之刺《类经》
  21. 重症肌无力【疾病症状】
  22. 周边葡萄膜炎【疾病大全】
  23. 重症肌无力《家庭医学百科-医疗康复篇》
  24. 周采石湿热生痰痞闷《孙文垣医案》
  25. 重症肌无力《百病自测》
  26. 周刍玉白浊《孙文垣医案》
  27. 重症肌无合并重感冒《赵绍琴临证验案精选》
  28. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  29. 重证眩晕呕吐浮肿《名师垂教》
  30. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  1. 舟车《汤头歌诀》
  2. 重组免疫结合试验《免疫学和免疫学检验》
  3. 舟车神丸《删补名医方论》
  4. 重组近交系《实验动物科学》
  5. 舟车神佑丸《医宗金鉴》
  6. 重重龈（胎症）《冯氏锦囊秘录》
  7. 舟车神佑丸《冯氏锦囊秘录》
  8. 重重龈《幼科铁镜》
  9. 舟车丸《目经大成》
  10. 重治法《石室秘录》
  11. 舟车丸《医方考》
  12. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  13. 舟车丸《医方论》
  14. 重症肌无力先兆《中医疾病预测》
  15. 舟楫之剂《中医词典》
  16. 重症肌无力《神经病学》
  17. 州都之官《中医词典》
  18. 重症肌无力《百病自测》
  19. 周本一《中医词典》
  20. 重症肌无力《家庭医学百科-医疗康复篇》
  21. 周痹《黄帝内经·灵枢》
  22. 重症肌无力《默克家庭诊疗手册》
  23. 周痹《圣济总录》
  24. 重症肌无力《默克家庭诊疗手册》
  25. 周痹《灵枢悬解》
  26. 重症肌无力《急诊医学》
  27. 周痹《中医词典》
  28. 重症肌无力《临床营养学》
  29. 周痹《医宗金鉴》
  30. 重症肌无合并重感冒《赵绍琴临证验案精选》
  31. 周痹《内经评文》


疏凿_《汤头歌诀》_中医方言_【岐黄之术】

疏凿
在线购买《汤头歌诀》正版书籍

疏凿

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮）槟榔及商陆，苓皮大腹同椒目。赤豆艽羌泻木通，煎益姜皮阳水服。（槟榔、商陆、茯苓皮、大腹皮、椒目、赤小豆、秦艽、羌活、泽泻、木通等分，加姜皮、枣煎。艽、羌散湿上升，通、泻泄湿下降，苓、腹、姜皮行水于皮肤，椒、豆、商、槟攻水于腹里，亦上下表里分消之意。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舟车
  • 当前页：疏凿
  • 下一页：实脾
<<< 返回本书目录
  1. 疏凿《汤头歌诀》
  2. 疏凿饮子【方剂大全】
  3. 疏叶香根芹【中药大全】
  4. 输精管变粗【疾病症状】
  5. 疏叶当归【中药大全】
  6. 输精管堵塞【疾病症状】
  7. 疏五过论篇《疡医大全》
  8. 输精管堵塞【疾病大全】
  9. 疏五过论篇《黄帝内经·素问》
  10. 输精管缺如【疾病大全】
  11. 疏五过论篇《冯氏锦囊秘录》
  12. 输精管疼痛【疾病症状】
  13. 疏五过论《素问悬解》
  14. 输卵管《组织学与胚胎学》
  15. 疏土汤【方剂大全】
  16. 输卵管癌三联症【疾病大全】
  17. 疏通饮【方剂大全】
  18. 输卵管闭塞症《临证实验录》
  19. 疏松卷柏【中药大全】
  20. 输卵管疾病《病理学》
  21. 疏松结缔组织《组织学与胚胎学》
  22. 输卵管结核【疾病大全】
  23. 疏散风热【中药主治】
  24. 输卵管结扎术《妇产科学》
  25. 疏清剂《中医眼科备读》
  26. 输卵管绝育术《中医妇科学》
  27. 疏气黄耆丸【方剂大全】
  28. 输卵管卵巢切除术《妇产科学》
  29. 疏气定痛汤【方剂大全】
  30. 输卵管切除术《妇产科学》
  1. 疏凿《汤头歌诀》
  2. 疏郁理气（宽胸、宽中、解郁、开郁）《中医名词词典》
  3. 疏凿饮导《目经大成》
  4. 疏郁理气《中医词典》
  5. 疏凿饮子《医宗金鉴》
  6. 疏五过论篇《疡医大全》
  7. 疏凿饮子《删补名医方论》
  8. 疏五过论篇《冯氏锦囊秘录》
  9. 疏凿饮子《冯氏锦囊秘录》
  10. 疏五过论篇《黄帝内经·素问》
  11. 疏凿饮子《医方考》
  12. 疏五过论《素问悬解》
  13. 疏凿饮子《医方论》
  14. 疏五过论《素问悬解》
  15. 输《中医词典》
  16. 疏松结缔组织《组织学与胚胎学》
  17. 输刺《中医名词词典》
  18. 疏密《证治准绳·幼科》
  19. 输刺《中医词典》
  20. 疏密《冯氏锦囊秘录》
  21. 输精管《组织学与胚胎学》
  22. 疏理流通渠道《医院药学》
  23. 输卵管《人体解剖学》
  24. 疏理《中医词典》
  25. 输卵管《组织学与胚胎学》
  26. 疏肝养肝《中医妇科学》
  27. 输卵管《妇产科学》
  28. 疏肝理气《中医词典》
  29. 输卵管癌《默克家庭诊疗手册》
  30. 疏肝解郁《中医词典》
  31. 输卵管闭塞症《临证实验录》


实脾_《汤头歌诀》_中医方言_【岐黄之术】

实脾
在线购买《汤头歌诀》正版书籍

实脾

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《严氏》）苓术与木瓜，甘草 木香大腹加。草蔻附姜兼浓朴，虚寒阴水效堪夸。〔便利不渴而肿胀者，为阴水。茯苓、白术（土炒）、木瓜、甘草、木香、大腹皮、草豆蔻（煨）、附子（炒）、黑姜、浓朴（炒），加姜、枣煎。脾虚，补以苓、术、甘草；脾寒，温以蔻、附、黑姜；脾湿，利以茯苓、大腹；脾滞，导以浓朴，木香。又土之不足，由于木之有余，木瓜、木香皆能平肝泻木，使木不克土而脾和，则土能制水而脾实矣。经曰∶湿胜则地泥，实土正所以制水也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疏凿
  • 当前页：实脾
  • 下一页：五皮饮
<<< 返回本书目录
  1. 实脾《汤头歌诀》
  2. 实脾散【方剂大全】
  3. 实脉指法主病《脉诀乳海》
  4. 实热《医宗金鉴》
  5. 实脉（阳）《诊家正眼》
  6. 实热《幼科推拿秘书》
  7. 实脉（阳）《脉诀汇辨》
  8. 实热《幼幼新书》
  9. 实脉【疾病症状】
  10. 实热内伏《景景医话》
  11. 实脉《脉理求真》
  12. 实热泄泻治法《三因极一病证方论》
  13. 实论《儿科醒》
  14. 实施心理治疗者应具备的条件《医学心理学》
  15. 实火【疾病症状】
  16. 实体肿瘤的肾损害【疾病大全】
  17. 实葫芦根【中药大全】
  18. 实体肿瘤的肾脏损害【疾病大全】
  19. 实葫芦【中药大全】
  20. 实吐《儿科萃精》
  21. 实洪实散虚洪虚散四脉辨《读医随笔》
  22. 实吐《医宗金鉴》
  23. 实（阳）《濒湖脉学》
  24. 实习十二　相对数和标准化《预防医学》
  25. 实《食鉴本草》
  26. 实习十六　疾病爆发调查《预防医学》
  27. 实《脉确》
  28. 实习十七　吸烟与肺癌《预防医学》
  29. 实《本草图经》
  30. 实习十三　x[SB]2[/SB]检验《预防医学》
  1. 实脾《汤头歌诀》
  2. 实呕《中医词典》
  3. 实脾散《仁术便览》
  4. 实女无窍门主方《疡医大全》
  5. 实脾散《瘴疟指南》
  6. 实女《中医词典》
  7. 实脾散《普济本事方》
  8. 实疟《明医指掌》
  9. 实脾饮《医宗金鉴》
  10. 实捻十六法《针灸神书》
  11. 实脾饮《医宗金鉴》
  12. 实秘《中医词典》
  13. 实脾饮《删补名医方论》
  14. 实脉指法主病《脉诀乳海》
  15. 实脾饮《医方论》
  16. 实脉体状《医学集成》
  17. 实痞《中医词典》
  18. 实脉（阳）《诊家正眼》
  19. 实热《中医名词词典》
  20. 实脉（阳）《脉诀汇辨》
  21. 实热《中医词典》
  22. 实脉《脉理求真》
  23. 实热《医宗金鉴》
  24. 实脉《中医词典》
  25. 实热《幼幼新书》
  26. 实脉《中医名词词典》
  27. 实热《证治准绳·幼科》
  28. 实论《儿科醒》
  29. 实热《证治准绳·幼科》
  30. 实挛《中医词典》
  31. 实热《明医指掌》


五皮饮_《汤头歌诀》_中医方言_【岐黄之术】

五皮饮
在线购买《汤头歌诀》正版书籍

五皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（澹寮）用五般皮，陈茯姜桑大腹奇。（陈皮、茯苓皮、姜皮、桑白皮、大腹皮）。或用五加（皮）易桑白，脾虚肤胀此方司。（脾不能为胃行其津液，故水肿。半身以上，宜汗；半身以下，宜利小便。此为于泻水之中，仍寓调补之意。皆用皮者，水溢皮肤，以皮行皮也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脾
  • 当前页：五皮饮
  • 下一页：羌活胜湿
<<< 返回本书目录
  1. 五皮饮《汤头歌诀》
  2. 五奇汤【方剂大全】
  3. 五皮散【方剂大全】
  4. 五气《医经原旨》
  5. 五逆脉《古今医统大全》
  6. 五气朝阳草【中药大全】
  7. 五逆缓急《类经》
  8. 五气凑五脏例《珍珠囊补遗药性赋》
  9. 五逆《针灸素难要旨》
  10. 五气动乱占《医学纲目》
  11. 五逆《医经原旨》
  12. 五气分主《四圣心源》
  13. 五难《难经悬解》
  14. 五气论《小儿卫生总微论方》
  15. 五磨饮子【方剂大全】
  16. 五气图说《轩岐救正论》
  17. 五磨饮【方剂大全】
  18. 五气溢发消渴黄瘅《针灸甲乙经》
  19. 五门八枢《疡医大全》
  20. 五气郁发占《医学纲目》
  21. 五脉山黧豆【中药大全】
  22. 五气之合人万物之生化《类经》
  23. 五脉绿绒蒿花【中药大全】
  24. 五窍《叶天士医案精华》
  25. 五氯酚钠中毒【疾病大全】
  26. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  27. 五轮主五脏病歌《医宗金鉴》
  28. 五芩散解《吴医汇讲》
  29. 五轮主五脏病歌《眼科心法要诀》
  30. 五禽戏《中医养生学》
  1. 五皮饮《汤头歌诀》
  2. 五皮饮《医方论》
  3. 五皮饮《瘴疟指南》
  4. 五皮饮《医学心悟》
  5. 五皮饮（加味五皮饮）《医方考》
  6. 五皮饮《三因极一病证方论》
  7. 五气《中医词典》
  8. 五皮散《是斋百一选方》
  9. 五气《医经原旨》
  10. 五皮散《时方歌括》
  11. 五气朝元《中医词典》
  12. 五皮散《仁术便览》
  13. 五气凑五脏例《珍珠囊补遗药性赋》
  14. 五皮散《太平惠民和剂局方》
  15. 五气动乱占《医学纲目》
  16. 五皮散《妇人大全良方》
  17. 五气分主《四圣心源》
  18. 五皮散《冯氏锦囊秘录》
  19. 五气分主《医学摘粹》
  20. 五烹做法《奇方类编》
  21. 五气皆从火化《温病正宗》
  22. 五拗汤《仁术便览》
  23. 五气论《小儿卫生总微论方》
  24. 五逆五夺《灵素节注类编》
  25. 五气图说《轩岐救正论》
  26. 五逆脉《古今医统大全》
  27. 五气溢发消渴黄瘅《针灸甲乙经》
  28. 五逆缓急《类经》
  29. 五气郁发占《医学纲目》
  30. 五逆《针灸素难要旨》
  31. 五气之合人万物之生化《类经》


羌活胜湿_《汤头歌诀》_中医方言_【岐黄之术】

羌活胜湿
在线购买《汤头歌诀》正版书籍

羌活胜湿

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《局方》）羌独芎，甘蔓 木与防风。湿气在表头腰重（痛），发汗升阳有异功。风能胜湿升能降，（气升则水自降。）不与行水渗湿同。〔湿气在表宜汗。又风能胜湿，故用风药上升，使湿从汗散。羌活、独活各一钱，川芎、甘草（炙）、 本、防风各五分，蔓荆子三分。如有寒湿，加附子、防己。〕若除独活芎蔓草，除湿（汤）升麻 苍术充。（除独活、川芎、蔓荆子、甘草，加升麻、苍术，名羌活除湿汤，治风湿身痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五皮饮
  • 当前页：羌活胜湿
  • 下一页：大橘皮汤
<<< 返回本书目录
  1. 羌活胜湿《汤头歌诀》
  2. 羌活胜湿汤《脾胃论》
  3. 羌活胜风汤加减【方剂大全】
  4. 羌活胜湿汤【方剂大全】
  5. 羌活胜风汤【方剂大全】
  6. 羌活汤【方剂大全】
  7. 羌活升麻汤【方剂大全】
  8. 羌活桃仁汤【方剂大全】
  9. 羌活神术散【方剂大全】
  10. 羌活退翳丸【方剂大全】
  11. 羌活散【方剂大全】
  12. 羌活芎藁汤【方剂大全】
  13. 羌活散《苏沈良方》
  14. 羌活饮子【方剂大全】
  15. 羌活膏《小儿药证直诀》
  16. 羌活鱼【中药大全】
  17. 羌活附子汤【方剂大全】
  18. 羌活愈风汤【方剂大全】
  19. 羌活附子散【方剂大全】
  20. 羌乌散【方剂大全】
  21. 羌活防风汤【方剂大全】
  22. 枪刀菜根【中药大全】
  23. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  24. 枪刀药【中药大全】
  25. 羌活导滞汤【方剂大全】
  26. 枪花药【中药大全】
  27. 羌活补髓丸【方剂大全】
  28. 枪乌贼【中药大全】
  29. 羌活、防风《侣山堂类辩》
  30. 腔隙性脑梗死【疾病大全】
  1. 羌活胜湿《汤头歌诀》
  2. 羌活胜风汤《眼科秘诀》
  3. 羌活胜湿汤《时病论歌括新编》
  4. 羌活升麻汤《增订叶评伤暑全书》
  5. 羌活胜湿汤《内外伤辨》
  6. 羌活散（加味羌活散）《万氏秘传片玉心书》
  7. 羌活胜湿汤《冯氏锦囊秘录》
  8. 羌活散《普济本事方》
  9. 羌活胜湿汤《目经大成》
  10. 羌活散《博济方》
  11. 羌活胜湿汤《医方考》
  12. 羌活散《苏沈良方》
  13. 羌活胜湿汤《外科理例》
  14. 羌活散《明目至宝》
  15. 羌活胜湿汤《仁术便览》
  16. 羌活散《明目至宝》
  17. 羌活胜湿汤《脾胃论》
  18. 羌活散《明目至宝》
  19. 羌活胜湿汤《医方论》
  20. 羌活散《太平惠民和剂局方》
  21. 羌活石膏茶《茶饮保健》
  22. 羌活散《三因极一病证方论》
  23. 羌活汤《备急千金要方》
  24. 羌活散《三因极一病证方论》
  25. 羌活汤《正体类要》
  26. 羌活散《三因极一病证方论》
  27. 羌活汤《冯氏锦囊秘录》
  28. 羌活散《妇人大全良方》
  29. 羌活汤《仁术便览》
  30. 羌活连翘续命汤《仁术便览》
  31. 羌活香薷茶《茶饮保健》


大橘皮汤_《汤头歌诀》_中医方言_【岐黄之术】

大橘皮汤
在线购买《汤头歌诀》正版书籍

大橘皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿热，五苓六一二方缀。陈皮 木香 槟榔增，能消水肿及泄泻。（用五苓散，赤茯苓一钱，猪苓、泽泻、白术、桂各五分；用六一散，滑石六钱，甘草一钱，加陈皮钱半，木香、槟榔各三分，每服五钱，加姜煎。小水并入大肠，致小肠不利而大便泄泻。二散皆行水泄热之药，加槟榔峻下，陈皮、木香 理气，以利小便而实大便也。水肿亦湿热为病，故皆治之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿
  • 当前页：大橘皮汤
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 大橘皮汤《汤头歌诀》
  2. 大橘皮汤【方剂大全】
  3. 大救生丸【方剂大全】
  4. 大橘皮丸【方剂大全】
  5. 大九节铃【中药大全】
  6. 大巨穴【胸部腹部穴位】
  7. 大九股牛【中药大全】
  8. 大决明散【方剂大全】
  9. 大九宝饮【方剂大全】
  10. 大颗粒淋巴细胞白血病【疾病大全】
  11. 大惊卒恐《幼幼集成》
  12. 大空木《本草纲目》完整版
  13. 大惊卒恐《景岳全书》
  14. 大苦草【中药大全】
  15. 大惊圆【方剂大全】
  16. 大苦溜溜【中药大全】
  17. 大惊丸【方剂大全】
  18. 大块肝细胞坏死【疾病症状】
  19. 大惊猝恐《儿科萃精》
  20. 大块瓦【中药大全】
  21. 大惊猝恐《笔花医镜》
  22. 大快斑丸【方剂大全】
  23. 大荆芥散【方剂大全】
  24. 大狼把草【中药大全】
  25. 大荆芥方【方剂大全】
  26. 大狼毒（图）【中药大全】
  27. 大金银花【中药大全】
  28. 大牢牙散【方剂大全】
  29. 大金液丹【方剂大全】
  30. 大冷水麻【中药大全】
  1. 大橘皮汤《汤头歌诀》
  2. 大橘皮汤《医方论》
  3. 大巨《针灸大成》
  4. 大橘皮汤《退思集类方歌注》
  5. 大巨《中医词典》
  6. 大橘皮汤《医方考》
  7. 大巨《针灸学》
  8. 大橘皮汤《儒门事亲》
  9. 大聚《中医词典》
  10. 大疽《中医词典》
  11. 大决明散《眼科秘诀》
  12. 大惊卒恐《慈幼便览》
  13. 大厥《中医名词词典》
  14. 大惊卒恐《幼幼集成》
  15. 大厥《中医词典》
  16. 大惊卒恐《中医词典》
  17. 大渴不已《疫疹一得》
  18. 大惊卒恐《景岳全书》
  19. 大渴后虚乏候《诸病源候论》
  20. 大惊丸《太平惠民和剂局方》
  21. 大空《千金翼方》
  22. 大惊猝恐《笔花医镜》
  23. 大空《新修本草》
  24. 大惊猝恐《儿科萃精》
  25. 大空《证类本草》
  26. 大经隧《中医词典》
  27. 大孔痛《中医词典》
  28. 大经《中医词典》
  29. 大孔肿痛《医述》
  30. 大经《中医名词词典》
  31. 大雷头风《中医词典》


茵陈蒿汤_《汤头歌诀》_中医方言_【岐黄之术】

茵陈蒿汤
在线购买《汤头歌诀》正版书籍

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）治疸黄，阴阳寒热细推详。阳黄大黄 栀子入，〔瘀热在里，口渴便闭，色，脉沉实者，为阳黄。茵陈六两，大黄二两（酒浸），栀子十四枚。茵陈发汗利水，能泄太栀子十五枚，甘草一两。按∶阳黄胃有瘀热者，宜下之。如发热者，则势外出而不内入，不必汗下，惟用栀子、黄柏，清热利湿以和解之。若小便利，色白无热者，仲景作虚劳治，用小建中汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大橘皮汤
  • 当前页：茵陈蒿汤
  • 下一页：八正
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤《医方论》
  3. 茵陈蒿汤《伤寒括要》
  4. 茵陈蒿汤《伤寒寻源》
  5. 茵陈蒿汤方《伤寒杂病论》
  6. 茵陈蒿汤《医学心悟》
  7. 茵陈蒿汤方《医宗金鉴》
  8. 茵陈蒿汤《医方考》
  9. 茵陈蒿汤方《医宗金鉴》
  10. 茵陈蒿汤《删补名医方论》
  11. 茵陈蒿汤方《伤寒明理论》
  12. 茵陈蒿汤《医宗金鉴》
  13. 茵陈蒿汤方《伤寒论》
  14. 茵陈蒿汤《圆运动的古中医学》
  15. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  16. 茵陈蒿汤《圆运动的古中医学》
  17. 茵陈蒿汤证《临证实验录》
  18. 茵陈蒿汤《圆运动的古中医学》
  19. 茵陈蒿证《医学摘粹》
  20. 茵陈蒿（铃茵陈）《中药学》
  21. 茵陈蒿证《医学摘粹》
  22. 茵陈蒿《本草图经》
  23. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  24. 茵陈蒿《本草乘雅半偈》
  25. 茵陈蒿证十一　太阴十二《伤寒悬解》
  26. 茵陈蒿《药征》
  27. 茵陈解《医学衷中参西录》
  28. 茵陈蒿《药性切用》
  29. 茵陈酒《保健药膳》
  30. 茵陈蒿《本草择要纲目》
  31. 茵陈理中汤《伤寒括要》


八正_《汤头歌诀》_中医方言_【岐黄之术】

八正
在线购买《汤头歌诀》正版书籍

八正

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，《局方》）木通与车前， 蓄大黄 滑石研。（甘）草梢瞿麦兼栀子，煎加灯草痛淋蠲。（一方有木香，治湿热下注，口渴咽干，淋痛尿血，小腹急满。木通、灯草、瞿麦降心火人小肠，车前清肝火入膀胱，栀子泻三焦郁火，大黄、滑石泻火利水之捷药， 蓄利便涌淋，草梢入茎止痛。虽治下焦，而不专于治下，必三焦通利，水乃下行也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：八正
  • 下一页：萆厘清
<<< 返回本书目录
  1. 八正《汤头歌诀》
  2. 八正八虚八风大论《针灸甲乙经》
  3. 八真丹【方剂大全】
  4. 八正风候《黄帝内经太素》
  5. 八珍饮【方剂大全】
  6. 八正合剂【方剂大全】
  7. 八珍益母丸【方剂大全】
  8. 八正合四物汤【方剂大全】
  9. 八珍益母十全丸【方剂大全】
  10. 八正散【方剂大全】
  11. 八珍养血丸【方剂大全】
  12. 八正散加木香汤【方剂大全】
  13. 八珍养胎饮【方剂大全】
  14. 八正神明论《素问悬解》
  15. 八珍丸【方剂大全】
  16. 八正神明论篇《冯氏锦囊秘录》
  17. 八珍汤/八珍散【方剂大全】
  18. 八正神明论篇《黄帝内经·素问》
  19. 八珍汤（《局方》）《虚损启微》
  20. 八正神明论篇《疡医大全》
  21. 八珍汤【方剂大全】
  22. 八正神明泻方补圆《类经》
  23. 八珍散【方剂大全】
  24. 八正顺气散【方剂大全】
  25. 八珍酒【方剂大全】
  26. 八制保瞳丸【方剂大全】
  27. 八珍加味汤【方剂大全】
  28. 八制茯苓丸【方剂大全】
  29. 八珍加肉果木通汤【方剂大全】
  30. 八种低中频电流的作用比较《理疗学》
  1. 八正《汤头歌诀》
  2. 八正《中医词典》
  3. 八正八虚八风大论《针灸甲乙经》
  4. 八蒸十变《中医词典》
  5. 八正茶《茶饮保健》
  6. 八阵《中医词典》
  7. 八正风候《黄帝内经太素》
  8. 八珍丸《奇方类编》
  9. 八正散《医宗金鉴》
  10. 八珍汤（加味八珍汤）《医学心悟》
  11. 八正散《删补名医方论》
  12. 八珍汤（《局方》）《虚损启微》
  13. 八正散《冯氏锦囊秘录》
  14. 八珍汤《时方歌括》
  15. 八正散《太平惠民和剂局方》
  16. 八珍汤《仁术便览》
  17. 八正散《儒门事亲》
  18. 八珍汤《外科理例》
  19. 八正散《目经大成》
  20. 八珍汤《医方考》
  21. 八正散《外科理例》
  22. 八珍汤《医方考》
  23. 八正散《仁术便览》
  24. 八珍汤《医方考》
  25. 八正散《仁术便览》
  26. 八珍汤《目经大成》
  27. 八正散《仁术便览》
  28. 八珍汤《冯氏锦囊秘录》
  29. 八正散《万氏秘传片玉心书》
  30. 八珍汤《救伤秘旨》
  31. 八正散《医方论》


萆厘清_《汤头歌诀》_中医方言_【岐黄之术】

萆厘清
在线购买《汤头歌诀》正版书籍

萆厘清

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮）石菖蒲，（甘）草梢乌药 益智俱。（甘草梢减半，余药等分。）或益茯苓盐煎服，（加盐少许。）通心固肾浊精驱（遗精、白浊。萆 能泄厥阴、阳明湿热，去浊厘清；乌药疏逆气而止便数，益智固脾胃而开郁结，石菖蒲开九窍而通心，甘草梢达肾茎而止痛，使温热去而心肾通，则气化行而淋浊止矣。此以疏泄为禁止者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正
  • 当前页：萆厘清
  • 下一页：缩泉（丸）
<<< 返回本书目录
  1. 萆厘清《汤头歌诀》
  2. 萆麻膏【方剂大全】
  3. 萆解《本草纲目》图文版
  4. 萆麻散【方剂大全】
  5. 萆解《医学衷中参西录》
  6. 萆麻汤【方剂大全】
  7. 萆分清饮【方剂大全】
  8. 萆麻丸【方剂大全】
  9. 萆《证类本草》
  10. 萆麻子纸卷【方剂大全】
  11. 萆《滇南本草》
  12. 萆薢《药笼小品》
  13. 萆《本草择要纲目》
  14. 萆薢【中药大全】
  15. 萆《本草易读》
  16. 萆薢分清散【方剂大全】
  17. 萆《本草新编》
  18. 萆薢分清饮【方剂大全】
  19. 萆《本草图经》
  20. 萆薢化毒汤【方剂大全】
  21. 萆《本草思辨录》
  22. 萆薢煎丸【方剂大全】
  23. 萆《本草经解》
  24. 萆薢浸酒【方剂大全】
  25. 萆《本草崇原》
  26. 萆薢酒【方剂大全】
  27. 萆《本草乘雅半偈》
  28. 萆薢耆附汤【方剂大全】
  29. 萆《本草纲目》完整版
  30. 萆薢散【方剂大全】
  1. 萆厘清《汤头歌诀》
  2. 萆解《医学衷中参西录》
  3. 萆厘清饮《冯氏锦囊秘录》
  4. 萆解《本草纲目》
  5. 萆厘清饮《医方考》
  6. 萆?《名医别录》
  7. 萆厘清饮《医学心悟》
  8. 萆《本草图经》
  9. 萆厘清饮《仁术便览》
  10. 萆《滇南本草》
  11. 萆厘清饮《医方论》
  12. 萆《本草乘雅半偈》
  13. 萆厘清饮《时方歌括》
  14. 萆《药性切用》
  15. 萆汤《外科理例》
  16. 萆《本草撮要》
  17. 萆汤《回生集》
  18. 萆《本草择要纲目》
  19. 萆薢《神农本草经》
  20. 萆《本草分经》
  21. 萆薢《药笼小品》
  22. 萆《本草分经》
  23. 萆薢《玉楸药解》
  24. 萆《本草分经》
  25. 萆薢《中药学》
  26. 萆《增广和剂局方药性总论》
  27. 萆饮《医学心悟》
  28. 萆《本草经解》
  29. 蓖（音卑）麻子《证类本草》
  30. 萆《本草便读》
  31. 蓖麻《本草纲目》


缩泉（丸）_《汤头歌诀》_中医方言_【岐黄之术】

缩泉（丸）
在线购买《汤头歌诀》正版书籍

缩泉（丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

益智同乌药（等分），山药（为）糊丸便数需。（盐汤下，治便数遗尿。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆厘清
  • 当前页：缩泉（丸）
  • 下一页：当归拈痛
<<< 返回本书目录
  1. 缩泉（丸）《汤头歌诀》
  2. 缩泉丸【方剂大全】
  3. 缩脾饮【方剂大全】
  4. 缩沙蜜《本草图经》
  5. 缩脾饮《汤头歌诀》
  6. 缩沙蜜《证类本草》
  7. 缩尿【中药主治】
  8. 缩砂密《本草纲目》完整版
  9. 缩脚痈《马培之医案》
  10. 缩砂密《本草纲目》图文版
  11. 缩汗煎【方剂大全】
  12. 缩砂蜜【中药大全】
  13. 羧酸衍生物《医用化学》
  14. 缩砂仁《本草乘雅半偈》
  15. 羧酸及其衍生物《医用化学》
  16. 缩砂仁《本草经解》
  17. 羧酸《医用化学》
  18. 缩砂仁《本草择要纲目》
  19. 蓑衣莲【中药大全】
  20. 缩砂仁《药鉴》
  21. 蓑荷《本草纲目》图文版
  22. 缩砂散【方剂大全】
  23. 蓑草根【中药大全】
  24. 缩砂汤【方剂大全】
  25. 蓑草【中药大全】
  26. 缩砂丸【方剂大全】
  27. 梭子蟹【中药大全】
  28. 缩砂圆【方剂大全】
  29. 梭状芽胞杆菌伤口感染【疾病大全】
  30. 缩水丸【方剂大全】
  1. 缩泉（丸）《汤头歌诀》
  2. 缩脾饮方《妇人大全良方》
  3. 缩泉丸《医方考》
  4. 缩脾饮《汤头歌诀》
  5. 缩沙蜜《海药本草》
  6. 缩脾饮《医方论》
  7. 缩沙蜜《证类本草》
  8. 缩脾饮《增订叶评伤暑全书》
  9. 缩沙蜜《本草图经》
  10. 缩脾饮《医方考》
  11. 缩砂《饮膳正要》
  12. 缩脾饮《太平惠民和剂局方》
  13. 缩砂《汤液本草》
  14. 缩脾饮《时病论歌括新编》
  15. 缩砂《医学入门》
  16. 缩脚痈《马培之医案》
  17. 缩砂《本草求真》
  18. 缩脚阴痰《丁甘仁医案》
  19. 缩砂密《本草纲目》
  20. 缩脚流注《中医名词词典》
  21. 缩砂密《得配本草》
  22. 缩脚疽秘方《华佗神方》
  23. 缩砂蜜《本草蒙筌》
  24. 缩宫素《药理学》
  25. 缩砂蜜《本经逢原》
  26. 缩唇呼气《家庭医学百科·预防保健篇》
  27. 缩砂蜜《增广和剂局方药性总论》
  28. 羧酸及其衍生物《医用化学》
  29. 缩砂仁《玉楸药解》
  30. 羧酸的物理性质《医用化学》
  31. 缩砂仁《冯氏锦囊秘录》


当归拈痛_《汤头歌诀》_中医方言_【岐黄之术】

当归拈痛
在线购买《汤头歌诀》正版书籍

当归拈痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）羌防升，猪泽茵陈芩葛朋。二术苦参 知母草，疮疡湿热服皆应。〔洗）、羌活、防风、升麻、猪苓、泽泻、茵陈、黄芩（酒炒）、葛根、苍术、白术（土炒）、苦参、知母（并酒炒）、甘草（炙）。羌活通关节，防风散留湿，苦参、黄芩、茵陈、知母以泄热，当归以和气血，升、葛助阳而升清，芩、泻泄湿而降浊，参、甘、二术补正固中，使苦寒不伤胃，疏泄不损气也。刘宗浓曰∶此方东垣本治湿热香港脚，后人用治诸疮，甚验。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩泉（丸）
  • 当前页：当归拈痛
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 当归拈痛《汤头歌诀》
  2. 当归拈痛合苏子降气汤【方剂大全】
  3. 当归内补丸【方剂大全】
  4. 当归拈痛散【方剂大全】
  5. 当归木香丸【方剂大全】
  6. 当归拈痛汤【方剂大全】
  7. 当归木香汤【方剂大全】
  8. 当归拈痛汤加减【方剂大全】
  9. 当归木香散【方剂大全】
  10. 当归蒲梗汤【方剂大全】
  11. 当归摩膏【方剂大全】
  12. 当归蒲延散【方剂大全】
  13. 当归没药丸【方剂大全】
  14. 当归羌活汤【方剂大全】
  15. 当归鹿茸散【方剂大全】
  16. 当归秦艽散【方剂大全】
  17. 当归龙荟丸【方剂大全】
  18. 当归清营汤【方剂大全】
  19. 当归龙荟《汤头歌诀》
  20. 当归人参散【方剂大全】
  21. 当归龙骨丸【方剂大全】
  22. 当归人参汤【方剂大全】
  23. 当归龙胆汤【方剂大全】
  24. 当归润燥汤【方剂大全】
  25. 当归龙胆散【方剂大全】
  26. 当归散《汤头歌诀》
  27. 当归六黄汤合消瘰丸加减【方剂大全】
  28. 当归散《小儿药证直诀》
  29. 当归六黄汤【方剂大全】
  30. 当归散【方剂大全】
  1. 当归拈痛《汤头歌诀》
  2. 当归没药丸《妇人大全良方》
  3. 当归拈痛方《医方论》
  4. 当归芦荟丸《时方歌括》
  5. 当归拈痛汤《冯氏锦囊秘录》
  6. 当归龙荟丸《医方论》
  7. 当归拈痛汤《医方考》
  8. 当归龙荟丸《仁术便览》
  9. 当归拈痛汤《外科理例》
  10. 当归龙荟丸《外科理例》
  11. 当归浓朴汤《冯氏锦囊秘录》
  12. 当归龙荟丸《医方考》
  13. 当归羌茶《茶饮保健》
  14. 当归龙荟丸《医方考》
  15. 当归散《圆运动的古中医学》
  16. 当归龙荟丸《目经大成》
  17. 当归散《金匮悬解》
  18. 当归龙荟丸《冯氏锦囊秘录》
  19. 当归散《备急千金要方》
  20. 当归龙荟丸《删补名医方论》
  21. 当归散《备急千金要方》
  22. 当归龙荟丸《医宗金鉴》
  23. 当归散《冯氏锦囊秘录》
  24. 当归龙荟《汤头歌诀》
  25. 当归散《冯氏锦囊秘录》
  26. 当归六黄汤《时方歌括》
  27. 当归散《妇人大全良方》
  28. 当归六黄汤《医方论》
  29. 当归散《妇人大全良方》
  30. 当归六黄汤《仁术便览》
  31. 当归散《妇人大全良方》


炙甘草汤_《汤头歌诀》_中医方言_【岐黄之术】

炙甘草汤
在线购买《汤头歌诀》正版书籍

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）参姜桂，麦冬生地大麻仁。大枣 阿胶加酒服，虚劳肺痿效如神。〔甘草（炙）、人参、生姜、桂枝各三两，阿胶、蛤粉各二两，生地一斤，麦冬、麻仁（研）各半升，枣十二枚，水、酒各半煎。仲景治伤寒脉结代，心动悸及肺痿唾多。《千金翼》用治虚劳，《宝鉴》用治呃逆，《外台》用治肺痿。参、草、麦冬益气复脉，阿胶、生地补血养阴，枣、麻润滑以缓脾胃，姜、桂辛温以散余邪。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归拈痛
  • 当前页：炙甘草汤
  • 下一页：滋燥养荣
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤《医方论》
  3. 炙甘草汤《伤寒括要》
  4. 炙甘草汤《时方妙用》
  5. 炙甘草汤方《伤寒杂病论》
  6. 炙甘草汤《伤寒寻源》
  7. 炙甘草汤方《伤寒杂病论》
  8. 炙甘草汤《医方考》
  9. 炙甘草汤方《医宗金鉴》
  10. 炙甘草汤《删补名医方论》
  11. 炙甘草汤方《伤寒论》
  12. 炙甘草汤《医宗金鉴》
  13. 炙甘草汤类《退思集类方歌注》
  14. 炙甘草汤《圆运动的古中医学》
  15. 炙甘草汤诗《医学实在易》
  16. 炙甘草（补）《本草分经》
  17. 炙甘草汤证《临证实验录》
  18. 炙甘草《本草害利》
  19. 炙甘草汤证其二《经方实验录》
  20. 炙齿证穴道《医学集成》
  21. 炙甘草汤证其三《经方实验录》
  22. 炙煿（bó搏）《中医词典》
  23. 炙甘草汤证其一《经方实验录》
  24. 炙煿《中医名词词典》
  25. 炙甘草汤证治本位的意义《圆运动的古中医学》
  26. 炙便血穴道《医学集成》
  27. 炙甘草汤证治推论的意义《圆运动的古中医学》
  28. 炙《中医词典》
  29. 炙甘草证《医学摘粹》
  30. 炙《中医名词词典》
  31. 炙甘草证三　少阳二十六《伤寒悬解》


滋燥养荣_《汤头歌诀》_中医方言_【岐黄之术】

滋燥养荣
在线购买《汤头歌诀》正版书籍

滋燥养荣

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）两地黄，芩甘归芍及艽防。（艽、防，风药润剂。）爪枯肤燥兼风秘，火烁金伤血液亡。（当归（酒洗）二钱，生地、熟地、白芍（炒）、黄芩（酒炒）、秦艽各一钱，防风、甘草各五分。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：滋燥养荣
  • 下一页：活血润燥生津饮
<<< 返回本书目录
  1. 滋燥养荣《汤头歌诀》
  2. 滋燥养荣汤【方剂大全】
  3. 滋阴之剂《原机启微》
  4. 滋燥饮【方剂大全】
  5. 滋阴抑火汤【方剂大全】
  6. 髭发《经络考》
  7. 滋阴养血茶《茶饮保健》
  8. 髭发《张氏医通》
  9. 滋阴养血【方剂主治】
  10. 髭发《证治准绳·类方》
  11. 滋阴养血【中药主治】
  12. 髭发《证治准绳·杂病》
  13. 滋阴宣解汤《医学衷中参西录》
  14. 髭发门《古今医统大全》
  15. 滋阴息风汤【方剂大全】
  16. 髭发门《张氏医通》
  17. 滋阴汤【方剂大全】
  18. 髭须《本草纲目》完整版
  19. 滋阴润燥汤【方剂大全】
  20. 髭须门主论《疡医大全》
  21. 滋阴润燥【中药主治】
  22. 髭须望法提纲《望诊遵经》
  23. 滋阴润肺【中药主治】
  24. 鲻鱼《本草纲目》完整版
  25. 滋阴清燥汤【方剂大全】
  26. 鲻鱼【中药大全】
  27. 滋阴清燥汤《医学衷中参西录》
  28. 子《本草图经》
  29. 滋阴清咽汤【方剂大全】
  30. 子《滇南本草》
  1. 滋燥养荣《汤头歌诀》
  2. 滋饮《医学衷中参西录》
  3. 滋燥养荣汤《医方论》
  4. 滋阴之剂《原机启微》
  5. 滋燥养营汤《时病论歌括新编》
  6. 滋阴药《中药学》
  7. 髭（zī，音资）《中医词典》
  8. 滋阴宣解汤《医学衷中参西录》
  9. 髭疔《中医词典》
  10. 滋阴消痹汤《重订囊秘喉书》
  11. 髭发《中医词典》
  12. 滋阴熄风《中医词典》
  13. 髭发《经络考》
  14. 滋阴熄风《中医名词词典》
  15. 髭发《张氏医通》
  16. 滋阴疏肝《中医词典》
  17. 髭发《证治准绳·类方》
  18. 滋阴肾气丸《冯氏锦囊秘录》
  19. 髭发《证治准绳·杂病》
  20. 滋阴润燥《中医词典》
  21. 髭发门《张氏医通》
  22. 滋阴清燥汤《医学衷中参西录》
  23. 髭须门主方《疡医大全》
  24. 滋阴清胃汤《医学衷中参西录》
  25. 髭须门主论《疡医大全》
  26. 滋阴平肝潜阳《中医词典》
  27. 髭须望法提纲《望诊遵经》
  28. 滋阴平肝潜阳《中医名词词典》
  29. 鲻鱼《证类本草》
  30. 滋阴利湿《中医词典》
  31. 鲻鱼《本草从新》


活血润燥生津饮_《汤头歌诀》_中医方言_【岐黄之术】

活血润燥生津饮
在线购买《汤头歌诀》正版书籍

活血润燥生津饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪。）二冬熟地兼栝蒌。桃仁 红花及归芍，利秘通幽善泽枯。（熟地、当归、白芍各一钱，天冬、麦冬、栝蒌各八分，桃仁（研）、红花各五分。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋燥养荣
  • 当前页：活血润燥生津饮
  • 下一页：韭汁牛乳
<<< 返回本书目录
  1. 活血润燥生津饮《汤头歌诀》
  2. 活血润燥生津饮【方剂大全】
  3. 活血润燥生津汤【方剂大全】
  4. 活血润燥丸【方剂大全】
  5. 活血润肠丸【方剂大全】
  6. 活血洒【方剂大全】
  7. 活血祛瘀与调经《名师垂教》
  8. 活血散【方剂大全】
  9. 活血祛瘀药《中药学》
  10. 活血散风汤【方剂大全】
  11. 活血祛瘀汤【方剂大全】
  12. 活血散结【中药主治】
  13. 活血祛瘀茶《茶饮保健》
  14. 活血散瘿汤【方剂大全】
  15. 活血祛瘀【方剂主治】
  16. 活血散瘀【中药主治】
  17. 活血祛瘀【中药主治】
  18. 活血散瘀【方剂主治】
  19. 活血祛风汤【方剂大全】
  20. 活血散瘀汤【方剂大全】
  21. 活血祛风膏【方剂大全】
  22. 活血舒和散【方剂大全】
  23. 活血祛风【方剂主治】
  24. 活血舒筋【中药主治】
  25. 活血祛风【中药主治】
  26. 活血舒筋汤【方剂大全】
  27. 活血驱风散【方剂大全】
  28. 活血舒筋止痛洗药【方剂大全】
  29. 活血破瘀汤【方剂大全】
  30. 活血疏风方【方剂大全】
  1. 活血润燥生津饮《汤头歌诀》
  2. 活血润燥生津汤《医方论》
  3. 活血散《目经大成》
  4. 活血祛瘀与调经《名师垂教》
  5. 活血散《仁术便览》
  6. 活血祛瘀药应用注意事项《中药学》
  7. 活血散《明目至宝》
  8. 活血祛瘀药《中医眼科学》
  9. 活血藤《中药炮制》
  10. 活血祛瘀药《中药学》
  11. 活血通经《中医词典》
  12. 活血祛风法《时病论歌括新编》
  13. 活血应痛丸《太平惠民和剂局方》
  14. 活血化痰汤《仁术便览》
  15. 活血住痛散《救伤秘旨》
  16. 活血丹《冯氏锦囊秘录》
  17. 活血住痛散（加减活血住痛散）《救伤秘旨》
  18. 活血《明目至宝》
  19. 活幼指南赋《万氏秘传片玉心书》
  20. 活体部分供肝获取法《临床肝移植》
  21. 活子时《中医词典》
  22. 活师《证类本草》
  23. 火《中医名词词典》
  24. 活人阴脉例《阴证略例》
  25. 火《中医词典》
  26. 活人苡仁酒《冯氏锦囊秘录》
  27. 火《杂病治例》
  28. 活人五味子汤《冯氏锦囊秘录》
  29. 火《推求师意》
  30. 活人败毒散《删补名医方论》
  31. 火《续名医类案》


韭汁牛乳_《汤头歌诀》_中医方言_【岐黄之术】

韭汁牛乳
在线购买《汤头歌诀》正版书籍

韭汁牛乳

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，丹溪）反胃滋，养荣散瘀润肠奇。五汁安中（饮，张任候）姜梨藉，三般加入用随宜。（牛乳半斤，韭菜汁少许，滚汤顿服，名韭汁牛乳饮。牛乳六分，韭汁、姜汁、藕汁、梨汁各一分，和服名五汁安中饮，并治噎膈。反胃噎膈，由火盛血枯，或有瘀血寒痰，阻滞胃口，故食入反出也。牛乳润燥养血为君，韭汁、藕汁消瘀益胃，姜汁温胃散痰，梨汁消痰降火，要审症用之。或加陈酒亦佳，以酒乃米成也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血润燥生津饮
  • 当前页：韭汁牛乳
  • 下一页：润肠丸
<<< 返回本书目录
  1. 韭汁牛乳《汤头歌诀》
  2. 韭汁牛乳饮【方剂大全】
  3. 韭汁酒【方剂大全】
  4. 韭汁生地饮【方剂大全】
  5. 韭汁法《幼幼新书》
  6. 韭汁饮【方剂大全】
  7. 韭叶芸香草【中药大全】
  8. 韭子《本草纲目》完整版
  9. 韭叶芸香草《滇南本草》
  10. 韭子《本草择要纲目》
  11. 韭叶散【方剂大全】
  12. 韭子【中药大全】
  13. 韭叶膏【方剂大全】
  14. 韭子煎【方剂大全】
  15. 韭叶《本草易读》
  16. 韭子鹿茸丸【方剂大全】
  17. 韭龙散【方剂大全】
  18. 韭子散【方剂大全】
  19. 韭根汁【方剂大全】
  20. 韭子汤【方剂大全】
  21. 韭根丸【方剂大全】
  22. 韭子丸【方剂大全】
  23. 韭根汤【方剂大全】
  24. 韭子一物丸【方剂大全】
  25. 韭根散【方剂大全】
  26. 韭子粥【方剂大全】
  27. 韭根【中药大全】
  28. 酒《本草纲目》完整版
  29. 韭附丸【方剂大全】
  30. 酒《本草乘雅半偈》
  1. 韭汁牛乳《汤头歌诀》
  2. 韭汁酒《医方考》
  3. 韭汁牛乳饮《冯氏锦囊秘录》
  4. 韭汁法《幼幼新书》
  5. 韭汁牛乳饮《医方考》
  6. 韭汁法《中医词典》
  7. 韭汁牛乳饮《医方论》
  8. 韭汁《医学入门》
  9. 韭汁饮《医方考》
  10. 韭叶芸香草《滇南本草》
  11. 韭汁饮《奇方类编》
  12. 韭叶《本草易读》
  13. 韭子《玉楸药解》
  14. 韭乌《医学入门》
  15. 韭子《本草易读》
  16. 韭莱炒羊肝《古代房中秘方》
  17. 韭子《医方考》
  18. 韭可坠金《古今医统大全》
  19. 韭子《本草分经》
  20. 韭菜粥（《本草纲目》）《中医饮食营养学》
  21. 韭子《本草分经》
  22. 韭菜粥《保健药膳》
  23. 韭子《本草分经》
  24. 韭菜汁《保健药膳》
  25. 韭子《本草择要纲目》
  26. 韭菜、韭菜子《滇南本草》
  27. 韭子《本草撮要》
  28. 韭菜（《滇南本草》）《中医饮食营养学》
  29. 韭子（韭菜根）《中药学》
  30. 韭菜《药性切用》
  31. 韭子散《备急千金要方》


润肠丸_《汤头歌诀》_中医方言_【岐黄之术】

润肠丸
在线购买《汤头歌诀》正版书籍

润肠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）用归尾羌，桃仁麻仁及大黄。（归尾、羌活、大黄各五钱，桃仁、火麻仁各一两，蜜丸。归尾、桃仁润燥活血，羌活散火搜风，大黄破结通幽，麻仁润肠利窍。）或加艽防皂角子，（风湿加秦艽、防风、皂角子烧存性研。皂子得湿则滑，善通便秘，艽、防治风。）风秘血秘善通肠。（治风燥、血燥致大汤秘。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭汁牛乳
  • 当前页：润肠丸
  • 下一页：通幽汤
<<< 返回本书目录
  1. 润肠丸《汤头歌诀》
  2. 润肠丸【方剂大全】
  3. 润肠丸《脾胃论》
  4. 润胆汤【方剂大全】
  5. 润肠通便【方剂主治】
  6. 润肺【中药主治】
  7. 润肠通便【中药主治】
  8. 润肺【方剂主治】
  9. 润肠汤【方剂大全】
  10. 润肺1号【方剂大全】
  11. 润肠散《扁鹊心书》
  12. 润肺草【中药大全】
  13. 润肠【中药主治】
  14. 润肺膏【方剂大全】
  15. 瑞香叶【中药大全】
  16. 润肺化痰【中药主治】
  17. 瑞香狼毒【中药大全】
  18. 润肺降气汤【方剂大全】
  19. 瑞香花【中药大全】
  20. 润肺散【方剂大全】
  21. 瑞香根【中药大全】
  22. 润肺生津【中药主治】
  23. 瑞香【中药大全】
  24. 润肺丸【方剂大全】
  25. 瑞香《本草纲目》完整版
  26. 润肺饮【方剂大全】
  27. 瑞氏综合症【疾病大全】
  28. 润肺止咳【中药主治】
  29. 瑞苓草【中药大全】
  30. 润肺止咳【方剂主治】
  1. 润肠丸《汤头歌诀》
  2. 润肠丸《医方论》
  3. 润肠滋水饮加生地当归方《临症验舌法》
  4. 润肠丸《脾胃论》
  5. 润肺化痰《中医词典》
  6. 润肠丸《医方考》
  7. 润肺化痰膏《冯氏锦囊秘录》
  8. 润肠丸《冯氏锦囊秘录》
  9. 润肺散《太平惠民和剂局方》
  10. 润肠丸《冯氏锦囊秘录》
  11. 润肺散《仁术便览》
  12. 润肠丸《正体类要》
  13. 润肺散《博济方》
  14. 润肠汤《冯氏锦囊秘录》
  15. 润肺汤《医方考》
  16. 润肠散《扁鹊心书》
  17. 润肺饮《冯氏锦囊秘录》
  18. 润肠类《医学摘粹》
  19. 润剂《女科证治准绳》
  20. 润《周慎斋遗书》
  21. 润焦汤《三因极一病证方论》
  22. 闰以太息《中医词典》
  23. 润经益血《丹溪手镜》
  24. 瑞竹堂四神丸《目经大成》
  25. 润脾膏《备急千金要方》
  26. 瑞莲丸《冯氏锦囊秘录》
  27. 润神散《三因极一病证方论》
  28. 瑞莲丸《冯氏锦囊秘录》
  29. 润体丸《太平惠民和剂局方》
  30. 瑞莲散《妇人大全良方》
  31. 润体丸《儒门事亲》


通幽汤_《汤头歌诀》_中医方言_【岐黄之术】

通幽汤
在线购买《汤头歌诀》正版书籍

通幽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）中二地俱，桃仁 红花归草濡。升麻升清以降浊，（清阳不升，则浊阴不降，故大便不通。生地、熟地各五分，桃仁（研）、红花、当归身、甘草（炙）、升麻各一钱。）噎塞便闭此方需。有加麻仁大黄者，当归润肠汤名殊。（以上药皆润燥通肠。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠丸
  • 当前页：通幽汤
  • 下一页：搜风顺气
<<< 返回本书目录
  1. 通幽汤《汤头歌诀》
  2. 通幽汤【方剂大全】
  3. 通幽汤《脾胃论》
  4. 通瘀煎【方剂大全】
  5. 通用诸方补遗《古今医统大全》
  6. 通瘀消炎汤【方剂大全】
  7. 通用诸方《古今医统大全》
  8. 通月经【中药主治】
  9. 通用门《跌损妙方》
  10. 通真子诊脉歌《婴童类萃》
  11. 通用古方诗括：杂病（一）《医学入门》
  12. 通治《古今医鉴》
  13. 通用古方诗括：杂病（五）《医学入门》
  14. 通治《寿世保元》
  15. 通用古方诗括：杂病（四）《医学入门》
  16. 通治《寿世保元》
  17. 通用古方诗括：杂病（三）《医学入门》
  18. 通治《万病回春》
  19. 通用古方诗括：杂病（六）《医学入门》
  20. 通治部《本草易读》
  21. 通用古方诗括：杂病（二）《医学入门》
  22. 通治法《石室秘录》
  23. 通用古方诗括：伤寒《医学入门》
  24. 通治诸般恶虫咬《医学纲目》
  25. 通用古方诗括：内伤《医学入门》
  26. 通治诸积《济阴纲目》
  27. 通用古方诗括《医学入门》
  28. 同病各发《校注医醇剩义》
  29. 通用方论-妇科心镜（上）《古今医统大全》
  30. 同类勿药章《韩氏医通》
  1. 通幽汤《汤头歌诀》
  2. 通幽汤《医方论》
  3. 通幽丸《目经大成》
  4. 通幽汤《脾胃论》
  5. 通瘀破结《中医词典》
  6. 通幽汤《万氏秘传片玉心书》
  7. 通真子诊脉歌《婴童类萃》
  8. 通幽汤《医方考》
  9. 通治《证治准绳·幼科》
  10. 通幽汤《冯氏锦囊秘录》
  11. 通治《证治准绳·疡医》
  12. 通用诸方补遗《古今医统大全》
  13. 通治《寿世保元》
  14. 通用诸方《古今医统大全》
  15. 通治《寿世保元》
  16. 通用门《跌损妙方》
  17. 通治《古今医鉴》
  18. 通用古方诗括《医学入门》
  19. 通治《万病回春》
  20. 通用方序论《妇人大全良方》
  21. 通治《明医指掌》
  22. 通用方论（妇科心镜 上）《古今医统大全》
  23. 通治部《本草易读》
  24. 通用方（计七十七方）《外科证治全书》
  25. 通治法《石室秘录》
  26. 通用方《伤科方书》
  27. 通治急慢惊《证治准绳·幼科》
  28. 通用方《女科证治准绳》
  29. 通治三焦甚寒之气《卫生宝鉴》
  30. 通用方《景岳全书》
  31. 通治三焦甚热之气《卫生宝鉴》


搜风顺气_《汤头歌诀》_中医方言_【岐黄之术】

搜风顺气
在线购买《汤头歌诀》正版书籍

搜风顺气

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）大黄蒸，郁李麻仁山药增。防独车前及槟枳，菟丝牛膝山茱仍。中风风秘及气秘，肠风下血总堪凭。（大黄（九蒸九晒）五两，火麻仁、郁李仁（去皮）、山药（酒蒸）、车前子、牛膝（酒蒸）、山茱肉三两，菟丝子（酒浸）、防风、独活、槟榔、枳壳（麸炒）各一两，蜜丸。防、独润肾搜风，槟、枳顺气破滞、大黄经蒸晒则性稍和缓，同二仁滑利，润燥通幽。牛膝、车前下行利水，加山药、山茱、菟丝固本益阳，不使过于攻散也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通幽汤
  • 当前页：搜风顺气
  • 下一页：消渴方
<<< 返回本书目录
  1. 搜风顺气《汤头歌诀》
  2. 搜风顺气丸【方剂大全】
  3. 搜风散【方剂大全】
  4. 搜风汤《医学衷中参西录》
  5. 搜风润肠丸【方剂大全】
  6. 搜风汤【方剂大全】
  7. 搜风流气饮【方剂大全】
  8. 搜风通络汤【方剂大全】
  9. 搜风解毒汤【方剂大全】
  10. 搜风丸【方剂大全】
  11. 搜风化痰丸【方剂大全】
  12. 搜山虎【中药大全】
  13. 搜风大九宝饮【方剂大全】
  14. 搜山黄【中药大全】
  15. 送子丹【方剂大全】
  16. 搜损寻痛丸《仙传外科集验方》
  17. 送蛋药酒方（男人服）《毓麟验方》
  18. 溲（音搜）疏《证类本草》
  19. 送戴原礼还浦阳序《脉确》
  20. 溲疏《本草纲目》完整版
  21. 送胞汤【方剂大全】
  22. 溲疏【中药大全】
  23. 宋元时期《中医养生学》
  24. 溲数《张聿青医案》
  25. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  26. 溲数遗尿《本草纲目》完整版
  27. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  28. 溲血《张氏医通》
  29. 宋徽宗崇宁皇帝论《针灸神书》
  30. 溲血《张聿青医案》
  1. 搜风顺气《汤头歌诀》
  2. 送服（送下）《中医名词词典》
  3. 搜风顺气丸《仁术便览》
  4. 送蛋药酒方（男人服）《毓麟验方》
  5. 搜风顺气丸《仁术便览》
  6. 送戴原礼还浦阳序《脉确》
  7. 搜风顺气丸《奇方类编》
  8. 宋元时期《中医养生学》
  9. 搜风顺气丸《医方论》
  10. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  11. 搜风汤《医学衷中参西录》
  12. 宋九科《中医名词词典》
  13. 搜风丸《儒门事亲》
  14. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  15. 搜风逐寒《中医名词词典》
  16. 宋徽宗崇宁皇帝论《针灸神书》
  17. 搜脓《证治准绳·疡医》
  18. 宋代药物学发展的成就与特点《中国医学通史》
  19. 搜损寻痛丸《仙传外科集验方》
  20. 宋《古今医统大全》
  21. 搜饮丸《是斋百一选方》
  22. 菘萝《新修本草》
  23. 搜症丸《博济方》
  24. 菘菜〈温〉《食疗本草》
  25. 溲（音搜）疏《证类本草》
  26. 菘菜《医学入门》
  27. 溲疏《神农本草经》
  28. 菘菜《饮食须知》
  29. 溲疏《千金翼方》
  30. 菘菜《本草衍义》
  31. 溲疏《本草经集注》


消渴方_《汤头歌诀》_中医方言_【岐黄之术】

消渴方
在线购买《汤头歌诀》正版书籍

消渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪）中花粉连，藕汁（生）地汁牛乳研。（粉、连研为末，诸汁调研。）或加姜（汁）蜜为膏服，泻火生津益血痊。（黄连泻心火，生地滋肾水，藕汁益胃，花粉生津，牛乳润燥益血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搜风顺气
  • 当前页：消渴方
  • 下一页：白茯苓丸
<<< 返回本书目录
  1. 消渴方《医学三字经》
  2. 消渴腹胀《圣济总录》
  3. 消渴方《外台秘要》
  4. 消渴根原《四圣心源》
  5. 消渴方《汤头歌诀》
  6. 消渴后成水《圣济总录》
  7. 消渴烦躁《圣济总录》
  8. 消渴后成痈疽《圣济总录》
  9. 消渴大小总论合参《冯氏锦囊秘录》
  10. 消渴后虚乏《圣济总录》
  11. 消渴从脉分症论《三指禅》
  12. 消渴解《素灵微蕴》
  13. 消渴不宜针灸方《外台秘要》
  14. 消渴口干燥方《外台秘要》
  15. 消渴病诸候（凡八论）《诸病源候论》
  16. 消渴口舌干燥《圣济总录》
  17. 消渴案《丁甘仁医案》
  18. 消渴灵片【方剂大全】
  19. 消渴（消肾 消中）《针灸资生经》
  20. 消渴论《侣山堂类辩》
  21. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  22. 消渴论《医贯》
  23. 消渴【方剂主治】
  24. 消渴论《医门法律》
  25. 消渴【中药主治】
  26. 消渴门《辨证录》
  27. 消渴《中医内科学》
  28. 消渴门《古今医统大全》
  29. 消渴《证治汇补》
  30. 消渴门《养生导引法》
  1. 消渴方《汤头歌诀》
  2. 消渴方《医方论》
  3. 消渴方《普济本事方》
  4. 消渴方《医学三字经》
  5. 消渴方一十七首《外台秘要》
  6. 消渴方《目经大成》
  7. 消渴腹胀《圣济总录》
  8. 消渴方《医学入门》
  9. 消渴根原《四圣心源》
  10. 消渴泛义《思考中医》
  11. 消渴后成水《圣济总录》
  12. 消渴烦躁《圣济总录》
  13. 消渴后成痈疽《圣济总录》
  14. 消渴二《金匮悬解》
  15. 消渴后虚乏《圣济总录》
  16. 消渴大小总论合参《冯氏锦囊秘录》
  17. 消渴候《巢氏病源补养宣导法》
  18. 消渴从脉分症论《三指禅》
  19. 消渴候《诸病源候论》
  20. 消渴不宜针灸方一十首《外台秘要》
  21. 消渴简便方《幼幼集成》
  22. 消渴病《奇效简便良方》
  23. 消渴解《素灵微蕴》
  24. 消渴病《备急千金要方》
  25. 消渴口干燥方三首《外台秘要》
  26. 消渴病《中医名词词典》
  27. 消渴口舌干燥《圣济总录》
  28. 消渴八《金匮悬解》
  29. 消渴类《察病指南》
  30. 消渴案《丁甘仁医案》
  31. 消渴六《金匮悬解》


白茯苓丸_《汤头歌诀》_中医方言_【岐黄之术】

白茯苓丸
在线购买《汤头歌诀》正版书籍

白茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾消，花粉黄连萆 调。二参熟地覆盆子，石斛蛇床 要。（ ，音皮鸱，即鸡肫皮也。茯苓、花粉、黄连、萆 、人参、玄参、熟地黄、覆盆子各一两，石斛、蛇床子各七钱半，鸡肫皮三十具（微炒），蜜丸，磁石汤下。黄连降心火，石斛平胃热，熟地、玄参生肾水，覆盆、蛇床固肾精，人参补气，花粉生津，茯苓交心肾，萆 利湿热， 治膈消，磁石色黑属水，假之入肾也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴方
  • 当前页：白茯苓丸
  • 下一页：猪肾荠汤
<<< 返回本书目录
  1. 白茯苓丸《汤头歌诀》
  2. 白茯苓丸【方剂大全】
  3. 白茯苓汤【方剂大全】
  4. 白茯神散【方剂大全】
  5. 白茯苓散【方剂大全】
  6. 白附丹【方剂大全】
  7. 白茯苓陈皮丸【方剂大全】
  8. 白附散【方剂大全】
  9. 白敷药【方剂大全】
  10. 白附汤【方剂大全】
  11. 白凤饮子【方剂大全】
  12. 白附丸【方剂大全】
  13. 白凤饮【方剂大全】
  14. 白附饮【方剂大全】
  15. 白凤丸【方剂大全】
  16. 白附子《本草纲目》完整版
  17. 白凤散【方剂大全】
  18. 白附子《本草乘雅半偈》
  19. 白凤膏（自制）《何氏虚劳心传》
  20. 白附子《本草新编》
  21. 白凤膏【方剂大全】
  22. 白附子《本草易读》
  23. 白凤丹【方剂大全】
  24. 白附子《本草择要纲目》
  25. 白粉藤【中药大全】
  26. 白附子《药笼小品》
  27. 白粉霜【方剂大全】
  28. 白附子《证类本草》
  29. 白粉散【方剂大全】
  30. 白附子《本草纲目》图文版
  1. 白茯苓丸《汤头歌诀》
  2. 白茯苓丸《医方论》
  3. 白符《吴普本草》
  4. 白茯苓散《妇人大全良方》
  5. 白附子《本草纲目》
  6. 白茯苓《珍珠囊补遗药性赋》
  7. 白附子《雷公炮制药性解》
  8. 白茯苓《药性切用》
  9. 白附子《千金翼方》
  10. 白茯苓《外科全生集》
  11. 白附子《药笼小品》
  12. 白茯苓《得配本草》
  13. 白附子《玉楸药解》
  14. 白茯苓《医学入门》
  15. 白附子《中药炮制》
  16. 白茯苓《冯氏锦囊秘录》
  17. 白附子《本草经集注》
  18. 白茯苓《雷公炮制药性解》
  19. 白附子《海药本草》
  20. 白凤膏（自制）《何氏虚劳心传》
  21. 白附子《汤液本草》
  22. 白粉散《小儿药证直诀》
  23. 白附子《本草备要》
  24. 白粉《药征续编》
  25. 白附子《本草蒙筌》
  26. 白粉《汤液本草》
  27. 白附子《本草易读》
  28. 白矾石《吴普本草》
  29. 白附子《冯氏锦囊秘录》
  30. 白矾散《医学心悟》
  31. 白附子《医学入门》


猪肾荠汤_《汤头歌诀》_中医方言_【岐黄之术】

猪肾荠汤
在线购买《汤头歌诀》正版书籍

猪肾荠汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《千金》）参茯神，知芩葛草石膏因。磁石天花同黑豆，强中消渴此方珍。〔下消之证，茎长兴盛，不交精出，名强中。缘服邪术热药而毒盛也。猪肾一具，大豆一升，荠 、人参、石膏各三两，磁石（绵裹）、茯神、知母、黄芩、葛根、甘草、花粉各二两，先煮豆、肾，去滓，以药分三服。知、苓、石膏以泻邪火，人参、甘草以固正气，葛根、花粉以生津，荠、黑豆最能解毒，磁石、猪肾引之人肾也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓丸
  • 当前页：猪肾荠汤
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 猪肾荠汤《汤头歌诀》
  2. 猪肾煨附子【方剂大全】
  3. 猪肾荠苨汤【方剂大全】
  4. 猪肾粥《保健药膳》
  5. 猪肾（腰子）《本草纲目》完整版
  6. 猪肾粥【方剂大全】
  7. 猪肾【中药大全】
  8. 猪屎（猪零）《本草纲目》完整版
  9. 猪舌《本草纲目》完整版
  10. 猪屎豆【中药大全】
  11. 猪乳法《幼幼新书》
  12. 猪髓《本草纲目》完整版
  13. 猪肉【中药大全】
  14. 猪髓【中药大全】
  15. 猪肉《服食导饵》
  16. 猪汤《本草纲目》完整版
  17. 猪肉《滇南本草》
  18. 猪蹄《本草纲目》完整版
  19. 猪肉《本草易读》
  20. 猪蹄【中药大全】
  21. 猪肉《本草纲目》完整版
  22. 猪蹄甲【中药大全】
  23. 猪脾【中药大全】
  24. 猪蹄汤【方剂大全】
  25. 猪脾《本草纲目》完整版
  26. 猪蹄粥《保健药膳》
  27. 猪皮冻胶《保健药膳》
  28. 猪蹄粥【方剂大全】
  29. 猪脬（猪胞）《本草纲目》完整版
  30. 猪尾《本草纲目》完整版
  1. 猪肾荠汤《汤头歌诀》
  2. 猪肾酒《医学入门》
  3. 猪肾荠汤方《备急千金要方》
  4. 猪肾羹《医学入门》
  5. 猪肾汤《备急千金要方》
  6. 猪肾方《备急千金要方》
  7. 猪肾汤《医方考》
  8. 猪肾《本草易读》
  9. 猪肾粥《保健药膳》
  10. 猪肾《饮膳正要》
  11. 猪肾粥《饮膳正要》
  12. 猪乳法《幼幼新书》
  13. 猪肾粥《食疗方》
  14. 猪肉绦虫感染《默克家庭诊疗手册》
  15. 猪四蹄《饮膳正要》
  16. 猪肉《滇南本草》
  17. 猪四足《千金翼方》
  18. 猪肉《本草分经》
  19. 猪蹄《本草易读》
  20. 猪肉《本草求真》
  21. 猪蹄膏《儒门事亲》
  22. 猪肉《医学入门》
  23. 猪蹄甲《本草易读》
  24. 猪肉《饮食须知》
  25. 猪蹄浆《备急千金要方》
  26. 猪肉《本草易读》
  27. 猪蹄汤《备急千金要方》
  28. 猪肉《本草备要》
  29. 猪蹄汤《备急千金要方》
  30. 猪肉《饮膳正要》
  31. 猪蹄汤《备急千金要方》


地黄饮子_《汤头歌诀》_中医方言_【岐黄之术】

地黄饮子
在线购买《汤头歌诀》正版书籍

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

（《易简》）参 草，二地二冬枇斛参。泽泻 枳实疏二腑，躁烦消渴血枯含。〔人参、黄、甘草（炙）、天冬、麦冬、生地、枇杷叶（蜜炙）、石斛、泽泻、枳实（麸炒），每服二钱。参、 、甘草以补其气，气能生水，二地、二冬以润其燥，润能益血，石斛平胃，枇杷补气，泽泻泻膀胱之火，枳实宣大肠之滞，使二腑清，则心、肺二脏之气得以下降，而渴自止。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾荠汤
  • 当前页：地黄饮子
  • 下一页：酥蜜膏酒
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子《医方论》
  3. 地黄饮子《汤头歌诀》
  4. 地黄饮子《医方论》
  5. 地黄饮子《时方歌括》
  6. 地黄饮子《医学心悟》
  7. 地黄枣仁粥《保健药膳》
  8. 地黄饮子《目经大成》
  9. 地黄知母黄连阿胶汤方《伤寒杂病论》
  10. 地黄饮子《冯氏锦囊秘录》
  11. 地黄粥《保健药膳》
  12. 地黄羊脂煎《妇人大全良方》
  13. 地黄粥《医学入门》
  14. 地黄羊脂煎《备急千金要方》
  15. 地机《中医词典》
  16. 地黄小煎《备急千金要方》
  17. 地机《针灸学》
  18. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  19. 地机（一名脾舍）《针灸大成》
  20. 地黄丸（加味地黄丸）《仁术便览》
  21. 地箕《中医词典》
  22. 地黄丸《普济本事方》
  23. 地纪《中医词典》
  24. 地黄丸《普济本事方》
  25. 地甲肿与地克病的病因与发病机理《临床营养学》
  26. 地黄丸《普济本事方》
  27. 地甲肿与地克病的防治《临床营养学》
  28. 地黄丸《小儿药证直诀》
  29. 地甲肿与地克病的历史与流行病学《临床营养学》
  30. 地黄丸《万氏秘传片玉心书》
  31. 地甲肿与地克病的临床与诊断《临床营养学》


酥蜜膏酒_《汤头歌诀》_中医方言_【岐黄之术】

酥蜜膏酒
在线购买《汤头歌诀》正版书籍

酥蜜膏酒

  • 上一页
  • 目录
  • 相关
  • 下一页

（《千金》）用饴糖，二汁百部及生姜。杏枣补脾兼润肺，声嘶气惫酒温尝。〔酥蜜、饴糖、枣肉、杏仁（细研）、百部汁、生姜汁，共煎一炊，久如膏，温酒细细咽服之。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：酥蜜膏酒
  • 下一页：清燥
<<< 返回本书目录
  1. 酥蜜膏酒《汤头歌诀》
  2. 酥蜜粥《保健药膳》
  3. 酥（音苏）《证类本草》
  4. 酥香鹌鹑《保健药膳》
  5. 酥【中药大全】
  6. 酥油【中药大全】
  7. 酥《本草纲目》图文版
  8. 俗传儿科为纯阳辨《温病条辨》
  9. 酥《本草乘雅半偈》
  10. 诉讼狂【疾病症状】
  11. 酥《本草纲目》完整版
  12. 素髎穴【头部正面穴位】
  13. 苏子竹茹汤【方剂大全】
  14. 素灵微蕴序《素灵微蕴》
  15. 苏子粥【方剂大全】
  16. 素女经四季补益方《外台秘要》
  17. 苏子龙肝粥《保健药膳》
  18. 素盛一条《医学实在易》
  19. 苏子降气汤【方剂大全】
  20. 素问九针论《针灸大成》
  21. 苏子降气《汤头歌诀》
  22. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  23. 苏子煎【方剂大全】
  24. 素问六经疟候汤液之图《此事难知》
  25. 苏子《本草择要纲目》
  26. 素问六十年运气病治之纪《轩岐救正论》
  27. 苏子《本草崇原》
  28. 素问五脏疟证汤液之图《此事难知》
  29. 苏枝《本草崇原》
  30. 素问泻必用方补必用圆法《普济方·针灸》
  1. 酥蜜膏酒《汤头歌诀》
  2. 酥蜜膏酒《备急千金要方》
  3. 酥蜜粥《保健药膳》
  4. 酥酪醍醐《本草易读》
  5. 酥皮奄子《饮膳正要》
  6. 酥〈寒〉《食疗本草》
  7. 酥签《饮膳正要》
  8. 酥（音苏）《证类本草》
  9. 酥香鹌鹑《保健药膳》
  10. 酥《本草乘雅半偈》
  11. 酥油《饮膳正要》
  12. 酥《名医别录》
  13. 酥油《饮食须知》
  14. 酥《增广和剂局方药性总论》
  15. 酥油《本草便读》
  16. 酥《本经逢原》
  17. 俗传儿科为纯阳辨《温病条辨》
  18. 苏子龙肝粥《保健药膳》
  19. 俗言肝气病《医林改错》
  20. 苏子酒《医学入门》
  21. 素髎《针灸学》
  22. 苏子降气汤《时方歌括》
  23. 素髎（一名面正）《针灸大成》
  24. 苏子降气汤《瘴疟指南》
  25. 素灵微蕴序《素灵微蕴》
  26. 苏子降气汤《医方论》
  27. 素女经《古代房中术》
  28. 苏子降气汤《仁术便览》
  29. 素女经四季补益方七首《外台秘要》
  30. 苏子降气汤《仁术便览》
  31. 素盛服药诗《医学实在易》


清燥_《汤头歌诀》_中医方言_【岐黄之术】

清燥
在线购买《汤头歌诀》正版书籍

清燥

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）二术与黄 ，参苓连柏草陈皮。猪泽升柴五味曲，麦冬归地痿方推。〔治肺金受湿热之邪，痿 喘促，口干便赤，黄 钱半，苍术（炒）一钱，白术（炒）、陈皮、泽泻各五分，人参、茯苓、升麻各三分，当归（酒洗）、生地、麦冬、甘草（炙）、神曲炒、黄柏（酒炒）、猪苓各二分，柴胡、黄连（炒）各一分，五味九粒，煎。肺属辛金，主气；大肠为庚金，主津。燥金受湿热之邪，则寒水生化源绝，而痿 喘渴诸症作矣。参、 、苓、术、陈、草补土以生金，麦、味保金而生水，连、柏、归、地泻火滋阴，猪、泽、升、柴升清降浊，则燥金整肃，水出高原，而诸病平矣。此方不尽润药，因有清燥二字，故附记于此。然东垣所云清燥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥蜜膏酒
  • 当前页：清燥
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 清燥《汤头歌诀》
  2. 清燥救肺汤【方剂大全】
  3. 清晕化痰汤【方剂大全】
  4. 清燥汤《脾胃论》
  5. 清郁散【方剂大全】
  6. 清燥汤【方剂大全】
  7. 清郁二陈汤【方剂大全】
  8. 清瘴汤【方剂大全】
  9. 清营拓脉饮【方剂大全】
  10. 清疹汤《医学衷中参西录》
  11. 清营退肿膏【方剂大全】
  12. 清震汤《汤头歌诀》
  13. 清营汤【方剂大全】
  14. 清震汤【方剂大全】
  15. 清营解瘀汤【方剂大全】
  16. 清镇汤【方剂大全】
  17. 清营解毒汤【方剂大全】
  18. 清蒸茶鲫鱼【方剂大全】
  19. 清音丸【方剂大全】
  20. 清蒸虫草白花鸽《保健药膳》
  21. 清音散【方剂大全】
  22. 清蒸蛤士蟆《保健药膳》
  23. 清胰丸【方剂大全】
  24. 清蒸鲤鱼《保健药膳》
  25. 清腰汤【方剂大全】
  26. 清蒸人参鸡《保健药膳》
  27. 清痒汤【方剂大全】
  28. 清蒸人参元鱼《保健药膳》
  29. 清阳汤【方剂大全】
  30. 清蒸山药炉鸭《保健药膳》
  1. 清燥《汤头歌诀》
  2. 清燥《中医词典》
  3. 清燥救肺《中医词典》
  4. 清韵汤《是斋百一选方》
  5. 清燥救肺汤《时病论歌括新编》
  6. 清远香《太平惠民和剂局方》
  7. 清燥救肺汤《医宗金鉴》
  8. 清源汤《三因极一病证方论》
  9. 清燥救肺汤《删补名医方论》
  10. 清营透疹《中医词典》
  11. 清燥救肺汤《医述》
  12. 清营透疹《中医名词词典》
  13. 清燥救肺汤《时方歌括》
  14. 清营汤《时病论歌括新编》
  15. 清燥湿热之剂《金匮翼》
  16. 清营（清营泄热）《中医名词词典》
  17. 清燥汤《正体类要》
  18. 清营《中医词典》
  19. 清燥汤《医宗金鉴》
  20. 清饮《中医词典》
  21. 清燥汤《删补名医方论》
  22. 清液《中医词典》
  23. 清燥汤《目经大成》
  24. 清阳汤《脾胃论》
  25. 清燥汤《外科理例》
  26. 清阳汤《仁术便览》
  27. 清燥汤《仁术便览》
  28. 清阳散火汤《万氏秘传片玉心书》
  29. 清燥汤《脾胃论》
  30. 清阳散《外科传薪集》
  31. 清燥汤《医方论》


黄连解毒汤_《汤头歌诀》_中医方言_【岐黄之术】

黄连解毒汤
在线购买《汤头歌诀》正版书籍

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（毒即火热也）四味，黄柏 黄芩 栀子备，（等分）。躁狂大热呕不眠，吐（血）衄（鼻血，音女六切）斑黄均可使。若云三黄石膏汤，再加麻黄及淡鼓。（见表里。）此为伤寒温毒盛，三焦表里相兼治。栀子金花（丸）加大黄，（黄芩、黄柏、黄连、栀子、大黄，水丸。）润肠泻热真堪倚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥
  • 当前页：黄连解毒汤
  • 下一页：附子泻心
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤《医方论》
  3. 黄连解毒汤《重楼玉钥》
  4. 黄连解毒汤《万氏秘传片玉心书》
  5. 黄连解毒汤《伤寒括要》
  6. 黄连解毒汤《增订叶评伤暑全书》
  7. 黄连酒《医学入门》
  8. 黄连解毒汤《仁术便览》
  9. 黄连橘皮汤《增订叶评伤暑全书》
  10. 黄连解毒汤《仁术便览》
  11. 黄连龙骨汤《增订叶评伤暑全书》
  12. 黄连解毒汤《外科理例》
  13. 黄连磨积丸《仁术便览》
  14. 黄连解毒汤《医方考》
  15. 黄连木通丸《儒门事亲》
  16. 黄连解毒汤《目经大成》
  17. 黄连清膈丸《内外伤辨》
  18. 黄连解毒汤《儒门事亲》
  19. 黄连清化丸《冯氏锦囊秘录》
  20. 黄连解毒汤《冯氏锦囊秘录》
  21. 黄连清心汤《儒门事亲》
  22. 黄连解毒汤《删补名医方论》
  23. 黄连散《冯氏锦囊秘录》
  24. 黄连解毒汤《医宗金鉴》
  25. 黄连散《儒门事亲》
  26. 黄连解毒汤《重订囊秘喉书》
  27. 黄连散《儒门事亲》
  28. 黄连解《医学衷中参西录》
  29. 黄连散《仁术便览》
  30. 黄连煎《备急千金要方》
  31. 黄连石膏半夏甘草汤方《伤寒杂病论》


附子泻心_《汤头歌诀》_中医方言_【岐黄之术】

附子泻心
在线购买《汤头歌诀》正版书籍

附子泻心

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，仲景）用三黄，寒加热药以维阳。〔芩、连各一两，大黄二两，附子一枚（炮）。恐三黄重损其阳，故加附子。〕痞乃热邪寒药治，（伤寒痞满，从外之内，满在胸而不在胃，多属热邪，故宜苦泻。若杂病之痞，从内之外，又宜辛热。）恶寒加附始相当。（经曰∶心下痞，按之软，关脉浮者，大黄 黄连泻心汤。心下痞而复恶寒，汗出者，附子泻心肠。）大黄 附子汤同意，温药下之妙异常。〔大黄、细辛各二两，附子一枚（炮）。《金匮》阳中有阴，宜以温药下其寒，后人罕识其旨。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：附子泻心
  • 下一页：半夏泻心
<<< 返回本书目录
  1. 附子泻心《汤头歌诀》
  2. 附子泻心汤《伤寒寻源》
  3. 附子细辛汤【方剂大全】
  4. 附子泻心汤【方剂大全】
  5. 附子五味散【方剂大全】
  6. 附子续命汤【方剂大全】
  7. 附子五苓散【方剂大全】
  8. 附子养气汤【方剂大全】
  9. 附子乌鸡丸【方剂大全】
  10. 附子饮【方剂大全】
  11. 附子温中丸【方剂大全】
  12. 附子饮子【方剂大全】
  13. 附子温中汤【方剂大全】
  14. 附子振阳汤【方剂大全】
  15. 附子温经汤【方剂大全】
  16. 附子蒸剂【方剂大全】
  17. 附子丸【方剂大全】
  18. 附子枳实丸【方剂大全】
  19. 附子涂脚方【方剂大全】
  20. 附子粥【方剂大全】
  21. 附子涂敷方【方剂大全】
  22. 附子猪肚丸【方剂大全】
  23. 附子天门冬散【方剂大全】
  24. 附子猪苓汤【方剂大全】
  25. 附子汤证治本位的意义《圆运动的古中医学》
  26. 附子煮散【方剂大全】
  27. 附子汤证《临证实验录》
  28. 附纂神应经用针咒法《重楼玉钥》
  29. 附子汤【方剂大全】
  30. 赴筵散【方剂大全】
  1. 附子泻心《汤头歌诀》
  2. 附子细辛汤《三因极一病证方论》
  3. 附子泻心汤《圆运动的古中医学》
  4. 附子细辛黄连黄芩汤方《伤寒杂病论》
  5. 附子泻心汤《医宗金鉴》
  6. 附子汤证治本位的意义《圆运动的古中医学》
  7. 附子泻心汤《删补名医方论》
  8. 附子汤证《临证实验录》
  9. 附子泻心汤《医方考》
  10. 附子汤诗《医学实在易》
  11. 附子泻心汤《伤寒寻源》
  12. 附子汤方《伤寒论》
  13. 附子泻心汤《退思集类方歌注》
  14. 附子汤方《医宗金鉴》
  15. 附子泻心汤《医方论》
  16. 附子汤方《伤寒杂病论》
  17. 附子泻心汤《伤寒括要》
  18. 附子汤方《伤寒杂病论》
  19. 附子泻心汤方《伤寒杂病论》
  20. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  21. 附子泻心汤方《医宗金鉴》
  22. 附子汤《伤寒括要》
  23. 附子泻心汤方《伤寒论》
  24. 附子汤《时方妙用》
  25. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  26. 附子汤《退思集类方歌注》
  27. 附子续命汤《仁术便览》
  28. 附子汤《医方考》
  29. 附子养荣汤方《临症验舌法》
  30. 附子汤《三因极一病证方论》
  31. 附子养荣汤方《临症验舌法》


半夏泻心_《汤头歌诀》_中医方言_【岐黄之术】

半夏泻心
在线购买《汤头歌诀》正版书籍

半夏泻心

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，仲景）黄连芩，干姜 甘草与人参。大枣和之治虚痞，法在降阳而和阴。〔半夏半斤，黄连一两，干姜、黄芩、甘草（炙）、人参各三两，大枣十二枚。治伤寒下之早，胸满而不痛者，为痞；身寒而呕，饮食不下，非柴胡证。凡用泻心者，多属误下，非传经热邪。否而不泰为痞。泻心者，必交阴阳；通上下者，必和其中，故用参、甘、大枣。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心
  • 当前页：半夏泻心
  • 下一页：白虎汤
<<< 返回本书目录
  1. 半夏泻心《汤头歌诀》
  2. 半夏泻心肠《伤寒寻源》
  3. 半夏五香丸【方剂大全】
  4. 半夏泻心汤【方剂大全】
  5. 半夏温肺汤【方剂大全】
  6. 半夏泻心汤（玉函）《张氏医通》
  7. 半夏丸【方剂大全】
  8. 半夏泻心汤方《伤寒明理论》
  9. 半夏天麻白术汤《汤头歌诀》
  10. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  11. 半夏汤散【方剂大全】
  12. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  13. 半夏汤【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤《苏沈良方》
  16. 半夏泻心汤证《临证实验录》
  17. 半夏苏子汤【方剂大全】
  18. 半夏泻心汤证《临证实验录》
  19. 半夏十味汤【方剂大全】
  20. 半夏泻心汤证《临证实验录》
  21. 半夏生姜汤【方剂大全】
  22. 半夏杏仁汤【方剂大全】
  23. 半夏生姜大黄汤【方剂大全】
  24. 半夏饮【方剂大全】
  25. 半夏神曲汤【方剂大全】
  26. 半夏饮子【方剂大全】
  27. 半夏散（并汤）《伤寒寻源》
  28. 半夏圆【方剂大全】
  29. 半夏散【方剂大全】
  30. 半夏熨方【方剂大全】
  1. 半夏泻心《汤头歌诀》
  2. 半夏丸《太平惠民和剂局方》
  3. 半夏泻心肠《伤寒寻源》
  4. 半夏丸《备急千金要方》
  5. 半夏泻心汤《圆运动的古中医学》
  6. 半夏天麻白术汤《汤头歌诀》
  7. 半夏泻心汤《圆运动的古中医学》
  8. 半夏天麻白术汤《医方论》
  9. 半夏泻心汤《圆运动的古中医学》
  10. 半夏汤《苏沈良方》
  11. 半夏泻心汤《医宗金鉴》
  12. 半夏汤《医方考》
  13. 半夏泻心汤《删补名医方论》
  14. 半夏汤《儒门事亲》
  15. 半夏泻心汤《冯氏锦囊秘录》
  16. 半夏汤《三因极一病证方论》
  17. 半夏泻心汤《三因极一病证方论》
  18. 半夏汤《三因极一病证方论》
  19. 半夏泻心汤《医学心悟》
  20. 半夏汤《备急千金要方》
  21. 半夏泻心汤《退思集类方歌注》
  22. 半夏汤《备急千金要方》
  23. 半夏泻心汤《时方妙用》
  24. 半夏汤《备急千金要方》
  25. 半夏泻心汤《医方论》
  26. 半夏汤《备急千金要方》
  27. 半夏泻心汤《伤寒括要》
  28. 半夏汤《备急千金要方》
  29. 半夏泻心汤（即甘草泻心汤）《医方考》
  30. 半夏汤《备急千金要方》
  31. 半夏泻心汤（玉函）《张氏医通》


白虎汤_《汤头歌诀》_中医方言_【岐黄之术】

白虎汤
在线购买《汤头歌诀》正版书籍

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）用石膏偎，知母 甘草梗米陪。（石膏一斤，知母六两，甘草二两，粳米六合。）亦有加入人参者，（名人参白虎汤。）燥烦热渴舌生苔。（白虎，西方金神。此方清肺金而泻胃火，故名。然必实热方可用之，或有血虚身热，脾虚发热及阴盛格阳，类白虎汤证，误投之，不可救也。按∶白虎证脉洪大有力，类白虎证脉大而虚，以此为辨。又当观小便，赤者为内热，白者为内寒也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心
  • 当前页：白虎汤
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《汤头歌诀》
  2. 白虎汤《医方论》
  3. 白虎汤《伤寒括要》
  4. 白虎汤《时方妙用》
  5. 白虎汤（玉函）《张氏医通》
  6. 白虎汤《时方妙用》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤《退思集类方歌注》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《伤寒寻源》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《仁术便览》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《仁术便览》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《医方考》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《儒门事亲》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《太平惠民和剂局方》
  21. 白虎汤方《医宗金鉴》
  22. 白虎汤《三因极一病证方论》
  23. 白虎汤方《医学心悟》
  24. 白虎汤《医述》
  25. 白虎汤方《伤寒明理论》
  26. 白虎汤《冯氏锦囊秘录》
  27. 白虎汤方《伤寒论》
  28. 白虎汤《删补名医方论》
  29. 白虎汤圆通应用法《医法圆通》
  30. 白虎汤《医宗金鉴》
  31. 白虎汤证《临证实验录》


竹叶石膏汤_《汤头歌诀》_中医方言_【岐黄之术】

竹叶石膏汤
在线购买《汤头歌诀》正版书籍

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）人参，麦冬半夏竹叶灵。甘草 生姜兼粳米，暑烦热渴脉虚寻。〔竹叶膏一斤，人参三两，甘草（炙）三两，麦冬一升，半夏、粳米各半升，加姜煎。治伤寒解后，呕渴少气。竹叶、石膏之辛寒，以散余热；参、甘、粳、麦之甘平，以补虚生津；姜、夏之辛温，以豁痰止呕。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：竹叶石膏汤
  • 下一页：升阳散火
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤《医方论》
  3. 竹叶石膏汤《伤寒括要》
  4. 竹叶石膏汤《增订叶评伤暑全书》
  5. 竹叶石膏汤方《伤寒杂病论》
  6. 竹叶石膏汤《退思集类方歌注》
  7. 竹叶石膏汤方《伤寒杂病论》
  8. 竹叶石膏汤《伤寒寻源》
  9. 竹叶石膏汤方《医宗金鉴》
  10. 竹叶石膏汤《仁术便览》
  11. 竹叶石膏汤方《伤寒论》
  12. 竹叶石膏汤《医方考》
  13. 竹叶石膏汤证《临证实验录》
  14. 竹叶石膏汤《目经大成》
  15. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  16. 竹叶石膏汤《太平惠民和剂局方》
  17. 竹叶汤《圆运动的古中医学》
  18. 竹叶石膏汤《冯氏锦囊秘录》
  19. 竹叶汤《金匮悬解》
  20. 竹叶石膏汤《正体类要》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《时病论歌括新编》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏汤《圆运动的古中医学》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  27. 竹叶汤《备急千金要方》
  28. 竹叶石参茶《茶饮保健》
  29. 竹叶汤《备急千金要方》
  30. 竹叶散《明目至宝》
  31. 竹叶汤《备急千金要方》


升阳散火_《汤头歌诀》_中医方言_【岐黄之术】

升阳散火
在线购买《汤头歌诀》正版书籍

升阳散火

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）葛升柴，羌独防风参芍侪。生炙二草加姜枣，阳经火郁发之佳。（柴胡八钱，葛根、升麻、羌活、独活、白芍各五钱，防风二钱半，炙甘草三钱，生甘草二钱，每服五钱，加姜、枣煎。火发多在肝、胆之经，以木盛能生火，而二经俱挟相火，故以柴胡散肝为君，羌、防以发太阳之火，升、葛以发阳明之火，独活以发少阴之火。加参、甘者，补土以泄火；加白芍者，泻肝而益脾，但令散中有补，发中有收也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：升阳散火
  • 下一页：凉膈
<<< 返回本书目录
  1. 升阳散火《汤头歌诀》
  2. 升阳散火辩《景岳全书》
  3. 升阳去热和血汤【方剂大全】
  4. 升阳散火汤《脾胃论》
  5. 升阳起石法《古今医统大全》
  6. 升阳散火汤【方剂大全】
  7. 升阳举经汤【方剂大全】
  8. 升阳胜湿汤【方剂大全】
  9. 升阳除温防风汤【方剂大全】
  10. 升阳顺气汤【方剂大全】
  11. 升阳除湿汤【方剂大全】
  12. 升阳汤《脾胃论》
  13. 升阳除湿汤《脾胃论》
  14. 升阳调经汤加减【方剂大全】
  15. 升阳除湿防风汤《脾胃论》
  16. 升阳抑火汤【方剂大全】
  17. 升阳补胃汤【方剂大全】
  18. 升阳益胃《汤头歌诀》
  19. 升阳补气汤【方剂大全】
  20. 升阳益胃汤《脾胃论》
  21. 升陷汤【方剂大全】
  22. 升阳益胃汤【方剂大全】
  23. 升陷汤《医学衷中参西录》
  24. 升阳燥湿汤【方剂大全】
  25. 升陷塞流汤【方剂大全】
  26. 升药《瘴疟指南》
  27. 升清流气饮【方剂大全】
  28. 升药【中药大全】
  29. 升轻粉法《古今医统大全》
  30. 升药底【中药大全】
  1. 升阳散火《汤头歌诀》
  2. 升阳去湿和血汤《仁术便览》
  3. 升阳散火辩《景岳全书》
  4. 升阳清胃汤《冯氏锦囊秘录》
  5. 升阳散火汤《内外伤辨》
  6. 升阳起石法《古今医统大全》
  7. 升阳散火汤《医宗金鉴》
  8. 升阳举经汤《医方论》
  9. 升阳散火汤《删补名医方论》
  10. 升阳举经汤《医方考》
  11. 升阳散火汤《目经大成》
  12. 升阳法《针灸神书》
  13. 升阳散火汤《医方考》
  14. 升阳除湿汤《脾胃论》
  15. 升阳散火汤《仁术便览》
  16. 升阳除湿汤《仁术便览》
  17. 升阳散火汤《脾胃论》
  18. 升阳除湿汤《仁术便览》
  19. 升阳散火汤《医方论》
  20. 升阳除湿汤《仁术便览》
  21. 升阳顺气汤《内外伤辨》
  22. 升阳除湿汤《医方考》
  23. 升阳顺气汤《医方考》
  24. 升阳除湿汤《目经大成》
  25. 升阳顺气汤《医方考》
  26. 升阳除湿汤《目经大成》
  27. 升阳顺气汤《医方考》
  28. 升阳除湿汤《冯氏锦囊秘录》
  29. 升阳顺气汤《仁术便览》
  30. 升阳除湿防风汤《医方论》
  31. 升阳顺气汤《仁术便览》


凉膈_《汤头歌诀》_中医方言_【岐黄之术】

凉膈
在线购买《汤头歌诀》正版书籍

凉膈

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，《局方》）硝黄栀子翘，黄芩 甘草 薄荷饶。竹叶蜜煎疗膈上，（叶生竹上，故治上焦。）中焦燥实服之消。〔连翘四两，大黄（酒浸）、芒硝、甘草各二两，栀子（炒黑）、黄芩（酒炒）、薄荷各一两，为末，每服三钱，加竹叶、生蜜煎。连翘、薄荷、竹叶以升散于上，栀、芩、硝、黄以推泻于下，使上升下行，而膈自清矣。加甘草、生蜜者，病在膈，甘以缓之也。潘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火
  • 当前页：凉膈
  • 下一页：清心莲子
<<< 返回本书目录
  1. 凉膈《汤头歌诀》
  2. 凉膈白虎汤【方剂大全】
  3. 凉肝丸【方剂大全】
  4. 凉膈甘露丸【方剂大全】
  5. 凉肝散【方剂大全】
  6. 凉膈攻毒散【方剂大全】
  7. 凉肝明目散【方剂大全】
  8. 凉膈加羚羊汤【方剂大全】
  9. 凉肝导赤汤【方剂大全】
  10. 凉膈连翘散【方剂大全】
  11. 凉肝八宝丹【方剂大全】
  12. 凉膈清脾饮【方剂大全】
  13. 凉肝《本草害利》
  14. 凉膈散【方剂大全】
  15. 凉风化痰丸【方剂大全】
  16. 凉膈散（局方）《张氏医通》
  17. 凉粉藤【中药大全】
  18. 凉膈天门冬汤【方剂大全】
  19. 凉粉草【中药大全】
  20. 凉膈丸【方剂大全】
  21. 凉肺汤【方剂大全】
  22. 凉膈消毒饮【方剂大全】
  23. 凉肺散【方剂大全】
  24. 凉膈增液汤【方剂大全】
  25. 凉肺《本草害利》
  26. 凉喉茶【中药大全】
  27. 凉顶散【方剂大全】
  28. 凉肌粉【方剂大全】
  29. 凉胆丸【方剂大全】
  30. 凉肌散【方剂大全】
  1. 凉膈《汤头歌诀》
  2. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  3. 凉膈散《时病论歌括新编》
  4. 凉疳丸《明目至宝》
  5. 凉膈散《重订囊秘喉书》
  6. 凉肝散《明目至宝》
  7. 凉膈散《医宗金鉴》
  8. 凉肝散《明目至宝》
  9. 凉膈散《删补名医方论》
  10. 凉肝散《明目至宝》
  11. 凉膈散《三因极一病证方论》
  12. 凉肝明目散《冯氏锦囊秘录》
  13. 凉膈散《太平惠民和剂局方》
  14. 凉粉索粉积滞《奇效简便良方》
  15. 凉膈散《儒门事亲》
  16. 凉肺汤《重订囊秘喉书》
  17. 凉膈散《目经大成》
  18. 凉而行之《中医词典》
  19. 凉膈散《医方考》
  20. 凉胆丸《明目至宝》
  21. 凉膈散《仁术便览》
  22. 凉拌蜇头《保健药膳》
  23. 凉膈散《仁术便览》
  24. 凉拌芹菜《减肥新法与技巧》
  25. 凉膈散《仁术便览》
  26. 凉拌鸡块《保健药膳》
  27. 凉膈散《退思集类方歌注》
  28. 莨菪子《本草图经》
  29. 凉膈散《万氏秘传片玉心书》
  30. 莨菪子《名医别录》
  31. 凉膈散《明目至宝》


清心莲子_《汤头歌诀》_中医方言_【岐黄之术】

清心莲子
在线购买《汤头歌诀》正版书籍

清心莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，《局方》）石莲参，地骨柴胡赤茯苓。 草麦冬 车前子，躁烦消渴及崩淋。〔石莲、人参、柴胡、赤茯苓、黄各三钱，黄芩（酒炒）、地骨皮、麦冬、车前子、甘草（炙）各二钱。参、 、甘草补虚泻火，柴胡、地骨退热平肝，黄芩、麦冬 清热上焦，赤茯苓、车前利湿下部，中以石莲交其心肾也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈
  • 当前页：清心莲子
  • 下一页：甘露
<<< 返回本书目录
  1. 清心莲子《汤头歌诀》
  2. 清心莲子饮【方剂大全】
  3. 清心火【中药主治】
  4. 清心凉膈散【方剂大全】
  5. 清心涤痰汤【方剂大全】
  6. 清心散【方剂大全】
  7. 清心导痰丸【方剂大全】
  8. 清心说《冯氏锦囊秘录》
  9. 清心丹【方剂大全】
  10. 清心说《寿世青编》
  11. 清心除烦【中药主治】
  12. 清心汤【方剂大全】
  13. 清心安神【中药主治】
  14. 清心丸【方剂大全】
  15. 清心【中药主治】
  16. 清心温胆汤【方剂大全】
  17. 清香散【方剂大全】
  18. 清心药【方剂大全】
  19. 清香桂【中药大全】
  20. 清心饮【方剂大全】
  21. 清涎散【方剂大全】
  22. 清虚热【中药主治】
  23. 清涎散《外科传薪集》
  24. 清眩丸【方剂大全】
  25. 清瘟解毒丸【方剂大全】
  26. 清血热【中药主治】
  27. 清瘟败毒饮【方剂大全】
  28. 清血散【方剂大全】
  29. 清胃饮【方剂大全】
  30. 清血汤【方剂大全】
  1. 清心莲子《汤头歌诀》
  2. 清心连子饮《仁术便览》
  3. 清心莲子饮《正体类要》
  4. 清心连子饮《外科理例》
  5. 清心莲子饮《冯氏锦囊秘录》
  6. 清心开窍《中医词典》
  7. 清心莲子饮《冯氏锦囊秘录》
  8. 清心涤热《中医词典》
  9. 清心莲子饮《太平惠民和剂局方》
  10. 清心（清心涤热、清宫）《中医名词词典》
  11. 清心莲子饮《太平惠民和剂局方》
  12. 清心《证治准绳·幼科》
  13. 清心莲子饮《医方考》
  14. 清心《中医词典》
  15. 清心莲子饮《仁术便览》
  16. 清泄少阳《中医词典》
  17. 清心散《急救广生集》
  18. 清泄少阳《中医名词词典》
  19. 清心散《明目至宝》
  20. 清邪《中医词典》
  21. 清心说《冯氏锦囊秘录》
  22. 清邪《中医名词词典》
  23. 清心说《寿世青编》
  24. 清涎散《外科传薪集》
  25. 清心汤《冯氏锦囊秘录》
  26. 清洗口腔和含嗽药物《口腔科学》
  27. 清心汤《外科理例》
  28. 清瘟败毒饮《增订叶评伤暑全书》
  29. 清心丸《医学心悟》
  30. 清胃散《汤头歌诀》
  31. 清心丸《普济本事方》


甘露_《汤头歌诀》_中医方言_【岐黄之术】

甘露
在线购买《汤头歌诀》正版书籍

甘露

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，《局方》）两地（生、熟）与茵陈，芩枳枇杷（黄芩、枳壳、枇杷叶）石斛伦。甘草二冬（天、麦）平胃热，（等分煎。二地、甘、石斛平脾胃之虚热，清而兼补，黄芩、茵陈折热而去温，枳壳、枇杷抑气而降火。）桂苓犀角可加均。（加茯苓、肉桂，名桂苓甘露饮。《本事方》加犀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心莲子
  • 当前页：甘露
  • 下一页：清胃散
<<< 返回本书目录
  1. 甘露《汤头歌诀》
  2. 甘露茶【方剂大全】
  3. 甘露《本草纲目》完整版
  4. 甘露丹【方剂大全】
  5. 甘连汤【方剂大全】
  6. 甘露膏【方剂大全】
  7. 甘醴【方剂大全】
  8. 甘露华《曹仁伯医案论》
  9. 甘理散【方剂大全】
  10. 甘露回天汤【方剂大全】
  11. 甘李根散【方剂大全】
  12. 甘露解毒汤【方剂大全】
  13. 甘李根白皮《长沙药解》
  14. 甘露酒【方剂大全】
  15. 甘李根白皮《本草易读》
  16. 甘露蜜《本草纲目》完整版
  17. 甘蓝【中药大全】
  18. 甘露内消丸【方剂大全】
  19. 甘蓝《本草纲目》图文版
  20. 甘露散【方剂大全】
  21. 甘蓝《本草纲目》完整版
  22. 甘露神膏【方剂大全】
  23. 甘菊丸【方剂大全】
  24. 甘露汤【方剂大全】
  25. 甘菊汤【方剂大全】
  26. 甘露糖苷贮积症【疾病大全】
  27. 甘菊散【方剂大全】
  28. 甘露丸【方剂大全】
  29. 甘菊荆芥汤【方剂大全】
  30. 甘露消毒丹【方剂大全】
  1. 甘露《汤头歌诀》
  2. 甘李根皮《本草分经》
  3. 甘露醇《药理学》
  4. 甘李根白皮《本草易读》
  5. 甘露华《曹仁伯医案论》
  6. 甘李根白皮《汤液本草》
  7. 甘露蜜《证类本草》
  8. 甘李根白皮《长沙药解》
  9. 甘露神膏《冯氏锦囊秘录》
  10. 甘梨浆《医方考》
  11. 甘露水《证类本草》
  12. 甘梨浆《医方考》
  13. 甘露藤《证类本草》
  14. 甘烂水《本草撮要》
  15. 甘露丸《太平惠民和剂局方》
  16. 甘烂水《本草分经》
  17. 甘露丸（杨泽清传）《回生集》
  18. 甘烂水《本草分经》
  19. 甘露消毒丹《医效秘传》
  20. 甘澜水（劳水）《中医名词词典》
  21. 甘露饮《重订囊秘喉书》
  22. 甘澜水《得配本草》
  23. 甘露饮《太平惠民和剂局方》
  24. 甘澜水《本草备要》
  25. 甘露饮《医方论》
  26. 甘澜水《汤液本草》
  27. 甘露饮《时方歌括》
  28. 甘蓝《中医饮食营养学》
  29. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  30. 甘蓝《证类本草》
  31. 甘露子《饮膳正要》


清胃散_《汤头歌诀》_中医方言_【岐黄之术】

清胃散
在线购买《汤头歌诀》正版书籍

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）用升麻（黄）连，当归生地牡丹全。或益石膏平胃热，口疮吐衄（口血、鼻血）及牙宣（齿龈出血。黄连泻心火，亦泻脾火，丹皮、生地平血热，当归引血归经，石膏泻阴阳之火，升麻升阳明之清。昂按∶古人治血，多用升麻。然上升之药，终不可轻施。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露
  • 当前页：清胃散
  • 下一页：泻黄
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《汤头歌诀》
  2. 清胃散《医方论》
  3. 清瘟败毒饮《增订叶评伤暑全书》
  4. 清胃散《脾胃论》
  5. 清洗口腔和含嗽药物《口腔科学》
  6. 清胃散《仁术便览》
  7. 清涎散《外科传薪集》
  8. 清胃散《外科理例》
  9. 清邪《中医名词词典》
  10. 清胃散《医学心悟》
  11. 清邪《中医词典》
  12. 清胃散《目经大成》
  13. 清泄少阳《中医名词词典》
  14. 清胃散《冯氏锦囊秘录》
  15. 清泄少阳《中医词典》
  16. 清胃散《删补名医方论》
  17. 清心《中医词典》
  18. 清胃散《医宗金鉴》
  19. 清心《证治准绳·幼科》
  20. 清胃散《重订囊秘喉书》
  21. 清心（清心涤热、清宫）《中医名词词典》
  22. 清胃散《正体类要》
  23. 清心涤热《中医词典》
  24. 清胃降逆《中医词典》
  25. 清心开窍《中医词典》
  26. 清胃化湿茶《茶饮保健》
  27. 清心连子饮《外科理例》
  28. 清天河水法《推拿抉微》
  29. 清心连子饮《仁术便览》
  30. 清天河水《中医词典》
  31. 清心莲子《汤头歌诀》


泻黄_《汤头歌诀》_中医方言_【岐黄之术】

泻黄
在线购买《汤头歌诀》正版书籍

泻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（散）甘草与防风，石膏栀子藿香充。炒香蜜酒调和服，胃热口疮并见功。（防风四两，甘草二两，黑栀子一两，藿香七钱，石膏五钱。栀子、石膏泻肺胃之火，藿香辟恶调中，甘草补脾泻热。重用防风者，能发脾中伏火，又能于土中泻木也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：泻黄
  • 下一页：钱乙泻黄
<<< 返回本书目录
  1. 泻黄《汤头歌诀》
  2. 泻黄散《小儿药证直诀》
  3. 泻肝饮子【方剂大全】
  4. 泻黄散【方剂大全】
  5. 泻肝汤【方剂大全】
  6. 泻火《本草求真》
  7. 泻肝散【方剂大全】
  8. 泻火【中药主治】
  9. 泻肝润肺止衄汤【方剂大全】
  10. 泻火剂《中医眼科备读》
  11. 泻肝安神汤【方剂大全】
  12. 泻火解毒【中药主治】
  13. 泻肝《本草害利》
  14. 泻火解毒【方剂主治】
  15. 泻肺饮【方剂大全】
  16. 泻火伤胃《卫生宝鉴》
  17. 泻肺通窍汤【方剂大全】
  18. 泻火通便【方剂主治】
  19. 泻肺汤【方剂大全】
  20. 泻火之剂《医方论》
  21. 泻肺《本草害利》
  22. 泻解《儿科萃精》
  23. 泻方《盘珠集胎产症治》
  24. 泻利《女科证治准绳》
  25. 泻而腹痛胀满《麻科活人全书》
  26. 泻利《普济方·针灸》
  27. 泻导汤【方剂大全】
  28. 泻利《证治准绳·女科》
  29. 泻胆汤【方剂大全】
  30. 泻利《证治准绳·幼科》
  1. 泻黄《汤头歌诀》
  2. 泻后痢《医述》
  3. 泻黄散《重订囊秘喉书》
  4. 泻肝药《明目至宝》
  5. 泻黄散《目经大成》
  6. 泻肝汤方《备急千金要方》
  7. 泻黄散《医方考》
  8. 泻肝汤《三因极一病证方论》
  9. 泻黄散《退思集类方歌注》
  10. 泻肝散《明目至宝》
  11. 泻黄散《万氏秘传片玉心书》
  12. 泻肝散《明目至宝》
  13. 泻黄散《医方论》
  14. 泻肝（清肝火、清肝泻火）《中医名词词典》
  15. 泻黄散《小儿药证直诀》
  16. 泻肝《明目至宝》
  17. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  18. 泻肝《中医词典》
  19. 泻黄散方《临症验舌法》
  20. 泻肺药《明目至宝》
  21. 泻蛔痧《中医词典》
  22. 泻肺汤《儒门事亲》
  23. 泻火《本草求真》
  24. 泻肺汤《备急千金要方》
  25. 泻火清肝饮方《临症验舌法》
  26. 泻肺散《备急千金要方》
  27. 泻火伤胃《卫生宝鉴》
  28. 泻方补圆《中医词典》
  29. 泻火汤总方《傅青主男科》
  30. 泻方《盘珠集胎产症治》
  31. 泻火熄风（清热熄风）《中医名词词典》


钱乙泻黄_《汤头歌诀》_中医方言_【岐黄之术】

钱乙泻黄
在线购买《汤头歌诀》正版书籍

钱乙泻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（散）升防芷，芩夏石斛同甘枳。亦治胃热及口疮，火郁发之斯为美。（升麻、防风、白枳壳以清热开郁，石斛、甘草以平胃调中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄
  • 当前页：钱乙泻黄
  • 下一页：泻白
<<< 返回本书目录
  1. 钱乙泻黄《汤头歌诀》
  2. 钱针万线草【中药大全】
  3. 钱乙黄土治肾病《趣味中医》
  4. 钱真人传痘疮神方《石室秘录》
  5. 钱氏论五脏所主《证治准绳·幼科》
  6. 钱仲阳传《小儿药证直诀》
  7. 钱氏痘疹论《张氏医通》
  8. 乾坤大旨《医理真传》
  9. 钱氏白术散【方剂大全】
  10. 乾坤一气膏【方剂大全】
  11. 钱氏《小儿药证直诀》《专治麻痧初编》
  12. 潜病与先兆《中医疾病预测》
  13. 钱麻《滇南本草》
  14. 潜伏梅毒【疾病大全】
  15. 钱币状掌跖角化病【疾病大全】
  16. 潜水病《默克家庭诊疗手册》
  17. 钱币状湿疹【疾病大全】
  18. 潜水性内耳损伤【疾病大全】
  19. 前纵韧带骨化症【疾病大全】
  20. 潜阳熄风汤【方剂大全】
  21. 前置血管【疾病大全】
  22. 潜在中毒【疾病症状】
  23. 前置胎盘【疾病大全】
  24. 黔桂醉魂藤【中药大全】
  25. 前置胎盘《家庭医学百科-医疗康复篇》
  26. 黔羊蹄甲【中药大全】
  27. 前置胎盘《妇产科学》
  28. 浅表或深部静脉反复血栓形成【疾病症状】
  29. 前置胎盘《百病自测》
  30. 浅表淋巴结进行性肿大【疾病症状】
  1. 钱乙泻黄《汤头歌诀》
  2. 钱乙黄土治肾病《趣味中医》
  3. 钱乙泻黄散《重订囊秘喉书》
  4. 钱乙（约1032-1113年）《中医词典》
  5. 钱瑛《中医词典》
  6. 钱养庶《中医词典》
  7. 钱原浚《中医词典》
  8. 钱秀昌《中医词典》
  9. 钱真人传痘疮神方《石室秘录》
  10. 钱雄万《中医词典》
  11. 钱仲阳传《小儿药证直诀》
  12. 钱闻礼《中医词典》
  13. 钳《中医词典》
  14. 钱汤丸《博济方》
  15. 钳耳《中医词典》
  16. 钱松《中医词典》
  17. 钳上《中医词典》
  18. 钱氏益黄散《医方考》
  19. 乾坤大旨《医理真传》
  20. 钱氏论五脏所主《证治准绳·幼科》
  21. 乾坤生六子易之为书也，广大悉备。《思考中医》
  22. 钱氏痘疹论《张氏医通》
  23. 乾坤运转功《气功外气疗法》
  24. 钱氏白朮散《太平惠民和剂局方》
  25. 潜病隐匿的机制《中医疾病预测》
  26. 钱氏白术散（加减钱氏白术散）《仁术便览》
  27. 潜病与先兆《中医疾病预测》
  28. 钱氏白术散《仁术便览》
  29. 潜病与先兆证的关系《中医疾病预测》
  30. 钱氏白术散《医方考》
  31. 潜行散《仁术便览》


泻白_《汤头歌诀》_中医方言_【岐黄之术】

泻白
在线购买《汤头歌诀》正版书籍

泻白

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，钱乙）桑皮地骨皮，甘草粳米四般宜。（桑白皮、地骨皮各一钱，甘草五分，粳米百粒。桑皮泻肺火，地骨退虚热，甘草补土生金，粳米和中清肺。李时珍曰∶此泻肺诸方之准绳也。）参茯知芩皆可入，（人参、茯苓、知母、黄芩听加，名加减泻白散。）肺炎喘嗽此方施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钱乙泻黄
  • 当前页：泻白
  • 下一页：泻青丸
<<< 返回本书目录
  1. 泻白《汤头歌诀》
  2. 泻白化血汤【方剂大全】
  3. 泻（附肠鸣）《医述》
  4. 泻白散《小儿药证直诀》
  5. 泻《重订灵兰要览》
  6. 泻白散【方剂大全】
  7. 泻《止园医话》
  8. 泻白散不可妄用论《温病条辨》
  9. 泻《证治准绳·幼科》
  10. 泻部《本草易读》
  11. 泻《冷庐医话》
  12. 泻大肠《本草害利》
  13. 泄治法《石室秘录》
  14. 泻胆《本草害利》
  15. 泄殖腔外翻【疾病大全】
  16. 泻胆汤【方剂大全】
  17. 泄症脉论《三指禅》
  18. 泻导汤【方剂大全】
  19. 泄泻注下【方剂主治】
  20. 泻而腹痛胀满《麻科活人全书》
  21. 泄泻诸症统论《金匮翼》
  22. 泻方《盘珠集胎产症治》
  23. 泄泻滞下总治《证治准绳·类方》
  24. 泻肺《本草害利》
  25. 泄泻滞下总论《证治准绳·杂病》
  26. 泻肺汤【方剂大全】
  27. 泄泻滞下《医学纲目》
  28. 泻肺通窍汤【方剂大全】
  29. 泄泻症《评琴书屋医略》
  30. 泻肺饮【方剂大全】
  1. 泻白《汤头歌诀》
  2. 泻白《中医词典》
  3. 泻白散《时病论歌括新编》
  4. 泻（附肠鸣）《医述》
  5. 泻白散《重订囊秘喉书》
  6. 泻《冷庐医话》
  7. 泻白散《医宗金鉴》
  8. 泻《周慎斋遗书》
  9. 泻白散《删补名医方论》
  10. 泻《证治准绳·幼科》
  11. 泻白散《冯氏锦囊秘录》
  12. 泻《医述》
  13. 泻白散《医述》
  14. 泻《重订灵兰要览》
  15. 泻白散《目经大成》
  16. 泻《中医词典》
  17. 泻白散《医方考》
  18. 泻《傅青主女科》
  19. 泻白散《外科理例》
  20. 泻《止园医话》
  21. 泻白散《明目至宝》
  22. 泄注候《诸病源候论》
  23. 泻白散《医方论》
  24. 泄注赤白《中医词典》
  25. 泻白散《小儿药证直诀》
  26. 泄注《中医词典》
  27. 泻白散《时方歌括》
  28. 泄治法《石室秘录》
  29. 泻白散不可妄用论《温病条辨》
  30. 泄症脉论《三指禅》
  31. 泻白散方《临症验舌法》


泻青丸_《汤头歌诀》_中医方言_【岐黄之术】

泻青丸
在线购买《汤头歌诀》正版书籍

泻青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（钱乙）用龙胆栀，下行泻火大黄资。羌防升上芎归润，火郁肝经用此宜。〔龙胆草、黑栀子、大黄（酒蒸）、羌活、防风、川芎、当归（酒洗），等分，蜜丸，竹叶汤下。羌、防引火上升，栀、胆、大黄抑火下降，芎、归养肝血而润肝燥。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白
  • 当前页：泻青丸
  • 下一页：龙胆泻肝
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《汤头歌诀》
  2. 泻青丸《医方论》
  3. 泻青丸《小儿药证直诀》
  4. 泻青丸《万氏秘传片玉心书》
  5. 泻清《麻科活人全书》
  6. 泻青丸《仁术便览》
  7. 泻热《本草求真》
  8. 泻青丸《医方考》
  9. 泻热汤《备急千金要方》
  10. 泻青丸《目经大成》
  11. 泻热汤《外科全生集》
  12. 泻青丸《删补名医方论》
  13. 泻痧《中医词典》
  14. 泻青丸《医宗金鉴》
  15. 泻肾汤《备急千金要方》
  16. 泻青散《明目至宝》
  17. 泻肾药《明目至宝》
  18. 泻青《中医词典》
  19. 泻甚《傅青主男科》
  20. 泻脾药《明目至宝》
  21. 泻湿《本草求真》
  22. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  23. 泻水《本草求真》
  24. 泻脬汤《三因极一病证方论》
  25. 泻水排饮《伤寒说意》
  26. 泻南方补北方论《医经溯洄集》
  27. 泻胃热汤方《备急千金要方》
  28. 泻南方补北方论《古今医统大全》
  29. 泻五经火《异授眼科》
  30. 泻南补北《中医词典》
  31. 泻下禁例《中医名词词典》


龙胆泻肝_《汤头歌诀》_中医方言_【岐黄之术】

龙胆泻肝
在线购买《汤头歌诀》正版书籍

龙胆泻肝

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，《局方》）栀芩柴，生地车前泽泻偕。木通甘草 当归合，肝经湿热力能排。〔胆草（酒炒）、栀子（酒炒）、黄芩（酒炒）、生地（酒炒）、柴胡、车前子、泽泻、木通、当归、甘草（生用）。龙胆、柴胡泻肝胆之火，黄芩、栀子泻肺与三焦之热，以佐之泽泻泻肾经之湿，木通、车前泻小肠、膀胱之湿；以佐之归、地养血补肝，甘草缓中益胃，不令苦寒过于泄下也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸
  • 当前页：龙胆泻肝
  • 下一页：当归龙荟
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆丸《苏沈良方》
  3. 龙胆泻肝汤《医宗金鉴》
  4. 龙胆丸《外科理例》
  5. 龙胆泻肝汤《删补名医方论》
  6. 龙胆丸《太平惠民和剂局方》
  7. 龙胆泻肝汤《目经大成》
  8. 龙胆丸《三因极一病证方论》
  9. 龙胆泻肝汤《医方考》
  10. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  11. 龙胆泻肝汤《医方考》
  12. 龙胆汤《三因极一病证方论》
  13. 龙胆泻肝汤《医学心悟》
  14. 龙胆汤《冯氏锦囊秘录》
  15. 龙胆泻肝汤《外科理例》
  16. 龙胆汤《备急千金要方》
  17. 龙胆泻肝汤《外科全生集》
  18. 龙胆草散《冯氏锦囊秘录》
  19. 龙胆泻肝汤《医方论》
  20. 龙胆草解《医学衷中参西录》
  21. 龙胆泻肝汤《时方歌括》
  22. 龙胆草《滇南本草》
  23. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  24. 龙胆草《药鉴》
  25. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  26. 龙胆草《药性切用》
  27. 龙胆饮《冯氏锦囊秘录》
  28. 龙胆草《外科全生集》
  29. 龙粉丸《小儿药证直诀》
  30. 龙胆草《本草撮要》
  31. 龙宫液《中医词典》


当归龙荟_《汤头歌诀》_中医方言_【岐黄之术】

当归龙荟
在线购买《汤头歌诀》正版书籍

当归龙荟

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，《宣明》）用四黄，龙胆芦荟木麝香。黑栀青黛姜汤下，一切肝火尽能攘。〔当归 大黄（酒浸）、青黛（水飞）、芦荟各五钱，木香二钱，麝香五分，蜜丸，姜汤下。肝木为生火之原，诸经之火因之而起，故以青黛、龙胆入木经而直折之，而以大黄、芩、连、栀、柏通平上下三焦之火也。芦荟大苦、大寒，气臊入肝。恐诸药过于寒泻，故用当归养血补肝，用姜汤辛温为引。加木、麝者，取其行气通窍也。然非实热，不可轻投。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝
  • 当前页：当归龙荟
  • 下一页：左金
<<< 返回本书目录
  1. 当归龙荟《汤头歌诀》
  2. 当归龙荟丸【方剂大全】
  3. 当归龙骨丸【方剂大全】
  4. 当归鹿茸散【方剂大全】
  5. 当归龙胆汤【方剂大全】
  6. 当归没药丸【方剂大全】
  7. 当归龙胆散【方剂大全】
  8. 当归摩膏【方剂大全】
  9. 当归六黄汤合消瘰丸加减【方剂大全】
  10. 当归木香散【方剂大全】
  11. 当归六黄汤【方剂大全】
  12. 当归木香汤【方剂大全】
  13. 当归六黄《汤头歌诀》
  14. 当归木香丸【方剂大全】
  15. 当归流气饮【方剂大全】
  16. 当归内补丸【方剂大全】
  17. 当归流浸膏【方剂大全】
  18. 当归拈痛《汤头歌诀》
  19. 当归凉血汤【方剂大全】
  20. 当归拈痛合苏子降气汤【方剂大全】
  21. 当归连翘饮【方剂大全】
  22. 当归拈痛散【方剂大全】
  23. 当归连翘汤【方剂大全】
  24. 当归拈痛汤【方剂大全】
  25. 当归连翘散【方剂大全】
  26. 当归拈痛汤加减【方剂大全】
  27. 当归立效散【方剂大全】
  28. 当归蒲梗汤【方剂大全】
  29. 当归腊茶散【方剂大全】
  30. 当归蒲延散【方剂大全】
  1. 当归龙荟《汤头歌诀》
  2. 当归六黄汤《时方歌括》
  3. 当归龙荟丸《医宗金鉴》
  4. 当归六黄汤《医方论》
  5. 当归龙荟丸《删补名医方论》
  6. 当归六黄汤《仁术便览》
  7. 当归龙荟丸《冯氏锦囊秘录》
  8. 当归六黄汤《医学心悟》
  9. 当归龙荟丸《目经大成》
  10. 当归六黄汤《医方考》
  11. 当归龙荟丸《医方考》
  12. 当归六黄汤《目经大成》
  13. 当归龙荟丸《医方考》
  14. 当归六黄汤《冯氏锦囊秘录》
  15. 当归龙荟丸《外科理例》
  16. 当归六黄汤《删补名医方论》
  17. 当归龙荟丸《仁术便览》
  18. 当归六黄汤《医宗金鉴》
  19. 当归龙荟丸《医方论》
  20. 当归六黄《汤头歌诀》
  21. 当归芦荟丸《时方歌括》
  22. 当归连翘汤《冯氏锦囊秘录》
  23. 当归没药丸《妇人大全良方》
  24. 当归解《医学衷中参西录》
  25. 当归拈痛《汤头歌诀》
  26. 当归建中汤证《经方实验录》
  27. 当归拈痛方《医方论》
  28. 当归建中汤去胶饴方《临症验舌法》
  29. 当归拈痛汤《冯氏锦囊秘录》
  30. 当归建中汤《退思集类方歌注》
  31. 当归拈痛汤《医方考》


左金_《汤头歌诀》_中医方言_【岐黄之术】

左金
在线购买《汤头歌诀》正版书籍

左金

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸，丹溪）茱莲六一丸，肝经火郁吐吞酸。〔黄连六两（姜汁炒），吴茱萸一两（盐汤泡），亦名茱连丸。肝实则作痛，或呕酸。心为肝子，故用黄连泻心清火，使火不克金，则金能制木而肝平矣。吴茱萸能入厥阴行气解郁，又能引热下行，故以为反佐。寒者正治，热者反治，使之相济以立功也。左金者，使肺右之金得行于左而平肝也。〕再加芍药名戊己（丸），热泻热痢服之安。（戊为胃土，己为脾土，加芍药伐肝安脾，使木不克土。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归龙荟
  • 当前页：左金
  • 下一页：连附六一（汤）
<<< 返回本书目录
  1. 左金《汤头歌诀》
  2. 左金汤【方剂大全】
  3. 左肩花症《外科十三方考》
  4. 左金丸【方剂大全】
  5. 左后分支传导阻滞【疾病大全】
  6. 左经丸《苏沈良方》
  7. 左黑果【中药大全】
  8. 左经圆【方剂大全】
  9. 左归饮（新方）《虚损启微》
  10. 左前分支传导阻滞【疾病大全】
  11. 左归饮【方剂大全】
  12. 左上腹可触及囊性肿物【疾病症状】
  13. 左归饮《何氏虚劳心传》
  14. 左上腹囊性包块有压痛【疾病症状】
  15. 左归丸（新方）《虚损启微》
  16. 左上腹痛【疾病症状】
  17. 左归丸【方剂大全】
  18. 左上腹肿块伴有呕血、黑便 【疾病症状】
  19. 左归丸《何氏虚劳心传》
  20. 左肾水衰阴虚发热症《轩岐救正论》
  21. 左肝右肺说《张聿青医案》
  22. 左手不及脉诀《丹台玉案》
  23. 左腹屈曲【疾病症状】
  24. 左手尺部肾脉歌《脉诀刊误》
  25. 左房恶性黏液瘤【疾病大全】
  26. 左手尺部肾脉歌《脉诀乳海》
  27. 左大顺男右大顺女论《格致余论》
  28. 左手寸口心脉歌《脉诀刊误》
  29. 左搭肩发《外科启玄》
  30. 左手寸口心脉歌《脉诀乳海》
  1. 左金《汤头歌诀》
  2. 左结肠动脉《人体解剖学》
  3. 左金加陈米汤《退思集类方歌注》
  4. 左见龙《中医词典》
  5. 左金丸《医宗金鉴》
  6. 左肩花症《外科十三方考》
  7. 左金丸《删补名医方论》
  8. 左间气《中医词典》
  9. 左金丸《冯氏锦囊秘录》
  10. 左归饮去茯苓加花粉归地方《临症验舌法》
  11. 左金丸《目经大成》
  12. 左归饮（新方）《虚损启微》
  13. 左金丸《医方考》
  14. 左归饮《何氏虚劳心传》
  15. 左金丸《医方考》
  16. 左归丸方《眼科秘诀》
  17. 左金丸《退思集类方歌注》
  18. 左归丸（新方）《虚损启微》
  19. 左金丸《医方论》
  20. 左归丸《何氏虚劳心传》
  21. 左金丸《时方歌括》
  22. 左顾牡蛎《本草害利》
  23. 左经丸《太平惠民和剂局方》
  24. 左肝右肺说《张聿青医案》
  25. 左经丸《太平惠民和剂局方》
  26. 左大顺男右大顺女论《格致余论》
  27. 左经丸《苏沈良方》
  28. 左搭肩发《外科启玄》
  29. 左龙丸《正体类要》
  30. 左赤传右《银海精微》
  31. 左偏枯《中医词典》


连附六一（汤）_《汤头歌诀》_中医方言_【岐黄之术】

连附六一（汤）
在线购买《汤头歌诀》正版书籍

连附六一（汤）

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃痛，寒因热用理一般。（黄连六两，附子一两，亦反佐也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左金
  • 当前页：连附六一（汤）
  • 下一页：导赤
<<< 返回本书目录
  1. 连附六一（汤）《汤头歌诀》
  2. 连附六一汤【方剂大全】
  3. 连附甘桔汤【方剂大全】
  4. 连附四物汤【方剂大全】
  5. 连粉散【方剂大全】
  6. 连葛解酲汤【方剂大全】
  7. 连矾膏【方剂大全】
  8. 连葛解醒汤【方剂大全】
  9. 连肚丸【方剂大全】
  10. 连归汤【方剂大全】
  11. 连胆丸【方剂大全】
  12. 连归丸【方剂大全】
  13. 连床散【方剂大全】
  14. 连蛤散【方剂大全】
  15. 连出不收《经验麻科》
  16. 连胡丸【方剂大全】
  17. 连肠丸【方剂大全】
  18. 连环串【方剂大全】
  19. 连贝丸【方剂大全】
  20. 连枷关《本草纲目》完整版
  21. 连贝解毒汤【方剂大全】
  22. 连枷胸【疾病症状】
  23. 连柏丸【方剂大全】
  24. 连艽散【方剂大全】
  25. 连柏汤【方剂大全】
  26. 连壳丸【方剂大全】
  27. 连柏湿疹膏【方剂大全】
  28. 连理汤【方剂大全】
  29. 连柏散【方剂大全】
  30. 连萝丸【方剂大全】
  1. 连附六一（汤）《汤头歌诀》
  2. 连床散《仁术便览》
  3. 连附六一汤《退思集类方歌注》
  4. 连床散《冯氏锦囊秘录》
  5. 连附四物汤《医方论》
  6. 连出不收《经验麻科》
  7. 连甘茶《茶饮保健》
  8. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  9. 连骸《中医名词词典》
  10. 痢滞论《妇科秘书》
  11. 连骸《中医词典》
  12. 痢滞论《胎产心法》
  13. 连环疳口风《中医词典》
  14. 痢症脉论《三指禅》
  15. 连接酶《实用免疫细胞与核酸》
  16. 痢症脉候《类证治裁》
  17. 连接酶链式反应《实用免疫细胞与核酸》
  18. 痢症论治《类证治裁》
  19. 连眶赤烂《中医词典》
  20. 痢症方《医学三字经》
  21. 连理汤《退思集类方歌注》
  22. 痢症《医学三字经》
  23. 连梅茶《茶饮保健》
  24. 痢症《医学从众录》
  25. 连翘《神农本草经》
  26. 痢症《麻科活人全书》
  27. 连翘《本草纲目》
  28. 痢症《医理真传》
  29. 连翘《雷公炮制药性解》
  30. 痢症《评琴书屋医略》
  31. 连翘《千金翼方》


导赤_《汤头歌诀》_中医方言_【岐黄之术】

导赤
在线购买《汤头歌诀》正版书籍

导赤

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，钱乙）生地与木通，（甘）草梢竹叶四般攻。口糜淋痛小肠火，引热同归小便中（等分煎。生地凉心血，竹叶清心气，木通泻心火入小肠，草梢达肾茎而止痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连附六一（汤）
  • 当前页：导赤
  • 下一页：清骨散
<<< 返回本书目录
  1. 导赤《汤头歌诀》
  2. 导赤承气汤【方剂大全】
  3. 导痹汤【方剂大全】
  4. 导赤丹【方剂大全】
  5. 刀针砭石法《外科十法》
  6. 导赤地榆汤【方剂大全】
  7. 刀烟，刀油《本草纲目》完整版
  8. 导赤甘露【方剂大全】
  9. 刀伤散【方剂大全】
  10. 导赤各半汤【方剂大全】
  11. 刀伤跌打《医学见能》
  12. 导赤化毒汤【方剂大全】
  13. 刀伤出血【中药主治】
  14. 导赤解毒汤【方剂大全】
  15. 刀伤出血《孙真人海上方》
  16. 导赤片【方剂大全】
  17. 刀伤【中药主治】
  18. 导赤清心汤【方剂大全】
  19. 刀鞘《本草纲目》完整版
  20. 导赤散《小儿药证直诀》
  21. 刀枪伤【中药主治】
  22. 导赤散【方剂大全】
  23. 刀口药【中药大全】
  24. 导赤汤【方剂大全】
  25. 刀箭疮《仁术便览》
  26. 导赤通气散【方剂大全】
  27. 刀灰树【中药大全】
  28. 导赤丸【方剂大全】
  29. 刀斧伤《孙真人海上方》
  30. 导赤五苓散【方剂大全】
  1. 导赤《汤头歌诀》
  2. 导《中医词典》
  3. 导赤茶《茶饮保健》
  4. 刀针砭石法《医学心悟》
  5. 导赤各半汤《目经大成》
  6. 刀针砭石法《外科十法》
  7. 导赤各半汤《医方论》
  8. 刀晕《中医名词词典》
  9. 导赤清心《中医词典》
  10. 刀癣候《诸病源候论》
  11. 导赤散《重订囊秘喉书》
  12. 刀癣《中医词典》
  13. 导赤散《医宗金鉴》
  14. 刀伤磕损血不止《外科理例》
  15. 导赤散《删补名医方论》
  16. 刀伤急治法《回生集》
  17. 导赤散《医述》
  18. 刀伤跌打《医学见能》
  19. 导赤散《太平惠民和剂局方》
  20. 刀伤出血《孙真人海上方》
  21. 导赤散《目经大成》
  22. 刀鞘《证类本草》
  23. 导赤散《医方考》
  24. 刀镰疔秘方《华佗神方》
  25. 导赤散《医学心悟》
  26. 刀镰疔《外科全生集》
  27. 导赤散《万氏秘传片玉心书》
  28. 刀镰疔《奇效简便良方》
  29. 导赤散《医方论》
  30. 刀镰丁《中医词典》
  31. 导赤散《小儿药证直诀》


清骨散_《汤头歌诀》_中医方言_【岐黄之术】

清骨散
在线购买《汤头歌诀》正版书籍

清骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

用银柴胡，胡连秦艽 鳖甲符。地骨青蒿 知母草，骨蒸劳热保无虞。〔银柴胡钱半，胡黄连、秦艽、鳖甲（童便炙）、地骨皮、青蒿、知母各一钱，甘草（炙）五分。地骨、胡连、知母以平内热，柴胡、青蒿、秦艽以散表邪，引诸药入骨而补阴，甘草和诸药而泻火。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤
  • 当前页：清骨散
  • 下一页：普济消毒
<<< 返回本书目录
  1. 清骨散《汤头歌诀》
  2. 清骨散【方剂大全】
  3. 清宫汤【方剂大全】
  4. 清骨滋肾汤【方剂大全】
  5. 清膈饮【方剂大全】
  6. 清喉利咽颗粒【方剂大全】
  7. 清膈丸【方剂大全】
  8. 清喉消毒散【方剂大全】
  9. 清膈散【方剂大全】
  10. 清喉咽合剂【方剂大全】
  11. 清膈煎【方剂大全】
  12. 清化抗癌汤【方剂大全】
  13. 清疳解毒汤【方剂大全】
  14. 清化汤【方剂大全】
  15. 清肝止淋汤【方剂大全】
  16. 清化丸【方剂大全】
  17. 清肝饮【方剂大全】
  18. 清化饮【方剂大全】
  19. 清肝养肾汤【方剂大全】
  20. 清化饮（新方）《虚损启微》
  21. 清肝泻火【方剂主治】
  22. 清黄散【方剂大全】
  23. 清肝汤【方剂大全】
  24. 清魂散《汤头歌诀》
  25. 清肝渗湿汤【方剂大全】
  26. 清魂散【方剂大全】
  27. 清肝热【中药主治】
  28. 清魂汤【方剂大全】
  29. 清肝宁心汤【方剂大全】
  30. 清火【中药主治】
  1. 清骨散《汤头歌诀》
  2. 清骨散《医方论》
  3. 清和茶《茶饮保健》
  4. 清谷《中医词典》
  5. 清化热痰药《中药学》
  6. 清宫乌须茶《茶饮保健》
  7. 清化丸《冯氏锦囊秘录》
  8. 清宫生发茶《茶饮保健》
  9. 清化饮（新方）《虚损启微》
  10. 清宫减体茶《茶饮保健》
  11. 清魂散《医学心悟》
  12. 清宫捍疟法《时病论歌括新编》
  13. 清魂散《仁术便览》
  14. 清宫《中医词典》
  15. 清魂散《医方论》
  16. 清膈饮子《冯氏锦囊秘录》
  17. 清魂散《汤头歌诀》
  18. 清疳解毒汤《重楼玉钥》
  19. 清浆水《药征续编》
  20. 清肝饮方《临症验舌法》
  21. 清降汤《医学衷中参西录》
  22. 清肝泻火《中医词典》
  23. 清洁伤口《外科学总论》
  24. 清肝散《明目至宝》
  25. 清解《中医词典》
  26. 清肝明目药《中药学》
  27. 清解汤《医学衷中参西录》
  28. 清肝明目散《奇方类编》
  29. 清解汤《奇方类编》
  30. 清肝茶《茶饮保健》
  31. 清解汤《重楼玉钥》


普济消毒_《汤头歌诀》_中医方言_【岐黄之术】

普济消毒
在线购买《汤头歌诀》正版书籍

普济消毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，东垣）芩连鼠，玄参甘桔蓝根侣。升柴马勃连翘陈，僵蚕 薄荷为末咀。〔黄芩（酒子、板蓝根、马勃、连翘、薄荷各一钱，僵蚕、升麻各七分，末服，或蜜丸噙化。〕或加人参及大黄，（虚者加人参，便秘加大黄。）大头天行力能御。（大头天行，亲戚不相访，问染者多不救。原文曰∶芩、连泻心肺之火为君，玄参、陈皮、甘草泻火补肺为臣，连翘、薄荷、鼠粘、蓝根、僵蚕、马勃散肿消毒定喘为佐，升麻、柴胡散阳明、少阳二经之阳，桔梗为舟楫，不令下行为载。李东垣曰∶此邪热客心肺之间，上攻头面为肿，以承气汤泻之，是为诛伐无过，遂处此方，全活甚众。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清骨散
  • 当前页：普济消毒
  • 下一页：清震汤
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒《汤头歌诀》
  2. 普济清毒饮《医方论》
  3. 普济消毒饮《冯氏锦囊秘录》
  4. 普济本事方序《普济本事方》
  5. 普济消毒饮《目经大成》
  6. 普济《中医词典》
  7. 普济消毒饮《医学心悟》
  8. 浦天球《中医词典》
  9. 普济消毒饮《外科理例》
  10. 朴斋治验案《评注产科心法》
  11. 普济消毒饮《仁术便览》
  12. 朴硝石《吴普本草》
  13. 普济消毒饮《增订叶评伤暑全书》
  14. 朴硝炼玄明粉法《医学衷中参西录》
  15. 普济消毒饮《伤寒括要》
  16. 朴硝煎方《备急千金要方》
  17. 普济消毒饮子《医方考》
  18. 朴硝荡胞汤《备急千金要方》
  19. 普救散《洪氏集验方》
  20. 朴硝、硝石解《医学衷中参西录》
  21. 普救散《是斋百一选方》
  22. 朴硝、芒硝《本草害利》
  23. 普救万全膏《医学心悟》
  24. 朴硝、芒硝《本草备要》
  25. 普鲁卡因过敏试验《基础护理学》
  26. 朴硝（硭硝、马牙硝）《本草纲目》
  27. 普罗布考《药理学》
  28. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  29. 普罗帕酮《药理学》
  30. 朴硝《本草图经》
  31. 普萘各尔《药理学》


清震汤_《汤头歌诀》_中医方言_【岐黄之术】

清震汤
在线购买《汤头歌诀》正版书籍

清震汤

  • 上一页
  • 目录
  • 相关
  • 下一页

河间治雷头风，升麻 苍术两般充。（二味，《局方》名升麻汤。）荷叶一枚升胃气，邪从上散不传中。（头面肿痛疙瘩，名雷头风，一云头如雷鸣。东垣曰∶邪在三阳，不可过用寒药重剂误伐无过，处清震汤升阳解毒，盖取震为雷之义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒
  • 当前页：清震汤
  • 下一页：桔梗汤
<<< 返回本书目录
  1. 清震汤《汤头歌诀》
  2. 清震汤【方剂大全】
  3. 清疹汤《医学衷中参西录》
  4. 清镇汤【方剂大全】
  5. 清瘴汤【方剂大全】
  6. 清蒸茶鲫鱼【方剂大全】
  7. 清燥汤【方剂大全】
  8. 清蒸虫草白花鸽《保健药膳》
  9. 清燥汤《脾胃论》
  10. 清蒸蛤士蟆《保健药膳》
  11. 清燥救肺汤【方剂大全】
  12. 清蒸鲤鱼《保健药膳》
  13. 清燥《汤头歌诀》
  14. 清蒸人参鸡《保健药膳》
  15. 清晕化痰汤【方剂大全】
  16. 清蒸人参元鱼《保健药膳》
  17. 清郁散【方剂大全】
  18. 清蒸山药炉鸭《保健药膳》
  19. 清郁二陈汤【方剂大全】
  20. 清蒸鲥鱼《保健药膳》
  21. 清营拓脉饮【方剂大全】
  22. 清治法《石室秘录》
  23. 清营退肿膏【方剂大全】
  24. 清中汤【方剂大全】
  25. 清营汤【方剂大全】
  26. 清中丸【方剂大全】
  27. 清营解瘀汤【方剂大全】
  28. 清浊安中汤【方剂大全】
  29. 清营解毒汤【方剂大全】
  30. 清浊不分【方剂主治】
  1. 清震汤《汤头歌诀》
  2. 清震汤《医方论》
  3. 清震汤（加味清震汤）《医学心悟》
  4. 清震汤《外科理例》
  5. 清镇《证治准绳·幼科》
  6. 清震汤《冯氏锦囊秘录》
  7. 清镇汤《目经大成》
  8. 清震茶《茶饮保健》
  9. 清镇丸《退思集类方歌注》
  10. 清疹汤《医学衷中参西录》
  11. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  12. 清者温之《中医词典》
  13. 清蒸虫草白花鸽《保健药膳》
  14. 清者为营《中医词典》
  15. 清蒸蛤士蟆《保健药膳》
  16. 清燥汤《医方论》
  17. 清蒸鲤鱼《保健药膳》
  18. 清燥汤《脾胃论》
  19. 清蒸鲤鱼《减肥新法与技巧》
  20. 清燥汤《仁术便览》
  21. 清蒸人参鸡《保健药膳》
  22. 清燥汤《外科理例》
  23. 清蒸人参元鱼《保健药膳》
  24. 清燥汤《目经大成》
  25. 清蒸山药炉鸭《保健药膳》
  26. 清燥汤《删补名医方论》
  27. 清蒸鲥鱼《保健药膳》
  28. 清燥汤《医宗金鉴》
  29. 清治法《石室秘录》
  30. 清燥汤《正体类要》
  31. 清中汤《医学心悟》


桔梗汤_《汤头歌诀》_中医方言_【岐黄之术】

桔梗汤
在线购买《汤头歌诀》正版书籍

桔梗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《济生》）中用防已，桑皮贝母栝蒌子。甘枳当归薏杏仁，黄 百合姜煎此。（桔梗、防己、栝蒌、贝母、当归、枳壳、薏苡仁、桑白皮各五分，黄 七分，杏仁、百合、甘草各三分，姜煎。）肺痈吐脓或咽干，便秘 大黄可加使。（一方有人参，无枳壳。黄 补肺气，杏仁、薏仁、桑皮、百合补肺清火，栝蒌、贝母润肺除痰，甘、桔开提气血，利膈散寒，防己散肿除风，泻湿清热，当归以和血，枳壳以利其气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清震汤
  • 当前页：桔梗汤
  • 下一页：清咽太平
<<< 返回本书目录
  1. 桔梗汤《汤头歌诀》
  2. 桔梗汤【方剂大全】
  3. 桔梗汤《伤寒寻源》
  4. 桔梗汤（玉函）《张氏医通》
  5. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  6. 桔梗丸【方剂大全】
  7. 桔梗散【方剂大全】
  8. 桔梗香薷汤【方剂大全】
  9. 桔梗前胡汤【方剂大全】
  10. 桔梗消毒汤【方剂大全】
  11. 桔梗破气丸【方剂大全】
  12. 桔梗杏仁煎【方剂大全】
  13. 桔梗麦冬汤【方剂大全】
  14. 桔梗杏仁丸【方剂大全】
  15. 桔梗芦头【中药大全】
  16. 桔梗玄参汤【方剂大全】
  17. 桔梗芦散【方剂大全】
  18. 桔梗饮【方剂大全】
  19. 桔梗连翘汤【方剂大全】
  20. 桔梗饮子【方剂大全】
  21. 桔梗荆芥汤【方剂大全】
  22. 桔梗汁方【方剂大全】
  23. 桔梗黄耆汤【方剂大全】
  24. 桔梗枳壳汤《此事难知》
  25. 桔梗甘草栀子汤【方剂大全】
  26. 桔梗枳壳汤【方剂大全】
  27. 桔梗甘草汤【方剂大全】
  28. 桔连汤【方剂大全】
  29. 桔梗甘草鼠粘子汤【方剂大全】
  30. 桔柚《证类本草》
  1. 桔梗汤《汤头歌诀》
  2. 桔梗汤《伤寒寻源》
  3. 桔梗汤（玉函）《张氏医通》
  4. 桔梗汤《仁术便览》
  5. 桔梗汤（主治同上）《伤寒括要》
  6. 桔梗汤《仁术便览》
  7. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  8. 桔梗汤《外科理例》
  9. 桔梗汤方《伤寒杂病论》
  10. 桔梗汤《儒门事亲》
  11. 桔梗汤方《伤寒杂病论》
  12. 桔梗汤《太平惠民和剂局方》
  13. 桔梗汤方《伤寒杂病论》
  14. 桔梗汤《冯氏锦囊秘录》
  15. 桔梗汤方《医宗金鉴》
  16. 桔梗汤《备急千金要方》
  17. 桔梗汤方《医宗金鉴》
  18. 桔梗汤《圆运动的古中医学》
  19. 桔梗汤方《伤寒论》
  20. 桔梗汤《圆运动的古中医学》
  21. 桔梗丸《备急千金要方》
  22. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  23. 桔梗丸《仙传外科集验方》
  24. 桔梗散《妇人大全良方》
  25. 桔梗饮子《妇人大全良方》
  26. 桔梗破气丸《备急千金要方》
  27. 桔梗枳壳汤《三因极一病证方论》
  28. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  29. 桔梗枳壳汤《此事难知》
  30. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  31. 桔桂茶《茶饮保健》


清咽太平_《汤头歌诀》_中医方言_【岐黄之术】

清咽太平
在线购买《汤头歌诀》正版书籍

清咽太平

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）薄荷芎，柿霜甘桔及防风。犀角蜜丸治热膈，早间咯血颊常红。（两颊，肺肝之部。早间，寅卯木旺之时。木盛生火，来克肺金。薄荷十两，川芎、柿霜、甘草、防风、犀角各二两，桔梗三两，蜜丸。川芎，血中气药，散瘀升清；防风，血药之使，搜肝泻肺。薄荷 理血散热，清咽除蒸，犀角凉心清肝，柿霜生津润肺，甘草缓炎上之火势，桔梗载诸药而上浮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤
  • 当前页：清咽太平
  • 下一页：清斑青黛
<<< 返回本书目录
  1. 清咽太平《汤头歌诀》
  2. 清咽丸（清音丸）【方剂大全】
  3. 清咽宁肺汤【方剂大全】
  4. 清咽消毒剂【方剂大全】
  5. 清咽利膈汤【方剂大全】
  6. 清咽消肿饮【方剂大全】
  7. 清咽利膈散【方剂大全】
  8. 清咽养荣汤【方剂大全】
  9. 清咽解毒汤【方剂大全】
  10. 清烟膏【方剂大全】
  11. 清血丸【方剂大全】
  12. 清炎饮加减【方剂大全】
  13. 清血汤【方剂大全】
  14. 清阳除眩汤【方剂大全】
  15. 清血散【方剂大全】
  16. 清阳柳华散《外科传薪集》
  17. 清血热【中药主治】
  18. 清阳散《外科传薪集》
  19. 清眩丸【方剂大全】
  20. 清阳散火汤【方剂大全】
  21. 清虚热【中药主治】
  22. 清阳汤《脾胃论》
  23. 清心饮【方剂大全】
  24. 清阳汤【方剂大全】
  25. 清心药【方剂大全】
  26. 清痒汤【方剂大全】
  27. 清心温胆汤【方剂大全】
  28. 清腰汤【方剂大全】
  29. 清心丸【方剂大全】
  30. 清胰丸【方剂大全】
  1. 清咽太平《汤头歌诀》
  2. 清咽利膈汤《仁术便览》
  3. 清咽太平丸《重订囊秘喉书》
  4. 清咽利膈汤《外科理例》
  5. 清咽太平丸《医方考》
  6. 清咽利膈散《外科理例》
  7. 清咽太平丸《医方论》
  8. 清咽诃子丸《重订囊秘喉书》
  9. 清咽消毒散《外科理例》
  10. 清血丸《万氏秘传片玉心书》
  11. 清咽饮《食物疗法》
  12. 清血《中医词典》
  13. 清阳《中医词典》
  14. 清宣温化法《时病论歌括新编》
  15. 清阳、浊阴《中医名词词典》
  16. 清宣金脏法《时病论歌括新编》
  17. 清阳不升《中医词典》
  18. 清虚热药《中药学》
  19. 清阳不升，浊阴不降《中医名词词典》
  20. 清心之剂《金匮翼》
  21. 清阳柳华散《外科传薪集》
  22. 清心丸《普济本事方》
  23. 清阳散《外科传薪集》
  24. 清心丸《医学心悟》
  25. 清阳散火汤《万氏秘传片玉心书》
  26. 清心汤《外科理例》
  27. 清阳汤《仁术便览》
  28. 清心汤《冯氏锦囊秘录》
  29. 清阳汤《脾胃论》
  30. 清心说《寿世青编》
  31. 清液《中医词典》


清斑青黛_《汤头歌诀》_中医方言_【岐黄之术】

清斑青黛
在线购买《汤头歌诀》正版书籍

清斑青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，陶节庵）栀连犀，知母玄参生地齐。石膏柴胡 人参（甘）草，便实参去大黄跻。（去人参，加入大黄。）姜枣煎加一匙醋，阳邪里实此方稽。（发斑虽由胃热，亦诸经之火有以助之。青黛、黄连清肝火，栀子清胃火。引以柴胡，使达肌表；使以姜、枣，以和营卫。热毒入里，亦由胃虚，故以人参、甘草益胃。加醋者，酸以收之也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽太平
  • 当前页：清斑青黛
  • 下一页：辛夷散
<<< 返回本书目录
  1. 清斑青黛《汤头歌诀》
  2. 清拌银芽《保健药膳》
  3. 清白散【方剂大全】
  4. 清茶油膏【方剂大全】
  5. 圊血《医学读书记》
  6. 清肠饮【方剂大全】
  7. 倾仆《脉因证治》
  8. 清晨或上午头痛【疾病症状】
  9. 倾倒综合征【疾病大全】
  10. 清晨饮水有益《老年食养食疗》
  11. 倾倒综合征【疾病症状】
  12. 清晨早醒且不能再度入睡【疾病症状】
  13. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  14. 清臭饮【方剂大全】
  15. 氢键《医用化学》
  16. 清除率《生理学》
  17. 轻重损伤按穴治法《救伤秘旨》
  18. 清喘汤【方剂大全】
  19. 轻重《证治准绳·幼科》
  20. 清聪丸【方剂大全】
  21. 轻重《圣济总录》
  22. 清代前中期基础医学理论的进步《中国医学通史》
  23. 轻重《麻疹阐注》
  24. 清代前中期军事医学《中国医学通史》
  25. 轻治法《石室秘录》
  26. 清代前中期临证医学的成就《中国医学通史》
  27. 轻易服药戒《卫生宝鉴》
  28. 清代前中期少数民族医学《中国医学通史》
  29. 轻药愈病论《医学源流论》
  30. 清代前中期药物学与方剂学的进展《中国医学通史》
  1. 清斑青黛《汤头歌诀》
  2. 清《周慎斋遗书》
  3. 清半夏《中药炮制》
  4. 清《中医词典》
  5. 清拌银芽《保健药膳》
  6. 圊血《医学读书记》
  7. 清便自调《中医词典》
  8. 圊血《中医词典》
  9. 清补《中医词典》
  10. 圊血《中医名词词典》
  11. 清补并用《中医词典》
  12. 圊脓血《中医词典》
  13. 清茶《饮膳正要》
  14. 倾移《中医词典》
  15. 清肠润燥《中医名词词典》
  16. 倾仆《脉因证治》
  17. 清肠润燥《中医词典》
  18. 倾《中医词典》
  19. 清肠泄热《中医词典》
  20. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  21. 清晨嗽《中医词典》
  22. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  23. 清晨饮水有益《老年食养食疗》
  24. 氢键对物质性质的影响。《医用化学》
  25. 清除率的概念和计算方法《生理学》
  26. 氢键的键长和键能《医用化学》
  27. 清创术《骨科学》
  28. 氢键的本质《医用化学》
  29. 清代九科《中医名词词典》
  30. 氢键的饱和性和方向性《医用化学》
  31. 清代前中期军事医学《中国医学通史》


辛夷散_《汤头歌诀》_中医方言_【岐黄之术】

辛夷散
在线购买《汤头歌诀》正版书籍

辛夷散

  • 上一页
  • 目录
  • 相关
  • 下一页

（严氏）里 （本）防风，白芷 升麻与木通。芎细（川芎、细辛）甘草茶调服，鼻生息肉此方攻。（肺经湿热，上蒸于脑，入鼻而生息肉，犹湿地得热而生芝菌也。诸药等分，末服三钱。辛夷、升麻、白芷能引胃中清阳上行头脑，防风、 本能入巅顶燥湿祛风，细辛散热通窍，川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清斑青黛
  • 当前页：辛夷散
  • 下一页：苍耳散
<<< 返回本书目录
  1. 辛夷散《汤头歌诀》
  2. 辛夷散【方剂大全】
  3. 辛夷清肺饮【方剂大全】
  4. 辛夷汤【方剂大全】
  5. 辛夷【中药大全】
  6. 辛夷丸【方剂大全】
  7. 辛夷《本草纲目》图文版
  8. 辛酉岁图《圣济总录》
  9. 辛夷《证类本草》
  10. 辛字润肺膏《增订十药神书》
  11. 辛夷《神农本草经百种录》
  12. 辛字润肺膏【方剂大全】
  13. 辛夷《雷公炮炙论》
  14. 辛字润肺膏论《增订十药神书》
  15. 辛夷《本草新编》
  16. 锌及其化合物引起的皮肤病【疾病大全】
  17. 辛夷《本草图经》
  18. 锌缺乏《临床营养学》
  19. 辛夷《本草崇原》
  20. 锌缺乏病【疾病大全】
  21. 辛夷《本草乘雅半偈》
  22. 锌缺乏症《家庭医学百科-医疗康复篇》
  23. 辛夷《本草纲目》完整版
  24. 锌中毒【疾病大全】
  25. 辛序《医碥》
  26. 新病兼补久病专攻《读医随笔》
  27. 辛香散【方剂大全】
  28. 新病久病毁伤脉色《类经》
  29. 辛香气味宜避《医门补要》
  30. 新产三病《女科折衷纂要》
  1. 辛夷散《汤头歌诀》
  2. 辛夷散《医方论》
  3. 辛夷夏茶《茶饮保健》
  4. 辛夷散《医方考》
  5. 辛荑《新修本草》
  6. 辛夷散《医方考》
  7. 辛荑《本草蒙筌》
  8. 辛夷茶《茶饮保健》
  9. 辛荑膏《仁术便览》
  10. 辛夷蚕茶《茶饮保健》
  11. 辛荑散《仁术便览》
  12. 辛夷《本草图经》
  13. 辛荑散《万氏秘传片玉心书》
  14. 辛夷《本草乘雅半偈》
  15. 辛酉岁图《圣济总录》
  16. 辛夷《药性切用》
  17. 辛字号方《医学心悟》
  18. 辛夷《本草撮要》
  19. 辛字润肺膏《增订十药神书》
  20. 辛夷《本草害利》
  21. 辛字润肺膏论《增订十药神书》
  22. 辛夷《本草分经》
  23. 锌《临床营养学》
  24. 辛夷《本草分经》
  25. 锌《生物化学与分子生物学》
  26. 辛夷《名医别录》
  27. 锌《预防医学》
  28. 辛夷《增广和剂局方药性总论》
  29. 锌缺乏症《家庭医学百科-医疗康复篇》
  30. 辛夷《本草便读》
  31. 新1号（手）《手穴手纹诊治》


苍耳散_《汤头歌诀》_中医方言_【岐黄之术】

苍耳散
在线购买《汤头歌诀》正版书籍

苍耳散

  • 上一页
  • 目录
  • 相关
  • 下一页

（陈无择）中用薄荷，辛夷 白芷四般和。葱茶调服疏肝肺，清升浊降鼻渊瘥。〔苍耳子（炒）二钱半，薄荷、辛夷各五钱，白芷一两，末服。凡头面之疾，皆由清阳不升，浊阴逆上所致。浊气上烁于脑，则鼻流浊涕为渊。数药升阳通窍，除湿散风，故治之也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷散
  • 当前页：苍耳散
  • 下一页：妙香
<<< 返回本书目录
  1. 苍耳散《汤头歌诀》
  2. 苍耳散【方剂大全】
  3. 苍耳囊虫【中药大全】
  4. 苍耳说《苏沈良方》
  5. 苍耳酒【方剂大全】
  6. 苍耳汤【方剂大全】
  7. 苍耳花【中药大全】
  8. 苍耳丸【方剂大全】
  9. 苍耳羮【方剂大全】
  10. 苍耳叶羮【方剂大全】
  11. 苍耳根【中药大全】
  12. 苍耳饮【方剂大全】
  13. 苍耳膏【方剂大全】
  14. 苍耳鱼【方剂大全】
  15. 苍耳蠹虫《本草纲目》完整版
  16. 苍耳中毒【疾病大全】
  17. 苍耳丹【方剂大全】
  18. 苍耳子《本草崇原》
  19. 苍耳虫【方剂大全】
  20. 苍耳子《本草择要纲目》
  21. 苍耳茶【方剂大全】
  22. 苍耳子《药笼小品》
  23. 苍耳草膏【方剂大全】
  24. 苍耳子【中药大全】
  25. 苍耳【中药大全】
  26. 苍耳子【方剂大全】
  27. 苍耳《滇南本草》
  28. 苍耳子软膏【方剂大全】
  29. 苍耳《本草易读》
  30. 苍耳子散加减【方剂大全】
  1. 苍耳散《汤头歌诀》
  2. 苍耳散《医方论》
  3. 苍耳说《苏沈良方》
  4. 苍耳散《医方考》
  5. 苍耳子《雷公炮制药性解》
  6. 苍耳散《三因极一病证方论》
  7. 苍耳子《药笼小品》
  8. 苍耳散《冯氏锦囊秘录》
  9. 苍耳子《玉楸药解》
  10. 苍耳散《备急千金要方》
  11. 苍耳子《中药炮制》
  12. 苍耳蠹虫《得配本草》
  13. 苍耳子《本草备要》
  14. 苍耳草散《仁术便览》
  15. 苍耳子《医学入门》
  16. 苍耳〈温〉《食疗本草》
  17. 苍耳子《本草求真》
  18. 苍耳《滇南本草》
  19. 苍耳子《得配本草》
  20. 苍耳《本经逢原》
  21. 苍耳子《本草崇原》
  22. 苍耳《本草易读》
  23. 苍耳子《本草便读》
  24. 苍鹅《冯氏锦囊秘录》
  25. 苍耳子《本草分经》
  26. 苍地茶《茶饮保健》
  27. 苍耳子《本草择要纲目》
  28. 苍柏茶《茶饮保健》
  29. 苍耳子《本草撮要》
  30. 苍柏茶《茶饮保健》
  31. 苍耳子《药性切用》


妙香_《汤头歌诀》_中医方言_【岐黄之术】

妙香
在线购买《汤头歌诀》正版书籍

妙香

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，王荆公）山药与参 ，甘桔二茯远志随。少佐辰砂木香麝，惊悸郁结梦中遗。〔山药二两（乳汁炒），人参、黄 （蜜炙）、茯苓、茯神、远志（炒）各一两，桔梗、甘草各三钱，辰砂二钱，木香二钱半，麝香一钱，为末，每服二钱，酒下。山药固精，参、 补气，远志、二茯清心宁神，桔梗、木香疏肝清肺，丹、麝镇心，散郁辟邪，甘草补中，协和诸药，使精、气、神相根据，邪火自退。不用固涩之药，为泄遗良剂，以其安神利气，故亦治惊悸郁结。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳散
  • 当前页：妙香
  • 下一页：二陈汤
<<< 返回本书目录
  1. 妙香《汤头歌诀》
  2. 妙香散【方剂大全】
  3. 妙贴止疼散【方剂大全】
  4. 妙香汤【方剂大全】
  5. 妙济丸【方剂大全】
  6. 妙香丸《苏沈良方》
  7. 妙功丸【方剂大全】
  8. 妙香圆【方剂大全】
  9. 描述性研究《流行病学》
  10. 妙应丹【方剂大全】
  11. 描述疾病分布常用的率和比《流行病学》
  12. 妙应散【方剂大全】
  13. 面肿（余见水肿）《针灸资生经》
  14. 妙应丸《洪氏集验方》
  15. 面肿《普济方·针灸》
  16. 妙应丸【方剂大全】
  17. 面长耳大【疾病症状】
  18. 灭瘢《普济方·针灸》
  19. 面渣方《外台秘要》
  20. 灭瘢丹【方剂大全】
  21. 面游风毒门主论《疡医大全》
  22. 灭瘢痕《圣济总录》
  23. 面游风【疾病大全】
  24. 灭瘢痕《幼幼新书》
  25. 面游风《中医外科学》
  26. 灭瘢痕方《外台秘要》
  27. 面游风《医宗金鉴》
  28. 灭虫灵中毒【疾病大全】
  29. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  30. 灭菌法《医院药学》
  1. 妙香《汤头歌诀》
  2. 妙龄感风寒致成鼻渊《孙文垣医案》
  3. 妙香散《医宗金鉴》
  4. 妙功丸《儒门事亲》
  5. 妙香散《删补名医方论》
  6. 妙功十一丸《儒门事亲》
  7. 妙香散《太平惠民和剂局方》
  8. 妙方《急救广生集》
  9. 妙香散《目经大成》
  10. 眇视《中医词典》
  11. 妙香散《医方考》
  12. 眇目《中医词典》
  13. 妙香散《医方论》
  14. 描述性研究《预防医学》
  15. 妙香散《是斋百一选方》
  16. 描述性研究《流行病学》
  17. 妙香散《普济本事方》
  18. 描述疾病分布常用的率和比《流行病学》
  19. 妙香丸《太平惠民和剂局方》
  20. 描绘回归直线《预防医学》
  21. 妙香丸《苏沈良方》
  22. 苗窍《中医名词词典》
  23. 妙应丹《三因极一病证方论》
  24. 苗根《名医别录》
  25. 妙应丹《三因极一病证方论》
  26. 苗根《证类本草》
  27. 妙应丹《三因极一病证方论》
  28. 苗根《新修本草》
  29. 妙应丹《太平惠民和剂局方》
  30. 苗根《千金翼方》
  31. 妙应丸《洪氏集验方》


二陈汤_《汤头歌诀》_中医方言_【岐黄之术】

二陈汤
在线购买《汤头歌诀》正版书籍

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）用半夏陈，益以茯苓 甘草臣。〔半夏（姜制）二钱，陈皮（去白）、茯苓各一钱，甘草五分，加姜煎。〕利气调中兼去湿，一切痰饮此为珍。（陈皮利气，甘草和中，苓、夏除湿，气顺湿除，痰饮自散。）导痰汤内加星枳，顽痰胶固力能驯。（加胆星以助半夏，加枳实以成冲墙倒壁之功。）若加竹茹与枳实，汤名温胆可宁神。（二陈汤加竹茹、枳实，名温胆汤，治胆虚不眠。）润下丸（丹溪）仅陈皮草，利气祛痰妙绝伦。〔陈皮（去白）八两，盐五两（水浸洗），甘草二两，蜜炙，蒸饼糊丸，姜汤下，或将陈皮盐水煮晒，同甘草为末，名二肾散，不可多服，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香
  • 当前页：二陈汤
  • 下一页：涤痰汤
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《汤头歌诀》
  2. 二陈汤《医方论》
  3. 二陈汤《瘴疟指南》
  4. 二陈汤《外科全生集》
  5. 二陈汤《重楼玉钥》
  6. 二陈汤《万氏秘传片玉心书》
  7. 二陈汤《时方歌括》
  8. 二陈汤《仁术便览》
  9. 二陈汤（加减二陈汤）《仁术便览》
  10. 二陈汤《外科理例》
  11. 二陈汤（加味二陈汤）《医方考》
  12. 二陈汤《医学心悟》
  13. 二陈汤（加味二陈汤）《仁术便览》
  14. 二陈汤《医学心悟》
  15. 二陈汤（加味二陈汤）《仁术便览》
  16. 二陈汤《医方考》
  17. 二陈汤（加味二陈汤）《仁术便览》
  18. 二陈汤《医方考》
  19. 二陈汤（局方）《张氏医通》
  20. 二陈汤《医方考》
  21. 二陈汤加减歌《医学传心录》
  22. 二陈汤《目经大成》
  23. 二持针歌《重楼玉钥》
  24. 二陈汤《太平惠民和剂局方》
  25. 二丹丸《冯氏锦囊秘录》
  26. 二陈汤《医述》
  27. 二氮嗪《药理学》
  28. 二陈汤《冯氏锦囊秘录》
  29. 二地散《明目至宝》
  30. 二陈汤《删补名医方论》
  31. 二冬膏《张氏医通》


涤痰汤_《汤头歌诀》_中医方言_【岐黄之术】

涤痰汤
在线购买《汤头歌诀》正版书籍

涤痰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（严氏）用半夏星，甘草橘红参 茯苓。竹茹菖蒲兼枳实，痰迷舌强服之醒。〔治中风痰迷心窍，舌强不能言；半夏（姜制）、胆星各二钱半，橘红、枳实、茯苓各三钱，人参、菖蒲各一钱，竹茹七分，甘草五分，加姜煎。此即导痰汤加人参扶正，菖蒲开痰，竹茹清金。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：涤痰汤
  • 下一页：青州白丸
<<< 返回本书目录
  1. 涤痰汤《汤头歌诀》
  2. 涤痰汤【方剂大全】
  3. 涤胎散【方剂大全】
  4. 涤痰丸【方剂大全】
  5. 涤热逐瘀汤【方剂大全】
  6. 涤痿兴阳汤《毓麟验方》
  7. 涤空丹【方剂大全】
  8. 涤邪救苦汤【方剂大全】
  9. 涤昏膏【方剂大全】
  10. 涤邪汤【方剂大全】
  11. 涤秽消痧汤【方剂大全】
  12. 涤饮通络治胁痛《名师垂教》
  13. 涤秽漱口散【方剂大全】
  14. 涤饮丸【方剂大全】
  15. 涤秽免痘汤【方剂大全】
  16. 涤瘀汤【方剂大全】
  17. 涤寒汤【方剂大全】
  18. 涤痔散【方剂大全】
  19. 涤光散【方剂大全】
  20. 涤滞消瘀汤【方剂大全】
  21. 涤垢饮【方剂大全】
  22. 鸐雉【中药大全】
  23. 涤垢汤【方剂大全】
  24. 抵当汤《伤寒寻源》
  25. 涤风散【方剂大全】
  26. 抵当汤【方剂大全】
  27. 涤烦丸【方剂大全】
  28. 抵当汤（玉函）《张氏医通》
  29. 涤烦汤【方剂大全】
  30. 抵当汤方《伤寒明理论》
  1. 涤痰汤《汤头歌诀》
  2. 涤痰汤《医方论》
  3. 涤痿兴阳汤《毓麟验方》
  4. 涤痰汤《仁术便览》
  5. 涤虚烦止燥渴《丹溪手镜》
  6. 涤痰汤《冯氏锦囊秘录》
  7. 涤饮通络治胁痛《名师垂教》
  8. 涤痰《中医词典》
  9. 氐羌毒候《诸病源候论》
  10. 涤寒汤《是斋百一选方》
  11. 抵当汤《圆运动的古中医学》
  12. 涤垢汤《奇方类编》
  13. 抵当汤《圆运动的古中医学》
  14. 敌敌畏中毒的急救《现代院外急救手册》
  15. 抵当汤《圆运动的古中医学》
  16. 荻野台洲《先哲医话》
  17. 抵当汤《备急千金要方》
  18. 荻皮《名医别录》
  19. 抵当汤《备急千金要方》
  20. 荻皮《证类本草》
  21. 抵当汤《冯氏锦囊秘录》
  22. 荻皮《新修本草》
  23. 抵当汤《三因极一病证方论》
  24. 荻皮《千金翼方》
  25. 抵当汤《儒门事亲》
  26. 迪乔治综合症《基因与疾病》
  27. 抵当汤《目经大成》
  28. 迪乔治异常《默克家庭诊疗手册》
  29. 抵当汤《医学心悟》
  30. 狄仁杰《中医词典》
  31. 抵当汤《伤寒寻源》


青州白丸_《汤头歌诀》_中医方言_【岐黄之术】

青州白丸
在线购买《汤头歌诀》正版书籍

青州白丸

  • 上一页
  • 目录
  • 相关
  • 下一页

星夏并，白附川乌俱用生。晒露糊丸姜薄引，风痰瘫痪小儿惊。〔半夏（水浸生两，南星、白附子各二两，川乌（去皮脐）五钱。四味俱生用，为末，袋盛，水摆出粉，再擂瘫痪，酒下；惊风，薄荷汤下。痰之主也，由于风寒湿。星、夏辛温，祛痰燥湿；乌、附辛热，散寒逐风。浸而曝之，杀其毒也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涤痰汤
  • 当前页：青州白丸
  • 下一页：清气化痰
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸《汤头歌诀》
  2. 青肿不消《证治准绳·疡医》
  3. 青州白丸子《冯氏锦囊秘录》
  4. 青肿《伤科汇纂》
  5. 青州白丸子《太平惠民和剂局方》
  6. 青芝《本草乘雅半偈》
  7. 青州白丸子《目经大成》
  8. 青芝《证类本草》
  9. 青州白丸子《医方考》
  10. 青芝《新修本草》
  11. 青州白丸子《医方考》
  12. 青芝《本草经集注》
  13. 青州白丸子《外科理例》
  14. 青芝《千金翼方》
  15. 青州白丸子《万氏秘传片玉心书》
  16. 青玉《名医别录》
  17. 青州白丸子《医方论》
  18. 青玉《证类本草》
  19. 青州白丸子《瘴疟指南》
  20. 青玉《新修本草》
  21. 青州白丸子《普济本事方》
  22. 青玉《千金翼方》
  23. 青州白丸子（加减青州白丸子）《是斋百一选方》
  24. 青鱼枕《海药本草》
  25. 青竹《吴普本草》
  26. 青鱼胆《本草撮要》
  27. 青竹茹汤《备急千金要方》
  28. 青鱼胆《本草从新》
  29. 青竹茹汤《妇人大全良方》
  30. 青鱼胆《本草易读》
  31. 青竹叶《滇南本草》


清气化痰_《汤头歌诀》_中医方言_【岐黄之术】

清气化痰
在线购买《汤头歌诀》正版书籍

清气化痰

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）星夏橘，杏仁枳实栝蒌实。芩苓姜汁为糊丸，气顺火消痰自失。〔半夏（姜胆星各两半，橘红、枳实（麸炒）、杏仁（去皮尖）、栝蒌仁（去油）、黄芩（酒炒）、茯苓各一两，姜制，糊丸，淡姜汤下。气能发火，火能生痰。陈、杏降逆气，枳实破滞气，芩、瓜平热气，星、夏燥湿气，茯苓行水气。水湿火热，皆生痰之本也，故化痰必以清气为先。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸
  • 当前页：清气化痰
  • 下一页：顺气消食化痰丸
<<< 返回本书目录
  1. 清气化痰《汤头歌诀》
  2. 清气化痰丸【方剂大全】
  3. 清平丸【方剂大全】
  4. 清气散【方剂大全】
  5. 清脾饮《汤头歌诀》
  6. 清气丸【方剂大全】
  7. 清脾养胃汤【方剂大全】
  8. 清气为荣《此事难知》
  9. 清脾汤【方剂大全】
  10. 清气养荣汤【方剂大全】
  11. 清脾散【方剂大全】
  12. 清热【中药主治】
  13. 清脾甘露饮【方剂大全】
  14. 清热【方剂主治】
  15. 清衄汤【方剂大全】
  16. 清热除烦【中药主治】
  17. 清宁丸【方剂大全】
  18. 清热除烦【方剂主治】
  19. 清宁散【方剂大全】
  20. 清热除湿【中药主治】
  21. 清宁膏【方剂大全】
  22. 清热除湿祛风膏【方剂大全】
  23. 清脑降压汤【方剂大全】
  24. 清热除湿汤【方剂大全】
  25. 清脑降压片【方剂大全】
  26. 清热代茶饮【方剂大全】
  27. 清脑黄连膏《医学衷中参西录》
  28. 清热毒【中药主治】
  29. 清脑羹《保健药膳》
  30. 清热甘露饮【方剂大全】
  1. 清气化痰《汤头歌诀》
  2. 清气分热《中医词典》
  3. 清气化痰丸《目经大成》
  4. 清气《中医词典》
  5. 清气化痰丸《医方考》
  6. 清气《中医名词词典》
  7. 清气化痰丸《仁术便览》
  8. 清气《中医名词词典》
  9. 清气化痰丸《奇方类编》
  10. 清魄散《三因极一病证方论》
  11. 清气化痰丸《医方论》
  12. 清平丸《目经大成》
  13. 清气凉营《中医词典》
  14. 清脾饮《汤头歌诀》
  15. 清气散《仁术便览》
  16. 清脾饮《医方论》
  17. 清气散《普济本事方》
  18. 清脾饮《退思集类方歌注》
  19. 清气为荣《此事难知》
  20. 清脾饮《仁术便览》
  21. 清热《证治准绳·疡医》
  22. 清脾饮《医方考》
  23. 清热保津法《时病论歌括新编》
  24. 清脾饮《冯氏锦囊秘录》
  25. 清热法《中医词典》
  26. 清脾饮《冯氏锦囊秘录》
  27. 清热法《中医内科学》
  28. 清脾饮《删补名医方论》
  29. 清热化湿《中医词典》
  30. 清脾饮《医宗金鉴》
  31. 清热化痰汤《医宗金鉴》


顺气消食化痰丸_《汤头歌诀》_中医方言_【岐黄之术】

顺气消食化痰丸
在线购买《汤头歌诀》正版书籍

顺气消食化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（瑞竹堂），青皮星夏莱菔（子）攒。曲麦山楂葛杏附，蒸饼为糊姜汁搏。〔半夏（姜制）、胆星各一斤，陈皮（去白）、青皮、苏子、沉香（水炒）、莱菔子、生姜、麦芽（炒）、神曲（炒）、山楂（炒）、葛根、杏仁（去皮尖炒）、香附（醋炒），各一两，姜汁和，蒸饼为糊丸。痰由湿生，星、夏燥湿；痰因气升，苏子、杏仁降气；痰因气滞，青、陈、香附导滞；痰生于酒食，曲、葛解酒，楂、麦消食。湿去食消，则痰不生，气顺则喘满自止矣。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气化痰
  • 当前页：顺气消食化痰丸
  • 下一页：滚痰丸
<<< 返回本书目录
  1. 顺气消食化痰丸《汤头歌诀》
  2. 顺气消滞汤【方剂大全】
  3. 顺气术香散【方剂大全】
  4. 顺气一日分为四时《黄帝内经·灵枢》
  5. 顺气散【方剂大全】
  6. 顺气一日分为四时《灵枢悬解》
  7. 顺气活血汤【方剂大全】
  8. 顺气一日分为四时《内经评文》
  9. 顺气豁痰汤【方剂大全】
  10. 顺气一日分为四时论《古今医统大全》
  11. 顺气和中汤【方剂大全】
  12. 顺荣汤【方剂大全】
  13. 顺气归脾丸【方剂大全】
  14. 顺三焦【方剂主治】
  15. 顺气【方剂主治】
  16. 顺时《黄帝内经太素》
  17. 顺气【中药主治】
  18. 顺险逆三法说《疡医大全》
  19. 顺逆险三法说《冯氏锦囊秘录》
  20. 顺养《黄帝内经太素》
  21. 顺逆探原篇《外经微言》
  22. 顺医法《石室秘录》
  23. 顺逆《证治准绳·幼科》
  24. 顺元散《苏沈良方》
  25. 顺逆《外科大成》
  26. 顺元散【方剂大全】
  27. 顺经汤【方剂大全】
  28. 顺证《续名医类案》
  29. 顺经散《洪氏集验方》
  30. 舜田臧公气虚中满《孙文垣医案》
  1. 顺气消食化痰丸《汤头歌诀》
  2. 顺气消食化痰丸《医方论》
  3. 顺气一日分为四时《黄帝内经·灵枢》
  4. 顺气消食化痰丸《医方考》
  5. 顺气一日分为四时《灵枢悬解》
  6. 顺气消食化痰丸《医方考》
  7. 顺气一日分为四时《内经评文》
  8. 顺气搜风法《时病论歌括新编》
  9. 顺气一日分为四时论《古今医统大全》
  10. 顺气朮香散《太平惠民和剂局方》
  11. 顺生丹《医学心悟》
  12. 顺气散《博济方》
  13. 顺时《黄帝内经太素》
  14. 顺气散《博济方》
  15. 顺式作用组件《生物化学与分子生物学》
  16. 顺气散《博济方》
  17. 顺险逆三法说《疡医大全》
  18. 顺气木香丸《博济方》
  19. 顺养《黄帝内经太素》
  20. 顺气木香散《仁术便览》
  21. 顺摇十九法《针灸神书》
  22. 顺气豁痰汤《冯氏锦囊秘录》
  23. 顺医法《石室秘录》
  24. 顺气和中汤《仁术便览》
  25. 顺元散《三因极一病证方论》
  26. 顺气和中汤《冯氏锦囊秘录》
  27. 顺元散《苏沈良方》
  28. 顺气《明目至宝》
  29. 顺元散《博济方》
  30. 顺逆险三法说《冯氏锦囊秘录》
  31. 顺证《中医名词词典》


滚痰丸_《汤头歌诀》_中医方言_【岐黄之术】

滚痰丸
在线购买《汤头歌诀》正版书籍

滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（王隐君）用青礞石，大黄 黄芩沉木香。百病多因痰作祟，顽痰怪证力能匡。〔青礞石一两（用焰硝一两，同入瓦罐，盐泥固济， 至石色如金为度），大黄（酒蒸）、黄芩（酒洗）各八两，沉香五钱，为末，水丸，姜汤下，量虚实服。礞石 悍，能攻陈积伏匿之痰；大黄荡热实，以开下行之路；黄芩凉心肺，以平上僭之火；沉香能升降诸气，以导诸药，为使。然非物理，不可轻投。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气消食化痰丸
  • 当前页：滚痰丸
  • 下一页：金沸草散
<<< 返回本书目录
  1. 滚痰丸《汤头歌诀》
  2. 滚痰丸【方剂大全】
  3. 滚山虫【中药大全】
  4. 滚涎膏【方剂大全】
  5. 滚龙草【中药大全】
  6. 滚涎丸【方剂大全】
  7. 滚金丸【方剂大全】
  8. 郭白云先生论痘疹三不宜《专治麻痧初编》
  9. 衮金丸【方剂大全】
  10. 郭秉和戒烟治效《仿寓意草》
  11. 鳜鱼胆【中药大全】
  12. 郭稽中产后中风方论《妇人大全良方》
  13. 鳜鱼【中药大全】
  14. 郭松崖郡侯疟疾《程杏轩医案》
  15. 鳜鱼《本草纲目》图文版
  16. 锅巴虾仁《保健药膳》
  17. 鳜鱼《本草求真》
  18. 锅粑【中药大全】
  19. 鳜鱼《本草纲目》完整版
  20. 锅粑散【方剂大全】
  21. 鳜胆煎【方剂大全】
  22. 锅铲叶【中药大全】
  23. 鳜（居卫切）鱼《证类本草》
  24. 锅盖《本草纲目》完整版
  25. 筀笋【中药大全】
  26. 锅焦【中药大全】
  27. 桧鱼（鱼生）《本草纲目》完整版
  28. 锅焦饼【方剂大全】
  29. 桧叶【中药大全】
  30. 锅焦丸【方剂大全】
  1. 滚痰丸《汤头歌诀》
  2. 滚痰丸《仁术便览》
  3. 滚摇《中医词典》
  4. 滚痰丸《仁术便览》
  5. 郭白云先生论痘疹三不宜《专治麻痧初编》
  6. 滚痰丸《医学心悟》
  7. 郭秉和戒烟治效《仿寓意草》
  8. 滚痰丸《医方考》
  9. 郭诚勋《中医词典》
  10. 滚痰丸《目经大成》
  11. 郭桂《中医词典》
  12. 滚法《中医词典》
  13. 郭含章《中医词典》
  14. 滚法《中医名词词典》
  15. 郭稽中《中医词典》
  16. 滚刺筒《中医词典》
  17. 郭稽中产后方论附《妇人大全良方》
  18. 衮金丸《是斋百一选方》
  19. 郭稽中产后中风方论《妇人大全良方》
  20. 鳜鱼〈平〉《食疗本草》
  21. 郭稽中产难方论《妇人大全良方》
  22. 鳜鱼《药性切用》
  23. 郭鉴《中医词典》
  24. 鳜鱼《本草撮要》
  25. 郭居易《中医词典》
  26. 鳜鱼《本草分经》
  27. 郭佩兰《中医词典》
  28. 鳜鱼《本草从新》
  29. 郭仁普《中医词典》
  30. 鳜鱼《本经逢原》
  31. 郭思《中医词典》


金沸草散_《汤头歌诀》_中医方言_【岐黄之术】

金沸草散
在线购买《汤头歌诀》正版书籍

金沸草散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《活人》）前胡辛，半夏荆甘赤茯因。煎加姜枣除痰嗽，肺感风寒头目颦。〔旋复花、前胡、细辛各一钱，半夏五分，荆芥钱半，甘草（炙）三分，赤茯苓六分。风热上壅，故生痰作嗽。荆芥发汗散风，前胡、旋复消痰降气，半夏燥痰散逆，甘草发散缓中，细辛温经，茯苓利湿，用赤者，入血分而泻丙丁也。〕局方（金沸草散）不用细辛茯，加入麻黄 赤芍均。（治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滚痰丸
  • 当前页：金沸草散
  • 下一页：半夏天麻白术汤
<<< 返回本书目录
  1. 金沸草散《汤头歌诀》
  2. 金沸草散【方剂大全】
  3. 金沸草【中药大全】
  4. 金沸草汤【方剂大全】
  5. 金肺散【方剂大全】
  6. 金沸汤【方剂大全】
  7. 金发草【中药大全】
  8. 金粉饼【方剂大全】
  9. 金耳环【中药大全】
  10. 金粉地黄膏【方剂大全】
  11. 金豆丸【方剂大全】
  12. 金粉膏【方剂大全】
  13. 金豆解毒煎【方剂大全】
  14. 金粉蕨【中药大全】
  15. 金鼎汤【方剂大全】
  16. 金粉散【方剂大全】
  17. 金顶蘑【中药大全】
  18. 金粉汤【方剂大全】
  19. 金灯照眼【方剂大全】
  20. 金粉丸【方剂大全】
  21. 金道宾后案《寓意草》
  22. 金凤丹【方剂大全】
  23. 金刀自刎《外科启玄》
  24. 金凤膏【方剂大全】
  25. 金刀散【方剂大全】
  26. 金凤化痰膏【方剂大全】
  27. 金刀如圣散【方剂大全】
  28. 金凤毛【中药大全】
  29. 金刀独圣丹【方剂大全】
  30. 金凤散【方剂大全】
  1. 金沸草散《汤头歌诀》
  2. 金沸草散《医方论》
  3. 金沸草散《博济方》
  4. 金沸草散《仁术便览》
  5. 金沸草汤《时病论歌括新编》
  6. 金沸草散《仁术便览》
  7. 金粉丸《博济方》
  8. 金沸草散《医方考》
  9. 金柑《饮食须知》
  10. 金沸草散《太平惠民和剂局方》
  11. 金疳《中医名词词典》
  12. 金沸草散《三因极一病证方论》
  13. 金疳《中医词典》
  14. 金沸草散《妇人大全良方》
  15. 金刚杵《滇南本草》
  16. 金德鉴《中医词典》
  17. 金刚丸《冯氏锦囊秘录》
  18. 金道宾后案《寓意草》
  19. 金刚烷胺《药理学》
  20. 金刀自刎《外科启玄》
  21. 金刚烷胺《药理学》
  22. 金刀伤大兴李振祖（西平）传《回生集》
  23. 金刚指式《气功外气疗法》
  24. 金丹制法《外科十三方考》
  25. 金宫香口茶《茶饮保健》
  26. 金丹问答《养生导引秘籍》
  27. 金蚣丸《外科十三方考》
  28. 金丹配法歌《尤氏喉症指南》
  29. 金瓜圆《博济方》
  30. 金丹诀《苏沈良方》
  31. 金寒水冷《中医名词词典》


半夏天麻白术汤_《汤头歌诀》_中医方言_【岐黄之术】

半夏天麻白术汤
在线购买《汤头歌诀》正版书籍

半夏天麻白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术、神曲（炒）各一钱，人参、黄 、陈皮、苍术、茯苓、泽泻、天麻各五分，干姜三分，黄柏（酒洗）二分。痰厥，非半夏不能除；风虚，非天麻不能定。二术燥湿益气，参、 泻火补中，陈皮调气升阳，苓、泻泻热导水，曲、麦化滞助脾，干姜以涤中寒，黄柏以泻在泉少火也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金沸草散
  • 当前页：半夏天麻白术汤
  • 下一页：常山饮
<<< 返回本书目录
  1. 半夏天麻白术汤《汤头歌诀》
  2. 半夏丸【方剂大全】
  3. 半夏汤散【方剂大全】
  4. 半夏温肺汤【方剂大全】
  5. 半夏汤【方剂大全】
  6. 半夏五香丸【方剂大全】
  7. 半夏汤《苏沈良方》
  8. 半夏泻心《汤头歌诀》
  9. 半夏苏子汤【方剂大全】
  10. 半夏泻心肠《伤寒寻源》
  11. 半夏十味汤【方剂大全】
  12. 半夏泻心汤【方剂大全】
  13. 半夏生姜汤【方剂大全】
  14. 半夏泻心汤（玉函）《张氏医通》
  15. 半夏生姜大黄汤【方剂大全】
  16. 半夏泻心汤方《伤寒明理论》
  17. 半夏神曲汤【方剂大全】
  18. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  19. 半夏散（并汤）《伤寒寻源》
  20. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  21. 半夏散【方剂大全】
  22. 半夏泻心汤证《临证实验录》
  23. 半夏人参汤【方剂大全】
  24. 半夏泻心汤证《临证实验录》
  25. 半夏人参酒【方剂大全】
  26. 半夏泻心汤证《临证实验录》
  27. 半夏曲芽汤【方剂大全】
  28. 半夏泻心汤证《临证实验录》
  29. 半夏曲【方剂大全】
  30. 半夏杏仁汤【方剂大全】
  1. 半夏天麻白术汤《汤头歌诀》
  2. 半夏天麻白术汤《医方论》
  3. 半夏丸《备急千金要方》
  4. 半夏汤《苏沈良方》
  5. 半夏丸《太平惠民和剂局方》
  6. 半夏汤《医方考》
  7. 半夏泻心《汤头歌诀》
  8. 半夏汤《儒门事亲》
  9. 半夏泻心肠《伤寒寻源》
  10. 半夏汤《三因极一病证方论》
  11. 半夏泻心汤《圆运动的古中医学》
  12. 半夏汤《三因极一病证方论》
  13. 半夏泻心汤《圆运动的古中医学》
  14. 半夏汤《备急千金要方》
  15. 半夏泻心汤《圆运动的古中医学》
  16. 半夏汤《备急千金要方》
  17. 半夏泻心汤《医宗金鉴》
  18. 半夏汤《备急千金要方》
  19. 半夏泻心汤《删补名医方论》
  20. 半夏汤《备急千金要方》
  21. 半夏泻心汤《冯氏锦囊秘录》
  22. 半夏汤《备急千金要方》
  23. 半夏泻心汤《三因极一病证方论》
  24. 半夏汤《备急千金要方》
  25. 半夏泻心汤《医学心悟》
  26. 半夏汤《备急千金要方》
  27. 半夏泻心汤《退思集类方歌注》
  28. 半夏汤《备急千金要方》
  29. 半夏泻心汤《时方妙用》
  30. 半夏汤《备急千金要方》
  31. 半夏泻心汤《医方论》


常山饮_《汤头歌诀》_中医方言_【岐黄之术】

常山饮
在线购买《汤头歌诀》正版书籍

常山饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）中知贝取，乌梅 草果 槟榔聚。姜枣酒水煎露之，劫痰截疟功堪诩。〔常山（烧酒炒）二钱，知母、贝母、草果（煨）、槟榔各一钱，乌梅二个，一方加穿山甲、甘草。疟未发时，面东温服。知母治阳明独胜之热，草果治太阴独胜之寒，二经和则阴阳不致交争矣。常山吐痰行水，槟榔下气破积，贝母清火散痰，乌梅敛阴退热。须用在发散表邪及提出阳分之后为宜。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏天麻白术汤
  • 当前页：常山饮
  • 下一页：截疟七宝
<<< 返回本书目录
  1. 常山饮《汤头歌诀》
  2. 常山饮【方剂大全】
  3. 常山阎明广序《普济方·针灸》
  4. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  5. 常山丸【方剂大全】
  6. 常熟俞《曹仁伯医案论》
  7. 常山汤【方剂大全】
  8. 常暑《温热暑疫全书》
  9. 常山太守马灌酒【方剂大全】
  10. 常蜀截疟辨《研经言》
  11. 常山石膏汤【方剂大全】
  12. 常现丝虫病【疾病大全】
  13. 常山散【方剂大全】
  14. 常用冲寒散【方剂大全】
  15. 常山七宝饮【方剂大全】
  16. 常用传染病学词汇（英汉对照）《传染病》
  17. 常山酒【方剂大全】
  18. 常用的抗肿瘤药物《药理学》
  19. 常山解《医学衷中参西录》
  20. 常用的随机化方法《医学统计学》
  21. 常山煎酒【方剂大全】
  22. 常用钙拮抗药《药理学》
  23. 常山桂心丸【方剂大全】
  24. 常用功能锻炼方法《中医伤科按摩学》
  25. 常山甘草饮【方剂大全】
  26. 常用基因诊断技术《医学遗传学基础》
  27. 常山豆【方剂大全】
  28. 常用急救技术《基础护理学》
  29. 常山大黄汤【方剂大全】
  30. 常用检查方法《泌尿外科学》
  1. 常山饮《汤头歌诀》
  2. 常山饮《医方论》
  3. 常山饮《博济方》
  4. 常山饮《太平惠民和剂局方》
  5. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  6. 常山饮《三因极一病证方论》
  7. 常食之物《冷庐医话》
  8. 常山饮《冯氏锦囊秘录》
  9. 常熟俞《曹仁伯医案论》
  10. 常山阎明广序《普济方·针灸》
  11. 常暑《温热暑疫全书》
  12. 常山太守马灌酒《备急千金要方》
  13. 常蜀截疟辨《研经言》
  14. 常山散《儒门事亲》
  15. 常洗《明目至宝》
  16. 常山解《医学衷中参西录》
  17. 常用辨证方法《中医儿科学》
  18. 常山（甜茶）《中药学》
  19. 常用标本及收集《临床生物化学》
  20. 常山《本草乘雅半偈》
  21. 常用标记抗体《实用免疫细胞与核酸》
  22. 常山《瘴疟指南》
  23. 常用残疾人辅助器具简介《康复医学》
  24. 常山《药鉴》
  25. 常用齿药《三因极一病证方论》
  26. 常山《药性切用》
  27. 常用的采样器材《预防医学》
  28. 常山《外科全生集》
  29. 常用的分离方法《实用免疫细胞与核酸》
  30. 常山《本草撮要》
  31. 常用的抗心律失常药物《心脏病学》


截疟七宝_《汤头歌诀》_中医方言_【岐黄之术】

截疟七宝
在线购买《汤头歌诀》正版书籍

截疟七宝

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮，《易简》）常山果，槟榔朴草青陈多。水酒合煎露一宵，阳经实疟服之妥。〔常山面东温服。常山吐痰，槟榔破积，陈皮利气，青皮伐肝，浓朴平胃，草果消膏梁之痰。加甘草，入胃佐常山引吐也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山饮
  • 当前页：截疟七宝
  • 下一页：金锁固精
<<< 返回本书目录
  1. 截疟七宝《汤头歌诀》
  2. 截疟青蒿丸【方剂大全】
  3. 截疟立验汤【方剂大全】
  4. 截疟散【方剂大全】
  5. 截疟煎【方剂大全】
  6. 截疟丸《外科传薪集》
  7. 截疟丹【方剂大全】
  8. 截疟丸【方剂大全】
  9. 截疟丹《外科传薪集》
  10. 截疟温脾饮【方剂大全】
  11. 截疟丹《扁鹊心书》
  12. 截疟闻香袋【方剂大全】
  13. 截疟常山饮【方剂大全】
  14. 截疟仙丹【方剂大全】
  15. 截疟不二饮【方剂大全】
  16. 截疟雄神丸【方剂大全】
  17. 截疟饼【方剂大全】
  18. 截疟饮【方剂大全】
  19. 截疟【方剂主治】
  20. 截水丸【方剂大全】
  21. 截疟【中药主治】
  22. 截水肿丸【方剂大全】
  23. 截流汤【方剂大全】
  24. 截瘫【疾病症状】
  25. 截流丹【方剂大全】
  26. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 截惊丸【方剂大全】
  28. 截痫法《幼幼新书》
  29. 截黄丸【方剂大全】
  30. 截泻汤【方剂大全】
  1. 截疟七宝《汤头歌诀》
  2. 截疟丹《外科传薪集》
  3. 截疟七宝散《时病论歌括新编》
  4. 截疟丹《扁鹊心书》
  5. 截疟七宝饮《医方考》
  6. 截疟《证治准绳·幼科》
  7. 截疟七宝饮《医方论》
  8. 截疟《医述》
  9. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  10. 截疟《中医词典》
  11. 截疟丸《外科传薪集》
  12. 截疟《医学集成》
  13. 截疟饮《冯氏锦囊秘录》
  14. 截疮散《外科传薪集》
  15. 截伤寒《是斋百一选方》
  16. 截赤眼方《儒门事亲》
  17. 截瘫《神经精神疾病诊断学》
  18. 截肠怪症《奇效简便良方》
  19. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 截肠怪病《奇方类编》
  21. 截痫法《幼幼新书》
  22. 截肠《中医词典》
  23. 截瘴丸《瘴疟指南》
  24. 截《中医名词词典》
  25. 姐妹染色单体交换《医学遗传学基础》
  26. 睫毛倒入《急救广生集》
  27. 解《中医词典》
  28. 睫毛《中医词典》
  29. 解《医述》
  30. 睫（睫毛）《中医名词词典》
  31. 解（xiè，音懈）堕《中医词典》


金锁固精_《汤头歌诀》_中医方言_【岐黄之术】

金锁固精
在线购买《汤头歌诀》正版书籍

金锁固精

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）芡莲须，龙骨蒺藜 牡蛎需。莲粉（为）糊丸盐酒下，涩精秘气滑遗无。〔芡实（蒸）、莲蕊须、沙苑蒺藜（炒），各二两，龙骨（酥炙）、牡蛎（盐水煮一日夜， 粉），各一两，莲子粉为糊丸，盐汤吞服，或酒下。芡实固精补脾，牡蛎涩精清热，莲子交通心肾，蒺藜补肾益精，龙骨、莲须皆固精收脱之品。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟七宝
  • 当前页：金锁固精
  • 下一页：茯菟丹
<<< 返回本书目录
  1. 金锁固精《汤头歌诀》
  2. 金锁固精丸【方剂大全】
  3. 金锁丹【方剂大全】
  4. 金锁固阳膏【方剂大全】
  5. 金锁补真丹【方剂大全】
  6. 金锁秘精丹【方剂大全】
  7. 金锁比天膏【方剂大全】
  8. 金锁散【方剂大全】
  9. 金髓丸【方剂大全】
  10. 金锁十益大安丸【方剂大全】
  11. 金髓散【方剂大全】
  12. 金锁匙【方剂大全】
  13. 金髓煎丸【方剂大全】
  14. 金锁思仙丹【方剂大全】
  15. 金髓煎【方剂大全】
  16. 金锁思仙丹（万氏）《虚损启微》
  17. 金髓煎《保健药膳》
  18. 金锁丸【方剂大全】
  19. 金粟丸【方剂大全】
  20. 金锁夭《雷公炮炙论》
  21. 金粟汤【方剂大全】
  22. 金锁玉关丸【方剂大全】
  23. 金粟散【方剂大全】
  24. 金锁玉连环《毓麟验方》
  25. 金粟黄芽丹【方剂大全】
  26. 金锁玉玄丹【方剂大全】
  27. 金粟丹【方剂大全】
  28. 金锁正阳丹【方剂大全】
  29. 金素丹【方剂大全】
  30. 金锁正元丹【方剂大全】
  1. 金锁固精《汤头歌诀》
  2. 金锁丹《普济本事方》
  3. 金锁固精茶《茶饮保健》
  4. 金锁丹《是斋百一选方》
  5. 金锁固精丸《医方论》
  6. 金髓煎《饮膳正要》
  7. 金锁固精丸《时方歌括》
  8. 金髓煎《保健药膳》
  9. 金锁固元丸《目经大成》
  10. 金粟汤《是斋百一选方》
  11. 金锁匙《重楼玉钥》
  12. 金粟汤《太平惠民和剂局方》
  13. 金锁思仙丹（万氏）《虚损启微》
  14. 金素丹《外科传薪集》
  15. 金锁夭《雷公炮炙论》
  16. 金丝万应膏《冯氏锦囊秘录》
  17. 金锁玉连环《毓麟验方》
  18. 金丝桃《滇南本草》
  19. 金锁正元丹《太平惠民和剂局方》
  20. 金丝莲《滇南本草》
  21. 金锁正元丹（《和剂》）《虚损启微》
  22. 金丝接骨草《滇南本草》
  23. 金汤疳癣诸疮《丹溪心法》
  24. 金丝膏药《冯氏锦囊秘录》
  25. 金天茶《茶饮保健》
  26. 金丝膏《儒门事亲》
  27. 金天衢《中医词典》
  28. 金丝疮门主论《疡医大全》
  29. 金铁锁《滇南本草》
  30. 金丝疮门主方《疡医大全》
  31. 金位《中医词典》


茯菟丹_《汤头歌诀》_中医方言_【岐黄之术】

茯菟丹
在线购买《汤头歌诀》正版书籍

茯菟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）疗精滑脱，菟苓五味石莲末。酒煮山药为糊丸，亦治强中及消渴。〔强中者，下消之人，茎长兴盛，不交精出也。菟丝子十两（酒浸），五味子八两，白茯苓、石莲各三两，山药六两，酒煮为糊丸。漏精，盐汤下；赤浊，灯心汤下；白浊，茯苓汤下；消渴，米饮下。菟丝强阴益阳，五味涩精生水，石莲精心止浊，山药利湿固脾，茯苓甘淡而渗，于补之中能泄肾邪也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁固精
  • 当前页：茯菟丹
  • 下一页：治浊固本
<<< 返回本书目录
  1. 茯菟丹《汤头歌诀》
  2. 茯菟散【方剂大全】
  3. 茯神煮散【方剂大全】
  4. 茯菟丸【方剂大全】
  5. 茯神粥【方剂大全】
  6. 茯菟圆【方剂大全】
  7. 茯神镇惊汤【方剂大全】
  8. 氟骨症【疾病大全】
  9. 茯神远志丸【方剂大全】
  10. 氟牙症【疾病大全】
  11. 茯神饮【方剂大全】
  12. 祓除丸【方剂大全】
  13. 茯神丸【方剂大全】
  14. 浮《脉确》
  15. 茯神汤【方剂大全】
  16. 浮《脉象统类》
  17. 茯神酸枣仁汤【方剂大全】
  18. 浮《三指禅》
  19. 茯神四逆汤【方剂大全】
  20. 浮《诸脉主病诗》
  21. 茯神散【方剂大全】
  22. 浮（阳）《濒湖脉学》
  23. 茯神木【中药大全】
  24. 浮、沉、迟、数四大纲《三指禅》
  25. 茯神麦冬汤【方剂大全】
  26. 浮沉迟数四脉《圆运动的古中医学》
  27. 茯神黄耆汤【方剂大全】
  28. 浮沉大小《四圣心源》
  29. 茯神膏【方剂大全】
  30. 浮沉分表里歌《推拿抉微》
  1. 茯菟丹《汤头歌诀》
  2. 茯菟丹《医方论》
  3. 茯菟丸《太平惠民和剂局方》
  4. 茯菟丹《古代房中秘方》
  5. 茯菟丸《仁术便览》
  6. 茯兔丸《外科理例》
  7. 茯杏茶《茶饮保健》
  8. 茯神煮散《备急千金要方》
  9. 氟《临床营养学》
  10. 茯神煮散《备急千金要方》
  11. 氟《生物化学与分子生物学》
  12. 茯神丸方《备急千金要方》
  13. 氟斑牙《预防医学》
  14. 茯神丸《博济方》
  15. 氟胞嘧啶《药理学》
  16. 茯神汤《备急千金要方》
  17. 氟骨症《预防医学》
  18. 茯神汤《备急千金要方》
  19. 氟卡尼《药理学》
  20. 茯神汤《备急千金要方》
  21. 氟量与疾病《预防医学》
  22. 茯神汤《备急千金要方》
  23. 氟西泮《精神药品临床应用指导原则》
  24. 茯神汤《备急千金要方》
  25. 氟牙症《口腔科学》
  26. 茯神散《普济本事方》
  27. 浮《中医词典》
  28. 茯神散《普济本事方》
  29. 浮《诸病主病诗》
  30. 茯神散《仁术便览》
  31. 浮《脉确》


治浊固本_《汤头歌诀》_中医方言_【岐黄之术】

治浊固本
在线购买《汤头歌诀》正版书籍

治浊固本

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）莲蕊须，砂仁连柏二苓俱。益智半夏同甘草，清热利湿固兼躯。〔固本之中，兼利湿热。莲须、黄连（炒）各二两，砂仁、黄柏、益智仁、半夏（姜制）、茯苓各一两，猪苓二两，甘草（炙）三钱。精浊多由湿热与痰，连、柏清热，二苓利湿，半夏除痰。湿热多由郁滞，砂、智利气，兼能固肾强脾。甘草补土和中，莲须则涩以止脱也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯菟丹
  • 当前页：治浊固本
  • 下一页：诃子散
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治浊固本《汤头歌诀》
  2. 治坠马及一切筋骨损方《医宗金鉴》
  3. 治浊固本丸《医方考》
  4. 治转食病二百五十六法《针灸神书》
  5. 治浊固本丸《医方论》
  6. 治转筋灸法《圣济总录》
  7. 治浊症方《评琴书屋医略》
  8. 治转筋霍乱法《回生集》
  9. 治髭疮《是斋百一选方》
  10. 治抓破面上皮《奇方类编》
  11. 治子《是斋百一选方》
  12. 治蛀牙疼《洪氏集验方》
  13. 治子肠不收《是斋百一选方》
  14. 治主方《侣山堂类辩》
  15. 治子死胎中方《博济方》
  16. 治竹签在脚腿《是斋百一选方》
  17. 治紫白癜风《是斋百一选方》
  18. 治竹木针刺入肉《是斋百一选方》
  19. 治紫白癜风《是斋百一选方》
  20. 治竹木刺不出方《集验方》
  21. 治紫白癜风或汗斑《急救广生集》
  22. 治竹木刺《是斋百一选方》
  23. 治自汗《回生集》
  24. 治竹木刺《是斋百一选方》
  25. 治自经未死诸方《小品方》
  26. 治猪痫《是斋百一选方》
  27. 治自死六畜肉中毒方《金匮悬解》
  28. 治诸眼一切点眼膏药《银海精微》
  29. 治走马疳《是斋百一选方》
  30. 治诸痫通用方《小儿卫生总微论方》
  31. 治走马疳并疳疮等疾《是斋百一选方》


诃子散_《汤头歌诀》_中医方言_【岐黄之术】

诃子散
在线购买《汤头歌诀》正版书籍

诃子散

  • 上一页
  • 目录
  • 相关
  • 下一页

（东垣）用治寒泻，炮姜粟壳橘红也。〔诃子（煨）七分，炮姜六分，罂粟壳（去蒂蜜炙）、橘红各五分，末服。粟壳固肾涩肠，诃子收脱住泻，炮姜逐冷补阳，陈皮升阳调气。〕河间（诃子散）木香诃草连，仍用术芍煎汤下。〔诃子一两半（生煨），木香五钱，黄连三钱，甘草二钱，为末煎，白术 白芍汤调服。久泻，以此止之，不止者，加入浓朴二钱。〕二方药异治略同，亦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治浊固本
  • 当前页：诃子散
  • 下一页：桑螵蛸散
<<< 返回本书目录
  1. 诃子散《汤头歌诀》
  2. 诃子散【方剂大全】
  3. 诃子人参汤【方剂大全】
  4. 诃子四柱散【方剂大全】
  5. 诃子青黛丸【方剂大全】
  6. 诃子汤【方剂大全】
  7. 诃子皮散【方剂大全】
  8. 诃子丸《苏沈良方》
  9. 诃子灰散【方剂大全】
  10. 诃子丸【方剂大全】
  11. 诃子核【中药大全】
  12. 诃子叶【中药大全】
  13. 诃子膏【方剂大全】
  14. 诃子饮【方剂大全】
  15. 诃子【中药大全】
  16. 诃子煮散【方剂大全】
  17. 诃子《药笼小品》
  18. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  19. 诃子《本草择要纲目》
  20. 呵欠门主论《疡医大全》
  21. 诃子《本草易读》
  22. 欱蛇龟酒【方剂大全】
  23. 诃术散【方剂大全】
  24. 喝冰的东西对身体不好《人体使用手册》
  25. 诃皮生化汤【方剂大全】
  26. 喝酒后呕吐【疾病症状】
  27. 诃皮散【方剂大全】
  28. 喝酒后胃疼【疾病症状】
  29. 诃黎丸【方剂大全】
  30. 喝起散【方剂大全】
  1. 诃子散《汤头歌诀》
  2. 诃子散《三因极一病证方论》
  3. 诃子散《博济方》
  4. 诃子散《妇人大全良方》
  5. 诃子散《博济方》
  6. 诃子（诃子肉）《中药炮制》
  7. 诃子丸《苏沈良方》
  8. 诃子（藏青果）《中药学》
  9. 诃子丸《普济本事方》
  10. 诃子《药性切用》
  11. 诃子丸《普济本事方》
  12. 诃子《本草撮要》
  13. 诃子饮《医方论》
  14. 诃子《本草害利》
  15. 诃子饮《普济本事方》
  16. 诃子《本草择要纲目》
  17. 呵欠《中医词典》
  18. 诃子《本草分经》
  19. 呵欠《医学纲目》
  20. 诃子《本草分经》
  21. 呵欠《灵素节注类编》
  22. 诃子《本草便读》
  23. 呵欠门主论《疡医大全》
  24. 诃子《本草求真》
  25. 喝（hè，音贺）《中医词典》
  26. 诃子《本草易读》
  27. 喝喝《中医词典》
  28. 诃子《本草备要》
  29. 喝起散《冯氏锦囊秘录》
  30. 诃子《药笼小品》
  31. 喝起散《三因极一病证方论》


桑螵蛸散_《汤头歌诀》_中医方言_【岐黄之术】

桑螵蛸散
在线购买《汤头歌诀》正版书籍

桑螵蛸散

  • 上一页
  • 目录
  • 相关
  • 下一页

（寇宗 ）治便数，参苓龙骨同龟壳。菖蒲远志及当归，补肾宁心健忘觉。〔桑螵蛸（盐水炒）、茯苓（一用茯神）、龙骨（ ）、龟板（酥炙）、菖蒲（盐炒）、远志、当归等分，为末，临卧服二钱，人参汤下。治小便数而欠，补心虚，安神。虚则便数，故以人参、螵蛸补之；热则便欠，故以龟板滋之，当归润之。菖蒲、茯苓、远志，并能清心热而通心肾，使心行，则小肠之腑自宁也。〕真人养脏（汤，罗谦甫）诃粟壳，肉蔻当归桂木香。术芍参甘为涩剂，脱肛久痢早煎尝。〔诃子（面里裹煨）一两二钱，罂粟壳（去蒂蜜炙）三两六钱，肉豆蔻（面里裹煨）五钱，当归、白术（炒）、白芍（酒炒）、人参各六钱，木香二两四钱，桂八钱，生甘草一两八钱，每服四钱。脏寒甚加附子，一方无当归，一方有干姜。脱肛由于虚寒，参、术、甘草以补其虚，官桂、豆蔻以温其寒。木香调气，当归和血，芍药酸以收敛，诃子、粟壳涩以止脱。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子散
  • 当前页：桑螵蛸散
  • 下一页：当归六黄
<<< 返回本书目录
  1. 桑螵蛸散《汤头歌诀》
  2. 桑螵蛸散【方剂大全】
  3. 桑螵蛸【中药大全】
  4. 桑螵蛸丸【方剂大全】
  5. 桑螵蛸《证类本草》
  6. 桑青汤【方剂大全】
  7. 桑螵蛸《药笼小品》
  8. 桑仁粥《保健药膳》
  9. 桑螵蛸《神农本草经百种录》
  10. 桑上寄生《本草乘雅半偈》
  11. 桑螵蛸《雷公炮炙论》
  12. 桑上寄生《本草崇原》
  13. 桑螵蛸《本草择要纲目》
  14. 桑上寄生《雷公炮炙论》
  15. 桑螵蛸《本草易读》
  16. 桑上寄生《侣山堂类辩》
  17. 桑螵蛸《本草新编》
  18. 桑上寄生《神农本草经百种录》
  19. 桑螵蛸《本草崇原》
  20. 桑上寄生《证类本草》
  21. 桑螵蛸《本草乘雅半偈》
  22. 桑上寄生《本草纲目》图文版
  23. 桑螵散【方剂大全】
  24. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  25. 桑皮中白汁《本草纲目》完整版
  26. 桑椹《本草崇原》
  27. 桑皮汁【中药大全】
  28. 桑椹【中药大全】
  29. 桑皮《药笼小品》
  30. 桑椹（文武实）《本草纲目》完整版
  1. 桑螵蛸散《汤头歌诀》
  2. 桑螵蛸散《医方论》
  3. 桑钱《得配本草》
  4. 桑螵蛸散《妇人大全良方》
  5. 桑仁粥《保健药膳》
  6. 桑螵蛸散《妇人大全良方》
  7. 桑上寄生《神农本草经》
  8. 桑螵蛸散《冯氏锦囊秘录》
  9. 桑上寄生《本草纲目》
  10. 桑螵蛸《本草乘雅半偈》
  11. 桑上寄生《雷公炮炙论》
  12. 桑螵蛸《药性切用》
  13. 桑上寄生《千金翼方》
  14. 桑螵蛸《本草撮要》
  15. 桑上寄生《本草经集注》
  16. 桑螵蛸《本草择要纲目》
  17. 桑上寄生《新修本草》
  18. 桑螵蛸《本草分经》
  19. 桑上寄生《神农本草经百种录》
  20. 桑螵蛸《本草分经》
  21. 桑上寄生《证类本草》
  22. 桑螵蛸《本草分经》
  23. 桑上寄生《得配本草》
  24. 桑螵蛸《名医别录》
  25. 桑上寄生《本草崇原》
  26. 桑螵蛸《增广和剂局方药性总论》
  27. 桑上寄生《名医别录》
  28. 桑螵蛸《本草便读》
  29. 桑上寄生《侣山堂类辩》
  30. 桑螵蛸《本草崇原》
  31. 桑上寄生《本草乘雅半偈》


当归六黄_《汤头歌诀》_中医方言_【岐黄之术】

当归六黄
在线购买《汤头歌诀》正版书籍

当归六黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）治汗出，（醒而汗出曰自汗，寐而汗出曰盗汗。） 柏芩连生熟地。（当归、黄柏、黄连、黄芩、二地等分，黄 加倍。）泻火固表复滋阴，（汗由阴虚，归、地以滋其阴；汗由火扰，黄芩、柏、连以泻其火；汗由表虚，倍用黄 ，以固其表。）加麻黄根功更异。（李时珍曰∶麻黄根走表，能引诸药至卫分而固腠理。）或云此药太苦寒，胃弱气虚在所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸散
  • 当前页：当归六黄
  • 下一页：柏子仁丸
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄《汤头歌诀》
  2. 当归连翘汤《冯氏锦囊秘录》
  3. 当归六黄汤《医宗金鉴》
  4. 当归解《医学衷中参西录》
  5. 当归六黄汤《删补名医方论》
  6. 当归建中汤证《经方实验录》
  7. 当归六黄汤《冯氏锦囊秘录》
  8. 当归建中汤去胶饴方《临症验舌法》
  9. 当归六黄汤《目经大成》
  10. 当归建中汤《退思集类方歌注》
  11. 当归六黄汤《医方考》
  12. 当归建中汤《太平惠民和剂局方》
  13. 当归六黄汤《医学心悟》
  14. 当归建中汤《三因极一病证方论》
  15. 当归六黄汤《仁术便览》
  16. 当归煎丸。《医方论》
  17. 当归六黄汤《医方论》
  18. 当归煎丸《博济方》
  19. 当归六黄汤《时方歌括》
  20. 当归煎丸《妇人大全良方》
  21. 当归龙荟《汤头歌诀》
  22. 当归活血散《仁术便览》
  23. 当归龙荟丸《医宗金鉴》
  24. 当归活血散《儒门事亲》
  25. 当归龙荟丸《删补名医方论》
  26. 当归活血散《冯氏锦囊秘录》
  27. 当归龙荟丸《冯氏锦囊秘录》
  28. 当归黄汤《太平惠民和剂局方》
  29. 当归龙荟丸《目经大成》
  30. 当归黄汤《三因极一病证方论》
  31. 当归龙荟丸《医方考》


柏子仁丸_《汤头歌诀》_中医方言_【岐黄之术】

柏子仁丸
在线购买《汤头歌诀》正版书籍

柏子仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参术，麦麸牡蛎 麻黄根。再加半夏五味子，阴虚盗汗枣丸吞。〔柏子仁（炒研去油）二两，人参、白术、牡蛎（ ）、麻黄根、半夏、五味子各一两，麦麸五钱，枣肉丸，米饮下。心血虚则卧而汗即出，柏仁养心宁神，牡蛎、麦麸凉心收脱，五味敛汗，半夏燥湿，麻黄根专走肌表，引参、术以固卫气。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄
  • 当前页：柏子仁丸
  • 下一页：阳虚自汗牡蛎散
<<< 返回本书目录
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸【方剂大全】
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁粥【方剂大全】
  5. 柏子仁汤【方剂大全】
  6. 柏子散【方剂大全】
  7. 柏子仁散【方剂大全】
  8. 柏子养心丹【方剂大全】
  9. 柏子仁酒【方剂大全】
  10. 柏子养心汤【方剂大全】
  11. 柏子仁解《医学衷中参西录》
  12. 柏子养心丸【方剂大全】
  13. 柏子仁膏【方剂大全】
  14. 柏子养心丸（《集验》）《虚损启微》
  15. 柏子仁【中药大全】
  16. 柏子坠痰丸【方剂大全】
  17. 柏子仁《药笼小品》
  18. 摆身诀《养生秘旨》
  19. 柏子仁《雷公炮炙论》
  20. 败笔（笔头灰）《本草纲目》完整版
  21. 柏子仁《本草择要纲目》
  22. 败草散【方剂大全】
  23. 柏子仁《本草易读》
  24. 败船茹《本草纲目》完整版
  25. 柏子仁《本草经解》
  26. 败毒《景岳全书》
  27. 柏子仁《本草崇原》
  28. 败毒【中药主治】
  29. 柏子建宫丸【方剂大全】
  30. 败毒草【中药大全】
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸《医方论》
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁丸《医方论》
  5. 柏子仁丸《普济本事方》
  6. 柏子仁丸《妇人大全良方》
  7. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  8. 柏子仁丸《备急千金要方》
  9. 柏子丸《外科理例》
  10. 柏子仁散《妇人大全良方》
  11. 柏子养心茶《茶饮保健》
  12. 柏子仁解《医学衷中参西录》
  13. 柏子养心丸（《集验》）《虚损启微》
  14. 柏子仁炖猪心《老年百病防治》
  15. 摆身诀《养生秘旨》
  16. 柏子仁茶《茶饮保健》
  17. 败草《冯氏锦囊秘录》
  18. 柏子仁《药性切用》
  19. 败草散《冯氏锦囊秘录》
  20. 柏子仁《外科全生集》
  21. 败草散《仁术便览》
  22. 柏子仁《本草撮要》
  23. 败船茹《千金翼方》
  24. 柏子仁《本草害利》
  25. 败船茹《本草经集注》
  26. 柏子仁《本草择要纲目》
  27. 败船茹《新修本草》
  28. 柏子仁《本草分经》
  29. 败船茹《名医别录》
  30. 柏子仁《本草分经》
  31. 败船茹（音如）《证类本草》


阳虚自汗牡蛎散_《汤头歌诀》_中医方言_【岐黄之术】

阳虚自汗牡蛎散
在线购买《汤头歌诀》正版书籍

阳虚自汗牡蛎散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 浮麦麻黄根。〔牡蛎（ 研）、黄 、麻黄根各一钱，浮小麦百粒，煎。牡蛎、浮麦凉心止汗，黄 、麻黄根走肌表而固卫。〕扑法芎 牡蛎粉，（扑汗法∶白术、 本、川芎各二钱半，糯米粉两半，为末，袋盛，周身补之。）或将龙骨牡蛎扪。（龙骨、牡蛎为末，合糯米粉等分，亦可扑法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁丸
  • 当前页：阳虚自汗牡蛎散
  • 下一页：乌梅丸
<<< 返回本书目录
  1. 阳虚自汗牡蛎散《汤头歌诀》
  2. 阳痈证治则例《外科证治全书》
  3. 阳虚症门问答《医理真传》
  4. 阳有余阴不足论《格致余论》
  5. 阳虚证论《医学集成》
  6. 阳有余阴不足论《古今医统大全》
  7. 阳虚阴症辨《理虚元鉴》
  8. 阳有余阴不足论《叶选医衡》
  9. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  10. 阳掌十八穴疗病诀《小儿推拿广意》
  11. 阳虚血瘀证《临证实验录》
  12. 阳掌图（注）《厘正按摩要术》
  13. 阳虚血热证其一《临证实验录》
  14. 阳掌图各穴手法仙诀《针灸大成》
  15. 阳虚血热证《临证实验录》
  16. 阳针男歌《针灸聚英》
  17. 阳虚胃痛【疾病症状】
  18. 阳证《伤寒心法要诀》
  19. 阳虚体质【疾病症状】
  20. 阳证《医宗金鉴》
  21. 阳虚三夺统于脾《理虚元鉴》
  22. 阳证似阴歌《伤寒百证歌》
  23. 阳虚喷嚏案《临证实验录》
  24. 阳证阳毒歌《伤寒百证歌》
  25. 阳虚门《寿世青编》
  26. 阳证阴证辩《景岳全书》
  27. 阳虚论治《虚损启微》
  28. 阳证阴证辩《侣山堂类辩》
  29. 阳虚黄褐斑方【方剂大全】
  30. 阳证治验《卫生宝鉴》
  1. 阳虚自汗牡蛎散《汤头歌诀》
  2. 阳虚自汗《明医指掌》
  3. 阳烨《中医词典》
  4. 阳虚自汗《中医词典》
  5. 阳易《中医词典》
  6. 阳虚症门问答《医理真传》
  7. 阳痈证治则例《外科证治全书》
  8. 阳虚证论《医学集成》
  9. 阳有余阴不足论《古今医统大全》
  10. 阳虚证《中医词典》
  11. 阳有余阴不足论《格致余论》
  12. 阳虚则外寒《中医词典》
  13. 阳有余阴不足论《叶选医衡》
  14. 阳虚则外寒《中医名词词典》
  15. 阳脏《中医名词词典》
  16. 阳虚阴症辨《理虚元鉴》
  17. 阳脏《中医词典》
  18. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  19. 阳躁《中医词典》
  20. 阳虚阴盛《中医词典》
  21. 阳泽《中医词典》
  22. 阳虚阴盛《中医名词词典》
  23. 阳掌十八穴疗病诀《小儿推拿广意》
  24. 阳虚一切病证忌滋阴也《医法圆通》
  25. 阳掌图（注）《厘正按摩要术》
  26. 阳虚血瘀证《临证实验录》
  27. 阳掌图各穴手法仙诀《针灸大成》
  28. 阳虚血热证其一《临证实验录》
  29. 阳针男歌《针灸聚英》
  30. 阳虚血热证《临证实验录》
  31. 阳证《中医名词词典》


乌梅丸_《汤头歌诀》_中医方言_【岐黄之术】

乌梅丸
在线购买《汤头歌诀》正版书籍

乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）用细辛桂，人参 附子椒姜继。黄连 黄柏及当归，温脏安蛔寒厥剂。〔乌梅三百个（醋浸蒸），细辛、桂枝、附子（炮）、人参、黄柏各六两，黄连一斤，干姜十两，川椒（去汗），当归各四两，治伤寒厥阴证，寒厥吐蛔。虫得酸则伏，故用乌梅；得苦则安，故用连、柏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚自汗牡蛎散
  • 当前页：乌梅丸
  • 下一页：化虫
<<< 返回本书目录
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸【方剂大全】
  3. 乌梅丸《伤寒寻源》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅圆【方剂大全】
  7. 乌梅汤【方剂大全】
  8. 乌梅粥《保健药膳》
  9. 乌梅散【方剂大全】
  10. 乌梅粥【方剂大全】
  11. 乌梅木瓜汤【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅红糖水【方剂大全】
  14. 乌木《本草纲目》完整版
  15. 乌梅承气汤【方剂大全】
  16. 乌木《本草纲目》图文版
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌木根白皮《本草纲目》完整版
  19. 乌梅【中药大全】
  20. 乌木屑【中药大全】
  21. 乌梅《长沙药解》
  22. 乌木叶《本草纲目》完整版
  23. 乌梅《药征续编》
  24. 乌木油《本草纲目》完整版
  25. 乌梅《药笼小品》
  26. 乌尼参【中药大全】
  27. 乌梅《药鉴》
  28. 乌奴龙胆【中药大全】
  29. 乌梅《本草择要纲目》
  30. 乌泡刺【中药大全】
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸《医方论》
  3. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  4. 乌梅丸《时方妙用》
  5. 乌梅丸方《伤寒杂病论》
  6. 乌梅丸《伤寒寻源》
  7. 乌梅丸方《伤寒杂病论》
  8. 乌梅丸《医方考》
  9. 乌梅丸方《医宗金鉴》
  10. 乌梅丸《太平惠民和剂局方》
  11. 乌梅丸方《伤寒论》
  12. 乌梅丸《三因极一病证方论》
  13. 乌梅丸解《思考中医》
  14. 乌梅丸《删补名医方论》
  15. 乌梅丸圆通应用法《医法圆通》
  16. 乌梅丸《医宗金鉴》
  17. 乌梅圆方《医宗金鉴》
  18. 乌梅丸《备急千金要方》
  19. 乌梅证《医学摘粹》
  20. 乌梅丸《备急千金要方》
  21. 乌梅粥《保健药膳》
  22. 乌梅丸《备急千金要方》
  23. 乌木《本草纲目》
  24. 乌梅丸《备急千金要方》
  25. 乌木根皮《本草从新》
  26. 乌梅丸《圆运动的古中医学》
  27. 乌木根皮《药性切用》
  28. 乌梅丸《圆运动的古中医学》
  29. 乌皮《本草分经》
  30. 乌梅汤证治本位的意义《圆运动的古中医学》
  31. 乌铅《药性切用》


化虫_《汤头歌诀》_中医方言_【岐黄之术】

化虫
在线购买《汤头歌诀》正版书籍

化虫

  • 上一页
  • 目录
  • 相关
  • 下一页

（丸）鹤虱及使君，槟榔芜荑苦楝群，白矾胡粉糊丸服，肠胃诸虫永绝氛。〔槟榔、鹤虱、苦楝根（东引者）、胡粉（炒）各一两，使君子、芜荑各五钱，枯矾一钱半，面糊丸，亦可末服。数药皆杀虫之品，单服尚可治之，汇萃为丸，而虫焉有不死者乎！〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸
  • 当前页：化虫
  • 下一页：真人活命
<<< 返回本书目录
  1. 化虫《汤头歌诀》
  2. 化虫定痛丹【方剂大全】
  3. 化鳖汤【方剂大全】
  4. 化虫干漆丸【方剂大全】
  5. 化便丹【方剂大全】
  6. 化虫散【方剂大全】
  7. 化斑汤【方剂大全】
  8. 化虫丸【方剂大全】
  9. 化斑散【方剂大全】
  10. 化虫消毒丸【方剂大全】
  11. 化斑解毒汤加减【方剂大全】
  12. 化虫消疳散【方剂大全】
  13. 化斑解毒汤【方剂大全】
  14. 化虫饮【方剂大全】
  15. 化癌煎【方剂大全】
  16. 化虫圆【方剂大全】
  17. 化(匿虫)丸【方剂大全】
  18. 化寸白虫为水方【方剂大全】
  19. 化(疒咅)清肺汤【方剂大全】
  20. 化丹汤【方剂大全】
  21. 化(疒番)锭【方剂大全】
  22. 化疸汤【方剂大全】
  23. 滑脏汤【方剂大全】
  24. 化疔救唇汤【方剂大全】
  25. 滑与涩对《三指禅》
  26. 化疔漏芦汤【方剂大全】
  27. 滑翳内障《秘传眼科龙木论》
  28. 化疔内消散【方剂大全】
  29. 滑翳决明丸【方剂大全】
  30. 化疔汤【方剂大全】
  1. 化虫《汤头歌诀》
  2. 化斑汤《万氏秘传片玉心书》
  3. 化虫散《冯氏锦囊秘录》
  4. 化斑汤《医方考》
  5. 化虫丸《冯氏锦囊秘录》
  6. 化斑汤《儒门事亲》
  7. 化虫丸《冯氏锦囊秘录》
  8. 化斑汤《冯氏锦囊秘录》
  9. 化虫丸《冯氏锦囊秘录》
  10. 化斑汤《冯氏锦囊秘录》
  11. 化虫丸《三因极一病证方论》
  12. 化斑《中医词典》
  13. 化虫丸《太平惠民和剂局方》
  14. 滑与涩对《三指禅》
  15. 化虫丸《医方考》
  16. 滑翳内障《明目至宝》
  17. 化虫丸《医学心悟》
  18. 滑翳内障《秘传眼科龙木论》
  19. 化虫丸《医方论》
  20. 滑翳内障《中医词典》
  21. 化虫圆《冯氏锦囊秘录》
  22. 滑翳歌《医宗金鉴》
  23. 化毒部《外科方外奇方》
  24. 滑翳歌《眼科心法要诀》
  25. 化毒丹《外科传薪集》
  26. 滑翳《中医词典》
  27. 化毒排脓内补散《洪氏集验方》
  28. 滑泻《中医词典》
  29. 化毒汤《冯氏锦囊秘录》
  30. 滑泄干呕《儒门事亲》
  31. 化毒托里散《仙传外科集验方》


真人活命_《汤头歌诀》_中医方言_【岐黄之术】

真人活命
在线购买《汤头歌诀》正版书籍

真人活命

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮）金银花，防芷归陈草节加。贝母天花兼乳没，穿山角刺酒煎嘉。〔金银花二钱，当归（酒洗）、陈皮（去白）各钱半，防风七分，白芷、甘草节、贝母、天花粉、乳香各一钱，没药五分，二味另研。候药熟，下皂角刺五分，穿山甲三大片（锉，蛤粉炒，去粉用），好酒煎服，恣饮尽醉。忍冬、甘草散热解毒，痈疮圣药，花粉、贝母清痰降火，防风、白芷燥湿排脓，当归和血，陈皮行气，乳香托里护心，没药散瘀消肿，山甲、角刺透经络而溃坚，加酒以行药势也。〕一切痈疽能溃散，（已成者溃，未成者散。）溃后忌服用毋差。大黄便实可加使，铁器酸物勿沾牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化虫
  • 当前页：真人活命
  • 下一页：金银花酒
<<< 返回本书目录
  1. 真人活命《汤头歌诀》
  2. 真水火《养生导引秘籍》
  3. 真人保命丹《毓麟验方》
  4. 真武汤《伤寒寻源》
  5. 真铅汞《养生导引秘籍》
  6. 真武汤《汤头歌诀》
  7. 真气探癥瘕法《丹医秘授古脉法》
  8. 真武汤【方剂大全】
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真武汤方《伤寒明理论》
  11. 真皮损害【疾病症状】
  12. 真武汤证《临证实验录》
  13. 真皮侵袭性生长【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浅层可有水肿【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  18. 真武汤证《临证实验录》
  19. 真皮《组织学与胚胎学》
  20. 真西山卫生歌《寿世青编》
  21. 真龙约言《医理真传》
  22. 真藓【中药大全】
  23. 真龙虎《养生导引秘籍》
  24. 真邪补泻《黄帝内经太素》
  25. 真两性畸形【疾病大全】
  26. 真心痛《一得集》
  27. 真菌中毒症【疾病大全】
  28. 真性红细胞增多症《老年百病防治》
  29. 真菌性心包炎【疾病大全】
  30. 真性红细胞增多症【疾病大全】
  1. 真人活命《汤头歌诀》
  2. 真人茶《茶饮保健》
  3. 真人活命饮《冯氏锦囊秘录》
  4. 真人保命丹《毓麟验方》
  5. 真人活命饮《仁术便览》
  6. 真人《中医词典》
  7. 真人明目丸《医方考》
  8. 真热症方用《傅青主男科》
  9. 真人养脏汤《时病论歌括新编》
  10. 真热假寒证《中医词典》
  11. 真人养脏汤《医方考》
  12. 真热假寒《傅青主男科》
  13. 真人养脏汤《仁术便览》
  14. 真热假寒《中医名词词典》
  15. 真人养脏汤《医方论》
  16. 真铅汞《养生导引秘籍》
  17. 真人养脏汤《瘴疟指南》
  18. 真铅《中医词典》
  19. 真人养脏汤《时方歌括》
  20. 真气探癥瘕法《丹医秘授古脉法》
  21. 真人养脏汤《是斋百一选方》
  22. 真气《中医词典》
  23. 真色《中医词典》
  24. 真气《中医名词词典》
  25. 真肾脉《中医词典》
  26. 真脾脉《中医词典》
  27. 真实假虚《中医名词词典》
  28. 真皮与表皮交界《实用免疫细胞与核酸》
  29. 真实假虚证《中医词典》
  30. 真皮《组织学与胚胎学》
  31. 真数《中医词典》


金银花酒_《汤头歌诀》_中医方言_【岐黄之术】

金银花酒
在线购买《汤头歌诀》正版书籍

金银花酒

  • 上一页
  • 目录
  • 相关
  • 下一页

加甘草，奇疡恶毒皆能保。〔金银花五两（生者更佳），甘草一两，水煎一日一夜，服尽。〕护膜须用蜡矾丸，（黄蜡二两，白矾一两，溶化为丸，酒服十丸，加至百丸则有力，使毒不攻心。一方加雄黄，名雄矾丸，蛇咬尤宜服之。）二方均是疡科宝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人活命
  • 当前页：金银花酒
  • 下一页：托里十补
<<< 返回本书目录
  1. 金银花酒《汤头歌诀》
  2. 金银花酒【方剂大全】
  3. 金银花膏【方剂大全】
  4. 金银花露【中药大全】
  5. 金银花【中药大全】
  6. 金银花露【方剂大全】
  7. 金银花《药笼小品》
  8. 金银花散【方剂大全】
  9. 金银花《滇南本草》
  10. 金银花汤【方剂大全】
  11. 金银花《本草易读》
  12. 金银花子【中药大全】
  13. 金银花《本草新编》
  14. 金银煎【方剂大全】
  15. 金银定志汤【方剂大全】
  16. 金银解毒汤【方剂大全】
  17. 金银地丁散【方剂大全】
  18. 金银六君汤【方剂大全】
  19. 金银丹【方剂大全】
  20. 金银平怒散【方剂大全】
  21. 金银补益汤【方剂大全】
  22. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  23. 金银箔丸【方剂大全】
  24. 金银人参煮石英服饵方【方剂大全】
  25. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  26. 金银忍冬【中药大全】
  27. 金银白芷散【方剂大全】
  28. 金银散【方剂大全】
  29. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  30. 金银锁子【方剂大全】
  1. 金银花酒《汤头歌诀》
  2. 金银花茶《茶饮保健》
  3. 金银花露《中医饮食营养学》
  4. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  5. 金银菊茶《茶饮保健》
  6. 金银花《滇南本草》
  7. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  8. 金银花《药性切用》
  9. 金银散《外科全生集》
  10. 金银花《外科全生集》
  11. 金樱丸《冯氏锦囊秘录》
  12. 金银花《本草撮要》
  13. 金樱子《本草纲目》
  14. 金银花《本草便读》
  15. 金樱子《雷公炮炙论》
  16. 金银花《本草从新》
  17. 金樱子《雷公炮制药性解》
  18. 金银花《本草新编》
  19. 金樱子《药笼小品》
  20. 金银花《本草求真》
  21. 金樱子《玉楸药解》
  22. 金银花《医学入门》
  23. 金樱子《中药炮制》
  24. 金银花《冯氏锦囊秘录》
  25. 金樱子《本草衍义》
  26. 金银花《本草易读》
  27. 金樱子《本草备要》
  28. 金银花《本草备要》
  29. 金樱子《本草蒙筌》
  30. 金银花《中药炮制》
  31. 金樱子《本草易读》


托里十补_《汤头歌诀》_中医方言_【岐黄之术】

托里十补
在线购买《汤头歌诀》正版书籍

托里十补

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，即《局方》十宣散）参 芎，归桂白芷及防风。甘桔浓朴酒调服，痈疡脉弱赖之充。（人参、黄 、当归各二钱，川芎、桂心、白芷、防风、甘草、桔梗、浓朴各一钱，热酒调服。参、 补气，当归和血，甘草解毒，防风发表，浓朴散满，桂枝、桔梗排脓，表里气血交治，共成内托之功。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花酒
  • 当前页：托里十补
  • 下一页：托里温中
<<< 返回本书目录
  1. 托里十补《汤头歌诀》
  2. 托里透脓汤【方剂大全】
  3. 托里散【方剂大全】
  4. 托里温经汤【方剂大全】
  5. 托里排脓汤【方剂大全】
  6. 托里温中《汤头歌诀》
  7. 托里快斑汤【方剂大全】
  8. 托里温中汤【方剂大全】
  9. 托里举斑汤【方剂大全】
  10. 托里消毒散【方剂大全】
  11. 托里金银地丁散【方剂大全】
  12. 托里消毒散加减法《外科选要》
  13. 托里解毒汤【方剂大全】
  14. 托里益气汤【方剂大全】
  15. 托里黄耆汤【方剂大全】
  16. 托里越鞠汤【方剂大全】
  17. 托里法《外科精义》
  18. 托盘【中药大全】
  19. 托里定痛散【方剂大全】
  20. 托腮《痘疹心法要诀》
  21. 托里定痛《汤头歌诀》
  22. 托腮《医宗金鉴》
  23. 托里贝母【中药大全】
  24. 托腮痈门主论《疡医大全》
  25. 托里《景岳全书》
  26. 托踏应无病法《痰火点雪》
  27. 托疽《外科启玄》
  28. 托胎丸【方剂大全】
  29. 托毒饮【方剂大全】
  30. 托腰散【中药大全】
  1. 托里十补《汤头歌诀》
  2. 托里散《仁术便览》
  3. 托里温经汤《外科理例》
  4. 托里散《外科理例》
  5. 托里温中《汤头歌诀》
  6. 托里散《三因极一病证方论》
  7. 托里温中汤《外科理例》
  8. 托里散《救伤秘旨》
  9. 托里消毒散《医宗金鉴》
  10. 托里散《正体类要》
  11. 托里消毒散《删补名医方论》
  12. 托里荣卫汤《外科理例》
  13. 托里消毒散《外科理例》
  14. 托里内补散《冯氏锦囊秘录》
  15. 托里消毒散《伤寒括要》
  16. 托里法《外科精义》
  17. 托里消毒散加减法《外科选要》
  18. 托里定痛《汤头歌诀》
  19. 托里消毒饮《目经大成》
  20. 托里当归汤《外科理例》
  21. 托里养荣汤《外科理例》
  22. 托里《证治准绳·疡医》
  23. 托盘疔《中医名词词典》
  24. 托里《景岳全书》
  25. 托盘疔《中医词典》
  26. 托疽《外科启玄》
  27. 托腮《医宗金鉴》
  28. 托疽《中医词典》
  29. 托腮《痘疹心法要诀》
  30. 托疽《中医名词词典》
  31. 托腮痈《中医词典》


托里温中_《汤头歌诀》_中医方言_【岐黄之术】

托里温中
在线购买《汤头歌诀》正版书籍

托里温中

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，孙彦和）姜附羌，茴木丁沉共四香。陈皮 益智兼甘草，寒疡内陷呕泻良。（附子（炮）四钱，炮姜、羌活各三钱，木香钱半，茴香、丁香、沉香、益智仁、陈皮、甘草各二钱，加姜五片煎。治疮疡变寒内陷，心痞便溏，呃逆昏 。疡寒内陷，故用姜附温中助阳，羌活通关节，炙草益脾元，益智、丁、沉以止呃进食，茴、木、陈皮以散满除痞。此孙彦和治王伯禄臂疡，盛夏用此，亦舍时从证之变法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里十补
  • 当前页：托里温中
  • 下一页：托里定痛
<<< 返回本书目录
  1. 托里温中《汤头歌诀》
  2. 托里温中汤【方剂大全】
  3. 托里温经汤【方剂大全】
  4. 托里消毒散【方剂大全】
  5. 托里透脓汤【方剂大全】
  6. 托里消毒散加减法《外科选要》
  7. 托里十补《汤头歌诀》
  8. 托里益气汤【方剂大全】
  9. 托里散【方剂大全】
  10. 托里越鞠汤【方剂大全】
  11. 托里排脓汤【方剂大全】
  12. 托盘【中药大全】
  13. 托里快斑汤【方剂大全】
  14. 托腮《痘疹心法要诀》
  15. 托里举斑汤【方剂大全】
  16. 托腮《医宗金鉴》
  17. 托里金银地丁散【方剂大全】
  18. 托腮痈门主论《疡医大全》
  19. 托里解毒汤【方剂大全】
  20. 托踏应无病法《痰火点雪》
  21. 托里黄耆汤【方剂大全】
  22. 托胎丸【方剂大全】
  23. 托里法《外科精义》
  24. 托腰散【中药大全】
  25. 托里定痛散【方剂大全】
  26. 脱《临证指南医案》
  27. 托里定痛《汤头歌诀》
  28. 脱《也是山人医案》
  29. 托里贝母【中药大全】
  30. 脱《张氏医通》
  1. 托里温中《汤头歌诀》
  2. 托里温经汤《外科理例》
  3. 托里温中汤《外科理例》
  4. 托里十补《汤头歌诀》
  5. 托里消毒散《医宗金鉴》
  6. 托里散《仁术便览》
  7. 托里消毒散《删补名医方论》
  8. 托里散《外科理例》
  9. 托里消毒散《外科理例》
  10. 托里散《三因极一病证方论》
  11. 托里消毒散《伤寒括要》
  12. 托里散《救伤秘旨》
  13. 托里消毒散加减法《外科选要》
  14. 托里散《正体类要》
  15. 托里消毒饮《目经大成》
  16. 托里荣卫汤《外科理例》
  17. 托里养荣汤《外科理例》
  18. 托里内补散《冯氏锦囊秘录》
  19. 托盘疔《中医名词词典》
  20. 托里法《外科精义》
  21. 托盘疔《中医词典》
  22. 托里定痛《汤头歌诀》
  23. 托腮《医宗金鉴》
  24. 托里当归汤《外科理例》
  25. 托腮《痘疹心法要诀》
  26. 托里《证治准绳·疡医》
  27. 托腮痈《中医词典》
  28. 托里《景岳全书》
  29. 托腮痈《重订囊秘喉书》
  30. 托疽《外科启玄》
  31. 托腮痈门主论《疡医大全》


托里定痛_《汤头歌诀》_中医方言_【岐黄之术】

托里定痛
在线购买《汤头歌诀》正版书籍

托里定痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤）四物兼，（地黄、川芎、当归、白芍。）乳香没药桂心添。再加蜜炒罂粟壳，溃疡虚痛去如拈。（罂粟壳收涩，能止诸痛；四物活血，托里充肌。乳香能引毒瓦斯外出，不致内攻，，与没药并能消肿止痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里温中
  • 当前页：托里定痛
  • 下一页：散肿溃坚
<<< 返回本书目录
  1. 托里定痛《汤头歌诀》
  2. 托里定痛散【方剂大全】
  3. 托里贝母【中药大全】
  4. 托里法《外科精义》
  5. 托里《景岳全书》
  6. 托里黄耆汤【方剂大全】
  7. 托疽《外科启玄》
  8. 托里解毒汤【方剂大全】
  9. 托毒饮【方剂大全】
  10. 托里金银地丁散【方剂大全】
  11. 托柄菝葜【中药大全】
  12. 托里举斑汤【方剂大全】
  13. 臀中肌损伤【疾病症状】
  14. 托里快斑汤【方剂大全】
  15. 臀中肌麻痹步态【疾病症状】
  16. 托里排脓汤【方剂大全】
  17. 臀痈-外科理例（下）《古今医统大全》
  18. 托里散【方剂大全】
  19. 臀痈门主论《疡医大全》
  20. 托里十补《汤头歌诀》
  21. 臀痈论《外科正宗》
  22. 托里透脓汤【方剂大全】
  23. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  24. 托里温经汤【方剂大全】
  25. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  26. 托里温中《汤头歌诀》
  27. 臀痈《医宗金鉴》
  28. 托里温中汤【方剂大全】
  29. 臀痈《续名医类案》
  30. 托里消毒散【方剂大全】
  1. 托里定痛《汤头歌诀》
  2. 托里当归汤《外科理例》
  3. 托里法《外科精义》
  4. 托里《证治准绳·疡医》
  5. 托里内补散《冯氏锦囊秘录》
  6. 托里《景岳全书》
  7. 托里荣卫汤《外科理例》
  8. 托疽《外科启玄》
  9. 托里散《正体类要》
  10. 托疽《中医词典》
  11. 托里散《救伤秘旨》
  12. 托疽《中医名词词典》
  13. 托里散《三因极一病证方论》
  14. 托法《中医词典》
  15. 托里散《外科理例》
  16. 臀中《中医词典》
  17. 托里散《仁术便览》
  18. 臀痈门主论《疡医大全》
  19. 托里十补《汤头歌诀》
  20. 臀痈门主方《疡医大全》
  21. 托里温经汤《外科理例》
  22. 臀痈论《外科正宗》
  23. 托里温中《汤头歌诀》
  24. 臀痈（外科理例 下）《古今医统大全》
  25. 托里温中汤《外科理例》
  26. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  27. 托里消毒散《医宗金鉴》
  28. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  29. 托里消毒散《删补名医方论》
  30. 臀痈《万氏秘传外科心法》
  31. 托里消毒散《外科理例》


散肿溃坚_《汤头歌诀》_中医方言_【岐黄之术】

散肿溃坚
在线购买《汤头歌诀》正版书籍

散肿溃坚

  • 上一页
  • 目录
  • 相关
  • 下一页

（汤，东垣）知柏连，花粉黄芩龙胆宣。升柴翘葛兼甘桔，归芍棱莪昆布全。〔黄芩八钱半（酒炒半生用），知母、黄柏（酒炒）、花粉、胆草（酒炒）、桔梗、昆布各五钱，柴胡四钱，升麻、连翘、甘草（炙）、三棱（酒炒）、莪术（酒洗炒）各三钱，葛根、归尾（酒洗）、白芍（酒炒）各二钱，每服五、六钱，先浸后煎。连翘、升、葛解毒升阳，甘、桔、花粉排脓利膈，归、芍活血，昆布散痰，棱、莪破血行气，龙胆、知、柏、芩、连大泻诸经之火也。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里定痛
  • 当前页：散肿溃坚
  • 下一页：经产之剂（十二首、附方二十二）
<<< 返回本书目录
  1. 散肿溃坚《汤头歌诀》
  2. 散肿溃坚汤【方剂大全】
  3. 散滞气汤《脾胃论》
  4. 散走流注发《外科启玄》
  5. 散治法《石室秘录》
  6. 桑《本草纲目》完整版
  7. 散阵《目经大成》
  8. 桑《本草纲目》图文版
  9. 散阵《景岳全书》
  10. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  11. 散阵《景岳全书》
  12. 桑白皮《本草择要纲目》
  13. 散瘀止血【中药主治】
  14. 桑白皮《药鉴》
  15. 散瘀止痛【中药主治】
  16. 桑白皮【中药大全】
  17. 散瘀血【中药主治】
  18. 桑白皮（桑叶、桑椹）《本草新编》
  19. 散瘀消肿【中药主治】
  20. 桑白皮、桑椹子《滇南本草》
  21. 散瘀拈痛膏【方剂大全】
  22. 桑白皮散【方剂大全】
  23. 散瘀解毒【中药主治】
  24. 桑白皮汤【方剂大全】
  25. 散瘀活血【中药主治】
  26. 桑柴灰《本草纲目》完整版
  27. 散瘀和伤汤【方剂大全】
  28. 桑柴灰【中药大全】
  29. 散瘀草【中药大全】
  30. 桑柴火《本草纲目》完整版
  1. 散肿溃坚《汤头歌诀》
  2. 散滞气汤《脾胃论》
  3. 散肿溃坚汤《仁术便览》
  4. 散治法《石室秘录》
  5. 散肿溃坚丸《外科理例》
  6. 散阵《目经大成》
  7. 散走流注发《外科启玄》
  8. 散阵《景岳全书》
  9. 桑《本草纲目》
  10. 散阵《景岳全书》
  11. 桑《食疗本草》
  12. 散针法《中医词典》
  13. 桑《得配本草》
  14. 散者收之《中医名词词典》
  15. 桑 肉《饮食须知》
  16. 散俞《中医词典》
  17. 桑白皮《雷公炮制药性解》
  18. 散瘀《中医词典》
  19. 桑白皮《中药炮制》
  20. 散阴颇阳《中医词典》
  21. 桑白皮《汤液本草》
  22. 散翳内障《明目至宝》
  23. 桑白皮《本草备要》
  24. 散翳内障《秘传眼科龙木论》
  25. 桑白皮《冯氏锦囊秘录》
  26. 散翳内障《中医词典》
  27. 桑白皮《医学入门》
  28. 散翳歌《医宗金鉴》
  29. 桑白皮《本草求真》
  30. 散翳歌《眼科心法要诀》
  31. 桑白皮《中药学》


经产之剂（十二首、附方二十二）_《汤头歌诀》_中医方言_【岐黄之术】

经产之剂（十二首、附方二十二）
在线购买《汤头歌诀》正版书籍

经产之剂（十二首、附方二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人诸病与男子同，惟行经妊娠，则不可以例治，故立经产一门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散肿溃坚
  • 当前页：经产之剂（十二首、附方二十二）
  • 下一页：海藏妊娠六合汤
<<< 返回本书目录
  1. 经产之剂（十二首、附方二十二）《汤头歌诀》
  2. 经常用药自有奇功《仁斋直指方论（附补遗）》
  3. 经产之剂《医方论》
  4. 经刺《古今医统大全》
  5. 经不调《景岳全书》
  6. 经刺《针灸素难要旨》
  7. 经不调《妇人规》
  8. 经从口鼻出咳嗽气急《女科秘要》
  9. 经病疼痛方《女科指掌》
  10. 经带《中医名词词典》
  11. 经病疼痛《女科指掌》
  12. 经带兼目疾论《银海指南》
  13. 经病门诸论《女科精要》
  14. 经带金丹【方剂大全】
  15. 经病门诸论《冯氏锦囊秘录》
  16. 经带面【方剂大全】
  17. 经病发热方《女科指掌》
  18. 经典的心理分析疗法《医学心理学》
  19. 经病发热《女科指掌》
  20. 经典免疫学时期《医学免疫学》
  21. 经病《丹溪治法心要》
  22. 经度篇《古今医统大全》
  23. 经别、络脉、经筋、皮部《中医基础理论》
  24. 经断复来《中医妇科学》
  25. 经别《内经评文》
  26. 经断前后诸证《中医妇科学》
  27. 经别《灵枢悬解》
  28. 经腑论《医学心悟》
  29. 经别《黄帝内经·灵枢》
  30. 经腑殊方《四圣悬枢》
  1. 经产之剂（十二首、附方二十二）《汤头歌诀》
  2. 经不调由阴阳盛衰所致论《女科经纶》
  3. 经常用药自有奇功《仁斋直指方论（附补遗）》
  4. 经不调属风冷乘虚客胞中论《女科经纶》
  5. 经迟《中医词典》
  6. 经不调《妇人规》
  7. 经刺《中医名词词典》
  8. 经不调《中医词典》
  9. 经刺《中医词典》
  10. 经不调《景岳全书》
  11. 经刺《古今医统大全》
  12. 经病疼痛方《女科指掌》
  13. 经刺《针灸素难要旨》
  14. 经病疼痛《女科指掌》
  15. 经刺论《针灸大成》
  16. 经病门诸论《女科精要》
  17. 经从大小便出《竹林女科证治》
  18. 经病门诸论《冯氏锦囊秘录》
  19. 经从口鼻出《竹林女科证治》
  20. 经病发热方《女科指掌》
  21. 经从口鼻出咳嗽气急《女科秘要》
  22. 经病发热《女科指掌》
  23. 经从口鼻逆行《奇效简便良方》
  24. 经病《丹溪治法心要》
  25. 经从上逆《中医词典》
  26. 经别《内经评文》
  27. 经带兼目疾论《银海指南》
  28. 经别《中医基础理论》
  29. 经带面《饮膳正要》
  30. 经别《中医词典》
  31. 经淡如水《中医词典》


海藏妊娠六合汤_《汤头歌诀》_中医方言_【岐黄之术】

海藏妊娠六合汤
在线购买《汤头歌诀》正版书籍

海藏妊娠六合汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四物为君妙义长。（当归、地黄、川芎、白芍。）伤寒表虚地骨桂，（表虚自汗，发热恶寒，头痛脉浮，四物四两加桂枝、地骨皮各七钱，二药解肌实表，名表虚六合汤。）表实细辛兼麻黄。（头痛身热，无汗脉紧，四物四两加细辛、麻黄各五钱，二药温经发汗，名表实六合汤。）少阳柴胡 黄芩入，（寒热胁痛，心烦喜呕，口苦脉弦，为少阳证。加柴胡 解表，黄芩清里，名柴胡六合汤。）阳明石膏知母藏。（大热烦渴，脉大而长，为阳明证，加白虎汤清肺泻胃，名石膏六合汤。）小便不利加芩泻，（加茯苓、泽泻利水，名茯苓六合汤。）不眠黄芩 栀子良。（汗下后不得眠，加黄芩、栀子养阴除烦，名栀子六合汤。）风湿防风与苍术，（兼风兼湿，肢节烦痛，心热脉浮，加防风搜风、苍术燥湿，名风湿六合汤。）发斑蕴毒升翘将。（下后不愈，蕴毒发斑如锦纹者，加升麻、连翘散火解毒，名升麻六合汤。）胎动血漏名胶艾，（伤寒汗下后，胎动漏血，加阿胶、艾叶养血安胎，名胶艾四物汤。）虚痞朴实颇相当。（胸满痞胀，加浓朴、枳实炒，散满消痞，名朴实六合汤。）脉沉寒厥亦桂附。（身冷拘急，腹痛脉沉，亦有不得已而加附子、肉桂散寒回阳者，名附子六合汤。）便秘蓄血桃仁黄。（大便秘，小便赤而脉实数，或膀胱蓄血，亦有加桃仁、大黄润燥通幽者，名大黄六合汤。）安胎养血先为主，余因各症细参详。后人法此治经水，过多过少别温凉。温六合汤加芩术，（加黄芩、白术治经水过多，黄芩抑阳，白术补脾，脾能统血。）色黑后期连附商。（加黄连 清热，香附行气，名连附六合汤。）热六合汤栀连益，（加栀子、黄连治血热妄行。）寒六合汤加附姜。（加炮姜、附子治血海虚寒。）气六合汤加陈朴，（加陈皮、浓朴治气郁经阻。）风六合汤加艽羌。（加秦艽、羌活治血虚风痉。）此皆经产通用剂，说与时师好审量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经产之剂（十二首、附方二十二）
  • 当前页：海藏妊娠六合汤
  • 下一页：胶艾汤
<<< 返回本书目录
  1. 海藏妊娠六合汤《汤头歌诀》
  2. 海藏治验录《阴证略例》
  3. 海藏老人阴证例总论《阴证略例》
  4. 海葱散【方剂大全】
  5. 海藏老人内伤三阴例《阴证略例》
  6. 海带《本草纲目》完整版
  7. 海藏当归丸【方剂大全】
  8. 海带《本草择要纲目》
  9. 海蚕《本草纲目》完整版
  10. 海带《食物疗法》
  11. 海参粥【方剂大全】
  12. 海带【中药大全】
  13. 海参粥《保健药膳》
  14. 海带根【中药大全】
  15. 海参粥《保健药膳》
  16. 海带散【方剂大全】
  17. 海参丸【方剂大全】
  18. 海带丸【方剂大全】
  19. 海参内脏【中药大全】
  20. 海胆【中药大全】
  21. 海参肠【中药大全】
  22. 海胆刺伤及海胆肉芽肿【疾病大全】
  23. 海参【中药大全】
  24. 海岛苎麻叶【中药大全】
  25. 海参《药笼小品》
  26. 海底柏【中药大全】
  27. 海参《食物疗法》
  28. 海底觅火《养生导引秘籍》
  29. 海菜丸【方剂大全】
  30. 海非菜籽【中药大全】
  1. 海藏妊娠六合汤《汤头歌诀》
  2. 海藏老人阴证例总论《阴证略例》
  3. 海藏神术散《时病论歌括新编》
  4. 海藏老人内伤三阴例《阴证略例》
  5. 海藏治验录《阴证略例》
  6. 海蚕沙《证类本草》
  7. 海藏紫菀散《仁术便览》
  8. 海蚕沙《海药本草》
  9. 海带《减肥新法与技巧》
  10. 海参粥《保健药膳》
  11. 海带《玉楸药解》
  12. 海参粥《保健药膳》
  13. 海带《老年食养食疗》
  14. 海参《药性切用》
  15. 海带《食物疗法》
  16. 海参《本草撮要》
  17. 海带《本草备要》
  18. 海参《本草分经》
  19. 海带《本草易读》
  20. 海参《得配本草》
  21. 海带《饮食须知》
  22. 海参《本草从新》
  23. 海带《医学入门》
  24. 海参《饮食须知》
  25. 海带《证类本草》
  26. 海参《食物疗法》
  27. 海带《本草从新》
  28. 海参《老年食养食疗》
  29. 海带《得配本草》
  30. 海参《药笼小品》
  31. 海带《本草分经》


胶艾汤_《汤头歌诀》_中医方言_【岐黄之术】

胶艾汤
在线购买《汤头歌诀》正版书籍

胶艾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《金匮》）中四物先，阿胶艾叶甘草全。（阿胶、川芎、甘草各二两，艾叶、当归各三两，芍药、地黄各四两，酒水煎，内阿胶烊化服。四物养血，阿胶补阴，艾叶补阳，甘草和胃，加酒行经。）妇人良方单胶艾，（亦名胶艾汤。）胎动血漏腹痛痊。胶艾四物加香附，（香附用童便、盐水、酒、醋各浸三日，炒。）方名妇宝（丹）调经专。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藏妊娠六合汤
  • 当前页：胶艾汤
  • 下一页：当归散
<<< 返回本书目录
  1. 胶艾汤《汤头歌诀》
  2. 胶艾汤【方剂大全】
  3. 胶艾汤《扁鹊心书》
  4. 胶艾汤论《侣山堂类辩》
  5. 胶艾四物汤【方剂大全】
  6. 胶艾丸【方剂大全】
  7. 胶艾散【方剂大全】
  8. 胶艾葙归汤【方剂大全】
  9. 胶艾漏胎方【方剂大全】
  10. 胶艾芎归汤【方剂大全】
  11. 胶艾六合汤【方剂大全】
  12. 胶艾饮【方剂大全】
  13. 胶艾榴皮汤【方剂大全】
  14. 胶豉汤【方剂大全】
  15. 胶艾绛覆汤【方剂大全】
  16. 胶地寄生汤【方剂大全】
  17. 胶艾安胎饮【方剂大全】
  18. 胶地丸【方剂大全】
  19. 胶艾安胎散【方剂大全】
  20. 胶冻状便【疾病症状】
  21. 娇红痘《续名医类案》
  22. 胶粉散【方剂大全】
  23. 娇儿易死说《推拿抉微》
  24. 胶归四逆汤【方剂大全】
  25. 茭鸡肉《本草纲目》完整版
  26. 胶红饮【方剂大全】
  27. 茭鸡《本草纲目》完整版
  28. 胶胡散【方剂大全】
  29. 茭瓜《滇南本草》
  30. 胶黄散【方剂大全】
  1. 胶艾汤《汤头歌诀》
  2. 胶艾汤《医方论》
  3. 胶艾汤方《伤寒杂病论》
  4. 胶艾汤《扁鹊心书》
  5. 胶艾汤论《侣山堂类辩》
  6. 胶艾汤《医方考》
  7. 胶剂《医院药学》
  8. 胶艾汤《太平惠民和剂局方》
  9. 胶姜汤《圆运动的古中医学》
  10. 胶艾汤《三因极一病证方论》
  11. 胶姜汤《金匮悬解》
  12. 胶艾汤《备急千金要方》
  13. 胶蜡汤《备急千金要方》
  14. 胶艾汤《备急千金要方》
  15. 胶蜡汤《妇人大全良方》
  16. 胶艾汤《金匮悬解》
  17. 胶瘤《中医词典》
  18. 胶艾汤《圆运动的古中医学》
  19. 胶瘤《儒门事亲》
  20. 胶艾漏胎方《仁术便览》
  21. 胶囊剂《医院药学》
  22. 胶《中医词典》
  23. 胶圈套扎注射法《中医词典》
  24. 胶《中医名词词典》
  25. 胶乳凝集试验《免疫学和免疫学检验》
  26. 娇红痘《续名医类案》
  27. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  28. 娇儿易死说《推拿抉微》
  29. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  30. 浇烛法《是斋百一选方》
  31. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》


当归散_《汤头歌诀》_中医方言_【岐黄之术】

当归散
在线购买《汤头歌诀》正版书籍

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《金匮》）益妇人妊，术芍芎归及子芩。安胎养血宜常服，产后胎前功效深。（妇人怀妊，宜温服之，临盆易产，自无众疾。当归、川芎、芍药、黄芩各一斤，白术半斤，为末，酒调服。丹溪曰∶黄芩、白术，安胎之圣药。盖怀妊宜清热凉血，血不妄行则胎安。黄芩养阴退阳，能除胃热；白术补脾，亦除胃热。脾胃健则能化血养胎，自无半产胎动血漏之患也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶艾汤
  • 当前页：当归散
  • 下一页：黑神散
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《汤头歌诀》
  2. 当归散《医方论》
  3. 当归散《小儿药证直诀》
  4. 当归散《明目至宝》
  5. 当归散《是斋百一选方》
  6. 当归散《仁术便览》
  7. 当归散《博济方》
  8. 当归散《仁术便览》
  9. 当归散《博济方》
  10. 当归散《仁术便览》
  11. 当归散方《伤寒杂病论》
  12. 当归散《外科理例》
  13. 当归散方《医宗金鉴》
  14. 当归散《儒门事亲》
  15. 当归芍茶《茶饮保健》
  16. 当归散《儒门事亲》
  17. 当归芍药方《医宗金鉴》
  18. 当归散《儒门事亲》
  19. 当归芍药散《圆运动的古中医学》
  20. 当归散《太平惠民和剂局方》
  21. 当归芍药散《圆运动的古中医学》
  22. 当归散《三因极一病证方论》
  23. 当归芍药散《金匮悬解》
  24. 当归散《三因极一病证方论》
  25. 当归芍药散《三因极一病证方论》
  26. 当归散《妇人大全良方》
  27. 当归芍药散《太平惠民和剂局方》
  28. 当归散《妇人大全良方》
  29. 当归芍药散方《伤寒杂病论》
  30. 当归散《妇人大全良方》
  31. 当归芍药散方《医宗金鉴》


黑神散_《汤头歌诀》_中医方言_【岐黄之术】

黑神散
在线购买《汤头歌诀》正版书籍

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）中熟地黄，归芍甘草桂炮姜。蒲黄黑豆童便酒，消瘀下胎痛逆忘。〔瘀血攻冲则作痛，胞胎不下，亦由血滞不行。诸药各四两，黑豆（炒去皮）半斤，酒、童便合煎。熟地、归、芍润以濡血，蒲黄、黑豆滑以行血，黑姜、官桂热以动血，缓以甘草，散以童便，行

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：黑神散
  • 下一页：清魂散
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《汤头歌诀》
  2. 黑神散《医方论》
  3. 黑神散《瘴疟指南》
  4. 黑神散《明目至宝》
  5. 黑神散《是斋百一选方》
  6. 黑神散《奇方类编》
  7. 黑神散《博济方》
  8. 黑神散《仁术便览》
  9. 黑神丸《太平惠民和剂局方》
  10. 黑神散《医学心悟》
  11. 黑神丸《太平惠民和剂局方》
  12. 黑神散《医方考》
  13. 黑神丸《苏沈良方》
  14. 黑神散《目经大成》
  15. 黑神丸《苏沈良方》
  16. 黑神散《太平惠民和剂局方》
  17. 黑神丸《普济本事方》
  18. 黑神散《三因极一病证方论》
  19. 黑石华《千金翼方》
  20. 黑神散《三因极一病证方论》
  21. 黑石华《新修本草》
  22. 黑神散《妇人大全良方》
  23. 黑石华《证类本草》
  24. 黑神散《妇人大全良方》
  25. 黑石华《名医别录》
  26. 黑神散《冯氏锦囊秘录》
  27. 黑石脂《千金翼方》
  28. 黑神散《救伤秘旨》
  29. 黑石脂《新修本草》
  30. 黑舌《中医词典》
  31. 黑石脂《证类本草》


清魂散_《汤头歌诀》_中医方言_【岐黄之术】

清魂散
在线购买《汤头歌诀》正版书籍

清魂散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《局方》）用泽兰叶，人参 甘草川芎协。荆芥 理血兼祛风，产中昏晕神魂帖。〔泽兰、人参、甘草（炙）各三分，川芎五分，荆芥一钱，酒调下。川芎、泽兰和血，人参、甘草补气。外感风邪，荆芥能疏血中之风。肝藏魂，故曰魂魂。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：清魂散
  • 下一页：羚羊角散
<<< 返回本书目录
  1. 清魂散《汤头歌诀》
  2. 清魂散【方剂大全】
  3. 清黄散【方剂大全】
  4. 清魂汤【方剂大全】
  5. 清化饮（新方）《虚损启微》
  6. 清火【中药主治】
  7. 清化饮【方剂大全】
  8. 清火补阴汤【方剂大全】
  9. 清化丸【方剂大全】
  10. 清火化痰【方剂主治】
  11. 清化汤【方剂大全】
  12. 清火豁痰丸【方剂大全】
  13. 清化抗癌汤【方剂大全】
  14. 清火消毒汤【方剂大全】
  15. 清喉咽合剂【方剂大全】
  16. 清火止衄汤【方剂大全】
  17. 清喉消毒散【方剂大全】
  18. 清火滋阴汤【方剂大全】
  19. 清喉利咽颗粒【方剂大全】
  20. 清肌渗湿汤【方剂大全】
  21. 清骨滋肾汤【方剂大全】
  22. 清浆水《药征续编》
  23. 清骨散【方剂大全】
  24. 清降汤《医学衷中参西录》
  25. 清骨散《汤头歌诀》
  26. 清解散【方剂大全】
  27. 清宫汤【方剂大全】
  28. 清解汤《医学衷中参西录》
  29. 清膈饮【方剂大全】
  30. 清解汤【方剂大全】
  1. 清魂散《汤头歌诀》
  2. 清魂散《医方论》
  3. 清浆水《药征续编》
  4. 清魂散《仁术便览》
  5. 清降汤《医学衷中参西录》
  6. 清魂散《医学心悟》
  7. 清洁伤口《外科学总论》
  8. 清化饮（新方）《虚损启微》
  9. 清解《中医词典》
  10. 清化丸《冯氏锦囊秘录》
  11. 清解汤《医学衷中参西录》
  12. 清化热痰药《中药学》
  13. 清解汤《奇方类编》
  14. 清和茶《茶饮保健》
  15. 清解汤《重楼玉钥》
  16. 清骨散《汤头歌诀》
  17. 清解脱敏皮疹净《三十年临证经验集》
  18. 清骨散《医方论》
  19. 清金《中医词典》
  20. 清谷《中医词典》
  21. 清金风芩茶《茶饮保健》
  22. 清宫乌须茶《茶饮保健》
  23. 清金降火《中医词典》
  24. 清宫生发茶《茶饮保健》
  25. 清金解毒汤《医学衷中参西录》
  26. 清宫减体茶《茶饮保健》
  27. 清金宁络法《时病论歌括新编》
  28. 清宫捍疟法《时病论歌括新编》
  29. 清金芩冬茶《茶饮保健》
  30. 清宫《中医词典》
  31. 清金散《何氏虚劳心传》


羚羊角散_《汤头歌诀》_中医方言_【岐黄之术】

羚羊角散
在线购买《汤头歌诀》正版书籍

羚羊角散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《本事方》）杏薏仁，防独芎归又茯神。酸枣木香和甘草，子痫风中均回春。〔羚羊角屑一钱，杏仁、薏仁、防风、独活、川芎、当归、茯神、枣仁（炒）各五分，木香、甘草各二枣、茯以宁心神，芎、归以和血，杏仁、木香以利气，薏仁、甘草以调脾。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清魂散
  • 当前页：羚羊角散
  • 下一页：当归生姜羊肉汤
<<< 返回本书目录
  1. 羚羊角散《汤头歌诀》
  2. 羚羊角散【方剂大全】
  3. 羚羊角解《医学衷中参西录》
  4. 羚羊角升麻汤【方剂大全】
  5. 羚羊角胶囊【方剂大全】
  6. 羚羊角汤【方剂大全】
  7. 羚羊角煎【方剂大全】
  8. 羚羊角丸【方剂大全】
  9. 羚羊角豉汤【方剂大全】
  10. 羚羊角饮【方剂大全】
  11. 羚羊角【中药大全】
  12. 羚羊角饮子【方剂大全】
  13. 羚羊角《证类本草》
  14. 羚羊解毒汤【方剂大全】
  15. 羚羊角《雷公炮炙论》
  16. 羚羊菊花饮【方剂大全】
  17. 羚羊角《本草择要纲目》
  18. 羚羊明目丸【方剂大全】
  19. 羚羊角《本草易读》
  20. 羚羊片散【方剂大全】
  21. 羚羊角《本草新编》
  22. 羚羊羌活汤【方剂大全】
  23. 羚羊角《本草图经》
  24. 羚羊清肺汤【方剂大全】
  25. 羚羊角《本草经解》
  26. 羚羊清肺丸【方剂大全】
  27. 羚羊角《本草崇原》
  28. 羚羊肉《本草纲目》完整版
  29. 羚羊角《本草乘雅半偈》
  30. 羚羊肉【中药大全】
  1. 羚羊角散《汤头歌诀》
  2. 羚羊角散《医方论》
  3. 羚羊角散《普济本事方》
  4. 羚羊角散《仁术便览》
  5. 羚羊角汤《备急千金要方》
  6. 羚羊角散《医学心悟》
  7. 羚羊角汤《博济方》
  8. 羚羊角散《太平惠民和剂局方》
  9. 羚羊角汤《普济本事方》
  10. 羚羊角散《妇人大全良方》
  11. 羚羊角饮子《博济方》
  12. 羚羊角散《备急千金要方》
  13. 羚羊肉《饮食须知》
  14. 羚羊角解《医学衷中参西录》
  15. 羚养角《药笼小品》
  16. 羚羊角《本草图经》
  17. 零级消除动力学《药理学》
  18. 羚羊角《本草乘雅半偈》
  19. 零陵香《海药本草》
  20. 羚羊角《药性切用》
  21. 零陵香《本草衍义》
  22. 羚羊角《本草撮要》
  23. 零陵香《证类本草》
  24. 羚羊角《本草害利》
  25. 零陵香《增广和剂局方药性总论》
  26. 羚羊角《本草择要纲目》
  27. 零陵香《本草图经》
  28. 羚羊角《本草分经》
  29. 零腥《血证论》
  30. 羚羊角《本草分经》
  31. 零羊角《名医别录》


当归生姜羊肉汤_《汤头歌诀》_中医方言_【岐黄之术】

当归生姜羊肉汤
在线购买《汤头歌诀》正版书籍

当归生姜羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《金匮》），当归三两，生姜五两，羊肉一斤。产中腹痛褥劳匡。（产后发热，自汗身痛，名褥劳。腹痛者，瘀血未去，则新血自不生也。）亦有加入参 者，（气能生血。羊肉辛热，用气血之属以补气血，当归引入血分，生姜引入气分，以生新血。加参、 者，气血交补也。）千金四物甘桂姜。（《千金》羊肉汤，芎、归、芍、地、甘草、干姜、肉桂，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角散
  • 当前页：当归生姜羊肉汤
  • 下一页：达生
<<< 返回本书目录
  1. 当归生姜羊肉汤《汤头歌诀》
  2. 当归生姜羊肉汤【方剂大全】
  3. 当归芍药饮【方剂大全】
  4. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  5. 当归芍药汤【方剂大全】
  6. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  7. 当归芍药汤《扁鹊心书》
  8. 当归失笑散【方剂大全】
  9. 当归芍药散证《临证实验录》
  10. 当归十味丸【方剂大全】
  11. 当归芍药散【方剂大全】
  12. 当归四逆《汤头歌诀》
  13. 当归芍药和疟汤【方剂大全】
  14. 当归四逆加吴茱萸生姜汤【方剂大全】
  15. 当归散【方剂大全】
  16. 当归四逆汤【方剂大全】
  17. 当归散《小儿药证直诀》
  18. 当归四逆汤症解《研经言》
  19. 当归散《汤头歌诀》
  20. 当归四圣散【方剂大全】
  21. 当归润燥汤【方剂大全】
  22. 当归汤《小儿药证直诀》
  23. 当归人参汤【方剂大全】
  24. 当归汤【方剂大全】
  25. 当归人参散【方剂大全】
  26. 当归桃仁承气汤【方剂大全】
  27. 当归清营汤【方剂大全】
  28. 当归桃仁汤【方剂大全】
  29. 当归秦艽散【方剂大全】
  30. 当归藤【中药大全】
  1. 当归生姜羊肉汤《汤头歌诀》
  2. 当归生姜羊肉汤《退思集类方歌注》
  3. 当归生姜羊肉汤方《伤寒杂病论》
  4. 当归生姜羊肉汤《食物疗法》
  5. 当归生姜羊肉汤方《伤寒杂病论》
  6. 当归生姜羊肉汤《金匮悬解》
  7. 当归生姜羊肉汤方《医宗金鉴》
  8. 当归生姜羊肉汤《圆运动的古中医学》
  9. 当归生姜羊肉汤方《医宗金鉴》
  10. 当归生姜羊肉汤《圆运动的古中医学》
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归芍药汤《扁鹊心书》
  13. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  14. 当归芍药汤《备急千金要方》
  15. 当归四逆《汤头歌诀》
  16. 当归芍药散证《临证实验录》
  17. 当归四逆加人参附子汤方《伤寒杂病论》
  18. 当归芍药散方《医宗金鉴》
  19. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  20. 当归芍药散方《伤寒杂病论》
  21. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  22. 当归芍药散《太平惠民和剂局方》
  23. 当归四逆加吴茱萸生姜汤《备急千金要方》
  24. 当归芍药散《三因极一病证方论》
  25. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  26. 当归芍药散《金匮悬解》
  27. 当归四逆加吴茱萸生姜汤《删补名医方论》
  28. 当归芍药散《圆运动的古中医学》
  29. 当归四逆加吴茱萸生姜汤《医方考》
  30. 当归芍药散《圆运动的古中医学》
  31. 当归四逆加吴茱萸生姜汤《退思集类方歌注》


达生_《汤头歌诀》_中医方言_【岐黄之术】

达生
在线购买《汤头歌诀》正版书籍

达生

  • 上一页
  • 目录
  • 相关
  • 下一页

（散，丹溪。达，小羊也，取其易生）紫苏大腹皮，参术甘陈归芍随。再加葱叶黄杨脑，孕妇临盆先服之。〔大腹皮三钱，紫苏、人参、白术（土炒）、陈皮、当归（酒洗）、白芍（酒洗）各一钱，甘草（炙）三钱，青葱五叶，黄杨脑七个，煎。归、芍以益其血，参、术以补其气，陈、腹、苏、葱以疏其壅。不虚不滞，产自无难矣。〕若将川芎易白术，（名）紫苏饮子（严氏）子悬宜。（胎气不和，上冲心腹，名子悬。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归生姜羊肉汤
  • 当前页：达生
  • 下一页：妊娠转胞参术饮
<<< 返回本书目录
  1. 达生《汤头歌诀》
  2. 达生编济验《达生编》
  3. 达气养营汤【方剂大全】
  4. 达生丹【方剂大全】
  5. 达气和中汤【方剂大全】
  6. 达生散【方剂大全】
  7. 达仑木【中药大全】
  8. 达生汤【方剂大全】
  9. 搭肩试验阳性【疾病症状】
  10. 达营汤【方剂大全】
  11. 搭颊风《喉科秘诀》
  12. 达郁汤【方剂大全】
  13. 错经妄行成吐衄崩《医宗金鉴》
  14. 达原败毒散【方剂大全】
  15. 错经妄行成吐衄崩《妇科心法要诀》
  16. 达原解毒汤【方剂大全】
  17. 错觉illusions《神经精神疾病诊断学》
  18. 达原饮【方剂大全】
  19. 错简《医述》
  20. 达治法《石室秘录》
  21. 锉散【方剂大全】
  22. 笪豫川治效《仿寓意草》
  23. 挫气丹【方剂大全】
  24. 答《本草纲目》完整版
  25. 痤愈汤【方剂大全】
  26. 答××女士问疼经治法《医学衷中参西录》
  27. 痤痱疮门主论《疡医大全》
  28. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  29. 痤痱疮《外科正宗》
  30. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  1. 达生《汤头歌诀》
  2. 达生《中医词典》
  3. 达生编济验《达生编》
  4. 达磨曼然巴·洛桑曲札《中医词典》
  5. 达生散《医方考》
  6. 达《中医词典》
  7. 达生散《仁术便览》
  8. 嗒舌弄舌《疫疹一得》
  9. 达生散《医方论》
  10. 搭手秘方《华佗神方》
  11. 达生汤《奇方类编》
  12. 搭手《奇效简便良方》
  13. 达邪《中医词典》
  14. 搭手《中医词典》
  15. 达原饮《目经大成》
  16. 搭手《中医名词词典》
  17. 达原饮（《温疫论》）《增订叶评伤暑全书》
  18. 搭颊风《喉科秘诀》
  19. 达治法《石室秘录》
  20. 搭串《中医词典》
  21. 笪豫川治效《仿寓意草》
  22. 错语《中医词典》
  23. 答××女士问疼经治法《医学衷中参西录》
  24. 错语《中医名词词典》
  25. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  26. 错误分类的偏倚《预防医学》
  27. 答必纳饼儿《饮膳正要》
  28. 错经妄行成吐衄崩《妇科心法要诀》
  29. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  30. 错经妄行成吐衄崩《医宗金鉴》
  31. 答非所问《常见病自测》


妊娠转胞参术饮_《汤头歌诀》_中医方言_【岐黄之术】

妊娠转胞参术饮
在线购买《汤头歌诀》正版书籍

妊娠转胞参术饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（丹溪。转胞者，气血不足，或痰饮阻塞，胎为胞逼，压在一边，故脐下急痛，而小便或数或闭也。）芎芍当归熟地黄。炙草陈皮（留白）兼半夏，气升胎举自如常。（此即人参汤除茯苓，加陈皮、半夏以除痰，加姜煎。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：达生
  • 当前页：妊娠转胞参术饮
  • 下一页：牡丹皮散
<<< 返回本书目录
  1. 妊娠转胞参术饮《汤头歌诀》
  2. 妊娠滋养细胞疾病《妇产科学》
  3. 妊娠诸疮《圣济总录》
  4. 妊娠子烦《产鉴》
  5. 妊娠诸病《备急千金要方》
  6. 妊娠子烦方论《妇人大全良方》
  7. 妊娠肿胀《中医妇科学》
  8. 妊娠子烦-胎产须知 《古今医统大全》
  9. 妊娠肿胀《沈氏女科辑要》
  10. 妊娠子淋《圣济总录》
  11. 妊娠肿胀《女科宝鉴》
  12. 妊娠子淋【方剂主治】
  13. 妊娠中风方论《妇人大全良方》
  14. 妊娠子淋方《外台秘要》
  15. 妊娠中风【方剂主治】
  16. 妊娠子淋方论《妇人大全良方》
  17. 妊娠中风《女科切要》
  18. 妊娠子淋-胎产须知 《古今医统大全》
  19. 妊娠中恶《产鉴》
  20. 妊娠子满-胎产须知 《古今医统大全》
  21. 妊娠中毒【疾病症状】
  22. 妊娠子痫方《外台秘要》
  23. 妊娠滞下及下利《沈氏女科辑要》
  24. 妊娠子痫-胎产须知 《古今医统大全》
  25. 妊娠至八九个月两脚俱肿《女科百问》
  26. 妊娠子悬-胎产须知 《古今医统大全》
  27. 妊娠诊断《妇产科学》
  28. 妊娠子肿-胎产须知 《古今医统大全》
  29. 妊娠早期脉解《邹孟城三十年临证经验集》
  30. 妊娠卒然下血《妇人规》
  1. 妊娠转胞参术饮《汤头歌诀》
  2. 妊娠筑磕伤胎《女科经纶》
  3. 妊娠转女为男候《诸病源候论》
  4. 妊娠诸疮《圣济总录》
  5. 妊娠坠仆伤胎《女科经纶》
  6. 妊娠诸病《备急千金要方》
  7. 妊娠滋养细胞疾病《妇产科学》
  8. 妊娠肿胀《沈氏女科辑要》
  9. 妊娠子烦《中医词典》
  10. 妊娠肿胀《中医妇科学》
  11. 妊娠子烦《产鉴》
  12. 妊娠肿胀《中医词典》
  13. 妊娠子烦（胎产须知）《古今医统大全》
  14. 妊娠中暑《竹林女科证治》
  15. 妊娠子烦方论《妇人大全良方》
  16. 妊娠中暑《中医词典》
  17. 妊娠子烦分证用药之法《女科经纶》
  18. 妊娠中湿《中医词典》
  19. 妊娠子烦候《诸病源候论》
  20. 妊娠中寒《竹林女科证治》
  21. 妊娠子烦秘方《华佗神方》
  22. 妊娠中蛊毒候《诸病源候论》
  23. 妊娠子烦属君相二火《女科经纶》
  24. 妊娠中风宜养血以安胎为主《女科经纶》
  25. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  26. 妊娠中风候《诸病源候论》
  27. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  28. 妊娠中风方论《妇人大全良方》
  29. 妊娠子烦属于热《女科经纶》
  30. 妊娠中风《女科切要》
  31. 妊娠子淋《圣济总录》


牡丹皮散_《汤头歌诀》_中医方言_【岐黄之术】

牡丹皮散
在线购买《汤头歌诀》正版书籍

牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《妇人良方》）延胡索，归尾桂心赤芍药。牛膝棱莪酒水煎，气行瘀散血瘕削。（瘀血半煎。桂心、丹皮、赤芍、牛膝以行其血，三棱、莪术、归尾、延胡索兼行血中气滞、气中血滞，则结者散矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠转胞参术饮
  • 当前页：牡丹皮散
  • 下一页：固经丸
<<< 返回本书目录
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散【方剂大全】
  3. 牡丹皮【中药大全】
  4. 牡丹皮汤【方剂大全】
  5. 牡丹皮《长沙药解》
  6. 牡丹三七【中药大全】
  7. 牡丹皮《药征》
  8. 牡丹散【方剂大全】
  9. 牡丹皮《药鉴》
  10. 牡丹汤【方剂大全】
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹藤【中药大全】
  13. 牡丹皮《滇南本草》
  14. 牡丹粥【方剂大全】
  15. 牡丹皮《本草择要纲目》
  16. 牡狗阴茎《本草纲目》完整版
  17. 牡丹皮《本草新编》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡丹煎圆【方剂大全】
  20. 牡狗阴茎《证类本草》
  21. 牡丹花粥【方剂大全】
  22. 牡狗阴茎【中药大全】
  23. 牡丹花【中药大全】
  24. 牡桂《本草乘雅半偈》
  25. 牡丹《本草纲目》图文版
  26. 牡桂《证类本草》
  27. 牡丹《证类本草》
  28. 牡蒿《本草纲目》完整版
  29. 牡丹《神农本草经百种录》
  30. 牡蒿【中药大全】
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散《医方论》
  3. 牡丹皮散《博济方》
  4. 牡丹皮散《外科理例》
  5. 牡丹皮散《博济方》
  6. 牡丹皮《滇南本草》
  7. 牡丹皮汤《备急千金要方》
  8. 牡丹皮《药征》
  9. 牡丹散《仙传外科集验方》
  10. 牡丹皮《药鉴》
  11. 牡丹散《妇人大全良方》
  12. 牡丹皮《药性切用》
  13. 牡丹散《三因极一病证方论》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹散《三因极一病证方论》
  16. 牡丹皮《本草害利》
  17. 牡丹散《三因极一病证方论》
  18. 牡丹皮《本草择要纲目》
  19. 牡丹散《太平惠民和剂局方》
  20. 牡丹皮《中药学》
  21. 牡丹丸《备急千金要方》
  22. 牡丹皮《得配本草》
  23. 牡丹丸《三因极一病证方论》
  24. 牡丹皮《本草从新》
  25. 牡狗阴茎《神农本草经》
  26. 牡丹皮《本经逢原》
  27. 牡狗阴茎《千金翼方》
  28. 牡丹皮《本草新编》
  29. 牡狗阴茎《本草经集注》
  30. 牡丹皮《本草求真》
  31. 牡狗阴茎《新修本草》


固经丸_《汤头歌诀》_中医方言_【岐黄之术】

固经丸
在线购买《汤头歌诀》正版书籍

固经丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《妇人良方》）用龟板君，黄柏樗皮香附群。黄芩芍药酒丸服，漏下崩中色黑殷。〔治经多不止，色紫黑者，属热。龟板（炙）四两，黄柏（酒炒）、芍药（酒炒）各二两，樗皮（炒）、香附（童便浸炒），各两半，黄芩（酒炒）二两，酒丸。阴虚不能制胞络之火，故经多。龟板、芍药滋阴壮水，黄芩清上焦，黄柏泻下焦，香附辛以散郁，樗皮涩以收脱。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮散
  • 当前页：固经丸
  • 下一页：柏子仁丸
<<< 返回本书目录
  1. 固经丸《汤头歌诀》
  2. 固经丸【方剂大全】
  3. 固经汤【方剂大全】
  4. 固睛明目丸【方剂大全】
  5. 固经散【方剂大全】
  6. 固精【中药主治】
  7. 固经膏【方剂大全】
  8. 固精保元膏【方剂大全】
  9. 固经丹【方剂大全】
  10. 固精不泄膏《毓麟验方》
  11. 固金养荣汤【方剂大全】
  12. 固精导浊方【方剂大全】
  13. 固金汤【方剂大全】
  14. 固精法《寿世青编》
  15. 固坚散《毓麟验方》
  16. 固精法《养生秘旨》
  17. 固根汤【方剂大全】
  18. 固精明目菟丝子丸【方剂大全】
  19. 固肝养荣汤【方剂大全】
  20. 固精汤【方剂大全】
  21. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  22. 固精丸《毓麟验方》
  23. 固定性药疹【疾病大全】
  24. 固精丸【方剂大全】
  25. 固定性斜视【疾病大全】
  26. 固精丸（《济生》）《虚损启微》
  27. 固定和切片《实用免疫细胞与核酸》
  28. 固精丸（《直指》）《虚损启微》
  29. 固冲汤【方剂大全】
  30. 固精益肾暖脐膏【方剂大全】
  1. 固经丸《汤头歌诀》
  2. 固经丸《医方论》
  3. 固经丸方《妇人大全良方》
  4. 固经丸《仁术便览》
  5. 固精《中医词典》
  6. 固经丸《医方考》
  7. 固精不泄膏《毓麟验方》
  8. 固经丸《三因极一病证方论》
  9. 固精法《养生秘旨》
  10. 固坚散《毓麟验方》
  11. 固精法《寿世青编》
  12. 固瘕《中医词典》
  13. 固精类《医学摘粹》
  14. 固瘕《中医名词词典》
  15. 固精丸《古代房中秘方》
  16. 固定时间法（取样法）《临床生物化学》
  17. 固精丸《冯氏锦囊秘录》
  18. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  19. 固精丸《毓麟验方》
  20. 固定剂《实用免疫细胞与核酸》
  21. 固精丸（《济生》）《虚损启微》
  22. 固定剂《实用免疫细胞与核酸》
  23. 固精丸（《直指》）《虚损启微》
  24. 固定的方法《家庭医学百科-自救互救篇》
  25. 固冷、积聚、腹痛、肠坚《千金翼方》
  26. 固定《实用免疫细胞与核酸》
  27. 固略《景岳全书》
  28. 固冲汤《医学衷中参西录》
  29. 固略《张氏医通》
  30. 固齿散《外科全生集》
  31. 固脬散《妇人大全良方》


柏子仁丸_《汤头歌诀》_中医方言_【岐黄之术】

柏子仁丸
在线购买《汤头歌诀》正版书籍

柏子仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《良方》）熟地黄，牛膝续断泽兰芳。卷柏加之通血脉，经枯血少肾肝匡。〔柏子仁（去油）、牛膝（酒浸）、卷柏各五钱，熟地一两，续断、泽兰各三两，蜜丸，米饮下。经曰∶心气不得下降，则月事不来。柏子仁安神养心，熟地、续断、牛膝补肝益肾，泽兰、卷柏活血通经。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固经丸
  • 当前页：柏子仁丸
  • 下一页：望梅丸
<<< 返回本书目录
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸【方剂大全】
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁粥【方剂大全】
  5. 柏子仁汤【方剂大全】
  6. 柏子散【方剂大全】
  7. 柏子仁散【方剂大全】
  8. 柏子养心丹【方剂大全】
  9. 柏子仁酒【方剂大全】
  10. 柏子养心汤【方剂大全】
  11. 柏子仁解《医学衷中参西录》
  12. 柏子养心丸【方剂大全】
  13. 柏子仁膏【方剂大全】
  14. 柏子养心丸（《集验》）《虚损启微》
  15. 柏子仁【中药大全】
  16. 柏子坠痰丸【方剂大全】
  17. 柏子仁《药笼小品》
  18. 摆身诀《养生秘旨》
  19. 柏子仁《雷公炮炙论》
  20. 败笔（笔头灰）《本草纲目》完整版
  21. 柏子仁《本草择要纲目》
  22. 败草散【方剂大全】
  23. 柏子仁《本草易读》
  24. 败船茹《本草纲目》完整版
  25. 柏子仁《本草经解》
  26. 败毒《景岳全书》
  27. 柏子仁《本草崇原》
  28. 败毒【中药主治】
  29. 柏子建宫丸【方剂大全】
  30. 败毒草【中药大全】
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸《汤头歌诀》
  3. 柏子仁丸《普济本事方》
  4. 柏子仁丸《医方论》
  5. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  6. 柏子仁丸《医方论》
  7. 柏子丸《外科理例》
  8. 柏子仁丸《妇人大全良方》
  9. 柏子养心茶《茶饮保健》
  10. 柏子仁丸《备急千金要方》
  11. 柏子养心丸（《集验》）《虚损启微》
  12. 柏子仁散《妇人大全良方》
  13. 摆身诀《养生秘旨》
  14. 柏子仁解《医学衷中参西录》
  15. 败草《冯氏锦囊秘录》
  16. 柏子仁炖猪心《老年百病防治》
  17. 败草散《冯氏锦囊秘录》
  18. 柏子仁茶《茶饮保健》
  19. 败草散《仁术便览》
  20. 柏子仁《药性切用》
  21. 败船茹《千金翼方》
  22. 柏子仁《外科全生集》
  23. 败船茹《本草经集注》
  24. 柏子仁《本草撮要》
  25. 败船茹《新修本草》
  26. 柏子仁《本草害利》
  27. 败船茹《名医别录》
  28. 柏子仁《本草择要纲目》
  29. 败船茹（音如）《证类本草》
  30. 柏子仁《本草分经》
  31. 败毒《景岳全书》


望梅丸_《汤头歌诀》_中医方言_【岐黄之术】

望梅丸
在线购买《汤头歌诀》正版书籍

望梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 庵）用盐梅肉，苏叶薄荷与柿霜。茶末麦冬糖共捣，旅行 服胜琼浆。〔盐梅肉四两，麦冬去心，薄荷叶（去梗）、柿霜、细茶各一两，紫苏叶（去梗）五钱，为极细末，白霜糖四两，共捣为丸，鸡子大。旅行带之，每含一丸，生津止渴，加参一两尤妙。〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁丸
  • 当前页：望梅丸
  • 下一页：骨灰固齿
<<< 返回本书目录
  1. 望梅丸《汤头歌诀》
  2. 望面色、面容辨病《常见病自测》
  3. 望江青【中药大全】
  4. 望色《轩岐救正论》
  5. 望江南子【中药大全】
  6. 望色《医碥》
  7. 望江南（图）【中药大全】
  8. 望色《医理真传》
  9. 望机体局部辨病《常见病自测》
  10. 望色《医述》
  11. 望法阴阳总纲《望诊遵经》
  12. 望色《医学见能》
  13. 望病须察神气论《医原》
  14. 望色《医学摘粹》
  15. 忘忧散【方剂大全】
  16. 望色《诊家正眼》
  17. 忘性大【疾病症状】
  18. 望色常宜定静《望诊遵经》
  19. 忘痛汤【方剂大全】
  20. 望色二《时方妙用》
  21. 忘事《孙真人海上方》
  22. 望色论《侣山堂类辩》
  23. 忘《医经原旨》
  24. 望色切脉《周慎斋遗书》
  25. 妄庸议病《寿世青编》
  26. 望色三《时方妙用》
  27. 妄言谵语《济阴纲目》
  28. 望色先知平人《望诊遵经》
  29. 妄言妄见《产宝》
  30. 望色一《时方妙用》
  1. 望梅丸《汤头歌诀》
  2. 望机体局部辨病《常见病自测》
  3. 望面色、面容辨病《常见病自测》
  4. 望法阴阳总纲《望诊遵经》
  5. 望排出物《中医诊断学》
  6. 望齿《中医词典》
  7. 望色《医理真传》
  8. 望齿《中医名词词典》
  9. 望色《医述》
  10. 望病须察神气论《医原》
  11. 望色《轩岐救正论》
  12. 望《古今医统大全》
  13. 望色《医学三字经》
  14. 望《中医词典》
  15. 望色《诊家正眼》
  16. 旺灼恶疮候《诸病源候论》
  17. 望色《医学见能》
  18. 忘事《孙真人海上方》
  19. 望色常宜定静《望诊遵经》
  20. 忘《医经原旨》
  21. 望色二《时方妙用》
  22. 妄语《中医词典》
  23. 望色论《侣山堂类辩》
  24. 妄庸议病《寿世青编》
  25. 望色论（附律一条）《医门法律》
  26. 妄言谵语《济阴纲目》
  27. 望色切脉《周慎斋遗书》
  28. 妄言妄见《产宝》
  29. 望色三《时方妙用》
  30. 妄言妄见《傅青主女科》
  31. 望色诗《医学实在易》


骨灰固齿_《汤头歌诀》_中医方言_【岐黄之术】

骨灰固齿
在线购买《汤头歌诀》正版书籍

骨灰固齿

  • 上一页
  • 目录
  • 相关
  • 下一页

（牙散）猪羊骨，腊月腌成 研之。骨能补骨咸补肾，坚牙健啖老尤奇。（用腊月腌猪羊骨，火 ，细研，每晨擦牙，不可间断。至老而其效益彰，头上齿骨亦佳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望梅丸
  • 当前页：骨灰固齿
  • 下一页：软脚散
<<< 返回本书目录
  1. 骨灰固齿《汤头歌诀》
  2. 骨火丹《幼幼新书》
  3. 骨化性纤维瘤【疾病大全】
  4. 骨及骨连接《人体解剖学》
  5. 骨化性肌炎【疾病大全】
  6. 骨及关节系统X线诊断《放射诊断学》
  7. 骨骺提前闭合 【疾病症状】
  8. 骨及软组织肥大【疾病症状】
  9. 骨骺点状发育不良【疾病大全】
  10. 骨极《备急千金要方》
  11. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  12. 骨极《圣济总录》
  13. 骨核出现迟，发育小【疾病症状】
  14. 骨极论《外台秘要》
  15. 骨和关节结核《家庭医学百科-医疗康复篇》
  16. 骨极实方《外台秘要》
  17. 骨关节炎【疾病大全】
  18. 骨极虚方《外台秘要》
  19. 骨关节炎《自我调养巧治病》
  20. 骨间肌和鱼际肌萎缩【疾病症状】
  21. 骨关节炎《默克家庭诊疗手册》
  22. 骨脚踝跗骨《伤科补要》
  23. 骨关节炎《家庭医学百科-医疗康复篇》
  24. 骨节草【中药大全】
  25. 骨关节炎《家庭医学百科-医疗康复篇》
  26. 骨节烦疼【方剂主治】
  27. 骨关节疾病《病理学》
  28. 骨节酸疼【方剂主治】
  29. 骨关节《医学影像学》
  30. 骨节酸痛【方剂主治】
  1. 骨灰固齿《汤头歌诀》
  2. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  3. 骨会《中医词典》
  4. 骨和关节结核《家庭医学百科-医疗康复篇》
  5. 骨火丹《中医词典》
  6. 骨寒热《灵素节注类编》
  7. 骨火丹《幼幼新书》
  8. 骨关节炎《自我调养巧治病》
  9. 骨火丹《证治准绳·幼科》
  10. 骨关节炎《家庭医学百科-医疗康复篇》
  11. 骨火丹候《诸病源候论》
  12. 骨关节炎《家庭医学百科-医疗康复篇》
  13. 骨及骨连接《人体解剖学》
  14. 骨关节炎《默克家庭诊疗手册》
  15. 骨及关节结核《放射诊断学》
  16. 骨关节疾病X线表现与诊断《医学影像学》
  17. 骨及关节系统X线诊断《放射诊断学》
  18. 骨关节疾病《病理学》
  19. 骨及软骨肿瘤免疫细胞化学标记《实用免疫细胞与核酸》
  20. 骨关节及韧带《骨科学》
  21. 骨极《圣济总录》
  22. 骨关节的处理《骨科学》
  23. 骨极《中医词典》
  24. 骨关节《医学影像学》
  25. 骨极《备急千金要方》
  26. 骨鲠咽喉《外科心法要诀》
  27. 骨极论一首《外台秘要》
  28. 骨鲠咽喉《医宗金鉴》
  29. 骨极实方四首《外台秘要》
  30. 骨鲠门主方《疡医大全》
  31. 骨极虚方七首《外台秘要》


软脚散_《汤头歌诀》_中医方言_【岐黄之术】

软脚散
在线购买《汤头歌诀》正版书籍

软脚散

  • 上一页
  • 目录
  • 相关
  • 下一页

中芎芷防，细辛四味研如霜。轻撒鞋中行远道。足无针 汗皆香。（防风、白芷，川芎、细辛各二钱半，为末。行远路者，撒少许于鞋内，步履轻便，不生针 ，足汗皆香。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨灰固齿
  • 当前页：软脚散
  • 下一页：稀痘神
<<< 返回本书目录
  1. 软脚散《汤头歌诀》
  2. 软脚瘟《伤寒指掌》
  3. 软坚散结【方剂主治】
  4. 软脚瘟《松峰说疫》
  5. 软坚散结【中药主治】
  6. 软脚瘟《温热暑疫全书》
  7. 软坚煎【方剂大全】
  8. 软疖《幼幼新书》
  9. 软坚【中药主治】
  10. 软金丹《小儿药证直诀》
  11. 软蒺藜【中药大全】
  12. 软金丹【方剂大全】
  13. 软化斑【疾病大全】
  14. 软懒症辨《理虚元鉴》
  15. 软骨粘液样纤维瘤【疾病大全】
  16. 软脓疖门主论《疡医大全》
  17. 软骨藻【中药大全】
  18. 软皮树（图）【中药大全】
  19. 软骨样汗管瘤【疾病大全】
  20. 软弱微散之脉《疡科纲要》
  21. 软骨外胚层发育不全【疾病大全】
  22. 软弱有石解《研经言》
  23. 软骨肉瘤【疾病大全】
  24. 软水黄连【中药大全】
  25. 软骨黏液样纤维瘤【疾病大全】
  26. 软丝藻【中药大全】
  27. 软骨内骨化【疾病症状】
  28. 软下疳《基因诊断与性传播疾病》
  29. 软骨母细胞瘤【疾病大全】
  30. 软下疳【疾病大全】
  1. 软脚散《汤头歌诀》
  2. 软脚病乃肾虚《回生集》
  3. 软脚瘟《中医词典》
  4. 软坚散结《中医词典》
  5. 软脚瘟《松峰说疫》
  6. 软坚除满《中医词典》
  7. 软脚瘟《温热暑疫全书》
  8. 软坚除满《中医名词词典》
  9. 软脚瘟《伤寒指掌》
  10. 软黄丸《是斋百一选方》
  11. 软疖《幼幼新书》
  12. 软骨内成骨《组织学与胚胎学》
  13. 软疖《小儿卫生总微论方》
  14. 软骨瘤《骨科学》
  15. 软疖《奇效简便良方》
  16. 软骨和骨《组织学与胚胎学》
  17. 软疖《万氏秘传外科心法》
  18. 软骨《组织学与胚胎学》
  19. 软疖不溃《奇效简便良方》
  20. 软膏剂《医院药学》
  21. 软疖秘方《华佗神方》
  22. 软产道异常《妇产科学》
  23. 软金丹《太平惠民和剂局方》
  24. 软痹《中医词典》
  25. 软金丹《小儿药证直诀》
  26. 软《中医词典》
  27. 软懒症《中医词典》
  28. 阮侃《中医词典》
  29. 软懒症辨《理虚元鉴》
  30. 褥劳《盘珠集胎产症治》
  31. 软脓疖门主方《疡医大全》


稀痘神_《汤头歌诀》_中医方言_【岐黄之术】

稀痘神
在线购买《汤头歌诀》正版书籍

稀痘神

  • 上一页
  • 目录
  • 相关
  • 下一页

（米以功）丹三种豆，粉草细末竹筒装。腊月厕中浸洗净，风干配入梅花良。丝瓜藤丝煎汤服，一年一次三年光。（用赤小豆、黑豆、绿豆、粉草各一两，细末，入竹筒中，削皮留节，凿孔入药，杉木塞紧，溶蜡封固，浸腊月厕中；一月取出，洗浸，风干。每药一两，腊月梅花片三钱，以雪中花片落地者，不着人手，以针刺取更妙。如急出用，入纸套中略烘即干。儿大者服一钱，小者五分，以霜后丝瓜藤上小藤丝煎汤，空腹服。忌荤腥十二日，解出黑粪为验。每年服一次，二次可稀，三次永不出矣。）又方蜜调忍冬末，（顾骧宇。）不住服之效亦强。（金银花为末，糖调，不住服之。）更有玄参菟丝子，（娄江王相公。）蜜丸如弹空心尝。白酒调化日二次，〔菟丝子半斤（酒浸二宿，煮干去皮），玄参四两，共为细末，蜜丸，弹子大，白酒调下，每日二次。〕或加犀麦生地黄。（又方加生地、麦冬四钱，犀角二两。）此皆验过稀痘法，为力简易免仓皇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软脚散
  • 当前页：稀痘神
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 稀痘神《汤头歌诀》
  2. 稀痘仙方《达生编》
  3. 稀痘法《保幼新编》
  4. 稀花蓼【中药大全】
  5. 稀便【疾病症状】
  6. 稀释旧结核菌素使用说明书《中国生物制品规程》
  7. 惜三宝《急救广生集》
  8. 稀涎《汤头歌诀》
  9. 淅二泔（米沈）《本草纲目》完整版
  10. 稀涎千缗汤【方剂大全】
  11. 烯烃《医用化学》
  12. 稀涎散【方剂大全】
  13. 悉生动物《实验动物科学》
  14. 翕翕发热【方剂主治】
  15. 硒缺乏【疾病症状】
  16. 犀《本草纲目》完整版
  17. 硒及其化合物引起的皮肤病【疾病大全】
  18. 犀《本草纲目》图文版
  19. 菥子《本草图经》
  20. 犀豉饮【方剂大全】
  21. 菥蓂子【中药大全】
  22. 犀地清络饮【方剂大全】
  23. 菥蓂【中药大全】
  24. 犀地玄参汤【方剂大全】
  25. 菥蓂《本草纲目》图文版
  26. 犀黄丸【方剂大全】
  27. 菥（音锡觅）子《证类本草》
  28. 犀角《本草纲目》完整版
  29. 菥《本草纲目》完整版
  30. 犀角《本草乘雅半偈》
  1. 稀痘神《汤头歌诀》
  2. 稀痘龙风膏《冯氏锦囊秘录》
  3. 稀痘神方《冯氏锦囊秘录》
  4. 稀痘简便方《奇效简便良方》
  5. 稀痘神方《回生集》
  6. 稀痘鲫鱼方《冯氏锦囊秘录》
  7. 稀痘鼠肉方《冯氏锦囊秘录》
  8. 稀痘鸡蛋方《冯氏锦囊秘录》
  9. 稀痘乌鱼汤《冯氏锦囊秘录》
  10. 稀痘蛤蟆方《冯氏锦囊秘录》
  11. 稀痘仙方《达生编》
  12. 稀痘方《济阴纲目》
  13. 稀屎痨《奇效简便良方》
  14. 稀痘法《保幼新编》
  15. 稀释旧结核菌素使用说明书《中国生物制品规程》
  16. 稀痘丹《奇方类编》
  17. 稀涎《汤头歌诀》
  18. 稀痘保婴丹《冯氏锦囊秘录》
  19. 稀涎千缗汤《医宗金鉴》
  20. 惜三宝《急救广生集》
  21. 稀涎千缗汤《删补名医方论》
  22. 惜力《竹林女科证治》
  23. 稀涎散《冯氏锦囊秘录》
  24. 淅然《中医词典》
  25. 稀涎散《冯氏锦囊秘录》
  26. 淅二泔《本草易读》
  27. 稀涎散《儒门事亲》
  28. 烯烃的物理性质《医用化学》
  29. 稀涎散《医方考》
  30. 烯烃的同分异构现象《医用化学》
  31. 稀涎散《医方考》


《汤头歌诀》

  • 叙
  • 凡例
  • 补益之剂（十首、附方七）
    • 四君子汤
    • 升阳益胃
    • 黄鳖甲
    • 秦艽鳖甲
    • 秦艽扶羸汤
    • 紫菀汤
    • 百合固金
    • 补肺阿胶
    • 小建中汤
    • 益气聪明汤
  • 发表之剂（十四首、附方八）
    • 麻黄汤
    • 桂枝汤
    • 大青龙汤
    • 小青龙汤
    • 葛根汤
    • 升麻葛根汤
    • 九味羌活
    • 十神汤
    • 神术散
    • 麻黄附子细辛汤
    • 人参败毒
    • 再造散
    • 麻黄人参芍药汤
    • 神白散
  • 攻里之剂（七首 附方四）
    • 大承气汤
    • 小承气汤
    • 调胃承气
    • 木香槟榔
    • 枳实导滞
    • 温脾
    • 蜜煎导法通大便，
  • 涌吐之剂（二首、附方六）
    • 瓜蒂散
    • 稀涎
  • 和解之剂（九首、附方五）
    • 小柴胡汤
    • 四逆散
    • 黄连汤
    • 黄芩汤
    • 逍遥散
    • 藿香正气
    • 六和
    • 清脾饮
    • 痛泻要方
  • 表里之剂（八首、附方五）
    • 大柴胡汤
    • 防风通圣
    • 五积散
    • 三黄石膏
    • 葛根黄芩黄连汤
    • 参苏饮
    • 茵陈丸
    • 大羌活汤
  • 消补之剂（七首、附方六）
    • 平胃散
    • 保和（丸）
    • 健脾（丸）
    • 参苓白术
    • 枳实消痞
    • 鳖甲饮子
    • 葛花解酲
  • 理气之剂（十一首、附方八）
    • 补中益气
    • 乌药顺气
    • 越鞠丸
    • 苏子降气
    • 四七汤
    • 四磨
    • 代赭旋复汤
    • 绀珠正气天香散
    • 橘皮竹茹
    • 丁香柿蒂
    • 定喘
  • 理血之剂（十三首、附方六）
    • 四物
    • 人参养荣
    • 归脾汤
    • 养心汤
    • 当归四逆
    • 桃仁承气
    • 犀角地黄
    • 咳血方
    • 东垣秦艽白术丸
    • 槐花散
    • 小蓟饮子藕
    • 四生丸
    • 复元活血汤
  • 祛风之剂（十二首、附方四）
    • 小续命汤
    • 大秦艽汤
    • 三生饮
    • 地黄饮子
    • 独活汤
    • 顺风匀气
    • 独活寄生
    • 消风散
    • 川芎茶调散
    • 青空
    • 人参荆芥散
  • 祛寒之剂（十二首、附方二）
    • 理中汤
    • 真武汤
    • 四逆汤
    • 白通加
    • 吴茱萸汤
    • 益元
    • 回阳救急
    • 四神
    • 浓朴温中
    • 寒疝痛用导气汤
    • 疝气方
    • 橘核丸
  • 祛暑之剂（五首、附方十）
    • 三物香薷
    • 清暑益气
    • 缩脾饮
    • 生脉散
    • 六一（散）
  • 利湿之剂（十三首、附方八）
    • 五苓散
    • 小半夏加茯苓汤
    • 肾着汤
    • 舟车
    • 疏凿
    • 实脾
    • 五皮饮
    • 羌活胜湿
    • 大橘皮汤
    • 茵陈蒿汤
    • 八正
    • 萆厘清
    • 缩泉（丸）
    • 当归拈痛
  • 润燥之剂（十三首、附方二）
    • 炙甘草汤
    • 滋燥养荣
    • 活血润燥生津饮
    • 韭汁牛乳
    • 润肠丸
    • 通幽汤
    • 搜风顺气
    • 消渴方
    • 白茯苓丸
    • 猪肾荠汤
    • 地黄饮子
    • 酥蜜膏酒
    • 清燥
  • 泻火之剂（二十七首、附方九）
    • 黄连解毒汤
    • 附子泻心
    • 半夏泻心
    • 白虎汤
    • 竹叶石膏汤
    • 升阳散火
    • 凉膈
    • 清心莲子
    • 甘露
    • 清胃散
    • 泻黄
    • 钱乙泻黄
    • 泻白
    • 泻青丸
    • 龙胆泻肝
    • 当归龙荟
    • 左金
    • 连附六一（汤）
    • 导赤
    • 清骨散
    • 普济消毒
    • 清震汤
    • 桔梗汤
    • 清咽太平
    • 清斑青黛
    • 辛夷散
    • 苍耳散
    • 妙香
  • 除痰之剂（十首、附方五）
    • 二陈汤
    • 涤痰汤
    • 青州白丸
    • 清气化痰
    • 顺气消食化痰丸
    • 滚痰丸
    • 金沸草散
    • 半夏天麻白术汤
    • 常山饮
    • 截疟七宝
  • 收涩之剂（九首、附方二）
    • 金锁固精
    • 茯菟丹
    • 治浊固本
    • 诃子散
    • 桑螵蛸散
    • 当归六黄
    • 柏子仁丸
    • 阳虚自汗牡蛎散
  • 杀虫之剂（二首）
    • 乌梅丸
    • 化虫
  • 痈疡之剂（六首、附方二）
    • 真人活命
    • 金银花酒
    • 托里十补
    • 托里温中
    • 托里定痛
    • 散肿溃坚
  • 经产之剂（十二首、附方二十二）
    • 海藏妊娠六合汤
    • 胶艾汤
    • 当归散
    • 黑神散
    • 清魂散
    • 羚羊角散
    • 当归生姜羊肉汤
    • 达生
    • 妊娠转胞参术饮
    • 牡丹皮散
    • 固经丸
    • 柏子仁丸
  • 附便用杂方（三首）
    • 望梅丸
    • 骨灰固齿
    • 软脚散
  • 小儿稀痘方（一首、附方三）
    • 稀痘神
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行