序_《痰火点雪》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《痰火点雪》
序
在线购买《痰火点雪》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔黄帝问岐伯曰∶余闻上古之人，春秋皆度百岁，而动作不衰。今人年至半百，而动作衰敝，时势异耶？人将失之耶？对曰∶上古之人，法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，尽终其天年，度百岁。今人不能也，以酒为浆，以妄为常，醉以入房，以欲竭精，耗散其真，务快其心，逆于生乐，起居无节，故半百而衰。夫妄作则伤于形容，耗真则伤于神气，疾之所起，二脏先损，心肾不交，未老而羸，未羸而病，病至则重，重则必毙。呜呼！故上士施医于未病之先，保养于未败之日，善服药，不若善保养，世有不善保养，又不善服药，病入膏肓，非药石所能及也。神哉！应圆龚君，业则轩岐，心则天地，囊括文雅，着述成林，于斯道得三昧焉。悯二竖之为祟，叹庸流之偏执，乃出其纂辑《痰火》一书行世，问序于余。余阅其着论立诀，靡一不精，别门分类，靡一不详。未病之有养生却疾之术，既病之后，有调护攻治之法，深探隐微，穷尽玄变，一团生气，浮于纸上，所谓红炉飞片雪，龙虎自相随，八卦正位，二竖消灭，将寿世人，皆为井谷中老矣。

通家弟邓志谟拜题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：痰火证论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《痰火点雪》
  2. 序《寓意草》
  3. 序《幼科发挥》
  4. 序《内经知要》
  5. 序《痧疹辑要》
  6. 序《形色外诊简摩》
  7. 序《痧疹辑要》
  8. 序《痧胀玉衡》
  9. 序《小品方》
  10. 序《奇症汇》
  11. 序《退思集类方歌注》
  12. 序《专治麻痧初编》
  13. 序《本草分经》
  14. 序《外科启玄》
  15. 序《外科枢要》
  16. 序《程杏轩医案》
  17. 序《扁鹊心书》
  18. 序《伤寒寻源》
  19. 序《归砚录》
  20. 序《秘传证治要诀及类方》
  21. 序《针灸素难要旨》
  22. 序《奇效简便良方》
  23. 序《银海精微》
  24. 序《友渔斋医话》
  25. 序《时方妙用》
  26. 序《养生导引秘籍》
  27. 序《侣山堂类辩》
  28. 序《养生导引秘籍》
  29. 序《针灸问对》
  30. 序《养生导引秘籍》
  31. 序《跌打损伤回生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


痰火证论_《痰火点雪》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《痰火点雪》
痰火证论
在线购买《痰火点雪》正版书籍

痰火证论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痨者，劳也。以劳伤精气血液，遂致阳盛阴亏，火炎痰聚，因其有痰有火，病名酷厉可畏者，故令人讳之曰痰火也。然溯所自来，固非一类，有禀赋素怯，复劳伤心肾，耗夺精血而致者；有外感风寒伤肺，致久咳绝其生化之源而致者；有久病久疟，小愈失调，复克真元而致者；有藜藿劳人，伤力吐血，致阴虚使然者；有膏粱逸士酗酒恣欲，劳伤脾胃而致者；有熏陶渐染者。种种之异，难以枚举，至于成痨则一也。然将成是症，必有预征兆始焉。或颈项结核，或腹胁 癖，或素有梦遗，或幼多鼽衄，渐而有潮汗遗精，咳唾吐衄诸血等候。外症必形容憔悴，肌体 羸，毛发焦枯，脉必弦涩芤虚，总之脏气偏亏，亢害无制，因而致此极也。所治之法，必审其各脏外症，以征其内亢，乃施驱贼补母之法，庶得肯綮。如肺病传肝，则面白目枯，口苦自汗，心烦惊怖，法当清金补水以益木。肾病传心，则面黑鼻干，口疮喜忘，大便或秘或泻，法当折水补木以益火。肝病传脾，则面青唇黄，舌强喉哽，吐涎体瘦，饮食无味，法当伐木补土以益火；心病传肺，则面赤鼻白，吐痰咯血，咳嗽毛枯，法当泻火补土以益水。脾病传肾，则面黄耳枯，胸满 痛，遗精白浊，法当泻土补金以益水；此五脏亢害承制之证治也。更有骨蒸尸疰，种类亦多，无乃阴虚之极，治法亦必益水清金，滋阴降火，越于是法，岂其然乎？至于传尸一症，则有伏连 等名，其状不一，葛氏已立治矣。所制青蒿煎、天庭盖散，亦皆杀虫杜后之剂，然预图早服，庶不贻殃也。倘至颠危沉困之际，则病深虫老，虽仓扁亦望而畏焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：痰火证论
  • 下一页：痰火证治
<<< 返回本书目录
  1. 痰火证论《痰火点雪》
  2. 痰火证治《痰火点雪》
  3. 痰火杂症补遗《痰火点雪》
  4. 痰火诸方补遗《痰火点雪》
  5. 痰火越鞠丸【方剂大全】
  6. 痰疾《灸法秘传》
  7. 痰火玄解《痰火点雪》
  8. 痰检或可找到丝状蚴【疾病症状】
  9. 痰火绪言《痰火点雪》
  10. 痰鉴别法《痰疠法门》
  11. 痰火死症《痰火点雪》
  12. 痰结实及宿食方《外台秘要》
  13. 痰火失血《痰火点雪》
  14. 痰厥《保幼新编》
  15. 痰火门《张氏医通》
  16. 痰厥《凌临灵方》
  17. 痰火脉《痰火点雪》
  18. 痰厥头痛方《外台秘要》
  19. 痰火咳嗽《痰火点雪》
  20. 痰块百效膏【方剂大全】
  21. 痰火灸法《痰火点雪》
  22. 痰论《叶选医衡》
  23. 痰火戒忌《痰火点雪》
  24. 痰论《医贯》
  25. 痰火昏蒙症《眼科阐微》
  26. 痰门《寿世青编》
  27. 痰火骨蒸《痰火点雪》
  28. 痰门《医方考》
  29. 痰火潮热《痰火点雪》
  30. 痰门（附痰饮）《丹台玉案》
  1. 痰火证论《痰火点雪》
  2. 痰火证《中医词典》
  3. 痰火证治《痰火点雪》
  4. 痰火怔忡《中医词典》
  5. 痰火症《回生集》
  6. 痰火越鞠丸《医方考》
  7. 痰积《中医名词词典》
  8. 痰火眩晕《明医指掌》
  9. 痰积《中医词典》
  10. 痰火眩晕《中医词典》
  11. 痰积《明医指掌》
  12. 痰火玄解《痰火点雪》
  13. 痰积发热《中医词典》
  14. 痰火绪言《痰火点雪》
  15. 痰积发热《金匮翼》
  16. 痰火虚症主方《痰火点雪》
  17. 痰积腹痛《中医词典》
  18. 痰火头痛《中医词典》
  19. 痰积腹痛《症因脉治》
  20. 痰火死症《痰火点雪》
  21. 痰积食积心痛《明医指掌》
  22. 痰火实症主方《痰火点雪》
  23. 痰积嗽《中医词典》
  24. 痰火失血《痰火点雪》
  25. 痰积脘痛《中医词典》
  26. 痰火声哑《中医词典》
  27. 痰积胃脘痛《金匮翼》
  28. 痰火扰心《中医词典》
  29. 痰积泄泻《中医词典》
  30. 痰火扰心《中医名词词典》
  31. 痰积泻《症因脉治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痰火证治_《痰火点雪》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《痰火点雪》
痰火证治
在线购买《痰火点雪》正版书籍

痰火证治

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痰火者，痨瘵之晦名，病之最酷者也。然以病之先后言，则火为痰之本，痰为火之标，而其阴虚，则又为致火致痰之本矣。何则？阴虚则火动，火动则痰生，所谓痰火者，宁非言末而忘本耶。人之一身，金水二脏，不可暂伤，盖金为生化之源，水为生生之本，真阴既亏，则火自偏胜，火既偏胜，则上炎烁金，金母既伤，则生化之源已息，而水子何以借其胎养乎？夫一水既亏，则五火相煽，火迫肺而为咳，痰壅喉而为嗽。所以咳嗽一症，为亡津液之肇耶？以其伤于生化，母子俱病，真水日涸，益为致火之胎，于是阴愈消而阳愈亢，燔烁蒸炎，迫血上行，越出诸窍，而为咳唾吐衄等候。况血为有形，难成易亏，可骤补耶？血失既多，则阴暴脱，而阳亦微，阳微则恶寒，阴虚则发热，故寒热似疟者，乃阴消阳败之证谛。至于潮热，则又为阴虚之极也。阴虚至极，则相火擅权，致君不务德矣。精固藏于肾，然听命于心，心肾之液两亏，则水火不交，阳主开泄，自致玉关无约，由是一梦即遗，不交而漏，病者即欲固守，其可得乎？真阴既竭，则孤阳无根，《内经》云“溃溃乎若坏都，汨汨乎不可止”者，正此谓也。然是证之由，在于分毫之异，实犹淄渑水合，非易子可能辨哉！如始于嗜欲水亏，致火炎烁金，母子俱虚，咳而多痰遗滑者，脉必弦长紧实，或滑而数，此火郁内实，不受补者也。法当君以益水，如熟地、玄参、五味、枸杞、山药之类，佐以清金，二母、二冬、沙参、紫菀等味，使以降火，栀、芩、柏、草、是也。如始于风寒邪郁，久伤肺嗽血，渐至水亏，此金绝生化之源，母令子虚，脉必浮而芤濡虚火，迟缓无力，或沉而迟涩弱细结代，皆虚而不足可补者也。法当以益肺，如参、 、山药之类，佐以滋肾，熟地、五味、玄参、山茱等品，使以清金敛肺，二母、二冬、片芩、沙参、乌梅、五味、白芍之属是也。若始于过力伤筋，动极逆气，肝不纳血，因而妄出上窍，遂致阴虚者。法当君以肝，如当归、牛膝、芍药等味，佐以养气，决明、白术、柏仁、生姜等品，使以消瘀，丹皮红花、郁金之类，更以熟地、枸杞、杜仲，以补其母，兼以二冬、知、芩、沙参，以杜其贼，庶乃圆神。若水涸肺燥，咯唾咳嗽，法当润肺清金，如蛤蚧、阿胶、二冬、百合、贝母、花粉是也。其曰五脏相传者，乃五脏之气自相戕贼也。如肺贼肝者，必面白目枯，口苦自汗，心烦惊怖，以白为肺之色，目乃肝之窍，口苦自汗，心烦惊怖，皆属心病，此母令子虚之候也。法当君以益肝，以当归、白芍、牛膝、续断，以补肝之血；以决明、白术、柏仁、菊花，益肝之气；以枸杞、杜仲、熟地、阿胶、菟丝子，以补肝之母；佐以知母、诃子、麦冬、片芩，以泻肺之实；使以麦冬、酸枣、茯神，以清心而镇神也。如肾贼心者，必面黑鼻干，口疮喜忘，大便或秘或泄，以黑为肾之色，鼻为肺之窍，大便或秘或泄，亦皆金病；口疮喜忘，又属心恙，此水克火，火克金之义也。法当君以益心，用茯神、远志、菖蒲，以益心之气；当归、熟地，以补心之血；酸枣、乌梅、生姜、陈皮，以补心之母；泽泻、车前、茯苓，以制水之淫；使以片芩、知母、二冬、紫菀，以润金之燥也。若肝贼脾者，必面青唇黄，口强舌哽，吐涎体瘦，饮食无味，以青为肝之色，唇为脾之外候，余皆肝之本病，此木克土之义也。法当君以补土，以参、 、升、葛，补脾之气；白术、白芍、大枣、胶饴，以补脾之血；桂心、茯苓，以补脾之母；佐以芍药、乌梅，以泻木之实；以胆草、芩、连、栀子，以泻肝之火；以二冬、二母、百合、阿胶，以坚金之肃也。若心贼肺者，必面赤鼻白，吐痰咯血，喘咳毛枯，以赤为心之色，鼻为肺所属，余皆肺证，此火克金之候也。法当君以泻火，用甘草、人参、赤苓、术、通、黄柏，以泻气分之火；玄参、丹参、丹皮、地黄，以彻血分之热；使以黄连，泻心子之实；佐以二冬、百合、贝母、阿胶，以保肺润燥；使以参、 、芍、术、大枣、甘草、胶饴，以益肺之母也。如肺贼肾者，必面黄耳枯，骨满痛，遗精白浊，以黄为脾之色，耳为肾之窍，肾主骨，故 痛，余皆水病，此土克水之候也。法当君以益水，用知母、玄参、补骨脂，以益肾之气；熟地黄、枸杞、黄柏、五味、山茱，以补肾之血；佐以栀子、豆豉、莱菔子，以泻脾之子；诃子、防风、桑白皮，以泄土之实；使以人参、山茱、玄参、熟地，以补肾之母也。此古人之成法，当的从之。惟肾贼心之一证。意必邪水淫湿，上溢心分，以其人真火心血素亏，君不主位，相火司权，乃能令人有面黑鼻干，口疮喜忘，便秘便溏等证，此亦心肾不交，水火未济之候，宁非湿热相蒸，使之然乎。夫真水一脏，有虚无实者也，不亏足矣，而能有余贼心，似非至到之理，要之真水无泻法，实火无补法，惟敦土清金为善，学人思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火证论
  • 当前页：痰火证治
  • 下一页：痰火辨惑
<<< 返回本书目录
  1. 痰火证治《痰火点雪》
  2. 痰火诸方补遗《痰火点雪》
  3. 痰火证论《痰火点雪》
  4. 痰疾《灸法秘传》
  5. 痰火杂症补遗《痰火点雪》
  6. 痰检或可找到丝状蚴【疾病症状】
  7. 痰火越鞠丸【方剂大全】
  8. 痰鉴别法《痰疠法门》
  9. 痰火玄解《痰火点雪》
  10. 痰结实及宿食方《外台秘要》
  11. 痰火绪言《痰火点雪》
  12. 痰厥《保幼新编》
  13. 痰火死症《痰火点雪》
  14. 痰厥《凌临灵方》
  15. 痰火失血《痰火点雪》
  16. 痰厥头痛方《外台秘要》
  17. 痰火门《张氏医通》
  18. 痰块百效膏【方剂大全】
  19. 痰火脉《痰火点雪》
  20. 痰论《叶选医衡》
  21. 痰火咳嗽《痰火点雪》
  22. 痰论《医贯》
  23. 痰火灸法《痰火点雪》
  24. 痰门《寿世青编》
  25. 痰火戒忌《痰火点雪》
  26. 痰门《医方考》
  27. 痰火昏蒙症《眼科阐微》
  28. 痰门（附痰饮）《丹台玉案》
  29. 痰火骨蒸《痰火点雪》
  30. 痰门方（计方二条）《脉症治方》
  1. 痰火证治《痰火点雪》
  2. 痰火证论《痰火点雪》
  3. 痰火症《回生集》
  4. 痰火证《中医词典》
  5. 痰积《中医名词词典》
  6. 痰火怔忡《中医词典》
  7. 痰积《中医词典》
  8. 痰火越鞠丸《医方考》
  9. 痰积《明医指掌》
  10. 痰火眩晕《明医指掌》
  11. 痰积发热《中医词典》
  12. 痰火眩晕《中医词典》
  13. 痰积发热《金匮翼》
  14. 痰火玄解《痰火点雪》
  15. 痰积腹痛《中医词典》
  16. 痰火绪言《痰火点雪》
  17. 痰积腹痛《症因脉治》
  18. 痰火虚症主方《痰火点雪》
  19. 痰积食积心痛《明医指掌》
  20. 痰火头痛《中医词典》
  21. 痰积嗽《中医词典》
  22. 痰火死症《痰火点雪》
  23. 痰积脘痛《中医词典》
  24. 痰火实症主方《痰火点雪》
  25. 痰积胃脘痛《金匮翼》
  26. 痰火失血《痰火点雪》
  27. 痰积泄泻《中医词典》
  28. 痰火声哑《中医词典》
  29. 痰积泻《症因脉治》
  30. 痰火扰心《中医词典》
  31. 痰积血崩《中医词典》


痰火辨惑_《痰火点雪》_中医医论_【岐黄之术】

痰火辨惑

痰火辨惑

  • 上一页
  • 目录
  • 相关
  • 下一页

圣谓人身生生之本，根于金水二脏，一水既亏，则五火随炽，上炎烁金，伤其化源，则生生之机已息，而痨瘵之证成焉。何也？夫真水既亏，则阳自偏胜，以阳从阳，物从其类，气得火而行健，故阳急阴缓，气疾血徐，不相偕随，所以错经妄行，越出上窍，而为咳唾等候。然血失既多，则阴虚阳胜，阳既偏胜，则自侵阴分亢害，所谓阴虚生内热，故其潮汗遗滑证，皆胎于此矣。诸证既见，则日消其阴，火专其令，上而烁金为咳，下涸水为遗，金既绝其生化之源，则水为涸流之纪矣。于是精神日浅，肌肉日消，毛皮日槁，因而致此极也。当此之际，犹鱼游辙水，即沛挽天潢，亦何济哉？必神于治者，乃可冀其万一耳。虽然，病固水亏，不察其所亏之由以治，安得投其隙乎？如始于风寒，时未即发，致火郁久咳，伤其肺金，是谓母令子虚，法当君以清金，佐以滋水，使以降火，所谓补母益子，伐邪制亢之意也。又如久病久疟，真气已亏，复以劳欲损其心肾，是谓以虚益虚，法当君以益气，佐以滋水，使以养血，所谓无伐天和之意也。又如过力伤筋，动而生阳，肝不纳血，血骤妄行，致阴虚之极者，法当君以养血，佐以降火调气，使以消瘀，所谓攻守兼备之法也。至于膏粱逸士，酗酒恣欲，致脾肾两亏，水涸火炎，金衰木旺，母子俱病，法当君以补水养血，佐以清金益士，使以降火平肝，所谓治病必求其本也。若夫前论，所谓五脏相传之证，固为亢害承制，所必然者，而其所载之候，未必一一全具，但医当素蕴胸中，惟以面色主之，以亢，他证倘不察其微，而概以制亢，恣意伐邪，猛浪投剂，虚虚之祸，咎将安归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火证治
  • 当前页：痰火辨惑
  • 下一页：痰火玄解
<<< 返回本书目录
  1. 痰火辨惑《痰火点雪》
  2. 痰火草【中药大全】
  3. 痰火闭症《幼科概论》
  4. 痰火潮热《痰火点雪》
  5. 痰火闭症《笔花医镜》
  6. 痰火骨蒸《痰火点雪》
  7. 痰火《周慎斋遗书》
  8. 痰火昏蒙症《眼科阐微》
  9. 痰火《张聿青医案》
  10. 痰火戒忌《痰火点雪》
  11. 痰火《张氏医通》
  12. 痰火灸法《痰火点雪》
  13. 痰火《医学传灯》
  14. 痰火咳嗽《痰火点雪》
  15. 痰核瘰疬膏【方剂大全】
  16. 痰火脉《痰火点雪》
  17. 痰核【方剂主治】
  18. 痰火门《张氏医通》
  19. 痰核【中药主治】
  20. 痰火失血《痰火点雪》
  21. 痰核《周慎斋遗书》
  22. 痰火死症《痰火点雪》
  23. 痰核《外科十三方考》
  24. 痰火绪言《痰火点雪》
  25. 痰核《目经大成》
  26. 痰火玄解《痰火点雪》
  27. 痰多、咳嗽3年余《名师垂教》
  28. 痰火越鞠丸【方剂大全】
  29. 痰毒煎【方剂大全】
  30. 痰火杂症补遗《痰火点雪》
  1. 痰火辨惑《痰火点雪》
  2. 痰火闭症《幼科概论》
  3. 痰火潮热《痰火点雪》
  4. 痰火闭症《笔花医镜》
  5. 痰火痓《中医词典》
  6. 痰火《校注医醇剩义》
  7. 痰火喘咳《奇效简便良方》
  8. 痰火《周慎斋遗书》
  9. 痰火耳聋《中医词典》
  10. 痰火《明医指掌》
  11. 痰火耳鸣《中医词典》
  12. 痰火《张聿青医案》
  13. 痰火骨蒸《痰火点雪》
  14. 痰火《张氏医通》
  15. 痰火昏蒙症《眼科阐微》
  16. 痰火《医学传灯》
  17. 痰火戒忌《痰火点雪》
  18. 痰火《中医名词词典》
  19. 痰火灸法《痰火点雪》
  20. 痰话《中医词典》
  21. 痰火咳嗽《痰火点雪》
  22. 痰候《诸病源候论》
  23. 痰火脉《痰火点雪》
  24. 痰候《诸病源候论》
  25. 痰火门《张氏医通》
  26. 痰核围药方《急救广生集》
  27. 痰火扰心《中医名词词典》
  28. 痰核秘方《华佗神方》
  29. 痰火扰心《中医词典》
  30. 痰核《外科十三方考》
  31. 痰火声哑《中医词典》


痰火玄解_《痰火点雪》_中医医论_【岐黄之术】

痰火玄解

痰火玄解

  • 上一页
  • 目录
  • 相关
  • 下一页

愚谓痰火之证，本于亡血夺精，而其精之与血，皆真水真阴，有形有质，难成易亏者也。夫所谓痰火者，言末而忘本也。盖真水既亏，则相火随炽，壅迫津液为痰，故曰痰者火之标。然以痨瘵之证，谓曰阴虚火动者，盖以一言而括尽病之标本矣。《内经》曰∶阴虚生内，盖热者火之微，火者热之极，火迫津液而为痰，则阴虚正谓致火致痰之本，而东垣所谓先受病为本，次受病为标者，非此谓乎？今之治者，惟曰清痰降火，则殊昧治病必求其本之论矣。或曰∶滋阴降火者，固为所宜，迨考所用之剂，母乃四物增以知、柏、芩、连苦寒之味，殊不知阴得寒愈消，脾得寒愈败，病者得之，宁不减食而胀泄乎？又宁不阴消而肉削乎？然曰滋阴降火者，谓益水而胜火也。盖以龙雷之火，不可以水伏，不可以直折，法宜甘温以补母，人参、山药、五味之属，以苦坚之，知母之属，以苦佐之，黄柏之属，岂不闻萧丘之火乎？按古之治痨诸方，鲜有不主参、 者，盖古人以血脱者益其气，所谓阴藉阳以生之义耳。如妇人产后去血过多，上气喘急，命在须臾者，名曰孤阳绝阴，此阴虚之极者也。法当补阴，然而不主四物等剂，而用参苏饮，剂中惟人参、苏木二味其用也，岂古人之愚乎？盖亦本诸《内经》之旨也。夫苦寒之用，胎于王氏一言之差，遂为万世之妨，愚考《本草正

寒

阴，阴虚火动，劳嗽、吐血、咳血等证勿用之。盖人参入手太阴，能补火，故肺受火邪者忌之，阴消，惟宜苦甘寒之药，生血降火，世人不识，往往服参、 为补而死者多矣。言闻曰∶孙真人夏月服参脉散、肾沥汤三剂，则百病不生。李东垣亦谓生脉散，清暑益气汤，乃泻火益金

积，岂有发心 之理。观仲景治腹中寒气上冲，有头足，上下痛，不可触迫，呕不能食者，用

能补肺火，阴虚火动失血诸病，服之必死。二家之说皆偏矣。夫人参能补元阳，生阴血，而泻阴火，东垣李氏之帮助矣。仲景张氏言亡血血虚者，并加人参。又言肺寒者，去人参加干姜，无令气壅。丹溪朱氏亦言虚火可补参、 之属，实火可泻芩、连之属也。二家不察三氏之精微，而曰人参补火，谬哉！夫火与元气不两立，元气胜则火邪退，人参既补元气，而又补火邪，是反复小人，何以与甘草、苓、术谓之四君子耶？虽然，二家之言，不可尽废也。惟其语有滞，故守之者泥而执一，遂视人参如蛇蝎，则不可也。凡人面白面黄面青黧悴者，皆脾肺肾气不足，可用也。面赤面黑者，气壮神强，不可用也。脉之浮而芤濡虚大，迟缓无力，沉而迟涩弱细结代无力者，皆虚而不足，可用也。若弦长紧实滑数有力者，皆火郁内实，不可用也。洁古谓喘嗽勿用者，痰实气壅之喘也。若肾虚气短喘促者，必用也。

仲景谓气寒而喘勿用者，寒束热邪，壅郁在肺之咳也，若自汗恶寒而嗽者，必用也。东垣谓病火郁在肺勿用者，乃火郁于内，宜发不宜补也。若肺虚火旺，气短自汗，必用也。丹溪言诸痛不可骤用者，乃邪气方锐，宜散不宜补也。若里虚吐利，及久病胃弱，虚痛喜按者，必用也。节斋谓阴虚火旺勿用者，乃血虚火亢能食，脉弦而数，凉之则伤胃，温之则伤肺，不受补者也。若自气短肢冷脉虚者，必用也。如此详审，则人参可用不可用，思过半矣。东垣节斋之说，本于海藏，但论又过于矫激。丹溪言虚火可补，须用参、 。又云阴虚潮热，喘嗽吐血盗汗等证，四物加人参、黄柏、知母。又云好色之人，肺肾受伤，咳嗽不愈，琼玉膏主之，是阴虚痨瘵之证，未尝不用人参也。节斋私淑丹溪者也，而乃相反如此，斯言一出，印定后人眼目，凡遇前症，不问宜用不宜用，辄举以借口，致使良工掣肘，惟求免去病家之怨，病家亦以此说横之胸中，甘受苦寒，虽至上呕下泄，去死不远，亦不悟也。古今治痨，莫过于葛可久，其独参汤、保真汤，何尝废人参而不用耶？节斋之说，诚未之深思也。杨起曰∶人参载本草，人所共知，近因病者吝财薄医，医复算本惜费，不肯用人参疗病，以致轻者至重，重者至危。然有肺寒、肺热、中满、血虚、四证，只宜散寒消肿，补营，不

，则谬矣。古方治肺寒以温肺汤，肺热以清肺汤，中满以分消汤，血虚以养营汤，皆有人参在焉。所谓邪之所凑，其气必虚。又曰∶养正邪自除，阳旺则生阴血，贵配合得宜耳。庸医每谓人参不宜轻用，诚哉其为庸也。好生君子，不可轻命薄医，医亦不可计利不用，盖病者薄医，实所以自轻其生，医者计利苟且，所以自乖其行也。书此奉勉，幸毋曰迂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火辨惑
  • 当前页：痰火玄解
  • 下一页：痰火绪言
<<< 返回本书目录
  1. 痰火玄解《痰火点雪》
  2. 痰火越鞠丸【方剂大全】
  3. 痰火绪言《痰火点雪》
  4. 痰火杂症补遗《痰火点雪》
  5. 痰火死症《痰火点雪》
  6. 痰火证论《痰火点雪》
  7. 痰火失血《痰火点雪》
  8. 痰火证治《痰火点雪》
  9. 痰火门《张氏医通》
  10. 痰火诸方补遗《痰火点雪》
  11. 痰火脉《痰火点雪》
  12. 痰疾《灸法秘传》
  13. 痰火咳嗽《痰火点雪》
  14. 痰检或可找到丝状蚴【疾病症状】
  15. 痰火灸法《痰火点雪》
  16. 痰鉴别法《痰疠法门》
  17. 痰火戒忌《痰火点雪》
  18. 痰结实及宿食方《外台秘要》
  19. 痰火昏蒙症《眼科阐微》
  20. 痰厥《保幼新编》
  21. 痰火骨蒸《痰火点雪》
  22. 痰厥《凌临灵方》
  23. 痰火潮热《痰火点雪》
  24. 痰厥头痛方《外台秘要》
  25. 痰火草【中药大全】
  26. 痰块百效膏【方剂大全】
  27. 痰火辨惑《痰火点雪》
  28. 痰论《叶选医衡》
  29. 痰火闭症《幼科概论》
  30. 痰论《医贯》
  1. 痰火玄解《痰火点雪》
  2. 痰火绪言《痰火点雪》
  3. 痰火眩晕《中医词典》
  4. 痰火虚症主方《痰火点雪》
  5. 痰火眩晕《明医指掌》
  6. 痰火头痛《中医词典》
  7. 痰火越鞠丸《医方考》
  8. 痰火死症《痰火点雪》
  9. 痰火怔忡《中医词典》
  10. 痰火实症主方《痰火点雪》
  11. 痰火证《中医词典》
  12. 痰火失血《痰火点雪》
  13. 痰火证论《痰火点雪》
  14. 痰火声哑《中医词典》
  15. 痰火证治《痰火点雪》
  16. 痰火扰心《中医词典》
  17. 痰火症《回生集》
  18. 痰火扰心《中医名词词典》
  19. 痰积《中医名词词典》
  20. 痰火门《张氏医通》
  21. 痰积《中医词典》
  22. 痰火脉《痰火点雪》
  23. 痰积《明医指掌》
  24. 痰火咳嗽《痰火点雪》
  25. 痰积发热《中医词典》
  26. 痰火灸法《痰火点雪》
  27. 痰积发热《金匮翼》
  28. 痰火戒忌《痰火点雪》
  29. 痰积腹痛《中医词典》
  30. 痰火昏蒙症《眼科阐微》
  31. 痰积腹痛《症因脉治》


痰火绪言_《痰火点雪》_中医医论_【岐黄之术】

痰火绪言

痰火绪言

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痰火之证，始于阴虚，于法当补。但证有虚实，法有宜忌，倘不以脉症互参，孟浪投剂，则触处成滞，宁无颠覆之患乎！盖以脉之可补者，浮而芤濡虚大，迟缓无力，沉而迟涩弱细，结代无力，皆虚而不足，可补者也。当君参、 ，佐以归、芎、芍、地，务使阳生阴长，其病乃愈。若于此不补，或恣用苦寒，则虚虚之祸，岂不旋踵而至耶？其脉之不可补者，弦长紧实，滑数有力，此皆火郁内实，不受补者也。法当君以四物，佐以二冬、二母、沙参、玄参等味，滋阴抑阳，务使水升火降，阴秘阳平，病或可痊。若妄施补，则实实之灾，将焉免之。夫脉既已辨，又当以证互验，如洁古所谓喘嗽不可补者，以痰实气壅也。若气短不相接，证似喘促者，盖肾虚气短，当补者也。仲景所谓肺寒而嗽，不宜用补者，以寒束热邪，壅郁在肺也。若自汗恶寒而咳者，表里俱虚，可补者也。东垣所谓久病脉实，郁热在肺，宜微发不宜用补。若肺虚火旺，短气自汗者，阴虚气衰，可补者也。节斋所谓阴虚火动，不可补者，以阴虚火亢能食，脉弦而数，凉之则伤脾，温之则伤肺，此不受补者。若自汗短气，肢冷脉虚者，必补者也。若其人面赤面黑，气壮神强，不可行补。若面白面黄，面青黧悴者，皆脾肺肾不足，宜补者也。若此细辨，则犹苍素并陈，而复误者，真盲瞽者矣。凡治痰火之法，当以脉验证，脉证既明，虚实立辨，夫所谓虚者，真阴虚也，法当补之。所谓实者，火邪实也，法当清之。然清补之品，亦犹朱紫相凌，卒未易辨。何也？如知母、玄参、故纸，皆补肾之气也。黄柏、枸杞、熟地、阿胶、山茱萸、五味、琐阳、苁蓉，皆补肾之血也。人参、山茱，补肾之母也。二冬、阿胶、贝母、百合、蛤蚧、天花粉，皆润肺之燥也。

石膏、知母、诃子、粳米，泻肺之火也。桑皮、地骨皮，皆泻肺之子也。五味、白芍、倍子，皆敛肺气之散也。黄柏、知母、丹皮、地骨皮、生地、玄参、茯苓，皆泻命门相火也。芡实、五味、山茱萸、牡蛎、金樱子、远志，皆固精药也。参、 、橘、草、扁豆，皆补脾之气也。芍、术、大枣，补脾之血也。茯苓、茯神、远志、菖蒲，皆补心之气也。当归、熟地，皆补心之血也。乌梅、酸枣、生姜，皆补心之母也。甘草、人参、赤苓、木通、黄柏皆泻心经血分热也。丹参、丹皮、生地、玄参，皆泻心经血分火也。栀子、生地，皆凉心血之品也。黄芩、竹叶、麦冬，皆清心经之客热也。当归、牛膝、白芍、芎 ，皆补肝之血也。

柏子、白术、决明，皆补肝之气也。枸杞、熟地、阿胶、杜仲、菟丝子，皆补肝之母也。丹皮、红花，皆行肝之血也。青皮、香附，皆疏肝之逆也。芍药、乌梅，皆泻木气之实也。胆草、黄连，皆泻肝之火也。五脏消补之品，宁越此乎，学人谙此，则左右逢源，虽不中不远凡痰火之证，始于阴虚，法当滋补。葛氏昔擅专门，所遗诸方，未有不主参、 者。厥因二王不经之论，致令医掣肘，遂视人参为蛇蝎，惟以苦寒为要药，种种杀人，犹不知悟。

岂不闻丹溪有曰∶虚火可补，须用参、 。又曰∶阴虚潮热喘嗽，吐血盗汗等证，四物加人参、黄 、知母。是治阴虚痨瘵之证，未尝不用人参也。况阴虚之极，不用人参补阳，何以生阴？若不服参、 得愈者，必真阴尚未甚亏，脾胃尚未衰败，脉必浮大而缓，故用补血降火之药，或有可愈者，但亦稀少耳。予自总髻，医至于今，服参、 而愈者，十常五七。而不服参、 得愈者，十无二三。盖阴藉阳生之理，历历可征。如产后孤阳绝阴之证，喘息目瞪，心慌胆战，命在逡巡，此阴虚之极，于法急当补阴，而古人不用四物，而用人参、苏木二味，亦名参苏饮，一服而验，效捷桴鼓，生平于此挽回者，奚啻百余人，古人之制，何其神哉！噫，阴藉阳生之法，当的从之，但不明脉理者，未足语此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火玄解
  • 当前页：痰火绪言
  • 下一页：痰火咳嗽
<<< 返回本书目录
  1. 痰火绪言《痰火点雪》
  2. 痰火玄解《痰火点雪》
  3. 痰火死症《痰火点雪》
  4. 痰火越鞠丸【方剂大全】
  5. 痰火失血《痰火点雪》
  6. 痰火杂症补遗《痰火点雪》
  7. 痰火门《张氏医通》
  8. 痰火证论《痰火点雪》
  9. 痰火脉《痰火点雪》
  10. 痰火证治《痰火点雪》
  11. 痰火咳嗽《痰火点雪》
  12. 痰火诸方补遗《痰火点雪》
  13. 痰火灸法《痰火点雪》
  14. 痰疾《灸法秘传》
  15. 痰火戒忌《痰火点雪》
  16. 痰检或可找到丝状蚴【疾病症状】
  17. 痰火昏蒙症《眼科阐微》
  18. 痰鉴别法《痰疠法门》
  19. 痰火骨蒸《痰火点雪》
  20. 痰结实及宿食方《外台秘要》
  21. 痰火潮热《痰火点雪》
  22. 痰厥《保幼新编》
  23. 痰火草【中药大全】
  24. 痰厥《凌临灵方》
  25. 痰火辨惑《痰火点雪》
  26. 痰厥头痛方《外台秘要》
  27. 痰火闭症《幼科概论》
  28. 痰块百效膏【方剂大全】
  29. 痰火闭症《笔花医镜》
  30. 痰论《叶选医衡》
  1. 痰火绪言《痰火点雪》
  2. 痰火虚症主方《痰火点雪》
  3. 痰火玄解《痰火点雪》
  4. 痰火头痛《中医词典》
  5. 痰火眩晕《中医词典》
  6. 痰火死症《痰火点雪》
  7. 痰火眩晕《明医指掌》
  8. 痰火实症主方《痰火点雪》
  9. 痰火越鞠丸《医方考》
  10. 痰火失血《痰火点雪》
  11. 痰火怔忡《中医词典》
  12. 痰火声哑《中医词典》
  13. 痰火证《中医词典》
  14. 痰火扰心《中医词典》
  15. 痰火证论《痰火点雪》
  16. 痰火扰心《中医名词词典》
  17. 痰火证治《痰火点雪》
  18. 痰火门《张氏医通》
  19. 痰火症《回生集》
  20. 痰火脉《痰火点雪》
  21. 痰积《中医名词词典》
  22. 痰火咳嗽《痰火点雪》
  23. 痰积《中医词典》
  24. 痰火灸法《痰火点雪》
  25. 痰积《明医指掌》
  26. 痰火戒忌《痰火点雪》
  27. 痰积发热《中医词典》
  28. 痰火昏蒙症《眼科阐微》
  29. 痰积发热《金匮翼》
  30. 痰火骨蒸《痰火点雪》
  31. 痰积腹痛《中医词典》


痰火咳嗽_《痰火点雪》_中医医论_【岐黄之术】

痰火咳嗽

痰火咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

王氏曰∶咳为有声，肺气伤而不清，嗽为有痰，脾湿动而生痰，此咳之所从生也。然必其所由以治，庶中肯綮，何也？外邪致咳，风则始必鼻塞声重，自汗恶风，法当解之。寒则始必恶寒无汗，声清气壮，法当散之。若表证重者，但或头痛 发热，又当汗之，此外感咳嗽之证治也。若内伤之咳，痰火则甚于清晨，法当清痰降火。火浮于肺，为咳则甚于黄昏，治在清金。土郁食积为咳，则甚于长夜，治在消导理脾。若夫阴虚为咳，证则不然，有多种证谛可征，咳必甚于午后，或兼诸血而有潮汗遗滑等候，其法则异于诸咳天渊矣。贵在清金以益水源，壮水以制火亢，伐木无令脾虚，庶五脏无偏胜之害，乃令生化之源复行而生生之机再续，加之调摄如宜，或可超之寒谷，而登阳和之境。不尔而一概妄治，致人于颠连之乡，则杀人于无形之刃也，哀哉！

圣谓六淫之邪，近肺为咳，湿积痰涎，壅喉为嗽，二者脾肺病也。若夫痨症咳嗽，由则不然

火日旺，金受火之 炼，则自燥而烈矣，是以一火而致金水悉伤，母子俱病。故咳血声嗄咽痛，益水清金之法，可少待耶？当此之际，五脏已病其三，所未亢者，惟肝脾而已，然金既为

贼土败之祸，于此倘无抑扬之策，而反颠倒以治，则五脏之气，亏者愈亏，而亢者愈亢，其不食脾泄，肌脱肉消，势所必至，其能免乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火绪言
  • 当前页：痰火咳嗽
  • 下一页：咳嗽加减主方
<<< 返回本书目录
  1. 痰火咳嗽《痰火点雪》
  2. 痰火脉《痰火点雪》
  3. 痰火灸法《痰火点雪》
  4. 痰火门《张氏医通》
  5. 痰火戒忌《痰火点雪》
  6. 痰火失血《痰火点雪》
  7. 痰火昏蒙症《眼科阐微》
  8. 痰火死症《痰火点雪》
  9. 痰火骨蒸《痰火点雪》
  10. 痰火绪言《痰火点雪》
  11. 痰火潮热《痰火点雪》
  12. 痰火玄解《痰火点雪》
  13. 痰火草【中药大全】
  14. 痰火越鞠丸【方剂大全】
  15. 痰火辨惑《痰火点雪》
  16. 痰火杂症补遗《痰火点雪》
  17. 痰火闭症《幼科概论》
  18. 痰火证论《痰火点雪》
  19. 痰火闭症《笔花医镜》
  20. 痰火证治《痰火点雪》
  21. 痰火《周慎斋遗书》
  22. 痰火诸方补遗《痰火点雪》
  23. 痰火《张聿青医案》
  24. 痰疾《灸法秘传》
  25. 痰火《张氏医通》
  26. 痰检或可找到丝状蚴【疾病症状】
  27. 痰火《医学传灯》
  28. 痰鉴别法《痰疠法门》
  29. 痰核瘰疬膏【方剂大全】
  30. 痰结实及宿食方《外台秘要》
  1. 痰火咳嗽《痰火点雪》
  2. 痰火灸法《痰火点雪》
  3. 痰火脉《痰火点雪》
  4. 痰火戒忌《痰火点雪》
  5. 痰火门《张氏医通》
  6. 痰火昏蒙症《眼科阐微》
  7. 痰火扰心《中医名词词典》
  8. 痰火骨蒸《痰火点雪》
  9. 痰火扰心《中医词典》
  10. 痰火耳鸣《中医词典》
  11. 痰火声哑《中医词典》
  12. 痰火耳聋《中医词典》
  13. 痰火失血《痰火点雪》
  14. 痰火喘咳《奇效简便良方》
  15. 痰火实症主方《痰火点雪》
  16. 痰火痓《中医词典》
  17. 痰火死症《痰火点雪》
  18. 痰火潮热《痰火点雪》
  19. 痰火头痛《中医词典》
  20. 痰火辨惑《痰火点雪》
  21. 痰火虚症主方《痰火点雪》
  22. 痰火闭症《幼科概论》
  23. 痰火绪言《痰火点雪》
  24. 痰火闭症《笔花医镜》
  25. 痰火玄解《痰火点雪》
  26. 痰火《校注医醇剩义》
  27. 痰火眩晕《中医词典》
  28. 痰火《周慎斋遗书》
  29. 痰火眩晕《明医指掌》
  30. 痰火《明医指掌》
  31. 痰火越鞠丸《医方考》


咳嗽加减主方_《痰火点雪》_中医医论_【岐黄之术】

咳嗽加减主方

咳嗽加减主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚火盛，咳而咽干，脉来弦长紧实，滑数有力，皆火郁内实不受补者，宜此主之。

麦门冬（去心，一钱五分，治肺虚火嗽，或单用亦可） 天门冬（去心皮，一钱五分，清肺热保肺气，除痰咳者） 大甘草（生用，八分，治火热伤肺咳嗽） 沙参（一钱，益肺气，清肺火，气，利咽喉，为诸药之舟楫） 枯黄芩（蜜炒，一钱，泻肺火，消痰，利气滋化源，养阴退阳）百部（去苗，一钱，除热咳，上气喘急） 鲜知母（去毛，蜜炒，一钱，忌铁，消痰润肺，滋阴降火，治肺热嗽） 天花粉（一钱

上十二味作一剂，用干柿五片，水煎，食远趁热，徐徐缓服。

若热盛喘咳，及痰多如涌泉者，加石膏火煨一钱。若久咳嗽唾不出，加五倍子五分。

若咳嗽声嘶者，此金为火烁之甚，加诃子肉五分，敛而降之。若久嗽不止，此肺气散而不收，加北五味子五粒。嗽而有血，此肺窍伤损，加阿胶、犀角、藕汁、童便对服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火咳嗽
  • 当前页：咳嗽加减主方
  • 下一页：虚痨久嗽加减主方
<<< 返回本书目录
  1. 咳嗽候-妇科心镜（上）《古今医统大全》
  2. 咳嗽兼目疾论《银海指南》
  3. 咳嗽根原《四圣心源》
  4. 咳嗽解《儿科萃精》
  5. 咳嗽歌《幼科推拿秘书》
  6. 咳嗽劳症膏【方剂大全】
  7. 咳嗽歌《伤寒百证歌》
  8. 咳嗽连声、干咳无痰已月余《名师垂教》
  9. 咳嗽咯血【中药主治】
  10. 咳嗽论《妇科秘书》
  11. 咳嗽概说《儿科要略》
  12. 咳嗽论《侣山堂类辩》
  13. 咳嗽方《外台秘要》
  14. 咳嗽论《胎产心法》
  15. 咳嗽反射【疾病症状】
  16. 咳嗽论《医贯》
  17. 咳嗽多痰【方剂主治】
  18. 咳嗽论《医门法律》
  19. 咳嗽短气方《外台秘要》
  20. 咳嗽论《婴童类萃》
  21. 咳嗽喘满【方剂主治】
  22. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  23. 咳嗽喘急【方剂主治】
  24. 咳嗽论治《类证治裁》
  25. 咳嗽喘各色证治《育婴家秘》
  26. 咳嗽脉论《三指禅》
  27. 咳嗽喘促【方剂主治】
  28. 咳嗽门《辨证录》
  29. 咳嗽草【中药大全】
  30. 咳嗽门《丹台玉案》
  1. 咳嗽加减主方《痰火点雪》
  2. 咳嗽候（妇科心镜 上）《古今医统大全》
  3. 咳嗽兼目疾论《银海指南》
  4. 咳嗽候《诸病源候论》
  5. 咳嗽简便方《幼幼集成》
  6. 咳嗽喉中作声《医学纲目》
  7. 咳嗽解《儿科萃精》
  8. 咳嗽根原《四圣心源》
  9. 咳嗽类《察病指南》
  10. 咳嗽歌《幼科推拿秘书》
  11. 咳嗽连声、干咳无痰已月余《名师垂教》
  12. 咳嗽歌《伤寒百证歌》
  13. 咳嗽论《医门法律》
  14. 咳嗽歌《奇方类编》
  15. 咳嗽论《胎产心法》
  16. 咳嗽概说《儿科要略》
  17. 咳嗽论《医贯》
  18. 咳嗽方三首《外台秘要》
  19. 咳嗽论《婴童类萃》
  20. 咳嗽多痰《奇效简便良方》
  21. 咳嗽论《侣山堂类辩》
  22. 咳嗽短气候《诸病源候论》
  23. 咳嗽论《妇科秘书》
  24. 咳嗽短气方七首《外台秘要》
  25. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  26. 咳嗽的音色辨病《常见病自测》
  27. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  28. 咳嗽的辨别《中医之钥》
  29. 咳嗽论治《类证治裁》
  30. 咳嗽喘各色证治《育婴家秘》
  31. 咳嗽脉案《类证治裁》


虚痨久嗽加减主方_《痰火点雪》_中医医论_【岐黄之术】

虚痨久嗽加减主方

虚痨久嗽加减主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚劳嗽，脉来浮而芤濡虚大，迟缓无力，或沉而迟涩，弱细无力，皆虚而不足，宜于补者，以此主之。

黄 （蜜炒，一钱，补虚泻火止痰嗽，自汗及咳脓血） 人参（五分，补肺气，降肺火及肺虚久嗽） 北五味（十五粒，收肺气，止咳嗽，乃火热必用之药） 紫菀（制过，一钱，止咳脓血，消痰益肺） 款冬花（八分，治肺热劳嗽连绵不绝，为温肺治嗽之要药） 生地黄（姜汁蒸，一钱，止咳嗽吐血） 玄参（忌铁，一钱，治肾水受伤，真阴失守，孤阳无根，发为火病咳嗽唾血证） 沙参（一钱，益心肺，清肺火，治久嗽肺痿） 天门冬（去心，皮，一钱，保肺气，定喘促，为地黄之使） 麦门冬（去心，二钱，止劳嗽，定虚喘，除肺热，主心烦，治阴虚及口渴） 知母（去毛，忌铁，蜜炒一钱，消痰止嗽，清心肺，疗骨热烦蒸）

上十一味，作一剂，水煎缓服。

若咳嗽痰结咽喉不利，肺燥喘咳，加炒栝蒌仁一钱。若劳嗽上气，胸胁不利，加贝母八分。若嗽而失声，由火燥烁金，损伤肺窍，极为难治，加诃子肉八分。若胸胁痞满少食，此肝木贼脾，加山药、白芍，醋炒青皮少许。若咳而多汗，加酸枣仁微炒五分，倍黄 。

若咳而有血，加阿胶八分，磨犀角、藕汁、童便对服。若咳而遗滑，加茯神、山茱萸肉各一钱，间服六味丸。若咳而骨蒸，加地骨皮一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽加减主方
  • 当前页：虚痨久嗽加减主方
  • 下一页：附∶简易方
<<< 返回本书目录
  1. 虚痨《医学三字经》
  2. 虚痨续论《医学从众录》
  3. 虚痨《医学从众录》
  4. 虚羸《保婴撮要》
  5. 虚劳总论《何氏虚劳心传》
  6. 虚羸《济阴纲目》
  7. 虚劳总括《杂病心法要诀》
  8. 虚羸《麻科活人全书》
  9. 虚劳总括《医宗金鉴》
  10. 虚羸《女科证治准绳》
  11. 虚劳治法《杂病心法要诀》
  12. 虚羸《小儿药证直诀》
  13. 虚劳之病何以得之《女科百问》
  14. 虚羸《张氏医通》
  15. 虚劳证阳亢阴亏《医学衷中参西录》
  16. 虚羸《证治准绳·女科》
  17. 虚劳赢瘦【中药主治】
  18. 虚羸《证治准绳·幼科》
  19. 虚劳阴痿方《外台秘要》
  20. 虚羸第八十一问《婴童百问》
  21. 虚劳腰痛《圣济总录》
  22. 虚羸论《小儿卫生总微论方》
  23. 虚劳血证《经验丹方汇编》
  24. 虚冷气《普济方·针灸》
  25. 虚劳虚烦不得眠方《外台秘要》
  26. 虚里《经络全书》
  27. 虚劳心腹痛方《外台秘要》
  28. 虚里先兆——虚里相学《中医疾病预测》
  29. 虚劳心腹痛《圣济总录》
  30. 虚论《儿科醒》
  1. 虚痨久嗽加减主方《痰火点雪》
  2. 虚痨不治证《医学从众录》
  3. 虚痨诗《医学实在易》
  4. 虚痨《医学三字经》
  5. 虚痨续论《医学从众录》
  6. 虚痨《医学从众录》
  7. 虚羸《医学纲目》
  8. 虚痨《医学实在易》
  9. 虚羸《医述》
  10. 虚痨《中医词典》
  11. 虚羸《证治准绳·幼科》
  12. 虚劳最重脾肾论《校注医醇剩义》
  13. 虚羸《张氏医通》
  14. 虚劳总论《何氏虚劳心传》
  15. 虚羸《证治准绳·女科》
  16. 虚劳总括《杂病心法要诀》
  17. 虚羸《济阴纲目》
  18. 虚劳总括《医宗金鉴》
  19. 虚羸《保婴撮要》
  20. 虚劳自汗《中医词典》
  21. 虚羸《麻科活人全书》
  22. 虚劳治法《杂病心法要诀》
  23. 虚羸《小儿药证直诀》
  24. 虚劳治法《医宗金鉴》
  25. 虚羸《女科证治准绳》
  26. 虚劳之病何以得之《女科百问》
  27. 虚羸第八十一问《婴童百问》
  28. 虚劳证阳亢阴亏《医学衷中参西录》
  29. 虚羸候《诸病源候论》
  30. 虚劳营卫不足《金匮翼》
  31. 虚羸论《小儿卫生总微论方》


简易方_《痰火点雪》_中医医论_【岐黄之术】

附∶简易方

附∶简易方

  • 上一页
  • 目录
  • 相关
  • 下一页

苏游凤髓汤 治肺燥咳嗽。用松子仁一两，胡桃仁二两，研膏和熟蜜收之，每二钱，食后沸汤点服

又方 治虚热咳嗽，口干涕唾。用甘蔗汁一升半，青粱米四合，煮粥，日食二次，极润心肺。

又方 治咳嗽吐血。人参、黄 、飞面各一两，百合五钱，为末，水丸梧子大，每五十丸，食前茅根汤下。

又方 用人参、朱砂等分为末，乌梅肉丸弹大，每白汤下一丸，日一服。

又方 治肺热咳嗽。沙参五钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚痨久嗽加减主方
  • 当前页：附∶简易方
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 简易便方愈臁疮《邹孟城三十年临证经验集》
  2. 简易圣灵丹【方剂大全】
  3. 简易便方愈臁疮《三十年临证经验集》
  4. 简易手穴按摩方法《手穴手纹诊治》
  5. 简言语《痰火点雪》
  6. 简易通便及人工取便法《基础护理学》
  7. 简误《医学读书记》
  8. 简易玉红膏【方剂大全】
  9. 简切辩证《幼幼集成》
  10. 碱《本草易读》
  11. 简切辨症法《推拿抉微》
  12. 碱地马蔺【中药大全】
  13. 简妙老人备急方《养老奉亲书》
  14. 碱花【中药大全】
  15. 简妙膏【方剂大全】
  16. 碱黄鹌菜【中药大全】
  17. 简径治痢《仁斋直指方论（附补遗）》
  18. 碱蓬【中药大全】
  19. 简介《中藏经》
  20. 碱烧伤【疾病症状】
  21. 简介《医林改错》
  22. 碱性磷酸钙结晶沉积病【疾病大全】
  23. 简介《傅青主女科》
  24. 碱性磷酸酶染色《常用化验值及意义》
  25. 简介《傅青主男科》
  26. 碱性磷酸酶增高【疾病症状】
  27. 简介《褚氏遗书》
  28. 碱中毒《病理生理学》
  29. 睑缘炎【疾病大全】
  30. 碱灼伤《家庭医学百科-自救互救篇》
  1. 简易方《痰火点雪》
  2. 简易方《医学从众录》
  3. 简易手穴按摩方法《手穴手纹诊治》
  4. 简易便方愈臁疮《三十年临证经验集》
  5. 简易通便及人工取便法《基础护理学》
  6. 简易便方愈臁疮《邹孟城三十年临证经验集》
  7. 简易杏子汤《仁术便览》
  8. 简要夏枯草散《冯氏锦囊秘录》
  9. 碱《本草备要》
  10. 简言语《痰火点雪》
  11. 碱《本草易读》
  12. 简误九条《伤寒贯珠集》
  13. 碱《本草从新》
  14. 简误《医学读书记》
  15. 碱《本草分经》
  16. 简书《万物》《中国医学通史》
  17. 碱《本草撮要》
  18. 简史《康复医学》
  19. 碱《药性切用》
  20. 简切辩证《幼幼集成》
  21. 碱基置换突变《医学遗传学基础》
  22. 简切辨症法《推拿抉微》
  23. 碱水入目秘方《华佗神方》
  24. 简妙老人备急方《养老奉亲书》
  25. 碱性蛋白的信使传递途径《动脉粥样硬化》
  26. 简径治痢《仁斋直指方论（附补遗）》
  27. 碱性磷酸酶《临床生物化学》
  28. 简介《傅青主女科》
  29. 碱性磷酸酶《实用免疫细胞与核酸》
  30. 简介《傅青主男科》
  31. 碱性磷酸酶染色《常用化验值及意义》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一童子年十三岁，患咳盗汗，遂请幼科治之，乃曰小儿汗，不必服药。一月后，两目顿赤，少食，痰中带血丝，余诊其脉，左手微而无力，右手大而洪数。此火症也。想已有外务，其父母力为分解，再三私询，乃曰前学中隔壁，窥见一女子，觉慕之不遂，后得此疾。余以当归、地黄、茯神、远志、牡丹皮、酸枣仁、白术、甘草、桔梗，数十剂全愈。

一人咳嗽短气，余以黄 为君，当归、阿胶、陈皮、天冬、桑白皮、知母、黄柏，数服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶简易方
  • 当前页：附∶拙见治验
  • 下一页：痰火失血
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见解《医理真传》
  3. 拙见治验《痰火点雪》
  4. 准头《中医词典》
  5. 拙见治验《痰火点雪》
  6. 准备和酝酿阶段《生物化学与分子生物学》
  7. 拙见治验《痰火点雪》
  8. 肫痈《中医词典》
  9. 拙见治验《痰火点雪》
  10. 赘疣《奇效简便良方》
  11. 拙见治验《痰火点雪》
  12. 赘瘤《奇效简便良方》
  13. 拙见治验《痰火点雪》
  14. 缀法《中医词典》
  15. 灼艾法《伤寒括要》
  16. 坠压类《察病指南》
  17. 灼热《中医名词词典》
  18. 坠涎丸《洪氏集验方》
  19. 灼热《中医词典》
  20. 坠痰丸《仁术便览》
  21. 灼伤《家庭医学百科-自救互救篇》
  22. 坠胎论《济生集》
  23. 灼痛《中医词典》
  24. 坠损方三首《外台秘要》
  25. 卓伯融《中医词典》
  26. 坠马血瘀胸腹吐血《奇效简便良方》
  27. 卓溪家传口诀《幼科铁镜》
  28. 坠落伤的急救《现代院外急救手册》
  29. 卓雨农（1906-1965年）《中医词典》
  30. 坠落车马方六首《外台秘要》
  31. 斫（zhuó琢）《中医词典》


痰火失血_《痰火点雪》_中医医论_【岐黄之术】

痰火失血

痰火失血

  • 上一页
  • 目录
  • 相关
  • 下一页

夫血者，气之配也。人之一身五脏 六腑，四体百骸，靡不藉其营养也。然附气以行，气畅则畅，气逆则逆，有夫妇随唱之义。一或阴亏阳胜，偏而为火，气得火而行健。譬则男女偕行，男得附而迈往，女必迷途而暂 矣。所以火载血上，错经妄行，越出上窍而为吐衄咳唾等候，第始焉之作，正气未虚，犹水溢于都，固当洁理其源，亦必溢土以御，不尔而任其流，则涓涓之势，其可遏乎？非江海之源，宁不竭乎！况失血既久，则真阴已亏，相火自炽，必见潮汗遗滑等证。当此之际，法当君以益阳，佐以滋阴养血，使以清金，洁源，令生阴长，源洁流清，庶无后虑矣。然所谓益阳者，参 独参汤之类是也。所谓滋阴养血者，陈

藕汁，或童便一物是也。要之痰火失血，皆由阴火上炎所致，然谓之阴火者，龙雷之火也，不可以水伏，不可以直折，岂苦寒之可遏耶？倘恣用苦寒以伤其脾，则饮食日减，肌肉日消。节斋云∶服寒者，百无一生，服溲溺者，百无一死之论，正此谓也。

圣按∶失血之证，其类非一，有阳乘阴者，谓血热而妄行也。有阴乘阳者，以阳虚而阴所附，妄溢而不循经也。有血越清道而出于鼻者，有血溢浊道而出于口者，呕血者，出于肝，吐血者，出于胃，衄血者，出于肺，耳出血曰 ，肤腠出血曰血汗，口鼻并出曰窍俱出曰大衄，由固不一，总之火病俱多，倘不溯其源而以治，宁毋岐路亡羊之失

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：痰火失血
  • 下一页：导瘀散滞缓急之品
<<< 返回本书目录
  1. 痰火失血《痰火点雪》
  2. 痰火死症《痰火点雪》
  3. 痰火门《张氏医通》
  4. 痰火绪言《痰火点雪》
  5. 痰火脉《痰火点雪》
  6. 痰火玄解《痰火点雪》
  7. 痰火咳嗽《痰火点雪》
  8. 痰火越鞠丸【方剂大全】
  9. 痰火灸法《痰火点雪》
  10. 痰火杂症补遗《痰火点雪》
  11. 痰火戒忌《痰火点雪》
  12. 痰火证论《痰火点雪》
  13. 痰火昏蒙症《眼科阐微》
  14. 痰火证治《痰火点雪》
  15. 痰火骨蒸《痰火点雪》
  16. 痰火诸方补遗《痰火点雪》
  17. 痰火潮热《痰火点雪》
  18. 痰疾《灸法秘传》
  19. 痰火草【中药大全】
  20. 痰检或可找到丝状蚴【疾病症状】
  21. 痰火辨惑《痰火点雪》
  22. 痰鉴别法《痰疠法门》
  23. 痰火闭症《幼科概论》
  24. 痰结实及宿食方《外台秘要》
  25. 痰火闭症《笔花医镜》
  26. 痰厥《保幼新编》
  27. 痰火《周慎斋遗书》
  28. 痰厥《凌临灵方》
  29. 痰火《张聿青医案》
  30. 痰厥头痛方《外台秘要》
  1. 痰火失血《痰火点雪》
  2. 痰火声哑《中医词典》
  3. 痰火实症主方《痰火点雪》
  4. 痰火扰心《中医词典》
  5. 痰火死症《痰火点雪》
  6. 痰火扰心《中医名词词典》
  7. 痰火头痛《中医词典》
  8. 痰火门《张氏医通》
  9. 痰火虚症主方《痰火点雪》
  10. 痰火脉《痰火点雪》
  11. 痰火绪言《痰火点雪》
  12. 痰火咳嗽《痰火点雪》
  13. 痰火玄解《痰火点雪》
  14. 痰火灸法《痰火点雪》
  15. 痰火眩晕《中医词典》
  16. 痰火戒忌《痰火点雪》
  17. 痰火眩晕《明医指掌》
  18. 痰火昏蒙症《眼科阐微》
  19. 痰火越鞠丸《医方考》
  20. 痰火骨蒸《痰火点雪》
  21. 痰火怔忡《中医词典》
  22. 痰火耳鸣《中医词典》
  23. 痰火证《中医词典》
  24. 痰火耳聋《中医词典》
  25. 痰火证论《痰火点雪》
  26. 痰火喘咳《奇效简便良方》
  27. 痰火证治《痰火点雪》
  28. 痰火痓《中医词典》
  29. 痰火症《回生集》
  30. 痰火潮热《痰火点雪》
  31. 痰积《中医名词词典》


导瘀散滞缓急之品_《痰火点雪》_中医医论_【岐黄之术】

导瘀散滞缓急之品

导瘀散滞缓急之品

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸血暴作，妄行不止，兼止兼消。

藕节（入药煎，或绞汁同药服，或生藕单服，亦可治口鼻诸血，此清水洁源之要药） 棕灰（消瘀血，止吐衄咳唾诸血，或入药或单服亦可） 茜根（或锉，或绞汁，活血，行血，止吐衄诸血） 韭汁（止吐血，消胃脘积血，和童便炖温服） 莱菔汁（止吐血，大衄，仍注鼻中）蔓菁汁（止吐衄） 干柿（治脾之药，消宿血吐衄） 郁金（消瘀血，止吐衄） 发灰（取瘀血，水调服，上下诸血，亦可吹鼻） 京墨（止吐血，磨服） 所吐血（炒黑，研末，麦门冬汤服三分，以血导血） 所衄血（接取点目角，或炒末，水服一钱） 人指甲（刮末吹鼻，止衄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火失血
  • 当前页：导瘀散滞缓急之品
  • 下一页：诸血主方
<<< 返回本书目录
  1. 导饮丸【方剂大全】
  2. 导源煎【方剂大全】
  3. 导引图《马王堆简帛》
  4. 导源饮【方剂大全】
  5. 导引却病歌诀《养生导引秘籍》
  6. 导症囊【方剂大全】
  7. 导引却病法《寿世青编》
  8. 导滞定功丸【方剂大全】
  9. 导引诀《养生导引秘籍》
  10. 导滞散【方剂大全】
  11. 导引行气法《养生导引法》
  12. 导滞汤【方剂大全】
  13. 导引法《古今医统大全》
  14. 导滞通经汤【方剂大全】
  15. 导引按摩篇《养生导引秘籍》
  16. 导滞通幽汤【方剂大全】
  17. 导引《圣济总录》
  18. 导滞丸【方剂大全】
  19. 导亦承气汤【方剂大全】
  20. 导滞香连丸【方剂大全】
  21. 导药【方剂大全】
  22. 捣关救肾汤【方剂大全】
  23. 导言《手掌与疾病》
  24. 捣姜饼【方剂大全】
  25. 导言《服食导饵》
  26. 捣烂外敷【中药主治】
  27. 导痰小胃丹【方剂大全】
  28. 捣薤膏【方剂大全】
  29. 导痰消滞汤【方剂大全】
  30. 倒《张氏医通》
  1. 导瘀散滞缓急之品《痰火点雪》
  2. 导饮丸《儒门事亲》
  3. 导滞散《太平惠民和剂局方》
  4. 导引图《马王堆简帛》
  5. 导滞汤《退思集类方歌注》
  6. 导引却病歌诀《养生导引秘籍》
  7. 导滞通腑《中医名词词典》
  8. 导引却病法《寿世青编》
  9. 导滞通经汤《外科理例》
  10. 导引诀《养生导引秘籍》
  11. 导滞通幽汤《仁术便览》
  12. 导引行气法《养生导引法》
  13. 捣法《中医词典》
  14. 导引法《三因极一病证方论》
  15. 捣针《中医名词词典》
  16. 导引法《古今医统大全》
  17. 捣针法《中医词典》
  18. 导引法《古今医统大全》
  19. 倒《张氏医通》
  20. 导引法《古今医统大全》
  21. 倒拔肿疡《中医词典》
  22. 导引法《古今医统大全》
  23. 倒饱中满《傅青主男科》
  24. 导引法《玉房秘诀》
  25. 倒仓法《医学纲目》
  26. 导引按摩篇《养生导引秘籍》
  27. 倒仓法《目经大成》
  28. 导引（道引）《中医名词词典》
  29. 倒仓法《医方考》
  30. 导引《心医集》
  31. 倒仓法《医方论》


诸血主方_《痰火点雪》_中医医论_【岐黄之术】

诸血主方

诸血主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚火动，血热妄行，吐衄呕咳咯唾等血。

生地黄（忌铁，二钱，治心肺伤损，吐血衄血） 紫参（一钱，止唾血衄血，或同人参末服，止吐血） 丹参（一钱，消衄血，生新血） 牡丹皮（一钱，和血，生血，凉血） 当归（一钱，头止血，身调血，尾破血，衄血不止，末服一钱） 芎 （一钱，消宿血，养新血，止吐衄） 白芍（一钱，散恶血，逐贼血，平肝助脾，咯血不止，入犀角汁同服） 黄芩（酒炒，一钱，诸失血，积热，吐衄为末服） 麦门冬（去心，一钱五分，治心肺积热，吐衄不止，或捣汁和蜜单服，或同生地黄服） 栀子（消胃脘血，止衄，炒黑，一钱）

上十味，乃滋阴抑阳之要品，作一剂，水煎，临服入童便一盏，藕汁一盏温服，或磨犀角汁同服。如证增减，无不捷验。若血壅盛，当与前清止之品倍用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导瘀散滞缓急之品
  • 当前页：诸血主方
  • 下一页：诸血后虚怯主方
<<< 返回本书目录
  1. 诸血症论《妇科秘书》
  2. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  3. 诸血症简便方《慈幼便览》
  4. 诸腰脚疼痛《儒门事亲》
  5. 诸血证治《幼幼集成》
  6. 诸腰痛筋骨冷疼《卫生宝鉴》
  7. 诸血证论《胎产心法》
  8. 诸药不效【方剂主治】
  9. 诸血证《重订灵兰要览》
  10. 诸药法制及药性《外科全生集》
  11. 诸血证《明医指掌》
  12. 诸药食毒《文堂集验方》
  13. 诸血证《古今名医汇粹》
  14. 诸药外治《目经大成》
  15. 诸血统论《金匮翼》
  16. 诸药相反例《珍珠囊补遗药性赋》
  17. 诸血门《丹台玉案》
  18. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  19. 诸血部《本草易读》
  20. 诸药制法《古今医统大全》
  21. 诸血病论《叶选医衡》
  22. 诸药制使《神农本草经》
  23. 诸血病《杂病广要》
  24. 诸噎方《外台秘要》
  25. 诸血《幼科折衷》
  26. 诸因《审视瑶函》
  27. 诸血《仁术便览》
  28. 诸阴诸阳论《仁斋直指方论（附补遗）》
  29. 诸血《脉症治方》
  30. 诸瘿统论《圣济总录》
  1. 诸血主方《痰火点雪》
  2. 诸血症论《妇科秘书》
  3. 诸牙疼《奇方类编》
  4. 诸血症简便方《慈幼便览》
  5. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  6. 诸血证治《幼幼集成》
  7. 诸阳之本《中医词典》
  8. 诸血证论《胎产心法》
  9. 诸阳之会《中医名词词典》
  10. 诸血证《明医指掌》
  11. 诸阳之会《中医词典》
  12. 诸血证《古今名医汇粹》
  13. 诸腰痛筋骨冷疼《卫生宝鉴》
  14. 诸血证《重订灵兰要览》
  15. 诸药《本草经解》
  16. 诸血统论《金匮翼》
  17. 诸药法制及药性《外科全生集》
  18. 诸血门《丹台玉案》
  19. 诸药食毒《文堂集验方》
  20. 诸血简便方《幼幼集成》
  21. 诸药相反例《珍珠囊补遗药性赋》
  22. 诸血后虚怯主方《痰火点雪》
  23. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  24. 诸血部《本草易读》
  25. 诸药制法《古今医统大全》
  26. 诸血病论《叶选医衡》
  27. 诸药制使《神农本草经》
  28. 诸血病《杂病广要》
  29. 诸噎方一十二首《外台秘要》
  30. 诸血《急救良方》
  31. 诸因《审视瑶函》


诸血后虚怯主方_《痰火点雪》_中医医论_【岐黄之术】

诸血后虚怯主方

诸血后虚怯主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐衄咳唾等证，失血既多，虚羸昏倦，精神怯弱，血尚未尽。

人参（一钱，补气生血，吐衄后煎服一两，若内伤血出如涌泉，同荆芥灰蒸柏叶，白面水服） 黄 （蜜炒，一钱，逐五脏恶血，同紫苏末服，止吐衄不止） 甘草（炙，五分，养血补血，并咳唾脓血之疾） 白芨（一钱，或为末，以羊肺蘸食，止肺损唾衄，水服止衄）百合（一钱，主肺病吐血，或和蜜蒸食） 熟地黄（二钱，补血填髓） 生地黄（二钱，凉血，生血，止血） 当归（身头，一钱五分，止血养血） 牡丹皮（一钱，和血，生血，凉血，退血中伏火） 阿胶（蛤粉炒，成珠，一钱，主虚损吐血，肺虚咯血） 鹿角胶（一钱，治同上）

上十味，乃补血、养血、清血、归源之品，其间主以参、 者，取阴藉阳生之义。但脉不实数弦长者，任意服之，无执王氏谬论，以取虚虚之祸也。以上作一剂，用藕节五个，水煎，临服时入童便一盏，藕汁二杯，俟温徐徐缓服。

按∶《褚澄遗书》云∶人喉有窍，咳血杀人。盖肺体清虚，难容纤物，血既渗入，愈咳渗，愈渗愈咳。凡诸药味浓气浓者，皆所不利，惟饮童便一物汤，则百无一死。若服寒凉，则百不一生。又吴氏云∶诸虚吐衄咯血，须用童子小便，其功甚捷。盖溲溺滋阴降火，清瘀血止吐衄诸血，但取十二岁以下童子，绝其烹炮咸酸，多与米饮，以助水道。每用一盏，入姜汁或韭汁三五点，徐徐缓服，日进二三服，寒天则炖温服，久自有效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血主方
  • 当前页：诸血后虚怯主方
  • 下一页：附∶吐血简易良方
<<< 返回本书目录
  1. 诸血部《本草易读》
  2. 诸血门《丹台玉案》
  3. 诸血病论《叶选医衡》
  4. 诸血统论《金匮翼》
  5. 诸血病《杂病广要》
  6. 诸血证《古今名医汇粹》
  7. 诸血《幼科折衷》
  8. 诸血证《明医指掌》
  9. 诸血《仁术便览》
  10. 诸血证《重订灵兰要览》
  11. 诸血《脉症治方》
  12. 诸血证论《胎产心法》
  13. 诸血《冷庐医话》
  14. 诸血证治《幼幼集成》
  15. 诸血《急救良方》
  16. 诸血症简便方《慈幼便览》
  17. 诸血《本草纲目》完整版
  18. 诸血症论《妇科秘书》
  19. 诸穴面图《婴童类萃》
  20. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  21. 诸穴背图《婴童类萃》
  22. 诸腰脚疼痛《儒门事亲》
  23. 诸穴《焦氏喉科枕秘》
  24. 诸腰痛筋骨冷疼《卫生宝鉴》
  25. 诸癣《圣济总录》
  26. 诸药不效【方剂主治】
  27. 诸癣《急救广生集》
  28. 诸药法制及药性《外科全生集》
  29. 诸虚门《寿世青编》
  30. 诸药食毒《文堂集验方》
  1. 诸血后虚怯主方《痰火点雪》
  2. 诸血部《本草易读》
  3. 诸血简便方《幼幼集成》
  4. 诸血病论《叶选医衡》
  5. 诸血门《丹台玉案》
  6. 诸血病《杂病广要》
  7. 诸血统论《金匮翼》
  8. 诸血《急救良方》
  9. 诸血证《重订灵兰要览》
  10. 诸血《幼科折衷》
  11. 诸血证《古今名医汇粹》
  12. 诸血《脉症治方》
  13. 诸血证《明医指掌》
  14. 诸血《冷庐医话》
  15. 诸血证论《胎产心法》
  16. 诸血《仁术便览》
  17. 诸血证治《幼幼集成》
  18. 诸血《证类本草》
  19. 诸血症简便方《慈幼便览》
  20. 诸血《医学入门》
  21. 诸血症论《妇科秘书》
  22. 诸穴治法《针灸大成》
  23. 诸血主方《痰火点雪》
  24. 诸穴面图《婴童类萃》
  25. 诸牙疼《奇方类编》
  26. 诸穴背图《婴童类萃》
  27. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  28. 诸穴《焦氏喉科枕秘》
  29. 诸阳之本《中医词典》
  30. 诸癣《外科全生集》
  31. 诸阳之会《中医名词词典》


吐血简易良方_《痰火点雪》_中医医论_【岐黄之术】

附∶吐血简易良方

附∶吐血简易良方

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄粥 大能利血生精，吐血者，宜常食之妙。用怀庆生地黄，以铜刀切二合，与粳米二合，同入罐中煮之，候熟以酥二合，白蜜一合，同炒香，入内再煮熟食。

一方 治内热吐血。用青黛二钱，新汲水调服。

一方 治吐血损肺。炼成钟乳粉，每三钱，糯米汤调下立止。

一方 治吐血不止，青柏叶一握，干姜二片，阿胶一挺炙，水二升，煮一升，另绞藕汁，或童便一盏，去渣服。

一方 治恚怒呕血。烦满少气，胸胁疼痛。青柏为散，米饮下二三匕。

一方 治吐血衄血。白胶香、蛤粉，等分为末，姜汁调下。

一方 治暴卒吐血。锻石于刀头上烧研，每二钱，用井水调下。

一方 治吐血胸膈刺痛。用大黄一两为散，每一钱，以地黄汁一合，水煎服。

一方 治心热吐血不止。生葛捣汁半升，炖服。

一方 治内损吐血。飞罗面略炒，以京墨汁，或藕节汁，调服二钱。

一方 治吐血，诸药不效者。桃奴烧末，米饮下。

一方 治卒暴吐血。双荷散、藕节、荷蒂各七个，蜜少许，捣烂，水煎温服，或丸服。

一方 治吐血咯血。干荷叶焙干为末，每二钱，米汤下。

一方 治吐血。败荷叶为末，蒲黄等分，每三钱，麦冬汤下。

一方 治吐血衄血，阳盛于阴，血热妄行。宜服四生丸，生荷叶、生艾叶、生柏叶、生地黄等分捣烂，丸如梧桐子大，每水煎一丸服。

一方 治吐血如鹅鸭肝。用生犀角、生桔梗，各一两，末之，水服二钱。

一方 治诸失血。用 柴叶浓煎水服，或入药服尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血后虚怯主方
  • 当前页：附∶吐血简易良方
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 吐血兼咳嗽（一）《医学衷中参西录》
  2. 吐血解《素灵微蕴》
  3. 吐血兼咳嗽（二）《医学衷中参西录》
  4. 吐血咳血总论《症因脉治》
  5. 吐血后虚热胸中痞口燥《圣济总录》
  6. 吐血论《理虚元鉴》
  7. 吐血歌《伤寒百证歌》
  8. 吐血论《医贯》
  9. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  10. 吐血论治《类证治裁》
  11. 吐血出于胃腑《医学传心录》
  12. 吐血门《傅青主男科》
  13. 吐血不止【方剂主治】
  14. 吐血门《王旭高临证医案》
  15. 吐血不止《圣济总录》
  16. 吐血门《张氏医通》
  17. 吐血不死咳嗽必死论《医学源流论》
  18. 吐血衄血《本草纲目》完整版
  19. 吐血案《丁甘仁医案》
  20. 吐血衄血【中药主治】
  21. 吐血（有误）《张氏医通》
  22. 吐血衄血【方剂主治】
  23. 吐血（新法）《伤寒指掌》
  24. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  25. 吐血（儿科）《冯氏锦囊秘录》
  26. 吐血衄血齿衄舌上出血汗血《女科百问》
  27. 吐血【方剂主治】
  28. 吐血衄血咳唾血《济阴纲目》
  29. 吐血【中药主治】
  30. 吐血衄血咳唾血《女科证治准绳》
  1. 吐血简易良方《痰火点雪》
  2. 吐血兼咳嗽（一）《医学衷中参西录》
  3. 吐血解《素灵微蕴》
  4. 吐血兼咳嗽（二）《医学衷中参西录》
  5. 吐血咳血总论《症因脉治》
  6. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  7. 吐血论《理虚元鉴》
  8. 吐血候《诸病源候论》
  9. 吐血论《医贯》
  10. 吐血候《诸病源候论》
  11. 吐血论治《类证治裁》
  12. 吐血候《诸病源候论》
  13. 吐血脉案《类证治裁》
  14. 吐血候《巢氏病源补养宣导法》
  15. 吐血脉大《医法圆通》
  16. 吐血后虚热胸中痞口燥候《诸病源候论》
  17. 吐血门《张氏医通》
  18. 吐血后虚热胸中痞口燥《圣济总录》
  19. 吐血门《王旭高临证医案》
  20. 吐血歌《伤寒百证歌》
  21. 吐血秘方《华佗神方》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  24. 吐血方《奇方类编》
  25. 吐血衄血齿衄舌上出血汗血《女科百问》
  26. 吐血除根《奇效简便良方》
  27. 吐血衄血咳唾血《证治准绳·女科》
  28. 吐血出于胃腑《医学传心录》
  29. 吐血衄血咳唾血《济阴纲目》
  30. 吐血不止《奇方类编》
  31. 吐血衄血咳唾血《女科证治准绳》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一人患咳吐血，余诊脉数而有力，独脾脉洪实而紧，此煎炒浓味所致，乃脾胃二经火也。余以陈皮、白芷、当归、生地黄、桔梗、甘草、白芍、黄芩、贝母、天花粉、白茯苓、知母、黄柏，数十剂而愈。

一农家因救旱过劳，忽吐血不止，医作火病治之，不效，求救于余，余以补中益气汤数服而愈。《内经》所谓劳者温之，正此义也。一老人下血不止，服止血药不效，余以四物加牡丹皮、白术，理脾而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶吐血简易良方
  • 当前页：附∶拙见治验
  • 下一页：自汗盗汗
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 拙见治验《痰火点雪》
  4. 拙见解《医理真传》
  5. 拙见治验《痰火点雪》
  6. 准头《中医词典》
  7. 拙见治验《痰火点雪》
  8. 准备和酝酿阶段《生物化学与分子生物学》
  9. 拙见治验《痰火点雪》
  10. 肫痈《中医词典》
  11. 拙见治验《痰火点雪》
  12. 赘疣《奇效简便良方》
  13. 灼艾法《伤寒括要》
  14. 赘瘤《奇效简便良方》
  15. 灼热《中医名词词典》
  16. 缀法《中医词典》
  17. 灼热《中医词典》
  18. 坠压类《察病指南》
  19. 灼伤《家庭医学百科-自救互救篇》
  20. 坠涎丸《洪氏集验方》
  21. 灼痛《中医词典》
  22. 坠痰丸《仁术便览》
  23. 卓伯融《中医词典》
  24. 坠胎论《济生集》
  25. 卓溪家传口诀《幼科铁镜》
  26. 坠损方三首《外台秘要》
  27. 卓雨农（1906-1965年）《中医词典》
  28. 坠马血瘀胸腹吐血《奇效简便良方》
  29. 斫（zhuó琢）《中医词典》
  30. 坠落伤的急救《现代院外急救手册》
  31. 斫合子《证类本草》


自汗盗汗_《痰火点雪》_中医医论_【岐黄之术】

自汗盗汗

自汗盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

夫汗者，心之液，非大热过劳而出者，则病也。由则非一，或冲冒风雨湿邪，熏蒸郁遏，致营卫之气不和，是以腠理开张， 然汗出，此外邪之所为，惟彻其邪，则汗自止。若内伤之汗，非营虚则卫弱也。何则？以阴乘阳分，自然汗出者曰自汗，法当调营以益卫；以阳乘阴分，睡里汗出者曰盗汗，法当滋阴以抑阳。若病久而肌脱肉消者，昼则自汗蒸蒸夜则盗汗袭袭，又属阴阳两虚也，法当气血两益之。大都自汗之脉，则必微而弱，盗汗之脉，则必细而涩，微主阳气衰，细主阴气弱。王氏之论，岂欺我乎？要之自汗盗汗，乃亡津夺液之肇端，但见是证，则当警惕以治，毋以寻常一例视也。

圣曰∶所谓汗为心液者，以其心主是液，如脾主涎，肺主涕，肝主泪之类，非心窍之真液也。盖以水谷至清之液，脾气散精，上归于肺，输布一身，五脏 六腑，四体百骸，靡不藉营养，人所不可一日无者，犹水湿于土中，淫则浸渍，燥则干枯，燥湿相得，则滋长万物矣。而其所以为汗者，必藉阳气鼓舞乃生。譬则造酒者，然以曲谷湿罨，置之甑中，注水于釜，迫之以火，则液气升而为酒矣。造酒作汗之理，以此喻之，若符之合节，可异乎？夫汗则也，而复有自汗盗汗之异，理何致也？所谓阳虚阴必凑之，抑何别耶？以阴乘阳分，是营气不与卫气谐也。阳主动，以动中有静，故觉而汗出，乃曰自汗，法当补阳以养阴。盖补者，参、 是也。养阴者，归、地是也。阴虚阳必乘之，以阳侵阴分，是卫气不与营气和也。阴主静，以静中有动，故寐而汗出，乃曰盗汗。若盗之潜出，觉之即止，法当补阴以抑阳。盖补阴者，四物是也。抑阳者，三黄是也。若夫昼则自汗，而夜盗汗者，固为阴阳两虚，然病至于此，则医亦掣肘矣。何也？卫气者，昼则行阳，夜则行阴，行阳则寤，行阴则寐。今也寤寐俱汗，是阳动极而阴静反动，总之阴气已败，而微阳亦自浮越矣。时将补其阳，则阴火得补而遂炽，时欲济其阴，则阳微无以生其阴，于斯时也，惟脉大虚缓不数者，则为阴未甚虚，胃气尚存，二法用之，或可冀其万一耳。藉使脉来细数无力者，则为阴败阳颓，却仓扁复起，又何施耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：自汗盗汗
  • 下一页：自汗主方
<<< 返回本书目录
  1. 自汗盗汗《医学心悟》
  2. 自汗盗汗【中药主治】
  3. 自汗盗汗《医学从众录》
  4. 自汗盗汗【方剂主治】
  5. 自汗盗汗《痰火点雪》
  6. 自汗盗汗惊惶痧《痧胀玉衡》
  7. 自汗盗汗《时方妙用》
  8. 自汗盗汗论《叶选医衡》
  9. 自汗盗汗《古今医鉴》
  10. 自汗盗汗心汗证《明医指掌》
  11. 自汗出【方剂主治】
  12. 自汗盗汗总括《医宗金鉴》
  13. 自汗不止【方剂主治】
  14. 自汗盗汗总括《杂病心法要诀》
  15. 自汗、盗汗《小儿常见病单验方》
  16. 自汗第八十八问《婴童百问》
  17. 自汗（伤寒自汗 盗汗）《针灸资生经》
  18. 自汗恶风【方剂主治】
  19. 自汗【方剂主治】
  20. 自汗歌《伤寒百证歌》
  21. 自汗【中药主治】
  22. 自汗忌利小便《外科理例》
  23. 自汗《证治准绳·杂病》
  24. 自汗门《古今医统大全》
  25. 自汗《证治准绳·幼科》
  26. 自汗门《医方考》
  27. 自汗《证治准绳·女科》
  28. 自汗头汗《脉因证治》
  29. 自汗《证治准绳·类方》
  30. 自汗头汗《伤寒心法要诀》
  1. 自汗盗汗《痰火点雪》
  2. 自汗盗汗《医学从众录》
  3. 自汗盗汗《时方妙用》
  4. 自汗盗汗《医学心悟》
  5. 自汗盗汗惊惶痧《痧胀玉衡》
  6. 自汗盗汗《古今医鉴》
  7. 自汗盗汗论《叶选医衡》
  8. 自汗盗汗《证治准绳·疡医》
  9. 自汗盗汗心汗证《明医指掌》
  10. 自汗盗汗《疫疹一得》
  11. 自汗盗汗总括《医宗金鉴》
  12. 自汗、盗汗《小儿常见病单验方》
  13. 自汗盗汗总括《杂病心法要诀》
  14. 自汗（伤寒自汗 盗汗）《针灸资生经》
  15. 自汗第八十八问《婴童百问》
  16. 自汗《伤寒括要》
  17. 自汗歌《伤寒百证歌》
  18. 自汗《伤寒指掌》
  19. 自汗忌利小便《外科理例》
  20. 自汗《女科证治准绳》
  21. 自汗门《医方考》
  22. 自汗《女科证治准绳》
  23. 自汗头汗《医宗金鉴》
  24. 自汗《金匮钩玄》
  25. 自汗头汗《医学摘粹》
  26. 自汗《女科折衷纂要》
  27. 自汗头汗《脉因证治》
  28. 自汗《广瘟疫论》
  29. 自汗头汗《伤寒心法要诀》
  30. 自汗《伤寒明理论》
  31. 自汗头汗证治《医宗金鉴》


自汗主方_《痰火点雪》_中医医论_【岐黄之术】

自汗主方

自汗主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰火证具，气虚自汗，脉微而缓，或大而虚微者宜之，或兼梦遗亦宜之。

黄 （蜜炒，一钱，泻肺火，益元气，实腠理，止自汗） 人参（清河者，五分，止一切自汗，或同当归猪肾煮食） 白术（土炒，一钱，止自汗，或同小麦煎服，或同黄 、石斛、牡蛎、金止自汗） 酸枣仁（微炒，一钱，研碎，止自汗，宁心惊，治不眠） 白茯苓（去皮，一钱，止自

，养心液，止汗） 牡蛎（ ，研末，一钱，气虚自汗，血虚盗汗，同杜仲酒服，虚劳盗汗，同黄 麻黄根煎服） 龙骨（ ，研末，五分，止心惊盗汗） 熟地黄（一钱，益阴养阳，止汗上十味治自汗之专品，惟脉不细数弦长紧实者，俱可服也。

若觉阴火盛者，加玄参一钱。若兼伤风，卫气不与营气而自汗者，加桂枝三分。外以雌鸡猪肝羊胃作羹，牛羊脂酒服，皆有益于汗，以寻常作茹食之，亦宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗
  • 当前页：自汗主方
  • 下一页：盗汗主方
<<< 返回本书目录
  1. 自汗证治《三因极一病证方论》
  2. 自记《明医指掌》
  3. 自汗头汗总括《医宗金鉴》
  4. 自记《外科证治全书》
  5. 自汗头汗总括《妇科心法要诀》
  6. 自记《友渔斋医话》
  7. 自汗头汗证治《医宗金鉴》
  8. 自煎中药的注意事项《本草纲目》完整版
  9. 自汗头汗证治《妇科心法要诀》
  10. 自觉汗臭【疾病症状】
  11. 自汗头汗《医宗金鉴》
  12. 自觉无用感【疾病症状】
  13. 自汗头汗《伤寒心法要诀》
  14. 自经死绳《本草纲目》完整版
  15. 自汗头汗《脉因证治》
  16. 自扣草【中药大全】
  17. 自汗门《医方考》
  18. 自来血【中药大全】
  19. 自汗门《古今医统大全》
  20. 自利《丹溪手镜》
  21. 自汗忌利小便《外科理例》
  22. 自利《古今医彻》
  23. 自汗歌《伤寒百证歌》
  24. 自利《伤寒括要》
  25. 自汗恶风【方剂主治】
  26. 自利《伤寒明理论》
  27. 自汗第八十八问《婴童百问》
  28. 自利并误下《伤寒标本心法类萃》
  29. 自汗盗汗总括《杂病心法要诀》
  30. 自恋【疾病症状】
  1. 自汗主方《痰火点雪》
  2. 自汗症治《幼科释谜》
  3. 自记《明医指掌》
  4. 自汗证治《三因极一病证方论》
  5. 自记《外科证治全书》
  6. 自汗续法《医学纲目》
  7. 自记《友渔斋医话》
  8. 自汗头汗总括《妇科心法要诀》
  9. 自经死绳《证类本草》
  10. 自汗头汗总括《医宗金鉴》
  11. 自刭气管未伤者《急救广生集》
  12. 自汗头汗证治《妇科心法要诀》
  13. 自灸《中医词典》
  14. 自汗头汗证治《医宗金鉴》
  15. 自利《医述》
  16. 自汗头汗《伤寒心法要诀》
  17. 自利《丹溪手镜》
  18. 自汗头汗《脉因证治》
  19. 自利《古今医彻》
  20. 自汗头汗《医学摘粹》
  21. 自利《医效秘传》
  22. 自汗头汗《医宗金鉴》
  23. 自利《伤寒明理论》
  24. 自汗门《医方考》
  25. 自利《广瘟疫论》
  26. 自汗忌利小便《外科理例》
  27. 自利《伤寒括要》
  28. 自汗歌《伤寒百证歌》
  29. 自利并误下《伤寒标本心法类萃》
  30. 自汗第八十八问《婴童百问》
  31. 自龙丸《古代房中秘方》


盗汗主方_《痰火点雪》_中医医论_【岐黄之术】

盗汗主方

盗汗主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰火证具，阴虚盗汗，脉细而数，或弦涩虚微者宜之，兼梦遗者亦宜。

当归身（一钱，益阴生血，止盗汗） 熟地黄（一钱，滋肾水，益真阴，止盗汗） 白芍药（煨，一钱，补劳退热，除烦益气，泻肝安脾，止盗汗） 白茯神（去木，一钱，治同前）柏子仁（炒，一钱，研末，止心惊盗汗） 牡蛎粉（一钱，治同前） 黄柏（蜜炒，一钱，益肾止汗） 白术（土炒，一钱，治同前） 甘草（炙，五分，泻阴火补脾止汗） 黄连（酒炒，五分，除心热，止盗汗） 麦门冬（去心，一钱，治心烦，止盗汗） 浮小麦（微炒，一撮，止盗上十四味，治阴虚盗汗之圣药，脉细数者尤宜。

若盗汗盛者，亦加麻黄根五分，龙骨五分。若盗汗微而本证甚者，但俱以本证药为主，如证增减，自捷影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗主方
  • 当前页：盗汗主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 盗汗正气汤【方剂大全】
  2. 盗汗自汗《笔花医镜》
  3. 盗汗汤【方剂大全】
  4. 盗汗自汗《秘传证治要诀及类方》
  5. 盗汗门《医方考》
  6. 盗汗自汗《医学实在易》
  7. 盗汗门《古今医统大全》
  8. 盗汗自汗论《婴童类萃》
  9. 盗汗骨蒸第八十七问《婴童百问》
  10. 道合汤【方剂大全】
  11. 盗汗方《外台秘要》
  12. 道林养性《备急千金要方》
  13. 盗汗的中医食疗《老年食养食疗》
  14. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  15. 盗汗2年《名师垂教》
  16. 道秘丸（大圣丸）【方剂大全】
  17. 盗汗 【疾病症状】
  18. 道宁纯阳丹【方剂大全】
  19. 盗汗 【疾病症状】
  20. 道人开障散【方剂大全】
  21. 盗汗【方剂主治】
  22. 道生《内经知要》
  23. 盗汗【中药主治】
  24. 道生一、一生二、二生三、三生万物《思考中医》
  25. 盗汗《重订灵兰要览》
  26. 道中热土《本草纲目》完整版
  27. 盗汗《证治准绳·杂病》
  28. 道中热土《本草择要纲目》
  29. 盗汗《证治准绳·类方》
  30. 稻《本草纲目》完整版
  1. 盗汗主方《痰火点雪》
  2. 盗汗症治《幼科释谜》
  3. 盗汗自汗《医学摘粹》
  4. 盗汗正气汤《仁术便览》
  5. 盗汗自汗《医学摘粹》
  6. 盗汗秘方《华佗神方》
  7. 盗汗自汗《丹台玉案》
  8. 盗汗门《医方考》
  9. 盗汗自汗《医学实在易》
  10. 盗汗良方《冯氏锦囊秘录》
  11. 盗汗自汗《秘传证治要诀及类方》
  12. 盗汗候《诸病源候论》
  13. 盗汗自汗《笔花医镜》
  14. 盗汗骨蒸第八十七问《婴童百问》
  15. 盗汗自汗论《婴童类萃》
  16. 盗汗方七首《外台秘要》
  17. 盗汗自汗诗《医学实在易》
  18. 盗汗的中医食疗《老年食养食疗》
  19. 道《中医词典》
  20. 盗汗2年《名师垂教》
  21. 道藏《中医词典》
  22. 盗汗《伤寒括要》
  23. 道洪《中医词典》
  24. 盗汗《金匮钩玄》
  25. 道理《中医词典》
  26. 盗汗《小儿药证直诀》
  27. 道林养性《备急千金要方》
  28. 盗汗《广瘟疫论》
  29. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  30. 盗汗《伤寒明理论》
  31. 道人深师增损肾沥汤《备急千金要方》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归六黄汤 治盗汗之圣药。

川当归身（一钱五分，补血养血，生血行血，止阴虚盗汗，故用生地黄，黄芩佐之不绝生化之源，要之血药不容舍此） 黄柏（蜜炒，一钱，泻肾火，救肾水滋阴降火，止盗者） 生地黄（砂仁拌蒸，一钱五分，阴微阳胜，相火炽强，来乘阴位，日渐煎熬。凡阴虚火证，及盗汗者宜之，又佐当归之能） 熟地黄（一钱，补肾水真阴，补血养气，止盗汗） 黄芩（蜜炒，一钱，除腠理间热，养阴退阳，盗汗自止，又佐当归之用） 黄连（蜜炒，八分，润心肺，止盗汗） 黄 （蜜炒，一钱，实皮毛，益胃气，去肌热，泻肺火，除虚热，除肌中燥湿，又治脉弦上六味，水煎，临卧服。

黄 汤 治喜怒惊恐，房室虚劳，以致阴阳偏虚，或发厥自汗，或盗汗不止，并宜服之。

黄 （蜜炒，一钱五分，如上） 白茯苓（去皮，一钱，保心镇惊，生津止汗） 熟地黄（一钱五分，治如上） 天门冬（去心，一钱，保肺定喘，润肌，为熟地黄之使） 麻黄根（八分，止汗） 龙骨（ ，八分，安肺收汗） 五味子（二十粒，补肾生津，酸能敛收之义） 浮小麦（一钱，止汗） 防风（一钱，止盗汗自汗） 当归身（一钱，治如上） 甘草（炙，五分，泻火补脾，止汗）

上十一味，止盗汗自汗之专剂，水煎，食远服。

牡蛎散 治诸虚体常自汗，惊惕不宁。

牡蛎（左顾者， ，一两） 黄 （蜜炒，一两） 麻黄根（一两） 白术（土炒，五钱） 甘草（炙，二钱五分） 浮小麦（百粒） 体虚加白茯苓一两。

上为粗末，每五钱，滚白汤，临卧温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗主方
  • 当前页：附∶诸方
  • 下一页：附∶宜食诸物
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《仁斋直指方论（附补遗）》
  3. 诸方《痰火点雪》
  4. 诸方《仁斋直指方论（附补遗）》
  5. 诸方《痰火点雪》
  6. 诸方《仁斋直指方论（附补遗）》
  7. 诸方《痰火点雪》
  8. 诸方《仁斋直指方论（附补遗）》
  9. 诸方《痰火点雪》
  10. 诸方《仁斋直指方论（附补遗）》
  11. 诸方《痰火点雪》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《痰火点雪》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方《痰火点雪》
  16. 诸方《伤寒六书》
  17. 诸方《痰火点雪》
  18. 诸凡瘫痪《奇方类编》
  19. 诸方《痰火点雪》
  20. 诸发等证《宋本备急灸法》
  21. 诸方《医效秘传》
  22. 诸耳中出血《三因极一病证方论》
  23. 诸方《广瘟疫论》
  24. 诸恶疮五逆《外科理例》
  25. 诸方论（外科理例 下）《古今医统大全》
  26. 诸恶疮候《诸病源候论》
  27. 诸方目（伤寒药方）《古今医统大全》
  28. 诸恶疮候《巢氏病源补养宣导法》
  29. 诸方一十五首《外台秘要》
  30. 诸恶疮《圣济总录》
  31. 诸风《千金翼方》


宜食诸物_《痰火点雪》_中医医论_【岐黄之术】

附∶宜食诸物

附∶宜食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

猪心（若心虚自汗，同参， 煮食，甚妙。） 猪肾（止盗汗，产后蓐劳，盗汗，煮粥食之。） 麦面（止盗汗） 豆豉（止盗汗，为末，酒调服之。） 蒸饼（每夜食一枚，止盗汗自汗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶宜食诸物
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 宜食物品《痰疠法门》
  2. 宜胎饮【方剂大全】
  3. 宜识痧筋《松峰说疫》
  4. 宜吐《备急千金要方》
  5. 宜清里论《伤寒大白》
  6. 宜吐法论《伤寒大白》
  7. 宜男酒【方剂大全】
  8. 宜温经论《伤寒大白》
  9. 宜麟策（总论共十二段）《妇人规》
  10. 宜梧【中药大全】
  11. 宜麟策（总论，共十二段，六七）《景岳全书》
  12. 宜梧叶【中药大全】
  13. 宜灸不宜刺《针灸素难要旨》
  14. 宜下《备急千金要方》
  15. 宜忌《冷庐医话》
  16. 宜消导论《伤寒大白》
  17. 宜忌《达生编》
  18. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  19. 宜和解论《伤寒大白》
  20. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  21. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  22. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  23. 宜攻下论《伤寒大白》
  24. 宜用药味列后《重楼玉钥续编》
  25. 宜服【方剂主治】
  26. 栘依【中药大全】
  27. 宜风散【方剂大全】
  28. 栘依果【中药大全】
  29. 宜发表论《伤寒大白》
  30. 栘枍【中药大全】
  1. 宜食诸物《痰火点雪》
  2. 宜食物品《痰疠法门》
  3. 宜食诸物《痰火点雪》
  4. 宜食《痰火点雪》
  5. 宜吐《备急千金要方》
  6. 宜识痧筋《松峰说疫》
  7. 宜吐法论《伤寒大白》
  8. 宜清里论《伤寒大白》
  9. 宜温经论《伤寒大白》
  10. 宜南草《证类本草》
  11. 宜消导论《伤寒大白》
  12. 宜南草《海药本草》
  13. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  14. 宜麟策（总论共十二段）《妇人规》
  15. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  16. 宜麟策《景岳全书》
  17. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  18. 宜灸不宜刺《针灸素难要旨》
  19. 宜用火者《幼幼集成》
  20. 宜忌《松峰说疫》
  21. 宜用药味列后《重楼玉钥续编》
  22. 宜忌《达生编》
  23. 胰《医学影像学》
  24. 宜和解论《伤寒大白》
  25. 胰《中医词典》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 胰《人体解剖学》
  28. 宜攻下论《伤寒大白》
  29. 胰岛《生理学》
  30. 宜发表论《伤寒大白》
  31. 胰岛素《医院药学》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一书生患盗汗，每夜被湿数重，开帐其热气如雾上腾。余以当归六黄汤，加减数十剂，略减二三分，未全愈。诊六脉伏沉，乃虚之极也，加人参七分，黄 加至三倍，复以童便煮附子三分，一服热退，汗止一半，再服而汗证亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶宜食诸物
  • 当前页：附∶拙见治验
  • 下一页：梦遗滑精
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 拙见治验《痰火点雪》
  4. 拙见治验《痰火点雪》
  5. 拙见治验《痰火点雪》
  6. 拙见解《医理真传》
  7. 拙见治验《痰火点雪》
  8. 准头《中医词典》
  9. 拙见治验《痰火点雪》
  10. 准备和酝酿阶段《生物化学与分子生物学》
  11. 灼艾法《伤寒括要》
  12. 肫痈《中医词典》
  13. 灼热《中医名词词典》
  14. 赘疣《奇效简便良方》
  15. 灼热《中医词典》
  16. 赘瘤《奇效简便良方》
  17. 灼伤《家庭医学百科-自救互救篇》
  18. 缀法《中医词典》
  19. 灼痛《中医词典》
  20. 坠压类《察病指南》
  21. 卓伯融《中医词典》
  22. 坠涎丸《洪氏集验方》
  23. 卓溪家传口诀《幼科铁镜》
  24. 坠痰丸《仁术便览》
  25. 卓雨农（1906-1965年）《中医词典》
  26. 坠胎论《济生集》
  27. 斫（zhuó琢）《中医词典》
  28. 坠损方三首《外台秘要》
  29. 斫合子《证类本草》
  30. 坠马血瘀胸腹吐血《奇效简便良方》
  31. 浊《中医词典》


梦遗滑精_《痰火点雪》_中医医论_【岐黄之术】

梦遗滑精

梦遗滑精

  • 上一页
  • 目录
  • 相关
  • 下一页

夫精者，血之粹者也。经曰∶阳平阴秘，精神乃治，阴阳离决，精神乃竭。以肾水虚衰，心火妄动，至水不得宁，由是不约而妄遗矣。迨溯其所自，因则有四，何也？有梦交而遗者，以火动水沸，神驰精泄，此君不务德，乱命所致，法当君以养心宁神，佐以益肾而敛窍也；有下元虚弱，精神荡溢而遗者，此肾衰不摄，玉关无约，而精乃妄泄，法当君以补肾，佐以涩精也；有年壮气盛，久节房事，致经络壅滞而遗者，此久旷精满而溢，惟得泄而自平也；有情动于中，所愿不遂而遗者，惟通其情而自止，即勿药可也。四者之中，惟梦遗最酷，盖劳神而复脱其精，痰火之机，多肇于此，可例视乎。

圣谓营气之粹者，化而为精，聚于命门。命门者。精血之府也。经曰∶男子二八而阳精升，约满一升二合，养而充之，可得三升，损而丧之，不及一升。谓精为峻者，精非血不化也。谓精为宝者，精非气不养也。故血盛则精长，气聚则精盈。譬则海水之潮，亦由天地间之阳气鼓舞。所以气、血、精三者，同源而异流，殊途而同归者也。《期嗣真诠》亦曰∶精即血

朱砂中之取汞也。法置砂入鼎中，以火迫之，其汞乃出。夫妇交媾，必动淫火，而精乃泄。

故丹家以汞铅譬之精血，正此义矣。然精固营之粹者也。而肾中一点真水，则胎于无极，生于太极，有形有质，难成易亏，男女均有此物，所以男女过欲，皆能致水亏而成阴虚火动之症，其义可见矣。所谓二八而精满者，无乃饮食浓味之液所变之。浊阴澄秘者，复藉肺气输归于肾，若酒之搀水然，必藉本浮之气味，乃能充盈。故富贵之人，虽纵淫酒色，未尝一一而成痰火之病，盖以日食荤浓之味，故输化之精亦多，虽频泄亦未即渴。若夫天一之真精，则父母先天所成，为人身之至宝。可频而妄泄乎？倘无浓味精液之助，犹酒之真浮，可频费而妄耗乎？若藜藿如膏粱之纵欲，其有不病者亦鲜矣。况梦遗一证，于纵欲劳神，遂致坎离不交，水火未济，劳神夺精，心不御神，肾不摄精，心神荡溢，由是一梦而遗，其酷于诸遗者以此。法宜泻南方，补北方，益真火，壮真水，庶得病情之奥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：梦遗滑精
  • 下一页：遗精主方
<<< 返回本书目录
  1. 梦遗滑精《痰火点雪》
  2. 梦遗滑精【方剂主治】
  3. 梦遗并滑精论《医贯》
  4. 梦遗滑精门（凡一案）《湖岳村叟医案》
  5. 梦遗白浊《经验丹方汇编》
  6. 梦遗精滑《金匮翼》
  7. 梦遗【方剂主治】
  8. 梦遗精滑《明医杂着》
  9. 梦遗【中药主治】
  10. 梦遗精滑门《古今医统大全》
  11. 梦遗《重订灵兰要览》
  12. 梦遗门《辨证录》
  13. 梦遗《杂病治例》
  14. 梦遗失精《普济方·针灸》
  15. 梦遗《医学入门》
  16. 梦遗四十五（附精滑）《丹溪心法》
  17. 梦遗《医学纲目》
  18. 梦遗泄精《药症忌宜》
  19. 梦遗《推求师意》
  20. 梦遗章《医学妙谛》
  21. 梦遗《凌临灵方》
  22. 梦影《随息居重订霍乱论》
  23. 梦遗《金匮钩玄》
  24. 梦游症【疾病症状】
  25. 梦遗《丹溪治法心要》
  26. 梦与鬼交《女科指掌》
  27. 梦魇（杂梦）《针灸资生经》
  28. 梦与鬼交【方剂主治】
  29. 梦魇《普济方·针灸》
  30. 梦与鬼交证治《妇科心法要诀》
  1. 梦遗滑精《痰火点雪》
  2. 梦遗鬼交《丹台玉案》
  3. 梦遗精滑《金匮翼》
  4. 梦遗并滑精论《医贯》
  5. 梦遗精滑《明医杂着》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗门（七则）《辨证录》
  8. 梦遗《金匮钩玄》
  9. 梦遗失精《普济方·针灸》
  10. 梦遗《外科全生集》
  11. 梦遗食减《奇方类编》
  12. 梦遗《奇方类编》
  13. 梦遗四十五（附精滑）《丹溪心法》
  14. 梦遗《丹溪治法心要》
  15. 梦遗泄精《药症忌宜》
  16. 梦遗《明医指掌》
  17. 梦遗章《医学妙谛》
  18. 梦遗《医学入门》
  19. 梦影《随息居重订霍乱论》
  20. 梦遗《医学纲目》
  21. 梦与鬼交《中医词典》
  22. 梦遗《推求师意》
  23. 梦与鬼交《冯氏锦囊秘录》
  24. 梦遗《重订灵兰要览》
  25. 梦与鬼交《女科精要》
  26. 梦遗《杂病治例》
  27. 梦与鬼交《女科指掌》
  28. 梦遗《凌临灵方》
  29. 梦与鬼交通候《诸病源候论》
  30. 梦遗《中医词典》
  31. 梦与鬼交证治《医宗金鉴》


遗精主方_《痰火点雪》_中医医论_【岐黄之术】

遗精主方

遗精主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治心神不足，夜多淫梦，火伏水中，水不得宁，一梦即遗者。此心肾不交，水火未济，实痰火之肇端也，宜此主之。

人参（取清河的，五分） 白茯神（去木，一钱） 熟地黄（一钱，忌铁） 山茱萸（取肉，三钱） 肥远志（去心，一钱） 淮山药（一钱） 五味子（十五粒） 酸枣仁（微炒，一钱）肉苁蓉（酒洗，去甲，一钱） 补骨脂（微炒，八分） 芡实肉（一钱） 莲化须（五分） 鲜知母（去毛，淡盐水炒过，一钱） 覆盆子（一钱） 麦门冬（去心，一钱）

上十五味，作一剂，空心服。乃养心血，宁心志，益神气，补肾精，泄肾火，固玉关之专品。此药不燥不寒，不妨肺肾，不助阴火，诚痰火之王道也。

若梦遗甚者，必专服之。若更遗甚者，或入金樱膏同服，或加牡蛎，或加龙骨。若脉实数弦长，或涩数而细，此不受补者，去人参、补骨脂，加当归、生地黄、黄连、芡实末，每两入龙骨一钱五分，或用金樱膏糊丸，间服水陆二仙丹，此标本兼治之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗滑精
  • 当前页：遗精主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 遗精梦泄论《理虚元鉴》
  2. 遗精总括《医宗金鉴》
  3. 遗精梦泄《本草纲目》完整版
  4. 遗精总括《杂病心法要诀》
  5. 遗精门《张氏医通》
  6. 遗路死《洗冤集录》
  7. 遗精淋浊门《王旭高临证医案》
  8. 遗溺《古今名医汇粹》
  9. 遗精的中医食疗《老年食养食疗》
  10. 遗溺《景岳全书》
  11. 遗精盗汗【方剂主治】
  12. 遗溺《灸法秘传》
  13. 遗精白浊皆由心肾两虚辨《叶选医衡》
  14. 遗溺《伤寒括要》
  15. 遗精白浊【方剂主治】
  16. 遗溺《寿世保元》
  17. 遗精案《丁甘仁医案》
  18. 遗溺《万病回春》
  19. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  20. 遗溺《证治汇补》
  21. 遗精【方剂主治】
  22. 遗溺论《婴童类萃》
  23. 遗精【中药主治】
  24. 遗溺尿床《幼科折衷》
  25. 遗精【疾病大全】
  26. 遗溺证（附：小便不禁）《古今医统大全》
  27. 遗精【疾病症状】
  28. 遗尿《保婴撮要》
  29. 遗精《中医内科学》
  30. 遗尿《古今医案按》
  1. 遗精主方《痰火点雪》
  2. 遗精诗《医学实在易》
  3. 遗精总括《医宗金鉴》
  4. 遗精秘方《华佗神方》
  5. 遗精总括《杂病心法要诀》
  6. 遗精梦泄论《理虚元鉴》
  7. 遗沥《中医词典》
  8. 遗精门《张氏医通》
  9. 遗粮汤（加味遗粮汤）《仁术便览》
  10. 遗精淋浊门《王旭高临证医案》
  11. 遗路死《洗冤集录》
  12. 遗精健忘《傅青主男科》
  13. 遗溺《中医名词词典》
  14. 遗精的中医食疗《老年食养食疗》
  15. 遗溺《景岳全书》
  16. 遗精白浊皆由心肾两虚辨《叶选医衡》
  17. 遗溺《中医词典》
  18. 遗精案《丁甘仁医案》
  19. 遗溺《医学纲目》
  20. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  21. 遗溺《医述》
  22. 遗精《灸法秘传》
  23. 遗溺《寿世保元》
  24. 遗精《针灸学》
  25. 遗溺《万病回春》
  26. 遗精《何澹安医案》
  27. 遗溺《古今名医汇粹》
  28. 遗精《也是山人医案》
  29. 遗溺《证治汇补》
  30. 遗精《医学见能》
  31. 遗溺《医学摘粹》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

龙齿补心汤 治诸不足，血虚潮热，心神惊怖，睡卧不宁，盗汗梦遗，小便赤浊，烦躁不安等证。

龙齿（ ，研，一钱，本剂化服） 人参（五分） 熟地黄（一钱五分） 川归身（一钱） 桔（一钱） 酸枣仁（微炒，研细） 白茯苓（去皮，一钱） 白茯神（去木，一钱） 麦门冬（去心，一钱） 绵黄 （蜜炒，一钱） 远志（取肉，八分） 半夏曲（八分） 白术（土炒，一钱）甘草（炙，五分） 原有枳壳、桂心，似不切病情，今摘之。

上十四味作一剂，入粳米一撮，姜汁水煎，空心服。

清心莲子饮 治发热烦躁，七情抑郁，小便白浊，或有沙淋，夜梦走泄，遗沥涩痛，或赤或白，酒色过度，上盛下虚，心火上炎，肺经受克，故口干燥，渐成消渴，四体倦怠，男子五淋，妇人带下，五心烦燥。此药温中清心，养神秘精。

黄芩（蜜炒，一钱，补膀胱寒及滋化源） 麦门冬（去心，一钱，补心气不足，退劳伤客热） 地骨皮（一钱，益精气，泻肾火，退肝肾虚热，又去胞络中火） 车前子（一钱，养肝肺，强阴，益精血，导小肠热，久服耐老轻身） 甘草（五分，泻火热通九窍，利百脉，益精养气，补脾胃） 白茯苓（一钱，补五劳及七伤，渗湿，利窍） 黄 （蜜炒，一钱，治虚劳汗，补肺气，泻肺火，心火，治丈夫虚损，五劳，瘦弱，泻阴火，除虚热，补脾气） 人参（分，补五劳七伤，虚损瘦弱，泻心肺脾胃中火邪，安精神，定魂魄，止惊悸，保中守神又御精） 石莲肉（去心，一钱，安心，涩精，交心肾安靖上下君相火邪）

上九味作一剂，水煎，食前服，有热加柴胡、薄荷。

芡实丸 治思虑伤心，疲劳伤肾，心肾不交，精元不固，面无颜色，惊悸健忘，夜梦不宁，小便赤涩，遗精白浊，足 酸痛，耳聋目昏，口干脚弱。

芡实（取生肉，二两，益肾，固精，补脾） 莲须（一两，清心，通肾固精） 茯神（去木，一两，止惊悸，又开心益志，安魂魄，宁乱神，秘精髓，虚而小便不利者，加而用之）山茱萸（取肉，二两，补肾气，添精髓，止小便不禁，养精气，取其味酸涩以收秘滑也）龙骨（ ，研，五钱，治心腹鬼忤鬼疰，养精神，逐邪气，安心神，止夜梦鬼交，虚而多梦，益肾镇惊） 五味子（黑者，一两，治肾虚遗精） 韭子（五钱，益肾壮阳，止泄精，止虚劳，梦泄） 肉苁蓉（一两，止精泄遗沥） 熟地黄（二两，填骨髓，生精血，补五脏滋肾水真阴）紫石英（火 ，研，五钱，益肝镇心） 牛膝（酒洗，去芦，二两，专治男子消阴，老人失溺，补中续绝，利阴气，填骨髓，助十二经脉） 枸杞子（一两，补虚劳益精气，滋肾润上末，酒煮山药糊丸，梧子大，每七十丸，淡盐汤下。

心肾丸 治水火不既济，心下怔忡，夜多盗汗，便赤梦遗。

牛膝（去芦，酒洗，二两） 熟地黄（二两，忌铁） 肉苁蓉（一两） 菟丝子（酒蒸，二两）鹿茸（去毛，卧炙，二两） 人参（一两） 黄 （蜜炙，一两） 五味子（一两） 茯神（去木，二两） 山药（焙，二两） 当归身（二两） 龙骨（ ，五钱） 远志（去心，一两）

上为末，另以山药末糊为丸，梧子大，每七十丸，空心淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精主方
  • 当前页：附∶诸方
  • 下一页：附∶捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《仁斋直指方论（附补遗）》
  5. 诸方《痰火点雪》
  6. 诸方《仁斋直指方论（附补遗）》
  7. 诸方《痰火点雪》
  8. 诸方《仁斋直指方论（附补遗）》
  9. 诸方《痰火点雪》
  10. 诸方《仁斋直指方论（附补遗）》
  11. 诸方《痰火点雪》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《痰火点雪》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方《痰火点雪》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方《痰火点雪》
  18. 诸方《伤寒六书》
  19. 诸方《医效秘传》
  20. 诸凡瘫痪《奇方类编》
  21. 诸方《广瘟疫论》
  22. 诸发等证《宋本备急灸法》
  23. 诸方论（外科理例 下）《古今医统大全》
  24. 诸耳中出血《三因极一病证方论》
  25. 诸方目（伤寒药方）《古今医统大全》
  26. 诸恶疮五逆《外科理例》
  27. 诸方一十五首《外台秘要》
  28. 诸恶疮候《诸病源候论》
  29. 诸风《千金翼方》
  30. 诸恶疮候《巢氏病源补养宣导法》
  31. 诸风《景岳全书》


捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶捷方

附∶捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

男子夜梦鬼交，精泄。巴戟天煎丸并良。

心虚梦泄，或白浊。白茯苓末每服二钱。

虚滑遗精。白茯苓二两，宿砂五钱，为末。入盐二钱，精羊肉批开，掺药炙食，以酒送漏精白浊，小便数多。白茯苓、山药矾水煮过，等分为末，每饮服二钱。

心虚遗精。猪心一个批开相连，以飞过朱砂末掺入，线缚煮熟食之。

梦遗、减食。白色苦参三两，白术五两，牡蛎四两，为末，用雄猪肚一具洗净，砂罐烂，石臼捣和药，干则入汁，丸小豆大，每四十丸，米汤下，日三服，久服身肥，食进而梦遗立止。

肾虚遗精。北五味子一斤，洗净水浸， 去核，再以水洗，复选尽，余味通置砂锅中，布滤过，入好冬蜜六斤，炭火慢熬成膏，瓶收五日，出火毒，每空心服一二匙。

固精强骨，金毛狗脊、白茯神、远志、莲肉、当归，等分为末，蜜丸梧子大，每五十丸遗精品类。有心虚、肾虚、脱精、湿热。

心虚 清河参（补五脏，安精神，定魂魄，又止惊悸，断淫梦，保中守神） 远志（利九窍，益智慧，隐耳目，聪明定志，益精气，安魂魄，又益精补阴气，止虚梦遗） 菟丝子（添精，益髓，补五劳七伤，鬼交泄精，肝脏风虚） 莲须（补心，通肾，固精） 莲子心（主遗精，或入朱砂末服） 朱砂（主心虚，遗精，或入猪心煮食） 紫石英（补不足，定惊悸，安魂，填下焦消渴，养肺气，手少阴、足厥阴血分药也。上能镇心重可以去怯也。下能益肝，湿可以去枯也。生心血养肝脏血也。其性缓而能补，故心神不安，肝血不足，宜之） 石莲肉（补五脏不足，伤中。益十二经脉血气，定心涩精，多食令人生喜，交心肾，浓肠胃，固精气，强筋骨，补虚损，利耳目。除男子白浊，女人带下，崩中，诸血病，安靖下上君相火邪） 茯神（心神惊掣心虚，茯神治心病，然茯苓亦未尝不治心病也。赤入血分，白入气分之不同

肾虚 巴戟天（夜梦鬼交，精泄） 肉苁蓉（五劳七伤，补中气，益精髓，悦颜色，延年大补，男子泄精血，遗涩，女子带下阴痛） 山药（益肾气，止泄精，为末，酒服亦可） 补骨脂（主骨髓伤，败冷精流，或同青盐末服） 五味子（肾虚，遗精，或熬膏常服） 覆盆子（安和当归丸服） 韭子（宜肾壮阳，止泄精，为末，酒服，止虚劳梦泄，或醋煮丸）

湿热 半夏（肾伏湿热，不能管摄精血，妄遗与下虚不同，宜此，或用猪苓炒过同牡蛎丸服）苏子（梦中失精，炒研末服） 泽泻（渗湿通淋，补阴不足） 黄柏（积热，心怔梦遗，入片脑丸服） 牡蛎（梦遣，便溏，为末，或入剂，或醋糊丸服） 蛤蜊粉、烂蚬壳、田螺壳、真珠，并主遗精。

脱精 芡实（益肾固精，或同茯苓秋石丸服） 金樱子（固精，熬膏，或入剂，或为糊丸服）益智仁（治梦泄，或同乌药，山药丸服） 山茱萸（益精，安五脏，通九窍，止小便多，补肾气，添精髓，止老人尿多，固秘精气，取其味酸以收滑） 龙骨（多寐，泄精，小便泄精，远志丸服，亦同苏子末服） 龙齿（安魂定魄，涩精镇惊） 桑螵蛸（男子虚损，昼寐泄精，或同龙骨末服） 鹿茸（男子腰肾虚，夜梦鬼交，精溢自泄，或末之酒服，方寸匕或煎酒服）鹿角（水磨服，或入药，止脱精梦遗。丸服，主妇人梦鬼交，精自出） 鳖甲（治阴虚梦遗，或烧末酒服） 白胶（虚遗，酒服之） 阿胶（肾虚，失遗，酒服） 狗头骨灰（梦遗，酒服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶捷方
  • 下一页：附∶宜食
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷方《痰火点雪》
  2. 结子油《外科全生集》
  3. 捷方《痰火点雪》
  4. 结者散之《中医词典》
  5. 捷方《痰火点雪》
  6. 结者散之《中医名词词典》
  7. 捷方《痰火点雪》
  8. 结扎注射法《中医词典》
  9. 捷方《痰火点雪》
  10. 结扎疗法《中医词典》
  11. 捷妙丹《重楼玉钥》
  12. 结扎法《中医名词词典》
  13. 捷要灸法（医学入门）《针灸大成》
  14. 结燥治法《杂病心法要诀》
  15. 睫《中医词典》
  16. 结燥治法《医宗金鉴》
  17. 睫（睫毛）《中医名词词典》
  18. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  19. 睫毛《中医词典》
  20. 结燥《脉因证治》
  21. 睫毛倒入《急救广生集》
  22. 结语《实用免疫细胞与核酸》
  23. 截《中医名词词典》
  24. 结语《实用免疫细胞与核酸》
  25. 截肠《中医词典》
  26. 结语《敖氏伤寒金镜录》
  27. 截肠怪病《奇方类编》
  28. 结语《思考中医》
  29. 截肠怪症《奇效简便良方》
  30. 结语《虚损病类钩沉》
  31. 截赤眼方《儒门事亲》


宜食_《痰火点雪》_中医医论_【岐黄之术】

附∶宜食

附∶宜食

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡 黄雌鸡 乌骨鸡 猪肾 猪心 獐肉 胡桃 樱桃

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶捷方
  • 当前页：附∶宜食
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 宜识痧筋《松峰说疫》
  2. 宜食物品《痰疠法门》
  3. 宜清里论《伤寒大白》
  4. 宜胎饮【方剂大全】
  5. 宜男酒【方剂大全】
  6. 宜吐《备急千金要方》
  7. 宜麟策（总论共十二段）《妇人规》
  8. 宜吐法论《伤寒大白》
  9. 宜麟策（总论，共十二段，六七）《景岳全书》
  10. 宜温经论《伤寒大白》
  11. 宜灸不宜刺《针灸素难要旨》
  12. 宜梧【中药大全】
  13. 宜忌《冷庐医话》
  14. 宜梧叶【中药大全】
  15. 宜忌《达生编》
  16. 宜下《备急千金要方》
  17. 宜和解论《伤寒大白》
  18. 宜消导论《伤寒大白》
  19. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  20. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  21. 宜攻下论《伤寒大白》
  22. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  23. 宜服【方剂主治】
  24. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  25. 宜风散【方剂大全】
  26. 宜用药味列后《重楼玉钥续编》
  27. 宜发表论《伤寒大白》
  28. 栘依【中药大全】
  29. 宜昌楼梯草【中药大全】
  30. 栘依果【中药大全】
  1. 宜食《痰火点雪》
  2. 宜识痧筋《松峰说疫》
  3. 宜食物品《痰疠法门》
  4. 宜清里论《伤寒大白》
  5. 宜食诸物《痰火点雪》
  6. 宜南草《证类本草》
  7. 宜食诸物《痰火点雪》
  8. 宜南草《海药本草》
  9. 宜吐《备急千金要方》
  10. 宜麟策（总论共十二段）《妇人规》
  11. 宜吐法论《伤寒大白》
  12. 宜麟策《景岳全书》
  13. 宜温经论《伤寒大白》
  14. 宜灸不宜刺《针灸素难要旨》
  15. 宜消导论《伤寒大白》
  16. 宜忌《松峰说疫》
  17. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  18. 宜忌《达生编》
  19. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  20. 宜和解论《伤寒大白》
  21. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  22. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  23. 宜用火者《幼幼集成》
  24. 宜攻下论《伤寒大白》
  25. 宜用药味列后《重楼玉钥续编》
  26. 宜发表论《伤寒大白》
  27. 胰《医学影像学》
  28. 宜补虚论《伤寒大白》
  29. 胰《中医词典》
  30. 怡神酒《奇方类编》
  31. 胰《人体解剖学》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一书生梦遗精滑，世人多作肾虚不效。余将清心莲子饮，加知柏、龙骨、牡蛎、萆，或再加菟丝而愈。

一童子梦遗不止，余以二陈加减，除胃中湿痰，后以清心莲子饮，数服而愈。

一男子遗精白浊，口干作渴，大便中涩，午后热甚，用补中益气加芍药、玄参，加减六味丸而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶宜食
  • 当前页：附∶拙见治验
  • 下一页：火病胁痛
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 拙见治验《痰火点雪》
  4. 拙见治验《痰火点雪》
  5. 拙见治验《痰火点雪》
  6. 拙见治验《痰火点雪》
  7. 拙见治验《痰火点雪》
  8. 拙见解《医理真传》
  9. 灼艾法《伤寒括要》
  10. 准头《中医词典》
  11. 灼热《中医名词词典》
  12. 准备和酝酿阶段《生物化学与分子生物学》
  13. 灼热《中医词典》
  14. 肫痈《中医词典》
  15. 灼伤《家庭医学百科-自救互救篇》
  16. 赘疣《奇效简便良方》
  17. 灼痛《中医词典》
  18. 赘瘤《奇效简便良方》
  19. 卓伯融《中医词典》
  20. 缀法《中医词典》
  21. 卓溪家传口诀《幼科铁镜》
  22. 坠压类《察病指南》
  23. 卓雨农（1906-1965年）《中医词典》
  24. 坠涎丸《洪氏集验方》
  25. 斫（zhuó琢）《中医词典》
  26. 坠痰丸《仁术便览》
  27. 斫合子《证类本草》
  28. 坠胎论《济生集》
  29. 浊《中医词典》
  30. 坠损方三首《外台秘要》
  31. 浊《杂病治例》


火病胁痛_《痰火点雪》_中医医论_【岐黄之术】

火病胁痛

火病胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

夫左胁者，肝之部位也。窃见患痰火者，往往多左胁痛，此盖由性燥暴而多怒，怒伤肝，故作患也。丹溪云∶左胁痛，肝火盛，有气实，有死血。右胁痛者，有痰流注，盖右胁者，乃肺之部位也。肝急气实，须用苍术、川芎、青皮、当归之类。痛甚者，肺火盛，以当归龙荟丸，姜汤下，是泻火之要药。死血用桃仁、红花、川芎，加之以辛凉之剂以治之。余治儒病痰火者，多见此症，由作文写字，多以左胁伏桌，倦后尽力倚靠，暂不见伤，久则胁痛，乃胸前死血作梗也，于主方中加红花一钱，其效如神。再于熟药内，掺入童便、韭汁各少许，捣匀温服更效。右胁痛微者，即是痰流注，并食积，每用盐煎散、顺气丸，辛温之剂以治之也。又尝论左胁痛，胃脘疼，妇人多有之，盖以忧思忿怒之气，不得条达，故作痛也。治妇人诸疾，必以行气开郁为主，兼以破结散火，庶得机矣。语云∶香附、缩砂，女人之至宝，山药、苁蓉，男子之佳珍，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：火病胁痛
  • 下一页：左胁痛主方
<<< 返回本书目录
  1. 火病胁痛《痰火点雪》
  2. 火病泄泻《痰火点雪》
  3. 火病失音《痰火点雪》
  4. 火病咽痛《痰火点雪》
  5. 火病结核《痰火点雪》
  6. 火部《本草纲目》完整版
  7. 火病寒热《痰火点雪》
  8. 火部《本草纲目》
  9. 火把花【中药大全】
  10. 火部《本经逢原》
  11. 火《周慎斋遗书》
  12. 火部《得配本草》
  13. 火《张氏医通》
  14. 火部《药性切用》
  15. 火《杂病治例》
  16. 火草《本草纲目》完整版
  17. 火《医碥》
  18. 火赤疮《外科大成》
  19. 火《续名医类案》
  20. 火赤疮《医宗金鉴》
  21. 火《校注医醇剩义》
  22. 火赤链蛇【中药大全】
  23. 火《推求师意》
  24. 火疮《外科理例》
  25. 火《儒门事亲》
  26. 火疮《外科启玄》
  27. 火《金匮钩玄》
  28. 火疮等证《备急千金要方》
  29. 火《顾松园医镜》
  30. 火刺仙丹【方剂大全】
  1. 火病胁痛《痰火点雪》
  2. 火病失音《痰火点雪》
  3. 火病泄泻《痰火点雪》
  4. 火病失音《中医词典》
  5. 火病咽痛《中医词典》
  6. 火病结核《痰火点雪》
  7. 火病咽痛《痰火点雪》
  8. 火病结核《中医词典》
  9. 火补火泻《中医词典》
  10. 火病寒热《痰火点雪》
  11. 火不生金《中医词典》
  12. 火病的预报《中医疾病预测》
  13. 火不生土《中医名词词典》
  14. 火闭《中医词典》
  15. 火槽头《证类本草》
  16. 火癍疮《中医词典》
  17. 火赤疮《中医词典》
  18. 火（饣曹）《中医词典》
  19. 火赤疮《医宗金鉴》
  20. 火《金匮钩玄》
  21. 火赤疮《外科心法要诀》
  22. 火《医学启源》
  23. 火赤疮《外科大成》
  24. 火《银海指南》
  25. 火赤疮（附天泡疮。）《外科证治全书》
  26. 火《校注医醇剩义》
  27. 火冲眩晕《中医词典》
  28. 火《丹溪治法心要》
  29. 火冲眩晕《症因脉治》
  30. 火《周慎斋遗书》
  31. 火喘《中医词典》


左胁痛主方_《痰火点雪》_中医医论_【岐黄之术】

左胁痛主方

左胁痛主方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 龙胆草 大栀子（童便炒） 黄连（炒） 黄芩（各一两） 大黄（九蒸） 芦荟（各半两） 木香（一钱五分） 黄柏（二两） 麝香（五分）

上为末，面糊为丸。一方性暴者，加柴胡、川芎、青黛，蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病胁痛
  • 当前页：左胁痛主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 左胁痛如刀刺不得喘息《女科百问》
  2. 左心发育不良【疾病大全】
  3. 左小腿剧痛25天《名师垂教》
  4. 左心房心律【疾病大全】
  5. 左下腹痛【疾病症状】
  6. 左心流出道畸形【疾病症状】
  7. 左下腹部可触及压痛性包块【疾病症状】
  8. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  9. 左瘫右痪【方剂主治】
  10. 左心室恶性施万瘤【疾病大全】
  11. 左束支中隔支传导阻滞【疾病大全】
  12. 左心室肥厚【疾病症状】
  13. 左束支传导阻滞【疾病大全】
  14. 左心室双出口【疾病大全】
  15. 左手中指肝脉歌《脉诀乳海》
  16. 左心衰竭【疾病症状】
  17. 左手图《喉科指掌》
  18. 左胸痛【疾病症状】
  19. 左手太过脉《丹台玉案》
  20. 左右便痈《外科启玄》
  21. 左手关部肝脉歌《脉诀刊误》
  22. 左右搭串门主论《疡医大全》
  23. 左手寸口心脉歌《脉诀乳海》
  24. 左右发背症《外科十三方考》
  25. 左手寸口心脉歌《脉诀刊误》
  26. 左右论《跌损妙方》
  27. 左手尺部肾脉歌《脉诀乳海》
  28. 左右偏头风《目经大成》
  29. 左手尺部肾脉歌《脉诀刊误》
  30. 左右三部六候《察病指南》
  1. 左胁痛主方《痰火点雪》
  2. 左胁痛如刀刺候《诸病源候论》
  3. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  4. 左胁痛如刀刺不得喘息《女科百问》
  5. 左心室的射血和充盈过程《生理学》
  6. 左胁痛《中医词典》
  7. 左心室肥厚《物理诊断学》
  8. 左胁痛《傅青主男科》
  9. 左心衰竭《急诊医学》
  10. 左小腿剧痛25天《名师垂教》
  11. 左旋多巴《药理学》
  12. 左歪《中医词典》
  13. 左旋多巴（左多巴）中毒《医院药学》
  14. 左瘫右痪《中医词典》
  15. 左旋咪唑《药理学》
  16. 左手中指肝脉歌《脉诀乳海》
  17. 左阴疮《中医词典》
  18. 左手图《喉科指掌》
  19. 左阴疮《喉科指掌》
  20. 左手太过脉《丹台玉案》
  21. 左右便痈《外科启玄》
  22. 左手关部肝脉歌《脉诀刊误》
  23. 左右串《中医词典》
  24. 左手寸口心脉歌《脉诀刊误》
  25. 左右串《证治准绳·疡医》
  26. 左手寸口心脉歌《脉诀乳海》
  27. 左右搭串门主论《疡医大全》
  28. 左手尺部肾脉歌《脉诀刊误》
  29. 左右发背症《外科十三方考》
  30. 左手尺部肾脉歌《脉诀乳海》
  31. 左右合归丸《目经大成》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

一香散 治右胁痛神效。

小茴香（一两，炒） 枳壳（五钱，面炒）

为末，以盐酒调服二钱。

加味二陈汤 治咳嗽 胁痛。

陈皮（去白） 半夏（姜泡） 茯苓（去皮） 南星（牛胆制者佳） 香附（去毛，童便炒） 青皮（去白） 青黛 姜汁（各等分）

各等分煎服。

抑青丸 治右胁痛神效。

黄连半斤，为末，蒸饼糊为丸服。

大端痰火之症，多患左胁痛，痛甚至卧不可转侧者，乃肝经无叶，其叶已焦，多死不救

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左胁痛主方
  • 当前页：附∶诸方
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《仁斋直指方论（附补遗）》
  7. 诸方《痰火点雪》
  8. 诸方《仁斋直指方论（附补遗）》
  9. 诸方《痰火点雪》
  10. 诸方《仁斋直指方论（附补遗）》
  11. 诸方《痰火点雪》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《痰火点雪》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方《痰火点雪》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方《医效秘传》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸方《广瘟疫论》
  20. 诸方《伤寒六书》
  21. 诸方论（外科理例 下）《古今医统大全》
  22. 诸凡瘫痪《奇方类编》
  23. 诸方目（伤寒药方）《古今医统大全》
  24. 诸发等证《宋本备急灸法》
  25. 诸方一十五首《外台秘要》
  26. 诸耳中出血《三因极一病证方论》
  27. 诸风《千金翼方》
  28. 诸恶疮五逆《外科理例》
  29. 诸风《景岳全书》
  30. 诸恶疮候《诸病源候论》
  31. 诸风《备急千金要方》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一人右胁痛盛，余诊其脉，六部带滑，此痰流注作痛也。遂用

陈皮（一钱） 半夏（制，七分） 香附（童便炒，五分） 大腹皮（洗，五分） 苍术（浸，五分） 浓朴（姜炒，五分） 枳壳（三分半） 片子姜黄（四分） 神曲（炒，五分） 麦芽（炒，五分） 服数剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶拙见治验
  • 下一页：惊悸怔忡健忘
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 拙见治验《痰火点雪》
  4. 拙见治验《痰火点雪》
  5. 拙见治验《痰火点雪》
  6. 拙见治验《痰火点雪》
  7. 灼艾法《伤寒括要》
  8. 拙见治验《痰火点雪》
  9. 灼热《中医名词词典》
  10. 拙见解《医理真传》
  11. 灼热《中医词典》
  12. 准头《中医词典》
  13. 灼伤《家庭医学百科-自救互救篇》
  14. 准备和酝酿阶段《生物化学与分子生物学》
  15. 灼痛《中医词典》
  16. 肫痈《中医词典》
  17. 卓伯融《中医词典》
  18. 赘疣《奇效简便良方》
  19. 卓溪家传口诀《幼科铁镜》
  20. 赘瘤《奇效简便良方》
  21. 卓雨农（1906-1965年）《中医词典》
  22. 缀法《中医词典》
  23. 斫（zhuó琢）《中医词典》
  24. 坠压类《察病指南》
  25. 斫合子《证类本草》
  26. 坠涎丸《洪氏集验方》
  27. 浊《中医词典》
  28. 坠痰丸《仁术便览》
  29. 浊《杂病治例》
  30. 坠胎论《济生集》
  31. 浊《顾松园医镜》


惊悸怔忡健忘_《痰火点雪》_中医医论_【岐黄之术】

惊悸怔忡健忘

惊悸怔忡健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

惊者，心卒动而不宁也。悸者，心跳动而怕惊也。怔忡者，心中躁动不安，惕惕然如人将捕是也。多因富贵而戚戚，贫穷而不遂所愿，而成健忘者，陡然而忘其事，尽心竭力，思忖不来，为事有始无终，言谈不知首尾，其三症病同而名异，其原皆由心血虚，盖心无血养，如鱼失水，惕然而跳跃也。时作时止者，以痰因火动，瘦人多是血虚，肥人多是痰饮，法宜先养心血，理其脾土，亦当幽闲安乐，制其忧虑，远其七情六淫则自安矣。《素问》云∶东方青色，入通于肝，其病发惊骇。又云∶脾移热于肝，则为惊衄。仲景云∶食少饮多，水停不下，甚者则悸，微者短气。又云∶五饮停蓄，闭于中脘，最使人惊悸。又云∶因有大事所惊而成者，名曰心惊胆寒。病在心胆经，其脉大动，其动也如豆，动摇无头尾是也。丹溪云∶病自惊而得者，则神出其舍，舍得液则成痰也，血气入舍，则痰拒其神，不得归黄帝问曰∶胃足阳明之脉病，恶人与火，闻木音则惕然而惊，若闻钟鼓而不为动，何也？岐伯曰∶阳明者，胃脉也，胃者土也，故闻木音而惊，土畏木也。又曰∶痰饮惊悸属脾土。凡火病吐血盗汗后，多见此症，故并附之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：惊悸怔忡健忘
  • 下一页：惊悸怔忡主方·即补心汤
<<< 返回本书目录
  1. 惊悸怔忡健忘《痰火点雪》
  2. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  3. 惊悸怔忡【方剂主治】
  4. 惊悸怔忡健忘证《明医指掌》
  5. 惊悸怔忡《医学纲目》
  6. 惊悸怔忡门《医方考》
  7. 惊悸怔忡《仁术便览》
  8. 惊悸怔仲《证治汇补》
  9. 惊悸怔忡《灸法秘传》
  10. 惊悸证治《三因极一病证方论》
  11. 惊悸怔忡《回春录》
  12. 惊厥《儿科学》
  13. 惊悸怔忡《丹溪心法》
  14. 惊厥【疾病症状】
  15. 惊悸养血汤【方剂大全】
  16. 惊厥【疾病症状】
  17. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  18. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  19. 惊悸吐衄下血瘀血《金匮悬解》
  20. 惊厥的急救《现代院外急救手册》
  21. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  22. 惊恐发作【疾病症状】
  23. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  24. 惊恐血崩证《临证实验录》
  25. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  26. 惊恐-养生余录（上）《古今医统大全》
  27. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  28. 惊恐怔忡《医述》
  29. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  30. 惊恐症【疾病大全】
  1. 惊悸怔忡健忘《痰火点雪》
  2. 惊悸怔忡《灸法秘传》
  3. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  4. 惊悸怔忡《回春录》
  5. 惊悸怔忡健忘证《明医指掌》
  6. 惊悸怔忡《仁术便览》
  7. 惊悸怔忡门《医方考》
  8. 惊悸怔忡《丹溪心法》
  9. 惊悸怔忡主方·即补心汤《痰火点雪》
  10. 惊悸怔忡《医学纲目》
  11. 惊悸怔仲《证治汇补》
  12. 惊悸一《金匮悬解》
  13. 惊悸证治《三因极一病证方论》
  14. 惊悸续法《医学纲目》
  15. 惊厥《默克家庭诊疗手册》
  16. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  17. 惊厥《中医名词词典》
  18. 惊悸吐泄寒战发热《四圣悬枢》
  19. 惊厥《儿科学》
  20. 惊悸吐衄下血瘀血《金匮悬解》
  21. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  22. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  23. 惊厥的急救《现代院外急救手册》
  24. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  25. 惊厥与失神发作《神经精神疾病诊断学》
  26. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  27. 惊恐（养生余录 上）《古今医统大全》
  28. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  29. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  30. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  31. 惊恐劳力诸伤《灵素节注类编》


惊悸怔忡主方·即补心汤_《痰火点雪》_中医医论_【岐黄之术】

惊悸怔忡主方·即补心汤

惊悸怔忡主方·即补心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（一钱） 白术（八分，壁土炒） 陈皮（五分，去白） 白芍（五分，炙） 生地（七分）远志（五分，去骨） 石菖蒲（六分） 麦冬（七分，去心） 酸枣仁（五分，略炒） 甘草（三分半） 黄柏（三分，童便炒） 知母（五分，童便炒） 茯神（五分，去木）

虚极者，加人参三分。又一方加柏子仁、北五味，水煎服。

朱砂安神丸

朱砂（三钱，水研末） 黄连（酒洗，六钱） 甘草（炙，二钱五分） 生地黄（一钱五分）当归（二钱）

上为细末，蒸饼为丸，如黍米大，每服三五十丸，临卧津液下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸怔忡健忘
  • 当前页：惊悸怔忡主方·即补心汤
  • 下一页：附∶名医治验
<<< 返回本书目录
  1. 惊悸怔忡门《医方考》
  2. 惊悸怔仲《证治汇补》
  3. 惊悸怔忡健忘证《明医指掌》
  4. 惊悸证治《三因极一病证方论》
  5. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  6. 惊厥《儿科学》
  7. 惊悸怔忡健忘《痰火点雪》
  8. 惊厥【疾病症状】
  9. 惊悸怔忡【方剂主治】
  10. 惊厥【疾病症状】
  11. 惊悸怔忡《医学纲目》
  12. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  13. 惊悸怔忡《仁术便览》
  14. 惊厥的急救《现代院外急救手册》
  15. 惊悸怔忡《灸法秘传》
  16. 惊恐发作【疾病症状】
  17. 惊悸怔忡《回春录》
  18. 惊恐血崩证《临证实验录》
  19. 惊悸怔忡《丹溪心法》
  20. 惊恐-养生余录（上）《古今医统大全》
  21. 惊悸养血汤【方剂大全】
  22. 惊恐怔忡《医述》
  23. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  24. 惊恐症【疾病大全】
  25. 惊悸吐衄下血瘀血《金匮悬解》
  26. 惊恐重症赖补养《三十年临证经验集》
  27. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  28. 惊恐重症赖补养《邹孟城三十年临证经验集》
  29. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  30. 惊狂《黄帝内经太素》
  1. 惊悸怔忡主方·即补心汤《痰火点雪》
  2. 惊悸怔忡门《医方考》
  3. 惊悸怔仲《证治汇补》
  4. 惊悸怔忡健忘证《明医指掌》
  5. 惊悸证治《三因极一病证方论》
  6. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  7. 惊厥《默克家庭诊疗手册》
  8. 惊悸怔忡健忘《痰火点雪》
  9. 惊厥《中医名词词典》
  10. 惊悸怔忡《灸法秘传》
  11. 惊厥《儿科学》
  12. 惊悸怔忡《回春录》
  13. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  14. 惊悸怔忡《仁术便览》
  15. 惊厥的急救《现代院外急救手册》
  16. 惊悸怔忡《丹溪心法》
  17. 惊厥与失神发作《神经精神疾病诊断学》
  18. 惊悸怔忡《医学纲目》
  19. 惊恐（养生余录 上）《古今医统大全》
  20. 惊悸一《金匮悬解》
  21. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  22. 惊悸续法《医学纲目》
  23. 惊恐劳力诸伤《灵素节注类编》
  24. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  25. 惊恐脉案《类证治裁》
  26. 惊悸吐泄寒战发热《四圣悬枢》
  27. 惊恐血崩证《临证实验录》
  28. 惊悸吐衄下血瘀血《金匮悬解》
  29. 惊恐怔忡《医述》
  30. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  31. 惊恐重症赖补养《邹孟城三十年临证经验集》


名医治验_《痰火点雪》_中医医论_【岐黄之术】

附∶名医治验

附∶名医治验

  • 上一页
  • 目录
  • 相关
  • 下一页

林学院历官海南地方，有一子甚聪敏，喜食海蛤，每食必设。至十八年，忽面色顿青，形体消瘦，夜多惊悸，皆谓痨瘵，百疗不瘳。遂召杜诊之，杜曰∶非病。何以知之？盖虽病削面青，精神不减，问秀才平日好食甚物。曰∶多食海南中味。杜曰∶但多服生津液药，病当自愈。如是经两月，颜色渐红润，夜亦无惊。学士延杜问曰∶愿闻此病所以。杜曰∶《素问》云∶盐发渴，乃胜血之证。今既去盐，用生津液之药，人且少壮，血液易生，而色渐红润，此病去乃安矣。众医以痨瘵，非其治也。

卫德新之妻，旅宿楼上，夜值盗劫人烧舍，惊坠床下，自后每闻有响，则惊倒不知，诸医作心病治之，皆无效。戴人见而断之曰∶惊者，为阳从外入也。恐者，为阴从内出也。惊者，为自不知也。恐者，为自知也。足少阳胆经属肝木，胆者敢也。惊怕则伤胆矣。乃命侍女执其两手，按于高椅上坐，当面前下置一小几，戴人云∶娘子当视此一木，猛击之，其妇人大惊。戴曰∶我以木击几，何必惊乎？伺少停，击之惊少缓，又须臾，连击三五次，又杖击门，又遣人击背后之窗，徐徐惊定。卫叹曰∶是何治法？戴人曰∶惊者平之，平者常也，常见必无惊。是夜使人击其门窗，自昏暮达曙，熟卧不闻矣。惊者，神上越也。从下击几，使之下视，所以收神也。十二日后，虽闻雷亦不惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸怔忡主方·即补心汤
  • 当前页：附∶名医治验
  • 下一页：火病结核
<<< 返回本书目录
  1. 名医治法（聚英）《针灸大成》
  2. 明保元汤功效加减法论《外科启玄》
  3. 名医治病趣闻《趣味中医》
  4. 明鸨妪妓疮疡治法不同论《外科启玄》
  5. 名医不可为论《医学源流论》
  6. 明背痈头开不住论《外科启玄》
  7. 名堂图《医学集成》
  8. 明补法论《外科启玄》
  9. 愍塞《幼幼新书》
  10. 明产后疮疡治法不同论《外科启玄》
  11. 闽粤千里光【中药大全】
  12. 明疮毒入内罨论《外科启玄》
  13. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  14. 明疮脓宜吸法论《外科启玄》
  15. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  16. 明疮疡本末《外科理例》
  17. 闵某心脾虚脘痛《程杏轩医案》
  18. 明疮疡标本论《外科启玄》
  19. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  20. 明疮疡部位所属经络论《外科启玄》
  21. 民族医学的发展《中国医学通史》
  22. 明疮疡大便秘结论《外科启玄》
  23. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  24. 明疮疡当分三因论《外科启玄》
  25. 灭鼠《流行病学》
  26. 明疮疡发表攻里通变论《外科启玄》
  27. 灭菌法《医院药学》
  28. 明疮疡分时令逆顺论《外科启玄》
  29. 灭虫灵中毒【疾病大全】
  30. 明疮疡分五善七恶论《外科启玄》
  1. 名医治验《痰火点雪》
  2. 名医治病趣闻《趣味中医》
  3. 名医治验《痰火点雪》
  4. 名医不可为论《医学源流论》
  5. 名医治验《痰火点雪》
  6. 名医《轩岐救正论》
  7. 名医治验《痰火点雪》
  8. 名同穴异类《针灸大成》
  9. 名义《专治麻痧初编》
  10. 名、字、甫《中医名词词典》
  11. 明保元汤功效加减法论《外科启玄》
  12. 愍塞《幼幼新书》
  13. 明鸨妪妓疮疡治法不同论《外科启玄》
  14. 闵芝庆《中医词典》
  15. 明背痈头开不住论《外科启玄》
  16. 闵一得《中医词典》
  17. 明补法论《外科启玄》
  18. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  19. 明产后疮疡治法不同论《外科启玄》
  20. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  21. 明疮毒入内罨论《外科启玄》
  22. 闵某心脾虚脘痛《程杏轩医案》
  23. 明疮脓宜吸法论《外科启玄》
  24. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  25. 明疮疡本末《外科理例》
  26. 民族医学史研究《中国医学通史》
  27. 明疮疡标本论《外科启玄》
  28. 民间医学团体《中国医学通史》
  29. 明疮疡部位所属经络论《外科启玄》
  30. 蔑《中医词典》
  31. 明疮疡大便秘结论《外科启玄》


火病结核_《痰火点雪》_中医医论_【岐黄之术】

火病结核

火病结核

  • 上一页
  • 目录
  • 相关
  • 下一页

夫结核者，相火之所为，痰火之征兆也。凡人病此不知预治，鲜有不致危者，何也？盖以肾水先亏，相火随炽，熏迫津液，凝聚于皮肤之下，肌肉之上，似 非 ，不红不肿，不甚痛苦，久而乃溃，人多怠忽，其为证也。初或寒热似疟，形容渐悴，久则肌肉渐消，咳嗽因而失血，潮汗遗滑等证，蜂集见焉。治之之法，亦必益水清金，滋阴抑阳，兼以开结理气之品，务使水升火降，津液流通，核消块散，庶无后虑矣，倘因循失治，致于肌肉脱尽，形体羸，块腐核烂，势若坏都，可复御乎？慎之慎之。

圣谓结核之由，与疮疡痈毒之类大异，倘误治之，为害非细，何则？经曰∶诸痛痒疡疮，皆属心火，以其心火迫血而成，此实证也。治法，未溃者，则宜凉血解毒，或以苦寒驱之药攻下。已溃者，则宜排脓内托，脓散毒解则愈。若夫结核，由治不然，盖始于真阴先竭，相火燔蒸熏迫，津液拂结凝聚，日积月累乃成，故久而不溃，此虚证也。初无痰火诸证，形体如故，而但见核者，惟在开结降火，消痰理气，核消结散则已，犹火迫卤而为，得水浸润复解之义。若初犹豫怠缓，致诸核遍溃，形体消瘦，则潮汗遗血，自是蜂起矣。此盖阴虚之极，相火益炎，所以孤阳愈急，而微阴亦自难遂，故气散血聚，以致诸核遍溃，或无完肤者有之，当此之际，治必本而标之，乃曰圆神。法以清金益水为君，益阳养阴为佐，开结降火为使，必使水升火降，津液流通，溃者敛而结者散，庶亢害承制，五脏气平，是犹寒谷一枝，而嘘阳和之一例也。倘以苦寒峻攻，或以疮疡例治，是犹渴饮鸩，宁不促其毙乎！大抵瘰 痰核马刀，皆少阳胆气应逆，相火燔炙，治必开结疏利，令胆气通畅，结自解

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶名医治验
  • 当前页：火病结核
  • 下一页：结核主方
<<< 返回本书目录
  1. 火病结核《痰火点雪》
  2. 火病失音《痰火点雪》
  3. 火病寒热《痰火点雪》
  4. 火病胁痛《痰火点雪》
  5. 火把花【中药大全】
  6. 火病泄泻《痰火点雪》
  7. 火《周慎斋遗书》
  8. 火病咽痛《痰火点雪》
  9. 火《张氏医通》
  10. 火部《本草纲目》完整版
  11. 火《杂病治例》
  12. 火部《本草纲目》
  13. 火《医碥》
  14. 火部《本经逢原》
  15. 火《续名医类案》
  16. 火部《得配本草》
  17. 火《校注医醇剩义》
  18. 火部《药性切用》
  19. 火《推求师意》
  20. 火草《本草纲目》完整版
  21. 火《儒门事亲》
  22. 火赤疮《外科大成》
  23. 火《金匮钩玄》
  24. 火赤疮《医宗金鉴》
  25. 火《顾松园医镜》
  26. 火赤链蛇【中药大全】
  27. 火《古今医案按》
  28. 火疮《外科理例》
  29. 火《丹溪治法心要》
  30. 火疮《外科启玄》
  1. 火病结核《痰火点雪》
  2. 火病结核《中医词典》
  3. 火病失音《中医词典》
  4. 火病寒热《痰火点雪》
  5. 火病失音《痰火点雪》
  6. 火病的预报《中医疾病预测》
  7. 火病胁痛《痰火点雪》
  8. 火闭《中医词典》
  9. 火病泄泻《痰火点雪》
  10. 火癍疮《中医词典》
  11. 火病咽痛《中医词典》
  12. 火（饣曹）《中医词典》
  13. 火病咽痛《痰火点雪》
  14. 火《金匮钩玄》
  15. 火补火泻《中医词典》
  16. 火《医学启源》
  17. 火不生金《中医词典》
  18. 火《银海指南》
  19. 火不生土《中医名词词典》
  20. 火《校注医醇剩义》
  21. 火槽头《证类本草》
  22. 火《丹溪治法心要》
  23. 火赤疮《中医词典》
  24. 火《周慎斋遗书》
  25. 火赤疮《医宗金鉴》
  26. 火《丹溪心法》
  27. 火赤疮《外科心法要诀》
  28. 火《明医指掌》
  29. 火赤疮《外科大成》
  30. 火《明医指掌》
  31. 火赤疮（附天泡疮。）《外科证治全书》


结核主方_《痰火点雪》_中医医论_【岐黄之术】

结核主方

结核主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治相火迫聚，津液凝结成核，或绕顶夹耳，或循胁肋，不红不肿，不作脓者，谓之痰核。此痰火之机，急宜消散，初无痰火之证，但见核者，宜此主之。

玄参（忌钱，一钱五分，滋阴降火，为消核之要品） 桔梗（一钱，为舟楫之药） 连翘（带子，一钱五分，开结降火） 射干（去根，一钱，消瘿散结） 黄芩（酒炒，一钱，清金降火）海藻 海带 昆布（水洗，各一钱，并咸以软坚） 蒲公英（一钱，散颈项结核） 白僵蚕（炒，一钱，去风消核） 紫背天葵（干者，一钱，消瘿散核之要药） 夏枯草（干者，一钱，消核散块） 甘草（一钱，泻火缓急） 薄荷（八分，清上消热） 川贝（一钱，消核，清痰解毒）天花粉（一钱，消核，清热） 牡蛎（火 ，一钱，颈项核用茶引之，胁下核以浓朴引） 壮体实者，加酒炒大黄一分。

上十七味，皆消核之专品，作一剂，水煎，食后入姜汁、竹沥同服。

若核在颈侧胁肋少阳之分，加柴胡八分。在头项太阳之分，加羌活五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病结核
  • 当前页：结核主方
  • 下一页：又结核主方
<<< 返回本书目录
  1. 结核中毒【疾病症状】
  2. 结喉疽《医门补要》
  3. 结核性中耳乳突炎【疾病大全】
  4. 结喉痈《医宗金鉴》
  5. 结核性阴道炎【疾病大全】
  6. 结痂【疾病症状】
  7. 结核性胸膜炎【疾病大全】
  8. 结痂落痂逆证《痘疹心法要诀》
  9. 结核性心包炎【疾病大全】
  10. 结痂落痂逆证《医宗金鉴》
  11. 结核性苔藓【疾病大全】
  12. 结痂落痂顺证《痘疹心法要诀》
  13. 结核性葡萄膜炎【疾病大全】
  14. 结痂落痂顺证《医宗金鉴》
  15. 结核性膀胱自发破裂【疾病大全】
  16. 结痂落痂险证《痘疹心法要诀》
  17. 结核性膀胱挛缩【疾病大全】
  18. 结痂落痂险证《医宗金鉴》
  19. 结核性脓胸【疾病大全】
  20. 结痂落痂证治《痘疹心法要诀》
  21. 结核性脑膜炎【疾病大全】
  22. 结痂落痂证治《医宗金鉴》
  23. 结核性脑膜炎《儿科学》
  24. 结瘕《圣济总录》
  25. 结核性溃疡【疾病大全】
  26. 结节【疾病症状】
  27. 结核性角膜病变【疾病大全】
  28. 结节病《呼吸病学》
  29. 结核性脊髓炎【疾病大全】
  30. 结节病《家庭医学百科-医疗康复篇》
  1. 结核主方《痰火点雪》
  2. 结核穴《中医词典》
  3. 结喉《中医名词词典》
  4. 结核性脑膜炎的治疗《儿科学》
  5. 结喉《中医词典》
  6. 结核性脑膜炎《儿科学》
  7. 结喉风痈《万氏秘传外科心法》
  8. 结核性腹膜炎 《消化病学》
  9. 结喉疽《医门补要》
  10. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  11. 结喉痈《中医词典》
  12. 结核门（独形而单核者为结核）《古今医统大全》
  13. 结喉痈《医宗金鉴》
  14. 结核菌素试验阳性和阴性的意义《免疫与健康》
  15. 结喉痈《证治准绳·疡医》
  16. 结核菌素试验《基础护理学》
  17. 结喉痈《外科心法要诀》
  18. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  19. 结积无子候《巢氏病源补养宣导法》
  20. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  21. 结积无子候《诸病源候论》
  22. 结核杆菌《医学微生物学》
  23. 结痂落痂逆证《医宗金鉴》
  24. 结核病的预防《免疫与健康》
  25. 结痂落痂逆证《痘疹心法要诀》
  26. 结核病《病理学》
  27. 结痂落痂顺证《医宗金鉴》
  28. 结核病《默克家庭诊疗手册》
  29. 结痂落痂顺证《痘疹心法要诀》
  30. 结核病《默克家庭诊疗手册》
  31. 结痂落痂险证《医宗金鉴》


又结核主方_《痰火点雪》_中医医论_【岐黄之术】

又结核主方

又结核主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治结核已溃，而有痰火诸证者，宜此主之。

玄参（忌铁，一钱） 桔梗（一钱） 沙参（一钱） 连翘（带子，一钱） 知母（蜜炒，一钱）贝母（八分） 天门冬（去心皮，一钱） 麦门冬（去心，一钱） 陈皮（去白，一钱） 甘草（八分） 海藻 海带 昆布（各洗，一钱） 白茯苓（去皮，一钱） 柴胡（八分） 黄 （蜜炒，一钱）

上十六味作一剂，水煎食后服，仍看核结何分加引。

若气虚脉微缓者，加人参五分。他证悉如前痰火主方例增减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核主方
  • 当前页：又结核主方
  • 下一页：附∶诸捷方
<<< 返回本书目录
  1. 又接骨议论方《金疮跌打接骨药性秘书》
  2. 又紧干妙方《毓麟验方》
  3. 又患伏暑危证拯治原委《程杏轩医案》
  4. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  5. 又公子痘证《程杏轩医案》
  6. 又令郎八岁疳积虫痛《孙文垣医案》
  7. 又妇忧劳传染药误致变《程杏轩医案》
  8. 又令孙女龟背《孙文垣医案》
  9. 又夫人子嗽《程杏轩医案》
  10. 又论喉间发白治法及所忌诸药《重楼玉钥》
  11. 又方梓朴散《小儿药证直诀》
  12. 又论疟《类经》
  13. 又方一《外科传薪集》
  14. 又麻药方《跌打损伤回生集》
  15. 又方三《外科传薪集》
  16. 又明脉表里虚实《轩岐救正论》
  17. 又方二《外科传薪集》
  18. 又拿法《小儿推拿广意》
  19. 又方《苏沈良方》
  20. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  21. 又次年体虚患感治验《一得集》
  22. 又乃郎湿温感证《程杏轩医案》
  23. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  24. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  25. 又察脉六法《轩岐救正论》
  26. 又仆人肝风用药大意《程杏轩医案》
  27. 又补泄辨《幼科推拿秘书》
  28. 又三郎麻闭急证《程杏轩医案》
  29. 莠狗尾草【中药大全】
  30. 又少君水火失济之证《程杏轩医案》
  1. 又结核主方《痰火点雪》
  2. 又接骨议论方《金疮跌打接骨药性秘书》
  3. 又紧干妙方《毓麟验方》
  4. 又简易方《医学从众录》
  5. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  6. 又黄连胡粉膏散方《妇人大全良方》
  7. 又令郎八岁疳积虫痛《孙文垣医案》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又令孙女龟背《孙文垣医案》
  10. 又公子痘证《程杏轩医案》
  11. 又论瘅疟《灵素节注类编》
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 又论喉间发白治法及所忌诸药《重楼玉钥》
  14. 又夫人子嗽《程杏轩医案》
  15. 又论疟《类经》
  16. 又分寸歌《经络考》
  17. 又论温疟《灵素节注类编》
  18. 又分寸歌《经络考》
  19. 又麻药方《跌打损伤回生集》
  20. 又分寸歌《经络考》
  21. 又名定风散《仁术便览》
  22. 又分寸歌《经络考》
  23. 又明脉表里虚实《轩岐救正论》
  24. 又分寸歌《经络考》
  25. 又拿法《小儿推拿广意》
  26. 又分寸歌《经络考》
  27. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  28. 又分寸歌《经络考》
  29. 又乃郎湿温感证《程杏轩医案》
  30. 又分寸歌《经络考》
  31. 又乃嫂喉痛清药过剂变证《程杏轩医案》


诸捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸捷方

附∶诸捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

痰瘤结核，大者如拳，小者如栗，用南星研末，醋调作饼贴之，或以艾炷于上，日灸三五壮，惟使温散，勿使过热，伤皮后不便灸也，良验。

消核散结，用大蒜同食茱萸捣涂。

枕后脑痹痰核，用浮石烧研，入轻粉，油调涂，或以百协议蓖麻仁研涂。

消痰核，用夏枯草煎膏贴之，数日立消。

治结核瘰疡瘿 瘤神方，用海带、海藻、昆布、海螵蛸、海石各一两，紫背天葵晒干二两，夏枯草晒干二两，连翘带子二两，贝母一两，桔梗一两，天花粉一两，皂角刺五钱，俱为细末，炼蜜为丸梧子大，每食后滚白汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又结核主方
  • 当前页：附∶诸捷方
  • 下一页：肺痿肺痈
<<< 返回本书目录
  1. 诸疖（附火丹）《经验丹方汇编》
  2. 诸疥《圣济总录》
  3. 诸疖《急救广生集》
  4. 诸经标本气街《类经》
  5. 诸见血证《证治准绳·杂病》
  6. 诸经发热潮热《张氏医通》
  7. 诸见血证《证治准绳·类方》
  8. 诸经根结开阖病刺《类经》
  9. 诸见血证《张氏医通》
  10. 诸经贯舌并取廉泉辨《普济方·针灸》
  11. 诸见血门《张氏医通》
  12. 诸经皆言大则病进者何也《此事难知》
  13. 诸见血门《医学纲目》
  14. 诸经脉证死期《类经》
  15. 诸家温疫正误《温疫论》
  16. 诸经疟刺《类经》
  17. 诸家脉义《景岳全书》
  18. 诸经头痛《此事难知》
  19. 诸家痘疮方论《续名医类案》
  20. 诸惊《医学入门》
  21. 诸家编次《伤寒寻源》
  22. 诸酒《千金翼方》
  23. 诸疾不生【方剂主治】
  24. 诸厥病证《灵素节注类编》
  25. 诸积部《本草易读》
  26. 诸可下证《伤寒直格》
  27. 诸积不化《儒门事亲》
  28. 诸可治病脉《脉确》
  29. 诸积病证《灵素节注类编》
  30. 诸癞方《外台秘要》
  1. 诸捷方《痰火点雪》
  2. 诸疖（附火丹）《经验丹方汇编》
  3. 诸捷方《痰火点雪》
  4. 诸疖《急救广生集》
  5. 诸疥《圣济总录》
  6. 诸见血证《证治准绳·杂病》
  7. 诸金《证类本草》
  8. 诸见血证《证治准绳·类方》
  9. 诸禁鼓栗《中医词典》
  10. 诸见血证《张氏医通》
  11. 诸经标本气街《类经》
  12. 诸见血门《张氏医通》
  13. 诸经发热潮热《张氏医通》
  14. 诸见血门《医学纲目》
  15. 诸经根结开阖病刺《类经》
  16. 诸家温疫正误《温疫论》
  17. 诸经贯舌并取廉泉辨《普济方·针灸》
  18. 诸家脉义《景岳全书》
  19. 诸经皆言大则病进者何也《此事难知》
  20. 诸家痘疮方论《续名医类案》
  21. 诸经脉证死期《类经》
  22. 诸家得失策《针灸大成》
  23. 诸经疟刺《类经》
  24. 诸家编次《伤寒寻源》
  25. 诸经死证《景岳全书》
  26. 诸积聚《针灸聚英》
  27. 诸经头痛《此事难知》
  28. 诸积分辨《幼科释谜》
  29. 诸惊《医学入门》
  30. 诸积部《本草易读》
  31. 诸惊不治症《幼科释谜》


肺痿肺痈_《痰火点雪》_中医医论_【岐黄之术】

肺痿肺痈

肺痿肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痿之与痈，固皆肺病，然溯所由，则有异矣。何也？痿则火郁气虚而肺燥，痈则火迫血热而肺溃，二者较若苍素，治宁得无异乎？盖肺体清虚，本燥主乎气，金气清肃则一呼一吸之间，脏腑经络，四体百骸，无往不之，而其动静之为，靡不借以司用。今也火郁邪壅，致金体燥烈，肺气虚微，而敷运停息，亦自衰弱，不能充盈百脉，乃使筋骨痿，由是而痿病作焉。故经曰∶肺伤善痿，然金体既伤叶亦焦枯，而其息亦不利，息既不利，则火邪无从而泄，郁遏蒸熏，致咯唾咳嗽，血渗妄行，必云门中府隐痛，咳而喉腥，脉数而虚，以此为验，乃曰肺痿。症与痨瘵仿佛，治当君以养气，佐以清金，而兼攻痰之法，则善矣。至于肺痈，由则不然，或始于风寒袭肺，不即消散，致金气壅遏，而复饮酒，若火添油，火迫血聚，灼而为痈。或素酗酒恣欲，致水亏火炽，金伤热迫，血聚结而为痈。种种之因，又当晰辨，证必咳而烦满，心胸甲错，口啖生豆不腥，脉数而实，以此为谛，故曰∶肺痈。始则咳血，渍久则腐化为脓。《脉诀》云∶疮浮酒灌穿，正此谓也。法当君以排脓凉血，佐以保肺清金。吴氏所谓肺痈，当凉其血，肺痿，当养其血，盖亦得其旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸捷方
  • 当前页：肺痿肺痈
  • 下一页：肺痿主方
<<< 返回本书目录
  1. 肺痿肺痈《张聿青医案》
  2. 肺痿肺痈肠痈《丹溪手镜》
  3. 肺痿肺痈《医述》
  4. 肺痿肺痈咳嗽上气《金匮悬解》
  5. 肺痿肺痈《医法圆通》
  6. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  7. 肺痿肺痈《医碥》
  8. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  9. 肺痿肺痈《痰火点雪》
  10. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  11. 肺痿肺痈《金匮悬解》
  12. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  13. 肺痿肺痈《本草纲目》完整版
  14. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  15. 肺痿方《外台秘要》
  16. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  17. 肺痿独圣散【方剂大全】
  18. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  19. 肺痿部《本草易读》
  20. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  21. 肺痿辨《卫生宝鉴》
  22. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  23. 肺痿（肺胀）《张氏医通》
  24. 肺痿肺痈论治《类证治裁》
  25. 肺痿【方剂主治】
  26. 肺痿肺痈叙论《三因极一病证方论》
  27. 肺痿【中药主治】
  28. 肺痿门《张氏医通》
  29. 肺痿【疾病大全】
  30. 肺痿汤【方剂大全】
  1. 肺痿肺痈《痰火点雪》
  2. 肺痿肺痈《张聿青医案》
  3. 肺痿肺痈肠痈《丹溪手镜》
  4. 肺痿肺痈《医碥》
  5. 肺痿肺痈欬嗽上气《医宗金鉴》
  6. 肺痿肺痈《医述》
  7. 肺痿肺痈咳嗽上气《金匮悬解》
  8. 肺痿肺痈《医法圆通》
  9. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  10. 肺痿方一十首《外台秘要》
  11. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  12. 肺痿喘嗽秘方《华佗神方》
  13. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  14. 肺痿喘嗽秘方《华佗神方》
  15. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  16. 肺痿喘《中医词典》
  17. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  18. 肺痿部《本草易读》
  19. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  20. 肺痿辨《卫生宝鉴》
  21. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  22. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  23. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  24. 肺痿（肺胀）《张氏医通》
  25. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  26. 肺痿《灸法秘传》
  27. 肺痿肺痈论治《类证治裁》
  28. 肺痿《何澹安医案》
  29. 肺痿肺痈脉候《类证治裁》
  30. 肺痿《药症忌宜》
  31. 肺痿肺痈叙论《三因极一病证方论》


肺痿主方_《痰火点雪》_中医医论_【岐黄之术】

肺痿主方

肺痿主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿久咳，咯吐脓血，寒热自汗，脉来弦长紧实有力者。

知母（去毛，蜜炒，一钱，清金益肺，降火滋阴，久咳肺痿） 黄芩（蜜炒，一钱，主肺痿咳嗽，脓血喉腥） 麦门冬（一钱，清肺，治咳唾脓血） 天门冬（去心，一钱，保肺气不被热扰，定喘促而令气清） 沙参（一钱，清热，治久肺痿） 五味子（二十粒，益水敛肺，清金火嗽必用之药） 阿胶（蛤粉炒，成珠，一钱，止肺痿唾血） 桔梗（一钱，清气，利咽喉为肺部引经药也） 甘草（五分，治肺痿脓血） 防己（一钱，治肺痿脓血） 茯苓（去皮，一钱，消痰） 淡竹茹（一团，清金止烦，消痰解热） 王瓜子（炒，一钱，清肺热，消脓血） 栝蒌仁（炒，一钱，润化痰，止咳）

上十四味作一剂，水煎服，临服入竹沥、童便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿肺痈
  • 当前页：肺痿主方
  • 下一页：又主方
<<< 返回本书目录
  1. 肺痿主方《外科启玄》
  2. 肺纹理减少【疾病症状】
  3. 肺痿证治《三因极一病证方论》
  4. 肺纹理增粗【疾病症状】
  5. 肺痿证《古今医统大全》
  6. 肺纹理增多【疾病症状】
  7. 肺痿咽燥《圣济总录》
  8. 肺吸虫病《病理学》
  9. 肺痿小便数《圣济总录》
  10. 肺吸虫病【疾病大全】
  11. 肺痿汤【方剂大全】
  12. 肺系病先兆《中医疾病预测》
  13. 肺痿门《张氏医通》
  14. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  15. 肺痿肺痈叙论《三因极一病证方论》
  16. 肺纤维化【疾病症状】
  17. 肺痿肺痈论治《类证治裁》
  18. 肺显像《物理诊断学》
  19. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  20. 肺消《圣济总录》
  21. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  22. 肺消《医学读书记》
  23. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  24. 肺心病《自我调养巧治病》
  25. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  26. 肺心草【中药大全】
  27. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  28. 肺形草【中药大全】
  29. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  30. 肺性肥大【疾病症状】
  1. 肺痿主方《痰火点雪》
  2. 肺痿主方《外科启玄》
  3. 肺吸虫病《病理学》
  4. 肺痿证治《三因极一病证方论》
  5. 肺系《中医名词词典》
  6. 肺痿一《金匮悬解》
  7. 肺系《中医词典》
  8. 肺痿咽燥《圣济总录》
  9. 肺系病先兆《中医疾病预测》
  10. 肺痿小便数《圣济总录》
  11. 肺痫《中医词典》
  12. 肺痿先兆《中医疾病预测》
  13. 肺显像《物理诊断学》
  14. 肺痿嗽《中医词典》
  15. 肺消《圣济总录》
  16. 肺痿三《金匮悬解》
  17. 肺消《中医词典》
  18. 肺痿门《张氏医通》
  19. 肺消《医学读书记》
  20. 肺痿咯血秘方《华佗神方》
  21. 肺消瘅（即肺气热）《华佗神方》
  22. 肺痿肺痈叙论《三因极一病证方论》
  23. 肺邪《中医词典》
  24. 肺痿肺痈脉候《类证治裁》
  25. 肺邪《灵素节注类编》
  26. 肺痿肺痈论治《类证治裁》
  27. 肺邪胁痛《中医词典》
  28. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  29. 肺心病《自我调养巧治病》
  30. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  31. 肺心痛《中医词典》


又主方_《痰火点雪》_中医医论_【岐黄之术】

又主方

又主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚久咳，肺痿脓血，骨蒸盗汗，梦遗等证，脉来芤而虚大，或濡缓有力者，宜此主

人参（高丽者，五分，消痰，治肺痿，久咳咯血） 天门冬（去心，一钱，治肺痿，咳涎冬花（八分，劳嗽痿） 麦门冬（去心，一钱，清肺止咳） 五味子（二十粒，清金益肾，敛肺）栝蒌仁（炒，一钱，治风痰） 沙参（一钱，清热，治痿） 蛤蚧（一钱，治劳嗽，肺痿脓血，传尸骨蒸） 阿胶（炒，一钱，补肺气，止咳嗽，消脓血） 知母（蜜炒，一钱） 贝母（消痰止咳，治肺痿，一钱） 黄明胶（炒，一钱，补肺气，止咳嗽，消脓血） 黄芩（蜜炒，一钱，肺痿咳嗽热）甘草（五分，治肺痿，吐脓血）

上十四味作一剂，水煎食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿主方
  • 当前页：又主方
  • 下一页：肺痈主方
<<< 返回本书目录
  1. 又种子奇方《毓麟验方》
  2. 右背部痛【疾病症状】
  3. 又治伤损方论《仙授理伤续断秘方》
  4. 右边白滑舌《敖氏伤寒金镜录》
  5. 又赵孙媳血虚头痛治验《一得集》
  6. 右边脸颊长痘【疾病症状】
  7. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  8. 右鬓发《外科启玄》
  9. 又用贴疮药《苏沈良方》
  10. 右赤传左《银海精微》
  11. 又洗阳方《毓麟验方》
  12. 右归酒【方剂大全】
  13. 又洗方《外科传薪集》
  14. 右归丸【方剂大全】
  15. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  16. 右归丸（新方）《虚损启微》
  17. 又翁自病肝郁证似外感《程杏轩医案》
  18. 右归饮【方剂大全】
  19. 又未录住址姓氏《曹仁伯医案论》
  20. 右归饮（新方）《虚损启微》
  21. 又四绝症《喉科指掌》
  22. 右肩花症《外科十三方考》
  23. 又少君水火失济之证《程杏轩医案》
  24. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  25. 又三郎麻闭急证《程杏轩医案》
  26. 右上腹痛【疾病症状】
  27. 又仆人肝风用药大意《程杏轩医案》
  28. 右肾水火辩《医旨绪余》
  29. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  30. 右室肥厚【疾病症状】
  1. 又主方《痰火点雪》
  2. 又朱砂丸《仁术便览》
  3. 又滋阴百补丸《仁术便览》
  4. 又种子奇方《毓麟验方》
  5. 右边白滑舌《敖氏伤寒金镜录》
  6. 又治癣方《奇方类编》
  7. 右鬓发《外科启玄》
  8. 又治心胸疼痛二百三十九法《针灸神书》
  9. 右赤传左《银海精微》
  10. 又治头疼《奇方类编》
  11. 右关《中医词典》
  12. 又治汤泡火烧方《奇方类编》
  13. 右归丸（新方）《虚损启微》
  14. 又治伤损方论《仙授理伤续断秘方》
  15. 右归丸方《临症验舌法》
  16. 又治疟仙方《奇方类编》
  17. 右归饮（新方）《虚损启微》
  18. 又治流水疮方《万氏秘传片玉心书》
  19. 右痪《中医词典》
  20. 又治腹中疼痛二百四十一法《针灸神书》
  21. 右藉《中医词典》
  22. 又赵孙媳血虚头痛治验《一得集》
  23. 右间气《中医词典》
  24. 又曰二百七十六法《针灸神书》
  25. 右肩花症《外科十三方考》
  26. 又曰二百七十八法《针灸神书》
  27. 右结肠动脉《人体解剖学》
  28. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  29. 右枯《中医词典》
  30. 又用贴疮药《苏沈良方》
  31. 右美沙芬《药理学》


肺痈主方_《痰火点雪》_中医医论_【岐黄之术】

肺痈主方

肺痈主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈 咳嗽，脓血咽干，便淋，咳而烦满，心胸甲错，食生豆不腥者，宜此主之。

桔梗（二钱，排脓养血，补内漏） 苇茎（即荻梗，二钱，治肺痈，咳嗽烦满，脓血臭秽）薏苡仁（二钱，治痈脓血） 橘叶（五片，治肺痈，吐脓血） 柘黄（一钱，治肺痈） 夜合树皮（一钱，治肺痈，吐浊水） 蛤蚧（炒，一钱，排脓血） 甘草（五分，痿痈，并宜冷） 麦门冬（二钱，清肺热，止咳嗽，去心） 天门冬（二钱，去皮、心，止咳，清肺热） 紫菀（茸，钱，止喘悸，疗咳，唾脓血） 升麻（五分，消热肿，解热毒，发散疮痍） 贝母（一钱，止咳嗽，治肺痈，清脓血） 天花粉（一钱，止渴生津，清肺咳）

上十四味，皆治肺痈之专品，作一剂，水煎食后服。

若日久脓血吐多不愈者，属血虚，加熟地、当归、阿胶，久咳不愈，加五味子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又主方
  • 当前页：肺痈主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 肺痈主方《外科启玄》
  2. 肺淤血【疾病症状】
  3. 肺痈证治《三因极一病证方论》
  4. 肺俞穴【人体背部穴位】
  5. 肺痈证、附肺痿《古今名医汇粹》
  6. 肺与大肠金气药《圆运动的古中医学》
  7. 肺痈证《古今医统大全》
  8. 肺与纵隔《医学影像学》
  9. 肺痈再补散【方剂大全】
  10. 肺原性心脏病《常见中老年疾病防治》
  11. 肺痈已溃《凌临灵方》
  12. 肺原性心脏病《呼吸病学》
  13. 肺痈汤【方剂大全】
  14. 肺原性心脏病《家庭医学百科-医疗康复篇》
  15. 肺痈神汤【方剂大全】
  16. 肺原性心脏病《自我调养巧治病》
  17. 肺痈门《张氏医通》
  18. 肺源性呼吸困难【疾病症状】
  19. 肺痈门《辨证录》
  20. 肺源性心脏衰竭【疾病症状】
  21. 肺痈论《外科正宗》
  22. 肺脏《保婴撮要》
  23. 肺痈论《外科集验方》
  24. 肺脏《寿世传真》
  25. 肺痈论《青囊秘诀》
  26. 肺脏第十一问《婴童百问》
  27. 肺痈救溃汤【方剂大全】
  28. 肺脏风毒【方剂主治】
  29. 肺痈煎【方剂大全】
  30. 肺脏风毒生疮《圣济总录》
  1. 肺痈主方《痰火点雪》
  2. 肺痈主方《外科启玄》
  3. 肺壅不得卧《症因脉治》
  4. 肺痈证治《三因极一病证方论》
  5. 肺壅咳嗽二百五十二法《针灸神书》
  6. 肺痈证、附肺痿《古今名医汇粹》
  7. 肺瘀证《中医词典》
  8. 肺痈已溃《凌临灵方》
  9. 肺俞《针灸大成》
  10. 肺痈五《金匮悬解》
  11. 肺俞《气功外气疗法》
  12. 肺痈危急《回生集》
  13. 肺俞《中医词典》
  14. 肺痈吐脓血《奇效简便良方》
  15. 肺俞《针灸学》
  16. 肺痈嗽《中医词典》
  17. 肺与大肠病辨证《中医诊断学》
  18. 肺痈四《金匮悬解》
  19. 肺与大肠金气药《圆运动的古中医学》
  20. 肺痈神汤《冯氏锦囊秘录》
  21. 肺与大肠俱实《中医词典》
  22. 肺痈其一《经方实验录》
  23. 肺与大肠俱虚《中医词典》
  24. 肺痈其二《经方实验录》
  25. 肺与大肠俱虚《备急千金要方》
  26. 肺痈秘方《华佗神方》
  27. 肺与纵隔《医学影像学》
  28. 肺痈门主方《疡医大全》
  29. 肺郁《中医词典》
  30. 肺痈门（四则）《辨证录》
  31. 肺欲辛《中医词典》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

知母 茯苓汤 治肺痿咳嗽，气喘不已，往来寒热，自汗。

知母（去毛，蜜炒，一钱） 茯苓（去皮，一钱） 五味子（二十粒） 人参（五分） 柴胡（一钱） 甘草（五分） 薄荷（一钱） 阿胶（炒珠，一钱） 桔梗（一钱） 黄芩（蜜炒，一钱）麦门冬（去心，一钱） 款冬花（八分）

原有白术、半夏、川芎，今摘之。

上十二味，姜引，水煎服。

人参养肺汤 治肺痿咳嗽，多痰有血，午后潮热声嘶。

人参（五分） 阿胶（炒，一钱） 贝母（一钱） 杏仁（去皮，八分） 桔梗（一钱） 茯苓（去皮，一钱） 桑白皮（蜜炒，一钱） 枳实（土炒，八分） 甘草（五分） 柴胡（一钱） 五味子（二十粒）

上十一味，作一剂，姜、枣引，水煎食后服。

人参平肺散 治心火克肺，传为肺痿，咳嗽喘呕，痰涎壅盛，胸膈满，咽嗌不利。

人参（五分） 青皮（一钱） 茯苓（一钱） 天门冬（去心、皮，一钱） 陈皮（去白，一钱）地骨皮（一钱） 甘草（五分） 五味子（二十粒） 知母（去毛，蜜炒，一钱） 桑白皮（蜜炒，一钱）

上十味，姜引，水煎，食远服。

桔梗汤 治肺痈，咳嗽脓血，咽干多渴，大便难，小便赤涩。

桔梗（一钱） 贝母（二钱） 薏苡仁（二钱） 桑白皮（蜜炒，一钱） 当归（一钱） 枳壳（土炒，一钱） 栝蒌仁（炒，一钱） 防己（一钱） 黄 （蜜炒，一钱） 甘草（五分） 杏仁（去皮、尖，八分）

上十二味，姜引，水煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈主方
  • 当前页：附∶诸方
  • 下一页：附∶诸捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《痰火点雪》
  7. 诸方《痰火点雪》
  8. 诸方《仁斋直指方论（附补遗）》
  9. 诸方《痰火点雪》
  10. 诸方《仁斋直指方论（附补遗）》
  11. 诸方《痰火点雪》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《痰火点雪》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方《医效秘传》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方《广瘟疫论》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸方论（外科理例 下）《古今医统大全》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸方目（伤寒药方）《古今医统大全》
  22. 诸方《伤寒六书》
  23. 诸方一十五首《外台秘要》
  24. 诸凡瘫痪《奇方类编》
  25. 诸风《千金翼方》
  26. 诸发等证《宋本备急灸法》
  27. 诸风《景岳全书》
  28. 诸耳中出血《三因极一病证方论》
  29. 诸风《备急千金要方》
  30. 诸恶疮五逆《外科理例》
  31. 诸风《医学纲目》


诸捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸捷方

附∶诸捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痿吐血咳嗽。用鸡苏末之，米饮服。

肺痿咯血。防己、葶苈末之，糯米汤服。

久嗽肺痿，寒热烦闷，多唾。甘草末童便调服。

骨蒸肺痿不能食。芦根、麦门冬、地骨皮、茯苓、橘皮，姜煎服。

肺痿吐涎沫，头眩，小便数而不咳，肺中冷也。甘草、干姜煎服。

肺痿吐血。黄瓜子炒研服。

老少肺痿咳臭脓。竹沥日服三五次。

肺痿气急，寒热面赤。甘草末，童便调服。

肺痿气虚。人参末，鸡子清调服，能消痰益肺。

肺痿咳涎不渴。天门冬捣汁，入HT 酒、紫菀末丸服。

肺痿咳血。栝蒌仁、乌梅、杏仁末之，猪肺煮，蘸食之。

劳嗽肺痿。款冬花、百合末服之。

胸满振寒，咽干吐浊唾，久久吐脓血。桔梗、甘草末服，吐尽脓血愈。

肺痿咳嗽烦满，心中甲错。苇茎、杏仁、瓜瓣、薏苡煎服，吐脓血愈。

肺痈咳脓血。薏苡仁水煎，入酒醋煮服，当吐血出。

肺痈。用橘叶捣汁一盏服，吐出脓血愈。

肺痈，不问已成未成。以柘黄一两，百草霜二钱，糊丸，米饮服十丸，甚捷。

肺痈唾浊脓。夜合皮水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶诸捷方
  • 下一页：附∶宜食诸物
<<< 返回本书目录
  1. 诸疖（附火丹）《经验丹方汇编》
  2. 诸疥《圣济总录》
  3. 诸疖《急救广生集》
  4. 诸经标本气街《类经》
  5. 诸见血证《证治准绳·杂病》
  6. 诸经发热潮热《张氏医通》
  7. 诸见血证《证治准绳·类方》
  8. 诸经根结开阖病刺《类经》
  9. 诸见血证《张氏医通》
  10. 诸经贯舌并取廉泉辨《普济方·针灸》
  11. 诸见血门《张氏医通》
  12. 诸经皆言大则病进者何也《此事难知》
  13. 诸见血门《医学纲目》
  14. 诸经脉证死期《类经》
  15. 诸家温疫正误《温疫论》
  16. 诸经疟刺《类经》
  17. 诸家脉义《景岳全书》
  18. 诸经头痛《此事难知》
  19. 诸家痘疮方论《续名医类案》
  20. 诸惊《医学入门》
  21. 诸家编次《伤寒寻源》
  22. 诸酒《千金翼方》
  23. 诸疾不生【方剂主治】
  24. 诸厥病证《灵素节注类编》
  25. 诸积部《本草易读》
  26. 诸可下证《伤寒直格》
  27. 诸积不化《儒门事亲》
  28. 诸可治病脉《脉确》
  29. 诸积病证《灵素节注类编》
  30. 诸癞方《外台秘要》
  1. 诸捷方《痰火点雪》
  2. 诸捷方《痰火点雪》
  3. 诸疥《圣济总录》
  4. 诸疖（附火丹）《经验丹方汇编》
  5. 诸金《证类本草》
  6. 诸疖《急救广生集》
  7. 诸禁鼓栗《中医词典》
  8. 诸见血证《证治准绳·杂病》
  9. 诸经标本气街《类经》
  10. 诸见血证《证治准绳·类方》
  11. 诸经发热潮热《张氏医通》
  12. 诸见血证《张氏医通》
  13. 诸经根结开阖病刺《类经》
  14. 诸见血门《张氏医通》
  15. 诸经贯舌并取廉泉辨《普济方·针灸》
  16. 诸见血门《医学纲目》
  17. 诸经皆言大则病进者何也《此事难知》
  18. 诸家温疫正误《温疫论》
  19. 诸经脉证死期《类经》
  20. 诸家脉义《景岳全书》
  21. 诸经疟刺《类经》
  22. 诸家痘疮方论《续名医类案》
  23. 诸经死证《景岳全书》
  24. 诸家得失策《针灸大成》
  25. 诸经头痛《此事难知》
  26. 诸家编次《伤寒寻源》
  27. 诸惊《医学入门》
  28. 诸积聚《针灸聚英》
  29. 诸惊不治症《幼科释谜》
  30. 诸积分辨《幼科释谜》
  31. 诸痉项强《中医词典》


宜食诸物_《痰火点雪》_中医医论_【岐黄之术】

附∶宜食诸物

附∶宜食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肺（久咳，肺痿，同杏仁、柿霜、豆粉、真酥、白蜜灸食。） 羊脂髓（肺痿骨蒸，同生地

羊肉、莱菔煮食。） 猪 （和枣浸酒服。） 鹿血（酒服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸捷方
  • 当前页：附∶宜食诸物
  • 下一页：火病寒热
<<< 返回本书目录
  1. 宜食物品《痰疠法门》
  2. 宜胎饮【方剂大全】
  3. 宜识痧筋《松峰说疫》
  4. 宜吐《备急千金要方》
  5. 宜清里论《伤寒大白》
  6. 宜吐法论《伤寒大白》
  7. 宜男酒【方剂大全】
  8. 宜温经论《伤寒大白》
  9. 宜麟策（总论共十二段）《妇人规》
  10. 宜梧【中药大全】
  11. 宜麟策（总论，共十二段，六七）《景岳全书》
  12. 宜梧叶【中药大全】
  13. 宜灸不宜刺《针灸素难要旨》
  14. 宜下《备急千金要方》
  15. 宜忌《冷庐医话》
  16. 宜消导论《伤寒大白》
  17. 宜忌《达生编》
  18. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  19. 宜和解论《伤寒大白》
  20. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  21. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  22. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  23. 宜攻下论《伤寒大白》
  24. 宜用药味列后《重楼玉钥续编》
  25. 宜服【方剂主治】
  26. 栘依【中药大全】
  27. 宜风散【方剂大全】
  28. 栘依果【中药大全】
  29. 宜发表论《伤寒大白》
  30. 栘枍【中药大全】
  1. 宜食诸物《痰火点雪》
  2. 宜食诸物《痰火点雪》
  3. 宜吐《备急千金要方》
  4. 宜食物品《痰疠法门》
  5. 宜吐法论《伤寒大白》
  6. 宜食《痰火点雪》
  7. 宜温经论《伤寒大白》
  8. 宜识痧筋《松峰说疫》
  9. 宜消导论《伤寒大白》
  10. 宜清里论《伤寒大白》
  11. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  12. 宜南草《证类本草》
  13. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  14. 宜南草《海药本草》
  15. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  16. 宜麟策（总论共十二段）《妇人规》
  17. 宜用火者《幼幼集成》
  18. 宜麟策《景岳全书》
  19. 宜用药味列后《重楼玉钥续编》
  20. 宜灸不宜刺《针灸素难要旨》
  21. 胰《医学影像学》
  22. 宜忌《松峰说疫》
  23. 胰《中医词典》
  24. 宜忌《达生编》
  25. 胰《人体解剖学》
  26. 宜和解论《伤寒大白》
  27. 胰岛《生理学》
  28. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  29. 胰岛素《医院药学》
  30. 宜攻下论《伤寒大白》
  31. 胰岛素《常用化验值及意义》


火病寒热_《痰火点雪》_中医医论_【岐黄之术】

火病寒热

火病寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

夫寒热者，谓恶寒发热，或倏寒而倏热也。有外感内伤，火郁虚劳，疟疾 疮疡，瘰 诸。若外感风寒者，以邪气在表，法当散之。半表者，和解之。火郁者，则发之。疟病寒热者，初则解之，久则截之。疮疡瘰 寒热者，以外科法治之。惟虚劳内伤，时寒时热者，非阳虚则阴弱也。阳气虚，则阴往从之，以阴乘阳分，故恶寒也。阴气虚，则阳必乘之，以阳乘阴分，故发热也。此阴阳自相戕贼为病，亦非邪之所为，虽有寒热，无乃阴虚阳弱所发之标，惟治其本，则标自灭矣。若欲妄治，以温胜寒，则阴火有妨，以寒攻热，则脾胃愈弱。虚虚实实，咎将谁归？

凡内伤寒热，本属虚象，难可主方，惟考切于寒热之品赘之，以俟同志者采用焉。

和解之品

甘草（炙，主五脏 六腑，寒热邪气。凡虚而寒热者，倍之） 知母（蜜炒，肾劳憎寒，烦热便溏，胃弱者忌之） 丹参（虚劳寒热） 黄芩（蜜炒，寒热往来，及骨蒸劳热） 秦艽 当归 白芍 川芎（并主虚劳寒热） 龟甲（骨中寒热，肌体寒热欲死，作汤良）

补中清热之品

黄 （蜜炒，虚劳寒热） 沙参 白术（土炒，并主寒热，益气和中） 桔梗（除寒热，利肺气） 麦门冬（去心） 天门冬（去心、皮） 山药（并治肺虚寒热） 茯苓（去皮） 酸枣仁（微炒，研） 山茱萸（并治心虚寒热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶宜食诸物
  • 当前页：火病寒热
  • 下一页：痰火潮热
<<< 返回本书目录
  1. 火病寒热《痰火点雪》
  2. 火病结核《痰火点雪》
  3. 火把花【中药大全】
  4. 火病失音《痰火点雪》
  5. 火《周慎斋遗书》
  6. 火病胁痛《痰火点雪》
  7. 火《张氏医通》
  8. 火病泄泻《痰火点雪》
  9. 火《杂病治例》
  10. 火病咽痛《痰火点雪》
  11. 火《医碥》
  12. 火部《本草纲目》完整版
  13. 火《续名医类案》
  14. 火部《本草纲目》
  15. 火《校注医醇剩义》
  16. 火部《本经逢原》
  17. 火《推求师意》
  18. 火部《得配本草》
  19. 火《儒门事亲》
  20. 火部《药性切用》
  21. 火《金匮钩玄》
  22. 火草《本草纲目》完整版
  23. 火《顾松园医镜》
  24. 火赤疮《外科大成》
  25. 火《古今医案按》
  26. 火赤疮《医宗金鉴》
  27. 火《丹溪治法心要》
  28. 火赤链蛇【中药大全】
  29. 火《丹溪心法》
  30. 火疮《外科理例》
  1. 火病寒热《痰火点雪》
  2. 火病的预报《中医疾病预测》
  3. 火病结核《中医词典》
  4. 火闭《中医词典》
  5. 火病结核《痰火点雪》
  6. 火癍疮《中医词典》
  7. 火病失音《中医词典》
  8. 火（饣曹）《中医词典》
  9. 火病失音《痰火点雪》
  10. 火《金匮钩玄》
  11. 火病胁痛《痰火点雪》
  12. 火《医学启源》
  13. 火病泄泻《痰火点雪》
  14. 火《银海指南》
  15. 火病咽痛《中医词典》
  16. 火《校注医醇剩义》
  17. 火病咽痛《痰火点雪》
  18. 火《丹溪治法心要》
  19. 火补火泻《中医词典》
  20. 火《周慎斋遗书》
  21. 火不生金《中医词典》
  22. 火《丹溪心法》
  23. 火不生土《中医名词词典》
  24. 火《明医指掌》
  25. 火槽头《证类本草》
  26. 火《明医指掌》
  27. 火赤疮《中医词典》
  28. 火《明医指掌》
  29. 火赤疮《医宗金鉴》
  30. 火《明医指掌》
  31. 火赤疮《外科心法要诀》


痰火潮热_《痰火点雪》_中医医论_【岐黄之术】

痰火潮热

痰火潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

夫潮热无时为外感，潮热有时为内伤。盖内伤发热，是阳气自伤，不能升达，降下阴分而为内热，乃阳虚也，故其脉大而无力，属脾肺二经病。阴虚发热，是阴血自伤，不能制火，以致阳气升腾，乃阳旺也，故其脉数而无力，属心肾二经病。总之不过七情色欲，饮食所伤，而阴虚火动故也。治宜养血健脾，以治其本，降火清心，以治其标。若妄用银柴胡、胡黄连之类，以消其肌肉，而死者必矣。诚可哀哉！

愚谓痰火之热，作于子午，而不爽其期者。盖火病至于发热，则相火四起，天君失令，必有梦遗盗汗骨蒸等症。其心火一动，则移热于小肠，小肠乃丙火之腑，丙火旺在午，小肠系络于肾，肾虚则便浊，乃小肠火动，故宜午后作热也。至子而退者，盖丙火绝在子，心经之火，至此时而退，令患痰火者，多在二十以内，少年之士，血气虽亏，而日间饮食，尤易生津液，津液乃注于膀胱者也，膀胱号为水曹，壬水又旺在子，水旺则火自灭，而热宜至此时而退矣。明医于此，泻小肠之火，清心经之热，补肾之水，兼生膀胱津液，加以患者善于保养，即重病可痊。苟医家不谙生旺经络，妄投退热之剂，患者不爱性命，如前消耗真精，即以日间饮食所生津液，犹以杯水而救车薪之火也。热将日盛，病将日增，即再世岐黄，亦难救矣，是可哀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病寒热
  • 当前页：痰火潮热
  • 下一页：潮热主方
<<< 返回本书目录
  1. 痰火潮热《痰火点雪》
  2. 痰火骨蒸《痰火点雪》
  3. 痰火草【中药大全】
  4. 痰火昏蒙症《眼科阐微》
  5. 痰火辨惑《痰火点雪》
  6. 痰火戒忌《痰火点雪》
  7. 痰火闭症《幼科概论》
  8. 痰火灸法《痰火点雪》
  9. 痰火闭症《笔花医镜》
  10. 痰火咳嗽《痰火点雪》
  11. 痰火《周慎斋遗书》
  12. 痰火脉《痰火点雪》
  13. 痰火《张聿青医案》
  14. 痰火门《张氏医通》
  15. 痰火《张氏医通》
  16. 痰火失血《痰火点雪》
  17. 痰火《医学传灯》
  18. 痰火死症《痰火点雪》
  19. 痰核瘰疬膏【方剂大全】
  20. 痰火绪言《痰火点雪》
  21. 痰核【方剂主治】
  22. 痰火玄解《痰火点雪》
  23. 痰核【中药主治】
  24. 痰火越鞠丸【方剂大全】
  25. 痰核《周慎斋遗书》
  26. 痰火杂症补遗《痰火点雪》
  27. 痰核《外科十三方考》
  28. 痰火证论《痰火点雪》
  29. 痰核《目经大成》
  30. 痰火证治《痰火点雪》
  1. 痰火潮热《痰火点雪》
  2. 痰火辨惑《痰火点雪》
  3. 痰火痓《中医词典》
  4. 痰火闭症《幼科概论》
  5. 痰火喘咳《奇效简便良方》
  6. 痰火闭症《笔花医镜》
  7. 痰火耳聋《中医词典》
  8. 痰火《校注医醇剩义》
  9. 痰火耳鸣《中医词典》
  10. 痰火《周慎斋遗书》
  11. 痰火骨蒸《痰火点雪》
  12. 痰火《明医指掌》
  13. 痰火昏蒙症《眼科阐微》
  14. 痰火《张聿青医案》
  15. 痰火戒忌《痰火点雪》
  16. 痰火《张氏医通》
  17. 痰火灸法《痰火点雪》
  18. 痰火《医学传灯》
  19. 痰火咳嗽《痰火点雪》
  20. 痰火《中医名词词典》
  21. 痰火脉《痰火点雪》
  22. 痰话《中医词典》
  23. 痰火门《张氏医通》
  24. 痰候《诸病源候论》
  25. 痰火扰心《中医名词词典》
  26. 痰候《诸病源候论》
  27. 痰火扰心《中医词典》
  28. 痰核围药方《急救广生集》
  29. 痰火声哑《中医词典》
  30. 痰核秘方《华佗神方》
  31. 痰火失血《痰火点雪》


潮热主方_《痰火点雪》_中医医论_【岐黄之术】

潮热主方

潮热主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚症发于子午后，其脉浮细而数。

大当归（取身润者，五分，酒洗，养血滋阴，补肾除热） 大川芎（取重白者，五分，养新生血，疗劳损，调阴虚潮热） 熟地黄（取怀庆者，六分，治阴虚潮热，相火炽强） 杭白芍（纸包，煨过，七分，补劳退热，除烦安脾，调荣卫，生新血，泻肝火） 鲜知母（去毛，童便炒，七分，止嗽而骨蒸退，清金降火有功） 浓黄柏（去皮，童便炒，七分，泻肾火，又滋

退阴分之热，又治有汗骨蒸，又止渴） 牡丹皮（取香白者，去骨，七分，泻阴中火，疗无汗骨蒸，神心肾，治神志不足，疗瘀而在肠胃不散）

上八味一剂，灯心为引，半空心服。

如内伤色欲，阴虚发热，便硬能食者，去地皮、丹皮，加前胡、贝母、杏仁。

如房劳、思虑、伤肾、阴虚，口中有味，夜热昼轻，去地皮、丹皮，加黄芩、童便、龟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火潮热
  • 当前页：潮热主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 潮热往来【方剂主治】
  2. 潮式呼吸【疾病症状】
  3. 潮热往来《幼科推拿秘书》
  4. 炒粉丸【方剂大全】
  5. 潮热时热《医宗金鉴》
  6. 炒黄丹法《古今医统大全》
  7. 潮热门《张氏医通》
  8. 炒黄面【方剂大全】
  9. 潮热论《侣山堂类辩》
  10. 炒鸡茸银耳《保健药膳》
  11. 潮热歌《伤寒百证歌》
  12. 炒姜丸【方剂大全】
  13. 潮热第五十七问《婴童百问》
  14. 炒狼汤【方剂大全】
  15. 潮热盗汗【方剂主治】
  16. 炒米面【方剂大全】
  17. 潮热不退【方剂主治】
  18. 炒米汤《本草纲目》完整版
  19. 潮热、吐衄血《古今医案按》
  20. 炒米汤【方剂大全】
  21. 潮热、时热《伤寒心法要诀》
  22. 炒面【方剂大全】
  23. 潮热（阴虚火动附）《脉症治方》
  24. 炒面粥【方剂大全】
  25. 潮热【方剂主治】
  26. 炒糯丸【方剂大全】
  27. 潮热【中药主治】
  28. 炒铅粉法《古今医统大全》
  29. 潮热【疾病大全】
  30. 炒使君子【方剂大全】
  1. 潮热主方《痰火点雪》
  2. 潮热谵语腹痛便秘《四圣悬枢》
  3. 炒《中医名词词典》
  4. 潮热谵语腹痛便秘《四圣悬枢》
  5. 炒鹌鹑《饮膳正要》
  6. 潮热续法《医学纲目》
  7. 炒茶《饮膳正要》
  8. 潮热往来《幼科推拿秘书》
  9. 炒黄丹法《古今医统大全》
  10. 潮热似疟《证治准绳·幼科》
  11. 炒黄面《饮膳正要》
  12. 潮热时热《医学摘粹》
  13. 炒黄面《食疗方》
  14. 潮热时热《医宗金鉴》
  15. 炒鸡茸银耳《保健药膳》
  16. 潮热门《张氏医通》
  17. 炒铅粉法《古今医统大全》
  18. 潮热论《侣山堂类辩》
  19. 炒野狼汤《饮膳正要》
  20. 潮热惊《幼科推拿秘书》
  21. 车螯《食疗本草》
  22. 潮热汗出谵语腹痛便秘《四圣悬枢》
  23. 车螯《证类本草》
  24. 潮热汗出谵语腹满便秘《四圣悬枢》
  25. 车柏茶《茶饮保健》
  26. 潮热歌《伤寒百证歌》
  27. 车祸《默克家庭诊疗手册》
  28. 潮热第五十七问《婴童百问》
  29. 车祸的急救《现代院外急救手册》
  30. 潮热、蒸热、寒热《女科指要》
  31. 车祸伤《家庭医学百科-自救互救篇》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

清阳降火汤 治男妇咳血，子午二潮，脉沉数。

山栀仁（八分，童便炒） 知母（一钱，乳蒸） 黄柏（八分，盐水蒸） 青皮（去穣，八分）橘红（五分） 丹参（九分） 麦门冬（去心，四分） 沙参（一钱，童便炒） 茜根（九分） 姜（一片） 茅根（一撮）

水煎，空心服。

滋阴降火汤 治男妇痰中带血，五心潮热，午后阴虚火动，脉浮而数。

知母（乳蒸，一钱） 黄柏（童便蒸，九分） 甘草（三分） 黄芩（酒蒸，四分） 麦门冬（去心，四分） 龙胆草（童便蒸，四分） 白马骨头（用酥油三分，炙至一钱） 黑玄参（四分）丹参（一钱） 姜（一片） 茅根（一撮）

水煎对童便，空心服。

朱雀丹 治男妇腰背痛，午后发热，自汗，脉洪浮。

沙参（童便浸，晒干） 栀子仁（童便蒸） 知母（乳蒸） 天门冬（去心） 黄柏（童便蒸）何首乌（乳蒸，以上各一钱） 甘草（三分） 姜（一片）

上水煎，空心服。

逍遥散 治妇人血虚烦热，月水不调，痰嗽潮热有汗俱宜。

当归（酒洗） 白芍（酒洗） 白术（土炒） 白茯苓（以上各一钱） 柴胡（七分） 甘草（炙，五分）

上六味，用煨姜一片，薄荷少许，同煎服。

若潮热兼咳者，加桑皮、知母、贝母、桔梗、麦门冬。

若潮热兼咳血者，加生地、炒栀子、牡丹皮。

若潮热兼呕吐者，加陈皮、半夏。若潮热兼嘈杂，加姜炒黄连。

茯苓补心汤 治妇人虚劳，咳嗽无汗。

当归（酒洗，七分） 川芎（七分） 白芍（火煨，七分） 熟地黄（忌铁，七分） 陈皮（去白，七分） 白苓 枳壳（七分） 桔梗（七分） 全胡（七分） 干葛（七分） 人参（五分）半夏（滚水泡过） 紫苏（七分） 木香（五分） 甘草（三分）

上十五味，姜、枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热主方
  • 当前页：附∶诸方
  • 下一页：附∶捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《痰火点雪》
  7. 诸方《痰火点雪》
  8. 诸方《痰火点雪》
  9. 诸方《痰火点雪》
  10. 诸方《仁斋直指方论（附补遗）》
  11. 诸方《痰火点雪》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《医效秘传》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方《广瘟疫论》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方论（外科理例 下）《古今医统大全》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸方目（伤寒药方）《古今医统大全》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸方一十五首《外台秘要》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《千金翼方》
  24. 诸方《伤寒六书》
  25. 诸风《景岳全书》
  26. 诸凡瘫痪《奇方类编》
  27. 诸风《备急千金要方》
  28. 诸发等证《宋本备急灸法》
  29. 诸风《医学纲目》
  30. 诸耳中出血《三因极一病证方论》
  31. 诸风《普济方·针灸》


捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶捷方

附∶捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳客热，枸杞根为末，白汤调服，有痼疾者勿服。

虚劳 发热，柴胡、人参各三钱，姜、枣同水煎服。

阴虚发热，麦门冬、竹茹、灯心，时常煎服。

子午潮热，黄柏、知母、地骨皮、麦门冬、灯心、竹茹、木通、北五味，等分制过，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶捷方
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷方《痰火点雪》
  2. 捷方《痰火点雪》
  3. 捷方《痰火点雪》
  4. 结子油《外科全生集》
  5. 捷方《痰火点雪》
  6. 结者散之《中医词典》
  7. 捷方《痰火点雪》
  8. 结者散之《中医名词词典》
  9. 捷妙丹《重楼玉钥》
  10. 结扎注射法《中医词典》
  11. 捷要灸法（医学入门）《针灸大成》
  12. 结扎疗法《中医词典》
  13. 睫《中医词典》
  14. 结扎法《中医名词词典》
  15. 睫（睫毛）《中医名词词典》
  16. 结燥治法《杂病心法要诀》
  17. 睫毛《中医词典》
  18. 结燥治法《医宗金鉴》
  19. 睫毛倒入《急救广生集》
  20. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  21. 截《中医名词词典》
  22. 结燥《脉因证治》
  23. 截肠《中医词典》
  24. 结语《实用免疫细胞与核酸》
  25. 截肠怪病《奇方类编》
  26. 结语《实用免疫细胞与核酸》
  27. 截肠怪症《奇效简便良方》
  28. 结语《敖氏伤寒金镜录》
  29. 截赤眼方《儒门事亲》
  30. 结语《思考中医》
  31. 截疮散《外科传薪集》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一人痰火作热，烦躁不安，此气随火升也。余用滋阴降火汤，加酸枣仁炒山栀、黄连、竹茹、童便，同煎数服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶捷方
  • 当前页：附∶拙见治验
  • 下一页：痰火骨蒸
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 拙见治验《痰火点雪》
  4. 拙见治验《痰火点雪》
  5. 灼艾法《伤寒括要》
  6. 拙见治验《痰火点雪》
  7. 灼热《中医名词词典》
  8. 拙见治验《痰火点雪》
  9. 灼热《中医词典》
  10. 拙见治验《痰火点雪》
  11. 灼伤《家庭医学百科-自救互救篇》
  12. 拙见解《医理真传》
  13. 灼痛《中医词典》
  14. 准头《中医词典》
  15. 卓伯融《中医词典》
  16. 准备和酝酿阶段《生物化学与分子生物学》
  17. 卓溪家传口诀《幼科铁镜》
  18. 肫痈《中医词典》
  19. 卓雨农（1906-1965年）《中医词典》
  20. 赘疣《奇效简便良方》
  21. 斫（zhuó琢）《中医词典》
  22. 赘瘤《奇效简便良方》
  23. 斫合子《证类本草》
  24. 缀法《中医词典》
  25. 浊《中医词典》
  26. 坠压类《察病指南》
  27. 浊《杂病治例》
  28. 坠涎丸《洪氏集验方》
  29. 浊《顾松园医镜》
  30. 坠痰丸《仁术便览》
  31. 浊《丹溪治法心要》


痰火骨蒸_《痰火点雪》_中医医论_【岐黄之术】

痰火骨蒸

痰火骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

夫骨蒸者，病患自觉骨髓中蒸热，扪之皮肤肌肉则无热也。以其火伏于水，燔烁真阴，煎熬骨髓，是以有此酷证焉。然病固火之所为，而其治亦不可直折，惟滋阴抑阳，以水胜火，如四物、知、柏、玄参、地骨、丹皮之属，从治可也。若以苦寒正治，以伤其脾，则肌肉日消，黄泉之境路岂赊乎，哀哉！

圣谓火病骨蒸，真阴亏之极矣。以水伏火中，热侵骨髓，是根本伤而干及枝叶矣。何长茂而不槁乎？夫水之与火，相背而不相得者也。以水沃其火则灭，火烁其水则枯，然以火置水中反炽者，非龙雷之火乎？所谓龙雷者，谓其不可水伏，不可直折，如龙潜大海，火光竟起，得水益燔，雷震虚空，烟焰并炽，以阴愈显。法惟参、 、知、柏、玄参等味之苦甘温从治，庶几可遏，以温能除大热之义也。若以芩、连之苦寒正治，则阴火愈炽而脾土益亏，所谓谷神既去，何借以生？噫！病至此而不遇良工，若牵牛已至屠肆，将自就死地，其得生者几希，人可不知哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：痰火骨蒸
  • 下一页：骨蒸主方
<<< 返回本书目录
  1. 痰火骨蒸《痰火点雪》
  2. 痰火昏蒙症《眼科阐微》
  3. 痰火潮热《痰火点雪》
  4. 痰火戒忌《痰火点雪》
  5. 痰火草【中药大全】
  6. 痰火灸法《痰火点雪》
  7. 痰火辨惑《痰火点雪》
  8. 痰火咳嗽《痰火点雪》
  9. 痰火闭症《幼科概论》
  10. 痰火脉《痰火点雪》
  11. 痰火闭症《笔花医镜》
  12. 痰火门《张氏医通》
  13. 痰火《周慎斋遗书》
  14. 痰火失血《痰火点雪》
  15. 痰火《张聿青医案》
  16. 痰火死症《痰火点雪》
  17. 痰火《张氏医通》
  18. 痰火绪言《痰火点雪》
  19. 痰火《医学传灯》
  20. 痰火玄解《痰火点雪》
  21. 痰核瘰疬膏【方剂大全】
  22. 痰火越鞠丸【方剂大全】
  23. 痰核【方剂主治】
  24. 痰火杂症补遗《痰火点雪》
  25. 痰核【中药主治】
  26. 痰火证论《痰火点雪》
  27. 痰核《周慎斋遗书》
  28. 痰火证治《痰火点雪》
  29. 痰核《外科十三方考》
  30. 痰火诸方补遗《痰火点雪》
  1. 痰火骨蒸《痰火点雪》
  2. 痰火耳鸣《中医词典》
  3. 痰火昏蒙症《眼科阐微》
  4. 痰火耳聋《中医词典》
  5. 痰火戒忌《痰火点雪》
  6. 痰火喘咳《奇效简便良方》
  7. 痰火灸法《痰火点雪》
  8. 痰火痓《中医词典》
  9. 痰火咳嗽《痰火点雪》
  10. 痰火潮热《痰火点雪》
  11. 痰火脉《痰火点雪》
  12. 痰火辨惑《痰火点雪》
  13. 痰火门《张氏医通》
  14. 痰火闭症《幼科概论》
  15. 痰火扰心《中医名词词典》
  16. 痰火闭症《笔花医镜》
  17. 痰火扰心《中医词典》
  18. 痰火《校注医醇剩义》
  19. 痰火声哑《中医词典》
  20. 痰火《周慎斋遗书》
  21. 痰火失血《痰火点雪》
  22. 痰火《明医指掌》
  23. 痰火实症主方《痰火点雪》
  24. 痰火《张聿青医案》
  25. 痰火死症《痰火点雪》
  26. 痰火《张氏医通》
  27. 痰火头痛《中医词典》
  28. 痰火《医学传灯》
  29. 痰火虚症主方《痰火点雪》
  30. 痰火《中医名词词典》
  31. 痰火绪言《痰火点雪》


骨蒸主方_《痰火点雪》_中医医论_【岐黄之术】

骨蒸主方

骨蒸主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸劳热，虚羸瘦悴，自汗盗汗，咳嗽诸血等证，脉来浮而芤濡虚大，弱细无力者，宜此主之。

人参（高丽者，一钱，补阳生阴） 黄 （蜜炒，一钱，泻阴火，温能除大热之味） 甘草（炙，五分，主骨蒸劳热自汗） 知母（去毛，蜜炒，一钱，忌铁，主骨蒸盗汗） 秦艽（去芦，一钱，主传尸骨蒸） 玄参（忌铁，治传尸邪气，骨蒸） 地骨皮（一钱，治骨蒸烦热）

酸枣仁（盐炒，一钱，治骨蒸劳热） 鳖甲（醋炒，一钱，治瘦骨间劳热，实补气补阴） 乌梅（三个，治虚劳骨蒸） 牡丹皮（去骨，一钱）

上十二味，前证之专品，证若参差，又复如证增损，不可拘泥，作一剂，水煎熟时，入童便一盅和服。

若自汗多者，入浮小麦一撮。

若素有传尸者，入青蒿煎同服。若脉证不受补者，减参、 ，加归芍、生地、二冬，咳嗽加贝母、栝蒌、北五味。

若骨蒸热甚而渴者，加火煨石膏一钱。

牡丹皮，手厥阴、足少阴经药，故治无汗之骨蒸。地骨皮，足少阴手少阳药，故治有汗之骨蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火骨蒸
  • 当前页：骨蒸主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 骨蒸热劳《儒门事亲》
  2. 骨汁煮索饼方【方剂大全】
  3. 骨蒸热《幼科推拿秘书》
  4. 骨质磨损有骨赘增生【疾病症状】
  5. 骨蒸癖《圣济总录》
  6. 骨质破坏【疾病症状】
  7. 骨蒸论《小儿卫生总微论方》
  8. 骨质破坏【疾病症状】
  9. 骨蒸羸瘦《圣济总录》
  10. 骨质软化症与佝偻病【疾病大全】
  11. 骨蒸劳热【方剂主治】
  12. 骨质疏松《家庭医学百科-医疗康复篇》
  13. 骨蒸劳热【中药主治】
  14. 骨质疏松【疾病症状】
  15. 骨蒸劳《女科折衷纂要》
  16. 骨质疏松症《病理学》
  17. 骨蒸肺痿【方剂主治】
  18. 骨质疏松症《老年学》
  19. 骨蒸肺痿《圣济总录》
  20. 骨质疏松症《默克家庭诊疗手册》
  21. 骨蒸方《外台秘要》
  22. 骨质疏松症《自我调养巧治病》
  23. 骨蒸烦渴《圣济总录》
  24. 骨质疏松症【疾病大全】
  25. 骨蒸潮热【方剂主治】
  26. 骨质蔬松《自我调养巧治病》
  27. 骨蒸潮热【中药主治】
  28. 骨质增生【疾病大全】
  29. 骨蒸潮热《药症忌宜》
  30. 骨质增生（骨刺）《人体使用手册》
  1. 骨蒸主方《痰火点雪》
  2. 骨蒸夜热不孕《中医词典》
  3. 骨之本《中医词典》
  4. 骨蒸夜热不孕《傅青主女科》
  5. 骨质疏松《家庭医学百科-医疗康复篇》
  6. 骨蒸热劳《儒门事亲》
  7. 骨质疏松症《默克家庭诊疗手册》
  8. 骨蒸热潮热余热《幼科释谜》
  9. 骨质疏松症《自我调养巧治病》
  10. 骨蒸热《幼科推拿秘书》
  11. 骨质疏松症《病理学》
  12. 骨蒸热《金匮翼》
  13. 骨质疏松症《老年学》
  14. 骨蒸热《证治准绳·幼科》
  15. 骨质蔬松《自我调养巧治病》
  16. 骨蒸热《中医词典》
  17. 骨质增生性关节炎《老年百病防治》
  18. 骨蒸癖《圣济总录》
  19. 骨肿瘤《默克家庭诊疗手册》
  20. 骨蒸秘方《华佗神方》
  21. 骨肿瘤《家庭医学百科-医疗康复篇》
  22. 骨蒸论《小儿卫生总微论方》
  23. 骨肿瘤《病理学》
  24. 骨蒸羸瘦《圣济总录》
  25. 骨肿瘤的诊断《骨科学》
  26. 骨蒸劳《女科折衷纂要》
  27. 骨肿瘤的治疗《骨科学》
  28. 骨蒸劳《慎柔五书》
  29. 骨肿瘤的组织学分类《骨科学》
  30. 骨蒸劳《中医词典》
  31. 骨肿瘤及肿瘤样病变《放射诊断学》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

经验五蒸饮 治骨蒸热神效。

茯苓（洁白者，去皮，八分） 葛根（五分） 竹叶（五分，水洗） 人参（清河者佳，五分，童便浸过） 生黄（砂仁拌蒸，一钱） 知母（童便炒，八分） 黄芩（酒炒，一钱） 石膏（火煨，七分）

用粳米二合，以水三盅，煎小麦二合，至二盅，去麦以麦汤药至一盅温服，随证加减于后，忌海藻、松菜、芜荑、米醋。

如实热，加黄芩、黄连、黄柏、大黄之类。

如虚热气虚，加乌梅、秦艽、柴胡。

如血虚，加青蒿、鳖甲、蛤蚧、小麦、牡丹皮。

如髓蒸，（髓枯骨中热。）加生地黄、当归、天门冬如骨蒸，（齿黑，手足逆冷，疳食五脏。）加鳖甲、地骨皮、生地黄、当归、牡丹皮。

如臀蒸，（肢细趺踵，腑脏皆热。）加石膏、黄柏。

如胞蒸，（小便赤黄。）加泽泻、茯苓、生地黄、沉香、滑石。

凡此诸证，皆热病后食肥甘油腻，房事饮酒，犯之而成，久蒸成疳，死期迫矣。

滋阴至宝汤 治妇人骨蒸潮热，或喘嗽盗汗，或泄泻 腹痛，体疼，或烦渴肢瘦。

当归（酒洗，八分） 白术（土炒，八分） 白芍（火煨，八分） 白苓（乳蒸，八分） 陈皮（八分） 知母（蜜水炒，八分） 贝母（去心，七分） 香附（童便炒，七分） 地骨皮（去骨，八分） 薄荷（五分） 麦门冬（去心，八分） 柴胡（酒炒，五分） 甘草（三分）

煨姜三片同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸主方
  • 当前页：附∶诸方
  • 下一页：附∶捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《痰火点雪》
  7. 诸方《痰火点雪》
  8. 诸方《痰火点雪》
  9. 诸方《痰火点雪》
  10. 诸方《痰火点雪》
  11. 诸方《医效秘传》
  12. 诸方《仁斋直指方论（附补遗）》
  13. 诸方《广瘟疫论》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方论（外科理例 下）《古今医统大全》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方目（伤寒药方）《古今医统大全》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸方一十五首《外台秘要》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸风《千金翼方》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《景岳全书》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《备急千金要方》
  26. 诸方《伤寒六书》
  27. 诸风《医学纲目》
  28. 诸凡瘫痪《奇方类编》
  29. 诸风《普济方·针灸》
  30. 诸发等证《宋本备急灸法》
  31. 诸风《普济方·针灸》


捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶捷方

附∶捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

急劳发热，身体酸痛。用秦艽、柴胡各一两，甘草五钱，为末，每五钱，白汤下。

虚损骨蒸。用天灵盖如梳大、炙黄，以水五升，煮取二升，分三服，起死回生也。

骨蒸咳嗽，多睡劳乏，呕逆痰壅，以苦耽即灯笼草捣煮服之。

骨蒸烦热。及一切虚劳烦热。并用地仙散，地骨皮二两，防风一两，甘草半两，每用五钱，生姜五片，水煎服。

虚劳苦渴，骨节烦热，或寒热。用枸杞根白皮切五升，麦门冬一升水二斗，小麦二升，熬至麦熟去渣，每服一升，口渴即饮。骨蒸发热，雄黄末一两，入童便一升，研如乳，乃取黄理石一板方圆一尺者，炭火烧至三食顷，浓淋汁石上，置薄毡于上，患者脱衣坐之，衣被围住，勿令泄气，三五度瘥。

骨蒸劳病，外寒内热，附骨而蒸也。其根在五腑六脏之中，必因患后得之，饮食无味，或皮燥无光，蒸盛之时，四肢渐细，足趺肿起。石膏十斤，研如乳粉，每水服方寸匕，日再，以身凉为度。

小儿骨蒸，体瘦心烦。天灵盖酥炙，黄连等分研末，每服半钱，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶捷方
  • 下一页：附∶拙见治验
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷方《痰火点雪》
  2. 捷方《痰火点雪》
  3. 捷方《痰火点雪》
  4. 捷方《痰火点雪》
  5. 捷方《痰火点雪》
  6. 结子油《外科全生集》
  7. 捷妙丹《重楼玉钥》
  8. 结者散之《中医词典》
  9. 捷要灸法（医学入门）《针灸大成》
  10. 结者散之《中医名词词典》
  11. 睫《中医词典》
  12. 结扎注射法《中医词典》
  13. 睫（睫毛）《中医名词词典》
  14. 结扎疗法《中医词典》
  15. 睫毛《中医词典》
  16. 结扎法《中医名词词典》
  17. 睫毛倒入《急救广生集》
  18. 结燥治法《杂病心法要诀》
  19. 截《中医名词词典》
  20. 结燥治法《医宗金鉴》
  21. 截肠《中医词典》
  22. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  23. 截肠怪病《奇方类编》
  24. 结燥《脉因证治》
  25. 截肠怪症《奇效简便良方》
  26. 结语《实用免疫细胞与核酸》
  27. 截赤眼方《儒门事亲》
  28. 结语《实用免疫细胞与核酸》
  29. 截疮散《外科传薪集》
  30. 结语《敖氏伤寒金镜录》
  31. 截疟《医学集成》


拙见治验_《痰火点雪》_中医医论_【岐黄之术】

附∶拙见治验

附∶拙见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一太学之子，年十六岁，患骨蒸劳热。召余诊视，六脉微数，乃阴虚火动也。余用滋阴降火汤，加地骨皮、柴胡，水煎童便同服数剂，热略退后，每剂加炒黑干姜三分全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶捷方
  • 当前页：附∶拙见治验
  • 下一页：附∶虚劳骨蒸宜食诸品
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 拙见治验《痰火点雪》
  2. 拙见治验《痰火点雪》
  3. 灼艾法《伤寒括要》
  4. 拙见治验《痰火点雪》
  5. 灼热《中医名词词典》
  6. 拙见治验《痰火点雪》
  7. 灼热《中医词典》
  8. 拙见治验《痰火点雪》
  9. 灼伤《家庭医学百科-自救互救篇》
  10. 拙见治验《痰火点雪》
  11. 灼痛《中医词典》
  12. 拙见治验《痰火点雪》
  13. 卓伯融《中医词典》
  14. 拙见解《医理真传》
  15. 卓溪家传口诀《幼科铁镜》
  16. 准头《中医词典》
  17. 卓雨农（1906-1965年）《中医词典》
  18. 准备和酝酿阶段《生物化学与分子生物学》
  19. 斫（zhuó琢）《中医词典》
  20. 肫痈《中医词典》
  21. 斫合子《证类本草》
  22. 赘疣《奇效简便良方》
  23. 浊《中医词典》
  24. 赘瘤《奇效简便良方》
  25. 浊《杂病治例》
  26. 缀法《中医词典》
  27. 浊《顾松园医镜》
  28. 坠压类《察病指南》
  29. 浊《丹溪治法心要》
  30. 坠涎丸《洪氏集验方》
  31. 浊《友渔斋医话》


虚劳骨蒸宜食诸品_《痰火点雪》_中医医论_【岐黄之术】

附∶虚劳骨蒸宜食诸品

附∶虚劳骨蒸宜食诸品

  • 上一页
  • 目录
  • 相关
  • 下一页

鳗鲡鱼（治传尸疰气，劳损骨蒸，劳瘦宜以酒煮食之。） 鳖肉（益气补不足，若骨蒸潮热，咳嗽，宜前胡、贝母等药丸服。） 慈乌（补劳治损，止咳嗽，骨蒸，以五味子腌食之）啄木鸟（治骨蒸，取虫研末，酒服之。） 乌鸦（治痰病咳嗽，骨蒸劳疾，煨研，酒服之，又治五劳七伤，吐血咳嗽，酿栝蒌根，煮酒日服。） 猪肚（治骨蒸热，热时宜服。） 猪脊髓（治骨蒸劳伤，或同猪胆、柴胡、童便煎服，） 猪肝（急劳瘦悴，寒热，或同甘草丸服。）猪肾（治劳瘵，或同童便煮食。） 猪胆（治骨蒸劳极。） 羊肉（骨蒸久冷，同山药作粥食，传尸，同皂角酒煮食，当虫出。） 獭肝（传尸伏连燎 劳瘵，虚汗咳嗽，发热，杀虫，阴干，末服之。） 人尿（滋阴降火，男女劳症，服二次。骨蒸发热，以五升煎一升，入蜜二匙，每服一碗，日二服。） 人乳（补五脏，治瘦悴虚损劳瘵，或同麝香、木香服，或同胞衣服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶拙见治验
  • 当前页：附∶虚劳骨蒸宜食诸品
  • 下一页：火病失音
<<< 返回本书目录
  1. 虚劳骨蒸方《外台秘要》
  2. 虚劳寒热《圣济总录》
  3. 虚劳骨热方《外台秘要》
  4. 虚劳寒热【方剂主治】
  5. 虚劳浮肿《圣济总录》
  6. 虚劳积聚《圣济总录》
  7. 虚劳方《医学三字经》
  8. 虚劳兼劳碌过度《医学衷中参西录》
  9. 虚劳盗汗《圣济总录》
  10. 虚劳兼痢《圣济总录》
  11. 虚劳当治其未成《理虚元鉴》
  12. 虚劳兼目疾论《银海指南》
  13. 虚劳大便难《圣济总录》
  14. 虚劳惊悸《圣济总录》
  15. 虚劳初探《邹孟城三十年临证经验集》
  16. 虚劳咳嗽《圣济总录》
  17. 虚劳初探《三十年临证经验集》
  18. 虚劳咳嗽【中药主治】
  19. 虚劳潮热《圣济总录》
  20. 虚劳咳嗽【方剂主治】
  21. 虚劳不足【方剂主治】
  22. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  23. 虚劳不思食《圣济总录》
  24. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  25. 虚劳不得眠《圣济总录》
  26. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  27. 虚劳补益方《外台秘要》
  28. 虚劳咳唾脓血《圣济总录》
  29. 虚劳病诸候下（凡三十六论）《诸病源候论》
  30. 虚劳口干燥《圣济总录》
  1. 虚劳骨蒸宜食诸品《痰火点雪》
  2. 虚劳骨蒸候《诸病源候论》
  3. 虚劳寒冷候《巢氏病源补养宣导法》
  4. 虚劳骨蒸方七首《外台秘要》
  5. 虚劳寒冷候《诸病源候论》
  6. 虚劳骨热方二首《外台秘要》
  7. 虚劳寒热《圣济总录》
  8. 虚劳浮肿候《诸病源候论》
  9. 虚劳寒热候《诸病源候论》
  10. 虚劳浮肿《圣济总录》
  11. 虚劳汗候《诸病源候论》
  12. 虚劳非传尸《急救广生集》
  13. 虚劳候《巢氏病源补养宣导法》
  14. 虚劳方《医学三字经》
  15. 虚劳候《诸病源候论》
  16. 虚劳烦闷候《诸病源候论》
  17. 虚劳积聚《圣济总录》
  18. 虚劳发热《中医词典》
  19. 虚劳积聚候《诸病源候论》
  20. 虚劳二《金匮悬解》
  21. 虚劳瘕候《诸病源候论》
  22. 虚劳耳聋候《诸病源候论》
  23. 虚劳兼劳碌过度《医学衷中参西录》
  24. 虚劳耳聋《中医词典》
  25. 虚劳兼痢《圣济总录》
  26. 虚劳盗汗候《诸病源候论》
  27. 虚劳兼痢候《诸病源候论》
  28. 虚劳盗汗《中医词典》
  29. 虚劳兼目疾论《银海指南》
  30. 虚劳盗汗《圣济总录》
  31. 虚劳筋挛候《诸病源候论》


火病失音_《痰火点雪》_中医医论_【岐黄之术】

火病失音

火病失音

  • 上一页
  • 目录
  • 相关
  • 下一页

夫失声之证非一，有痰壅、邪郁、肺痿、毒风、寒热、狐惑，舌强不语，肾虚喑痱，治法各从其类也。惟痰火声嘶，则与诸证大异，何也？以水涸火炎，熏燥肺窍，金为火烁而损，由是而声嘎声嘶见焉。治法非苦寒降火，温燥消痰可复，惟益水清金则善矣。

愚谓言者，心之声，声者，肺之韵。肺体清虚，以气鼓之，迫之则鸣，犹钟磬之悬架，其内空虚，击之则鸣，内有污浊壅窒，击之则声哑而不明也。若自邪郁痰壅，肺痿狐惑等因，则其声哑嘎，惟去其痰邪等病，即犹去钟磬之泥土浊垢，击之自鸣，复何哑乎？若夫水亏火炎，金伤声碎者，则犹钟磬击损，欲其如故，须复铸之，所以痰火声嘶，其得全愈者鲜矣。即施益水清金之法，尤恐不迨，若更以苦寒妄治，虚虚之祸，岂不旋踵而至哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶虚劳骨蒸宜食诸品
  • 当前页：火病失音
  • 下一页：利声诸品
<<< 返回本书目录
  1. 火病失音《痰火点雪》
  2. 火病胁痛《痰火点雪》
  3. 火病结核《痰火点雪》
  4. 火病泄泻《痰火点雪》
  5. 火病寒热《痰火点雪》
  6. 火病咽痛《痰火点雪》
  7. 火把花【中药大全】
  8. 火部《本草纲目》完整版
  9. 火《周慎斋遗书》
  10. 火部《本草纲目》
  11. 火《张氏医通》
  12. 火部《本经逢原》
  13. 火《杂病治例》
  14. 火部《得配本草》
  15. 火《医碥》
  16. 火部《药性切用》
  17. 火《续名医类案》
  18. 火草《本草纲目》完整版
  19. 火《校注医醇剩义》
  20. 火赤疮《外科大成》
  21. 火《推求师意》
  22. 火赤疮《医宗金鉴》
  23. 火《儒门事亲》
  24. 火赤链蛇【中药大全】
  25. 火《金匮钩玄》
  26. 火疮《外科理例》
  27. 火《顾松园医镜》
  28. 火疮《外科启玄》
  29. 火《古今医案按》
  30. 火疮等证《备急千金要方》
  1. 火病失音《痰火点雪》
  2. 火病失音《中医词典》
  3. 火病胁痛《痰火点雪》
  4. 火病结核《痰火点雪》
  5. 火病泄泻《痰火点雪》
  6. 火病结核《中医词典》
  7. 火病咽痛《中医词典》
  8. 火病寒热《痰火点雪》
  9. 火病咽痛《痰火点雪》
  10. 火病的预报《中医疾病预测》
  11. 火补火泻《中医词典》
  12. 火闭《中医词典》
  13. 火不生金《中医词典》
  14. 火癍疮《中医词典》
  15. 火不生土《中医名词词典》
  16. 火（饣曹）《中医词典》
  17. 火槽头《证类本草》
  18. 火《金匮钩玄》
  19. 火赤疮《中医词典》
  20. 火《医学启源》
  21. 火赤疮《医宗金鉴》
  22. 火《银海指南》
  23. 火赤疮《外科心法要诀》
  24. 火《校注医醇剩义》
  25. 火赤疮《外科大成》
  26. 火《丹溪治法心要》
  27. 火赤疮（附天泡疮。）《外科证治全书》
  28. 火《周慎斋遗书》
  29. 火冲眩晕《中医词典》
  30. 火《丹溪心法》
  31. 火冲眩晕《症因脉治》


利声诸品_《痰火点雪》_中医医论_【岐黄之术】

利声诸品

利声诸品

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗（除肺热，利咽喉。） 沙参（补肺气，泻肺热，益肺肾。） 麦门冬（清金益肾，利咽喉，复声音。） 知母（滋水清金。） 木通（清心，通窍，利声音。） 人参（除肺热，利声音。） 石菖蒲（通心窍，发声音。） 诃黎勒（治久咳失音，又同木通服，尤验。） 人乳竹沥 姜汁 童便（四味相合，顿温服，并治久咳失音。） 柿（润喉声。） 槐花（炒，嚼，去风热失音者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病失音
  • 当前页：利声诸品
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 利生丸【方剂大全】
  2. 利圣散子【方剂大全】
  3. 利肾汤【方剂大全】
  4. 利湿【中药主治】
  5. 利窍通耳方【方剂大全】
  6. 利湿【方剂主治】
  7. 利窍催生散【方剂大全】
  8. 利湿化瘀汤【方剂大全】
  9. 利窍聪耳方【方剂大全】
  10. 利湿解毒【中药主治】
  11. 利窍【中药主治】
  12. 利湿清热方【方剂大全】
  13. 利气饮【方剂大全】
  14. 利湿热【中药主治】
  15. 利气泄火汤【方剂大全】
  16. 利湿散【方剂大全】
  17. 利气丸【方剂大全】
  18. 利湿通经汤【方剂大全】
  19. 利气散【方剂大全】
  20. 利湿通淋【中药主治】
  21. 利气丹【方剂大全】
  22. 利湿退黄【中药主治】
  23. 利气大黄丸【方剂大全】
  24. 利湿消肿【中药主治】
  25. 利气槟榔散【方剂大全】
  26. 利湿之剂《医方论》
  27. 利气保安汤【方剂大全】
  28. 利湿止痒【中药主治】
  29. 利气【中药主治】
  30. 利枢汤【方剂大全】
  1. 利声诸品《痰火点雪》
  2. 利窍《中医词典》
  3. 利湿《中医名词词典》
  4. 利尿药的临床应用《药理学》
  5. 利湿《中医词典》
  6. 利尿药《药理学》
  7. 利水《松峰说疫》
  8. 利尿药《急诊医学》
  9. 利水道分阴阳《丹溪手镜》
  10. 利尿穴《中医词典》
  11. 利水渗湿药《中药学》
  12. 利论《侣山堂类辩》
  13. 利水渗湿药应用注意事项《中药学》
  14. 利口茶《茶饮保健》
  15. 利水通淋《中医词典》
  16. 利渴不止《幼幼新书》
  17. 利斯特菌病《默克家庭诊疗手册》
  18. 利久不止《幼幼新书》
  19. 利痰丸《万氏秘传片玉心书》
  20. 利惊丸《小儿药证直诀》
  21. 利小便《千金翼方》
  22. 利惊丸《医方考》
  23. 利小便《读医随笔》
  24. 利机《中医词典》
  25. 利小便，实大便《中医名词词典》
  26. 利膈丸《博济方》
  27. 利小便秘方（华佗利小便）《华佗神方》
  28. 利膈丸《儒门事亲》
  29. 利血脉《千金翼方》
  30. 利膈汤《普济本事方》
  31. 利血平《医院药学》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

清音散 治失音声哑。

诃子（三钱，半生半熟） 木通（三钱，半生半泡熟） 桔梗（三钱，半生半熟） 甘草（三钱，半生半熟）

用生地黄捣烂，入药服，熟药内加童便三五匙更效。

铁笛丸 治失音或不清。

当归（一两，酒洗） 生地黄（一两，砂仁拌蒸） 天门冬（五钱，盐炒） 黄柏（一两，炙）麦门冬（一两，去心，盐炒） 知母（五钱，去毛，蜜水炒） 白茯苓（去皮，一两） 诃子（五钱） 阿胶（五钱，面炒） 乌梅（十五个） 牛乳（一碗） 梨汁（一碗） 人参（三钱，清河者佳，用童便浸，去参毒）

共为末，炼蜜丸如黄豆大，每服八丸，诃子汤下或萝白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利声诸品
  • 当前页：附∶诸方
  • 下一页：附∶名医治验
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《痰火点雪》
  7. 诸方《痰火点雪》
  8. 诸方《痰火点雪》
  9. 诸方《医效秘传》
  10. 诸方《痰火点雪》
  11. 诸方《广瘟疫论》
  12. 诸方《痰火点雪》
  13. 诸方论（外科理例 下）《古今医统大全》
  14. 诸方《仁斋直指方论（附补遗）》
  15. 诸方目（伤寒药方）《古今医统大全》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸方一十五首《外台秘要》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸风《千金翼方》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸风《景岳全书》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《备急千金要方》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《医学纲目》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《普济方·针灸》
  28. 诸方《伤寒六书》
  29. 诸风《普济方·针灸》
  30. 诸凡瘫痪《奇方类编》
  31. 诸风《古今医鉴》


名医治验_《痰火点雪》_中医医论_【岐黄之术】

附∶名医治验

附∶名医治验

  • 上一页
  • 目录
  • 相关
  • 下一页

内侍曹都使，新造一宅，迁入半月，饮酒大醉，卧地失音，不能语。召孙至，诊之曰∶因新宅故得此病耳，半月当愈。但服补心山药丸，治湿用细辛、川芎，月余全安。曹见上，问谁医。曰∶孙兆郎中。乃召孙问曰∶曹何病也？对曰∶凡新宅壁土皆湿，地亦阴多，人乍来，阴气未散，心气素虚，醉后毛窍皆开，阴湿之气，入而乘心，故不能语。臣以山药丸使心气壮盛后，以川芎、细辛去湿，所以能语也。

一人患火病声哑，医皆云不治之症。余诊右部脉洪而有力，自得咽未痛，询前所服，皆寒凉剂也。遂以天冬、麦冬、沙参、陈皮、贝母、玄参、天花粉、薄荷、桔梗、甘草、细辛（少许）、海粉、竹茹，数十剂而愈，声如故。间以蜜拌九晒陈槐花，令每睡时细嚼一片，随津液咽下甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶名医治验
  • 下一页：火病咽痛
<<< 返回本书目录
  1. 名医治法（聚英）《针灸大成》
  2. 明保元汤功效加减法论《外科启玄》
  3. 名医治病趣闻《趣味中医》
  4. 明鸨妪妓疮疡治法不同论《外科启玄》
  5. 名医不可为论《医学源流论》
  6. 明背痈头开不住论《外科启玄》
  7. 名堂图《医学集成》
  8. 明补法论《外科启玄》
  9. 愍塞《幼幼新书》
  10. 明产后疮疡治法不同论《外科启玄》
  11. 闽粤千里光【中药大全】
  12. 明疮毒入内罨论《外科启玄》
  13. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  14. 明疮脓宜吸法论《外科启玄》
  15. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  16. 明疮疡本末《外科理例》
  17. 闵某心脾虚脘痛《程杏轩医案》
  18. 明疮疡标本论《外科启玄》
  19. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  20. 明疮疡部位所属经络论《外科启玄》
  21. 民族医学的发展《中国医学通史》
  22. 明疮疡大便秘结论《外科启玄》
  23. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  24. 明疮疡当分三因论《外科启玄》
  25. 灭鼠《流行病学》
  26. 明疮疡发表攻里通变论《外科启玄》
  27. 灭菌法《医院药学》
  28. 明疮疡分时令逆顺论《外科启玄》
  29. 灭虫灵中毒【疾病大全】
  30. 明疮疡分五善七恶论《外科启玄》
  1. 名医治验《痰火点雪》
  2. 名医治验《痰火点雪》
  3. 名医治验《痰火点雪》
  4. 名医治病趣闻《趣味中医》
  5. 名医治验《痰火点雪》
  6. 名医不可为论《医学源流论》
  7. 名义《专治麻痧初编》
  8. 名医《轩岐救正论》
  9. 明保元汤功效加减法论《外科启玄》
  10. 名同穴异类《针灸大成》
  11. 明鸨妪妓疮疡治法不同论《外科启玄》
  12. 名、字、甫《中医名词词典》
  13. 明背痈头开不住论《外科启玄》
  14. 愍塞《幼幼新书》
  15. 明补法论《外科启玄》
  16. 闵芝庆《中医词典》
  17. 明产后疮疡治法不同论《外科启玄》
  18. 闵一得《中医词典》
  19. 明疮毒入内罨论《外科启玄》
  20. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  21. 明疮脓宜吸法论《外科启玄》
  22. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  23. 明疮疡本末《外科理例》
  24. 闵某心脾虚脘痛《程杏轩医案》
  25. 明疮疡标本论《外科启玄》
  26. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  27. 明疮疡部位所属经络论《外科启玄》
  28. 民族医学史研究《中国医学通史》
  29. 明疮疡大便秘结论《外科启玄》
  30. 民间医学团体《中国医学通史》
  31. 明疮疡当分三因论《外科启玄》


火病咽痛_《痰火点雪》_中医医论_【岐黄之术】

火病咽痛

火病咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（并附∶口舌生疮）

夫咽之所以咽物，喉之所以候气，虽居上焦阳分，然有太阴少阴之脉络焉。人之一身，水升火降，无壅无滞，则咽自利，而喉自润也。若夫土衰水涸，则相火蒸炎，致津液枯竭，由是而咽喉干燥疼痛等证作矣。火病至此，实真阴失守，孤阳无根，冲浮于上，而乃至此。痰火诸证，孰酷此耶？所谓龙雷之火，不可水伏，惟滋阴抑阳，使水升火降，津液复回而后可止。若以苦寒正治，则阴火愈炽，而脾土自败，犹渴饮鸩，立促其毙也。

圣谓咽喉诸症，有虚有实。若上焦风热，君火令人咽喉肿痛，或喉痹乳蛾，分属关隘，怆卒即能杀人，然皆失治所致。即至危际，外可施砭 拔发，咬指吐痰 鼻等捷法，以治其标。内服翘、射、山豆根、牛蒡子根、鼠粘子等味，以拔其本，至绝地挽回者亦多。若夫痰火咽痛，则必诸症悉具，甚乃有此，何也？以脏败下及脉络，是根枯而槁及枝叶矣。可复荣乎？此盖阴火浮游，进退莫测，所以或痛或止，故非苦寒之可遏也。治亦不宜专攻，但以主剂中倍以益阴之品，少增畅利之味，庶几得法。若以苦寒直折，则阴火愈炎，立见倾危也，慎之慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶名医治验
  • 当前页：火病咽痛
  • 下一页：利咽良品
<<< 返回本书目录
  1. 火病咽痛《痰火点雪》
  2. 火部《本草纲目》完整版
  3. 火病泄泻《痰火点雪》
  4. 火部《本草纲目》
  5. 火病胁痛《痰火点雪》
  6. 火部《本经逢原》
  7. 火病失音《痰火点雪》
  8. 火部《得配本草》
  9. 火病结核《痰火点雪》
  10. 火部《药性切用》
  11. 火病寒热《痰火点雪》
  12. 火草《本草纲目》完整版
  13. 火把花【中药大全】
  14. 火赤疮《外科大成》
  15. 火《周慎斋遗书》
  16. 火赤疮《医宗金鉴》
  17. 火《张氏医通》
  18. 火赤链蛇【中药大全】
  19. 火《杂病治例》
  20. 火疮《外科理例》
  21. 火《医碥》
  22. 火疮《外科启玄》
  23. 火《续名医类案》
  24. 火疮等证《备急千金要方》
  25. 火《校注医醇剩义》
  26. 火刺仙丹【方剂大全】
  27. 火《推求师意》
  28. 火醋锭子【方剂大全】
  29. 火《儒门事亲》
  30. 火丹《外科正宗》
  1. 火病咽痛《痰火点雪》
  2. 火病咽痛《中医词典》
  3. 火补火泻《中医词典》
  4. 火病泄泻《痰火点雪》
  5. 火不生金《中医词典》
  6. 火病胁痛《痰火点雪》
  7. 火不生土《中医名词词典》
  8. 火病失音《痰火点雪》
  9. 火槽头《证类本草》
  10. 火病失音《中医词典》
  11. 火赤疮《中医词典》
  12. 火病结核《痰火点雪》
  13. 火赤疮《医宗金鉴》
  14. 火病结核《中医词典》
  15. 火赤疮《外科心法要诀》
  16. 火病寒热《痰火点雪》
  17. 火赤疮《外科大成》
  18. 火病的预报《中医疾病预测》
  19. 火赤疮（附天泡疮。）《外科证治全书》
  20. 火闭《中医词典》
  21. 火冲眩晕《中医词典》
  22. 火癍疮《中医词典》
  23. 火冲眩晕《症因脉治》
  24. 火（饣曹）《中医词典》
  25. 火喘《中医词典》
  26. 火《金匮钩玄》
  27. 火疮《外科理例》
  28. 火《医学启源》
  29. 火疮《外科启玄》
  30. 火《银海指南》
  31. 火疮等证《备急千金要方》


利咽良品_《痰火点雪》_中医医论_【岐黄之术】

利咽良品

利咽良品

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（蜜炙，缓火，去咽痛，若肺热同桔梗煎啜） 知母（蜜炒，泻肺火利咽痛） 玄参（去无根之火，滋肾水，利咽痛） 麦门冬（去心，治虚热上攻咽痛）

以上五味，皆痰火咽痛两利之品，其山豆根、牛蒡子根、恶实子、射干，皆苦寒专攻之剂，并所不宜，或以贝母、百合、诃子、槐花煎之噙咽，或贝母、硼砂末之吹咽，治标可也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病咽痛
  • 当前页：利咽良品
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 利咽解毒汤【方剂大全】
  2. 利咽散【方剂大全】
  3. 利咽解毒颗粒【方剂大全】
  4. 利咽汤【方剂大全】
  5. 利咽喉【中药主治】
  6. 利腰丹【方剂大全】
  7. 利咽膈【方剂主治】
  8. 利用积极的心理因素促使病人康复《医学心理学》
  9. 利咽【中药主治】
  10. 利止遗止反为死证《读医随笔》
  11. 利血通经丸【方剂大全】
  12. 沥青膏【方剂大全】
  13. 利胸膈【方剂主治】
  14. 沥青烧伤【疾病症状】
  15. 利小便【方剂主治】
  16. 例《本草易读》
  17. 利小便【中药主治】
  18. 例论《笔花医镜》
  19. 利小便《读医随笔》
  20. 例言《灵素节注类编》
  21. 利五脏【中药主治】
  22. 例言《三家医案合刻》
  23. 利丸汤【方剂大全】
  24. 例言《文堂集验方》
  25. 利痰丸【方剂大全】
  26. 例言《疡科心得集》
  27. 利痰散子【方剂大全】
  28. 例言《张聿青医案》
  29. 利胎散【方剂大全】
  30. 例言《中西汇通医经精义》
  1. 利咽良品《痰火点雪》
  2. 利咽解毒汤《冯氏锦囊秘录》
  3. 利咽玄参茶《茶饮保健》
  4. 利血平《医院药学》
  5. 利眼宁中毒《医院药学》
  6. 利血脉《千金翼方》
  7. 利药《中医词典》
  8. 利小便秘方（华佗利小便）《华佗神方》
  9. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  10. 利小便，实大便《中医名词词典》
  11. 利用积极的心理因素促使病人康复《医学心理学》
  12. 利小便《读医随笔》
  13. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  14. 利小便《千金翼方》
  15. 利用药物修饰免疫反应《医院药学》
  16. 利痰丸《万氏秘传片玉心书》
  17. 利止遗止反为死证《读医随笔》
  18. 利斯特菌病《默克家庭诊疗手册》
  19. 沥胞生《中医词典》
  20. 利水通淋《中医词典》
  21. 沥浆产《中医词典》
  22. 利水渗湿药应用注意事项《中药学》
  23. 沥浆生《中医词典》
  24. 利水渗湿药《中药学》
  25. 沥青疮《中医词典》
  26. 利水道分阴阳《丹溪手镜》
  27. 沥血腰痛《中医词典》
  28. 利水《松峰说疫》
  29. 例《本草易读》
  30. 利湿《中医词典》
  31. 例论《笔花医镜》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘梗汤 治喉痛，并声音不出。

桔梗（二两，去头） 甘草（一两，略煨） 荆芥（五钱，去梗取穗） 每服四钱，生姜三片引。

海上方 治喉生疮声哑。

白硼砂（一钱） 孩儿茶（一钱） 蒲黄（六分） 青黛（一钱） 牙硝（六分） 枯矾（六分）片脑（二厘） 黄连（五分） 滑石（一钱） 黄柏（五分） 寒水石（一钱）

共为末，以苇筒吹末入喉，立效。

大温丸 治口舌生疮，服诸凉药不效者。

大附子（童便煮一炷香） 人参（去芦，三分） 桔梗（一钱，去头） 生地黄（一钱） 蛤粉（五分） 玄参（七分） 升麻（四分）

上七味，共为细末，炼蜜为丸，金箔为衣，薄荷汤下，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利咽良品
  • 当前页：附∶诸方
  • 下一页：附∶捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《痰火点雪》
  6. 诸方《痰火点雪》
  7. 诸方《医效秘传》
  8. 诸方《痰火点雪》
  9. 诸方《广瘟疫论》
  10. 诸方《痰火点雪》
  11. 诸方论（外科理例 下）《古今医统大全》
  12. 诸方《痰火点雪》
  13. 诸方目（伤寒药方）《古今医统大全》
  14. 诸方《痰火点雪》
  15. 诸方一十五首《外台秘要》
  16. 诸方《仁斋直指方论（附补遗）》
  17. 诸风《千金翼方》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸风《景岳全书》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸风《备急千金要方》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《医学纲目》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《普济方·针灸》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《普济方·针灸》
  28. 诸方《仁斋直指方论（附补遗）》
  29. 诸风《古今医鉴》
  30. 诸方《伤寒六书》
  31. 诸风《卫生易简方》


捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶捷方

附∶捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹，语音不出，用李实根皮一片，噙口，更李根皮水搽项一周候。

喉痛，用倒滴刺根净汁入些好酒，同研滴入喉中，痛立止。

又方 用猪牙皂为末，和霜梅噙之。

又方 用茜草根一两，作一服，能降血中之火。

中气咽闭，急用白僵蚕捣筛为末，生姜自然汁调，下喉立愈。（僵蚕属火，而有土与木老得金气而僵，治喉，取其火中清化之气，以从治散结滞之痰。）

喉痹，取蛴螬虫汁，点在喉中，下咽即开。

咽肿，用土牛膝捣自然汁，和醋服。（《本草》云∶土牛膝主血结及血块。）

急喉痹，其声如劓，痰在喉响，此为肺绝之候。急煎独参汤救之，服早者十全七八，次则十全四五，迟则十不全一也。

咽喉痛用诸药不效者，此非咽痛，乃是鼻中生一条红线如发，悬一黑泡，大如缨珠，垂挂到咽门而止，口中饮食不入。须用牛膝直根而独条者，洗净入好醋三五滴，咽入则丝断珠破，其病立安。

喉风牙关紧闭，用焰硝（一钱五分）、硼砂（五分）、脑子（二厘半）、白僵蚕（二厘），共为末，以竹管吹五分，入喉立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶捷方
  • 下一页：附∶名医治验
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷方《痰火点雪》
  2. 捷方《痰火点雪》
  3. 捷方《痰火点雪》
  4. 捷方《痰火点雪》
  5. 捷妙丹《重楼玉钥》
  6. 捷方《痰火点雪》
  7. 捷要灸法（医学入门）《针灸大成》
  8. 结子油《外科全生集》
  9. 睫《中医词典》
  10. 结者散之《中医词典》
  11. 睫（睫毛）《中医名词词典》
  12. 结者散之《中医名词词典》
  13. 睫毛《中医词典》
  14. 结扎注射法《中医词典》
  15. 睫毛倒入《急救广生集》
  16. 结扎疗法《中医词典》
  17. 截《中医名词词典》
  18. 结扎法《中医名词词典》
  19. 截肠《中医词典》
  20. 结燥治法《杂病心法要诀》
  21. 截肠怪病《奇方类编》
  22. 结燥治法《医宗金鉴》
  23. 截肠怪症《奇效简便良方》
  24. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  25. 截赤眼方《儒门事亲》
  26. 结燥《脉因证治》
  27. 截疮散《外科传薪集》
  28. 结语《实用免疫细胞与核酸》
  29. 截疟《医学集成》
  30. 结语《实用免疫细胞与核酸》
  31. 截疟《中医词典》


名医治验_《痰火点雪》_中医医论_【岐黄之术】

附∶名医治验

附∶名医治验

  • 上一页
  • 目录
  • 相关
  • 下一页

押班都知潘元从，喉闭急。召孙至，于夹袋中取药末吹喉中，少顷，潘吐出脓血，立愈。潘因赠金一百，愿求方，以济非常之急。孙以其授之，用猪牙皂、白矾、黄连等分，新瓦上焙干为末，用一钱，因曰神方无价，安用以利易哉？遂不受所赠。文潞公一日喉肿，因三日愈甚，上召孙治之。孙曰∶病得相公判笔一管治，用笔尖点药入喉，孙遂藏针于笔尖，随手便刺，相公昏仆，左右惊愕。孙曰∶非我不能救相公之急，须臾吐出脓血升余，旬日平复，见上，喜曰∶孙真良医也。由是观之，喉痹以恶血不散故也。凡治此疾暴者，必先发散，发散不愈，次取痰，取痰不愈，次去污血也。

杨立之知广州，一日喉痛溃烂，饮食不进，命吏召吉老诊之。曰∶不必服药，但食生姜一片，方可救也。其子有难色，以喉痛安能复食辛辣？立之曰∶吉老神医，但食不妨。遂取一片食之，觉香味异常，渐食加至半斤余，喉肿顿消，饮食如故。召吉老而谢之，问病所以。吉老曰∶相公平日多食鹧鸪肉，此物喜食半夏苗，盖中其毒也。惟姜可解，故尔获效之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶捷方
  • 当前页：附∶名医治验
  • 下一页：火病泄泻
<<< 返回本书目录
  1. 名医治法（聚英）《针灸大成》
  2. 明保元汤功效加减法论《外科启玄》
  3. 名医治病趣闻《趣味中医》
  4. 明鸨妪妓疮疡治法不同论《外科启玄》
  5. 名医不可为论《医学源流论》
  6. 明背痈头开不住论《外科启玄》
  7. 名堂图《医学集成》
  8. 明补法论《外科启玄》
  9. 愍塞《幼幼新书》
  10. 明产后疮疡治法不同论《外科启玄》
  11. 闽粤千里光【中药大全】
  12. 明疮毒入内罨论《外科启玄》
  13. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  14. 明疮脓宜吸法论《外科启玄》
  15. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  16. 明疮疡本末《外科理例》
  17. 闵某心脾虚脘痛《程杏轩医案》
  18. 明疮疡标本论《外科启玄》
  19. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  20. 明疮疡部位所属经络论《外科启玄》
  21. 民族医学的发展《中国医学通史》
  22. 明疮疡大便秘结论《外科启玄》
  23. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  24. 明疮疡当分三因论《外科启玄》
  25. 灭鼠《流行病学》
  26. 明疮疡发表攻里通变论《外科启玄》
  27. 灭菌法《医院药学》
  28. 明疮疡分时令逆顺论《外科启玄》
  29. 灭虫灵中毒【疾病大全】
  30. 明疮疡分五善七恶论《外科启玄》
  1. 名医治验《痰火点雪》
  2. 名医治验《痰火点雪》
  3. 名医治验《痰火点雪》
  4. 名医治验《痰火点雪》
  5. 名义《专治麻痧初编》
  6. 名医治病趣闻《趣味中医》
  7. 明保元汤功效加减法论《外科启玄》
  8. 名医不可为论《医学源流论》
  9. 明鸨妪妓疮疡治法不同论《外科启玄》
  10. 名医《轩岐救正论》
  11. 明背痈头开不住论《外科启玄》
  12. 名同穴异类《针灸大成》
  13. 明补法论《外科启玄》
  14. 名、字、甫《中医名词词典》
  15. 明产后疮疡治法不同论《外科启玄》
  16. 愍塞《幼幼新书》
  17. 明疮毒入内罨论《外科启玄》
  18. 闵芝庆《中医词典》
  19. 明疮脓宜吸法论《外科启玄》
  20. 闵一得《中医词典》
  21. 明疮疡本末《外科理例》
  22. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  23. 明疮疡标本论《外科启玄》
  24. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  25. 明疮疡部位所属经络论《外科启玄》
  26. 闵某心脾虚脘痛《程杏轩医案》
  27. 明疮疡大便秘结论《外科启玄》
  28. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  29. 明疮疡当分三因论《外科启玄》
  30. 民族医学史研究《中国医学通史》
  31. 明疮疡发表攻里通变论《外科启玄》


火病泄泻_《痰火点雪》_中医医论_【岐黄之术】

火病泄泻

火病泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻之证有五，脾、胃、大肠、小肠、大瘕是也。然溯其源，大概脾病湿渍所致，约其治，无乃健脾渗湿为先。若夫痰火病，此则属脾肾两虚，何也？盖肾衰不能摄，脾弱不能运，脾气虚，则阑门之气亦虚，是以不能泌别清浊，致水液渣滓，混入大肠。故或溏而或泄也。法当君以实土，臣以益水，佐以清金，使以兜涩。所谓实土，土者，白术、白芍、山药也。所谓益水者，故纸、五味是也。所谓清金者，五味、二冬、沙参是也。所谓兜涩者，诃子、肉蔻、莲肉、芡实是也。盖肾气实则自能摄，脾气实则自能运，金气清肃，自能施化矣。虽有外寒内热，饮食积滞，但宜解散消导，不可妄攻。盖攻邪则妨正，恐触滑滑之热，即未易遏。

愚谓泄泻一症，为亡阴脱液之肇端，痰火病此，犹败叶经霜，鲜不凋坠，何也？以阴虚故动火，而复以亡其阴，则清阳之气益陷，相火之焰益炎，下而窘迫，上而咽痛，诸证蜂起矣。当此之际，欲实土则妨肺，欲清金则碍脾，医者能不掣其肘乎？姑以敦土清金之品，末之为丸，徐徐缓服，此无伐天和之意，班固曰∶有病不医得中工，正此谓耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶名医治验
  • 当前页：火病泄泻
  • 下一页：泄泻主方
<<< 返回本书目录
  1. 火病泄泻《痰火点雪》
  2. 火病咽痛《痰火点雪》
  3. 火病胁痛《痰火点雪》
  4. 火部《本草纲目》完整版
  5. 火病失音《痰火点雪》
  6. 火部《本草纲目》
  7. 火病结核《痰火点雪》
  8. 火部《本经逢原》
  9. 火病寒热《痰火点雪》
  10. 火部《得配本草》
  11. 火把花【中药大全】
  12. 火部《药性切用》
  13. 火《周慎斋遗书》
  14. 火草《本草纲目》完整版
  15. 火《张氏医通》
  16. 火赤疮《外科大成》
  17. 火《杂病治例》
  18. 火赤疮《医宗金鉴》
  19. 火《医碥》
  20. 火赤链蛇【中药大全】
  21. 火《续名医类案》
  22. 火疮《外科理例》
  23. 火《校注医醇剩义》
  24. 火疮《外科启玄》
  25. 火《推求师意》
  26. 火疮等证《备急千金要方》
  27. 火《儒门事亲》
  28. 火刺仙丹【方剂大全】
  29. 火《金匮钩玄》
  30. 火醋锭子【方剂大全】
  1. 火病泄泻《痰火点雪》
  2. 火病胁痛《痰火点雪》
  3. 火病咽痛《中医词典》
  4. 火病失音《痰火点雪》
  5. 火病咽痛《痰火点雪》
  6. 火病失音《中医词典》
  7. 火补火泻《中医词典》
  8. 火病结核《痰火点雪》
  9. 火不生金《中医词典》
  10. 火病结核《中医词典》
  11. 火不生土《中医名词词典》
  12. 火病寒热《痰火点雪》
  13. 火槽头《证类本草》
  14. 火病的预报《中医疾病预测》
  15. 火赤疮《中医词典》
  16. 火闭《中医词典》
  17. 火赤疮《医宗金鉴》
  18. 火癍疮《中医词典》
  19. 火赤疮《外科心法要诀》
  20. 火（饣曹）《中医词典》
  21. 火赤疮《外科大成》
  22. 火《金匮钩玄》
  23. 火赤疮（附天泡疮。）《外科证治全书》
  24. 火《医学启源》
  25. 火冲眩晕《中医词典》
  26. 火《银海指南》
  27. 火冲眩晕《症因脉治》
  28. 火《校注医醇剩义》
  29. 火喘《中医词典》
  30. 火《丹溪治法心要》
  31. 火疮《外科理例》


泄泻主方_《痰火点雪》_中医医论_【岐黄之术】

泄泻主方

泄泻主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰火诸症悉具，倏而大便或溏或泄，此脾肾之气两虚，不能统摄营运，或由饮食内伤，风寒外袭，冲动其势，宜以此方主之。

山药（微炒，一钱） 人参（高丽者，五分） 黄 （蜜炒，一钱） 白术（土炒，一钱） 白茯苓（去皮，一钱） 陈皮（留白，八分） 熟地黄（一钱） 白芍（煨，一钱） 甘草（炙，五分）五味子（二十粒） 贝母（一钱） 麦门冬（去心，一钱）

上十二味，生姜三片，大枣五枚，浓煎，趁热徐徐缓服，不宜骤下。

若果伤谷食，但加炒麦芽少许，以消导之，然麦芽亦能软便，不可过多。

若伤肉食，少加山楂。

若伤面食，少加神曲。

若因风寒直犯太阴，腹痛 泄泻，本剂减地黄、麦门冬，加炒干姜一二分热服，外用炒盐帛裹熨之，更宜少饮汤水。

凡痰火之证，最宜便实，一见便溏，即当警省，用药亦须提防。如本剂有知母，味苦性寒，润下沉降，便软便溏者，宜去之。不得已而用者，亦须姜汁熟炒。当归味虽甘温，然亦下利便，用须减半。生熟地黄性寒滞泥，亦须姜汁蒸过。天门冬性味苦寒润利，便溏者亦须去之。其栀、连、芩、柏，并属苦寒，脾肾虚者，大所忌也。按∶魏氏曰∶凡泄泻宜用丸药，盖土恶湿而喜燥，即用汤剂，亦须浓煎少服，盖汤者荡也。脾虚者所忌，以服下即行，不久驻胃中故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火病泄泻
  • 当前页：泄泻主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 泄泻诸症统论《金匮翼》
  2. 泄泻注下【方剂主治】
  3. 泄泻滞下总治《证治准绳·类方》
  4. 泄症脉论《三指禅》
  5. 泄泻滞下总论《证治准绳·杂病》
  6. 泄殖腔外翻【疾病大全】
  7. 泄泻滞下《医学纲目》
  8. 泄治法《石室秘录》
  9. 泄泻症《评琴书屋医略》
  10. 泻《冷庐医话》
  11. 泄泻证治《育婴家秘》
  12. 泻《证治准绳·幼科》
  13. 泄泻证治《幼幼集成》
  14. 泻《止园医话》
  15. 泄泻者脾气伤而不平《医学传心录》
  16. 泻《重订灵兰要览》
  17. 泄泻章《医学妙谛》
  18. 泻（附肠鸣）《医述》
  19. 泄泻叙论《三因极一病证方论》
  20. 泻白《汤头歌诀》
  21. 泄泻丸【方剂大全】
  22. 泻白化血汤【方剂大全】
  23. 泄泻死证《杂病心法要诀》
  24. 泻白散《小儿药证直诀》
  25. 泄泻切牙作渴之症《保婴撮要》
  26. 泻白散【方剂大全】
  27. 泄泻门-幼幼汇集（中）《古今医统大全》
  28. 泻白散不可妄用论《温病条辨》
  29. 泄泻门推法《推拿抉微》
  30. 泻部《本草易读》
  1. 泄泻主方《痰火点雪》
  2. 泄泻诸症统论《金匮翼》
  3. 泄阳《中医词典》
  4. 泄泻滞下总治《证治准绳·类方》
  5. 泄症脉论《三指禅》
  6. 泄泻滞下总论《证治准绳·杂病》
  7. 泄治法《石室秘录》
  8. 泄泻滞下《医学纲目》
  9. 泄注《中医词典》
  10. 泄泻症《评琴书屋医略》
  11. 泄注赤白《中医词典》
  12. 泄泻证治《幼幼集成》
  13. 泄注候《诸病源候论》
  14. 泄泻证治《育婴家秘》
  15. 泻《止园医话》
  16. 泄泻者脾气伤而不平《医学传心录》
  17. 泻《傅青主女科》
  18. 泄泻章《医学妙谛》
  19. 泻《中医词典》
  20. 泄泻叙论《三因极一病证方论》
  21. 泻《重订灵兰要览》
  22. 泄泻吞酸《傅青主男科》
  23. 泻《医述》
  24. 泄泻死证《杂病心法要诀》
  25. 泻《证治准绳·幼科》
  26. 泄泻死证《医宗金鉴》
  27. 泻《周慎斋遗书》
  28. 泄泻诗《医学实在易》
  29. 泻《冷庐医话》
  30. 泄泻切牙作渴之症《保婴撮要》
  31. 泻（附肠鸣）《医述》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻丸 治火病，便溏或泻，或下迫窘痛，或脾泄肾泄，并可主之。

白术（土炒，四两） 橘红（留白，二两） 白芍（煨，二两） 白茯苓（去皮，二两） 莲肉（去皮、心，二两） 芡实（取生肉，二两） 腹痛后重，加木香二钱。久泻加肉蔻面裹煨熟去油五钱，诃子面煨取肉五钱。若每清晨溏泻一二次，名肾泻，加破故纸炒五钱。若食不消化，加麦芽炒取末五钱，无上诸症者不用。

上俱为细末，用淮山药六两，另末，以荷叶煮水为糊，丸如梧子大，每百丸或五七十丸，食远或清晨，清米汤、滚白汤俱可下。

二神丸 治清晨溏泻一二次，名肾泄，或久泄脉沉无力。

破故纸（炒） 肉豆蔻（面煨，去油，各一两） 末之，枣肉丸如梧子大，每二三十丸，临卧淡盐汤下，或空心米饮下。

当归浓朴汤 治肝经受寒，面色青惨，卧而泄利。

当归（酒洗，二两） 浓朴（制过，二两） 官桂（二两） 良姜（三两）

上每三钱，水煎，食前服。

家莲散 治泄泻经久不止。

莲肉（水泡，去皮、心，微火焙干，四两） 川浓朴（去皮，姜汁浸炒，一两） 干姜（炒黑色，一两）

上三味为末，每服米饮调下二三匙，日三服。

养元散 治久泄饮食少进。

糯米一升，水浸一宿，滤干，慢火炒令极熟，为细末，入淮山药、芡实肉、莲肉各三两，胡椒末一钱，和匀，每日清晨用半盏，再入砂糖二匙，滚汤调服。

诃子散 治久泄腹痛。

诃子（一两，半生，半面裹煨） 木香（五钱） 甘草（二钱） 黄连（三钱）

上四味为末，每服二钱，以白术、白芍汤调下，如泄止痛不已，加浓朴一两，泄其邪气

海上奇方 治脾泄，即经年者无不愈。

用半大脚鱼数枚，煮半熟，择出净肉，炭火上焙干为末，如脚鱼绞肉二升，用粘糯米粉各半

用三两，同为末，醋糊为丸，每空心米汤下七十丸，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻主方
  • 当前页：附∶诸方
  • 下一页：附∶捷方
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《痰火点雪》
  4. 诸方《痰火点雪》
  5. 诸方《医效秘传》
  6. 诸方《痰火点雪》
  7. 诸方《广瘟疫论》
  8. 诸方《痰火点雪》
  9. 诸方论（外科理例 下）《古今医统大全》
  10. 诸方《痰火点雪》
  11. 诸方目（伤寒药方）《古今医统大全》
  12. 诸方《痰火点雪》
  13. 诸方一十五首《外台秘要》
  14. 诸方《痰火点雪》
  15. 诸风《千金翼方》
  16. 诸方《痰火点雪》
  17. 诸风《景岳全书》
  18. 诸方《仁斋直指方论（附补遗）》
  19. 诸风《备急千金要方》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸风《医学纲目》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《普济方·针灸》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《普济方·针灸》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《古今医鉴》
  28. 诸方《仁斋直指方论（附补遗）》
  29. 诸风《卫生易简方》
  30. 诸方《仁斋直指方论（附补遗）》
  31. 诸风《急救广生集》


捷方_《痰火点雪》_中医医论_【岐黄之术】

附∶捷方

附∶捷方

  • 上一页
  • 目录
  • 相关
  • 下一页

五更溏泄 用五味子二两，吴茱萸五钱，二味炒香为末，每陈米汤下三钱。

水泄 用神曲炒香六两，茴香五钱，生姜三两为末，米糊丸，每服五七十丸。

痰积泄泻 用海石、青黛、黄芩姜汁炒、神曲干炒为丸，每服三五十丸。

暴水泄不止 用肉豆蔻三个，面裹煨熟，为细末，只作一服，食前陈米汤下。

脾胃中风温滑泻 用川芎、神曲、炒白术、附子泡各等分。

上为末，曲糊丸，米汤下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶捷方
  • 下一页：附∶名医治验
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷方《痰火点雪》
  2. 捷方《痰火点雪》
  3. 捷妙丹《重楼玉钥》
  4. 捷方《痰火点雪》
  5. 捷要灸法（医学入门）《针灸大成》
  6. 捷方《痰火点雪》
  7. 睫《中医词典》
  8. 捷方《痰火点雪》
  9. 睫（睫毛）《中医名词词典》
  10. 结子油《外科全生集》
  11. 睫毛《中医词典》
  12. 结者散之《中医词典》
  13. 睫毛倒入《急救广生集》
  14. 结者散之《中医名词词典》
  15. 截《中医名词词典》
  16. 结扎注射法《中医词典》
  17. 截肠《中医词典》
  18. 结扎疗法《中医词典》
  19. 截肠怪病《奇方类编》
  20. 结扎法《中医名词词典》
  21. 截肠怪症《奇效简便良方》
  22. 结燥治法《杂病心法要诀》
  23. 截赤眼方《儒门事亲》
  24. 结燥治法《医宗金鉴》
  25. 截疮散《外科传薪集》
  26. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  27. 截疟《医学集成》
  28. 结燥《脉因证治》
  29. 截疟《中医词典》
  30. 结语《实用免疫细胞与核酸》
  31. 截疟《医述》


名医治验_《痰火点雪》_中医医论_【岐黄之术】

附∶名医治验

附∶名医治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一人之水谷不化，腹作雷鸣，自五月至六月不愈，诸医以并圣散子豆蔻丸，虽止一二日，药力尽复作，戴至而笑曰∶经云∶春伤于风，夏必飧泄，有水谷直过而不化。又云∶水谷不化，热气在下，久风入中，中者，脾胃也。风属甲乙，脾属戊己，甲乙虽克戊，肠中有风，故鸣。经曰∶岁木太过，风气流行，脾土受邪，民病飧泄，诊两手脉皆浮数，为病在表也。可汗，直断曰∶风随汗出。以火二盆，暗置床下，不令病患见，诒之入室，更服麻黄涌剂，乃闭其户，从外锁之，汗出如洗，待一时开户减火，须臾而汗止，泄亦止，风非汗不出，故宜汗之而愈。若脾虚泄泻，又不可以此类而论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶捷方
  • 当前页：附∶名医治验
  • 下一页：传尸鬼疰
<<< 返回本书目录
  1. 名医治法（聚英）《针灸大成》
  2. 明保元汤功效加减法论《外科启玄》
  3. 名医治病趣闻《趣味中医》
  4. 明鸨妪妓疮疡治法不同论《外科启玄》
  5. 名医不可为论《医学源流论》
  6. 明背痈头开不住论《外科启玄》
  7. 名堂图《医学集成》
  8. 明补法论《外科启玄》
  9. 愍塞《幼幼新书》
  10. 明产后疮疡治法不同论《外科启玄》
  11. 闽粤千里光【中药大全】
  12. 明疮毒入内罨论《外科启玄》
  13. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  14. 明疮脓宜吸法论《外科启玄》
  15. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  16. 明疮疡本末《外科理例》
  17. 闵某心脾虚脘痛《程杏轩医案》
  18. 明疮疡标本论《外科启玄》
  19. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  20. 明疮疡部位所属经络论《外科启玄》
  21. 民族医学的发展《中国医学通史》
  22. 明疮疡大便秘结论《外科启玄》
  23. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  24. 明疮疡当分三因论《外科启玄》
  25. 灭鼠《流行病学》
  26. 明疮疡发表攻里通变论《外科启玄》
  27. 灭菌法《医院药学》
  28. 明疮疡分时令逆顺论《外科启玄》
  29. 灭虫灵中毒【疾病大全】
  30. 明疮疡分五善七恶论《外科启玄》
  1. 名医治验《痰火点雪》
  2. 名医治验《痰火点雪》
  3. 名义《专治麻痧初编》
  4. 名医治验《痰火点雪》
  5. 明保元汤功效加减法论《外科启玄》
  6. 名医治验《痰火点雪》
  7. 明鸨妪妓疮疡治法不同论《外科启玄》
  8. 名医治病趣闻《趣味中医》
  9. 明背痈头开不住论《外科启玄》
  10. 名医不可为论《医学源流论》
  11. 明补法论《外科启玄》
  12. 名医《轩岐救正论》
  13. 明产后疮疡治法不同论《外科启玄》
  14. 名同穴异类《针灸大成》
  15. 明疮毒入内罨论《外科启玄》
  16. 名、字、甫《中医名词词典》
  17. 明疮脓宜吸法论《外科启玄》
  18. 愍塞《幼幼新书》
  19. 明疮疡本末《外科理例》
  20. 闵芝庆《中医词典》
  21. 明疮疡标本论《外科启玄》
  22. 闵一得《中医词典》
  23. 明疮疡部位所属经络论《外科启玄》
  24. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  25. 明疮疡大便秘结论《外科启玄》
  26. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  27. 明疮疡当分三因论《外科启玄》
  28. 闵某心脾虚脘痛《程杏轩医案》
  29. 明疮疡发表攻里通变论《外科启玄》
  30. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  31. 明疮疡分时令逆顺论《外科启玄》


传尸鬼疰_《痰火点雪》_中医医论_【岐黄之术】

传尸鬼疰

传尸鬼疰

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病曰尸疰者，以其身为虫所蛀，虫蛀其尸，有蟊贼蚀物之害，是故名焉。然症与痨瘵仿佛，惟递相传染，累世不绝，有伏连 等名，总曰传尸病也。溯所自来，盖有一种鬼疰尸气，伏于人身，使人精气血液日耗，渐致阳盛阴亏，煎熬熏烁，血液结抟，渐而变为怪异之虫，日蚀月蛀，脏腑消溃，蚀尽气绝则死，乾坤生意，已消磨尽矣。谓初世之虫，形若人发马尾，再世则小者若蛔，大者若蛇，至于九世，则类人类鬼，其状不一，令人可惊，始于熏陶渐染，旋踵至极，一死即一病，甚至灭门绝户者有之。自古惟葛氏之法最奇，但以世久湮其证论，独存数方而已，观所立诸方，皆主参 者，盖有真知实见，以正胜邪，犹良农治畦，滋之以粪，五谷浓盛，则HT 稗自灭矣。今观者，不知作者之意，遂弃而勿用。何也？彼以参、 为峻补，以蒿甲为峻攻，殊无定见，三思反惑，或以归、地补阴，或以芩、连降火，阴藉阳生之法，昧而不求，懵然无悟，若此之剂，阴何以生？虫何以杀？徒溃其肠腹而已，更何益耶？由此之际，医与病家，鲜不袖观鼠首，彷手傍徨，以俟天年者，良可悼哉！愚谓是症之法，但与痨瘵少异，必君以杀虫，臣以养正，佐以益水清金，使以滋阴抑阳，则善矣。越于是法，岂其然乎。凡素有病此之家，则人人自当惊惕，毋酗酒，毋恣欲，毋偏七情，谨禁六淫，保护元气，所谓本固则邦宁，邪何以入？其所以染者，皆不知持满，以酒为浆，以妄为常，以欲丧其真，邪乘虚入，而后乃然。经曰∶邪之所凑，其气必虚，正此谓耳，要之病既着体，则当以死为念，兢兢业业，绝诸欲，薄浓味，诸法亦当早施，庶不贻祸。倘不守其戒，不珍其命，迨至传递诸脏，则真败邪胜，即葛君之神，复何济耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶名医治验
  • 当前页：传尸鬼疰
  • 下一页：传尸疰病主方
<<< 返回本书目录
  1. 传尸鬼疰《痰火点雪》
  2. 传尸将军丸【方剂大全】
  3. 传尸骨蒸《圣济总录》
  4. 传尸劳《圣济总录》
  5. 传尸方《外台秘要》
  6. 传尸劳《证治准绳·类方》
  7. 传染源《流行病学》
  8. 传尸劳《证治准绳·杂病》
  9. 传染与抗传染免疫《传染病》
  10. 传尸劳论《研经言》
  11. 传染性湿疹样皮炎【疾病大全】
  12. 传尸劳热《医学纲目》
  13. 传染性软疣【疾病大全】
  14. 传尸痨《药症忌宜》
  15. 传染性脓疱病【疾病大全】
  16. 传尸论《中藏经》
  17. 传染性淋巴细胞增多症【疾病大全】
  18. 传尸神授丸【方剂大全】
  19. 传染性红斑【疾病大全】
  20. 传尸丸【方剂大全】
  21. 传染性肝炎【中药主治】
  22. 传说中的医学人物《中国医学通史》
  23. 传染性单核细胞增多症【疾病大全】
  24. 传误《医述》
  25. 传染性单核细胞增多症《传染病》
  26. 传心疽《外科启玄》
  27. 传染性单核细胞增多【疾病大全】
  28. 传心疽门主论《疡医大全》
  29. 传染过程《流行病学》
  30. 传信散【方剂大全】
  1. 传尸鬼疰《痰火点雪》
  2. 传尸骨蒸《圣济总录》
  3. 传尸灸《中医词典》
  4. 传尸方四首《外台秘要》
  5. 传尸劳《圣济总录》
  6. 传尸《女科证治准绳》
  7. 传尸劳《中医词典》
  8. 传尸《中医词典》
  9. 传尸劳《证治准绳·类方》
  10. 传染源《预防医学》
  11. 传尸劳《证治准绳·杂病》
  12. 传染源《流行病学》
  13. 传尸劳《金匮翼》
  14. 传染性软疣《默克家庭诊疗手册》
  15. 传尸劳论《研经言》
  16. 传染性软疣《皮肤性病学》
  17. 传尸劳热《医学纲目》
  18. 传染性口角炎《理疗学》
  19. 传尸痨《药症忌宜》
  20. 传染性红斑《默克家庭诊疗手册》
  21. 传尸痨症《奇效简便良方》
  22. 传染性过程中机体的免疫反应《传染病》
  23. 传尸论《中藏经》
  24. 传染性单核细胞增多症《传染病》
  25. 传尸秘方《华佗神方》
  26. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  27. 传尸疰病主方《痰火点雪》
  28. 传染性单核细胞增多症《默克家庭诊疗手册》
  29. 传说中的医学人物《中国医学通史》
  30. 传染途径《基因诊断与性传播疾病》
  31. 传送廓《中医词典》


传尸疰病主方_《痰火点雪》_中医医论_【岐黄之术】

传尸疰病主方

传尸疰病主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸骨蒸，伏连 ，一切痨瘵疰病。

人参（取高丽上者，五分） 黄 （蜜炙，一钱，并主传尸骨蒸，劳热自汗） 玄参（忌铁，一钱，主传尸邪气，常作香烧亦好） 苦耽（即灯龙草，生，二钱，主传尸伏连鬼气） 鬼臼（三钱，主尸疰 传尸痨瘵） 知母（忌铁，蜜炒，一钱，主传尸骨蒸） 秦艽（去一钱，主骨蒸，潮热，虚劳寒热） 胡黄连（五分，主骨蒸潮热，五心烦热，妇人胎蒸，小儿童

酸枣仁（微炒，一钱，主骨蒸劳热，心惊自汗，多眠不眠） 甘草（五分，补五劳七伤，一切虚损，通九窍，益精养血，生用泻火热，热用散表寒） 青蒿（熬膏入药用，主骨蒸鬼气，或煎膏入猪胆，甘草末丸服） 天门冬（去心、皮，一钱，保肺气，去寒热，养肌肤，和肺气喘促） 麦门冬（去心，一钱，主五劳七伤，安魂定魄，止咳定喘，去肺中伏火，补心气不足，诸血妄行，虚劳多热，口干燥渴） 百部（去苗，一钱，主传尸骨蒸，劳热上气，止咳）紫菀（茸，一钱，主咳唾脓血，喘悸，五劳体虚，劳气尸疰，虚热，百邪鬼魅） 桔梗（去芦，一钱，清肺，利咽喉） 浮小麦（一撮，主传尸骨蒸，及劳热自汗） 蛤蚧（炙，一钱，治肺劳，传尸，咳嗽咯血） 鳖甲（酥炙，一钱，治冷痛，劳嗽，除骨节间劳热，结实，补阴补气上二十一味，皆上证之要品，作一剂，水煎，空心服，而其加减之法，亦从前之火病治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸鬼疰
  • 当前页：传尸疰病主方
  • 下一页：附∶诸方
<<< 返回本书目录
  1. 传尸丸【方剂大全】
  2. 传说中的医学人物《中国医学通史》
  3. 传尸神授丸【方剂大全】
  4. 传误《医述》
  5. 传尸论《中藏经》
  6. 传心疽《外科启玄》
  7. 传尸痨《药症忌宜》
  8. 传心疽门主论《疡医大全》
  9. 传尸劳热《医学纲目》
  10. 传信散【方剂大全】
  11. 传尸劳论《研经言》
  12. 船底苔《本草纲目》完整版
  13. 传尸劳《证治准绳·杂病》
  14. 船盔乌头【中药大全】
  15. 传尸劳《证治准绳·类方》
  16. 船形乌头【中药大全】
  17. 传尸劳《圣济总录》
  18. 喘《扁鹊神应针灸玉龙经》
  19. 传尸将军丸【方剂大全】
  20. 喘《产鉴》
  21. 传尸鬼疰《痰火点雪》
  22. 喘《丹溪手镜》
  23. 传尸骨蒸《圣济总录》
  24. 喘《丹溪手镜》
  25. 传尸方《外台秘要》
  26. 喘《丹溪心法》
  27. 传染源《流行病学》
  28. 喘《丹溪治法心要》
  29. 传染与抗传染免疫《传染病》
  30. 喘《痘疹心法要诀》
  1. 传尸疰病主方《痰火点雪》
  2. 传尸秘方《华佗神方》
  3. 传说中的医学人物《中国医学通史》
  4. 传尸论《中藏经》
  5. 传送廓《中医词典》
  6. 传尸痨症《奇效简便良方》
  7. 传统理论的构建《思考中医》
  8. 传尸痨《药症忌宜》
  9. 传误《医述》
  10. 传尸劳热《医学纲目》
  11. 传心疽《中医词典》
  12. 传尸劳论《研经言》
  13. 传心疽《外科启玄》
  14. 传尸劳《金匮翼》
  15. 传心疽门主论《疡医大全》
  16. 传尸劳《证治准绳·杂病》
  17. 传症痨咳《中医词典》
  18. 传尸劳《证治准绳·类方》
  19. 传中《中医词典》
  20. 传尸劳《中医词典》
  21. 传足经不传手经《医述》
  22. 传尸劳《圣济总录》
  23. 船舡《本草经集注》
  24. 传尸灸《中医词典》
  25. 船底苔《食疗本草》
  26. 传尸鬼疰《痰火点雪》
  27. 船底苔《证类本草》
  28. 传尸骨蒸《圣济总录》
  29. 船底苔《得配本草》
  30. 传尸方四首《外台秘要》
  31. 船虹《千金翼方》


诸方_《痰火点雪》_中医医论_【岐黄之术】

附∶诸方

附∶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

天灵盖 追取劳虫，天灵二指大，以檀香煎汤洗过，酥炙，一气咒七遍云∶雷公神、电母圣、逢转尸、便须足、急急如律令，尖槟榔五枚，阿魏二分，麝香三分，辰砂一分，安息香三分，甘遂三分为末，每服三钱，用童便四升，入银石器内，用葱白、薤白各二七茎，青蒿二握，桃枝、甘草各二茎，五寸长者，柳枝、桑枝、酸榴枝各二茎，七寸长，

虫不下，约人行十里，又进一服，天明再

赤黄色可治，黑白难治。然亦可断传染之患，凡修合先须斋戒于远房净室，勿令病患闻药气，及鸡犬猫畜孝子妇人，一切触秽之物见之。虫下后，以白粥补之，数日之后，梦人哭泣相别，是其验也。

又方 治虚损骨蒸，天灵盖如梳大炙黄，以水五升，煮取二两，分三服，起死神方也。

张文仲备急方，用人脑骨炙三两，麝香十两，为末，捣干杵丸梧子大，每七丸米汤下，日再服，若骨前有青沫出者，以针刺看血色，未黑者，七日瘥。

又方 治小儿骨蒸，体瘦心烦，天灵盖酥炙，黄连，等分研末，每服半钱，米饮下，日二服。

神授丸 治传尸劳症，最杀痨虫。用真川椒红色者，去子及合口者，以黄草裹三重隔之，炒出汗，取放地上，以砂盆盖定，以火灰密遮四旁，约一时许，为细末，去壳，以老酒浸白糕，和丸梧子大，每四十丸，食前盐汤下，服至一斤，其疾自愈。昔有一人病此，遇异人授是方，服至二斤，吐出一虫如蛇而安，遂名神授丸。

明目丹 治劳追虫，用兔屎四十九粒， 砂如兔屎大四十九粒，为末，生蜜丸如梧子大，月望前水浸甘草一夜，五更捣取送下，即钳入油锅中煎杀，三日不下，再服。

又方 水獭足为末，酒服杀痨瘵虫。

又方 治痨瘵杀虫，用猫肝一具，生晒研末，每朔望五更调服之。

又方 虎牙，砺末服，杀痨虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸疰病主方
  • 当前页：附∶诸方
  • 下一页：附∶本病宜食诸物
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《痰火点雪》
  2. 诸方《痰火点雪》
  3. 诸方《医效秘传》
  4. 诸方《痰火点雪》
  5. 诸方《广瘟疫论》
  6. 诸方《痰火点雪》
  7. 诸方论（外科理例 下）《古今医统大全》
  8. 诸方《痰火点雪》
  9. 诸方目（伤寒药方）《古今医统大全》
  10. 诸方《痰火点雪》
  11. 诸方一十五首《外台秘要》
  12. 诸方《痰火点雪》
  13. 诸风《千金翼方》
  14. 诸方《痰火点雪》
  15. 诸风《景岳全书》
  16. 诸方《痰火点雪》
  17. 诸风《备急千金要方》
  18. 诸方《痰火点雪》
  19. 诸风《医学纲目》
  20. 诸方《仁斋直指方论（附补遗）》
  21. 诸风《普济方·针灸》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸风《普济方·针灸》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《古今医鉴》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《卫生易简方》
  28. 诸方《仁斋直指方论（附补遗）》
  29. 诸风《急救广生集》
  30. 诸方《仁斋直指方论（附补遗）》
  31. 诸风《急救良方》


本病宜食诸物_《痰火点雪》_中医医论_【岐黄之术】

附∶本病宜食诸物

附∶本病宜食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

鳗鲡鱼（清水煮，可常食之，主传尸疰气，劳损骨蒸，劳瘦，或酒煮食） 鳖肉（煮食，益气补不足，去血热，骨蒸潮热咳嗽，同前胡、贝母等药煮食，或丸服） 啄木鸟（取虫，炒研，酒服或煮食） 慈乌（补劳治瘦，止咳嗽骨蒸，以五味腌食之） 乌鸦（主劳瘿 咳嗽，骨蒸劳痰，煨研，酒服之。五劳七伤，吐血咳嗽，酿栝蒌根，日煮食之） 纳鳖（主传尸劳瘵） 鹰矢白（焙，研末，水服，杀痨虫） 猪脊髓（主骨蒸劳伤，同猪胆、童便、柴胡等药，煎服） 猪肝（治急劳瘦悴，寒热，同甘草丸服） 猪肾（主传尸痨瘵，童便煮，酒食）猪胆（主骨蒸痨极） 羊肉（骨蒸，久冷，同山药作粥食，骨蒸传尸，同皂角酒煮食，当吐出虫） 猪肚（骨蒸劳热，四时宜食） 白羊头蹄（五劳七伤，同胡椒、干姜、荜拨煮食） 猫肝（杀痨瘵虫，生晒，研，每朔望日五更酒服） 猪肺（主传尸伏连 ，劳瘵虚汗，咳嗽 发热，杀虫，阴干为末，水服，日三次） 鹿茸腽肭脐（主虚劳） 熊脂（酒服，杀痨虫，又补虚损） 象牙（主，，研末，酒服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶诸方
  • 当前页：附∶本病宜食诸物
  • 下一页：附∶人部宜用物
<<< 返回本书目录
  1. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  2. 本藏《黄帝内经·灵枢》
  3. 本病论《素问悬解》
  4. 本藏《内经评文》
  5. 本标《圣济总录》
  6. 本藏二十五变《类经》
  7. 本（茇，鬼卿）《本草纲目》完整版
  8. 本草（二）《中国医籍考》
  9. 本《证类本草》
  10. 本草（六）《中国医籍考》
  11. 本《滇南本草》
  12. 本草（三）《中国医籍考》
  13. 本《本草择要纲目》
  14. 本草（四）《中国医籍考》
  15. 本《本草易读》
  16. 本草（五）《中国医籍考》
  17. 本《本草图经》
  18. 本草（一）《中国医籍考》
  19. 本《本草经解》
  20. 本草备要凡例《本草备要》
  21. 本《本草崇原》
  22. 本草菜部《古今医统大全》
  23. 本《本草乘雅半偈》
  24. 本草草部《古今医统大全》
  25. 贲豚气治验《一得集》
  26. 本草乘雅半偈自序《本草乘雅半偈》
  27. 贲豚气方《外台秘要》
  28. 本草乘雅凡例《本草乘雅半偈》
  29. 贲豚气（伏梁气 息贲）《针灸资生经》
  30. 本草乘雅义例《本草乘雅半偈》
  1. 本病宜食诸物《痰火点雪》
  2. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  3. 本藏《黄帝内经·灵枢》
  4. 本病论《素问悬解》
  5. 本藏《内经评文》
  6. 本病论《素问悬解》
  7. 本藏二十五变《类经》
  8. 本标《圣济总录》
  9. 本草《中医名词词典》
  10. 本《本草图经》
  11. 本草（二）《中国医籍考》
  12. 本《滇南本草》
  13. 本草（六）《中国医籍考》
  14. 本《本草乘雅半偈》
  15. 本草（三）《中国医籍考》
  16. 本《珍珠囊补遗药性赋》
  17. 本草（四）《中国医籍考》
  18. 本《药性切用》
  19. 本草（五）《中国医籍考》
  20. 本《本草撮要》
  21. 本草（一）《中国医籍考》
  22. 本《本草害利》
  23. 本草备要凡例《本草备要》
  24. 本《本草择要纲目》
  25. 本草菜部《古今医统大全》
  26. 本《本草分经》
  27. 本草草部《古今医统大全》
  28. 本《本草分经》
  29. 本草乘雅半偈自序《本草乘雅半偈》
  30. 本《增广和剂局方药性总论》
  31. 本草乘雅凡例《本草乘雅半偈》


人部宜用物_《痰火点雪》_中医医论_【岐黄之术】

附∶人部宜用物

附∶人部宜用物

  • 上一页
  • 目录
  • 相关
  • 下一页

童便（滋阴降火，男女痨症，日服二次，骨蒸发热，以五升煮一升，入蜜三匙，每服一，日二服） 人中白（主传尸热劳，肺痿，消痰火，消瘀血） 秋石（主虚劳冷痰，有制法）人乳（补五脏，治劳悴，虚损痨瘵，同麝香胀或同胞衣末服） 人牙（烧用，治劳伤） 天灵盖（主传尸尸疰，鬼疰伏连，肺痨骨蒸，盗汗退邪气，追痨虫，炙黄，水煎，或同麝香丸服，小儿骨蒸加黄连末服，追虫有天灵盖散） 人胞（男女一切虚损劳极，洗煮入茯神丸服，河车大造丸） 人中黄（主骨蒸劳极，名伏连传尸，同小便各一升，入新粟米饭五升面拌饼，密封七日，每旦服一合，午再服并去恶气）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶本病宜食诸物
  • 当前页：附∶人部宜用物
  • 下一页：痰火实症主方
<<< 返回本书目录
  1. 人部（十种）《得配本草》
  2. 人参《本草纲目》完整版
  3. 人部《珍珠囊补遗药性赋》
  4. 人参《本草乘雅半偈》
  5. 人部《增广和剂局方药性总论》
  6. 人参《本草崇原》
  7. 人部《玉楸药解》
  8. 人参《本草经解》
  9. 人部《幼幼新书》
  10. 人参《本草思辨录》
  11. 人部《药性切用》
  12. 人参《本草图经》
  13. 人部《普济方·针灸》
  14. 人参《本草新编》
  15. 人部《秘传眼科龙木论》
  16. 人参《本草易读》
  17. 人部《雷公炮制药性解》
  18. 人参《本草择要纲目》
  19. 人部《景岳全书》
  20. 人参《滇南本草》
  21. 人部《顾松园医镜》
  22. 人参《雷公炮炙论》
  23. 人部《冯氏锦囊秘录》
  24. 人参《药鉴》
  25. 人部《本经逢原》
  26. 人参《药笼小品》
  27. 人部《本草蒙筌》
  28. 人参《药征》
  29. 人部《本草纲目》
  30. 人参《长沙药解》
  1. 人部宜用物《痰火点雪》
  2. 人部《珍珠囊补遗药性赋》
  3. 人参《神农本草经》
  4. 人部《秘传眼科龙木论》
  5. 人参《本草纲目》
  6. 人部《本草便读》
  7. 人参《雷公炮炙论》
  8. 人部《普济方·针灸》
  9. 人参《雷公炮制药性解》
  10. 人部《幼幼新书》
  11. 人参《千金翼方》
  12. 人部《景岳全书》
  13. 人参《药笼小品》
  14. 人病何者为多《友渔斋医话》
  15. 人参《长沙药解》
  16. 人秉大气的五行而生脏腑《圆运动的古中医学》
  17. 人参《本草经集注》
  18. 人被鬼击《古今医统大全》
  19. 人参《新修本草》
  20. 人胞衣《医学入门》
  21. 人参《吴普本草》
  22. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  23. 人参《海药本草》
  24. 人胞（脐带）《中药学》
  25. 人参《本草衍义》
  26. 人胞《本草乘雅半偈》
  27. 人参《汤液本草》
  28. 人胞《本草从新》
  29. 人参《本草备要》
  30. 人胞《本经逢原》
  31. 人参《本草蒙筌》


痰火实症主方_《痰火点雪》_中医医论_【岐黄之术】

痰火实症主方

痰火实症主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳伤心肾，精血亏损，形体羸瘦，阴虚火旺，咳嗽潮热，失血等证，脉来弦长紧实，滑数有力者，皆火郁内实，不受补者也，宜此主之。

当归（身，酒洗，一钱五分） 生地黄（忌铁，一钱五分，姜汁蒸） 白芍药（煨，一钱）玄参（忌铁，一钱） 知母（去毛，忌铁，蜜炒，一钱） 黄柏（忌铁，蜜炒，褐色，一钱） 白茯苓（去皮，一钱） 沙参（一钱五分） 北五味（二十粒） 黄 （蜜炒绵软者，一钱） 天门冬（去心、皮，一钱五分） 甘草（炙八分） 麦门冬（去心，一钱）

上十二味，皆考《本草》，于前证所必用者，但如症而增减之，自可捷其验也。

若潮热甚者，加柴胡一钱，地骨皮一钱。若肺火盛而咽燥口腥者，加蜜炒枯芩一钱，天花粉一钱。若肺热咳甚痰多者，加炒栝蒌仁一钱，贝母八分。若肺燥咳血，加炒阿胶珠一钱，牡丹皮八分，藕节三个，童便一杯，生姜汁五匙，对服。若吐血加郁金三分藕节、棕灰，减黄 。若肺火郁甚而嗽血者，倍片芩、生地，加桔梗、丹参、阿胶、藕汁、童便对服，亦减黄 。若自汗甚，倍黄 ，加麻黄根五分，或加牡蛎粉。若盗汗，倍归、地，加酸枣仁、茯神、牡蛎。若衄血，加紫参、磨犀角、片芩、炒黑栀子，倍生地黄。若梦遗，加山药、山茱萸、茯神、莲须，或加牡蛎。若食少便溏，加山药、土炒白术，减知母。若咳而声嘶，此火郁肺损，加诃子，倍天门冬，倍麦冬。若咳唾脓血喘嗽者，加紫菀茸。肺热燥咳上气喘急，加百部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶人部宜用物
  • 当前页：痰火实症主方
  • 下一页：痰火虚症主方
<<< 返回本书目录
  1. 痰火失血《痰火点雪》
  2. 痰火死症《痰火点雪》
  3. 痰火门《张氏医通》
  4. 痰火绪言《痰火点雪》
  5. 痰火脉《痰火点雪》
  6. 痰火玄解《痰火点雪》
  7. 痰火咳嗽《痰火点雪》
  8. 痰火越鞠丸【方剂大全】
  9. 痰火灸法《痰火点雪》
  10. 痰火杂症补遗《痰火点雪》
  11. 痰火戒忌《痰火点雪》
  12. 痰火证论《痰火点雪》
  13. 痰火昏蒙症《眼科阐微》
  14. 痰火证治《痰火点雪》
  15. 痰火骨蒸《痰火点雪》
  16. 痰火诸方补遗《痰火点雪》
  17. 痰火潮热《痰火点雪》
  18. 痰疾《灸法秘传》
  19. 痰火草【中药大全】
  20. 痰检或可找到丝状蚴【疾病症状】
  21. 痰火辨惑《痰火点雪》
  22. 痰鉴别法《痰疠法门》
  23. 痰火闭症《幼科概论》
  24. 痰结实及宿食方《外台秘要》
  25. 痰火闭症《笔花医镜》
  26. 痰厥《保幼新编》
  27. 痰火《周慎斋遗书》
  28. 痰厥《凌临灵方》
  29. 痰火《张聿青医案》
  30. 痰厥头痛方《外台秘要》
  1. 痰火实症主方《痰火点雪》
  2. 痰火失血《痰火点雪》
  3. 痰火死症《痰火点雪》
  4. 痰火声哑《中医词典》
  5. 痰火头痛《中医词典》
  6. 痰火扰心《中医词典》
  7. 痰火虚症主方《痰火点雪》
  8. 痰火扰心《中医名词词典》
  9. 痰火绪言《痰火点雪》
  10. 痰火门《张氏医通》
  11. 痰火玄解《痰火点雪》
  12. 痰火脉《痰火点雪》
  13. 痰火眩晕《中医词典》
  14. 痰火咳嗽《痰火点雪》
  15. 痰火眩晕《明医指掌》
  16. 痰火灸法《痰火点雪》
  17. 痰火越鞠丸《医方考》
  18. 痰火戒忌《痰火点雪》
  19. 痰火怔忡《中医词典》
  20. 痰火昏蒙症《眼科阐微》
  21. 痰火证《中医词典》
  22. 痰火骨蒸《痰火点雪》
  23. 痰火证论《痰火点雪》
  24. 痰火耳鸣《中医词典》
  25. 痰火证治《痰火点雪》
  26. 痰火耳聋《中医词典》
  27. 痰火症《回生集》
  28. 痰火喘咳《奇效简便良方》
  29. 痰积《中医名词词典》
  30. 痰火痓《中医词典》
  31. 痰积《中医词典》


痰火虚症主方_《痰火点雪》_中医医论_【岐黄之术】

痰火虚症主方

痰火虚症主方

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳瘦损，潮汗遗嗽，失血诸证全具，脉浮而芤濡虚大，缓迟无力，或沉而迟涩，弱细结代无力，皆虚而不足，可补者，当此主之。

人参（取上品高丽者，五分） 黄 （外白内黄绵软者，蜜炒，一钱） 大甘草（炙，五分）生

煨，一钱） 玄参（忌铁，木槌槌碎，一钱） 北五味（十五粒） 沙参（一钱） 天门冬（去心、皮，一钱） 麦门冬（去心，一钱）

上十二味，皆详考《本草纲目》，及素所经验，于内伤火病最切者，一味不可遗之。若有遗证，必如前症之增减，乃可中隙，况前之增减之法，未必一一括尽病情，更当于后之药性中互参之，则无不中其肯綮矣。

按∶古制治痨诸方，鲜有不用参、 者，盖亦得其病情之旨，第今者惑于王氏之论，一目而畏之如蛇蝎，遂为废典矣，愚谓古人之立方也，必神于监制，素所经验者，乃以示人。之术庸识浅辈，不能神其神，而反妄议雌黄，致病家亦以其言横之胸中，至死而不悟也。

迨以剂中诸品，考之《本草》，则无一不中病情者，但于中间有一二味，性稍不纯，有妨阴，姑摘之。如乐氏建中汤之细辛，黄 鳖甲散、黄 扶羸汤、人参黄 散、蛤蚧散等剂之半夏，华盖散之白矾，太平丸之麝香等味，性稍峻燥，彼则得而妄议之，予故摘之。详考《本云∶细辛固有益肝之能，然以气味辛香，恐炽阴火，半夏固能调和脾胃之气，亦以辛温气燥，恐不利肺。白矾固可劫痰，而气寒，味且酸涩不平，又属金石之品。麝香固能通窍，然以气窜恐走真气有妨。余固不敏，不能为先哲之忠臣，惟持一得之见，而删订之意，后者或可沾泽于万一耳。谨将诸方附后，以俟后之君子而采择焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火实症主方
  • 当前页：痰火虚症主方
  • 下一页：乐氏建中汤
<<< 返回本书目录
  1. 痰火死症《痰火点雪》
  2. 痰火绪言《痰火点雪》
  3. 痰火失血《痰火点雪》
  4. 痰火玄解《痰火点雪》
  5. 痰火门《张氏医通》
  6. 痰火越鞠丸【方剂大全】
  7. 痰火脉《痰火点雪》
  8. 痰火杂症补遗《痰火点雪》
  9. 痰火咳嗽《痰火点雪》
  10. 痰火证论《痰火点雪》
  11. 痰火灸法《痰火点雪》
  12. 痰火证治《痰火点雪》
  13. 痰火戒忌《痰火点雪》
  14. 痰火诸方补遗《痰火点雪》
  15. 痰火昏蒙症《眼科阐微》
  16. 痰疾《灸法秘传》
  17. 痰火骨蒸《痰火点雪》
  18. 痰检或可找到丝状蚴【疾病症状】
  19. 痰火潮热《痰火点雪》
  20. 痰鉴别法《痰疠法门》
  21. 痰火草【中药大全】
  22. 痰结实及宿食方《外台秘要》
  23. 痰火辨惑《痰火点雪》
  24. 痰厥《保幼新编》
  25. 痰火闭症《幼科概论》
  26. 痰厥《凌临灵方》
  27. 痰火闭症《笔花医镜》
  28. 痰厥头痛方《外台秘要》
  29. 痰火《周慎斋遗书》
  30. 痰块百效膏【方剂大全】
  1. 痰火虚症主方《痰火点雪》
  2. 痰火头痛《中医词典》
  3. 痰火绪言《痰火点雪》
  4. 痰火死症《痰火点雪》
  5. 痰火玄解《痰火点雪》
  6. 痰火实症主方《痰火点雪》
  7. 痰火眩晕《中医词典》
  8. 痰火失血《痰火点雪》
  9. 痰火眩晕《明医指掌》
  10. 痰火声哑《中医词典》
  11. 痰火越鞠丸《医方考》
  12. 痰火扰心《中医词典》
  13. 痰火怔忡《中医词典》
  14. 痰火扰心《中医名词词典》
  15. 痰火证《中医词典》
  16. 痰火门《张氏医通》
  17. 痰火证论《痰火点雪》
  18. 痰火脉《痰火点雪》
  19. 痰火证治《痰火点雪》
  20. 痰火咳嗽《痰火点雪》
  21. 痰火症《回生集》
  22. 痰火灸法《痰火点雪》
  23. 痰积《中医名词词典》
  24. 痰火戒忌《痰火点雪》
  25. 痰积《中医词典》
  26. 痰火昏蒙症《眼科阐微》
  27. 痰积《明医指掌》
  28. 痰火骨蒸《痰火点雪》
  29. 痰积发热《中医词典》
  30. 痰火耳鸣《中医词典》
  31. 痰积发热《金匮翼》


乐氏建中汤_《痰火点雪》_中医医论_【岐黄之术】

乐氏建中汤

乐氏建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑虚损，身体瘦悴，潮热自汗，将成痨瘵。此药大能退热补虚，生血养血。

人参（五分） 黄 （蜜炒，一钱） 当归（身，一钱五分） 白芍药（一钱五分） 白茯苓（一钱） 麦门冬（去心，一钱五分） 甘草（炙，五分） 陈皮（去白，八分） 前胡（八分）

上九味作一剂，水煎，姜、枣引，食远温服。

按∶上方九品，殊切病情，方意以人参治五劳七伤，虚损瘦弱。以黄 补虚劳自汗，卫固腠理。以当归治虚劳寒热，逐旧生新。以白芍补肾气，退劳热，制肝建脾。以茯苓治劳伤渗湿，治痰之本。以麦门冬润燥清金，滋阴降火。以陈皮行参、 之滞，以益脾。前胡清肺热，化痰热，推陈致新。甘草补五劳七伤，益精养气，养阴补胃，更治咽痛，是方之用九品，品品精专。犹孙吴之用兵，不过能将十万尔，原有细辛，予摘之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火虚症主方
  • 当前页：乐氏建中汤
  • 下一页：黄鳖甲散
<<< 返回本书目录
  1. 乐脉颗粒【方剂大全】
  2. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  3. 乐令汤【方剂大全】
  4. 竻慈姑【中药大全】
  5. 乐令建中汤【方剂大全】
  6. 竻苋菜【中药大全】
  7. 乐令黄耆汤【方剂大全】
  8. 勒草，葛勒蔓《本草纲目》完整版
  9. 乐疽《医宗金鉴》
  10. 勒夫勒心内膜炎【疾病大全】
  11. 酪酥煎丸【方剂大全】
  12. 勒管草【中药大全】
  13. 酪氨酸血症【疾病症状】
  14. 勒缰散【方剂大全】
  15. 酪【中药大全】
  16. 勒马回【中药大全】
  17. 酪《本草纲目》图文版
  18. 勒马听徽散【方剂大全】
  19. 酪《证类本草》
  20. 勒马听徽丝【方剂大全】
  21. 酪《本草纲目》完整版
  22. 勒鱼《本草纲目》完整版
  23. 烙脐丸【方剂大全】
  24. 勒鱼【中药大全】
  25. 老子乳丹【方剂大全】
  26. 簕欓【中药大全】
  27. 老壮少小脂膏肉瘦之别《类经》
  28. 簕苋菜【中药大全】
  29. 老治法《石室秘录》
  30. 簕竹【中药大全】
  1. 乐氏建中汤《痰火点雪》
  2. 乐令建中汤《退思集类方歌注》
  3. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  4. 乐令建中汤《太平惠民和剂局方》
  5. 勒草《千金翼方》
  6. 乐令建中汤《冯氏锦囊秘录》
  7. 勒草《新修本草》
  8. 乐令建中汤《备急千金要方》
  9. 勒草《证类本草》
  10. 乐令黄汤《瘴疟指南》
  11. 勒草《名医别录》
  12. 乐疽《外科心法要诀》
  13. 勒法《中医词典》
  14. 乐疽《医宗金鉴》
  15. 勒鱼《饮食须知》
  16. 乐疽《中医词典》
  17. 勒鱼《本经逢原》
  18. 乐华《名医别录》
  19. 勒鱼《本草从新》
  20. 酪酥《新修本草》
  21. 勒鱼《本草分经》
  22. 酪酥《本草经集注》
  23. 勒鱼《本草撮要》
  24. 酪〈寒〉《食疗本草》
  25. 勒鱼《药性切用》
  26. 酪《增广和剂局方药性总论》
  27. 了道成真《女丹合编选注》
  28. 酪《本经逢原》
  29. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  30. 酪《证类本草》
  31. 了了《中医词典》


黄鳖甲散_《痰火点雪》_中医医论_【岐黄之术】

黄鳖甲散

黄鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳客热，肌肉消瘦，四肢烦热，心悸盗汗，食少而渴，咳嗽有血。

黄 （蜜炒，一钱） 鳖甲（醋炒，一钱） 天门冬（去心、皮，一钱） 桑白皮（蜜炒，八分） 人参（五分） 生地黄（淡酒蒸，一钱五分） 白芍药（煨，一钱） 知母（蜜炒）梗（一钱） 秦艽（一钱） 白茯苓（一钱） 紫菀（取茸，一钱） 柴胡（一钱） 地骨皮（一钱）甘草（三分）

上十五味，姜三片，水煎服。

按∶上方十五味，亦皆精专之品，方意以黄 治五劳羸瘦，寒热自汗，补气实表。以鳖甲治劳瘦，除骨节间劳热结实，补阴补气。以地骨皮治骨蒸烦热。以秦艽、桔梗、人参，并主传尸骨蒸，劳热自汗。桑白皮去肺中水气，及火热嗽血。以天冬除肺气，清肺热，除咳痰。以紫菀止咳脓血，消痰益肺。以生地黄治咳嗽吐血。以知母泻肺火，滋肾水，除命门相火。以柴胡治劳热，消痰止咳。以甘草泻火养阴补脾。以茯苓补五劳七伤，肺痿痰壅等症。以芍利肝益脾，是方也。备一十五味，药品固繁，而用之亦精。犹韩信将兵，多多益善，战有不胜者乎？原有半夏、肉桂，余摘之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乐氏建中汤
  • 当前页：黄鳖甲散
  • 下一页：秦艽扶羸汤
<<< 返回本书目录
  1. 黄鳖甲《汤头歌诀》
  2. 黄病《证治汇补》
  3. 黄藨叶【中药大全】
  4. 黄病鼓胀丸【方剂大全】
  5. 黄藨根【中药大全】
  6. 黄病绛矾丸【方剂大全】
  7. 黄痹门《张氏医通》
  8. 黄病灵验丸【方剂大全】
  9. 黄背草苗【中药大全】
  10. 黄病神丹【方剂大全】
  11. 黄背草果【中药大全】
  12. 黄病丸【方剂大全】
  13. 黄背草根【中药大全】
  14. 黄病诸候（凡二十八论）《诸病源候论》
  15. 黄背草【中药大全】
  16. 黄波罗果【中药大全】
  17. 黄斑盘状变性【疾病症状】
  18. 黄参《滇南本草》
  19. 黄斑盘状变性《老年百病防治》
  20. 黄草花【中药大全】
  21. 黄斑囊样水肿【疾病大全】
  22. 黄草乌【中药大全】
  23. 黄斑囊样水肿【疾病症状】
  24. 黄岑《本草纲目》图文版
  25. 黄斑龙胆【中药大全】
  26. 黄茶根【中药大全】
  27. 黄斑裂孔性视网膜脱离【疾病大全】
  28. 黄吹散【方剂大全】
  29. 黄斑回避现象【疾病症状】
  30. 黄吹药【方剂大全】
  1. 黄鳖甲散《痰火点雪》
  2. 黄鳖甲散《仁术便览》
  3. 黄鳖甲散《医方论》
  4. 黄鳖甲散《仁术便览》
  5. 黄病《中医词典》
  6. 黄鳖甲散《太平惠民和剂局方》
  7. 黄病《证治汇补》
  8. 黄鳖甲《汤头歌诀》
  9. 黄病《儒门事亲》
  10. 黄辩《证类本草》
  11. 黄病候《诸病源候论》
  12. 黄辩《千金翼方》
  13. 黄病候《诸病源候论》
  14. 黄辨《名医别录》
  15. 黄病神丹《奇方类编》
  16. 黄辨《新修本草》
  17. 黄病证《伤寒总病论》
  18. 黄痹门《张氏医通》
  19. 黄参《滇南本草》
  20. 黄崩《中医词典》
  21. 黄缠喉风《中医词典》
  22. 黄斑盘状变性《老年百病防治》
  23. 黄肠《中医词典》
  24. 黄斑变性《默克家庭诊疗手册》
  25. 黄承昊《中医词典》
  26. 黄柏止泄汤《备急千金要方》
  27. 黄虫《千金翼方》
  28. 黄柏丸《万氏秘传片玉心书》
  29. 黄虫《新修本草》
  30. 黄柏汤《备急千金要方》
  31. 黄虫《证类本草》


秦艽扶羸汤_《痰火点雪》_中医医论_【岐黄之术】

秦艽扶羸汤

秦艽扶羸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿骨蒸，已成劳咳，或寒或热，声不出，体虚自汗，四肢倦怠。

秦艽（一钱） 鳖甲（醋炒，一钱） 人参（五分） 当归（身，一钱） 柴胡（一钱） 紫菀（茸，八分） 甘草（炙，八分） 地骨皮（一钱）

上八味作一剂，用生姜五片，梅、枣各一枚，水煎，食后服。

按∶方意以秦艽治虚劳 发热，传尸骨蒸，日晡潮热。以鳖甲治劳瘦骨蒸，补阴补气。以人参去心肺脾胃间火邪，补五劳七伤，虚损痰弱。以当归治虚劳寒热，一切血虚。以紫菀疗咳血唾脓，尸疰虚劳，百邪鬼疰。以甘草泻火益脾。以地骨皮退骨蒸烦热。以柴胡治劳热，骨节烦痛羸瘦，补五劳七伤。观是方八味，括上症无遗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鳖甲散
  • 当前页：秦艽扶羸汤
  • 下一页：劫劳散
<<< 返回本书目录
  1. 秦艽扶羸汤《汤头歌诀》
  2. 秦艽扶羸汤【方剂大全】
  3. 秦艽防风汤【方剂大全】
  4. 秦艽寄生汤【方剂大全】
  5. 秦艽地黄汤【方剂大全】
  6. 秦艽牵正汤【方剂大全】
  7. 秦艽当归汤【方剂大全】
  8. 秦艽羌活汤【方剂大全】
  9. 秦艽苍术汤【方剂大全】
  10. 秦艽散《小儿药证直诀》
  11. 秦艽鳖甲散【方剂大全】
  12. 秦艽散【方剂大全】
  13. 秦艽鳖甲散《虚损启微》
  14. 秦艽升麻汤【方剂大全】
  15. 秦艽鳖甲《汤头歌诀》
  16. 秦艽汤【方剂大全】
  17. 秦艽白术丸【方剂大全】
  18. 秦艽丸【方剂大全】
  19. 秦艽（胶字）《证类本草》
  20. 秦艽饮子【方剂大全】
  21. 秦艽【中药大全】
  22. 秦艽竹沥汤【方剂大全】
  23. 秦艽《本草纲目》图文版
  24. 秦椒《本草纲目》完整版
  25. 秦艽《药笼小品》
  26. 秦椒《本草乘雅半偈》
  27. 秦艽《药鉴》
  28. 秦椒《本草图经》
  29. 秦艽《雷公炮炙论》
  30. 秦椒《本草择要纲目》
  1. 秦艽扶羸汤《痰火点雪》
  2. 秦艽防风汤《外科理例》
  3. 秦艽扶羸汤《医方论》
  4. 秦艽苍术汤《外科理例》
  5. 秦艽扶羸汤《汤头歌诀》
  6. 秦艽鳖甲散《医方论》
  7. 秦艽酒《备急千金要方》
  8. 秦艽鳖甲散《医方考》
  9. 秦艽散《备急千金要方》
  10. 秦艽鳖甲散《目经大成》
  11. 秦艽散《备急千金要方》
  12. 秦艽鳖甲散《太平惠民和剂局方》
  13. 秦艽散《妇人大全良方》
  14. 秦艽鳖甲散《冯氏锦囊秘录》
  15. 秦艽散《妇人大全良方》
  16. 秦艽鳖甲散《虚损启微》
  17. 秦艽散《小儿药证直诀》
  18. 秦艽鳖甲《汤头歌诀》
  19. 秦艽散《博济方》
  20. 秦艽白术散《医方论》
  21. 秦艽升麻汤《医宗金鉴》
  22. 秦艽（散）《本草分经》
  23. 秦艽升麻汤《删补名医方论》
  24. 秦艽（胶字）《证类本草》
  25. 秦艽天麻汤《医学心悟》
  26. 秦艽《本草图经》
  27. 秦胶《千金翼方》
  28. 秦艽《本草乘雅半偈》
  29. 秦椒《本草纲目》
  30. 秦艽《珍珠囊补遗药性赋》
  31. 秦椒《千金翼方》


劫劳散_《痰火点雪》_中医医论_【岐黄之术】

劫劳散

劫劳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心肾俱虚，劳嗽时复三四声，潮热过即有盗汗，四肢倦怠，肌体羸瘦，恍惚异梦，喉中有血，名肺痿。

白芍（煨，一钱） 黄 （蜜炙，一钱） 人参（五分） 当归（身，一钱） 白茯苓（去皮，一钱） 熟地黄（一钱） 五味子（十五粒） 半夏曲（八分） 阿胶（炒成珠，一钱） 甘草（炙，八分）

上十味作一剂，姜、枣引，水煎服。

按∶方曰劫劳者，以其药力专而效之捷也。方意以白芍补劳退热，除烦益气，制肝而益脾胃。以黄 补虚劳自汗，益肺气而泻肺火。以人参泻心肺脾胃中火邪，止咳唾吐衄诸血，所谓血脱而益其气也。以白茯苓利窍除湿，治痰之本也。以熟地黄填骨髓，长肌肉，补五劳七伤，虚羸不足也。以当归补一切血虚，一切血病，去旧生新也。以五味子治劳伤不足，暖水脏，壮筋骨，喘嗽燥咳，壮水以镇阳光也。以阿胶补虚损，止诸血，补益肺脏。以甘草泻火补脾，以半夏曲燥湿，冷痰之标也。药固十味，皆精专之品，奚啻孙吴之十万耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽扶羸汤
  • 当前页：劫劳散
  • 下一页：黄益损汤
<<< 返回本书目录
  1. 劫剂论《医学源流论》
  2. 劫劳散【方剂大全】
  3. 劫风酒【方剂大全】
  4. 劫敏汤【方剂大全】
  5. 劫风膏【方剂大全】
  6. 劫嗽方【方剂大全】
  7. 劫病法《伤寒六书》
  8. 劫嗽丸【方剂大全】
  9. 节制赋《冯氏锦囊秘录》
  10. 劫痰方【方剂大全】
  11. 节制房事的意义《中医养生学》
  12. 劫营饮【方剂大全】
  13. 节肢动物的主要特征《人体寄生虫学》
  14. 劫瘴消毒散【方剂大全】
  15. 节肢动物的生态学《人体寄生虫学》
  16. 杰圣丸【方剂大全】
  17. 节欲葆精《中医养生学》
  18. 洁白丸【方剂大全】
  19. 节欲保身要义《达生编》
  20. 洁发威仙油【方剂大全】
  21. 节育手术并发症【疾病大全】
  22. 洁宫汤【方剂大全】
  23. 节饮食《痰火点雪》
  24. 洁古刺诸痛法《普济方·针灸》
  25. 节气水《本草纲目》图文版
  26. 洁古老人内伤三阴例《阴证略例》
  27. 节气水《本草纲目》完整版
  28. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  29. 节律性刻板重复的不自主运动【疾病症状】
  30. 洁癖【疾病大全】
  1. 劫劳散《痰火点雪》
  2. 劫劳散《仁术便览》
  3. 劫嗽丸《医方考》
  4. 劫劳散《太平惠民和剂局方》
  5. 杰圣丸《冯氏锦囊秘录》
  6. 劫剂论《医学源流论》
  7. 洁古刺诸痛法《普济方·针灸》
  8. 劫刺《中医词典》
  9. 洁古老人辨急慢惊风《卫生宝鉴》
  10. 劫病法《伤寒六书》
  11. 洁古老人内伤三阴例《阴证略例》
  12. 节制赋《冯氏锦囊秘录》
  13. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  14. 节制房事的意义《中医养生学》
  15. 洁净府《中医词典》
  16. 节肢动物的主要特征《人体寄生虫学》
  17. 洁净俯《中医名词词典》
  18. 节肢动物的生态学《人体寄生虫学》
  19. 洁霉素（林可霉素）《医院药学》
  20. 节欲葆精《中医养生学》
  21. 结《中医词典》
  22. 节欲保身要义《达生编》
  23. 结《脉确》
  24. 节饮食《痰火点雪》
  25. 结《痰火点雪》
  26. 节食《丹台玉案》
  27. 结《三指禅》
  28. 节气水《饮食须知》
  29. 结（阴）《濒湖脉学》
  30. 节气《中医名词词典》
  31. 结肠癌《普通外科学》


黄益损汤_《痰火点雪》_中医医论_【岐黄之术】

黄益损汤

黄益损汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇、童子、室女、诸虚百损，五劳七伤，骨蒸潮热，腰腹俱急，百节酸痛，夜多盗汗，心常惊悸，烦躁唇焦，嗜卧少力，肌肤瘦瘁，咳嗽多痰，咯唾血丝，往来寒热，颊赤神昏，不思饮食，服药热者则燥，冲满上焦，凉者则胸满而腹痛，及治火病，营卫不调，妇人产后血气不复，并宜服之。

黄 （蜜炒，一钱） 当归（身，一钱） 人参（五分） 石斛（去梗，一钱） 白术（土炒，八分） 白茯苓（一钱） 白芍（煨，一钱） 山药（一钱） 甘草（炙，八分） 牡丹皮（八分）麦门冬（去心，一钱） 五味子（十五粒）

上十三味作一剂，姜、枣引，水煎服。

按∶方曰∶益损者以诸药益人之损多矣。方意以黄 补虚益损，养气生精，健脾而润也。以人参补劳伤虚损，益气而生阴也。以石斛治五脏虚痨羸瘦，长肌肉，壮筋骨，消痰，涩丈夫元阳也。以白术生津止渴，益胃而补肝也。以当归补血，去旧生新也。以茯苓利窍，除湿益气、和中，治湿之本也。以白芍散恶逐瘀，平肝以助脾也。以川芎治吐衄诸血，为血之气药也。以熟地黄补血填精，益肾而补真阴也。以山药补肝而益肾也。以牡丹皮为和血、生血、凉血之品也。以麦门冬止虚劳客热，心烦燥渴，滋化源之要药也。以五味子滋水清而治诸血也。以甘草泻火热而补脾气也。是方治症固多，而其药品亦多且锐，是亦攻守并备者也。原有肉桂、半夏，余亦去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劫劳散
  • 当前页：黄益损汤
  • 下一页：柴前梅连散
<<< 返回本书目录
  1. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  2. 黄银散【方剂大全】
  3. 黄液上冲《中医眼科学》
  4. 黄英丹【方剂大全】
  5. 黄液上冲《目经大成》
  6. 黄缨菊【中药大全】
  7. 黄叶汤【方剂大全】
  8. 黄鹰挣《松峰说疫》
  9. 黄药子散【方剂大全】
  10. 黄鼬【中药大全】
  11. 黄药子散《扁鹊心书》
  12. 黄鱼《本草纲目》完整版
  13. 黄药子【中药大全】
  14. 黄鱼《食物疗法》
  15. 黄药子《本草纲目》图文版
  16. 黄鱼（蜡鱼）《本草纲目》完整版
  17. 黄药子《滇南本草》
  18. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  19. 黄药子《本草择要纲目》
  20. 黄玉膏【方剂大全】
  21. 黄药子《本草易读》
  22. 黄芫花【中药大全】
  23. 黄药子《本草纲目》完整版
  24. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  25. 黄药针砂丸【方剂大全】
  26. 黄云出毒膏【方剂大全】
  27. 黄药汤【方剂大全】
  28. 黄韫兮先生《脉确》《疡医大全》
  29. 黄药散【方剂大全】
  30. 黄樟【中药大全】
  1. 黄益损汤《痰火点雪》
  2. 黄益损汤《仁术便览》
  3. 黄翳《中医词典》
  4. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  5. 黄银《证类本草》
  6. 黄一麟《中医词典》
  7. 黄鹰挣《松峰说疫》
  8. 黄液上冲《中医眼科学》
  9. 黄油证《中医词典》
  10. 黄液上冲《目经大成》
  11. 黄有祺《中医词典》
  12. 黄液上冲《中医词典》
  13. 黄鱼《食物疗法》
  14. 黄液上冲《中医名词词典》
  15. 黄鱼《饮膳正要》
  16. 黄药子散《扁鹊心书》
  17. 黄鱼《医学入门》
  18. 黄药子《滇南本草》
  19. 黄鱼《证类本草》
  20. 黄药子《本草择要纲目》
  21. 黄鱼（鱼）〈平〉《食疗本草》
  22. 黄药子《得配本草》
  23. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  24. 黄药子《本经逢原》
  25. 黄渊《中医词典》
  26. 黄药子《本草易读》
  27. 黄元御《中医词典》
  28. 黄药子《中药炮制》
  29. 黄芫花引产《妇产科学》
  30. 黄药子《本草纲目》
  31. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》


柴前梅连散_《痰火点雪》_中医医论_【岐黄之术】

柴前梅连散

柴前梅连散

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸痨瘵不痊，三服除根，其效如神。又治五劳七伤，虚弱羸瘦发热者，宜服之。

柴胡（去芦，二钱） 前胡（去芦，二钱） 乌梅（去核，五枚） 胡黄连（二钱）

上作一剂，用猪胆一个，脊髓一条，韭白一钱，童便二盏，煎服。

按∶《本草》云∶柴胡治痨之羸瘦，补五劳七伤，益气力，消痰止嗽，润心肺大肠，潮热肌热之捷品也。前胡清肺热，化痰热，推陈致新之药也。乌梅止虚劳骨蒸也。胡黄连治传尸骨蒸，劳热自汗也。劫劳退热，宁过此乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄益损汤
  • 当前页：柴前梅连散
  • 下一页：蛤蚧散
<<< 返回本书目录
  1. 柴朴汤【方剂大全】
  2. 柴前梅连散【方剂大全】
  3. 柴平汤【方剂大全】
  4. 柴芩承气汤【方剂大全】
  5. 柴平散【方剂大全】
  6. 柴芩活血散结汤【方剂大全】
  7. 柴苓栀子汤【方剂大全】
  8. 柴芩煎【方剂大全】
  9. 柴苓饮【方剂大全】
  10. 柴芩解托汤【方剂大全】
  11. 柴苓汤【方剂大全】
  12. 柴芩栝楼芍药汤【方剂大全】
  13. 柴苓四物汤【方剂大全】
  14. 柴芩两解汤【方剂大全】
  15. 柴苓清热汤【方剂大全】
  16. 柴芩七物汤【方剂大全】
  17. 柴苓平胃汤【方剂大全】
  18. 柴芩清膈煎【方剂大全】
  19. 柴苓扶元汤【方剂大全】
  20. 柴芩双解汤【方剂大全】
  21. 柴苓二妙汤【方剂大全】
  22. 柴芩四物汤【方剂大全】
  23. 柴连解毒汤【方剂大全】
  24. 柴芩汤【方剂大全】
  25. 柴桔汤【方剂大全】
  26. 柴芩退热汤【方剂大全】
  27. 柴荆饮【方剂大全】
  28. 柴青泻肝汤【方剂大全】
  29. 柴金汤【方剂大全】
  30. 柴芍参苓散【方剂大全】
  1. 柴前梅连散《痰火点雪》
  2. 柴前梅连散《医方考》
  3. 柴芩茶《茶饮保健》
  4. 柴平汤《瘴疟指南》
  5. 柴芍茶《茶饮保健》
  6. 柴平汤《仁术便览》
  7. 柴细茶《茶饮保健》
  8. 柴平汤《医方考》
  9. 柴玄茶《茶饮保健》
  10. 柴平汤《时病论歌括新编》
  11. 柴叶《医方考》
  12. 柴牡茶《茶饮保健》
  13. 柴郁茶《茶饮保健》
  14. 柴茅甘茶《茶饮保健》
  15. 柴源《中医词典》
  16. 柴苓汤（加减柴苓汤）《仁术便览》
  17. 柴允煌《中医词典》
  18. 柴苓汤《仁术便览》
  19. 豺《医学入门》
  20. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  21. 豺〈寒〉《食疗本草》
  22. 柴胡泽泻汤《备急千金要方》
  23. 豺皮《千金翼方》
  24. 柴胡饮子《退思集类方歌注》
  25. 豺皮《新修本草》
  26. 柴胡饮子《儒门事亲》
  27. 豺皮《证类本草》
  28. 柴胡饮（新方）《虚损启微》
  29. 豺肉《饮食须知》
  30. 柴胡饮《退思集类方歌注》
  31. 虿螫方二首《外台秘要》


蛤蚧散_《痰火点雪》_中医医论_【岐黄之术】

蛤蚧散

蛤蚧散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳 咳嗽咯血，潮热盗汗，不思饮食。

蛤蚧（一对，洗净，酥炙） 人参（五钱） 百部（去苗，五钱） 紫菀（取茸，五钱） 贝母（五钱） 款冬

炙，一钱） 杏

上十二味，为粗末，每五钱，水煎服。

按∶方意以蛤蚧治虚劳传尸，咳嗽咯血。以黄 泻阴火而退潮热，治虚劳自汗，补肺虚而泻肺火也。以人参治虚劳痰弱，吐衄咯唾诸血，益阳而生阴也。以款冬花为温肺治嗽之要也。以紫菀止上气咳嗽脓血，消痰而益肺也。以贝母治喘嗽上逆，烦热消渴，止汗而安五脏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴前梅连散
  • 当前页：蛤蚧散
  • 下一页：和肺引子
<<< 返回本书目录
  1. 蛤蚧救喘丹【方剂大全】
  2. 蛤蚧散【方剂大全】
  3. 蛤蚧固金汤【方剂大全】
  4. 蛤蚧汤【方剂大全】
  5. 蛤蚧膏【方剂大全】
  6. 蛤蚧丸【方剂大全】
  7. 蛤蚧定喘丸【方剂大全】
  8. 蛤蚧养肺丸【方剂大全】
  9. 蛤蚧保和丸【方剂大全】
  10. 蛤蚧饮子【方剂大全】
  11. 蛤蚧【中药大全】
  12. 蛤壳【中药大全】
  13. 蛤蚧《本草纲目》图文版
  14. 蛤蜊《本草纲目》完整版
  15. 蛤蚧《证类本草》
  16. 蛤蜊《本草纲目》图文版
  17. 蛤蚧《雷公炮炙论》
  18. 蛤蜊【中药大全】
  19. 蛤蚧《本草择要纲目》
  20. 蛤蜊（音梨）《证类本草》
  21. 蛤蚧《本草易读》
  22. 蛤蜊粉《本草纲目》完整版
  23. 蛤蚧《本草新编》
  24. 蛤蜊粉【中药大全】
  25. 蛤蚧《本草纲目》完整版
  26. 蛤蜊肉《本草纲目》完整版
  27. 蛤粉丸【方剂大全】
  28. 蛤蜊肉【中药大全】
  29. 蛤粉散【方剂大全】
  30. 蛤蜊散【方剂大全】
  1. 蛤蚧散《痰火点雪》
  2. 蛤蚧散《三因极一病证方论》
  3. 蛤蚧散《博济方》
  4. 蛤蚧散《三因极一病证方论》
  5. 蛤蚧丸《妇人大全良方》
  6. 蛤蚧参茸酒《古代房中秘方》
  7. 蛤壳《本草便读》
  8. 蛤蚧《药性切用》
  9. 蛤蜊《本草纲目》
  10. 蛤蚧《本草撮要》
  11. 蛤蜊《饮膳正要》
  12. 蛤蚧《本草择要纲目》
  13. 蛤蜊《本草蒙筌》
  14. 蛤蚧《本草分经》
  15. 蛤蜊《饮食须知》
  16. 蛤蚧《本草分经》
  17. 蛤蜊《冯氏锦囊秘录》
  18. 蛤蚧《本草便读》
  19. 蛤蜊《医学入门》
  20. 蛤蚧《中药学》
  21. 蛤蜊《本经逢原》
  22. 蛤蚧《得配本草》
  23. 蛤蜊（音梨）《证类本草》
  24. 蛤蚧《本草从新》
  25. 蛤蜊粉《本草求真》
  26. 蛤蚧《本经逢原》
  27. 蛤蜊壳《得配本草》
  28. 蛤蚧《本草新编》
  29. 蛤蟆《本草纲目》
  30. 蛤蚧《本草求真》
  31. 蛤蟆《医学入门》


和肺引子_《痰火点雪》_中医医论_【岐黄之术】

和肺引子

和肺引子

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸血后咳嗽多痰。

阿胶（炒珠，一钱） 人参（五分） 麦门冬（去心，一钱） 山药（一钱） 贝母（八分） 白茯苓（一钱） 百合（一钱） 杏仁（去皮、尖，八分） 甘草（炙，八分）

上九味作一剂，入黄蜡一块，水煎，食后服。

按∶方意谓咯血后，肺气已伤，用阿胶敛窍以益肺。去血过多，用人参补阳以生阴。脾不统血，故用山药益脾以补肾。嗽而多痰，故用贝母清肺以消痰。茯苓者，所以渗湿，治痰之本，杏仁者，所以润燥散肺之邪，而甘草者，所以泻火益脾以和中也。

保和汤 治虚劳久嗽，肺燥成痿。

知母（去毛，蜜炒，一钱） 贝母（八分） 天门冬（去心、皮，一钱） 甘草（炙，五分）麦门冬（去心，一钱） 款冬花（八分） 薏苡仁（一钱） 百合（一钱） 阿胶珠（一钱） 当归生地黄（姜汁炒，一钱）

上十六味作一剂，姜引，水煎服。原有兜苓，今摘之。

保真汤 治诸虚百损，五劳七伤，骨蒸潮热，咳嗽诸汗，诸血等症。

当归身（一钱） 人参（五分） 生地黄（一钱） 熟地黄（一钱） 黄 （蜜炒，一钱） 白术（土炒，八分） 白茯苓（一钱） 甘草（炙，八分） 陈皮（去白，五分） 白芍药（一钱） 天门冬（一钱） 麦

）地骨皮（一

上十七味作一剂，姜五斤，枣一枚，水煎食后服。

太平丸 治虚火嗽，肺痿肺痈，并宜服之。

天门冬（去心、皮，一两） 麦门冬（去心，一两） 知母（去毛，蜜炒，一两） 贝母（一两） 款冬花（五钱） 杏仁（去皮、尖，五钱） 京墨（五钱） 桔梗（一两） 薄荷（一两）

上十味，俱为细末，炼蜜为丸如弹子大，每细嚼一丸，薄荷汤下。

人参黄 散 治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，颊赤心惊，日晡潮热，夜多盗汗，胸胁不利，咳嗽脓血稠粘。

人参（五分） 秦艽（一钱） 白芍（一钱） 白茯苓（一钱） 黄 （蜜炒，一钱） 知母（去毛，蜜炒，一钱）甲（醋炙，一钱）

上十二味，姜引，水煎服。

天门冬丸 治虚劳，吐血咯血，咳嗽喘急，大宁肺气。

天门冬（去心、皮，一两） 杏仁（去皮、尖，五钱） 贝母（一两） 茯苓（一两） 阿胶珠（一两）

上五味，俱为细末，炼蜜为丸弹子大，日三丸，噙化。

润华膏 治一切劳嗽，肺痿喘急，并皆治之。

人参（五钱） 麦门冬（去心，一两） 阿胶珠（一两） 款冬花（五钱） 紫苏（五钱） 五味子（一两） 杏仁（去皮、尖，五钱） 百药煎（五钱） 贝母（一两） 粟壳（去筋膜，五钱） 乌梅肉（一两） 桔梗（一两）

上十二味，为细末，蜜丸弹大。临卧噙化。

青蒿丸 治骨蒸烦热鬼气。

用青蒿一握，猪胆一枚，杏仁十四个，去皮尖炒，以童便一大盏，煎五分，空心温服。

青蒿煎 治虚劳盗汗，烦躁口干，用青蒿取汁熬膏，入人参末、麦冬末各一两，熬至可丸，如梧子大，每食后米饮下二十丸。

又方 治骨蒸烦热鬼疰，用青蒿五寸，八九月带子者，最好细嫩者，和纳大釜中火煎三大斗，去渣，溉釜令净，再以微火煎至二大斗，入猪胆一枚，同煎一大斗，去火待冷，以瓷器盛之，每欲服时，取甘草二三两，炙熟为末，以煎和捣，干杵为丸，空腹粥饮下二十丸，渐增三十丸止。

又方 治虚劳寒热，肢体倦痛，不拘男妇，八九月青蒿成实时，采数枝，童便浸三日，晒干为末，每二钱，乌梅一个，煎汤服。

又方 治男妇劳瘦，青蒿细锉三升，童便五升，同煎一升半，去渣，入瓷器中煎成膏，丸如梧子大，每空心及时温酒下二十丸。

又方 治妇人骨蒸，烦热寝汗，口干引饮气喘，天门冬十两，麦门冬八两，并去心为末，以生地黄三斤，取汁熬膏，和丸梧子大，每五十丸，以逍遥散汤煎下。

又方 治传尸痨瘵，王瓜（焙）为末，每滚白汤服一钱。

一方 治虚劳内热，下焦虚热，骨节烦疼，肌肉急，小便不利，大便数，少气吸吸，口燥热淋，用大麻子五合，研，水二升，分服四五剂瘥。

一方 治虚劳不足，糯米入猪肚内蒸熟，捣做丸子，日日服。

河车丸 治妇人痨瘵，劳嗽，虚损，骨蒸等症。

用紫河车，幼生男子者一具，以长流水洗净熟煮，劈细焙干研，山药二两，人参一两，白茯苓半两，为末，酒糊丸梧子大，麝香养七日，每服三十五丸，温服盐汤下。

集验方 治五痨七伤，吐血虚瘦。

用初生胞衣，长流水洗去恶血，待汁出乃止，以酒煮捣如泥，入白茯神和丸梧子大，每米汤下百丸，忌铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧散
  • 当前页：和肺引子
  • 下一页：六味丸方论
<<< 返回本书目录
  1. 和方《盘珠集胎产症治》
  2. 和肺饮【方剂大全】
  3. 和法《广瘟疫论》
  4. 和肺饮子【方剂大全】
  5. 和兑饮【方剂大全】
  6. 和腹汤【方剂大全】
  7. 和胆汤【方剂大全】
  8. 和肝补脾汤【方剂大全】
  9. 和表证《伤寒总病论》
  10. 和肝清痢汤【方剂大全】
  11. 和表八珍汤【方剂大全】
  12. 和肝散【方剂大全】
  13. 和安汤【方剂大全】
  14. 和肝汤【方剂大全】
  15. 和安散【方剂大全】
  16. 和肝醒脾化湿丸【方剂大全】
  17. 何以谓之子淋《女科百问》
  18. 和肝益肾饮【方剂大全】
  19. 何以谓之有娠《女科百问》
  20. 和肝饮【方剂大全】
  21. 何以谓之天癸《女科百问》
  22. 和肝滋肾地黄丸【方剂大全】
  23. 何以谓之居经《女科百问》
  24. 和膈散【方剂大全】
  25. 何以谓之经候《女科百问》
  26. 和攻散【方剂大全】
  27. 何以春暖花开时易发哮喘《免疫与健康》
  28. 和合草【中药大全】
  29. 何序《小儿卫生总微论方》
  30. 和合阴阳汤【方剂大全】
  1. 和肺引子《痰火点雪》
  2. 和方《盘珠集胎产症治》
  3. 和肝《中医词典》
  4. 和法《广瘟疫论》
  5. 和肝（滋阴疏肝）《中医名词词典》
  6. 和法《中医词典》
  7. 和合四象《中医词典》
  8. 和法《中医名词词典》
  9. 和缓《中医名词词典》
  10. 和表证《伤寒总病论》
  11. 和缓《中医词典》
  12. 和安郎《中医词典》
  13. 和剂方《秘传眼科龙木论》
  14. 和安大夫《中医词典》
  15. 和剂黄连膏子《冯氏锦囊秘录》
  16. 和《中医词典》
  17. 和解《中医词典》
  18. 何镇《中医词典》
  19. 和解法《重订广温热论》
  20. 何以用“丙”《思考中医》
  21. 和解法《中医内科学》
  22. 何以养藏《思考中医》
  23. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  24. 何以谓之子淋《女科百问》
  25. 和解兼攻法《时病论歌括新编》
  26. 何以谓之有娠《女科百问》
  27. 和解散《冯氏锦囊秘录》
  28. 何以谓之天癸《女科百问》
  29. 和解散《太平惠民和剂局方》
  30. 何以谓之居经《女科百问》
  31. 和解散《仁术便览》


六味丸方论_《痰火点雪》_中医医论_【岐黄之术】

六味丸方论

六味丸方论

  • 上一页
  • 目录
  • 相关
  • 下一页

六味丸，古人制以统治痰火诸证，又谓已病未病，并宜服之，此盖深得病之奥者也。何火之作，始于水亏火炽金伤，绝其生化之源乃尔。观方中君地黄，佐山药、山茱，使以茯苓、牡丹皮、泽泻者，则主益水清金敦土之意可知矣。盖地黄一味，为补肾之专品，益水之主味，孰胜此乎？夫所谓益水者，即所以清金也，惟水足则火自平而金自清，有子令母实之义也。所谓清金者，即所以敦土也，惟金气清肃，则木有所畏，而土自实，有子受母荫之义也。而山药者，则补脾之要品，以脾气实则能运化水谷之精微，输转肾脏而充精气，故有补土益水之功也。而其山茱、茯苓、丹皮，皆肾经之药力，助地黄之能。其泽泻一味，虽曰接引诸品归肾，然方意实非此也。盖茯苓、泽泻，皆取其泻膀胱之邪，古人补药，则必兼泻邪，邪去则补药得力，一辟一阖，此乃玄妙。后世不知此理，专一于补，所以久服必致偏胜之害。六味之设，何其神哉！经有亢则害承乃制之论，正此谓也。谨按诸品性能，赘之分两之下，以备学人之参考焉。

六味丸 治男子五劳七伤，精血亏损，梦遗盗汗，咳嗽失血，骨蒸潮热，虚羸瘦悴等证，又治女人伤中胞漏，下血瘀血诸候。一切痰火，已病未病，并皆治之。

怀干地黄（制，八两，即生地黄之干者，其法取怀庆者一斤，择肥者半斤，洗净，晒令微皱，听用。其性气味甘寒，无毒。主治男子五劳七伤，补五脏内伤不足，通血脉，利耳目，益气力，助心脾气，强筋骨，长志，安魂定魄，治心肺损，吐血衄血，凉血生血，补肾水真阴，填骨髓，长肌肉，生精。元素曰∶生则大寒而凉血，血热者须用之。熟则微温而补肾，血衰者须用之。又脐下痛属肾，非熟地黄不能除，乃通肾经之药也。又曰∶益肾水凉心血，其脉洪实者，宜之，里脉虚者则宜熟地黄，假火力蒸九数故能补肾元气。仲景六味丸，用之为诸药之首，天一生水之源也。汤液四物汤，治藏血之脏以之为君者，癸乙同归一治也。又曰∶男子多阴虚，宜用熟地黄，女子多血热，宜用生地黄。又云∶生地黄能生精血，天门冬引入所生之处，熟地黄能补精血，用麦门冬引入所补之处。虞氏云∶生地黄生血，而胃气弱者服，恐妨食熟地黄补血，而痰火多，服之多者恐泥膈也。或云∶生地黄酒炒则不妨胃，熟地黄姜汁炒则不泥膈，此皆善用地黄之精微者也。）

山茱萸肉（酒润，去核，只取肉，四两，气味咸平无毒。补肾气，壮元气，秘精气，助水脏，暖腰膝，兴阳道坚阴茎，添精髓，止老人尿多不节，益精安五脏，通九窍，久服明目，强力轻身，延年。王氏曰∶滑则气脱，涩则所以收之，山茱萸止小便利秘精气，取其味酸涩以收滑也。仲景八味丸用之为君，其性可知矣。）

干淮山药（四两，另末，气味甘温平无毒。主治伤中，补虚羸，去寒热邪气，补中益气力，

热

健忘，益肾气，健脾胃，止泄痢，化痰涎，润皮毛。凡人体虚而羸者，加而用之。又曰∶利丈夫助阴力，熟煮和蜜，或为汤煎，或为粉，并佳，干之入药更妙，惟不宜同面食。东垣曰∶山药入于太阴，仲景八味丸用干山药以其凉血能补也。亦治皮肤干燥，以此润之。吴氏曰∶山药入手太阴二经，补其不足，清其虚热，肚肺为肾之上源，源既有滋流，岂无益？此八味丸所以用其强阴也。又云∶食之可以避雾露。）

香牡丹皮（用真者，去骨令净，三两，微焙，忌铁，或晒干以铜刀切，加酒拌蒸，从已至未

血、补血、生血、凉血，治血中伏火除烦热，女子经脉不通，血沥腰痛，通关腠血脉。元素曰∶牡丹乃天地之精，为群花之首，叶为阳发生也，花为阴成实也。丹者赤也，火也。故能泻阴胞中之火，四物汤加之，治妇人骨蒸。又曰∶牡丹皮入手厥阴、足少阴，治无汗骨蒸，神不足者，手少阴，志不足者，足少阴，故八味丸中用之，治神志不足也。又能治肠胃积血，吐血、衄血，必用之药，故犀角地黄汤用之。李氏曰∶牡丹皮治手足少阴厥阴四经血分伏火，盖伏火即阴火也，阴火即相火也。古方惟以治相火，故肾气丸用之。后人乃专以黄柏治相

亦罕悟，宜分别之。）

云白茯苓（去皮，三两，气味甘平无毒，调脏气，伐肾邪，长阴力，保神气，开胃止呕逆，和中益气，泻膀胱益脾骨，治肾积奔豚，丹溪曰∶阴虚者，不宜用。）

新泽泻（去根，一两五钱，原三两，今减之。气味甘寒无毒。主肾虚精自泻，治五淋，宣通

久服耳目聪明，不饥，延年轻身，面生光，能行水，上补虚损，五脏 痞满起阴气，止泄精，消渴，淋涩，逐膀胱三焦，停水。元素曰∶泽泻乃除湿之圣，入肾经治小便淋涩，去阴间汗，无此疾服之，令人目盲。宗氏曰∶泽泻功长于利水。扁鹊曰∶多服病患眼诚为行去水也。

丸服泽泻教人未有不小便多者，小便既多，肾气安得复实？今人止泄精多不敢用之，八味丸用之，不过接引桂附等，归就肾经别无他意。《本经》曰∶久服明目。扁鹊曰∶久服昏目，何也？易老曰∶去脬中留垢，以其味咸能泻伏水，故也。泻伏水去留垢故明目，小便利肾，经虚，故昏目。王履曰∶宗氏之说，王氏韪之，窃谓八味丸以地黄为君，余药佐之，非止补血兼补气也。所以阳旺则能生阴血也。又按∶《本草正误》谓弘景曰∶仙经服食，断谷皆用之。亦云∶轻身能步行水上。颂曰∶仙方只单服泽泻一味，捣烂筛末水调，日服六两，百日体坚，而健行。李氏曰∶《神农》书列泽泻于上品，复云∶久服轻身，面生光，能行水上，典术云∶泽泻久服能令人轻身，日行五百里，走水上，一名泽芝，陶苏皆以为是然，愚窃疑之

抵六味丸用之，无乃伐肾邪而已，若以之配茯苓、丹皮各三两，恐走泻太甚，余故减半俟。

后之明哲以为何如？）

上六味，各为法制，另末，用白蜜四两，炼熟，以前山药末搅成干糊，为丸如梧子大，每百

一两。若相火炽盛，咽干口燥，余加黄柏、知母，各蜜炒二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和肺引子
  • 当前页：六味丸方论
  • 下一页：大造丸方论
<<< 返回本书目录
  1. 六味丸方论《痰火点雪》
  2. 六味丸说《医贯》
  3. 六味汤【方剂大全】
  4. 六味稀痘饮【方剂大全】
  5. 六味顺气散【方剂大全】
  6. 六味香薷饮【方剂大全】
  7. 六味生脉汤【方剂大全】
  8. 六味消风痰散【方剂大全】
  9. 六味三棱丸【方剂大全】
  10. 六味异功煎【方剂大全】
  11. 六味人参麦门冬散【方剂大全】
  12. 六味饮【方剂大全】
  13. 六味去丹皮加黄柏知母汤【方剂大全】
  14. 六味追风散【方剂大全】
  15. 六味清凉饮【方剂大全】
  16. 六物附子汤【方剂大全】
  17. 六味清凉汤【方剂大全】
  18. 六物胡粉敷方【方剂大全】
  19. 六味青散【方剂大全】
  20. 六物胡粉膏【方剂大全】
  21. 六味平胃散【方剂大全】
  22. 六物黄芩汤【方剂大全】
  23. 六味木香散【方剂大全】
  24. 六物煎【方剂大全】
  25. 六味鹿茸丸【方剂大全】
  26. 六物解毒汤【方剂大全】
  27. 六味凉血消毒散【方剂大全】
  28. 六物解肌汤【方剂大全】
  29. 六味脍【方剂大全】
  30. 六物麻黄汤【方剂大全】
  1. 六味丸方论《痰火点雪》
  2. 六味丸（加减六味丸）《医学心悟》
  3. 六味丸说《医贯》
  4. 六味丸《目经大成》
  5. 六味五苓散《冯氏锦囊秘录》
  6. 六味丸《医述》
  7. 六味饮合生脉散方《临症验舌法》
  8. 六味汤《是斋百一选方》
  9. 六味饮合滋肾丸方《临症验舌法》
  10. 六味汤《救伤秘旨》
  11. 六务《中医词典》
  12. 六味回阳饮（新方）《虚损启微》
  13. 六物附子汤《冯氏锦囊秘录》
  14. 六味回阳饮《退思集类方歌注》
  15. 六物附子汤《三因极一病证方论》
  16. 六味合五子丸《医学心悟》
  17. 六物附子汤《医方考》
  18. 六味附子汤《冯氏锦囊秘录》
  19. 六物附子汤《医方考》
  20. 六味地黄丸证《临证实验录》
  21. 六物解肌汤《备急千金要方》
  22. 六味地黄丸如黄柏知母方《医方考》
  23. 六物青散《备急千金要方》
  24. 六味地黄丸加黄柏知母方《医方考》
  25. 六物散《备急千金要方》
  26. 六味地黄丸方解《吴医汇讲》
  27. 六物散《三因极一病证方论》
  28. 六味地黄丸《何氏虚劳心传》
  29. 六泻《中医词典》
  30. 六味地黄丸《时方歌括》
  31. 六阳俱绝证《伤寒九十论》


大造丸方论_《痰火点雪》_中医医论_【岐黄之术】

大造丸方论

大造丸方论

  • 上一页
  • 目录
  • 相关
  • 下一页

吴球云∶紫河车即胞衣也。儿孕胎中，脐系于胞，胞系于母命门，受母之荫，父精母血，相应

每每用此得效，用之女人尤妙。盖本其自出，各从其类也。若无子及多生女，并月水不调，小产难产人服之，必主多子。危疾将绝者，一二服可更活一二日，其补阴之功极重，百发百中，久服耳聪目明，须发乌黑，延年益寿，有夺造化之功，故名大造丸。用紫河车一具，男用女胎，女用男胎，初生者，米泔洗净，新瓦焙干研末，或以淡酒蒸热捣晒研末，气力尤全，且无火毒。败龟板年久者，童便浸三日，酥炙黄二两，或以童便浸过，石上磨净，蒸熟晒研尤妙。黄柏去皮，盐酒浸炒一两半，杜仲去皮酥炙一两半，牛膝去苗酒浸晒一两二钱，肥生地黄二两半，入砂仁六钱，白茯苓二两，绢袋盛，入瓦罐，酒煮七次，去茯苓、砂仁不用，杵地黄为膏听用，天门冬去心，麦门冬去心，人参去芦，各一两二钱，夏月加五味子七钱，各不犯铁器为末，同地黄膏入酒米糊丸如小大豆，每服八九十丸，空心盐汤下，冬月酒下。女人去龟板，加当归二两，以乳煮糊为丸。男子遗精，女人带下，并加牡蛎粉一两。

世医用阳药滋补，非徒无益，为害非小。盖邪火只能动欲，不能生物。龟板、黄柏补阳补阴地黄凉血滋阴，得茯苓、砂仁同黄柏，则入少阴。白飞霞以此四味，为天一生水丸也。天门冬，能保肺气，不令火炎，使肺气下行生水，然其性有降无升，得人参则鼓动元气，有升有降，故同地黄为固本丸也。又麦门冬、人参、五味子三味，名生脉散，皆为肺经药，此方配合之意，大抵以金水二脏，为生化之源，加河车以成大造之功故也。一人病弱，阳事败痿，服此二料，身体顿异，连生四子。一妇年六十，已衰惫，服此寿至九十，犹强健。一人病后不能作声，服此气壮声出，一人病痿足不任者半年，服此后能远行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味丸方论
  • 当前页：大造丸方论
  • 下一页：头痛眩晕
<<< 返回本书目录
  1. 大造丸方论《痰火点雪》
  2. 大泽兰《雷公炮炙论》
  3. 大造丸【方剂大全】
  4. 大泽兰丸【方剂大全】
  5. 大造固真膏【方剂大全】
  6. 大泽汤【方剂大全】
  7. 大造保童丸【方剂大全】
  8. 大泽泻汤【方剂大全】
  9. 大皂丸【方剂大全】
  10. 大增力丸【方剂大全】
  11. 大皂角【中药大全】
  12. 大粘药【中药大全】
  13. 大枣粥【方剂大全】
  14. 大掌中金【方剂大全】
  15. 大枣杏仁丸【方剂大全】
  16. 大真珠丸【方剂大全】
  17. 大枣丸【方剂大全】
  18. 大镇心丹【方剂大全】
  19. 大枣汤【方剂大全】
  20. 大镇心散【方剂大全】
  21. 大枣散【方剂大全】
  22. 大镇心丸【方剂大全】
  23. 大枣七味汤【方剂大全】
  24. 大正气散【方剂大全】
  25. 大枣木香汤【方剂大全】
  26. 大枳壳丸【方剂大全】
  27. 大枣解《医学衷中参西录》
  28. 大志丸【方剂大全】
  29. 大枣煎【方剂大全】
  30. 大治法《石室秘录》
  1. 大造丸方论《痰火点雪》
  2. 大造丸《医方论》
  3. 大泽兰《雷公炮炙论》
  4. 大造丸《仁术便览》
  5. 大泽兰丸《备急千金要方》
  6. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  7. 大甑中蒸土《证类本草》
  8. 大造固真膏《冯氏锦囊秘录》
  9. 大针《中医名词词典》
  10. 大枣粥《老年百病防治》
  11. 大针《中医词典》
  12. 大枣丸《外科全生集》
  13. 大针主治法歌《医宗金鉴》
  14. 大枣汤《普济本事方》
  15. 大镇心丹《三因极一病证方论》
  16. 大枣汤《妇人大全良方》
  17. 大镇心散《备急千金要方》
  18. 大枣汤《备急千金要方》
  19. 大镇心丸《备急千金要方》
  20. 大枣解《医学衷中参西录》
  21. 大正气散《三因极一病证方论》
  22. 大枣煎方《备急千金要方》
  23. 大芷茶《茶饮保健》
  24. 大枣甘茶《茶饮保健》
  25. 大指《中医词典》
  26. 大枣茶《茶饮保健》
  27. 大指次指《中医词典》
  28. 大枣《神农本草经》《中医饮食营养学》
  29. 大指甲根《手穴手纹诊治》
  30. 大枣《本草乘雅半偈》
  31. 大指甲根《中医词典》


头痛眩晕_《痰火点雪》_中医医论_【岐黄之术】

头痛眩晕

头痛眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

夫头为诸阳之首，左脑痛属风与血虚风，薄荷、荆芥。血虚，川芎、当归。右脑痛属痰术、半夏。属热，酒芩为主。痛甚者属火，黄芩、玄参。头痛须用川芎。如不愈，各加引经药。太阳川芎，阳明白芷，少阳柴胡，太阴苍术，少阴细辛，厥阴吴茱萸，如苦头痛，必加细辛。顶颠痛，须用 本，减川芎。如血气两虚头痛，调中益气汤，内加川芎三分，蔓荆子三分，细辛三分，其效如神。大抵痰火，头痛 眩晕，因火与痰者，多宜加玄参、酒芩以清热，勿轻用川芎、蔓荆子，陈茶为引，更稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大造丸方论
  • 当前页：头痛眩晕
  • 下一页：肩背及腰节痛
<<< 返回本书目录
  1. 头痛项强【方剂主治】
  2. 头痛眩晕【中药主治】
  3. 头痛无汗【方剂主治】
  4. 头痛眩晕【方剂主治】
  5. 头痛为搏动性【疾病症状】
  6. 头痛眩晕死证《杂病心法要诀》
  7. 头痛头晕方《普济本事方》
  8. 头痛眩晕总括《医宗金鉴》
  9. 头痛头风大小总论合参《冯氏锦囊秘录》
  10. 头痛眩晕总括《杂病心法要诀》
  11. 头痛统论《金匮翼》
  12. 头痛眩运风汗证《古今名医汇粹》
  13. 头痛体疼【方剂主治】
  14. 头痛眼症《眼科阐微》
  15. 头痛身热【方剂主治】
  16. 头痛阴虚者《药症忌宜》
  17. 头痛痧《痧胀玉衡》
  18. 头痛章《医学妙谛》
  19. 头痛如破【方剂主治】
  20. 头痛证一（眉眶痛 附）《明医指掌》
  21. 头痛目眩【方剂主治】
  22. 头痛证治《三因极一病证方论》
  23. 头痛目赤【中药主治】
  24. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  25. 头痛门（凡九案）《湖岳村叟医案》
  26. 头痛壮热【方剂主治】
  27. 头痛门《张氏医通》
  28. 头痛总括《医宗金鉴》
  29. 头痛门《幼科指南》
  30. 头外伤【疾病大全】
  1. 头痛眩晕《痰火点雪》
  2. 头痛眩晕《证治准绳·疡医》
  3. 头痛眩晕案《丁甘仁医案》
  4. 头痛续法《医学纲目》
  5. 头痛眩晕死证《医宗金鉴》
  6. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  7. 头痛眩晕死证《杂病心法要诀》
  8. 头痛头疯《外科大成》
  9. 头痛眩晕总括《医宗金鉴》
  10. 头痛头风大小总论合参《冯氏锦囊秘录》
  11. 头痛眩晕总括《杂病心法要诀》
  12. 头痛统论《金匮翼》
  13. 头痛眩运风汗证《古今名医汇粹》
  14. 头痛诗《医学实在易》
  15. 头痛眼症《眼科阐微》
  16. 头痛身热要诀《华佗神方》
  17. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  18. 头痛痧《痧胀玉衡》
  19. 头痛阴虚者《药症忌宜》
  20. 头痛痧《中医词典》
  21. 头痛章《医学妙谛》
  22. 头痛如劈《医法圆通》
  23. 头痛证一（眉眶痛 附）《明医指掌》
  24. 头痛热渴《四圣悬枢》
  25. 头痛证治《三因极一病证方论》
  26. 头痛倾侧《疫疹一得》
  27. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  28. 头痛门（六则）《辨证录》
  29. 头痛总括《医宗金鉴》
  30. 头痛门《幼科指南》
  31. 头痛总括《幼科心法要诀》


肩背及腰节痛_《痰火点雪》_中医医论_【岐黄之术】

肩背及腰节痛

肩背及腰节痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩背痛，不可回顾者，此太阳气郁而不行也，以风药散之，脊痛项强，腰似折，项似拔此是太阳经不通也。肢节痛，须用羌活。如瘦人肢节痛，是血虚，宜四物汤内加羌活、防风、酒炒黄芩、黄柏，如倦怠无力，肢节痛，加

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛眩晕
  • 当前页：肩背及腰节痛
  • 下一页：耳鸣及耳聋
<<< 返回本书目录
  1. 肩背部肌肉痛【疾病症状】
  2. 肩背拘急【方剂主治】
  3. 肩背部肌肉痛【疾病症状】
  4. 肩背手臂痛论治《类证治裁》
  5. 肩背部肌肉痛【疾病症状】
  6. 肩背酸痛《普济方·针灸》
  7. 肩背部沉重感【疾病症状】
  8. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  9. 肩背臂痛《医述》
  10. 肩背痛《扁鹊神应针灸玉龙经》
  11. 肩背臂膊痛《医学心悟》
  12. 肩背痛《丹溪手镜》
  13. 间质性肾炎【疾病大全】
  14. 肩背痛《古今医统大全》
  15. 间质性膀胱炎、局限性外阴炎和脱屑性阴道炎综合征【疾病大全】
  16. 肩背痛《金针秘传》
  17. 间质性膀胱炎【疾病大全】
  18. 肩背痛《秘传证治要诀及类方》
  19. 间叶组织肿瘤《病理学》
  20. 肩背痛《仁术便览》
  21. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  22. 肩背痛《寿世保元》
  23. 间歇性眼球突出症【疾病大全】
  24. 肩背痛《医学纲目》
  25. 间歇性血尿【疾病症状】
  26. 肩背痛《医学集成》
  27. 间歇性胃痛【疾病症状】
  28. 肩背痛《杂病广要》
  29. 间歇性外斜视【疾病大全】
  30. 肩背痛《张氏医通》
  1. 肩背及腰节痛《痰火点雪》
  2. 肩背病《备急千金要方》
  3. 肩背筋骨痛《奇方类编》
  4. 肩背臂痛《医述》
  5. 肩背手臂痛论治《类证治裁》
  6. 肩背臂膊痛《医学心悟》
  7. 肩背酸痛《普济方·针灸》
  8. 肩《中医词典》
  9. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  10. 间质性膀胱炎《默克家庭诊疗手册》
  11. 肩背痛《医学集成》
  12. 间者并行，甚者独行《中医名词词典》
  13. 肩背痛《中医词典》
  14. 间者并行《中医词典》
  15. 肩背痛《扁鹊神应针灸玉龙经》
  16. 间脏《中医词典》
  17. 肩背痛《医学纲目》
  18. 间歇运针《中医词典》
  19. 肩背痛《杂病广要》
  20. 间歇性眼球突出症《眼科学》
  21. 肩背痛《张氏医通》
  22. 间歇发作性意识障碍《神经精神疾病诊断学》
  23. 肩背痛《证治准绳·类方》
  24. 间使（经穴）《子午流注说难》
  25. 肩背痛《证治准绳·杂病》
  26. 间使《针灸学》
  27. 肩背痛《寿世保元》
  28. 间使《中医词典》
  29. 肩背痛《丹溪手镜》
  30. 间使《针灸大成》
  31. 肩背痛《金针秘传》


耳鸣及耳聋_《痰火点雪》_中医医论_【岐黄之术】

耳鸣及耳聋

耳鸣及耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋皆属于热，须用四物汤降火。

耳鸣必用龙荟丸，食后服。大抵此症，因平昔饮酒浓味，上焦素有痰火，只作清痰降火治之为当，余治耳鸣耳聋，每服还少丹一料最效。方见虚损。

方古庵曰∶左耳聋，妇人多有之，以其多忿怒故也；右耳聋者，男人多有之，以其多色欲故也；左右俱聋者，膏粱之家多有之，以其多肥甘故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背及腰节痛
  • 当前页：耳鸣及耳聋
  • 下一页：腰痛
<<< 返回本书目录
  1. 耳鸣方《外台秘要》
  2. 耳鸣门主论《疡医大全》
  3. 耳鸣耳痛耳聋《针灸素难要旨》
  4. 耳鸣如蝉《明医杂着》
  5. 耳鸣耳聋【方剂主治】
  6. 耳鸣丸【方剂大全】
  7. 耳鸣耳聋【中药主治】
  8. 耳目《奇效简便良方》
  9. 耳鸣耳聋《常见中老年疾病防治》
  10. 耳目鼻口舌齿咽喉《幼科释谜》
  11. 耳鸣、耳聋《针灸学》
  12. 耳目部《神应经》
  13. 耳鸣【方剂主治】
  14. 耳目聪明【方剂主治】
  15. 耳鸣【中药主治】
  16. 耳目根原《四圣心源》
  17. 耳鸣【疾病症状】
  18. 耳目口齿《邵兰荪医案》
  19. 耳鸣《自我调养巧治病》
  20. 耳目门《奇方类编》
  21. 耳鸣《中西医结合耳鼻喉科》
  22. 耳目门《针灸大成》
  23. 耳鸣《证治准绳·杂病》
  24. 耳目诸方《疡科纲要》
  25. 耳鸣《证治准绳·类方》
  26. 耳内闭塞感【疾病症状】
  27. 耳鸣《针灸资生经》
  28. 耳内蝉鸣【方剂主治】
  29. 耳鸣《张聿青医案》
  30. 耳内疮《证治准绳·类方》
  1. 耳鸣及耳聋《痰火点雪》
  2. 耳鸣候《诸病源候论》
  3. 耳鸣门主方《疡医大全》
  4. 耳鸣候《诸病源候论》
  5. 耳鸣门主论《疡医大全》
  6. 耳鸣方六首《外台秘要》
  7. 耳鸣秘方《华佗神方》
  8. 耳鸣耳痒流水风声《回生集》
  9. 耳鸣如蝉《明医杂着》
  10. 耳鸣耳痛耳聋《针灸素难要旨》
  11. 耳膜《中医词典》
  12. 耳鸣耳聋《气功外气疗法》
  13. 耳目《针灸聚英》
  14. 耳鸣耳聋《常见中老年疾病防治》
  15. 耳目鼻口舌齿咽喉《幼科释谜》
  16. 耳鸣、耳聋《针灸学》
  17. 耳目痹医《中医词典》
  18. 耳鸣《针灸资生经》
  19. 耳目部《神应经》
  20. 耳鸣《灵素节注类编》
  21. 耳目聪明《中医词典》
  22. 耳鸣《张聿青医案》
  23. 耳目根原《四圣心源》
  24. 耳鸣《普济方·针灸》
  25. 耳目口齿《邵兰荪医案》
  26. 耳鸣《证治准绳·杂病》
  27. 耳目口齿科《中医词典》
  28. 耳鸣《证治准绳·类方》
  29. 耳目门《针灸大成》
  30. 耳鸣《证治准绳·幼科》
  31. 耳目诸方《疡科纲要》


腰痛_《痰火点雪》_中医医论_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶腰以下皆属肾，主湿热肾虚。瘀血，积痰，挫闪，脉大者肾虚。杜仲、龟板（酥柏、知母、枸杞、北五味之类为末，猪脊髓和丸服。脉涩者，瘀血。用补阴丸加桃仁、红花。脉缓者湿热，苍术、杜仲、黄柏、川芎之类。痰积者，二陈加南星、半夏。凡诸症属火，不可峻用寒凉药，腰痛必用鹿角胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣及耳聋
  • 当前页：腰痛
  • 下一页：痞胀
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《痰火点雪》
  2. 腰痛《医学从众录》
  3. 腰痛《女科精要》
  4. 腰痛《秘传证治要诀及类方》
  5. 腰痛《中医内科学》
  6. 腰痛《奇效简便良方》
  7. 腰痛《扁鹊心书》
  8. 腰痛《金针秘传》
  9. 腰痛《针灸素难要旨》
  10. 腰痛《金针秘传》
  11. 腰痛《痘疹心法要诀》
  12. 腰痛《丹溪治法心要》
  13. 腰痛《回生集》
  14. 腰痛《麻科活人全书》
  15. 腰痛《沈氏女科辑要》
  16. 腰痛《医学实在易》
  17. 腰痛《女科指掌》
  18. 腰痛《文堂集验方》
  19. 腰痛《也是山人医案》
  20. 腰痛《周慎斋遗书》
  21. 腰痛《伤科汇纂》
  22. 腰痛《竹林女科证治》
  23. 腰痛《急救良方》
  24. 腰痛《仁术便览》
  25. 腰痛《金匮钩玄》
  26. 腰痛《医学心悟》
  27. 腰痛《盘珠集胎产症治》
  28. 腰痛《医学摘粹》
  29. 腰痛《评注产科心法》
  30. 腰痛《医学摘粹》
  31. 腰痛《女科证治准绳》


痞胀_《痰火点雪》_中医医论_【岐黄之术】

痞胀

痞胀

  • 上一页
  • 目录
  • 相关
  • 下一页

如禀受素弱，转运不调，饮食不化，而心下痞者，宜用白术、山楂、神曲、陈皮。心下须用枳实、黄连。如肥人心下痞，乃是湿痰，宜苍术、半夏、砂仁、茯苓、滑石。如瘦人心下痞，乃是湿热，宜枳实、黄连、葛根、升麻。挟血成窝囊而痞者，用桃仁、红花、香附、山栀子、大黄之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：痞胀
  • 下一页：吞酸
<<< 返回本书目录
  1. 痞硬《医宗金鉴》
  2. 痞证治《妇科心法要诀》
  3. 痞硬《伤寒心法要诀》
  4. 痞证治《医宗金鉴》
  5. 痞噎病诸候（凡八论）《诸病源候论》
  6. 痞症门《小儿推拿广意》
  7. 痞癣《急救广生集》
  8. 痞症门推法《推拿抉微》
  9. 痞塞《秘传证治要诀及类方》
  10. 癖《灸法秘传》
  11. 痞气丸【方剂大全】
  12. 癖《普济方·针灸》
  13. 痞气【方剂主治】
  14. 癖《普济方·针灸》
  15. 痞气【疾病大全】
  16. 癖《续名医类案》
  17. 痞气《张聿青医案》
  18. 癖《针灸资生经》
  19. 痞气《药症忌宜》
  20. 癖病《育婴家秘》
  21. 痞气《圣济总录》
  22. 癖病诸候《巢氏病源补养宣导法》
  23. 痞气《伤寒捷诀》
  24. 癖病诸候（凡十一论）《诸病源候论》
  25. 痞癖门-幼幼汇集（中）《古今医统大全》
  26. 癖不能食《圣济总录》
  27. 痞癖《外科正宗》
  28. 癖等七种释名论《叶选医衡》
  29. 痞闷《证治准绳·女科》
  30. 癖方《外台秘要》
  1. 痞胀《痰火点雪》
  2. 痞胀《中医词典》
  3. 痞证表里《伤寒说意》
  4. 痞硬《伤寒心法要诀》
  5. 痞证七条《伤寒贯珠集》
  6. 痞硬《医学摘粹》
  7. 痞证治《医宗金鉴》
  8. 痞饮《中医词典》
  9. 痞证治《妇科心法要诀》
  10. 痞癣《急救广生集》
  11. 痞症门《小儿推拿广意》
  12. 痞续法《医学纲目》
  13. 痞症门推法《推拿抉微》
  14. 痞似结胸《活幼心书》
  15. 癖《中医词典》
  16. 痞塞《秘传证治要诀及类方》
  17. 癖《医学纲目》
  18. 痞热《中医词典》
  19. 癖《续名医类案》
  20. 痞气丸《医方论》
  21. 癖《证治准绳·幼科》
  22. 痞气丸《三因极一病证方论》
  23. 癖《普济方·针灸》
  24. 痞气成黾《奇方类编》
  25. 癖《普济方·针灸》
  26. 痞气《药症忌宜》
  27. 癖《针灸资生经》
  28. 痞气《金匮翼》
  29. 癖《女科证治准绳》
  30. 痞气《张聿青医案》
  31. 癖《灸法秘传》


吞酸_《痰火点雪》_中医医论_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

乃湿热积于脾而出，伏于肺胃之间，必以吴茱萸炒黄连为君，用二陈加此二味，冬月倍吴茱萸，夏月倍黄连为丸，姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞胀
  • 当前页：吞酸
  • 下一页：嘈杂恶心呕吐
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《痰火点雪》
  2. 吞酸《丹溪治法心要》
  3. 吞酸《扁鹊心书》
  4. 吞酸《医宗己任编》
  5. 吞酸《金匮钩玄》
  6. 吞酸《医学实在易》
  7. 吞酸嘈杂《顾松园医镜》
  8. 吞酸《仁术便览》
  9. 吞酸门《医方考》
  10. 吞酸《医学摘粹》
  11. 吞酸三十三（附嗳气）《丹溪心法》
  12. 吞酸《医学摘粹》
  13. 吞酸诗《医学实在易》
  14. 吞酸《明医指掌》
  15. 吞酸吐酸《古今医案按》
  16. 吞酸《证治汇补》
  17. 吞酸吐酸章《医学妙谛》
  18. 吞酸《万病回春》
  19. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  20. 吞酸《保婴撮要》
  21. 吞酸杂《续名医类案》
  22. 吞酸《古今医鉴》
  23. 吞酸证《明医指掌》
  24. 吞酸《医学正传》
  25. 吞田螺《奇效简便良方》
  26. 吞酸《寿世保元》
  27. 吞铁器《奇效简便良方》
  28. 吞酸《医述》
  29. 吞铁针《奇效简便良方》
  30. 吞酸《医学入门》
  31. 吞铜钗《奇效简便良方》


嘈杂恶心呕吐_《痰火点雪》_中医医论_【岐黄之术】

嘈杂恶心呕吐

嘈杂恶心呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

嘈杂者，火动其痰也，宜二陈加黄芩、青黛。恶心者，无物无声，心中欲吐不吐者是，心经之病，皆在胃口上。宜用生姜佐诸药，能开豁胃痰也。呕吐者，胃中有热，膈上有痰，二陈汤加炒山栀、黄连、生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：嘈杂恶心呕吐
  • 下一页：喘及短气
<<< 返回本书目录
  1. 嘈杂嗳气《医学正传》
  2. 嘈杂门《古今医统大全》
  3. 嘈杂（嗳气、KT）《张氏医通》
  4. 嘈杂门《医方考》
  5. 嘈杂【方剂主治】
  6. 嘈杂门《张氏医通》
  7. 嘈杂《周慎斋遗书》
  8. 嘈杂吞酸《药症忌宜》
  9. 嘈杂《证治准绳·杂病》
  10. 嘈杂证《明医指掌》
  11. 嘈杂《证治准绳·女科》
  12. 嘈杂症《医学传心录》
  13. 嘈杂《证治准绳·类方》
  14. 草《本草图经》
  15. 嘈杂《证治汇补》
  16. 草《滇南本草》
  17. 嘈杂《杂病治例》
  18. 草《神农本草经》
  19. 嘈杂《杂病广要》
  20. 草《神农本草经》
  21. 嘈杂《医学心悟》
  22. 草《神农本草经》
  23. 嘈杂《医学入门》
  24. 草《证类本草》
  25. 嘈杂《医述》
  26. 草柏枝【中药大全】
  27. 嘈杂《医碥》
  28. 草贝母【中药大全】
  29. 嘈杂《也是山人医案》
  30. 草本三角枫【中药大全】
  1. 嘈杂恶心呕吐《痰火点雪》
  2. 嘈杂嗳气《医学正传》
  3. 嘈杂门《张氏医通》
  4. 嘈杂嗳气《中医词典》
  5. 嘈杂门《医方考》
  6. 嘈杂（嗳气、KT）《张氏医通》
  7. 嘈杂吞酸《药症忌宜》
  8. 嘈杂《女科证治准绳》
  9. 嘈杂证《明医指掌》
  10. 嘈杂《金匮钩玄》
  11. 嘈杂症《医学传心录》
  12. 嘈杂《也是山人医案》
  13. 槽牙《中医词典》
  14. 嘈杂《奇方类编》
  15. 草《千金翼方》
  16. 嘈杂《丹溪治法心要》
  17. 草《千金翼方》
  18. 嘈杂《周慎斋遗书》
  19. 草《本草经集注》
  20. 嘈杂《仁术便览》
  21. 草《新修本草》
  22. 嘈杂《医学心悟》
  23. 草《新修本草》
  24. 嘈杂《丹溪心法》
  25. 草《新修本草》
  26. 嘈杂《丹台玉案》
  27. 草《新修本草》
  28. 嘈杂《证治汇补》
  29. 草《海药本草》
  30. 嘈杂《古今医案按》
  31. 草《本草衍义》


喘及短气_《痰火点雪》_中医医论_【岐黄之术】

喘及短气

喘及短气

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚短气而喘甚者，不可用苦寒药，火气盛故也。宜导痰汤、千缗汤。（见《局方》。）

汗，小腹火起，冲于上喘者。宜降心火，补阴。有火痰者，宜降心火，清肺金。诸喘不止者，用椒目研末，生姜汤调下一二钱。劫止之后，因痰治痰，因火治火。又法，以萝白子蒸熟为君，皂角烧灰等分，共为末，生姜汁炼蜜丸，每五七丸，噙化止之。气虚气短者，用人参、（蜜炙）黄柏、麦冬、地骨皮之类，治喘症，必用阿胶。

戴云∶痰喘者，喘便有痰声。气急喘者，呼吸急促，而无痰声；有胃气虚喘者，抬肩撷项，喘而不休；火炎上喘者，乍进乍退，得食则减，食已则喘。大抵有实火，膈上有稠痰。

凡喘症，上喘下必胀，要识标本。先喘而后胀者，主于肺，则喘为本，而肿为标。治当清肺

不得降而生喘，此则肿为本，而喘为标。治当实脾行水为主，而清肺次之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂恶心呕吐
  • 当前页：喘及短气
  • 下一页：烦躁
<<< 返回本书目录
  1. 喘吼总括《杂病心法要诀》
  2. 喘急《痘疹心法要诀》
  3. 喘吼总括《医宗金鉴》
  4. 喘急《冯氏锦囊秘录》
  5. 喘促【方剂主治】
  6. 喘急《古今医鉴》
  7. 喘促《医学心悟》
  8. 喘急《济阴纲目》
  9. 喘促《医学从众录》
  10. 喘急《济阴纲目》
  11. 喘促《时方妙用》
  12. 喘急《景岳全书》
  13. 喘促《景岳全书》
  14. 喘急《麻疹阐注》
  15. 喘喘《止园医话》
  16. 喘急《女科折衷纂要》
  17. 喘部《本草易读》
  18. 喘急《盘珠集胎产症治》
  19. 喘病章《医学妙谛》
  20. 喘急《寿世保元》
  21. 喘病何以得之《女科百问》
  22. 喘急《万病回春》
  23. 喘病《中医内科学》
  24. 喘急《万病回春》
  25. 喘病《证治汇补》
  26. 喘急《卫生易简方》
  27. 喘病《仁术便览》
  28. 喘急《续名医类案》
  29. 喘（余见咳嗽）《针灸资生经》
  30. 喘急《药症忌宜》
  1. 喘及短气《痰火点雪》
  2. 喘呼逆息《中医词典》
  3. 喘急《中医名词词典》
  4. 喘呼《中医词典》
  5. 喘急《景岳全书》
  6. 喘吼总括《杂病心法要诀》
  7. 喘急《麻疹阐注》
  8. 喘吼总括《医宗金鉴》
  9. 喘急《医宗金鉴》
  10. 喘喝《中医词典》
  11. 喘急《冯氏锦囊秘录》
  12. 喘动《中医词典》
  13. 喘急《续名医类案》
  14. 喘促胸痹《卫生宝鉴》
  15. 喘急《证治准绳·疡医》
  16. 喘促诗《医学实在易》
  17. 喘急《寿世保元》
  18. 喘促《评注产科心法》
  19. 喘急《古今医鉴》
  20. 喘促《时方妙用》
  21. 喘急《济阴纲目》
  22. 喘促《医学从众录》
  23. 喘急《济阴纲目》
  24. 喘促《竹林女科证治》
  25. 喘急《万病回春》
  26. 喘促《医学心悟》
  27. 喘急《万病回春》
  28. 喘促《医学摘粹》
  29. 喘急《卫生易简方》
  30. 喘促《医学摘粹》
  31. 喘急《专治麻痧初编》


烦躁_《痰火点雪》_中医医论_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

起卧不安，睡不稳，谓之烦。法宜清肺去痰，宜栀豉汤、竹叶石膏汤。（二方见伤寒门。）躁者，颠狂恍惚之状，宜朱砂安神丸。（见《局方》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘及短气
  • 当前页：烦躁
  • 下一页：诸虚百损
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《痰火点雪》
  2. 烦躁《伤寒寻源》
  3. 烦躁《医效秘传》
  4. 烦躁《丹溪治法心要》
  5. 烦躁《痘疹心法要诀》
  6. 烦躁《丹溪手镜》
  7. 烦躁《伤寒明理论》
  8. 烦躁《麻科活人全书》
  9. 烦躁《广瘟疫论》
  10. 烦躁《伤寒六书》
  11. 烦躁《伤科汇纂》
  12. 烦躁《伤寒六书》
  13. 烦躁《伤寒指掌》
  14. 烦躁《松峰说疫》
  15. 烦躁《伤寒括要》
  16. 烦躁《伤寒大白》
  17. 烦躁（与绪论参看）《张氏医通》
  18. 烦躁《卫生宝鉴》
  19. 烦躁不眠懊《医学摘粹》
  20. 烦躁《保婴撮要》
  21. 烦躁不眠懊《伤寒心法要诀》
  22. 烦躁《济阴纲目》
  23. 烦躁不眠懊??《医宗金鉴》
  24. 烦躁《医碥》
  25. 烦躁不宁《经验麻科》
  26. 烦躁《医碥》
  27. 烦躁第九十问《婴童百问》
  28. 烦躁《证治准绳·疡医》
  29. 烦躁发渴《四圣悬枢》
  30. 烦躁《证治准绳·疡医》
  31. 烦躁歌《伤寒百证歌》


诸虚百损_《痰火点雪》_中医医论_【岐黄之术】

诸虚百损

诸虚百损

  • 上一页
  • 目录
  • 相关
  • 下一页

头目昏花，四肢疲软无力，羸瘦，不长肌肉，少年气血两虚，色欲过度，耳鸣者，宜服补阴补心丹。老年血气虚损者，宜古庵心肾丹，还少丹。

上诸方，俱见古方括内。

诸症补遗，大都痰火症中所必有者，采择数款，亦须以主治方中，随所见症，根据经络量加一二味，以治其标可也。其间有阙略者，以俟后之君子参补焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：诸虚百损
  • 下一页：痰火死症
<<< 返回本书目录
  1. 诸虚【方剂主治】
  2. 诸虚百损【方剂主治】
  3. 诸虚《脉症治方》
  4. 诸虚不足【方剂主治】
  5. 诸虚《回春录》
  6. 诸虚见症《虚损启微》
  7. 诸虚《丹溪治法心要》
  8. 诸虚门《丹台玉案》
  9. 诸朽骨《本草纲目》完整版
  10. 诸虚门《寿世青编》
  11. 诸泻《幼科折衷》
  12. 诸癣《急救广生集》
  13. 诸泻《活幼心书》
  14. 诸癣《圣济总录》
  15. 诸泄总括《杂病心法要诀》
  16. 诸穴《焦氏喉科枕秘》
  17. 诸泄总括《医宗金鉴》
  18. 诸穴背图《婴童类萃》
  19. 诸贤论《仁斋直指方论（附补遗）》
  20. 诸穴面图《婴童类萃》
  21. 诸物咬伤《急救便方》
  22. 诸血《本草纲目》完整版
  23. 诸物咽《急救广生集》
  24. 诸血《急救良方》
  25. 诸物梗喉论《小儿卫生总微论方》
  26. 诸血《冷庐医话》
  27. 诸物哽喉《古今医统大全》
  28. 诸血《脉症治方》
  29. 诸痿病证《灵素节注类编》
  30. 诸血《仁术便览》
  1. 诸虚百损《痰火点雪》
  2. 诸虚《丹溪治法心要》
  3. 诸虚见症《虚损启微》
  4. 诸虚《脉症治方》
  5. 诸虚门《丹台玉案》
  6. 诸虚《回春录》
  7. 诸虚门《寿世青编》
  8. 诸形证候《小儿卫生总微论方》
  9. 诸癣《圣济总录》
  10. 诸泻心汤《医述》
  11. 诸癣《急救广生集》
  12. 诸泻《幼科折衷》
  13. 诸癣《外科全生集》
  14. 诸泻《活幼心书》
  15. 诸穴《焦氏喉科枕秘》
  16. 诸泄总括《杂病心法要诀》
  17. 诸穴背图《婴童类萃》
  18. 诸泄总括《医宗金鉴》
  19. 诸穴面图《婴童类萃》
  20. 诸痫瘖《中医词典》
  21. 诸穴治法《针灸大成》
  22. 诸痫不治症《幼科释谜》
  23. 诸血《医学入门》
  24. 诸贤转筋论《症因脉治》
  25. 诸血《证类本草》
  26. 诸贤论《仁斋直指方论（附补遗）》
  27. 诸血《仁术便览》
  28. 诸贤论《仁斋直指方论（附补遗）》
  29. 诸血《冷庐医话》
  30. 诸贤论《症因脉治》
  31. 诸血《脉症治方》


痰火死症_《痰火点雪》_中医医论_【岐黄之术】

痰火死症

痰火死症

  • 上一页
  • 目录
  • 相关
  • 下一页

一痰火呕血成盆而过多者，不思饮食，肌肉渐削者，此心气已绝，死不治。

一痰火左胁痛，不能转身者，此乃肝叶已干，名为干血痛，肝经已绝，死不治。右胁痛，服清肺化痰药不止，夜不能卧者，此肺绝之候，不治。

一痰火喉痛，此胆火上炎，用治喉药不效，至生疮破皮，乃虫攻咽，此瘵疾之不可救者，死不治。

一痰火声哑，乃肺经已绝，死不治。

一痰火臀尖无肉，此脾经已绝，死不治。

一痰火咳逆吐食者，此胃火炽甚，脾气受伤，多致不救。

一痰火泄泻，饮食不化，此胃气已绝，死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虚百损
  • 当前页：痰火死症
  • 下一页：痰火脉
<<< 返回本书目录
  1. 痰火死症《痰火点雪》
  2. 痰火绪言《痰火点雪》
  3. 痰火失血《痰火点雪》
  4. 痰火玄解《痰火点雪》
  5. 痰火门《张氏医通》
  6. 痰火越鞠丸【方剂大全】
  7. 痰火脉《痰火点雪》
  8. 痰火杂症补遗《痰火点雪》
  9. 痰火咳嗽《痰火点雪》
  10. 痰火证论《痰火点雪》
  11. 痰火灸法《痰火点雪》
  12. 痰火证治《痰火点雪》
  13. 痰火戒忌《痰火点雪》
  14. 痰火诸方补遗《痰火点雪》
  15. 痰火昏蒙症《眼科阐微》
  16. 痰疾《灸法秘传》
  17. 痰火骨蒸《痰火点雪》
  18. 痰检或可找到丝状蚴【疾病症状】
  19. 痰火潮热《痰火点雪》
  20. 痰鉴别法《痰疠法门》
  21. 痰火草【中药大全】
  22. 痰结实及宿食方《外台秘要》
  23. 痰火辨惑《痰火点雪》
  24. 痰厥《保幼新编》
  25. 痰火闭症《幼科概论》
  26. 痰厥《凌临灵方》
  27. 痰火闭症《笔花医镜》
  28. 痰厥头痛方《外台秘要》
  29. 痰火《周慎斋遗书》
  30. 痰块百效膏【方剂大全】
  1. 痰火死症《痰火点雪》
  2. 痰火实症主方《痰火点雪》
  3. 痰火头痛《中医词典》
  4. 痰火失血《痰火点雪》
  5. 痰火虚症主方《痰火点雪》
  6. 痰火声哑《中医词典》
  7. 痰火绪言《痰火点雪》
  8. 痰火扰心《中医词典》
  9. 痰火玄解《痰火点雪》
  10. 痰火扰心《中医名词词典》
  11. 痰火眩晕《中医词典》
  12. 痰火门《张氏医通》
  13. 痰火眩晕《明医指掌》
  14. 痰火脉《痰火点雪》
  15. 痰火越鞠丸《医方考》
  16. 痰火咳嗽《痰火点雪》
  17. 痰火怔忡《中医词典》
  18. 痰火灸法《痰火点雪》
  19. 痰火证《中医词典》
  20. 痰火戒忌《痰火点雪》
  21. 痰火证论《痰火点雪》
  22. 痰火昏蒙症《眼科阐微》
  23. 痰火证治《痰火点雪》
  24. 痰火骨蒸《痰火点雪》
  25. 痰火症《回生集》
  26. 痰火耳鸣《中医词典》
  27. 痰积《中医名词词典》
  28. 痰火耳聋《中医词典》
  29. 痰积《中医词典》
  30. 痰火喘咳《奇效简便良方》
  31. 痰积《明医指掌》


痰火脉_《痰火点雪》_中医医论_【岐黄之术】

痰火脉

痰火脉

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶痰火之脉，以浮而芤濡虚缓，迟大无力，沉而迟涩，结代无力，皆虚而不足，外证短气喘促，或肢厥者，皆属脾肺肾三脏俱虚，脉合其证，此受补者也。若脉来弦长紧实，外证痰实气壅喘咳，或烦或热，或咽痛，或复见诸血，此为阴虚火动，脉不合证，此不受补者也。又按∶《脉经》曰∶骨蒸发热，脉数而虚，热而涩小，必殒其躯。又曰∶劳极诸虚，浮濡微弱，土败双弦，火炎急数。又曰∶诸病失血，脉必见芤，缓小可喜，数大可忧。又曰∶病热有火，洪数可医，沉微无火，无根难医，此皆言脉证之宜忌也。凡有干于痰火痨瘵之脉，悉详附之于后，惟不切于此证者，乃摘之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火死症
  • 当前页：痰火脉
  • 下一页：浮
<<< 返回本书目录
  1. 痰火脉《痰火点雪》
  2. 痰火门《张氏医通》
  3. 痰火咳嗽《痰火点雪》
  4. 痰火失血《痰火点雪》
  5. 痰火灸法《痰火点雪》
  6. 痰火死症《痰火点雪》
  7. 痰火戒忌《痰火点雪》
  8. 痰火绪言《痰火点雪》
  9. 痰火昏蒙症《眼科阐微》
  10. 痰火玄解《痰火点雪》
  11. 痰火骨蒸《痰火点雪》
  12. 痰火越鞠丸【方剂大全】
  13. 痰火潮热《痰火点雪》
  14. 痰火杂症补遗《痰火点雪》
  15. 痰火草【中药大全】
  16. 痰火证论《痰火点雪》
  17. 痰火辨惑《痰火点雪》
  18. 痰火证治《痰火点雪》
  19. 痰火闭症《幼科概论》
  20. 痰火诸方补遗《痰火点雪》
  21. 痰火闭症《笔花医镜》
  22. 痰疾《灸法秘传》
  23. 痰火《周慎斋遗书》
  24. 痰检或可找到丝状蚴【疾病症状】
  25. 痰火《张聿青医案》
  26. 痰鉴别法《痰疠法门》
  27. 痰火《张氏医通》
  28. 痰结实及宿食方《外台秘要》
  29. 痰火《医学传灯》
  30. 痰厥《保幼新编》
  1. 痰火脉《痰火点雪》
  2. 痰火咳嗽《痰火点雪》
  3. 痰火门《张氏医通》
  4. 痰火灸法《痰火点雪》
  5. 痰火扰心《中医名词词典》
  6. 痰火戒忌《痰火点雪》
  7. 痰火扰心《中医词典》
  8. 痰火昏蒙症《眼科阐微》
  9. 痰火声哑《中医词典》
  10. 痰火骨蒸《痰火点雪》
  11. 痰火失血《痰火点雪》
  12. 痰火耳鸣《中医词典》
  13. 痰火实症主方《痰火点雪》
  14. 痰火耳聋《中医词典》
  15. 痰火死症《痰火点雪》
  16. 痰火喘咳《奇效简便良方》
  17. 痰火头痛《中医词典》
  18. 痰火痓《中医词典》
  19. 痰火虚症主方《痰火点雪》
  20. 痰火潮热《痰火点雪》
  21. 痰火绪言《痰火点雪》
  22. 痰火辨惑《痰火点雪》
  23. 痰火玄解《痰火点雪》
  24. 痰火闭症《幼科概论》
  25. 痰火眩晕《中医词典》
  26. 痰火闭症《笔花医镜》
  27. 痰火眩晕《明医指掌》
  28. 痰火《校注医醇剩义》
  29. 痰火越鞠丸《医方考》
  30. 痰火《周慎斋遗书》
  31. 痰火怔忡《中医词典》


浮_《痰火点雪》_中医医论_【岐黄之术】

浮

浮

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉法天，有轻清在上之象，在卦为干，在时为秋，在人为肺。又曰毛，太过则中坚旁如循鸡羽，病在外也，不及则气来毛微，病在中也，《脉诀》言寻之如太过，乃浮兼洪紧之象，非浮脉也。

【主病】浮脉为阳主表，有力表实，无力表虚，浮迟中风，浮数风热，浮紧风寒，浮缓风浮虚伤暑，浮芤失血，浮洪虚热，浮散劳极，寸浮主头痛 眩晕，或风痰在胃，关主土衰木旺，尺主后便不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火脉
  • 当前页：浮
  • 下一页：沉
<<< 返回本书目录
  1. 浮《诸脉主病诗》
  2. 浮（阳）《濒湖脉学》
  3. 浮《三指禅》
  4. 浮、沉、迟、数四大纲《三指禅》
  5. 浮《脉象统类》
  6. 浮沉迟数四脉《圆运动的古中医学》
  7. 浮《脉确》
  8. 浮沉大小《四圣心源》
  9. 祓除丸【方剂大全】
  10. 浮沉分表里歌《推拿抉微》
  11. 氟牙症【疾病大全】
  12. 浮沉起伏中途变易《读医随笔》
  13. 氟骨症【疾病大全】
  14. 浮沉统属（崔氏）《医学集成》
  15. 茯菟圆【方剂大全】
  16. 浮沉之脉《疡科纲要》
  17. 茯菟丸【方剂大全】
  18. 浮海石【中药大全】
  19. 茯菟散【方剂大全】
  20. 浮缓反不如弦涩说《读医随笔》
  21. 茯菟丹《汤头歌诀》
  22. 浮麦散【方剂大全】
  23. 茯神煮散【方剂大全】
  24. 浮麦汤【方剂大全】
  25. 茯神粥【方剂大全】
  26. 浮脉《脉理求真》
  27. 茯神镇惊汤【方剂大全】
  28. 浮脉【疾病症状】
  29. 茯神远志丸【方剂大全】
  30. 浮脉（阳）《脉诀汇辨》
  1. 浮《痰火点雪》
  2. 浮《伤寒六书》
  3. 浮《三指禅》
  4. 浮《脉确》
  5. 浮《脉象统类》
  6. 浮《诸病主病诗》
  7. 浮（阳）《濒湖脉学》
  8. 浮《中医词典》
  9. 浮、沉、迟、数四大纲《三指禅》
  10. 氟牙症《口腔科学》
  11. 浮白《针灸大成》
  12. 氟西泮《精神药品临床应用指导原则》
  13. 浮白《中医词典》
  14. 氟量与疾病《预防医学》
  15. 浮白《针灸学》
  16. 氟卡尼《药理学》
  17. 浮痹《中医词典》
  18. 氟骨症《预防医学》
  19. 浮沉《四圣心源》
  20. 氟胞嘧啶《药理学》
  21. 浮沉《中医词典》
  22. 氟斑牙《预防医学》
  23. 浮沉迟数四脉《圆运动的古中医学》
  24. 氟《生物化学与分子生物学》
  25. 浮沉大小《四圣心源》
  26. 氟《临床营养学》
  27. 浮沉分表里歌《圆运动的古中医学》
  28. 茯杏茶《茶饮保健》
  29. 浮沉分表里歌《幼幼集成》
  30. 茯菟丸《仁术便览》
  31. 浮沉分表里歌《推拿抉微》


沉_《痰火点雪》_中医医论_【岐黄之术】

沉

沉

  • 上一页
  • 目录
  • 相关
  • 下一页

沉脉法地，有渊泉在下之象，在卦为坎，在时为冬，在人为肾。又为石亦曰营，太过则石，按之益坚，病在外也。不及则气来虚微，去如数者，病在中也。《脉诀》言缓度三关，状如烂绵者，非也。沉有缓数各部之沉，烂绵乃弱

【主病】沉脉主里，有力里实，无力里虚，沉则为气，沉涩气郁，沉弱寒热，沉缓寒湿，沉紧

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮
  • 当前页：沉
  • 下一页：迟
<<< 返回本书目录
  1. 沉《诸脉主病诗》
  2. 沉（阴）《濒湖脉学》
  3. 沉《三指禅》
  4. 沉淀反应《免疫学和免疫学检验》
  5. 沉《脉象统类》
  6. 沉淀-溶解平衡《医用化学》
  7. 辰足阳明胃经《神应经》
  8. 沉附膏【方剂大全】
  9. 辰字探吐方【方剂大全】
  10. 沉附汤【方剂大全】
  11. 辰朱虎睛丸【方剂大全】
  12. 沉桂芦巴丸【方剂大全】
  13. 辰香散【方剂大全】
  14. 沉积水气《儒门事亲》
  15. 辰砂远志丸【方剂大全】
  16. 沉牢《脉确》
  17. 辰砂圆【方剂大全】
  18. 沉苓丸【方剂大全】
  19. 辰砂益原散【方剂大全】
  20. 沉脉《脉理求真》
  21. 辰砂益元散【方剂大全】
  22. 沉脉【疾病症状】
  23. 辰砂一粒金丹【方剂大全】
  24. 沉脉（阴）《脉诀汇辨》
  25. 辰砂一粒丹【方剂大全】
  26. 沉脉（阴）《诊家正眼》
  27. 辰砂蝎梢膏【方剂大全】
  28. 沉脉指法主病《脉诀乳海》
  29. 辰砂五香丸【方剂大全】
  30. 沉茄止疝散【方剂大全】
  1. 沉《痰火点雪》
  2. 沉《伤寒六书》
  3. 沉《三指禅》
  4. 沉《诸病主病诗》
  5. 沉《脉象统类》
  6. 沉《中医词典》
  7. 沉（阴）《濒湖脉学》
  8. 辰足阳明胃经《神应经》
  9. 沉唇《中医词典》
  10. 辰戌主水《中医词典》
  11. 沉淀的生成和溶解《医用化学》
  12. 辰戌之岁《松峰说疫》
  13. 沉淀反应《免疫学和免疫学检验》
  14. 辰戌二年六气主客图《医门补要》
  15. 沉淀反应《医学免疫学》
  16. 辰戌丑未《思考中医》
  17. 沉丁煎丸（又名荜澄茄丸）《博济方》
  18. 辰砂远志丸《普济本事方》
  19. 沉附汤《瘴疟指南》
  20. 辰砂蝎梢膏《是斋百一选方》
  21. 沉寒痼冷《中医词典》
  22. 辰砂五苓散《万氏秘传片玉心书》
  23. 沉积水气《儒门事亲》
  24. 辰砂五苓散《退思集类方歌注》
  25. 沉积疑胎《儒门事亲》
  26. 辰砂五苓散《太平惠民和剂局方》
  27. 沉降平皿法《预防医学》
  28. 辰砂丸治小儿惊热《苏沈良方》
  29. 沉厥《中医词典》
  30. 辰砂丸《博济方》
  31. 沉牢《脉确》


迟_《痰火点雪》_中医医论_【岐黄之术】

迟

迟

  • 上一页
  • 目录
  • 相关
  • 下一页

迟为阳不胜阴，故阴至不及。《脉诀》言重手乃得，是有沉无浮，一息三至，甚为易见曰隐隐状且难，是涩脉矣，其谬可知。然二至为迟，有力为缓，无力为涩，有止为结，迟甚为败，浮而软为虚。黎氏曰∶迟小而实，缓大而慢，迟为阴盛阳虚，缓为卫盛营弱，宜别之

【主病】迟脉主脏，有力冷痛，无力虚寒，浮迟表寒，沉迟里寒，且主多痰，沉痼 瘕，寸迟则上焦有寒，关迟则中寒腹痛，尺迟则后便不禁，肾虚腰痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉
  • 当前页：迟
  • 下一页：数
<<< 返回本书目录
  1. 迟《诸脉主病诗》
  2. 迟（阴）《濒湖脉学》
  3. 迟《三指禅》
  4. 迟发性低丙球血症【疾病大全】
  5. 迟《脉象统类》
  6. 迟发性皮肤卟啉病【疾病大全】
  7. 迟《脉确》
  8. 迟发性外伤性脑内血肿【疾病大全】
  9. 驰源散【方剂大全】
  10. 迟发性运动障碍【疾病大全】
  11. 弛张热【疾病症状】
  12. 迟疾短长杂脉法《脉经》
  13. 痴笑【疾病症状】
  14. 迟脉《脉理求真》
  15. 痴呆综合征【疾病大全】
  16. 迟脉【疾病症状】
  17. 痴呆症的中医食疗《老年食养食疗》
  18. 迟脉（阴）《脉诀汇辨》
  19. 痴呆面容【疾病症状】
  20. 迟脉（阴）《诊家正眼》
  21. 痴呆dementia《神经精神疾病诊断学》
  22. 迟脉指法主病《脉诀乳海》
  23. 痴呆【疾病大全】
  24. 迟数缓疾结促代诸脉歌《医宗金鉴》
  25. 痴呆【疾病症状】
  26. 迟数统属《医学集成》
  27. 痴呆《中医内科学》
  28. 迟数之脉《疡科纲要》
  29. 痴呆《扁鹊神应针灸玉龙经》
  30. 持禁斋戒法《千金翼方》
  1. 迟《痰火点雪》
  2. 迟《脉确》
  3. 迟《三指禅》
  4. 迟《诸病主病诗》
  5. 迟《脉象统类》
  6. 迟《中医词典》
  7. 迟（阴）《濒湖脉学》
  8. 池头《中医词典》
  9. 迟发型超敏性炎症的形成《医学免疫学》
  10. 池泉《中医词典》
  11. 迟发型过敏反应的体外检测方法《医学免疫学》
  12. 池德勒《证类本草》
  13. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  14. 痴笑不止《奇效简便良方》
  15. 迟疾短长杂脉法《脉经》
  16. 痴癫症（附∶羊头风）《外科全生集》
  17. 迟脉《中医名词词典》
  18. 痴呆综合征《医学心理学》
  19. 迟脉《中医词典》
  20. 痴呆症的中医食疗《老年食养食疗》
  21. 迟脉《脉理求真》
  22. 痴呆症的认知增进药《医院药学》
  23. 迟脉（阴）《脉诀汇辨》
  24. 痴呆秘方《华佗神方》
  25. 迟脉（阴）《诊家正眼》
  26. 痴呆《神经精神疾病诊断学》
  27. 迟脉体状《医学集成》
  28. 痴呆《中医内科学》
  29. 迟脉指法主病《脉诀乳海》
  30. 痴呆《扁鹊神应针灸玉龙经》
  31. 迟神经《人体解剖学》


数_《痰火点雪》_中医医论_【岐黄之术】

数

数

  • 上一页
  • 目录
  • 相关
  • 下一页

数为阴不胜阳，故脉太过，一息六至是也。浮沉迟数，脉之纲领也。数而弦为紧，流利为滑，数而有止为促，数甚为极，数见关中为动脉。

【主病】数脉主腑，有力为实为热，宜泻。无力为虚火，为相火，宜补。浮数表热，沉数，气口数实，病肺痈，数虚为肺痿，寸数咽肿，口舌生疮，吐血咳嗽，或肺生痈，关数胃火肝火，尺数则肾虚，宜滋阴降火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟
  • 当前页：数
  • 下一页：滑
<<< 返回本书目录
  1. 数《诸脉主病诗》
  2. 数（阳）《濒湖脉学》
  3. 数《三指禅》
  4. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  5. 数《脉象统类》
  6. 数堕胎《妇人规》
  7. 数《脉确》
  8. 数堕胎《景岳全书》
  9. 腧穴总论《针灸学》
  10. 数堕胎方《外台秘要》
  11. 腧穴的作用《针灸学》
  12. 数脉《脉理求真》
  13. 腧穴的发展、分类和命名《针灸学》
  14. 数脉【疾病症状】
  15. 腧穴的定位《针灸学》
  16. 数脉（阳）《脉诀汇辨》
  17. 庶虫、虫《长沙药解》
  18. 数脉（阳）《诊家正眼》
  19. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  20. 数脉反不宜用清散说《读医随笔》
  21. 树腰子【中药大全】
  22. 数目较多的咖啡牛奶斑【疾病症状】
  23. 树五加【中药大全】
  24. 数十年痢方《外台秘要》
  25. 树乌蝇羽【中药大全】
  26. 数息《陆地仙经》
  27. 树头发【中药大全】
  28. 数下亡阴《温疫论》
  29. 树头菜根【中药大全】
  30. 数有终始气有同化《类经》
  1. 数《痰火点雪》
  2. 数《脉确》
  3. 数《三指禅》
  4. 数《诸病主病诗》
  5. 数《脉象统类》
  6. 数《中医词典》
  7. 数（阳）《濒湖脉学》
  8. 腧穴总论《针灸学》
  9. 数低《证类本草》
  10. 腧穴压痛点《中医词典》
  11. 数动一代《中医词典》
  12. 腧穴的作用《针灸学》
  13. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  14. 腧穴的发展、分类和命名《针灸学》
  15. 数堕胎《景岳全书》
  16. 腧穴的定位《针灸学》
  17. 数堕胎《中医词典》
  18. 腧穴《中医词典》
  19. 数堕胎《妇人规》
  20. 腧《中医词典》
  21. 数堕胎方四首《外台秘要》
  22. 竖弦《中医词典》
  23. 数堕胎秘方《华佗神方》
  24. 竖脊肌《人体解剖学》
  25. 数犯痧症《痧胀玉衡》
  26. 竖鹅《中医词典》
  27. 数脉《中医名词词典》
  28. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  29. 数脉《中医词典》
  30. 树突状细胞《医学免疫学》
  31. 数脉《脉理求真》


滑_《痰火点雪》_中医医论_【岐黄之术】

滑

滑

  • 上一页
  • 目录
  • 相关
  • 下一页

滑为阴气有余，故脉来流利如水。脉者，血之腑也，血盛则脉滑，故肾脉宜之。气盛则，故肺脉宜之。《脉诀》云∶按之即伏，三关如珠，不近不退，是不分浮滑沉滑尺寸之滑也，今正之。

【主病】滑脉为阳，主元气虚衰，痰饮宿食，吐逆蓄血，女子经调有孕。寸滑主膈痰呕吐酸舌强，或咳嗽。关滑主宿食，肝脾积热，尺滑则泻痢 淋。又曰∶滑主痰饮，浮滑风痰，沉滑食痰，滑数痰火，滑短宿食。《脉诀》言关滑胃寒，尺滑脐冷，与《脉经》言关滑胃热，尺滑血蓄，妇人经病之旨相反，其谬如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数
  • 当前页：滑
  • 下一页：涩
<<< 返回本书目录
  1. 滑《诸脉主病诗》
  2. 滑（阳中阴）《濒湖脉学》
  3. 滑《脉象统类》
  4. 滑背草鞋【中药大全】
  5. 滑《脉确》
  6. 滑背草鞋根【中药大全】
  7. 猾《本草纲目》完整版
  8. 滑伯仁脉诊三要《轩岐救正论》
  9. 铧头草【中药大全】
  10. 滑伯仁先生《诊家枢要》《明医杂着》
  11. 铧尖草【中药大全】
  12. 滑肠【中药主治】
  13. 华紫报春花【中药大全】
  14. 滑肤散【方剂大全】
  15. 华中五味子【中药大全】
  16. 滑肌散【方剂大全】
  17. 华中瘤足蕨【中药大全】
  18. 滑精【中药主治】
  19. 华支睾吸虫病【疾病大全】
  20. 滑精方《古代房中秘方》
  21. 华支睾吸虫病《病理学》
  22. 滑可去着《时方歌括》
  23. 华支睾吸虫《人体寄生虫学》
  24. 滑利散【方剂大全】
  25. 华泽兰【中药大全】
  26. 滑苓汤【方剂大全】
  27. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  28. 滑馏鹿里脊《保健药膳》
  29. 华罂粟【中药大全】
  30. 滑脉《脉理求真》
  1. 滑《痰火点雪》
  2. 滑《脉确》
  3. 滑《三指禅》
  4. 滑《诸病主病诗》
  5. 滑《脉象统类》
  6. 滑《中医词典》
  7. 滑（阳中阴）《濒湖脉学》
  8. 华支睾吸虫病《病理学》
  9. 滑伯仁脉诊三要《轩岐救正论》
  10. 华支睾吸虫《人体寄生虫学》
  11. 滑伯仁先生《诊家枢要》《明医杂着》
  12. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  13. 滑车神经《人体解剖学》
  14. 华元化《中医词典》
  15. 滑车神经麻痹《神经精神疾病诊断学》
  16. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  17. 滑肌散《太平惠民和剂局方》
  18. 华序《理虚元鉴》
  19. 滑剂《中医名词词典》
  20. 华岫云《中医词典》
  21. 滑剂《中医词典》
  22. 华陀夹脊穴《中医名词词典》
  23. 滑剂《女科证治准绳》
  24. 华佗危病方《医方考》
  25. 滑剂《女科证治准绳》
  26. 华佗顺生丹《医学心悟》
  27. 滑精《中医词典》
  28. 华佗神膏《华佗神方》
  29. 滑精方《古代房中秘方》
  30. 华佗论痈疽疮肿《外科精要》
  31. 滑可去着《中医词典》


涩_《痰火点雪》_中医医论_【岐黄之术】

涩

涩

  • 上一页
  • 目录
  • 相关
  • 下一页

涩为阳气有余，气盛则血少，故脉蹇滞，而肺脉宜之。《脉诀》言指下寻之似有，举之，《脉经》所云，绝不相干。又曰∶细而迟短往来难，短且散，一止复来，参互不调，如轻刀刮竹，如雨沾沙，如病蚕食叶。又曰∶细迟短散，时一止曰涩，极细而软，重按若绝曰微，浮而柔细曰濡，沉而柔细曰弱。

【主病】涩主血少伤精，反胃，亡阳多汗，营中寒湿，入营血痹，妇人非孕即无经。寸涩伤胸痛，关则胃虚胁胀，尺为精血俱伤，肠结溲淋，或为下血。又曰∶涩主血少伤精之病，女人有孕为胎病，无孕为败血。杜氏曰∶涩脉独见尺中，形同代，为死脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑
  • 当前页：涩
  • 下一页：大
<<< 返回本书目录
  1. 涩《诸脉主病诗》
  2. 涩（阴）《濒湖脉学》
  3. 涩《脉象统类》
  4. 涩草【中药大全】
  5. 涩《脉确》
  6. 涩肠【中药主治】
  7. 色诊篇《古今医统大全》
  8. 涩肠散【方剂大全】
  9. 色诊《续名医类案》
  10. 涩肠丸【方剂大全】
  11. 色诊《内经知要》
  12. 涩肠止痢【中药主治】
  13. 色以润泽为本《望诊遵经》
  14. 涩肠止泻【中药主治】
  15. 色现真脏预知死期二案《一得集》
  16. 涩肠止泻【方剂主治】
  17. 色素紫癜性皮炎【疾病大全】
  18. 涩方《盘珠集胎产症治》
  19. 色素痣【疾病大全】
  20. 涩剂《本草纲目》完整版
  21. 色素痣《临床激光治疗学》
  22. 涩精【中药主治】
  23. 色素痣《家庭医学百科-医疗康复篇》
  24. 涩精金锁丹【方剂大全】
  25. 色素障碍性疾病《默克家庭诊疗手册》
  26. 涩梨【中药大全】
  27. 色素异常【疾病症状】
  28. 涩梨叶【中药大全】
  29. 色素性紫癜性苔藓样皮炎【疾病大全】
  30. 涩脉《脉理求真》
  1. 涩《痰火点雪》
  2. 涩《周慎斋遗书》
  3. 涩《三指禅》
  4. 涩《脉确》
  5. 涩《脉象统类》
  6. 涩《诸病主病诗》
  7. 涩（阴）《濒湖脉学》
  8. 涩《中医词典》
  9. 涩肠固脱《中医词典》
  10. 色痔《中医词典》
  11. 涩肠止泻《中医词典》
  12. 色诊篇《古今医统大全》
  13. 涩方《盘珠集胎产症治》
  14. 色诊《内经知要》
  15. 涩剂《中医名词词典》
  16. 色诊《续名医类案》
  17. 涩剂《中医词典》
  18. 色诊《中医词典》
  19. 涩剂《女科证治准绳》
  20. 色诊《中医名词词典》
  21. 涩剂《女科证治准绳》
  22. 色泽变化《默克家庭诊疗手册》
  23. 涩精金锁丹《中藏经》
  24. 色泽《中医词典》
  25. 涩可去脱《中医词典》
  26. 色以润泽为本《望诊遵经》
  27. 涩脉《中医名词词典》
  28. 色以润泽为本《中医词典》
  29. 涩脉《中医词典》
  30. 色夭《中医词典》
  31. 涩脉《脉理求真》


大_《痰火点雪》_中医医论_【岐黄之术】

大

大

  • 上一页
  • 目录
  • 相关
  • 下一页

脉形宽大有力为洪，大而无力为虚。

【主病】大则病进，为元气之贼，浮大表病，沉大里病，惟缓而大，则为正脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩
  • 当前页：大
  • 下一页：缓
<<< 返回本书目录
  1. 大《经络全书》
  2. 大、小便门《万氏秘传片玉心书》
  3. 打碗花【中药大全】
  4. 大阿胶汤【方剂大全】
  5. 打伤八味散【方剂大全】
  6. 大阿胶丸【方剂大全】
  7. 打软腿【疾病症状】
  8. 大阿魏丸【方剂大全】
  9. 打人论《金疮跌打接骨药性秘书》
  10. 大艾煎丸【方剂大全】
  11. 打扑损伤从高坠下《卫生宝鉴》
  12. 大安补散【方剂大全】
  13. 打扑损伤【方剂主治】
  14. 大安散【方剂大全】
  15. 打扑损伤《圣济总录》
  16. 大安神丸【方剂大全】
  17. 打破碗花花【中药大全】
  18. 大安胎如胜饮【方剂大全】
  19. 打喷嚏【疾病症状】
  20. 大安胎饮【方剂大全】
  21. 打脓散【方剂大全】
  22. 大安胎饮子【方剂大全】
  23. 打米花【中药大全】
  24. 大安汤【方剂大全】
  25. 打马过天河法《推拿抉微》
  26. 大安汤饮子【方剂大全】
  27. 打马过天河法《厘正按摩要术》
  28. 大安丸【方剂大全】
  29. 打灵砂法《古今医统大全》
  30. 大安营煎【方剂大全】
  1. 大《痰火点雪》
  2. 大《中医词典》
  3. 大（太）阴脉《中医词典》
  4. 大《经络全书》
  5. 大、小便门《万氏秘传片玉心书》
  6. 打天钟《中医词典》
  7. 大、小柴胡汤《医述》
  8. 打死胎即黑神丸《仁术便览》
  9. 大、小甘露饮《医述》
  10. 打死回生《奇效简便良方》
  11. 大、小蓟根《千金翼方》
  12. 打伤眼珠或打出《奇效简便良方》
  13. 大、小蓟根《本草经集注》
  14. 打伤方《回生集》
  15. 大、小蓟根《新修本草》
  16. 打伤《奇效简便良方》
  17. 大、小陷胸汤丸《医述》
  18. 打伤《中医词典》
  19. 大阿胶丸《太平惠民和剂局方》
  20. 打人论《金疮跌打接骨药性秘书》
  21. 大阿魏丸《博济方》
  22. 打扑损伤从高坠下《卫生宝鉴》
  23. 大安散《是斋百一选方》
  24. 打扑损伤《圣济总录》
  25. 大安丸《医方考》
  26. 打扑磕伤损《是斋百一选方》
  27. 大八风散《备急千金要方》
  28. 打马过天门《中医词典》
  29. 大八风汤《备急千金要方》
  30. 打马过天河法《厘正按摩要术》
  31. 大八风汤《妇人大全良方》


缓_《痰火点雪》_中医医论_【岐黄之术】

缓

缓

  • 上一页
  • 目录
  • 相关
  • 下一页

缓脉小 于迟，一息四至，如丝在经，不卷其轴。应指和缓，往来甚匀，如初春杨柳舞象，如风轻沾柳梢，缓脉在卦为坤，在时为四季，在人为脾，阳主阴尺上下同等。浮大而软，无有偏胜者，平脉也。若非其时，则为有病，缓而和平，不浮不沉，不徐不疾者，即有胃气。故杜氏云∶欲知死期何以取，先贤推定五般土，阳土须知不过阴，阴土过阴当细数。

【主病】缓脉主营气衰，卫气有余，或风或湿或脾虚，上主项强，下主痿痹，寸缓主项背，关主风晕，胃家虚弱，尺主濡泄，或风秘，脚弱无力。又曰∶浮缓为风，沉缓为湿，缓大风虚，缓细湿痹，缓涩脾虚，缓弱风气，《脉诀》言缓主脾热，口臭，反胃齿痛，梦鬼之病，出自杜撰，与缓无关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大
  • 当前页：缓
  • 下一页：芤
<<< 返回本书目录
  1. 缓《脉确》
  2. 缓（阴）《濒湖脉学》
  3. 寰椎骨折脱位【疾病大全】
  4. 缓肠汤【方剂大全】
  5. 寰椎骨折【疾病大全】
  6. 缓冲溶液《医用化学》
  7. 寰椎沟环畸形【疾病大全】
  8. 缓唇汤【方剂大全】
  9. 寰枢椎旋转脱位固定【疾病大全】
  10. 缓风散【方剂大全】
  11. 寰枢椎脱位【疾病大全】
  12. 缓肝理脾汤【方剂大全】
  13. 寰枢脱位【疾病症状】
  14. 缓肝利肺化痰丸【方剂大全】
  15. 寰枢关节脱位【疾病大全】
  16. 缓攻汤【方剂大全】
  17. 寰枢关节不稳定【疾病症状】
  18. 缓和二神丹【方剂大全】
  19. 环状胰腺【疾病大全】
  20. 缓和剂【方剂大全】
  21. 环状外阴炎【疾病大全】
  22. 缓急止痛【方剂主治】
  23. 环状肉芽肿【疾病症状】
  24. 缓颊散【方剂大全】
  25. 环状红斑【疾病大全】
  26. 缓筋汤【方剂大全】
  27. 环珠《医宗金鉴》
  28. 缓惊红饼子【方剂大全】
  29. 环珠《痘疹心法要诀》
  30. 缓疽《圣济总录》
  1. 缓《痰火点雪》
  2. 缓《周慎斋遗书》
  3. 缓（阴）《濒湖脉学》
  4. 缓《脉确》
  5. 缓补《中医词典》
  6. 缓《中医词典》
  7. 缓冲容量与缓冲范围《医用化学》
  8. 寰枢关节脱位《中医伤科按摩学》
  9. 缓冲溶液PH的计算《医用化学》
  10. 圜（yuá，音圆）直《中医词典》
  11. 缓冲溶液的配制《医用化学》
  12. 环状肉芽肿《默克家庭诊疗手册》
  13. 缓冲溶液与缓冲作用原理《医用化学》
  14. 环状沉淀试验《免疫学和免疫学检验》
  15. 缓冲溶液在医学上的意义《医用化学》
  16. 环珠形《中医词典》
  17. 缓冲液《实用免疫细胞与核酸》
  18. 环珠《痘疹心法要诀》
  19. 缓方《中医名词词典》
  20. 环珠《医宗金鉴》
  21. 缓方《中医词典》
  22. 环周图说难《子午流注说难》
  23. 缓风《中医词典》
  24. 环中《针灸学》
  25. 缓筋《中医词典》
  26. 环中《中医词典》
  27. 缓紧《四圣心源》
  28. 环一磷酸腺甘《常用化验值及意义》
  29. 缓疽《圣济总录》
  30. 环一磷酸鸟甘《常用化验值及意义》
  31. 缓疽《中医词典》


芤_《痰火点雪》_中医医论_【岐黄之术】

芤

芤

  • 上一页
  • 目录
  • 相关
  • 下一页

浮大而软，按之中空两边实。又曰∶中空外实，状若慈葱。刘氏云∶芤脉何似，绝类慈指下成窟，有边无中。戴氏云∶营行脉中，脉以血为形，芤脉中空，脱血之象也。又曰∶芤形浮大软如葱，按之旁有中央空，火犯阳经血上溢，热侵阴络下流红。《脉经》云∶三部芤脉，长病得之生，卒病得之死。《脉诀》云∶两头有，中间无，是脉断绝矣。又言∶主淋涩，气入小肠，与失血之候相反，误世不小。

【主病】寸主胸中积热，关主肠内生痈，尺主下血赤淋，红痢崩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓
  • 当前页：芤
  • 下一页：濡
<<< 返回本书目录
  1. 抠咬指甲《经验麻科》
  2. 芤（阳中阴）《濒湖脉学》
  3. 控制性降压《外科学总论》
  4. 芤革《脉确》
  5. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  6. 芤革不同《轩岐救正论》
  7. 控制能力丧失【疾病症状】
  8. 芤革软硬四脉《圆运动的古中医学》
  9. 控制不住的联想【疾病症状】
  10. 芤脉《脉理求真》
  11. 控心丸【方剂大全】
  12. 芤脉《疡科纲要》
  13. 控心散【方剂大全】
  14. 芤脉【疾病症状】
  15. 控涎丸【方剂大全】
  16. 芤脉（阳中阴）《脉诀汇辨》
  17. 控涎散【方剂大全】
  18. 芤脉（阳中之阴）《诊家正眼》
  19. 控涎丹证《临证实验录》
  20. 芤脉指法主病《脉诀乳海》
  21. 控涎丹证《临证实验录》
  22. 芤虚散不同《轩岐救正论》
  23. 控涎丹证《临证实验录》
  24. 芤与革对《三指禅》
  25. 控涎丹证《临证实验录》
  26. 口《慈幼新书》
  27. 控涎丹【方剂大全】
  28. 口《古今医案按》
  29. 控痰散【方剂大全】
  30. 口《急救良方》
  1. 芤《痰火点雪》
  2. 抠咬指甲《经验麻科》
  3. 芤《三指禅》
  4. 控制饮食《减肥新法与技巧》
  5. 芤（阳中阴）《濒湖脉学》
  6. 控制性降压《外科学总论》
  7. 芤革《脉确》
  8. 控制物的种类及其使用《临床生物化学》
  9. 芤革不同《轩岐救正论》
  10. 控制人的因素《预防医学》
  11. 芤革软硬四脉《圆运动的古中医学》
  12. 控制铅的接触水平《预防医学》
  13. 芤脉《中医名词词典》
  14. 控制并发症《预防医学》
  15. 芤脉《疡科纲要》
  16. 控制《传染病》
  17. 芤脉《脉理求真》
  18. 控涎丹证《临证实验录》
  19. 芤脉（阳中阴）《脉诀汇辨》
  20. 控涎丹证《临证实验录》
  21. 芤脉（阳中之阴）《诊家正眼》
  22. 控涎丹证《临证实验录》
  23. 芤脉求是《三十年临证经验集》
  24. 控涎丹证《临证实验录》
  25. 芤脉指法主病《脉诀乳海》
  26. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  27. 芤虚散不同《轩岐救正论》
  28. 控涎丹《医方论》
  29. 芤与革对《三指禅》
  30. 控涎丹《退思集类方歌注》
  31. 口《经络全书》


濡_《痰火点雪》_中医医论_【岐黄之术】

濡

濡

  • 上一页
  • 目录
  • 相关
  • 下一页

濡脉极软而浮细，如帛在水中，轻手相得，按之无力，如水上浮沤，谓如帛浮水中，重之，随手没之象，《脉诀》按之似有，举之还无，是微脉，非濡也。又曰∶濡形浮细按须轻，水面浮绵力不禁，病后产中犹有药，平人若见是无根。浮细而如绵曰濡，沉细如绵曰弱，浮而极细曰微，沉而极细不断曰细。

【主病】濡主亡血阴虚，丹田髓已亏，盗汗血崩，湿气侵脾，寸濡主阳微自汗，关主气虚，尺主伤精脱血寒甚，法宜温补，大都濡主血虚之病，又为伤湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芤
  • 当前页：濡
  • 下一页：弱
<<< 返回本书目录
  1. 薷苓汤【方剂大全】
  2. 濡（阴）《濒湖脉学》
  3. 薷苓清暑汤【方剂大全】
  4. 濡肠汤【方剂大全】
  5. 茹淡论《格致余论》
  6. 濡肠丸【方剂大全】
  7. 茹《本草图经》
  8. 濡肠饮【方剂大全】
  9. 茹《本草纲目》完整版
  10. 濡脉《脉理求真》
  11. 如长脉《轩岐救正论》
  12. 濡脉【疾病症状】
  13. 如鱼脑【方剂主治】
  14. 濡脉（阴中之阳）《诊家正眼》
  15. 如意线方《毓麟验方》
  16. 濡脉（阴中之阴）《脉诀汇辨》
  17. 如意丸【方剂大全】
  18. 濡脉指法主病《脉诀乳海》
  19. 如意通圣散【方剂大全】
  20. 濡木饮【方剂大全】
  21. 如意酒【方剂大全】
  22. 濡弱二脉辨《读医随笔》
  23. 如意金黄散【方剂大全】
  24. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  25. 如意黑白散【方剂大全】
  26. 濡弱微细四种相类《轩岐救正论》
  27. 如意丹《毓麟验方》
  28. 濡细二脉《圆运动的古中医学》
  29. 如意草【中药大全】
  30. 濡泻《圣济总录》
  1. 濡《痰火点雪》
  2. 儒医《轩岐救正论》
  3. 濡《三指禅》
  4. 茹膏《备急千金要方》
  5. 濡（阴）《濒湖脉学》
  6. 茹淡论《格致余论》
  7. 濡化《中医词典》
  8. 茹《本草图经》
  9. 濡脉《中医名词词典》
  10. 茹《本草撮要》
  11. 濡脉《中医词典》
  12. 茹《本草分经》
  13. 濡脉《脉理求真》
  14. 茹《名医别录》
  15. 濡脉（阴中之阳）《诊家正眼》
  16. 茹《本草便读》
  17. 濡脉（阴中之阴）《脉诀汇辨》
  18. 茹《得配本草》
  19. 濡脉指法主病《脉诀乳海》
  20. 茹《本草从新》
  21. 濡弱《四圣心源》
  22. 茹《本经逢原》
  23. 濡弱二脉辨《读医随笔》
  24. 茹《冯氏锦囊秘录》
  25. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  26. 茹《本草蒙筌》
  27. 濡弱微细四种相类《轩岐救正论》
  28. 茹《本草备要》
  29. 濡细二脉《圆运动的古中医学》
  30. 茹《本草衍义》
  31. 濡泄《中医词典》


弱_《痰火点雪》_中医医论_【岐黄之术】

弱

弱

  • 上一页
  • 目录
  • 相关
  • 下一页

极软而沉，按之乃得，举手全无。又曰∶弱乃濡之沉者。《脉诀》言黎氏譬如浮沤，皆，非弱也。《素问》曰∶脉弱以滑，是有胃气，脉弱以涩，是为久病，病后老弱见之顺，平人少年见之逆。又曰∶弱来无力按之柔，柔细而沉不见浮，阳陷入阴精血弱，白头犹可少年

【主病】弱脉主阴气虚，阳气衰，恶寒发热，筋骨痿软，多惊多汗，精神减少，法当益气。寸主阳虚，关主胃弱脾衰，尺主阳陷阴虚。又曰∶弱主气虚之病，仲景曰∶阳陷入阴，故恶寒发热。又曰∶弱主筋，沉主骨，阳浮阴弱，血虚筋急。柳氏曰∶气虚则脉弱，寸弱阳虚，尺弱阴虚，关弱胃气虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡
  • 当前页：弱
  • 下一页：虚
<<< 返回本书目录
  1. 润燥之剂《医方论》
  2. 弱（阴）《濒湖脉学》
  3. 润燥泻肺汤【方剂大全】
  4. 弱脉《脉理求真》
  5. 润燥汤【方剂大全】
  6. 弱脉【疾病症状】
  7. 润燥滑肠【中药主治】
  8. 弱脉（阴）《脉诀汇辨》
  9. 润燥攻下汤【方剂大全】
  10. 弱脉（阴）《诊家正眼》
  11. 润燥安胎汤【方剂大全】
  12. 弱脉指法主病《脉诀乳海》
  13. 润燥【方剂主治】
  14. 弱视【疾病大全】
  15. 润燥【中药主治】
  16. 弱视(amblyopia)《西医眼科学》
  17. 润心肺【中药主治】
  18. 弱视眼的拥挤现象 【疾病症状】
  19. 润下丸【方剂大全】
  20. 弱症《儿科要略》
  21. 润五脏【中药主治】
  22. 弱症兼痧《痧胀玉衡》
  23. 润体圆【方剂大全】
  24. 弱智【疾病大全】
  25. 润神散【方剂大全】
  26. 箬《本草纲目》完整版
  27. 润皮肤【中药主治】
  28. 箬《本草纲目》图文版
  29. 润木汤【方剂大全】
  30. 箬蒂【中药大全】
  1. 弱《痰火点雪》
  2. 弱《中医词典》
  3. 弱《三指禅》
  4. 若夫岚瘴蒸袭日月霾光《解围元薮》
  5. 弱（阴）《濒湖脉学》
  6. 润燥汤《医方考》
  7. 弱虫病《中医词典》
  8. 润燥化痰《中医词典》
  9. 弱刺激《中医词典》
  10. 润燥腐腻《中医名词词典》
  11. 弱风《中医词典》
  12. 润燥（清燥、凉燥）《中医名词词典》
  13. 弱脉《中医名词词典》
  14. 润燥《中医词典》
  15. 弱脉《中医词典》
  16. 润心肺咳逆《丹溪手镜》
  17. 弱脉《脉理求真》
  18. 润下药《中药学》
  19. 弱脉（阴）《脉诀汇辨》
  20. 润下丸《医方论》
  21. 弱脉（阴）《诊家正眼》
  22. 润下丸《医方考》
  23. 弱脉指法主病《脉诀乳海》
  24. 润下救津法《时病论歌括新编》
  25. 弱视《百病自测》
  26. 润下《中医词典》
  27. 弱视《眼科学》
  28. 润下《中医名词词典》
  29. 弱证喉癣《中医词典》
  30. 润体丸《儒门事亲》
  31. 弱症《儿科要略》


虚_《痰火点雪》_中医医论_【岐黄之术】

虚

虚

  • 上一页
  • 目录
  • 相关
  • 下一页

迟大而软，按之无力，隐指豁豁然空。崔氏曰∶形大力薄，其虚可知。《脉决》言寻之，举之有余，止言浮脉，不见虚状。杨氏曰∶状似柳絮，散慢而迟。滑氏言∶散大而濡皆散脉，非虚也。又曰∶举之迟大按之松，脉状无涯类谷空，莫把芤虚为一例，芤迟浮大似慈葱。又曰∶虚脉浮大而迟，按之无力，芤脉浮大，按之中空，芤主脱血，虚主血虚。

【主病】脉虚身热，主伤暑自汗，怔忡惊悸，阴虚发热，法当养营益卫。寸主血不营心，关主腹胀少食，尺主骨蒸痹痿，伤精脱血。经曰∶血虚脉虚，气来虚微为不及，病在内，曰∶久病脉虚者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱
  • 当前页：虚
  • 下一页：细
<<< 返回本书目录
  1. 虚《食鉴本草》
  2. 虚（阴）《濒湖脉学》
  3. 虚《脉确》
  4. 虚病痰病有似邪祟论《格致余论》
  5. 虚《扁鹊神应针灸玉龙经》
  6. 虚喘《景景医话》
  7. 须叶藤叶【中药大全】
  8. 虚喘【中药主治】
  9. 须叶藤【中药大全】
  10. 虚喘治验《一得集》
  11. 须癣【疾病大全】
  12. 虚乏《千金翼方》
  13. 须癣《家庭医学百科-医疗康复篇》
  14. 虚烦《备急千金要方》
  15. 须识扶阳《扁鹊心书》
  16. 虚烦《扁鹊神应针灸玉龙经》
  17. 须花参【中药大全】
  18. 虚烦《丹溪手镜》
  19. 须发早白【方剂主治】
  20. 虚烦《古今医鉴》
  21. 须发早白【中药主治】
  22. 虚烦《济阴纲目》
  23. 须发门《奇方类编》
  24. 虚烦《女科证治准绳》
  25. 须发眉《医述》
  26. 虚烦《伤寒明理论》
  27. 须发黄白《圣济总录》
  28. 虚烦《伤寒寻源》
  29. 须发部《本草易读》
  30. 虚烦《寿世保元》
  1. 虚《痰火点雪》
  2. 虚《明医指掌》
  3. 虚《三指禅》
  4. 虚《明医指掌》
  5. 虚（阴）《濒湖脉学》
  6. 虚《明医指掌》
  7. 虚按九法《针灸神书》
  8. 虚《明医指掌》
  9. 虚斑《中医词典》
  10. 虚《明医指掌》
  11. 虚闭《中医词典》
  12. 虚《扁鹊神应针灸玉龙经》
  13. 虚闭《明医指掌》
  14. 虚《脉确》
  15. 虚闭《金匮翼》
  16. 虚《食鉴本草》
  17. 虚病痰病有似邪祟论《格致余论》
  18. 虚《中医词典》
  19. 虚喘《中医名词词典》
  20. 顼颅《中医词典》
  21. 虚喘《景景医话》
  22. 顼（xū，音须）《中医词典》
  23. 虚喘《傅青主男科》
  24. 须癣《家庭医学百科-医疗康复篇》
  25. 虚喘《中医词典》
  26. 须识扶阳《扁鹊心书》
  27. 虚喘方《医学从众录》
  28. 须毛内生长《默克家庭诊疗手册》
  29. 虚喘治验《一得集》
  30. 须落不生《奇效简便良方》
  31. 虚弹十一法《针灸神书》


细_《痰火点雪》_中医医论_【岐黄之术】

细

细

  • 上一页
  • 目录
  • 相关
  • 下一页

细脉小人于微，而常有，细直而软，若丝线之应指，《素问》谓之小，王氏言如莠蓬，柔也。《脉诀》言往来极微，是微反大于细矣，与经相背又曰∶细来累累细如丝，应指沉沉无绝期，春夏少年俱不利，秋冬老弱却相宜。

【主病】细主血弱气衰，诸虚百损，七情六极，非湿侵腰肾，则伤精汗血。寸主呕吐，关胀，胃虚，尺主丹田冷。泄痢遗精，阴血耗夺。《脉经》言细为血少气衰，有此证则顺，否则逆，故吐衄脉得沉细者生，忧劳过度者，脉亦细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚
  • 当前页：细
  • 下一页：结
<<< 返回本书目录
  1. 细《脉确》
  2. 细（阴）《濒湖脉学》
  3. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  4. 细胞癌基因的激活《生物化学与分子生物学》
  5. 系统性血管炎所致神经损害【疾病大全】
  6. 细胞的超威结构及其基本病理过程《病理学》
  7. 系统性血管炎【疾病大全】
  8. 细胞的基本功能《生理学》
  9. 系统性血管炎【疾病症状】
  10. 细胞的跨膜信号传递功能《生理学》
  11. 系统性红斑狼疮性关节炎【疾病大全】
  12. 细胞的兴奋性和生物电现象《生理学》
  13. 系统性红斑狼疮性巩膜炎【疾病大全】
  14. 细胞感染增大【疾病症状】
  15. 系统性红斑狼疮所致精神病【疾病大全】
  16. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  17. 系统性红斑狼疮所致脊髓病【疾病大全】
  18. 细胞和组织的适应性反应《病理学》
  19. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  20. 细胞和组织的损伤《病理学》
  21. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  22. 细胞酶活性异常【疾病症状】
  23. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  24. 细胞免疫的概念《医学免疫学》
  25. 系统性红斑狼疮【疾病大全】
  26. 细胞免疫功能的检测《医学免疫学》
  27. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  28. 细胞免疫应答《免疫学和免疫学检验》
  29. 系统脱敏疗法《医学心理学》
  30. 细胞膜的基本结构和物质转运功能《生理学》
  1. 细《痰火点雪》
  2. 细《脉确》
  3. 细《三指禅》
  4. 细《中医词典》
  5. 细 胞 膜《病理学》
  6. 系统性硬皮病《皮肤性病学》
  7. 细（阴）《濒湖脉学》
  8. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  9. 细胞《默克家庭诊疗手册》
  10. 系统性红斑狼疮《风湿病学》
  11. 细胞《组织学与胚胎学》
  12. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  13. 细胞癌基因的激活《生物化学与分子生物学》
  14. 系统性红斑狼疮《默克家庭诊疗手册》
  15. 细胞成分《默克家庭诊疗手册》
  16. 系统性红斑狼疮《默克家庭诊疗手册》
  17. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  18. 系统脱敏疗法《医学心理学》
  19. 细胞的超威结构及其基本病理过程《病理学》
  20. 系统化整体护理《基础护理学》
  21. 细胞的辐射敏感性《核、化学武器损伤》
  22. 系谱分析《医学遗传学基础》
  23. 细胞的基本功能《生理学》
  24. 系络《中医词典》
  25. 细胞的静息电位和动作电位《生理学》
  26. 系瘤法《是斋百一选方》
  27. 细胞的跨膜信号传递功能《生理学》
  28. 系瘤法《苏沈良方》
  29. 细胞的兴奋性和生物电现象《生理学》
  30. 戏药《医门补要》
  31. 细胞凋亡《动脉粥样硬化》


结_《痰火点雪》_中医医论_【岐黄之术】

结

结

  • 上一页
  • 目录
  • 相关
  • 下一页

结脉往来缓，时一止复来。《脉诀》言∶或来或去，聚而却还，与结无关。仲景有累累长竿曰阴结，蔼蔼如车盖曰阳结。《脉经》又有如麻子动摇，旋引旋收，聚散不常者曰结，主死。此三脉名同实异也。又曰∶结脉缓而时一止，独阴偏胜欲亡阳，浮为气滞沉为积，汗下分明在主张。

【主病】结脉主血凝气滞，老痰结滞内积，外痈肿疝。又曰∶结主阴盛之病，越人曰∶结甚则积甚，结微则积微，浮结外有痛积，伏结内有积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细
  • 当前页：结
  • 下一页：代
<<< 返回本书目录
  1. 结《脉确》
  2. 结（阴）《濒湖脉学》
  3. 洁癖【疾病大全】
  4. 结、直肠黑变病【疾病大全】
  5. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  6. 结肠阿米巴【疾病大全】
  7. 洁古老人内伤三阴例《阴证略例》
  8. 结肠癌《普通外科学》
  9. 洁古刺诸痛法《普济方·针灸》
  10. 结肠癌【疾病大全】
  11. 洁宫汤【方剂大全】
  12. 结肠癌、直肠癌《普通外科学》
  13. 洁发威仙油【方剂大全】
  14. 结肠闭锁【疾病大全】
  15. 洁白丸【方剂大全】
  16. 结肠测压《胃肠动力检查手册》
  17. 杰圣丸【方剂大全】
  18. 结肠——大肠《胃肠动力检查手册》
  19. 劫瘴消毒散【方剂大全】
  20. 结肠袋半月襞消失【疾病症状】
  21. 劫营饮【方剂大全】
  22. 结肠粪性穿孔【疾病症状】
  23. 劫痰方【方剂大全】
  24. 结肠粪性穿孔【疾病大全】
  25. 劫嗽丸【方剂大全】
  26. 结肠梗阻【疾病症状】
  27. 劫嗽方【方剂大全】
  28. 结肠过敏症【疾病大全】
  29. 劫敏汤【方剂大全】
  30. 结肠和肛门直肠生理《胃肠动力检查手册》
  1. 结《痰火点雪》
  2. 结《脉确》
  3. 结《三指禅》
  4. 结《中医词典》
  5. 结（阴）《濒湖脉学》
  6. 洁霉素（林可霉素）《医院药学》
  7. 结肠癌《普通外科学》
  8. 洁净俯《中医名词词典》
  9. 结肠癌、直肠癌《普通外科学》
  10. 洁净府《中医词典》
  11. 结肠测压《胃肠动力检查手册》
  12. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  13. 结肠——大肠《胃肠动力检查手册》
  14. 洁古老人内伤三阴例《阴证略例》
  15. 结肠和肛门直肠生理《胃肠动力检查手册》
  16. 洁古老人辨急慢惊风《卫生宝鉴》
  17. 结肠和直肠肛门疾病《胃肠动力检查手册》
  18. 洁古刺诸痛法《普济方·针灸》
  19. 结肠和直肠息肉《家庭医学百科-医疗康复篇》
  20. 杰圣丸《冯氏锦囊秘录》
  21. 结肠上区《人体解剖学》
  22. 劫嗽丸《医方考》
  23. 结肠下区《人体解剖学》
  24. 劫劳散《痰火点雪》
  25. 结促代《伤寒直格》
  26. 劫劳散《仁术便览》
  27. 结促动代四脉《圆运动的古中医学》
  28. 劫劳散《太平惠民和剂局方》
  29. 结代《中医词典》
  30. 劫剂论《医学源流论》
  31. 结代不同《轩岐救正论》


代_《痰火点雪》_中医医论_【岐黄之术】

代

代

  • 上一页
  • 目录
  • 相关
  • 下一页

代脉动而中止，不能自还，困而复动，脉至还入尺，良久方来，脉一息五至，肺心脾肝脏之气，皆是五十动而一息，合大衍之数，谓之平脉，反此则止，代乃见焉，肾气不能至，则四十动一止。肝气不能止，则三十动一止。盖一脏之气衰，而他脏之气代至也。经曰∶代则气衰。滑氏曰∶若无他病，羸瘦脉代者，危脉也。有病而气血乍损，气不能续者，只为病脉，伤寒心悸脉代者，复脉汤主之，妊娠脉代者，其胎百日，代之生死，不可不辨。李氏括曰∶数时一止名为促，缓止须将结脉看，止不能回方是代，结生代死自殊涂。又曰∶促结之无常数，或二动三动一止即来，代脉之止有常数，必根据数而止，还入天中，良久方来也。

【主病】代脉先因脏气衰，腹痛泄痢下元亏，或为吐泻中焦病，女子怀胎三月分。《脉经》曰∶代散者死，主泄及脓血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结
  • 当前页：代
  • 下一页：促
<<< 返回本书目录
  1. 代《脉确》
  2. 代（阴）《濒湖脉学》
  3. 呆滞【疾病症状】
  4. 代参膏【方剂大全】
  5. 呆笑《幼科铁镜》
  6. 代茶汤【方剂大全】
  7. 呆耳《本草纲目》图文版
  8. 代茶新饮【方剂大全】
  9. 呆病门《辨证录》
  10. 代茶饮【方剂大全】
  11. 大尊重丸【方剂大全】
  12. 代偿性多汗症【疾病大全】
  13. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  14. 代偿性腰椎前凸【疾病症状】
  15. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  16. 代偿作用【疾病症状】
  17. 大紫菀丸【方剂大全】
  18. 代代花枳壳【中药大全】
  19. 大紫苏饮【方剂大全】
  20. 代刀散《外科传薪集》
  21. 大紫双丸【方剂大全】
  22. 代刀散【方剂大全】
  23. 大紫金皮散【方剂大全】
  24. 代刀丸【方剂大全】
  25. 大紫豆汤【方剂大全】
  26. 代抵当汤【方剂大全】
  27. 大籽蒿【中药大全】
  28. 代抵当丸【方剂大全】
  29. 大椎穴【人体背部穴位】
  30. 代谷丸【方剂大全】
  1. 代《痰火点雪》
  2. 代《脉确》
  3. 代《三指禅》
  4. 代《中医词典》
  5. 代（阴）《濒湖脉学》
  6. 傣医学《中国医学通史》
  7. 代偿机制《默克家庭诊疗手册》
  8. 呆笑《幼科铁镜》
  9. 代偿性反应《病理生理学》
  10. 呆耳《本草纲目》
  11. 代刀散《外科全生集》
  12. 呆病门（六则）《辨证录》
  13. 代刀散《外科传薪集》
  14. 呆病《中医词典》
  15. 代抵当丸《医学心悟》
  16. 大嘴赤脉附睛障《中医词典》
  17. 代抵当丸《退思集类方歌注》
  18. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  19. 代甲《中医词典》
  20. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  21. 代灸膏《中医词典》
  22. 大眦漏《中医词典》
  23. 代灸涂脐膏《中医词典》
  24. 大眦赤脉传睛《中医词典》
  25. 代脉《中医名词词典》
  26. 大眦赤《中医词典》
  27. 代脉《中医词典》
  28. 大眦《中医词典》
  29. 代脉《脉理求真》
  30. 大椎《针灸学》
  31. 代脉（阴）《脉诀汇辨》


促_《痰火点雪》_中医医论_【岐黄之术】

促

促

  • 上一页
  • 目录
  • 相关
  • 下一页

促脉定息，数时一止复来，如蹶之趣，徐疾不常。《脉经》但言数而止为促，《脉诀》乃云并居寸口，不言时止者，谬矣。数止为促，缓止为结，何独寸口哉？李氏曰∶促脉数时来一

【主病】促脉惟将火病医，其因有五细推之，时时喘咳皆痰积，或发狂斑与毒疽。又曰∶促主阳盛之病，促结之因，皆有气血痰食饮，五者之别，一有留滞，则脉见止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代
  • 当前页：促
  • 下一页：弦
<<< 返回本书目录
  1. 促《脉确》
  2. 促（阳）《濒湖脉学》
  3. 粗棕竹根【中药大全】
  4. 促甲状腺激素（TSH）《常用化验值及意义》
  5. 粗制棉子油中毒【疾病大全】
  6. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  7. 粗叶悬钩子【中药大全】
  8. 促甲状腺激素释放激素缺乏【疾病症状】
  9. 粗叶木叶【中药大全】
  10. 促结代脉辨《古今医统大全》
  11. 粗叶木【中药大全】
  12. 促进白细胞增生药《药理学》
  13. 粗叶卷柏【中药大全】
  14. 促经汤【方剂大全】
  15. 粗叶耳草【中药大全】
  16. 促脉《脉理求真》
  17. 粗腿羊肚菜【中药大全】
  18. 促脉《疡科纲要》
  19. 粗皮蛙【中药大全】
  20. 促脉【疾病症状】
  21. 粗皮松萝【中药大全】
  22. 促脉（阳）《脉诀汇辨》
  23. 粗毛蹄盖蕨【中药大全】
  24. 促脉（阳）《诊家正眼》
  25. 粗毛鳞盖蕨【中药大全】
  26. 促脉指法主病《脉诀乳海》
  27. 粗糠柴【中药大全】
  28. 促凝血药《药理学》
  29. 粗茎罗锅底【中药大全】
  30. 促皮质素及皮质激素抑制药《药理学》
  1. 促《痰火点雪》
  2. 促《脉确》
  3. 促《三指禅》
  4. 促《中医词典》
  5. 促（阳）《濒湖脉学》
  6. 粗细要搭配《预防医学》
  7. 促黑素细胞激素释放因子与抑制因《生理学》
  8. 粗守形《中医词典》
  9. 促甲状腺激素《常用化验值及意义》
  10. 粗理《中医词典》
  11. 促甲状腺激素释放激素《常用化验值及意义》
  12. 粗筋多处忌针《医门补要》
  13. 促甲状腺激素释放激素《生理学》
  14. 粗工《中医词典》
  15. 促结《四圣心源》
  16. 粗分散系《医用化学》
  17. 促结代脉辨《古今医统大全》
  18. 粗大《中医词典》
  19. 促进白细胞增生药《药理学》
  20. 腠理望法提纲《望诊遵经》
  21. 促进肾小管泌氨的作用《生物化学与分子生物学》
  22. 腠理痛《普济方·针灸》
  23. 促脉《中医名词词典》
  24. 腠理热《中医词典》
  25. 促脉《中医词典》
  26. 腠理《针灸资生经》
  27. 促脉《疡科纲要》
  28. 腠理《医述》
  29. 促脉《脉理求真》
  30. 腠理《中医词典》
  31. 促脉（阳）《脉诀汇辨》


弦_《痰火点雪》_中医医论_【岐黄之术】

弦

弦

  • 上一页
  • 目录
  • 相关
  • 下一页

弦脉端直以长，如张弓弦，按之不移，绰绰如按琴瑟弦，状若筝弦，从中直过，挺然指下。

者死。池氏曰∶弦紧而数劲为太过，弦紧而细为不及。戴氏曰∶弦而软，其病轻，弦而硬，其多怒欲叫，睛翳泪出。李氏曰∶弦来端直似丝弦，紧则如绳左右弹，紧言其力弦言象，牢紧弦长沉伏间。

【主病】弦为肝胆之脉，主痰饮，寒热疟疾，又主血弱劳伤，胃虚停饮，骨胁疼痛，肢体拘急，多惊，单弦病轻，双弦病急，寸弦头痛多痰，左关弦主寒热 瘕，右弦主胃寒，心腹痛，尺主阴 。脚疾拘挛。又曰∶弦为木盛之病，浮弦痰饮外溢，沉弦悬饮内痛，疟脉自弦，弦数多热，弦迟多寒，弦大主虚，弦细拘急，阳弦头痛，阴弦腹痛，单弦饮癖，双弦寒痼，若不食者，木来克土，病必难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促
  • 当前页：弦
  • 下一页：紧
<<< 返回本书目录
  1. 弦《脉确》
  2. 弦（阳中阴）《濒湖脉学》
  3. 贤不荐医辨《目经大成》
  4. 弦缓二脉《圆运动的古中医学》
  5. 鲜小蓟根汤《医学衷中参西录》
  6. 弦紧革牢之脉《疡科纲要》
  7. 鲜小蓟根解《医学衷中参西录》
  8. 弦脉《脉理求真》
  9. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  10. 弦脉【疾病症状】
  11. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  12. 弦脉（阳中之阴）《脉诀汇辨》
  13. 鲜芹菜汁【方剂大全】
  14. 弦脉（阳中之阴）《诊家正眼》
  15. 鲜蘑桃仁《保健药膳》
  16. 弦脉反为吉象说《读医随笔》
  17. 鲜蘑鹿冲《保健药膳》
  18. 弦脉指法主病《脉诀乳海》
  19. 鲜莲子鸡丁《保健药膳》
  20. 弦有浮沉《此事难知》
  21. 鲜黄连【中药大全】
  22. 弦与弱对《三指禅》
  23. 鲜红掌【疾病症状】
  24. 咸寒《医学读书记》
  25. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  26. 咸秋石【中药大全】
  27. 鲜红色淡红色《麻科活人全书》
  28. 咸酸蔃【中药大全】
  29. 鲜红斑痣【疾病症状】
  30. 咸虾花【中药大全】
  1. 弦《痰火点雪》
  2. 弦《脉确》
  3. 弦《三指禅》
  4. 弦《中医词典》
  5. 弦（阳中阴）《濒湖脉学》
  6. 贤气丸方《伤寒杂病论》
  7. 弦缓二脉《圆运动的古中医学》
  8. 贤不荐医辨《目经大成》
  9. 弦紧革牢之脉《疡科纲要》
  10. 鲜竹叶《中药学》
  11. 弦牢《四圣心源》
  12. 鲜小蓟根汤《医学衷中参西录》
  13. 弦缕《中医词典》
  14. 鲜小蓟根解《医学衷中参西录》
  15. 弦脉《中医名词词典》
  16. 鲜生地（生地）《中药学》
  17. 弦脉《中医词典》
  18. 鲜生地《药性切用》
  19. 弦脉《脉理求真》
  20. 鲜生地《本草害利》
  21. 弦脉（阳中之阴）《脉诀汇辨》
  22. 鲜生地《本草分经》
  23. 弦脉（阳中之阴）《诊家正眼》
  24. 鲜生地《本草分经》
  25. 弦脉反为吉象说《读医随笔》
  26. 鲜生地《本草分经》
  27. 弦脉指法主病《脉诀乳海》
  28. 鲜生地《本草分经》
  29. 弦有浮沉《此事难知》
  30. 鲜生地《本草分经》
  31. 弦与弱对《三指禅》


紧_《痰火点雪》_中医医论_【岐黄之术】

紧

紧

  • 上一页
  • 目录
  • 相关
  • 下一页

紧脉来往有力，左右弹人指，如转索无常数，如切绳，如纫单线。又曰∶紧乃热，如为寒束非紧状，或以浮紧为弦，沉紧为牢，亦近似耳。又曰∶举如转索如切绳，脉象因之得紧名，总是寒邪来作寇，内为腹痛外身疼。

【主病】紧主诸痛，为寒，喘咳，风痫冷痰，浮紧表寒，沉紧里寒，人迎紧盛伤寒，气口紧盛伤食，关主心腹疼痛，尺主阴冷奔豚疝病。又曰∶浮紧中恶，沉紧咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦
  • 当前页：紧
  • 下一页：实
<<< 返回本书目录
  1. 紧《脉确》
  2. 紧（阳）《濒湖脉学》
  3. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  4. 紧唇《圣济总录》
  5. 筋纵目不开《证治准绳·杂病》
  6. 紧唇《幼幼新书》
  7. 筋虚极方《外台秘要》
  8. 紧唇方《外台秘要》
  9. 筋虚胞转方《外台秘要》
  10. 紧箍咒一样头紧【疾病症状】
  11. 筋痿【疾病大全】
  12. 紧喉风（附：缠喉风）《医宗金鉴》
  13. 筋惕肉证《伤寒九十论》
  14. 紧脉《脉理求真》
  15. 筋惕肉歌《伤寒百证歌》
  16. 紧脉【疾病症状】
  17. 筋惕肉（参准绳）《伤寒指掌》
  18. 紧脉（阴中之阳）《脉诀汇辨》
  19. 筋惕肉《伤寒明理论》
  20. 紧脉（阴中之阳）《诊家正眼》
  21. 筋惕肉《伤寒六书》
  22. 紧脉指法主病《脉诀乳海》
  23. 筋惕肉《伤寒括要》
  24. 紧皮膏【方剂大全】
  25. 筋惕肉《伤寒捷诀》
  26. 紧皮散【方剂大全】
  27. 筋惕《丹溪手镜》
  28. 紧皮丸【方剂大全】
  29. 筋藤【中药大全】
  30. 紧阴物《毓麟验方》
  1. 紧《痰火点雪》
  2. 紧《脉确》
  3. 紧《三指禅》
  4. 紧《中医词典》
  5. 紧（阳）《濒湖脉学》
  6. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  7. 紧按慢提《中医词典》
  8. 黅（jīn，音今）天《中医词典》
  9. 紧病《中医词典》
  10. 筋镞伤《中医词典》
  11. 紧陈茶《茶饮保健》
  12. 筋走《中医词典》
  13. 紧唇《圣济总录》
  14. 筋纵目不开《证治准绳·杂病》
  15. 紧唇《中医词典》
  16. 筋子根《证类本草》
  17. 紧唇《幼幼新书》
  18. 筋转《中医词典》
  19. 紧唇疮《中医词典》
  20. 筋之府《中医词典》
  21. 紧唇方一十三首《外台秘要》
  22. 筋之府《中医名词词典》
  23. 紧唇候《诸病源候论》
  24. 筋蒸《中医词典》
  25. 紧唇秘方《华佗神方》
  26. 筋燥《中医词典》
  27. 紧喉《中医词典》
  28. 筋瘿《中医词典》
  29. 紧喉《外科大成》
  30. 筋瘿《中医名词词典》
  31. 紧喉风《中医词典》


实_《痰火点雪》_中医医论_【岐黄之术】

实

实

  • 上一页
  • 目录
  • 相关
  • 下一页

实脉浮沉皆得脉大而长，微弦，应指 然， ，紧实貌。《脉诀》言∶如绳应指来，乃

能康。又曰∶实脉浮沉有力强，紧如弹索转无常，须知牢脉掣筋骨，实大微弦更带长。

【主病】实脉为阳火郁盛，发狂谵语，吐频频，为阳毒，或伤食大便不通，或气痛。寸实主面实，曰脉实者，水谷为病。曰气来实强，是为大过。《脉诀》言尺实，小便不禁，与脉尺实，小腹痛，小便难之证相反。洁古不知其谬，以为虚寒用姜、附，愈误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧
  • 当前页：实
  • 下一页：长
<<< 返回本书目录
  1. 实《食鉴本草》
  2. 实（阳）《濒湖脉学》
  3. 实《脉确》
  4. 实洪实散虚洪虚散四脉辨《读医随笔》
  5. 实《本草图经》
  6. 实葫芦【中药大全】
  7. 识知百病生死法《疡医大全》
  8. 实葫芦根【中药大全】
  9. 识物《养生导引秘籍》
  10. 实火【疾病症状】
  11. 识时《养生导引秘籍》
  12. 实论《儿科醒》
  13. 识人《养生导引秘籍》
  14. 实脉《脉理求真》
  15. 识脉论《侣山堂类辩》
  16. 实脉【疾病症状】
  17. 识法《养生导引秘籍》
  18. 实脉（阳）《脉诀汇辨》
  19. 识道《养生导引秘籍》
  20. 实脉（阳）《诊家正眼》
  21. 识病辨症详明金玉赋《审视瑶函》
  22. 实脉指法主病《脉诀乳海》
  23. 识别修制药物法度《妇人大全良方》
  24. 实脾《汤头歌诀》
  25. 时作时止【方剂主治】
  26. 实脾散【方剂大全】
  27. 时作寒热【方剂主治】
  28. 实热《医宗金鉴》
  29. 时症《急救广生集》
  30. 实热《幼科推拿秘书》
  1. 实《痰火点雪》
  2. 实《明医指掌》
  3. 实《名医别录》
  4. 实《明医指掌》
  5. 实《三指禅》
  6. 实《冯氏锦囊秘录》
  7. 实《本草图经》
  8. 实《脉确》
  9. 实（阳）《濒湖脉学》
  10. 实《新修本草》
  11. 实按灸《中医词典》
  12. 实《食鉴本草》
  13. 实按十法《针灸神书》
  14. 实《中医词典》
  15. 实闭《金匮翼》
  16. 实《千金翼方》
  17. 实肠散《仁术便览》
  18. 识知百病生死法《疡医大全》
  19. 实喘《中医名词词典》
  20. 识物《养生导引秘籍》
  21. 实喘《中医词典》
  22. 识时《养生导引秘籍》
  23. 实喘方《医学从众录》
  24. 识人《养生导引秘籍》
  25. 实弹十二法《针灸神书》
  26. 识脉论《侣山堂类辩》
  27. 实呃《中医词典》
  28. 识法《养生导引秘籍》
  29. 实风《中医词典》
  30. 识道《养生导引秘籍》
  31. 实寒《中医名词词典》


长_《痰火点雪》_中医医论_【岐黄之术】

长

长

  • 上一页
  • 目录
  • 相关
  • 下一页

长脉不大不小，迢迢若如循长竿末梢为平，如引绳，如循长竿，曰病。又曰∶长有三部之长

治

量，实牢弦紧，皆兼长脉。

【主病】长脉迢迢大小匀，反常为病似牵绳，若非阳毒癫痫病，即是阳明热势深，大都长主有余之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实
  • 当前页：长
  • 下一页：洪
<<< 返回本书目录
  1. 长《脉确》
  2. 长（阳）《濒湖脉学》
  3. 蟑螂【中药大全】
  4. 长Q-T间期综合征【疾病大全】
  5. 樟树子【中药大全】
  6. 长白楤木【中药大全】
  7. 樟树叶【中药大全】
  8. 长白假水晶兰【中药大全】
  9. 樟树皮【中药大全】
  10. 长白鱼鳞松【中药大全】
  11. 樟树果【中药大全】
  12. 长瓣金莲花【中药大全】
  13. 樟树根【中药大全】
  14. 长瓣马铃苣苔【中药大全】
  15. 樟脑丹【方剂大全】
  16. 长柄车前蕨【中药大全】
  17. 樟脑【中药大全】
  18. 长柄赤车【中药大全】
  19. 樟脑《本草纲目》图文版
  20. 长柄臭黄荆【中药大全】
  21. 樟脑《本草择要纲目》
  22. 长柄蕗蕨【中药大全】
  23. 樟脑《本草易读》
  24. 长柄秋海棠【中药大全】
  25. 樟脑《本草纲目》完整版
  26. 长虫方《外台秘要》
  27. 樟木钻【中药大全】
  28. 长春不老仙丹【方剂大全】
  29. 樟木子【中药大全】
  30. 长春丹【方剂大全】
  1. 长《痰火点雪》
  2. 长《脉确》
  3. 长《三指禅》
  4. 长《中医词典》
  5. 长（岁页）（huì会）《中医词典》
  6. 樟脑《药性切用》
  7. 长（阳）《濒湖脉学》
  8. 樟脑《外科全生集》
  9. 长病与高年病《友渔斋医话》
  10. 樟脑《本草撮要》
  11. 长齿门主方《疡医大全》
  12. 樟脑《本草择要纲目》
  13. 长虫《中医词典》
  14. 樟脑《本草分经》
  15. 长虫病《中医词典》
  16. 樟脑《本草便读》
  17. 长虫翻《急救广生集》
  18. 樟脑《中药学》
  19. 长虫方二首《外台秘要》
  20. 樟脑《得配本草》
  21. 长春广嗣丹《医方考》
  22. 樟脑《本草从新》
  23. 长春广嗣丹《何氏虚劳心传》
  24. 樟脑《本经逢原》
  25. 长春花《得配本草》
  26. 樟脑《本草求真》
  27. 长春碱类《药理学》
  28. 樟脑《冯氏锦囊秘录》
  29. 长春新碱（醛基长春碱，VCR）《医院药学》
  30. 樟脑《本草易读》
  31. 长刺节论《针灸大成》


洪_《痰火点雪》_中医医论_【岐黄之术】

洪

洪

  • 上一页
  • 目录
  • 相关
  • 下一页

洪脉指下极大，来盛去衰。洪脉在卦为离，在时为夏，在人为心。《素问》谓之大，亦。滑氏曰∶来盛去衰，如钩之曲，上复而下，应血脉来去之象，象万物敷布下垂之状。詹氏如环珠者非也。《脉诀》云∶季夏宜之，秋季冬季发汗通阳，俱非洪脉所宜，盖谬也。李氏曰∶脉来洪盛去还衰，满指涌涌应夏时，若在春秋冬月分，升阳散火莫狐疑。又曰∶洪脉来时拍拍然，去衰来盛似波澜，欲知实脉参差处，举按弦长 坚。

【主病】脉洪阳盛血应虚，相火炎炎热病居，胀满胃翻须早治，阴虚泄痢可愁如，寸洪心焦炎，肺脉洪时金不堪，肝火内虚关内察，肾虚阴火尺中看。又曰∶洪主阳盛阴虚之病，泄痢失血久嗽者，忌之。经曰∶形瘦脉大，多气者死。又曰∶大则病进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长
  • 当前页：洪
  • 下一页：微
<<< 返回本书目录
  1. 洪《脉确》
  2. 洪（阳）《濒湖脉学》
  3. 虹视【疾病症状】
  4. 洪宝丹《仙传外科集验方》
  5. 虹膜异色【疾病症状】
  6. 洪宝丹【方剂大全】
  7. 虹膜新生血管与纤维血管膜【疾病症状】
  8. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  9. 虹膜新生血管【疾病大全】
  10. 洪丞相方用蜞针法《外科精要》
  11. 虹膜色素痣【疾病大全】
  12. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  13. 虹膜缺损【疾病症状】
  14. 洪大登痉病《程杏轩医案》
  15. 虹膜缺损【疾病症状】
  16. 洪伏二脉《圆运动的古中医学》
  17. 虹膜蓝色【疾病症状】
  18. 洪广文少君损过脾胃《程杏轩医案》
  19. 虹膜睫状体炎【疾病大全】
  20. 洪荔原翁挟虚伤寒《程杏轩医案》
  21. 虹膜睫状体炎《百病自测》
  22. 洪连【中药大全】
  23. 虹膜节段性萎缩【疾病症状】
  24. 洪临川兄幼女偏废《程杏轩医案》
  25. 虹膜角膜内皮综合征【疾病大全】
  26. 洪脉《脉理求真》
  27. 虹膜黑色素瘤【疾病大全】
  28. 洪脉【疾病症状】
  29. 虹膜根部离断【疾病症状】
  30. 洪脉（阳）《脉诀汇辨》
  1. 洪《痰火点雪》
  2. 洪《脉确》
  3. 洪《三指禅》
  4. 虹膜先兆《中医疾病预测》
  5. 洪（阳）《濒湖脉学》
  6. 虹膜睫状体炎《百病自测》
  7. 洪宝丹《正体类要》
  8. 虹膜睫状体挫伤《眼科学》
  9. 洪宝丹《仙传外科集验方》
  10. 荭草《本草图经》
  11. 洪宝丹《救伤秘旨》
  12. 荭草《名医别录》
  13. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  14. 荭草《新修本草》
  15. 洪丞相方用蜞针法《外科精要》
  16. 荭草《本草经集注》
  17. 洪丞相蜞针法《外科证治全书》
  18. 荭草《千金翼方》
  19. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  20. 荭草《本草纲目》
  21. 洪达珏《中医词典》
  22. 荭（音红）草《证类本草》
  23. 洪大登痉病《程杏轩医案》
  24. 宏纲陈氏补泻针法《金针秘传》
  25. 洪伏二脉《圆运动的古中医学》
  26. 红紫辨寒热歌《推拿抉微》
  27. 洪广文少君损过脾胃《程杏轩医案》
  28. 红紫辨寒热歌《幼幼集成》
  29. 洪洪玕《中医词典》
  30. 红紫辨寒热歌《圆运动的古中医学》
  31. 洪基《中医词典》


微_《痰火点雪》_中医医论_【岐黄之术】

微

微

  • 上一页
  • 目录
  • 相关
  • 下一页

微脉极细而软，按之如欲绝，若有若无，细而稍长。《素问》谓之小，气血微则脉微。

∶轻诊可见，按之欲绝者，微也。往来如线而常有者，细也。仲景曰∶脉瞥瞥如羹上肥者，阳气微，萦萦如蛛丝细者，阴气衰，长病得之死，卒病得之生。

【主病】气血微兮脉亦微，恶寒发热汗淋漓，胃为劳极诸虚候，女作崩中带下医。寸微气促或心惊，关脉微时胀满形，尺部见之精血弱，恶寒消痹痛呻吟。又曰∶微主久虚血弱之病，阳微恶寒，阴微发热。《脉诀》云∶崩中日久成白带，漏下多时骨木枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪
  • 当前页：微
  • 下一页：动
<<< 返回本书目录
  1. 微《脉确》
  2. 微（阴）《濒湖脉学》
  3. 葳蕤丸【方剂大全】
  4. 微病毒B19感染性风湿病【疾病大全】
  5. 葳蕤汤【方剂大全】
  6. 微波疗法（Microwave therapy）《理疗学》
  7. 葳蕤散【方剂大全】
  8. 微波武器《理疗学》
  9. 葳蕤《药笼小品》
  10. 微汗自汗大汗无汗《麻科活人全书》
  11. 葳蕤《雷公炮炙论》
  12. 微红黑灰舌《敖氏伤寒金镜录》
  13. 葳蕤《本草择要纲目》
  14. 微黄舌《敖氏伤寒金镜录》
  15. 葳蕤《本草易读》
  16. 微黄舌《敖氏伤寒金镜录》
  17. 葳蕤《本草新编》
  18. 微理妙论《宁坤秘籍》
  19. 葳蕤《本草图经》
  20. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  21. 葳蕤《本草经解》
  22. 微量元素《临床营养学》
  23. 葳蕤《本草崇原》
  24. 微量元素《生物化学与分子生物学》
  25. 葳蕤《本草纲目》完整版
  26. 微量元素的作用及其与疾病的关系《临床生物化学》
  27. 葳参《滇南本草》
  28. 微量元素缺少【疾病症状】
  29. 威喜圆【方剂大全】
  30. 微量元素与免疫《免疫与健康》
  1. 微《痰火点雪》
  2. 微《脉确》
  3. 微《三指禅》
  4. 微《中医词典》
  5. 微（阴）《濒湖脉学》
  6. 葳蕤汤《伤寒括要》
  7. 微波武器《理疗学》
  8. 葳蕤汤《医学心悟》
  9. 微风《中医名词词典》
  10. 葳蕤汤《医方考》
  11. 微风《中医词典》
  12. 葳蕤汤《三因极一病证方论》
  13. 微寒类《医学摘粹》
  14. 葳蕤汤《备急千金要方》
  15. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  16. 葳蕤汤《时病论歌括新编》
  17. 微汗自汗大汗无汗《麻科活人全书》
  18. 葳蕤《本草图经》
  19. 微红黑灰舌《敖氏伤寒金镜录》
  20. 葳蕤《珍珠囊补遗药性赋》
  21. 微黄舌《敖氏伤寒金镜录》
  22. 葳蕤《药性切用》
  23. 微黄舌《敖氏伤寒金镜录》
  24. 葳蕤《本草撮要》
  25. 微黄苔《中医词典》
  26. 葳蕤《本草择要纲目》
  27. 微机室职责与人员设置《医院药学》
  28. 葳蕤《名医别录》
  29. 微理妙论《宁坤秘籍》
  30. 葳蕤《增广和剂局方药性总论》
  31. 微粒体甘油三酯转移蛋白《动脉粥样硬化》


动_《痰火点雪》_中医医论_【岐黄之术】

动

动

  • 上一页
  • 目录
  • 相关
  • 下一页

动乃数脉，见于上下，无头无尾如豆，厥厥动摇。仲景曰∶阴阳相抟，名曰动。阳动则，阴动则发热形冷恶寒，此三焦伤也。成无己曰∶阴阳相抟则虚者动，故阳虚则阳动，阴虚则阴动。庞氏曰∶关前三分为阳，关后三分为阴，当关之位，半阴半阳，故动由虚见。又曰∶动脉摇摇数在关，无头无尾豆形圆，其源本是阴阳战，虚者补之胜者安。《脉诀》言寻之似有，举之还无，不离其处，不往不来，两关数见，含糊谬妄，殊非动脉。詹氏言其形数动，如钩如毛者尤谬。

【主病】动脉专司痛与惊，汗因阳动热因阴，或为泄痢拘挛病，男子亡精女子崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微
  • 当前页：动
  • 下一页：牢
<<< 返回本书目录
  1. 动《内经评文》
  2. 动（阳）《濒湖脉学》
  3. 动《脉确》
  4. 动功《气功外气疗法》
  5. 董棕粉【中药大全】
  6. 动功六字延寿诀《审视瑶函》
  7. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  8. 动功六字延寿诀《痰火点雪》
  9. 董千云伤寒格阳证《程杏轩医案》
  10. 动静《冯氏锦囊秘录》
  11. 董龙山夫人便血《孙文垣医案》
  12. 动静《证治准绳·幼科》
  13. 董老夫人眩晕《孙文垣医案》
  14. 动静互涵《中医养生学》
  15. 冬至叶蛰宫说《针灸聚英》
  16. 动静脉短路现象【疾病症状】
  17. 冬至叶蛰宫说《针经指南》
  18. 动静脉瘘《家庭医学百科-医疗康复篇》
  19. 冬月少针非痈疽之谓《类经》
  20. 动静脉血管瘤【疾病大全】
  21. 冬月伤寒【方剂主治】
  22. 动静勇怯喘汗出于五脏《类经》
  23. 冬疫五仙膏【方剂大全】
  24. 动脉《脉理求真》
  25. 冬夏火热篇《外经微言》
  26. 动脉《疡科纲要》
  27. 冬温温毒条论《六因条辨》
  28. 动脉《组织学与胚胎学》
  29. 冬温为病《丹溪治法心要》
  30. 动脉（阳）《脉诀汇辨》
  1. 动《痰火点雪》
  2. 动《内经评文》
  3. 动《三指禅》
  4. 动《脉确》
  5. 动（阳）《濒湖脉学》
  6. 动《中医词典》
  7. 动代《四圣心源》
  8. 董洵《中医词典》
  9. 动得其宜　先肾后心《古代房中术》
  10. 董玹《中医词典》
  11. 动而得之《明医指掌》
  12. 董西园《中医词典》
  13. 动而少泄　固精养生《古代房中术》
  14. 董说《中医词典》
  15. 动而伸之《中医词典》
  16. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  17. 动法《中医词典》
  18. 董千云伤寒格阳证《程杏轩医案》
  19. 动功《减肥新法与技巧》
  20. 董龙山夫人便血《孙文垣医案》
  21. 动功《中医词典》
  22. 董老夫人眩晕《孙文垣医案》
  23. 动功六字延寿诀《审视瑶函》
  24. 董汲《中医词典》
  25. 动功六字延寿诀《痰火点雪》
  26. 董熿《中医词典》
  27. 动机《医学心理学》
  28. 董奉《中医词典》
  29. 动静《冯氏锦囊秘录》
  30. 董凤翀《中医词典》
  31. 动静《证治准绳·幼科》


牢_《痰火点雪》_中医医论_【岐黄之术】

牢

牢

  • 上一页
  • 目录
  • 相关
  • 下一页

牢脉似沉似伏，实大而长，微弦。扁鹊曰∶牢而长者，肝木也。仲景曰∶寒则牢坚，有之象。沈氏曰∶似沉似伏，牢之位也，实大弦长，牢之体也。《脉诀》不言形状，但言寻之则无，按之则有，云脉入皮肤辨息难，又以牢为死脉，皆孟浪谬误。李氏曰∶弦长实大脉牢坚，牢位长居沉伏间，革脉芤弦自牢起，革虚牢实要详看。

【主病】寒则牢坚里有余，腹心寒痛木乘脾，疝气 瘕何愁也，失血阴虚却忌之。又曰∶寒实之病，木实则为痛。扁鹊云∶软为虚，牢为实，失血者，脉宜沉细，反浮大而牢者死。虚病见实脉死。《脉诀》言骨间疼痛，气居于表。池氏以为肾传于脾，皆谬妄不经之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动
  • 当前页：牢
  • 下一页：散
<<< 返回本书目录
  1. 劳治法《石室秘录》
  2. 牢（阴中阳）《濒湖脉学》
  3. 劳证《博济方》
  4. 牢齿膏【方剂大全】
  5. 劳证《扁鹊神应针灸玉龙经》
  6. 牢脉《脉理求真》
  7. 劳瘵诸证《三因极一病证方论》
  8. 牢脉【疾病症状】
  9. 劳瘵叙论《三因极一病证方论》
  10. 牢脉（阴中之阳）《脉诀汇辨》
  11. 劳瘵论治《类证治裁》
  12. 牢脉（阴中之阳）《诊家正眼》
  13. 劳瘵骨蒸热《医学纲目》
  14. 牢脉本义《读医随笔》
  15. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  16. 牢脉病机《伤寒补例》
  17. 劳瘵《重订灵兰要览》
  18. 牢脉指法主病《脉诀乳海》
  19. 劳瘵《续名医类案》
  20. 牢实相类《轩岐救正论》
  21. 劳瘵《卫生易简方》
  22. 牢牙【方剂主治】
  23. 劳瘵《寿世保元》
  24. 牢牙地黄散【方剂大全】
  25. 劳瘵《普济方·针灸》
  26. 牢牙定痛膏【方剂大全】
  27. 劳瘵《明医杂着》
  28. 牢牙赴筵散【方剂大全】
  29. 劳瘵《金匮钩玄》
  30. 牢牙固齿明目散【方剂大全】
  1. 牢《痰火点雪》
  2. 劳注候《诸病源候论》
  3. 牢《三指禅》
  4. 劳注《中医词典》
  5. 牢（阴中阳）《濒湖脉学》
  6. 劳重聋候《诸病源候论》
  7. 牢脉《中医名词词典》
  8. 劳治法《石室秘录》
  9. 牢脉《中医词典》
  10. 劳证《博济方》
  11. 牢脉《脉理求真》
  12. 劳证《扁鹊神应针灸玉龙经》
  13. 牢脉（阴中之阳）《脉诀汇辨》
  14. 劳蒸《中医词典》
  15. 牢脉（阴中之阳）《诊家正眼》
  16. 劳者温之《中医词典》
  17. 牢脉本义《读医随笔》
  18. 劳者温之《中医名词词典》
  19. 牢脉病机《伤寒补例》
  20. 劳瘵诸证《三因极一病证方论》
  21. 牢脉指法主病《脉诀乳海》
  22. 劳瘵叙论《三因极一病证方论》
  23. 牢实相类《轩岐救正论》
  24. 劳瘵脉案《类证治裁》
  25. 牢牙散《重订囊秘喉书》
  26. 劳瘵论治《类证治裁》
  27. 痨病《急救广生集》
  28. 劳瘵骨蒸热《医学纲目》
  29. 痨擦候（妇科心镜 上）《古今医统大全》
  30. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  31. 痨虫病《中医词典》


散_《痰火点雪》_中医医论_【岐黄之术】

散

散

  • 上一页
  • 目录
  • 相关
  • 下一页

散脉大而散，有表无里，涣漫不收，无统纪无拘束，至数不齐，或多来少去，或去多来涣漫不收，如杨花散漫之象。又曰∶散似杨花散漫飞，去来无定至难齐，产为生兆胎为堕，久病逢之不必医。戴氏曰∶心脉浮大而散，肺脉短涩而散，平脉也。心脉软散怔忡，肺脉软散汗出，肝脉软散溢饮，脾脉软散 肿，病脉也。若肾脉软散，诸病脉代散，死脉也。《难经》曰∶散脉独见则危。柳氏曰∶散为气血俱虚，根本脱离之脉，产妇得之生，孕妇得之堕。李氏曰∶散脉无拘散漫然，濡来浮细水中绵，浮而迟大为虚脉，芤脉中空有两边。

【主病】左寸怔忡右寸汗，溢饮左关应散漫，右关软散 肿，散居两尺魂应断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牢
  • 当前页：散
  • 下一页：诊寿数
<<< 返回本书目录
  1. 散《脉确》
  2. 散（阴）《濒湖脉学》
  3. 伞杨【中药大全】
  4. 散疔膏【方剂大全】
  5. 伞形梅笠草【中药大全】
  6. 散毒【中药主治】
  7. 伞莎草【中药大全】
  8. 散发性甲状腺肿【疾病大全】
  9. 伞花马钱【中药大全】
  10. 散发性脑炎【疾病大全】
  11. 伞花绢毛菊（图）【中药大全】
  12. 散发性脑炎（sporadic encephalitis）《神经病学》
  13. 伞骨草《滇南本草》
  14. 散发性脑炎伴发的精神障碍【疾病大全】
  15. 伞梗虎耳草【中药大全】
  16. 散方《盘珠集胎产症治》
  17. 叁、为何会如此多的不治之症?《中医之钥》
  18. 散风【中药主治】
  19. 三唑仑Triazolam《精神药品临床应用指导原则》
  20. 散风除湿活血汤【方剂大全】
  21. 三钻七【中药大全】
  22. 散风寒【中药主治】
  23. 三钻风【中药大全】
  24. 散风清热【方剂主治】
  25. 三足鳖《本草纲目》完整版
  26. 散风热【中药主治】
  27. 三字宝《济生集》
  28. 散光【疾病大全】
  29. 三紫汤【方剂大全】
  30. 散寒《本草求真》
  1. 散《痰火点雪》
  2. 散《脉确》
  3. 散《三指禅》
  4. 散《中医名词词典》
  5. 散（sǎn，音伞）气《中医词典》
  6. 伞骨草《滇南本草》
  7. 散（阴）《濒湖脉学》
  8. 叁、为何会如此多的不治之症?《中医之钥》
  9. 散步《家庭医学百科·预防保健篇》
  10. 三唑仑《精神药品临床应用指导原则》
  11. 散刺《中医词典》
  12. 三字宝《济生集》
  13. 散发性脑炎《神经病学》
  14. 三字《心医集》
  15. 散法《中医词典》
  16. 三子养亲汤《医方论》
  17. 散方《盘珠集胎产症治》
  18. 三子养亲汤《回生集》
  19. 散伏《四圣心源》
  20. 三子养亲汤《仁术便览》
  21. 散复《中医词典》
  22. 三子养亲汤《医方考》
  23. 散膏《中医词典》
  24. 三子养亲汤《韩氏医通》
  25. 散光《眼科学》
  26. 三子丹《古代房中秘方》
  27. 散寒《本草求真》
  28. 三椎《中医词典》
  29. 散寒止痛《章次公医案》中附子的应用
  30. 三疰论《小儿卫生总微论方》
  31. 散剂《医院药学》


诊寿数_《痰火点雪》_中医医论_【岐黄之术】

诊寿数

诊寿数

  • 上一页
  • 目录
  • 相关
  • 下一页

戴氏曰∶脉必满十动，出自《难经》。而《脉诀》五脏歌，皆以四十五动为准，乖于经柳氏曰∶古以动数候脉，是吃紧语，须候五十动，乃知至数缺失，今人指到脘臂，即云见了，夫曰五十动，岂弹指间事耶？故学人，当诊脉、问证、听声、观色，斯备四诊而无失。五十不止身无病，数内有止皆知定。四十一止一脏绝，四年之后多亡命。三十一止即三年，二十一止二年应。十动一止一年殂，更观气色兼形证。两动一止三四日，三四动止应六七，五六一止七八朝，次第推之自无失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散
  • 当前页：诊寿数
  • 下一页：五脏六腑用药气味补泻
<<< 返回本书目录
  1. 诊手望法提纲《望诊遵经》
  2. 诊四时病五行相克歌《脉诀刊误》
  3. 诊室女妇人诸脉《史载之方》
  4. 诊四时病五行相克歌《脉诀乳海》
  5. 诊视《审视瑶函》
  6. 诊四时脉《千金翼方》
  7. 诊失血《史载之方》
  8. 诊四时相反脉《备急千金要方》
  9. 诊失精《史载之方》
  10. 诊四时相反脉证《脉经》
  11. 诊生死《医学纲目》
  12. 诊四时虚实歌《脉诀乳海》
  13. 诊舌形容条目《望诊遵经》
  14. 诊四时虚实脉歌《察病指南》
  15. 诊舌苔垢条目《望诊遵经》
  16. 诊祟脉法《察病指南》
  17. 诊舌气色条目《望诊遵经》
  18. 诊损至脉《脉经》
  19. 诊舌津液条目《望诊遵经》
  20. 诊太冲冲阳脉《察病指南》
  21. 诊疝《史载之方》
  22. 诊痰望法提纲《望诊遵经》
  23. 诊三关脉《明医指掌》
  24. 诊头望法提纲《望诊遵经》
  25. 诊三部脉虚实决死生《脉经》
  26. 诊外感起初法《医门补要》
  27. 诊三部脉虚实决死生《备急千金要方》
  28. 诊胃脉《史载之方》
  29. 诊三部脉法《察病指南》
  30. 诊卧望法提纲《望诊遵经》
  1. 诊寿数《痰火点雪》
  2. 诊手望法提纲《望诊遵经》
  3. 诊四时病五行相克歌《脉诀乳海》
  4. 诊室女妇人诸脉《史载之方》
  5. 诊四时病五行相克歌《脉诀刊误》
  6. 诊视《审视瑶函》
  7. 诊四时脉《千金翼方》
  8. 诊失血《史载之方》
  9. 诊四时相反脉《备急千金要方》
  10. 诊失精《史载之方》
  11. 诊四时相反脉证《脉经》
  12. 诊生死《医学纲目》
  13. 诊四时虚实歌《脉诀乳海》
  14. 诊舌形容条目《望诊遵经》
  15. 诊四时虚实脉歌《察病指南》
  16. 诊舌苔垢条目《望诊遵经》
  17. 诊祟脉法《察病指南》
  18. 诊舌气色条目《望诊遵经》
  19. 诊损至脉《脉经》
  20. 诊舌津液条目《望诊遵经》
  21. 诊胎脉属心肾二经《女科经纶》
  22. 诊疝《史载之方》
  23. 诊胎脉在手足少阴二经《女科经纶》
  24. 诊三关脉《明医指掌》
  25. 诊太冲冲阳脉《察病指南》
  26. 诊三部脉虚实决死生《备急千金要方》
  27. 诊痰望法提纲《望诊遵经》
  28. 诊三部脉虚实决死生《脉经》
  29. 诊头望法提纲《望诊遵经》
  30. 诊三部脉法《察病指南》
  31. 诊外感起初法《医门补要》


五脏六腑用药气味补泻_《痰火点雪》_中医医论_【岐黄之术】

五脏六腑用药气味补泻

五脏六腑用药气味补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

肝胆（温补凉泻，辛补酸泻。） 心小肠（热补寒泻，酸补甘泻。） 肺大肠（凉补温泻，辛泻。） 肾膀胱（寒补热泻，苦补咸泻。） 脾胃（温热补寒凉，泻各从其宜，甘补苦泻。）

三焦命门同心。

张元素曰∶五脏更相平也，一脏不平，所胜平之，故云安谷则昌，绝谷则亡。水去则营散，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊寿数
  • 当前页：五脏六腑用药气味补泻
  • 下一页：五脏五味补泻
<<< 返回本书目录
  1. 五脏六腑用药气味补泻《痰火点雪》
  2. 五脏六腑胀《针灸甲乙经》
  3. 五脏六腑阴阳表里《针灸甲乙经》
  4. 五脏脉《古今名医汇粹》
  5. 五脏六腑虚实大论《针灸甲乙经》
  6. 五脏脉所属《备急千金要方》
  7. 五脏六腑相生相克为夫妻子母《医学启源》
  8. 五脏脉象《灵素节注类编》
  9. 五脏六腑脉所出《脉诀刊误》
  10. 五脏脉诊《黄帝内经太素》
  11. 五脏六腑脉病虚实例《疡医大全》
  12. 五脏命分《黄帝内经太素》
  13. 五脏六腑脉病虚实《寿世保元》
  14. 五脏募穴《针灸聚英》
  15. 五脏六腑井荥俞原经合《针灸聚英》
  16. 五脏募穴（聚英）《针灸大成》
  17. 五脏六腑官《针灸甲乙经》
  18. 五脏募俞穴《古今医统大全》
  19. 五脏六腑病诸候（凡十三论）《诸病源候论》
  20. 五脏内伤外应见证《读医随笔》
  21. 五脏六腑病诸候《巢氏病源补养宣导法》
  22. 五脏配五行八卦说《医碥》
  23. 五脏六腑变化旁通诀《备急千金要方》
  24. 五脏平病死脉胃气为本《类经》
  25. 五脏六腑变化流注出入旁通法《普济方·针灸》
  26. 五脏平脉《脉诀刊误》
  27. 五脏六腑，除心包络十一经脉证法《医学启源》
  28. 五脏平脉《诊家枢要》
  29. 五脏六腑《针灸聚英》
  30. 五脏平脉《诊家正眼》
  1. 五脏六腑用药气味补泻《痰火点雪》
  2. 五脏六腑阴阳表里《针灸甲乙经》
  3. 五脏六腑胀《针灸甲乙经》
  4. 五脏六腑虚实大论《针灸甲乙经》
  5. 五脏六腑之海《中医词典》
  6. 五脏六腑相生相克为夫妻子母《医学启源》
  7. 五脏脉《古今名医汇粹》
  8. 五脏六腑头脑眼目中风《灵素节注类编》
  9. 五脏脉所属《备急千金要方》
  10. 五脏六腑脉所出《脉诀刊误》
  11. 五脏脉象《灵素节注类编》
  12. 五脏六腑脉病虚实例《疡医大全》
  13. 五脏脉诊《黄帝内经太素》
  14. 五脏六腑脉病虚实《寿世保元》
  15. 五脏命分《黄帝内经太素》
  16. 五脏六腑咳《中医名词词典》
  17. 五脏募穴《针灸易学》
  18. 五脏六腑井荥俞原经合《针灸聚英》
  19. 五脏募穴《针灸聚英》
  20. 五脏六腑官《针灸甲乙经》
  21. 五脏募穴（聚英）《针灸大成》
  22. 五脏六腑变化旁通诀《备急千金要方》
  23. 五脏募俞穴《古今医统大全》
  24. 五脏六腑变化流注出入旁通法《普济方·针灸》
  25. 五脏内伤外应见证《读医随笔》
  26. 五脏六腑，除心包络十一经脉证法《医学启源》
  27. 五脏逆传致病诀《慎柔五书》
  28. 五脏六腑《针灸聚英》
  29. 五脏疟《中医词典》
  30. 五脏六腑《医学集成》
  31. 五脏衄《中医词典》


五脏五味补泻_《痰火点雪》_中医医论_【岐黄之术】

五脏五味补泻

五脏五味补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

肝 苦急，急食甘缓之。（甘草） 以酸泻之，（赤芍药） 实则泻其子。（甘草） 欲散，急食辛以散之，（川芎） 以辛补之，（细辛） 虚则补其母。（地黄、黄柏）

心 苦缓，急食酸以收之，（五味子） 以甘泻之，（甘草、黄 ） 实则泻其子。（甘草）

欲软，急食咸以软，（芒硝） 以咸补之，（泽泻） 虚则补其母。（生姜）

脾 苦湿，急食苦以燥之，（白术） 以苦泻之，（黄连） 实则泻其子。（桑白皮） 欲缓，急食甘以缓之，（炙甘草） 以甘补之，（人参） 虚则补其母。（炒盐）

肺 苦气逆，急食苦以泄之，（诃子） 以辛泻之（桑白皮） 实则泻其子。（泽泻） 欲收，急食酸以收之，（白芍药） 以酸补之，（五味子） 虚则补其母。（五味子）

肾 苦燥，急食辛以润之，（黄柏、知母） 以咸泻之，（泽泻） 实泻其子。（芍药） 欲坚，急食苦以坚之，（知母） 以苦补之，（黄柏） 虚则补其母。（五味子）

张元素曰∶凡药之五味，随五脏所入而为补泻，亦不过因其性而调之。酸入肝，苦入心入脾，辛入肺，咸入肾。辛主散，酸主收，甘主缓，苦主坚，咸主软。辛能散结润燥，致津液通气，酸能收缓敛散，甘能缓急调中，苦能燥湿坚软，咸能软坚，淡能利窍。李氏曰∶甘缓咸收，苦燥辛散，咸软淡渗，五味之本性，一定而不变者也。其或补或泻，则因五脏四时而迭相施用者也，温凉寒热四时之本性也，其于五脏补泻亦迭相用也。此特洁古张氏因《素问》饮食补泻之义，举数药以为例耳，学人宜因意而充之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏六腑用药气味补泻
  • 当前页：五脏五味补泻
  • 下一页：脏腑虚实标本用药式
<<< 返回本书目录
  1. 五脏五味补泻《痰火点雪》
  2. 五脏五邪相乘《医经国小》
  3. 五脏五味补泻《本草纲目》完整版
  4. 五脏五主论《内经博议》
  5. 五脏五色死生《类经》
  6. 五脏相胜《证治准绳·幼科》
  7. 五脏五六腑六释义《子午流注说难》
  8. 五脏相胜轻重《小儿药证直诀》
  9. 五脏五六腑六《类经》
  10. 五脏相胜之邪论《幼科折衷》
  11. 五脏痿《黄帝内经太素》
  12. 五脏泻方《辅行诀脏腑用药法要》
  13. 五脏外症《万氏秘传片玉心书》
  14. 五脏形证虚实相乘《医学入门》
  15. 五脏外症《万氏秘传片玉心书》
  16. 五脏虚实(五)《丹溪手镜》
  17. 五脏胎毒所发《疡医大全》
  18. 五脏虚实病刺《类经》
  19. 五脏胎毒所发《冯氏锦囊秘录》
  20. 五脏虚实补泻之法《幼科发挥》
  21. 五脏所主论《仁斋直指方论（附补遗）》
  22. 五脏虚实寒热《张氏医通》
  23. 五脏所主第六问（无方）《婴童百问》
  24. 五脏虚实所主论《幼科折衷》
  25. 五脏所主病《幼幼新书》
  26. 五脏虚实外候《察病指南》
  27. 五脏所主《中西汇通医经精义》
  28. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  29. 五脏所主《小儿药证直诀》
  30. 五脏要论《银海精微》
  1. 五脏五味补泻《痰火点雪》
  2. 五脏五色死生《类经》
  3. 五脏五邪相乘《医经国小》
  4. 五脏五六腑六释义《子午流注说难》
  5. 五脏五主论《内经博议》
  6. 五脏五六腑六《类经》
  7. 五脏痫《中医词典》
  8. 五脏痿《黄帝内经太素》
  9. 五脏痫《证治准绳·幼科》
  10. 五脏外症《万氏秘传片玉心书》
  11. 五脏痫《幼科释谜》
  12. 五脏外症《万氏秘传片玉心书》
  13. 五脏相关《中医词典》
  14. 五脏外形《医述》
  15. 五脏相胜《证治准绳·幼科》
  16. 五脏外华《中医基础理论》
  17. 五脏相胜轻重《小儿药证直诀》
  18. 五脏胎毒所发《疡医大全》
  19. 五脏相胜之邪论《幼科折衷》
  20. 五脏胎毒所发《冯氏锦囊秘录》
  21. 五脏形证虚实相乘《医学入门》
  22. 五脏所主论《仁斋直指方论（附补遗）》
  23. 五脏虚实《丹溪手镜》
  24. 五脏所主第六问（无方）《婴童百问》
  25. 五脏虚实病刺《类经》
  26. 五脏所主病《幼幼新书》
  27. 五脏虚实补泻之法《幼科发挥》
  28. 五脏所主《小儿药证直诀》
  29. 五脏虚实寒热《张氏医通》
  30. 五脏所主《中西汇通医经精义》
  31. 五脏虚实寒热《专治麻痧初编》


脏腑虚实标本用药式_《痰火点雪》_中医医论_【岐黄之术】

脏腑虚实标本用药式

脏腑虚实标本用药式

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血属木，胆火寄于中，主血、主目、主筋、主呼、主怒。

本病∶诸风眩运僵仆，强直疯痫，两胁肿痛，胸胁满痛，呕血，小腹疝痛， 瘕，女人经病。

标病∶寒热疟，头痛吐涎，目赤面青，多怒耳闭，颊肿筋挛卵缩，丈夫 疝，女人少腹肿痛，阴病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏五味补泻
  • 当前页：脏腑虚实标本用药式
  • 下一页：有余泻之
<<< 返回本书目录
  1. 脏腑虚实标本用药式《痰火点雪》
  2. 脏腑荥俞合皆以井为始《针灸素难要旨》
  3. 脏腑虚实标本用药式《本草纲目》完整版
  4. 脏腑应候《黄帝内经太素》
  5. 脏腑虚弱【方剂主治】
  6. 脏腑有相合三焦曰孤府《类经》
  7. 脏腑虚寒【方剂主治】
  8. 脏腑之官《中西汇通医经精义》
  9. 脏腑心肾贵贱论《冯氏锦囊秘录》
  10. 脏腑之间的关系《中医基础理论》
  11. 脏腑泻火药《汤液本草》
  12. 脏腑治法《四圣悬枢》
  13. 脏腑泄滑及诸痢《普济本事方》
  14. 脏腑诸胀《类经》
  15. 脏腑为病《中西汇通医经精义》
  16. 脏腑总论《医学入门》
  17. 脏腑为病《推拿抉微》
  18. 脏腑总证《杂病广要》
  19. 脏腑通治《中西汇通医经精义》
  20. 脏候解《素灵微蕴》
  21. 脏腑通治《推拿抉微》
  22. 脏结《伤寒捷诀》
  23. 脏腑条分《医学入门》
  24. 脏结《伤寒括要》
  25. 脏腑所属《医学集成》
  26. 脏结《伤寒六书》
  27. 脏腑所合《中西汇通医经精义》
  28. 脏结-伤寒门（下）《古今医统大全》
  29. 脏腑说《医碥》
  30. 脏结证《伤寒九十论》
  1. 脏腑虚实标本用药式《痰火点雪》
  2. 脏腑心肾贵贱论《冯氏锦囊秘录》
  3. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  4. 脏腑泻火药《医旨绪余》
  5. 脏腑荥俞合皆以井为始《针灸素难要旨》
  6. 脏腑泻火药《汤液本草》
  7. 脏腑应候《黄帝内经太素》
  8. 脏腑相通《医述》
  9. 脏腑痈疡要诀《华佗神方》
  10. 脏腑相合《中医词典》
  11. 脏腑有相合三焦曰孤府《类经》
  12. 脏腑相合《中医名词词典》
  13. 脏腑与胞宫《中医妇科学》
  14. 脏腑为病《中西汇通医经精义》
  15. 脏腑之风《中医词典》
  16. 脏腑为病《推拿抉微》
  17. 脏腑之官《中西汇通医经精义》
  18. 脏腑旺时补泻法《证治准绳·幼科》
  19. 脏腑之间的关系《中医基础理论》
  20. 脏腑通治《中西汇通医经精义》
  21. 脏腑之图《针灸大成》
  22. 脏腑通治《推拿抉微》
  23. 脏腑之一《黄帝内经太素》
  24. 脏腑条分《医学入门》
  25. 脏腑治法《四圣悬枢》
  26. 脏腑所属《医学集成》
  27. 脏腑诸胀《类经》
  28. 脏腑所合《中西汇通医经精义》
  29. 脏腑总论《医学入门》
  30. 脏腑说《三指禅》
  31. 脏腑总证《杂病广要》


有余泻之_《痰火点雪》_中医医论_【岐黄之术】

有余泻之

有余泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻子 甘草

行气 香附 芎 瞿麦 牵牛 橘皮

行血 红花 鳖甲 桃仁 莪术 京三棱 穿山甲 大黄 水蛭 虻虫 苏木 牡丹皮

镇惊 雄黄 金箔 朱砂 真珠 代赭石 夜明砂 胡粉 银箔 铅丹 龙骨 石决明

搜风 羌活 荆芥 薄荷 槐子 蔓荆 白花蛇 蝉蜕 防风 皂角 乌头 白附子 僵蚕 独活

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑虚实标本用药式
  • 当前页：有余泻之
  • 下一页：不足补之
<<< 返回本书目录
  1. 有阴有阳症门《外科全生集》
  2. 有余有五不足有五《类经》
  3. 有效血容量减少【疾病症状】
  4. 有孕妇家预知修合《女科秘旨》
  5. 有效期药品的管理《医院药学》
  6. 有子无子女尽七七男尽八八《类经》
  7. 有限数量的疾病《人体使用手册》
  8. 酉足少阴肾经《神应经》
  9. 有胃气者生《三指禅》
  10. 莠狗尾草【中药大全】
  11. 有头疽《中医外科学》
  12. 又补泄辨《幼科推拿秘书》
  13. 有排卵性功血【疾病症状】
  14. 又察脉六法《轩岐救正论》
  15. 有名未用《千金翼方》
  16. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  17. 有六经发渴．各随经药治之《此事难知》
  18. 又次年体虚患感治验《一得集》
  19. 有开发价值的其他野生动物《实验动物科学》
  20. 又方《苏沈良方》
  21. 有经不调【中药主治】
  22. 又方二《外科传薪集》
  23. 有机氯杀虫剂中毒【疾病大全】
  24. 又方三《外科传薪集》
  25. 有机磷中毒【疾病症状】
  26. 又方一《外科传薪集》
  27. 有机磷酸酯类中毒的防治《药理学》
  28. 又方梓朴散《小儿药证直诀》
  29. 有机磷农药中毒【疾病大全】
  30. 又夫人子嗽《程杏轩医案》
  1. 有余泻之《痰火点雪》
  2. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  3. 有余有五不足有五《类经》
  4. 有氧氧化过程《生物化学与分子生物学》
  5. 有孕妇家预知修合《女科秘旨》
  6. 有些血清酶升高《病理生理学》
  7. 有症状人群的监测《预防医学》
  8. 有些血清酶降低《病理生理学》
  9. 有子《中医词典》
  10. 有效性和安全性《默克家庭诊疗手册》
  11. 有子无子女尽七七男尽八八《类经》
  12. 有效期药品的管理《医院药学》
  13. 酉、足少阴肾经《针灸大成》
  14. 有效滤过压《生理学》
  15. 酉足少阴肾经《神应经》
  16. 有胃则生《中医词典》
  17. 又∶五运图解《类经图翼》
  18. 有胃气者生《三指禅》
  19. 又案（疟后辨寒热）《评琴书屋医略》
  20. 有头疽《中医外科学》
  21. 又案（胃病误治肝）《评琴书屋医略》
  22. 有头疽《中医词典》
  23. 又补泄辨《幼科推拿秘书》
  24. 有娠《中医词典》
  25. 又察脉六法《轩岐救正论》
  26. 有身《中医词典》
  27. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  28. 有热虚劳《女科证治准绳》
  29. 又次年体虚患感治验《一得集》
  30. 有躯《中医词典》
  31. 又打死方《救伤秘旨》


不足补之_《痰火点雪》_中医医论_【岐黄之术】

不足补之

不足补之

  • 上一页
  • 目录
  • 相关
  • 下一页

补母 枸杞 杜仲 狗脊 熟地黄 苦参 萆 阿胶 菟丝子

补血 当归 牛膝 续断 白芍 血竭 没药 芎

补气 天麻 柏子仁 白术 菊花 细辛 蜜蒙花 决明 谷精草 生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：有余泻之
  • 当前页：不足补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 不自主运动involuntary movement《神经精神疾病诊断学》
  2. 不醉丹【方剂大全】
  3. 不自主运动【疾病症状】
  4. 不醉方【方剂大全】
  5. 不治症《瘴疟指南》
  6. 布《本草纲目》完整版
  7. 不治证《小儿药证直诀》
  8. 布袋丸【方剂大全】
  9. 不治已病治未病论《古今医统大全》
  10. 布膏药【方剂大全】
  11. 不治已病治未病《类经》
  12. 布狗尾【中药大全】
  13. 不治已病治未病《丹溪心法》
  14. 布海丸【方剂大全】
  15. 不治五症《保婴撮要》
  16. 布荆【中药大全】
  17. 不执方说《医旨绪余》
  18. 布精起痿汤【方剂大全】
  19. 不知人事【方剂主治】
  20. 布卡综合症【疾病大全】
  21. 不知《易》者不足以言太医论《医旨绪余》
  22. 布朗耳蕨【中药大全】
  23. 不真实感【疾病症状】
  24. 布鲁菌病【疾病大全】
  25. 不再散【方剂大全】
  26. 布鲁氏菌病《传染病》
  27. 不孕症【方剂大全】
  28. 布氏杆菌《医学微生物学》
  29. 不孕症【疾病大全】
  30. 布氏杆菌病【疾病大全】
  1. 不足补之《痰火点雪》
  2. 不自主运动《神经精神疾病诊断学》
  3. 布谷脚、脑、骨《证类本草》
  4. 不子《中医词典》
  5. 布谷鸟《医学入门》
  6. 不治之症《默克家庭诊疗手册》
  7. 布巾兜提法《中医词典》
  8. 不治症《瘴疟指南》
  9. 布里草《证类本草》
  10. 不治证《小儿药证直诀》
  11. 布鲁氏菌病《传染病》
  12. 不治证《证治准绳·幼科》
  13. 布洛芬《药理学》
  14. 不治证《证治准绳·幼科》
  15. 布气《中医词典》
  16. 不治证《古今医统大全》
  17. 布氏杆菌《医学微生物学》
  18. 不治已病治未病论《古今医统大全》
  19. 布氏杆菌病《默克家庭诊疗手册》
  20. 不治已病治未病《丹溪心法》
  21. 布氏杆菌凝集试验《常用化验值及意义》
  22. 不治已病治未病《类经》
  23. 布氏姜片虫《人体寄生虫学》
  24. 不治五症《保婴撮要》
  25. 布氏菌素使用说明书《中国生物制品规程》
  26. 不止麒麟散《仙传外科集验方》
  27. 布氏菌素制造及检定规程《中国生物制品规程》
  28. 不执方说《医旨绪余》
  29. 布针《中医词典》
  30. 不知《易》者不足以言太医论《医旨绪余》
  31. 布针《证类本草》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻木 芍药 乌梅 泽泻

泻火 黄连 黄芩 龙胆草 苦茶 猪胆

攻里 大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不足补之
  • 当前页：本热寒之
  • 下一页：标热发之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热攻之《痰火点雪》
  3. 本热寒之《痰火点雪》
  4. 本气衰旺《医学摘粹》
  5. 本热寒之《痰火点雪》
  6. 本气衰旺《四圣心源》
  7. 本热寒之《痰火点雪》
  8. 本气论《三因极一病证方论》
  9. 本热寒之《痰火点雪》
  10. 本气《褚氏遗书》
  11. 本热寒之《痰火点雪》
  12. 本末《中医词典》
  13. 本热利之《痰火点雪》
  14. 本论起银翘散论《温病条辨》
  15. 本热平之《痰火点雪》
  16. 本论粗具规模论《温病条辨》
  17. 本热清之《痰火点雪》
  18. 本科标抗体法《实用免疫细胞与核酸》
  19. 本神《黄帝内经·灵枢》
  20. 本科标抗体的制备《实用免疫细胞与核酸》
  21. 本神《针灸大成》
  22. 本经选穴法《中医词典》
  23. 本神《灵枢悬解》
  24. 本经外草类《普济方·针灸》
  25. 本神《中医词典》
  26. 本经补母泻子取穴法《手掌与疾病》
  27. 本神《类经》
  28. 本节《中医词典》
  29. 本神《针灸学》
  30. 本节《中医名词词典》
  31. 本神第八（法风）《内经评文》


标热发之_《痰火点雪》_中医医论_【岐黄之术】

标热发之

标热发之

  • 上一页
  • 目录
  • 相关
  • 下一页

和解 柴胡 半夏

解肌 桂枝 麻黄

心藏神为君火，包络为相火，代君行令，主血主言，主汗主笑。

本病∶诸热瞀 惊，或谵语烦乱，啼笑骂詈，怔忡健忘，自汗，诸痛痒疮疡。

标病∶肌热恶寒战栗，舌不能言，面赤目黄，心烦热，胸胁满，痛引腰背肘臂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：标热发之
  • 下一页：火实泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热发之《痰火点雪》
  2. 标记物《实用免疫细胞与核酸》
  3. 标热发之《痰火点雪》
  4. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  5. 标热和之《痰火点雪》
  6. 标记奖励法《医学心理学》
  7. 标热解之《痰火点雪》
  8. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  9. 标热凉之《痰火点雪》
  10. 标记的免疫技术《免疫学和免疫学检验》
  11. 标热散之《痰火点雪》
  12. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  13. 标热散之《痰火点雪》
  14. 标化死亡比《预防医学》
  15. 标湿渗之《痰火点雪》
  16. 标寒散之《痰火点雪》
  17. 标使治宜《外科选要》
  18. 标寒发之《痰火点雪》
  19. 标印《中医词典》
  20. 标而本之《中医词典》
  21. 标幽赋《古今医统大全》
  22. 标本中气歌《儒门事亲》
  23. 标幽赋《类经图翼》
  24. 标本中气从化解《类经图翼》
  25. 标幽赋《针灸大全》
  26. 标本中气《中医基础理论》
  27. 标幽赋《针灸聚英》
  28. 标本中气《中医词典》
  29. 标幽赋（杨氏注解）《针灸大成》
  30. 标本制作《实用免疫细胞与核酸》
  31. 标准差《医学统计学》


火实泻之_《痰火点雪》_中医医论_【岐黄之术】

火实泻之

火实泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻子 黄连 大黄

气 甘草 人参 赤茯苓 木通 黄柏

血 丹参 丹皮 玄参 生地黄

镇惊 朱砂 牛黄 紫石英

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热发之
  • 当前页：火实泻之
  • 下一页：神虚补之
<<< 返回本书目录
  1. 火湿分治论《仁斋直指方论（附补遗）》
  2. 火食丸【方剂大全】
  3. 火盛眼症《眼科阐微》
  4. 火死《洗冤集录》
  5. 火绳树【中药大全】
  6. 火索麻【中药大全】
  7. 火神立名之本（代序）《医理真传》
  8. 火炭母【中药大全】
  9. 火烧疮及火油天火疮方《外台秘要》
  10. 火炭母草《本草纲目》完整版
  11. 火烧疮《外科启玄》
  12. 火炭母草【中药大全】
  13. 火伤【中药主治】
  14. 火炭母草根【中药大全】
  15. 火绒草【中药大全】
  16. 火烫伤【中药主治】
  17. 火热症门《辨证录》
  18. 火天夺日《目经大成》
  19. 火热证《中医眼科备读》
  20. 火筒散【方剂大全】
  21. 火热解《儿科萃精》
  22. 火头根【中药大全】
  23. 火热喘急《医宗金鉴》
  24. 火土丹【方剂大全】
  25. 火热喘急《儿科萃精》
  26. 火土两培丹【方剂大全】
  27. 火热（颠狂附）《脉症治方》
  28. 火腿【中药大全】
  29. 火热《医学正传》
  30. 火腿红曲散【方剂大全】
  1. 火实泻之《痰火点雪》
  2. 火湿分治论《仁斋直指方论（附补遗）》
  3. 火死《洗冤集录》
  4. 火盛眼症《眼科阐微》
  5. 火嗽《中医词典》
  6. 火盛刑金（火旺刑金）《中医名词词典》
  7. 火嗽《明医指掌》
  8. 火盛刑金《中医词典》
  9. 火痰《中医词典》
  10. 火神立名之本（代序）《医理真传》
  11. 火痰《明医指掌》
  12. 火烧伤《奇效简便良方》
  13. 火痰毒《中医词典》
  14. 火烧疮及火油天火疮方三首《外台秘要》
  15. 火炭母草《证类本草》
  16. 火烧疮《外科启玄》
  17. 火烫《急救广生集》
  18. 火烧处发不生候《诸病源候论》
  19. 火天夺日《中医词典》
  20. 火伤风《中医词典》
  21. 火天夺日《目经大成》
  22. 火弱补之《痰火点雪》
  23. 火头痛《中医词典》
  24. 火热症门（十六则）《辨证录》
  25. 火土转寒水泻《圆运动的古中医学》
  26. 火热头痛《中医词典》
  27. 火吐《傅青主男科》
  28. 火热入胃证十一　太阳六十六《伤寒悬解》
  29. 火位《中医词典》
  30. 火热侵胎《竹林女科证治》
  31. 火陷《中医词典》


神虚补之_《痰火点雪》_中医医论_【岐黄之术】

神虚补之

神虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

补母 细辛 乌梅 酸枣仁 陈皮 生姜

气 桂心 泽泻 白茯苓 伏神 远志 石菖蒲

血 当归 乳香 没药 熟地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火实泻之
  • 当前页：神虚补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 神芎丸【方剂大全】
  2. 神虚谵语《温疫论》
  3. 神芎汤【方剂大全】
  4. 神验胎动方【方剂大全】
  5. 神效种子丸《毓麟验方》
  6. 神异膏【方剂大全】
  7. 神效种子丸《外科传薪集》
  8. 神异散【方剂大全】
  9. 神效癣药【方剂大全】
  10. 神异四七膏《仙传外科集验方》
  11. 神效洗方（程梓园验方）《毓麟验方》
  12. 神应膏【方剂大全】
  13. 神效沃雪汤【方剂大全】
  14. 神应黑玉丹【方剂大全】
  15. 神效卫生散【方剂大全】
  16. 神应经补泻《针灸大成》
  17. 神效丸【方剂大全】
  18. 神应乳香丸《洪氏集验方》
  19. 神效托里散【方剂大全】
  20. 神应散【方剂大全】
  21. 神效葶苈散【方剂大全】
  22. 神应丸《脾胃论》
  23. 神效散【方剂大全】
  24. 神应丸【方剂大全】
  25. 神效暖脐膏【方剂大全】
  26. 神应养真丹【方剂大全】
  27. 神效开结散【方剂大全】
  28. 神应圆【方剂大全】
  29. 神效酒煎散【方剂大全】
  30. 神佑丸【方剂大全】
  1. 神虚补之《痰火点雪》
  2. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  3. 神虚谵语《温疫论》
  4. 神芎丸《万氏秘传片玉心书》
  5. 神验保生无忧散《医学心悟》
  6. 神芎丸《奇方类编》
  7. 神验金丝膏《是斋百一选方》
  8. 神芎丸《儒门事亲》
  9. 神异膏《外科理例》
  10. 神芎导水丸《冯氏锦囊秘录》
  11. 神异四七膏《仙传外科集验方》
  12. 神效种子丸《外科传薪集》
  13. 神异温风丹《三因极一病证方论》
  14. 神效种子丸《毓麟验方》
  15. 神应黑散《三因极一病证方论》
  16. 神效雄黄丸《博济方》
  17. 神应黑玉丹《太平惠民和剂局方》
  18. 神效洗方（程梓园验方）《毓麟验方》
  19. 神应黑玉丹《太平惠民和剂局方》
  20. 神效丸《万氏秘传片玉心书》
  21. 神应乳香丸《洪氏集验方》
  22. 神效托里散《外科理例》
  23. 神应散《三因极一病证方论》
  24. 神效托里散《太平惠民和剂局方》
  25. 神应散《儒门事亲》
  26. 神效托里散《冯氏锦囊秘录》
  27. 神应散《目经大成》
  28. 神效太乙膏《正体类要》
  29. 神应散方《冯氏锦囊秘录》
  30. 神效生肌散《救伤秘旨》
  31. 神应丸《内外伤辨》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火 黄芩 竹叶 麦冬 朱砂 炒盐

凉血 地黄 栀子 天竹黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神虚补之
  • 当前页：本热寒之
  • 下一页：标热发之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热寒之《痰火点雪》
  4. 本热攻之《痰火点雪》
  5. 本热寒之《痰火点雪》
  6. 本气衰旺《医学摘粹》
  7. 本热寒之《痰火点雪》
  8. 本气衰旺《四圣心源》
  9. 本热寒之《痰火点雪》
  10. 本气论《三因极一病证方论》
  11. 本热利之《痰火点雪》
  12. 本气《褚氏遗书》
  13. 本热平之《痰火点雪》
  14. 本末《中医词典》
  15. 本热清之《痰火点雪》
  16. 本论起银翘散论《温病条辨》
  17. 本神《黄帝内经·灵枢》
  18. 本论粗具规模论《温病条辨》
  19. 本神《针灸大成》
  20. 本科标抗体法《实用免疫细胞与核酸》
  21. 本神《灵枢悬解》
  22. 本科标抗体的制备《实用免疫细胞与核酸》
  23. 本神《中医词典》
  24. 本经选穴法《中医词典》
  25. 本神《类经》
  26. 本经外草类《普济方·针灸》
  27. 本神《针灸学》
  28. 本经补母泻子取穴法《手掌与疾病》
  29. 本神第八（法风）《内经评文》
  30. 本节《中医词典》
  31. 本神论《黄帝内经太素》


标热发之_《痰火点雪》_中医医论_【岐黄之术】

标热发之

标热发之

  • 上一页
  • 目录
  • 相关
  • 下一页

散火 甘草 独活 麻黄 柴胡 龙脑

脾藏智属土，为万物之母，主营卫，主五味，主肌肉，主四肢。

本病∶诸湿肿胀，痞满嗳气，大小便闭，黄胆痰饮，吐泻霍乱，心腹痛，饮食不化。

标病∶身体 肿，重困嗜卧，四肢不举，舌本强痛，九窍不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：标热发之
  • 下一页：土实泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热发之《痰火点雪》
  2. 标热发之《痰火点雪》
  3. 标热和之《痰火点雪》
  4. 标记物《实用免疫细胞与核酸》
  5. 标热解之《痰火点雪》
  6. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  7. 标热凉之《痰火点雪》
  8. 标记奖励法《医学心理学》
  9. 标热散之《痰火点雪》
  10. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  11. 标热散之《痰火点雪》
  12. 标记的免疫技术《免疫学和免疫学检验》
  13. 标湿渗之《痰火点雪》
  14. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  15. 标使治宜《外科选要》
  16. 标化死亡比《预防医学》
  17. 标印《中医词典》
  18. 标寒散之《痰火点雪》
  19. 标幽赋《古今医统大全》
  20. 标寒发之《痰火点雪》
  21. 标幽赋《类经图翼》
  22. 标而本之《中医词典》
  23. 标幽赋《针灸大全》
  24. 标本中气歌《儒门事亲》
  25. 标幽赋《针灸聚英》
  26. 标本中气从化解《类经图翼》
  27. 标幽赋（杨氏注解）《针灸大成》
  28. 标本中气《中医基础理论》
  29. 标准差《医学统计学》
  30. 标本中气《中医词典》
  31. 标准差的应用《预防医学》


土实泻之_《痰火点雪》_中医医论_【岐黄之术】

土实泻之

土实泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻子 诃子 防风 葶苈 桑白皮

吐 豆豉 栀子 萝卜子 常山 瓜蒂 郁金 韭汁 藜芦 苦参 赤小豆 盐汤 苦

下 大黄 芒硝 青蒙石 大戟 甘遂 续随子 芫花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热发之
  • 当前页：土实泻之
  • 下一页：土虚补之
<<< 返回本书目录
  1. 土盛水负证《伤寒悬解》
  2. 土粟《医宗金鉴》
  3. 土胜水负《伤寒说意》
  4. 土粟门主论《疡医大全》
  5. 土砂仁【中药大全】
  6. 土碎补【中药大全】
  7. 土沙参【中药大全】
  8. 土田七【中药大全】
  9. 土色牛肝菌【中药大全】
  10. 土细辛（图）【中药大全】
  11. 土三七【中药大全】
  12. 土香榧【中药大全】
  13. 土三七《滇南本草》
  14. 土香薷（图）【中药大全】
  15. 土人参叶【中药大全】
  16. 土泻《张氏医通》
  17. 土人参（图）【中药大全】
  18. 土燕窝【中药大全】
  19. 土人参《滇南本草》
  20. 土燕窝泥【中药大全】
  21. 土羌活【中药大全】
  22. 土一枝蒿【中药大全】
  23. 土千年健叶【中药大全】
  24. 土阴孽《证类本草》
  25. 土千年健【中药大全】
  26. 土殷《本草纲目》完整版
  27. 土千年健《滇南本草》
  28. 土余瓜（倒挂土余瓜）《滇南本草》
  29. 土牛膝（图）【中药大全】
  30. 土余瓜（龙蛋草）《滇南本草》
  1. 土实泻之《痰火点雪》
  2. 土盛水负证一　少阴四十《伤寒悬解》
  3. 土粟《医宗金鉴》
  4. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  5. 土粟门主论《疡医大全》
  6. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  7. 土位《中医词典》
  8. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  9. 土喜温燥《中医名词词典》
  10. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  11. 土喜温燥《中医词典》
  12. 土胜水负《伤寒说意》
  13. 土泻《张氏医通》
  14. 土生万物《中医词典》
  15. 土虚补之《痰火点雪》
  16. 土生万物《中医名词词典》
  17. 土蕈《本经逢原》
  18. 土三七《滇南本草》
  19. 土疡《中医词典》
  20. 土人参《滇南本草》
  21. 土阴《本草经集注》
  22. 土人参《本草从新》
  23. 土阴孽《证类本草》
  24. 土壤学的证明《圆运动的古中医学》
  25. 土阴孽《名医别录》
  26. 土千年健《滇南本草》
  27. 土殷孽《千金翼方》
  28. 土气不调《中医词典》
  29. 土殷孽《新修本草》
  30. 土牛膝根《本草便读》
  31. 土瘿《中医词典》


土虚补之_《痰火点雪》_中医医论_【岐黄之术】

土虚补之

土虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

气 人参 黄 升麻 葛根 甘草 陈皮 藿香 葳蕤 缩砂 木香 扁豆

血 白术 苍术 白芍 胶饴 大枣 干姜 木瓜 乌梅 蜂蜜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土实泻之
  • 当前页：土虚补之
  • 下一页：本湿除之
<<< 返回本书目录
  1. 土泻《张氏医通》
  2. 土燕窝【中药大全】
  3. 土香薷（图）【中药大全】
  4. 土燕窝泥【中药大全】
  5. 土香榧【中药大全】
  6. 土一枝蒿【中药大全】
  7. 土细辛（图）【中药大全】
  8. 土阴孽《证类本草》
  9. 土田七【中药大全】
  10. 土殷《本草纲目》完整版
  11. 土碎补【中药大全】
  12. 土余瓜（倒挂土余瓜）《滇南本草》
  13. 土粟门主论《疡医大全》
  14. 土余瓜（龙蛋草）《滇南本草》
  15. 土粟《医宗金鉴》
  16. 土玉桂【中药大全】
  17. 土盛水负证《伤寒悬解》
  18. 土芋《本草纲目》完整版
  19. 土胜水负《伤寒说意》
  20. 土远志【中药大全】
  21. 土砂仁【中药大全】
  22. 土灶丹《幼幼新书》
  23. 土沙参【中药大全】
  24. 土中闻【中药大全】
  25. 土色牛肝菌【中药大全】
  26. 吐《陈氏幼科秘诀》
  27. 土三七【中药大全】
  28. 吐《冷庐医话》
  29. 土三七《滇南本草》
  30. 吐《圣济总录》
  1. 土虚补之《痰火点雪》
  2. 土泻《张氏医通》
  3. 土蕈《本经逢原》
  4. 土喜温燥《中医词典》
  5. 土疡《中医词典》
  6. 土喜温燥《中医名词词典》
  7. 土阴《本草经集注》
  8. 土位《中医词典》
  9. 土阴孽《证类本草》
  10. 土粟门主论《疡医大全》
  11. 土阴孽《名医别录》
  12. 土粟《医宗金鉴》
  13. 土殷孽《千金翼方》
  14. 土实泻之《痰火点雪》
  15. 土殷孽《新修本草》
  16. 土盛水负证一　少阴四十《伤寒悬解》
  17. 土瘿《中医词典》
  18. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  19. 土余瓜（倒挂土余瓜）《滇南本草》
  20. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  21. 土余瓜（龙蛋草）《滇南本草》
  22. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  23. 土芋《证类本草》
  24. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  25. 土芋《本草从新》
  26. 土胜水负《伤寒说意》
  27. 土芋《本草撮要》
  28. 土生万物《中医词典》
  29. 土芋《药性切用》
  30. 土生万物《中医名词词典》
  31. 土郁《中医词典》


本湿除之_《痰火点雪》_中医医论_【岐黄之术】

本湿除之

本湿除之

  • 上一页
  • 目录
  • 相关
  • 下一页

燥中宫 白术 苍术 桔皮 半夏 吴茱萸 南星 黄豆蔻 白芥子

燥净府 木通 赤茯苓 猪苓 藿香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土虚补之
  • 当前页：本湿除之
  • 下一页：标湿渗之
<<< 返回本书目录
  1. 本神篇《医旨绪余》
  2. 本事方《秘传眼科龙木论》
  3. 本神论《黄帝内经太素》
  4. 本书补救论《血证论》
  5. 本神第八（法风）《内经评文》
  6. 本书常用缩写词《实用免疫细胞与核酸》
  7. 本神《灵枢悬解》
  8. 本书的主要内容与使用《临床生物化学》
  9. 本神《类经》
  10. 本书读法次序《圆运动的古中医学》
  11. 本神《黄帝内经·灵枢》
  12. 本输《黄帝内经·灵枢》
  13. 本气衰旺《四圣心源》
  14. 本输《黄帝内经太素》
  15. 本气论《三因极一病证方论》
  16. 本输《灵枢悬解》
  17. 本气《褚氏遗书》
  18. 本输第二（法地）《内经评文》
  19. 本末丸【方剂大全】
  20. 本药【方剂大全】
  21. 本论起银翘散论《温病条辨》
  22. 本脏《灵枢悬解》
  23. 本论粗具规模论《温病条辨》
  24. 本章提要《生物化学与分子生物学》
  25. 本经外草类《普济方·针灸》
  26. 本症治法《疠疡机要》
  27. 本草总括《医学入门》
  28. 本症治验《疠疡机要》
  29. 本草引（纂雷公）《医学入门》
  30. 本治法《石室秘录》
  1. 本湿除之《痰火点雪》
  2. 本神篇《医旨绪余》
  3. 本事方《冯氏锦囊秘录》
  4. 本神论《黄帝内经太素》
  5. 本事方《秘传眼科龙木论》
  6. 本神第八（法风）《内经评文》
  7. 本事接骨方《正体类要》
  8. 本神《针灸学》
  9. 本事玉真散《正体类要》
  10. 本神《类经》
  11. 本书补救论《血证论》
  12. 本神《中医词典》
  13. 本书常用缩写词《实用免疫细胞与核酸》
  14. 本神《灵枢悬解》
  15. 本书的主要内容与使用《临床生物化学》
  16. 本神《针灸大成》
  17. 本书读法次序《圆运动的古中医学》
  18. 本神《黄帝内经·灵枢》
  19. 本输《黄帝内经·灵枢》
  20. 本热清之《痰火点雪》
  21. 本输《黄帝内经太素》
  22. 本热平之《痰火点雪》
  23. 本输《灵枢悬解》
  24. 本热利之《痰火点雪》
  25. 本输第二（法地）《内经评文》
  26. 本热寒之《痰火点雪》
  27. 本输穴即景诗十二首《子午流注说难》
  28. 本热寒之《痰火点雪》
  29. 本元《中医词典》
  30. 本热寒之《痰火点雪》
  31. 本脏《灵枢悬解》


标湿渗之_《痰火点雪》_中医医论_【岐黄之术】

标湿渗之

标湿渗之

  • 上一页
  • 目录
  • 相关
  • 下一页

开鬼门 葛根 苍术 麻黄 独活

肺藏魄属金，总摄一身元气，主闻、主哭、主皮毛。

本病∶诸气愤郁，诸痿，喘呕气促，咳嗽上逆，咳唾脓血，下利清水，便数而久，遗失不禁。

标病∶洒淅寒热，伤风自汗，肩背痛冷， 前廉痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本湿除之
  • 当前页：标湿渗之
  • 下一页：气实泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标湿渗之《痰火点雪》
  2. 标热散之《痰火点雪》
  3. 标使治宜《外科选要》
  4. 标热散之《痰火点雪》
  5. 标印《中医词典》
  6. 标热凉之《痰火点雪》
  7. 标幽赋《古今医统大全》
  8. 标热解之《痰火点雪》
  9. 标幽赋《类经图翼》
  10. 标热和之《痰火点雪》
  11. 标幽赋《针灸大全》
  12. 标热发之《痰火点雪》
  13. 标幽赋《针灸聚英》
  14. 标热发之《痰火点雪》
  15. 标幽赋（杨氏注解）《针灸大成》
  16. 标记物《实用免疫细胞与核酸》
  17. 标准差《医学统计学》
  18. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  19. 标准差的应用《预防医学》
  20. 标记奖励法《医学心理学》
  21. 标准的选择《预防医学》
  22. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  23. 标准化测验的基本特征《医学心理学》
  24. 标记的免疫技术《免疫学和免疫学检验》
  25. 标准化管理《医院药学》
  26. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  27. 标准误的计算《预防医学》
  28. 标化死亡比《预防医学》
  29. 标准误及其计算《医学统计学》
  30. 标寒散之《痰火点雪》
  31. 标准正态分布曲线下的面积《预防医学》


气实泻之_《痰火点雪》_中医医论_【岐黄之术】

气实泻之

气实泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻子 泽泻 葶苈 桑白皮 地骨皮

除湿 半夏 白矾 白茯苓 薏苡仁 木瓜 橘皮

泻火 粳米 石膏 寒水石 知母 诃子

通滞 枳壳 薄荷 干姜 木香 浓朴 杏仁 皂荚 桔梗 苏梗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标湿渗之
  • 当前页：气实泻之
  • 下一页：气虚补之
<<< 返回本书目录
  1. 气上沖心【疾病症状】
  2. 气属阳动作火论《金匮钩玄》
  3. 气上冲《医宗金鉴》
  4. 气数统论《类经图翼》
  5. 气上冲《伤寒心法要诀》
  6. 气嗽方《外台秘要》
  7. 气疝饮【方剂大全】
  8. 气体弥散功能下降【疾病症状】
  9. 气疝《小儿常见病单验方》
  10. 气体弥散障碍【疾病症状】
  11. 气色声音合参《望诊遵经》
  12. 气体在血液中的运输《生理学》
  13. 气色门户合参《望诊遵经》
  14. 气桐子【中药大全】
  15. 气色脉象合参《望诊遵经》
  16. 气痛《麻科活人全书》
  17. 气色部位合参《望诊遵经》
  18. 气痛【中药主治】
  19. 气色病症合参《望诊遵经》
  20. 气脱《扁鹊心书》
  21. 气球状细胞痣【疾病大全】
  22. 气脱血崩证《临证实验录》
  23. 气呕证治《三因极一病证方论》
  24. 气脱血晕《妇人规》
  25. 气怒《医学传灯》
  26. 气脱血晕《景岳全书》
  27. 气逆呕吐不食论《胎产心法》
  28. 气为怒伤散而不聚之病《审视瑶函》
  29. 气逆呕吐【方剂主治】
  30. 气为怒伤散而不聚之病《原机启微》
  1. 气实泻之《痰火点雪》
  2. 气实《明医指掌》
  3. 气食泄《中医词典》
  4. 气胜形《中医词典》
  5. 气收《中医词典》
  6. 气舍《针灸学》
  7. 气属阳动作火论《金匮钩玄》
  8. 气舍《中医词典》
  9. 气数统论《类经图翼》
  10. 气舍《针灸大成》
  11. 气衰呕吐《中医词典》
  12. 气少《中医词典》
  13. 气水《中医词典》
  14. 气上撞心，心中疼热《思考中医》
  15. 气水肿《中医词典》
  16. 气上一法《针灸神书》
  17. 气烁《中医词典》
  18. 气上冲心续法《医学纲目》
  19. 气嗽《中医词典》
  20. 气上冲心《伤寒指掌》
  21. 气嗽方八首《外台秘要》
  22. 气上冲心《医学心悟》
  23. 气胎《中医词典》
  24. 气上冲心《医学纲目》
  25. 气痰《中医词典》
  26. 气上冲心《中医名词词典》
  27. 气痰秘方《华佗神方》
  28. 气上冲《伤寒心法要诀》
  29. 气体代谢变化《病理生理学》
  30. 气上冲《医学摘粹》
  31. 气体的扩散《生理学》


气虚补之_《痰火点雪》_中医医论_【岐黄之术】

气虚补之

气虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

补母 甘草 人参 黄 升麻 山药

润燥 蛤蚧 阿胶 麦门冬 贝母 天门冬 百合 天花粉

敛肺 乌梅 粟壳 五味子 芍药 五倍子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气实泻之
  • 当前页：气虚补之
  • 下一页：本热清之
<<< 返回本书目录
  1. 气虚【方剂主治】
  2. 气虚成瘤《医门补要》
  3. 气虚《续名医类案》
  4. 气虚发热其二《临证实验录》
  5. 气胸【疾病大全】
  6. 气虚发热其一《临证实验录》
  7. 气胸【疾病症状】
  8. 气虚乏力【中药主治】
  9. 气胸《家庭医学百科-医疗康复篇》
  10. 气虚体质【疾病症状】
  11. 气胸《呼吸病学》
  12. 气虚脱肛《医宗金鉴》
  13. 气性膀胱炎【疾病大全】
  14. 气虚下陷《凌临灵方》
  15. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  16. 气虚眩晕【疾病大全】
  17. 气性坏疽病【疾病大全】
  18. 气虚血热毒盛三法治例《张氏医通》
  19. 气性坏疽【疾病大全】
  20. 气虚血虚《明医杂着》
  21. 气性坏疽《家庭医学百科-医疗康复篇》
  22. 气虚壅肿《续名医类案》
  23. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  24. 气虚中满论《医贯》
  25. 气性坏疽《百病自测》
  26. 气穴《黄帝内经太素》
  27. 气泄《医学读书记》
  28. 气穴【胸部腹部穴位】
  29. 气象先兆《中医疾病预测》
  30. 气穴论《素问悬解》
  1. 气虚补之《痰火点雪》
  2. 气虚痹《中医词典》
  3. 气虚不溃《正体类要》
  4. 气虚崩漏用断下汤论《女科经纶》
  5. 气虚不溃《正体类要》
  6. 气虚崩漏《中医词典》
  7. 气虚不摄《中医词典》
  8. 气虚崩漏《中医名词词典》
  9. 气虚成瘤《医门补要》
  10. 气虚 附血虚。《明医指掌》
  11. 气虚喘《中医词典》
  12. 气虚《明医指掌》
  13. 气虚喘逆《中医词典》
  14. 气虚《明医指掌》
  15. 气虚喘逆《症因脉治》
  16. 气虚《续名医类案》
  17. 气虚猝倒《傅青主男科》
  18. 气虚《中医词典》
  19. 气虚短气《中医词典》
  20. 气虚《中医名词词典》
  21. 气虚短气《症因脉治》
  22. 气胸及液气胸《放射诊断学》
  23. 气虚耳聋《中医词典》
  24. 气胸《呼吸病学》
  25. 气虚耳鸣《中医词典》
  26. 气胸《家庭医学百科-医疗康复篇》
  27. 气虚发热《竹林女科证治》
  28. 气胸《默克家庭诊疗手册》
  29. 气虚发热其二《临证实验录》
  30. 气胸《默克家庭诊疗手册》
  31. 气虚发热其一《临证实验录》


本热清之_《痰火点雪》_中医医论_【岐黄之术】

本热清之

本热清之

  • 上一页
  • 目录
  • 相关
  • 下一页

清金 黄芩 知母 麦冬 栀子 紫菀 天冬 沙参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚补之
  • 当前页：本热清之
  • 下一页：本寒温之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热清之《痰火点雪》
  2. 本热平之《痰火点雪》
  3. 本神《黄帝内经·灵枢》
  4. 本热利之《痰火点雪》
  5. 本神《针灸大成》
  6. 本热寒之《痰火点雪》
  7. 本神《灵枢悬解》
  8. 本热寒之《痰火点雪》
  9. 本神《中医词典》
  10. 本热寒之《痰火点雪》
  11. 本神《类经》
  12. 本热寒之《痰火点雪》
  13. 本神《针灸学》
  14. 本热寒之《痰火点雪》
  15. 本神第八（法风）《内经评文》
  16. 本热寒之《痰火点雪》
  17. 本神论《黄帝内经太素》
  18. 本热攻之《痰火点雪》
  19. 本神篇《医旨绪余》
  20. 本气衰旺《医学摘粹》
  21. 本湿除之《痰火点雪》
  22. 本气衰旺《四圣心源》
  23. 本事方《冯氏锦囊秘录》
  24. 本气论《三因极一病证方论》
  25. 本事方《秘传眼科龙木论》
  26. 本气《褚氏遗书》
  27. 本事接骨方《正体类要》
  28. 本末《中医词典》
  29. 本事玉真散《正体类要》
  30. 本论起银翘散论《温病条辨》
  31. 本书补救论《血证论》


本寒温之_《痰火点雪》_中医医论_【岐黄之术】

本寒温之

本寒温之

  • 上一页
  • 目录
  • 相关
  • 下一页

温肺 丁香 藿香 款冬花 檀香 白豆蔻 益智 缩砂 糯米 百合

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热清之
  • 当前页：本寒温之
  • 下一页：标寒散之
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本寒温之《痰火点雪》
  2. 本而标之《中医词典》
  3. 本寒温之《痰火点雪》
  4. 本池《中医词典》
  5. 本寒温之《痰火点雪》
  6. 本草总括《医学入门》
  7. 本节《中医名词词典》
  8. 本草引（纂雷公）《医学入门》
  9. 本节《中医词典》
  10. 本草学文献的整理研究《中国医学通史》
  11. 本经补母泻子取穴法《手掌与疾病》
  12. 本草学《中国医学通史》
  13. 本经外草类《普济方·针灸》
  14. 本草图经奏敕《本草图经》
  15. 本经选穴法《中医词典》
  16. 本草图经叙《古今医统大全》
  17. 本科标抗体的制备《实用免疫细胞与核酸》
  18. 本草图经序《本草图经》
  19. 本科标抗体法《实用免疫细胞与核酸》
  20. 本草图经序《证类本草》
  21. 本论粗具规模论《温病条辨》
  22. 本草虽无而人可识者《幼幼新书》
  23. 本论起银翘散论《温病条辨》
  24. 本草兽部《古今医统大全》
  25. 本末《中医词典》
  26. 本草石部《古今医统大全》
  27. 本气《褚氏遗书》
  28. 本草上《千金翼方》
  29. 本气论《三因极一病证方论》
  30. 本草人部《古今医统大全》
  31. 本气衰旺《四圣心源》


标寒散之_《痰火点雪》_中医医论_【岐黄之术】

标寒散之

标寒散之

  • 上一页
  • 目录
  • 相关
  • 下一页

解表 麻黄 葱白 紫苏

肾藏智属水，为天一之源，主听、主骨、主二阴。

本病∶诸寒厥逆，骨痿腰痛，腰冷如冰，足 肿寒，小腹满急，疝瘕，大便闭泄，吐利腥秽，水液澄彻，清冷不禁，消渴引饮。

标病∶发热不恶热，头眩头痛，咽痛舌燥，脊股后廉痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本寒温之
  • 当前页：标寒散之
  • 下一页：水强泻之
<<< 返回本书目录
  1. 标杆花【中药大全】
  2. 标记奖励法《医学心理学》
  3. 标本中气歌《儒门事亲》
  4. 标使治宜《外科选要》
  5. 标本中气《中医基础理论》
  6. 标幽赋《古今医统大全》
  7. 标本阴阳《本草纲目》完整版
  8. 标幽赋《类经图翼》
  9. 标本说《医碥》
  10. 标幽赋《针灸大全》
  11. 标本篇《古今医统大全》
  12. 标幽赋《针灸聚英》
  13. 标本逆从治有先后《类经》
  14. 标幽赋（杨氏注解）《针灸大成》
  15. 标本论《珍珠囊补遗药性赋》
  16. 标准化测验的基本特征《医学心理学》
  17. 标本论《医学入门》
  18. 标准正态分布曲线下的面积《预防医学》
  19. 标本论《景岳全书》
  20. 瘭疮第九十八问《婴童百问》
  21. 标本分治《医学入门》
  22. 瘭疮门主论《疡医大全》
  23. 标本的正确收集和保存《临床生物化学》
  24. 瘭疽《备急千金要方》
  25. 标本采集法《基础护理学》
  26. 瘭疽《千金翼方》
  27. 标本采集的意义及原则《基础护理学》
  28. 瘭疽《圣济总录》
  29. 标本病传论篇《疡医大全》
  30. 瘭疽《外科大成》
  1. 标寒散之《痰火点雪》
  2. 标寒发之《痰火点雪》
  3. 标化死亡比《预防医学》
  4. 标而本之《中医词典》
  5. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  6. 标本中气歌《儒门事亲》
  7. 标记的免疫技术《免疫学和免疫学检验》
  8. 标本中气从化解《类经图翼》
  9. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  10. 标本中气《中医基础理论》
  11. 标记奖励法《医学心理学》
  12. 标本中气《中医词典》
  13. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  14. 标本制作《实用免疫细胞与核酸》
  15. 标记物《实用免疫细胞与核酸》
  16. 标本阴阳论《医旨绪余》
  17. 标热发之《痰火点雪》
  18. 标本阴阳论《汤液本草》
  19. 标热发之《痰火点雪》
  20. 标本同治《中医词典》
  21. 标热和之《痰火点雪》
  22. 标本同治《中医名词词典》
  23. 标热解之《痰火点雪》
  24. 标本说《医碥》
  25. 标热凉之《痰火点雪》
  26. 标本篇《古今医统大全》
  27. 标热散之《痰火点雪》
  28. 标本逆从治有先后《类经》
  29. 标热散之《痰火点雪》
  30. 标本论《珍珠囊补遗药性赋》
  31. 标湿渗之《痰火点雪》


水强泻之_《痰火点雪》_中医医论_【岐黄之术】

水强泻之

水强泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻子 大戟 牵牛

泻腑 泽泻 猪苓 车前子 防己 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标寒散之
  • 当前页：水强泻之
  • 下一页：水弱补之
<<< 返回本书目录
  1. 水前草【中药大全】
  2. 水窍涩痛《药症忌宜》
  3. 水气肿满【方剂主治】
  4. 水茄【中药大全】
  5. 水气肿鼓胀方《外台秘要》
  6. 水茄冬【中药大全】
  7. 水气-伤寒门（下）《古今医统大全》
  8. 水茄冬果【中药大全】
  9. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  10. 水茄冬叶【中药大全】
  11. 水气浮肿【中药主治】
  12. 水茄冬子【中药大全】
  13. 水气方《外台秘要》
  14. 水芹《本草纲目》图文版
  15. 水气病脉证治《高注金匮要略》
  16. 水芹【中药大全】
  17. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  18. 水芹（音芹）《证类本草》
  19. 水气病脉证并治《医宗金鉴》
  20. 水芹菜《滇南本草》
  21. 水气病脉证并治《金匮玉函要略述义》
  22. 水芹菜【中药大全】
  23. 水气病脉证并治《金匮要略心典》
  24. 水青苔《滇南本草》
  25. 水气病脉证并治《金匮要略浅注》
  26. 水曲柳【中药大全】
  27. 水气病脉证并治《金匮要略方论》
  28. 水泉穴【下肢内侧穴位】
  29. 水气病脉证并治《订正仲景全书金匮要略注》
  30. 水热穴论《素问悬解》
  1. 水强泻之《痰火点雪》
  2. 水气肿满《中医词典》
  3. 水窍涩痛《药症忌宜》
  4. 水气肿臌胀秘方《华佗神方》
  5. 水芹《本草纲目》
  6. 水气肿鼓胀方四首《外台秘要》
  7. 水芹《千金翼方》
  8. 水气一《金匮悬解》
  9. 水芹《饮膳正要》
  10. 水气五《金匮悬解》
  11. 水芹《饮食须知》
  12. 水气四《金匮悬解》
  13. 水芹《冯氏锦囊秘录》
  14. 水气十一《金匮悬解》
  15. 水芹《医学入门》
  16. 水气十五《金匮悬解》
  17. 水芹《本经逢原》
  18. 水气十四《金匮悬解》
  19. 水芹《本草从新》
  20. 水气十三《金匮悬解》
  21. 水芹《得配本草》
  22. 水气十七《金匮悬解》
  23. 水芹《本草分经》
  24. 水气十六《金匮悬解》
  25. 水芹《药性切用》
  26. 水气十九《金匮悬解》
  27. 水芹（《千金翼方》）《中医饮食营养学》
  28. 水气十二《金匮悬解》
  29. 水芹（音芹）《证类本草》
  30. 水气十八《金匮悬解》
  31. 水芹〈寒〉《食疗本草》


水弱补之_《痰火点雪》_中医医论_【岐黄之术】

水弱补之

水弱补之

  • 上一页
  • 目录
  • 相关
  • 下一页

补母 人参 山药 气 知母 玄参 补骨脂 砂仁 苦参 血 黄柏 枸杞 锁阳 熟地黄 肉苁蓉 山茱萸 阿胶 五味子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水强泻之
  • 当前页：水弱补之
  • 下一页：本热攻之
<<< 返回本书目录
  1. 水入疮《证治准绳·疡医》
  2. 水莎草【中药大全】
  3. 水榕木根【中药大全】
  4. 水疝《中医外科学》
  5. 水溶性维生素《生物化学与分子生物学》
  6. 水伤药【中药大全】
  7. 水热穴论篇《疡医大全》
  8. 水蛇《本草纲目》完整版
  9. 水热穴论篇《黄帝内经·素问》
  10. 水蛇《本草纲目》图文版
  11. 水热穴论篇《冯氏锦囊秘录》
  12. 水蛇【中药大全】
  13. 水热穴论《素问悬解》
  14. 水蛇皮《本草纲目》完整版
  15. 水泉穴【下肢内侧穴位】
  16. 水蛇皮【中药大全】
  17. 水曲柳【中药大全】
  18. 水蛇肉《本草纲目》完整版
  19. 水青苔《滇南本草》
  20. 水虱草【中药大全】
  21. 水芹菜【中药大全】
  22. 水湿柳叶菜【中药大全】
  23. 水芹菜《滇南本草》
  24. 水湿门《石室秘录》
  25. 水芹（音芹）《证类本草》
  26. 水湿证《中医眼科备读》
  27. 水芹【中药大全】
  28. 水石草部《景岳全书》
  29. 水芹《本草纲目》图文版
  30. 水石油菜【中药大全】
  1. 水弱补之《痰火点雪》
  2. 水入耳中《奇效简便良方》
  3. 水疝《中医名词词典》
  4. 水入耳秘方《华佗神方》
  5. 水疝《中医词典》
  6. 水入疮《证治准绳·疡医》
  7. 水疝《儒门事亲》
  8. 水热穴论篇《疡医大全》
  9. 水疝《中医外科学》
  10. 水热穴论篇《冯氏锦囊秘录》
  11. 水蛇《本草纲目》
  12. 水热穴论篇《黄帝内经·素问》
  13. 水蛇刺伤《奇方类编》
  14. 水热穴论《素问悬解》
  15. 水蛇头《中医词典》
  16. 水热穴论《素问悬解》
  17. 水圣散子《三因极一病证方论》
  18. 水泉《针灸学》
  19. 水湿门《石室秘录》
  20. 水泉《中医词典》
  21. 水湿生虫秘方《华佗神方》
  22. 水泉《针灸大成》
  23. 水石草部《景岳全书》
  24. 水青苔《滇南本草》
  25. 水苏《神农本草经》
  26. 水芹菜《滇南本草》
  27. 水苏《本草纲目》
  28. 水芹〈寒〉《食疗本草》
  29. 水苏《千金翼方》
  30. 水芹（音芹）《证类本草》
  31. 水苏《新修本草》


本热攻之_《痰火点雪》_中医医论_【岐黄之术】

本热攻之

本热攻之

  • 上一页
  • 目录
  • 相关
  • 下一页

下 伤寒少阴证，口燥咽干，大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水弱补之
  • 当前页：本热攻之
  • 下一页：本寒温之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热攻之《痰火点雪》
  2. 本气衰旺《医学摘粹》
  3. 本热寒之《痰火点雪》
  4. 本气衰旺《四圣心源》
  5. 本热寒之《痰火点雪》
  6. 本气论《三因极一病证方论》
  7. 本热寒之《痰火点雪》
  8. 本气《褚氏遗书》
  9. 本热寒之《痰火点雪》
  10. 本末《中医词典》
  11. 本热寒之《痰火点雪》
  12. 本论起银翘散论《温病条辨》
  13. 本热寒之《痰火点雪》
  14. 本论粗具规模论《温病条辨》
  15. 本热利之《痰火点雪》
  16. 本科标抗体法《实用免疫细胞与核酸》
  17. 本热平之《痰火点雪》
  18. 本科标抗体的制备《实用免疫细胞与核酸》
  19. 本热清之《痰火点雪》
  20. 本经选穴法《中医词典》
  21. 本神《黄帝内经·灵枢》
  22. 本经外草类《普济方·针灸》
  23. 本神《针灸大成》
  24. 本经补母泻子取穴法《手掌与疾病》
  25. 本神《灵枢悬解》
  26. 本节《中医词典》
  27. 本神《中医词典》
  28. 本节《中医名词词典》
  29. 本神《类经》
  30. 本寒温之《痰火点雪》
  31. 本神《针灸学》


本寒温之_《痰火点雪》_中医医论_【岐黄之术】

本寒温之

本寒温之

  • 上一页
  • 目录
  • 相关
  • 下一页

温里 附子 干姜 官桂 蜀椒 白术 解表 麻黄 细辛 独活 桂枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热攻之
  • 当前页：本寒温之
  • 下一页：标热凉之
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本寒温之《痰火点雪》
  2. 本寒温之《痰火点雪》
  3. 本寒温之《痰火点雪》
  4. 本而标之《中医词典》
  5. 本节《中医名词词典》
  6. 本池《中医词典》
  7. 本节《中医词典》
  8. 本草总括《医学入门》
  9. 本经补母泻子取穴法《手掌与疾病》
  10. 本草引（纂雷公）《医学入门》
  11. 本经外草类《普济方·针灸》
  12. 本草学文献的整理研究《中国医学通史》
  13. 本经选穴法《中医词典》
  14. 本草学《中国医学通史》
  15. 本科标抗体的制备《实用免疫细胞与核酸》
  16. 本草图经奏敕《本草图经》
  17. 本科标抗体法《实用免疫细胞与核酸》
  18. 本草图经叙《古今医统大全》
  19. 本论粗具规模论《温病条辨》
  20. 本草图经序《本草图经》
  21. 本论起银翘散论《温病条辨》
  22. 本草图经序《证类本草》
  23. 本末《中医词典》
  24. 本草虽无而人可识者《幼幼新书》
  25. 本气《褚氏遗书》
  26. 本草兽部《古今医统大全》
  27. 本气论《三因极一病证方论》
  28. 本草石部《古今医统大全》
  29. 本气衰旺《四圣心源》
  30. 本草上《千金翼方》
  31. 本气衰旺《医学摘粹》


标热凉之_《痰火点雪》_中医医论_【岐黄之术】

标热凉之

标热凉之

  • 上一页
  • 目录
  • 相关
  • 下一页

清热 玄参 连翘 甘草 猪肤

命门为相火之源，天地之始，藏精生血，降则为漏，升则为逆，主三焦元气。

本病∶前后癃闭气逆，里急疝痛，奔豚消渴，膏淋精漏，精寒，赤白浊，溺血，崩中，带漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本寒温之
  • 当前页：标热凉之
  • 下一页：火强泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热凉之《痰火点雪》
  2. 标热解之《痰火点雪》
  3. 标热散之《痰火点雪》
  4. 标热和之《痰火点雪》
  5. 标热散之《痰火点雪》
  6. 标热发之《痰火点雪》
  7. 标湿渗之《痰火点雪》
  8. 标热发之《痰火点雪》
  9. 标使治宜《外科选要》
  10. 标记物《实用免疫细胞与核酸》
  11. 标印《中医词典》
  12. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  13. 标幽赋《古今医统大全》
  14. 标记奖励法《医学心理学》
  15. 标幽赋《类经图翼》
  16. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  17. 标幽赋《针灸大全》
  18. 标记的免疫技术《免疫学和免疫学检验》
  19. 标幽赋《针灸聚英》
  20. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  21. 标幽赋（杨氏注解）《针灸大成》
  22. 标化死亡比《预防医学》
  23. 标准差《医学统计学》
  24. 标寒散之《痰火点雪》
  25. 标准差的应用《预防医学》
  26. 标寒发之《痰火点雪》
  27. 标准的选择《预防医学》
  28. 标而本之《中医词典》
  29. 标准化测验的基本特征《医学心理学》
  30. 标本中气歌《儒门事亲》
  31. 标准化管理《医院药学》


火强泻之_《痰火点雪》_中医医论_【岐黄之术】

火强泻之

火强泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻相火 黄柏 知母 牡丹皮 地骨皮 生地黄 茯苓 玄参 寒水石

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热凉之
  • 当前页：火强泻之
  • 下一页：火弱补之
<<< 返回本书目录
  1. 火器性颅脑损伤【疾病大全】
  2. 火热《本草纲目》完整版
  3. 火岂君相五志俱有论《金匮钩玄》
  4. 火热《续名医类案》
  5. 火齐汤【方剂大全】
  6. 火热《医学正传》
  7. 火齐汤《医学读书记》
  8. 火热（颠狂附）《脉症治方》
  9. 火炮汤【方剂大全】
  10. 火热喘急《儿科萃精》
  11. 火炮草果【中药大全】
  12. 火热喘急《医宗金鉴》
  13. 火逆解《素灵微蕴》
  14. 火热解《儿科萃精》
  15. 火门要药《冯氏锦囊秘录》
  16. 火热证《中医眼科备读》
  17. 火门方（计方十条）．《脉症治方》
  18. 火热症门《辨证录》
  19. 火门串【方剂大全】
  20. 火绒草【中药大全】
  21. 火门（儿科）《冯氏锦囊秘录》
  22. 火伤【中药主治】
  23. 火门《张氏医通》
  24. 火烧疮《外科启玄》
  25. 火门《医方考》
  26. 火烧疮及火油天火疮方《外台秘要》
  27. 火门《寿世青编》
  28. 火神立名之本（代序）《医理真传》
  29. 火门《儒门事亲》
  30. 火绳树【中药大全】
  1. 火强泻之《痰火点雪》
  2. 火器伤《外科学总论》
  3. 火扰不寐《疫疹一得》
  4. 火气不调《中医词典》
  5. 火热《续名医类案》
  6. 火气《中医词典》
  7. 火热《医学正传》
  8. 火岂君相五志俱有论《金匮钩玄》
  9. 火热（颠狂附）《脉症治方》
  10. 火齐汤《医学读书记》
  11. 火热喘急《中医词典》
  12. 火逆助邪证十三　太阳六十八《伤寒悬解》
  13. 火热喘急《医宗金鉴》
  14. 火逆吐血证十四　太阳六十九《伤寒悬解》
  15. 火热喘急《儿科萃精》
  16. 火逆十条《伤寒贯珠集》
  17. 火热喘急《幼科心法要诀》
  18. 火逆伤血《伤寒说意》
  19. 火热解《儿科萃精》
  20. 火逆解《素灵微蕴》
  21. 火热内生《中医基础理论》
  22. 火逆汗下后烦躁《伤寒说意》
  23. 火热迫肺《中医词典》
  24. 火逆《中医词典》
  25. 火热侵胎《竹林女科证治》
  26. 火逆《中医名词词典》
  27. 火热入胃证十一　太阳六十六《伤寒悬解》
  28. 火门要药《冯氏锦囊秘录》
  29. 火热头痛《中医词典》
  30. 火门方（计方十条）《脉症治方》
  31. 火热症门（十六则）《辨证录》


火弱补之_《痰火点雪》_中医医论_【岐黄之术】

火弱补之

火弱补之

  • 上一页
  • 目录
  • 相关
  • 下一页

益阳 附子 肉桂 益智 破故纸 沉香 角回香 川乌 硫黄 天雄 乌药 阳起石 胡桃 巴戟天 丹砂 当归 蛤蚧 覆盆子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火强泻之
  • 当前页：火弱补之
  • 下一页：精脱固之
<<< 返回本书目录
  1. 火绒草【中药大全】
  2. 火伤【中药主治】
  3. 火热症门《辨证录》
  4. 火烧疮《外科启玄》
  5. 火热证《中医眼科备读》
  6. 火烧疮及火油天火疮方《外台秘要》
  7. 火热解《儿科萃精》
  8. 火神立名之本（代序）《医理真传》
  9. 火热喘急《医宗金鉴》
  10. 火绳树【中药大全】
  11. 火热喘急《儿科萃精》
  12. 火盛眼症《眼科阐微》
  13. 火热（颠狂附）《脉症治方》
  14. 火湿分治论《仁斋直指方论（附补遗）》
  15. 火热《医学正传》
  16. 火食丸【方剂大全】
  17. 火热《续名医类案》
  18. 火死《洗冤集录》
  19. 火热《本草纲目》完整版
  20. 火索麻【中药大全】
  21. 火器性颅脑损伤【疾病大全】
  22. 火炭母【中药大全】
  23. 火岂君相五志俱有论《金匮钩玄》
  24. 火炭母草《本草纲目》完整版
  25. 火齐汤【方剂大全】
  26. 火炭母草【中药大全】
  27. 火齐汤《医学读书记》
  28. 火炭母草根【中药大全】
  29. 火炮汤【方剂大全】
  30. 火烫伤【中药主治】
  1. 火弱补之《痰火点雪》
  2. 火热症门（十六则）《辨证录》
  3. 火伤风《中医词典》
  4. 火热头痛《中医词典》
  5. 火烧处发不生候《诸病源候论》
  6. 火热入胃证十一　太阳六十六《伤寒悬解》
  7. 火烧疮《外科启玄》
  8. 火热侵胎《竹林女科证治》
  9. 火烧疮及火油天火疮方三首《外台秘要》
  10. 火热迫肺《中医词典》
  11. 火烧伤《奇效简便良方》
  12. 火热内生《中医基础理论》
  13. 火神立名之本（代序）《医理真传》
  14. 火热解《儿科萃精》
  15. 火盛刑金《中医词典》
  16. 火热喘急《幼科心法要诀》
  17. 火盛刑金（火旺刑金）《中医名词词典》
  18. 火热喘急《儿科萃精》
  19. 火盛眼症《眼科阐微》
  20. 火热喘急《医宗金鉴》
  21. 火湿分治论《仁斋直指方论（附补遗）》
  22. 火热喘急《中医词典》
  23. 火实泻之《痰火点雪》
  24. 火热（颠狂附）《脉症治方》
  25. 火死《洗冤集录》
  26. 火热《医学正传》
  27. 火嗽《中医词典》
  28. 火热《续名医类案》
  29. 火嗽《明医指掌》
  30. 火扰不寐《疫疹一得》
  31. 火痰《中医词典》


精脱固之_《痰火点雪》_中医医论_【岐黄之术】

精脱固之

精脱固之

  • 上一页
  • 目录
  • 相关
  • 下一页

涩滑 牡蛎 芡实 金樱子 五味子 远志 蛤粉 山茱萸肉

三焦为相火之用，分布命门元气，主升降出入，游行天地之间，总驭五脏 六腑，营卫经络，内外上下左右之气，号中清之府，上主纳，中主化，下主出。

本病∶诸瞀 ，暴病、暴死、暴喑、躁扰、狂越、谵妄、惊骇，诸血溢、血泄，诸气逆冲上，诸疮、疡、痘、疹、瘤、核。

上热则喘满，诸呕吐酸，胸痞胁痛，饮食不消，头上出汗。

中热则善饥而瘦，解 中满，诸胀腹大，诸病有声，鼓之如鼓，上下关格不通，霍乱吐下热则暴注下迫，水液混浊，下部肿满，小便淋沥或不通，大便闭结或下利。

上寒则吐饮食痰水，胸痹前后引痛，食已还出。

中寒则饮食不化，寒胀反胃吐水，湿泻不渴。

下寒则二便不禁，脐腹冷，疝痛。

标病∶恶寒战栗，如丧神守，耳鸣耳聋，嗌肿喉痹诸病， 肿疼酸，惊骇，手小指次指

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火弱补之
  • 当前页：精脱固之
  • 下一页：实火泻之
<<< 返回本书目录
  1. 精天下第一下部药【方剂大全】
  2. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  3. 精索增粗肿胀【疾病症状】
  4. 精虚血弱【疾病症状】
  5. 精索静脉曲张【疾病大全】
  6. 精选应用诸方（九方）《喉科指掌》
  7. 精索静脉曲张【疾病症状】
  8. 精血《褚氏遗书》
  9. 精索静脉曲张《泌尿外科学》
  10. 精血不足【疾病症状】
  11. 精索静脉曲张《百病自测》
  12. 精血不足【方剂主治】
  13. 精索恶性肿瘤【疾病大全】
  14. 精血论《女科折衷纂要》
  15. 精神障碍【疾病症状】
  16. 精血盛衰之验（培原一）《宜麟策》
  17. 精神运动性兴奋【疾病症状】
  18. 精血以分男女之本源《女科百问》
  19. 精神运动性活动变坏【疾病症状】
  20. 精液稠【疾病症状】
  21. 精神依赖性【疾病症状】
  22. 精液带血【疾病症状】
  23. 精神养生《中医养生学》
  24. 精液发黄【疾病症状】
  25. 精神性疾病的生物化学《临床生物化学》
  26. 精液和前列腺液检查《临床基础检验学》
  27. 精神五脏论《针灸甲乙经》
  28. 精液量《常用化验值及意义》
  29. 精神卫生概述《默克家庭诊疗手册》
  30. 精液量多【疾病症状】
  1. 精脱固之《痰火点雪》
  2. 精脱《中医词典》
  3. 精微《中医词典》
  4. 精索静脉曲张《泌尿外科学》
  5. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  6. 精索静脉曲张《百病自测》
  7. 精虚劳伤《症因脉治》
  8. 精髓枯淋症《中医词典》
  9. 精虚三消《中医词典》
  10. 精室《中医词典》
  11. 精虚三消《症因脉治》
  12. 精时自下《中医词典》
  13. 精虚痰《中医词典》
  14. 精神自动症综合征《神经精神疾病诊断学》
  15. 精选应用诸方（九方）《喉科指掌》
  16. 精神障碍《神经精神疾病诊断学》
  17. 精血《中医名词词典》
  18. 精神异常的常见类型《急诊医学》
  19. 精血《褚氏遗书》
  20. 精神异常病人的急诊处理《急诊医学》
  21. 精血《中医词典》
  22. 精神药品管理办法《医院药学》
  23. 精血论《女科折衷纂要》
  24. 精神养生《中医养生学》
  25. 精血篇《妇人大全良方》
  26. 精神五脏论《针灸甲乙经》
  27. 精血盛衰之验（培原一）《宜麟策》
  28. 精神卫生概述《默克家庭诊疗手册》
  29. 精血同源《中医词典》
  30. 精神卫生的社会服务《默克家庭诊疗手册》
  31. 精血以分男女之本源《女科百问》


实火泻之_《痰火点雪》_中医医论_【岐黄之术】

实火泻之

实火泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

汗 麻黄 柴胡 葛根 荆芥 升麻 薄荷 羌活 石膏上 瓜蒂 沧盐 韭汁下 大黄 芒硝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精脱固之
  • 当前页：实火泻之
  • 下一页：虚火补之
<<< 返回本书目录
  1. 实火【疾病症状】
  2. 实论《儿科醒》
  3. 实葫芦根【中药大全】
  4. 实脉《脉理求真》
  5. 实葫芦【中药大全】
  6. 实脉【疾病症状】
  7. 实洪实散虚洪虚散四脉辨《读医随笔》
  8. 实脉（阳）《脉诀汇辨》
  9. 实（阳）《濒湖脉学》
  10. 实脉（阳）《诊家正眼》
  11. 实《食鉴本草》
  12. 实脉指法主病《脉诀乳海》
  13. 实《脉确》
  14. 实脾《汤头歌诀》
  15. 实《本草图经》
  16. 实脾散【方剂大全】
  17. 识知百病生死法《疡医大全》
  18. 实热《医宗金鉴》
  19. 识物《养生导引秘籍》
  20. 实热《幼科推拿秘书》
  21. 识时《养生导引秘籍》
  22. 实热《幼幼新书》
  23. 识人《养生导引秘籍》
  24. 实热内伏《景景医话》
  25. 识脉论《侣山堂类辩》
  26. 实热泄泻治法《三因极一病证方论》
  27. 识法《养生导引秘籍》
  28. 实施心理治疗者应具备的条件《医学心理学》
  29. 识道《养生导引秘籍》
  30. 实体肿瘤的肾损害【疾病大全】
  1. 实火泻之《痰火点雪》
  2. 实火喉蛾秘方《华佗神方》
  3. 实火眩晕《中医词典》
  4. 实火《校注医醇剩义》
  5. 实积《证治准绳·幼科》
  6. 实火《明医指掌》
  7. 实挛《中医词典》
  8. 实火《中医词典》
  9. 实论《儿科醒》
  10. 实火《中医名词词典》
  11. 实脉《中医名词词典》
  12. 实洪实散虚洪虚散四脉辨《读医随笔》
  13. 实脉《中医词典》
  14. 实寒《中医名词词典》
  15. 实脉《脉理求真》
  16. 实风《中医词典》
  17. 实脉（阳）《脉诀汇辨》
  18. 实呃《中医词典》
  19. 实脉（阳）《诊家正眼》
  20. 实弹十二法《针灸神书》
  21. 实脉体状《医学集成》
  22. 实喘方《医学从众录》
  23. 实脉指法主病《脉诀乳海》
  24. 实喘《中医词典》
  25. 实秘《中医词典》
  26. 实喘《中医名词词典》
  27. 实捻十六法《针灸神书》
  28. 实肠散《仁术便览》
  29. 实疟《明医指掌》
  30. 实闭《金匮翼》
  31. 实女《中医词典》


虚火补之_《痰火点雪》_中医医论_【岐黄之术】

虚火补之

虚火补之

  • 上一页
  • 目录
  • 相关
  • 下一页

上 人参 天雄 桂心中 人参 黄 丁香 木香 草果 下 附子 桂心 硫黄 人参 沉香 乌梅 破故纸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实火泻之
  • 当前页：虚火补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 虚火鼻衄《医门补要》
  2. 虚火伏火论《理虚元鉴》
  3. 虚火【疾病症状】
  4. 虚火上炎【方剂主治】
  5. 虚汗【疾病症状】
  6. 虚火牙疳《医门补要》
  7. 虚汗《续名医类案》
  8. 虚火牙衄《医门补要》
  9. 虚汗《急救广生集》
  10. 虚咳【中药主治】
  11. 虚寒中风《景景医话》
  12. 虚渴证治《三因极一病证方论》
  13. 虚寒《幼幼新书》
  14. 虚烂喉风治验《一得集》
  15. 虚风丸【方剂大全】
  16. 虚劳《扁鹊心书》
  17. 虚风丸《洪氏集验方》
  18. 虚劳《古今医鉴》
  19. 虚烦证治《医宗金鉴》
  20. 虚劳《古今医鉴》
  21. 虚烦证治《三因极一病证方论》
  22. 虚劳《顾松园医镜》
  23. 虚烦证治《三因极一病证方论》
  24. 虚劳《何澹安医案》
  25. 虚烦证治《妇科心法要诀》
  26. 虚劳《急救良方》
  27. 虚烦似狂《温疫论》
  28. 虚劳《金匮悬解》
  29. 虚烦七条《仲景伤寒补亡论》
  30. 虚劳《临证指南医案》
  1. 虚火补之《痰火点雪》
  2. 虚火鼻衄《医门补要》
  3. 虚火耳痈《中医词典》
  4. 虚火《校注医醇剩义》
  5. 虚火伏火论《理虚元鉴》
  6. 虚火《明医指掌》
  7. 虚火喉痹《中医词典》
  8. 虚火《中医词典》
  9. 虚火喉蛾秘方《华佗神方》
  10. 虚火《中医名词词典》
  11. 虚火咳嗽《中医词典》
  12. 虚黄《金匮翼》
  13. 虚火目痛秘方《华佗神方》
  14. 虚黄《明医指掌》
  15. 虚火上炎《中医名词词典》
  16. 虚黄《医述》
  17. 虚火上炎《中医词典》
  18. 虚黄《中医词典》
  19. 虚火眩晕《中医词典》
  20. 虚滑痢《中医词典》
  21. 虚火牙疳《医门补要》
  22. 虚汗候《诸病源候论》
  23. 虚火牙衄《中医词典》
  24. 虚汗《竹林女科证治》
  25. 虚火牙衄《医门补要》
  26. 虚汗《急救广生集》
  27. 虚火牙痛《中医词典》
  28. 虚汗《续名医类案》
  29. 虚火自汗《明医指掌》
  30. 虚寒中风《景景医话》
  31. 虚积痢《中医词典》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

上 黄芩 连翘 栀子 知母 玄参 石膏中 黄连 连翘 石膏 生地黄 下 黄柏 知母 生姜 当归 地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚火补之
  • 当前页：本热寒之
  • 下一页：本热平之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热寒之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本热寒之《痰火点雪》
  6. 本热攻之《痰火点雪》
  7. 本热寒之《痰火点雪》
  8. 本气衰旺《医学摘粹》
  9. 本热利之《痰火点雪》
  10. 本气衰旺《四圣心源》
  11. 本热平之《痰火点雪》
  12. 本气论《三因极一病证方论》
  13. 本热清之《痰火点雪》
  14. 本气《褚氏遗书》
  15. 本神《黄帝内经·灵枢》
  16. 本末《中医词典》
  17. 本神《针灸大成》
  18. 本论起银翘散论《温病条辨》
  19. 本神《灵枢悬解》
  20. 本论粗具规模论《温病条辨》
  21. 本神《中医词典》
  22. 本科标抗体法《实用免疫细胞与核酸》
  23. 本神《类经》
  24. 本科标抗体的制备《实用免疫细胞与核酸》
  25. 本神《针灸学》
  26. 本经选穴法《中医词典》
  27. 本神第八（法风）《内经评文》
  28. 本经外草类《普济方·针灸》
  29. 本神论《黄帝内经太素》
  30. 本经补母泻子取穴法《手掌与疾病》
  31. 本神篇《医旨绪余》


本热平之_《痰火点雪》_中医医论_【岐黄之术】

本热平之

本热平之

  • 上一页
  • 目录
  • 相关
  • 下一页

降火 黄连 黄芩 芍药 连翘 甘草 镇惊 黑铅 水银

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：本热平之
  • 下一页：标热和之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热平之《痰火点雪》
  2. 本热利之《痰火点雪》
  3. 本热清之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本神《黄帝内经·灵枢》
  6. 本热寒之《痰火点雪》
  7. 本神《针灸大成》
  8. 本热寒之《痰火点雪》
  9. 本神《灵枢悬解》
  10. 本热寒之《痰火点雪》
  11. 本神《中医词典》
  12. 本热寒之《痰火点雪》
  13. 本神《类经》
  14. 本热寒之《痰火点雪》
  15. 本神《针灸学》
  16. 本热攻之《痰火点雪》
  17. 本神第八（法风）《内经评文》
  18. 本气衰旺《医学摘粹》
  19. 本神论《黄帝内经太素》
  20. 本气衰旺《四圣心源》
  21. 本神篇《医旨绪余》
  22. 本气论《三因极一病证方论》
  23. 本湿除之《痰火点雪》
  24. 本气《褚氏遗书》
  25. 本事方《冯氏锦囊秘录》
  26. 本末《中医词典》
  27. 本事方《秘传眼科龙木论》
  28. 本论起银翘散论《温病条辨》
  29. 本事接骨方《正体类要》
  30. 本论粗具规模论《温病条辨》
  31. 本事玉真散《正体类要》


标热和之_《痰火点雪》_中医医论_【岐黄之术】

标热和之

标热和之

  • 上一页
  • 目录
  • 相关
  • 下一页

和解 柴胡 芍药 黄芩 半夏 甘草

胃属土，主容受，为水谷之海。主同脾

本病∶噎膈反胃，中满肿胀，呕吐泻痢，霍乱腹痛，消中善饥，不消食，伤饮食，胃管当心痛，走两胁。

标病∶发热蒸蒸，身前热，寒热发狂谵语，咽痹上齿痛，口眼 斜，鼻痛鼽衄赤 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热平之
  • 当前页：标热和之
  • 下一页：胃实泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热和之《痰火点雪》
  2. 标热发之《痰火点雪》
  3. 标热解之《痰火点雪》
  4. 标热发之《痰火点雪》
  5. 标热凉之《痰火点雪》
  6. 标记物《实用免疫细胞与核酸》
  7. 标热散之《痰火点雪》
  8. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  9. 标热散之《痰火点雪》
  10. 标记奖励法《医学心理学》
  11. 标湿渗之《痰火点雪》
  12. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  13. 标使治宜《外科选要》
  14. 标记的免疫技术《免疫学和免疫学检验》
  15. 标印《中医词典》
  16. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  17. 标幽赋《古今医统大全》
  18. 标化死亡比《预防医学》
  19. 标幽赋《类经图翼》
  20. 标寒散之《痰火点雪》
  21. 标幽赋《针灸大全》
  22. 标寒发之《痰火点雪》
  23. 标幽赋《针灸聚英》
  24. 标而本之《中医词典》
  25. 标幽赋（杨氏注解）《针灸大成》
  26. 标本中气歌《儒门事亲》
  27. 标准差《医学统计学》
  28. 标本中气从化解《类经图翼》
  29. 标准差的应用《预防医学》
  30. 标本中气《中医基础理论》
  31. 标准的选择《预防医学》


胃实泻之_《痰火点雪》_中医医论_【岐黄之术】

胃实泻之

胃实泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热 大黄 芒硝

饮食 巴豆 神曲 山楂 阿魏 砂 郁金 轻粉 三棱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热和之
  • 当前页：胃实泻之
  • 下一页：胃虚补之
<<< 返回本书目录
  1. 胃实热方《外台秘要》
  2. 胃食管反流《胃肠动力检查手册》
  3. 胃实热《圣济总录》
  4. 胃食管反流《胃肠动力检查手册》
  5. 胃实不大便《伤寒括要》
  6. 胃食管反流病【疾病大全】
  7. 胃实《药症忌宜》
  8. 胃食管反流的表现《胃肠动力检查手册》
  9. 胃石症【疾病大全】
  10. 胃食管反流症状【疾病症状】
  11. 胃石形成【疾病症状】
  12. 胃说《医学实在易》
  13. 胃十二指肠溃疡穿孔《自我调养巧治病》
  14. 胃酸过多【疾病症状】
  15. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  16. 胃酸过多【中药主治】
  17. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  18. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  19. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  20. 胃酸减少【疾病症状】
  21. 胃神经纤维瘤【疾病大全】
  22. 胃酸缺乏【疾病症状】
  23. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  24. 胃损伤【疾病大全】
  25. 胃弱不纳食《药症忌宜》
  26. 胃啼《小儿药证直诀》
  27. 胃容纳性减弱【疾病症状】
  28. 胃痛《普济方·针灸》
  29. 胃容纳性减弱【疾病症状】
  30. 胃痛《吴鞠通医案》
  1. 胃实泻之《痰火点雪》
  2. 胃实热方二首《外台秘要》
  3. 胃实续法《医学纲目》
  4. 胃实热《备急千金要方》
  5. 胃食管反流《胃肠动力检查手册》
  6. 胃实热《中医词典》
  7. 胃食管反流《胃肠动力检查手册》
  8. 胃实热《圣济总录》
  9. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  10. 胃实秘《中医词典》
  11. 胃舒《手穴手纹诊治》
  12. 胃实腹胀《中医词典》
  13. 胃说《医学实在易》
  14. 胃实发热（产后）《金匮悬解》
  15. 胃说《医学三字经》
  16. 胃实不大便《伤寒括要》
  17. 胃酸返流《默克家庭诊疗手册》
  18. 胃实不大便《医学纲目》
  19. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  20. 胃实不便《伤寒指掌》
  21. 胃啼《小儿药证直诀》
  22. 胃实《药症忌宜》
  23. 胃痛《医学集成》
  24. 胃实《中医词典》
  25. 胃痛《中医名词词典》
  26. 胃实《中医名词词典》
  27. 胃痛《医法圆通》
  28. 胃十二指肠溃疡穿孔《自我调养巧治病》
  29. 胃痛《手穴手纹诊治》
  30. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  31. 胃痛《气功外气疗法》


胃虚补之_《痰火点雪》_中医医论_【岐黄之术】

胃虚补之

胃虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热 苍术 白术 半夏 茯苓 橘皮 生姜 寒湿 干姜 附子 草果 官桂 丁香 白豆蔻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃实泻之
  • 当前页：胃虚补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 胃虚《药症忌宜》
  2. 胃虚寒方《外台秘要》
  3. 胃型哮喘【疾病大全】
  4. 胃虚冷《圣济总录》
  5. 胃心综合征【疾病大全】
  6. 胃虚呕吐《药症忌宜》
  7. 胃心痛《圣济总录》
  8. 胃虚实《备急千金要方》
  9. 胃泄风湿《儒门事亲》
  10. 胃虚元气不足诸病所生论《脾胃论》
  11. 胃下垂【疾病大全】
  12. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  13. 胃下垂《自我调养巧治病》
  14. 胃血《凌临灵方》
  15. 胃下垂《自我调养巧治病》
  16. 胃血上吐下利《凌临灵方》
  17. 胃下垂《老年百病防治》
  18. 胃炎【中药主治】
  19. 胃息肉【疾病大全】
  20. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  21. 胃息肉《临床激光治疗学》
  22. 胃炎煎剂【方剂大全】
  23. 胃为生化之源记《证治心传》
  24. 胃炎验方【方剂大全】
  25. 胃危象【疾病症状】
  26. 胃液和十二指肠液检查《临床基础检验学》
  27. 胃脘痈门《张氏医通》
  28. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  29. 胃脘痈颈痈《类经》
  30. 胃移位【疾病症状】
  1. 胃虚补之《痰火点雪》
  2. 胃虚《药症忌宜》
  3. 胃虚喘《中医词典》
  4. 胃虚《明医指掌》
  5. 胃虚喘《明医指掌》
  6. 胃虚《中医词典》
  7. 胃虚寒方七首《外台秘要》
  8. 胃虚《中医名词词典》
  9. 胃虚汗《中医词典》
  10. 胃心痛《中医词典》
  11. 胃虚冷《圣济总录》
  12. 胃心痛《圣济总录》
  13. 胃虚冷《备急千金要方》
  14. 胃泻《中医词典》
  15. 胃虚秘《中医词典》
  16. 胃泄风湿《儒门事亲》
  17. 胃虚面肿方《卫生宝鉴》
  18. 胃泄《中医词典》
  19. 胃虚呕吐《药症忌宜》
  20. 胃消《中医词典》
  21. 胃虚实《备急千金要方》
  22. 胃下垂《自我调养巧治病》
  23. 胃虚元气不足诸病所生论《脾胃论》
  24. 胃下垂《自我调养巧治病》
  25. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  26. 胃下垂《老年百病防治》
  27. 胃虚作痛《校注医醇剩义》
  28. 胃息肉《临床激光治疗学》
  29. 胃血《凌临灵方》
  30. 胃维《中医词典》
  31. 胃血上吐下利《凌临灵方》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

降火 石膏 地黄 犀角 黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚补之
  • 当前页：本热寒之
  • 下一页：标热解之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热寒之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本热寒之《痰火点雪》
  6. 本热寒之《痰火点雪》
  7. 本热利之《痰火点雪》
  8. 本热攻之《痰火点雪》
  9. 本热平之《痰火点雪》
  10. 本气衰旺《医学摘粹》
  11. 本热清之《痰火点雪》
  12. 本气衰旺《四圣心源》
  13. 本神《黄帝内经·灵枢》
  14. 本气论《三因极一病证方论》
  15. 本神《针灸大成》
  16. 本气《褚氏遗书》
  17. 本神《灵枢悬解》
  18. 本末《中医词典》
  19. 本神《中医词典》
  20. 本论起银翘散论《温病条辨》
  21. 本神《类经》
  22. 本论粗具规模论《温病条辨》
  23. 本神《针灸学》
  24. 本科标抗体法《实用免疫细胞与核酸》
  25. 本神第八（法风）《内经评文》
  26. 本科标抗体的制备《实用免疫细胞与核酸》
  27. 本神论《黄帝内经太素》
  28. 本经选穴法《中医词典》
  29. 本神篇《医旨绪余》
  30. 本经外草类《普济方·针灸》
  31. 本湿除之《痰火点雪》


标热解之_《痰火点雪》_中医医论_【岐黄之术】

标热解之

标热解之

  • 上一页
  • 目录
  • 相关
  • 下一页

解肌 升麻 葛根 豆豉

大肠属金，主变化，为传送之官。

本病∶大便闭结，泄痢下血，里急后重，疽痔 脱肛，肠鸣而痛。

标病∶齿痛喉痹，颈肿口干，咽中如核，鼽衄目黄，手大指次指痛，宿食，发热寒栗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：标热解之
  • 下一页：肠实泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热解之《痰火点雪》
  2. 标热和之《痰火点雪》
  3. 标热凉之《痰火点雪》
  4. 标热发之《痰火点雪》
  5. 标热散之《痰火点雪》
  6. 标热发之《痰火点雪》
  7. 标热散之《痰火点雪》
  8. 标记物《实用免疫细胞与核酸》
  9. 标湿渗之《痰火点雪》
  10. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  11. 标使治宜《外科选要》
  12. 标记奖励法《医学心理学》
  13. 标印《中医词典》
  14. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  15. 标幽赋《古今医统大全》
  16. 标记的免疫技术《免疫学和免疫学检验》
  17. 标幽赋《类经图翼》
  18. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  19. 标幽赋《针灸大全》
  20. 标化死亡比《预防医学》
  21. 标幽赋《针灸聚英》
  22. 标寒散之《痰火点雪》
  23. 标幽赋（杨氏注解）《针灸大成》
  24. 标寒发之《痰火点雪》
  25. 标准差《医学统计学》
  26. 标而本之《中医词典》
  27. 标准差的应用《预防医学》
  28. 标本中气歌《儒门事亲》
  29. 标准的选择《预防医学》
  30. 标本中气从化解《类经图翼》
  31. 标准化测验的基本特征《医学心理学》


肠实泻之_《痰火点雪》_中医医论_【岐黄之术】

肠实泻之

肠实泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

热 大黄 芒硝 槐花 牵牛 巴豆 郁李仁 气 枳壳 木香 橘皮 槟榔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热解之
  • 当前页：肠实泻之
  • 下一页：肠虚补之
<<< 返回本书目录
  1. 肠石性肠梗阻【疾病大全】
  2. 肠覃《马培之医案》
  3. 肠伤寒恢复期《赵绍琴临证验案精选》
  4. 肠覃解《研经言》
  5. 肠伤寒穿孔【疾病大全】
  6. 肠覃石瘕《盘珠集胎产症治》
  7. 肠伤寒 一《赵绍琴临证验案精选》
  8. 肠覃石瘕《医学读书记》
  9. 肠伤寒 四《赵绍琴临证验案精选》
  10. 肠覃石瘕《杂病心法要诀》
  11. 肠伤寒 三《赵绍琴临证验案精选》
  12. 肠覃石瘕证治《妇科心法要诀》
  13. 肠伤寒 二《赵绍琴临证验案精选》
  14. 肠覃石瘕证治《医宗金鉴》
  15. 肠蠕动减少【疾病症状】
  16. 肠覃似孕并蓄血似孕论《胎产心法》
  17. 肠蠕动减少【疾病症状】
  18. 肠覃似孕证蓄血似孕论《妇科秘书》
  19. 肠蠕动减少【疾病症状】
  20. 肠覃汤【方剂大全】
  21. 肠蠕动减慢【疾病症状】
  22. 肠覃症《女科秘要》
  23. 肠绒毛萎缩【疾病症状】
  24. 肠套叠《普通外科学》
  25. 肠驱蛔汤【方剂大全】
  26. 肠套叠【疾病症状】
  27. 肠球菌肺炎【疾病大全】
  28. 肠套叠【疾病大全】
  29. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  30. 肠痛《普济方·针灸》
  1. 肠实泻之《痰火点雪》
  2. 肠伤寒恢复期《赵绍琴临证验案精选》
  3. 肠覃《中医名词词典》
  4. 肠伤寒 一《赵绍琴临证验案精选》
  5. 肠覃《中医词典》
  6. 肠伤寒 四《赵绍琴临证验案精选》
  7. 肠覃《马培之医案》
  8. 肠伤寒 三《赵绍琴临证验案精选》
  9. 肠覃《医述》
  10. 肠伤寒 二《赵绍琴临证验案精选》
  11. 肠覃《灵素节注类编》
  12. 肠山《中医词典》
  13. 肠覃《胎产指南》
  14. 肠遶《中医词典》
  15. 肠覃解《研经言》
  16. 肠绕《中医词典》
  17. 肠覃论治并方《卫生宝鉴》
  18. 肠缺血/再灌注损伤《病理生理学》
  19. 肠覃石瘕《医学读书记》
  20. 肠屈《中医词典》
  21. 肠覃石瘕《医宗金鉴》
  22. 肠澼下血《医效秘传》
  23. 肠覃石瘕《杂病心法要诀》
  24. 肠澼下血《中医词典》
  25. 肠覃石瘕《盘珠集胎产症治》
  26. 肠澼解《素灵微蕴》
  27. 肠覃石瘕证治《医宗金鉴》
  28. 肠澼《中医词典》
  29. 肠覃石瘕证治《妇科心法要诀》
  30. 肠癖下血《扁鹊心书》
  31. 肠覃似孕《冯氏锦囊秘录》


肠虚补之_《痰火点雪》_中医医论_【岐黄之术】

肠虚补之

肠虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

气 皂荚燥 桃仁 麻仁 杏仁 地黄 乳香 松子 当归 肉苁蓉 湿 白术 苍术 半夏 硫黄 陷 升麻 葛根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠实泻之
  • 当前页：肠虚补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 肠下血论《脾胃论》
  2. 肠炎【中药主治】
  3. 肠下利《普济方·针灸》
  4. 肠炎【方剂主治】
  5. 肠狭窄【疾病症状】
  6. 肠炎腹泻【中药主治】
  7. 肠系膜肿瘤【疾病大全】
  8. 肠炎疾病《基因与疾病》
  9. 肠系膜脂肪炎【疾病大全】
  10. 肠炎汤1号【方剂大全】
  11. 肠系膜上静脉血栓形成【疾病大全】
  12. 肠炎汤2号【方剂大全】
  13. 肠系膜上动脉综合征【疾病大全】
  14. 肠疡《盘珠集胎产症治》
  15. 肠系膜上动脉压迫综合征【疾病大全】
  16. 肠易激缩合征《胃肠动力检查手册》
  17. 肠系膜上动脉血栓形成【疾病大全】
  18. 肠易激综合征《家庭医学百科-医疗康复篇》
  19. 肠系膜上动脉栓塞【疾病大全】
  20. 肠易激综合征【疾病症状】
  21. 肠系膜囊肿【疾病大全】
  22. 肠易激综合征【疾病大全】
  23. 肠系膜囊肿【疾病症状】
  24. 肠痈《保婴撮要》
  25. 肠系膜淋巴结结核【疾病大全】
  26. 肠痈《备急千金要方》
  27. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  28. 肠痈《扁鹊心书》
  29. 肠系膜裂孔疝【疾病大全】
  30. 肠痈《丹溪治法心要》
  1. 肠虚补之《痰火点雪》
  2. 肠型放射病的治疗《核、化学武器损伤》
  3. 肠炎疾病《基因与疾病》
  4. 肠型放射病《核、化学武器损伤》
  5. 肠疡《盘珠集胎产症治》
  6. 肠泻《中医词典》
  7. 肠痒《竹林女科证治》
  8. 肠先天性发育异常疾病《病理学》
  9. 肠遗《中医词典》
  10. 肠下血论《脾胃论》
  11. 肠易激缩合征《胃肠动力检查手册》
  12. 肠下血《儒门事亲》
  13. 肠易激综合征《默克家庭诊疗手册》
  14. 肠下痢《新修本草》
  15. 肠易激综合征《家庭医学百科-医疗康复篇》
  16. 肠下利《普济方·针灸》
  17. 肠痈《中医名词词典》
  18. 肠系膜下动脉《人体解剖学》
  19. 肠痈《圣济总录》
  20. 肠系膜上动脉《人体解剖学》
  21. 肠痈《景岳全书》
  22. 肠系膜淋巴结核 《消化病学》
  23. 肠痈《金匮悬解》
  24. 肠胃小大之数《类经》
  25. 肠痈《景景医话》
  26. 肠胃为海《中医词典》
  27. 肠痈《中医词典》
  28. 肠胃生病《黄帝内经太素》
  29. 肠痈《备急千金要方》
  30. 肠胃瘙痒秘方《华佗神方》
  31. 肠痈《外科十法》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

清热 秦艽 槐角 地黄 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠虚补之
  • 当前页：本热寒之
  • 下一页：本寒温之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热寒之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本热利之《痰火点雪》
  6. 本热寒之《痰火点雪》
  7. 本热平之《痰火点雪》
  8. 本热寒之《痰火点雪》
  9. 本热清之《痰火点雪》
  10. 本热攻之《痰火点雪》
  11. 本神《黄帝内经·灵枢》
  12. 本气衰旺《医学摘粹》
  13. 本神《针灸大成》
  14. 本气衰旺《四圣心源》
  15. 本神《灵枢悬解》
  16. 本气论《三因极一病证方论》
  17. 本神《中医词典》
  18. 本气《褚氏遗书》
  19. 本神《类经》
  20. 本末《中医词典》
  21. 本神《针灸学》
  22. 本论起银翘散论《温病条辨》
  23. 本神第八（法风）《内经评文》
  24. 本论粗具规模论《温病条辨》
  25. 本神论《黄帝内经太素》
  26. 本科标抗体法《实用免疫细胞与核酸》
  27. 本神篇《医旨绪余》
  28. 本科标抗体的制备《实用免疫细胞与核酸》
  29. 本湿除之《痰火点雪》
  30. 本经选穴法《中医词典》
  31. 本事方《冯氏锦囊秘录》


本寒温之_《痰火点雪》_中医医论_【岐黄之术】

本寒温之

本寒温之

  • 上一页
  • 目录
  • 相关
  • 下一页

温里 附子 干姜 肉豆蔻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：本寒温之
  • 下一页：标热散之
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本寒温之《痰火点雪》
  2. 本寒温之《痰火点雪》
  3. 本节《中医名词词典》
  4. 本寒温之《痰火点雪》
  5. 本节《中医词典》
  6. 本而标之《中医词典》
  7. 本经补母泻子取穴法《手掌与疾病》
  8. 本池《中医词典》
  9. 本经外草类《普济方·针灸》
  10. 本草总括《医学入门》
  11. 本经选穴法《中医词典》
  12. 本草引（纂雷公）《医学入门》
  13. 本科标抗体的制备《实用免疫细胞与核酸》
  14. 本草学文献的整理研究《中国医学通史》
  15. 本科标抗体法《实用免疫细胞与核酸》
  16. 本草学《中国医学通史》
  17. 本论粗具规模论《温病条辨》
  18. 本草图经奏敕《本草图经》
  19. 本论起银翘散论《温病条辨》
  20. 本草图经叙《古今医统大全》
  21. 本末《中医词典》
  22. 本草图经序《本草图经》
  23. 本气《褚氏遗书》
  24. 本草图经序《证类本草》
  25. 本气论《三因极一病证方论》
  26. 本草虽无而人可识者《幼幼新书》
  27. 本气衰旺《四圣心源》
  28. 本草兽部《古今医统大全》
  29. 本气衰旺《医学摘粹》
  30. 本草石部《古今医统大全》
  31. 本热攻之《痰火点雪》


标热散之_《痰火点雪》_中医医论_【岐黄之术】

标热散之

标热散之

  • 上一页
  • 目录
  • 相关
  • 下一页

解肌 石膏 白芷 升麻 葛根

小肠，主分泌水谷，为受盛之官。

本病∶大便水谷利，小便短，小便闭，小便血，小便自利，大便后血，小肠气痛，宿食，夜热旦止。

标病∶身热恶寒，嗌痛颔肿，口糜耳聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本寒温之
  • 当前页：标热散之
  • 下一页：实热泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热散之《痰火点雪》
  2. 标热凉之《痰火点雪》
  3. 标热散之《痰火点雪》
  4. 标热解之《痰火点雪》
  5. 标湿渗之《痰火点雪》
  6. 标热和之《痰火点雪》
  7. 标使治宜《外科选要》
  8. 标热发之《痰火点雪》
  9. 标印《中医词典》
  10. 标热发之《痰火点雪》
  11. 标幽赋《古今医统大全》
  12. 标记物《实用免疫细胞与核酸》
  13. 标幽赋《类经图翼》
  14. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  15. 标幽赋《针灸大全》
  16. 标记奖励法《医学心理学》
  17. 标幽赋《针灸聚英》
  18. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  19. 标幽赋（杨氏注解）《针灸大成》
  20. 标记的免疫技术《免疫学和免疫学检验》
  21. 标准差《医学统计学》
  22. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  23. 标准差的应用《预防医学》
  24. 标化死亡比《预防医学》
  25. 标准的选择《预防医学》
  26. 标寒散之《痰火点雪》
  27. 标准化测验的基本特征《医学心理学》
  28. 标寒发之《痰火点雪》
  29. 标准化管理《医院药学》
  30. 标而本之《中医词典》
  31. 标准误的计算《预防医学》


实热泻之_《痰火点雪》_中医医论_【岐黄之术】

实热泻之

实热泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

气 木通 猪苓 滑石 瞿麦 泽泻 灯草血 地黄 蒲黄 赤茯苓 栀子 牡丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热散之
  • 当前页：实热泻之
  • 下一页：虚寒补之
<<< 返回本书目录
  1. 实热泄泻治法《三因极一病证方论》
  2. 实施心理治疗者应具备的条件《医学心理学》
  3. 实热内伏《景景医话》
  4. 实体肿瘤的肾损害【疾病大全】
  5. 实热《幼幼新书》
  6. 实体肿瘤的肾脏损害【疾病大全】
  7. 实热《幼科推拿秘书》
  8. 实吐《儿科萃精》
  9. 实热《医宗金鉴》
  10. 实吐《医宗金鉴》
  11. 实脾散【方剂大全】
  12. 实习十二　相对数和标准化《预防医学》
  13. 实脾《汤头歌诀》
  14. 实习十六　疾病爆发调查《预防医学》
  15. 实脉指法主病《脉诀乳海》
  16. 实习十七　吸烟与肺癌《预防医学》
  17. 实脉（阳）《诊家正眼》
  18. 实习十三　x[SB]2[/SB]检验《预防医学》
  19. 实脉（阳）《脉诀汇辨》
  20. 实习十四　非参数统计《预防医学》
  21. 实脉【疾病症状】
  22. 实习十五　相关回归分析《预防医学》
  23. 实脉《脉理求真》
  24. 实习十一　方差分析《预防医学》
  25. 实论《儿科醒》
  26. 实验动物常用的各种生物学数据《实验动物科学》
  27. 实火【疾病症状】
  28. 实验动物的分类方法《实验动物科学》
  29. 实葫芦根【中药大全】
  30. 实验动物的检疫和传染病控制《实验动物科学》
  1. 实热泻之《痰火点雪》
  2. 实热泄泻治法《三因极一病证方论》
  3. 实热泻之《痰火点雪》
  4. 实热衄血《中医词典》
  5. 实热证《中医词典》
  6. 实热内伏《景景医话》
  7. 实人伤食《明医指掌》
  8. 实热结胸《中医词典》
  9. 实施方法《医院药学》
  10. 实热《幼科推拿秘书》
  11. 实施计划《基础护理学》
  12. 实热《幼科心法要诀》
  13. 实施心理治疗者应具备的条件《医学心理学》
  14. 实热《明医指掌》
  15. 实施一项筛检试验的原则《预防医学》
  16. 实热《证治准绳·幼科》
  17. 实施中心摆药应注意的问题《医院药学》
  18. 实热《证治准绳·幼科》
  19. 实痰《中医词典》
  20. 实热《幼幼新书》
  21. 实痰眩晕《中医词典》
  22. 实热《医宗金鉴》
  23. 实提八法《针灸神书》
  24. 实热《中医词典》
  25. 实痛《明医指掌》
  26. 实热《中医名词词典》
  27. 实痛《明医指掌》
  28. 实痞《中医词典》
  29. 实吐《医宗金鉴》
  30. 实脾饮《医方论》
  31. 实吐《儿科萃精》


虚寒补之_《痰火点雪》_中医医论_【岐黄之术】

虚寒补之

虚寒补之

  • 上一页
  • 目录
  • 相关
  • 下一页

气 白术 楝实 茴香 砂仁 神曲 扁豆血 桂心 玄胡索

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实热泻之
  • 当前页：虚寒补之
  • 下一页：本热寒之
<<< 返回本书目录
  1. 虚寒《幼幼新书》
  2. 虚寒中风《景景医话》
  3. 虚风丸【方剂大全】
  4. 虚汗《急救广生集》
  5. 虚风丸《洪氏集验方》
  6. 虚汗《续名医类案》
  7. 虚烦证治《医宗金鉴》
  8. 虚汗【疾病症状】
  9. 虚烦证治《三因极一病证方论》
  10. 虚火【疾病症状】
  11. 虚烦证治《三因极一病证方论》
  12. 虚火鼻衄《医门补要》
  13. 虚烦证治《妇科心法要诀》
  14. 虚火伏火论《理虚元鉴》
  15. 虚烦似狂《温疫论》
  16. 虚火上炎【方剂主治】
  17. 虚烦七条《仲景伤寒补亡论》
  18. 虚火牙疳《医门补要》
  19. 虚烦门《张氏医通》
  20. 虚火牙衄《医门补要》
  21. 虚烦门《古今医统大全》
  22. 虚咳【中药主治】
  23. 虚烦门《辨证录》
  24. 虚渴证治《三因极一病证方论》
  25. 虚烦发热《产鉴》
  26. 虚烂喉风治验《一得集》
  27. 虚烦不得眠【方剂主治】
  28. 虚劳《扁鹊心书》
  29. 虚烦（与绪论参看）《张氏医通》
  30. 虚劳《古今医鉴》
  1. 虚寒补之《痰火点雪》
  2. 虚寒崩下用鹿茸丸论《女科经纶》
  3. 虚寒嗽《金匮翼》
  4. 虚寒崩漏用伏龙肝散论《女科经纶》
  5. 虚寒血崩《中医词典》
  6. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  7. 虚寒腰痛秘方《华佗神方》
  8. 虚寒白喉《中医词典》
  9. 虚寒证《中医词典》
  10. 虚寒《幼幼新书》
  11. 虚寒中风《景景医话》
  12. 虚寒《中医名词词典》
  13. 虚汗《续名医类案》
  14. 虚风丸《洪氏集验方》
  15. 虚汗《急救广生集》
  16. 虚风内动《中医词典》
  17. 虚汗《竹林女科证治》
  18. 虚风内动《中医名词词典》
  19. 虚汗候《诸病源候论》
  20. 虚风《中医词典》
  21. 虚滑痢《中医词典》
  22. 虚烦证治《妇科心法要诀》
  23. 虚黄《中医词典》
  24. 虚烦证治《三因极一病证方论》
  25. 虚黄《医述》
  26. 虚烦证治《三因极一病证方论》
  27. 虚黄《明医指掌》
  28. 虚烦证治《医宗金鉴》
  29. 虚黄《金匮翼》
  30. 虚烦似狂《温疫论》
  31. 虚火《中医名词词典》


本热寒之_《痰火点雪》_中医医论_【岐黄之术】

本热寒之

本热寒之

  • 上一页
  • 目录
  • 相关
  • 下一页

降火 黄柏 黄芩 黄连 连翘 栀子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚寒补之
  • 当前页：本热寒之
  • 下一页：标热散之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热寒之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热利之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本热平之《痰火点雪》
  6. 本热寒之《痰火点雪》
  7. 本热清之《痰火点雪》
  8. 本热寒之《痰火点雪》
  9. 本神《黄帝内经·灵枢》
  10. 本热寒之《痰火点雪》
  11. 本神《针灸大成》
  12. 本热攻之《痰火点雪》
  13. 本神《灵枢悬解》
  14. 本气衰旺《医学摘粹》
  15. 本神《中医词典》
  16. 本气衰旺《四圣心源》
  17. 本神《类经》
  18. 本气论《三因极一病证方论》
  19. 本神《针灸学》
  20. 本气《褚氏遗书》
  21. 本神第八（法风）《内经评文》
  22. 本末《中医词典》
  23. 本神论《黄帝内经太素》
  24. 本论起银翘散论《温病条辨》
  25. 本神篇《医旨绪余》
  26. 本论粗具规模论《温病条辨》
  27. 本湿除之《痰火点雪》
  28. 本科标抗体法《实用免疫细胞与核酸》
  29. 本事方《冯氏锦囊秘录》
  30. 本科标抗体的制备《实用免疫细胞与核酸》
  31. 本事方《秘传眼科龙木论》


标热散之_《痰火点雪》_中医医论_【岐黄之术】

标热散之

标热散之

  • 上一页
  • 目录
  • 相关
  • 下一页

解肌 本 羌活 防风 蔓荆

膀胱主精液，为胞之府，气化乃能出，号州都之官，诸病皆干之。

本病∶小便淋沥，或短数，或黄赤，或白，或遗矢，或气痛。

标病∶发热恶寒，头痛腰脊强，鼻窒，足小趾不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热寒之
  • 当前页：标热散之
  • 下一页：实热泻之
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标热散之《痰火点雪》
  2. 标热散之《痰火点雪》
  3. 标湿渗之《痰火点雪》
  4. 标热凉之《痰火点雪》
  5. 标使治宜《外科选要》
  6. 标热解之《痰火点雪》
  7. 标印《中医词典》
  8. 标热和之《痰火点雪》
  9. 标幽赋《古今医统大全》
  10. 标热发之《痰火点雪》
  11. 标幽赋《类经图翼》
  12. 标热发之《痰火点雪》
  13. 标幽赋《针灸大全》
  14. 标记物《实用免疫细胞与核酸》
  15. 标幽赋《针灸聚英》
  16. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  17. 标幽赋（杨氏注解）《针灸大成》
  18. 标记奖励法《医学心理学》
  19. 标准差《医学统计学》
  20. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  21. 标准差的应用《预防医学》
  22. 标记的免疫技术《免疫学和免疫学检验》
  23. 标准的选择《预防医学》
  24. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  25. 标准化测验的基本特征《医学心理学》
  26. 标化死亡比《预防医学》
  27. 标准化管理《医院药学》
  28. 标寒散之《痰火点雪》
  29. 标准误的计算《预防医学》
  30. 标寒发之《痰火点雪》
  31. 标准误及其计算《医学统计学》


实热泻之_《痰火点雪》_中医医论_【岐黄之术】

实热泻之

实热泻之

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火 滑石 猪苓 泽泻 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标热散之
  • 当前页：实热泻之
  • 下一页：下虚补之
<<< 返回本书目录
  1. 实热泄泻治法《三因极一病证方论》
  2. 实施心理治疗者应具备的条件《医学心理学》
  3. 实热内伏《景景医话》
  4. 实体肿瘤的肾损害【疾病大全】
  5. 实热《幼幼新书》
  6. 实体肿瘤的肾脏损害【疾病大全】
  7. 实热《幼科推拿秘书》
  8. 实吐《儿科萃精》
  9. 实热《医宗金鉴》
  10. 实吐《医宗金鉴》
  11. 实脾散【方剂大全】
  12. 实习十二　相对数和标准化《预防医学》
  13. 实脾《汤头歌诀》
  14. 实习十六　疾病爆发调查《预防医学》
  15. 实脉指法主病《脉诀乳海》
  16. 实习十七　吸烟与肺癌《预防医学》
  17. 实脉（阳）《诊家正眼》
  18. 实习十三　x[SB]2[/SB]检验《预防医学》
  19. 实脉（阳）《脉诀汇辨》
  20. 实习十四　非参数统计《预防医学》
  21. 实脉【疾病症状】
  22. 实习十五　相关回归分析《预防医学》
  23. 实脉《脉理求真》
  24. 实习十一　方差分析《预防医学》
  25. 实论《儿科醒》
  26. 实验动物常用的各种生物学数据《实验动物科学》
  27. 实火【疾病症状】
  28. 实验动物的分类方法《实验动物科学》
  29. 实葫芦根【中药大全】
  30. 实验动物的检疫和传染病控制《实验动物科学》
  1. 实热泻之《痰火点雪》
  2. 实热泻之《痰火点雪》
  3. 实热证《中医词典》
  4. 实热泄泻治法《三因极一病证方论》
  5. 实人伤食《明医指掌》
  6. 实热衄血《中医词典》
  7. 实施方法《医院药学》
  8. 实热内伏《景景医话》
  9. 实施计划《基础护理学》
  10. 实热结胸《中医词典》
  11. 实施心理治疗者应具备的条件《医学心理学》
  12. 实热《幼科推拿秘书》
  13. 实施一项筛检试验的原则《预防医学》
  14. 实热《幼科心法要诀》
  15. 实施中心摆药应注意的问题《医院药学》
  16. 实热《明医指掌》
  17. 实痰《中医词典》
  18. 实热《证治准绳·幼科》
  19. 实痰眩晕《中医词典》
  20. 实热《证治准绳·幼科》
  21. 实提八法《针灸神书》
  22. 实热《幼幼新书》
  23. 实痛《明医指掌》
  24. 实热《医宗金鉴》
  25. 实痛《明医指掌》
  26. 实热《中医词典》
  27. 实吐《医宗金鉴》
  28. 实热《中医名词词典》
  29. 实吐《儿科萃精》
  30. 实痞《中医词典》
  31. 实吐《幼科心法要诀》


下虚补之_《痰火点雪》_中医医论_【岐黄之术】

下虚补之

下虚补之

  • 上一页
  • 目录
  • 相关
  • 下一页

热 黄柏 知母 寒 桔梗 升麻 益智 乌药 山茱萸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实热泻之
  • 当前页：下虚补之
  • 下一页：本热利之
<<< 返回本书目录
  1. 下消化道少量出血【疾病症状】
  2. 下血《本草求真》
  3. 下消化道出血【疾病大全】
  4. 下血《扁鹊心书》
  5. 下消《药症忌宜》
  6. 下血《丹溪手镜》
  7. 下鲜血【方剂主治】
  8. 下血《丹溪心法》
  9. 下脘穴【胸部腹部穴位】
  10. 下血《丹溪治法心要》
  11. 下田菊（图）【中药大全】
  12. 下血《古今医案按》
  13. 下体肿胀《凌临灵方》
  14. 下血《金匮钩玄》
  15. 下胎断产《景岳全书》
  16. 下血《盘珠集胎产症治》
  17. 下胎断产《妇人规》
  18. 下血《仁术便览》
  19. 下胎《女科折衷纂要》
  20. 下血《伤寒大白》
  21. 下死胎法《证治准绳·女科》
  22. 下血《卫生易简方》
  23. 下死胎法《女科证治准绳》
  24. 下血《续名医类案》
  25. 下死胎不可拘执论《温病条辨》
  26. 下血《续名医类案》
  27. 下死胎【中药主治】
  28. 下血《杂病治例》
  29. 下水【中药主治】
  30. 下血《针灸素难要旨》
  1. 下虚补之《痰火点雪》
  2. 下胁痈《万氏秘传外科心法》
  3. 下虚眩晕之方《金匮翼》
  4. 下消《药症忌宜》
  5. 下血《千金翼方》
  6. 下消《中医词典》
  7. 下血《中医词典》
  8. 下消《中医名词词典》
  9. 下血《杂病治例》
  10. 下陷《中医名词词典》
  11. 下血《医学纲目》
  12. 下沃赤白《中医词典》
  13. 下血《医学纲目》
  14. 下脘《针灸学》
  15. 下血《续名医类案》
  16. 下脘《中医词典》
  17. 下血《续名医类案》
  18. 下脘《针灸大成》
  19. 下血《证治准绳·类方》
  20. 下完骨《中医词典》
  21. 下血《证治准绳·杂病》
  22. 下脱《中医词典》
  23. 下血《古今医案按》
  24. 下体肿胀《凌临灵方》
  25. 下血《本草求真》
  26. 下体肿痛《中医词典》
  27. 下血《卫生易简方》
  28. 下痰丸《是斋百一选方》
  29. 下血《丹溪心法》
  30. 下痰《证治准绳·幼科》
  31. 下血《仁术便览》


本热利之_《痰火点雪》_中医医论_【岐黄之术】

本热利之

本热利之

  • 上一页
  • 目录
  • 相关
  • 下一页

降火 地黄 栀之 茵陈 黄柏 牡丹皮 地骨皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下虚补之
  • 当前页：本热利之
  • 下一页：标寒发之
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本热利之《痰火点雪》
  2. 本热寒之《痰火点雪》
  3. 本热平之《痰火点雪》
  4. 本热寒之《痰火点雪》
  5. 本热清之《痰火点雪》
  6. 本热寒之《痰火点雪》
  7. 本神《黄帝内经·灵枢》
  8. 本热寒之《痰火点雪》
  9. 本神《针灸大成》
  10. 本热寒之《痰火点雪》
  11. 本神《灵枢悬解》
  12. 本热寒之《痰火点雪》
  13. 本神《中医词典》
  14. 本热攻之《痰火点雪》
  15. 本神《类经》
  16. 本气衰旺《医学摘粹》
  17. 本神《针灸学》
  18. 本气衰旺《四圣心源》
  19. 本神第八（法风）《内经评文》
  20. 本气论《三因极一病证方论》
  21. 本神论《黄帝内经太素》
  22. 本气《褚氏遗书》
  23. 本神篇《医旨绪余》
  24. 本末《中医词典》
  25. 本湿除之《痰火点雪》
  26. 本论起银翘散论《温病条辨》
  27. 本事方《冯氏锦囊秘录》
  28. 本论粗具规模论《温病条辨》
  29. 本事方《秘传眼科龙木论》
  30. 本科标抗体法《实用免疫细胞与核酸》
  31. 本事接骨方《正体类要》


标寒发之_《痰火点雪》_中医医论_【岐黄之术】

标寒发之

标寒发之

  • 上一页
  • 目录
  • 相关
  • 下一页

发表 麻黄 桂枝 羌活 苍术 防己 黄 木贼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本热利之
  • 当前页：标寒发之
  • 下一页：引经报使
<<< 返回本书目录
  1. 标杆花【中药大全】
  2. 标记奖励法《医学心理学》
  3. 标本中气歌《儒门事亲》
  4. 标使治宜《外科选要》
  5. 标本中气《中医基础理论》
  6. 标幽赋《古今医统大全》
  7. 标本阴阳《本草纲目》完整版
  8. 标幽赋《类经图翼》
  9. 标本说《医碥》
  10. 标幽赋《针灸大全》
  11. 标本篇《古今医统大全》
  12. 标幽赋《针灸聚英》
  13. 标本逆从治有先后《类经》
  14. 标幽赋（杨氏注解）《针灸大成》
  15. 标本论《珍珠囊补遗药性赋》
  16. 标准化测验的基本特征《医学心理学》
  17. 标本论《医学入门》
  18. 标准正态分布曲线下的面积《预防医学》
  19. 标本论《景岳全书》
  20. 瘭疮第九十八问《婴童百问》
  21. 标本分治《医学入门》
  22. 瘭疮门主论《疡医大全》
  23. 标本的正确收集和保存《临床生物化学》
  24. 瘭疽《备急千金要方》
  25. 标本采集法《基础护理学》
  26. 瘭疽《千金翼方》
  27. 标本采集的意义及原则《基础护理学》
  28. 瘭疽《圣济总录》
  29. 标本病传论篇《疡医大全》
  30. 瘭疽《外科大成》
  1. 标寒发之《痰火点雪》
  2. 标而本之《中医词典》
  3. 标寒散之《痰火点雪》
  4. 标本中气歌《儒门事亲》
  5. 标化死亡比《预防医学》
  6. 标本中气从化解《类经图翼》
  7. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  8. 标本中气《中医基础理论》
  9. 标记的免疫技术《免疫学和免疫学检验》
  10. 标本中气《中医词典》
  11. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  12. 标本制作《实用免疫细胞与核酸》
  13. 标记奖励法《医学心理学》
  14. 标本阴阳论《医旨绪余》
  15. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  16. 标本阴阳论《汤液本草》
  17. 标记物《实用免疫细胞与核酸》
  18. 标本同治《中医词典》
  19. 标热发之《痰火点雪》
  20. 标本同治《中医名词词典》
  21. 标热发之《痰火点雪》
  22. 标本说《医碥》
  23. 标热和之《痰火点雪》
  24. 标本篇《古今医统大全》
  25. 标热解之《痰火点雪》
  26. 标本逆从治有先后《类经》
  27. 标热凉之《痰火点雪》
  28. 标本论《珍珠囊补遗药性赋》
  29. 标热散之《痰火点雪》
  30. 标本论《医学入门》
  31. 标热散之《痰火点雪》


引经报使_《痰火点雪》_中医医论_【岐黄之术】

引经报使

引经报使

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经（黄连、细辛） 手太阳小肠（ 本、黄柏）

足少阴肾（独活、知母、桂枝、细辛） 足太阳膀胱（羌活） 手太阴肺（桔梗、白芷、升麻、葱白）

手阳明大肠（白芷、石膏、升麻） 足太阴脾（升麻、葛根、苍术、白芍）

足阳明胃（白芷、石膏、升麻、葛根） 手厥阴心胞络（柴胡、牡丹皮、石膏）

足少阳胆（柴胡、青皮） 足厥阴肝（青皮、川芎、吴茱萸、柴胡）

手少阳三焦（连翘、柴胡、上地骨皮、中青皮、下附子）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标寒发之
  • 当前页：引经报使
  • 下一页：五味宜忌
<<< 返回本书目录
  1. 引火归原《章次公医案》中附子的应用
  2. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  3. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  4. 引经药《医学传心录》
  5. 引动春《毓麟验方》
  6. 引经药报使《医经国小》
  7. 引《针灸聚英》
  8. 引经药性《药鉴》
  9. 引《银海精微》
  10. 引精止血汤【方剂大全】
  11. 引《医学入门》
  12. 引据古今经史百家书目《本草纲目》完整版
  13. 引《慎疾刍言》
  14. 引据古今医家书目《本草纲目》完整版
  15. 尹季藩风热咳喘治验《一得集》
  16. 引龙汤【方剂大全】
  17. 龈交穴【头部正面穴位】
  18. 引起腰腿痛的其它疾病《中医伤科按摩学》
  19. 龈齿部《疡医大全》
  20. 引气丹《苏沈良方》
  21. 寅手太阴肺经《神应经》
  22. 引气归血汤【方剂大全】
  23. 淫字解《景景医话》
  24. 引水蕉【中药大全】
  25. 淫羊藿根【中药大全】
  26. 引水散【方剂大全】
  27. 淫羊藿【中药大全】
  28. 引痰法《厘正按摩要术》
  29. 淫羊藿《本草纲目》图文版
  30. 引血归经汤【方剂大全】
  1. 引经报使《痰火点雪》
  2. 引经报使《中医词典》
  3. 引经药《医学传心录》
  4. 引经报使《中医名词词典》
  5. 引经药报使《医经国小》
  6. 引火归原《中医词典》
  7. 引经药性《药鉴》
  8. 引火归原《章次公医案》中附子的应用
  9. 引流及外固定《骨科学》
  10. 引火法《中医词典》
  11. 引年《中医词典》
  12. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  13. 引牛痘法《金匮要略浅注》
  14. 引动春《毓麟验方》
  15. 引气《中医词典》
  16. 引《针灸聚英》
  17. 引气丹《苏沈良方》
  18. 引《银海精微》
  19. 引气法《中医词典》
  20. 引《医学入门》
  21. 引气汤《三因极一病证方论》
  22. 引《慎疾刍言》
  23. 引伸法《中医词典》
  24. 引《中医词典》
  25. 引神归舍丹《仁术便览》
  26. 尹季藩风热咳喘治验《一得集》
  27. 引神归舍丹《是斋百一选方》
  28. 龈交《针灸学》
  29. 引手《中医词典》
  30. 龈交《中医词典》
  31. 引水上天河《中医词典》


五味宜忌_《痰火点雪》_中医医论_【岐黄之术】

五味宜忌

五味宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯曰∶木生酸，火生苦，土生甘，金生辛，水生咸。辛散，酸收，甘缓，苦坚，咸软，而味各有所利，四时五脏，病随所宜也。又曰∶阴之所生，本在五味，阴之五宫，伤在五味，骨正筋柔，气血以流，腠理以密，骨气以清，长有天命。又曰∶圣人春夏养阳，秋冬养阴，以崇其根，二气常存。春食凉，夏食寒，以养阳；秋食温，冬食热，以养阴。

五欲 肝欲酸，心欲苦，脾欲甘，肺欲辛，肾欲咸，此五味合五脏之气也。青色宜酸，肝病

枣

五禁 肝病禁辛，宜食甘、粳、牛、枣、葵。心病禁咸，宜食酸，麻、犬、李、韭。脾酸，宜食苦，大豆、豕、栗、藿。肺病禁苦，宜甘、麦、羊、杏、薤。肾病禁甘，宜食辛、黄黍、鸡、桃、葱。思邈曰∶春宜省酸增甘，以养脾，夏宜省苦增辛以养肺，秋宜省辛增酸以养肝，冬宜省咸增苦以养心，四季宜省甘增咸以养肾。时珍曰∶五欲者，五味入胃，喜归本脏，有余之，病宜本味通之。五禁者，五脏不足之，病畏其所胜而宜其所不胜也。

五走 酸走筋，筋病毋多食酸，多食令人癃，酸气涩，收胞得酸而缩卷，故水道不通也走骨，骨病毋多食苦，多食令人变呕，苦入下脘三焦皆闭，故变呕也。甘走肉，肉病毋多食甘，多食令人 心，甘气柔润胃柔则缓，缓则虫动，故 心也。辛走气，气病毋多食辛，多食令人恫心，辛动上焦与气俱行，久留心下故恫心也。咸走血，血病毋多食咸，多食令人渴，血与咸相得则凝，凝则胃汁注之，故咽路焦而舌本强。

五伤 酸伤筋，辛胜酸；苦伤气，咸胜苦；甘伤肉，酸胜甘；辛伤皮毛，苦胜辛；咸伤血，甘胜咸。

五过 味过于酸，肝气以津脾气乃绝，肉胝伤 而唇揭。味过于苦，脾气不濡胃气乃浓槁而毛拔。味过于甘，心气喘满色黑肾气不平，骨痛而发落。味过于辛，筋脉沮绝，精神乃，筋急而爪枯。味过于咸，大骨气劳短肌心气抑脉凝涩，而变色。时珍曰∶五走五伤者，本脏之味自伤也。即阴之五官伤在五味也。五过者本脏之味，伐其所胜也。即脏气偏胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引经报使
  • 当前页：五味宜忌
  • 下一页：五味偏胜
<<< 返回本书目录
  1. 五味宜忌《痰火点雪》
  2. 五味之走各有所病《类经》
  3. 五味宜忌《本草纲目》完整版
  4. 五味子《本草纲目》完整版
  5. 五味-养生余录（下）《古今医统大全》
  6. 五味子《本草乘雅半偈》
  7. 五味泻白散【方剂大全】
  8. 五味子《本草崇原》
  9. 五味消毒饮【方剂大全】
  10. 五味子《本草经解》
  11. 五味藤【中药大全】
  12. 五味子《本草思辨录》
  13. 五味汤【方剂大全】
  14. 五味子《本草图经》
  15. 五味所用《医学启源》
  16. 五味子《本草新编》
  17. 五味所宜五脏生病大论《针灸甲乙经》
  18. 五味子《本草易读》
  19. 五味麝香丸【方剂大全】
  20. 五味子《本草择要纲目》
  21. 五味沙苑酒【方剂大全】
  22. 五味子《雷公炮炙论》
  23. 五味沙棘散【方剂大全】
  24. 五味子《神农本草经百种录》
  25. 五味清浊散【方剂大全】
  26. 五味子《药鉴》
  27. 五味偏走《饮膳正要》
  28. 五味子《药笼小品》
  29. 五味偏胜《痰火点雪》
  30. 五味子《药征》
  1. 五味宜忌《痰火点雪》
  2. 五味血竭散《仁术便览》
  3. 五味异功散《时方歌括》
  4. 五味汤《太平惠民和剂局方》
  5. 五味异功散加白芍方《临症验舌法》
  6. 五味所用《医学启源》
  7. 五味之走各有所病《类经》
  8. 五味所用《医旨绪余》
  9. 五味子《神农本草经》
  10. 五味所用《汤液本草》
  11. 五味子《雷公炮炙论》
  12. 五味所宜五脏生病大论《针灸甲乙经》
  13. 五味子《雷公炮制药性解》
  14. 五味所伤《中医词典》
  15. 五味子《千金翼方》
  16. 五味所入《中医词典》
  17. 五味子《药笼小品》
  18. 五味所入《中医名词词典》
  19. 五味子《长沙药解》
  20. 五味所禁《中医词典》
  21. 五味子《中药炮制》
  22. 五味所禁《中医名词词典》
  23. 五味子《饮膳正要》
  24. 五味所合《中医词典》
  25. 五味子《本草经集注》
  26. 五味沙斛茶《茶饮保健》
  27. 五味子《新修本草》
  28. 五味偏走《饮膳正要》
  29. 五味子《神农本草经百种录》
  30. 五味偏嗜《中医词典》
  31. 五味子《本草衍义》


五味偏胜_《痰火点雪》_中医医论_【岐黄之术】

五味偏胜

五味偏胜

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯曰∶五味入胃，各归所喜。酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾，久而增气，物化之常，气增而久，夭之由也。

王冰曰∶入肝为温，入心为热，入肺为清，入肾为寒，入脾为至阴，而四气兼之，皆为味，而益其气。故各从其脏之气久则从化，故久服黄连、苦参，反热从苦化也。余味仿此气不已，则脏气偏胜必有偏绝，脏有偏绝必有暴夭，是以药不具五味不备四气而久服之。虽暂获胜，久必致夭，故绝粒服饵者，不暴亡，无五味资助也。《易》曰∶一阴一阳之谓道，偏阴偏阳之谓疾，阳剂刚胜积若燎原为消狂痈疽之属，则天癸竭而营涸，阴剂柔胜积若凝水为洞泄寒中之病，则真火微而卫散，故大寒大热之药，当从权用之，气平而止有所偏助，令脏气不平，夭之由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味宜忌
  • 当前页：五味偏胜
  • 下一页：痰火灸法
<<< 返回本书目录
  1. 五味偏胜《痰火点雪》
  2. 五味偏走《饮膳正要》
  3. 五味偏胜《本草纲目》完整版
  4. 五味清浊散【方剂大全】
  5. 五味论《内经评文》
  6. 五味沙棘散【方剂大全】
  7. 五味论《灵枢悬解》
  8. 五味沙苑酒【方剂大全】
  9. 五味论《黄帝内经·灵枢》
  10. 五味麝香丸【方剂大全】
  11. 五味黄耆散【方剂大全】
  12. 五味所宜五脏生病大论《针灸甲乙经》
  13. 五味根原《四圣心源》
  14. 五味所用《医学启源》
  15. 五味草【中药大全】
  16. 五味汤【方剂大全】
  17. 五味草《滇南本草》
  18. 五味藤【中药大全】
  19. 五味《中药基本理论知识》
  20. 五味消毒饮【方剂大全】
  21. 五味《内经评文》
  22. 五味泻白散【方剂大全】
  23. 五味《灵枢悬解》
  24. 五味-养生余录（下）《古今医统大全》
  25. 五味《黄帝内经·灵枢》
  26. 五味宜忌《本草纲目》完整版
  27. 五味《本草蒙筌》
  28. 五味宜忌《痰火点雪》
  29. 五位所属《万氏秘传片玉心书》
  30. 五味之走各有所病《类经》
  1. 五味偏胜《痰火点雪》
  2. 五味论《内经评文》
  3. 五味偏嗜《中医名词词典》
  4. 五味论《灵枢悬解》
  5. 五味偏嗜《中医词典》
  6. 五味论《黄帝内经·灵枢》
  7. 五味偏走《饮膳正要》
  8. 五味过伤《中医词典》
  9. 五味沙斛茶《茶饮保健》
  10. 五味根原《医学摘粹》
  11. 五味所合《中医词典》
  12. 五味根原《四圣心源》
  13. 五味所禁《中医名词词典》
  14. 五味草《滇南本草》
  15. 五味所禁《中医词典》
  16. 五味（养生余录 下）《古今医统大全》
  17. 五味所入《中医名词词典》
  18. 五味《内经评文》
  19. 五味所入《中医词典》
  20. 五味《本草求真》
  21. 五味所伤《中医词典》
  22. 五味《中药基本理论知识》
  23. 五味所宜五脏生病大论《针灸甲乙经》
  24. 五味《本草蒙筌》
  25. 五味所用《汤液本草》
  26. 五味《吴普本草》
  27. 五味所用《医旨绪余》
  28. 五味《中医词典》
  29. 五味所用《医学启源》
  30. 五味《灵枢悬解》
  31. 五味汤《太平惠民和剂局方》


痰火灸法_《痰火点雪》_中医医论_【岐黄之术】

痰火灸法

痰火灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

窃谓人之一身，隐僻奇异等疾，轩岐议究已备，华佗内照无遗矣。然攻病之法，每以针拔为言，而其药饵之中，殊未言及，何也？盖古人立法，病之轻浅者，则以丸散饮汤调治之。病之年久沉痼者，非针灸不解。以其针有劫夺之功，第见效者少。且今之针法，得妙者亦稀。若虚怯之体，倏致夭绝者有之，若灸法去病之功，难以枚举。而其寒热虚实，轻重远近，无往不宜。盖寒病得火而散者，犹烈日消冰，有寒随温解之义也；热病得火而解者，犹暑极反凉，自火郁发之之义也；虚病得火而壮者，犹火迫水而气升，有温补热益之义也；实病得火而解者，犹火能消物，以实则泻之之义也；痰病得火而解者，以热则气行，津液流通故也。所以灸法不虚人者，以一灼谓一壮，以壮人为法也。若年深痼疾，非药力所能除，必借火力以攻拔之。谚云∶火有拔山之力，岂虚语哉？若病欲除其根，则一灸胜于药力多矣。但医必择其素熟经络穴道者乃可，不尔，则差之毫厘，谬之千里，非徒无益，而反害之。岂以人命若草菅耶？然火之功用，固有挽回枯槁之妙，必其人肌肉尚未尽脱，元气尚未尽虚，饮食能进者，乃能任此痛楚，灸后调理月余，则病自除，而体自充。况假此一灸，使病者有所禁戒警惕，自是如法调理，是以一举有

亦不能禁此燔灼，病必日剧，倘灸后病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味偏胜
  • 当前页：痰火灸法
  • 下一页：制艾法
<<< 返回本书目录
  1. 痰火灸法《痰火点雪》
  2. 痰火咳嗽《痰火点雪》
  3. 痰火戒忌《痰火点雪》
  4. 痰火脉《痰火点雪》
  5. 痰火昏蒙症《眼科阐微》
  6. 痰火门《张氏医通》
  7. 痰火骨蒸《痰火点雪》
  8. 痰火失血《痰火点雪》
  9. 痰火潮热《痰火点雪》
  10. 痰火死症《痰火点雪》
  11. 痰火草【中药大全】
  12. 痰火绪言《痰火点雪》
  13. 痰火辨惑《痰火点雪》
  14. 痰火玄解《痰火点雪》
  15. 痰火闭症《幼科概论》
  16. 痰火越鞠丸【方剂大全】
  17. 痰火闭症《笔花医镜》
  18. 痰火杂症补遗《痰火点雪》
  19. 痰火《周慎斋遗书》
  20. 痰火证论《痰火点雪》
  21. 痰火《张聿青医案》
  22. 痰火证治《痰火点雪》
  23. 痰火《张氏医通》
  24. 痰火诸方补遗《痰火点雪》
  25. 痰火《医学传灯》
  26. 痰疾《灸法秘传》
  27. 痰核瘰疬膏【方剂大全】
  28. 痰检或可找到丝状蚴【疾病症状】
  29. 痰核【方剂主治】
  30. 痰鉴别法《痰疠法门》
  1. 痰火灸法《痰火点雪》
  2. 痰火戒忌《痰火点雪》
  3. 痰火咳嗽《痰火点雪》
  4. 痰火昏蒙症《眼科阐微》
  5. 痰火脉《痰火点雪》
  6. 痰火骨蒸《痰火点雪》
  7. 痰火门《张氏医通》
  8. 痰火耳鸣《中医词典》
  9. 痰火扰心《中医名词词典》
  10. 痰火耳聋《中医词典》
  11. 痰火扰心《中医词典》
  12. 痰火喘咳《奇效简便良方》
  13. 痰火声哑《中医词典》
  14. 痰火痓《中医词典》
  15. 痰火失血《痰火点雪》
  16. 痰火潮热《痰火点雪》
  17. 痰火实症主方《痰火点雪》
  18. 痰火辨惑《痰火点雪》
  19. 痰火死症《痰火点雪》
  20. 痰火闭症《幼科概论》
  21. 痰火头痛《中医词典》
  22. 痰火闭症《笔花医镜》
  23. 痰火虚症主方《痰火点雪》
  24. 痰火《校注医醇剩义》
  25. 痰火绪言《痰火点雪》
  26. 痰火《周慎斋遗书》
  27. 痰火玄解《痰火点雪》
  28. 痰火《明医指掌》
  29. 痰火眩晕《中医词典》
  30. 痰火《张聿青医案》
  31. 痰火眩晕《明医指掌》


制艾法_《痰火点雪》_中医医论_【岐黄之术】

制艾法

制艾法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用艾叶须陈久者，治令细软，谓之熟艾。若生艾灸火，则伤人肌脉。故孟子云∶七年，求三年之艾，拣取净叶，捣去尘屑，石臼中木杵捣熟，罗去渣滓，取白者再捣至柔烂如绵为度，用炷燥则灸火有力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火灸法
  • 当前页：制艾法
  • 下一页：取火法
<<< 返回本书目录
  1. 制艾法《痰火点雪》
  2. 制艾叶法《古今医统大全》
  3. 志意不定【方剂主治】
  4. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  5. 志室穴【人体背部穴位】
  6. 制草乌【中药大全】
  7. 志坚行持《女丹合编选注》
  8. 制炒诸药《外科选要》
  9. 志贺菌病【疾病大全】
  10. 制炒诸药《外科正宗》
  11. 至真要大论篇《疡医大全》
  12. 制川乌（图）【中药大全】
  13. 至真要大论篇《黄帝内经·素问》
  14. 制灯芯法《古今医统大全》
  15. 至真要大论篇《冯氏锦囊秘录》
  16. 制法备录《古今医统大全》
  17. 至真要大论篇《冯氏锦囊秘录》
  18. 制方大法《伤寒法祖》
  19. 至真要大论《素问悬解》
  20. 制方大法《医学纲目》
  21. 至有先后行有位次《类经》
  22. 制方法《医学启源》
  23. 至阴穴【下肢外侧穴位】
  24. 制方和剂治疗大法《冯氏锦囊秘录》
  25. 至阳穴【人体背部穴位】
  26. 制方用药必本升降浮沉之理《医学读书记》
  27. 至险之证不治论《伤科补要》
  28. 制风化硝法《古今医统大全》
  29. 至圣一醉膏【方剂大全】
  30. 制附子法《古今医统大全》
  1. 制艾法《痰火点雪》
  2. 志意《中医词典》
  3. 制艾叶法《古今医统大全》
  4. 志室《针灸学》
  5. 制巴豆法《重订囊秘喉书》
  6. 志室《中医词典》
  7. 制斑龙胶法《冯氏锦囊秘录》
  8. 志室《针灸大成》
  9. 制半夏《本草害利》
  10. 志伤《中医词典》
  11. 制半夏《本草害利》
  12. 志坚行持《女丹合编选注》
  13. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  14. 志贺菌病《默克家庭诊疗手册》
  15. 制备胶体金的准备《实用免疫细胞与核酸》
  16. 志《中医词典》
  17. 制炒诸药《外科正宗》
  18. 至治《中医词典》
  19. 制炒诸药《外科选要》
  20. 至真要大论篇《疡医大全》
  21. 制灯草灰法《重订囊秘喉书》
  22. 至真要大论篇《冯氏锦囊秘录》
  23. 制灯芯法《古今医统大全》
  24. 至真要大论篇《冯氏锦囊秘录》
  25. 制订《制剂规范》《医院药学》
  26. 至真要大论篇《黄帝内经·素问》
  27. 制定锻炼计划《默克家庭诊疗手册》
  28. 至真要大论《素问悬解》
  29. 制定康复计划的一些原则《康复医学》
  30. 至真要大论《素问悬解》
  31. 制法备录《古今医统大全》


取火法_《痰火点雪》_中医医论_【岐黄之术】

取火法

取火法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸火者，宜用阳燧火珠，承日取太阳真火，其次钻槐取火为良。若急卒难备，则真麻或蜡烛火，以艾茎烧点于炷，滋润灸疮，至愈而不痛也。其戛金击石钻燧八木之火，皆不可用。邵子云∶火无体，因物以为体，金石之火，烈于草木之火，是矣。八木者，松火难瘥；柏火伤神，多汗；桑火伤肌肉；柘火伤气脉；枣火伤内消血；橘火伤营卫经络；榆火伤骨失志；竹火伤筋损目也。

凡痰火骨蒸，痨瘵梦遗，盗汗传尸等症，宜灸四花六穴，膏肓二穴，肾 二穴，肺 二穴，足三里二穴，手合谷二穴，或膻中穴，但得穴真，无不验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制艾法
  • 当前页：取火法
  • 下一页：定四花六穴之法
<<< 返回本书目录
  1. 取火法《痰火点雪》
  2. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  3. 取红铅法《古今医统大全》
  4. 取孔穴法《千金翼方》
  5. 取膏肓穴法（医学入门）《针灸大成》
  6. 取蟠桃酒法《古今医统大全》
  7. 取方之法《药鉴》
  8. 取骑竹马灸穴法《针灸大全》
  9. 取代羧酸和对映异构《医用化学》
  10. 取气太冲《养生导引秘籍》
  11. 取虫门《串雅内外编》
  12. 取清明水制明目膏法《古今医统大全》
  13. 取蟾酥法《外科正宗》
  14. 取人中黄法《古今医统大全》
  15. 取蟾酥法《外科选要》
  16. 取肾俞法《针灸聚英》
  17. 取蟾酥法《古今医统大全》
  18. 取肾俞穴法《针灸大全》
  19. 取艾法《苏沈良方》
  20. 取嚏《随息居重订霍乱论》
  21. 曲直汤【方剂大全】
  22. 取天河水法《厘正按摩要术》
  23. 曲直汤《医学衷中参西录》
  24. 取铁华粉法《古今医统大全》
  25. 曲枝天冬【中药大全】
  26. 取温凉汗吐泻秘旨《幼科推拿秘书》
  27. 曲枝假蓝【中药大全】
  28. 取穴《厘正按摩要术》
  29. 曲贼鱼《本草纲目》图文版
  30. 取穴尺寸图说《古今医统大全》
  1. 取火法《痰火点雪》
  2. 取火法《针灸易学》
  3. 取积聚方《中藏经》
  4. 取红铅秘法（华佗取红铅）《华佗神方》
  5. 取箭镞方《是斋百一选方》
  6. 取红铅法《古今医统大全》
  7. 取金汁秘法（华佗取金汁）《华佗神方》
  8. 取合谷穴法《痰火点雪》
  9. 取灸心气法《针灸大成》
  10. 取膏肓穴法（医学入门）《针灸大成》
  11. 取灸痔漏法《针灸大成》
  12. 取肺法《痰火点雪》
  13. 取孔穴法《千金翼方》
  14. 取方之法《药鉴》
  15. 取劳虫方《三因极一病证方论》
  16. 取雕青《儒门事亲》
  17. 取脓《证治准绳·疡医》
  18. 取代羧酸和对映异构《医用化学》
  19. 取蟠桃酒法《古今医统大全》
  20. 取虫法《慎柔五书》
  21. 取骑竹马灸穴法《针灸大全》
  22. 取齿丹《外科全生集》
  23. 取气太冲《养生导引秘籍》
  24. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  25. 取清明水制明目膏法《古今医统大全》
  26. 取蟾酥法度《仙传外科集验方》
  27. 取人中黄法《古今医统大全》
  28. 取蟾酥法《外科选要》
  29. 取膻中法《痰火点雪》
  30. 取蟾酥法《外科正宗》
  31. 取肾穴法《痰火点雪》


定四花六穴之法_《痰火点雪》_中医医论_【岐黄之术】

定四花六穴之法

定四花六穴之法

  • 上一页
  • 目录
  • 相关
  • 下一页

崔氏灸骨蒸痨瘵，初得此疾，即如此法灸之，无不效者。但医多不得真穴，以致有误。

今具真格，使学人一见 然无误。

先用细绳一条，约三四尺，以蜡抽之，勿令展缩，以病患脚底贴肉量，男取左足，女取，从足大拇指头齐起，从脚板底当脚根中心，向后引绳，循脚肚贴肉直上，至膝脘曲又中大横纹截断。次令病患解发分开两边，全见头缝，自囟门平分至脑后，乃平身正坐。取前所截绳子一头，从鸠尾齐引绳向上，正循头缝至脑后贴肉垂下，循脊骨引绳向下，至绳尽处当脊骨以墨点记，（此墨不是灸穴。）别以稻秆心，令病患合口，将秆心按于口上，两头至吻，却勾起秆心中心至鼻端根下，如人字样，齐两吻截断，将秆展直于先在脊中墨记处，取中横量点之，此是灸穴，名曰患门二穴。初灸七壮，累灸至一百壮，妙。初只灸此二穴，次令其人平身正坐，稍缩臂膊，取一绳绕项向前，平结喉骨，骨平大杼骨，俱以墨点记，向前双垂，下与鸠尾齐截断，灸鸠尾穴，却翻绳向后，以绳头齐会处，以墨点记，（此亦不是灸穴。）别取秆心，令其人合口，无得动笑，横量两吻，截断，还于背上墨记处，折中横量两头点之，此是灸穴。又将其秆心循脊直量，上下点之，此是灸穴，名曰四花穴。初灸七壮，累灸至百壮，迨疮疾愈。根据前法复灸至百壮，但当脊骨上两穴，切宜少灸。凡一次只灸三五壮，多灸恐人蜷背。凡灸此穴，亦要灸足三里，以泻火气为妙。若妇人缠绵裹足，以至中短小，则第一次患门穴难以量准，但取右手肩 穴贴肉量至中指为尽亦可，不若只取膏肓穴灸之，其穴备于后，次灸四花穴，亦效。予常见人初有此疾，即与根据法灸之，无有不效，惟恐病根深痼，亦根据此法灸之，亦有齐愈者，况初病者乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取火法
  • 当前页：定四花六穴之法
  • 下一页：《千金方》论取膏肓穴法
<<< 返回本书目录
  1. 定四花六穴之法《痰火点雪》
  2. 定四季六脏平脉《察病指南》
  3. 定死脉形候歌《寿世保元》
  4. 定四季相克脉《察病指南》
  5. 定生丸【方剂大全】
  6. 定嗽化痰方【方剂大全】
  7. 定生死诀《察病指南》
  8. 定嗽化痰丸【方剂大全】
  9. 定生丹【方剂大全】
  10. 定嗽劫药【方剂大全】
  11. 定神至宝丹【方剂大全】
  12. 定嗽噙化丸【方剂大全】
  13. 定神丸【方剂大全】
  14. 定嗽散【方剂大全】
  15. 定神汤【方剂大全】
  16. 定嗽汤【方剂大全】
  17. 定神散【方剂大全】
  18. 定胎母子二法《医宗金鉴》
  19. 定神琥珀丸【方剂大全】
  20. 定疼散【方剂大全】
  21. 定神法《寿世青编》
  22. 定疼汤【方剂大全】
  23. 定神安志丸【方剂大全】
  24. 定疼托里散【方剂大全】
  25. 定身图说《达摩洗髓易筋经》
  26. 定疼追风散【方剂大全】
  27. 定群研究中的偏倚及其控制《预防医学》
  28. 定痛《景岳全书》
  29. 定群研究的优缺点《预防医学》
  30. 定痛【中药主治】
  1. 定四花六穴之法《痰火点雪》
  2. 定死脉形候歌《寿世保元》
  3. 定四季六脏平脉《察病指南》
  4. 定生死诀《察病指南》
  5. 定四季相克脉《察病指南》
  6. 定神法《寿世青编》
  7. 定胎母子二法《医宗金鉴》
  8. 定身图说《达摩洗髓易筋经》
  9. 定痛《景岳全书》
  10. 定群研究资料分析《预防医学》
  11. 定痛《明目至宝》
  12. 定群研究中偏倚的控制《预防医学》
  13. 定痛丹《外科传薪集》
  14. 定群研究中常见的偏倚《预防医学》
  15. 定痛法《中医词典》
  16. 定群研究的优点《预防医学》
  17. 定痛法《厘正按摩要术》
  18. 定群研究的缺点《预防医学》
  19. 定痛膏《博济方》
  20. 定群研究《预防医学》
  21. 定痛羌活汤《冯氏锦囊秘录》
  22. 定取四花六穴之穴《针灸大全》
  23. 定痛生肌肉方《中藏经》
  24. 定期之纪《中医词典》
  25. 定痛托里散《外科理例》
  26. 定期健康检查《家庭医学百科·预防保健篇》
  27. 定痛丸《扁鹊心书》
  28. 定命圆《中藏经》
  29. 定痛丸《外科传薪集》
  30. 定命散《妇人大全良方》
  31. 定吐救生丹《太平惠民和剂局方》


《千金方》论取膏肓穴法_《痰火点雪》_中医医论_【岐黄之术】

《千金方》论取膏肓穴法

《千金方》论取膏肓穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

膏肓 穴，无所不治。主羸瘦虚损，梦中失精，上气咳逆，狂惑失志等症。取穴之法，正坐，曲肘，伸两手，以臂着膝前，令正直，手大指与膝头齐，以物支肘，勿令臂得摇动，从胛骨上角摸索至胛骨下头，其间当有二肋两开，灸中间，根据胛骨之里，肋间深处是穴，骨容侧指许，摩筋肉之表，肋骨空处按之，但觉牵引骨节动，须灸胛中各一穴，至六百壮，多至千壮，当觉气下砻砻然如水状，亦当有所下出，若无停痰宿饮，则无所下也。若病已困，不能正坐，当令侧卧挽一臂，同前灸之也。求穴大较，以右手从左肩住指头，表所不及者是也。左手亦然，乃以前法灸之。若不能正坐，但伸两臂亦可，伏衣 上，伸两臂令人挽两胛，使相离，不尔，胛骨遮穴不可得也，所伏衣 ，当令大小常定，不尔则失其穴。此灸讫后，令人阳气康盛，当消息以自补养，身体平复，其穴在五柱之上，四柱之下，横去六寸许，相准望取之。

论曰∶昔秦缓不救晋侯之疾，以在膏之下，肓之上，针药所不及，即此穴也。孙真人笑，不能求得此穴，所以宿 难遣，若能用心得而灸之，无疾不愈矣。明载于此，学人仔细详审，根据法取之，无不得其真穴也。一法，医者先自坐，以目平正，却于壁上，以墨作一大圈，却令患者正坐，常使其目视圈，无得斜视别处，此良法也，令灸人正坐，曲脊伸臂根据法，医者以指揣后脊骨一节为一寸，自一柱至五柱，逐一以墨点记，令上下端直分明，且人有颈骨者，亦有无者，当以平肩为一柱是也，以四柱至五柱，用秆心比量两柱上下远近，折为三分，亦以墨点脊上柱间，取第四柱下二分微多，五柱上一分微少，用笔点定，横过相去六寸之中，左右以为两穴交下远近之准，大要两柱上下，协议身寸，一寸三分七厘微缩，有无大段长短不同以参者。《甲乙经》自大杼至尾 骨作二十一柱，量三尺之数，分之若柱节分明，纵之尺寸不同，穴以柱数为定。若人肥大背浓，骨节难寻，当以平齐十四柱命门穴为准，上自大杼，下至命门，折为一十四柱，每柱一寸三分，合其穴无不真也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定四花六穴之法
  • 当前页：《千金方》论取膏肓穴法
  • 下一页：取肾穴法
<<< 返回本书目录
  1. 《千金方》论取膏肓穴法《痰火点雪》
  2. 《千金方》论取膏肓俞穴法《针灸大全》
  3. 《千金方》《外台》论《医学源流论》
  4. 《禽部·本草纲目》《本草纲目》图文版
  5. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  6. 《人部·本草纲目》《本草纲目》图文版
  7. 《千金》良用备要方论《外科精要》
  8. 《仁斋直指》序《仁斋直指方论（附补遗）》
  9. 《千金》辨诬《研经言》
  10. 《儒门事亲》后序《儒门事亲》
  11. 《千金》变蒸论《三因极一病证方论》
  12. 《伤寒例》正误《温疫论》
  13. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  14. 《伤寒论》跋《研经言》
  15. 《普济本事方》治药制度例《普济本事方》
  16. 《伤寒论》编次辩《侣山堂类辩》
  17. 《评琴书屋医略》提要《评琴书屋医略》
  18. 《伤寒论》的温病经文解释《圆运动的古中医学》
  19. 《内经》主治备要《医学启源》
  20. 《伤寒论》例跋《研经言》
  21. 《内经》运气类注序文《医学纲目》
  22. 《伤寒论》六经解二《研经言》
  23. 《内经》湿变五泄《儒门事亲》
  24. 《伤寒论》六经解三《研经言》
  25. 《内经》热病说《研经言》
  26. 《伤寒论》六经解四《研经言》
  27. 《内经》面部五色应病总述篇《形色外诊简摩》
  28. 《伤寒论》六经解一《研经言》
  29. 《内经》脉义《景岳全书》
  30. 《伤寒论》论《医学源流论》
  1. 《千金方》论取膏肓穴法《痰火点雪》
  2. 《千金方》方《妇人大全良方》
  3. 《千金方》论取膏肓俞穴法《针灸大全》
  4. 《千金方》《外台》论《医学源流论》
  5. 《千金方》竹沥汤《普济本事方》
  6. 《千金方》《中医词典》
  7. 《千金方衍义》《中医词典》
  8. 《千金方》《中医词典》
  9. 《千金方衍义》《中医词典》
  10. 《千金宝要》《中医词典》
  11. 《千金翼》方《妇人大全良方》
  12. 《千金宝要》《中医词典》
  13. 《千金翼》求子方论《妇人大全良方》
  14. 《千金》茱萸酒《妇人大全良方》
  15. 《千金翼》四顺汤《妇人大全良方》
  16. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  17. 《千金翼》炙甘草汤五　方见《伤寒·少阳》《金匮悬解》
  18. 《千金》易简方《古今医统大全》
  19. 《千金翼方》《中医词典》
  20. 《千金》温胃汤《三因极一病证方论》
  21. 《千金翼方》《中医词典》
  22. 《千金》蜀漆汤《妇人大全良方》
  23. 《谦益斋外科医案》《中医词典》
  24. 《千金》生姜甘草汤《金匮悬解》
  25. 《谦益斋外科医案》《中医词典》
  26. 《千金》肾热汤《医方考》
  27. 《谦斋医学讲稿》《中医词典》
  28. 《千金》神造汤《医方考》
  29. 《谦斋医学讲稿》《中医词典》
  30. 《千金》神曲丸《三因极一病证方论》
  31. 《钱氏儿科案疏》《中医词典》


取肾穴法_《痰火点雪》_中医医论_【岐黄之术】

取肾穴法

取肾穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人垂手正立，于平正木石之上，目无斜视，身无偏欹，去身上衣服，用切真杖从地脐中央截断，却回杖子于背上，当脊骨中杖尽处，即十四柱命门穴也。以墨记，却用秆心取同身三寸，折作一寸五分，两头即肾 穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金方》论取膏肓穴法
  • 当前页：取肾穴法
  • 下一页：取肺法
<<< 返回本书目录
  1. 取人中黄法《古今医统大全》
  2. 取肾俞法《针灸聚英》
  3. 取清明水制明目膏法《古今医统大全》
  4. 取肾俞穴法《针灸大全》
  5. 取气太冲《养生导引秘籍》
  6. 取嚏《随息居重订霍乱论》
  7. 取骑竹马灸穴法《针灸大全》
  8. 取天河水法《厘正按摩要术》
  9. 取蟠桃酒法《古今医统大全》
  10. 取铁华粉法《古今医统大全》
  11. 取孔穴法《千金翼方》
  12. 取温凉汗吐泻秘旨《幼科推拿秘书》
  13. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  14. 取穴《厘正按摩要术》
  15. 取火法《痰火点雪》
  16. 取穴尺寸图说《古今医统大全》
  17. 取红铅法《古今医统大全》
  18. 取穴法《苏沈良方》
  19. 取膏肓穴法（医学入门）《针灸大成》
  20. 取牙宜慎《医门补要》
  21. 取方之法《药鉴》
  22. 取渊汤【方剂大全】
  23. 取代羧酸和对映异构《医用化学》
  24. 取竹沥荆沥法《古今医统大全》
  25. 取虫门《串雅内外编》
  26. 取字解《景景医话》
  27. 取蟾酥法《外科正宗》
  28. 龋齿《常见中老年疾病防治》
  29. 取蟾酥法《外科选要》
  30. 龋齿《家庭医学百科-医疗康复篇》
  1. 取肾穴法《痰火点雪》
  2. 取膻中法《痰火点雪》
  3. 取肾俞法《针灸大成》
  4. 取人中黄法《古今医统大全》
  5. 取肾俞法《针灸聚英》
  6. 取清明水制明目膏法《古今医统大全》
  7. 取肾俞穴法《针灸大全》
  8. 取气太冲《养生导引秘籍》
  9. 取嚏《随息居重订霍乱论》
  10. 取骑竹马灸穴法《针灸大全》
  11. 取天河水《中医词典》
  12. 取蟠桃酒法《古今医统大全》
  13. 取天河水法《厘正按摩要术》
  14. 取脓《证治准绳·疡医》
  15. 取铁华粉法《古今医统大全》
  16. 取劳虫方《三因极一病证方论》
  17. 取痛牙法《奇效简便良方》
  18. 取孔穴法《千金翼方》
  19. 取温凉汗吐泻秘旨《幼科推拿秘书》
  20. 取灸痔漏法《针灸大成》
  21. 取穴《厘正按摩要术》
  22. 取灸心气法《针灸大成》
  23. 取穴尺寸图说《古今医统大全》
  24. 取金汁秘法（华佗取金汁）《华佗神方》
  25. 取穴法《中医词典》
  26. 取箭镞方《是斋百一选方》
  27. 取穴法《寿世保元》
  28. 取积聚方《中藏经》
  29. 取穴法《苏沈良方》
  30. 取火法《痰火点雪》
  31. 取穴歌《医宗金鉴》


取肺法_《痰火点雪》_中医医论_【岐黄之术】

取肺法

取肺法

  • 上一页
  • 目录
  • 相关
  • 下一页

当脊下第三椎骨下凹中，以墨点记，各开一寸五分是穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取肾穴法
  • 当前页：取肺法
  • 下一页：取膻中法
<<< 返回本书目录
  1. 取方之法《药鉴》
  2. 取膏肓穴法（医学入门）《针灸大成》
  3. 取代羧酸和对映异构《医用化学》
  4. 取红铅法《古今医统大全》
  5. 取虫门《串雅内外编》
  6. 取火法《痰火点雪》
  7. 取蟾酥法《外科正宗》
  8. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  9. 取蟾酥法《外科选要》
  10. 取孔穴法《千金翼方》
  11. 取蟾酥法《古今医统大全》
  12. 取蟠桃酒法《古今医统大全》
  13. 取艾法《苏沈良方》
  14. 取骑竹马灸穴法《针灸大全》
  15. 曲直汤【方剂大全】
  16. 取气太冲《养生导引秘籍》
  17. 曲直汤《医学衷中参西录》
  18. 取清明水制明目膏法《古今医统大全》
  19. 曲枝天冬【中药大全】
  20. 取人中黄法《古今医统大全》
  21. 曲枝假蓝【中药大全】
  22. 取肾俞法《针灸聚英》
  23. 曲贼鱼《本草纲目》图文版
  24. 取肾俞穴法《针灸大全》
  25. 曲泽穴【上肢内侧穴位】
  26. 取嚏《随息居重订霍乱论》
  27. 曲垣穴【上肢外侧穴位】
  28. 取天河水法《厘正按摩要术》
  29. 曲垣穴【人体背部穴位】
  30. 取铁华粉法《古今医统大全》
  1. 取肺法《痰火点雪》
  2. 取方之法《药鉴》
  3. 取膏肓穴法（医学入门）《针灸大成》
  4. 取雕青《儒门事亲》
  5. 取合谷穴法《痰火点雪》
  6. 取代羧酸和对映异构《医用化学》
  7. 取红铅法《古今医统大全》
  8. 取虫法《慎柔五书》
  9. 取红铅秘法（华佗取红铅）《华佗神方》
  10. 取齿丹《外科全生集》
  11. 取火法《针灸易学》
  12. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  13. 取火法《痰火点雪》
  14. 取蟾酥法度《仙传外科集验方》
  15. 取积聚方《中藏经》
  16. 取蟾酥法《外科选要》
  17. 取箭镞方《是斋百一选方》
  18. 取蟾酥法《外科正宗》
  19. 取金汁秘法（华佗取金汁）《华佗神方》
  20. 取蟾酥法《古今医统大全》
  21. 取灸心气法《针灸大成》
  22. 取鼻痔秘法《中医词典》
  23. 取灸痔漏法《针灸大成》
  24. 取胞衣要诀《急救广生集》
  25. 取孔穴法《千金翼方》
  26. 取艾法《苏沈良方》
  27. 取劳虫方《三因极一病证方论》
  28. 取艾法《针灸神书》
  29. 取脓《证治准绳·疡医》
  30. 取《中医词典》
  31. 取蟠桃酒法《古今医统大全》


取膻中法_《痰火点雪》_中医医论_【岐黄之术】

取膻中法

取膻中法

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前平乳当中一穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取肺法
  • 当前页：取膻中法
  • 下一页：取足三里穴法
<<< 返回本书目录
  1. 取人中黄法《古今医统大全》
  2. 取肾俞法《针灸聚英》
  3. 取清明水制明目膏法《古今医统大全》
  4. 取肾俞穴法《针灸大全》
  5. 取气太冲《养生导引秘籍》
  6. 取嚏《随息居重订霍乱论》
  7. 取骑竹马灸穴法《针灸大全》
  8. 取天河水法《厘正按摩要术》
  9. 取蟠桃酒法《古今医统大全》
  10. 取铁华粉法《古今医统大全》
  11. 取孔穴法《千金翼方》
  12. 取温凉汗吐泻秘旨《幼科推拿秘书》
  13. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  14. 取穴《厘正按摩要术》
  15. 取火法《痰火点雪》
  16. 取穴尺寸图说《古今医统大全》
  17. 取红铅法《古今医统大全》
  18. 取穴法《苏沈良方》
  19. 取膏肓穴法（医学入门）《针灸大成》
  20. 取牙宜慎《医门补要》
  21. 取方之法《药鉴》
  22. 取渊汤【方剂大全】
  23. 取代羧酸和对映异构《医用化学》
  24. 取竹沥荆沥法《古今医统大全》
  25. 取虫门《串雅内外编》
  26. 取字解《景景医话》
  27. 取蟾酥法《外科正宗》
  28. 龋齿《常见中老年疾病防治》
  29. 取蟾酥法《外科选要》
  30. 龋齿《家庭医学百科-医疗康复篇》
  1. 取膻中法《痰火点雪》
  2. 取人中黄法《古今医统大全》
  3. 取肾穴法《痰火点雪》
  4. 取清明水制明目膏法《古今医统大全》
  5. 取肾俞法《针灸大成》
  6. 取气太冲《养生导引秘籍》
  7. 取肾俞法《针灸聚英》
  8. 取骑竹马灸穴法《针灸大全》
  9. 取肾俞穴法《针灸大全》
  10. 取蟠桃酒法《古今医统大全》
  11. 取嚏《随息居重订霍乱论》
  12. 取脓《证治准绳·疡医》
  13. 取天河水《中医词典》
  14. 取劳虫方《三因极一病证方论》
  15. 取天河水法《厘正按摩要术》
  16. 取孔穴法《千金翼方》
  17. 取铁华粉法《古今医统大全》
  18. 取灸痔漏法《针灸大成》
  19. 取痛牙法《奇效简便良方》
  20. 取灸心气法《针灸大成》
  21. 取温凉汗吐泻秘旨《幼科推拿秘书》
  22. 取金汁秘法（华佗取金汁）《华佗神方》
  23. 取穴《厘正按摩要术》
  24. 取箭镞方《是斋百一选方》
  25. 取穴尺寸图说《古今医统大全》
  26. 取积聚方《中藏经》
  27. 取穴法《中医词典》
  28. 取火法《痰火点雪》
  29. 取穴法《寿世保元》
  30. 取火法《针灸易学》
  31. 取穴法《苏沈良方》


取足三里穴法_《痰火点雪》_中医医论_【岐黄之术】

取足三里穴法

取足三里穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

足三里二穴，在膝下三寸大筋内宛宛中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取膻中法
  • 当前页：取足三里穴法
  • 下一页：取合谷穴法
<<< 返回本书目录
  1. 取字解《景景医话》
  2. 龋齿《常见中老年疾病防治》
  3. 取竹沥荆沥法《古今医统大全》
  4. 龋齿《家庭医学百科-医疗康复篇》
  5. 取渊汤【方剂大全】
  6. 龋齿《幼幼新书》
  7. 取牙宜慎《医门补要》
  8. 龋齿【疾病大全】
  9. 取穴法《苏沈良方》
  10. 龋齿【中药主治】
  11. 取穴尺寸图说《古今医统大全》
  12. 龋齿方《外台秘要》
  13. 取穴《厘正按摩要术》
  14. 龋齿痛【中药主治】
  15. 取温凉汗吐泻秘旨《幼科推拿秘书》
  16. 龋蛀《证治准绳·类方》
  17. 取铁华粉法《古今医统大全》
  18. 去〔脏腑〕之火《医学启源》
  19. 取天河水法《厘正按摩要术》
  20. 去斑膏【方剂大全】
  21. 取嚏《随息居重订霍乱论》
  22. 去大脑强直【疾病症状】
  23. 取肾俞穴法《针灸大全》
  24. 去毒【中药主治】
  25. 取肾俞法《针灸聚英》
  26. 去烦热【中药主治】
  27. 取人中黄法《古今医统大全》
  28. 去风【中药主治】
  29. 取清明水制明目膏法《古今医统大全》
  30. 去风湿【中药主治】
  1. 取足三里穴法《痰火点雪》
  2. 取字解《景景医话》
  3. 龋《中医词典》
  4. 取蛀牙法《中医词典》
  5. 龋病《口腔科学》
  6. 取竹沥荆沥法《古今医统大全》
  7. 龋齿《常见中老年疾病防治》
  8. 取长虫兼治心痛方《中藏经》
  9. 龋齿《家庭医学百科-医疗康复篇》
  10. 取样时间《临床生物化学》
  11. 龋齿《中医词典》
  12. 取牙宜慎《医门补要》
  13. 龋齿《幼幼新书》
  14. 取牙不犯手方《医方考》
  15. 龋齿《证治准绳·幼科》
  16. 取穴歌《医宗金鉴》
  17. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  18. 取穴法《苏沈良方》
  19. 龋齿方七首《外台秘要》
  20. 取穴法《寿世保元》
  21. 龋齿根肿出脓秘方《华佗神方》
  22. 取穴法《中医词典》
  23. 龋齿秘方《华佗神方》
  24. 取穴尺寸图说《古今医统大全》
  25. 龋洞《默克家庭诊疗手册》
  26. 取穴《厘正按摩要术》
  27. 龋脱《中医词典》
  28. 取温凉汗吐泻秘旨《幼科推拿秘书》
  29. 龋蛀《中医词典》
  30. 取痛牙法《奇效简便良方》
  31. 龋蛀《证治准绳·类方》


取合谷穴法_《痰火点雪》_中医医论_【岐黄之术】

取合谷穴法

取合谷穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷二穴，在虎口岐谷之间陷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取足三里穴法
  • 当前页：取合谷穴法
  • 下一页：论点穴
<<< 返回本书目录
  1. 取膏肓穴法（医学入门）《针灸大成》
  2. 取红铅法《古今医统大全》
  3. 取方之法《药鉴》
  4. 取火法《痰火点雪》
  5. 取代羧酸和对映异构《医用化学》
  6. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  7. 取虫门《串雅内外编》
  8. 取孔穴法《千金翼方》
  9. 取蟾酥法《外科正宗》
  10. 取蟠桃酒法《古今医统大全》
  11. 取蟾酥法《外科选要》
  12. 取骑竹马灸穴法《针灸大全》
  13. 取蟾酥法《古今医统大全》
  14. 取气太冲《养生导引秘籍》
  15. 取艾法《苏沈良方》
  16. 取清明水制明目膏法《古今医统大全》
  17. 曲直汤【方剂大全】
  18. 取人中黄法《古今医统大全》
  19. 曲直汤《医学衷中参西录》
  20. 取肾俞法《针灸聚英》
  21. 曲枝天冬【中药大全】
  22. 取肾俞穴法《针灸大全》
  23. 曲枝假蓝【中药大全】
  24. 取嚏《随息居重订霍乱论》
  25. 曲贼鱼《本草纲目》图文版
  26. 取天河水法《厘正按摩要术》
  27. 曲泽穴【上肢内侧穴位】
  28. 取铁华粉法《古今医统大全》
  29. 曲垣穴【上肢外侧穴位】
  30. 取温凉汗吐泻秘旨《幼科推拿秘书》
  1. 取合谷穴法《痰火点雪》
  2. 取膏肓穴法（医学入门）《针灸大成》
  3. 取红铅法《古今医统大全》
  4. 取肺法《痰火点雪》
  5. 取红铅秘法（华佗取红铅）《华佗神方》
  6. 取方之法《药鉴》
  7. 取火法《针灸易学》
  8. 取雕青《儒门事亲》
  9. 取火法《痰火点雪》
  10. 取代羧酸和对映异构《医用化学》
  11. 取积聚方《中藏经》
  12. 取虫法《慎柔五书》
  13. 取箭镞方《是斋百一选方》
  14. 取齿丹《外科全生集》
  15. 取金汁秘法（华佗取金汁）《华佗神方》
  16. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  17. 取灸心气法《针灸大成》
  18. 取蟾酥法度《仙传外科集验方》
  19. 取灸痔漏法《针灸大成》
  20. 取蟾酥法《外科选要》
  21. 取孔穴法《千金翼方》
  22. 取蟾酥法《外科正宗》
  23. 取劳虫方《三因极一病证方论》
  24. 取蟾酥法《古今医统大全》
  25. 取脓《证治准绳·疡医》
  26. 取鼻痔秘法《中医词典》
  27. 取蟠桃酒法《古今医统大全》
  28. 取胞衣要诀《急救广生集》
  29. 取骑竹马灸穴法《针灸大全》
  30. 取艾法《苏沈良方》
  31. 取气太冲《养生导引秘籍》


论点穴_《痰火点雪》_中医医论_【岐黄之术】

论点穴

论点穴

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》云∶人有老少，体有长短，肤有肥瘦，皆须精思斟量，准而折之，又以肌肉文解缝会宛陷之中是，以手按之，病者快然，如此仔细安详用心者，乃能得之尔。又云∶或身短而手长，或身长而手短，成胸腹长，指胸腹短，或大或小，又不可以一概而论也。

凡点穴法，皆要平正，四体无使歪斜，灸时恐穴不正，徒坏好肉尔。若坐点则坐灸，卧卧灸，立点则立灸，反此，一动则不得真穴矣。凡灸先阳后阴，先上后下，先少后多，皆宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取合谷穴法
  • 当前页：论点穴
  • 下一页：论艾炷大小
<<< 返回本书目录
  1. 论点穴《痰火点雪》
  2. 论疔疮《外科枢要》
  3. 论点艾火《针灸大全》
  4. 论疔疮肿《外科精义》
  5. 论颠狂（儿科）《冯氏锦囊秘录》
  6. 论定死脉形候歌《疡医大全》
  7. 论地菘《苏沈良方》
  8. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  9. 论地骨皮《苏沈良方》
  10. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  11. 论得之所由《外台秘要》
  12. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  13. 论得已便令人觉否《外台秘要》
  14. 论痘出候《冯氏锦囊秘录》
  15. 论倒睫赤烂《原机启微》
  16. 论痘疮根源《疡医大全》
  17. 论倒仓法《丹溪心法》
  18. 论痘当投热药辨《冯氏锦囊秘录》
  19. 论刀针砭石法《疡医大全》
  20. 论痘非胎毒《医林改错》
  21. 论淡竹《苏沈良方》
  22. 论痘后疮疡《疡医大全》
  23. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  24. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  25. 论丹毒（儿科）《冯氏锦囊秘录》
  26. 论痘五不治《冯氏锦囊秘录》
  27. 论带下杂治法《济阴纲目》
  28. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  29. 论带下由劳伤冲任《济阴纲目》
  30. 论痘疹受病之由《小儿痘疹方论》
  1. 论点穴《痰火点雪》
  2. 论点艾火《针灸大全》
  3. 论疔疮《外科枢要》
  4. 论颠狂（儿科）《冯氏锦囊秘录》
  5. 论疔疮肿《外科精义》
  6. 论地菘《苏沈良方》
  7. 论定神《针灸易学》
  8. 论地骨皮《苏沈良方》
  9. 论定死脉形候歌《疡医大全》
  10. 论的涵义《思考中医》
  11. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  12. 论得之所由《外台秘要》
  13. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  14. 论得已便令人觉否《外台秘要》
  15. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  16. 论倒靥复灌复出《冯氏锦囊秘录》
  17. 论痘出候《冯氏锦囊秘录》
  18. 论倒靥便秘及利《冯氏锦囊秘录》
  19. 论痘疮根源《疡医大全》
  20. 论倒睫赤烂《原机启微》
  21. 论痘当投热药辨《冯氏锦囊秘录》
  22. 论倒仓法《丹溪心法》
  23. 论痘非胎毒《医林改错》
  24. 论刀针砭石法《疡医大全》
  25. 论痘后疮疡《疡医大全》
  26. 论淡竹《苏沈良方》
  27. 论痘浆不是血化《医林改错》
  28. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  30. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  31. 论痘五不治《冯氏锦囊秘录》


论艾炷大小_《痰火点雪》_中医医论_【岐黄之术】

论艾炷大小

论艾炷大小

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶灸不分三。是谓徒炷务大也，小弱也，乃小作之。凡小儿七日以上，周年以还过壮炷如雀粪大。经曰∶凡灸，欲艾炷根下广三分，使正气不能远达，病未能愈，则是炷欲大，惟头与四肢欲小耳，但去风邪而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论点穴
  • 当前页：论艾炷大小
  • 下一页：论壮数多少
<<< 返回本书目录
  1. 论艾炷大小《针灸大全》
  2. 论八风《中风论》
  3. 论艾炷大小《痰火点雪》
  4. 论八廓受实热病之因《明目至宝》
  5. 论艾灸法《疡医大全》
  6. 论八廓受虚寒病之因《明目至宝》
  7. 论阿胶饮子《外科理例》
  8. 论白?《吴医汇讲》
  9. 论《原病式》病机十九条《质疑录》
  10. 论白腐证《重楼玉钥续编》
  11. 论《易简方论》《仁斋直指方论（附补遗）》
  12. 论白蜡《外科理例》
  13. 论《医宗必读》症因差误治法不合《症因脉治》
  14. 论白浊白淫《济阴纲目》
  15. 论《医宗必读》《吴医汇讲》
  16. 论败毒散流气饮《外科理例》
  17. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  18. 论保养《痰火点雪》
  19. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  20. 论保养《针灸大全》
  21. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  22. 论报痘三朝生死诀《疡医大全》
  23. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  24. 论背疽其源有五《外科精要》
  25. 论《景岳全书》《知医必辨》
  26. 论背痈头开不住《疡医大全》
  27. 论《外科启玄》
  28. 论崩漏出痘《冯氏锦囊秘录》
  29. 轮状病毒性肠炎【疾病大全】
  30. 论崩漏杂治法《济阴纲目》
  1. 论艾炷大小《痰火点雪》
  2. 论艾灸法《疡医大全》
  3. 论艾炷大小《针灸大全》
  4. 论阿胶饮子《外科理例》
  5. 论八风《中风论》
  6. 论《原病式》病机十九条《质疑录》
  7. 论八廓受实热病之因《明目至宝》
  8. 论《易简方论》《仁斋直指方论（附补遗）》
  9. 论八廓受虚寒病之因《明目至宝》
  10. 论《医宗必读》症因差误治法不合《症因脉治》
  11. 论白?《吴医汇讲》
  12. 论《医宗必读》《吴医汇讲》
  13. 论白腐证《重楼玉钥续编》
  14. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  15. 论白蜡《外科理例》
  16. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  17. 论白浊白淫《济阴纲目》
  18. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  19. 论败毒散流气饮《外科理例》
  20. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  21. 论斑疹《温热经纬》
  22. 论《景岳全书》《知医必辨》
  23. 论保养《痰火点雪》
  24. 论“痈疔百效丸”《余无言医案》
  25. 论保养《针灸大全》
  26. 论 气《脉因证治》
  27. 论报痘三朝生死诀《疡医大全》
  28. 论《外科启玄》
  29. 论背疽其源有五《外科精要》
  30. 论《外科启玄》
  31. 论背痈头开不住《疡医大全》


论壮数多少_《痰火点雪》_中医医论_【岐黄之术】

论壮数多少

论壮数多少

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》云∶凡言壮数者，若丁壮病根深笃，可倍于方数，老少怯弱，可减半。扁鹊灸有至百壮千壮。曹氏从治，有百壮大，十壮小，品方亦然。惟《明堂经》多云∶针入六分，三壮，更无余论，故后人不准，惟因病之轻重而增损之。凡灸头顶，止于七壮，积至七七壮止。如人若治风，则灸上星前顶百会，皆至一百壮，腹皆宜灸五百壮，若鸠尾巨阙亦不宜灸多，多则四肢细而无力，又足三里穴，乃云多至三二百壮，心 不灸。若中急，灸至百壮，皆视其病轻重而用之，不可泥一说，而又不可不择一说也。《内经》只云∶若是禁灸穴，明堂亦许灸一壮至三壮，恐未尽也。所谓五百壮千壮，岂可一日而尽？必三五七日，以至三年五年，以尽其数，乃可得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论艾炷大小
  • 当前页：论壮数多少
  • 下一页：论忌避
<<< 返回本书目录
  1. 论壮数多少《针灸资生经》
  2. 论壮数多少法《普济方·针灸》
  3. 论壮数多少《针灸大全》
  4. 论子宫之胞与溲胞不同《质疑录》
  5. 论壮数多少《痰火点雪》
  6. 论子午流注法（徐氏）《针灸大成》
  7. 论主运上下太少相生《古今医统大全》
  8. 论子午流注之法《针灸大全》
  9. 论主运大运太少相生《古今医统大全》
  10. 论自汗分阴阳《阴证略例》
  11. 论主气《古今医统大全》
  12. 论渍法《疡医大全》
  13. 论诸虚证候《太平惠民和剂局方》
  14. 论宗气《中风论》
  15. 论诸痿《轩岐救正论》
  16. 论总《中风论》
  17. 论诸痛不宜补气《质疑录》
  18. 论足跟疮《外科枢要》
  19. 论诸热误治发斑疹《冯氏锦囊秘录》
  20. 啰音【疾病症状】
  21. 论诸气证候《太平惠民和剂局方》
  22. 罗阿丝虫病【疾病大全】
  23. 论诸淋及小便不利《中藏经》
  24. 罗备金散【方剂大全】
  25. 论诸经向导药随经引使《疡医大全》
  26. 罗布麻【中药大全】
  27. 论诸疮《外科精义》
  28. 罗布麻叶【中药大全】
  29. 论诸病治疗交错致于死候《中藏经》
  30. 罗甸沟瓣【中药大全】
  1. 论壮数多少《痰火点雪》
  2. 论壮数多少《针灸资生经》
  3. 论壮数多少《针灸大全》
  4. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  5. 论壮数多少法《普济方·针灸》
  6. 论主运上下太少相生《古今医统大全》
  7. 论子宫之胞与溲胞不同《质疑录》
  8. 论主运大运太少相生《古今医统大全》
  9. 论子午流注法（徐氏）《针灸大成》
  10. 论主气《古今医统大全》
  11. 论子午流注之法《针灸大全》
  12. 论诸虚证候《太平惠民和剂局方》
  13. 论自汗分阴阳《阴证略例》
  14. 论诸痿《轩岐救正论》
  15. 论渍法《疡医大全》
  16. 论诸痛不宜补气《质疑录》
  17. 论宗气《中风论》
  18. 论诸热误治发斑疹《冯氏锦囊秘录》
  19. 论总《中风论》
  20. 论诸气证候《太平惠民和剂局方》
  21. 论足跟疮《外科枢要》
  22. 论诸淋及小便不利《中藏经》
  23. 罗拔茹《中医词典》
  24. 论诸经向导药随经引使《疡医大全》
  25. 罗布麻茶《食物疗法》
  26. 论诸疮《外科精义》
  27. 罗浮山人《中医词典》
  28. 论诸病治疗交错致于死候《中藏经》
  29. 罗福至《中医词典》
  30. 论仲景缓迟沉三脉《伤寒发微论》
  31. 罗鬲《中医词典》


论忌避_《痰火点雪》_中医医论_【岐黄之术】

论忌避

论忌避

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》云∶欲行针灸，必先知本人行年宜忌，尻神及人神所在，不与禁忌相干则可。

忌除，女忌破，男忌戊，女忌己，又所谓血支血忌之类。凡医者，不能知此避忌，若逢病患厄会，男女气怯，下手至困，达人智士岂拘于此？若夫急难之际，卒暴之疾，命在须臾，宜速治之，况泥于禁忌，已沦于鬼神，岂不误哉！但一日止忌一时，如子午八法，不拘禁忌。

若忌未形之病，虽择良日，服药针灸当也。亦宜架天时日，正午以后乃可灸，谓阴气未至，灸无不着。午前及早，恐人气虚，有眩晕之咎，急卒亦不可拘。若值大风大雨雷电，宜暂停之，且待晴明灸之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论壮数多少
  • 当前页：论忌避
  • 下一页：论治灸疮
<<< 返回本书目录
  1. 论忌避《痰火点雪》
  2. 论忌食《痰火点雪》
  3. 论纪运（平气）《古今医统大全》
  4. 论忌食《针灸大全》
  5. 论疾诊尺《内经评文》
  6. 论稷米《苏沈良方》
  7. 论疾诊尺《灵枢悬解》
  8. 论加味十全汤《外科理例》
  9. 论疾诊尺《黄帝内经·灵枢》
  10. 论肩背臀《冯氏锦囊秘录》
  11. 论积热证候《太平惠民和剂局方》
  12. 论煎药必得其法《疡医大全》
  13. 论鸡舌香《苏沈良方》
  14. 论见血无寒《质疑录》
  15. 论霍乱治法《医学衷中参西录》
  16. 论江冲寰先生足患治法《寓意草》
  17. 论霍乱《刘河间伤寒医鉴》
  18. 论将护忌慎法《外科精义》
  19. 论火热二门《儒门事亲》
  20. 论将息法《疡医大全》
  21. 论火不归原治法《医学衷中参西录》
  22. 论交骨不开《济阴纲目》
  23. 论蛔《原要论》
  24. 论交接出血作痛《济阴纲目》
  25. 论黄湛侯吐血暴证治验《寓意草》
  26. 论交六气时日《古今医统大全》
  27. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  28. 论脚发《外科枢要》
  29. 论槐花酒《外科理例》
  30. 论脚弱状候不同《中藏经》
  1. 论忌避《痰火点雪》
  2. 论纪运（平气）《古今医统大全》
  3. 论忌食《痰火点雪》
  4. 论疾诊尺《内经评文》
  5. 论忌食《针灸大全》
  6. 论疾诊尺《灵枢悬解》
  7. 论稷米《苏沈良方》
  8. 论疾诊尺《黄帝内经·灵枢》
  9. 论加味十全汤《外科理例》
  10. 论积热证候《太平惠民和剂局方》
  11. 论肩背臀《冯氏锦囊秘录》
  12. 论积聚瘕杂虫《华佗神方》
  13. 论煎药必得其法《疡医大全》
  14. 论鸡舌香《苏沈良方》
  15. 论见血无寒《质疑录》
  16. 论藿乱症《评琴书屋医略》
  17. 论江冲寰先生足患治法《寓意草》
  18. 论霍乱治法《医学衷中参西录》
  19. 论将护忌慎法《外科精义》
  20. 论霍乱《刘河间伤寒医鉴》
  21. 论将息法《疡医大全》
  22. 论火热二门《儒门事亲》
  23. 论交骨不开《济阴纲目》
  24. 论火法《华佗神方》
  25. 论交接出血作痛《济阴纲目》
  26. 论火不归原治法《医学衷中参西录》
  27. 论交六气时日《古今医统大全》
  28. 论蛔《原要论》
  29. 论脚发《外科枢要》
  30. 论黄湛侯吐血暴证治验《寓意草》
  31. 论脚弱状候不同《中藏经》


论治灸疮_《痰火点雪》_中医医论_【岐黄之术】

论治灸疮

论治灸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡艾灸，须要疮发，所患即愈，不得疮发，其疾不愈。《甲乙经》云∶灸疮若不发，用底炙令热，熨之，三日而发。今有用赤皮葱三五茎，去叶，于微火中煨热，熨疮十余遍，其疮三日自发。亦有用麻油搽之而发者。亦有用牙皂角煎汤候冷，频频点之而发者。恐气血衰，有宜服四物汤滋养者，不可一概而论。灸后务令疮发，乃去病也。凡贴疮，古人春用柳絮，夏用竹膜，秋用竹膜，冬用兔腹上细毛，猫腹毛亦佳。今人每用膏药贴之，日一二易，则疮易愈。未若一日两贴一易，使疮脓出多而痰除也。若欲用膏，必须用真麻油入治病之药，或祛风散气，滋血疗损之药，随症入之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论忌避
  • 当前页：论治灸疮
  • 下一页：论忌食
<<< 返回本书目录
  1. 论治灸疮《针灸大全》
  2. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  3. 论治灸疮《痰火点雪》
  4. 论治篇《古今医统大全》
  5. 论治积须养正气《济阴纲目》
  6. 论治篇《景岳全书》
  7. 论治法《中风论》
  8. 论治伤寒须根据次第《伤寒发微论》
  9. 论治法《古今医统大全》
  10. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  11. 论治法《跌打秘方》
  12. 论治胎产三禁《济阴纲目》
  13. 论治疔宜重用大黄《医学衷中参西录》
  14. 论治胎产有三禁《女科折衷纂要》
  15. 论治大纲《顾松园医镜》
  16. 论治血块《女科秘旨》
  17. 论治赤白各带症《济生集》
  18. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  19. 论治病略例《备急千金要方》
  20. 论治中风偏枯之法《中藏经》
  21. 论治病不可责效太速《外科理例》
  22. 论痔《外科精义》
  23. 论治病不出气血痰郁《质疑录》
  24. 论痔（儿科）《冯氏锦囊秘录》
  25. 论治（下）《痧疹辑要》
  26. 论痔疮《外科枢要》
  27. 论治（上）《痧疹辑要》
  28. 论中风《医学心悟》
  29. 论治《重楼玉钥续编》
  30. 论中风《中风论》
  1. 论治灸疮《痰火点雪》
  2. 论治积须养正气《济阴纲目》
  3. 论治灸疮《针灸大全》
  4. 论治法《灵素节注类编》
  5. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  6. 论治法《灵素节注类编》
  7. 论治篇《景岳全书》
  8. 论治法《古今医统大全》
  9. 论治篇《古今医统大全》
  10. 论治法《中风论》
  11. 论治伤寒须根据次第《伤寒发微论》
  12. 论治法《跌打秘方》
  13. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  14. 论治疔宜重用大黄《医学衷中参西录》
  15. 论治胎产三禁《济阴纲目》
  16. 论治大纲《顾松园医镜》
  17. 论治胎产有三禁《女科折衷纂要》
  18. 论治赤白各带症《济生集》
  19. 论治血块《女科秘旨》
  20. 论治病略例《备急千金要方》
  21. 论治疫《温热经纬》
  22. 论治病不可责效太速《外科理例》
  23. 论治疹《温热经纬》
  24. 论治病不出气血痰郁《质疑录》
  25. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  26. 论治（下）《痧疹辑要》
  27. 论治中风偏枯之法《中藏经》
  28. 论治（上）《痧疹辑要》
  29. 论治中风偏枯之法《华佗神方》
  30. 论治《重楼玉钥续编》
  31. 论痔《外科精义》


论忌食_《痰火点雪》_中医医论_【岐黄之术】

论忌食

论忌食

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶灸之后，古人忌猪鱼热面，生酒动风冷物，鸡肉最毒。而今灸疮不发，用小鸡鲢鱼食之而发者，所谓以毒而攻毒，其理亦通，亦宜少用为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治灸疮
  • 当前页：论忌食
  • 下一页：论保养
<<< 返回本书目录
  1. 论忌食《针灸大全》
  2. 论稷米《苏沈良方》
  3. 论忌食《痰火点雪》
  4. 论加味十全汤《外科理例》
  5. 论忌避《痰火点雪》
  6. 论肩背臀《冯氏锦囊秘录》
  7. 论纪运（平气）《古今医统大全》
  8. 论煎药必得其法《疡医大全》
  9. 论疾诊尺《内经评文》
  10. 论见血无寒《质疑录》
  11. 论疾诊尺《灵枢悬解》
  12. 论江冲寰先生足患治法《寓意草》
  13. 论疾诊尺《黄帝内经·灵枢》
  14. 论将护忌慎法《外科精义》
  15. 论积热证候《太平惠民和剂局方》
  16. 论将息法《疡医大全》
  17. 论鸡舌香《苏沈良方》
  18. 论交骨不开《济阴纲目》
  19. 论霍乱治法《医学衷中参西录》
  20. 论交接出血作痛《济阴纲目》
  21. 论霍乱《刘河间伤寒医鉴》
  22. 论交六气时日《古今医统大全》
  23. 论火热二门《儒门事亲》
  24. 论脚发《外科枢要》
  25. 论火不归原治法《医学衷中参西录》
  26. 论脚弱状候不同《中藏经》
  27. 论蛔《原要论》
  28. 论结胸《冯氏锦囊秘录》
  29. 论黄湛侯吐血暴证治验《寓意草》
  30. 论结胸治法《医学衷中参西录》
  1. 论忌食《痰火点雪》
  2. 论忌避《痰火点雪》
  3. 论忌食《针灸大全》
  4. 论纪运（平气）《古今医统大全》
  5. 论稷米《苏沈良方》
  6. 论疾诊尺《内经评文》
  7. 论加味十全汤《外科理例》
  8. 论疾诊尺《灵枢悬解》
  9. 论肩背臀《冯氏锦囊秘录》
  10. 论疾诊尺《黄帝内经·灵枢》
  11. 论煎药必得其法《疡医大全》
  12. 论积热证候《太平惠民和剂局方》
  13. 论见血无寒《质疑录》
  14. 论积聚瘕杂虫《华佗神方》
  15. 论江冲寰先生足患治法《寓意草》
  16. 论鸡舌香《苏沈良方》
  17. 论将护忌慎法《外科精义》
  18. 论藿乱症《评琴书屋医略》
  19. 论将息法《疡医大全》
  20. 论霍乱治法《医学衷中参西录》
  21. 论交骨不开《济阴纲目》
  22. 论霍乱《刘河间伤寒医鉴》
  23. 论交接出血作痛《济阴纲目》
  24. 论火热二门《儒门事亲》
  25. 论交六气时日《古今医统大全》
  26. 论火法《华佗神方》
  27. 论脚发《外科枢要》
  28. 论火不归原治法《医学衷中参西录》
  29. 论脚弱状候不同《中藏经》
  30. 论蛔《原要论》
  31. 论脚弱状候不同《华佗神方》


论保养_《痰火点雪》_中医医论_【岐黄之术】

论保养

论保养

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸后切宜避风冷，节饮酒，戒房劳，喜、怒、忧、思、悲、恐七情之事，须要除之。

可择幽静之居，养之为善，但君子志人不必喻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论忌食
  • 当前页：论保养
  • 下一页：择吉日
<<< 返回本书目录
  1. 论保养《针灸大全》
  2. 论报痘三朝生死诀《疡医大全》
  3. 论保养《痰火点雪》
  4. 论背疽其源有五《外科精要》
  5. 论败毒散流气饮《外科理例》
  6. 论背痈头开不住《疡医大全》
  7. 论白浊白淫《济阴纲目》
  8. 论崩漏出痘《冯氏锦囊秘录》
  9. 论白蜡《外科理例》
  10. 论崩漏杂治法《济阴纲目》
  11. 论白腐证《重楼玉钥续编》
  12. 论崩中由伤损冲任《济阴纲目》
  13. 论白?《吴医汇讲》
  14. 论鼻涕鼻衄鼻扇《原要论》
  15. 论八廓受虚寒病之因《明目至宝》
  16. 论鼻渊治法《医学衷中参西录》
  17. 论八廓受实热病之因《明目至宝》
  18. 论蓖麻子《外科理例》
  19. 论八风《中风论》
  20. 论痹《中藏经》
  21. 论艾炷大小《针灸大全》
  22. 论避秽气《冯氏锦囊秘录》
  23. 论艾炷大小《痰火点雪》
  24. 论避秽气《疡医大全》
  25. 论艾灸法《疡医大全》
  26. 论避忌《针灸大全》
  27. 论阿胶饮子《外科理例》
  28. 论变黑腰痛《冯氏锦囊秘录》
  29. 论《原病式》病机十九条《质疑录》
  30. 论便血《外科枢要》
  1. 论保养《痰火点雪》
  2. 论斑疹《温热经纬》
  3. 论保养《针灸大全》
  4. 论败毒散流气饮《外科理例》
  5. 论报痘三朝生死诀《疡医大全》
  6. 论白浊白淫《济阴纲目》
  7. 论背疽其源有五《外科精要》
  8. 论白蜡《外科理例》
  9. 论背痈头开不住《疡医大全》
  10. 论白腐证《重楼玉钥续编》
  11. 论崩漏出痘《冯氏锦囊秘录》
  12. 论白?《吴医汇讲》
  13. 论崩漏杂治法《济阴纲目》
  14. 论八廓受虚寒病之因《明目至宝》
  15. 论崩中由伤损冲任《济阴纲目》
  16. 论八廓受实热病之因《明目至宝》
  17. 论鼻涕鼻衄鼻扇《原要论》
  18. 论八风《中风论》
  19. 论鼻渊治法《医学衷中参西录》
  20. 论艾炷大小《针灸大全》
  21. 论蓖麻子《外科理例》
  22. 论艾炷大小《痰火点雪》
  23. 论痹《中藏经》
  24. 论艾灸法《疡医大全》
  25. 论痹《华佗神方》
  26. 论阿胶饮子《外科理例》
  27. 论避秽气《冯氏锦囊秘录》
  28. 论《原病式》病机十九条《质疑录》
  29. 论避秽气《疡医大全》
  30. 论《易简方论》《仁斋直指方论（附补遗）》
  31. 论避忌《针灸大全》


择吉日_《痰火点雪》_中医医论_【岐黄之术】

择吉日

择吉日

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸吉日，丁卯、庚午、甲戌、丙子、丁丑、壬午、甲申、丙戌、丁亥、辛卯、壬辰、、戊戌、已亥、庚子、辛丑、甲辰、乙巳、丙午、戊申、壬子、癸丑、乙卯、丙辰、己未、壬戌、成开执日，忌辛未，扁鹊死日。

吉日 月 横看正、二、三、四、五、六、七、八、九、十、十一、十二

夭巫 辰巳午未申酉戌亥子丑寅卯

天医 丑寅卯辰巳午未申酉戌亥子

要安 寅申卯酉辰戌巳亥午子未丑

正、二、三、四、五、六、七、八、九、十、十一、十二

白虎黑道 午申戌子寅辰巳申戌子寅辰

月厌 戌酉申未午巳辰卯寅丑子亥

月杀 丑戌未辰丑戌未辰丑戌未辰

独火 巳辰卯寅丑子亥戌酉申未午

死别 戌戌戌丑丑丑辰辰辰未未未

血支 丑寅卯辰巳午未申酉戌亥子

血忌 丑未寅申卯酉辰戌巳亥子午

除日 卯辰巳午未申酉戌亥子丑寅

破日 申酉戌亥子丑寅卯辰巳午未

火隔 午辰寅子戌亥午辰寅子戌申

游祸忌服药 巳寅亥申巳寅亥申巳寅亥申

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论保养
  • 当前页：择吉日
  • 下一页：痰火戒忌
<<< 返回本书目录
  1. 择吉日《针灸大全》
  2. 择乳母法《幼幼新书》
  3. 择吉日《痰火点雪》
  4. 择乳母论《婴童类萃》
  5. 择吉《幼科种痘心法要旨》
  6. 择乳母-幼幼汇集（上）《古今医统大全》
  7. 择吉《医宗金鉴》
  8. 择收生婆《妇科心法要诀》
  9. 择地《千金翼方》
  10. 择收生婆《医宗金鉴》
  11. 责任制护理病历表格《病历书写规范》
  12. 泽尔韦格综合症《基因与疾病》
  13. 责任制护理病历《病历书写规范》
  14. 泽肤膏【方剂大全】
  15. 则痛【方剂主治】
  16. 泽黄英土汤【方剂大全】
  17. 躁郁样【疾病症状】
  18. 泽及汤【方剂大全】
  19. 躁驶二脉《圆运动的古中医学》
  20. 泽兰《本草纲目》完整版
  21. 躁扰狂越，骂詈惊骇《药症忌宜》
  22. 泽兰《本草乘雅半偈》
  23. 躁脉有浮沉辨《读医随笔》
  24. 泽兰《本草崇原》
  25. 躁狂症【疾病大全】
  26. 泽兰《本草图经》
  27. 躁狂与昏睡交替【疾病症状】
  28. 泽兰《本草新编》
  29. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  30. 泽兰《本草易读》
  1. 择吉日《痰火点雪》
  2. 择吉《幼科种痘心法要旨》
  3. 择吉日《针灸大全》
  4. 择吉《医宗金鉴》
  5. 择乳母（幼幼汇集 上）《古今医统大全》
  6. 择地《千金翼方》
  7. 择乳母法《备急千金要方》
  8. 责任制护理的概念及内容《医学心理学》
  9. 择乳母法《幼幼新书》
  10. 责任制护理病历表格《病历书写规范》
  11. 择乳母法《竹林女科证治》
  12. 责任制护理病历《病历书写规范》
  13. 择乳母论《婴童类萃》
  14. 责任制护理《基础护理学》
  15. 择食《中医词典》
  16. 责《周慎斋遗书》
  17. 择收生婆《医宗金鉴》
  18. 则天女皇茶《茶饮保健》
  19. 择收生婆《妇科心法要诀》
  20. 躁驶二脉《圆运动的古中医学》
  21. 择医宜谨《友渔斋医话》
  22. 躁扰狂越，骂詈惊骇《药症忌宜》
  23. 迮毒汤《三因极一病证方论》
  24. 躁脉有浮沉辨《读医随笔》
  25. 泽《中医词典》
  26. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  27. 泽柴茶《茶饮保健》
  28. 躁狂症《默克家庭诊疗手册》
  29. 泽蝉茶《茶饮保健》
  30. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  31. 泽丹茶《茶饮保健》


痰火戒忌_《痰火点雪》_中医医论_【岐黄之术】

痰火戒忌

痰火戒忌

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痰火之证，有治愈而老且寿者；有缠绵数纪，而终不可疗者；有一病即治，竟不愈者也？如器物已损，必爱恤护持，乃可恒用而不敝，若不恤而颠击之，宁有不坏者乎？然痰火固为恶候，治之愈与不愈，亦在人之调摄何如尔。且病之作也，始于水亏，法当绝欲存精，精足则水自复。继而火炽，则当薄味救水，水充则火自灭。次必戒酒以养金，金气清肃，则生化之机复行，子受母荫，则真阴自复，水得其权，则火自平矣，故治而愈者。以此三者之法，可缺一乎！若即病而仍酗酒恣欲，嗜啖膏粱，以火济火，其得长生者几希。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择吉日
  • 当前页：痰火戒忌
  • 下一页：戒忌箴
<<< 返回本书目录
  1. 痰火戒忌《痰火点雪》
  2. 痰火灸法《痰火点雪》
  3. 痰火昏蒙症《眼科阐微》
  4. 痰火咳嗽《痰火点雪》
  5. 痰火骨蒸《痰火点雪》
  6. 痰火脉《痰火点雪》
  7. 痰火潮热《痰火点雪》
  8. 痰火门《张氏医通》
  9. 痰火草【中药大全】
  10. 痰火失血《痰火点雪》
  11. 痰火辨惑《痰火点雪》
  12. 痰火死症《痰火点雪》
  13. 痰火闭症《幼科概论》
  14. 痰火绪言《痰火点雪》
  15. 痰火闭症《笔花医镜》
  16. 痰火玄解《痰火点雪》
  17. 痰火《周慎斋遗书》
  18. 痰火越鞠丸【方剂大全】
  19. 痰火《张聿青医案》
  20. 痰火杂症补遗《痰火点雪》
  21. 痰火《张氏医通》
  22. 痰火证论《痰火点雪》
  23. 痰火《医学传灯》
  24. 痰火证治《痰火点雪》
  25. 痰核瘰疬膏【方剂大全】
  26. 痰火诸方补遗《痰火点雪》
  27. 痰核【方剂主治】
  28. 痰疾《灸法秘传》
  29. 痰核【中药主治】
  30. 痰检或可找到丝状蚴【疾病症状】
  1. 痰火戒忌《痰火点雪》
  2. 痰火昏蒙症《眼科阐微》
  3. 痰火灸法《痰火点雪》
  4. 痰火骨蒸《痰火点雪》
  5. 痰火咳嗽《痰火点雪》
  6. 痰火耳鸣《中医词典》
  7. 痰火脉《痰火点雪》
  8. 痰火耳聋《中医词典》
  9. 痰火门《张氏医通》
  10. 痰火喘咳《奇效简便良方》
  11. 痰火扰心《中医名词词典》
  12. 痰火痓《中医词典》
  13. 痰火扰心《中医词典》
  14. 痰火潮热《痰火点雪》
  15. 痰火声哑《中医词典》
  16. 痰火辨惑《痰火点雪》
  17. 痰火失血《痰火点雪》
  18. 痰火闭症《幼科概论》
  19. 痰火实症主方《痰火点雪》
  20. 痰火闭症《笔花医镜》
  21. 痰火死症《痰火点雪》
  22. 痰火《校注医醇剩义》
  23. 痰火头痛《中医词典》
  24. 痰火《周慎斋遗书》
  25. 痰火虚症主方《痰火点雪》
  26. 痰火《明医指掌》
  27. 痰火绪言《痰火点雪》
  28. 痰火《张聿青医案》
  29. 痰火玄解《痰火点雪》
  30. 痰火《张氏医通》
  31. 痰火眩晕《中医词典》


戒忌箴_《痰火点雪》_中医医论_【岐黄之术】

戒忌箴

戒忌箴

  • 上一页
  • 目录
  • 相关
  • 下一页

绝戒暴怒 最远房室 更慎起居 尤忌忧郁 顺就寒暄

节调饮食 毋以我言 虚伪无益 一或失调 噬脐何及

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火戒忌
  • 当前页：戒忌箴
  • 下一页：戒酗酒
<<< 返回本书目录
  1. 戒忌箴《痰火点雪》
  2. 戒酒综合征【疾病大全】
  3. 戒忌调护《景岳全书》
  4. 戒色欲《急救广生集》
  5. 戒忌保护《养老奉亲书》
  6. 戒嗜利《痰火点雪》
  7. 戒忌《集验背疽方》
  8. 戒妄下《卫生宝鉴》
  9. 戒行吟《杂病治例》
  10. 戒酗酒《痰火点雪》
  11. 戒规·入门戒规十二条《女丹合编选注》
  12. 戒鸦片烟瘾方【方剂大全】
  13. 戒规·立志入道《女丹合编选注》
  14. 戒烟方【方剂大全】
  15. 戒规·附考《女丹合编选注》
  16. 戒烟膏【方剂大全】
  17. 戒断性痫性发作【疾病症状】
  18. 戒烟良方《对山医话》
  19. 戒断反应【疾病症状】
  20. 戒烟丸《外科传薪集》
  21. 戒暴怒《痰火点雪》
  22. 戒烟丸【方剂大全】
  23. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  24. 戒止丸【方剂大全】
  25. 介入放射学《医学影像学》
  26. 芥《本草纲目》完整版
  27. 介入放射学《放射诊断学》
  28. 芥《本草乘雅半偈》
  29. 介部（龟鳖类三种）《得配本草》
  30. 芥《证类本草》
  1. 戒忌箴《痰火点雪》
  2. 戒忌调护《景岳全书》
  3. 戒交媾《达生编》
  4. 戒忌保护《养老奉亲书》
  5. 戒惊骇《达生编》
  6. 戒忌《集验背疽方》
  7. 戒灸《医述》
  8. 戒毁同道《活幼心书》
  9. 戒猛药《达生编》
  10. 戒行吟《杂病治例》
  11. 戒恼怒《达生编》
  12. 戒规·入门戒规十二条《女丹合编选注》
  13. 戒逆针灸《针灸聚英》
  14. 戒规·立志入道《女丹合编选注》
  15. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  16. 戒规·附考《女丹合编选注》
  17. 戒怒歌《中医词典》
  18. 戒放纵《达生编》
  19. 戒暖热《达生编》
  20. 戒暴怒《痰火点雪》
  21. 戒色欲《急救广生集》
  22. 戒安逸《达生编》
  23. 戒嗜利《痰火点雪》
  24. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  25. 戒妄下《卫生宝鉴》
  26. 介入放射学《医学影像学》
  27. 戒酗酒《痰火点雪》
  28. 介入放射学《放射诊断学》
  29. 戒烟良方《对山医话》
  30. 介类《急救广生集》
  31. 戒烟丸《外科传薪集》


戒酗酒_《痰火点雪》_中医医论_【岐黄之术】

戒酗酒

戒酗酒

  • 上一页
  • 目录
  • 相关
  • 下一页

夫四气以酒为先者，盖以味甘适口，性悍壮志，宾朋无此不可申其敬尔，然圣人以酒为欢。又曰∶惟酒无量不及乱，若此观之，古人制酒，惟欢情适况而已，可恣饮而至剧乎！今贪者，以酒为浆，以剧为常，必至酩酊而后已。凡一醉之间，有事迥异，肆志颠狂，或助欲而色胆如天，或逞威而雄心若虎，或以新搜，故骂詈不避亲疏，或认假作真，斗殴无畏生死，或伤其天性，或败坏人伦，乖名丧德，无所不为。甚而忘形仆地，促其天年者藉藉，酒之酷厉，奚帝鸩蝮也哉！况人既病水，则火已萌其焰矣，杯酒下咽，即犹贮烬点以硝黄，涸海燎原，其可量乎？盖酒之为性， 悍升浮，气必随之，痰郁于上，溺涩于下，渴必恣饮寒凉，其热内郁，肺气大伤，轻则咳嗽 喘，重则肺痿痨瘵。观其大寒凝海，惟酒不冰，明其性热，独冠群物，药家用之，惟借以行其势尔，人饮多则体敝神昏，其毒可知矣。且曲中以诸毒药助其势，岂不伤冲和，损营卫耗精神，竭天癸而夭人寿耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒忌箴
  • 当前页：戒酗酒
  • 下一页：绝房劳
<<< 返回本书目录
  1. 戒酗酒《痰火点雪》
  2. 戒鸦片烟瘾方【方剂大全】
  3. 戒妄下《卫生宝鉴》
  4. 戒烟方【方剂大全】
  5. 戒嗜利《痰火点雪》
  6. 戒烟膏【方剂大全】
  7. 戒色欲《急救广生集》
  8. 戒烟良方《对山医话》
  9. 戒酒综合征【疾病大全】
  10. 戒烟丸《外科传薪集》
  11. 戒忌箴《痰火点雪》
  12. 戒烟丸【方剂大全】
  13. 戒忌调护《景岳全书》
  14. 戒止丸【方剂大全】
  15. 戒忌保护《养老奉亲书》
  16. 芥《本草纲目》完整版
  17. 戒忌《集验背疽方》
  18. 芥《本草乘雅半偈》
  19. 戒行吟《杂病治例》
  20. 芥《证类本草》
  21. 戒规·入门戒规十二条《女丹合编选注》
  22. 芥《本草纲目》图文版
  23. 戒规·立志入道《女丹合编选注》
  24. 芥菜《本草求真》
  25. 戒规·附考《女丹合编选注》
  26. 芥菜《滇南本草》
  27. 戒断性痫性发作【疾病症状】
  28. 芥菜【中药大全】
  29. 戒断反应【疾病症状】
  30. 芥菜卤【方剂大全】
  1. 戒酗酒《痰火点雪》
  2. 戒妄下《卫生宝鉴》
  3. 戒烟良方《对山医话》
  4. 戒嗜利《痰火点雪》
  5. 戒烟丸《外科传薪集》
  6. 戒色欲《急救广生集》
  7. 戒洋烟《奇效简便良方》
  8. 戒暖热《达生编》
  9. 芥《本草纲目》
  10. 戒怒歌《中医词典》
  11. 芥《千金翼方》
  12. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  13. 芥《千金翼方》
  14. 戒逆针灸《针灸聚英》
  15. 芥《饮膳正要》
  16. 戒恼怒《达生编》
  17. 芥《新修本草》
  18. 戒猛药《达生编》
  19. 芥《新修本草》
  20. 戒灸《医述》
  21. 芥《吴普本草》
  22. 戒惊骇《达生编》
  23. 芥《食疗本草》
  24. 戒交媾《达生编》
  25. 芥《本草衍义》
  26. 戒忌箴《痰火点雪》
  27. 芥《证类本草》
  28. 戒忌调护《景岳全书》
  29. 芥《证类本草》
  30. 戒忌保护《养老奉亲书》
  31. 芥《名医别录》


绝房劳_《痰火点雪》_中医医论_【岐黄之术】

绝房劳

绝房劳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫四欲之中，惟色最甚，虽圣贤不能无此。故孔氏曰∶吾未见好德如好色者也。孟氏亦养心莫善于寡欲。又曰∶血气未定，戒之在色。若此观之，则色亦人所难制者。今之膏粱逸士，昼夜荒淫，以此为乐，若悦刍豢嗜而无厌，必待精竭髓枯，气匮力乏而后已，昧而失调，安能免于死哉？悲夫。

觉者，岂如是乎？迨夫真水既亏，则火炎痰聚，而痨瘵之症成矣。当此之际，法宜存精水，奈火伏水沸，心神浮越，虚阳妄动，竟不能制而复泄其精，则犹源将涸而流将息，而复导之，宁不竭乎！噫，病至于此，非医者之神手，凝神定虑，以治病者之欲心，割情绝爱，病者亦宜割情绝爱，以副医者之心，庶几可治耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒酗酒
  • 当前页：绝房劳
  • 下一页：戒嗜利
<<< 返回本书目录
  1. 绝房劳《痰火点雪》
  2. 绝汗【疾病症状】
  3. 绝产不育《女科切要》
  4. 绝经《默克家庭诊疗手册》
  5. 抉壅汤【方剂大全】
  6. 绝经【疾病大全】
  7. 决证诗赋《活幼心书》
  8. 绝经 【疾病症状】
  9. 决择《古今医彻》
  10. 绝经 【疾病症状】
  11. 决壅顺流汤【方剂大全】
  12. 绝经过渡期及绝经后闭经【疾病症状】
  13. 决壅破饮丸【方剂大全】
  14. 绝经后白带增多【疾病症状】
  15. 决效散【方剂大全】
  16. 绝经后出血【疾病症状】
  17. 决效方【方剂大全】
  18. 绝经后骨质疏松【疾病大全】
  19. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  20. 绝经后卵巢恶性肿瘤【疾病大全】
  21. 决死生《诊家正眼》
  22. 绝经后子宫颈癌【疾病大全】
  23. 决死生《类经》
  24. 绝经后子宫内膜癌【疾病大全】
  25. 决水汤【方剂大全】
  26. 绝经后子宫内膜增厚【疾病症状】
  27. 决气篇《医旨绪余》
  28. 绝经年龄过迟【疾病症状】
  29. 决气《内经评文》
  30. 绝经年龄过早【疾病症状】
  1. 绝房劳《痰火点雪》
  2. 绝道《中医词典》
  3. 绝谷《中医词典》
  4. 绝产不育《女科切要》
  5. 绝谷死证《景岳全书》
  6. 绝产《中医词典》
  7. 绝骨《中医名词词典》
  8. 绝《中医词典》
  9. 绝骨《中医词典》
  10. 决择《古今医彻》
  11. 绝汗《中医词典》
  12. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  13. 绝经《默克家庭诊疗手册》
  14. 决死生《诊家正眼》
  15. 绝经期的心理障碍《医学心理学》
  16. 决死生《类经》
  17. 绝利一源《养生导引秘籍》
  18. 决气篇《医旨绪余》
  19. 绝妙眼药《奇效简便良方》
  20. 决气《内经评文》
  21. 绝命疬《中医词典》
  22. 决气《灵枢悬解》
  23. 绝疟神方《奇方类编》
  24. 决气《黄帝内经·灵枢》
  25. 绝皮《中医词典》
  26. 决明子粥《老年百病防治》
  27. 绝生《中医词典》
  28. 决明子粥《保健药膳》
  29. 绝嗣《中医词典》
  30. 决明子〈平〉《食疗本草》
  31. 绝胎《中医词典》


戒嗜利_《痰火点雪》_中医医论_【岐黄之术】

戒嗜利

戒嗜利

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诸欲之内，惟财则利益人多，盖人非财则无以治其生。故谚云∶财与命相连，然财固必用，但轻重较之，则财又轻于命也。何则？人既病火，则危如累卵，善调则生，失调则死，岂常病之可例视乎？必静心寡欲，凝神定虑，毋以纤物烦扰心君，庶火息水恬，病或可瘳。于此而孜孜汲汲，终日营营，致天君失泰，而相火擅权，势必燎原矣，利可趋乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝房劳
  • 当前页：戒嗜利
  • 下一页：戒暴怒
<<< 返回本书目录
  1. 戒嗜利《痰火点雪》
  2. 戒妄下《卫生宝鉴》
  3. 戒色欲《急救广生集》
  4. 戒酗酒《痰火点雪》
  5. 戒酒综合征【疾病大全】
  6. 戒鸦片烟瘾方【方剂大全】
  7. 戒忌箴《痰火点雪》
  8. 戒烟方【方剂大全】
  9. 戒忌调护《景岳全书》
  10. 戒烟膏【方剂大全】
  11. 戒忌保护《养老奉亲书》
  12. 戒烟良方《对山医话》
  13. 戒忌《集验背疽方》
  14. 戒烟丸《外科传薪集》
  15. 戒行吟《杂病治例》
  16. 戒烟丸【方剂大全】
  17. 戒规·入门戒规十二条《女丹合编选注》
  18. 戒止丸【方剂大全】
  19. 戒规·立志入道《女丹合编选注》
  20. 芥《本草纲目》完整版
  21. 戒规·附考《女丹合编选注》
  22. 芥《本草乘雅半偈》
  23. 戒断性痫性发作【疾病症状】
  24. 芥《证类本草》
  25. 戒断反应【疾病症状】
  26. 芥《本草纲目》图文版
  27. 戒暴怒《痰火点雪》
  28. 芥菜《本草求真》
  29. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  30. 芥菜《滇南本草》
  1. 戒嗜利《痰火点雪》
  2. 戒色欲《急救广生集》
  3. 戒妄下《卫生宝鉴》
  4. 戒暖热《达生编》
  5. 戒酗酒《痰火点雪》
  6. 戒怒歌《中医词典》
  7. 戒烟良方《对山医话》
  8. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  9. 戒烟丸《外科传薪集》
  10. 戒逆针灸《针灸聚英》
  11. 戒洋烟《奇效简便良方》
  12. 戒恼怒《达生编》
  13. 芥《本草纲目》
  14. 戒猛药《达生编》
  15. 芥《千金翼方》
  16. 戒灸《医述》
  17. 芥《千金翼方》
  18. 戒惊骇《达生编》
  19. 芥《饮膳正要》
  20. 戒交媾《达生编》
  21. 芥《新修本草》
  22. 戒忌箴《痰火点雪》
  23. 芥《新修本草》
  24. 戒忌调护《景岳全书》
  25. 芥《吴普本草》
  26. 戒忌保护《养老奉亲书》
  27. 芥《食疗本草》
  28. 戒忌《集验背疽方》
  29. 芥《本草衍义》
  30. 戒毁同道《活幼心书》
  31. 芥《证类本草》


戒暴怒_《痰火点雪》_中医医论_【岐黄之术】

戒暴怒

戒暴怒

  • 上一页
  • 目录
  • 相关
  • 下一页

夫气贵顺而不贵逆，顺则百脉畅利，逆则四体愆和。若以火病而复增一怒，则犹敝舰而波涛，鲜有不覆者也。何则？以虚其虚，则阴阳乖戾，脏腑隔绝，其不危者鲜矣。且今之昧，但知怒能害人，殊知贼人心气者有九，曰∶怒则气上，喜则气缓，悲则气消，思则气结，恐则气下，惊则气乱，劳则气耗，寒则气收，热则气泄。若此诸气，实人所自致者也。况痰火之病，始于真气劳伤，肾阴亏损，而邪热乘，非真气之有余，谓真气病而邪火相协，阳愈亢而阴愈消。所谓阴虚生内热者以火司权，熏烁肺金之意耳！况七情气逆于上。动极生火，火载血上皆自无而有，实动极之所致也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒嗜利
  • 当前页：戒暴怒
  • 下一页：节饮食
<<< 返回本书目录
  1. 戒暴怒《痰火点雪》
  2. 戒断反应【疾病症状】
  3. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  4. 戒断性痫性发作【疾病症状】
  5. 介入放射学《医学影像学》
  6. 戒规·附考《女丹合编选注》
  7. 介入放射学《放射诊断学》
  8. 戒规·立志入道《女丹合编选注》
  9. 介部（龟鳖类三种）《得配本草》
  10. 戒规·入门戒规十二条《女丹合编选注》
  11. 介部（龟 鳖 蛤蚌）《药性切用》
  12. 戒行吟《杂病治例》
  13. 介部（蚌蛤类十一种）《得配本草》
  14. 戒忌《集验背疽方》
  15. 介部《本经逢原》
  16. 戒忌保护《养老奉亲书》
  17. 介部《本草纲目》
  18. 戒忌调护《景岳全书》
  19. 介部《本草纲目》完整版
  20. 戒忌箴《痰火点雪》
  21. 解蛛丹【方剂大全】
  22. 戒酒综合征【疾病大全】
  23. 解诸药草中毒方《外台秘要》
  24. 戒色欲《急救广生集》
  25. 解诸蛇虫毒方《外台秘要》
  26. 戒嗜利《痰火点雪》
  27. 解诸肉毒《本草纲目》完整版
  28. 戒妄下《卫生宝鉴》
  29. 解诸毒（附吞铜铁）《经验丹方汇编》
  30. 戒酗酒《痰火点雪》
  1. 戒暴怒《痰火点雪》
  2. 戒安逸《达生编》
  3. 戒放纵《达生编》
  4. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  5. 戒规·附考《女丹合编选注》
  6. 介入放射学《医学影像学》
  7. 戒规·立志入道《女丹合编选注》
  8. 介入放射学《放射诊断学》
  9. 戒规·入门戒规十二条《女丹合编选注》
  10. 介类《急救广生集》
  11. 戒行吟《杂病治例》
  12. 介宾玉女煎《时病论歌括新编》
  13. 戒毁同道《活幼心书》
  14. 解诸鱼毒《饮食须知》
  15. 戒忌《集验背疽方》
  16. 解诸药石毒方《古今医统大全》
  17. 戒忌保护《养老奉亲书》
  18. 解诸药毒候《诸病源候论》
  19. 戒忌调护《景岳全书》
  20. 解诸药草中毒方二十九首《外台秘要》
  21. 戒忌箴《痰火点雪》
  22. 解诸蛇虫毒方六首《外台秘要》
  23. 戒交媾《达生编》
  24. 解诸肉毒《饮食须知》
  25. 戒惊骇《达生编》
  26. 解诸果之毒《饮食须知》
  27. 戒灸《医述》
  28. 解诸骨哽方《回生集》
  29. 戒猛药《达生编》
  30. 解诸毒通用方《古今医统大全》
  31. 戒恼怒《达生编》


节饮食_《痰火点雪》_中医医论_【岐黄之术】

节饮食

节饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

夫饮食所以养生，过则伤脾，若过极则亦所以戕生者也，何则？痰火之病，始于水涸，金伤，金既受伤，则木寡于畏，其不凌脾者鲜矣。以脾受木贼，则运化之机自迟，而复不能节其饮食，以致伤而复伤。轻则嗳腐吞酸，重则痞满疼痛，病体复加，有此则亦难乎其为治也。盖欲攻积则妨正，欲温中则动火，过消导则反损脾，三者之法，岂其宜乎？况人藉水谷之气以为养，土受木贼，则不能运化精微，上归于肺输，布五脏，以养百骸，自是形日减，肌肉日消，其人即能饮能食，无乃食 而已，更何益耶？此谓调摄之一关也，可不谨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒暴怒
  • 当前页：节饮食
  • 下一页：慎起居
<<< 返回本书目录
  1. 节饮食《痰火点雪》
  2. 节育手术并发症【疾病大全】
  3. 节气水《本草纲目》图文版
  4. 节欲保身要义《达生编》
  5. 节气水《本草纲目》完整版
  6. 节欲葆精《中医养生学》
  7. 节律性刻板重复的不自主运动【疾病症状】
  8. 节肢动物的生态学《人体寄生虫学》
  9. 节论《三因极一病证方论》
  10. 节肢动物的主要特征《人体寄生虫学》
  11. 节录夏禹铸望苗窍诀《慈幼便览》
  12. 节制房事的意义《中医养生学》
  13. 节录夏英白先生推拿凡例《推拿抉微》
  14. 节制赋《冯氏锦囊秘录》
  15. 节录临产达生要言《济生集》
  16. 劫病法《伤寒六书》
  17. 节节花【中药大全】
  18. 劫风膏【方剂大全】
  19. 节节茶【中药大全】
  20. 劫风酒【方剂大全】
  21. 节节草【中药大全】
  22. 劫剂论《医学源流论》
  23. 节瓜【中药大全】
  24. 劫劳散【方剂大全】
  25. 节段性透明性血管炎【疾病大全】
  26. 劫敏汤【方剂大全】
  27. 节段性肌张力障碍【疾病症状】
  28. 劫嗽方【方剂大全】
  29. 节段性分离性感觉障碍【疾病症状】
  30. 劫嗽丸【方剂大全】
  1. 节饮食《痰火点雪》
  2. 节食《丹台玉案》
  3. 节欲保身要义《达生编》
  4. 节气水《饮食须知》
  5. 节欲葆精《中医养生学》
  6. 节气《中医名词词典》
  7. 节肢动物的生态学《人体寄生虫学》
  8. 节论《三因极一病证方论》
  9. 节肢动物的主要特征《人体寄生虫学》
  10. 节录夏禹铸望苗窍诀《慈幼便览》
  11. 节制房事的意义《中医养生学》
  12. 节录夏英白先生推拿凡例《推拿抉微》
  13. 节制赋《冯氏锦囊秘录》
  14. 节录临产达生要言《济生集》
  15. 劫病法《伤寒六书》
  16. 节录病机赋《时方妙用》
  17. 劫刺《中医词典》
  18. 节髎《中医词典》
  19. 劫剂论《医学源流论》
  20. 节力翻身法《基础护理学》
  21. 劫劳散《太平惠民和剂局方》
  22. 节解《中医词典》
  23. 劫劳散《仁术便览》
  24. 节间反射《生理学》
  25. 劫劳散《痰火点雪》
  26. 节华《名医别录》
  27. 劫嗽丸《医方考》
  28. 节华《证类本草》
  29. 杰圣丸《冯氏锦囊秘录》
  30. 节华《新修本草》
  31. 洁古刺诸痛法《普济方·针灸》


慎起居_《痰火点雪》_中医医论_【岐黄之术】

慎起居

慎起居

  • 上一页
  • 目录
  • 相关
  • 下一页

窃谓火病金伤之体，实由敝室陋巷，倘无趋避之策。风狂雨骤，其何以御之耶？盖肺主，司腠理阖闭，金受火贼，则卫护敛固之令失权，六淫之邪易于侵袭。轻则入于皮肤，但为嚏唾涕咳诸候，惟以身表温暖，腠理疏豁，不干真气，或可消散。甚则入于经络，表有头痛 发热，身痛脊强，不即发汗，则必入里而为潮汗闭涩满渴等症，羸之躯，几微之气，而复任此猖狂，虚虚，是亦促命之杀车槌也，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节饮食
  • 当前页：慎起居
  • 下一页：简言语
<<< 返回本书目录
  1. 慎起居《痰火点雪》
  2. 慎柔师小传《慎柔五书》
  3. 慎疾《冷庐医话》
  4. 慎柔五书《时方妙用》
  5. 慎护论《婴童类萃》
  6. 慎修内法《养生导引秘籍》
  7. 慎护论《小儿卫生总微论方》
  8. 慎药《冷庐医话》
  9. 渗湿汤【方剂大全】
  10. 慎饮食《儿科萃精》
  11. 渗湿汤《扁鹊心书》
  12. 升白灵药法《外科正宗》
  13. 渗湿《本草求真》
  14. 升登【中药大全】
  15. 渗脐散【方剂大全】
  16. 升发二陈汤【方剂大全】
  17. 渗出性胸水【疾病症状】
  18. 升发清凉解毒当分先后《麻科活人全书》
  19. 渗出性盘状苔藓样皮炎【疾病大全】
  20. 升粉霜法《古今医统大全》
  21. 渗出性多形红斑【疾病大全】
  22. 升肝舒郁汤《医学衷中参西录》
  23. 胂《经络全书》
  24. 升葛二虫汤【方剂大全】
  25. 肾足少阴之脉《经络考》
  26. 升合《圣济总录》
  27. 肾足少阴经病证《脉经》
  28. 升降不前气变民病之异《类经》
  29. 肾综合征出血热病毒《医学微生物学》
  30. 升降不前须穷刺法《类经》
  1. 慎起居《痰火点雪》
  2. 慎劳《丹台玉案》
  3. 慎柔师小传《慎柔五书》
  4. 慎疾《冷庐医话》
  5. 慎柔五书《时方妙用》
  6. 慎火草散《备急千金要方》
  7. 慎修内法《养生导引秘籍》
  8. 慎火草散《备急千金要方》
  9. 慎药《冷庐医话》
  10. 慎护论《婴童类萃》
  11. 慎饮食《儿科萃精》
  12. 慎护论《小儿卫生总微论方》
  13. 慎择《轩岐救正论》
  14. 渗透压在医学上的意义《医用化学》
  15. 升白灵药法《外科正宗》
  16. 渗透压与浓度、温度的关系《医用化学》
  17. 升发清凉解毒当分先后《麻科活人全书》
  18. 渗透现象和渗透压《医用化学》
  19. 升法《中医词典》
  20. 渗湿于热下《中医词典》
  21. 升粉霜法《古今医统大全》
  22. 渗湿于热下《中医名词词典》
  23. 升肝舒郁汤《医学衷中参西录》
  24. 渗湿汤《扁鹊心书》
  25. 升合《圣济总录》
  26. 渗湿汤《太平惠民和剂局方》
  27. 升合分两《汤液本草》
  28. 渗湿汤《三因极一病证方论》
  29. 升花散（锦囊秘方）《冯氏锦囊秘录》
  30. 渗湿汤《冯氏锦囊秘录》
  31. 升剂《中医名词词典》


简言语_《痰火点雪》_中医医论_【岐黄之术】

简言语

简言语

  • 上一页
  • 目录
  • 相关
  • 下一页

气鼓喉而为声，情发心而为言。故曰∶声者肺之韵，言者心之声。且火之病，以水亏火烁肺金，伤其生化，母令子虚，致水益亏而火益炽，肺愈伤而金益烈，法当滋阴降火以益金。以言多语急，鼓伤肺窍，则为咳嗽声嘶，且言则呼多吸少，致息不匀，则五脏之气，亦自愆期矣。所谓肺欲实，先调息，正此之谓，言可多乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎起居
  • 当前页：简言语
  • 下一页：忌忧郁
<<< 返回本书目录
  1. 简言语《痰火点雪》
  2. 简易便方愈臁疮《三十年临证经验集》
  3. 简误《医学读书记》
  4. 简易便方愈臁疮《邹孟城三十年临证经验集》
  5. 简切辩证《幼幼集成》
  6. 简易圣灵丹【方剂大全】
  7. 简切辨症法《推拿抉微》
  8. 简易手穴按摩方法《手穴手纹诊治》
  9. 简妙老人备急方《养老奉亲书》
  10. 简易通便及人工取便法《基础护理学》
  11. 简妙膏【方剂大全】
  12. 简易玉红膏【方剂大全】
  13. 简径治痢《仁斋直指方论（附补遗）》
  14. 碱《本草易读》
  15. 简介《中藏经》
  16. 碱地马蔺【中药大全】
  17. 简介《医林改错》
  18. 碱花【中药大全】
  19. 简介《傅青主女科》
  20. 碱黄鹌菜【中药大全】
  21. 简介《傅青主男科》
  22. 碱蓬【中药大全】
  23. 简介《褚氏遗书》
  24. 碱烧伤【疾病症状】
  25. 睑缘炎【疾病大全】
  26. 碱性磷酸钙结晶沉积病【疾病大全】
  27. 睑缘炎《西医眼科学》
  28. 碱性磷酸酶染色《常用化验值及意义》
  29. 睑缘呈横“S”形下垂【疾病症状】
  30. 碱性磷酸酶增高【疾病症状】
  1. 简言语《痰火点雪》
  2. 简误九条《伤寒贯珠集》
  3. 简要夏枯草散《冯氏锦囊秘录》
  4. 简误《医学读书记》
  5. 简易便方愈臁疮《邹孟城三十年临证经验集》
  6. 简书《万物》《中国医学通史》
  7. 简易便方愈臁疮《三十年临证经验集》
  8. 简史《康复医学》
  9. 简易方《医学从众录》
  10. 简切辩证《幼幼集成》
  11. 简易方《痰火点雪》
  12. 简切辨症法《推拿抉微》
  13. 简易手穴按摩方法《手穴手纹诊治》
  14. 简妙老人备急方《养老奉亲书》
  15. 简易通便及人工取便法《基础护理学》
  16. 简径治痢《仁斋直指方论（附补遗）》
  17. 简易杏子汤《仁术便览》
  18. 简介《傅青主女科》
  19. 碱《本草备要》
  20. 简介《傅青主男科》
  21. 碱《本草易读》
  22. 简介《医林改错》
  23. 碱《本草从新》
  24. 简介《中藏经》
  25. 碱《本草分经》
  26. 简介《褚氏遗书》
  27. 碱《本草撮要》
  28. 简化眼和视敏度《生理学》
  29. 碱《药性切用》
  30. 简方《古今医统大全》
  31. 碱基置换突变《医学遗传学基础》


忌忧郁_《痰火点雪》_中医医论_【岐黄之术】

忌忧郁

忌忧郁

  • 上一页
  • 目录
  • 相关
  • 下一页

夫气贵舒而不贵郁，舒则周身畅利，郁则百脉违和。故曰∶喜则气缓。然缓者，固有徐利之义，但不及太过，皆能致息愆期。而况忧思郁结，宁不滞其气乎！气既壅滞则郁而为火，是益为烁金涸水之胎，人既病火，则身犹敝器矣。须着意护持，心当浑然无物，庶可登之佳境。倘以世务营心，终日怏怏，是欲蹈万古之长夜，宁非昧而不觉者乎！哀哉。

愚谓痰火之病，能戒则功过药之半矣。盖攻邪去病，固藉药剂之能，而燮理调元，又非不可。何也？夫所谓戒者，以其于病有大妨，法所当戒，不戒则死。所谓忌者，以其于病有所不宜，法当忌之，不忌则害。二者实痰火死生之关头也，可缺一乎？然所当戒者，酒色财气之四欲也；所当忌者，饮食起居，多言浓味之四失也。病患能守此八者，则胜于药力多矣。如恣欲则伤精，绝之则所以存精足水以制火也。若暴怒则伤肝，戒之则所以平肝安土以养金也。贪欲则伤肺，戒之则以清金制木无使凌脾也。嗜利劳神，戒之则所以宁火而肃金而充水也。慎起居所以防贼风虚邪之犯正。节饮食毋使菀茁陈 以留脾。简言语所以保金以育水。薄浓味所以息火毋伤金。若此八者，利益固非小可，而其害也，则轻可致重，重可致危，颠沉困惫，皆胎于此。病者倘能一一遵根据，小心翼翼，则危可至泰，轻可至愈，挽回枯槁于幽冥之谷，其可量乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简言语
  • 当前页：忌忧郁
  • 下一页：却病秘诀
<<< 返回本书目录
  1. 忌忧郁《痰火点雪》
  2. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  3. 忌用转下《扁鹊心书》
  4. 季节性的症状《人体使用手册》
  5. 忌消导论《伤寒大白》
  6. 季节性浅红斑片【疾病症状】
  7. 忌温经论《伤寒大白》
  8. 季节性情绪抑郁【疾病症状】
  9. 忌吐法论《伤寒大白》
  10. 季节性手脱皮【疾病症状】
  11. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  12. 季节与疾病的预后《手掌与疾病》
  13. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  14. 季胁《经络全书》
  15. 忌食物房劳《针灸聚英》
  16. 季芝鲫鱼膏【方剂大全】
  17. 忌食物法《普济方·针灸》
  18. 剂阳汤【方剂大全】
  19. 忌食物《针灸资生经》
  20. 剂字解《景景医话》
  21. 忌食毒物《疡医大全》
  22. 洎夫蓝《本草乘雅半偈》
  23. 忌食毒物《冯氏锦囊秘录》
  24. 济川煎【方剂大全】
  25. 忌清里论《伤寒大白》
  26. 济川饮【方剂大全】
  27. 忌兼用补涩《麻科活人全书》
  28. 济肝散【方剂大全】
  29. 忌和解论《伤寒大白》
  30. 济火延嗣丹【方剂大全】
  1. 忌忧郁《痰火点雪》
  2. 忌用转下《扁鹊心书》
  3. 忌栀子证二十一　太阳九十一《伤寒悬解》
  4. 忌洋烟《奇效简便良方》
  5. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  6. 忌穴《中医词典》
  7. 季铵类解痉药《药理学》
  8. 忌消导论《伤寒大白》
  9. 季春痹《中医词典》
  10. 忌温经论《伤寒大白》
  11. 季冬痹《中医词典》
  12. 忌吐法论《伤寒大白》
  13. 季节性《预防医学》
  14. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  15. 季节性变应性鼻炎《默克家庭诊疗手册》
  16. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  17. 季节与疾病的预后《手掌与疾病》
  18. 忌食物房劳《针灸聚英》
  19. 季经《中医词典》
  20. 忌食物法《普济方·针灸》
  21. 季肋《中医词典》
  22. 忌食物《针灸资生经》
  23. 季肋（季胁、软肋）《中医名词词典》
  24. 忌食毒物《疡医大全》
  25. 季秋痹《中医词典》
  26. 忌食毒物《冯氏锦囊秘录》
  27. 季夏痹《中医词典》
  28. 忌时《中医词典》
  29. 季胁《经络全书》
  30. 忌清里论《伤寒大白》
  31. 季胁《中医词典》


却病秘诀_《痰火点雪》_中医医论_【岐黄之术】

却病秘诀

却病秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫修身之士，不识丹田所在，咸指脐下一寸三分为言，谬乎！有传此为气禀之原，若果气于蒂，坎离上下，以此为中宫，气脉升降，以此为根地，根地否塞，则水火不能升降，心火炎炽，肾水枯竭，百病由此而生。上或头晕眼花，下至腰疼疝凝痔结，甚或真阳不固，多至夭折，良可悲乎！人诚能以却病延年之法，敬而行之，或行或坐，或立或卧，念念不忘。日之间，血气循视而不乱，精神内固而不摇，衰者起，萎者愈。疲癃转康健之躯，枯槁回温润之色，顿觉增精补髓，养气助阳，眼目光明，疝痔消灭，身轻力健，百病咸除，功简而效速，诚为保身之至道，却病之秘诀哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌忧郁
  • 当前页：却病秘诀
  • 下一页：却病延年一十六句之术
<<< 返回本书目录
  1. 却病秘诀《痰火点雪》
  2. 却病十法《冯氏锦囊秘录》
  3. 却病《养生导引秘籍》
  4. 却病十法《养生秘旨》
  5. 缺智齿【疾病症状】
  6. 却病十要《寿世青编》
  7. 缺氧与脑血管病变《病理学》
  8. 却病延年一十六句之术《痰火点雪》
  9. 缺氧时机体的机能代谢变化《病理生理学》
  10. 却毒汤【方剂大全】
  11. 缺氧缺血性神经损伤【疾病症状】
  12. 却谷食气《马王堆简帛》
  13. 缺氧的原因和类型《病理生理学》
  14. 却痛散【方剂大全】
  15. 缺氧的概念《病理生理学》
  16. 雀《本草纲目》完整版
  17. 缺血性心肌病【疾病大全】
  18. 雀《本草纲目》图文版
  19. 缺血性视神经病变【疾病大全】
  20. 雀【中药大全】
  21. 缺血性视乳头病变《老年百病防治》
  22. 雀斑《家庭医学百科-医疗康复篇》
  23. 缺血性视盘病变【疾病大全】
  24. 雀斑《外科正宗》
  25. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  26. 雀斑《医宗金鉴》
  27. 缺血性挛缩【疾病症状】
  28. 雀斑【疾病症状】
  29. 缺血性结肠炎【疾病大全】
  30. 雀斑【疾病大全】
  1. 却病秘诀《痰火点雪》
  2. 却病八则《养生导引秘籍》
  3. 却病十法《养生秘旨》
  4. 缺氧与脑血管病变《病理学》
  5. 却病十法《冯氏锦囊秘录》
  6. 缺氧性细胞损伤《病理生理学》
  7. 却病十要《寿世青编》
  8. 缺氧时机体的机能代谢障碍《病理生理学》
  9. 却病延年一十六句之术《痰火点雪》
  10. 缺氧时机体的机能代谢变化《病理生理学》
  11. 却谷食气《马王堆简帛》
  12. 缺氧的原因和类型《病理生理学》
  13. 却热熄风法《时病论歌括新编》
  14. 缺氧的概念《病理生理学》
  15. 却暑散《三因极一病证方论》
  16. 缺血性视乳头病变《老年百病防治》
  17. 却暑散《增订叶评伤暑全书》
  18. 缺血性视盘病变《眼科学》
  19. 却暑调元法《时病论歌括新编》
  20. 缺血性脑病《病理学》
  21. 却妄《丹台玉案》
  22. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  23. 雀《本草纲目》
  24. 缺血性肠病《病理学》
  25. 雀《食疗本草》
  26. 缺血/再灌注损伤的机制《病理生理学》
  27. 雀《本草从新》
  28. 缺锌的原因《临床营养学》
  29. 雀《本草分经》
  30. 缺铁性贫血的饮食调养《老年食养食疗》
  31. 雀《本草撮要》


却病延年一十六句之术_《痰火点雪》_中医医论_【岐黄之术】

却病延年一十六句之术

却病延年一十六句之术

  • 上一页
  • 目录
  • 相关
  • 下一页

水潮除后患，起火得长安。梦失封金柜，形衰守玉关。鼓呵消积滞，兜礼治伤寒。叩牙疾，观升鬓不斑。运睛除眼害，掩耳去头旋。托踏应无病，搓涂自驻颜。闭摩通滞气，凝抱固丹田。淡食能多补，无心得大还。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却病秘诀
  • 当前页：却病延年一十六句之术
  • 下一页：水潮除后患法
<<< 返回本书目录
  1. 却病延年一十六句之术《痰火点雪》
  2. 却毒汤【方剂大全】
  3. 却病十要《寿世青编》
  4. 却谷食气《马王堆简帛》
  5. 却病十法《养生秘旨》
  6. 却痛散【方剂大全】
  7. 却病十法《冯氏锦囊秘录》
  8. 雀《本草纲目》完整版
  9. 却病秘诀《痰火点雪》
  10. 雀《本草纲目》图文版
  11. 却病《养生导引秘籍》
  12. 雀【中药大全】
  13. 缺智齿【疾病症状】
  14. 雀斑《家庭医学百科-医疗康复篇》
  15. 缺氧与脑血管病变《病理学》
  16. 雀斑《外科正宗》
  17. 缺氧时机体的机能代谢变化《病理生理学》
  18. 雀斑《医宗金鉴》
  19. 缺氧缺血性神经损伤【疾病症状】
  20. 雀斑【疾病症状】
  21. 缺氧的原因和类型《病理生理学》
  22. 雀斑【疾病大全】
  23. 缺氧的概念《病理生理学》
  24. 雀斑门主论《疡医大全》
  25. 缺血性心肌病【疾病大全】
  26. 雀斑汤【方剂大全】
  27. 缺血性视神经病变【疾病大全】
  28. 雀斑丸《外科传薪集》
  29. 缺血性视乳头病变《老年百病防治》
  30. 雀斑丸【方剂大全】
  1. 却病延年一十六句之术《痰火点雪》
  2. 却病十要《寿世青编》
  3. 却谷食气《马王堆简帛》
  4. 却病十法《冯氏锦囊秘录》
  5. 却热熄风法《时病论歌括新编》
  6. 却病十法《养生秘旨》
  7. 却暑散《三因极一病证方论》
  8. 却病秘诀《痰火点雪》
  9. 却暑散《增订叶评伤暑全书》
  10. 却病八则《养生导引秘籍》
  11. 却暑调元法《时病论歌括新编》
  12. 缺氧与脑血管病变《病理学》
  13. 却妄《丹台玉案》
  14. 缺氧性细胞损伤《病理生理学》
  15. 雀《本草纲目》
  16. 缺氧时机体的机能代谢障碍《病理生理学》
  17. 雀《食疗本草》
  18. 缺氧时机体的机能代谢变化《病理生理学》
  19. 雀《本草从新》
  20. 缺氧的原因和类型《病理生理学》
  21. 雀《本草分经》
  22. 缺氧的概念《病理生理学》
  23. 雀《本草撮要》
  24. 缺血性视乳头病变《老年百病防治》
  25. 雀《药性切用》
  26. 缺血性视盘病变《眼科学》
  27. 雀（并）卵《得配本草》
  28. 缺血性脑病《病理学》
  29. 雀斑《家庭医学百科-医疗康复篇》
  30. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  31. 雀斑《中医词典》


水潮除后患法_《痰火点雪》_中医医论_【岐黄之术】

水潮除后患法

水潮除后患法

  • 上一页
  • 目录
  • 相关
  • 下一页

平时睡醒时，即起端坐，凝神息虑，舌抵上 ，闭口调息，津液自生，分作三次，以意，此水潮之功也。津既咽下，在心化血，在肝明目，在脾养神，在肺助气，在肾生精，自然百体调畅，诸病不生，此除后患之功也。逍遥子长生诀曰∶法水潮在关，逍遥日夜还，于中凝结生诸病，才决通流便驻颜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却病延年一十六句之术
  • 当前页：水潮除后患法
  • 下一页：起火得长安法
<<< 返回本书目录
  1. 水潮除后患法《痰火点雪》
  2. 水沉散【方剂大全】
  3. 水朝阳花【中药大全】
  4. 水澄膏【方剂大全】
  5. 水朝阳根【中药大全】
  6. 水冲脉【疾病症状】
  7. 水朝阳草【中药大全】
  8. 水慈姑【中药大全】
  9. 水朝阳【中药大全】
  10. 水葱【中药大全】
  11. 水菖蒲【中药大全】
  12. 水疸《医经原旨》
  13. 水菖蒲《滇南本草》
  14. 水道涩痛【方剂主治】
  15. 水草乌【中药大全】
  16. 水道下肉线《沈氏女科辑要》
  17. 水草类 石草类 苔类《本草从新》
  18. 水道穴【胸部腹部穴位】
  19. 水草类《本草便读》
  20. 水稻清【中药大全】
  21. 水草部《本经逢原》
  22. 水稻清乳汁【中药大全】
  23. 水曹脉《丹医秘授古脉法》
  24. 水的离子积和溶液的PH值《医用化学》
  25. 水部（天水 地水）《药性切用》
  26. 水底捞明月法《推拿抉微》
  27. 水部（十四种）《得配本草》
  28. 水底龙【中药大全】
  29. 水部《本经逢原》
  30. 水丁香【中药大全】
  1. 水潮除后患法《痰火点雪》
  2. 水菖蒲《滇南本草》
  3. 水沉膏《仙传外科集验方》
  4. 水曹脉《丹医秘授古脉法》
  5. 水沉金丝膏《儒门事亲》
  6. 水菜类《急救广生集》
  7. 水澄膏《中藏经》
  8. 水部《本草便读》
  9. 水澄膏《儒门事亲》
  10. 水不克火篇《外经微言》
  11. 水澄膏《外科理例》
  12. 水不化气《中医词典》
  13. 水澄膏《仁术便览》
  14. 水不化气《中医名词词典》
  15. 水澄膏《奇方类编》
  16. 水不涵木《中医词典》
  17. 水喘《中医词典》
  18. 水不涵木《中医名词词典》
  19. 水代谢《妇产科学》
  20. 水病针法论《医学源流论》
  21. 水丹《中医词典》
  22. 水病杂疗方一十二首《外台秘要》
  23. 水疸《医经原旨》
  24. 水病类《察病指南》
  25. 水道《针灸大成》
  26. 水病方七首《外台秘要》
  27. 水道《中医词典》
  28. 水病《中医词典》
  29. 水道《针灸学》
  30. 水病《千金翼方》
  31. 水道出线《古今医统大全》


起火得长安法_《痰火点雪》_中医医论_【岐黄之术】

起火得长安法

起火得长安法

  • 上一页
  • 目录
  • 相关
  • 下一页

子午二时内外视，应闭息升身，则肾中之火生矣。火为水中之金，烹而炼之，立可成丹百脉通融，五脏无滞，四肢康健，而三化聚也。孙真人曰∶火阳得地，在六爻俱静之时，真气通行，必在三阳交会之际，此为文火炼形，外邪不感，寿算无穷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水潮除后患法
  • 当前页：起火得长安法
  • 下一页：梦失封金柜法
<<< 返回本书目录
  1. 起火得长安法《痰火点雪》
  2. 起居《医学见能》
  3. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  4. 起居编《古今医统大全》
  5. 起发证治《证治准绳·幼科》
  6. 起居类《古今医统大全》
  7. 起发三朝治款《景岳全书》
  8. 起居类《古今医统大全》
  9. 起发三朝辩吉凶《景岳全书》
  10. 起居调摄《养生导引秘籍》
  11. 起搏器综合征【疾病大全】
  12. 起居-养生余录（上）《古今医统大全》
  13. 起搏频率增高【疾病症状】
  14. 起居有常《中医养生学》
  15. 启心救胃汤【方剂大全】
  16. 起居作息与养生《中医养生学》
  17. 启脾丸【方剂大全】
  18. 起司天在泉并客气《古今医统大全》
  19. 启脾散【方剂大全】
  20. 起死回生《趣味中医》
  21. 启迷丹【方剂大全】
  22. 起死回生《趣味中医》
  23. 启峻汤【方剂大全】
  24. 起死门《串雅内外编》
  25. 启宫丸【方剂大全】
  26. 起痛汤【方剂大全】
  27. 启膈散【方剂大全】
  28. 起痿丹【方剂大全】
  29. 杞子南枣煲鸡蛋【方剂大全】
  30. 起痿汤【方剂大全】
  1. 起火得长安法《痰火点雪》
  2. 起害诀《丹台玉案》
  3. 起亟《中医词典》
  4. 起罐《中医词典》
  5. 起居《中医词典》
  6. 起功诀《达摩洗髓易筋经》
  7. 起居《医学见能》
  8. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  9. 起居（养生余录 上）《古今医统大全》
  10. 起发证治《证治准绳·幼科》
  11. 起居编《古今医统大全》
  12. 起发三朝治款《景岳全书》
  13. 起居活动《中医儿科学》
  14. 起发三朝辩吉凶《景岳全书》
  15. 起居忌《女科证治准绳》
  16. 起《中医词典》
  17. 起居类《古今医统大全》
  18. 启脾丸《是斋百一选方》
  19. 起居类《古今医统大全》
  20. 启宫九《医方论》
  21. 起居调摄《养生导引秘籍》
  22. 启膈散《医学心悟》
  23. 起居有常《中医养生学》
  24. 启动子《生物化学与分子生物学》
  25. 起居有常《中医词典》
  26. 杞子南枣煲鸡蛋《保健药膳》
  27. 起居作息与养生《中医养生学》
  28. 杞实粥方《眼科秘诀》
  29. 起脾法《中医词典》
  30. 杞苓丸《冯氏锦囊秘录》
  31. 起司天在泉并客气《古今医统大全》


梦失封金柜法_《痰火点雪》_中医医论_【岐黄之术】

梦失封金柜法

梦失封金柜法

  • 上一页
  • 目录
  • 相关
  • 下一页

欲动则火炽，火炽则神疲，神疲则精滑而梦失也。每寤寐之时，必要凝息定气，以左手二七，右手亦然，复以两手搓胁腹五七次，左右摇肩三两回，次咽气纳于丹田，握固良久，乃正屈足侧卧，永无走泄矣。郑思远真人曰∶事多忘者神昏，汗多出者神脱，此是梦失神弱，脱漏真精，乃修身之士大忌也。当励前功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起火得长安法
  • 当前页：梦失封金柜法
  • 下一页：形衰守玉关法
<<< 返回本书目录
  1. 梦失封金柜法《痰火点雪》
  2. 梦泄《扁鹊心书》
  3. 梦寐不安【方剂主治】
  4. 梦魇《普济方·针灸》
  5. 梦寐《类经》
  6. 梦魇（杂梦）《针灸资生经》
  7. 梦灵丸【方剂大全】
  8. 梦遗《丹溪治法心要》
  9. 梦幻觉【疾病症状】
  10. 梦遗《金匮钩玄》
  11. 梦话【疾病症状】
  12. 梦遗《凌临灵方》
  13. 梦花根【中药大全】
  14. 梦遗《推求师意》
  15. 梦花【中药大全】
  16. 梦遗《医学纲目》
  17. 梦行症【疾病症状】
  18. 梦遗《医学入门》
  19. 梦《医经原旨》
  20. 梦遗《杂病治例》
  21. 孟太奇氏骨折《百病自测》
  22. 梦遗《重订灵兰要览》
  23. 孟氏骨折【疾病大全】
  24. 梦遗【中药主治】
  25. 孟氏跋《湖岳村叟医案》
  26. 梦遗【方剂主治】
  27. 蠓《人体寄生虫学》
  28. 梦遗白浊《经验丹方汇编》
  29. 蜢臂兰【中药大全】
  30. 梦遗并滑精论《医贯》
  1. 梦失封金柜法《痰火点雪》
  2. 梦生方《济阴纲目》
  3. 梦失精《中医词典》
  4. 梦生《医述》
  5. 梦先兆《中医疾病预测》
  6. 梦生《中医词典》
  7. 梦泄《中医词典》
  8. 梦寐《类经》
  9. 梦泄《扁鹊心书》
  10. 梦灵丸《明目至宝》
  11. 梦泄《回生集》
  12. 梦龟散《普济本事方》
  13. 梦泄精《中医词典》
  14. 梦《医经原旨》
  15. 梦魇《中医词典》
  16. 梦《中医词典》
  17. 梦魇《普济方·针灸》
  18. 孟有章《中医词典》
  19. 梦魇（杂梦）《针灸资生经》
  20. 孟夏痹《中医词典》
  21. 梦遗《中医词典》
  22. 孟文瑞《中医词典》
  23. 梦遗《凌临灵方》
  24. 孟太奇氏骨折《百病自测》
  25. 梦遗《杂病治例》
  26. 孟诜（621-713年）《中医词典》
  27. 梦遗《重订灵兰要览》
  28. 孟秋痹《中医词典》
  29. 梦遗《推求师意》
  30. 孟娘菜《证类本草》
  31. 梦遗《医学纲目》


形衰守玉关法_《痰火点雪》_中医医论_【岐黄之术】

形衰守玉关法

形衰守玉关法

  • 上一页
  • 目录
  • 相关
  • 下一页

形容枯槁，切须守炉，炉者丹田，丹田者，肾前脐后也。若行住坐卧，一意不散，固守，而又运用周天之火，自然生精、生气、生神。岂止变衰颜如童子？体为神仙，若壮健行之，收功甚速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦失封金柜法
  • 当前页：形衰守玉关法
  • 下一页：鼓呵消积滞法
<<< 返回本书目录
  1. 形衰守玉关法《痰火点雪》
  2. 形体《冷庐医话》
  3. 形声门《万氏秘传片玉心书》
  4. 形体官窍《中医基础理论》
  5. 形神之妙太极分之《古今医统大全》
  6. 形体结聚《四圣心源》
  7. 形神合一《中医养生学》
  8. 形体羸瘦【方剂主治】
  9. 形色情性《景岳全书》
  10. 形体论《温病条辨》
  11. 形色脉相应总诀《医学入门》
  12. 形体消瘦【方剂主治】
  13. 形色部位指南赋《推拿抉微》
  14. 形体周身部位《望诊遵经》
  15. 形色《证治准绳·幼科》
  16. 形肖天地论-幼幼汇集（上）《古今医统大全》
  17. 形色《张氏医通》
  18. 形诊《诊家正眼》
  19. 形色《冯氏锦囊秘录》
  20. 形证脉候《古今医统大全》
  21. 形容望法大纲《望诊遵经》
  22. 形证脉候《养老奉亲书》
  23. 形气有余不足篇《形色外诊简摩》
  24. 形证相反歌《脉诀乳海》
  25. 形气相感-胎产须知 《古今医统大全》
  26. 形症逆顺务在先明《外科精要》
  27. 形气盛衰大论《针灸甲乙经》
  28. 形志苦乐病治不同《类经》
  29. 形气发微论《幼科发挥》
  30. 形治法《石室秘录》
  1. 形衰守玉关法《痰火点雪》
  2. 形瘦血郁经闭《竹林女科证治》
  3. 形衰先兆《中医疾病预测》
  4. 形瘦血瘀经闭《中医词典》
  5. 形态结构的代偿－心肌肥大《病理生理学》
  6. 形瘦血热经闭《竹林女科证治》
  7. 形体《中医名词词典》
  8. 形瘦血热经闭《中医词典》
  9. 形体《中医词典》
  10. 形瘦经少《竹林女科证治》
  11. 形体《中医基础理论》
  12. 形瘦经少《中医词典》
  13. 形体《脉诀汇辨》
  14. 形瘦经不调《竹林女科证治》
  15. 形体《冷庐医话》
  16. 形瘦过期经行《竹林女科证治》
  17. 形体官窍《中医基础理论》
  18. 形瘦过期经行《中医词典》
  19. 形体结聚《四圣心源》
  20. 形似熏煤磊石血溢六经《解围元薮》
  21. 形体结聚《医学摘粹》
  22. 形胜色《中医词典》
  23. 形体论《温病条辨》
  24. 形胜气《中医词典》
  25. 形体周身部位《望诊遵经》
  26. 形声门《万氏秘传片玉心书》
  27. 形肖天地论（幼幼汇集 上）《古今医统大全》
  28. 形神之妙太极分之《古今医统大全》
  29. 形隐口诀《女丹合编选注》
  30. 形神合一《中医养生学》
  31. 形脏《中医名词词典》


鼓呵消积滞法_《痰火点雪》_中医医论_【岐黄之术】

鼓呵消积滞法

鼓呵消积滞法

  • 上一页
  • 目录
  • 相关
  • 下一页

有因食而积者，有因气而积者，久则脾胃受伤，医药难治。孰若节饮食，戒嗔怒，不使聚为妙。凡有此等，盒饭升身闭息，往来鼓腹，俟其气满缓缓呵出，怡然运五七次，实时通快。王穆真人曰∶未得通时，多痞塞隔气。若胸膈满塞，常用此法不止，除病散气，须无病行之，自然真元增益，寿域可跻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形衰守玉关法
  • 当前页：鼓呵消积滞法
  • 下一页：兜礼治伤寒法
<<< 返回本书目录
  1. 鼓呵消积滞法《痰火点雪》
  2. 鼓膜瘢痕化【疾病症状】
  3. 鼓腹遇仙丹【方剂大全】
  4. 鼓膜充血【疾病症状】
  5. 鼓腹淘气《养生导引秘籍》
  6. 鼓膜穿孔【疾病大全】
  7. 鼓肠【疾病症状】
  8. 鼓膜发红，耳后红肿【疾病症状】
  9. 蛊疰《幼幼新书》
  10. 鼓膜破裂的急救《现代院外急救手册》
  11. 蛊注痢方《外台秘要》
  12. 鼓膜外伤【疾病大全】
  13. 蛊注方《外台秘要》
  14. 鼓皮醋涂方【方剂大全】
  15. 蛊症散【方剂大全】
  16. 鼓皮散【方剂大全】
  17. 蛊证门《古今医统大全》
  18. 鼓皮汤【方剂大全】
  19. 蛊瘴《医学入门》
  20. 鼓腮和吹口哨漏气【疾病症状】
  21. 蛊胀奇方【方剂大全】
  22. 鼓神汤【方剂大全】
  23. 蛊胀《秘传证治要诀及类方》
  24. 鼓室硬化症【疾病大全】
  25. 蛊下血见血《医学纲目》
  26. 鼓胀《丹溪心法》
  27. 蛊下血方《外台秘要》
  28. 鼓胀《金匮钩玄》
  29. 蛊吐血方《外台秘要》
  30. 鼓胀《类经》
  1. 鼓呵消积滞法《痰火点雪》
  2. 鼓颔《中医词典》
  3. 鼓花头《中医词典》
  4. 鼓腹淘气《养生导引秘籍》
  5. 鼓膜和中耳听骨链增压效应《生理学》
  6. 鼓儿签子《饮膳正要》
  7. 鼓膜破裂的急救《现代院外急救手册》
  8. 鼓槌风《解围元薮》
  9. 鼓膜外伤《耳鼻咽喉外科学》
  10. 鼓槌风《中医词典》
  11. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  12. 鼓《中医词典》
  13. 鼓舌《中医词典》
  14. 蛊疰痢《中医词典》
  15. 鼓室《人体解剖学》
  16. 蛊疰《证治准绳·幼科》
  17. 鼓室歌诀《人体解剖学歌诀》
  18. 蛊疰《幼幼新书》
  19. 鼓室神经《人体解剖学》
  20. 蛊注痢候《诸病源候论》
  21. 鼓胀《医理真传》
  22. 蛊注痢方三首《外台秘要》
  23. 鼓胀《圣济总录》
  24. 蛊注痢《中医词典》
  25. 鼓胀《中医词典》
  26. 蛊注候《诸病源候论》
  27. 鼓胀《杂病治例》
  28. 蛊注候《诸病源候论》
  29. 鼓胀《重订灵兰要览》
  30. 蛊注方三首《外台秘要》
  31. 鼓胀《医述》


兜礼治伤寒法_《痰火点雪》_中医医论_【岐黄之术】

兜礼治伤寒法

兜礼治伤寒法

  • 上一页
  • 目录
  • 相关
  • 下一页

元气亏弱，腠理不密则风寒伤感。患者须端坐闭息，兜起外肾，头如礼拜，屈折至地，真气得胜涤时，可六七次，汗出自愈。刘抱一真人未仙之日，曾感伤寒热，行此而安。此法非止能治伤寒，即无病行之，头目清利，容颜润泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓呵消积滞法
  • 当前页：兜礼治伤寒法
  • 下一页：叩齿牙无病法
<<< 返回本书目录
  1. 兜礼治伤寒法《痰火点雪》
  2. 兜铃散【方剂大全】
  3. 兜兰【中药大全】
  4. 兜铃丸【方剂大全】
  5. 兜冠黄共享【中药大全】
  6. 兜娄婆香《本草纲目》完整版
  7. 兜肚方【方剂大全】
  8. 兜纳香《本草纲目》完整版
  9. 都咸子树皮【中药大全】
  10. 兜纳香《本草择要纲目》
  11. 都咸子【中药大全】
  12. 兜涩固精丸【方剂大全】
  13. 都咸子《本草纲目》完整版
  14. 兜药【方剂大全】
  15. 都气丸【方剂大全】
  16. 钭叶榕【中药大全】
  17. 都气加桂汤【方剂大全】
  18. 斗底风《喉科秘诀》
  19. 都念子《本草纲目》完整版
  20. 斗肚丸【方剂大全】
  21. 都梁香散【方剂大全】
  22. 斗肛丸【方剂大全】
  23. 都梁丸【方剂大全】
  24. 斗纲解《类经图翼》
  25. 都梁散【方剂大全】
  26. 斗金丸【方剂大全】
  27. 都拉鸢尾【中药大全】
  28. 斗睛（胎症）《冯氏锦囊秘录》
  29. 都拉【中药大全】
  30. 斗精疮《外科十三方考》
  1. 兜礼治伤寒法《痰火点雪》
  2. 都响《中医词典》
  3. 兜木香《证类本草》
  4. 都咸子及皮、叶《证类本草》
  5. 兜纳香《海药本草》
  6. 都咸子《海药本草》
  7. 兜纳香《证类本草》
  8. 都气益阴丸《目经大成》
  9. 兜纳香《本草择要纲目》
  10. 都梁丸《是斋百一选方》
  11. 兜腮喉痈《喉科指掌》
  12. 都梁丸《妇人大全良方》
  13. 兜腮痈《中医词典》
  14. 都良丸《奇方类编》
  15. 兜腮痈《医学心悟》
  16. 都角子《证类本草》
  17. 抖法《中医名词词典》
  18. 都角子《海药本草》
  19. 抖法《中医词典》
  20. 都管草《证类本草》
  21. 斗底风《中医词典》
  22. 洞玄子性技三十种《素女经》
  23. 斗底风《喉科秘诀》
  24. 洞心《中医词典》
  25. 斗底风《重楼玉钥》
  26. 洞泻《中医词典》
  27. 斗底症《喉舌备要秘旨》
  28. 洞泄下痢候《诸病源候论》
  29. 斗纲解《类经图翼》
  30. 洞泄寒中《圣济总录》
  31. 斗鸡眼《中医词典》


叩齿牙无病法_《痰火点雪》_中医医论_【岐黄之术】

叩齿牙无病法

叩齿牙无病法

  • 上一页
  • 目录
  • 相关
  • 下一页

齿之有疾，乃脾胃之火熏蒸。每日清晨，或不拘时，叩齿三十六通，则气自固，虫蛀不风邪消散，设或以病齿难叩，但以舌隐舔于牙根之间，用柔制刚，真气透骨，其蛀自除。玉真人曰；欲修大道，先去牙症，叩齿不绝，坚牢无病，此虽近易，亦修养中之至要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兜礼治伤寒法
  • 当前页：叩齿牙无病法
  • 下一页：观升鬓不斑法
<<< 返回本书目录
  1. 叩齿牙无病法《痰火点雪》
  2. 叩头虫【中药大全】
  3. 叩齿及牙《养生导引秘籍》
  4. 叩诊《物理诊断学》
  5. 口周湿疹【疾病大全】
  6. 扣颈瘟《松峰说疫》
  7. 口周皮炎【疾病大全】
  8. 寇热【疾病症状】
  9. 口周发红【疾病症状】
  10. 寇热【疾病大全】
  11. 口周出现放射性沟纹【疾病症状】
  12. 寇相入朝汤【方剂大全】
  13. 口中有金属甜味【疾病症状】
  14. 寇宗论-妇科心镜（上）《古今医统大全》
  15. 口中生疮【方剂主治】
  16. 蔻附丸【方剂大全】
  17. 口中流涎不止《麻科活人全书》
  18. 蔻香丸【方剂大全】
  19. 口中飞疡门主论《疡医大全》
  20. 枯草慈菇化毒丸【方剂大全】
  21. 口中臭气《经验麻科》
  22. 枯草热【疾病大全】
  23. 口脂方《外台秘要》
  24. 枯矾【方剂大全】
  25. 口症《儿科要略》
  26. 枯矾龙骨散【方剂大全】
  27. 口证《医学集成》
  28. 枯矾散《外科传薪集》
  29. 口占八绝《古今医鉴》
  30. 枯矾散【方剂大全】
  1. 叩齿牙无病法《痰火点雪》
  2. 叩齿及牙《养生导引秘籍》
  3. 叩齿咽津法《老年百病防治》
  4. 叩齿《中医词典》
  5. 叩法《中医词典》
  6. 叩齿《中医词典》
  7. 叩法《中医词典》
  8. 口周皮炎《默克家庭诊疗手册》
  9. 叩诊《物理诊断学》
  10. 口中有虫《证治准绳·幼科》
  11. 叩诊《物理诊断学》
  12. 口中生蕈《急救广生集》
  13. 叩诊《物理诊断学》
  14. 口中流涎不止《麻科活人全书》
  15. 叩诊《物理诊断学》
  16. 口中和《中医词典》
  17. 叩诊的注意事项《物理诊断学》
  18. 口中和《中医词典》
  19. 叩诊方法《物理诊断学》
  20. 口中和《中医名词词典》
  21. 叩诊音的种类和性质《物理诊断学》
  22. 口中飞疡门主论《疡医大全》
  23. 扣法《中医词典》
  24. 口中臭气《经验麻科》
  25. 扣法《中医词典》
  26. 口中百病《急救广生集》
  27. 扣颈瘟《松峰说疫》
  28. 口脂方三首《外台秘要》
  29. 寇宗论《妇人大全良方》
  30. 口症《儿科要略》
  31. 寇宗论（妇科心镜 上）《古今医统大全》


观升鬓不斑法_《痰火点雪》_中医医论_【岐黄之术】

观升鬓不斑法

观升鬓不斑法

  • 上一页
  • 目录
  • 相关
  • 下一页

思虑太过，则神耗气虚血散而鬓斑。以子午二时，握固端坐，凝神绝念，两眼含光，中，追摄二气，自尾闾夹脊，升上泥丸，降下重楼，返还元海，憩息少时，自然形神俱妙，与道合真。张真人曰∶夫何虑鬓斑，久久行之，可以积黍米而为丹，脱樊笼而游三岛，其功曷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叩齿牙无病法
  • 当前页：观升鬓不斑法
  • 下一页：运睛除眼害法
<<< 返回本书目录
  1. 观升鬓不斑法《痰火点雪》
  2. 观手辨病《百病自测》
  3. 观舌诊病《百病自测》
  4. 观形《医学入门》
  5. 观人形性脉法《察病指南》
  6. 观形察色《医学入门》
  7. 观皮辨病《百病自测》
  8. 观形察色法《保幼新编》
  9. 观面探病《百病自测》
  10. 观形察色法《针灸大成》
  11. 观面部形色五脏秘旨《幼科推拿秘书》
  12. 观形察色审病歌《幼科推拿秘书》
  13. 观面部五色《幼科折衷》
  14. 观形察色总论《万氏秘传片玉心书》
  15. 观候-痘疹泄秘 《古今医统大全》
  16. 观形象以辨寿夭论《幼科概论》
  17. 观发识病《百病自测》
  18. 观音茶【中药大全】
  19. 观察机体局部辨病《常见病自测》
  20. 观音茶【方剂大全】
  21. 观察分泌物排泄物辨病《常见病自测》
  22. 观音灸【方剂大全】
  23. 观察的重点对象《基础护理学》
  24. 观音救急丹【方剂大全】
  25. 观察的内容《基础护理学》
  26. 观音救苦丹【方剂大全】
  27. 观察的方法及观察后的处理《基础护理学》
  28. 观音救苦锭【方剂大全】
  29. 观察病人《基础护理学》
  30. 观音救苦方【方剂大全】
  1. 观升鬓不斑法《痰火点雪》
  2. 观神色《中医词典》
  3. 观手辨病《百病自测》
  4. 观神色《中医名词词典》
  5. 观手色《百病自测》
  6. 观舌诊病《百病自测》
  7. 观手纹《百病自测》
  8. 观舌形《百病自测》
  9. 观手形态《百病自测》
  10. 观舌态《百病自测》
  11. 观形《医学入门》
  12. 观舌苔《百病自测》
  13. 观形察色《医学入门》
  14. 观舌色《百病自测》
  15. 观形察色法《针灸大成》
  16. 观人形性脉法《察病指南》
  17. 观形察色法《保幼新编》
  18. 观皮辨病《百病自测》
  19. 观形察色审病歌《幼科推拿秘书》
  20. 观面探病《百病自测》
  21. 观形察色总论《万氏秘传片玉心书》
  22. 观面部形色五脏秘旨《幼科推拿秘书》
  23. 观形气《古今医统大全》
  24. 观面部五脏形色歌《古今医鉴》
  25. 观形气《活幼心书》
  26. 观面部五脏形歌《幼科发挥》
  27. 观形态变化《百病自测》
  28. 观面部五色歌《幼科发挥》
  29. 观形象以辨寿夭论《幼科概论》
  30. 观面部五色歌《古今医鉴》
  31. 观音救苦丹《奇方类编》


运睛除眼害法_《痰火点雪》_中医医论_【岐黄之术】

运睛除眼害法

运睛除眼害法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚静趺坐，凝息升身，双目轮转十二数，紧闭即开，大睁逐气。每夜行五七次，瘴翳自光明倍常。谢翼真人未得仙时，曾犯目疾，绝去房事，得此法而行之即愈，故传以惠于后人。盖为虚邪气热，损犯肝经，致生瘴翳，运睛之法不止除昏，久则可观细书画。极目远视，时见金花，乃道气之运也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观升鬓不斑法
  • 当前页：运睛除眼害法
  • 下一页：掩耳去头旋法
<<< 返回本书目录
  1. 运睛除眼害法《痰火点雪》
  2. 运内八卦法《厘正按摩要术》
  3. 运功规法《诸脉主病诗》
  4. 运内八卦穴法《推拿抉微》
  5. 运法《厘正按摩要术》
  6. 运气《古今医鉴》
  7. 运动障碍疾病【疾病大全】
  8. 运气《顾松园医镜》
  9. 运动障碍疾病【疾病症状】
  10. 运气《类经》
  11. 运动障碍dyskinesia《神经精神疾病诊断学》
  12. 运气《痧疹辑要》
  13. 运动员胸背与腰背痛【疾病大全】
  14. 运气《素问悬解》
  15. 运动诱发哮喘【疾病大全】
  16. 运气《素问悬解》
  17. 运动异常辨病《常见病自测》
  18. 运气《素问悬解》
  19. 运动养生机理、特点和原则《中医养生学》
  20. 运气《素问悬解》
  21. 运动养生的形式和流派《中医养生学》
  22. 运气《医述》
  23. 运动养生《中医养生学》
  24. 运气《医学入门》
  25. 运动性兴奋或抑制【疾病症状】
  26. 运气《医学三字经》
  27. 运动性损伤《默克家庭诊疗手册》
  28. 运气《证治准绳·幼科》
  29. 运动性失语【疾病症状】
  30. 运气《中国医籍考》
  1. 运睛除眼害法《痰火点雪》
  2. 运化胜复同歌《古今医统大全》
  3. 运内八卦法《厘正按摩要术》
  4. 运功规法《诸病主病诗》
  5. 运内八卦穴法《推拿抉微》
  6. 运膏肓《中医词典》
  7. 运脾《中医名词词典》
  8. 运法《厘正按摩要术》
  9. 运脾《中医词典》
  10. 运法《中医词典》
  11. 运气《景岳全书》
  12. 运动肘关节的肌肉《人体解剖学》
  13. 运气《中医词典》
  14. 运动障碍的康复《医学心理学》
  15. 运气《医学入门》
  16. 运动障碍《神经精神疾病诊断学》
  17. 运气《医述》
  18. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  19. 运气《类经》
  20. 运动异常辨病《常见病自测》
  21. 运气《中国医籍考》
  22. 运动医学《中国医学通史》
  23. 运气《证治准绳·幼科》
  24. 运动养生机理、特点和原则《中医养生学》
  25. 运气《顾松园医镜》
  26. 运动养生的形式和流派《中医养生学》
  27. 运气《痧疹辑要》
  28. 运动养生《中医养生学》
  29. 运气《医学三字经》
  30. 运动性损伤《默克家庭诊疗手册》
  31. 运气《女科证治准绳》


掩耳去头旋法_《痰火点雪》_中医医论_【岐黄之术】

掩耳去头旋法

掩耳去头旋法

  • 上一页
  • 目录
  • 相关
  • 下一页

邪风入脑，虚火上攻，则头目昏旋，偏正作痛。或中风不语半身不遂，亦由此致。治之，升身闭息，以两手掩耳，摇头五七次，存想元神，逆上泥丸，以逐其邪，自然风散邪去。

张元素真人未得道时，头目昏旋，偏正头痛，用还丹之法，不十功即痊。此法不止治命，须无病行之，添补髓海，精洁神宫，久视长生之渐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运睛除眼害法
  • 当前页：掩耳去头旋法
  • 下一页：托踏应无病法
<<< 返回本书目录
  1. 掩耳去头旋法《痰火点雪》
  2. 掩窍丹【方剂大全】
  3. 衍文《医述》
  4. 眼《急救良方》
  5. 兖州卷柏【中药大全】
  6. 眼《秘传证治要诀及类方》
  7. 檐溜下泥《本草纲目》图文版
  8. 眼《组织学与胚胎学》
  9. 檐溜下泥《本草纲目》完整版
  10. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  11. 颜色《景岳全书》
  12. 眼暗《幼幼新书》
  13. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  14. 眼暗令明方《外台秘要》
  15. 颜面复发性皮炎【疾病大全】
  16. 眼白出现红点【疾病症状】
  17. 颜面发红紫色【疾病症状】
  18. 眼白发红【疾病症状】
  19. 颜面的形成《组织学与胚胎学》
  20. 眼白发黄【疾病症状】
  21. 颜面的火焰状母斑【疾病症状】
  22. 眼白过白【疾病症状】
  23. 颜面丹毒 一《赵绍琴临证验案精选》
  24. 眼白蓝灰色或黑色斑点【疾病症状】
  25. 颜面丹毒 二《赵绍琴临证验案精选》
  26. 眼胞菌毒《外科正宗》
  27. 颜面充血呈樱桃红色【疾病症状】
  28. 眼胞菌毒《医宗金鉴》
  29. 颜面潮红【疾病症状】
  30. 眼胞菌毒门主论《疡医大全》
  1. 掩耳去头旋法《痰火点雪》
  2. 掩耳屈首《中医词典》
  3. 掩法《中医词典》
  4. 掩耳《中医词典》
  5. 掩颈风《重楼玉钥》
  6. 衍义总叙《本草衍义》
  7. 掩脐法《中医词典》
  8. 衍义方《冯氏锦囊秘录》
  9. 掩脐法《冯氏锦囊秘录》
  10. 衍文《医述》
  11. 掩头症《喉舌备要秘旨》
  12. 衍庆编调经至言《宜麟策》
  13. 眼《医学影像学》
  14. 兖州黑羊石《证类本草》
  15. 眼《物理诊断学》
  16. 兖州白羊石《证类本草》
  17. 眼《中医词典》
  18. 奄闾子《神农本草经》
  19. 眼《秘传证治要诀及类方》
  20. 奄闾《吴普本草》
  21. 眼《急救良方》
  22. 颜色辨病《常见病自测》
  23. 眼《组织学与胚胎学》
  24. 颜色《常见病自测》
  25. 眼 出脓《外科大成》
  26. 颜色《景岳全书》
  27. 眼闇《中医词典》
  28. 颜色《物理诊断学》
  29. 眼暗《中医词典》
  30. 颜面的形成《组织学与胚胎学》
  31. 眼暗《幼幼新书》


托踏应无病法_《痰火点雪》_中医医论_【岐黄之术】

托踏应无病法

托踏应无病法

  • 上一页
  • 目录
  • 相关
  • 下一页

双手上托，如举大石，两脚前踏，如履实地，以意内顾，神气自生。筋骨康健，饮食消叶子元二十二势，取禽兽行之状。陶隐君二十八道，引水火曲升之理，知神气之走五脏，自然传送于四肢，根本充固，营卫强盛，其功盛大，不止轻身，能令皮肤结实，足耐寒暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掩耳去头旋法
  • 当前页：托踏应无病法
  • 下一页：搓涂自驻颜法
<<< 返回本书目录
  1. 托踏应无病法《痰火点雪》
  2. 托胎丸【方剂大全】
  3. 托腮痈门主论《疡医大全》
  4. 托腰散【中药大全】
  5. 托腮《医宗金鉴》
  6. 脱《临证指南医案》
  7. 托腮《痘疹心法要诀》
  8. 脱《也是山人医案》
  9. 托盘【中药大全】
  10. 脱《张氏医通》
  11. 托里越鞠汤【方剂大全】
  12. 脱发《家庭医学百科-医疗康复篇》
  13. 托里益气汤【方剂大全】
  14. 脱发【疾病症状】
  15. 托里消毒散加减法《外科选要》
  16. 脱发【疾病大全】
  17. 托里消毒散【方剂大全】
  18. 脱发的中医食疗《老年食养食疗》
  19. 托里温中汤【方剂大全】
  20. 脱发性毛囊炎【疾病大全】
  21. 托里温中《汤头歌诀》
  22. 脱肛《本草纲目》完整版
  23. 托里温经汤【方剂大全】
  24. 脱肛《保婴撮要》
  25. 托里透脓汤【方剂大全】
  26. 脱肛《保幼新编》
  27. 托里十补《汤头歌诀》
  28. 脱肛《备急千金要方》
  29. 托里散【方剂大全】
  30. 脱肛《陈氏幼科秘诀》
  1. 托踏应无病法《痰火点雪》
  2. 托踏《中医词典》
  3. 托天《中医词典》
  4. 托腮痈门主论《疡医大全》
  5. 脱《中医名词词典》
  6. 托腮痈《重订囊秘喉书》
  7. 脱《中医词典》
  8. 托腮痈《中医词典》
  9. 脱《张氏医通》
  10. 托腮《痘疹心法要诀》
  11. 脱《临证指南医案》
  12. 托腮《医宗金鉴》
  13. 脱《也是山人医案》
  14. 托盘疔《中医词典》
  15. 脱发《家庭医学百科-医疗康复篇》
  16. 托盘疔《中医名词词典》
  17. 脱发的中医食疗《老年食养食疗》
  18. 托里养荣汤《外科理例》
  19. 脱肛《医学集成》
  20. 托里消毒饮《目经大成》
  21. 脱肛《中医名词词典》
  22. 托里消毒散加减法《外科选要》
  23. 脱肛《医法圆通》
  24. 托里消毒散《伤寒括要》
  25. 脱肛《千金翼方》
  26. 托里消毒散《外科理例》
  27. 脱肛《景岳全书》
  28. 托里消毒散《删补名医方论》
  29. 脱肛《小儿常见病单验方》
  30. 托里消毒散《医宗金鉴》
  31. 脱肛《老年百病防治》


搓涂自驻颜法_《痰火点雪》_中医医论_【岐黄之术】

搓涂自驻颜法

搓涂自驻颜法

  • 上一页
  • 目录
  • 相关
  • 下一页

颜色憔悴，良由心思过度，劳碌不谨。每清晨静坐，神气充溢，自内而外，两手搓面五，须漱津涂面，搓拂数次。行之至半月，则皮肤光润，容貌悦泽，大过寻常。太虚真人晚年修道，耻于衰弱，得此法而返老还童。若咽气通心，搓热涂面，亦多有益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托踏应无病法
  • 当前页：搓涂自驻颜法
  • 下一页：闭摩通滞气法
<<< 返回本书目录
  1. 搓涂自驻颜法《痰火点雪》
  2. 撮毒散【方剂大全】
  3. 搓手顿足【疾病症状】
  4. 撮风散【方剂大全】
  5. 搓脐法《推拿抉微》
  6. 撮合山【方剂大全】
  7. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  8. 撮口《陈氏幼科秘诀》
  9. 搓法《厘正按摩要术》
  10. 撮口《医学入门》
  11. 寸气丸【方剂大全】
  12. 撮口《医宗金鉴》
  13. 寸口人迎脉法《四圣心源》
  14. 撮口【方剂主治】
  15. 寸口脉论《伤寒寻源》
  16. 撮口（胎症）《冯氏锦囊秘录》
  17. 寸口脉法《四圣心源》
  18. 撮口候-幼幼汇集（上）《古今医统大全》
  19. 寸口趺阳紧脉不同论《吴医汇讲》
  20. 撮口脐风《景岳全书》
  21. 寸口分诊脏腑定位《医学读书记》
  22. 撮口脐风散【方剂大全】
  23. 寸口尺脉诊诸病《类经》
  24. 撮口散【方剂大全】
  25. 寸金圆【方剂大全】
  26. 撮气散《扁鹊心书》
  27. 寸金丸【方剂大全】
  28. 撮气散【方剂大全】
  29. 寸金汤【方剂大全】
  30. 撮要图《儒门事亲》
  1. 搓涂自驻颜法《痰火点雪》
  2. 搓食指《中医词典》
  3. 搓尾骨《老年百病防治》
  4. 搓脐法《推拿抉微》
  5. 搓针《中医名词词典》
  6. 搓面《家庭医学百科·预防保健篇》
  7. 搓针歌《医宗金鉴》
  8. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  9. 撮《中医词典》
  10. 搓法《厘正按摩要术》
  11. 撮风散《万氏秘传片玉心书》
  12. 搓法《中医词典》
  13. 撮空《中医名词词典》
  14. 搓法《中医名词词典》
  15. 撮空《中医词典》
  16. 寸平《中医词典》
  17. 撮空理线《中医词典》
  18. 寸口人迎脉法《四圣心源》
  19. 撮口《中医词典》
  20. 寸口脉论《伤寒寻源》
  21. 撮口《医宗金鉴》
  22. 寸口脉法《四圣心源》
  23. 撮口《医学入门》
  24. 寸口趺阳紧脉不同论《吴医汇讲》
  25. 撮口《医述》
  26. 寸口分诊脏腑定位《医学读书记》
  27. 撮口《证治准绳·幼科》
  28. 寸口虫《中医词典》
  29. 撮口《寿世保元》
  30. 寸口尺脉诊诸病《类经》
  31. 撮口《竹林女科证治》


闭摩通滞气法_《痰火点雪》_中医医论_【岐黄之术】

闭摩通滞气法

闭摩通滞气法

  • 上一页
  • 目录
  • 相关
  • 下一页

气滞则痛，血凝则肿。治须闭息，以左右手摩滞处四十九次，复左右多以津涂之，不过次，气自消散。赵乙真人未仙之时，曾患此病，行之而愈。此法不止散气消肿，无病行之，上下闭息，左右四肢五七次，经络通畅，气血流行，肌肤光润，名曰干沐浴，尤延生之道也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搓涂自驻颜法
  • 当前页：闭摩通滞气法
  • 下一页：凝抱固丹田法
<<< 返回本书目录
  1. 闭摩通滞气法《痰火点雪》
  2. 闭目难立征【疾病症状】
  3. 闭癃遗尿总论《证治准绳·杂病》
  4. 闭袢性肠梗阻【疾病症状】
  5. 闭癃遗溺论治《类证治裁》
  6. 闭鞘姜【中药大全】
  7. 闭癃遗溺《医学纲目》
  8. 闭塞性动脉硬化【疾病大全】
  9. 闭癃遗溺《金匮翼》
  10. 闭塞性动脉硬化症《老年百病防治》
  11. 闭孔神经损害【疾病症状】
  12. 闭塞性血栓性脉管炎【疾病大全】
  13. 闭孔疝【疾病大全】
  14. 闭神庐以定火候《养生导引秘籍》
  15. 闭精丸【方剂大全】
  16. 闭锁肺综合征【疾病大全】
  17. 闭精散【方剂大全】
  18. 闭血汤【方剂大全】
  19. 闭经溢乳综合征【疾病大全】
  20. 闭眼站立不能【疾病症状】
  21. 闭经性头痛【疾病大全】
  22. 闭真丸【方剂大全】
  23. 闭经-乳溢-不育三联征【疾病症状】
  24. 闭证先兆《中医疾病预测》
  25. 闭经和子宫异常出血《默克家庭诊疗手册》
  26. 闭症《古今医彻》
  27. 闭经【方剂主治】
  28. 闭症《麻科活人全书》
  29. 闭经【中药主治】
  30. 闭症【疾病症状】
  1. 闭摩通滞气法《痰火点雪》
  2. 闭癃遗尿总论《证治准绳·杂病》
  3. 闭气《中医词典》
  4. 闭癃遗溺论治《类证治裁》
  5. 闭塞性动脉硬化症《老年百病防治》
  6. 闭癃遗溺《金匮翼》
  7. 闭神庐以定火候《养生导引秘籍》
  8. 闭癃遗溺《医学纲目》
  9. 闭暑《中医词典》
  10. 闭癃分二病《医学纲目》
  11. 闭息《心医集》
  12. 闭癃分二病《医学纲目》
  13. 闭证《中医词典》
  14. 闭癃分二病《医学纲目》
  15. 闭证先兆《中医疾病预测》
  16. 闭癃《中医词典》
  17. 闭证先兆及其临床意义《中医疾病预测》
  18. 闭口疔《中医词典》
  19. 闭症《麻科活人全书》
  20. 闭经和子宫异常出血《默克家庭诊疗手册》
  21. 闭症《古今医彻》
  22. 闭经《妇产科学》
  23. 闭治法《石室秘录》
  24. 闭经《中医妇科学》
  25. 荜茇《雷公炮炙论》
  26. 闭经《自我调养巧治病》
  27. 荜茇《雷公炮制药性解》
  28. 闭经《赵绍琴临证验案精选》
  29. 荜茇《海药本草》
  30. 闭经《百病自测》
  31. 荜茇《本草衍义》


凝抱固丹田法_《痰火点雪》_中医医论_【岐黄之术】

凝抱固丹田法

凝抱固丹田法

  • 上一页
  • 目录
  • 相关
  • 下一页

定息抱脐，子午无间，动彻浮沉，湛然进退，旬日之间，下进五谷之精，真气自生，百功，上尽九重之蠹，暗涤垢腻，饥渴不患，寒暑不侵，驻颜还少。董自然真人道∶西华天尊守真，或居天上，或居人间，一炷紫檀，手披云雾坐禅关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭摩通滞气法
  • 当前页：凝抱固丹田法
  • 下一页：淡食能多补法
<<< 返回本书目录
  1. 凝抱固丹田法《痰火点雪》
  2. 凝冰散【方剂大全】
  3. 柠条籽【中药大全】
  4. 凝波散【方剂大全】
  5. 柠条子【中药大全】
  6. 凝集反应的特点《免疫学和免疫学检验》
  7. 柠条花【中药大全】
  8. 凝集素《实用免疫细胞与核酸》
  9. 柠条根【中药大全】
  10. 凝肩【疾病症状】
  11. 柠条【中药大全】
  12. 凝胶《医用化学》
  13. 柠檬叶【中药大全】
  14. 凝胶内沉淀试验《免疫学和免疫学检验》
  15. 柠檬色痰【疾病症状】
  16. 凝露散【方剂大全】
  17. 柠檬皮【中药大全】
  18. 凝神饮子【方剂大全】
  19. 柠檬根【中药大全】
  20. 凝视麻痹【疾病症状】
  21. 柠檬桉叶【中药大全】
  22. 凝视征【疾病症状】
  23. 柠檬桉树脂【中药大全】
  24. 凝水石《本草纲目》完整版
  25. 柠檬桉果【中药大全】
  26. 凝水石《本草图经》
  27. 柠檬桉【中药大全】
  28. 凝水石《雷公炮炙论》
  29. 柠檬【中药大全】
  30. 凝水石《证类本草》
  1. 凝抱固丹田法《痰火点雪》
  2. 柠檬益母茶《茶饮保健》
  3. 凝产《中医词典》
  4. 柠檬酸三钠还原法《实用免疫细胞与核酸》
  5. 凝产《中医词典》
  6. 柠檬茶《茶饮保健》
  7. 凝集反应《医学免疫学》
  8. 宁志丸《是斋百一选方》
  9. 凝集反应的特点《免疫学和免疫学检验》
  10. 宁志丸《医方考》
  11. 凝集素《实用免疫细胞与核酸》
  12. 宁志丸《目经大成》
  13. 凝集素的特性《实用免疫细胞与核酸》
  14. 宁志膏《普济本事方》
  15. 凝集素的应用《实用免疫细胞与核酸》
  16. 宁志膏《是斋百一选方》
  17. 凝集素电镜标记技术《实用免疫细胞与核酸》
  18. 宁志膏《太平惠民和剂局方》
  19. 凝集素受体《实用免疫细胞与核酸》
  20. 宁志膏《妇人大全良方》
  21. 凝集素在免疫细胞化学中的应用《实用免疫细胞与核酸》
  22. 宁原《中医词典》
  23. 凝胶《医用化学》
  24. 宁原《中医词典》
  25. 凝胶的几种性质《医用化学》
  26. 宁心膏《冯氏锦囊秘录》
  27. 凝胶的形成《医用化学》
  28. 宁先生导引行气法《养生导引法》
  29. 凝胶过滤法《实用免疫细胞与核酸》
  30. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  31. 凝胶内沉淀试验《免疫学和免疫学检验》


淡食能多补法_《痰火点雪》_中医医论_【岐黄之术】

淡食能多补法

淡食能多补法

  • 上一页
  • 目录
  • 相关
  • 下一页

五味之于五脏，各有损益，若一味过食，须安一脏，还亏一脏。要在相匀谨节，仅图爽反见伤脾，食淡自然有补耳。玄珠先生得此法而成化。古云断盐不是道，孰为补肾？茹增福田，却非养神之道，淡食中自有真气，可以保命安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝抱固丹田法
  • 当前页：淡食能多补法
  • 下一页：无心得大还法
<<< 返回本书目录
  1. 淡食能多补法《痰火点雪》
  2. 淡味当药【中药大全】
  3. 淡渗汤【方剂大全】
  4. 淡滞定虚实歌《推拿抉微》
  5. 淡渗二苓汤【方剂大全】
  6. 淡竹根《本草纲目》完整版
  7. 淡秋石【中药大全】
  8. 淡竹根【中药大全】
  9. 淡婆婆根汤【方剂大全】
  10. 淡竹壳【中药大全】
  11. 淡黄丸【方剂大全】
  12. 淡竹沥《本草纲目》完整版
  13. 淡花当药【中药大全】
  14. 淡竹沥粥【方剂大全】
  15. 淡豆豉丸【方剂大全】
  16. 淡竹茹《本草纲目》完整版
  17. 淡豆豉【中药大全】
  18. 淡竹茹汤【方剂大全】
  19. 淡豆豉《药笼小品》
  20. 淡竹笋【中药大全】
  21. 淡豆豉《本草择要纲目》
  22. 淡竹叶《本草纲目》完整版
  23. 淡豆豉《本草易读》
  24. 淡竹叶《本草乘雅半偈》
  25. 淡豆豉《本草思辨录》
  26. 淡竹叶《本草易读》
  27. 淡豉散【方剂大全】
  28. 淡竹叶《本草易读》
  29. 淡豉《本草纲目》完整版
  30. 淡竹叶《本草择要纲目》
  1. 淡食能多补法《痰火点雪》
  2. 淡渗利湿《中医词典》
  3. 淡味渗泄为阳《中医名词词典》
  4. 淡渗利湿《中医名词词典》
  5. 淡吴萸《本草害利》
  6. 淡黄筋《中医词典》
  7. 淡饮《中医词典》
  8. 淡红纹《中医词典》
  9. 淡滞定虚实歌《幼幼集成》
  10. 淡红舌《温热论》
  11. 淡滞定虚实歌《推拿抉微》
  12. 淡红喉风《喉科指掌》
  13. 淡竹回生《友渔斋医话》
  14. 淡红喉风《中医词典》
  15. 淡竹沥《本草易读》
  16. 淡红喉痹《喉科指掌》
  17. 淡竹茹《本草易读》
  18. 淡红喉痹《中医词典》
  19. 淡竹茹汤《备急千金要方》
  20. 淡红《疫疹一得》
  21. 淡竹茹汤《三因极一病证方论》
  22. 淡豆豉《药性切用》
  23. 淡竹叶《本草纲目》
  24. 淡豆豉《本草撮要》
  25. 淡竹叶《千金翼方》
  26. 淡豆豉《本草择要纲目》
  27. 淡竹叶《玉楸药解》
  28. 淡豆豉《本草分经》
  29. 淡竹叶《中药炮制》
  30. 淡豆豉《本草思辨录》
  31. 淡竹叶《汤液本草》


无心得大还法_《痰火点雪》_中医医论_【岐黄之术】

无心得大还法

无心得大还法

  • 上一页
  • 目录
  • 相关
  • 下一页

对镜无好恶之心，亦不可落空心，而识执之心尽无也。知识之心，又生分别，执着之心可有也。志公和尚无心有心，此心乃合天地，夫无心法，有事无事，常要无心，静处喧处，其念无二。又曰∶莫谓无心即是道，无心即膈一重关，如明镜照一切物也。元不染着，是谓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡食能多补法
  • 当前页：无心得大还法
  • 下一页：运识五脏升降法
<<< 返回本书目录
  1. 无心得大还法《痰火点雪》
  2. 无形主宰意念力《三十年临证经验集》
  3. 无腺橉木【中药大全】
  4. 无形主宰意念力《邹孟城三十年临证经验集》
  5. 无腺白叶莓【中药大全】
  6. 无胸腺裸鼠特点及应用《实验动物科学》
  7. 无问新久【方剂主治】
  8. 无羞惭感【疾病症状】
  9. 无尾果【中药大全】
  10. 无嗅脑【疾病症状】
  11. 无头疽《中医外科学》
  12. 无芽胞厌氧菌《医学微生物学》
  13. 无痛性硬实结节【疾病症状】
  14. 无爷藤【中药大全】
  15. 无痛性阴囊内肿块【疾病症状】
  16. 无腋毛【疾病症状】
  17. 无痛性心肌梗死【疾病大全】
  18. 无因而因《目经大成》
  19. 无痛性尿血【疾病症状】
  20. 无用感【疾病症状】
  21. 无痛性尿血【疾病症状】
  22. 无忧散【方剂大全】
  23. 无痛性口腔溃疡【疾病症状】
  24. 无欲-运动不能-意志缺乏综合征【疾病症状】
  25. 无痛性甲状腺炎【疾病大全】
  26. 无月经来潮【疾病症状】
  27. 无痛性的肢体损伤【疾病症状】
  28. 无运动或感觉障碍的运用不能【疾病症状】
  29. 无特定病原体动物《实验动物科学》
  30. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  1. 无心得大还法《痰火点雪》
  2. 无心草《证类本草》
  3. 无形主宰意念力《邹孟城三十年临证经验集》
  4. 无效腔和肺泡通气量《生理学》
  5. 无形主宰意念力《三十年临证经验集》
  6. 无线电学的证明《圆运动的古中医学》
  7. 无胸腺裸鼠的选择与应用《实验动物科学》
  8. 无胃则死《中医词典》
  9. 无虚虚《中医词典》
  10. 无头疽《中医外科学》
  11. 无芽胞厌氧菌《医学微生物学》
  12. 无头疽《中医词典》
  13. 无芽胞厌氧菌感染防治原则《医学微生物学》
  14. 无痛进针器《中医词典》
  15. 无阳证《中医词典》
  16. 无特定病原体动物的质量标准《实验动物科学》
  17. 无因而因《目经大成》
  18. 无特定病原体动物的用途《实验动物科学》
  19. 无音《中医词典》
  20. 无特定病原体动物的培育《实验动物科学》
  21. 无应答 反应《预防医学》
  22. 无特定病原体动物的概念《实验动物科学》
  23. 无应答引起的偏倚《预防医学》
  24. 无嗣《中医词典》
  25. 无忧散《三因极一病证方论》
  26. 无始钟气篇《达摩洗髓易筋经》
  27. 无忧散《儒门事亲》
  28. 无食子《本草乘雅半偈》
  29. 无忧散《回生集》
  30. 无食子《本草择要纲目》
  31. 无症痕灸《中医名词词典》


运识五脏升降法_《痰火点雪》_中医医论_【岐黄之术】

运识五脏升降法

运识五脏升降法

  • 上一页
  • 目录
  • 相关
  • 下一页

上心肾之下，肝西肺在东，非肠非胃腑，一气自流通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无心得大还法
  • 当前页：运识五脏升降法
  • 下一页：动功六字延寿诀
<<< 返回本书目录
  1. 运识五脏升降法《痰火点雪》
  2. 运手诀《养生秘旨》
  3. 运气总论《幼科折衷》
  4. 运输者《基因与疾病》
  5. 运气总论《银海指南》
  6. 运水入土（泄）《幼科推拿秘书》
  7. 运气诸说总例《古今医统大全》
  8. 运水入土法《推拿抉微》
  9. 运气之变成疾《疫疹一得》
  10. 运水入土运土入水法《厘正按摩要术》
  11. 运气正误《目经大成》
  12. 运四横纹法《推拿抉微》
  13. 运气占候补遗序《医学纲目》
  14. 运土入水（补）《幼科推拿秘书》
  15. 运气原证《审视瑶函》
  16. 运土入水法《推拿抉微》
  17. 运气原证《审视瑶函》
  18. 运外八卦法《厘正按摩要术》
  19. 运气原证《审视瑶函》
  20. 运外八卦穴法《推拿抉微》
  21. 运气原证《审视瑶函》
  22. 运五经《幼科推拿秘书》
  23. 运气易知《医学实在易》
  24. 运五经纹法《推拿抉微》
  25. 运气易知《医学实在易》
  26. 运用火符《女丹合编选注》
  27. 运气易览序《古今医统大全》
  28. 运与天岁德符异名(一首)《医经国小》
  29. 运气要略缘起《灵素节注类编》
  30. 运足诀《养生秘旨》
  1. 运识五脏升降法《痰火点雪》
  2. 运胜《史载之方》
  3. 运手诀《养生秘旨》
  4. 运胜《史载之方》
  5. 运输者《基因与疾病》
  6. 运胜《史载之方》
  7. 运水入土《中医词典》
  8. 运胜《史载之方》
  9. 运水入土（泄）《幼科推拿秘书》
  10. 运日《吴普本草》
  11. 运水入土法《推拿抉微》
  12. 运气总论《幼科折衷》
  13. 运水入土运土入水法《厘正按摩要术》
  14. 运气总论《银海指南》
  15. 运四横纹法《推拿抉微》
  16. 运气总论《灵素节注类编》
  17. 运土入水《中医词典》
  18. 运气总论《医述》
  19. 运土入水（补）《幼科推拿秘书》
  20. 运气诸说总例《古今医统大全》
  21. 运土入水法《推拿抉微》
  22. 运气之变成疾《疫疹一得》
  23. 运外八卦法《厘正按摩要术》
  24. 运气证治《仁斋直指方论（附补遗）》
  25. 运外八卦穴法《推拿抉微》
  26. 运气正误《目经大成》
  27. 运五经《幼科推拿秘书》
  28. 运气占候补遗序《医学纲目》
  29. 运五经纹法《推拿抉微》
  30. 运气原证《审视瑶函》
  31. 运星《中医词典》


动功六字延寿诀_《痰火点雪》_中医医论_【岐黄之术】

动功六字延寿诀

动功六字延寿诀

  • 上一页
  • 目录
  • 相关
  • 下一页

春嘘明目本扶肝，夏至呵心火自间，秋 定知金肺润，冬吹肾要坎中安。三焦嘻却除烦热，四季长呼脾化餐。切忌出声闻两耳，其功尤甚保神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运识五脏升降法
  • 当前页：动功六字延寿诀
  • 下一页：心呵顶上连叉手
<<< 返回本书目录
  1. 动功六字延寿诀《痰火点雪》
  2. 动静《冯氏锦囊秘录》
  3. 动功六字延寿诀《审视瑶函》
  4. 动静《证治准绳·幼科》
  5. 动功《气功外气疗法》
  6. 动静互涵《中医养生学》
  7. 动（阳）《濒湖脉学》
  8. 动静脉短路现象【疾病症状】
  9. 动《内经评文》
  10. 动静脉瘘《家庭医学百科-医疗康复篇》
  11. 动《脉确》
  12. 动静脉血管瘤【疾病大全】
  13. 董棕粉【中药大全】
  14. 动静勇怯喘汗出于五脏《类经》
  15. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  16. 动脉《脉理求真》
  17. 董千云伤寒格阳证《程杏轩医案》
  18. 动脉《疡科纲要》
  19. 董龙山夫人便血《孙文垣医案》
  20. 动脉《组织学与胚胎学》
  21. 董老夫人眩晕《孙文垣医案》
  22. 动脉（阳）《脉诀汇辨》
  23. 冬至叶蛰宫说《针灸聚英》
  24. 动脉（阳）《诊家正眼》
  25. 冬至叶蛰宫说《针经指南》
  26. 动脉壁的组成与结构《动脉粥样硬化》
  27. 冬月少针非痈疽之谓《类经》
  28. 动脉呈多处伸长扭曲状【疾病症状】
  29. 冬月伤寒【方剂主治】
  30. 动脉出血【疾病症状】
  1. 动功六字延寿诀《痰火点雪》
  2. 动功六字延寿诀《审视瑶函》
  3. 动机《医学心理学》
  4. 动功《中医词典》
  5. 动静《冯氏锦囊秘录》
  6. 动功《减肥新法与技巧》
  7. 动静《证治准绳·幼科》
  8. 动法《中医词典》
  9. 动静互根说《达摩洗髓易筋经》
  10. 动而伸之《中医词典》
  11. 动静互涵《中医养生学》
  12. 动而少泄　固精养生《古代房中术》
  13. 动静脉畸形出血《默克家庭诊疗手册》
  14. 动而得之《明医指掌》
  15. 动静脉瘘《默克家庭诊疗手册》
  16. 动得其宜　先肾后心《古代房中术》
  17. 动静脉瘘《家庭医学百科-医疗康复篇》
  18. 动代《四圣心源》
  19. 动静勇怯喘汗出于五脏《类经》
  20. 动（阳）《濒湖脉学》
  21. 动脉《中医名词词典》
  22. 动《三指禅》
  23. 动脉《中医词典》
  24. 动《痰火点雪》
  25. 动脉《疡科纲要》
  26. 动《内经评文》
  27. 动脉《脉理求真》
  28. 动《脉确》
  29. 动脉《组织学与胚胎学》
  30. 动《中医词典》
  31. 动脉（阳）《脉诀汇辨》


心呵顶上连叉手_《痰火点雪》_中医医论_【岐黄之术】

心呵顶上连叉手

心呵顶上连叉手

  • 上一页
  • 目录
  • 相关
  • 下一页

（举手则呵反手则妄）

呵则通于心，去心家一切热气。或上攻眼目，或面色红，舌上疮，或口疮，故心为一身官之主，发号施令之时，能使五官不同。故孟子曰∶收其放心者，为浩然之主。故心不动，而动谓之妄，妄则神散，而使浩然之气不清也。秋冬时常暖其涌泉，不伤于心君。素书云∶足寒伤心是也。澄其心则神自清，养其心则火下降，故心火降，则心无不正，心通舌，为舌之官，舌乃心之苗，为神之舍，又为血之海，故血少则心神恍惚，梦寐不宁也。冬面红受克，故盐多伤心血，冬七十二日省咸增苦，以养其心气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动功六字延寿诀
  • 当前页：心呵顶上连叉手
  • 下一页：肝若嘘兮自睁睛
<<< 返回本书目录
  1. 心呵顶上连叉手《痰火点雪》
  2. 心慌【疾病症状】
  3. 心功能障碍【疾病大全】
  4. 心慌气短【疾病症状】
  5. 心功能失代偿【疾病症状】
  6. 心恍惚《普济方·针灸》
  7. 心功能不全发病过程中机体的代偿活动《病理生理学》
  8. 心恍惚（余见肺中风）《针灸资生经》
  9. 心功能不全《自我调养巧治病》
  10. 心火【疾病症状】
  11. 心梗救逆汤【方剂大全】
  12. 心火乘金水衰反制之病《审视瑶函》
  13. 心膈烦躁【方剂主治】
  14. 心火乘金水衰反制之病《原机启微》
  15. 心膈烦闷【方剂主治】
  16. 心火篇《外经微言》
  17. 心膈不利【方剂主治】
  18. 心肌《组织学与胚胎学》
  19. 心疳《医宗金鉴》
  20. 心肌病《病理学》
  21. 心疳《儿科萃精》
  22. 心肌病《默克家庭诊疗手册》
  23. 心肝肾虚损淋血《轩岐救正论》
  24. 心肌病【疾病大全】
  25. 心肝肾三经劳郁吐血《轩岐救正论》
  26. 心肌病（Cardiomyopathy）《心脏病学》
  27. 心腹作痛【方剂主治】
  28. 心肌的生物电现象和生理特征《生理学》
  29. 心腹卒胀痛《圣济总录》
  30. 心肌冬眠现象【疾病症状】
  1. 心呵顶上连叉手《痰火点雪》
  2. 心汗《明医指掌》
  3. 心合脉《中医词典》
  4. 心汗《中医词典》
  5. 心合小肠《中医名词词典》
  6. 心汗《中医名词词典》
  7. 心合小肠《中医词典》
  8. 心寒痛《金匮翼》
  9. 心候《诸病源候论》
  10. 心寒《中医词典》
  11. 心慌自汗《评注产科心法》
  12. 心功能诊断《心脏病学》
  13. 心黄《中医词典》
  14. 心功能评估《康复医学》
  15. 心恍惚《普济方·针灸》
  16. 心功能不全发病过程中机体的代偿活动《病理生理学》
  17. 心恍惚（余见肺中风）《针灸资生经》
  18. 心功能不全《自我调养巧治病》
  19. 心火《中医词典》
  20. 心膈饱胀腹中又饥又痛《奇效简便良方》
  21. 心火《校注医醇剩义》
  22. 心疳《幼科心法要诀》
  23. 心火乘金水衰反制之病《审视瑶函》
  24. 心疳《儿科萃精》
  25. 心火乘金水衰反制之病《原机启微》
  26. 心疳《证治准绳·幼科》
  27. 心火亢盛《中医词典》
  28. 心疳《医宗金鉴》
  29. 心火内炽《中医名词词典》
  30. 心疳《中医词典》
  31. 心火内炽《中医词典》


肝若嘘兮自睁睛_《痰火点雪》_中医医论_【岐黄之术】

肝若嘘兮自睁睛

肝若嘘兮自睁睛

  • 上一页
  • 目录
  • 相关
  • 下一页

嘘则通肝，去肝经一切热聚之气，故胆生于肝，而胆气不清，因肝之积热，故上攻眼目嘘三十次，一补一泻，则眼增光，不生眼屎，故目通肝。肝乃魂之宅，夜睡眼闭，则魂归宅。肝为目之官，秋面青受克，辛多伤肝，秋七十二日省辛增酸，以养肝气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心呵顶上连叉手
  • 当前页：肝若嘘兮自睁睛
  • 下一页：肾吹抱取膝头平
<<< 返回本书目录
  1. 肝若嘘兮自睁睛《痰火点雪》
  2. 肝上皮样血管内皮细胞瘤【疾病大全】
  3. 肝热目赤【中药主治】
  4. 肝肾不足【方剂主治】
  5. 肝热《小儿药证直诀》
  6. 肝肾兼补丸【方剂大全】
  7. 肝热《儿科萃精》
  8. 肝肾兼资汤【方剂大全】
  9. 肝区血管杂音【疾病症状】
  10. 肝肾亏损血燥结核等证《古今名医汇粹》
  11. 肝区摩擦音【疾病症状】
  12. 肝肾亏损血燥结核等症《内科摘要》
  13. 肝气郁结【疾病症状】
  14. 肝肾两舒汤【方剂大全】
  15. 肝气郁节【疾病症状】
  16. 肝肾双补丸【方剂大全】
  17. 肝气郁兼胃气不降《医学衷中参西录》
  18. 肝肾双治汤【方剂大全】
  19. 肝气胃寒《凌临灵方》
  20. 肝肾丸【方剂大全】
  21. 肝气为湿热所遏　痘不化浆《景景医话》
  22. 肝肾阴虚【方剂主治】
  23. 肝气痰饮《凌临灵方》
  24. 肝肾郁热赤带《轩岐救正论》
  25. 肝气扰动痰饮《凌临灵方》
  26. 肝肾综合征【疾病症状】
  27. 肝气逆面青多怒《圣济总录》
  28. 肝肾综合征【疾病大全】
  29. 肝气肝火肝风论治《类证治裁》
  30. 肝胜乘脾《卫生宝鉴》
  1. 肝若嘘兮自睁睛《痰火点雪》
  2. 肝热自汗《中医词典》
  3. 肝疝《中医词典》
  4. 肝热证《灵素节注类编》
  5. 肝善《中医词典》
  6. 肝热证《中医词典》
  7. 肝伤《中医词典》
  8. 肝热眼赤秘方《华佗神方》
  9. 肝肾腹胀《症因脉治》
  10. 肝热痿软《症因脉治》
  11. 肝肾功能损害时抗菌药的应用《药理学》
  12. 肝热痿软《中医词典》
  13. 肝肾亏损《中医名词词典》
  14. 肝热篇《中医词典》
  15. 肝肾亏损痛经《中医词典》
  16. 肝热恶阻《中医词典》
  17. 肝肾亏损血燥结核等证《古今名医汇粹》
  18. 肝热《小儿药证直诀》
  19. 肝肾亏损血燥结核等症《内科摘要》
  20. 肝热《儿科萃精》
  21. 肝肾两虚《傅青主男科》
  22. 肝热《中医名词词典》
  23. 肝肾同源《中医名词词典》
  24. 肝气作痛《校注医醇剩义》
  25. 肝肾同源《中医词典》
  26. 肝气郁结不孕《中医词典》
  27. 肝肾相生《中医词典》
  28. 肝气郁兼胃气不降《医学衷中参西录》
  29. 肝肾虚胀《中医词典》
  30. 肝气虚《中医词典》
  31. 肝肾虚肿《中医词典》


肾吹抱取膝头平_《痰火点雪》_中医医论_【岐黄之术】

肾吹抱取膝头平

肾吹抱取膝头平

  • 上一页
  • 目录
  • 相关
  • 下一页

吹则透肾，去肾中一切虚热之气。或目昏耳聋，常补泻，则肾气自调矣。故肾通耳，为官，耳听于走精，不可听于淫声，或鼓腹者，大吹三十吹，热擦肾堂立止。四季十八面黑受克，甘多伤肾，故季月各十八日省甘增咸，以养肾气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝若嘘兮自睁睛
  • 当前页：肾吹抱取膝头平
  • 下一页：肺如气手双擎
<<< 返回本书目录
  1. 肾吹抱取膝头平《痰火点雪》
  2. 肾错构瘤【疾病大全】
  3. 肾创伤【疾病大全】
  4. 肾的功能解剖和肾血流量《生理学》
  5. 肾创伤《泌尿外科学》
  6. 肾淀粉样变性【疾病大全】
  7. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  8. 肾动静脉瘘【疾病大全】
  9. 肾藏精论《医学源流论》
  10. 肾动脉闭塞【疾病大全】
  11. 肾藏风冷气《圣济总录》
  12. 肾动脉瘤【疾病大全】
  13. 肾藏风疮《景岳全书》
  14. 肾动脉栓塞【疾病大全】
  15. 肾部积水现象【疾病症状】
  16. 肾动脉狭窄【疾病症状】
  17. 肾部（足少阴属脏）《笔花医镜》
  18. 肾动脉狭窄【疾病症状】
  19. 肾不纳气《金针秘传》
  20. 肾动脉狭窄【疾病大全】
  21. 肾病综合征 一《赵绍琴临证验案精选》
  22. 肾动脉血栓形成和栓塞【疾病大全】
  23. 肾病综合征 三《赵绍琴临证验案精选》
  24. 肾动脉硬化【疾病症状】
  25. 肾病综合征 二《赵绍琴临证验案精选》
  26. 肾动脉粥样栓塞【疾病大全】
  27. 肾病综合征【疾病大全】
  28. 肾动脉阻塞【疾病症状】
  29. 肾病综合征【疾病症状】
  30. 肾萼金腰【中药大全】
  1. 肾吹抱取膝头平《痰火点雪》
  2. 肾创伤《泌尿外科学》
  3. 肾单位《组织学与胚胎学》
  4. 肾喘《中医词典》
  5. 肾单位和集合管《生理学》
  6. 肾虫病《中医词典》
  7. 肾疸《中医词典》
  8. 肾常虚《中医词典》
  9. 肾的其他功能《组织学与胚胎学》
  10. 肾肠风痒痛《奇效简便良方》
  11. 肾的神经支配《生理学》
  12. 肾藏志《中医词典》
  13. 肾的血管、淋巴管和神经《组织学与胚胎学》
  14. 肾藏志《中医名词词典》
  15. 肾的血液供应《生理学》
  16. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  17. 肾疔《中医词典》
  18. 肾藏精论《医学源流论》
  19. 肾窦歌诀《人体解剖学歌诀》
  20. 肾藏精《中医词典》
  21. 肾恶燥《中医名词词典》
  22. 肾藏精《中医名词词典》
  23. 肾恶燥《中医词典》
  24. 肾藏风冷气《圣济总录》
  25. 肾风《中医词典》
  26. 肾藏风疮《景岳全书》
  27. 肾风《灵素节注类编》
  28. 肾部（足少阴属脏）《笔花医镜》
  29. 肾风《儒门事亲》
  30. 肾不纳气《金针秘传》
  31. 肾风疮《证治准绳·疡医》


肺如气手双擎_《痰火点雪》_中医医论_【岐黄之术】

肺如气手双擎

肺如气手双擎

  • 上一页
  • 目录
  • 相关
  • 下一页

则通肺，去肺家一切所积之气。或感风寒咳嗽，或鼻流涕或鼻热成疮，大 几 ，一泻，则肺气自然升降。肺为心之华盖，最好清，故肺清则不生疾也。肺通鼻，为鼻之官，肺为魄之宅也。夏面白则受克，苦属火，肺属金，夏七十二日省苦增辛，以养肺气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾吹抱取膝头平
  • 当前页：肺如气手双擎
  • 下一页：脾病生时须撮口
<<< 返回本书目录
  1. 肺如气手双擎《痰火点雪》
  2. 肺疝【疾病大全】
  3. 肺容量减小【疾病症状】
  4. 肺伤风《儿科萃精》
  5. 肺热汤【方剂大全】
  6. 肺伤寒《扁鹊心书》
  7. 肺热咳嗽【方剂主治】
  8. 肺伤汤【方剂大全】
  9. 肺热咳嗽【中药主治】
  10. 肺肾交固汤【方剂大全】
  11. 肺热咳嗽【疾病大全】
  12. 肺肾经病《普济本事方》
  13. 肺热咳嗽《儿科萃精》
  14. 肺肾两益汤【方剂大全】
  15. 肺热咳喘【中药主治】
  16. 肺盛复有风冷《小儿药证直诀》
  17. 肺热兼咳方《外台秘要》
  18. 肺实《圣济总录》
  19. 肺热极便烂臭《医门补要》
  20. 肺实变【疾病症状】
  21. 肺热陔嗽《医宗金鉴》
  22. 肺嗜酸细胞组织细胞增生症【疾病大全】
  23. 肺热喘咳【中药主治】
  24. 肺嗜酸性粒细胞浸润症【疾病大全】
  25. 肺热【方剂主治】
  26. 肺手太阴经病证《脉经》
  27. 肺热《药症忌宜》
  28. 肺手太阴之脉《经络考》
  29. 肺热《小儿药证直诀》
  30. 肺受累【疾病症状】
  1. 肺如气手双擎《痰火点雪》
  2. 肺容量测定《物理诊断学》
  3. 肺疝《中医名词词典》
  4. 肺容量《生理学》
  5. 肺疝《中医词典》
  6. 肺容积及其组成《急诊医学》
  7. 肺疝《医述》
  8. 肺热证《灵素节注类编》
  9. 肺善《中医词典》
  10. 肺热证《中医词典》
  11. 肺伤《中医词典》
  12. 肺热叶焦《中医名词词典》
  13. 肺伤风《儿科萃精》
  14. 肺热瘟秘方《华佗神方》
  15. 肺伤寒《扁鹊心书》
  16. 肺热痿软《症因脉治》
  17. 肺肾两虚《中医名词词典》
  18. 肺热痿软《中医词典》
  19. 肺肾两虚《中医词典》
  20. 肺热痿《中医词典》
  21. 肺肾同源《中医词典》
  22. 肺热汤《医方考》
  23. 肺肾同治《中医词典》
  24. 肺热水泻《圆运动的古中医学》
  25. 肺肾相生《中医名词词典》
  26. 肺热身肿《症因脉治》
  27. 肺肾相生《中医词典》
  28. 肺热身肿《中医词典》
  29. 肺肾阴虚《中医词典》
  30. 肺热咳痰秘方《华佗神方》
  31. 肺生皮毛《中医名词词典》


脾病生时须撮口_《痰火点雪》_中医医论_【岐黄之术】

脾病生时须撮口

脾病生时须撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

呼则通脾，去脾家一切浊气。或口鼻四肢生疮，或面黄，脾家有积，或食冷物，积聚不，故脾为仓禀之官，又为血之用，故饮食不调，则不生血，四肢不动，则脾困。故夜则少食，睡时脾不动，以致宿食，则病生矣。脾四季之官，为意之宅，故意不可以妄动，动则浩气不能清也。春面黄则受克，春七十二日省酸增甘，以养脾气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺如气手双擎
  • 当前页：脾病生时须撮口
  • 下一页：三焦客热卧嘻嘻
<<< 返回本书目录
  1. 脾病生时须撮口《痰火点雪》
  2. 脾不主时《类经》
  3. 脾病呕吐泄泻《医法圆通》
  4. 脾部（足太阴属脏）《笔花医镜》
  5. 脾病《审视瑶函》
  6. 脾大【疾病症状】
  7. 脾病《千金翼方》
  8. 脾大【疾病大全】
  9. 脾痹《也是山人医案》
  10. 脾瘅《临证指南医案》
  11. 脾痹《圣济总录》
  12. 脾瘅《圣济总录》
  13. 脾《证治准绳·幼科》
  14. 脾瘅胆瘅《类经》
  15. 脾《顾松园医镜》
  16. 脾瘅消渴《黄帝内经太素》
  17. 脾《古今医彻》
  18. 脾动脉瘤【疾病大全】
  19. 啤酒酵母【中药大全】
  20. 脾肚发《马培之医案》
  21. 啤酒花【中药大全】
  22. 脾发疽《医宗金鉴》
  23. 啤酒肚【疾病症状】
  24. 脾发疽门主论《疡医大全》
  25. 疲劳是万病之源《家庭医学百科·预防保健篇》
  26. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  27. 疲劳【疾病症状】
  28. 脾肺亏损咳嗽痰喘等症《内科摘要》
  29. 疲乏预兆《中医疾病预测》
  30. 脾肺肾积劳便血《轩岐救正论》
  1. 脾病生时须撮口《痰火点雪》
  2. 脾病呕吐泄泻《医法圆通》
  3. 脾不统血《中医名词词典》
  4. 脾病候《诸病源候论》
  5. 脾不统血《中医词典》
  6. 脾病候《巢氏病源补养宣导法》
  7. 脾不主时《思考中医》
  8. 脾病《审视瑶函》
  9. 脾不主时《中医词典》
  10. 脾病《中医词典》
  11. 脾不主时《类经》
  12. 脾病《千金翼方》
  13. 脾部（足太阴属脏）《笔花医镜》
  14. 脾痹《也是山人医案》
  15. 脾藏意《中医名词词典》
  16. 脾痹《症因脉治》
  17. 脾藏意《中医词典》
  18. 脾痹《中医词典》
  19. 脾藏营《中医名词词典》
  20. 脾痹《圣济总录》
  21. 脾藏营《中医词典》
  22. 脾痹《中医名词词典》
  23. 脾虫病《中医词典》
  24. 脾，其华在唇四白《中医名词词典》
  25. 脾瘅《圣济总录》
  26. 脾《组织学与胚胎学》
  27. 脾瘅《中医词典》
  28. 脾《人体解剖学》
  29. 脾瘅《医述》
  30. 脾《人体解剖学》
  31. 脾瘅《临证指南医案》


三焦客热卧嘻嘻_《痰火点雪》_中医医论_【岐黄之术】

三焦客热卧嘻嘻

三焦客热卧嘻嘻

  • 上一页
  • 目录
  • 相关
  • 下一页

嘻则通胆，去胆中一切客热之气。故卧时常嘻，能去一身之客热，能补泻者胆气自清，目不生屎，胆怕热，四时饮食，热者少，食于上膈，以使胆气清爽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾病生时须撮口
  • 当前页：三焦客热卧嘻嘻
  • 下一页：静坐功夫
<<< 返回本书目录
  1. 三焦客热卧嘻嘻《痰火点雪》
  2. 三焦论《古今医彻》
  3. 三焦咳《圣济总录》
  4. 三焦论赘言《吴医汇讲》
  5. 三焦咳《凌临灵方》
  6. 三焦脉病论《外台秘要》
  7. 三焦决漏水病方《外台秘要》
  8. 三焦脉论《备急千金要方》
  9. 三焦俱虚《圣济总录》
  10. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  11. 三焦疽门主论《疡医大全》
  12. 三焦实《药症忌宜》
  13. 三焦精腑辨正《三因极一病证方论》
  14. 三焦手少阳经病证《脉经》
  15. 三焦经文《医宗金鉴》
  16. 三焦手少阳之脉《经络考》
  17. 三焦经文《刺灸心法要诀》
  18. 三焦水道膀胱津液论《读医随笔》
  19. 三焦经图（注）《厘正按摩要术》
  20. 三焦说《吴医汇讲》
  21. 三焦经图《医学指归》
  22. 三焦说《医学实在易》
  23. 三焦经手少阳为父气《儒门事亲》
  24. 三焦统论《圣济总录》
  25. 三焦经歌《医宗金鉴》
  26. 三焦虚《药症忌宜》
  27. 三焦经《医学指归》
  28. 三焦虚实《备急千金要方》
  29. 三焦火篇《外经微言》
  30. 三焦痈《医宗金鉴》
  1. 三焦客热卧嘻嘻《痰火点雪》
  2. 三焦咳《凌临灵方》
  3. 三焦论《古今医彻》
  4. 三焦咳《中医词典》
  5. 三焦论赘言《吴医汇讲》
  6. 三焦咳《圣济总录》
  7. 三焦脉病论二首《外台秘要》
  8. 三焦咳《中医名词词典》
  9. 三焦脉论《备急千金要方》
  10. 三焦决漏水病方二首《外台秘要》
  11. 三焦秘《中医词典》
  12. 三焦俱虚《圣济总录》
  13. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  14. 三焦疽门主论《疡医大全》
  15. 三焦散《博济方》
  16. 三焦精腑辨正《三因极一病证方论》
  17. 三焦实《药症忌宜》
  18. 三焦惊《中医词典》
  19. 三焦实热《中医名词词典》
  20. 三焦经循行经文《刺灸心法要诀》
  21. 三焦手少阳经病证《脉经》
  22. 三焦经循行经文《医宗金鉴》
  23. 三焦手少阳经病证《中医词典》
  24. 三焦经循行歌《刺灸心法要诀》
  25. 三焦手少阳之脉《经络考》
  26. 三焦经循行歌《医宗金鉴》
  27. 三焦水道膀胱津液论《读医随笔》
  28. 三焦经穴歌《刺灸心法要诀》
  29. 三焦说《医学实在易》
  30. 三焦经穴歌《医宗金鉴》
  31. 三焦说《吴医汇讲》


静坐功夫_《痰火点雪》_中医医论_【岐黄之术】

静坐功夫

静坐功夫

  • 上一页
  • 目录
  • 相关
  • 下一页

清心释累，绝虑忘情，少思寡欲，见素抱朴，学道之工夫也。心清累释，足以尽瑕。绝情，足以静世。思欲俱泯，足以造道。素朴纯一，足以知天下安乐之法。日务少食宽衣，于二六时中，遇闲暇则入室蟠膝静坐，心无杂想，一念视中。丹书云∶人心若与天心合，颠倒阴阳止片时。以心观道，道即心也。以道观心，心即道也。若能清心寡欲，久久行之，百病不生。此惟秋及冬至以后，行之尤妙。如春夏行持，春乃发生之时，夏乃阳气茂盛，儒云歌咏所以养性情，舞蹈所以养血脉，又不必静坐。宜夜眠早起，广步于庭，披发缓行，以使长生。食后宜动作舞蹈，亦宜节欲。古人冬至闭关以养微阳，斋戒掩身，以待阴阳之所定，是故起以待日光，此阳气闭藏之时，不可扰动筋骨，惟安调静养身体，则春夏诸病不生。情不动，精固则水朝元；心不动，气固火朝元；性寂则魂藏水朝元；情忘则魄伏金朝元；四大安和，则意定土朝元。此谓人有五气朝元。又经云∶人能长清净，天地悉皆归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦客热卧嘻嘻
  • 当前页：静坐功夫
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 静坐功夫《痰火点雪》
  2. 镜面草【中药大全】
  3. 静治法《石室秘录》
  4. 镜面散【方剂大全】
  5. 静止性震颤【疾病症状】
  6. 镜面舌【疾病症状】
  7. 静止性淋巴细胞性甲状腺炎【疾病大全】
  8. 镜子征【疾病症状】
  9. 静止性结石【疾病症状】
  10. 鸠《本草纲目》完整版
  11. 静镇汤【方剂大全】
  12. 鸠尾穴【胸部腹部穴位】
  13. 静远主人麻疹西江月（删订）《麻科活人全书》
  14. 九宝丹【方剂大全】
  15. 静修庵尼湿热痢治验《一得集》
  16. 九宝散【方剂大全】
  17. 静心汤【方剂大全】
  18. 九宝汤【方剂大全】
  19. 静香楼医案三十一条《医学读书记》
  20. 九宝丸【方剂大全】
  21. 静息痛【疾病症状】
  22. 九宝饮《洪氏集验方》
  23. 静息疼痛【疾病症状】
  24. 九宝饮【方剂大全】
  25. 静态食管测压《胃肠动力检查手册》
  26. 九宝饮子【方剂大全】
  27. 静态食管测压《胃肠动力检查手册》
  28. 九变十二节《类经》
  29. 静顺汤【方剂大全】
  30. 九不识《冯氏锦囊秘录》
  1. 静坐功夫《痰火点雪》
  2. 静坐功《老年百病防治》
  3. 境界《人体解剖学》
  4. 静治法《石室秘录》
  5. 境界、分部与分区《人体解剖学》
  6. 静志《中医词典》
  7. 境界与分区《人体解剖学》
  8. 静躁不常《疫疹一得》
  9. 境内生产药品《中药法规》
  10. 静远主人麻疹西江月（删订）《麻科活人全书》
  11. 鸠鸟威《证类本草》
  12. 静修庵尼湿热痢治验《一得集》
  13. 鸠肉《饮膳正要》
  14. 静香楼医案三十一条《医学读书记》
  15. 鸠肉《饮食须知》
  16. 静态食管测压《胃肠动力检查手册》
  17. 鸠尾《中医词典》
  18. 静态食管测压《胃肠动力检查手册》
  19. 鸠尾《针灸学》
  20. 静顺汤《三因极一病证方论》
  21. 鸠尾（一名尾翳，一名骭）《针灸大成》
  22. 静顺《中医词典》
  23. 鸠尾骨《中医词典》
  24. 静暑《温热暑疫全书》
  25. 揪法《中医词典》
  26. 静暑《中医词典》
  27. 九《类经》
  28. 静脉阻塞性疾病《默克家庭诊疗手册》
  29. 九《类经》
  30. 静脉注射法（IV或iv）《基础护理学》
  31. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》


《痰火点雪》

  • 作者：龚居中 朝代：明 年份：公元1368-1644年
  • 序
  • 卷一
    • 痰火证论
    • 痰火证治
    • 痰火辨惑
    • 痰火玄解
    • 痰火绪言
    • 痰火咳嗽
      • 咳嗽加减主方
      • 虚痨久嗽加减主方
      • 附∶简易方
      • 附∶拙见治验
    • 痰火失血
      • 导瘀散滞缓急之品
      • 诸血主方
      • 诸血后虚怯主方
      • 附∶吐血简易良方
      • 附∶拙见治验
    • 自汗盗汗
      • 自汗主方
      • 盗汗主方
      • 附∶诸方
      • 附∶宜食诸物
      • 附∶拙见治验
    • 梦遗滑精
      • 遗精主方
      • 附∶诸方
      • 附∶捷方
      • 附∶宜食
      • 附∶拙见治验
    • 火病胁痛
      • 左胁痛主方
      • 附∶诸方
      • 附∶拙见治验
    • 惊悸怔忡健忘
      • 惊悸怔忡主方·即补心汤
      • 附∶名医治验
  • 卷二
    • 火病结核
      • 结核主方
      • 又结核主方
      • 附∶诸捷方
    • 肺痿肺痈
      • 肺痿主方
      • 又主方
      • 肺痈主方
      • 附∶诸方
      • 附∶诸捷方
      • 附∶宜食诸物
    • 火病寒热
    • 痰火潮热
      • 潮热主方
      • 附∶诸方
      • 附∶捷方
      • 附∶拙见治验
    • 痰火骨蒸
      • 骨蒸主方
      • 附∶诸方
      • 附∶捷方
      • 附∶拙见治验
      • 附∶虚劳骨蒸宜食诸品
    • 火病失音
      • 利声诸品
      • 附∶诸方
      • 附∶名医治验
    • 火病咽痛
      • 利咽良品
      • 附∶诸方
      • 附∶捷方
      • 附∶名医治验
    • 火病泄泻
      • 泄泻主方
      • 附∶诸方
      • 附∶捷方
      • 附∶名医治验
    • 传尸鬼疰
      • 传尸疰病主方
      • 附∶诸方
      • 附∶本病宜食诸物
      • 附∶人部宜用物
    • 痰火诸方补遗
      • 痰火实症主方
      • 痰火虚症主方
      • 乐氏建中汤
      • 黄鳖甲散
      • 秦艽扶羸汤
      • 劫劳散
      • 黄益损汤
      • 柴前梅连散
      • 蛤蚧散
      • 和肺引子
  • 卷三
    • 六味丸方论
    • 大造丸方论
    • 痰火杂症补遗
      • 头痛眩晕
      • 肩背及腰节痛
      • 耳鸣及耳聋
      • 腰痛
      • 痞胀
      • 吞酸
      • 嘈杂恶心呕吐
      • 喘及短气
      • 烦躁
      • 诸虚百损
    • 痰火死症
    • 痰火脉
      • 浮
      • 沉
      • 迟
      • 数
      • 滑
      • 涩
      • 大
      • 缓
      • 芤
      • 濡
      • 弱
      • 虚
      • 细
      • 结
      • 代
      • 促
      • 弦
      • 紧
      • 实
      • 长
      • 洪
      • 微
      • 动
      • 牢
      • 散
      • 诊寿数
    • 五脏六腑用药气味补泻
    • 五脏五味补泻
    • 脏腑虚实标本用药式
      • 有余泻之
      • 不足补之
      • 本热寒之
      • 标热发之
      • 火实泻之
      • 神虚补之
      • 本热寒之
      • 标热发之
      • 土实泻之
      • 土虚补之
      • 本湿除之
      • 标湿渗之
      • 气实泻之
      • 气虚补之
      • 本热清之
      • 本寒温之
      • 标寒散之
      • 水强泻之
      • 水弱补之
      • 本热攻之
      • 本寒温之
      • 标热凉之
      • 火强泻之
      • 火弱补之
      • 精脱固之
      • 实火泻之
      • 虚火补之
      • 本热寒之
      • 本热平之
      • 标热和之
      • 胃实泻之
      • 胃虚补之
      • 本热寒之
      • 标热解之
      • 肠实泻之
      • 肠虚补之
      • 本热寒之
      • 本寒温之
      • 标热散之
      • 实热泻之
      • 虚寒补之
      • 本热寒之
      • 标热散之
      • 实热泻之
      • 下虚补之
      • 本热利之
      • 标寒发之
      • 引经报使
    • 五味宜忌
    • 五味偏胜
  • 卷四
    • 痰火灸法
    • 制艾法
    • 取火法
    • 定四花六穴之法
    • 《千金方》论取膏肓穴法
      • 取肾穴法
      • 取肺法
      • 取膻中法
      • 取足三里穴法
      • 取合谷穴法
    • 论点穴
    • 论艾炷大小
    • 论壮数多少
    • 论忌避
    • 论治灸疮
    • 论忌食
    • 论保养
    • 择吉日
    • 痰火戒忌
    • 戒忌箴
    • 戒酗酒
    • 绝房劳
    • 戒嗜利
    • 戒暴怒
    • 节饮食
    • 慎起居
    • 简言语
    • 忌忧郁
    • 却病秘诀
    • 却病延年一十六句之术
    • 水潮除后患法
    • 起火得长安法
    • 梦失封金柜法
    • 形衰守玉关法
    • 鼓呵消积滞法
    • 兜礼治伤寒法
    • 叩齿牙无病法
    • 观升鬓不斑法
    • 运睛除眼害法
    • 掩耳去头旋法
    • 托踏应无病法
    • 搓涂自驻颜法
    • 闭摩通滞气法
    • 凝抱固丹田法
    • 淡食能多补法
    • 无心得大还法
    • 运识五脏升降法
    • 动功六字延寿诀
    • 心呵顶上连叉手
    • 肝若嘘兮自睁睛
    • 肾吹抱取膝头平
    • 肺如气手双擎
    • 脾病生时须撮口
    • 三焦客热卧嘻嘻
    • 静坐功夫
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行