序一_《推求师意》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《推求师意》
序一
在线购买《推求师意》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫师者，指引之功也。必须学人随事精察，真积力久；而于师之引而不发者，始得见其跃如者焉。苟或不然，师者未必能引进，学人未必能起予。二者须先之也，夫何益之有哉？故曰∶不愤不启，不悱不发，举一偶不以三隅，反则不复也，其斯之谓欤！予于敛之名家，获睹是编，观其中之所语，皆本丹溪先生之意，门人弟子惟求其意，而发其所未发者，此所谓引而不发，而得其跃如者焉！予深喜之，遂录以归，后休之。率口项君恬以疚，来就予治。予邑石墅陈子桷，以医而至予馆，因出以示之。二人者心意相得，一则曰∶是可以益于吾疚也；一则曰∶是可以补于吾医也。乃相告于予曰∶吾二人共梓之，以垂不朽，何如？予曰∶医乃仁术也，笔之于书，欲天下同归于仁也。今若刻布以广其传，则天下病者有所益，而天下医者有所补，其仁惠及于天下大矣！岂特二子然哉？此予之所深嘉也，又能善推予之所欲推矣，因题之曰∶《推求师意》。故僭序之，以志喜焉。

时嘉靖甲午七月五日新安汪机省之序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《推求师意》
  2. 序一《察病指南》
  3. 序一《古今医统大全》
  4. 序一《竹泉生女科集要》
  5. 序一《医述》
  6. 序一《仿寓意草》
  7. 序一《类经》
  8. 序一《三十年临证经验集》
  9. 序一《辨证录》
  10. 序一《邹孟城三十年临证经验集》
  11. 序一《类证治裁》
  12. 序五《疯门全书》
  13. 序一《万病回春》
  14. 序五《卫生宝鉴》
  15. 序一《本草新编》
  16. 序五《医述》
  17. 序一《卫生宝鉴》
  18. 序五《古今医统大全》
  19. 序一《石室秘录》
  20. 序四《疯门全书》
  21. 序一《类经图翼》
  22. 序四《医学摘粹》
  23. 序一《医学摘粹》
  24. 序四《石室秘录》
  25. 序一《伤寒大白》
  26. 序四《卫生宝鉴》
  27. 序一《婴童百问》
  28. 序四《本草新编》
  29. 序一《轩岐救正论》
  30. 序四《类证治裁》
  31. 序一《疡科心得集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《推求师意》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《推求师意》
序二
在线购买《推求师意》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

玉峰子以病谂惟宜，惟宜医学邃轩岐，厥治多奇疗，士林推之，寻厥徼妙，则石山居士钥之。石山早服儒，已旁摭古方书，搜厥大成，以医名，时惟宜者，复感通其旨绪，相订以言，相成以意。石山之精神命脉君子，于是乎谓其有世之者也。岁在午，玉峰子养病江村，适惟宜手其《推求师意》上下卷来示，且再拜请序。予展诵之，见其所论，阴阳变状，并所原病脉，以酌厥剂者，直下膜见，参《素》、《难》以出玄。详其所着，知其为丹溪未竟之意，其门人戴元礼者阐之，编而次其意者石山，校而寿其意者惟宜也。喟曰∶甚矣！医理之艰也，匪医之艰，维意之艰。夫医传言也，言所弗传忘言也，以神遇弗以言遇则窍，以神批窍，以意导理，生于及慧，生于弗及，刃有余用，目无全解矣！否则糟粕也矣，胶焉而弗化也。奚其医丹溪，授千古医学之心法，弗能巧人也。元礼乃能冥会其意，而推阐其所未尽；石山会丹溪、元礼心法之精思，欲世其仁也；惟宜乃能宏拓其意，而成就其所欲为。世恒道医古今弗相及，今石山、惟宜邃厥医以传，谓为丹溪。元礼非欤！故曰∶广丹溪之志者，元礼也∶广元礼之志者，维石山作之，维惟宜述之也。方今阴阳有 ，疠繁生，世可蔑斯人也与哉？或曰∶所学于丹溪者众，专其论著为元礼也者。何姬曰∶丹溪之门称高第者，元礼也。理邃以玄，论微而着。微元礼，吾弗知其有也，是故以是归之也。

嘉靖甲午季秋之望玉峰王讽撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：疟
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《推求师意》
  2. 序二《察病指南》
  3. 序二《古今医统大全》
  4. 序二《竹泉生女科集要》
  5. 序二《医述》
  6. 序二《仿寓意草》
  7. 序二《类经》
  8. 序二《三十年临证经验集》
  9. 序二《辨证录》
  10. 序二《邹孟城三十年临证经验集》
  11. 序二《类证治裁》
  12. 序次丹溪小儿痘疮治法《明医杂着》
  13. 序二《万病回春》
  14. 序（一）《外科证治全书》
  15. 序二《本草新编》
  16. 序（一）《温热经纬》
  17. 序二《卫生宝鉴》
  18. 序（一）《仁术便览》
  19. 序二《石室秘录》
  20. 序（三）《仁术便览》
  21. 序二《类经图翼》
  22. 序（前）《古今医鉴》
  23. 序二《医学摘粹》
  24. 序（二）《外科证治全书》
  25. 序二《伤寒大白》
  26. 序（二）《温热经纬》
  27. 序二《婴童百问》
  28. 序（二）《仁术便览》
  29. 序二《轩岐救正论》
  30. 序《先哲医话》
  31. 序二《疡科心得集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


疟_《推求师意》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《推求师意》
疟
在线购买《推求师意》正版书籍

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

本草于知母、草果、乌梅、穿山甲皆言治疟。然知母性寒，入治足阳明独盛之火，使其退就太阳也；草果性温燥，治足太阳独盛之寒，使其退就阳明也。二味合和，则无阴阳交作之变，故为君药。常山主寒热疟，吐胸中痰结，故用为臣。甘草和诸药，乌梅去痰，槟榔除痰癖、破滞气，故用为佐。穿山甲以其穴山而居，遇水而入，则是出阴入阳，穿其经络于荣分，以破暑结之邪，故用为使。若脾胃郁伏痰涎，用之必效，苟或无痰，止是暑结荣分，独应足太阴血分热者，当发唇疮，此方无效。

《内经》诸病，惟疟最详。语邪则风、寒、暑、湿四气，皆得留着而病疟；语邪入客处所，则有肠胃之别，荣卫之舍，脊骨之间，五脏膜原与入客于脏者，浅深不一；语其病状，则分寒热先后；语寒热多寡，则因反时而病，以应令气生长收藏之。此皆外邪所致也。湿在脏者，止以风寒中于肾。瘅疟者，止以肺素有热。然冬令之寒得中于肾，其四脏令气之邪又宁无入客于所属脏乎？既肺本气之热为疟，则四脏之气郁而为热者，又宁不似肺之为疟耶？举例可知余也。陈无择谓内伤七情、饥饱、房劳，皆得郁而蕴积痰涎，其病气与卫气并则病疟。盖内外所伤之邪，皆因客在荣气之舍，故疟有止发之定期。荣气有舍，犹行人之有传舍也。荣卫之气日行一周，历五脏 六腑十二经络，界分必有其舍，舍与邪合，合则阴盛，阴盛则阳虚，于是阴阳相并而病作。其作也，不惟脉外之卫虚并入于阴，《灵枢》所谓足阳明与卫俱行者亦虚，阳明之气虚，则天真因水谷而充大者亦暂衰，所以疟作之际禁勿治刺，恐伤胃气与其真也。必待阴阳并极而退，荣卫天真胃气继而复集，邪留所客之地，然后治之；或当其病未作之先，迎而夺之。先生谓∶疟邪得于四气之初，胃气弱者即病，胃气强者伏而不动。至于再感，胃气重伤，其病乃作。此为外邪，必用汗解。虚者先以参、术实胃，加药取汗。惟足属阴，最难得汗，汗出至足乃佳。取汗非特麻黄，但开郁通经，其邪热则散为汗矣。又云∶疟发于子后午前者，阳分受病，易愈；午后亥前者，阴分，难愈。必分阴阳气血药以佐之，观形察色以别之，尝从是法以治。形壮色泽者，病在气分，则通经开郁以取汗；色稍夭者，则补虚取汗。挟痰者，先实其胃一二日，方服劫药。形弱色枯则不取汗，亦不可劫，补养，以通经调之。形壮而色紫黑，病在血分，则开其涩滞。色枯者，补血调气。此其常也。至若取汗而不得汗，理血而血不开，非更求药，切中病情，直造邪所着处，安能愈乎？

一老人疟、嗽半载，两尺脉数有力，色稍枯，盖服四兽饮等剂，中焦湿热下流，伏结于肾，以致肾水上连于肺，故疟、嗽俱作。参、术、芩、连、升麻、柴胡调中一二日，与黄柏丸两日，夜梦交通。此肾热欲解，故从前阴精窍而走散。无忧也，次日疟、嗽顿止。

一富家子，年壮病疟，自卯足寒，至酉分方热，至寅初乃休，一日一夜止苏一时。因思必为入房感寒所致，问云∶九月暴寒夜半，有盗急起，不着中衣，当时足即冷，十日后疟作。盖足阳明与冲脉合宗筋会于气街，入房太甚则足阳明与冲脉之气皆夺于所用，其寒乘虚而入，舍于二经；二经过胫，会足跗上，于是二经之阳气益损，不能渗荣其经络，故病作，卒不得休。因用参、术大补，附子行经，加散寒以取汗。数日不得汗，病如前。因思足跗道远，药力难及，再以苍术、川芎、桃枝煎汤，盛以高桶，扶坐，浸足至膝，食顷，以前所服药饮之，汗出通身病愈。先生遇奇症，则设规矩，旁求曲会，施行以权。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：疟
  • 下一页：消渴
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《推求师意》
  2. 疟《重订灵兰要览》
  3. 疟《医学读书记》
  4. 疟《中医词典》
  5. 疟《医学读书记》
  6. 疟《中医词典》
  7. 疟《医学纲目》
  8. 疟《千金翼方》
  9. 疟《续名医类案》
  10. 暖针《针灸聚英》
  11. 疟《续名医类案》
  12. 暖针《古今医统大全》
  13. 疟《续名医类案》
  14. 暖针《针灸大成》
  15. 疟《医学入门》
  16. 暖腰神方《毓麟验方》
  17. 疟《医述》
  18. 暖胃《中医词典》
  19. 疟《类经》
  20. 暖胃《中医词典》
  21. 疟《杂病广要》
  22. 暖外肾法《中医词典》
  23. 疟《证治准绳·幼科》
  24. 暖外肾法《中医词典》
  25. 疟《张氏医通》
  26. 暖痰法《厘正按摩要术》
  27. 疟《张氏医通》
  28. 暖痰法《中医词典》
  29. 疟《证治准绳·类方》
  30. 暖痰法《中医词典》
  31. 疟《证治准绳·女科》


消渴_《推求师意》_中医医论_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴司天，寒水之胜，心火受郁，内热已甚，则当治内热为急，内热未甚，即当散寒解郁为急。如《宣明论》立方着于诸症条下者，具治漏风而渴，用牡蛎、防风、白术，先治漏风为急。若心移寒于肺为肺消，则以心火乘肺伤其气血为急，所移之寒，非正当其邪也，故用参、 、熟地黄、北五味、桑皮、麦门冬、枸杞，先救血气之衰，故不用寒药泄内热也。若心移热于肺传于膈消，则以肺热为急，用麦门冬治肺中伏火为君，栝蒌实、知母泄热为臣，甘草、北五味、生地黄、葛根、人参生津液益气血为佐。若心火上炎于肺，必由心有事会，不得其正，以致其脏气血之虚，故厥阴之火上逆，所以用茯神安心定志养神，竹叶、麦门冬之凉以安其宅，则火有所归息矣。是三条消渴，便见河间，处方酌量标本缓急轻重之宜、脏腑切当之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：消渴
  • 下一页：喉痛
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《推求师意》
  2. 消渴《杂病治例》
  3. 消渴《医学入门》
  4. 消渴《新修本草》
  5. 消渴《杂病广要》
  6. 消渴《备急千金要方》
  7. 消渴《寿世保元》
  8. 消渴《中医词典》
  9. 消渴《普济方·针灸》
  10. 消渴《孙真人海上方》
  11. 消渴《普济方·针灸》
  12. 消渴《气功外气疗法》
  13. 消渴《医碥》
  14. 消渴《圣济总录》
  15. 消渴《张聿青医案》
  16. 消渴《千金翼方》
  17. 消渴《古今医鉴》
  18. 消渴《千金翼方》
  19. 消渴《万病回春》
  20. 消渴《千金翼方》
  21. 消渴《古今医案按》
  22. 消渴《虚损病类钩沉》
  23. 消渴《本草求真》
  24. 消惊丸《冯氏锦囊秘录》
  25. 消渴《证治汇补》
  26. 消坚丸《是斋百一选方》
  27. 消渴《儒门事亲》
  28. 消坚丸《小儿药证直诀》
  29. 消渴《明医指掌》
  30. 消积正元散《仁术便览》
  31. 消渴《卫生易简方》


喉痛_《推求师意》_中医医论_【岐黄之术】

喉痛

喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

因于相火之微甚，微则正治，甚则反治，撩痰出血，三者随宜而施。或于手大指少商出血行气，若肿达于外，必外敷以药。予尝以鹅翎蘸水醋缴咽中，摘出其痰。盖酸能收其痰，又能消积血。若乳蛾甚而不散者，以小刀就蛾上出血，皆用马牙硝吹点咽喉，以退火邪，服射干、青黛、甘、桔、栀、芩、恶实、大黄之类，随其攸利为方，以散上焦之热∶外敷如生地黄、韭根、伏龙肝皆可用。若咽疮白者多涎，赤者多血，大率与口疮同例，如蔷薇根皮、黄柏、青黛煎噙细咽。先生言理中汤亦可治，详口疮条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：喉痛
  • 下一页：肠痈
<<< 返回本书目录
  1. 喉痛《专治麻痧初编》
  2. 喉痛【中药主治】
  3. 喉痛《圆运动的古中医学》
  4. 喉痛【方剂主治】
  5. 喉痛《圆运动的古中医学》
  6. 喉痛饮【方剂大全】
  7. 喉痛《医宗金鉴》
  8. 喉头发紧【疾病症状】
  9. 喉痛《推求师意》
  10. 喉头痉挛【疾病症状】
  11. 喉痛《石室秘录》
  12. 喉头水肿【疾病症状】
  13. 喉痛《麻疹阐注》
  14. 喉头增大【疾病症状】
  15. 喉痛《厘正按摩要术》
  16. 喉外伤《家庭医学百科-医疗康复篇》
  17. 喉痛《口齿类要》
  18. 喉外伤《中西医结合耳鼻喉科》
  19. 喉痛《痘疹心法要诀》
  20. 喉息肉《临床激光治疗学》
  21. 喉水肿《家庭医学百科-医疗康复篇》
  22. 喉心胸病诸候《巢氏病源补养宣导法》
  23. 喉舌滞颐《续名医类案》
  24. 喉癣《医宗金鉴》
  25. 喉舌牙三症煎方歌《尤氏喉症指南》
  26. 喉癣【方剂主治】
  27. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  28. 喉癣 肺胀 肺痈《药症忌宜》
  29. 喉舌生疮烂方《外台秘要》
  30. 喉癣吹药【方剂大全】
  1. 喉痛《推求师意》
  2. 喉痛《麻疹阐注》
  3. 喉痛《医宗金鉴》
  4. 喉痛《口齿类要》
  5. 喉痛《石室秘录》
  6. 喉痛《圆运动的古中医学》
  7. 喉痛《专治麻痧初编》
  8. 喉水肿《家庭医学百科-医疗康复篇》
  9. 喉痛《厘正按摩要术》
  10. 喉声《中医词典》
  11. 喉痛《痘疹心法要诀》
  12. 喉舌滞颐《续名医类案》
  13. 喉痛的意义《圆运动的古中医学》
  14. 喉舌牙三症煎方歌《尤氏喉症指南》
  15. 喉痛怪病《急救广生集》
  16. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  17. 喉痛候《诸病源候论》
  18. 喉舌生疮烂方八首《外台秘要》
  19. 喉痛厥逆《医法圆通》
  20. 喉舌门《养生导引法》
  21. 喉痛秘方《华佗神方》
  22. 喉舌门《养生导引秘籍》
  23. 喉痛破烂日久不愈《奇效简便良方》
  24. 喉舌缓急砭药不同解《儒门事亲》
  25. 喉痛饮滚《医法圆通》
  26. 喉舌分经说《喉科指掌》
  27. 喉头《中医词典》
  28. 喉伤未断方《救伤秘旨》
  29. 喉外伤《急诊医学》
  30. 喉痧秘方《华佗神方》
  31. 喉外伤《家庭医学百科-医疗康复篇》


肠痈_《推求师意》_中医医论_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇以毒药去胎后，当脐右结块，块痛甚则寒热，块与脐高一寸，痛不可按，脉洪数，谓曰∶止瘀血流溢于肠外肓膜之间，聚结为痈也。遂用补气血、行结滞、排脓之剂、三日决一锋针，脓血大出，内如粪状者臭甚。病妇惊怕，予谓气血生肌则内外之窍自合。不旬日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛
  • 当前页：肠痈
  • 下一页：肩痈
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《推求师意》
  2. 肠痈《外科十法》
  3. 肠痈《续名医类案》
  4. 肠痈《备急千金要方》
  5. 肠痈《杂病广要》
  6. 肠痈《中医词典》
  7. 肠痈《证治准绳·幼科》
  8. 肠痈《景景医话》
  9. 肠痈《张氏医通》
  10. 肠痈《金匮悬解》
  11. 肠痈《证治准绳·疡医》
  12. 肠痈《景岳全书》
  13. 肠痈《寿世保元》
  14. 肠痈《圣济总录》
  15. 肠痈《保婴撮要》
  16. 肠痈《中医名词词典》
  17. 肠痈《古今医案按》
  18. 肠易激综合征《家庭医学百科-医疗康复篇》
  19. 肠痈《丹台玉案》
  20. 肠易激综合征《默克家庭诊疗手册》
  21. 肠痈《医学心悟》
  22. 肠易激缩合征《胃肠动力检查手册》
  23. 肠痈《外科理例》
  24. 肠遗《中医词典》
  25. 肠痈《回春录》
  26. 肠痒《竹林女科证治》
  27. 肠痈《丹溪治法心要》
  28. 肠疡《盘珠集胎产症治》
  29. 肠痈《奇效简便良方》
  30. 肠炎疾病《基因与疾病》
  31. 肠痈《奇效简便良方》


肩痈_《推求师意》_中医医论_【岐黄之术】

肩痈

肩痈

  • 上一页
  • 目录
  • 相关
  • 下一页

一人肩井后肿痛、身热且嗽，其肿按之不坚，此乃湿痰流结也。遂用南星、半夏、栝蒌、葛根、芩、连、竹沥作煎饮之，烧葱根 肿上；另用白芥子、白矾作小丸，用煎药吞二十丸。须臾痰随嗽出，半日约去三四碗而愈。

凡治病必分其主治之药，先之以经气∶在阳明治湿热，锻石、柏皮之属；在厥阴治火热，腊茶、脑、射之属。次从所得之因∶食积加芦荟；磕伤加韭汁、没药。疮脓溃而不出，加轻粉取之，无不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：肩痈
  • 下一页：咳嗽
<<< 返回本书目录
  1. 肩痈《续名医类案》
  2. 肩痈门主论《疡医大全》
  3. 肩痈《推求师意》
  4. 肩髃穴【上肢外侧穴位】
  5. 肩袖损伤【疾病大全】
  6. 肩贞穴【人体背部穴位】
  7. 肩袖间隙分裂【疾病大全】
  8. 肩贞穴【上肢外侧穴位】
  9. 肩外俞穴【人体背部穴位】
  10. 肩中疽、干疽、过肩疽《医宗金鉴》
  11. 肩痛【疾病症状】
  12. 肩中俞穴【人体背部穴位】
  13. 肩痛《也是山人医案》
  14. 肩肿痛《扁鹊神应针灸玉龙经》
  15. 肩锁关节脱位【疾病大全】
  16. 肩周区弥散的钝痛及放射痛【疾病症状】
  17. 肩-手综合征【疾病大全】
  18. 肩周酸痛不适【疾病症状】
  19. 肩膀酸疼【疾病症状】
  20. 肩周炎《自我调养巧治病》
  21. 肩凝汤加味【方剂大全】
  22. 肩周炎《自我调养巧治病》
  23. 肩凝汤【方剂大全】
  24. 肩周炎【疾病大全】
  25. 肩髎穴【上肢外侧穴位】
  26. 监护《基础护理学》
  27. 肩疽门主论《疡医大全》
  28. 兼补煮散【方剂大全】
  29. 肩井穴【人体背部穴位】
  30. 兼攻汤【方剂大全】
  1. 肩痈《推求师意》
  2. 肩袖肌腱炎《默克家庭诊疗手册》
  3. 肩痈《续名医类案》
  4. 肩项痛《中医词典》
  5. 肩痈门主论《疡医大全》
  6. 肩息咳《中医词典》
  7. 肩俞《中医词典》
  8. 肩息《中医词典》
  9. 肩髃《中医词典》
  10. 肩息《中医名词词典》
  11. 肩髃《针灸学》
  12. 肩位难产《默克家庭诊疗手册》
  13. 肩髃（一名中肩井，一名偏肩）《针灸大成》
  14. 肩外俞《针灸学》
  15. 肩贞《针灸大成》
  16. 肩外俞《中医词典》
  17. 肩贞《中医词典》
  18. 肩外俞《针灸大成》
  19. 肩贞《针灸学》
  20. 肩头掮法《中医词典》
  21. 肩中疽《中医词典》
  22. 肩头骨《中医词典》
  23. 肩中疽、干疽、过肩疽《医宗金鉴》
  24. 肩头《中医词典》
  25. 肩中疽、干疽、过肩疽《外科心法要诀》
  26. 肩痛《也是山人医案》
  27. 肩中俞《针灸大成》
  28. 肩痛《友渔斋医话》
  29. 肩中俞《中医词典》
  30. 肩痛《医学纲目》
  31. 肩中俞《针灸学》


咳嗽_《推求师意》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

人之阳常有余，阴常不足，故金、水二脏必保养之，使水不竭、金不亏，则木有制不猖狂矣。经曰∶诸逆冲上，皆属于火。《原病式》曰∶五志色欲之动，皆属相火水衰，火无所畏，得以冲逆于肺，其水莫能救母之鬼贼，则肺之阴愈亏，必须泻火益水以救金可也。如姜、桂、半夏辛温燥热之剂，皆不宜用。然于泻火，虽不比外邪郁发而为风寒暑湿之至者，亦须分四脏所动之本气，各欲安之。且火不惟伤肺之阴。甚则亦害元阳，又必辨其所伤之阴阳孰轻孰重。此条止论虚者用参、术，其于益阴，如天麦门冬之属无有也。至若治寒加细辛、干姜之属，亦无有也。是皆要者，尚且不备，况分经之剂乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩痈
  • 当前页：咳嗽
  • 下一页：疮疡瘾疹疥癣
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《推求师意》
  2. 咳嗽《虚损启微》
  3. 咳嗽《医学传灯》
  4. 咳嗽《全生指迷方》
  5. 咳嗽《女科秘旨》
  6. 咳嗽《杂病治例》
  7. 咳嗽《医学纲目》
  8. 咳嗽《伤寒捷诀》
  9. 咳嗽《医学纲目》
  10. 咳嗽《麻疹阐注》
  11. 咳嗽《医宗金鉴》
  12. 咳嗽《麻疹备要方论》
  13. 咳嗽《医宗金鉴》
  14. 咳嗽《备急千金要方》
  15. 咳嗽《冯氏锦囊秘录》
  16. 咳嗽《备急千金要方》
  17. 咳嗽《幼幼新书》
  18. 咳嗽《慎疾刍言》
  19. 咳嗽《续名医类案》
  20. 咳嗽《产宝》
  21. 咳嗽《续名医类案》
  22. 咳嗽《中医词典》
  23. 咳嗽《续名医类案》
  24. 咳嗽《中医词典》
  25. 咳嗽《续名医类案》
  26. 咳嗽《傅青主女科》
  27. 咳嗽《医学入门》
  28. 咳嗽《傅青主男科》
  29. 咳嗽《医述》
  30. 咳嗽《气功外气疗法》
  31. 咳嗽《医述》


疮疡瘾疹疥癣_《推求师意》_中医医论_【岐黄之术】

疮疡瘾疹疥癣

疮疡瘾疹疥癣

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》有谓汗之则疮已者，谓温胜皮肤为疥癣者也。治当饮以凉肌、和血、散湿热怫郁在皮肤之药；外以杀虫、润燥、解痰涎凝结腠理之药敷之。仲景谓∶疮不可汗，汗之则作 。此热郁肌肉，血腐为疮，宜解郁热也。或饮食之积所致，皆不宜汗，热有浅深故也。疡即头疮，乃火热上炎，当治火于上，内使之降，外令其散，亦敷以杀虫，退热之剂。世方皆得以治，不足深论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：疮疡瘾疹疥癣
  • 下一页：酒鼻
<<< 返回本书目录
  1. 疮疡瘾疹疥癣《推求师意》
  2. 疮疡痈肿《儒门事亲》
  3. 疮疡隐括关键处治之法《外科精要》
  4. 疮疡证治《三因极一病证方论》
  5. 疮疡呕逆《外科理例》
  6. 疮疡肿毒【中药主治】
  7. 疮疡面赤不得攻下《外科理例》
  8. 疮疡肿痛【中药主治】
  9. 疮疡门（凡二十七案）《湖岳村叟医案》
  10. 疮疡作渴《立斋外科发挥》
  11. 疮疡溃烂【中药主治】
  12. 疮疡作渴《外科理例》
  13. 疮疡科《丹台玉案》
  14. 疮药槟榔散【方剂大全】
  15. 疮疡看法《外科选要》
  16. 疮药方《洪氏集验方》
  17. 疮疡疥癣证《明医指掌》
  18. 疮药如神膏【方剂大全】
  19. 疮疡解《四圣心源》
  20. 疮药消风散【方剂大全】
  21. 疮疡疖肿【中药主治】
  22. 疮瘾疹《儒门事亲》
  23. 疮疡兼目疾论《银海指南》
  24. 疮痈《幼幼集成》
  25. 疮疡发痉《保婴撮要》
  26. 疮痈【中药主治】
  27. 疮疡出血《景岳全书》
  28. 疮痈肠痈浸淫《金匮悬解》
  29. 疮疡部《本草易读》
  30. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  1. 疮疡瘾疹疥癣《推求师意》
  2. 疮疡隐括关键处治之法《外科精要》
  3. 疮疡证治《三因极一病证方论》
  4. 疮疡阳气脱陷《中医词典》
  5. 疮疡止痛法《中医词典》
  6. 疮疡小便不利《中医词典》
  7. 疮疡总论《友渔斋医话》
  8. 疮疡温通法《中医词典》
  9. 疮疡作渴《中医词典》
  10. 疮疡随经用药《中医词典》
  11. 疮疡作渴《外科理例》
  12. 疮疡四肢厥逆《中医词典》
  13. 疮疡作渴《立斋外科发挥》
  14. 疮疡疏通法《中医词典》
  15. 疮药方《洪氏集验方》
  16. 疮疡生胬肉《中医词典》
  17. 疮瘾疹《儒门事亲》
  18. 疮疡清热法《中医词典》
  19. 疮痈《幼幼集成》
  20. 疮疡呕吐《中医词典》
  21. 疮痈《慈幼便览》
  22. 疮疡呕逆《外科理例》
  23. 疮痈肠痈浸淫《金匮悬解》
  24. 疮疡内消法《中医词典》
  25. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  26. 疮疡内托法《中医词典》
  27. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  28. 疮疡面赤不得攻下《外科理例》
  29. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  30. 疮疡麻木《中医词典》
  31. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》


酒鼻_《推求师意》_中医医论_【岐黄之术】

酒鼻

酒鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒热所致乎？曰∶不然。不饮者，亦病此。盖鼻者肺窍，而足阳明侠鼻上至目内 ，其位居面之中，属土，为呼吸气息出入之门户，气血之精明者，皆上注于面，入于其窍。故胃中湿热与中焦热所化之血，上输于肺，随呼吸之息，熏蒸鼻端，凝结皮肤，遂成红赤、甚则盈面，不独在鼻也。予尝以凌霄花为末，和密陀僧，唾调敷，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡瘾疹疥癣
  • 当前页：酒鼻
  • 下一页：健忘
<<< 返回本书目录
  1. 酒鼻《推求师意》
  2. 酒饼婆【中药大全】
  3. 酒鼻《金匮钩玄》
  4. 酒饼叶【中药大全】
  5. 酒悖【疾病症状】
  6. 酒饼叶根【中药大全】
  7. 酒【中药大全】
  8. 酒病《卫生易简方》
  9. 酒《本草纲目》图文版
  10. 酒病丸【方剂大全】
  11. 酒《证类本草》
  12. 酒部《本草易读》
  13. 酒《瘴疟指南》
  14. 酒炒螺蛳【方剂大全】
  15. 酒《药征续编》
  16. 酒豉方【方剂大全】
  17. 酒《药笼小品》
  18. 酒疸《圣济总录》
  19. 酒《冷庐医话》
  20. 酒疸【方剂主治】
  21. 酒《本草新编》
  22. 酒疸方《外台秘要》
  23. 酒《本草经解》
  24. 酒疸证治《三因极一病证方论》
  25. 酒《本草乘雅半偈》
  26. 酒毒【中药主治】
  27. 酒《本草纲目》完整版
  28. 酒毒【方剂主治】
  29. 韭子粥【方剂大全】
  30. 酒毒发《医宗金鉴》
  1. 酒鼻《推求师意》
  2. 酒悖《中医词典》
  3. 酒鼻《医学纲目》
  4. 酒悖《中医名词词典》
  5. 酒鼻《外科心法要诀》
  6. 酒（《名医别录》）《中医饮食营养学》
  7. 酒鼻《金匮钩玄》
  8. 酒 鼻《外科大成》
  9. 酒鳖《中医词典》
  10. 酒《本草乘雅半偈》
  11. 酒病《卫生易简方》
  12. 酒《药征续编》
  13. 酒部《本草易读》
  14. 酒《瘴疟指南》
  15. 酒刺《中医词典》
  16. 酒《本草撮要》
  17. 酒刺《外科大成》
  18. 酒《本草分经》
  19. 酒瘅《校注医醇剩义》
  20. 酒《名医别录》
  21. 酒疸《中医名词词典》
  22. 酒《增广和剂局方药性总论》
  23. 酒疸《圣济总录》
  24. 酒《本草经解》
  25. 酒疸《四圣心源》
  26. 酒《本草便读》
  27. 酒疸《中医词典》
  28. 酒《冷庐医话》
  29. 酒疸《医述》
  30. 酒《得配本草》
  31. 酒疸《症因脉治》


健忘_《推求师意》_中医医论_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

安神之外，犹可论否？曰∶方论虽言怵惕思虑所伤，忧欲过损，惊恐伤心，心伤则健忘也。予尝思之，人生气禀不同，得气之清，则心之知觉者灵；得气之浊，则心之知觉者昏。心之灵者，无有限量，虽千百世已往之事，一过目则终身记之而不忘；心之昏者，虽无所伤，而目前事亦不能记矣。刘河间谓水清明，火昏浊。故上善若水，下愚若火，此禀质使然。设禀清浊混者，则不能耐事烦扰，烦扰则失其灵而健忘。盖血与气，人之神也。经曰∶静则神藏，躁则消亡。静乃水之体，躁乃火之用，故性静则心存于中，动则心忘于外，动不已则忘不已，忘不已则存于中者几希，故语后便忘，不俟终日。所以老人多忘，盖由役役扰扰纷纭交错，气血之阴于斯将竭，求其清明有所守。而不为事物所乱者，百无一人焉！由是言之，药固有安心养血之功，不若平心易气，养其在己而已。设使因痰健忘，乃一时之病，亦非独痰也。凡心有所寄与诸火热伤乱，其心皆健忘也。《灵枢》谓盛恐伤志，志喜忘。《内经》谓血并于下，气并于上，乱而喜忘。可不各从所由以治之哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒鼻
  • 当前页：健忘
  • 下一页：痨瘵
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《推求师意》
  2. 健忘《杂病治例》
  3. 健忘《医学纲目》
  4. 健忘《中医词典》
  5. 健忘《医述》
  6. 健忘《千金翼方》
  7. 健忘《杂病广要》
  8. 健忘《医法圆通》
  9. 健忘《张氏医通》
  10. 健忘《医学集成》
  11. 健忘《证治准绳·类方》
  12. 健身操《老年百病防治》
  13. 健忘《证治准绳·杂病》
  14. 健脾胃法《养生秘旨》
  15. 健忘《寿世保元》
  16. 健脾丸《医方论》
  17. 健忘《医碥》
  18. 健脾丸《仁术便览》
  19. 健忘《医碥》
  20. 健脾疏肝（培土抑木）《中医名词词典》
  21. 健忘《古今医鉴》
  22. 健脾疏肝《中医词典》
  23. 健忘《万病回春》
  24. 健脾散《苏沈良方》
  25. 健忘《证治汇补》
  26. 健脾类《医学摘粹》
  27. 健忘《明医指掌》
  28. 健脾化痰丸《医学衷中参西录》
  29. 健忘《卫生易简方》
  30. 健脾化痰开郁行气丸《仁术便览》
  31. 健忘《丹溪心法》


痨瘵_《推求师意》_中医医论_【岐黄之术】

痨瘵

痨瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》无痨瘵之名，而有痨瘵之因。凡外感六淫，内伤七情。其邪展转乘于五脏，遂至大骨枯槁，大肉陷下，各见所合衰惫之症，真脏脉见则有死期。二阳之病，则为风消、息贲。三阳为病，其传为索泽瘅，成为消中。大肠移热于胃，胃移热于膀胱，胆则体养而瘦。尝贵后贱，病从内生，名曰脱营，尝富后贫，名曰失精。暴乐后苦，皆伤精气，精气竭尽，形体毁沮。离绝菀结，忧恐喜怒，五脏空虚，血气离守。《灵枢》曰∶怵惕思虑则伤神，神伤则恐惧自失，破脱肉，毛瘁色夭，死于冬。又诸在肤肉脉筋骨之间者，各索所合之本脏，不得索于所不胜。后世张仲景立虚劳门，本于此也。巢元方有虚劳，有蒸病，有注病，皆推于此也。虚劳者，五劳六极七伤是也。五劳者，志劳，思劳，忧劳，心劳，瘦劳；六极者，气极，血极，筋极，骨极，肌极，精极也；七伤者，曰阴寒，曰阴萎，曰里急，曰精连，曰精少阴下湿，曰精滑，曰小便苦数，临事不举。又曰∶大饱伤脾，大怒气逆伤肝，强力举重，久坐湿地伤肾，形寒饮冷伤肺，忧愁思虑伤心，风雨寒暑伤形，大恐惧不节伤志。又五蒸病者，骨蒸，脉蒸，皮蒸，肉蒸，内蒸。遍身热多，又因热病愈后，食牛肉，或饮酒，或房欲而成。诸注候者，谓邪气居住人身之内，故名为注。此由阴阳失守，经络空虚，风寒暑湿劳役之所致也。或伤寒传诸阴不时除，瘥而留滞，或宿食冷热不调而流注，或乍感生死之气，卒犯鬼物之精，皆能成病，变状多端。凡此注之为言住也，言其连滞停住，死又注易傍人也。以上虚劳蒸注等候，近世方论所列之药众矣，未有一言以归其要者。盖人之生气与形耳，气为阳，形为阴，偏于阳则热，偏于阴则寒，况消万物莫甚于火。夫痨瘵未有形不瘠肉不消也，皆由精血不胜气之热火，当用寒凉以和之，益水以济之耳！乃谓形不足须温之以气，岂知，“温”乃“温存”。非温热也。气本阳而复得温则成亢阳矣，已涸之精血而加之以温热，天真何由而生耶？又有一等胎生骨细质弱者，精血必亏，此天癸已至而阴不能全盛与阳为配，及情欲动中，或劳役所使，则君、相二火相扇而起，其亏少之阴水莫能制之，故内蒸五脏，外连四属，如是者，以禀赋夭短，岂药所能治哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：痨瘵
  • 下一页：咳血
<<< 返回本书目录
  1. 痨瘵【疾病大全】
  2. 痨瘵门《辨证录》
  3. 痨瘵《证治汇补》
  4. 痨瘵门《古今医统大全》
  5. 痨瘵《医学入门》
  6. 痨瘵门《养生导引法》
  7. 痨瘵《血证论》
  8. 痨瘵门《养生导引秘籍》
  9. 痨瘵《推求师意》
  10. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  11. 痨瘵《慎柔五书》
  12. 痨瘵门题辞《慎柔五书》
  13. 痨瘵《古今医案按》
  14. 痨瘵试析《三十年临证经验集》
  15. 痨瘵《丹溪手镜》
  16. 痨瘵试析《邹孟城三十年临证经验集》
  17. 痨伤【中药主治】
  18. 痨瘵治法《杂病心法要诀》
  19. 痨疽门主论《疡医大全》
  20. 痨瘵总括《医宗金鉴》
  21. 痨疽《外科启玄》
  22. 痨瘵总括《杂病心法要诀》
  23. 痨擦候-妇科心镜（上）《古今医统大全》
  24. 痨症《时方妙用》
  25. 痨病《急救广生集》
  26. 痨症脉数论《三指禅》
  27. 牢牙乌髭方【方剂大全】
  28. 老白花【中药大全】
  29. 牢牙石燕子散【方剂大全】
  30. 老白花树皮【中药大全】
  1. 痨瘵《推求师意》
  2. 痨瘵《中医词典》
  3. 痨瘵《医学入门》
  4. 痨瘵《中医名词词典》
  5. 痨瘵《古今医案按》
  6. 痨损《友渔斋医话》
  7. 痨瘵《证治汇补》
  8. 痨嗽《奇效简便良方》
  9. 痨瘵《血证论》
  10. 痨疽门主论《疡医大全》
  11. 痨瘵《丹溪手镜》
  12. 痨疽《外科启玄》
  13. 痨瘵各疰论《慎柔五书》
  14. 痨火喉《中医词典》
  15. 痨瘵咳嗽《中医词典》
  16. 痨疮《中医名词词典》
  17. 痨瘵门《养生导引秘籍》
  18. 痨虫病《中医词典》
  19. 痨瘵门《养生导引法》
  20. 痨擦候（妇科心镜 上）《古今医统大全》
  21. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  22. 痨病《急救广生集》
  23. 痨瘵门（十七则）《辨证录》
  24. 牢牙散《重订囊秘喉书》
  25. 痨瘵门题辞《慎柔五书》
  26. 牢实相类《轩岐救正论》
  27. 痨瘵试析《邹孟城三十年临证经验集》
  28. 牢脉指法主病《脉诀乳海》
  29. 痨瘵试析《三十年临证经验集》
  30. 牢脉病机《伤寒补例》
  31. 痨瘵治法《医宗金鉴》


咳血_《推求师意》_中医医论_【岐黄之术】

咳血

咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

止从肺出，他无可言耶？曰∶肺不独咳血，而亦唾血。盖肺主气，气逆为咳；肾主水，水化液为唾。肾脉上入肺，循喉咙挟舌本，其支者从肺出，络心注胸中，故二脏相连，病则俱病，于是皆有咳唾血也。亦有可分别者，涎唾中有少血散漫者，此肾从相火炎上之血也。若血如红缕在痰中，咳而出者，此肺络受热伤之血也，其病难已。若咳白血，必死。白血浅红色，似肉似肺也。然肝亦唾血，肝藏血，肺藏气，肝血不藏，乱气自两胁逆上，唾而出之。《内经》有血枯症，先唾血，为气竭伤肝也。又有咯血，咯与唾少异。唾出于气，上无所阻；咯出于痰，气郁喉咙之下，上不得出，咯而乃出。求病所属之脏，咯、唾同出于肾也。余尝治三人，不咳唾而血见口中，从齿缝舌下来者，每用滋肾水、泻相火治之，不旬日而愈。

又治一人，因忧病咳唾血，面黧黑色，药之不效。曰∶此必得喜可解。其兄求一足衣食地处之，于是大喜，实时色退，不药而瘳。经曰∶治病必求其本。又曰∶无失气宜。是知药之治病，必得其病之气宜，苟不察其得病之情，虽药亦不愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵
  • 当前页：咳血
  • 下一页：肺痿
<<< 返回本书目录
  1. 咳血【疾病症状】
  2. 咳血【中药主治】
  3. 咳血《血证论》
  4. 咳血【方剂主治】
  5. 咳血《卫生易简方》
  6. 咳血（挟痰）《杂病广要》
  7. 咳血《推求师意》
  8. 咳血丹【方剂大全】
  9. 咳血《寿世保元》
  10. 咳血方《汤头歌诀》
  11. 咳血《邵兰荪医案》
  12. 咳血方【方剂大全】
  13. 咳血《仁术便览》
  14. 咳血兼吐血证《医学衷中参西录》
  15. 咳血《金匮钩玄》
  16. 咳血门《幼科切要》
  17. 咳血《丹溪治法心要》
  18. 咳血痰【疾病症状】
  19. 咳血《丹溪心法》
  20. 咳证《类经》
  21. 咳哮宁【方剂大全】
  22. 可爱复叶耳蕨【中药大全】
  23. 咳铁锈色痰【疾病症状】
  24. 可爱花【中药大全】
  25. 咳特灵【方剂大全】
  26. 可保立苏汤【方剂大全】
  27. 咳痰【疾病症状】
  28. 可发汗五十八条《仲景伤寒补亡论》
  29. 咳嗽作呀呷声《幼幼新书》
  30. 可发汗证《伤寒总病论》
  1. 咳血《推求师意》
  2. 咳血《中医词典》
  3. 咳血《寿世保元》
  4. 咳血《中医词典》
  5. 咳血《明医指掌》
  6. 咳血《中医名词词典》
  7. 咳血《卫生易简方》
  8. 咳续法《医学纲目》
  9. 咳血《丹溪心法》
  10. 咳唾血《医学纲目》
  11. 咳血《仁术便览》
  12. 咳唾脓血痰涎《冯氏锦囊秘录》
  13. 咳血《血证论》
  14. 咳唾脓血《中医词典》
  15. 咳血《丹溪治法心要》
  16. 咳唾脓血《中医词典》
  17. 咳血《邵兰荪医案》
  18. 咳嗽作呀呷声《幼幼新书》
  19. 咳血《金匮钩玄》
  20. 咳嗽总论《症因脉治》
  21. 咳血（挟痰）《杂病广要》
  22. 咳嗽总括《杂病心法要诀》
  23. 咳血方《医方论》
  24. 咳嗽总括《幼科心法要诀》
  25. 咳血方《汤头歌诀》
  26. 咳嗽总括《医宗金鉴》
  27. 咳血兼吐血证《医学衷中参西录》
  28. 咳嗽总括《医宗金鉴》
  29. 咳血门《幼科切要》
  30. 咳嗽诸方《医学三字经》
  31. 咳证《类经》


肺痿_《推求师意》_中医医论_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

出《金匮要略》，谓热在上焦，因咳为肺痿。痿得之或从汗出，或从呕吐，或从消渴，小便利数，或从便难，或被快药下利，重亡津液，故寸口脉数，而咳，口中反有浊唾涎沫。原其意从《内经》痿条扩广，在脏气不得布荣卫行津液，反怫郁为热，聚结涎沫浊唾而后咳也。故附方或用炙甘草汤，或用生姜 人参 大枣汤主之，所治大意似之矣！至若又谓肺痿吐涎沫而不咳，其人不渴，必遗尿，小便数，以上虚不能制下故也。此为肺中冷，咳多涎唾，甘草 生姜汤以温之。若服汤已，渴者，属消渴，则此所治便与前条上焦热者不同矣。上焦热则怫郁，而肺之玄府燥涩，气不利则咳，津不布则渴；此云肺中冷者，非形寒饮冷之邪在其中，由上焦无阳故曰冷，阳气不足则不成热，不热则不咳亦不渴，惟气虚不能制约其水道之行也。肺与肾连脏，肺虚则肾亦虚，故水入咽直达于肾，肾亦不以水精四布于五脏，而径出于溺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血
  • 当前页：肺痿
  • 下一页：痿
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《推求师意》
  2. 肺痿《备急千金要方》
  3. 肺痿《寿世保元》
  4. 肺痿《中医词典》
  5. 肺痿《普济方·针灸》
  6. 肺痿《圣济总录》
  7. 肺痿《临证指南医案》
  8. 肺痿《中医名词词典》
  9. 肺痿《万病回春》
  10. 肺萎论《研经言》
  11. 肺痿《顾松园医镜》
  12. 肺萎候《诸病源候论》
  13. 肺痿《叶天士医案精华》
  14. 肺萎《中医词典》
  15. 肺痿《回生集》
  16. 肺为涕《中医词典》
  17. 肺痿《回生集》
  18. 肺为娇脏《中医词典》
  19. 肺痿《也是山人医案》
  20. 肺为娇脏《中医名词词典》
  21. 肺痿《金匮钩玄》
  22. 肺为华盖《中医词典》
  23. 肺痿《药症忌宜》
  24. 肺为华盖《中医名词词典》
  25. 肺痿《何澹安医案》
  26. 肺韦格纳肉芽肿《默克家庭诊疗手册》
  27. 肺痿《灸法秘传》
  28. 肺外器官结核病《病理学》
  29. 肺痿（肺胀）《张氏医通》
  30. 肺痛《中医词典》
  31. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》


痿_《推求师意》_中医医论_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

血气劣弱，力不任用而名也，故名。《内经·痿论》叙其皮肉筋骨痿弱于四属之外者，然而有诸外必本诸内。至若五脏精神气血，性情魂魄，司动静之机于内者，而经亦尝举其端，所谓肾风而不能食，善惊，惊已心气痿者死。又太阴司天，湿气下临，肾气上从，阴痿气大衰而不起，此非各从其所司之内症者欤！今仲景更明肺脏所生气之虚实者又如此，脾、肝二脏虽无明文，观此例则可知矣。六腑、九窍皆然。是故刘河间论气血者人之神，若气血或郁结，或衰虚。不能宣通，则神无所用，而不遂其机，故劣弱也。当随其虚实补泻之，使气血宣行，则神自清利，而应机能为用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：痿
  • 下一页：怖
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《推求师意》
  2. 痿《杂病治例》
  3. 痿《续名医类案》
  4. 痿《凌临灵方》
  5. 痿《医学入门》
  6. 痿《中医词典》
  7. 痿《杂病广要》
  8. 腲腿风《中医词典》
  9. 痿《证治准绳·类方》
  10. 腲腿《中医词典》
  11. 痿《证治准绳·杂病》
  12. 猥退风《中医词典》
  13. 痿《寿世保元》
  14. 萎缩性鼻炎《耳鼻咽喉外科学》
  15. 痿《临证指南医案》
  16. 萎缩性鼻炎《中西医结合耳鼻喉科》
  17. 痿《医碥》
  18. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  19. 痿《医碥》
  20. 萎缩《病理学》
  21. 痿《张聿青医案》
  22. 萎蕤女萎《本草蒙筌》
  23. 痿《古今医鉴》
  24. 萎蕤《得配本草》
  25. 痿《万病回春》
  26. 萎蕤《本草从新》
  27. 痿《顾松园医镜》
  28. 萎蕤《长沙药解》
  29. 痿《古今医案按》
  30. 萎蕤《本草纲目》
  31. 痿《医经原旨》


怖_《推求师意》_中医医论_【岐黄之术】

怖

怖

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》无有，始于《金匮要略》，奔豚条有惊怖，继云惊恐，可见惊怖即惊恐怖惧也。恐亦惧也，凡连称惊恐者，以一阴一阳对待而言。如喜怒并称者，喜出于心，心居在阳；怒出于肝，肝居在阴。志意并称者，志是静而不移，意是动而不定。静阴也，动阳也。惊恐并称者，惊因触于外事，内动其心，心动则神摇；恐因惑于外事，内慊而精怯。《内经》谓惊则心无所倚，神无所归，虑无所定，故气乱矣。恐则精怯，怯则上焦闭，闭则气外，外则下焦胀，故气不行矣。又谓尝贵后贱，尝富后贫，悲忧内结。至于脱营失精，病深无气，则洒然而惊，此类皆病后，从外事所动内之心神者也。若夫在身之阴阳盛衰而致其惊恐者，则惊是火热躁动其心，心动则神乱，神用无方故惊之。变状亦不一，为惊骇，为惊妄，为惊狂，为惊悸等。病恐则热伤其肾，肾伤则精虚，虚则志不足，志本一定而不移，故恐亦无他状。《内经》有惊病之邪，有火、热二淫，司天在泉，胜复之气，有各经热病所致，有三阳积并，有气并于阳，皆为诸惊等病，故病机统而言曰∶诸病惊骇，皆属于火也。于恐病之邪者，有精气并于肾则恐，有血不足则恐，有少阳入阴，阴阳相搏则恐，有胃热肾气微弱则恐，有肾是动者恐。然于肝之惊恐互作者，以其脏气属阳，居阴纳血藏魂，魂不安则神动，神动则惊；血不足则志慊，志慊则恐。故二者肝脏兼而有之。似此之类，于火、热二淫并湿属感邪之外，其余惊恐皆因气之阴阳所动而内生也。惊恐二病与内外所因治法同乎？异乎？曰∶惊则安其神，恐则定其志，治当分阴阳也。心为离火，内阴而外阳；肾为坎水，内阳而外阴。内者是主，外者是用，又主内者五神，外用者五气，是故心以神为主，阳为用；肾以志为主，阴为用。阳则气也，火也；阴则精也，水也。及乎水火既济，全在阴精上承以安其神，阳气下藏以定其志；不然，则神摇不安于内，阳气散于外，志感于中，阴精走于下。既有二脏水火之分，治法安得无异？所以惊者必先安其神，然后散之则气可敛，气敛则阳道行矣；恐者必先定其志，然后走之则精可固，精固则阴气用矣。于药而有二脏臣君佐使之殊，用内外所感者，亦少异会外事惊者。张子和谓惊者平之，平有二义∶一云平常也，使病者时时闻之，习熟自然不惊；一云此固良法，不若使其平心易气以先之；而后药之也。吾谓内气动其神者，则不可用是法，惟当以药平其阴阳之盛衰而后神可安，心可定矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：怖
  • 下一页：赫曦（?）
<<< 返回本书目录
  1. 怖《推求师意》
  2. 部（自肩至肘曰）《外科大成》
  3. 步态异常【疾病大全】
  4. 部分性发作【疾病大全】
  5. 步态异常【疾病症状】
  6. 部色主病提纲《望诊遵经》
  7. 步态不稳【疾病症状】
  8. 部位《冯氏锦囊秘录》
  9. 步履艰辛【方剂主治】
  10. 部位《类经》
  11. 步履艰难【方剂主治】
  12. 部位《脉理求真》
  13. 步莲散【方剂大全】
  14. 部位《医学真传》
  15. 步利丸【方剂大全】
  16. 部位《张氏医通》
  17. 步廊穴【胸部腹部穴位】
  18. 部位《证治准绳·幼科》
  19. 布针《本草纲目》完整版
  20. 部位不定的疼痛【疾病症状】
  21. 布渣叶【中药大全】
  22. 部位歌《万氏秘传片玉心书》
  23. 布氏菌素制造及检定规程《中国生物制品规程》
  24. 部位吉凶《景岳全书》
  25. 布氏菌素使用说明书《中国生物制品规程》
  26. 部位论名《外科全生集》
  27. 布氏菌肺炎【疾病大全】
  28. 部位养生《中医养生学》
  29. 布氏菌病【疾病大全】
  30. 擦疥散【方剂大全】
  1. 怖《推求师意》
  2. 步引《中医词典》
  3. 钚铫《中医词典》
  4. 步态检查《康复医学》
  5. 部《中医词典》
  6. 步态分析系统《康复医学》
  7. 部（自肩至肘曰）《外科大成》
  8. 步态辨病《常见病自测》
  9. 部骨陷《中医词典》
  10. 步廊《针灸学》
  11. 部色主病提纲《望诊遵经》
  12. 步廊《中医词典》
  13. 部位《冯氏锦囊秘录》
  14. 步廊《针灸大成》
  15. 部位《医述》
  16. 步郎《中医词典》
  17. 部位《类经》
  18. 步法三种《类经图翼》
  19. 部位《证治准绳·幼科》
  20. 步《中医词典》
  21. 部位《张氏医通》
  22. 布指《中医词典》
  23. 部位《脉理求真》
  24. 布指《中医名词词典》
  25. 部位《医学真传》
  26. 布针《证类本草》
  27. 部位《伤寒指掌》
  28. 布针《中医词典》
  29. 部位歌《万氏秘传片玉心书》
  30. 布氏菌素制造及检定规程《中国生物制品规程》
  31. 部位吉凶《景岳全书》


赫曦（?）_《推求师意》_中医医论_【岐黄之术】

赫曦（?）
在线购买《推求师意》正版书籍

赫曦（?）

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景谓太阳病发热无汗，反恶寒，名曰刚 者，为中风 发热重，感于寒而得之。此《内经》所谓赫曦之纪，土羽为 ，其义一也。如中风淫之，热与火运以热无少异，其重感于寒亦与土羽之寒同是外郁，热因郁则愈甚，甚则热兼燥化而无汗，气血不得宣通，大小筋俱受热害而强直，故曰刚 。所谓太阳病发热汗出，不恶寒，名曰柔 者，为太阳发热重，感于湿而得之。此《内经》所谓诸 项强，皆属于湿。又谓因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。肝移热于肾，传为柔 。

注云∶柔谓筋柔而无力，强为骨强而不随。三者之义，与仲景所言重感于湿为柔 者，岂不同是小筋得湿则痿弛而无力者乎？其摇头，发热，头项强急，腰背反张，螈 口噤，与刚 形状等者，岂不同是大筋受热则拘挛强直者乎？后代乃以无汗为表实，有汗为表虚。不思湿胜者多汗，乃以汗为表虚，而用姜附温热等剂，宁不重增大筋之热欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怖
  • 当前页：赫曦（?）
  • 下一页：温病
<<< 返回本书目录
  1. 赫曦（?）《推求师意》
  2. 赫痈门主论《疡医大全》
  3. 贺兰先生解毒丸【方剂大全】
  4. 褐带环口螺【中药大全】
  5. 阖缝丹【方剂大全】
  6. 褐盖肉齿菌【中药大全】
  7. 颌周蜂窝织炎【疾病大全】
  8. 褐黄病【疾病大全】
  9. 颌小【疾病症状】
  10. 褐黄病性关节炎【疾病大全】
  11. 颌下腺肿大【疾病症状】
  12. 褐色尿【疾病症状】
  13. 颌下腺疼痛、压痛【疾病症状】
  14. 褐丸【方剂大全】
  15. 颌下腺导管口有咸味或脓性分泌物排出【疾病症状】
  16. 褐丸子【方剂大全】
  17. 颌下淋巴结肿大压痛【疾病症状】
  18. 褐云玛瑙螺【中药大全】
  19. 颌下间隙感染【疾病大全】
  20. 褐粘褶菌【中药大全】
  21. 颌突畸形【疾病症状】
  22. 鹤《本草纲目》完整版
  23. 颌痛《黄帝内经太素》
  24. 鹤《本草纲目》图文版
  25. 颌面部神经纤维瘤【疾病大全】
  26. 鹤草芽【中药大全】
  27. 颌面部淋巴管瘤【疾病大全】
  28. 鹤顶丹【方剂大全】
  29. 颌面部解剖（Maxillo-facial-Anatomy）《口腔科学》
  30. 鹤顶红【方剂大全】
  1. 赫曦（?）《推求师意》
  2. 赫曦《中医词典》
  3. 赫痈《中医词典》
  4. 贺岳《中医词典》
  5. 赫痈门主论《疡医大全》
  6. 颌周峰窝织炎《口腔科学》
  7. 熇熇（hè）《中医词典》
  8. 颌下痈《中医词典》
  9. 褐丸子《是斋百一选方》
  10. 颌下蜂窝织炎（颌下间隙感染）《口腔科学》
  11. 鹤《本草纲目》
  12. 颌痛《黄帝内经太素》
  13. 鹤顶《中医词典》
  14. 颌面部解剖《口腔科学》
  15. 鹤顶《本经逢原》
  16. 颌面部疖痈《急诊医学》
  17. 鹤顶《药性切用》
  18. 颌面部急性感染《急诊医学》
  19. 鹤顶《针灸学》
  20. 颌面部火器伤的并发症《口腔科学》
  21. 鹤顶丹《太平惠民和剂局方》
  22. 颌面部的间隙《人体解剖学》
  23. 鹤节《中医词典》
  24. 颌面部《口腔科学》
  25. 鹤节《医学纲目》
  26. 颌脉《中医词典》
  27. 鹤节《幼幼新书》
  28. 颌骨骨折《口腔科学》
  29. 鹤节《医述》
  30. 颌骨骨折《默克家庭诊疗手册》
  31. 鹤节《证治准绳·幼科》


温病_《推求师意》_中医医论_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

方中有治法者三∶以人中黄疗时行热毒为主；苍术、香附散结郁为臣，芩、连降火，人参补虚，桔梗、防风利气行经为佐；热毒郁结则内外气液不通成燥，大黄苦寒而能荡涤燥热，滑石性滑味淡，将以利窍解结通气液以润燥，二者一阴一阳，故用之为使。此三治法，非特通治诸温也。《内经》冬伤于寒，春必病温，与冬不藏精病温者，有虚实之异，有四时不正胜气郁之者，有君相二火加临者，即分君客之殊，有五运六气当迁，正值所胜抑之，不得升降，又当辨其所发之气以治，岂守三法俱用以治温乎？先生曰∶凡亢阳霖淫，暴风冰雹非常之变，必记以验发于何时以为治源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赫曦（?）
  • 当前页：温病
  • 下一页：手心热
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《推求师意》
  2. 温病《中医词典》
  3. 温病《医学纲目》
  4. 温病《时病论歌括新编》
  5. 温病《幼幼新书》
  6. 温病《止园医话》
  7. 温病《续名医类案》
  8. 温病《中医名词词典》
  9. 温病《丹台玉案》
  10. 温病《时病论歌括新编》
  11. 温病《伤寒大白》
  12. 温白丸《小儿药证直诀》
  13. 温病《推拿抉微》
  14. 温白丸《儒门事亲》
  15. 温病《时病论》
  16. 温白丸《太平惠民和剂局方》
  17. 温病《友渔斋医话》
  18. 温白茶《茶饮保健》
  19. 温病《幼科心法要诀》
  20. 温《顾松园医镜》
  21. 温病《金匮钩玄》
  22. 温《中医词典》
  23. 温病　一章《伤寒悬解》
  24. 魏祖清《中医词典》
  25. 温病（二）《医学衷中参西录》
  26. 魏之琇（1722-1772年）《中医词典》
  27. 温病（伤寒门 下）《古今医统大全》
  28. 魏掾痰火上冲惊悸不寐治验《一得集》
  29. 温病（一）《医学衷中参西录》
  30. 魏序《医学从众录》
  31. 温病、热病《伤寒心法要诀》


手心热_《推求师意》_中医医论_【岐黄之术】

手心热

手心热

  • 上一页
  • 目录
  • 相关
  • 下一页

手心者，心之营名劳宫，手少阴脉入掌中，故心所生病，掌中热痛。心主手厥阴包络脉入掌中，是动则病手心热，所生病者，烦心，掌中热。是知手心热者，皆二经之火，为病百端，岂一症一方可言哉？

原其方旨，必是当时为忧虑过节，津液不布，停聚成痰，温郁伏心，火不得发越，故用此方，因集于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：手心热
  • 下一页：发热
<<< 返回本书目录
  1. 手心热《推求师意》
  2. 手心主说(即心包络)《医学实在易》
  3. 手心热《金匮钩玄》
  4. 手癣《家庭医学百科-医疗康复篇》
  5. 手心毒门主论《疡医大全》
  6. 手癣【疾病大全】
  7. 手小形方【疾病症状】
  8. 手穴按摩易于接受《手穴手纹诊治》
  9. 手下垂时皮肤呈灰蓝色【疾病症状】
  10. 手穴常用治疗方法《手穴手纹诊治》
  11. 手五里穴【上肢外侧穴位】
  12. 手穴感应点《手穴手纹诊治》
  13. 手无力不自觉的丢落持物【疾病症状】
  14. 手穴诊治疾病的理论基础《手穴手纹诊治》
  15. 手握物无力【疾病症状】
  16. 手丫发《医宗金鉴》
  17. 手纹与遗传疾病《手穴手纹诊治》
  18. 手阳丹【方剂大全】
  19. 手腕肿痛及掌屈活动受限【疾病症状】
  20. 手阳明大肠《本草分经》
  21. 手腕长骨刺【疾病症状】
  22. 手阳明大肠经《秘传眼科龙木论》
  23. 手腕在大拇指侧的疼痛【疾病症状】
  24. 手阳明大肠经《普济方·针灸》
  25. 手腕疼《扁鹊神应针灸玉龙经》
  26. 手阳明大肠经《圣济总录》
  27. 手腕骱《伤科补要》
  28. 手阳明大肠经《针灸大成》
  29. 手腕部米粒大小硬如软骨的包块【疾病症状】
  30. 手阳明大肠经《针灸聚英》
  1. 手心热《推求师意》
  2. 手心热《中医词典》
  3. 手心热《金匮钩玄》
  4. 手心毒门主论《疡医大全》
  5. 手心肿痛《奇效简便良方》
  6. 手心毒《万氏秘传外科心法》
  7. 手心主《中医词典》
  8. 手心毒《证治准绳·疡医》
  9. 手心主标本《中医词典》
  10. 手心毒《中医词典》
  11. 手心主经筋病候《中医词典》
  12. 手心《中医词典》
  13. 手心主说（即心包络）《医学实在易》
  14. 手小阳三焦经步穴歌《古今医统大全》
  15. 手心主说（即心包络）《医学三字经》
  16. 手现蛇形《急救广生集》
  17. 手心主心痛《中医词典》
  18. 手下廉《中医词典》
  19. 手心主之别《中医词典》
  20. 手五里《针灸学》
  21. 手心主之正《中医词典》
  22. 手五里《中医词典》
  23. 手癣《家庭医学百科-医疗康复篇》
  24. 手纹与遗传疾病《手穴手纹诊治》
  25. 手穴按摩易于接受《手穴手纹诊治》
  26. 手纹先兆——手相学《中医疾病预测》
  27. 手穴常用治疗方法《手穴手纹诊治》
  28. 手腕疼《扁鹊神应针灸玉龙经》
  29. 手穴感应点《手穴手纹诊治》
  30. 手腕骱《伤科补要》
  31. 手穴诊治疾病的理论基础《手穴手纹诊治》


发热_《推求师意》_中医医论_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

阴血虚而热者，叙之太略。阴阳之在人身，犹权衡之不可高下。阳盛则热，阴盛则寒。况天地之气，阳大而阴小，人禀之以生，故阳易胜、阴易乏，阴不敌阳则热发于内而彻于外，故百病皆生于阴阳之胜负也。阳为强盛或客邪入害其正，则皆随其胜负处发为热病，故《内经》诸篇，屡书不一。仲景明六经五脏之治法，河间明水火阴阳之微旨，东垣有内伤治火分经之药。今先生参用三家之说，尝谓相火易起，遇五性为物所感，不能不动，动则厥阳之五火从而相扇，是相火起于妄，妄则煎熬真阴，阴虚则病，阴绝则死，此水火阴阳为病之源。先生治血虚发热，而血亦分阴阳。

若血之阴不足，如芎、归辛温亦在不用；若血之阳不足，虽姜、桂辛热，而亦用之。与泻火之法有正治，有从治，皆在临机应变，其不执方也如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手心热
  • 当前页：发热
  • 下一页：饮酒发热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《推求师意》
  2. 发热《重订灵兰要览》
  3. 发热《医宗金鉴》
  4. 发热《正骨心法要旨》
  5. 发热《医宗金鉴》
  6. 发热《杂病治例》
  7. 发热《冯氏锦囊秘录》
  8. 发热《麻疹备要方论》
  9. 发热《续名医类案》
  10. 发热《中医词典》
  11. 发热《医学入门》
  12. 发热《傅青主男科》
  13. 发热《医述》
  14. 发热《常见病自测》
  15. 发热《医述》
  16. 发热《景岳全书》
  17. 发热《医述》
  18. 发热《圆运动的古中医学》
  19. 发热《证治准绳·幼科》
  20. 发热《中医名词词典》
  21. 发热《张氏医通》
  22. 发热《家庭医学百科-医疗康复篇》
  23. 发热《张氏医通》
  24. 发热《医学集成》
  25. 发热《证治准绳·类方》
  26. 发皮《千金翼方》
  27. 发热《证治准绳·女科》
  28. 发泡疗法《针灸学》
  29. 发热《证治准绳·疡医》
  30. 发泡灸《中医词典》
  31. 发热《证治准绳·疡医》


饮酒发热_《推求师意》_中医医论_【岐黄之术】

饮酒发热

饮酒发热

  • 上一页
  • 目录
  • 相关
  • 下一页

盖酒大热有毒，况人身阳气本热，得酒则热愈炽愈刚，阴气必破散，阳气亦消亡而死矣，岂止难治而已！设身之阴气因酒而耗，自热不甚，惟酒热而病，阴气之散有未绝，则犹有可治之理。姑书一二以验之。

一人每晨饮烧酒数杯，后终日饮常酒，至五六月，大发热，医用水摊心腹，消复增之，内饮以药，三日乃愈。

一人年二十，于四月病发热，脉浮沉皆有，不足意，其间得洪数一种，随热进退，彼时知非伤寒也。因问必是过饮酒毒在内，今为房劳，气血虚乏而病作耶？曰∶正月间，每晨饮烧酒，吃大肉近一月矣！予得病情，遂用补气血药，加干葛以解酒毒。服一帖，微汗，反懈怠，热如故。因思是病气血皆虚，不禁葛根之散，必得枸距子方可解也。偶有一小枝在书册中，幸不腐烂而干，加前药内，煎服，一帖而愈。吁！孙真人云∶医者意也。但患病情察之未到，药味思之未得，若病药两投，何患不痊！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：饮酒发热
  • 下一页：香港脚
<<< 返回本书目录
  1. 饮酒发热《推求师意》
  2. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  3. 饮酒不宜过量《老年食养食疗》
  4. 饮酒复剧-伤寒补遗 《古今医统大全》
  5. 饮酒避忌《饮膳正要》
  6. 饮酒过度【方剂主治】
  7. 饮方《外台秘要》
  8. 饮酒过多【方剂主治】
  9. 饮当去水温补转剧论《儒门事亲》
  10. 饮酒积热方《外台秘要》
  11. 饮《医述》
  12. 饮酒连日醉不醒方《外台秘要》
  13. 饮《药征续编》
  14. 饮酒令难醉方《外台秘要》
  15. 饮《续名医类案》
  16. 饮酒伤脾辩《侣山堂类辩》
  17. 引种《痧疹辑要》
  18. 饮酒性面红【疾病症状】
  19. 引治法《石室秘录》
  20. 饮酒中毒及大醉不解《圣济总录》
  21. 引饮无度【方剂主治】
  22. 饮类《秘传证治要诀及类方》
  23. 引言《专治麻痧初编》
  24. 饮类《胎产指南》
  25. 引言《临床营养学》
  26. 饮流入臂《秘传证治要诀及类方》
  27. 引言《临床营养学》
  28. 饮癖《洄溪医案》
  29. 引血归经汤【方剂大全】
  30. 饮如涎而薄者《药症忌宜》
  1. 饮酒发热《推求师意》
  2. 饮酒发热《中医词典》
  3. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  4. 饮酒大醉连日不解候《诸病源候论》
  5. 饮酒复剧（伤寒补遗）《古今医统大全》
  6. 饮酒不醉方《奇方类编》
  7. 饮酒腹满不消候《诸病源候论》
  8. 饮酒不宜过量《老年食养食疗》
  9. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  10. 饮酒避忌《饮膳正要》
  11. 饮酒后诸病候《诸病源候论》
  12. 饮酒《预防医学》
  13. 饮酒积热方二首《外台秘要》
  14. 饮家《中医词典》
  15. 饮酒连日醉不醒方九首《外台秘要》
  16. 饮家《中医名词词典》
  17. 饮酒令难醉方一首《外台秘要》
  18. 饮后即便《中医词典》
  19. 饮酒内伤《明医指掌》
  20. 饮方二首《外台秘要》
  21. 饮酒人瘀癖菹痰候《诸病源候论》
  22. 饮当去水温补转剧论《儒门事亲》
  23. 饮酒伤脾辩《侣山堂类辩》
  24. 饮瘥《中医词典》
  25. 饮酒要节制《预防医学》
  26. 饮《药征续编》
  27. 饮酒中毒《中医词典》
  28. 饮《医述》
  29. 饮酒中毒候《巢氏病源补养宣导法》
  30. 饮《续名医类案》
  31. 饮酒中毒候《诸病源候论》


香港脚_《推求师意》_中医医论_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

一人两足酸重，不任行动，发则肿痛。一日在不发中，诊脉二部皆大，两手加葱管无力，身半以上肥盛。予以其膏粱外家御，嗜恣无穷，精血皆不足，湿热太盛，因用益精血于其下，清湿热于其上。二方与之，或言香港脚无补法，故不肯服。三月后痛作，一医用南法治不效，一医用北法泻之，即死于溺器上。吁！不识病之虚实，执方误人多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒发热
  • 当前页：香港脚
  • 下一页：梦遗
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《推求师意》
  2. 香港脚《杂病治例》
  3. 香港脚《医学传灯》
  4. 香港脚《千金翼方》
  5. 香港脚《续名医类案》
  6. 香港脚《千金翼方》
  7. 香港脚《杂病广要》
  8. 香附子《本草择要纲目》
  9. 香港脚《张氏医通》
  10. 香附子《冯氏锦囊秘录》
  11. 香港脚《证治准绳·类方》
  12. 香附子《本草蒙筌》
  13. 香港脚《证治准绳·女科》
  14. 香附子《汤液本草》
  15. 香港脚《证治准绳·杂病》
  16. 香附芎茶《茶饮保健》
  17. 香港脚《寿世保元》
  18. 香附散《是斋百一选方》
  19. 香港脚《普济方·针灸》
  20. 香附散《三因极一病证方论》
  21. 香港脚《医碥》
  22. 香附米《本草求真》
  23. 香港脚《医碥》
  24. 香附地榆茶《茶饮保健》
  25. 香港脚《医学正传》
  26. 香附等耗气种子方不可服辨《胎产指南》
  27. 香港脚《张聿青医案》
  28. 香附茶《茶饮保健》
  29. 香港脚《济阴纲目》
  30. 香附饼《外科理例》
  31. 香港脚《万病回春》


梦遗_《推求师意》_中医医论_【岐黄之术】

梦遗

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶肾属水，受五脏 六腑之精而藏之。又曰∶主蛰，封藏之本，精之处也。又曰∶阴阳之要，阳密乃固。故阳强不能密，阴气乃绝；阴平阳秘，精神乃治；阴阳离决，精气乃绝。又曰∶阴阳总宗筋之会，会于气街。《灵枢》曰∶厥气客于阴器则梦接内。盖阴器者，宗筋之所聚也，而足太阴、阳明、少阴、厥阴之筋，皆结聚于阴器，与冲、任、督三脉之所会，然厥阴主筋，故诸筋皆通于厥阴。肾为阴，主藏精；肝为阳，主疏泄。阴器乃泄精之窍，故肾之阴虚则精不藏，肝之阳强则气不固。若阴客于其窍与所强之阳相感，则精脱出而成梦。阳强者，非脏真之阳强，乃肝脏所寄之相火强耳！火盛不已，反有以消其脏之真阳者。肝藏魂，脏真之阳虚则游魂为变，变则为梦，与肝虚多梦亡人无异。然病之初起，亦有不在肾肝而在心肺脾胃之不足者，然必传于肾肝而致精之走也，有自然相传之理焉！宗筋者，上络胸腹，夹脐下，合横骨，故《内经》谓其总宗筋之会，会于气街，主束骨而利机关也。五脏俱有火，相火寄于肝者，善者则发生，恶者为害甚于他火，故平人肝气刚勇，充于筋而为罢极之本也。

其阴器既宗筋之所聚，乃强于作用，皆相火充其力也。若遇接内得阴气与合，则三焦内外之火翕然下从，火从而动则百体玄府悉开，其资生之精尽趋会于阴器以跃出焉，岂肾之所藏者而已！所谓厥气客于阴器，厥气亦身中阴分所逆之气，与接内之气同是阴类，故梦犹接内之脱精也。梦则真阳泄，未免形体衰惫，其气难复，不比平人接内一二时间气便可复也。曰∶治法何如？曰∶病从他脏起者，则以初感症者为本，肾肝聚病之处为标；由肝肾自得者，独治肝肾可也；由阴阳离决，水火不交通者，则既济之阴阳不相抱负者，则因而和之。阳虚补气，阴虚补血，阳旺者泻火，火有正治、反治，从少、从多，随其攸利。奈何今人不辨阴阳虚实，惟务温之、热之于内，灸之于外，甚至阴水耗竭，壮火独炎，枯脂消肉，骨立筋痿，不可复救矣！余惟从经旨以治多验。

一人二十余岁，夜读书至四鼓犹未已，遂发此病。卧间茎但着被与腿，便梦精遗，悬空则否，饮食日减，倦怠少气。余以用心太过，二火俱起，夜不得眠，血不归肝，则肾水不足，火乘阴虚，入客下焦，鼓其精房，则精不得聚脏而走失矣。因玉茎着物，犹厥气客之，故作接内之梦。于是上则补心安神；中则调理脾胃，升举其阴，下则益精生阴固阳。不三月而愈。

一老人，六十岁，患疟而嗽，多服四兽饮，积成湿热，乘于下焦，几致危困。余诊尺脉数而有力，与补中益气加凉剂，三日，与黄柏丸，次早尺数顿减，因问∶有夜梦否？曰∶然，幸不泄尔。余谓年老精衰，固无以泄。盖以大热结于精房，得泄火益阴之药，其火散走于阴器之窍，病可减矣。再服二日，又梦，其疟、嗽全愈。

一人每夜有梦，余连诊二日脉，观其动静，终不举头，但俯视不正，必阴邪相着，叩之不言其状。遍问随其出入之仆，乃言至庙见侍女，以手抚摩其身久之，不三日遂病。令法师入庙毁其像，小腹中泥土皆湿，其病遂安。此则鬼魅相感耳！

尝观仲景治下焦真阳与精血两虚，少腹弦急，脉芤动微紧，男子失精，女子梦交通者，用桂枝、龙骨之属温之、固之。若阳浮上而不降，悸衄，手足烦，咽干口燥，阴独居内，为里急腹痛，梦失精者，以小建中汤和之。皆可取以为法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：梦遗
  • 下一页：淋
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《推求师意》
  2. 梦遗《重订灵兰要览》
  3. 梦遗《医学纲目》
  4. 梦遗《杂病治例》
  5. 梦遗《医学入门》
  6. 梦遗《凌临灵方》
  7. 梦遗《明医指掌》
  8. 梦遗《中医词典》
  9. 梦遗《丹溪治法心要》
  10. 梦魇（杂梦）《针灸资生经》
  11. 梦遗《奇方类编》
  12. 梦魇《普济方·针灸》
  13. 梦遗《外科全生集》
  14. 梦魇《中医词典》
  15. 梦遗《金匮钩玄》
  16. 梦泄精《中医词典》
  17. 梦遗白浊《经验丹方汇编》
  18. 梦泄《回生集》
  19. 梦遗并滑精论《医贯》
  20. 梦泄《扁鹊心书》
  21. 梦遗鬼交《丹台玉案》
  22. 梦泄《中医词典》
  23. 梦遗滑精《痰火点雪》
  24. 梦先兆《中医疾病预测》
  25. 梦遗精滑《金匮翼》
  26. 梦失精《中医词典》
  27. 梦遗精滑《明医杂着》
  28. 梦失封金柜法《痰火点雪》
  29. 梦遗门（七则）《辨证录》
  30. 梦生方《济阴纲目》
  31. 梦遗失精《普济方·针灸》


淋_《推求师意》_中医医论_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱主水，水入于胞为溲便。若饮食不节，喜怒不时，虚实不调，则脏不知，致肾虚膀胱有热，肾虚则小便数，膀胱热则水涩而数，涩则淋沥不宣，故曰淋。小腹弦急，痛引于脐。又须分石、膏、血、劳、气、冷。其石淋，如沙石；膏淋，肥腻若脂膏，又名肉淋；血淋，心主血，气通小肠，热甚则抟于血脉，血得热则流行于胞中与溲俱下；劳淋，劳倦则发；气淋，胞内气账，小腹坚满，出少喜数，尿有余沥；冷淋，冷气客于下焦，邪正交争，满于胞内，水道不宣，先寒颤，然后便溺成淋∶可谓得其病情矣。《内经》病因又不止此，若太阴作初气，病中热胀，脾受积湿之气，小便黄赤，甚则淋。少阳作二气，风火郁于上而热甚，病淋。盖五脏 六腑、十二经脉，气皆相通移，是故足太阳主表，上行则统主诸阳之气，下行则入膀胱。又肺者通调水道，下输膀胱，脾胃消化水谷，或在表在上在中。凡有热则水液皆热，转输下之，然后膀胱得之而热矣！且小肠是心之腑，主热者也，其水必自小肠渗入胞中。诸热应于心者，其小肠必热，胞受其热，经谓胞移热于膀胱，则癃溺血是也。是知初起之热邪不一。皆得传于膀胱而成淋，故淋症必治其本，若止治胞中之热，未为善也。夫淋必由热甚生湿，湿生则水液混浊，凝结为淋。又有服金石入房太甚，败精流于胞中，及饮食痰积渗入者，皆能成淋。先生治小儿，在胎禀父母金石余毒之气，病淋十五年，治以紫雪而愈。凡治病必求其本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：淋
  • 下一页：小便不通
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《推求师意》
  2. 淋《重订灵兰要览》
  3. 淋《医学入门》
  4. 淋《杂病治例》
  5. 淋《医述》
  6. 淋《中医词典》
  7. 淋《证治准绳·幼科》
  8. 临终与死亡《基础护理学》
  9. 淋《张氏医通》
  10. 临终进程《默克家庭诊疗手册》
  11. 淋《证治准绳·类方》
  12. 临终护理《基础护理学》
  13. 淋《证治准绳·女科》
  14. 临终和死亡《默克家庭诊疗手册》
  15. 淋《证治准绳·女科》
  16. 临终病人的心理变化及护理《基础护理学》
  17. 淋《证治准绳·杂病》
  18. 临症以验舌为准统论《临症验舌法》
  19. 淋《医碥》
  20. 临症以验舌为准结语《临症验舌法》
  21. 淋《医碥》
  22. 临症随笔《医学衷中参西录》
  23. 淋《济阴纲目》
  24. 临症二十法《焦氏喉科枕秘》
  25. 淋《顾松园医镜》
  26. 临症必先读书论《一得集》
  27. 淋《儒门事亲》
  28. 临证治法《外科全生集》
  29. 淋《丹溪心法》
  30. 临证治案《时病论》
  31. 淋《周慎斋遗书》


小便不通_《推求师意》_中医医论_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

治以吐法何也？曰∶取其气化而已。经曰∶三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。故上、中、下三焦之气，有一不化，则不得如决渎之水而出矣。岂独下焦膀胱气塞而已！上焦肺者，主行荣卫，通调水道，下输膀胱，而肾又上连肺，岂非小便从上焦之气化者乎？仲景谓胃气行则小便宣通。《内经》谓脾病则九窍不通。小便不利者，其病一也。由是三焦所伤之邪不一，气之变化无穷，故当随处治邪行水，大要在乎阴阳无相偏负，然后气得以化。若方盛衰论曰∶至阴虚，天气绝；至阳盛，地气不足。夫肾、肝在下，地道也；心、肺在上，天道也；脾胃居中，气交之分也。

故天之阳绝而不下交于地者，尚且白露不下，况人同乎天，其上之阳不下交于阴，则下之阴虚；在上之阳盛不务其德而乘之，致肾气之不化，必泻其阳而举之，则阴可得而平也。若此条所叙之症，皆用吐法，盖因气道闭塞，升降不前者而用耳！其他众法，何尝舍之而独施是哉？先生尝曰∶吾以吐法通小便，譬如滴水之器，开其上窍则下窍水自出焉！

一妇年五十，患小便涩，治以八正散等剂，小肠胀急不通，身如芒刺。余以所感霖淫雨，湿邪尚在表，因用苍术为君，附子佐之发表，一服即汗，小便随通。

一人年八旬，小便短涩，分利太过，致涓滴不出。盖饮食过伤，其胃气陷于下焦。用补中益气汤，一服即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：小便不通
  • 下一页：泄泻
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《推求师意》
  2. 小便不通《重订灵兰要览》
  3. 小便不通《医学纲目》
  4. 小便不通《产宝》
  5. 小便不通《医宗金鉴》
  6. 小便不通《中医词典》
  7. 小便不通《幼幼新书》
  8. 小便不通《傅青主男科》
  9. 小便不通《医学入门》
  10. 小便不通《圣济总录》
  11. 小便不通《医述》
  12. 小便不时《奇效简便良方》
  13. 小便不通《杂病广要》
  14. 小便不利证治《幼幼集成》
  15. 小便不通《证治准绳·幼科》
  16. 小便不利续法《医学纲目》
  17. 小便不通《张氏医通》
  18. 小便不利数《丹溪手镜》
  19. 小便不通《证治准绳·类方》
  20. 小便不利论《症因脉治》
  21. 小便不通《证治准绳·女科》
  22. 小便不利候《诸病源候论》
  23. 小便不通《证治准绳·杂病》
  24. 小便不利歌《伤寒百证歌》
  25. 小便不通《医碥》
  26. 小便不利（小便难附）《伤寒六书》
  27. 小便不通《医碥》
  28. 小便不利（伤寒门 下）《古今医统大全》
  29. 小便不通《济阴纲目》
  30. 小便不利《伤寒括要》
  31. 小便不通《保婴撮要》


泄泻_《推求师意》_中医医论_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻多类，得于六淫五邪、饮食所伤之外，复有杂合之邪，似难执方而治。先生治暴气脱而虚，顿泄不知人，口眼俱闭，呼吸甚微，殆欲死者，急灸气海，饮人参膏十余斤而愈。治阴虚而肾不能司禁固之权者，峻补其肾。治积痰在肺，致其所合大肠之气不固者，涌出上焦之痰，则肺气下降而大肠之虚自复。治忧思太过，脾气结而不能升举，陷入下焦而泄者，开其郁结，补其脾胃，使谷气升举也。

凡此不可枚举。因问∶先生治病何其神也？先生曰∶无他，员机活法，具在《内经》，熟之自得矣！退读《内经》三年，乃知先生于泄利症，凡内外之邪，有伤生化之用，则阴阳失其居处之常，脏腑失其所司之政，以致肠胃传化之职不修，故泄利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：泄泻
  • 下一页：膈噎
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《推求师意》
  2. 泄泻《经验麻科》
  3. 泄泻《医学传灯》
  4. 泄泻《麻疹备要方论》
  5. 泄泻《女科秘旨》
  6. 泄泻《产宝》
  7. 泄泻《医学纲目》
  8. 泄泻《中医词典》
  9. 泄泻《医学纲目》
  10. 泄泻《傅青主男科》
  11. 泄泻《冯氏锦囊秘录》
  12. 泄泻《气功外气疗法》
  13. 泄泻《冯氏锦囊秘录》
  14. 泄泻《小儿常见病单验方》
  15. 泄泻《冯氏锦囊秘录》
  16. 泄泻《景岳全书》
  17. 泄泻《续名医类案》
  18. 泄泻《景岳全书》
  19. 泄泻《续名医类案》
  20. 泄泻《中医名词词典》
  21. 泄泻《续名医类案》
  22. 泄泻《医学集成》
  23. 泄泻《续名医类案》
  24. 泄卫透热《中医词典》
  25. 泄泻《续名医类案》
  26. 泄卫透热《中医名词词典》
  27. 泄泻《医学入门》
  28. 泄水肿阴湿《丹溪手镜》
  29. 泄泻《医述》
  30. 泄水丸《儒门事亲》
  31. 泄泻《医述》


膈噎_《推求师意》_中医医论_【岐黄之术】

膈噎

膈噎

  • 上一页
  • 目录
  • 相关
  • 下一页

膈噎之病，得之七情、六淫，遂有火热炎上之化，多升少降，津液不布，积而为痰，为饮，为呕吐。必须外避六淫，内节七情，饮食自养，滋血生津，以润肠胃，则金无畏火之炎，肾有生水之渐，气清血和，则脾健运而食消磨，传送送行矣！治者例用辛香燥热，痰饮被劫，时暂得快，七情、饮食不节，其症复作，前药再行，积成其热，血液俱耗，胃脘干槁，大便秘少若羊矢，则难治矣。尝治番胃未至于胃脘干槁者，一少年，食后必吐出数口，却不尽出，膈上时作声，面色如平人。病不在脾胃而在膈间，问其得病之由，乃因大怒未止辄吃曲，即有此症，想其怒甚则死血菀于上，积在膈间，碍气升降，津液因聚为痰为饮，与血相抟而动，故作声也。用二陈汤加香附、韭汁、莱菔子，服二日，以瓜蒂散、败酱吐之，再一日又吐，痰中见血一盏，次日复吐见血一钟而愈。

一中年人，中脘作痛，食已乃吐，面紫霜色，两关脉涩，乃血病也。因跌仆后中脘即痛，投以生新推陈血剂，吐血片碗许而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：膈噎
  • 下一页：伤食
<<< 返回本书目录
  1. 膈噎《杂病治例》
  2. 膈噎部《本草易读》
  3. 膈噎《杂病广要》
  4. 膈噎反胃统论《金匮翼》
  5. 膈噎《医学入门》
  6. 膈噎膏【方剂大全】
  7. 膈噎《推求师意》
  8. 膈噎论《古今医彻》
  9. 膈噎《博济方》
  10. 膈噎汤【方剂大全】
  11. 膈消《圣济总录》
  12. 膈俞穴【人体背部穴位】
  13. 膈先天性缺损【疾病大全】
  14. 膈症反胃《医学从众录》
  15. 膈下逐瘀汤【方剂大全】
  16. 镉中毒【疾病大全】
  17. 膈下逐瘀肠【方剂大全】
  18. 葛《本草纲目》完整版
  19. 膈下食管憩室【疾病大全】
  20. 葛《本草纲目》图文版
  21. 膈下脓肿【疾病大全】
  22. 葛豉粥【方剂大全】
  23. 膈下感染【疾病症状】
  24. 葛粉《证类本草》
  25. 膈痛（附心瘥）《秘传证治要诀及类方》
  26. 葛粉【中药大全】
  27. 膈痛《普济方·针灸》
  28. 葛粉拔刀【方剂大全】
  29. 膈汤【方剂大全】
  30. 葛粉饭【方剂大全】
  1. 膈噎《推求师意》
  2. 膈噎《杂病治例》
  3. 膈噎《医学入门》
  4. 膈噎《中医词典》
  5. 膈噎《杂病广要》
  6. 膈消《中医词典》
  7. 膈噎部《本草易读》
  8. 膈消《圣济总录》
  9. 膈噎反胃统论《金匮翼》
  10. 膈下脓肿《普通外科学》
  11. 膈噎论《古今医彻》
  12. 膈痛（附心瘥）《秘传证治要诀及类方》
  13. 膈俞《针灸大成》
  14. 膈痛《普济方·针灸》
  15. 膈俞《中医词典》
  16. 膈痛《中医词典》
  17. 膈俞《针灸学》
  18. 膈痰结实《圣济总录》
  19. 膈症《医宗己任编》
  20. 膈痰风厥头痛候《诸病源候论》
  21. 膈症反胃《医学从众录》
  22. 膈痰风厥头痛《圣济总录》
  23. 膈症反胃方《医学实在易》
  24. 膈痰《中医词典》
  25. 膈中《中医词典》
  26. 膈食《金针秘传》
  27. 葛《本草纲目》
  28. 膈热《幼幼新书》
  29. 葛柴茶《茶饮保健》
  30. 膈气噎《卫生宝鉴》
  31. 葛丹茶《茶饮保健》


伤食_《推求师意》_中医医论_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食入胃，多停中脘。中脘乃盛水谷之海、上脘只纳食，行水谷，所化精悍之气，上输于肺，下脘消化糟粕，入大小之肠。如食入于肠胃有停留不化者，有食物已去而害其脾胃转运之气者，有因之而致其清浊不分者。三脘者，则皆恶食，其物停留三脘有轻重。重在中下，则大小承气、备急丸之类；轻在中下，则枳术丸之类。食纳上脘，未入中脘而伤之重者，而出之；其已入中脘，而食物塞之，其气反壅于下脘，致气口脉大于人迎二、三倍者，亦必吐之。经曰∶上部有脉，下部无脉，其人当吐不吐者死。若物已去而脾胃中元气受伤者，则东垣内伤补益之法是矣。所谓食伤胸中如有物者，非所食谷肉之物，由饮食过度，消化之气清浊不分，溷乱之液自上脘至胸中，积成痰饮，乃伤之轻者，故宜厘清浊、化痰饮、和中益胃、开郁则郁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈噎
  • 当前页：伤食
  • 下一页：大风
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《推求师意》
  2. 伤食《重订灵兰要览》
  3. 伤食《医学传灯》
  4. 伤食《产宝》
  5. 伤食《续名医类案》
  6. 伤食《中医词典》
  7. 伤食《续名医类案》
  8. 伤食《傅青主女科》
  9. 伤食《医学入门》
  10. 伤食《傅青主男科》
  11. 伤食《医述》
  12. 伤食《中医名词词典》
  13. 伤食《医述》
  14. 伤湿自汗《中医词典》
  15. 伤食《杂病广要》
  16. 伤湿证治《幼幼集成》
  17. 伤食《证治准绳·女科》
  18. 伤湿证治《三因极一病证方论》
  19. 伤食《寿世保元》
  20. 伤湿叙论《三因极一病证方论》
  21. 伤食《古今医鉴》
  22. 伤湿泻《中医词典》
  23. 伤食《古今医鉴》
  24. 伤湿头运《中医词典》
  25. 伤食《济阴纲目》
  26. 伤湿条辨十四条《六因条辨》
  27. 伤食《万病回春》
  28. 伤湿咳嗽《症因脉治》
  29. 伤食《顾松园医镜》
  30. 伤湿咳嗽《中医词典》
  31. 伤食《古今医案按》


大风_《推求师意》_中医医论_【岐黄之术】

大风

大风

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪取醉仙、再造，以分上下用也。《内经》曰∶脉风成，为 风。又曰∶风寒客于肺而不去，名风。 风者，荣卫热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。又谓风气与太阳俱入，行诸脉俞，散诸分肉之间，与卫气相干，其道不利，故使肌肉 而有疡，卫气有所凝而不行，故其肉有不仁也。《刺长节论》曰∶病大风，骨节重，须眉堕，刺肌肉，汗出百日。（王注）泄卫气之怫热，刺骨髓，汗出百日。（王注）以泄荣气之怫热，凡二百日，须眉生而止。《灵枢》曰∶ 风者，数刺其肿上，以锋针针其处，按出其恶气，肿尽乃止，当食方食，毋食他食。经论分荣卫者，如此古方，但混泄风热于荣卫，又无先后之分，惟《活法机要》用桦皮散治其卫，二圣散治其荣。二圣即再造也，出《三因方》。先生言再造用郁金半两，白丑六钱（半生半炒），皂角刺（经年黑大者）。今选二方，分气血上下先后而用。盖以气为阳为卫，血为阴为荣。身半以上，阳先受之∶身半以下，阴先受之。再造治其病在阴者，用皂刺出风毒于荣血中。肝主纳血，恶血留止属于肝也。虫亦主于厥阴风木所化，须是治其脏气，杀虫为主，以大黄引入肠胃荣血之分，利下恶血虫物。醉仙散治其病在阳者，用鼠粘子出风毒遍身恶疮，胡麻逐风、补肺、润皮肤，蒺藜主恶血、身体风痒、通鼻气，防风治诸风，栝蒌根治瘀血、足热 肿，枸杞消风毒热、散疮肿，蔓荆子主贼风，苦参治热毒风、皮肌烦躁生疮、赤癞眉脱，八味治风至矣！然必银粉为使，乃下膈通大肠要剂，用其驱药入阳经，开风热怫郁痞结，逐出恶气臭秽之毒，杀所生之虫，随经上行至牙齿嫩薄之分，出其臭毒之涎水。此药伤齿，则以黄连末揩之，或先固济以解银粉之毒，银粉在醉仙散有夺旗斩将之功，遂成此方之妙用，非他方可及。余邪未除，但调和荣卫药中少加驱逐耳！

一人面浮油光，微肿色变，眉脱，痒。二世疠风死者三人。与醉仙散，出涎水如盆而愈。

一人面肿，色变黑，燥痒，眉须脱落，手足皮燥浓折，痛痒无全肤，有时痒入骨髓，抓至血出，稍止复作，昼夜不眠，与二药则愈。

一妇两足胫疮溃，眉落，与再造散一服愈。年少不能断欲、忌口，一年复发。其前二人不复发者，非能如法调摄，由病得之未深，鼻柱未坏，疮未溃 故耳！故人抱病，不可不早治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：大风
  • 下一页：痛风
<<< 返回本书目录
  1. 大风《针灸素难要旨》
  2. 大风【方剂主治】
  3. 大风《卫生易简方》
  4. 大风艾（图）【中药大全】
  5. 大风《推求师意》
  6. 大风部《本草易读》
  7. 大分清饮【方剂大全】
  8. 大风出虫《圣济总录》
  9. 大肺经草（图）【中药大全】
  10. 大风丹【方剂大全】
  11. 大肺筋草【中药大全】
  12. 大风膏【方剂大全】
  13. 大肥儿丸【方剂大全】
  14. 大风疾【方剂主治】
  15. 大飞扬洗剂【方剂大全】
  16. 大风癞【方剂主治】
  17. 大飞扬草【中药大全】
  18. 大风癞病《圣济总录》
  19. 大飞扬【中药大全】
  20. 大风龙胆膏【方剂大全】
  21. 大飞天蜈蚣【中药大全】
  22. 大风眉须堕落《圣济总录》
  23. 大防风丸【方剂大全】
  24. 大风门顶【方剂大全】
  25. 大防风汤【方剂大全】
  26. 大风门散【方剂大全】
  27. 大发散【中药大全】
  28. 大风神验方【方剂大全】
  29. 大发汗（图）【中药大全】
  30. 大风水银膏【方剂大全】
  1. 大风《推求师意》
  2. 大风《中医词典》
  3. 大风《卫生易简方》
  4. 大分《中医词典》
  5. 大风《针灸素难要旨》
  6. 大肥儿丸《冯氏锦囊秘录》
  7. 大风部《本草易读》
  8. 大防风汤《是斋百一选方》
  9. 大风出虫《圣济总录》
  10. 大防风汤《仁术便览》
  11. 大风恶疾《中医词典》
  12. 大防风汤《外科理例》
  13. 大风苛毒《中医名词词典》
  14. 大防风汤《太平惠民和剂局方》
  15. 大风癞病《圣济总录》
  16. 大防风汤《冯氏锦囊秘录》
  17. 大风眉须堕落《圣济总录》
  18. 大防风汤《备急千金要方》
  19. 大风叙论《三因极一病证方论》
  20. 大方脉《中医词典》
  21. 大风治法《三因极一病证方论》
  22. 大方脉《中医名词词典》
  23. 大风子《本草纲目》
  24. 大方《中医词典》
  25. 大风子《玉楸药解》
  26. 大方《中医名词词典》
  27. 大风子《本草备要》
  28. 大法《女科证治准绳》
  29. 大风子《本经逢原》
  30. 大法《证治准绳·疡医》
  31. 大风子《本草从新》


痛风_《推求师意》_中医医论_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

即《内经》风寒湿三气杂至，合而为痹也。虽言寒为痛痹，然三者皆能作痛，但寒胜者痛甚如掣，湿者痛着如肿，风者其痛行动无常处，悉因凝滞之痹与流行荣卫真气相击搏，则作痛痹，若不干其流行出入之道，则不痛但痿痹耳！随其痹所在，或阳多阴少则为痹热，或阴多阳少则为痹寒，或骨重，或筋挛不伸，肌肉不仁，或血脉凝而不流，或在皮则寒，或逢热则纵。后人就中摘出为痛者分六条，具数百方。夫药在乎明道，不在多言。苟明其道，虽一言一方亦可类推；道若不明，奚适于用而取择焉？今六条中，有谓由风寒湿气，则血凝涩不得流通，关节诸筋无以滋养，真邪相搏，历节痛者；有谓风百节痛者；有谓风气走注，痛无常处者，有谓白虎风者，或在骨节，或走四肢，昼静夜发，发则痛彻入骨；有风腰痛者∶岂非悉是风寒湿三气痹而痛乎？曰∶《痹论》止言寒为痛痹，未闻行痹亦痛。曰∶《灵枢·周痹篇》有众痹，有周痹，即此云也。又《内经·四时刺逆从论篇》于六经皆云有余不足悉为痹。注曰∶痹，痛也。

此非人气之邪亦作痛耶？今以一条而举众病何也？盖因是集有所未备耳！且人身体痛，在外有皮肉脉筋骨之异，由病有不同之邪，亦各欲正其名，名不正将何以施治？如邪是六淫者，便须治邪；是人气者，便须补泻其气；病在六经四属者，各从其气。故制方须宜分别药之轻重缓急，适当其所，庶得经意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风
  • 当前页：痛风
  • 下一页：疝
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《推求师意》
  2. 痛风《杂病治例》
  3. 痛风《医学传灯》
  4. 痛风《中医词典》
  5. 痛风《医学入门》
  6. 痛风《老年百病防治》
  7. 痛风《寿世保元》
  8. 痛风《常见中老年疾病防治》
  9. 痛风《医学正传》
  10. 痛风《默克家庭诊疗手册》
  11. 痛风《万病回春》
  12. 痛风《临床营养学》
  13. 痛风《证治汇补》
  14. 痛毒肿硬无头《奇效简便良方》
  15. 痛风《丹溪心法》
  16. 痛不移处《医林改错》
  17. 痛风《外科证治全书》
  18. 痛痹（即痛风）《医学纲目》
  19. 痛风《周慎斋遗书》
  20. 痛痹《金匮翼》
  21. 痛风《丹溪手镜》
  22. 痛痹《证治准绳·杂病》
  23. 痛风《解围元薮》
  24. 痛痹《证治准绳·类方》
  25. 痛风《外科全生集》
  26. 痛痹《续名医类案》
  27. 痛风《时方妙用》
  28. 痛痹《续名医类案》
  29. 痛风《幼科铁镜》
  30. 痛痹《凌临灵方》
  31. 痛风《金匮钩玄》


疝_《推求师意》_中医医论_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》谓任脉为病，男子内结七疝，女人带下瘕聚；冲脉为气逆里急（云云）。又云∶少阴脉滑，肺风疝；太阴脉滑，脾风疝；阳明，心风疝；太阳，肾风疝；少阳脉滑，肝风疝。由外邪入于木，木阳脏，起动风也，故滑脉曰风。然连称疝者，盖肾肝同居下焦，而足厥阴佐任脉之生化，固肝肾之气并逆，所以肾之阴气为疝，肝之阳气为风。又有茎垂者，身中之机，阴阳之候，津液之道，或饮食不节，喜怒不时，津液内溢，下流于睾，血道不通，血道不通则俯仰趋翔不便，又巢氏（云云）。而张戴人非之曰∶此俗工所立谬名也。盖环阴器，上抵少腹，属足厥阴肝经部分，此是受病之处。或在泉寒胜木气，挛缩禁于此经；或司天燥胜木气，抑郁于此经；或忿怒悲哀，忧抑顿锉；或药淋外固，闭尾缩精壅于此经，与膀胱、肾、小肠了不相干也。且疝者，非肝木受邪，则肝木自甚也。由是于阴疝中亦立七名，曰寒疝、水疝、筋疝、血疝、气疝、狐疝、 疝也。寒疝，囊冷结缩如石，阴茎不举，或连控丸而痛，得于坐卧湿地及砖石，或冬月涉水，或值雨雪，或风冷处，使内过劳，宜以温剂下之，久而无子。水疝，肾囊肿痛，阴汗时出，囊肿如水品，或囊痒搔出黄水，或小腹按之作水声，得之饮水醉酒，使内过劳，汗出而遇水寒，湿气聚于囊中，故水多令人为卒疝，宜以逐水之剂下之。筋疝，阴茎肿胀，或溃，或脓，或痛而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精随溲而下，得之于房室劳伤及邪术所使，宜以降心火之剂下之。血疝，状如黄瓜，在小腹横骨两端约中，俗云便痈，得于重感春夏大燠，劳于使内，气血流溢渗入脬囊不去，结成痈肿，脓少血多，宜以和血之剂下之。气疝，其状上连肾区，下及阴囊，或因号泣忿怒，郁而胀，怒号罢则气散是也，宜以散气之剂下之。小儿亦有此疾，俗曰偏气，得于父已年老，或年少多病，阴痿精怯，强力入房，因而有此，乃胎病也，此病不治。狐疝，其状如丸，卧则入腹，行立则出小腹入囊中，狐则昼出穴而溺，夜则入穴不溺，此疝出入上下往来，与狐相似，亦与气疝大同小异，今人带钩钤是也，宜以逐气疏经之药下之。 疝，囊肿缒如升斗，不痒不痛是也，得之地气卑湿，故江淮湫溏之间多此，宜以去湿之剂下之，诸下去后，可调则调，可补则补，各量病势，勿执俗法，经谓阴盛腹胀不通者， 癃疝也，不可不下。虽然戴人既用《内经·灵枢》、《明堂》之论，止从足厥阴分，而不及任脉，盖因力辨阴器属厥阴部分受病，故未暇及任脉也。其治法因病在下皆先下之，不问虚实，欠于周悉。丹溪常论睾丸连小腹急痛者，或有形无形，或有声无声，人皆为经络得寒则收引不行而作痛，不知此痛始于湿热郁遏至久，又感外寒，湿热被郁而作痛也。初致湿热之由，盖大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肺，火郁之久，湿气便盛，浊液凝聚，并入血隧，流于厥阴，肝木性急，火又暴烈，为寒所束，宜其病甚而暴也。此则发明戴人之未至。又 疝不离三者之邪，热则纵，寒则痛，湿则肿，须分三者多少而治之。两丸俱病固然也，更有偏于一者。肾有两，分左右，左属水，水生肝木，木生心火，三部皆司血，统纳左之血，肝木之职也；右属火，火生脾土，土生肺金，三部皆司气，统纳右之气，肺金之职也。是故诸寒收引则血泣，所以寒血从而归肝，下注于左丸∶诸气 郁则湿聚，所以气湿从而归肺，下注于右丸。且睾丸所络之筋非尽由厥阴，而太阳、阳明之筋亦入络也，往往见患偏左则痛多肿少，偏右则痛少肿多，可验也。

一人病后饮水，病左丸痛甚，灸大敦，以摩腰膏摩囊上，上抵横骨，炙温帛覆之，痛即止，一宿肿亦消。予旧有甘橘积，后山行饥甚，食橘、芋，橘动旧积，芋复滞气，实时寒热，右丸肿大。先服调胃剂一二帖，次早注神使气至下焦，觉积动，呕逆，吐之复吐，后和胃气、疏通经络而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：疝
  • 下一页：内伤
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《推求师意》
  2. 疝《重订灵兰要览》
  3. 疝《医学纲目》
  4. 疝《杂病治例》
  5. 疝《幼幼新书》
  6. 疝《中医词典》
  7. 疝《续名医类案》
  8. 疝《止园医话》
  9. 疝《续名医类案》
  10. 疝《中医名词词典》
  11. 疝《医述》
  12. 闪折伤《急救广生集》
  13. 疝《证治准绳·幼科》
  14. 闪腰岔气《中医词典》
  15. 疝《张氏医通》
  16. 闪腰、岔气《手穴手纹诊治》
  17. 疝《张氏医通》
  18. 闪癖《急救广生集》
  19. 疝《证治准绳·类方》
  20. 闪颈秘方《华佗神方》
  21. 疝《证治准绳·杂病》
  22. 闪颈促腰《外科全生集》
  23. 疝《寿世保元》
  24. 闪罐法《中医词典》
  25. 疝《普济方·针灸》
  26. 闪罐《中医名词词典》
  27. 疝《临证指南医案》
  28. 闪跌血崩《中医词典》
  29. 疝《医碥》
  30. 闪跌血崩《傅青主女科》
  31. 疝《医碥》


内伤_《推求师意》_中医医论_【岐黄之术】

内伤

内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣谓百病之源，皆由喜怒、饮食、劳役所伤脾胃而然。其元气、谷气、营气；清气、卫气、生发诸阳之气，此六者皆胃气之别称也。脾胃既伤，则中气不足；中气不足，则不能滋养元气；不能滋养元气，则脏腑之真气皆不足，惟阴火独旺，上乘阳分无形质，元气受病矣！系在上焦心肺之气绝于外，心主荣，肺主卫，故荣卫失守，诸病生焉！此论发热尽由于内伤也，及河间所言则又不止此也。曰∶天真者，造化之元气也，在身亦得执天机而行六气，分地纪而运五行，巡历周身，化生万物。若调摄适宜，邪不能伤，或忧愁思虑、饥饱劳逸、大惊卒恐，真气耗乱，血气分离，其五行六气遂有愆阳伏阴兴衰之变，则百病作矣！于是着《原病式》以明其道，取《至真要大论》之病机以为提纲；用五运主病者以言五脏所属木火土金水之变；用六气为病者以言三阴三阳所属风寒湿热燥火气之变。在五行，则以金水易衰，火木易盛；在六气，则以湿热相火二气为病独多。至于五行过极，亢则害，承乃制，反兼鬼贼之化，此皆得为发热之病，岂止由于脾胃所始乎？

先生不以一家之学自至，益求其未至。乃谓天之阳，大于地之阴；地之阴，常不敌夫天之阳。人禀天之阳为气，地之阴为血，所以气常有余，血常不足，此年四十而阴气已衰半矣！故人不可恣欲以自戕，必保养天和，庶几阴无亏缺，可与阳齐，以终天年。夫天和者，天真元气也。负阴抱阳，元精立其体，元神致其用。苟不摇其精，则体全而用不竭；不劳其神，则用专而体不亏。然精之秘，非惟奉养天真而已，精秘则阴实。经曰∶阴成形。阴实则形全，阴虚则形敝，敝则出入废、升降息，孤阳之气安得不亢而飞越乎？先生尝曰∶人因喜怒、劳役、色欲之火，煎熬肾水、枯竭精血而病者十常六七。夫五脏皆属阴而藏精者也，肾又五脏阴气之主，故受五脏之精而藏之，故诸阴精血之病皆本于肾。其输纳之际必详察焉！大抵效仲景八味丸以五味各入五脏益其精，其中桂、附之辛开腠理、致津液、通气道，输而与之。补肾之法，固不越规矩，然地道之阴虚，则天道之阳不降，或阳乱于下而少阴之气不得收藏者，或精绝辟积而不输者，或两肾阴阳自有偏者，必皆揆度以治。然元气者，在身有根有苗，在太虚非阴非阳。其根也自天地开发，周流上下四方，随其所至以化行者，仲景所谓五脏元真是也。在肝则温化，其气升；在心则热化、其气浮；在脾则冲和之化，其气备；在肺则凉化，其气降；在肾则寒化，其气藏∶犹天以一元之气行于四时也。

此苗也，各从其本脏之元真而论治。元气所化者不足，则从其所化补之；元真所化者太过，则反其所化泻之。然则论元气独在脾胃者’此重水谷以资天真也。先生兼之受精以全角者，则又重两肾为元精，立寿命本始之地也。钱仲阳于肾有补无泻，正此意耳！二者皆从根本而治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：内伤
  • 下一页：中风
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《推求师意》
  2. 内伤《杂病治例》
  3. 内伤《续名医类案》
  4. 内伤《中医词典》
  5. 内伤《续名医类案》
  6. 内伤《中医词典》
  7. 内伤《医学入门》
  8. 内伤《中医名词词典》
  9. 内伤《寿世保元》
  10. 内伤《中医伤科按摩学》
  11. 内伤《医学正传》
  12. 内塞散《外科理例》
  13. 内伤《古今医鉴》
  14. 内塞散《三因极一病证方论》
  15. 内伤《万病回春》
  16. 内塞散《备急千金要方》
  17. 内伤《儒门事亲》
  18. 内容提要《三十年临证经验集》
  19. 内伤《明医指掌》
  20. 内容提要《止园医话》
  21. 内伤《丹溪心法》
  22. 内容提要《邹孟城三十年临证经验集》
  23. 内伤《周慎斋遗书》
  24. 内热证《景岳全书》
  25. 内伤《丹溪治法心要》
  26. 内热与内虚《圆运动的古中医学》
  27. 内伤《扁鹊心书》
  28. 内热头痛《幼科心法要诀》
  29. 内伤《金匮钩玄》
  30. 内热头痛《医宗金鉴》
  31. 内伤（饥饱劳役饮食积聚）《医学入门》


中风_《推求师意》_中医医论_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风论">中风论治，先生以《内经》正《局方》之非，以湿热内伤补仲景之未备，独河间、戴人、东垣能发明此三者。河间曰∶中风瘫痪，非肝木实甚而发中之也，亦非外中于风，由乎平日衣服饮食，安处动止，精魂神志∶情性好恶，五志过极，不循其宜，致失其常，久则气变兴衰，而心火暴甚，肾水衰弱不能制之，则阴虚阳实而热气怫郁，心神昏 ，筋骨不用，而卒倒无所知也。戴人曰∶暴僵暴仆，皆属厥阴肝木之无制也。肝木自甚，独风为然，盖肺金为心火所制，不能胜木故耳！东垣曰∶凡人年逾四旬，气衰之际，或因忧喜忿怒伤其气者，壮岁肥盛之人，形盛气衰者，皆致中风，治法当和脏腑通经络。或曰∶刘、张二氏犹用风药，佐辅泻火之剂，以开郁结，散其风热，今丹溪全然不用，乃从痿治何也？曰∶先生但不用其发表伤卫之剂，至若鼠粘子之散支节筋骨、咽喉风热毒，起阴气，通十二经脉者也，则于是症尝用之，虽作痿治，然于散肝木之风，解郁结之热，皆在其中矣！其大法∶泄心火则肺金清，而肝木不实，故脾不受伤；补肾水则心火降，而肺不受热。脾肺安则阳明实，阳明实则宗筋润，能束骨而利机关矣！复以东垣所治，黄柏与黄 等补药为佐辅，有兼痰积，有热多，有湿热相半，临病制方，无一定之法，善于治痿者乎！窃论阳明者，胃脉也，胃乃水谷之海。经曰∶人以胃气为本，无胃气则死。盖元精、元气、元神不可一日无水谷以养之，其水谷药石入胃，而气属阳，味属阴。属阳者，则上输气海；属阴者，则下输血海。二海者，气血之所归，五脏 六腑、十二经脉皆取资于此。

故二海盈溢，则一身内外气血皆充足矣。气充则荣卫流行，而手足百骸之力涌出矣；血充则冲脉引以渗灌于溪谷，而四属、九窍各为之用，而带脉得以约束十二经脉，不至于缓纵痿弱矣。先生用是以治中风瘫痪缓弱之病，可为法于后矣！严氏必先理气为说，是不识气因火而冲，反用辛温助火散气，误人多哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤
  • 当前页：中风
  • 下一页：暑
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《推求师意》
  2. 中风《重订灵兰要览》
  3. 中风《女科秘旨》
  4. 中风《扁鹊神应针灸玉龙经》
  5. 中风《医学纲目》
  6. 中风《产鉴》
  7. 中风《冯氏锦囊秘录》
  8. 中风《备急千金要方》
  9. 中风《冯氏锦囊秘录》
  10. 中风《慎疾刍言》
  11. 中风《幼幼新书》
  12. 中风《中医词典》
  13. 中风《续名医类案》
  14. 中风《时病论歌括新编》
  15. 中风《医述》
  16. 中风《圣济总录》
  17. 中风《医述》
  18. 中风《千金翼方》
  19. 中风《杂病广要》
  20. 中风《千金翼方》
  21. 中风《证治准绳·幼科》
  22. 中风《百病自测》
  23. 中风《证治准绳·幼科》
  24. 中风《医法圆通》
  25. 中风《证治准绳·类方》
  26. 中风《中医名词词典》
  27. 中风《证治准绳·女科》
  28. 中风《时病论歌括新编》
  29. 中风《证治准绳·女科》
  30. 中风《医学集成》
  31. 中风《证治准绳·女科》


暑_《推求师意》_中医医论_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》云∶太阳中 ，发热恶寒，身重而痛，其脉弦细芤迟，小便已洒然毛耸，手足逆冷，小劳身即热，口开前板齿燥。若发汗则恶寒甚；加温针则发热甚；数下之则淋甚。其人汗出恶寒，身热而渴，白虎加人参汤主之。其人身热疼重，而脉微弱，此夏伤水，水行皮中所致，一物瓜蒂汤主之。

东垣分暑病有二∶或避暑深堂大厦，静而得之，名中暑。中暑阴症也，必头疼恶寒，身形拘急，支节疼痛而烦心，肌肤火热无汗，当用大顺散以发散是也。若行人、农夫于日中劳役，动而得之名中热。

中热阳症也，为热伤元气，必苦头痛，发燥热，恶热，扪之火热，大渴引饮，汗大泄，无气以动，乃天热外伤肺气，苍术白虎汤主之是也。举此二方以为例耳，非令人执守之也。别论有先因劳役，饮食虚损脾胃宿疾之人，遇暑将理失宜，违时伐化；必困乏无力，精神短少，气弱气促，似喘非喘，诸阳虚之症不一而见，甚则传于肾肝，诸痿厥之病作矣，为脾主四肢故也。制黄 人参汤主之，在长夏湿热之令，有清暑益气汤主之，随症加减。

盖此劳与行人之劳何异？此之饥饱于人宁无饮食之虚损者哉？岂非人参、黄 可与白虎汤相参合一迭相为用耶？虽在脾胃先损，后或受暑热之胜，至大渴引饮，烦闷肌热，亦必于黄 人参汤中加石膏、知母为佐可也。经曰∶火淫所胜，治以辛寒，以甘泻之。石膏味甘辛寒，治暑热伤脾肌热之功，他药所不及。然而清暑益气汤治暑，而无石膏何也？因脾胃虚损，当夏令火热而病，非中其热；又胃弱不耐石膏之寒降，恐生发之气不升故耳！或暑热乘虚而感之，又安得不用其为佐乎？若中热者，虽以白虎为主，或元气虚甚，亦安得不用参、 为佐乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：暑
  • 下一页：注夏
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《推求师意》
  2. 暑《杂病治例》
  3. 暑《续名医类案》
  4. 暑《食鉴本草》
  5. 暑《续名医类案》
  6. 暑《中医词典》
  7. 暑《医述》
  8. 暑《中医名词词典》
  9. 暑《临证指南医案》
  10. 熟枣汤《冯氏锦囊秘录》
  11. 暑《古今医案按》
  12. 熟汤《饮食须知》
  13. 暑《本草求真》
  14. 熟水草果饮《是斋百一选方》
  15. 暑《儒门事亲》
  16. 熟记常用保健手穴《手穴手纹诊治》
  17. 暑《冷庐医话》
  18. 熟干地黄丸《太平惠民和剂局方》
  19. 暑《丹溪治法心要》
  20. 熟干地黄丸《妇人大全良方》
  21. 暑《友渔斋医话》
  22. 熟干地黄汤《太平惠民和剂局方》
  23. 暑《银海指南》
  24. 熟干地黄汤《妇人大全良方》
  25. 暑《邵兰荪医案》
  26. 熟干地黄散《太平惠民和剂局方》
  27. 暑《叶天士医案精华》
  28. 熟干地黄散《妇人大全良方》
  29. 暑《眉寿堂方案选存》
  30. 熟地黄丸《仁术便览》
  31. 暑《医学真传》


注夏_《推求师意》_中医医论_【岐黄之术】

注夏

注夏

  • 上一页
  • 目录
  • 相关
  • 下一页

先生谓阳有余阴不足，若恣欲泄精无度，至夏必阳气轻浮，有头痛，脚软，食少，发热之患，即注夏也。注者，灌也。先因阴虚不胜夏令暑热，灌之其病则剧，非中热也。仲景谓劳之为病，其脉浮大，手足烦，春夏剧，秋冬瘥是也。东垣所谓脾胃元气先损，至夏而病作，用黄 人参汤，亦注夏也。盖暑热之气，不止伤阴，而亦损阳。东垣治损阳者，重在于胃，以气为要；先生治伤阴者，重在脾肾，以精血为要。

精藏于肾，血化于脾，皆阴脏也。注夏之名固同，及分阴阳用药则不同也。治阴虚者，非质重味浓属脾胃之君药，安能固其阳根而敛其轻浮之气乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：注夏
  • 下一页：暑风
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《推求师意》
  2. 注夏《中医词典》
  3. 注夏《医学传灯》
  4. 注夏《手穴手纹诊治》
  5. 注夏《医学纲目》
  6. 注下赤白《中医词典》
  7. 注夏《证治准绳·幼科》
  8. 注下《中医词典》
  9. 注夏《保婴撮要》
  10. 注下《中医名词词典》
  11. 注夏《丹台玉案》
  12. 注忤候《诸病源候论》
  13. 注夏《丹溪治法心要》
  14. 注痰块《医门补要》
  15. 注夏《金匮钩玄》
  16. 注痰块《中医词典》
  17. 注夏章《医学妙谛》
  18. 注孙真人眼科秘诀后《眼科秘诀》
  19. 注泄《中医词典》
  20. 注市《中医词典》
  21. 注心痛《中医词典》
  22. 注射原则《基础护理学》
  23. 注序《明医杂着》
  24. 注射用长效避孕药《妇产科学》
  25. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  26. 注射前准备《基础护理学》
  27. 注意点《减肥新法与技巧》
  28. 注射剂澄明度检查法《医院药学》
  29. 注意和记忆障碍《医学心理学》
  30. 注射剂《医院药学》
  31. 注意肌体协调平衡《家庭医学百科·预防保健篇》


暑风_《推求师意》_中医医论_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

即中暑也，可用吐法。其人必内先有火热痰实、因避暑纳凉，风入袭之，郁而成病，或身热，或昏冒，是以用吐，吐中有汗，火郁得汗则解，风得汗则散，痰得涌则出，一举三得。此先生当时治挟痰者，非通治暑风之大法也。无所挟者，惟宜汗散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏
  • 当前页：暑风
  • 下一页：湿
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《推求师意》
  2. 暑风《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风《中医词典》
  5. 暑风《冷庐医话》
  6. 暑风《时病论歌括新编》
  7. 暑风《时病论》
  8. 暑风《中医名词词典》
  9. 暑风《丹溪治法心要》
  10. 暑风《时病论歌括新编》
  11. 暑风《仁斋直指方论（附补遗）》
  12. 暑毒失血《金匮翼》
  13. 暑风《幼科心法要诀》
  14. 暑痘门主论《疡医大全》
  15. 暑风《增订叶评伤暑全书》
  16. 暑痘门主方《疡医大全》
  17. 暑风《温热暑疫全书》
  18. 暑疮《温热暑疫全书》
  19. 暑风《金匮钩玄》
  20. 暑喘《中医词典》
  21. 暑风化疟《凌临灵方》
  22. 暑产《中医词典》
  23. 暑风兼疹《凌临灵方》
  24. 暑搏血崩《中医词典》
  25. 暑风惊《医述》
  26. 暑病治例《仁斋直指方论（附补遗）》
  27. 暑风慢惊《中医词典》
  28. 暑病章《医学妙谛》
  29. 暑秽《中医名词词典》
  30. 暑病有宜用参者论《市隐庐医学杂着》
  31. 暑秽《中医词典》


湿_《推求师意》_中医医论_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有天之湿，雾、露、雨是也，天本乎气，故先伤表之荣卫；水、泥，地之湿也，地本乎形，故先伤皮肉筋骨血脉；酒水、奶酪，饮食之湿也，胃为水谷之海，故先损脾胃；有汗液之湿，亦气也，止感于外；有气之湿，属足太阳所化者也。治天之湿，当同司天法，湿上甚而热者，平以苦温，佐以甘辛，以汗为故；治地之湿，当同在泉法，湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之；饮食之湿，在上者吐之，在中者夺之，在下引而竭之；汗液同司天治。惟人气属太阴脾土所化之湿者，在气交之分，与前四治有同有异。何则？土兼四气，寒热温凉，升降浮沉，备在其中。脾胃者，阴阳地位，更虚更实，更从更逆，是故阳盛则木胜，合为风湿；至阳胜则火胜，合为湿热；阴盛则金胜，合为燥热；至阴胜则水胜，合为寒湿。为兼四气，故淫 上下中外，无处不到。在上则呕吐、头重、胸满；在外则身重、肿胀；在下则足胫跗肿、中满痞塞。当随其上、中、下，外兼寒、热、温、凉以为佐使。至若先因乘克以致脾虚津积而成湿者，则先治胜克之邪，或脾胃本自虚而生湿者，则用补虚为主；或热郁而成湿者，则以散热为要；或脾胃之湿淫 ，流于四脏筋骨皮肉血脉之间者，大概湿主痞塞，以故所受之脏气涩，不得疏通，故本脏之病因而发焉。其筋骨皮肉血脉受之，则发为痿痹，缓弱痛重；不任为用，所治之药各有所入，凡切于治，便为要药，岂苍术一味尽可用哉？先生宁肯语此以示人也。湿淫诸症治药，并在各病条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：湿
  • 下一页：郁病
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《推求师意》
  2. 湿《杂病治例》
  3. 湿《医学传灯》
  4. 湿《食鉴本草》
  5. 湿《续名医类案》
  6. 湿《中医词典》
  7. 湿《医述》
  8. 湿《圣济总录》
  9. 湿《临证指南医案》
  10. 施永图《中医词典》
  11. 湿《古今医案按》
  12. 施泻《玉房秘诀》
  13. 湿《本草求真》
  14. 施文彬《中医词典》
  15. 湿《儒门事亲》
  16. 施世杰《中医词典》
  17. 湿《明医指掌》
  18. 施沛《中医词典》
  19. 湿《明医指掌》
  20. 施泾阳先生内人痰火《孙文垣医案》
  21. 湿《周慎斋遗书》
  22. 施今墨（1881-1969年）《中医词典》
  23. 湿《丹溪手镜》
  24. 施教《中医词典》
  25. 湿《丹溪治法心要》
  26. 施行补泻的依据《中医刺灸》
  27. 湿《银海指南》
  28. 施妇感证《程杏轩医案》
  29. 湿《邵兰荪医案》
  30. 施发《中医词典》
  31. 湿《叶天士医案精华》


郁病_《推求师意》_中医医论_【岐黄之术】

郁病

郁病

  • 上一页
  • 目录
  • 相关
  • 下一页

郁病多在中焦。六郁例药，诚得其要。中焦者，脾胃也。胃为水谷之海，法天地，生万物，体乾坤健顺。备中和之气，五脏 六腑皆禀之以为主，荣卫天真皆有谷气以充大。东垣谓人身之清气、荣气、运气、卫气、春升之气，皆胃气之别称。然岂尽胃气，乃因胃气以资其生。故脾胃居中，心肺在上，肾肝在下。凡有六淫、七情、劳役妄动，故上下所属之脏气；致有虚实克胜之变。而过于中者，其中气则常先四脏，一有不平，则中气不得其和而先郁，更因饮食失节停积、痰饮寒湿不通，而脾胃自受者，所以中焦致郁多也。今药兼升降而用者，苍术，阳明药也，气味雄壮辛烈，强胃健脾，开发水谷气，其功最大；香附子，阴血中快气药也，下气最速，一升一降以散其郁；抚芎，手足厥阴药也，直达三焦，俾生发之气，上至目头，下抵血海，疏通阴阳气血之使也。然此不专开中焦而已，且胃主行气于三阳，脾主行气于三阴，脾胃既有水谷之气行，从是三阴三阳各脏腑自受其燥金之郁者，亦必用胃气可得而通矣，天真等气之不达者，亦可得而伸矣！况苍术尤能径入诸经，疏泄阳明之湿，此六郁药之凡例，升降消导，皆自《内经》变而致之，殆于受病未深者设也（云云）。下郁乃燥之别名，属肺金之化。治郁之法，有中外四气之异。在表者汗之。在内者下之。兼风者散之。热微者寒以和之；热甚者泻阳救水，养液润燥，补其已衰之阴。兼湿者审其温之太过不及，犹土之旱涝也。寒湿之胜，则以苦燥之，以辛温之；不及而燥热者，则以辛温之，以寒调之。

大抵须得仲景治法之要，各守其经气而勿违。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：郁病
  • 下一页：火
<<< 返回本书目录
  1. 郁病《推求师意》
  2. 郁病论《医贯》
  3. 郁《周慎斋遗书》
  4. 郁病论《银海指南》
  5. 郁《证治准绳·杂病》
  6. 郁结门《傅青主男科》
  7. 郁《证治准绳·类方》
  8. 郁金《本草纲目》完整版
  9. 郁《张氏医通》
  10. 郁金《本草乘雅半偈》
  11. 郁《医述》
  12. 郁金《本草经解》
  13. 郁《医碥》
  14. 郁金《本草图经》
  15. 郁《医碥》
  16. 郁金《本草新编》
  17. 郁《叶天士医案精华》
  18. 郁金《本草易读》
  19. 郁《也是山人医案》
  20. 郁金《本草择要纲目》
  21. 郁《临证指南医案》
  22. 郁金《药笼小品》
  23. 郁《古今医案按》
  24. 郁金《证类本草》
  25. 郁《丹溪治法心要》
  26. 郁金《本草纲目》图文版
  27. 芋子《本草求真》
  28. 郁金【中药大全】
  29. 芋叶【中药大全】
  30. 郁金散【方剂大全】
  1. 郁病《推求师意》
  2. 郁《也是山人医案》
  3. 郁病论《医贯》
  4. 郁《叶天士医案精华》
  5. 郁病论《银海指南》
  6. 郁《丹溪治法心要》
  7. 郁葱茶《茶饮保健》
  8. 郁《周慎斋遗书》
  9. 郁冈斋医学笔尘《中医词典》
  10. 郁《丹台玉案》
  11. 郁核《吴普本草》
  12. 郁《古今医案按》
  13. 郁核《名医别录》
  14. 郁《医碥》
  15. 郁黄《医述》
  16. 郁《医碥》
  17. 郁火《中医名词词典》
  18. 郁《临证指南医案》
  19. 郁火《中医词典》
  20. 郁《证治准绳·杂病》
  21. 郁火《明医指掌》
  22. 郁《证治准绳·类方》
  23. 郁火《校注医醇剩义》
  24. 郁《张氏医通》
  25. 郁火丹候《诸病源候论》
  26. 郁《医述》
  27. 郁火恶寒《中医词典》
  28. 聿修堂医学丛书《中医词典》
  29. 郁火积滞呕吐《中医词典》
  30. 芋子《本草求真》
  31. 郁结血崩《傅青主女科》


火_《推求师意》_中医医论_【岐黄之术】

火

火

  • 上一页
  • 目录
  • 相关
  • 下一页

脏气有实有虚。若阳盛水哀而动者，则从河间治法，泻热救水；若阳虚不足而动者，则阳愈虚，当从东垣必补胃气，次泻其火。阳虚不安其位而火乘于阴，根据东垣自阴升阳提而出之；阳盛入于阴者，遵仲景下之。阴虚不胜夫火动者，用先生益精血、壮肾水以安之；或脏气盛与火齐发，先泻其盛；本脏气血不足，先补其虚，次泻其火；火与气相持，郁伏不行，则发脏气（云云）。其半则散火为主，脏气郁其火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁病
  • 当前页：火
  • 下一页：溺血
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《推求师意》
  2. 火《杂病治例》
  3. 火《续名医类案》
  4. 火《中医词典》
  5. 火《张氏医通》
  6. 火《中医名词词典》
  7. 火《医碥》
  8. 活子时《中医词典》
  9. 火《顾松园医镜》
  10. 活幼指南赋《万氏秘传片玉心书》
  11. 火《古今医案按》
  12. 活血住痛散（加减活血住痛散）《救伤秘旨》
  13. 火《本草求真》
  14. 活血住痛散《救伤秘旨》
  15. 火《本草新编》
  16. 活血应痛丸《太平惠民和剂局方》
  17. 火《儒门事亲》
  18. 活血通经《中医词典》
  19. 火《明医指掌》
  20. 活血藤《中药炮制》
  21. 火《明医指掌》
  22. 活血散《明目至宝》
  23. 火《明医指掌》
  24. 活血散《仁术便览》
  25. 火《明医指掌》
  26. 活血散《目经大成》
  27. 火《丹溪心法》
  28. 活血润燥生津饮《汤头歌诀》
  29. 火《周慎斋遗书》
  30. 活血润燥生津汤《医方论》
  31. 火《丹溪治法心要》


溺血_《推求师意》_中医医论_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵溲血、淋血、便血三者，虽前后阴窍所出不同，然于受病不一，故治法分标本一也。其散血、止血之药无下数十品，惟引导佐使各走其乡者小异耳！溺血为热客下焦，本草何仍用菟丝子、肉苁蓉、续断、鹿角辈温补壮阳为主？《内经》谓邪之所凑，其气必虚。东垣谓火与元气不两立，一胜则一负。火者，热也。肾气因热而走，亦必用是脏真之药，始可补其虚，以固卫气之散走也。气血相须为用，又何疑乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火
  • 当前页：溺血
  • 下一页：痰饮
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《推求师意》
  2. 溺血《杂病治例》
  3. 溺血《女科秘旨》
  4. 溺血《新修本草》
  5. 溺血《医宗金鉴》
  6. 溺血《备急千金要方》
  7. 溺血《续名医类案》
  8. 溺血《中医词典》
  9. 溺血《医学入门》
  10. 溺血《中医词典》
  11. 溺血《医述》
  12. 溺血《四圣心源》
  13. 溺血《寿世保元》
  14. 溺血《医学集成》
  15. 溺血《普济方·针灸》
  16. 溺死秘方《华佗神方》
  17. 溺血《古今医案按》
  18. 溺死候《诸病源候论》
  19. 溺血《证治汇补》
  20. 溺死方九首《外台秘要》
  21. 溺血《明医指掌》
  22. 溺死《洗冤集录》
  23. 溺血《卫生易简方》
  24. 溺死《中医词典》
  25. 溺血《丹溪心法》
  26. 溺死《中医词典》
  27. 溺血《仁术便览》
  28. 溺水死《圣济总录》
  29. 溺血《丹溪手镜》
  30. 溺水的急救《现代院外急救手册》
  31. 溺血《丹溪治法心要》


痰饮_《推求师意》_中医医论_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》有脾胃湿土太过，为积饮痞膈与饮积于中者数条，未有痰之名也。至仲景始分饮为四∶一曰痰饮，二曰悬饮，三曰溢饮，四曰支饮。而痰之义始见河间，分五运六气之病，于火淫条下则云∶中风、风癞等病痰涎，因水衰热甚，津液涌溢，聚于胸膈，热燥以为痰涎，初虞世言涎者，乃遍身之脂脉津液。于湿土条下云∶湿气自甚，则为积饮痞膈、中满霍乱。又云∶喘嗽之痰，为因外感风寒，寒化为热，热则生痰。

张戴人谓留饮一症，不过蓄水而已。又谓四饮者，观病之形状而定名也。其来有五，有 郁而得之者，其气抑郁不伸，则肝气乘脾，脾气不濡，故为留饮；有劳役乘困饮水，脾胃力衰，因时睡卧，不能布散于脉，亦为留饮；肝主虑，久虑不决则肝气不行，脾主思，久思不已则脾气结，亦为留饮；饮酒过多，以乘燥金，胞不渗泄，亦为留饮；隆暑津液焦涸，喜饮寒水过多，逸而不动，亦为留饮。又谓痰有五∶曰风痰，曰热，曰湿，曰酒，曰食。五者先生遵张、刘之说，谓痰饮之初起也，或饮食不谨，或外伤六淫，或内感七情，或食味过浓，皆致谷气不升资发，荣卫先郁滞而成膈热，故津液不行，易于攒聚，因气成积，积气成痰。痰饮既聚，展转传变，生病不一，为呕吐，为反胃，为喘满，为咳逆，为膈噫，为吞酸，为嘈杂，为膨胀，为痞，为痛，为泄利，为不食冲上，为头痛，为眩运、嗌下，为足肿，为 疝；散于表为寒热，为肿，为肢节痛，聚于心为狂，为癫昏仆，为不语。凡人之病，皆痰为邪，此数家叙痰为病之始末也。

后世论治痰饮，必得温乃行，及有痰因火热反见水化，而觉其冷乃不知其热也。先生故多不取，独称长沙治四饮之法，可表者汗之，可下者利之，滞者导之，郁者扬之，热者寒之，寒者温之，塞者通之，虚者补而养之，深得《内经》各随攸利所治之意。窃谓痰饮之生，有生于脾胃，有生于六经，所起不同，若论感邪与为病之形症则一也。至于治之，必先从其邪之所起，而后及于病之所止。曰∶痰饮因太阴湿土之化，生于脾胃，宁不生于六经乎？初虞世谓涎为遍身之脂脉津液也，此非六经中之津液灌注于内外者欤？原其在经脉之由，即《内经》所谓饮入于胃，游溢精气，散精于脾，上归于肺，通调水道，下输膀胱，水精四布，五经并行。又谓水入于经，其血乃成。谓五脏化五液∶心为汗，肝为泣，肺为涕，脾为涎，肾为唾。故经脉之津液与血者，皆四布水精之所化。然经脉以胃气为本，则其所化，亦六经中胃气土德之冲和者以成之，由是同归乎湿，滋育百体者矣。苟不善于化，则水积不行，亦如湿漂之为害。故其水盛与血杂混，而不滋荣气之运，或不化液而不从卫气之用，聚于经脉以为病，冷则清如其饮，热则浊如其痰，设值风火之迫，则涌溢而起，无处不到，痰饮为病莫大于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：痰饮
  • 下一页：肺胗
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《推求师意》
  2. 痰饮《全生指迷方》
  3. 痰饮《幼幼新书》
  4. 痰饮《杂病治例》
  5. 痰饮《中医基础理论》
  6. 痰饮《新修本草》
  7. 痰饮《证治准绳·类方》
  8. 痰饮《备急千金要方》
  9. 痰饮《证治准绳·女科》
  10. 痰饮《中医词典》
  11. 痰饮《证治准绳·杂病》
  12. 痰饮《景岳全书》
  13. 痰饮《寿世保元》
  14. 痰饮《医理真传》
  15. 痰饮《普济方·针灸》
  16. 痰饮《千金翼方》
  17. 痰饮《临证指南医案》
  18. 痰饮《中医名词词典》
  19. 痰饮《医学正传》
  20. 痰疫《松峰说疫》
  21. 痰饮《张聿青医案》
  22. 痰医案《痰疠法门》
  23. 痰饮《古今医鉴》
  24. 痰液中细菌镜检《常用化验值及意义》
  25. 痰饮《万病回春》
  26. 痰液中细胞《常用化验值及意义》
  27. 痰饮《顾松园医镜》
  28. 痰液中结晶《常用化验值及意义》
  29. 痰饮《明医指掌》
  30. 痰液中寄生虫《常用化验值及意义》
  31. 痰饮《卫生易简方》


肺胗_《推求师意》_中医医论_【岐黄之术】

肺胗

肺胗

  • 上一页
  • 目录
  • 相关
  • 下一页

许先生论梁宽父病右胁肺部也，咳而唾血，举动喘逆者，肺胗也，发热，脉数，不能食者，火来刑金，肺与脾俱虚也。肺脾俱虚而火乘之，其病为逆。如此者，例不可补泻，若补金则虑金与火持而喘咳益增，泻火则虑火不退位而 癖反盛，正宜补中益气汤先扶元气，少以治病药加之。闻已用药而未获效，必病势苦逆而药力未到也，远期秋凉庶可复耳！盖肺病恶春夏火气，至秋冬火退，只宜于益气汤中，随四时升降寒热及见有症增损服之。或觉气壅，间与加减枳术丸；或有饮，间服《局方》枳术汤。数日逆气少回，逆气回则治法可施，但恐今日已至色青、色赤及脉弦、脉洪，则无及矣！病后不见色、脉，不能悬料。以既愈复发言之，惟宜根据准四时用药，以扶元气，庶他日既愈不复发也。其病初感必深，且所伤物恐当时消导尚未尽停滞，淹延变生他症，以至于今，宜少加消导药于益气汤中，庶可渐取效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：肺胗
  • 下一页：杂合邪治法
<<< 返回本书目录
  1. 肺胗《推求师意》
  2. 肺真菌病【疾病大全】
  3. 肺胀上气方四首（五法）《外台秘要》
  4. 肺症《古今医彻》
  5. 肺胀《中医内科学》
  6. 肺之经手太阴燥辛金《儒门事亲》
  7. 肺胀《圣济总录》
  8. 肺之脾胃虚方《内外伤辨》
  9. 肺燥咳嗽【中药主治】
  10. 肺之脾胃虚论《脾胃论》
  11. 肺脏主病《幼科发挥》
  12. 肺中风《圣济总录》
  13. 肺脏用药《普济方·针灸》
  14. 肺中伏风有专寒夹温不同《读医随笔》
  15. 肺脏壅热《圣济总录》
  16. 肺中寒《圣济总录》
  17. 肺脏统论《圣济总录》
  18. 肺主燥《医学纲目》
  19. 肺脏痰毒壅滞《圣济总录》
  20. 肺转移瘤【疾病大全】
  21. 肺脏伤风冷多涕《圣济总录》
  22. 肺转移性肿瘤【疾病大全】
  23. 肺脏怯《小儿药证直诀》
  24. 肺组织细胞增生症【疾病大全】
  25. 肺脏脉论《备急千金要方》
  26. 狒狒《本草纲目》完整版
  27. 肺脏经文《医宗金鉴》
  28. 废用性弱视【疾病症状】
  29. 肺脏经文《刺灸心法要诀》
  30. 废灶火丹《幼幼新书》
  1. 肺胗《推求师意》
  2. 肺胀嗽《中医词典》
  3. 肺蒸《中医词典》
  4. 肺胀上气秘方《华佗神方》
  5. 肺症《古今医彻》
  6. 肺胀上气方四首（五法）《外台秘要》
  7. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  8. 肺胀（肺气肿）先兆《中医疾病预测》
  9. 肺之经手太阴燥辛金《儒门事亲》
  10. 肺胀《中医内科学》
  11. 肺之脾胃虚方《内外伤辨》
  12. 肺胀《症因脉治》
  13. 肺之脾胃虚论《脾胃论》
  14. 肺胀《明医指掌》
  15. 肺之主大肠客《针灸大成》
  16. 肺胀《医述》
  17. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  18. 肺胀《中医词典》
  19. 肺志忧《中医词典》
  20. 肺胀《圣济总录》
  21. 肺中风《圣济总录》
  22. 肺胀《中医名词词典》
  23. 肺中风《中医词典》
  24. 肺燥作泻《中医词典》
  25. 肺中伏风有专寒夹温不同《读医随笔》
  26. 肺燥咳嗽《中医词典》
  27. 肺中寒《圣济总录》
  28. 肺燥《校注医醇剩义》
  29. 肺中寒证《中医词典》
  30. 肺燥《中医名词词典》
  31. 肺肿瘤《放射诊断学》


杂合邪治法_《推求师意》_中医医论_【岐黄之术】

杂合邪治法

杂合邪治法

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶杂合邪者，当以杂合法治之。譬如恶寒发热，得之感冒，明是外邪，脉得浮数而气口又紧盛，明是食伤。病者又倦怠，重按其脉俱有豁意，而胸膈痞满牵引两胁。轻者其脉又似乎弦，此又平时多怒肝邪所为也；细取左尺又似沉弱，此又平时房劳之过也。治法宜以感冒一节放下，视其形色强弱浓薄，且与补中化食行滞，后凉胃火，而以姜辣行之，中气稍回，伤气稍行，津液得和，通体得汗，外邪自解。若不审求，只管表散。 又不推究兼见之邪脉，又不穷问所得之病。因与性情，执着及巧施杂合治法，将见正气自虚，邪气自固，皆拙工之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺胗
  • 当前页：杂合邪治法
  • 下一页：药病须要适当
<<< 返回本书目录
  1. 杂合邪治法《推求师意》
  2. 杂喉门《喉科指掌》
  3. 杂方门《卫生宝鉴》
  4. 杂环化合物《医用化学》
  5. 杂方凡五十六方《伤寒括要》
  6. 杂环化合物和生物碱《医用化学》
  7. 杂方《眼科阐微》
  8. 杂黄胆方《外台秘要》
  9. 杂方《寿世保元》
  10. 杂记《肯堂医论》
  11. 杂方《冷庐医话》
  12. 杂记传《苏沈良方》
  13. 杂方《景岳全书》
  14. 杂记九门《儒门事亲》
  15. 杂方《急救良方》
  16. 杂忌《千金翼方》
  17. 杂方《傅青主男科》
  18. 杂忌法《普济方·针灸》
  19. 杂方《丹溪治法心要》
  20. 杂忌法《针经指南》
  21. 杂法门《串雅内外编》
  22. 杂忌须知《外科大成》
  23. 杂法《千金翼方》
  24. 杂忌须知《外科选要》
  25. 杂饵钟乳丸散补益法《外台秘要》
  26. 杂忌须知《外科正宗》
  27. 杂饵钟乳酒法《外台秘要》
  28. 杂忌-养生余录（上）《古今医统大全》
  29. 杂毒病诸候（凡十四论）《诸病源候论》
  30. 杂将护法《证治准绳·幼科》
  1. 杂合邪治法《推求师意》
  2. 杂谷米《本草蒙筌》
  3. 杂喉门《喉科指掌》
  4. 杂羹《饮膳正要》
  5. 杂化轨道理论《医用化学》
  6. 杂方门《卫生宝鉴》
  7. 杂环化合物《医用化学》
  8. 杂方《女科证治准绳》
  9. 杂环化合物的分类和命名《医用化学》
  10. 杂方《急救良方》
  11. 杂环化合物的结构《医用化学》
  12. 杂方《眼科阐微》
  13. 杂环化合物和生物碱《医用化学》
  14. 杂方《丹溪治法心要》
  15. 杂黄胆方三首《外台秘要》
  16. 杂方《冷庐医话》
  17. 杂积《中医词典》
  18. 杂方《寿世保元》
  19. 杂记《肯堂医论》
  20. 杂方《证治准绳·幼科》
  21. 杂记传《苏沈良方》
  22. 杂方《证治准绳·幼科》
  23. 杂忌《千金翼方》
  24. 杂方《证治准绳·幼科》
  25. 杂忌（养生余录 上）《古今医统大全》
  26. 杂方《证治准绳·幼科》
  27. 杂忌法《普济方·针灸》
  28. 杂方《景岳全书》
  29. 杂忌法《针经指南》
  30. 杂法《千金翼方》
  31. 杂忌须知《寿世保元》


药病须要适当_《推求师意》_中医医论_【岐黄之术】

药病须要适当

药病须要适当

  • 上一页
  • 目录
  • 相关
  • 下一页

假如病大而汤剂小，则邪气少屈而药力已乏，欲不复治，其可得乎？犹以一杯水救一车薪火，竟不得灭，是谓不及。若症小而汤剂大，则邪气已尽而药力有余，欲不伤正，其可得乎？犹火炽昆岗，玉石俱焚，是谓太过。三者之论，惟中而已，过与不及，皆为偏废，然而太过尤甚于不及。盖失于姑息，邪复胜正者，只是劳而无益，犹可勉而适中；或失苛暴，则正气被伤，因而羸瘠者有之，危殆者有之，此所谓尤甚也，可不戒哉！尝考仲景于承气条下则曰∶若更衣，止后服。于桂枝方下则曰∶微汗 乃佳，不可令如水淋漓。其旨深矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂合邪治法
  • 当前页：药病须要适当
  • 下一页：小儿门
<<< 返回本书目录
  1. 药病须要适当《推求师意》
  2. 药病总说《解围元薮》
  3. 药本五味歌《珍珠囊补遗药性赋》
  4. 药不宜入汤酒者《本草经集注》
  5. 药本五味《医经国小》
  6. 药茶的保健功能《茶饮保健》
  7. 药艾条【方剂大全】
  8. 药出州土《千金翼方》
  9. 药《外科传薪集》
  10. 药代动力学基础及有关参数的应用《临床生物化学》
  11. 咬嘴唇或舌【疾病症状】
  12. 药兜肚方《外科传薪集》
  13. 咬指甲【疾病症状】
  14. 药毒《千金翼方》
  15. 咬牙《保婴撮要》
  16. 药毒《中医外科学》
  17. 咬头膏【方剂大全】
  18. 药毒论《小儿卫生总微论方》
  19. 咬痛【疾病症状】
  20. 药对解法《张氏医通》
  21. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  22. 药对岁物药品《新修本草》
  23. 咬伤《外科正宗》
  24. 药对证而增剧《读医随笔》
  25. 咬伤《外科大成》
  26. 药饵编《古今医统大全》
  27. 咬人狗【中药大全】
  28. 药饵不可轻服论《幼科概论》
  29. 咬肌间隙感染【疾病大全】
  30. 药饵之误《景岳全书》
  1. 药病须要适当《推求师意》
  2. 药饼灸《中医词典》
  3. 药病总说《解围元薮》
  4. 药本五味一首《医经国小》
  5. 药补《中医词典》
  6. 药本五味歌《珍珠囊补遗药性赋》
  7. 药不宜入汤酒者《本草经集注》
  8. 药艾条《中医词典》
  9. 药茶的保健功能《茶饮保健》
  10. 药《外科传薪集》
  11. 药丞《中医词典》
  12. 药《证类本草》
  13. 药出州土《千金翼方》
  14. 药《中医词典》
  15. 药代动力学基础及有关参数的应用《临床生物化学》
  16. 窈（yǎo，音咬）漏《中医词典》
  17. 药第二义《轩岐救正论》
  18. 窅（yǎo，音咬）《中医词典》
  19. 药钉《中医词典》
  20. 咬牙风《中医词典》
  21. 药锭灸《中医词典》
  22. 咬牙《保婴撮要》
  23. 药动学模型《临床生物化学》
  24. 咬牙《疫疹一得》
  25. 药动学原因《临床生物化学》
  26. 咬牙《中医词典》
  27. 药兜肚方《外科传薪集》
  28. 咬头膏《外科全生集》
  29. 药毒《千金翼方》
  30. 咬伤《外科正宗》
  31. 药毒《中医词典》


小儿门_《推求师意》_中医医论_【岐黄之术】

小儿门

小儿门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脉当以大指按三部，一息六七至为平和，十至为发热，五至为内寒，紧为风痫，沉缓为伤食，促急为虚惊，弦急为气不和，沉细为冷，浮为风，大小不匀为恶候、为鬼祟，浮大数为风、为热，伏结为物聚，单细为疳劳。凡腹痛、喘、呕而脉浮者，为有虫；浮而迟潮热者，胃寒也，温之则愈。

歌曰∶小儿脉紧风痫候，沉缓食伤多吐呕，弦急因知气不和，急促虚惊神不守，冷则沉细风则浮，牢实大便因秘久，腹痛之候紧而弦，脉乱不治安可救？变蒸之时脉必变，不治自然无过谬。单细疳劳洪有虫，大小不均为恶候，脉浮而迟有潮热，此必内寒求内寇。泻利浮大不可医，仔细酌量宜审究。

小儿未可辨脉者，俗医多看虎口中纹颜色，与四肢冷热验之，亦有可取。

歌曰∶紫风红伤寒，青惊白色疳，黑时因中恶，黄则困脾端。鼻冷定知是疮疹，耳冷因知风热症，遍身皆热是伤寒，上热下冷伤食病。人若以此色、脉参佐验之，所得亦过半矣！

小儿病多是食积、痰热、伤乳，大抵肝与脾病多。又云∶小儿多肝病，大人亦然。肝只是有余，肾常是不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药病须要适当
  • 当前页：小儿门
  • 下一页：蛔虫
<<< 返回本书目录
  1. 小儿门《针灸大成》
  2. 小儿迷路水肿-耳性眩晕综合征【疾病大全】
  3. 小儿门《卫生宝鉴》
  4. 小儿面部红斑侏儒综合征【疾病大全】
  5. 小儿门《推求师意》
  6. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  7. 小儿门《奇方类编》
  8. 小儿面部偏侧肥大综合征【疾病大全】
  9. 小儿门《回生集》
  10. 小儿面肩肱型肌营养不良【疾病大全】
  11. 小儿霉甘蔗中毒【疾病大全】
  12. 小儿明显瘦小【疾病症状】
  13. 小儿梅克尔憩室【疾病大全】
  14. 小儿莫拉雷脑膜炎【疾病大全】
  15. 小儿毛细支气管炎【疾病大全】
  16. 小儿木舌《圣济总录》
  17. 小儿猫叫综合征【疾病大全】
  18. 小儿目闭不开目直视目仰视目睛动目札诸症验方《审视瑶函》
  19. 小儿慢性支气管炎【疾病大全】
  20. 小儿目病《育婴家秘》
  21. 小儿慢性硬膜下血肿【疾病大全】
  22. 小儿目赤痛《圣济总录》
  23. 小儿慢性胰腺炎【疾病大全】
  24. 小儿难治之症有四说《市隐庐医学杂着》
  25. 小儿慢性胃炎【疾病大全】
  26. 小儿囊性纤维性变【疾病大全】
  27. 小儿慢性肾小球肾炎【疾病大全】
  28. 小儿蛲虫及寸白方《外台秘要》
  29. 小儿慢性肾功能衰竭【疾病大全】
  30. 小儿脑白质海绵状变性综合征【疾病大全】
  1. 小儿门《推求师意》
  2. 小儿门《针灸易学》
  3. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  4. 小儿门《针灸大成》
  5. 小儿面疮《中医词典》
  6. 小儿慢惊风秘方《华佗神方》
  7. 小儿面疮秘方《华佗神方》
  8. 小儿慢惊风《圣济总录》
  9. 小儿面上赤肿《儒门事亲》
  10. 小儿脉理《寿世保元》
  11. 小儿木舌《圣济总录》
  12. 小儿脉歌《寿世保元》
  13. 小儿木舌《奇效简便良方》
  14. 小儿脉法总歌《古今医鉴》
  15. 小儿目闭《回生集》
  16. 小儿脉法《小儿药证直诀》
  17. 小儿目闭不开《中医词典》
  18. 小儿脉法《幼科概论》
  19. 小儿目病《育婴家秘》
  20. 小儿脉法《诊家正眼》
  21. 小儿目赤痛《圣济总录》
  22. 小儿脉法《时方妙用》
  23. 小儿目涩秘方《华佗神方》
  24. 小儿脉法《万氏秘传片玉心书》
  25. 小儿难治之症有四说《市隐庐医学杂着》
  26. 小儿脉法《专治麻痧初编》
  27. 小儿囊肿《中医词典》
  28. 小儿脉法《推拿抉微》
  29. 小儿囊肿《奇效简便良方》
  30. 小儿脉法《幼幼集成》
  31. 小儿蛲虫及寸白方五首《外台秘要》


蛔虫_《推求师意》_中医医论_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

或脏腑虚弱，或食甘肥则虫动，动则腹中痛，发作肿聚，往来上下，痛不休止，上攻心痛，口喜吐涎及清水，贯伤心者死。其脉凡腹痛法当沉弱而弦。今反洪大则是虫也。仲景用乌梅丸治之。诸杀虫药皆可疗，使君子尤良。蛔虫束行，吴茱萸根尤胜。

一人年十八，自小面带微黄，五月间腹大痛。医以小建中加丁香两帖，不效，加呕吐清汁；又与十八味丁香透膈汤两帖，食全不进，痛无休止，如此者五、六日；又与阿魏丸百余粒，至夜发热不睡，口却不渴，脉左二部沉弦而数实，痛处不可按；遂与大柴胡汤四帖加甘草下之，痛呕虽减，食犹未进；遂与小柴胡汤去黄芩、人参，加芍药、陈皮、黄连、生甘草，二十帖而愈。

一人年十七，家贫多劳，十一月病恶寒而吐血两三日，六脉紧涩，一月后食减中痞。医投温胆汤、枳壳汤，三日后发热，口干不渴，口中有痰。予曰∶此感寒也。询之，八日前曾于霜中渡水三、四次，心下有悲泣事，腹亦饥。遂以小建中汤去芍药，加桔梗、陈皮、半夏，四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿门
  • 当前页：蛔虫
  • 下一页：丹瘤
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《推求师意》
  2. 蛔虫《新修本草》
  3. 蛔虫《幼幼新书》
  4. 蛔虫《中医词典》
  5. 蛔虫《杂病广要》
  6. 蛔虫《圣济总录》
  7. 蛔虫《保婴撮要》
  8. 蛔虫《本草纲目》
  9. 蛔虫《医学摘粹》
  10. 蛔《张氏医通》
  11. 蛔虫《医学摘粹》
  12. 蛔《中医词典》
  13. 蛔虫《侣山堂类辩》
  14. 茴香粥《保健药膳》
  15. 蛔虫《金匮钩玄》
  16. 茴香腰子《食物疗法》
  17. 蛔虫病《默克家庭诊疗手册》
  18. 茴香腰花《保健药膳》
  19. 蛔虫病《家庭医学百科-医疗康复篇》
  20. 茴香丸《仁术便览》
  21. 蛔虫病《中医词典》
  22. 茴香丸《儒门事亲》
  23. 蛔虫病《中医内科学》
  24. 茴香丸《太平惠民和剂局方》
  25. 蛔虫病《消化病学》
  26. 茴香丸《冯氏锦囊秘录》
  27. 蛔虫寸白《孙真人海上方》
  28. 茴香汤《是斋百一选方》
  29. 蛔虫第八十五问《婴童百问》
  30. 茴香汤《太平惠民和剂局方》
  31. 蛔虫方九首《外台秘要》


丹瘤_《推求师意》_中医医论_【岐黄之术】

丹瘤

丹瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

即《内经》丹 ，由其丹之流走，故名丹瘤。古方所谓赤游肿，因肌肉虚，为风毒热气所乘，搏于气血，则肌肤赤而肿起，其风随气行不定，故名。赤游肿俗谓之瘤，由风热发丹，流走经络，散发肌表，如丹之赤，如火之烧也。若遍身发赤，曰天火丹之类三十余条。治法随其所在而镰之，泄去毒瓦斯；不尔，则丹毒入腹近心则死。但初发心痛者，不可镰尔！用药内饮、外敷各有方，大抵散风热、和气、活血、凉肌而已。《原病式》亦曰∶赤溜热胜气也，火之色，相火主之。游肿一 一赤溜一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：丹瘤
  • 下一页：脱肛脱囊
<<< 返回本书目录
  1. 丹瘤《小儿药证直诀》
  2. 丹米汤【方剂大全】
  3. 丹瘤《儒门事亲》
  4. 丹蜜膏【方剂大全】
  5. 丹硫丸【方剂大全】
  6. 丹皮《本草经解》
  7. 丹类《胎产指南》
  8. 丹皮《本草易读》
  9. 丹金散【方剂大全】
  10. 丹皮《药笼小品》
  11. 丹吉尔病【疾病大全】
  12. 丹皮不凉(并桔梗)《读医随笔》
  13. 丹吉尔病《基因与疾病》
  14. 丹皮柴胡犀角汤【方剂大全】
  15. 丹鸡索饼【方剂大全】
  16. 丹皮散【方剂大全】
  17. 丹黄汤【方剂大全】
  18. 丹皮汤【方剂大全】
  19. 丹候《幼幼新书》
  20. 丹皮逍遥散【方剂大全】
  21. 丹蒿饮【方剂大全】
  22. 丹平散【方剂大全】
  23. 丹蒿汤【方剂大全】
  24. 丹鈆丹【方剂大全】
  25. 丹桂止氛汤【方剂大全】
  26. 丹青散【方剂大全】
  27. 丹桂散【方剂大全】
  28. 丹青饮【方剂大全】
  29. 丹凤摇尾法《推拿抉微》
  30. 丹砂《本草纲目》完整版
  1. 丹瘤《推求师意》
  2. 丹瘤《中医词典》
  3. 丹瘤《儒门事亲》
  4. 丹类《胎产指南》
  5. 丹瘤《小儿药证直诀》
  6. 丹类《活幼心书》
  7. 丹皮《药笼小品》
  8. 丹类《秘传证治要诀及类方》
  9. 丹皮《本草易读》
  10. 丹诀《中医词典》
  11. 丹皮《本草便读》
  12. 丹戬《名医别录》
  13. 丹皮《本草经解》
  14. 丹戬《证类本草》
  15. 丹皮《本草分经》
  16. 丹戬《新修本草》
  17. 丹皮《本草分经》
  18. 丹戬《千金翼方》
  19. 丹皮《本草分经》
  20. 丹吉尔病《基因与疾病》
  21. 丹皮《本草分经》
  22. 丹鸡卵《吴普本草》
  23. 丹皮《本草撮要》
  24. 丹火候《诸病源候论》
  25. 丹皮《外科全生集》
  26. 丹候《诸病源候论》
  27. 丹皮不凉（并桔梗）《读医随笔》
  28. 丹候《诸病源候论》
  29. 丹入腹《证治准绳·幼科》
  30. 丹候《幼幼新书》
  31. 丹沙《神农本草经》


脱肛脱囊_《推求师意》_中医医论_【岐黄之术】

脱肛脱囊

脱肛脱囊

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛因下痢肠虚冷兼用驱气故也。脱囊者，阴核肿大坠下即溃也。小儿多因啼怒驱气（云云），阴气结聚不散所成也。阴气者，厥气也。二气下流纳于厥阴，与大人之 治法无异。大抵囊因寒则缩，因热则纵，因湿则重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹瘤
  • 当前页：脱肛脱囊
  • 下一页：木舌
<<< 返回本书目录
  1. 脱肛门主论《疡医大全》
  2. 脱肛证《明医指掌》
  3. 脱肛门《张氏医通》
  4. 脱肛证治《三因极一病证方论》
  5. 脱肛门《幼科切要》
  6. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  7. 脱肛门《医方考》
  8. 脱汗亡阳及诸汗论《妇科秘书》
  9. 脱肛门《辨证录》
  10. 脱汗亡阳及诸汗论《胎产心法》
  11. 脱肛论治《类证治裁》
  12. 脱颔《续名医类案》
  13. 脱肛论《婴童类萃》
  14. 脱花煎【方剂大全】
  15. 脱肛论《小儿卫生总微论方》
  16. 脱痂《张氏医通》
  17. 脱肛历年不愈方《外台秘要》
  18. 脱臼【中药主治】
  19. 脱肛候《古今医统大全》
  20. 脱疽《景岳全书》
  21. 脱肛肛痒《幼科释谜》
  22. 脱疽《立斋外科发挥》
  23. 脱肛方《外台秘要》
  24. 脱疽《外科理例》
  25. 脱肛大小总论合参《冯氏锦囊秘录》
  26. 脱疽《外科启玄》
  27. 脱肛部《本草易读》
  28. 脱疽《外科十法》
  29. 脱肛并痔症第七十一问《婴童百问》
  30. 脱疽《续名医类案》
  1. 脱肛脱囊《推求师意》
  2. 脱肛秘方《华佗神方》
  3. 脱肛证《明医指掌》
  4. 脱肛门主论《疡医大全》
  5. 脱肛证治《三因极一病证方论》
  6. 脱肛门主方《疡医大全》
  7. 脱肛痔《中医词典》
  8. 脱肛门（二则）《辨证录》
  9. 脱肛痔《外科十三方考》
  10. 脱肛门《医方考》
  11. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  12. 脱肛门《张氏医通》
  13. 脱跟风《解围元薮》
  14. 脱肛门《幼科切要》
  15. 脱骨疔《中医词典》
  16. 脱肛论治《类证治裁》
  17. 脱骨断筋方《救伤秘旨》
  18. 脱肛论《婴童类萃》
  19. 脱骨疽《中医词典》
  20. 脱肛论《小儿卫生总微论方》
  21. 脱骨疽《奇效简便良方》
  22. 脱肛历年不愈方三首《外台秘要》
  23. 脱骨疽《外科全生集》
  24. 脱肛候《诸病源候论》
  25. 脱骨疽秘方《华佗神方》
  26. 脱肛候《诸病源候论》
  27. 脱管锭《中医词典》
  28. 脱肛候《诸病源候论》
  29. 脱汗《中医名词词典》
  30. 脱肛肛痒《幼科释谜》
  31. 脱汗《中医词典》


木舌_《推求师意》_中医医论_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

心气蕴热，上气随脉上至于舌，则血脉胀起，渐肿满口塞喉。若不急治，便至危殆。宜先砭射，用紫雪、朴硝、蒲黄之属饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛脱囊
  • 当前页：木舌
  • 下一页：解颅
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《推求师意》
  2. 木舌《重订囊秘喉书》
  3. 木舌《医学纲目》
  4. 木舌《喉舌备要秘旨》
  5. 木舌《医宗金鉴》
  6. 木舌《中医词典》
  7. 木舌《证治准绳·幼科》
  8. 木舌《中医名词词典》
  9. 木舌《证治准绳·类方》
  10. 木上森《滇南本草》
  11. 木舌《寿世保元》
  12. 木疝《竹林女科证治》
  13. 木舌《竹林女科证治》
  14. 木疝《中医词典》
  15. 木舌《幼科心法要诀》
  16. 木桑枣茶《茶饮保健》
  17. 木舌《金匮钩玄》
  18. 木秦茶《茶饮保健》
  19. 木舌《喉科指掌》
  20. 木气实《明医指掌》
  21. 木舌、重舌、莲花舌《医学心悟》
  22. 木皮《证类本草》
  23. 木舌风《喉科秘诀》
  24. 木棉子《本经逢原》
  25. 木舌风《重楼玉钥》
  26. 木棉花茶《茶饮保健》
  27. 木舌门主方《疡医大全》
  28. 木棉《本草分经》
  29. 木舌门主论《疡医大全》
  30. 木棉《本草从新》
  31. 木舌乳蛾《中医词典》


解颅_《推求师意》_中医医论_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳用地黄丸补其肾，与此不同而实同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：解颅
  • 下一页：夜啼
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《推求师意》
  2. 解颅《中医词典》
  3. 解颅《医学纲目》
  4. 解颅《中医名词词典》
  5. 解颅《医宗金鉴》
  6. 解凉散《明目至宝》
  7. 解颅《幼幼新书》
  8. 解利外感《医学启源》
  9. 解颅《张氏医通》
  10. 解利伤寒《儒门事亲》
  11. 解颅《寿世保元》
  12. 解类伤寒《松峰说疫》
  13. 解颅《竹林女科证治》
  14. 解类伤寒《冯氏锦囊秘录》
  15. 解颅《丹溪治法心要》
  16. 解菌毒《是斋百一选方》
  17. 解颅《儿科萃精》
  18. 解救砒霜门主论《疡医大全》
  19. 解颅《活幼心书》
  20. 解救砒霜门主方《疡医大全》
  21. 解颅《幼科心法要诀》
  22. 解酒方《奇方类编》
  23. 解颅《医门补要》
  24. 解酒《孙真人海上方》
  25. 解颅《小儿药证直诀》
  26. 解痉（镇痉）《中医名词词典》
  27. 解颅《金匮钩玄》
  28. 解痉《中医词典》
  29. 解颅《保幼新编》
  30. 解精微论篇《黄帝内经·素问》
  31. 解颅（四言句）《万氏秘传片玉心书》


夜啼_《推求师意》_中医医论_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

即惊啼。由风邪乘心，心脏精神不定，故卧不安也；夜啼，脏冷故也。夜，阴气盛，与冷相搏，则冷动，与脏气相并，或烦或痛，故夜啼。亦有触犯禁忌而啼，可以法术断之。躯啼者，胎伤风冷，邪气与正气相搏则腹痛，故躯胀蹙而啼。大率治惊啼，则以清肝心、镇神安魂之剂；治夜啼，则以温平和利气血之剂；治躯啼亦然。《三因》以夜啼有四∶曰寒，曰热，曰重舌口疮，曰客忤。腹痛，其啼面青白，口有冷气，腹亦冷，曲腹而啼，此寒症也；心燥面赤，小便赤，口中热，腹暖，啼或有汗，仰身而啼，此热症也；客忤见生人之气，忤犯而啼也。治冷症以大蒜、乳香和丸服，热症以灯花散；重舌以炒蒲黄掺舌，口疮以牡蛎、甘草掺口中；客忤以灶中土、蚯蚓粪，水和涂儿头上及五心。由此而言，方不在备也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：夜啼
  • 下一页：斑疹
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《推求师意》
  2. 夜啼《中医词典》
  3. 夜啼《医学纲目》
  4. 夜啼《小儿常见病单验方》
  5. 夜啼《医宗金鉴》
  6. 夜啼《手穴手纹诊治》
  7. 夜啼《幼幼新书》
  8. 夜啼《景岳全书》
  9. 夜啼《证治准绳·幼科》
  10. 夜啼《中医名词词典》
  11. 夜啼《寿世保元》
  12. 夜啼《育婴家秘》
  13. 夜啼《古今医鉴》
  14. 夜甚《中医词典》
  15. 夜啼《保婴撮要》
  16. 夜容膏《仁术便览》
  17. 夜啼《儒门事亲》
  18. 夜热《证治准绳·幼科》
  19. 夜啼《明医指掌》
  20. 夜热《中医词典》
  21. 夜啼《推拿抉微》
  22. 夜疟《中医词典》
  23. 夜啼《竹林女科证治》
  24. 夜尿过频的中医食疗《老年食养食疗》
  25. 夜啼《丹溪治法心要》
  26. 夜尿点（一名肾穴）《手穴手纹诊治》
  27. 夜啼《活幼心书》
  28. 夜明砂蒸猪肝《食物疗法》
  29. 夜啼《活幼心书》
  30. 夜明砂《本草乘雅半偈》
  31. 夜啼《幼科折衷》


斑疹_《推求师意》_中医医论_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎七月，其形已成，食母秽液入儿五脏，至十月满胃脘中；生时口中有不洁，以手拭净则无疾病，以黄连汁压之，乃下脐粪及秽液也（云云）。内一脏受秽，乃出疮疹，疮疹未出，五脏皆见病症。初欲病时，先呵欠、烦闷，肝也；时发惊悸，心也；乍凉乍热，手足冷，脾也；面赤，腮颊赤，嗽嚏，肺也；惟肾在脏腑下，不能食秽，故无候也。凡五脏毒，若去归一症，肝则水 ，肺脓 ，心斑，脾疹，惟肾无症。疮黑属肾，由不慎或内虚也，用抱龙丸数服愈，以其别无他候故也。又疮疹因小儿真气既盛，正气既旺，邪无所客，故是以或因寒之伤表，或伤里，斑由是生焉！中外皆和，其斑自出。至于未显时，外伤者，升麻汤主之；内伤者，枳术丸；若伤冷湿，神应丸；恶寒者，宜防风 苍术汤发之，表大热者，夺之。通言三阳，阳盛则必气上行。大渴者，白虎汤；小渴者，凉膈散；大便秘结，桃仁承气汤下之。四顺饮子、柴胡饮子察其在气在血；小便不通，导赤散、八正散之类，求上下二焦何经用之；惊者，凉惊丸，重者泻青丸，泄者治分寒热，寒则异功散、四君子汤，热则泽泻 茯苓汤。已显斑症出皮肤时，如出不快，化斑汤；出太多，犀角地黄汤、地骨皮鼠粘子汤、咽喉不利，甘桔粘子汤；烦者，甘桔栀子杨；肺不利，紫草茸甘草 枳壳汤；太阳出不快，荆芥 甘草 防风汤；四肢出不快，防风芍药甘草汤。或发不透、倒靥黑陷，极为利害，紫草、木通、甘草、枳壳、黄 等分服之。斑疹遗毒，或肝虚入眼，或肺虚为疥癣，或为痈疖，发在骨节肾虚也，发在肌肉脾虚也，或在筋，或在头面，或齿疳蚀、咽喉肿痛，各随本经而见，皆毒蕴积而成，由其始不早治，或医者之失时也。斑疹脓不焦，此末治失清凉也，察何经而凉之；或下之而成大肃之气，则必不致脓而不痂矣！斑疹，以疮发 肿于外，属少阳三焦相火，谓之斑；以靥行于皮肤之中不出者，属少阴，谓之疹（云云）。东垣谓太阳寒水起于右肾之下，煎熬左肾，足太阳膀胱寒水夹脊逆流上头下额，逆手太阳丙丁火不得传道，逆于面上故显面赤诸症。盖壬癸水克丙丁也，斑症皆从寒水逆流而作。夫胞者，一名赤宫，一名丹田，一名命门，主男子藏精施化，女人系胞受胎，俱是化生之原，非五行也，非水亦非火，天地之异名，象坤土之生万物。

夫人始生，血海始净，一日二日，精胜其血则为男子；三日四日，血海已旺，精不胜血则为女子。乃二物相抟，常先身生谓之神，又谓之精，释道以为本来面目是也。其子在母腹中，十月之间，随母呼吸，母呼亦呼，母吸亦吸者，阳气也，而主动作，滋益精气神，饥渴食饮母血，儿随日长，皮肉筋骨形气血脉俱足，十月降生，口中尚有恶秽，啼声一发，随吸而下，复归命门胞中，僻于一隅，伏而不发，直至内伤乳食，湿热之气下流合于肾中，二火交战，营气不从，逆于肉里，恶血乃散发。诸斑疮皆出于膀胱壬水，其疡溃后，坏肉里归于阳明，此皆从足太阳传变中来。当外发寒邪使令消散，内泻二火不令交攻，其中又令湿气上归，复其本位，可一二服立已，曰消毒救苦汤。又谓斑疹皆营气逆而寒覆其表，宜以四味升麻汤加归身、连翘；如肺成脓，斑先显，喘嗽，或气高而喘促，加人参、黄芩以泻伏火而补元气；如心出小红斑，先血溢、惊悸，加黄连；如命门出瘾疹，先必骨疼身热。

其痛不敢动摇，少加生地黄、黄柏。诸疹先因乳食伤，脾胃不足，营气逆行，虽火势内炽，阴覆其表，以四味升麻汤发之随妥，皆本仲景分经络，辨气血，定表里，如伤寒而用耳！戴人谓疮疹从胎毒而出者，三焦少阳相火为也，症发与伤寒兼行，必先发热恶寒，头项痛，腰脊强，从太阳传至四、五日始发，先从两胁下有之，次及身表，渐及四肢。经曰∶少阳客胜，丹 外发；谓痛疮痒，皆属心火。岂有寒乎？

初头痛，身热恶寒，此发疮 之候，脉皆浮大有力；亦与伤寒、时气、惊风、宿乳一概难辨。宜先解之，有二法∶亢阳炎热之时，以辛凉解之；久寒凝冽之时，以辛温解之。辛凉，凉膈、通圣散之类，辛温，升麻 葛根之类。二法之后，次以白虎加人参，冷服之勿辍，盖防疮疹发喘，人参止喘，四时皆宜，用以救肺金受火邪致不足也。或出不匀，大小不齐，以蝉壳烧灰，淡酒调服，不半日即匀，或用百祥丸、柴甘饮子皆可，服至六七日疮疹出全，可用调胃凉膈下之。每治黑陷腹内，喘乏死病者，白虎加人参，凉膈加当归、桔梗，连进数服，使卧凉处，以凉水灌其面目手足，使循经而入，如醉而醒，是亦开结散郁之端，如此救活甚多。宋陈文中以疮疹发迟倒陷等病，用木香散、异功散。大热发之，岂宜例用？诸说不同，钱氏谓内外所伤；感其胎毒为当，李氏谓皆因内伤者，不若钱氏以先微寒入而成疮疹之一语为该内外也。治是症者，果二火热盛，泻之分气血表里，辨时令寒热、禀质壮怯、病状轻重，随宜用药，初无执一之说。此篇所叙举其大概耳！其祥非笔舌可尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：斑疹
  • 下一页：惊
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《推求师意》
  2. 斑疹《中医词典》
  3. 斑疹《寿世保元》
  4. 斑疹《中医名词词典》
  5. 斑疹《医学正传》
  6. 斑疹《医学集成》
  7. 斑疹《万病回春》
  8. 斑秃《自我调养巧治病》
  9. 斑疹《证治汇补》
  10. 斑秃《皮肤性病学》
  11. 斑疹《石室秘录》
  12. 斑痧疹瘪辨论丹瘴附《六因条辨》
  13. 斑疹《医学摘粹》
  14. 斑痧秘方《华佗神方》
  15. 斑疹《医学摘粹》
  16. 斑痧《奇效简便良方》
  17. 斑疹《医学摘粹》
  18. 斑痧《中医词典》
  19. 斑疹《丹溪心法》
  20. 斑蝥灸《中医词典》
  21. 斑疹《医学心悟》
  22. 斑蝥白芷丸《备急千金要方》
  23. 斑疹《外科理例》
  24. 斑蝥《药性切用》
  25. 斑疹《松峰说疫》
  26. 斑蝥《本草撮要》
  27. 斑疹《丹溪手镜》
  28. 斑蝥《本草分经》
  29. 斑疹《丹溪治法心要》
  30. 斑蝥《名医别录》
  31. 斑疹《活幼心书》


惊_《推求师意》_中医医论_【岐黄之术】

惊

惊

  • 上一页
  • 目录
  • 相关
  • 下一页

急慢惊风病机，以一言统之，谓诸热瞀 ，诸病惊骇，皆属于火（云云）。方论急惊为阳痫，慢惊为阴痫。治法清心、凉肝、安神、定魄，用辰砂、牛黄、吊藤、芦荟、全蝎、天麻、龙齿、虎睛、南星、腻粉、脑、麝之类。钱氏谓急惊属腑受病，热客于心膈，少阳相火旺，热则生风，闻木音而作，盖风木得火而发搐，火得邪风而动，用利惊丸、导赤散、泻青丸、地黄丸，搐服安神丸；慢惊属脏受病，盖因吐泻病久，脾胃虚损、不早治而成也，螈 似发搐不甚搐，因脾胃虚损，大便不聚，当去脾间风，先以利道，后用使君子丸、益黄散，则利自止矣！若脾胃俱虚，被肝木所胜为慢惊，用温补羌活膏。五福丸治急惊风，生蚯蚓一条，斫烂，入五福化毒研如泥，薄荷汤化下。有发搐，潮热于寅卯辰位，是肝症，补肾水以制心火，泻肝木以止搐；潮热于巳午未者，心热也，导赤散，泻青丸泻肝，益黄散补脾。夜发因大病后脾胃虚，补脾凉心。伤风发搐，口中热，呵欠，顿闷急绝；手足摇，亦阴阳二症，有汗无汗，用大青膏、小续命汤之类。伤食发搐、煎羌活 防风汤化下大青膏，后用白饼子下其食，渐已，调中丸、异功散养其气。由是，急慢惊风即为痫也。先生治痰有轻重，未尝独用吐涌。若小儿胎气弱，色白，骨细，肉软，声微者，必用补气血兼治其惊。脏腑坚壮，痰壅不得已，而吐未常例施。小儿少火纵盛，阴气未壮，不当攻击。《内经》谓肝肾虚者，脉急为受寒。肝不足者皆发惊候，必随所变而治。予述诸书五邪补泻与先生之法而参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：惊
  • 下一页：疳
<<< 返回本书目录
  1. 惊《证治准绳·杂病》
  2. 惊搐《痘疹心法要诀》
  3. 惊《证治准绳·幼科》
  4. 惊搐《冯氏锦囊秘录》
  5. 惊《证治准绳·类方》
  6. 惊搐《古今医案按》
  7. 惊《张氏医通》
  8. 惊搐《经验麻科》
  9. 惊《医碥》
  10. 惊搐《景岳全书》
  11. 惊《医碥》
  12. 惊搐《明医杂着》
  13. 惊《也是山人医案》
  14. 惊搐《续名医类案》
  15. 惊《临证指南医案》
  16. 惊搐《医宗金鉴》
  17. 惊《古今医案按》
  18. 惊搐《张氏医通》
  19. 荆枳汤【方剂大全】
  20. 惊搐《证治准绳·幼科》
  21. 荆芷治崩汤【方剂大全】
  22. 惊搐等症误用药饵《明医杂着》
  23. 荆叶蒸【方剂大全】
  24. 惊搐目直《保婴撮要》
  25. 荆穗四物汤【方剂大全】
  26. 惊搐散【方剂大全】
  27. 荆苏汤【方剂大全】
  28. 惊丹《活幼心书》
  29. 荆术散【方剂大全】
  30. 惊毒掩【方剂大全】
  1. 惊《推求师意》
  2. 惊《中医词典》
  3. 惊《医述》
  4. 荆叶《名医别录》
  5. 惊《证治准绳·幼科》
  6. 荆石茶《茶饮保健》
  7. 惊《证治准绳·幼科》
  8. 荆三棱《本草乘雅半偈》
  9. 惊《张氏医通》
  10. 荆三棱《中药学》
  11. 惊《证治准绳·类方》
  12. 荆三棱《得配本草》
  13. 惊《证治准绳·杂病》
  14. 荆三棱《本草从新》
  15. 惊《临证指南医案》
  16. 荆三棱《本经逢原》
  17. 惊《临证指南医案》
  18. 荆三棱《本草备要》
  19. 惊《医碥》
  20. 荆三棱《药笼小品》
  21. 惊《医碥》
  22. 荆三棱《本草纲目》
  23. 惊《古今医案按》
  24. 荆沥汤《备急千金要方》
  25. 惊《古今医案按》
  26. 荆沥汤《备急千金要方》
  27. 惊《儒门事亲》
  28. 荆沥汤《备急千金要方》
  29. 惊《明医指掌》
  30. 荆沥《本草撮要》
  31. 惊《银海指南》


疳_《推求师意》_中医医论_【岐黄之术】

疳

疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳有五，皆以肥美而得之，故曰疳。五脏所受不同，在肝为风疳，在心为惊疳，在脾为食疳，在肺为气疳，在肾为急疳。五疳之外。十二经气血所受变状不一，复有惊绝疳、干疳、漏疳、脑疳、绝急疳、无辜疳、齿疳、浊疳、痢疳、慝疳、五疳出虫等候（云云）。数百方中虽有攻补，终无先后设施与相兼分轻重而治的然之法，所治五疳，亦未见有分五脏补泻之药，且宜于金者不宜木，宜于火者不宜土。五脏升降浮沉之气，寒热温凉之性，不及则顺而调之，太过则逆而治之。

吃黄土，因脾经湿热，故口失味也。宜用干黄土些少，碾细，炒过，浓煎黄连汤调服，或作丸服亦妙。

小便不通，炙内关三壮立通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊
  • 当前页：疳
  • 下一页：变蒸
<<< 返回本书目录
  1. 疳《证治准绳·幼科》
  2. 疳【中药主治】
  3. 疳《张氏医通》
  4. 疳【方剂主治】
  5. 疳《幼科发挥》
  6. 疳病《丹溪治法心要》
  7. 疳《也是山人医案》
  8. 疳病《金匮钩玄》
  9. 疳《续名医类案》
  10. 疳病《明医指掌》
  11. 疳《圣济总录》
  12. 疳病《普济方·针灸》
  13. 疳《临证指南医案》
  14. 疳病《圆运动的古中医学》
  15. 疳《冷庐医话》
  16. 疳病证治《三因极一病证方论》
  17. 疳《陈氏幼科秘诀》
  18. 疳虫食齿方《外台秘要》
  19. 竿珠脉《丹医秘授古脉法》
  20. 疳虫蚀鼻生疮《圣济总录》
  21. 柑叶定痛散【方剂大全】
  22. 疳虫死症《一得集》
  23. 柑叶【中药大全】
  24. 疳疮《卫生易简方》
  25. 柑仁散【方剂大全】
  26. 疳疮《续名医类案》
  27. 柑皮煮散【方剂大全】
  28. 疳疮《医宗金鉴》
  29. 柑皮汤【方剂大全】
  30. 疳疮《幼幼新书》
  1. 疳《推求师意》
  2. 疳《中医词典》
  3. 疳《医学纲目》
  4. 疳《圣济总录》
  5. 疳《续名医类案》
  6. 竿珠脉《丹医秘授古脉法》
  7. 疳《医述》
  8. 柑子（乳柑子）〈寒〉《食疗本草》
  9. 疳《证治准绳·幼科》
  10. 柑子《饮食须知》
  11. 疳《张氏医通》
  12. 柑子《饮膳正要》
  13. 疳《临证指南医案》
  14. 柑橼《本经逢原》
  15. 疳《临证指南医案》
  16. 柑陈茶《茶饮保健》
  17. 疳《临证指南医案》
  18. 柑《本经逢原》
  19. 疳《冷庐医话》
  20. 柑《本草纲目》
  21. 疳《幼科发挥》
  22. 肝足厥阴之脉《经络考》
  23. 疳《也是山人医案》
  24. 肝足厥阴经病证《中医词典》
  25. 疳《陈氏幼科秘诀》
  26. 肝足厥阴经病证《脉经》
  27. 疳（疳积）《中医名词词典》
  28. 肝总动脉《人体解剖学》
  29. 疳（匿^虫）《中医词典》
  30. 肝主血海《中医词典》
  31. 疳（匿^虫）牙龈《中医词典》


变蒸_《推求师意》_中医医论_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

变蒸以长血气。变者，上气；蒸者，体热。亦有轻重∶轻者体热微惊，耳冷，髋亦冷，上唇有白 如鱼目珠子，微汗出，近者五日而歇，远者八、九日乃歇；重者体壮热而脉乱，或汗，或不汗，不欲食，食辄吐 无所苦也。十变蒸时，白睛微赤，黑睛微白，亦无所苦，蒸毕目自明矣。先变五日，后蒸五日，十月热除。变蒸之时，不欲惊动，勿令傍边多人。变蒸有早有晚，根据时如法者少也。初变之时，通日数热甚不歇，用肝黑散，发热汗不止，服紫霜丸，少瘥便止。变蒸时遇寒加之，则寒热交争，腹痛娇啼不止者，慰之则愈。变蒸为温壮伤寒相似，若身热；耳热，髋热，此乃他症，非变蒸也。其变蒸日数，从初生至三十二日一变，六十四日再变，比三百二十日而十变，五蒸为小蒸，后六十四日为太蒸，凡四蒸，总积五百七十六日，而变蒸足气血就也。其变蒸运动于阴阳之间者少火也，少火运动，遂有生新推陈之功，气血之新者既生，何胎毒不散之有？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳
  • 当前页：变蒸
  • 下一页：妇人门
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《推求师意》
  2. 变蒸《中医词典》
  3. 变蒸《医宗金鉴》
  4. 变蒸《景岳全书》
  5. 变蒸《幼幼新书》
  6. 变蒸《中医名词词典》
  7. 变蒸《续名医类案》
  8. 变应性结膜炎《默克家庭诊疗手册》
  9. 变蒸《医学入门》
  10. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  11. 变蒸《医述》
  12. 变应性鼻炎《耳鼻咽喉外科学》
  13. 变蒸《张氏医通》
  14. 变异指标的意义及种类《医学统计学》
  15. 变蒸《保婴撮要》
  16. 变异在医学中的实际应用《医学微生物学》
  17. 变蒸《明医指掌》
  18. 变异系数《医学统计学》
  19. 变蒸《明医杂着》
  20. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  21. 变蒸《儿科要略》
  22. 变性疾病《病理学》
  23. 变蒸《幼科发挥》
  24. 变性和物质沉积《病理学》
  25. 变蒸《幼科折衷》
  26. 变形杆菌食物中毒《预防医学》
  27. 变蒸《幼科心法要诀》
  28. 变形杆菌《医学微生物学》
  29. 变蒸《小儿药证直诀》
  30. 变通《医述》
  31. 变蒸《慈幼新书》


妇人门_《推求师意》_中医医论_【岐黄之术】

妇人门

妇人门

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎、固胎、养胎必当察其由来之邪，分其胎之所损在气在血，何者之虚？其胎与母受病孰先孰后？

方制君臣佐使各适其宜，岂可守已定之方执而不通耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：妇人门
  • 下一页：恶阻与胎化不成
<<< 返回本书目录
  1. 妇人门《针灸大成》
  2. 妇人门上《张氏医通》
  3. 妇人门《医方考》
  4. 妇人门下《张氏医通》
  5. 妇人门《卫生宝鉴》
  6. 妇人梦与鬼交《妇人规》
  7. 妇人门《王旭高临证医案》
  8. 妇人梦与鬼交《景岳全书》
  9. 妇人门《推求师意》
  10. 妇人梦与鬼交方论《妇人大全良方》
  11. 妇人门《奇方类编》
  12. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  13. 妇人脉法《诊家枢要》
  14. 妇人面多生黑与黑子《女科百问》
  15. 妇人脉法《医学入门》
  16. 妇人面药《千金翼方》
  17. 妇人论《三因极一病证方论》
  18. 妇人难产病诸候《巢氏病源补养宣导法》
  19. 妇人淋沥小便不通方论《妇人大全良方》
  20. 妇人难生《宋本备急灸法》
  21. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  22. 妇人尿血候-妇科心镜（下）《古今医统大全》
  23. 妇人两胁胀痛方论《妇人大全良方》
  24. 妇人女子经脉不行《明医杂着》
  25. 妇人痢后呕哕方论《妇人大全良方》
  26. 妇人女子众病论证治法《三因极一病证方论》
  27. 妇人冷劳方论《妇人大全良方》
  28. 妇人衄血候-妇科心镜（下）《古今医统大全》
  29. 妇人痨瘵叙论《妇人大全良方》
  30. 妇人呕吐方论《妇人大全良方》
  1. 妇人门《推求师意》
  2. 妇人门《针灸易学》
  3. 妇人门《医方考》
  4. 妇人门《针灸大成》
  5. 妇人门《王旭高临证医案》
  6. 妇人脉象《医学摘粹》
  7. 妇人门上《张氏医通》
  8. 妇人脉法《时方妙用》
  9. 妇人门汤类《秘传证治要诀及类方》
  10. 妇人脉法《医学入门》
  11. 妇人门下《张氏医通》
  12. 妇人脉法《诊家枢要》
  13. 妇人梦与鬼交《景岳全书》
  14. 妇人脉《医效秘传》
  15. 妇人梦与鬼交《妇人规》
  16. 妇人论《三因极一病证方论》
  17. 妇人梦与鬼交方论《妇人大全良方》
  18. 妇人漏下不止《女科旨要》
  19. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  20. 妇人淋沥小便不通方论《妇人大全良方》
  21. 妇人面多生黑与黑子《女科百问》
  22. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  23. 妇人面黑粉滓《女科切要》
  24. 妇人淋带《中医词典》
  25. 妇人面药《千金翼方》
  26. 妇人两胁胀痛方论《妇人大全良方》
  27. 妇人难产方《是斋百一选方》
  28. 妇人良方《奇方类编》
  29. 妇人难产三四日不下者《回生集》
  30. 妇人痢后呕哕方论《妇人大全良方》
  31. 妇人难生《宋本备急灸法》


恶阻与胎化不成_《推求师意》_中医医论_【岐黄之术】

恶阻与胎化不成

恶阻与胎化不成

  • 上一页
  • 目录
  • 相关
  • 下一页

恶阻与胎化不成何如？曰∶一月始形，二月始膏，三月精血始化为胎，男女分矣。所谓恶阻与胎之成否，皆在三月相火化胎之时。恶阻者，由相火化精血为胎，而子宫秽腐因火冲逆，上攻于胃，有伤其味，故食不得入，津液亦不化，停积为痰为饮为呕吐，此以子宫秽气所阻其食，故名恶阻。前人未明相火之道，故止言由中气壅实，故恶闻食气。

若夫不成胎者有二焉，一为母身之天真不足以化其胎，一为父精不足，皆致子宫与天赋凝结之真不全。故在三月则化不成形也。有当时即漏下者，有待十月如产者。

一妇年三十余，或经住，或成形未具，其胎必堕。察其性急多怒，色黑气实。此相火火盛，不能生气化胎，反食气伤精故也。因今住经第二月，用黄芩、白术、当归、甘草，服至三月尽止药，后得一子．一妇经住三月后，尺脉或涩，或微弱，其妇却无病，知是子宫真气不全，故阳不施阴，不化精血，虽凝终不成形，至产血块，或产血胞。

一妇腹渐大如怀子，至十月，求易产药。察其神色甚困难。与之药，不数日，产白虫半桶。盖由妇之元气大虚，精血虽凝不能成胎，而为秽腐蕴积之久，湿化为热，湿热生虫，理之所有。亦须周十月之气发动而产，终是不祥，其妇不及月死。湿热生虫，譬之沟渠污浊积久不流，则诸虫生于其中矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人门
  • 当前页：恶阻与胎化不成
  • 下一页：产难
<<< 返回本书目录
  1. 恶阻汤【方剂大全】
  2. 恶阻证治《妇科心法要诀》
  3. 恶阻似病，只顺胎即平《医门补要》
  4. 恶阻证治《医宗金鉴》
  5. 恶阻论外方《妇人规》
  6. 恶阻总括《妇科心法要诀》
  7. 恶阻论《胎产心法》
  8. 恶阻总括《医宗金鉴》
  9. 恶阻论《妇科秘书》
  10. 饿虎散【方剂大全】
  11. 恶阻《证治准绳·女科》
  12. 饿蚂蝗【中药大全】
  13. 恶阻《医学心悟》
  14. 鄂报春【中药大全】
  15. 恶阻《续名医类案》
  16. 鄂豆根【中药大全】
  17. 恶阻《胎产秘书》
  18. 鄂木斯克出血热【疾病大全】
  19. 恶阻《沈氏女科辑要》
  20. 鄂西粗筒苣苔【中药大全】
  21. 恶阻《三因极一病证方论》
  22. 鄂西天胡荽【中药大全】
  23. 恶阻《盘珠集胎产症治》
  24. 鄂诸小金丹【方剂大全】
  25. 恶阻《女科指掌》
  26. 萼果香薷【中药大全】
  27. 恶阻《女科证治准绳》
  28. 遏汗丸【方剂大全】
  29. 恶阻《女科折衷纂要》
  30. 遏火汤【方剂大全】
  1. 恶阻与胎化不成《推求师意》
  2. 恶阻似病，只顺胎即平《医门补要》
  3. 恶阻证治《医宗金鉴》
  4. 恶阻呕吐用药大法《女科经纶》
  5. 恶阻证治《妇科心法要诀》
  6. 恶阻论外方《妇人规》
  7. 恶阻总括《医宗金鉴》
  8. 恶阻论《妇科秘书》
  9. 恶阻总括《妇科心法要诀》
  10. 恶阻论《胎产心法》
  11. 饿马摇铃《中医词典》
  12. 恶阻（妊娠恶阻）《中医名词词典》
  13. 腭《中医词典》
  14. 恶阻《女科秘要》
  15. 腭垂肌《人体解剖学》
  16. 恶阻《评注产科心法》
  17. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  18. 恶阻《盘珠集胎产症治》
  19. 腭帆提肌《人体解剖学》
  20. 恶阻《金匮钩玄》
  21. 腭帆张肌《人体解剖学》
  22. 恶阻《女科折衷纂要》
  23. 腭裂《口腔科学》
  24. 恶阻《女科指掌》
  25. 腭舌肌《人体解剖学》
  26. 恶阻《沈氏女科辑要》
  27. 腭咽肌《人体解剖学》
  28. 恶阻《女科精要》
  29. 鹗《本草纲目》
  30. 恶阻《妇人规》
  31. 鹗《饮食须知》


产难_《推求师意》_中医医论_【岐黄之术】

产难

产难

  • 上一页
  • 目录
  • 相关
  • 下一页

或先漏去血而脏燥, 或子脏宿挟疹病，或始觉腹痛，先惊动秽血早下，致子道干涩，产妇力疲，皆令产难。其横生、逆产，皆因用力太早，儿转身未竟故也。若秽露尽而胎横燥，子不得出，必死于腹。下胎之方，不过瞿麦、车前之属。润燥者牛稣，白蜜。又古方下死胎而用寒热药，盖有意焉。或因漏血尽子死，或 扑内伤子死，或久病胎萎子死。若此类脏腑气寒，胎血凝聚，湮于死子，气不升降，所以难产，宜附子汤温其内，仍热熨覆脐腹腰胁于外，使恶血渐动，盖附子皆破寒堕胎，故胎必下；或热病温疟之类，胎受热毒，内外攻逼，因致产难，宜承气汤。产难有五不治∶一、腹底不觉疼；二、抱着脚，足垂 无力；三、病未退，遍身不暖；四脏腑泄吐清涎及沫不止；五、项筋展舒无力∶皆不治。死胎血凝，腹必胀大，宜硝石、水银、KT 砂，三药性味不惟使胎化烂，辅以行血顺气，必下矣！

膏粱之妇，多食肥美而生内热，则肾之阴水不足以养胎而胎萎弱，运动不健，所以阴虚阳盛，而气不降则胎不下；又或安逸久坐久卧皆伤其气，则气衰血滞，因此，母之气虚不能送胎，胎气弱不能番转，故胎亦难下；悲忧离情，气必郁结，血随气行，气郁血必滞，故亦难也。下胎之药，必分气结与气血弱而治余每于膏粱、安逸之妇，将产时无他症者，必用参、术、芎、归、甘草、芍药、黄芩、大腹皮。气虚甚者服此，使子母气健。及期，加益母草，与一二服，不生余症。忧悲气结气郁甚者，加枳壳、砂仁、香附。

大抵使子母气血健运，不惟使胎速下，且使产后无虚损病也。又有脾胃中气不足，气血二海、冲任之脉不得禀水谷气，致难产者，得参、术补气血药以助之，则水谷荣卫之气流行，而产自易矣！岂独守难产之病，概与下胎之药而已哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻与胎化不成
  • 当前页：产难
  • 下一页：试妊妇男女法
<<< 返回本书目录
  1. 产难《续名医类案》
  2. 产难【中药主治】
  3. 产难《孙真人海上方》
  4. 产难【方剂主治】
  5. 产难《孙真人海上方》
  6. 产难方《外台秘要》
  7. 产难《圣济总录》
  8. 产难门《妇人大全良方》
  9. 产难《备急千金要方》
  10. 产难如圣散【方剂大全】
  11. 产难《本草纲目》完整版
  12. 产难生死歌《脉诀刊误》
  13. 产门不开不闭子宫不收《景岳全书》
  14. 产难生死候歌《脉诀乳海》
  15. 产门不开、不闭、子宫不收《妇人规》
  16. 产难死生候及治产难方《集验方》
  17. 产门不闭肿痛《济阴纲目》
  18. 产难外候《察病指南》
  19. 产门不闭证治《医宗金鉴》
  20. 产难证治《三因极一病证方论》
  21. 产门不闭证治《妇科心法要诀》
  22. 产难治验《济阴纲目》
  23. 产灵丹【方剂大全】
  24. 产期卫生保健《家庭医学百科·预防保健篇》
  25. 产力异常性难产【疾病大全】
  26. 产前《丹溪心法》
  27. 产力异常【疾病症状】
  28. 产前《急救广生集》
  29. 产力异常《妇产科学》
  30. 产前《仁术便览》
  1. 产难《推求师意》
  2. 产难《备急千金要方》
  3. 产难《续名医类案》
  4. 产难《中医词典》
  5. 产难（二）《孙真人海上方》
  6. 产难《圣济总录》
  7. 产难（一）《孙真人海上方》
  8. 产门外生疮不愈《急救广生集》
  9. 产难胞衣不出《千金翼方》
  10. 产门颓《中医词典》
  11. 产难方二十四首《外台秘要》
  12. 产门不开不闭子宫不收《景岳全书》
  13. 产难候《诸病源候论》
  14. 产门不开、不闭、子宫不收《妇人规》
  15. 产难论《妇人大全良方》
  16. 产门不闭肿痛分证用药《女科经纶》
  17. 产难门《妇人大全良方》
  18. 产门不闭肿痛《济阴纲目》
  19. 产难生死歌《脉诀刊误》
  20. 产门不闭证治《妇科心法要诀》
  21. 产难生死候歌《脉诀乳海》
  22. 产门不闭证治《医宗金鉴》
  23. 产难生死诀《妇人大全良方》
  24. 产门不闭《奇效简便良方》
  25. 产难死生候及治产难方《集验方》
  26. 产门不闭《竹林女科证治》
  27. 产难外候《察病指南》
  28. 产门不闭《医述》
  29. 产难证治《三因极一病证方论》
  30. 产门不闭《中医词典》
  31. 产难治验《济阴纲目》


试妊妇男女法_《推求师意》_中医医论_【岐黄之术】

试妊妇男女法

试妊妇男女法

  • 上一页
  • 目录
  • 相关
  • 下一页

上圊时，夫从后急呼之，左回首是男，右回首是女。盖男受胎于左子宫，女受胎于右子宫。男胎在左则左重，故回首时慎护重处而就左也；女胎在右则右重，故回首时慎护重处而就右也。推之于脉，其义亦然。胎在左则气血护胎而盛于左，故脉亦从之，而左疾为男，左大为男也；胎在右则血气护胎而盛于右，故脉亦从之，而右疾为女，右大为女也。经曰∶阴搏阳别，谓之有子。言受胎处在脐腹之下，则血气护胎而盛于下，故阴之尺脉鼓搏有力，而与阳之寸脉殊别也。

又如痈疖发上，则血气从上而寸脉盛；发下，则血气从下而尺脉盛；发左，则血气从左而左脉盛∶发右，则血气从右而右脉盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产难
  • 当前页：试妊妇男女法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 试男女胎法《胎产心法》
  2. 试胎《洄溪医案》
  3. 侍疾应知论《证治心传》
  4. 试胎、弄胎《妇科心法要诀》
  5. 似紫菜《本草纲目》完整版
  6. 试胎弄胎《医宗金鉴》
  7. 似注痰非注痰《医门补要》
  8. 试痛《达生编》
  9. 似中风《周慎斋遗书》
  10. 试知百病死生法《外科大成》
  11. 似中风《证治汇补》
  12. 试知百病死生法《外科正宗》
  13. 似证辨疑《疡医大全》
  14. 视初生《幼科推拿秘书》
  15. 似蚓蛔线虫《人体寄生虫学》
  16. 视法《幼科推拿秘书》
  17. 似外感杂证《卫生宝鉴》
  18. 视功能检查《西医眼科学》
  19. 似外感阳明中热证《卫生宝鉴》
  20. 视惑《目经大成》
  21. 似外感恶风寒证《卫生宝鉴》
  22. 视交叉病变《西医眼科学》
  23. 似山矾《本草纲目》完整版
  24. 视交叉病变【疾病大全】
  25. 似然比《流行病学》
  26. 视觉辨病《百病自测》
  27. 似疟证《古今名医汇粹》
  28. 视觉器官《生理学》
  29. 似疟非疟《冯氏锦囊秘录》
  30. 视觉失认【疾病症状】
  1. 试妊妇男女法《推求师意》
  2. 试男女胎法《胎产心法》
  3. 试水《中医词典》
  4. 试剂的制备《免疫学和免疫学检验》
  5. 试水症《中医词典》
  6. 侍御医《中医词典》
  7. 试胎《中医词典》
  8. 侍御师《中医词典》
  9. 试胎、弄胎《妇科心法要诀》
  10. 侍医《中医词典》
  11. 试胎弄胎《医宗金鉴》
  12. 侍疾应知论《证治心传》
  13. 试痛《中医词典》
  14. 势《中医词典》
  15. 试痛《达生编》
  16. 似注痰非注痰《医门补要》
  17. 试痛《竹林女科证治》
  18. 似中风《周慎斋遗书》
  19. 试验方法《免疫学和免疫学检验》
  20. 似中风《证治汇补》
  21. 试医《轩岐救正论》
  22. 似证辨疑《疡医大全》
  23. 试月《中医词典》
  24. 似蚓蛔线虫《人体寄生虫学》
  25. 试知百病死生法《外科大成》
  26. 似外感杂证《卫生宝鉴》
  27. 试知百病死生法《外科正宗》
  28. 似外感阳明中热证《卫生宝鉴》
  29. 试治癌症，崭露头角《三十年临证经验集》
  30. 似外感恶风寒证《卫生宝鉴》
  31. 视赤如白《中医名词词典》


《推求师意》

  • 作者：戴思恭 朝代：明 年份：公元1368年—1644年
  • 序一
  • 序二
  • 卷之上\杂病门
    • 疟
    • 消渴
    • 喉痛
    • 肠痈
    • 肩痈
    • 咳嗽
    • 疮疡瘾疹疥癣
    • 酒鼻
    • 健忘
    • 痨瘵
    • 咳血
    • 肺痿
    • 痿
    • 怖
    • 赫曦（?）
    • 温病
    • 手心热
    • 发热
    • 饮酒发热
    • 香港脚
    • 梦遗
    • 淋
    • 小便不通
    • 泄泻
    • 膈噎
    • 伤食
  • 卷之下
    • 大风
    • 痛风
    • 疝
    • 内伤
    • 中风
    • 暑
    • 注夏
    • 暑风
    • 湿
    • 郁病
    • 火
    • 溺血
    • 痰饮
    • 肺胗
    • 杂合邪治法
    • 药病须要适当
    • 小儿门
      • 蛔虫
      • 丹瘤
      • 脱肛脱囊
      • 木舌
      • 解颅
      • 夜啼
      • 斑疹
      • 惊
      • 疳
      • 变蒸
    • 妇人门
      • 恶阻与胎化不成
      • 产难
      • 试妊妇男女法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行