序_《外科传薪集》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科传薪集》
序
在线购买《外科传薪集》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余素不习外科．壬辰岁初．就邓羹和先生读内科书．知其胞侄星伯．从孟河马培之征君．征君擅长外科．有方书备载外科诸方．即传薪集也．许恒氏曾从星伯君学．故得是书．余向之假录一过．什袭藏之．会丁酉．家慈背患搭手．重如负数千钱．因家境艰难未延专科治．自外敷出毒收口止．均将此书检方用药．化重为轻．幸而获痊．故将得书缘由．识之如上．

无锡周镇小农别署伯华识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：冰梅丸
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《外科传薪集》
  2. 序《原要论》
  3. 序《脉诀乳海》
  4. 序《黄帝明堂灸经》
  5. 序《子午流注针经》
  6. 序《客尘医话》
  7. 序《针经指南》
  8. 序《花韵楼医案》
  9. 序《先哲医话》
  10. 序《修昆仑证验》
  11. 序（二）《仁术便览》
  12. 序《儿科醒》
  13. 序（二）《温热经纬》
  14. 序《保幼新编》
  15. 序（二）《外科证治全书》
  16. 序《养老奉亲书》
  17. 序（前）《古今医鉴》
  18. 序《珍珠囊补遗药性赋》
  19. 序（三）《仁术便览》
  20. 序《女科折衷纂要》
  21. 序（一）《仁术便览》
  22. 序《阴证略例》
  23. 序（一）《温热经纬》
  24. 序《急救良方》
  25. 序（一）《外科证治全书》
  26. 序《此事难知》
  27. 序次丹溪小儿痘疮治法《明医杂着》
  28. 序《外科方外奇方》
  29. 序二《邹孟城三十年临证经验集》
  30. 序《原机启微》
  31. 序二《三十年临证经验集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


冰梅丸_《外科传薪集》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科传薪集》
冰梅丸
在线购买《外科传薪集》正版书籍

冰梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉风痰紧闭．不能言语．红肿疼痛．用之立效．）

大青时梅（二十个） 大梅片（一钱） 川雅连（一钱） 西瓜霜（二钱） 硼砂（一钱半） 水飞青黛（一钱） 细薄荷（一钱半） 苦甘草（一钱） 荆芥穗（二钱） 象贝（去心四钱） 制僵蚕（四钱） 淡黄芩（盐水炒一钱半） 上雄精（三钱） 制半夏（三钱）

上十三味．各研细末．将大青梅去核．纳以明矾．放瓦上 至矾枯．去矾．将梅肉捣烂．和上药末为丸．如龙眼核大．以瓷瓶收贮．临症用一丸．放舌上化下为度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：冰梅丸
  • 下一页：阳和丸（一）
<<< 返回本书目录
  1. 冰梅丸《外科传薪集》
  2. 冰梅丸【方剂大全】
  3. 冰梅上清丸【方剂大全】
  4. 冰硼利喉散【方剂大全】
  5. 冰梅散【方剂大全】
  6. 冰硼散【方剂大全】
  7. 冰螺散【方剂大全】
  8. 冰硼散金钥匙方【方剂大全】
  9. 冰炉散【方剂大全】
  10. 冰片【中药大全】
  11. 冰芦散【方剂大全】
  12. 冰片【方剂大全】
  13. 冰芦膏【方剂大全】
  14. 冰片粉【方剂大全】
  15. 冰六散【方剂大全】
  16. 冰片鸡蛋油【方剂大全】
  17. 冰硫散【方剂大全】
  18. 冰片破毒散【方剂大全】
  19. 冰凉花【中药大全】
  20. 冰片散【方剂大全】
  21. 冰肌散【方剂大全】
  22. 冰青散【方剂大全】
  23. 冰灰散【方剂大全】
  24. 冰球子【中药大全】
  25. 冰黄散【方剂大全】
  26. 冰砂丹【方剂大全】
  27. 冰黄膏【方剂大全】
  28. 冰麝散【方剂大全】
  29. 冰壶丸【方剂大全】
  30. 冰麝散Ⅱ号【方剂大全】
  1. 冰梅丸《外科传薪集》
  2. 冰轮《中医词典》
  3. 冰硼散《重订囊秘喉书》
  4. 冰煎理中丸《医方考》
  5. 冰片《雷公炮制药性解》
  6. 冰黄散《医学心悟》
  7. 冰片《玉楸药解》
  8. 冰黄散《太平惠民和剂局方》
  9. 冰片《本草备要》
  10. 冰壶秋月《目经大成》
  11. 冰片《本草求真》
  12. 冰壶秋月《中医词典》
  13. 冰片《医方考》
  14. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  15. 冰片《中药学》
  16. 冰雹水《饮食须知》
  17. 冰片《本草便读》
  18. 冰《药性切用》
  19. 冰片《本草分经》
  20. 冰《本草撮要》
  21. 冰片《本草分经》
  22. 冰《本草分经》
  23. 冰片《本草分经》
  24. 冰《本草从新》
  25. 冰片《本草分经》
  26. 冰《饮食须知》
  27. 冰片《外科全生集》
  28. 冰《本草备要》
  29. 冰片散《医学心悟》
  30. 冰《中医词典》
  31. 冰台《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阳和丸（一）_《外科传薪集》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科传薪集》
阳和丸（一）
在线购买《外科传薪集》正版书籍

阳和丸（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

上桂心（一两） 麻黄（五钱） 炮姜炭（五钱） 共为细末．洒水为丸．（添加白芥子三钱．鹿角霜五钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰梅丸
  • 当前页：阳和丸（一）
  • 下一页：西黄丸
<<< 返回本书目录
  1. 阳和丸《外科传薪集》
  2. 阳湖张琦序《四圣心源》
  3. 阳和丸《外科传薪集》
  4. 阳黄《儿科萃精》
  5. 阳和汤【方剂大全】
  6. 阳黄《医宗金鉴》
  7. 阳和解凝膏【方剂大全】
  8. 阳火，阴火《本草纲目》完整版
  9. 阳和解凝膏《外科传薪集》
  10. 阳交穴【下肢外侧穴位】
  11. 阳和活络汤加减【方剂大全】
  12. 阳结阴结《医学读书记》
  13. 阳谷穴【上肢外侧穴位】
  14. 阳结证《伤寒九十论》
  15. 阳纲穴【人体背部穴位】
  16. 阳经发热《伤寒捷诀》
  17. 阳复《伤寒说意》
  18. 阳经分经腑《疡医大全》
  19. 阳复《伤寒说意》
  20. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  21. 阳辅穴【下肢外侧穴位】
  22. 阳厥《黄帝内经太素》
  23. 阳毒证治《三因极一病证方论》
  24. 阳厥《伤寒捷诀》
  25. 阳毒证《伤寒总病论》
  26. 阳厥《圣济总录》
  27. 阳毒阴毒歌《脉诀刊误》
  28. 阳厥《药症忌宜》
  29. 阳毒五条《仲景伤寒补亡论》
  30. 阳厥大惊发狂痫《针灸甲乙经》
  1. 阳和丸（一）《外科传薪集》
  2. 阳和丸（二）《外科传薪集》
  3. 阳湖张琦序《四圣心源》
  4. 阳和丸《重楼玉钥》
  5. 阳化气《中医词典》
  6. 阳和丸《外科全生集》
  7. 阳化气，阴成形《中医名词词典》
  8. 阳和汤《重楼玉钥》
  9. 阳黄《中医名词词典》
  10. 阳和汤《外科全生集》
  11. 阳黄《中医词典》
  12. 阳和解凝膏《外科传薪集》
  13. 阳黄《医宗金鉴》
  14. 阳和解凝膏《外科全生集》
  15. 阳黄《医述》
  16. 阳汗《中医词典》
  17. 阳黄《医学摘粹》
  18. 阳光三现《中医词典》
  19. 阳黄《儿科萃精》
  20. 阳关《中医词典》
  21. 阳黄《校注医醇剩义》
  22. 阳关《针灸大成》
  23. 阳黄《幼科心法要诀》
  24. 阳关《针灸大成》
  25. 阳黄诸方《证治准绳·幼科》
  26. 阳谷（手太阳之经穴）《手穴手纹诊治》
  27. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  28. 阳谷（经穴）《子午流注说难》
  29. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  30. 阳谷《针灸学》
  31. 阳回热利证九　厥阴四十六《伤寒悬解》


西黄丸_《外科传薪集》_中医外科_【岐黄之术】

西黄丸
在线购买《外科传薪集》正版书籍

西黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治乳痈瘰 ．痰核流注．肺痈．小肠痈毒等．每服三钱．陈酒送下．上部临卧服．下部空心服．）

炙净乳香没药（各一两） 麝香（一钱半） 西牛黄（三分） 雄精（五钱）

上药共研末．取饭一两．打烂．入末药．再打为丸．如萝卜子大．晒干忌烘．每服三钱．热陈酒送下．醉盖取汗．

酒醒．痈消痛息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和丸（一）
  • 当前页：西黄丸
  • 下一页：琥珀蜡丸
<<< 返回本书目录
  1. 西黄丸《外科传薪集》
  2. 西汇胡《曹仁伯医案论》
  3. 西桦【中药大全】
  4. 西南菝葜【中药大全】
  5. 西红柿【中药大全】
  6. 西南鹅掌柴【中药大全】
  7. 西红柿《食物疗法》
  8. 西南槐树【中药大全】
  9. 西红花【中药大全】
  10. 西南金刚藤【中药大全】
  11. 西河柳【中药大全】
  12. 西南毛莨【中药大全】
  13. 西河柳《药笼小品》
  14. 西南山茶【中药大全】
  15. 西归芹根【中药大全】
  16. 西南石梓【中药大全】
  17. 西瓜子仁【中药大全】
  18. 西南水芹【中药大全】
  19. 西瓜子壳【中药大全】
  20. 西南卫矛【中药大全】
  21. 西瓜霜润喉片【方剂大全】
  22. 西南文殊兰【中药大全】
  23. 西瓜霜【方剂大全】
  24. 西南小阴地蕨【中药大全】
  25. 西瓜霜【中药大全】
  26. 西尼罗河热【疾病大全】
  27. 西瓜皮（图）【中药大全】
  28. 西清汤【方剂大全】
  29. 西瓜黑霜【中药大全】
  30. 西施舌【中药大全】
  1. 西黄丸《外科传薪集》
  2. 西红柿《中医饮食营养学》
  3. 西汇胡《曹仁伯医案论》
  4. 西红柿《中医饮食营养学》
  5. 西咪替丁（甲氰咪胍）《医院药学》
  6. 西红柿《食物疗法》
  7. 西杉木《药性切用》
  8. 西红柿《老年食养食疗》
  9. 西施舌《本草从新》
  10. 西河柳枝叶《药性切用》
  11. 西施舌《本草分经》
  12. 西河柳叶《本草从新》
  13. 西施舌《药性切用》
  14. 西河柳《本草撮要》
  15. 西洋参《药笼小品》
  16. 西河柳《本草分经》
  17. 西洋参《中医饮食营养学》
  18. 西河柳《本草便读》
  19. 西洋参《本草害利》
  20. 西河柳《中药学》
  21. 西洋参《本草害利》
  22. 西河柳《药笼小品》
  23. 西洋参《药性切用》
  24. 西瓜西红柿汁《中医饮食营养学》
  25. 西洋参解《医学衷中参西录》
  26. 西瓜霜《中药炮制》
  27. 西洋人参《本草从新》
  28. 西瓜巧治牙龈炎《三十年临证经验集》
  29. 西洋十宝散《外科全生集》
  30. 西瓜皮《中药学》
  31. 西药减肥法《减肥新法与技巧》


琥珀蜡丸_《外科传薪集》_中医外科_【岐黄之术】

琥珀蜡丸

琥珀蜡丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痈疽发背．已成未脓之际．恐毒瓦斯不能外出．必致内攻．预服此丸．护膜护心．散血解毒．功效甚大．每服在日晚三十丸．白汤送．甚者日二次．）

白明矾（一两五钱） 黄蜡（一两） 雄黄（一钱二分） 琥珀（一钱另研极细） 朱砂（一钱二分） 蜂蜜（二钱）

先将矾、雄、珀、砂四味．先研细末．再将蜜蜡入铜勺内溶化．离火片时．四边稍凝．入上药末搅匀．共成一块．以一人将药火上微烘．众人急丸．如小绿豆子大．用朱砂为衣瓷罐收贮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西黄丸
  • 当前页：琥珀蜡丸
  • 下一页：三黄丸（一）
<<< 返回本书目录
  1. 琥珀蜡丸《外科传薪集》
  2. 琥珀利气丸【方剂大全】
  3. 琥珀蜡矾丸【方剂大全】
  4. 琥珀六合汤【方剂大全】
  5. 琥珀救喉散【方剂大全】
  6. 琥珀牛黄丸【方剂大全】
  7. 琥珀金丝膏【方剂大全】
  8. 琥珀清金散【方剂大全】
  9. 琥珀煎丸【方剂大全】
  10. 琥珀人参丸【方剂大全】
  11. 琥珀煎【方剂大全】
  12. 琥珀如意散【方剂大全】
  13. 琥珀黑散【方剂大全】
  14. 琥珀散【方剂大全】
  15. 琥珀黑龙丹【方剂大全】
  16. 琥珀射星丸《外科传薪集》
  17. 琥珀还睛丸【方剂大全】
  18. 琥珀射星丸【方剂大全】
  19. 琥珀还睛丹【方剂大全】
  20. 琥珀生犀汤【方剂大全】
  21. 琥珀膏贴积丸【方剂大全】
  22. 琥珀汤【方剂大全】
  23. 琥珀膏【方剂大全】
  24. 琥珀调经散【方剂大全】
  25. 琥珀茯苓丸【方剂大全】
  26. 琥珀调经丸【方剂大全】
  27. 琥珀茯苓膏【方剂大全】
  28. 琥珀通淋丸【方剂大全】
  29. 琥珀分清泄浊丸【方剂大全】
  30. 琥珀丸【方剂大全】
  1. 琥珀蜡丸《外科传薪集》
  2. 琥珀黑散《太平惠民和剂局方》
  3. 琥珀散《重订囊秘喉书》
  4. 琥珀黑龙丹《太平惠民和剂局方》
  5. 琥珀散《冯氏锦囊秘录》
  6. 琥珀膏《外科理例》
  7. 琥珀散《冯氏锦囊秘录》
  8. 琥珀膏《太平惠民和剂局方》
  9. 琥珀散《冯氏锦囊秘录》
  10. 琥珀多寐丸《外科传薪集》
  11. 琥珀散《妇人大全良方》
  12. 琥珀地黄丸方《妇人大全良方》
  13. 琥珀散《妇人大全良方》
  14. 琥珀胆碱（司考林）《医院药学》
  15. 琥珀散《妇人大全良方》
  16. 琥珀胆碱《药理学》
  17. 琥珀散《医方考》
  18. 琥珀《本草乘雅半偈》
  19. 琥珀散《医方论》
  20. 琥珀《外科全生集》
  21. 琥珀散《博济方》
  22. 琥珀《本草撮要》
  23. 琥珀射星丸《外科传薪集》
  24. 琥珀《本草害利》
  25. 琥珀丸《冯氏锦囊秘录》
  26. 琥珀《本草择要纲目》
  27. 琥珀丸《妇人大全良方》
  28. 琥珀《本草分经》
  29. 琥珀丸《妇人大全良方》
  30. 琥珀《本草分经》
  31. 琥珀丸《太平惠民和剂局方》


三黄丸（一）_《外科传薪集》_中医外科_【岐黄之术】

三黄丸（一）
在线购买《外科传薪集》正版书籍

三黄丸（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

（治悬痈红肿．热毒疼痛．大痈杨梅．广疮结毒等症．速服十次．甚险全愈．）

熟大黄（三两） 乳香没药（去净油各二两） 雄精（五钱） 麝香（一钱五分） 西黄（三分） 添加雅连（三钱） 淡芩（酒拌晒干一两） 先将熟大黄酒浸透．入碗．隔汤蒸软．捣烂．然后以乳香、没药、雄、麝、犀．五味末和入．再打千捶为丸．如梧子大．每服五钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀蜡丸
  • 当前页：三黄丸（一）
  • 下一页：通圣丸
<<< 返回本书目录
  1. 三黄丸【方剂大全】
  2. 三黄洗剂【方剂大全】
  3. 三黄丸《小儿药证直诀》
  4. 三黄圆【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄栀子豉汤【方剂大全】
  7. 三黄丸《外科传薪集》
  8. 三黄止血汤【方剂大全】
  9. 三黄丸《脾胃论》
  10. 三黄枳朴丸【方剂大全】
  11. 三黄汤【方剂大全】
  12. 三黄枳术丸【方剂大全】
  13. 三黄四物汤【方剂大全】
  14. 三灰散【方剂大全】
  15. 三黄熟艾汤【方剂大全】
  16. 三加（图）【中药大全】
  17. 三黄石膏《汤头歌诀》
  18. 三加花【中药大全】
  19. 三黄散【方剂大全】
  20. 三加减正气散【方剂大全】
  21. 三黄散《小儿药证直诀》
  22. 三加皮【中药大全】
  23. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  24. 三家洗碗水《本草纲目》完整版
  25. 三黄片【方剂大全】
  26. 三甲复脉汤【方剂大全】
  27. 三黄排石汤加减【方剂大全】
  28. 三甲散【方剂大全】
  29. 三黄凉膈散【方剂大全】
  30. 三尖瓣闭锁【疾病大全】
  1. 三黄丸（一）《外科传薪集》
  2. 三黄丸（加味三黄丸）《明目至宝》
  3. 三黄犀角散《冯氏锦囊秘录》
  4. 三黄丸（二）《外科传薪集》
  5. 三黄泻热汤方《备急千金要方》
  6. 三黄丸《小儿药证直诀》
  7. 三黄泻心汤《医方考》
  8. 三黄丸《脾胃论》
  9. 三黄圆《中藏经》
  10. 三黄丸《外科全生集》
  11. 三黄枳术丸《内外伤辨》
  12. 三黄丸《万氏秘传片玉心书》
  13. 三黄枳术丸《医学心悟》
  14. 三黄丸《奇方类编》
  15. 三黄枳术丸《医学心悟》
  16. 三黄丸《仁术便览》
  17. 三秽液毒《中医词典》
  18. 三黄丸《仁术便览》
  19. 三家洗碗水《证类本草》
  20. 三黄丸《仁术便览》
  21. 三家相见《中医词典》
  22. 三黄丸《医方考》
  23. 三尖瓣回流《默克家庭诊疗手册》
  24. 三黄丸《儒门事亲》
  25. 三尖瓣狭窄《默克家庭诊疗手册》
  26. 三黄丸《儒门事亲》
  27. 三尖杉酯碱《药理学》
  28. 三黄丸《太平惠民和剂局方》
  29. 三间《手穴手纹诊治》
  30. 三黄丸《三因极一病证方论》
  31. 三间《中医词典》


通圣丸_《外科传薪集》_中医外科_【岐黄之术】

通圣丸

通圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切阳毒．小儿秃疮．）

防风 桔梗 麻黄（去节） 甘草（各一两） 当归 川芎（酒炒） 滑石（各一两） 白芍（酒炒） 石膏（煨）白术（土炒） 芒硝（酒浸焙干） 连翘 黄芩（酒炒） 黑栀 薄荷 荆芥（各二钱五分） 共为细末．水泛为丸如绿豆大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸（一）
  • 当前页：通圣丸
  • 下一页：蛇咬解毒丸
<<< 返回本书目录
  1. 通圣丸《外科传薪集》
  2. 通圣消毒散【方剂大全】
  3. 通声膏【方剂大全】
  4. 通俗序《女丹合编选注》
  5. 通声《普济方·针灸》
  6. 通天《黄帝内经·灵枢》
  7. 通神散【方剂大全】
  8. 通天《灵枢悬解》
  9. 通身浮肿【方剂主治】
  10. 通天《内经评文》
  11. 通身浮肿《儒门事亲》
  12. 通天草【中药大全】
  13. 通乳汁【中药主治】
  14. 通天蜡烛【中药大全】
  15. 通乳散结汤【方剂大全】
  16. 通天连【中药大全】
  17. 通乳丹【方剂大全】
  18. 通天穴【头部正面穴位】
  19. 通乳【中药主治】
  20. 通天愈风汤【方剂大全】
  21. 通乳《寿世保元》
  22. 通天再造散【方剂大全】
  23. 通泉草【中药大全】
  24. 通脱木《本草纲目》完整版
  25. 通窍丸【方剂大全】
  26. 通脱木《本草乘雅半偈》
  27. 通窍汤【方剂大全】
  28. 通脱木《本草纲目》图文版
  29. 通窍解毒汤【方剂大全】
  30. 通脱木花上粉【中药大全】
  1. 通圣丸《外科传薪集》
  2. 通圣双行汤《三因极一病证方论》
  3. 通俗序《女丹合编选注》
  4. 通圣散《仁术便览》
  5. 通天《黄帝内经·灵枢》
  6. 通圣散《仁术便览》
  7. 通天《针灸大成》
  8. 通圣散《冯氏锦囊秘录》
  9. 通天《灵枢悬解》
  10. 通声膏方《备急千金要方》
  11. 通天《中医词典》
  12. 通声《普济方·针灸》
  13. 通天《内经评文》
  14. 通神效《明目至宝》
  15. 通天《针灸学》
  16. 通神散《仁术便览》
  17. 通天散《目经大成》
  18. 通神散《妇人大全良方》
  19. 通天再造散《冯氏锦囊秘录》
  20. 通神明《中医词典》
  21. 通天再造散《三因极一病证方论》
  22. 通神膏《博济方》
  23. 通瞳《中医词典》
  24. 通神膏《三因极一病证方论》
  25. 通脱木《本草纲目》
  26. 通身肿《中医词典》
  27. 通脱木《本草乘雅半偈》
  28. 通身浮肿《儒门事亲》
  29. 通无达地散《冯氏锦囊秘录》
  30. 通乳《华佗神方》
  31. 通下《中医词典》


蛇咬解毒丸_《外科传薪集》_中医外科_【岐黄之术】

蛇咬解毒丸

蛇咬解毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（甚效．）

白矾（一两） 甘草（五钱） 雄黄（一两） 三七（一两） 白芷（一两） 青木香（五钱） 川贝（一两） 五灵脂（一两） 朱砂（一钱） 共为细末．饭糊为丸．朱砂为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通圣丸
  • 当前页：蛇咬解毒丸
  • 下一页：金龙丸
<<< 返回本书目录
  1. 蛇咬解毒丸《外科传薪集》
  2. 蛇咬伤《医宗金鉴》
  3. 蛇咬解毒丹《外科传薪集》
  4. 蛇咬伤【中药主治】
  5. 蛇咬疮《外科启玄》
  6. 蛇咬洗方《外科传薪集》
  7. 蛇咬【中药主治】
  8. 蛇鲻【中药大全】
  9. 蛇眼疔门主论《疡医大全》
  10. 舍病治弊《温疫论》
  11. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  12. 舍病治药《温疫论》
  13. 蛇眼草【中药大全】
  14. 舍病治因论《松峰说疫》
  15. 蛇蝎续命汤【方剂大全】
  16. 舍时从证《景岳全书》
  17. 蛇蝎汤【方剂大全】
  18. 舍时从证《卫生宝鉴》
  19. 蛇蝎散【方剂大全】
  20. 社会获得性肺炎【疾病大全】
  21. 蛇蝎毒等《千金宝要》
  22. 社交恐惧【疾病症状】
  23. 蛇衔散【方剂大全】
  24. 社交敏感性障碍【疾病症状】
  25. 蛇犀散【方剂大全】
  26. 社生篇《外经微言》
  27. 蛇尾草【中药大全】
  28. 射（音夜）干《证类本草》
  29. 蛇网草《本草纲目》完整版
  30. 射干《本草纲目》完整版
  1. 蛇咬解毒丸《外科传薪集》
  2. 蛇咬解毒丹《外科传薪集》
  3. 蛇咬伤《医宗金鉴》
  4. 蛇咬疮《外科启玄》
  5. 蛇咬伤《外科心法要诀》
  6. 蛇咬《奇方类编》
  7. 蛇咬伤《外科证治全书》
  8. 蛇阳通宝《古代房中秘方》
  9. 蛇咬洗方《外科传薪集》
  10. 蛇眼疔秘方《华佗神方》
  11. 蛇鱼甲《神农本草经》
  12. 蛇眼疔门主论《疡医大全》
  13. 蛇障《中医词典》
  14. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  15. 蛇症《奇效简便良方》
  16. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  17. 蛇症秘方《华佗神方》
  18. 蛇眼丁《中医词典》
  19. 舍《中医词典》
  20. 蛇沿毒《中医词典》
  21. 舍病治弊《温疫论》
  22. 蛇形疮秘方《华佗神方》
  23. 舍病治药《温疫论》
  24. 蛇蝎毒等《千金宝要》
  25. 舍病治因论《松峰说疫》
  26. 蛇窝疮秘方《华佗神方》
  27. 舍脉从证《中医名词词典》
  28. 蛇尾疮《急救广生集》
  29. 舍脉从证《中医词典》
  30. 蛇脱《吴普本草》
  31. 舍时从证《景岳全书》


金龙丸_《外科传薪集》_中医外科_【岐黄之术】

金龙丸

金龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切疔肿．并跌仆损伤．筋挛．贴骨痈疽兼治男妇大小头项瘰 ．及乳串流核．痰气滞凝．痘后发痈．）

番木鳖（四两．以米泔水浸三日．刮去毛皮．切晒．麻油炒透．） 甲片（一两五钱炒断丝） 共为末．以黄米饭捣匀为丸．桐子大．每服五分．量人酌减．按部位用引经药．煎汤送下．宜暖睡．勿冒风．如冒风觉周身麻木．或发抖．不必惊慌．过片时即安．初起一二服即消已成脓者．服此自能出毒．不必咬头开刀．诚外科家第一妙方也．

引经．

头面（川芎五分羌活五分） 腰间（杜仲五分） 足膝（牛膝五分木瓜五分） 肩背（角针五分） 两臂（桂枝五分） 两胁（柴胡五分） 咽头（桔梗五分甘草五分） 跌仆（红花五分归身五分） 年老气血衰．只服（四分）．新产半月内．只服（四分） 盈月服（五分）． 男妇瘰 痰毒．（夏枯草汤服．或酒送．） 小儿周岁以内．服（九粒）． 周岁以外服（十一粒）． 三岁服（十五粒）． 四五岁服（十九粒）． 六七岁服（二十一粒）． 八九岁服（三十一粒）． 十岁服（三分）． 十五岁服（四分）． 二十岁照大人服法．小儿不能吞服．以开水送．或甜酒调化送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬解毒丸
  • 当前页：金龙丸
  • 下一页：五龙丸
<<< 返回本书目录
  1. 金龙丸《外科传薪集》
  2. 金龙丸【方剂大全】
  3. 金龙散【方剂大全】
  4. 金露膏【方剂大全】
  5. 金龙胆草【中药大全】
  6. 金露解毒丸【方剂大全】
  7. 金陵种子丹【方剂大全】
  8. 金露梅【中药大全】
  9. 金陵酒丸【方剂大全】
  10. 金露散【方剂大全】
  11. 金陵草煎【方剂大全】
  12. 金露丸【方剂大全】
  13. 金铃子圆【方剂大全】
  14. 金露圆【方剂大全】
  15. 金铃子丸【方剂大全】
  16. 金露紫菀丸【方剂大全】
  17. 金铃子散【方剂大全】
  18. 金螺散【方剂大全】
  19. 金铃子《药笼小品》
  20. 金缕半枫荷【中药大全】
  21. 金铃泻肝汤【方剂大全】
  22. 金缕半枫荷叶【中药大全】
  23. 金铃泻肝汤《医学衷中参西录》
  24. 金缕梅【中药大全】
  25. 金铃丸【方剂大全】
  26. 金猫头【中药大全】
  27. 金铃散【方剂大全】
  28. 金毛狗脊《药笼小品》
  29. 金铃黄柏散【方剂大全】
  30. 金毛木通【中药大全】
  1. 金龙丸《外科传薪集》
  2. 金瑬珂《中医词典》
  3. 金露散《明目至宝》
  4. 金铃子丸《太平惠民和剂局方》
  5. 金露丸《太平惠民和剂局方》
  6. 金铃子丸《冯氏锦囊秘录》
  7. 金露丸即胜金丹《仁术便览》
  8. 金铃子散《时方歌括》
  9. 金毛狗脊《药笼小品》
  10. 金铃子《外科全生集》
  11. 金毛狗脊《本草从新》
  12. 金铃子《本草害利》
  13. 金毛狗脊《本草分经》
  14. 金铃子《汤液本草》
  15. 金毛狗脊《本草分经》
  16. 金铃子《药笼小品》
  17. 金毛狗脊《本草害利》
  18. 金铃子《雷公炮制药性解》
  19. 金毛狗脊《药性切用》
  20. 金铃泻肝汤《医学衷中参西录》
  21. 金毛脊《本草便读》
  22. 金铃丸《普济本事方》
  23. 金门《中医词典》
  24. 金铃散《明目至宝》
  25. 金门《针灸学》
  26. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  27. 金门（一名梁关）《针灸大成》
  28. 金莲稳步膏《仁术便览》
  29. 金免疫测定《免疫学和免疫学检验》
  30. 金理《中医词典》
  31. 金免疫技术《免疫学和免疫学检验》


五龙丸_《外科传薪集》_中医外科_【岐黄之术】

五龙丸

五龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（即散流注丸，治半阴半阳及眼痈、鱼口、便毒、鹤膝风症．）

甲片（土炒） 全蝎（酒炒） 槐末（炒） 僵蚕（炙） 土贝母（研各一两） 面糊为丸．每服三钱．陈酒送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金龙丸
  • 当前页：五龙丸
  • 下一页：自制霹雳丸
<<< 返回本书目录
  1. 五龙丸《外科传薪集》
  2. 五聋《圣济总录》
  3. 五龙散【方剂大全】
  4. 五癃津液别《黄帝内经·灵枢》
  5. 五龙散《外科传薪集》
  6. 五癃津液别《类经》
  7. 五龙皮【中药大全】
  8. 五癃津液别《内经评文》
  9. 五龙根【中药大全】
  10. 五癃津液别篇《医旨绪余》
  11. 五龙膏【方剂大全】
  12. 五乱《黄帝内经·灵枢》
  13. 五瘤《保婴撮要》
  14. 五乱《灵枢悬解》
  15. 五苓猪苓《医学读书记》
  16. 五乱《内经评文》
  17. 五苓散证《临证实验录》
  18. 五乱刺《针灸素难要旨》
  19. 五苓散与参附汤加味【方剂大全】
  20. 五乱之刺《类经》
  21. 五苓散类《退思集类方歌注》
  22. 五轮《目经大成》
  23. 五苓散方《伤寒明理论》
  24. 五轮八廓大略《银海指南》
  25. 五苓散（玉函）《张氏医通》
  26. 五轮八廓总论《银海精微》
  27. 五苓散【方剂大全】
  28. 五轮不可忽论《审视瑶函》
  29. 五苓散《汤头歌诀》
  30. 五轮定位形图《目经大成》
  1. 五龙丸《外科传薪集》
  2. 五龙散《外科传薪集》
  3. 五聋《圣济总录》
  4. 五龙丹《救伤秘旨》
  5. 五癃《中医词典》
  6. 五瘤《保婴撮要》
  7. 五癃津液别《黄帝内经·灵枢》
  8. 五苓猪苓《医学读书记》
  9. 五癃津液别《类经》
  10. 五苓证一　太阳四十一《伤寒悬解》
  11. 五癃津液别《内经评文》
  12. 五苓证三　太阳四十三《伤寒悬解》
  13. 五癃津液别篇《医旨绪余》
  14. 五苓证二　太阳四十二《伤寒悬解》
  15. 五乱《黄帝内经·灵枢》
  16. 五苓证《医学摘粹》
  17. 五乱《灵枢悬解》
  18. 五苓证《医学摘粹》
  19. 五乱《中医词典》
  20. 五苓证《医学摘粹》
  21. 五乱《内经评文》
  22. 五苓五皮散《瘴疟指南》
  23. 五乱刺《针灸素难要旨》
  24. 五苓散证治一条《伤寒贯珠集》
  25. 五乱之刺《类经》
  26. 五苓散证十一　阳明六十二《伤寒悬解》
  27. 五轮《中医名词词典》
  28. 五苓散证二　太阳七十二《伤寒悬解》
  29. 五轮《中医词典》
  30. 五苓散证八　太阳百三十《伤寒悬解》
  31. 五轮《目经大成》


自制霹雳丸_《外科传薪集》_中医外科_【岐黄之术】

自制霹雳丸

自制霹雳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治一切吐泻．冷麻痧．）

桂枝（三两） 川椒（二两五钱） 良姜（五钱） 干姜（一两半） 苡仁（二两五钱） 小茴香（二两） 公丁香（二两） 防己（一两五钱） 降香（二两五钱） 附子（一两五钱） 葱白头（二两） 槟榔（二两） 乌药（一两五钱） 木香（二两） 荜澄茄（二两） 草果（一两） 吴萸（一两） 菖蒲（一两） 细辛（一两） 生晒研末．水泛为丸．每服三钱．开水送下．小儿减半．孕妇忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五龙丸
  • 当前页：自制霹雳丸
  • 下一页：琥珀射星丸
<<< 返回本书目录
  1. 自制霹雳丸《外科传薪集》
  2. 自制医说《重楼玉钥续编》
  3. 自制急救箱《现代院外急救手册》
  4. 自主神经反射【疾病症状】
  5. 自由生活阿米巴感染【疾病大全】
  6. 自主神经危象【疾病症状】
  7. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  8. 自主性高功能性甲状腺腺瘤【疾病大全】
  9. 自由基与细胞凋亡《动脉粥样硬化》
  10. 字讹《医述》
  11. 自由基与动脉粥样硬化《动脉粥样硬化》
  12. 字禁门《串雅内外编》
  13. 自由基的来源《动脉粥样硬化》
  14. 眦部缺损或眦缺损【疾病症状】
  15. 自缢者的急救《现代院外急救手册》
  16. 渍疮肿法《外科精义》
  17. 自缢欲死《圣济总录》
  18. 渍门主方《疡医大全》
  19. 自缢死方《外台秘要》
  20. 渍浴《圣济总录》
  21. 自缢《洗冤集录》
  22. 宗传《慎疾刍言》
  23. 自缢《外科十法》
  24. 宗教是否可以治病呢?《中医之钥》
  25. 自缢《孙真人海上方》
  26. 宗气营气卫气说《医旨绪余》
  27. 自缢《宋本备急灸法》
  28. 宗旨《诊宗三昧》
  29. 自悬疮《幼幼新书》
  30. 综概《修昆仑证验》
  1. 自制霹雳丸《外科传薪集》
  2. 自制急救箱《现代院外急救手册》
  3. 自制医说《重楼玉钥续编》
  4. 自由下肢骨《人体解剖学》
  5. 自主神经对甲状腺活动的影响《生理学》
  6. 自由水清除率《生理学》
  7. 自主神经对心肌生物电活动和收缩功能的影响《生理学》
  8. 自由上肢骨《人体解剖学》
  9. 自主神经系统《生理学》
  10. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  11. 字《中医词典》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 字讹《医述》
  14. 自由基与动脉粥样硬化《动脉粥样硬化》
  15. 眦《中医词典》
  16. 自由基反应与再灌注损伤《病理生理学》
  17. 眦赤烂《中医词典》
  18. 自由基的作用《病理生理学》
  19. 眦急《中医词典》
  20. 自由基的来源《动脉粥样硬化》
  21. 眦裂《中医词典》
  22. 自淫《中医名词词典》
  23. 眦漏《中医词典》
  24. 自缢者的急救《现代院外急救手册》
  25. 眦帷赤烂《中医名词词典》
  26. 自缢欲死《圣济总录》
  27. 眦帷赤烂《中医词典》
  28. 自缢死候《诸病源候论》
  29. 眦疡《中医词典》
  30. 自缢死候《巢氏病源补养宣导法》
  31. 渍《中医词典》


琥珀射星丸_《外科传薪集》_中医外科_【岐黄之术】

琥珀射星丸

琥珀射星丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痰迷心窍．）

辰砂 琥珀 射干 真陈胆星（各一钱．研细末．用猪心血和丸．金箔为衣．如小梧桐子大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自制霹雳丸
  • 当前页：琥珀射星丸
  • 下一页：回阳散
<<< 返回本书目录
  1. 琥珀射星丸《外科传薪集》
  2. 琥珀射星丸【方剂大全】
  3. 琥珀散【方剂大全】
  4. 琥珀生犀汤【方剂大全】
  5. 琥珀如意散【方剂大全】
  6. 琥珀汤【方剂大全】
  7. 琥珀人参丸【方剂大全】
  8. 琥珀调经散【方剂大全】
  9. 琥珀清金散【方剂大全】
  10. 琥珀调经丸【方剂大全】
  11. 琥珀牛黄丸【方剂大全】
  12. 琥珀通淋丸【方剂大全】
  13. 琥珀六合汤【方剂大全】
  14. 琥珀丸【方剂大全】
  15. 琥珀利气丸【方剂大全】
  16. 琥珀万安丸【方剂大全】
  17. 琥珀蜡丸《外科传薪集》
  18. 琥珀犀角膏【方剂大全】
  19. 琥珀蜡矾丸【方剂大全】
  20. 琥珀养心丹【方剂大全】
  21. 琥珀救喉散【方剂大全】
  22. 琥珀养心汤【方剂大全】
  23. 琥珀金丝膏【方剂大全】
  24. 琥珀药【方剂大全】
  25. 琥珀煎丸【方剂大全】
  26. 琥珀饮【方剂大全】
  27. 琥珀煎【方剂大全】
  28. 琥珀郁金丸【方剂大全】
  29. 琥珀黑散【方剂大全】
  30. 琥珀育心丸【方剂大全】
  1. 琥珀射星丸《外科传薪集》
  2. 琥珀散《博济方》
  3. 琥珀丸《冯氏锦囊秘录》
  4. 琥珀散《医方论》
  5. 琥珀丸《妇人大全良方》
  6. 琥珀散《医方考》
  7. 琥珀丸《妇人大全良方》
  8. 琥珀散《妇人大全良方》
  9. 琥珀丸《太平惠民和剂局方》
  10. 琥珀散《妇人大全良方》
  11. 琥珀丸《儒门事亲》
  12. 琥珀散《妇人大全良方》
  13. 琥珀酰胆碱敏感性《医学遗传学基础》
  14. 琥珀散《冯氏锦囊秘录》
  15. 琥珀泽兰煎《太平惠民和剂局方》
  16. 琥珀散《冯氏锦囊秘录》
  17. 户门《中医词典》
  18. 琥珀散《冯氏锦囊秘录》
  19. 户垠下土《证类本草》
  20. 琥珀散《重订囊秘喉书》
  21. 冱耳《中医词典》
  22. 琥珀蜡丸《外科传薪集》
  23. 护场《中医词典》
  24. 琥珀黑散《太平惠民和剂局方》
  25. 护持歌《婴童类萃》
  26. 琥珀黑龙丹《太平惠民和剂局方》
  27. 护持禁忌《古今医统大全》
  28. 琥珀膏《外科理例》
  29. 护持调治诸法（儿科）《冯氏锦囊秘录》
  30. 琥珀膏《太平惠民和剂局方》
  31. 护儿法《竹林女科证治》


回阳散_《外科传薪集》_中医外科_【岐黄之术】

回阳散

回阳散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痈疽阴疮．皮色不变．漫肿无头．坚硬疼痛．风痹香港脚．手足麻木．筋骨不舒．寒热流注．鹤膝风等．一概敷之．）

煨姜（三两） 肉桂（五钱） 赤芍（炒三两） 南星（一两） 草乌（炒三两） 白芷（一两） 共为细末．以热酒调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀射星丸
  • 当前页：回阳散
  • 下一页：拔疔散
<<< 返回本书目录
  1. 回阳散《外科传薪集》
  2. 回阳散【方剂大全】
  3. 回阳三建汤【方剂大全】
  4. 回阳升陷汤《医学衷中参西录》
  5. 回阳软坚汤【方剂大全】
  6. 回阳升陷汤【方剂大全】
  7. 回阳救阴汤【方剂大全】
  8. 回阳生【中药大全】
  9. 回阳救阴丹【方剂大全】
  10. 回阳生肌散【方剂大全】
  11. 回阳救胃汤【方剂大全】
  12. 回阳生肌药捻【方剂大全】
  13. 回阳救急汤【方剂大全】
  14. 回阳汤【方剂大全】
  15. 回阳救急酒【方剂大全】
  16. 回阳通脉饮【方剂大全】
  17. 回阳救急丹【方剂大全】
  18. 回阳丸【方剂大全】
  19. 回阳救急《汤头歌诀》
  20. 回阳无价至宝丹【方剂大全】
  21. 回阳救产汤【方剂大全】
  22. 回阳小浴法【方剂大全】
  23. 回阳酒【方剂大全】
  24. 回阳玉龙膏《仙传外科集验方》
  25. 回阳九针歌《针灸聚英》
  26. 回阳玉龙膏【方剂大全】
  27. 回阳九针歌《针灸大成》
  28. 回阳正气饮【方剂大全】
  29. 回阳急救汤【方剂大全】
  30. 回阳煮散【方剂大全】
  1. 回阳散《外科传薪集》
  2. 回阳救逆《中医词典》
  3. 回阳升陷汤《医学衷中参西录》
  4. 回阳救急汤《医方论》
  5. 回阳汤《是斋百一选方》
  6. 回阳救急汤《退思集类方歌注》
  7. 回阳丸《奇方类编》
  8. 回阳救急汤《仁术便览》
  9. 回阳玉龙膏《正体类要》
  10. 回阳救急汤《冯氏锦囊秘录》
  11. 回阳玉龙膏《仙传外科集验方》
  12. 回阳救急《汤头歌诀》
  13. 回阳玉龙膏《外科理例》
  14. 回阳九针穴《中医词典》
  15. 回鱼《饮食须知》
  16. 回阳九针歌《针灸聚英》
  17. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  18. 回阳九针歌《针灸大成》
  19. 茴香《本草纲目》
  20. 回阳急救汤《时方歌括》
  21. 茴香《雷公炮制药性解》
  22. 回阳返本汤《退思集类方歌注》
  23. 茴香《食物疗法》
  24. 回阳返本汤《冯氏锦囊秘录》
  25. 茴香《饮膳正要》
  26. 回阳丹《奇方类编》
  27. 茴香《汤液本草》
  28. 回旋灸《中医词典》
  29. 茴香《本草备要》
  30. 回旋灸《中医名词词典》
  31. 茴香《本草易读》


拔疔散_《外科传薪集》_中医外科_【岐黄之术】

拔疔散

拔疔散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切疔疮．以膏盖之．未脓即散．或用荔枝肉打烂敷之．亦效．）

月石（一钱） 雄精（二钱） 千金霜（一钱） 巴散（二钱） 铁锈（二钱） 活磁石（炒五钱） 麝香（三分）梅片（二分） 朱砂（五分） 蟾酥（三分） 研极细．以瓷瓶收贮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳散
  • 当前页：拔疔散
  • 下一页：黑虎散
<<< 返回本书目录
  1. 拔疔散《外科传薪集》
  2. 拔疔散【方剂大全】
  3. 拔疔红膏【方剂大全】
  4. 拔疔围药【方剂大全】
  5. 拔疔膏【方剂大全】
  6. 拔疔至宝丹【方剂大全】
  7. 拔疔方【方剂大全】
  8. 拔毒【中药主治】
  9. 拔疔毒新亚散【方剂大全】
  10. 拔毒【方剂主治】
  11. 拔疔毒丸【方剂大全】
  12. 拔毒部《外科方外奇方》
  13. 拔疔毒膏【方剂大全】
  14. 拔毒草【中药大全】
  15. 拔疔丹【方剂大全】
  16. 拔毒丹【方剂大全】
  17. 拔疔除根方【方剂大全】
  18. 拔毒疔苍耳散【方剂大全】
  19. 拔萃丹【方剂大全】
  20. 拔毒定痛膏【方剂大全】
  21. 拔痹膏【方剂大全】
  22. 拔毒锭【方剂大全】
  23. 拔白发良日并方《外台秘要》
  24. 拔毒膏【方剂大全】
  25. 鲃鱼【中药大全】
  26. 拔毒膏药【方剂大全】
  27. 疤痕增生【疾病症状】
  28. 拔毒糕【方剂大全】
  29. 疤痕形成【疾病症状】
  30. 拔毒黄耆散【方剂大全】
  1. 拔疔散《外科传薪集》
  2. 拔疔散《重订囊秘喉书》
  3. 拔疔线《外科全生集》
  4. 拔疔膏《急救广生集》
  5. 拔毒部《外科方外奇方》
  6. 拔齿损候《诸病源候论》
  7. 拔毒疔苍耳散《仁术便览》
  8. 拔白发良日并方三首《外台秘要》
  9. 拔毒法《急救广生集》
  10. 疤痕疙瘩《临床激光治疗学》
  11. 拔毒法《外科证治全书》
  12. 疤痕癌《临床激光治疗学》
  13. 拔毒膏《冯氏锦囊秘录》
  14. 芭蕉花《滇南本草》
  15. 拔毒黄散《是斋百一选方》
  16. 芭蕉根《药性切用》
  17. 拔毒七宝散《普济本事方》
  18. 芭蕉根《本草撮要》
  19. 拔毒散《太平惠民和剂局方》
  20. 芭蕉根《本草从新》
  21. 拔毒散《儒门事亲》
  22. 芭蕉根《本草易读》
  23. 拔毒散《仁术便览》
  24. 芭蕉根《本草备要》
  25. 拔毒散《外科全生集》
  26. 芭蕉《本草衍义》
  27. 拔毒生肌《救伤秘旨》
  28. 扒脊髓菜心《保健药膳》
  29. 拔毒异法《回生集》
  30. 巴朱《名医别录》
  31. 拔罐操作方法《中医刺灸》


黑虎散_《外科传薪集》_中医外科_【岐黄之术】

黑虎散

黑虎散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切无名肿毒．以膏盖之．）

麝香（五分） 梅片（五分） 公母丁香（各二钱） 蜈蚣（七条） 大全蝎（七个） 穿山甲（七片） 大蜘蛛（七个以瓦焙） 加 砂（三分） 更妙．共为细末．用瓷石器收贮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔疔散
  • 当前页：黑虎散
  • 下一页：金黄散
<<< 返回本书目录
  1. 黑虎散《外科传薪集》
  2. 黑虎散【方剂大全】
  3. 黑虎七【中药大全】
  4. 黑虎汤【方剂大全】
  5. 黑虎膏【方剂大全】
  6. 黑虎丸【方剂大全】
  7. 黑虎耳草【中药大全】
  8. 黑虎子惊药【方剂大全】
  9. 黑虎丹治产后血症垂死者即生《妇科秘方》
  10. 黑花韭【中药大全】
  11. 黑虎丹【方剂大全】
  12. 黑花蛇散【方剂大全】
  13. 黑虎丹《外科传薪集》
  14. 黑及草【中药大全】
  15. 黑虎《雷公炮炙论》
  16. 黑棘皮瘤【疾病大全】
  17. 黑红软膏【方剂大全】
  18. 黑鲫膏【方剂大全】
  19. 黑红菇【中药大全】
  20. 黑尖舌《敖氏伤寒金镜录》
  21. 黑鹤散【方剂大全】
  22. 黑将军散【方剂大全】
  23. 黑蒿【中药大全】
  24. 黑姜散【方剂大全】
  25. 黑汉条【中药大全】
  26. 黑节草【中药大全】
  27. 黑海参【中药大全】
  28. 黑芥丸【方剂大全】
  29. 黑果小檗【中药大全】
  30. 黑金丹【方剂大全】
  1. 黑虎散《外科传薪集》
  2. 黑虎散《冯氏锦囊秘录》
  3. 黑虎散《是斋百一选方》
  4. 黑虎丹治产后血症垂死者即生《妇科秘方》
  5. 黑花内障《明目至宝》
  6. 黑虎丹《外科传薪集》
  7. 黑花凝翳内障《中医词典》
  8. 黑虎丹《仁术便览》
  9. 黑花翳《中医词典》
  10. 黑虎《雷公炮炙论》
  11. 黑黄《中医词典》
  12. 黑故子《中药炮制》
  13. 黑鲫膏《三因极一病证方论》
  14. 黑骨温证《伤寒总病论》
  15. 黑尖舌《敖氏伤寒金镜录》
  16. 黑骨温《中医词典》
  17. 黑姜《本草从新》
  18. 黑膏《增订叶评伤暑全书》
  19. 黑姜《本草撮要》
  20. 黑疳《中医词典》
  21. 黑金散《博济方》
  22. 黑附子《珍珠囊补遗药性赋》
  23. 黑筋《中医词典》
  24. 黑附子《汤液本草》
  25. 黑睛《中医词典》
  26. 黑附子《雷公炮制药性解》
  27. 黑睛疾病《中医眼科学》
  28. 黑附丸《三因极一病证方论》
  29. 黑睛破损《中医名词词典》
  30. 黑符《吴普本草》
  31. 黑精（黑眼、风轮）《中医名词词典》


金黄散_《外科传薪集》_中医外科_【岐黄之术】

金黄散

金黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痈疽发背．诸般疔疮．跌仆．湿痰流注．大头时肿．漆疮火丹．风热天泡．肌肤亦肿．干湿香港脚．妇女乳痈．小儿丹毒等．）

天花粉（一两） 黄柏（五两） 姜黄 大黄（各五钱） 白芷（五钱） 紫川朴 陈皮 甘草 苍术（各二两） 天南星（二两）

晒干为末．以瓷器收贮．凡遇红肿．及夏月火令时．用茶汤同蜜水调敷．如微热欲作脓者．以葱汤同蜜水调敷．如漫肿无头．皮色不变．附骨痈疽鹤膝等．俱以葱酒并调．如天泡火赤游丹．黄水疮．俱以板蓝根叶．捣汁调和．烫伤麻油调．其次诸引．又在临用之际．顺合天时调．窥病势也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑虎散
  • 当前页：金黄散
  • 下一页：麝香散
<<< 返回本书目录
  1. 金黄散《外科传薪集》
  2. 金黄散【方剂大全】
  3. 金黄抱龙丸【方剂大全】
  4. 金黄色葡萄球菌肺炎【疾病大全】
  5. 金环蛇【中药大全】
  6. 金黄色葡萄球菌脑膜炎【疾病大全】
  7. 金槐【中药大全】
  8. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  9. 金化散【方剂大全】
  10. 金黄汤【方剂大全】
  11. 金华丸【方剂大全】
  12. 金黄丸【方剂大全】
  13. 金华散【方剂大全】
  14. 金鸡豇豆【中药大全】
  15. 金华散《小儿药证直诀》
  16. 金鸡脚【中药大全】
  17. 金华散《洪氏集验方》
  18. 金鸡勒【中药大全】
  19. 金华丹【方剂大全】
  20. 金鸡纳【中药大全】
  21. 金花子散【方剂大全】
  22. 金鸡舌散【方剂大全】
  23. 金花蚤草【中药大全】
  24. 金鸡尾【中药大全】
  25. 金花一字散【方剂大全】
  26. 金鸡尾巴草根【中药大全】
  27. 金花一圣散【方剂大全】
  28. 金妓时疫《孙文垣医案》
  29. 金花消毒饮【方剂大全】
  30. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  1. 金黄散《外科传薪集》
  2. 金黄散《外科理例》
  3. 金黄散《博济方》
  4. 金黄散《妇人大全良方》
  5. 金吉甫《中医词典》
  6. 金黄散《妇人大全良方》
  7. 金妓时疫《孙文垣医案》
  8. 金黄如意散《奇方类编》
  9. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  10. 金化散《博济方》
  11. 金寄闲少阳阳明合病为疟《孙文垣医案》
  12. 金华散《小儿药证直诀》
  13. 金坚《中医词典》
  14. 金华散《洪氏集验方》
  15. 金浆《证类本草》
  16. 金花丸《博济方》
  17. 金津《中医词典》
  18. 金花汤《博济方》
  19. 金津、玉液《中医词典》
  20. 金花散《博济方》
  21. 金津、玉液《针灸学》
  22. 金花散《博济方》
  23. 金茎《千金翼方》
  24. 金花散《博济方》
  25. 金茎《新修本草》
  26. 金花散《三因极一病证方论》
  27. 金茎《证类本草》
  28. 金花内障《中医词典》
  29. 金茎《名医别录》
  30. 金花茶《茶饮保健》
  31. 金茎露《目经大成》


麝香散_《外科传薪集》_中医外科_【岐黄之术】

麝香散

麝香散

  • 上一页
  • 目录
  • 相关
  • 下一页

川草乌（各二钱） 细辛（二钱） 肉桂（二钱） 麝香（五分） 乳香（五分） 没药（五分） 丁香（二钱） 附子（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金黄散
  • 当前页：麝香散
  • 下一页：雄麝散
<<< 返回本书目录
  1. 麝香散《外科传薪集》
  2. 麝香散【方剂大全】
  3. 麝香散《苏沈良方》
  4. 麝香天麻圆【方剂大全】
  5. 麝香祛痛搽剂【方剂大全】
  6. 麝香丸《小儿药证直诀》
  7. 麝香轻粉散《仙传外科集验方》
  8. 麝香丸【方剂大全】
  9. 麝香鹿茸圆【方剂大全】
  10. 申论泻痢十方《胎产秘书》
  11. 麝香壳【中药大全】
  12. 申脉穴【下肢外侧穴位】
  13. 麝香回阳膏【方剂大全】
  14. 申明《内经》法律《医门法律》
  15. 麝香大戟圆【方剂大全】
  16. 申明三年中气候相乖化疫之说《吴医汇讲》
  17. 麝香草【中药大全】
  18. 申明外疡实从内出论《疡科心得集》
  19. 麝香保心丸【方剂大全】
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 麝香【中药大全】
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 麝香《证类本草》
  24. 申足太阳膀胱经《神应经》
  25. 麝香《药笼小品》
  26. 伸臂握手疼痛【疾病症状】
  27. 麝香《神农本草经百种录》
  28. 伸筋草【中药大全】
  29. 麝香《雷公炮炙论》
  30. 伸筋藤【中药大全】
  1. 麝香散《外科传薪集》
  2. 麝香散《苏沈良方》
  3. 麝香散《是斋百一选方》
  4. 麝香散《医学心悟》
  5. 麝香散《博济方》
  6. 麝香散《三因极一病证方论》
  7. 麝香苏合香丸《太平惠民和剂局方》
  8. 麝香散《三因极一病证方论》
  9. 麝香天麻丸《太平惠民和剂局方》
  10. 麝香散《重订囊秘喉书》
  11. 麝香丸《冯氏锦囊秘录》
  12. 麝香散《备急千金要方》
  13. 麝香丸《妇人大全良方》
  14. 麝香轻粉散《仙传外科集验方》
  15. 麝香丸《妇人大全良方》
  16. 麝香绵灰散《三因极一病证方论》
  17. 麝香丸《小儿药证直诀》
  18. 麝香鹿茸丸《是斋百一选方》
  19. 麝香丸《博济方》
  20. 麝香鹿茸丸《太平惠民和剂局方》
  21. 麝香丸《普济本事方》
  22. 麝香鹿茸丸《三因极一病证方论》
  23. 麝香杏仁散《冯氏锦囊秘录》
  24. 麝香灸《中医词典》
  25. 麝香玉线子《儒门事亲》
  26. 麝香煎、五积散《是斋百一选方》
  27. 麝香圆《中藏经》
  28. 麝香膏《备急千金要方》
  29. 申《中医词典》
  30. 麝香大戟丸《太平惠民和剂局方》
  31. 申、足太阳膀胱经《针灸大成》


雄麝散_《外科传薪集》_中医外科_【岐黄之术】

雄麝散

雄麝散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切痈疽发背．初溃时用之．化腐定痛之要药也．杨梅初方．）

顶字麝香（三钱） 真雄精（五钱） 净巴霜（三钱）

上研细末．将瓷器收贮．勿令出气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香散
  • 当前页：雄麝散
  • 下一页：二味拔毒散
<<< 返回本书目录
  1. 雄麝散《外科传薪集》
  2. 雄麝散【方剂大全】
  3. 雄蛇散【方剂大全】
  4. 雄鼠散【方剂大全】
  5. 雄鹊肉《本草纲目》完整版
  6. 雄烯二酮《常用化验值及意义》
  7. 雄漆丸【方剂大全】
  8. 雄朱散《洪氏集验方》
  9. 雄激素依赖【疾病症状】
  10. 雄朱圆【方剂大全】
  11. 雄激素类药和同化激素类药《药理学》
  12. 熊《本草纲目》完整版
  13. 雄激素过少【疾病症状】
  14. 熊《本草纲目》图文版
  15. 雄激素过多【疾病症状】
  16. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  17. 雄激素《妇产科学》
  18. 熊胆《本草纲目》完整版
  19. 雄鸡口涎【中药大全】
  20. 熊胆《本草新编》
  21. 雄鸡、鸡肫皮《滇南本草》
  22. 熊胆《本草易读》
  23. 雄黄消毒膏【方剂大全】
  24. 熊胆【中药大全】
  25. 雄黄丸【方剂大全】
  26. 熊胆膏【方剂大全】
  27. 雄黄圣饼子【方剂大全】
  28. 熊胆圆【方剂大全】
  29. 雄黄圣饼子《脾胃论》
  30. 熊二官疫后食复《孙文垣医案》
  1. 雄麝散《外科传薪集》
  2. 雄麝散《冯氏锦囊秘录》
  3. 雄鼠屎《本草便读》
  4. 雄鹊屎《千金翼方》
  5. 雄晚蚕蛾《顾松园医镜》
  6. 雄鹊肉《名医别录》
  7. 雄烯二酮《常用化验值及意义》
  8. 雄鹊肉《证类本草》
  9. 雄性类固醇过度分泌《默克家庭诊疗手册》
  10. 雄鹊肉《新修本草》
  11. 雄朱丹《是斋百一选方》
  12. 雄鹊《本草经集注》
  13. 雄朱散《洪氏集验方》
  14. 雄雀《雷公炮制药性解》
  15. 雄朱散《妇人大全良方》
  16. 雄脑散《外科全生集》
  17. 雄朱散《普济本事方》
  18. 雄灵散《奇方类编》
  19. 雄朱丸《三因极一病证方论》
  20. 雄激素类药《药理学》
  21. 雄朱丸《太平惠民和剂局方》
  22. 雄激素和同化激素《医院药学》
  23. 熊《本草纲目》
  24. 雄激素《妇产科学》
  25. 熊《食疗本草》
  26. 雄激素《药理学》
  27. 熊白《饮膳正要》
  28. 雄激素《生理学》
  29. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  30. 雄鸡屎《千金翼方》
  31. 熊胆《雷公炮制药性解》


二味拔毒散_《外科传薪集》_中医外科_【岐黄之术】

二味拔毒散

二味拔毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风湿诸肿．痛痒疥疮．）

雄精 明白矾（各等分．为细末．用茶调．以鹅翎蘸扫患上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄麝散
  • 当前页：二味拔毒散
  • 下一页：四虎散
<<< 返回本书目录
  1. 二味拔毒散《外科传薪集》
  2. 二味隔纸膏【方剂大全】
  3. 二维为病《奇经八脉考》
  4. 二味牛膝酒【方剂大全】
  5. 二维病论《内经博议》
  6. 二味香茸丸【方剂大全】
  7. 二蜕散【方剂大全】
  8. 二味消毒散【方剂大全】
  9. 二退散【方剂大全】
  10. 二味消风散【方剂大全】
  11. 二天同补丹【方剂大全】
  12. 二温散【方剂大全】
  13. 二提金箔【方剂大全】
  14. 二乌膏【方剂大全】
  15. 二藤酒【方剂大全】
  16. 二乌散【方剂大全】
  17. 二糖酶缺乏症【疾病大全】
  18. 二乌丸【方剂大全】
  19. 二糖《医用化学》
  20. 二物茯苓粉散【方剂大全】
  21. 二羧基氨基酸尿【疾病症状】
  22. 二物黄土涂头方【方剂大全】
  23. 二蒜涂方【方剂大全】
  24. 二物驴毛散【方剂大全】
  25. 二四合剂加减【方剂大全】
  26. 二物散【方剂大全】
  27. 二顺散【方剂大全】
  28. 二物烧发散【方剂大全】
  29. 二水焦磷酸钙结晶沉积症【疾病大全】
  30. 二物石膏汤【方剂大全】
  1. 二味拔毒散《外科传薪集》
  2. 二维为病《奇经八脉考》
  3. 二味参苏饮《医学心悟》
  4. 二维病论《内经博议》
  5. 二味苏参饮《正体类要》
  6. 二糖的结构和性质《医用化学》
  7. 二物茯苓粉散《备急千金要方》
  8. 二糖《医用化学》
  9. 二物驴毛散《备急千金要方》
  10. 二术胜湿汤《目经大成》
  11. 二物石膏汤《备急千金要方》
  12. 二术茶《茶饮保健》
  13. 二物汤《备急千金要方》
  14. 二守《理虚元鉴》
  15. 二物通汗散《备急千金要方》
  16. 二室模型一级消除动力学《临床生物化学》
  17. 二烯烃《医用化学》
  18. 二石散《三因极一病证方论》
  19. 二烯烃的分类《医用化学》
  20. 二石茶《茶饮保健》
  21. 二烯烃的命名《医用化学》
  22. 二石茶《茶饮保健》
  23. 二仙丹《外科传薪集》
  24. 二十一难《难经悬解》
  25. 二鲜饮《保健药膳》
  26. 二十一难《难经》
  27. 二鲜饮《食物疗法》
  28. 二十一论并增入十八论《卫生家宝产科备要》
  29. 二鲜饮《医学衷中参西录》
  30. 二十一二岁经证《竹林女科证治》
  31. 二贤散《回生集》


四虎散_《外科传薪集》_中医外科_【岐黄之术】

四虎散

四虎散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痈疽硬肿．浓如牛领之皮．不作脓腐．用此甚效．）

天南星 草乌 半夏 野狼毒（各等分．细研．用猪脑子同捣敷．留顶出气．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二味拔毒散
  • 当前页：四虎散
  • 下一页：铁箍散
<<< 返回本书目录
  1. 四虎散《外科传薪集》
  2. 四虎散【方剂大全】
  3. 四和汤《保健药膳》
  4. 四花解郁汤【方剂大全】
  5. 四海舒郁丸【方剂大全】
  6. 四花穴法《针灸聚英》
  7. 四海合《黄帝内经太素》
  8. 四环素类《药理学》
  9. 四海《针灸甲乙经》
  10. 四环素类及氯霉素《药理学》
  11. 四方藤【中药大全】
  12. 四环素类及氯霉素　制剂与用法《药理学》
  13. 四方散【方剂大全】
  14. 四环素染色牙《家庭医学百科-医疗康复篇》
  15. 四方拳草【中药大全】
  16. 四环素牙【疾病大全】
  17. 四方木皮【中药大全】
  18. 四黄膏【方剂大全】
  19. 四方麻名《麻科活人全书》
  20. 四黄散【方剂大全】
  21. 四方麻【中药大全】
  22. 四季春【中药大全】
  23. 四方盒子草【中药大全】
  24. 四季犯发眼症《眼科阐微》
  25. 四方蒿【中药大全】
  26. 四季海棠【中药大全】
  27. 四方风土不同服药亦异《古今医统大全》
  28. 四季加减煎药方《异授眼科》
  29. 四方草【中药大全】
  30. 四季口诀《穴道秘书》
  1. 四虎散《外科传薪集》
  2. 四横纹《手穴手纹诊治》
  3. 四花穴法《针灸聚英》
  4. 四和汤《饮膳正要》
  5. 四划《四圣心源》
  6. 四和汤《保健药膳》
  7. 四划　五划《四圣悬枢》
  8. 四海合《黄帝内经太素》
  9. 四画《金匮悬解》
  10. 四海《针灸甲乙经》
  11. 四画　五画《伤寒悬解》
  12. 四海《中医名词词典》
  13. 四画　五画《伤寒说意》
  14. 四关《中医名词词典》
  15. 四环素类《药理学》
  16. 四个方面《预防医学》
  17. 四环素类及氯霉素《药理学》
  18. 四格表资料的x[SB]2[/SB]检验《预防医学》
  19. 四环素类抗生素《医院药学》
  20. 四格表的专用公式《预防医学》
  21. 四环素染色牙《家庭医学百科-医疗康复篇》
  22. 四格表x[SB]2[/SB]值的校正《预防医学》
  23. 四环素与土霉素《药理学》
  24. 四缝《针灸学》
  25. 四环素着色牙《口腔科学》
  26. 四缝《手穴手纹诊治》
  27. 四黄散《外科全生集》
  28. 四分位数间距《预防医学》
  29. 四极《中医名词词典》
  30. 四方麻名《麻科活人全书》
  31. 四季犯发眼症《眼科阐微》


铁箍散_《外科传薪集》_中医外科_【岐黄之术】

铁箍散

铁箍散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治发背．将溃已溃时．根脚走散．不收透者用此．）

铜绿（五钱） 明矾（四钱） 胆矾（三钱） 五倍子（微炒一两） 白芨（五钱） 轻粉 郁金（各二钱） 麝香（三分） 研细末．用陈米醋一碗．勺内慢火热至一小杯．候起金色为度．待温．用上药末搅入膏内．每用炖温．用新笔涂．以棉纸盖上．根自全收不散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四虎散
  • 当前页：铁箍散
  • 下一页：推车散
<<< 返回本书目录
  1. 铁箍散《外科传薪集》
  2. 铁箍散【中药大全】
  3. 铁箍散《外科传薪集》
  4. 铁箍散【方剂大全】
  5. 铁钩丸《毓麟验方》
  6. 铁骨丹【方剂大全】
  7. 铁钩入肛门《医门补要》
  8. 铁骨银参【中药大全】
  9. 铁杆蒿【中药大全】
  10. 铁海棠【中药大全】
  11. 铁杆地柏枝【中药大全】
  12. 铁海棠花【中药大全】
  13. 铁斧《本草纲目》完整版
  14. 铁华粉《本草纲目》完整版
  15. 铁粉丸【方剂大全】
  16. 铁华粉《证类本草》
  17. 铁粉丸《小儿药证直诀》
  18. 铁华粉【中药大全】
  19. 铁粉散【方剂大全】
  20. 铁甲《本草纲目》完整版
  21. 铁粉【中药大全】
  22. 铁箭矮陀【中药大全】
  23. 铁粉《本草纲目》图文版
  24. 铁箭岩陀【中药大全】
  25. 铁粉《证类本草》
  26. 铁浆《本草纲目》完整版
  27. 铁钉菜【中药大全】
  28. 铁浆《证类本草》
  29. 铁钉《本草纲目》完整版
  30. 铁浆【中药大全】
  1. 铁箍散《外科传薪集》
  2. 铁箍散《外科传薪集》
  3. 铁华粉《医学入门》
  4. 铁箍散《奇方类编》
  5. 铁华粉《证类本草》
  6. 铁箍散《急救广生集》
  7. 铁剂《药理学》
  8. 铁钩丸《毓麟验方》
  9. 铁浆《雷公炮制药性解》
  10. 铁钩入肛门《医门补要》
  11. 铁浆《证类本草》
  12. 铁葛《证类本草》
  13. 铁浆《得配本草》
  14. 铁斧《得配本草》
  15. 铁精《神农本草经》
  16. 铁服丸《医方考》
  17. 铁精《本草纲目》
  18. 铁粉丸《小儿药证直诀》
  19. 铁精《千金翼方》
  20. 铁粉丸《冯氏锦囊秘录》
  21. 铁精《新修本草》
  22. 铁粉散《三因极一病证方论》
  23. 铁精《证类本草》
  24. 铁粉《增广和剂局方药性总论》
  25. 铁精《本经逢原》
  26. 铁粉《本草求真》
  27. 铁精《增广和剂局方药性总论》
  28. 铁粉《证类本草》
  29. 铁精《名医别录》
  30. 铁粉《本草纲目》
  31. 铁精汤《备急千金要方》


推车散_《外科传薪集》_中医外科_【岐黄之术】

推车散

推车散

  • 上一页
  • 目录
  • 相关
  • 下一页

（去多骨．又治疮出血．香油调．）

蜣螂虫（ 存性为末．掺于骨上．骨自出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁箍散
  • 当前页：推车散
  • 下一页：移毒消肿散
<<< 返回本书目录
  1. 推车散《外科传薪集》
  2. 推车散【方剂大全】
  3. 推车客散【方剂大全】
  4. 推定六十甲子日时穴开图例《针灸大成》
  5. 推髌抗阻痛【疾病症状】
  6. 推法《厘正按摩要术》
  7. 推避病法《普济方·针灸》
  8. 推法《小儿推拿广意》
  9. 推按法《古今名医汇粹》
  10. 推肺金《幼科推拿秘书》
  11. 推《内经》不宜主旺气说《叶选医衡》
  12. 推肝木《幼科推拿秘书》
  13. 团鱼丸【方剂大全】
  14. 推广干葛汤【方剂大全】
  15. 团叶鳞始蕨【中药大全】
  16. 推贵宿日法《外台秘要》
  17. 团叶槲蕨【中药大全】
  18. 推行年医法《普济方·针灸》
  19. 团癣【疾病大全】
  20. 推后溪穴法《推拿抉微》
  21. 团花龙船花【中药大全】
  22. 推荐的每日膳食中营养素供给量《临床营养学》
  23. 团花【中药大全】
  24. 推九宫尻神诀《秘传眼科龙木论》
  25. 团参饮子【方剂大全】
  26. 推坎宫法《厘正按摩要术》
  27. 团参丸【方剂大全】
  28. 推离往干《幼科推拿秘书》
  29. 团参汤【方剂大全】
  30. 推摩法论《一得集》
  1. 推车散《外科传薪集》
  2. 推车散《重楼玉钥》
  3. 推定六十甲子日时穴开图例《针灸大成》
  4. 推车散《外科全生集》
  5. 推肚脐《中医词典》
  6. 推肠生《中医词典》
  7. 推而纳之《中医词典》
  8. 推测肾小管的功能《生理学》
  9. 推法《中医名词词典》
  10. 推避病法《普济方·针灸》
  11. 推法《中医词典》
  12. 推板法《中医词典》
  13. 推法《厘正按摩要术》
  14. 推按法《古今名医汇粹》
  15. 推法《小儿推拿广意》
  16. 推《内经》不宜主旺气说《叶选医衡》
  17. 推肺金《幼科推拿秘书》
  18. 团鱼汤《饮膳正要》
  19. 推妇人行年法《妇人大全良方》
  20. 团鱼汤《老年百病防治》
  21. 推妇人行年法《太平惠民和剂局方》
  22. 团岗《中医词典》
  23. 推肝木《幼科推拿秘书》
  24. 团参饮子《冯氏锦囊秘录》
  25. 推骨节《中医词典》
  26. 团参丸《是斋百一选方》
  27. 推罐（走罐）《中医名词词典》
  28. 团参汤《万氏秘传片玉心书》
  29. 推罐法《中医词典》
  30. 团参汤《冯氏锦囊秘录》
  31. 推贵宿日法《外台秘要》


移毒消肿散_《外科传薪集》_中医外科_【岐黄之术】

移毒消肿散

移毒消肿散

  • 上一页
  • 目录
  • 相关
  • 下一页

（生于骨际及膝上．不急治．难以收功．以此药移之．）

紫槿皮（炒五两） 赤芍（炒一两） 香白芷（一两晒燥不可炒） 石菖蒲（一两晒不可炒） 独活（炒一两五钱）

共为细末．以好酒和葱白五茎．煎滚调搽．不必留顶．一日一换．以消为度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推车散
  • 当前页：移毒消肿散
  • 下一页：追疮散
<<< 返回本书目录
  1. 移毒消肿散《外科传薪集》
  2. 移寒篇《外经微言》
  3. 移毒散【方剂大全】
  4. 移行病变【疾病症状】
  5. 移动性浊音【疾病症状】
  6. 移行脊椎【疾病大全】
  7. 移动和搬运病人法《基础护理学》
  8. 移花散《外科传薪集》
  9. 胰子汤【方剂大全】
  10. 移精变气论《素问悬解》
  11. 胰源性腹痛【疾病症状】
  12. 移精变气论篇《冯氏锦囊秘录》
  13. 胰腺肿瘤《百病自测》
  14. 移精变气论篇《黄帝内经·素问》
  15. 胰腺真性囊肿【疾病大全】
  16. 移精变气论篇《疡医大全》
  17. 胰腺异位【疾病大全】
  18. 移热移寒《类经》
  19. 胰腺炎《自我调养巧治病》
  20. 移山过海丹【方剂大全】
  21. 胰腺纤维化【疾病症状】
  22. 移神出壳《女丹合编选注》
  23. 胰腺外伤【疾病大全】
  24. 移险膏【方剂大全】
  25. 胰腺外分泌功能不良 【疾病症状】
  26. 移心至宝丹《毓麟验方》
  27. 胰腺损伤【疾病大全】
  28. 移植《默克家庭诊疗手册》
  29. 胰腺肉瘤【疾病大全】
  30. 移植反排斥的机制《医学免疫学》
  1. 移毒消肿散《外科传薪集》
  2. 移动和搬运病人法《基础护理学》
  3. 移光定位《中医词典》
  4. 胰俞《中医词典》
  5. 移寒篇《外经微言》
  6. 胰液分泌的调节《生理学》
  7. 移花散《外科传薪集》
  8. 胰液的分泌《生理学》
  9. 移精变气《中医词典》
  10. 胰液的成分和作用《生理学》
  11. 移精变气论《素问悬解》
  12. 胰腺肿瘤《百病自测》
  13. 移精变气论篇《黄帝内经·素问》
  14. 胰腺移植《默克家庭诊疗手册》
  15. 移精变气论篇《冯氏锦囊秘录》
  16. 胰腺炎《病理学》
  17. 移精变气论篇《疡医大全》
  18. 胰腺炎《自我调养巧治病》
  19. 移码突变《医学遗传学基础》
  20. 胰腺囊腺癌《默克家庭诊疗手册》
  21. 移气《中医词典》
  22. 胰腺疾病《默克家庭诊疗手册》
  23. 移热移寒《类经》
  24. 胰腺疾病《物理诊断学》
  25. 移神出壳《女丹合编选注》
  26. 胰腺疾病《放射诊断学》
  27. 移心至宝丹《毓麟验方》
  28. 胰腺歌诀《人体解剖学歌诀》
  29. 移植《默克家庭诊疗手册》
  30. 胰腺常见病《放射诊断学》
  31. 移植肝的功能评价《临床肝移植》


追疮散_《外科传薪集》_中医外科_【岐黄之术】

追疮散

追疮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（用治一切疮痍疥癞．）

大黄 石膏 黄柏 蛇床子（各五钱） 硫黄（七分） 明矾（二钱） 樟冰（八分） 金炉底（三分） 椒目（二分） 共为细末．用桐油调搽． 添加苦参人中黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：移毒消肿散
  • 当前页：追疮散
  • 下一页：胜金散
<<< 返回本书目录
  1. 追疮散《外科传薪集》
  2. 追疔夺命丹【方剂大全】
  3. 追虫丸【方剂大全】
  4. 追风【中药主治】
  5. 撞气阿魏圆【方剂大全】
  6. 追风丹【方剂大全】
  7. 撞气阿魏丸【方剂大全】
  8. 追风毒锉散【方剂大全】
  9. 撞击征【疾病症状】
  10. 追风如圣散【方剂大全】
  11. 撞击伤目《中医眼科学》
  12. 追风伞【中药大全】
  13. 撞关饮子【方剂大全】
  14. 追风散【方剂大全】
  15. 撞刺生翳外障《秘传眼科龙木论》
  16. 追风丸《仙传外科集验方》
  17. 撞刺生翳歌《医宗金鉴》
  18. 追风应痛圆【方剂大全】
  19. 撞刺生翳歌《眼科心法要诀》
  20. 追骨风【中药大全】
  21. 撞刺生翳《银海精微》
  22. 追魂散【方剂大全】
  23. 状元丸【方剂大全】
  24. 追魂汤【方剂大全】
  25. 状如麻豆．搔之成疮《外科大成》
  26. 追疟饮【方剂大全】
  27. 状颅皮【疾病症状】
  28. 追气丸【方剂大全】
  29. 壮元阳【方剂主治】
  30. 追蚀疮疽肿法《外科精义》
  1. 追疮散《外科传薪集》
  2. 追虫丸《医学心悟》
  3. 追疔夺命汤《仙传外科集验方》
  4. 追虫丸《冯氏锦囊秘录》
  5. 追疔夺命汤《仁术便览》
  6. 追虫方《慎柔五书》
  7. 追毒丹《仙传外科集验方》
  8. 追《中医词典》
  9. 追毒膏《博济方》
  10. 撞气丸《博济方》
  11. 追毒散《仁术便览》
  12. 撞气阿魏丸《仁术便览》
  13. 追毒汤《备急千金要方》
  14. 撞气阿魏丸《太平惠民和剂局方》
  15. 追风祛痰丸《仁术便览》
  16. 撞气阿魏丸《三因极一病证方论》
  17. 追风散《妇人大全良方》
  18. 撞气阿魏丸《冯氏锦囊秘录》
  19. 追风散《太平惠民和剂局方》
  20. 撞击伤目《中医眼科学》
  21. 追风散《太平惠民和剂局方》
  22. 撞红《中医词典》
  23. 追风丸《仙传外科集验方》
  24. 撞打破伤《明目至宝》
  25. 追风应痛丸《太平惠民和剂局方》
  26. 撞刺生翳外障《秘传眼科龙木论》
  27. 追魂汤《三因极一病证方论》
  28. 撞刺生翳外障《中医词典》
  29. 追疟饮《时病论歌括新编》
  30. 撞刺生翳歌《医宗金鉴》
  31. 追气丸《妇人大全良方》


胜金散_《外科传薪集》_中医外科_【岐黄之术】

胜金散

胜金散

  • 上一页
  • 目录
  • 相关
  • 下一页

（好醋涂．痛患消．又治刀伤吐衄．调服）

台参 野山膝（各一两） 研极细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追疮散
  • 当前页：胜金散
  • 下一页：螵蛸散
<<< 返回本书目录
  1. 胜金散《外科传薪集》
  2. 胜金散【方剂大全】
  3. 胜金理中丸【方剂大全】
  4. 胜金丸【方剂大全】
  5. 胜金丹【方剂大全】
  6. 胜金圆【方剂大全】
  7. 胜红丸【方剂大全】
  8. 胜骏丸【方剂大全】
  9. 胜红蓟【中药大全】
  10. 胜玉歌（杨氏）《针灸大成》
  11. 胜寒延嗣丹【方剂大全】
  12. 盛序《本草便读》
  13. 胜复早晏脉应《类经》
  14. 尸病诸候《巢氏病源补养宣导法》
  15. 胜负扶抑脉《轩岐救正论》
  16. 尸病诸候（凡十二论）《诸病源候论》
  17. 胜负扶抑脉《古今医统大全》
  18. 尸厥《灸法秘传》
  19. 胜冰散《洪氏集验方》
  20. 尸厥《圣济总录》
  21. 胜冰丹【方剂大全】
  22. 尸厥《针灸资生经》
  23. 圣字号通利散《喉科秘诀》
  24. 尸厥方《外台秘要》
  25. 圣治丸方论《对山医话》
  26. 尸厥中恶《普济方·针灸》
  27. 圣愈汤证《临证实验录》
  28. 尸首异处《洗冤集录》
  29. 圣愈汤【方剂大全】
  30. 尸咽《幼幼新书》
  1. 胜金散《外科传薪集》
  2. 胜金散《外科全生集》
  3. 胜金丸《太平惠民和剂局方》
  4. 胜金散《明目至宝》
  5. 胜金丸《博济方》
  6. 胜金散《三因极一病证方论》
  7. 胜金丸《博济方》
  8. 胜金丹《博济方》
  9. 胜金丸《普济本事方》
  10. 胜金丹《是斋百一选方》
  11. 胜骏丸《三因极一病证方论》
  12. 胜金丹《仁术便览》
  13. 胜气《中医名词词典》
  14. 胜红丸《普济本事方》
  15. 胜气《中医词典》
  16. 胜复早晏脉应《类经》
  17. 胜烟筒《重订囊秘喉书》
  18. 胜复《中医词典》
  19. 胜玉歌《中医词典》
  20. 胜复《中医名词词典》
  21. 胜玉歌（杨氏）《针灸大成》
  22. 胜负扶抑脉《轩岐救正论》
  23. 盛《中医词典》
  24. 胜负扶抑脉《古今医统大全》
  25. 盛端明《中医词典》
  26. 胜负传变《灵素节注类编》
  27. 盛宏《中医词典》
  28. 胜风汤《目经大成》
  29. 盛后湖《中医词典》
  30. 胜冰散《洪氏集验方》
  31. 盛经《中医词典》


螵蛸散_《外科传薪集》_中医外科_【岐黄之术】

螵蛸散

螵蛸散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治破烂诸疮．）

海螵蛸 人中白（ 各一两） 共为细末．掺之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金散
  • 当前页：螵蛸散
  • 下一页：退管散
<<< 返回本书目录
  1. 螵蛸散《外科传薪集》
  2. 螵蛸散【方剂大全】
  3. 螵蛸膏【方剂大全】
  4. 螵蛸丸【方剂大全】
  5. 飘拂草【中药大全】
  6. 瓢瓜【中药大全】
  7. 飘带草【中药大全】
  8. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  9. 漂摇豆【中药大全】
  10. 苤蓝《滇南本草》
  11. 片吸虫病【疾病大全】
  12. 苤蓝【中药大全】
  13. 片脑《本草易读》
  14. 苤蓝叶【中药大全】
  15. 片姜黄【中药大全】
  16. 拼音索引《金匮悬解》
  17. 片鸡尾草【中药大全】
  18. 拼音索引《伤寒说意》
  19. 胼胝体进行性变性【疾病大全】
  20. 拼音索引《伤寒悬解》
  21. 胼胝体发育不良【疾病症状】
  22. 拼音索引《四圣心源》
  23. 胼胝【疾病大全】
  24. 拼音索引《四圣悬枢》
  25. 篇章次第《伤寒悬解》
  26. 贫富祸福《古今医统大全》
  27. 篇题讲解《思考中医》
  28. 贫富祸福《养老奉亲书》
  29. 偏坠《证治准绳·幼科》
  30. 贫富祸福《养老奉亲书》
  1. 螵蛸散《外科传薪集》
  2. 漂泄《中医词典》
  3. 嘌呤的分解代谢《生物化学与分子生物学》
  4. 漂青黛《药性切用》
  5. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  6. 漂白粉有效氯测定《预防医学》
  7. 嘌呤核苷酸的代谢《临床营养学》
  8. 漂白粉加入量测定《预防医学》
  9. 嘌呤核苷酸的合成《生物化学与分子生物学》
  10. 漂《中医词典》
  11. 苤蓝《滇南本草》
  12. 漂《中医名词词典》
  13. 撇列角儿《饮膳正要》
  14. 骗马坠《证治准绳·疡医》
  15. 拼音W 第二篇《中医词典》
  16. 片蒸羊肉《保健药膳》
  17. 贫富祸福《古今医统大全》
  18. 片脑《本草易读》
  19. 贫富祸福《养老奉亲书》
  20. 片剂《医院药学》
  21. 贫富祸福《养老奉亲书》
  22. 片白《奇效简便良方》
  23. 贫血《默克家庭诊疗手册》
  24. 片《中医词典》
  25. 贫血《默克家庭诊疗手册》
  26. 片《中医名词词典》
  27. 贫血《默克家庭诊疗手册》
  28. 胼胝和鸡眼《默克家庭诊疗手册》
  29. 贫血《默克家庭诊疗手册》
  30. 胼胝《中医词典》
  31. 贫血《家庭医学百科-医疗康复篇》


退管散_《外科传薪集》_中医外科_【岐黄之术】

退管散

退管散

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肺管（两个．不可伤．将管上油膜去净．以瓦焙干．） 鹅管石（一钱） 白砒（四分） 枪硝（三分） 共为细末．以白扫葱水．面浆为药条插入管内．如此三次．其管退出．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螵蛸散
  • 当前页：退管散
  • 下一页：平疮散
<<< 返回本书目录
  1. 退管散《外科传薪集》
  2. 退行性黄韧带肥厚【疾病大全】
  3. 退毒丸药方《疡科纲要》
  4. 退红解毒汤【方剂大全】
  5. 退毒散【方剂大全】
  6. 退黄【中药主治】
  7. 退毒膏丹《疡科纲要》
  8. 退黄丸【方剂大全】
  9. 退毒敷药《疡科纲要》
  10. 退离休综合症【疾病症状】
  11. 退赤散【方剂大全】
  12. 退六腑《幼科推拿秘书》
  13. 退变性关节病【疾病大全】
  14. 退六腑法《厘正按摩要术》
  15. 退变性骶髂关节炎【疾病大全】
  16. 退目翳【中药主治】
  17. 退斑汤【方剂大全】
  18. 退热《趣味中医》
  19. 腿足门《跌损妙方》
  20. 退热《仁斋直指方论（附补遗）》
  21. 腿游风门主论《疡医大全》
  22. 退热【中药主治】
  23. 腿游风《医宗金鉴》
  24. 退热【方剂主治】
  25. 腿痈《续名医类案》
  26. 退热清气汤【方剂大全】
  27. 腿痈《洄溪医案》
  28. 退热通络汤1号【方剂大全】
  29. 腿痈《保婴撮要》
  30. 退热有法《仁斋直指方论（附补遗）》
  1. 退管散《外科传薪集》
  2. 退管散《外科全生集》
  3. 退寒热交争《丹溪手镜》
  4. 退法《中医词典》
  5. 退行性脊柱炎《中医伤科按摩学》
  6. 退毒丸药方《疡科纲要》
  7. 退黄丸《仁术便览》
  8. 退毒膏丹《疡科纲要》
  9. 退居《千金翼方》
  10. 退毒敷药《疡科纲要》
  11. 退六腑《幼科推拿秘书》
  12. 退顶散《明目至宝》
  13. 退六腑法《厘正按摩要术》
  14. 退赤丸《明目至宝》
  15. 退热《趣味中医》
  16. 退赤散《明目至宝》
  17. 退热《仁斋直指方论（附补遗）》
  18. 退赤《明目至宝》
  19. 退热点《手穴手纹诊治》
  20. 退步走法《老年百病防治》
  21. 退热期《病理生理学》
  22. 腿足门《跌损妙方》
  23. 退热有法《仁斋直指方论（附补遗）》
  24. 腿肿腹内成块《回生集》
  25. 退妊《中医词典》
  26. 腿游风门主论《疡医大全》
  27. 退思集类方歌注《退思集类方歌注》
  28. 腿游风《外科心法要诀》
  29. 退位《中医词典》
  30. 腿游风《证治准绳·疡医》
  31. 退五脏虚热四时加减柴胡饮子方《金匮悬解》


平疮散_《外科传薪集》_中医外科_【岐黄之术】

平疮散

平疮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治白泡疮．脓窠肥疮．痛痒立效．）

寒水石（二两） 东丹（一两） 扫盆（一钱） 硫黄（五钱） 明矾（七钱） 川椒（一钱） 黄柏（五钱） 牛烟胶（五钱） 人中黄（二钱） 为细末．以板猪油．鸡脚．大黄根同打烂．擦立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退管散
  • 当前页：平疮散
  • 下一页：截疮散
<<< 返回本书目录
  1. 平疮散《外科传薪集》
  2. 平带下绝产无子亡血居经证《脉经》
  3. 平喘止咳【中药主治】
  4. 平底足【疾病大全】
  5. 平喘药《药理学》
  6. 平地木【中药大全】
  7. 平喘【中药主治】
  8. 平尔参《滇南本草》
  9. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  10. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  11. 平补镇心丹【方剂大全】
  12. 平妇人病生死证《脉经》
  13. 平补《圣济总录》
  14. 平复饮加味【方剂大全】
  15. 平补《本草求真》
  16. 平腹满寒疝宿食脉证《脉经》
  17. 平贝母【中药大全】
  18. 平肝【中药主治】
  19. 平安丸【方剂大全】
  20. 平肝剂《中医眼科备读》
  21. 平安丸《外科传薪集》
  22. 平肝健脾方【方剂大全】
  23. 平安散《外科传薪集》
  24. 平肝开郁止血汤【方剂大全】
  25. 平安散《外科传薪集》
  26. 平肝流气饮【方剂大全】
  27. 牝痔《圣济总录》
  28. 平肝明目【中药主治】
  29. 牝疟方《外台秘要》
  30. 平肝潜阳【中药主治】
  1. 平疮散《外科传薪集》
  2. 平喘药的临床应用《药理学》
  3. 平刺《中医词典》
  4. 平喘药《药理学》
  5. 平带下绝产无子亡血居经证《脉经》
  6. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  7. 平旦热《中医词典》
  8. 平补枳术丸（加味平补枳术丸）《仁术便览》
  9. 平尔参《滇南本草》
  10. 平补枳术丸《冯氏锦囊秘录》
  11. 平肺脉《中医词典》
  12. 平补镇心丹《太平惠民和剂局方》
  13. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  14. 平补镇心丹《太平惠民和剂局方》
  15. 平妇人病生死证《脉经》
  16. 平补平泻《中医词典》
  17. 平腹满寒疝宿食脉证《脉经》
  18. 平补地榆汤《仁术便览》
  19. 平肝脉《中医词典》
  20. 平补《本草求真》
  21. 平肝息风药《中药学》
  22. 平补《中医词典》
  23. 平肝息风药应用注意事项《中药学》
  24. 平补《圣济总录》
  25. 平肝熄风（镇肝熄风）《中医名词词典》
  26. 平波《饮膳正要》
  27. 平肝熄风药《中医眼科学》
  28. 平安丸《外科传薪集》
  29. 平肝者舒肝也非伐肝也《读医随笔》
  30. 平安散《外科传薪集》
  31. 平和饮子《万氏秘传片玉心书》


截疮散_《外科传薪集》_中医外科_【岐黄之术】

截疮散

截疮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切疥癞脓窠诸疮．）

嫩松香（一两） 雄精（一钱） 共为细末．入竹沥．纸卷成条．浸菜油一宿．取出．倒挂火烧．滴油涂之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平疮散
  • 当前页：截疮散
  • 下一页：枯矾散
<<< 返回本书目录
  1. 截疮散《外科传薪集》
  2. 截疮散【方剂大全】
  3. 睫状体黑色素瘤【疾病大全】
  4. 截毒散【方剂大全】
  5. 睫状环阻滞性青光眼【疾病大全】
  6. 截风散【方剂大全】
  7. 睫状充血【疾病症状】
  8. 截风生胃汤【方剂大全】
  9. 睫毛掉落【疾病症状】
  10. 截风丸【方剂大全】
  11. 絜矩三和汤【方剂大全】
  12. 截疳散【方剂大全】
  13. 捷应散【方剂大全】
  14. 截疳丸【方剂大全】
  15. 捷要灸法（医学入门）《针灸大成》
  16. 截诃散【方剂大全】
  17. 捷验汤【方剂大全】
  18. 截黄丸【方剂大全】
  19. 捷效丸【方剂大全】
  20. 截惊丸【方剂大全】
  21. 捷效化毒散【方剂大全】
  22. 截流丹【方剂大全】
  23. 捷疟饮【方剂大全】
  24. 截流汤【方剂大全】
  25. 捷妙丹【方剂大全】
  26. 截疟【中药主治】
  27. 捷丹【方剂大全】
  28. 截疟【方剂主治】
  29. 结子油【方剂大全】
  30. 截疟饼【方剂大全】
  1. 截疮散《外科传薪集》
  2. 截赤眼方《儒门事亲》
  3. 截疟《医学集成》
  4. 截肠怪症《奇效简便良方》
  5. 截疟《中医词典》
  6. 截肠怪病《奇方类编》
  7. 截疟《医述》
  8. 截肠《中医词典》
  9. 截疟《证治准绳·幼科》
  10. 截《中医名词词典》
  11. 截疟丹《扁鹊心书》
  12. 睫毛倒入《急救广生集》
  13. 截疟丹《外科传薪集》
  14. 睫毛《中医词典》
  15. 截疟七宝《汤头歌诀》
  16. 睫（睫毛）《中医名词词典》
  17. 截疟七宝散《时病论歌括新编》
  18. 睫《中医词典》
  19. 截疟七宝饮《医方考》
  20. 捷要灸法（医学入门）《针灸大成》
  21. 截疟七宝饮《医方论》
  22. 捷妙丹《重楼玉钥》
  23. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  24. 捷方《痰火点雪》
  25. 截疟丸《外科传薪集》
  26. 捷方《痰火点雪》
  27. 截疟饮《冯氏锦囊秘录》
  28. 捷方《痰火点雪》
  29. 截伤寒《是斋百一选方》
  30. 捷方《痰火点雪》
  31. 截瘫《神经精神疾病诊断学》


枯矾散_《外科传薪集》_中医外科_【岐黄之术】

枯矾散

枯矾散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切风火．开痰闭．吹之立效．加麝香少许更妙．

枯矾（一钱） 制蚕（一钱） 硼砂（三分） 薄荷（三分） 大梅片（一分） 雄精（一钱） 加胆矾（一分） 山豆根（二分） 苦甘草（一分） 研

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疮散
  • 当前页：枯矾散
  • 下一页：吹喉散
<<< 返回本书目录
  1. 枯矾散《外科传薪集》
  2. 枯矾散【方剂大全】
  3. 枯矾龙骨散【方剂大全】
  4. 枯后生肌散【方剂大全】
  5. 枯矾【方剂大全】
  6. 枯筋箭《外科正宗》
  7. 枯草热【疾病大全】
  8. 枯筋箭《医宗金鉴》
  9. 枯草慈菇化毒丸【方剂大全】
  10. 枯筋箭门主论《疡医大全》
  11. 蔻香丸【方剂大全】
  12. 枯瘤方【方剂大全】
  13. 蔻附丸【方剂大全】
  14. 枯瘤膏【方剂大全】
  15. 寇宗论-妇科心镜（上）《古今医统大全》
  16. 枯瘤散【方剂大全】
  17. 寇相入朝汤【方剂大全】
  18. 枯萝卜【中药大全】
  19. 寇热【疾病大全】
  20. 枯热清心散【方剂大全】
  21. 寇热【疾病症状】
  22. 枯润二脉《圆运动的古中医学》
  23. 扣颈瘟《松峰说疫》
  24. 枯桑膏【方剂大全】
  25. 叩诊《物理诊断学》
  26. 枯血论《女科折衷纂要》
  27. 叩头虫【中药大全】
  28. 枯药【方剂大全】
  29. 叩齿牙无病法《痰火点雪》
  30. 枯痔疔【方剂大全】
  1. 枯矾散《外科传薪集》
  2. 枯持法《中医名词词典》
  3. 枯否细胞的功能《临床生物化学》
  4. 枯（疒咅）《中医词典》
  5. 枯筋箭《中医词典》
  6. 枯（疒咅）《中医词典》
  7. 枯筋箭《中医词典》
  8. 枯《中医词典》
  9. 枯筋箭《医宗金鉴》
  10. 枯《中医词典》
  11. 枯筋箭《外科心法要诀》
  12. 寇宗奭《中医词典》
  13. 枯筋箭《外科正宗》
  14. 寇宗奭《中医词典》
  15. 枯筋箭门主论《疡医大全》
  16. 寇宗论（妇科心镜 上）《古今医统大全》
  17. 枯瘤方《儒门事亲》
  18. 寇宗论《妇人大全良方》
  19. 枯瘤方《儒门事亲》
  20. 扣颈瘟《松峰说疫》
  21. 枯润二脉《圆运动的古中医学》
  22. 扣法《中医词典》
  23. 枯胎《中医词典》
  24. 扣法《中医词典》
  25. 枯胎《中医词典》
  26. 叩诊音的种类和性质《物理诊断学》
  27. 枯血论《女科折衷纂要》
  28. 叩诊方法《物理诊断学》
  29. 枯药《外科理例》
  30. 叩诊的注意事项《物理诊断学》
  31. 枯痔法《中医词典》


吹喉散_《外科传薪集》_中医外科_【岐黄之术】

吹喉散

吹喉散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治缠喉风痹．乳蛾．喉痹．重舌等．吹之神效．）

僵蚕 薄荷 青黛 朴硝 白矾 火硝 黄连 硼砂（各五钱）

共为细末．以猪胆七个袋之．埋于土下．久之取出．捣烂．干为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯矾散
  • 当前页：吹喉散
  • 下一页：柳青散
<<< 返回本书目录
  1. 吹喉散《外科传薪集》
  2. 吹喉散【方剂大全】
  3. 吹喉祛风散【方剂大全】
  4. 吹喉散配合歌《尤氏喉症指南》
  5. 吹喉青黄散【方剂大全】
  6. 吹喉十宝丹【方剂大全】
  7. 吹喉千金不换散【方剂大全】
  8. 吹喉药【方剂大全】
  9. 吹喉七宝散【方剂大全】
  10. 吹喉玉钥匙【方剂大全】
  11. 吹喉朴消散【方剂大全】
  12. 吹喉珍珠生肌散【方剂大全】
  13. 吹喉结毒灵药【方剂大全】
  14. 吹喉珠黄猴枣散【方剂大全】
  15. 吹喉化腐丹【方剂大全】
  16. 吹喉珠黄散【方剂大全】
  17. 吹喉瓜霜散【方剂大全】
  18. 吹火筒《本草纲目》完整版
  19. 吹喉凤衣散【方剂大全】
  20. 吹火筒【中药大全】
  21. 吹喉丹【方剂大全】
  22. 吹口丹【方剂大全】
  23. 吹喉冰硼散【方剂大全】
  24. 吹口散油膏【方剂大全】
  25. 吹喉八宝通关散【方剂大全】
  26. 吹乐方《重楼玉钥续编》
  27. 吹喉八宝丹【方剂大全】
  28. 吹奶《女科证治准绳》
  29. 吹风藤【中药大全】
  30. 吹奶《证治准绳·女科》
  1. 吹喉散《外科传薪集》
  2. 吹喉散《奇方类编》
  3. 吹喉散配合歌《尤氏喉症指南》
  4. 吹喉散《太平惠民和剂局方》
  5. 吹花癣《中医名词词典》
  6. 吹喉祛风散《仙传外科集验方》
  7. 吹花癣《中医词典》
  8. 吹喉法《中医词典》
  9. 吹口丹《冯氏锦囊秘录》
  10. 吹耳散《外科传薪集》
  11. 吹乐方《重楼玉钥续编》
  12. 吹耳散《冯氏锦囊秘录》
  13. 吹奶《证治准绳·女科》
  14. 吹冲目疾法《本草易读》
  15. 吹奶《女科证治准绳》
  16. 吹鼻药《审视瑶函》
  17. 吹妳《中医词典》
  18. 吹鼻药《古今医统大全》
  19. 吹乳《中医词典》
  20. 吹鼻散《明目至宝》
  21. 吹乳《扁鹊神应针灸玉龙经》
  22. 吹鼻散《万氏秘传片玉心书》
  23. 吹乳《卫生易简方》
  24. 创作和战伤《外科学总论》
  25. 吹乳《竹林女科证治》
  26. 创血《血证论》
  27. 吹乳《沈氏女科辑要》
  28. 创伤愈合的类型《病理学》
  29. 吹乳（二）《孙真人海上方》
  30. 创伤愈合的基本过程《病理学》
  31. 吹乳（一）《孙真人海上方》


柳青散_《外科传薪集》_中医外科_【岐黄之术】

柳青散

柳青散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治口舌破碎．先用蔷薇根汤漱口．后吹之．）

薄荷（五分） 儿茶（八分） 黄连（四分） 青黛（三分） 冰片（一分） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹喉散
  • 当前页：柳青散
  • 下一页：金乌散
<<< 返回本书目录
  1. 柳青散《外科传薪集》
  2. 柳青散【方剂大全】
  3. 柳皮膏【方剂大全】
  4. 柳青丸【方剂大全】
  5. 柳木耳饼【方剂大全】
  6. 柳杉【中药大全】
  7. 柳绿散【方剂大全】
  8. 柳杉叶【中药大全】
  9. 柳兰叶风毛菊【中药大全】
  10. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  11. 柳胶《本草纲目》完整版
  12. 柳树寄生【中药大全】
  13. 柳寄生《本草纲目》完整版
  14. 柳酸乌梅膏【方剂大全】
  15. 柳灰散【方剂大全】
  16. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  17. 柳黄散【方剂大全】
  18. 柳仙散【方剂大全】
  19. 柳华散【方剂大全】
  20. 柳屑【中药大全】
  21. 柳华（柳絮）《本草纲目》完整版
  22. 柳序《叶选医衡》
  23. 柳华《证类本草》
  24. 柳絮【中药大全】
  25. 柳华《本草图经》
  26. 柳絮矾《证类本草》
  27. 柳花散【方剂大全】
  28. 柳絮矾散【方剂大全】
  29. 柳花丹【方剂大全】
  30. 柳絮散【方剂大全】
  1. 柳青散《外科传薪集》
  2. 柳黄散《重订囊秘喉书》
  3. 柳上寄生《得配本草》
  4. 柳华《本草图经》
  5. 柳椹坚牙《古今医统大全》
  6. 柳华《名医别录》
  7. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  8. 柳华《本经逢原》
  9. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  10. 柳华《证类本草》
  11. 柳仙散《重订囊秘喉书》
  12. 柳华《医学入门》
  13. 柳序《叶选医衡》
  14. 柳华《本草衍义》
  15. 柳絮、柳花、柳实、柳子《本草易读》
  16. 柳华《新修本草》
  17. 柳絮矾《证类本草》
  18. 柳华《千金翼方》
  19. 柳絮矾《增广和剂局方药性总论》
  20. 柳华《神农本草经》
  21. 柳叶《本草易读》
  22. 柳花散《冯氏锦囊秘录》
  23. 柳叶《本草崇原》
  24. 柳花《本草崇原》
  25. 柳荫千兄令爱无故发《程杏轩医案》
  26. 柳花《冯氏锦囊秘录》
  27. 柳蒸羊《饮膳正要》
  28. 柳花《本草蒙筌》
  29. 柳枝《本草易读》
  30. 柳花《本草经集注》
  31. 柳枝《得配本草》


金乌散_《外科传薪集》_中医外科_【岐黄之术】

金乌散

金乌散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治头耳眉癣．燕窝疮．）

皂荚炭（一两） 枯白矾（一钱） 共为细末．香油调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳青散
  • 当前页：金乌散
  • 下一页：天疮散
<<< 返回本书目录
  1. 金乌散《外科传薪集》
  2. 金乌散【方剂大全】
  3. 金丸药【方剂大全】
  4. 金乌汤【方剂大全】
  5. 金挖耳根【中药大全】
  6. 金乌贼（海螵蛸）【中药大全】
  7. 金挖耳【中药大全】
  8. 金犀丸【方剂大全】
  9. 金铁锁【中药大全】
  10. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  11. 金铁锁《滇南本草》
  12. 金仙膏【方剂大全】
  13. 金桃酒【方剂大全】
  14. 金仙散【方剂大全】
  15. 金堂葶苈【中药大全】
  16. 金线包【中药大全】
  17. 金汤疳癣诸疮《丹溪心法》
  18. 金线草【中药大全】
  19. 金锁子丸【方剂大全】
  20. 金线草根【中药大全】
  21. 金锁正元丹（《和剂》）《虚损启微》
  22. 金线吊白米【方剂大全】
  23. 金锁正元丹【方剂大全】
  24. 金线顶【方剂大全】
  25. 金锁正阳丹【方剂大全】
  26. 金线风【中药大全】
  27. 金锁玉玄丹【方剂大全】
  28. 金线膏【方剂大全】
  29. 金锁玉连环《毓麟验方》
  30. 金线兰【中药大全】
  1. 金乌散《外科传薪集》
  2. 金位《中医词典》
  3. 金乌汤《外科全生集》
  4. 金铁锁《滇南本草》
  5. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  6. 金天衢《中医词典》
  7. 金线矾《海药本草》
  8. 金天茶《茶饮保健》
  9. 金线矾《证类本草》
  10. 金汤疳癣诸疮《丹溪心法》
  11. 金线鱼《滇南本草》
  12. 金锁正元丹（《和剂》）《虚损启微》
  13. 金线重楼治证《扁鹊心书》
  14. 金锁正元丹《太平惠民和剂局方》
  15. 金香附《药性切用》
  16. 金锁玉连环《毓麟验方》
  17. 金屑《千金翼方》
  18. 金锁夭《雷公炮炙论》
  19. 金屑《玉楸药解》
  20. 金锁思仙丹（万氏）《虚损启微》
  21. 金屑《本草经集注》
  22. 金锁匙《重楼玉钥》
  23. 金屑《新修本草》
  24. 金锁固元丸《目经大成》
  25. 金屑《海药本草》
  26. 金锁固精丸《时方歌括》
  27. 金屑《本草衍义》
  28. 金锁固精丸《医方论》
  29. 金屑《本草蒙筌》
  30. 金锁固精茶《茶饮保健》
  31. 金屑《冯氏锦囊秘录》


天疮散_《外科传薪集》_中医外科_【岐黄之术】

天疮散

天疮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治天泡疮．）

滑石（一两） 粉草（五钱） 枯矾（三钱） 绿豆粉（五钱） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金乌散
  • 当前页：天疮散
  • 下一页：吹耳散
<<< 返回本书目录
  1. 天疮散《外科传薪集》
  2. 天疮-外科理例（下）《古今医统大全》
  3. 天疮《幼科铁镜》
  4. 天道或问《内经博议》
  5. 天疮《外科启玄》
  6. 天道六气中见论《内经博议》
  7. 天疮《外科理例》
  8. 天德月空《医宗金鉴》
  9. 天疮《金匮钩玄》
  10. 天地煎【方剂大全】
  11. 天冲穴【头部背面穴位】
  12. 天地六六之节标本之应亢则害承乃制《类经》
  13. 天池穴【胸部腹部穴位】
  14. 天地人物气候相应说《医学入门》
  15. 天池膏【方剂大全】
  16. 天地人物气候相应图《医学入门》
  17. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  18. 天地三用时位(一首)《医经国小》
  19. 天不足西北地不满东南《类经》
  20. 天地药食所宜(一首)《医经国小》
  21. 天保采薇汤方《市隐庐医学杂着》
  22. 天地阴阳《医学集成》
  23. 天白蚁疮门主论《疡医大全》
  24. 天地阴阳大论《内经博议》
  25. 天（儿科）《冯氏锦囊秘录》
  26. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  27. 天 疮《外科大成》
  28. 天地淫胜病治《类经》
  29. 天《幼幼新书》
  30. 天吊《保幼新编》
  1. 天疮散《外科传薪集》
  2. 天疮（外科理例 下）《古今医统大全》
  3. 天窗《中医词典》
  4. 天疮《金匮钩玄》
  5. 天窗《针灸学》
  6. 天疮《幼科铁镜》
  7. 天窗（一名窗笼）《针灸大成》
  8. 天疮《外科启玄》
  9. 天聪《中医词典》
  10. 天疮《外科理例》
  11. 天道或问五则《内经博议》
  12. 天疮《中医词典》
  13. 天道六气中见论《内经博议》
  14. 天冲《针灸学》
  15. 天德月空《医宗金鉴》
  16. 天冲《中医词典》
  17. 天德月空《幼科心法要诀》
  18. 天冲《针灸大成》
  19. 天地交通的标志《思考中医》
  20. 天池（一名天会）《针灸大成》
  21. 天地六六之节标本之应亢则害承乃制《类经》
  22. 天池《针灸学》
  23. 天地六气图解《类经图翼》
  24. 天池《中医词典》
  25. 天地气《景岳全书》
  26. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  27. 天地气交《中医词典》
  28. 天不足西北地不满东南《类经》
  29. 天地人物气候相应说《医学入门》
  30. 天伯《中医词典》
  31. 天地人物气候相应图《医学入门》


吹耳散_《外科传薪集》_中医外科_【岐黄之术】

吹耳散

吹耳散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治耳疳脓水不止．）

水龙骨（ 一钱） 海螵蛸（一钱） 飞青黛（一钱） 枯矾（三分） 五倍子（炒黄一钱） 黄鱼齿（ 五分） 细薄荷（五分） 梅片（三分） 川雅连（三分） 蛀竹屑（三分） 石榴花瓣（炙脆一钱） 为末．（必细末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天疮散
  • 当前页：吹耳散
  • 下一页：平安散
<<< 返回本书目录
  1. 吹耳散《外科传薪集》
  2. 吹耳散【方剂大全】
  3. 吹耳红棉散【方剂大全】
  4. 吹耳麝陈散【方剂大全】
  5. 吹耳丹【方剂大全】
  6. 吹风散【中药大全】
  7. 吹冲目疾法《本草易读》
  8. 吹风藤【中药大全】
  9. 吹鼻皂荚散【方剂大全】
  10. 吹喉八宝丹【方剂大全】
  11. 吹鼻一提金【方剂大全】
  12. 吹喉八宝通关散【方剂大全】
  13. 吹鼻丸【方剂大全】
  14. 吹喉冰硼散【方剂大全】
  15. 吹鼻通脑散【方剂大全】
  16. 吹喉丹【方剂大全】
  17. 吹鼻通关散【方剂大全】
  18. 吹喉凤衣散【方剂大全】
  19. 吹鼻通顶散【方剂大全】
  20. 吹喉瓜霜散【方剂大全】
  21. 吹鼻麝香散【方剂大全】
  22. 吹喉化腐丹【方剂大全】
  23. 吹鼻散【方剂大全】
  24. 吹喉结毒灵药【方剂大全】
  25. 吹鼻去障翳方【方剂大全】
  26. 吹喉朴消散【方剂大全】
  27. 吹鼻龙脑散【方剂大全】
  28. 吹喉七宝散【方剂大全】
  29. 吹鼻龙骨散【方剂大全】
  30. 吹喉千金不换散【方剂大全】
  1. 吹耳散《外科传薪集》
  2. 吹耳散《冯氏锦囊秘录》
  3. 吹喉法《中医词典》
  4. 吹冲目疾法《本草易读》
  5. 吹喉祛风散《仙传外科集验方》
  6. 吹鼻药《审视瑶函》
  7. 吹喉散《太平惠民和剂局方》
  8. 吹鼻药《古今医统大全》
  9. 吹喉散《奇方类编》
  10. 吹鼻散《明目至宝》
  11. 吹喉散《外科传薪集》
  12. 吹鼻散《万氏秘传片玉心书》
  13. 吹喉散配合歌《尤氏喉症指南》
  14. 创作和战伤《外科学总论》
  15. 吹花癣《中医名词词典》
  16. 创血《血证论》
  17. 吹花癣《中医词典》
  18. 创伤愈合的类型《病理学》
  19. 吹口丹《冯氏锦囊秘录》
  20. 创伤愈合的基本过程《病理学》
  21. 吹乐方《重楼玉钥续编》
  22. 创伤愈合《病理学》
  23. 吹奶《证治准绳·女科》
  24. 创伤性窒息《胸外科学》
  25. 吹奶《女科证治准绳》
  26. 创伤性血胸《胸外科学》
  27. 吹妳《中医词典》
  28. 创伤性气胸和血胸的急救《现代院外急救手册》
  29. 吹乳《中医词典》
  30. 创伤性气胸《胸外科学》
  31. 吹乳《扁鹊神应针灸玉龙经》


平安散_《外科传薪集》_中医外科_【岐黄之术】

平安散

平安散

  • 上一页
  • 目录
  • 相关
  • 下一页

（即乌龙散去 肉．）

乌梅（一两） 存性．为末掺之．又方．胆矾烧敷上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹耳散
  • 当前页：平安散
  • 下一页：代刀散
<<< 返回本书目录
  1. 平安散《外科传薪集》
  2. 平安丸《外科传薪集》
  3. 平安散《外科传薪集》
  4. 平安丸【方剂大全】
  5. 牝痔《圣济总录》
  6. 平贝母【中药大全】
  7. 牝疟方《外台秘要》
  8. 平补《本草求真》
  9. 牝门《养生导引秘籍》
  10. 平补《圣济总录》
  11. 品药制方治病解《目经大成》
  12. 平补镇心丹【方剂大全】
  13. 品他病【疾病大全】
  14. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  15. 品行障碍【疾病大全】
  16. 平喘【中药主治】
  17. 品行障碍【疾病症状】
  18. 平喘药《药理学》
  19. 品行《古今医彻》
  20. 平喘止咳【中药主治】
  21. 频吐白沫【疾病症状】
  22. 平疮散《外科传薪集》
  23. 频繁遗精【疾病症状】
  24. 平带下绝产无子亡血居经证《脉经》
  25. 频繁性惊醒【疾病症状】
  26. 平底足【疾病大全】
  27. 频繁吐黏液【疾病症状】
  28. 平地木【中药大全】
  29. 频繁呕吐及便秘【疾病症状】
  30. 平尔参《滇南本草》
  1. 平安散《外科传薪集》
  2. 平安饼《外科全生集》
  3. 平安散《外科传薪集》
  4. 平《中医词典》
  5. 平安丸《外科传薪集》
  6. 牝痔候《诸病源候论》
  7. 平波《饮膳正要》
  8. 牝痔《中医词典》
  9. 平补《圣济总录》
  10. 牝痔《圣济总录》
  11. 平补《中医词典》
  12. 牝脏《中医名词词典》
  13. 平补《本草求真》
  14. 牝疟方二首《外台秘要》
  15. 平补地榆汤《仁术便览》
  16. 牝疟二方《本草乘雅半偈》
  17. 平补平泻《中医词典》
  18. 牝疟《时病论》
  19. 平补镇心丹《太平惠民和剂局方》
  20. 牝疟《医述》
  21. 平补镇心丹《太平惠民和剂局方》
  22. 牝疟《中医词典》
  23. 平补枳术丸《冯氏锦囊秘录》
  24. 牝疟《时病论歌括新编》
  25. 平补枳术丸（加味平补枳术丸）《仁术便览》
  26. 牝疟《四圣心源》
  27. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  28. 牝疟《时病论歌括新编》
  29. 平喘药《药理学》
  30. 牝门《养生导引秘籍》
  31. 平喘药的临床应用《药理学》


代刀散_《外科传薪集》_中医外科_【岐黄之术】

代刀散

代刀散

  • 上一页
  • 目录
  • 相关
  • 下一页

（去顽肉．亦可代开刀．）

金顶砒（五分） 潮脑（一钱） 螺蛳肉（晒干二两） 轻粉（三钱） 巴豆仁（去油五钱） 为末．用麻油调搽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平安散
  • 当前页：代刀散
  • 下一页：砂散
<<< 返回本书目录
  1. 代刀散《外科传薪集》
  2. 代刀散【方剂大全】
  3. 代代花枳壳【中药大全】
  4. 代刀丸【方剂大全】
  5. 代偿作用【疾病症状】
  6. 代抵当汤【方剂大全】
  7. 代偿性腰椎前凸【疾病症状】
  8. 代抵当丸【方剂大全】
  9. 代偿性多汗症【疾病大全】
  10. 代谷丸【方剂大全】
  11. 代茶饮【方剂大全】
  12. 代灸膏【方剂大全】
  13. 代茶新饮【方剂大全】
  14. 代灸散【方剂大全】
  15. 代茶汤【方剂大全】
  16. 代灸涂脐膏【方剂大全】
  17. 代参膏【方剂大全】
  18. 代劳鬼哭饮子【方剂大全】
  19. 代（阴）《濒湖脉学》
  20. 代脉《脉理求真》
  21. 代《脉确》
  22. 代脉【疾病症状】
  23. 呆滞【疾病症状】
  24. 代脉（阴）《脉诀汇辨》
  25. 呆笑《幼科铁镜》
  26. 代脉（阴）《诊家正眼》
  27. 呆耳《本草纲目》图文版
  28. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  29. 呆病门《辨证录》
  30. 代脉有二《轩岐救正论》
  1. 代刀散《外科传薪集》
  2. 代刀散《外科全生集》
  3. 代抵当丸《医学心悟》
  4. 代偿性反应《病理生理学》
  5. 代抵当丸《退思集类方歌注》
  6. 代偿机制《默克家庭诊疗手册》
  7. 代甲《中医词典》
  8. 代（阴）《濒湖脉学》
  9. 代灸膏《中医词典》
  10. 代《三指禅》
  11. 代灸涂脐膏《中医词典》
  12. 代《痰火点雪》
  13. 代脉《中医名词词典》
  14. 代《脉确》
  15. 代脉《中医词典》
  16. 代《中医词典》
  17. 代脉《脉理求真》
  18. 傣医学《中国医学通史》
  19. 代脉（阴）《脉诀汇辨》
  20. 呆笑《幼科铁镜》
  21. 代脉（阴）《诊家正眼》
  22. 呆耳《本草纲目》
  23. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  24. 呆病门（六则）《辨证录》
  25. 代脉有二《轩岐救正论》
  26. 呆病《中医词典》
  27. 代脉指法主病《脉诀乳海》
  28. 大嘴赤脉附睛障《中医词典》
  29. 代谢的基本概念《生物化学与分子生物学》
  30. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  31. 代谢改变《病理生理学》


砂散_《外科传薪集》_中医外科_【岐黄之术】

砂散

砂散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治鼻痔耳挺及菌．）

砂（一钱） 轻粉（三分） 冰片（五分） 雄黄（三分） 共为细末．每日点五六次．渐渐化水为愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代刀散
  • 当前页：砂散
  • 下一页：五龙散
<<< 返回本书目录
  1. 砂散《外科传薪集》
  2. 砂生槐【中药大全】
  3. 砂仁肘子《保健药膳》
  4. 砂证论《侣山堂类辩》
  5. 砂仁粥【方剂大全】
  6. 砂子《本草纲目》完整版
  7. 砂仁粥《保健药膳》
  8. 莎草《本草乘雅半偈》
  9. 砂仁藕粉《保健药膳》
  10. 莎草《本草图经》
  11. 砂仁壳【中药大全】
  12. 莎草【中药大全】
  13. 砂仁花【中药大全】
  14. 莎草，香附子《本草纲目》完整版
  15. 砂仁肚条《保健药膳》
  16. 莎草根《雷公炮炙论》
  17. 砂仁【中药大全】
  18. 莎草根《证类本草》
  19. 砂仁《药笼小品》
  20. 莎草根散【方剂大全】
  21. 砂仁《本草易读》
  22. 莎草根丸【方剂大全】
  23. 砂仁《本草新编》
  24. 莎草蕨【中药大全】
  25. 砂漏芦根【中药大全】
  26. 莎草香附子《本草纲目》图文版
  27. 砂漏芦【中药大全】
  28. 莎木面【中药大全】
  29. 砂淋丸【方剂大全】
  30. 痧《冷庐医话》
  1. 砂散《外科传薪集》
  2. 砂散《重订囊秘喉书》
  3. 砂石淋《明医指掌》
  4. 砂仁肘子《保健药膳》
  5. 砂糖《医学入门》
  6. 砂仁粥《保健药膳》
  7. 砂丸《妇人大全良方》
  8. 砂仁藕粉《食物疗法》
  9. 砂丸《妇人大全良方》
  10. 砂仁藕粉《保健药膳》
  11. 砂丸《妇人大全良方》
  12. 砂仁鲫鱼汤《老年百病防治》
  13. 砂丸《医方论》
  14. 砂仁肚条《食物疗法》
  15. 砂丸《博济方》
  16. 砂仁肚条《保健药膳》
  17. 砂丸《博济方》
  18. 砂仁葱白汤《医方考》
  19. 砂丸《普济本事方》
  20. 砂仁（砂仁壳、砂仁花）《中药学》
  21. 砂丸《普济本事方》
  22. 砂仁（和）《本草分经》
  23. 砂证论《侣山堂类辩》
  24. 砂仁（和）《本草分经》
  25. 砂证诗《医学实在易》
  26. 砂仁《药性切用》
  27. 莎草《本草衍义》
  28. 砂仁《外科全生集》
  29. 莎草《本草乘雅半偈》
  30. 砂仁《本草撮要》
  31. 莎草《本草图经》


五龙散_《外科传薪集》_中医外科_【岐黄之术】

五龙散

五龙散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痈疽．疔毒．瘰 初起．调涂．火盛以芙蓉汁调．寒重用姜汁调．）

生南星（一两） 生半夏（五钱） 全当归（五钱） 生大黄（五钱） 陈小粉（一斤四两炒黑） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂散
  • 当前页：五龙散
  • 下一页：圣金散
<<< 返回本书目录
  1. 五龙散《外科传薪集》
  2. 五龙散【方剂大全】
  3. 五龙皮【中药大全】
  4. 五龙丸《外科传薪集》
  5. 五龙根【中药大全】
  6. 五聋《圣济总录》
  7. 五龙膏【方剂大全】
  8. 五癃津液别《黄帝内经·灵枢》
  9. 五瘤《保婴撮要》
  10. 五癃津液别《类经》
  11. 五苓猪苓《医学读书记》
  12. 五癃津液别《内经评文》
  13. 五苓散证《临证实验录》
  14. 五癃津液别篇《医旨绪余》
  15. 五苓散与参附汤加味【方剂大全】
  16. 五乱《黄帝内经·灵枢》
  17. 五苓散类《退思集类方歌注》
  18. 五乱《灵枢悬解》
  19. 五苓散方《伤寒明理论》
  20. 五乱《内经评文》
  21. 五苓散（玉函）《张氏医通》
  22. 五乱刺《针灸素难要旨》
  23. 五苓散【方剂大全】
  24. 五乱之刺《类经》
  25. 五苓散《汤头歌诀》
  26. 五轮《目经大成》
  27. 五苓散《伤寒寻源》
  28. 五轮八廓大略《银海指南》
  29. 五苓散《脾胃论》
  30. 五轮八廓总论《银海精微》
  1. 五龙散《外科传薪集》
  2. 五龙丹《救伤秘旨》
  3. 五龙丸《外科传薪集》
  4. 五瘤《保婴撮要》
  5. 五聋《圣济总录》
  6. 五苓猪苓《医学读书记》
  7. 五癃《中医词典》
  8. 五苓证一　太阳四十一《伤寒悬解》
  9. 五癃津液别《黄帝内经·灵枢》
  10. 五苓证三　太阳四十三《伤寒悬解》
  11. 五癃津液别《类经》
  12. 五苓证二　太阳四十二《伤寒悬解》
  13. 五癃津液别《内经评文》
  14. 五苓证《医学摘粹》
  15. 五癃津液别篇《医旨绪余》
  16. 五苓证《医学摘粹》
  17. 五乱《黄帝内经·灵枢》
  18. 五苓证《医学摘粹》
  19. 五乱《灵枢悬解》
  20. 五苓五皮散《瘴疟指南》
  21. 五乱《中医词典》
  22. 五苓散证治一条《伤寒贯珠集》
  23. 五乱《内经评文》
  24. 五苓散证十一　阳明六十二《伤寒悬解》
  25. 五乱刺《针灸素难要旨》
  26. 五苓散证二　太阳七十二《伤寒悬解》
  27. 五乱之刺《类经》
  28. 五苓散证八　太阳百三十《伤寒悬解》
  29. 五轮《中医名词词典》
  30. 五苓散证《医学摘粹》
  31. 五轮《中医词典》


圣金散_《外科传薪集》_中医外科_【岐黄之术】

圣金散

圣金散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉红肿痛．微碎．痰涎喉痹等．吹之．）

淡秋石（三钱） 淡黄芩（一钱半） 川雅连（五分） 滴乳香（一钱） 真西黄（一分） 灯心炭（五厘） 薄荷头（三分） 大梅片（三分） 共为细末吹之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五龙散
  • 当前页：圣金散
  • 下一页：中白散
<<< 返回本书目录
  1. 圣金散《外科传薪集》
  2. 圣金丸【方剂大全】
  3. 圣济经《古今医统大全》
  4. 圣力散【方剂大全】
  5. 圣功散【方剂大全】
  6. 圣灵丹【方剂大全】
  7. 圣饼子【方剂大全】
  8. 圣柳散《洪氏集验方》
  9. 圣饼子《脾胃论》
  10. 圣路易斯型脑炎【疾病大全】
  11. 省言箴《脾胃论》
  12. 圣罗勒【中药大全】
  13. 省味金花丸【方剂大全】
  14. 圣人不治已病治未病解《景景医话》
  15. 省藤【中药大全】
  16. 圣散子【方剂大全】
  17. 省藤《本草纲目》完整版
  18. 圣散子方《苏沈良方》
  19. 省身修德《急救广生集》
  20. 圣散子启《苏沈良方》
  21. 省雀花【中药大全】
  22. 圣术煎【方剂大全】
  23. 省沽油根【中药大全】
  24. 圣术丸【方剂大全】
  25. 省沽油【中药大全】
  26. 圣胎内结《养生导引秘籍》
  27. 省风汤【方剂大全】
  28. 圣愈汤【方剂大全】
  29. 省风散【方剂大全】
  30. 圣愈汤证《临证实验录》
  1. 圣金散《外科传薪集》
  2. 圣济经《古今医统大全》
  3. 圣灵丹《儒门事亲》
  4. 圣济附子丸《时方歌括》
  5. 圣灵丹《外科全生集》
  6. 圣功丹《重楼玉钥》
  7. 圣柳散《洪氏集验方》
  8. 圣粉散《仁术便览》
  9. 圣人不治已病治未病解《景景医话》
  10. 圣粉散《冯氏锦囊秘录》
  11. 圣散子《太平惠民和剂局方》
  12. 圣饼子《脾胃论》
  13. 圣散子方《三因极一病证方论》
  14. 圣饼子《医方考》
  15. 圣散子方《增订叶评伤暑全书》
  16. 眚（shěng，音省）《中医词典》
  17. 圣散子方《苏沈良方》
  18. 省言箴《脾胃论》
  19. 圣散子启《苏沈良方》
  20. 省藤《证类本草》
  21. 圣僧散《是斋百一选方》
  22. 省嗜欲《中医词典》
  23. 圣神散《救伤秘旨》
  24. 省身修德《急救广生集》
  25. 圣胎内结《养生导引秘籍》
  26. 省客《中医词典》
  27. 圣汤《备急千金要方》
  28. 省风汤《仁术便览》
  29. 圣愈汤《正体类要》
  30. 省风汤《医方考》
  31. 圣愈汤《医宗金鉴》


中白散_《外科传薪集》_中医外科_【岐黄之术】

中白散

中白散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治喉中腐烂．）

人中白（一两） 儿茶（五钱） 黄柏（三钱） 薄荷（一钱半） 青黛（三分） 大梅片（二分半） 研为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣金散
  • 当前页：中白散
  • 下一页：清阳散
<<< 返回本书目录
  1. 中白散《外科传薪集》
  2. 中白散【方剂大全】
  3. 中?-伤寒门（下）《古今医统大全》
  4. 中焙舌《敖氏伤寒金镜录》
  5. 中、暑《地震灾后常见病多发病中医药治疗手册》
  6. 中部《跌打损伤方》
  7. 螲蟷【中药大全】
  8. 中藏经《古今医统大全》
  9. 雉子筵根【中药大全】
  10. 中草药的采集与炮制《中药学》
  11. 雉子筵【中药大全】
  12. 中草药的性能《中药学》
  13. 雉尾【中药大全】
  14. 中草药的应用《中药学》
  15. 雉脑膏【方剂大全】
  16. 中草药疗效《本草纲目》完整版
  17. 雉脑【中药大全】
  18. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  19. 雉肝散【方剂大全】
  20. 中成药《国家基本药物目录》（2009版）
  21. 雉肝【中药大全】
  22. 中冲穴【上肢内侧穴位】
  23. 雉【中药大全】
  24. 中搭疽门主论《疡医大全》
  25. 雉《本草纲目》图文版
  26. 中搭手《医宗金鉴》
  27. 雉《本草求真》
  28. 中丹《扁鹊心书》
  29. 雉《本草纲目》完整版
  30. 中丹田《养生导引秘籍》
  1. 中白散《外科传薪集》
  2. 中白果毒《奇效简便良方》
  3. 中斑鸠毒《外科证治全书》
  4. 中巴豆毒秘方《华佗神方》
  5. 中斑蝥毒《外科证治全书》
  6. 中巴豆毒秘方《华佗神方》
  7. 中斑蝥毒《奇效简便良方》
  8. 中巴豆毒秘方《华佗神方》
  9. 中半夏毒《外科证治全书》
  10. 中巴豆毒《奇方类编》
  11. 中半夏毒秘方《华佗神方》
  12. 中巴豆毒《奇效简便良方》
  13. 中背发《万氏秘传外科心法》
  14. 中巴豆毒《外科证治全书》
  15. 中焙（bèi倍）舌《中医词典》
  16. 中?（伤寒门 下）《古今医统大全》
  17. 中焙舌《敖氏伤寒金镜录》
  18. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  19. 中鳖毒《外科证治全书》
  20. 中、温毒、风湿《伤寒心法要诀》
  21. 中鳖毒《奇方类编》
  22. 中、暑《地震灾后常见病多发病中医药治疗手册》
  23. 中冰片毒《奇效简便良方》
  24. 中（月吕）俞《中医词典》
  25. 中病傍取《中医词典》
  26. 中（月吕）《中医词典》
  27. 中部《跌打损伤方》
  28. 中《史载之方》
  29. 中苍耳子毒《外科证治全书》
  30. 中《伤寒六书》
  31. 中藏经《古今医统大全》


清阳散_《外科传薪集》_中医外科_【岐黄之术】

清阳散

清阳散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉肿痛胀痛红肿．）

月石 飞青砂（各二钱） 大梅片（一分半）

上药研为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中白散
  • 当前页：清阳散
  • 下一页：清涎散
<<< 返回本书目录
  1. 清阳散《外科传薪集》
  2. 清阳散火汤【方剂大全】
  3. 清阳柳华散《外科传薪集》
  4. 清阳汤《脾胃论》
  5. 清阳除眩汤【方剂大全】
  6. 清阳汤【方剂大全】
  7. 清炎饮加减【方剂大全】
  8. 清痒汤【方剂大全】
  9. 清烟膏【方剂大全】
  10. 清腰汤【方剂大全】
  11. 清咽养荣汤【方剂大全】
  12. 清胰丸【方剂大全】
  13. 清咽消肿饮【方剂大全】
  14. 清音散【方剂大全】
  15. 清咽消毒剂【方剂大全】
  16. 清音丸【方剂大全】
  17. 清咽丸（清音丸）【方剂大全】
  18. 清营解毒汤【方剂大全】
  19. 清咽太平《汤头歌诀》
  20. 清营解瘀汤【方剂大全】
  21. 清咽宁肺汤【方剂大全】
  22. 清营汤【方剂大全】
  23. 清咽利膈汤【方剂大全】
  24. 清营退肿膏【方剂大全】
  25. 清咽利膈散【方剂大全】
  26. 清营拓脉饮【方剂大全】
  27. 清咽解毒汤【方剂大全】
  28. 清郁二陈汤【方剂大全】
  29. 清血丸【方剂大全】
  30. 清郁散【方剂大全】
  1. 清阳散《外科传薪集》
  2. 清阳柳华散《外科传薪集》
  3. 清阳散火汤《万氏秘传片玉心书》
  4. 清阳不升，浊阴不降《中医名词词典》
  5. 清阳汤《仁术便览》
  6. 清阳不升《中医词典》
  7. 清阳汤《脾胃论》
  8. 清阳、浊阴《中医名词词典》
  9. 清液《中医词典》
  10. 清阳《中医词典》
  11. 清饮《中医词典》
  12. 清咽饮《食物疗法》
  13. 清营《中医词典》
  14. 清咽消毒散《外科理例》
  15. 清营（清营泄热）《中医名词词典》
  16. 清咽太平丸《医方论》
  17. 清营汤《时病论歌括新编》
  18. 清咽太平丸《医方考》
  19. 清营透疹《中医名词词典》
  20. 清咽太平丸《重订囊秘喉书》
  21. 清营透疹《中医词典》
  22. 清咽太平《汤头歌诀》
  23. 清源汤《三因极一病证方论》
  24. 清咽利膈汤《仁术便览》
  25. 清远香《太平惠民和剂局方》
  26. 清咽利膈汤《外科理例》
  27. 清韵汤《是斋百一选方》
  28. 清咽利膈散《外科理例》
  29. 清燥《中医词典》
  30. 清咽诃子丸《重订囊秘喉书》
  31. 清燥《汤头歌诀》


清涎散_《外科传薪集》_中医外科_【岐黄之术】

清涎散

清涎散

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治牙痛．）

月石（一两） 元明粉（三钱） 大梅片（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清阳散
  • 当前页：清涎散
  • 下一页：平安散
<<< 返回本书目录
  1. 清涎散《外科传薪集》
  2. 清涎散【方剂大全】
  3. 清瘟解毒丸【方剂大全】
  4. 清香桂【中药大全】
  5. 清瘟败毒饮【方剂大全】
  6. 清香散【方剂大全】
  7. 清胃饮【方剂大全】
  8. 清心【中药主治】
  9. 清胃汤【方剂大全】
  10. 清心安神【中药主治】
  11. 清胃散【方剂大全】
  12. 清心除烦【中药主治】
  13. 清胃散《汤头歌诀》
  14. 清心丹【方剂大全】
  15. 清胃散《脾胃论》
  16. 清心导痰丸【方剂大全】
  17. 清胃解毒汤【方剂大全】
  18. 清心涤痰汤【方剂大全】
  19. 清胃健中汤【方剂大全】
  20. 清心火【中药主治】
  21. 清胃黄连丸（水丸）【方剂大全】
  22. 清心莲子《汤头歌诀》
  23. 清胃黄连丸（大蜜丸）【方剂大全】
  24. 清心莲子饮【方剂大全】
  25. 清胃败毒散【方剂大全】
  26. 清心凉膈散【方剂大全】
  27. 清唾汤【方剂大全】
  28. 清心散【方剂大全】
  29. 清头目【方剂主治】
  30. 清心说《冯氏锦囊秘录》
  1. 清涎散《外科传薪集》
  2. 清洗口腔和含嗽药物《口腔科学》
  3. 清邪《中医名词词典》
  4. 清瘟败毒饮《增订叶评伤暑全书》
  5. 清邪《中医词典》
  6. 清胃散《汤头歌诀》
  7. 清泄少阳《中医名词词典》
  8. 清胃散《医方论》
  9. 清泄少阳《中医词典》
  10. 清胃散《脾胃论》
  11. 清心《中医词典》
  12. 清胃散《仁术便览》
  13. 清心《证治准绳·幼科》
  14. 清胃散《外科理例》
  15. 清心（清心涤热、清宫）《中医名词词典》
  16. 清胃散《医学心悟》
  17. 清心涤热《中医词典》
  18. 清胃散《目经大成》
  19. 清心开窍《中医词典》
  20. 清胃散《冯氏锦囊秘录》
  21. 清心连子饮《外科理例》
  22. 清胃散《删补名医方论》
  23. 清心连子饮《仁术便览》
  24. 清胃散《医宗金鉴》
  25. 清心莲子《汤头歌诀》
  26. 清胃散《重订囊秘喉书》
  27. 清心莲子饮《正体类要》
  28. 清胃散《正体类要》
  29. 清心莲子饮《冯氏锦囊秘录》
  30. 清胃降逆《中医词典》
  31. 清心莲子饮《冯氏锦囊秘录》


平安散_《外科传薪集》_中医外科_【岐黄之术】

平安散

平安散

  • 上一页
  • 目录
  • 相关
  • 下一页

（与前别散膏用．专消火症痰核．）

牛黄（二分） 火硝（三钱） 月石（三钱） 雄黄（三钱） 原寸香（三分） 大梅片（二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清涎散
  • 当前页：平安散
  • 下一页：清凉散
<<< 返回本书目录
  1. 平安散《外科传薪集》
  2. 平安丸《外科传薪集》
  3. 平安散《外科传薪集》
  4. 平安丸【方剂大全】
  5. 牝痔《圣济总录》
  6. 平贝母【中药大全】
  7. 牝疟方《外台秘要》
  8. 平补《本草求真》
  9. 牝门《养生导引秘籍》
  10. 平补《圣济总录》
  11. 品药制方治病解《目经大成》
  12. 平补镇心丹【方剂大全】
  13. 品他病【疾病大全】
  14. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  15. 品行障碍【疾病大全】
  16. 平喘【中药主治】
  17. 品行障碍【疾病症状】
  18. 平喘药《药理学》
  19. 品行《古今医彻》
  20. 平喘止咳【中药主治】
  21. 频吐白沫【疾病症状】
  22. 平疮散《外科传薪集》
  23. 频繁遗精【疾病症状】
  24. 平带下绝产无子亡血居经证《脉经》
  25. 频繁性惊醒【疾病症状】
  26. 平底足【疾病大全】
  27. 频繁吐黏液【疾病症状】
  28. 平地木【中药大全】
  29. 频繁呕吐及便秘【疾病症状】
  30. 平尔参《滇南本草》
  1. 平安散《外科传薪集》
  2. 平安散《外科传薪集》
  3. 平安丸《外科传薪集》
  4. 平安饼《外科全生集》
  5. 平波《饮膳正要》
  6. 平《中医词典》
  7. 平补《圣济总录》
  8. 牝痔候《诸病源候论》
  9. 平补《中医词典》
  10. 牝痔《中医词典》
  11. 平补《本草求真》
  12. 牝痔《圣济总录》
  13. 平补地榆汤《仁术便览》
  14. 牝脏《中医名词词典》
  15. 平补平泻《中医词典》
  16. 牝疟方二首《外台秘要》
  17. 平补镇心丹《太平惠民和剂局方》
  18. 牝疟二方《本草乘雅半偈》
  19. 平补镇心丹《太平惠民和剂局方》
  20. 牝疟《时病论》
  21. 平补枳术丸《冯氏锦囊秘录》
  22. 牝疟《医述》
  23. 平补枳术丸（加味平补枳术丸）《仁术便览》
  24. 牝疟《中医词典》
  25. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  26. 牝疟《时病论歌括新编》
  27. 平喘药《药理学》
  28. 牝疟《四圣心源》
  29. 平喘药的临床应用《药理学》
  30. 牝疟《时病论歌括新编》
  31. 平疮散《外科传薪集》


清凉散_《外科传薪集》_中医外科_【岐黄之术】

清凉散

清凉散

  • 上一页
  • 目录
  • 相关
  • 下一页

（此药未注，大约用火症．）

熟石膏（一两） 黄柏（二钱） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平安散
  • 当前页：清凉散
  • 下一页：凉血散
<<< 返回本书目录
  1. 清凉散《外科传薪集》
  2. 清凉散【方剂大全】
  3. 清凉散《外科传薪集》
  4. 清凉饮子【方剂大全】
  5. 清凉救苦散【方剂大全】
  6. 清凉枕法【方剂大全】
  7. 清凉解毒饮【方剂大全】
  8. 清灵膏【方剂大全】
  9. 清凉解毒【中药主治】
  10. 清流饮【方剂大全】
  11. 清凉华盖饮《医学衷中参西录》
  12. 清六丸【方剂大全】
  13. 清凉膏【方剂大全】
  14. 清露饮【方剂大全】
  15. 清凉膏《外科传薪集》
  16. 清络饮【方剂大全】
  17. 清凉膏《外科传薪集》
  18. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  19. 清凉甘露饮【方剂大全】
  20. 清络饮加杏仁薏仁滑石汤【方剂大全】
  21. 清凉法-验方妙用《重订广温热论》
  22. 清明菜【中药大全】
  23. 清凉丹【方剂大全】
  24. 清脑羹《保健药膳》
  25. 清利饮【方剂大全】
  26. 清脑黄连膏《医学衷中参西录》
  27. 清利湿热【方剂主治】
  28. 清脑降压片【方剂大全】
  29. 清利湿热【中药主治】
  30. 清脑降压汤【方剂大全】
  1. 清凉散《外科传薪集》
  2. 清凉散《外科传薪集》
  3. 清凉透邪《中医词典》
  4. 清凉散《明目至宝》
  5. 清凉透邪法《时病论歌括新编》
  6. 清凉散《明目至宝》
  7. 清凉饮《外科理例》
  8. 清凉散《奇方类编》
  9. 清凉饮子《冯氏锦囊秘录》
  10. 清凉散《冯氏锦囊秘录》
  11. 清凉饮子《太平惠民和剂局方》
  12. 清凉华盖饮《医学衷中参西录》
  13. 清凉饮子《儒门事亲》
  14. 清凉膏《外科传薪集》
  15. 清凉之剂《金匮翼》
  16. 清凉膏《外科传薪集》
  17. 清六散《退思集类方歌注》
  18. 清凉法《重订广温热论》
  19. 清六丸《医方考》
  20. 清凉涤暑法《时病论歌括新编》
  21. 清六丸《万氏秘传片玉心书》
  22. 清凉荡热法《时病论歌括新编》
  23. 清露饮《重楼玉钥》
  24. 清痢荡积法《时病论歌括新编》
  25. 清络保阴《中医名词词典》
  26. 清理类《景岳全书》
  27. 清络保阴《中医词典》
  28. 清里热《中医词典》
  29. 清络饮《食物疗法》
  30. 清里法《厘正按摩要术》
  31. 清脉汤《三因极一病证方论》


凉血散_《外科传薪集》_中医外科_【岐黄之术】

凉血散

凉血散

  • 上一页
  • 目录
  • 相关
  • 下一页

（专长肉收功．）

熟石膏（一两） 黄丹（二钱） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉散
  • 当前页：凉血散
  • 下一页：生肌散
<<< 返回本书目录
  1. 凉血散《外科传薪集》
  2. 凉血散【方剂大全】
  3. 凉血润燥饮【方剂大全】
  4. 凉血散火汤【方剂大全】
  5. 凉血去湿补阴益气丸【方剂大全】
  6. 凉血散瘀【中药主治】
  7. 凉血清燥汤【方剂大全】
  8. 凉血芍药汤【方剂大全】
  9. 凉血清热【方剂主治】
  10. 凉血生地饮【方剂大全】
  11. 凉血清脾饮【方剂大全】
  12. 凉血省风药酒【方剂大全】
  13. 凉血清肺饮【方剂大全】
  14. 凉血疏肝汤【方剂大全】
  15. 凉血清肠散【方剂大全】
  16. 凉血四神煎【方剂大全】
  17. 凉血明目汤【方剂大全】
  18. 凉血四物汤【方剂大全】
  19. 凉血宽肠汤【方剂大全】
  20. 凉血汤【方剂大全】
  21. 凉血快斑汤【方剂大全】
  22. 凉血调经丸【方剂大全】
  23. 凉血解毒丸【方剂大全】
  24. 凉血丸【方剂大全】
  25. 凉血解毒汤【方剂大全】
  26. 凉血猬皮丸【方剂大全】
  27. 凉血解毒【方剂主治】
  28. 凉血五根汤【方剂大全】
  29. 凉血解毒【中药主治】
  30. 凉血五花汤【方剂大全】
  1. 凉血散《外科传薪集》
  2. 凉血解毒汤《冯氏锦囊秘录》
  3. 凉血散血《中医词典》
  4. 凉血解毒汤《冯氏锦囊秘录》
  5. 凉血芍药汤《冯氏锦囊秘录》
  6. 凉血解毒《中医词典》
  7. 凉药遏经《正体类要》
  8. 凉血解毒《中医名词词典》
  9. 凉药遏经《续名医类案》
  10. 凉血化毒饮《冯氏锦囊秘录》
  11. 凉燥《中医名词词典》
  12. 凉血地黄汤《脾胃论》
  13. 凉燥《中医词典》
  14. 凉血地黄汤《仁术便览》
  15. 凉注《中医词典》
  16. 凉血（凉血散血）《中医名词词典》
  17. 梁·陶隐居序《新修本草》
  18. 凉血《本草求真》
  19. 梁·陶隐居序《证类本草》
  20. 凉血《中医词典》
  21. 梁才信《中医词典》
  22. 凉散类《医学摘粹》
  23. 梁逢尧《中医词典》
  24. 凉开《中医词典》
  25. 梁革《中医词典》
  26. 凉惊丸《小儿药证直诀》
  27. 梁关《中医词典》
  28. 凉惊丸《小儿药证直诀》
  29. 梁国佐《中医词典》
  30. 凉惊丸《万氏秘传片玉心书》
  31. 梁嘉庆《中医词典》


生肌散_《外科传薪集》_中医外科_【岐黄之术】

生肌散

生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（一两） 冰片（二分） 朱砂（一钱） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉血散
  • 当前页：生肌散
  • 下一页：清阳柳华散
<<< 返回本书目录
  1. 生肌散《外科传薪集》
  2. 生肌散【方剂大全】
  3. 生肌肉【方剂主治】
  4. 生肌收口【方剂主治】
  5. 生肌敛疮【中药主治】
  6. 生肌收口（附成漏证二十一）《景岳全书》
  7. 生肌类方《医宗金鉴》
  8. 生肌收口部《外科方外奇方》
  9. 生肌类方《外科心法要诀》
  10. 生肌桃花散【方剂大全】
  11. 生肌类方《外科大成》
  12. 生肌玉红膏【方剂大全】
  13. 生肌膏【方剂大全】
  14. 生肌长肉【中药主治】
  15. 生肌凤雏膏【方剂大全】
  16. 生肌长肉【方剂主治】
  17. 生肌定痛散【方剂大全】
  18. 生肌珍珠散【方剂大全】
  19. 生肌八宝丹【方剂大全】
  20. 生肌止痛《外科理例》
  21. 生肌【方剂主治】
  22. 生肌止痛【中药主治】
  23. 生肌【中药主治】
  24. 生肌止痛【方剂主治】
  25. 生肌《外科选要》
  26. 生肌止血【中药主治】
  27. 生肌《外科大成》
  28. 生肌诸方《疡科纲要》
  29. 生活饮用水水质标准(GB5749-85)《预防医学》
  30. 生姜《本草纲目》完整版
  1. 生肌散《外科传薪集》
  2. 生肌散《重楼玉钥》
  3. 生肌收口（附成漏证）《景岳全书》
  4. 生肌散《奇方类编》
  5. 生肌收口部《外科方外奇方》
  6. 生肌散《仁术便览》
  7. 生肌太乙膏《奇方类编》
  8. 生肌散《儒门事亲》
  9. 生肌止痛《外科理例》
  10. 生肌散《三因极一病证方论》
  11. 生肌诸方《疡科纲要》
  12. 生肌肉《急救广生集》
  13. 生姜《本草纲目》
  14. 生肌敛疮药《儒门事亲》
  15. 生姜《雷公炮制药性解》
  16. 生肌类方《外科大成》
  17. 生姜《千金翼方》
  18. 生肌类方《外科心法要诀》
  19. 生姜《药笼小品》
  20. 生肌类方《医宗金鉴》
  21. 生姜《长沙药解》
  22. 生肌红玉丹《奇方类编》
  23. 生姜《中药炮制》
  24. 生肌法《中医词典》
  25. 生姜《食物疗法》
  26. 生肌定痛散《救伤秘旨》
  27. 生姜《饮膳正要》
  28. 生肌《外科选要》
  29. 生姜《本草衍义》
  30. 生肌《外科大成》
  31. 生姜《汤液本草》


清阳柳华散_《外科传薪集》_中医外科_【岐黄之术】

清阳柳华散

清阳柳华散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉一切红肿．）

黄柏（一两） 青黛（一两） 月石（一两） 人中白（ 一两） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌散
  • 当前页：清阳柳华散
  • 下一页：丁桂散
<<< 返回本书目录
  1. 清阳柳华散《外科传薪集》
  2. 清阳散《外科传薪集》
  3. 清阳除眩汤【方剂大全】
  4. 清阳散火汤【方剂大全】
  5. 清炎饮加减【方剂大全】
  6. 清阳汤《脾胃论》
  7. 清烟膏【方剂大全】
  8. 清阳汤【方剂大全】
  9. 清咽养荣汤【方剂大全】
  10. 清痒汤【方剂大全】
  11. 清咽消肿饮【方剂大全】
  12. 清腰汤【方剂大全】
  13. 清咽消毒剂【方剂大全】
  14. 清胰丸【方剂大全】
  15. 清咽丸（清音丸）【方剂大全】
  16. 清音散【方剂大全】
  17. 清咽太平《汤头歌诀》
  18. 清音丸【方剂大全】
  19. 清咽宁肺汤【方剂大全】
  20. 清营解毒汤【方剂大全】
  21. 清咽利膈汤【方剂大全】
  22. 清营解瘀汤【方剂大全】
  23. 清咽利膈散【方剂大全】
  24. 清营汤【方剂大全】
  25. 清咽解毒汤【方剂大全】
  26. 清营退肿膏【方剂大全】
  27. 清血丸【方剂大全】
  28. 清营拓脉饮【方剂大全】
  29. 清血汤【方剂大全】
  30. 清郁二陈汤【方剂大全】
  1. 清阳柳华散《外科传薪集》
  2. 清阳不升，浊阴不降《中医名词词典》
  3. 清阳散《外科传薪集》
  4. 清阳不升《中医词典》
  5. 清阳散火汤《万氏秘传片玉心书》
  6. 清阳、浊阴《中医名词词典》
  7. 清阳汤《仁术便览》
  8. 清阳《中医词典》
  9. 清阳汤《脾胃论》
  10. 清咽饮《食物疗法》
  11. 清液《中医词典》
  12. 清咽消毒散《外科理例》
  13. 清饮《中医词典》
  14. 清咽太平丸《医方论》
  15. 清营《中医词典》
  16. 清咽太平丸《医方考》
  17. 清营（清营泄热）《中医名词词典》
  18. 清咽太平丸《重订囊秘喉书》
  19. 清营汤《时病论歌括新编》
  20. 清咽太平《汤头歌诀》
  21. 清营透疹《中医名词词典》
  22. 清咽利膈汤《仁术便览》
  23. 清营透疹《中医词典》
  24. 清咽利膈汤《外科理例》
  25. 清源汤《三因极一病证方论》
  26. 清咽利膈散《外科理例》
  27. 清远香《太平惠民和剂局方》
  28. 清咽诃子丸《重订囊秘喉书》
  29. 清韵汤《是斋百一选方》
  30. 清血丸《万氏秘传片玉心书》
  31. 清燥《中医词典》


丁桂散_《外科传薪集》_中医外科_【岐黄之术】

丁桂散

丁桂散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治头痛 在伤膏内用之神效也．）

丁香（三钱） 肉桂（一两） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清阳柳华散
  • 当前页：丁桂散
  • 下一页：姜芷散
<<< 返回本书目录
  1. 丁桂散《外科传薪集》
  2. 丁桂散【方剂大全】
  3. 丁癸草根【中药大全】
  4. 丁锅树叶【中药大全】
  5. 丁癸草（图）【中药大全】
  6. 丁亥岁图《圣济总录》
  7. 丁公仙枕【方剂大全】
  8. 丁黑散【方剂大全】
  9. 丁公藤风湿药酒【方剂大全】
  10. 丁胡三建汤【方剂大全】
  11. 丁公藤（图）【中药大全】
  12. 丁可反《针灸素难要旨》
  13. 丁甘仁先生别传《丁甘仁医案》
  14. 丁蔻理中丸【方剂大全】
  15. 丁附治中汤【方剂大全】
  16. 丁蔻散【方剂大全】
  17. 丁附五香汤【方剂大全】
  18. 丁榔皮【中药大全】
  19. 丁附丸【方剂大全】
  20. 丁蛎【中药大全】
  21. 丁附汤【方剂大全】
  22. 丁萝卜【中药大全】
  23. 丁附散【方剂大全】
  24. 丁卯岁图《圣济总录》
  25. 丁附理中汤【方剂大全】
  26. 丁泥散【方剂大全】
  27. 丁附夺命散【方剂大全】
  28. 丁皮散【方剂大全】
  29. 丁矾散【方剂大全】
  30. 丁皮丸【方剂大全】
  1. 丁桂散《外科传薪集》
  2. 丁公寄《名医别录》
  3. 丁国瑞《中医词典》
  4. 丁公寄《证类本草》
  5. 丁亥岁图《圣济总录》
  6. 丁公寄《新修本草》
  7. 丁济万《中医词典》
  8. 丁公寄《千金翼方》
  9. 丁锦《中医词典》
  10. 丁甘仁先生别传《丁甘仁医案》
  11. 丁疽《中医词典》
  12. 丁甘仁《中医词典》
  13. 丁可反《针灸素难要旨》
  14. 丁福保《中医词典》
  15. 丁麟《中医词典》
  16. 丁凤《中医词典》
  17. 丁卯岁图《圣济总录》
  18. 丁德用《中医词典》
  19. 丁明登《中医词典》
  20. 丁琮《中医词典》
  21. 丁杞《中医词典》
  22. 丁疮《中医词典》
  23. 丁壬化木《中医词典》
  24. 丁丑岁图《圣济总录》
  25. 丁日 丁与壬合《普济方·针灸》
  26. 丁沉香丸《博济方》
  27. 丁瑞麟《中医词典》
  28. 丁沉丸《博济方》
  29. 丁世兄风热喉痈治验《一得集》
  30. 丁沉丸《太平惠民和剂局方》
  31. 丁手少阴心之经《扁鹊神应针灸玉龙经》


姜芷散_《外科传薪集》_中医外科_【岐黄之术】

姜芷散

姜芷散

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治火湿毒．）

姜黄 白芷（各一斤） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁桂散
  • 当前页：姜芷散
  • 下一页：清凉膏
<<< 返回本书目录
  1. 姜芷散《外科传薪集》
  2. 姜芷散【方剂大全】
  3. 姜栀六君汤【方剂大全】
  4. 姜棕散【方剂大全】
  5. 姜汁饮【方剂大全】
  6. 豇豆《本草纲目》完整版
  7. 姜汁雪梨百花膏【方剂大全】
  8. 豇豆《本草求真》
  9. 姜汁丸【方剂大全】
  10. 豇豆《滇南本草》
  11. 姜汁汤【方剂大全】
  12. 豇豆《本草纲目》图文版
  13. 姜汁索饼【方剂大全】
  14. 豇豆【中药大全】
  15. 姜汁牛奶【方剂大全】
  16. 豇豆根【中药大全】
  17. 姜汁六一丸【方剂大全】
  18. 豇豆壳【中药大全】
  19. 姜汁酒【方剂大全】
  20. 豇豆叶【中药大全】
  21. 姜汁膏【方剂大全】
  22. 浆包藤【中药大全】
  23. 姜汁炒糯米【方剂大全】
  24. 浆疮论《小儿卫生总微论方》
  25. 姜汁半夏汤【方剂大全】
  26. 浆果苋（图）【中药大全】
  27. 姜枣竹叶汤【方剂大全】
  28. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  29. 姜枣丸【方剂大全】
  30. 浆膜腔漏出液及渗出液《常用化验值及意义》
  1. 姜芷散《外科传薪集》
  2. 姜汁杏仁猪肺汤《食物疗法》
  3. 豇豆《本草纲目》
  4. 姜汁《本草撮要》
  5. 豇豆《饮食须知》
  6. 姜汁《本草从新》
  7. 豇豆《冯氏锦囊秘录》
  8. 姜枣《古今医统大全》
  9. 豇豆《本草求真》
  10. 姜味草《滇南本草》
  11. 豇豆《本草从新》
  12. 姜糖饮《保健药膳》
  13. 豇豆《得配本草》
  14. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  15. 豇豆《本草分经》
  16. 姜糖葱白饮《保健药膳》
  17. 豇豆《本草撮要》
  18. 姜汤《退思集类方歌注》
  19. 豇豆《药性切用》
  20. 姜苏饮《食物疗法》
  21. 豇豆《滇南本草》
  22. 姜苏饮《保健药膳》
  23. 浆疮论《小儿卫生总微论方》
  24. 姜丝菠菜《保健药膳》
  25. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  26. 姜石《本草图经》
  27. 浆膜腔穿刺液检查《临床基础检验学》
  28. 姜石《证类本草》
  29. 浆膜腔积液脱落细胞检查《临床基础检验学》
  30. 姜石《医学入门》
  31. 浆膜腔漏出液及渗出液《常用化验值及意义》


清凉膏_《外科传薪集》_中医外科_【岐黄之术】

清凉膏

清凉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

桐油（一斤） 菜油（一斤） 铅粉（一两） 头发（散瘀血，四两） 熬至发尽．入丹收膏．先发油烧．烧至化后．铅粉和入．再用丹收．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜芷散
  • 当前页：清凉膏
  • 下一页：阳和解凝膏
<<< 返回本书目录
  1. 清凉膏《外科传薪集》
  2. 清凉膏【方剂大全】
  3. 清凉膏《外科传薪集》
  4. 清凉华盖饮《医学衷中参西录》
  5. 清凉甘露饮【方剂大全】
  6. 清凉解毒【中药主治】
  7. 清凉法-验方妙用《重订广温热论》
  8. 清凉解毒饮【方剂大全】
  9. 清凉丹【方剂大全】
  10. 清凉救苦散【方剂大全】
  11. 清利饮【方剂大全】
  12. 清凉散《外科传薪集》
  13. 清利湿热【方剂主治】
  14. 清凉散《外科传薪集》
  15. 清利湿热【中药主治】
  16. 清凉散【方剂大全】
  17. 清利理化汤【方剂大全】
  18. 清凉饮子【方剂大全】
  19. 清理皮下垃圾的古方《人体使用手册》
  20. 清凉枕法【方剂大全】
  21. 清理类《景岳全书》
  22. 清灵膏【方剂大全】
  23. 清里法《厘正按摩要术》
  24. 清流饮【方剂大全】
  25. 清离滋坎汤【方剂大全】
  26. 清六丸【方剂大全】
  27. 清离固精丸【方剂大全】
  28. 清露饮【方剂大全】
  29. 清冷渊穴【上肢外侧穴位】
  30. 清络饮【方剂大全】
  1. 清凉膏《外科传薪集》
  2. 清凉膏《外科传薪集》
  3. 清凉华盖饮《医学衷中参西录》
  4. 清凉法《重订广温热论》
  5. 清凉散《冯氏锦囊秘录》
  6. 清凉涤暑法《时病论歌括新编》
  7. 清凉散《奇方类编》
  8. 清凉荡热法《时病论歌括新编》
  9. 清凉散《明目至宝》
  10. 清痢荡积法《时病论歌括新编》
  11. 清凉散《明目至宝》
  12. 清理类《景岳全书》
  13. 清凉散《外科传薪集》
  14. 清里热《中医词典》
  15. 清凉散《外科传薪集》
  16. 清里法《厘正按摩要术》
  17. 清凉透邪《中医词典》
  18. 清里法《中医词典》
  19. 清凉透邪法《时病论歌括新编》
  20. 清离定巽法《时病论歌括新编》
  21. 清凉饮《外科理例》
  22. 清冷渊《针灸学》
  23. 清凉饮子《冯氏锦囊秘录》
  24. 清冷渊《中医词典》
  25. 清凉饮子《太平惠民和剂局方》
  26. 清冷渊《针灸大成》
  27. 清凉饮子《儒门事亲》
  28. 清冷泉《中医词典》
  29. 清凉之剂《金匮翼》
  30. 清空散《目经大成》
  31. 清六散《退思集类方歌注》


阳和解凝膏_《外科传薪集》_中医外科_【岐黄之术】

阳和解凝膏

阳和解凝膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治寒症．）

附子 桂枝 官桂 大黄 归身 川乌 乌 地龙 僵蚕 赤芍 白芷 白蔹 白芨（各二两） 续断 防风 荆芥 五灵脂 木香（二团） 陈皮 鲜牛蒡草（三斤） 活白凤仙花梗（四两） 麻油（十斤） 先将牛蒡凤仙二味．

入油煎枯．去渣．再将上药入煎．至枯沥渣．隔宿油冷．见过斤两．每斤油加炒黄丹七两．搅匀．文火熬．至滴水成珠为度．以油锅移阳处．再以乳香．没药．各二两．细研．苏合香四两．麝香一两．入膏搅匀．半月后摊贴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉膏
  • 当前页：阳和解凝膏
  • 下一页：背疽夹青
<<< 返回本书目录
  1. 阳和解凝膏《外科传薪集》
  2. 阳和解凝膏【方剂大全】
  3. 阳和活络汤加减【方剂大全】
  4. 阳和汤【方剂大全】
  5. 阳谷穴【上肢外侧穴位】
  6. 阳和丸《外科传薪集》
  7. 阳纲穴【人体背部穴位】
  8. 阳和丸《外科传薪集》
  9. 阳复《伤寒说意》
  10. 阳湖张琦序《四圣心源》
  11. 阳复《伤寒说意》
  12. 阳黄《儿科萃精》
  13. 阳辅穴【下肢外侧穴位】
  14. 阳黄《医宗金鉴》
  15. 阳毒证治《三因极一病证方论》
  16. 阳火，阴火《本草纲目》完整版
  17. 阳毒证《伤寒总病论》
  18. 阳交穴【下肢外侧穴位】
  19. 阳毒阴毒歌《脉诀刊误》
  20. 阳结阴结《医学读书记》
  21. 阳毒五条《仲景伤寒补亡论》
  22. 阳结证《伤寒九十论》
  23. 阳毒升麻汤【方剂大全】
  24. 阳经发热《伤寒捷诀》
  25. 阳毒伤寒【方剂主治】
  26. 阳经分经腑《疡医大全》
  27. 阳毒内消散【方剂大全】
  28. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  29. 阳毒歌《脉诀乳海》
  30. 阳厥《黄帝内经太素》
  1. 阳和解凝膏《外科传薪集》
  2. 阳和解凝膏《外科全生集》
  3. 阳和汤《外科全生集》
  4. 阳汗《中医词典》
  5. 阳和汤《重楼玉钥》
  6. 阳光三现《中医词典》
  7. 阳和丸《外科全生集》
  8. 阳关《中医词典》
  9. 阳和丸《重楼玉钥》
  10. 阳关《针灸大成》
  11. 阳和丸（二）《外科传薪集》
  12. 阳关《针灸大成》
  13. 阳和丸（一）《外科传薪集》
  14. 阳谷（手太阳之经穴）《手穴手纹诊治》
  15. 阳湖张琦序《四圣心源》
  16. 阳谷（经穴）《子午流注说难》
  17. 阳化气《中医词典》
  18. 阳谷《针灸学》
  19. 阳化气，阴成形《中医名词词典》
  20. 阳谷《中医词典》
  21. 阳黄《中医名词词典》
  22. 阳谷《针灸大成》
  23. 阳黄《中医词典》
  24. 阳纲《针灸学》
  25. 阳黄《医宗金鉴》
  26. 阳纲《中医词典》
  27. 阳黄《医述》
  28. 阳纲《针灸大成》
  29. 阳黄《医学摘粹》
  30. 阳刚《中医词典》
  31. 阳黄《儿科萃精》


背疽夹青_《外科传薪集》_中医外科_【岐黄之术】

背疽夹青

背疽夹青

  • 上一页
  • 目录
  • 相关
  • 下一页

炙乳香 炙没药 银朱 黄丹 血竭 儿茶（各一两） 铜绿（八分） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和解凝膏
  • 当前页：背疽夹青
  • 下一页：化腐丹
<<< 返回本书目录
  1. 背疽夹青《外科传薪集》
  2. 背疽其源有五《集验背疽方》
  3. 背疽方总论《集验背疽方》
  4. 背疽-外科理例（下）《古今医统大全》
  5. 背疽掺药【方剂大全】
  6. 背疽照火方【方剂大全】
  7. 背疽《外科理例》
  8. 背疽肿漫寻头灸法《外科精要》
  9. 背疽《儒门事亲》
  10. 背面穴道证治《灸法秘传》
  11. 背胛节痛《丹溪手镜》
  12. 背人形第八《黄帝明堂灸经》
  13. 背脊痛【疾病症状】
  14. 背人形第二《黄帝明堂灸经》
  15. 背脊强痛《医碥》
  16. 背人形第二《黄帝明堂灸经》
  17. 背脊骨伤《伤科补要》
  18. 背人形第九《黄帝明堂灸经》
  19. 背花疮【中药大全】
  20. 背人形第六《黄帝明堂灸经》
  21. 背发七种 腰发二种《医学入门》
  22. 背人形第七《黄帝明堂灸经》
  23. 背恶寒歌《伤寒百证歌》
  24. 背人形第三《黄帝明堂灸经》
  25. 背恶寒《伤寒六书》
  26. 背人形第三《黄帝明堂灸经》
  27. 背恶寒《伤寒六书》
  28. 背人形第四《黄帝明堂灸经》
  29. 背恶寒《伤寒捷诀》
  30. 背人形第五《黄帝明堂灸经》
  1. 背疽夹青《外科传薪集》
  2. 背疽方总论《集验背疽方》
  3. 背疽其源有五《集验背疽方》
  4. 背疽（外科理例 下）《古今医统大全》
  5. 背疽肿漫寻头灸法《外科精要》
  6. 背疽《外科理例》
  7. 背偻《中医词典》
  8. 背疽《儒门事亲》
  9. 背偻候《诸病源候论》
  10. 背疽《儒门事亲》
  11. 背面穴道证治《灸法秘传》
  12. 背疽《中医词典》
  13. 背曲肩随《中医词典》
  14. 背解《中医词典》
  15. 背热如火秘方《华佗神方》
  16. 背胛中间《中医词典》
  17. 背人形第八《黄帝明堂灸经》
  18. 背胛节痛《丹溪手镜》
  19. 背人形第二《黄帝明堂灸经》
  20. 背脊强痛《医碥》
  21. 背人形第二《黄帝明堂灸经》
  22. 背脊骨折法《中医词典》
  23. 背人形第九《黄帝明堂灸经》
  24. 背脊骨折《中医词典》
  25. 背人形第六《黄帝明堂灸经》
  26. 背脊骨痛《中医词典》
  27. 背人形第七《黄帝明堂灸经》
  28. 背脊骨伤《证治准绳·疡医》
  29. 背人形第三《黄帝明堂灸经》
  30. 背脊骨伤《伤科补要》
  31. 背人形第三《黄帝明堂灸经》


化腐丹_《外科传薪集》_中医外科_【岐黄之术】

化腐丹

化腐丹

  • 上一页
  • 目录
  • 相关
  • 下一页

红升药（一斤） 铜绿（八钱） 石膏（一斤 ） 炙乳没（各三两二钱） 降药（一两八钱） 上为细末．以瓷器藏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背疽夹青
  • 当前页：化腐丹
  • 下一页：九一丹
<<< 返回本书目录
  1. 化腐丹《外科传薪集》
  2. 化腐丹【方剂大全】
  3. 化凤膏【方剂大全】
  4. 化腐锭子【方剂大全】
  5. 化风丸【方剂大全】
  6. 化腐散【方剂大全】
  7. 化风清上沐方【方剂大全】
  8. 化腐生肌【方剂主治】
  9. 化风丹【方剂大全】
  10. 化腐生肌散《医学衷中参西录》
  11. 化耳蕈方【方剂大全】
  12. 化腐生肌散【方剂大全】
  13. 化蛾丹【方剂大全】
  14. 化腐搜毒收湿止痒诸方《疡科纲要》
  15. 化毒饮子【方剂大全】
  16. 化腐紫霞膏【方剂大全】
  17. 化毒饮【方剂大全】
  18. 化肝煎【方剂大全】
  19. 化毒消肿托里散【方剂大全】
  20. 化肝消毒汤【方剂大全】
  21. 化毒消疣汤【方剂大全】
  22. 化疳丸【方剂大全】
  23. 化毒为水内托散【方剂大全】
  24. 化骨丹【方剂大全】
  25. 化毒丸【方剂大全】
  26. 化骨神丹【方剂大全】
  27. 化毒托里散【方剂大全】
  28. 化骨至神丹【方剂大全】
  29. 化毒汤【方剂大全】
  30. 化蛊丸【方剂大全】
  1. 化腐丹《外科传薪集》
  2. 化风《中医词典》
  3. 化腐生肌散《医学衷中参西录》
  4. 化风《中医名词词典》
  5. 化腐搜毒收湿止痒诸方《疡科纲要》
  6. 化毒托里散《仙传外科集验方》
  7. 化合物的旋旋光性与结构的关系《医用化学》
  8. 化毒汤《冯氏锦囊秘录》
  9. 化核膏《外科全生集》
  10. 化毒排脓内补散《洪氏集验方》
  11. 化火《中医名词词典》
  12. 化毒丹《外科传薪集》
  13. 化火《中医词典》
  14. 化毒部《外科方外奇方》
  15. 化金疫《松峰说疫》
  16. 化虫圆《冯氏锦囊秘录》
  17. 化咳止痰平喘药《中药学》
  18. 化虫丸《医方论》
  19. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  20. 化虫丸《医学心悟》
  21. 化面方二首《外台秘要》
  22. 化虫丸《医方考》
  23. 化脓灸《中医词典》
  24. 化虫丸《太平惠民和剂局方》
  25. 化脓排脓内补十宣散《太平惠民和剂局方》
  26. 化虫丸《三因极一病证方论》
  27. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  28. 化虫丸《冯氏锦囊秘录》
  29. 化脓性感染《理疗学》
  30. 化虫丸《冯氏锦囊秘录》
  31. 化脓性骨髓炎《家庭医学百科-医疗康复篇》


九一丹_《外科传薪集》_中医外科_【岐黄之术】

九一丹

九一丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（拔毒生肌．）

尿浸石膏（九两） 三仙丹（一两） 共为细末掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化腐丹
  • 当前页：九一丹
  • 下一页：赤灵丹
<<< 返回本书目录
  1. 九一丹《外科传薪集》
  2. 九一丹【方剂大全】
  3. 九阳丹【方剂大全】
  4. 九一散【方剂大全】
  5. 九眼独活【中药大全】
  6. 九月肉片【方剂大全】
  7. 九熏丹【方剂大全】
  8. 九月束胎丸【方剂大全】
  9. 九霄丸【方剂大全】
  10. 九盏汤【方剂大全】
  11. 九香如意丸【方剂大全】
  12. 九爪龙【中药大全】
  13. 九香膏【方剂大全】
  14. 九针《类经》
  15. 九香虫酒【方剂大全】
  16. 九针九变十二节五刺五邪《针灸甲乙经》
  17. 九香虫粉《保健药膳》
  18. 九针论《黄帝内经·灵枢》
  19. 九香虫（图）【中药大全】
  20. 九针论《灵枢悬解》
  21. 九香虫《本草纲目》图文版
  22. 九针论《内经评文》
  23. 九香虫《本草新编》
  24. 九针论《普济方·针灸》
  25. 九香虫《本草纲目》完整版
  26. 九针十二原《黄帝内经·灵枢》
  27. 九仙子《本草纲目》完整版
  28. 九针十二原《灵枢悬解》
  29. 九仙王道糕【方剂大全】
  30. 九针十二原第一（法天）《内经评文》
  1. 九一丹《外科传薪集》
  2. 九香虫粉《保健药膳》
  3. 九宜《中医词典》
  4. 九香虫《本草分经》
  5. 九有孔《急救广生集》
  6. 九香虫《本草分经》
  7. 九月《急救广生集》
  8. 九香虫《本草便读》
  9. 九月胎形《女科旨要》
  10. 九香虫《中药学》
  11. 九月胎形《竹林女科证治》
  12. 九香虫《本经逢原》
  13. 九月胎证《竹林女科证治》
  14. 九香虫《本草新编》
  15. 九月养胎《竹林女科证治》
  16. 九香虫《本草纲目》
  17. 九脏《中医名词词典》
  18. 九仙丸《目经大成》
  19. 九脏《中医词典》
  20. 九仙散《儒门事亲》
  21. 九针《中医名词词典》
  22. 九物牛黄丸《备急千金要方》
  23. 九针《中医词典》
  24. 九味羌活汤《伤寒括要》
  25. 九针《类经》
  26. 九味羌活汤《时方歌括》
  27. 九针九变十二节五刺五邪《针灸甲乙经》
  28. 九味羌活汤《医方论》
  29. 九针论《黄帝内经·灵枢》
  30. 九味羌活汤《增订叶评伤暑全书》
  31. 九针论《灵枢悬解》


赤灵丹_《外科传薪集》_中医外科_【岐黄之术】

赤灵丹

赤灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治疔毒腐毒．不透敷之立起．）

上血竭（一钱） 月石（一两） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九一丹
  • 当前页：赤灵丹
  • 下一页：三黄丹
<<< 返回本书目录
  1. 赤灵丹《外科传薪集》
  2. 赤灵丹【方剂大全】
  3. 赤麟散【方剂大全】
  4. 赤灵丸【方剂大全】
  5. 赤麟丹【方剂大全】
  6. 赤苓散【方剂大全】
  7. 赤淋丸【方剂大全】
  8. 赤苓汤【方剂大全】
  9. 赤链蛇【中药大全】
  10. 赤苓猪苓泽泻木通《轩岐救正论》
  11. 赤痢煎【方剂大全】
  12. 赤流丹《幼幼新书》
  13. 赤痢方《外台秘要》
  14. 赤瘤《金匮钩玄》
  15. 赤痢【方剂主治】
  16. 赤瘤丹肿《儒门事亲》
  17. 赤痢【中药主治】
  18. 赤龙丹【方剂大全】
  19. 赤痢《圣济总录》
  20. 赤龙鳞散【方剂大全】
  21. 赤葵汤【方剂大全】
  22. 赤龙麟散【方剂大全】
  23. 赤葵散【方剂大全】
  24. 赤龙皮散【方剂大全】
  25. 赤胫散【中药大全】
  26. 赤龙皮汤【方剂大全】
  27. 赤井龙王汤【方剂大全】
  28. 赤龙皮汤方《备急千金要方》
  29. 赤荆汤【方剂大全】
  30. 赤龙散【方剂大全】
  1. 赤灵丹《外科传薪集》
  2. 赤痢秘方《华佗神方》
  3. 赤苓猪苓泽泻木通《轩岐救正论》
  4. 赤痢候《诸病源候论》
  5. 赤流《证治准绳·幼科》
  6. 赤痢候《诸病源候论》
  7. 赤流丹《幼幼新书》
  8. 赤痢方四首《外台秘要》
  9. 赤流肿候《诸病源候论》
  10. 赤痢《中医词典》
  11. 赤瘤《金匮钩玄》
  12. 赤痢《圣济总录》
  13. 赤瘤丹肿《儒门事亲》
  14. 赤口疮《中医词典》
  15. 赤龙皮汤方《备急千金要方》
  16. 赤举《名医别录》
  17. 赤龙皮汤方《妇人大全良方》
  18. 赤举《证类本草》
  19. 赤龙散《儒门事亲》
  20. 赤举《新修本草》
  21. 赤龙浴水《证类本草》
  22. 赤举《千金翼方》
  23. 赤马蹄《千金翼方》
  24. 赤疽《中医词典》
  25. 赤马蹄《名医别录》
  26. 赤荆汤《外科全生集》
  27. 赤脉《中医词典》
  28. 赤筋《中医词典》
  29. 赤脉（扌费）《中医词典》
  30. 赤脚道人龙骨丸《冯氏锦囊秘录》
  31. 赤脉KT证《伤寒总病论》


三黄丹_《外科传薪集》_中医外科_【岐黄之术】

三黄丹

三黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风毒黄水疮．）

大黄（三两） 黄柏（一两） 黄连（三钱） 石膏（ 二两） 炉底（少许） 共研．川连水调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤灵丹
  • 当前页：三黄丹
  • 下一页：金素丹
<<< 返回本书目录
  1. 三黄丹《外科传薪集》
  2. 三黄二香散【方剂大全】
  3. 三黄丹《扁鹊心书》
  4. 三黄凉膈散【方剂大全】
  5. 三黄补血汤【方剂大全】
  6. 三黄排石汤加减【方剂大全】
  7. 三黄宝蜡丸【方剂大全】
  8. 三黄片【方剂大全】
  9. 三皇药王考《吴医汇讲》
  10. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  11. 三皇圣纪《饮膳正要》
  12. 三黄散《小儿药证直诀》
  13. 三环类抗忧郁药中毒【疾病大全】
  14. 三黄散【方剂大全】
  15. 三化汤【方剂大全】
  16. 三黄石膏《汤头歌诀》
  17. 三花汤【方剂大全】
  18. 三黄熟艾汤【方剂大全】
  19. 三花神佑丸【方剂大全】
  20. 三黄四物汤【方剂大全】
  21. 三花枪刀药根【中药大全】
  22. 三黄汤【方剂大全】
  23. 三花枪刀药【中药大全】
  24. 三黄丸《脾胃论》
  25. 三候《理虚元鉴》
  26. 三黄丸《外科传薪集》
  27. 三和饮子【方剂大全】
  28. 三黄丸《外科传薪集》
  29. 三和散【方剂大全】
  30. 三黄丸《小儿药证直诀》
  1. 三黄丹《外科传薪集》
  2. 三黄丹《扁鹊心书》
  3. 三黄解毒汤《医学心悟》
  4. 三黄补血汤《仁术便览》
  5. 三黄解毒汤《万氏秘传片玉心书》
  6. 三黄宝蜡《救伤秘旨》
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄败毒散《救伤秘旨》
  9. 三黄祛热煎《目经大成》
  10. 三黄白头翁汤《备急千金要方》
  11. 三黄散《备急千金要方》
  12. 三皇药王考《吴医汇讲》
  13. 三黄散《重订囊秘喉书》
  14. 三画《金匮悬解》
  15. 三黄散《救伤秘旨》
  16. 三化汤《仁术便览》
  17. 三黄散《冯氏锦囊秘录》
  18. 三化汤《仁术便览》
  19. 三黄散《小儿药证直诀》
  20. 三化汤《医学心悟》
  21. 三黄散《普济本事方》
  22. 三化汤《医方考》
  23. 三黄石膏《汤头歌诀》
  24. 三化汤《冯氏锦囊秘录》
  25. 三黄石膏汤《时病论歌括新编》
  26. 三化汤《时病论歌括新编》
  27. 三黄石膏汤《医宗金鉴》
  28. 三华聚顶《中医词典》
  29. 三黄石膏汤《医方考》
  30. 三划《四圣悬枢》
  31. 三黄石膏汤《增订叶评伤暑全书》


金素丹_《外科传薪集》_中医外科_【岐黄之术】

金素丹

金素丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治背疽．腐肉黑黯．死肌．臭气难闻．以此掺之．）

生明矾（六钱） 枯矾（三钱） 腰黄（一钱） 共为细末．如霜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丹
  • 当前页：金素丹
  • 下一页：黑龙丹
<<< 返回本书目录
  1. 金素丹《外科传薪集》
  2. 金素丹【方剂大全】
  3. 金丝万应膏【方剂大全】
  4. 金粟丹【方剂大全】
  5. 金丝藤仲【中药大全】
  6. 金粟黄芽丹【方剂大全】
  7. 金丝藤【中药大全】
  8. 金粟散【方剂大全】
  9. 金丝桃果实【中药大全】
  10. 金粟汤【方剂大全】
  11. 金丝桃果【中药大全】
  12. 金粟丸【方剂大全】
  13. 金丝桃【中药大全】
  14. 金髓煎《保健药膳》
  15. 金丝桃《滇南本草》
  16. 金髓煎【方剂大全】
  17. 金丝刷【中药大全】
  18. 金髓煎丸【方剂大全】
  19. 金丝散【方剂大全】
  20. 金髓散【方剂大全】
  21. 金丝木通【中药大全】
  22. 金髓丸【方剂大全】
  23. 金丝梅【中药大全】
  24. 金锁比天膏【方剂大全】
  25. 金丝莲【中药大全】
  26. 金锁补真丹【方剂大全】
  27. 金丝莲《滇南本草》
  28. 金锁丹【方剂大全】
  29. 金丝李【中药大全】
  30. 金锁固精《汤头歌诀》
  1. 金素丹《外科传薪集》
  2. 金丝万应膏《冯氏锦囊秘录》
  3. 金粟汤《太平惠民和剂局方》
  4. 金丝桃《滇南本草》
  5. 金粟汤《是斋百一选方》
  6. 金丝莲《滇南本草》
  7. 金髓煎《保健药膳》
  8. 金丝接骨草《滇南本草》
  9. 金髓煎《饮膳正要》
  10. 金丝膏药《冯氏锦囊秘录》
  11. 金锁丹《是斋百一选方》
  12. 金丝膏《儒门事亲》
  13. 金锁丹《普济本事方》
  14. 金丝疮门主论《疡医大全》
  15. 金锁固精《汤头歌诀》
  16. 金丝疮门主方《疡医大全》
  17. 金锁固精茶《茶饮保健》
  18. 金丝疮《奇方类编》
  19. 金锁固精丸《医方论》
  20. 金丝疮《急救广生集》
  21. 金锁固精丸《时方歌括》
  22. 金水相生法《时病论歌括新编》
  23. 金锁固元丸《目经大成》
  24. 金水相生《中医词典》
  25. 金锁匙《重楼玉钥》
  26. 金水双亏《凌临灵方》
  27. 金锁思仙丹（万氏）《虚损启微》
  28. 金水六君煎（新方）《虚损启微》
  29. 金锁夭《雷公炮炙论》
  30. 金水六君煎《医述》
  31. 金锁玉连环《毓麟验方》


黑龙丹_《外科传薪集》_中医外科_【岐黄之术】

黑龙丹

黑龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（去突出肉．治阴虚或脱肛．以此掺之．）

先用防风 升麻（各一钱） 煎汤调搽．立收入熟地（炒炭一两） 乌梅（炙三钱） 为末掺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金素丹
  • 当前页：黑龙丹
  • 下一页：蛭蟾丹
<<< 返回本书目录
  1. 黑龙丹《外科传薪集》
  2. 黑龙丹【方剂大全】
  3. 黑龙串筋【中药大全】
  4. 黑龙丹序-胎产须知 《古今医统大全》
  5. 黑灵药【方剂大全】
  6. 黑龙煎【方剂大全】
  7. 黑灵丸【方剂大全】
  8. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  9. 黑灵散【方剂大全】
  10. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  11. 黑灵丹【方剂大全】
  12. 黑龙妙化膏【方剂大全】
  13. 黑鳞大耳蕨【中药大全】
  14. 黑龙散【方剂大全】
  15. 黑蔹软膏【方剂大全】
  16. 黑龙丝【中药大全】
  17. 黑了脱敏洗剂【方剂大全】
  18. 黑龙汤【方剂大全】
  19. 黑老鸦血《滇南本草》
  20. 黑龙丸【方剂大全】
  21. 黑老头【中药大全】
  22. 黑龙圆【方剂大全】
  23. 黑老虎【中药大全】
  24. 黑络丸菌【中药大全】
  25. 黑壳楠【中药大全】
  26. 黑驴丸《毓麟验方》
  27. 黑壳刺下疳《医门补要》
  28. 黑马蹄香散【方剂大全】
  29. 黑睛疾病《中医眼科学》
  30. 黑蚂蚁【中药大全】
  1. 黑龙丹《外科传薪集》
  2. 黑龙丹《太平惠民和剂局方》
  3. 黑龙丹序（胎产须知）《古今医统大全》
  4. 黑龙丹《三因极一病证方论》
  5. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  6. 黑灵丸《博济方》
  7. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  8. 黑灵散《博济方》
  9. 黑龙散《正体类要》
  10. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  11. 黑龙散《博济方》
  12. 黑老鸦血《滇南本草》
  13. 黑龙丸《太平惠民和剂局方》
  14. 黑壳刺下疳《医门补要》
  15. 黑龙丸《普济本事方》
  16. 黑精（黑眼、风轮）《中医名词词典》
  17. 黑驴丸《毓麟验方》
  18. 黑睛破损《中医名词词典》
  19. 黑脉《中医词典》
  20. 黑睛疾病《中医眼科学》
  21. 黑盲《中医词典》
  22. 黑睛《中医词典》
  23. 黑木耳《老年食养食疗》
  24. 黑筋《中医词典》
  25. 黑木耳《食物疗法》
  26. 黑金散《博济方》
  27. 黑木耳糖《保健药膳》
  28. 黑姜《本草撮要》
  29. 黑牛髓煎《保健药膳》
  30. 黑姜《本草从新》
  31. 黑牛髓煎《饮膳正要》


蛭蟾丹_《外科传薪集》_中医外科_【岐黄之术】

蛭蟾丹

蛭蟾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治漏管．）

蛎蝗（十条．以泥封罐．纳入炭火 之．） 蟾酥（一钱） 熊胆（八分） 麝香（五分） 冰片（二分） 共为细末．饭糊为条．插入．其管退后．用生肌药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑龙丹
  • 当前页：蛭蟾丹
  • 下一页：蟾酥散
<<< 返回本书目录
  1. 蛭蟾丹《外科传薪集》
  2. 智半汤【方剂大全】
  3. 窒息性气体中毒《预防医学》
  4. 智齿冠周炎《百病自测》
  5. 窒息的急救《现代院外急救手册》
  6. 智齿冠周炎《家庭医学百科-医疗康复篇》
  7. 窒息【疾病症状】
  8. 智齿冠周炎【疾病大全】
  9. 痔血【中药主治】
  10. 智力测验《医学心理学》
  11. 痔下部如虫啮方《外台秘要》
  12. 智力低下【疾病大全】
  13. 痔统论《圣济总录》
  14. 智力发育不全《家庭医学百科-医疗康复篇》
  15. 痔疼痛不可忍《圣济总录》
  16. 智力发育迟缓【疾病症状】
  17. 痔门《张氏医通》
  18. 智力减低【疾病症状】
  19. 痔论《重订灵兰要览》
  20. 智能迟缓《家庭医学百科-医疗康复篇》
  21. 痔漏肿痛《儒门事亲》
  22. 智能低下mental subnormality《神经精神疾病诊断学》
  23. 痔漏证《明医指掌》
  24. 智能减退【疾病症状】
  25. 痔漏消管丸【方剂大全】
  26. 智能障碍《医学心理学》
  27. 痔漏丸【方剂大全】
  28. 智能障碍【疾病症状】
  29. 痔漏脱肛《孙真人海上方》
  30. 智能障碍【疾病大全】
  1. 蛭蟾丹《外科传薪集》
  2. 窒息性气体的分类《预防医学》
  3. 蛭食《中医词典》
  4. 窒息的预防控制《预防医学》
  5. 智《中医词典》
  6. 窒息的现场急救《预防医学》
  7. 智斌《中医词典》
  8. 窒息的急救处理《口腔科学》
  9. 智齿冠周炎《家庭医学百科-医疗康复篇》
  10. 窒息的急救《现代院外急救手册》
  11. 智齿冠周炎《百病自测》
  12. 痔有鼠乳方《普济本事方》
  13. 智齿冠周炎《口腔科学》
  14. 痔下部如虫啮方九首《外台秘要》
  15. 智广《中医词典》
  16. 痔统论《圣济总录》
  17. 智力测验《医学心理学》
  18. 痔疼痛不可忍《圣济总录》
  19. 智力发育不全《家庭医学百科-医疗康复篇》
  20. 痔秘方《华佗神方》
  21. 智力衰退的心理学检查报告《医学心理学》
  22. 痔门《张氏医通》
  23. 智虑《中医词典》
  24. 痔论《重订灵兰要览》
  25. 智能迟缓《家庭医学百科-医疗康复篇》
  26. 痔漏诸药总考《医方考》
  27. 智能低下《神经精神疾病诊断学》
  28. 痔漏肿痛《奇效简便良方》
  29. 智能发育《中医儿科学》
  30. 痔漏肿痛《儒门事亲》
  31. 智能障碍《医学心理学》


蟾酥散_《外科传薪集》_中医外科_【岐黄之术】

蟾酥散

蟾酥散

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾酥（一钱） 没药（炒四钱） 乳香（炙二钱） 甲片（一钱） 蜈蚣（二钱） 雄黄（二钱） 麝香（五分） 川草乌（各二钱） 藤黄（二钱） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛭蟾丹
  • 当前页：蟾酥散
  • 下一页：补脬丹
<<< 返回本书目录
  1. 蟾酥散《外科传薪集》
  2. 蟾酥散【方剂大全】
  3. 蟾酥墨【方剂大全】
  4. 蟾酥退毒丸【方剂大全】
  5. 蟾酥合剂【方剂大全】
  6. 蟾酥托里丸【方剂大全】
  7. 蟾酥膏【方剂大全】
  8. 蟾酥丸《外科传薪集》
  9. 蟾酥锭子【方剂大全】
  10. 蟾酥丸【方剂大全】
  11. 蟾酥锭【方剂大全】
  12. 蟾酥线【方剂大全】
  13. 蟾酥丹【方剂大全】
  14. 蟾酥走黄丹【方剂大全】
  15. 蟾酥八宝丹【方剂大全】
  16. 蟾头【中药大全】
  17. 蟾酥【中药大全】
  18. 蟾头散【方剂大全】
  19. 蟾酥《药鉴》
  20. 蟾头丸【方剂大全】
  21. 蟾酥《本草择要纲目》
  22. 蟾蝎散【方剂大全】
  23. 蟾酥《本草新编》
  24. 蟾子《本草纲目》完整版
  25. 蟾麝散【方剂大全】
  26. 产(疒颓)土龙汤【方剂大全】
  27. 蟾舌膏【方剂大全】
  28. 产宝方论-妇科心镜（上）《古今医统大全》
  29. 蟾舌【中药大全】
  30. 产宝散【方剂大全】
  1. 蟾酥散《外科传薪集》
  2. 蟾酥入目《奇效简便良方》
  3. 蟾酥丸《冯氏锦囊秘录》
  4. 蟾酥丹《冯氏锦囊秘录》
  5. 蟾酥丸《冯氏锦囊秘录》
  6. 蟾酥（蟾皮）《中药学》
  7. 蟾酥丸《奇方类编》
  8. 蟾酥《药鉴》
  9. 蟾酥丸《外科传薪集》
  10. 蟾酥《外科全生集》
  11. 镵石《中医词典》
  12. 蟾酥《本草择要纲目》
  13. 镵针《中医名词词典》
  14. 蟾酥《本草便读》
  15. 镵针《中医词典》
  16. 蟾酥《本经逢原》
  17. 镵针主治法歌《医宗金鉴》
  18. 蟾酥《本草新编》
  19. 产《中医词典》
  20. 蟾酥《本草求真》
  21. 产（疒^颓）《中医词典》
  22. 蟾酥《本草易读》
  23. 产宝方论（妇科心镜 上）《古今医统大全》
  24. 蟾酥《玉楸药解》
  25. 产宝散《回生集》
  26. 蟾蜍中毒《家庭医学百科-自救互救篇》
  27. 产宝丸《奇方类编》
  28. 蟾蜍膏《三因极一病证方论》
  29. 产程分期《妇产科学》
  30. 蟾蜍《实验动物科学》
  31. 产程进展缓慢《默克家庭诊疗手册》


补脬丹_《外科传薪集》_中医外科_【岐黄之术】

补脬丹

补脬丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治产后尿胞伤损．）

白牡丹根（一钱） 黄绢（一尺） 白芨（一钱） 煎浓半碗．徐服之后．忌言语．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥散
  • 当前页：补脬丹
  • 下一页：八宝丹（一）
<<< 返回本书目录
  1. 补脬丹《外科传薪集》
  2. 补脬汤【方剂大全】
  3. 补暖下元【方剂主治】
  4. 补脬饮【方剂大全】
  5. 补暖金液丹【方剂大全】
  6. 补脾《本草害利》
  7. 补暖厚朴丸【方剂大全】
  8. 补脾【中药主治】
  9. 补内当归丸【方剂大全】
  10. 补脾白豆蔻散【方剂大全】
  11. 补内《养生导引秘籍》
  12. 补脾白术散【方剂大全】
  13. 补脑振痿汤【方剂大全】
  14. 补脾丹【方剂大全】
  15. 补脑丸【方剂大全】
  16. 补脾诃黎勒散【方剂大全】
  17. 补脑散【方剂大全】
  18. 补脾和肝饮【方剂大全】
  19. 补脑还睛丸【方剂大全】
  20. 补脾和中丸【方剂大全】
  21. 补母止嗽汤【方剂大全】
  22. 补脾化食汤【方剂大全】
  23. 补母益子论《家传女科经验摘奇》
  24. 补脾黄耆丸【方剂大全】
  25. 补母汤【方剂大全】
  26. 补脾藿香散【方剂大全】
  27. 补母寿子论《胎产指南》
  28. 补脾解毒饮【方剂大全】
  29. 补母寿子方【方剂大全】
  30. 补脾清痢饮【方剂大全】
  1. 补脬丹《外科传薪集》
  2. 补内《养生导引秘籍》
  3. 补脬汤《三因极一病证方论》
  4. 补脑散《医方考》
  5. 补脬饮《冯氏锦囊秘录》
  6. 补脑还精丸《眼科秘诀》
  7. 补脾《千金翼方》
  8. 补母益子论《家传女科经验摘奇》
  9. 补脾丹《瘴疟指南》
  10. 补母寿子论《胎产指南》
  11. 补脾快斑汤《冯氏锦囊秘录》
  12. 补母寿子方《胎产指南》
  13. 补脾散《三因极一病证方论》
  14. 补苗《医宗金鉴》
  15. 补脾摄血《中医词典》
  16. 补门方（计方三条）《脉症治方》
  17. 补脾升阳《女科证治准绳》
  18. 补略《张氏医通》
  19. 补脾汤《三因极一病证方论》
  20. 补略《景岳全书》
  21. 补脾土法《厘正按摩要术》
  22. 补络补管汤《医学衷中参西录》
  23. 补脾丸《是斋百一选方》
  24. 补论《医学从众录》
  25. 补脾胃泻阴火升阳汤《医宗金鉴》
  26. 补论《儒门事亲》
  27. 补脾胃泻阴火升阳汤《删补名医方论》
  28. 补刻卫生宝鉴后序《卫生宝鉴》
  29. 补脾胃泻阴火升阳汤《脾胃论》
  30. 补可去弱《中医词典》
  31. 补脾胃泻阴火升阳汤《医方论》


八宝丹（一）_《外科传薪集》_中医外科_【岐黄之术】

八宝丹（一）
在线购买《外科传薪集》正版书籍

八宝丹（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一切不收口可掺．）

大濂珠（同豆腐煮过三钱） 真青龙骨（一两） 上血竭 嫩儿茶（各一两） 石膏（童便浸百日漂二两） 西血珀（五钱） 上浮甘石（ 二两） 鸡内金（炙一两） 共为细末如霜．瓷瓶藏贮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脬丹
  • 当前页：八宝丹（一）
  • 下一页：四宝丹
<<< 返回本书目录
  1. 八宝丹【方剂大全】
  2. 八宝豆腐《保健药膳》
  3. 八宝丹《外科传薪集》
  4. 八宝饭《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  7. 八宝丹《外科传薪集》
  8. 八宝膏【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝光明散【方剂大全】
  11. 八宝茶【中药大全】
  12. 八宝黑虎散【方剂大全】
  13. 八宝拨云散【方剂大全】
  14. 八宝红灵丹【方剂大全】
  15. 八白丸【方剂大全】
  16. 八宝化毒丹【方剂大全】
  17. 八白散【方剂大全】
  18. 八宝回春汤【方剂大全】
  19. 八《医旨绪余》
  20. 八宝寄秘散【方剂大全】
  21. 懊虚烦不得眠《伤寒标本心法类萃》
  22. 八宝金药墨【方剂大全】
  23. 懊憹散【方剂大全】
  24. 八宝蠲痛汤【方剂大全】
  25. 懊歌《伤寒百证歌》
  26. 八宝坤顺丸【方剂大全】
  27. 懊怫郁证《伤寒九十论》
  28. 八宝藕粉《保健药膳》
  29. 懊（读恼古字通用）《伤寒捷诀》
  30. 八宝全鸭《保健药膳》
  1. 八宝丹（一）《外科传薪集》
  2. 八宝丹（四）《外科传薪集》
  3. 八宝豆腐《保健药膳》
  4. 八宝丹（三）《外科传薪集》
  5. 八宝饭《保健药膳》
  6. 八宝丹（二）《外科传薪集》
  7. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  8. 八宝丹《回生集》
  9. 八宝藕粉《保健药膳》
  10. 八宝丹《目经大成》
  11. 八宝全鸭《保健药膳》
  12. 八宝丹《救伤秘旨》
  13. 八宝散《仁术便览》
  14. 八百岁菊爽茶《茶饮保健》
  15. 八朝《医述》
  16. 八 冬温温毒《医效秘传》
  17. 八冲《中医词典》
  18. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  19. 八搓针歌《重楼玉钥》
  20. 八《医旨绪余》
  21. 八段导引法《养生秘旨》
  22. 八《类经》
  23. 八段锦《中医养生学》
  24. 八《类经》
  25. 八段锦《中医词典》
  26. 懊虚烦不得眠《伤寒标本心法类萃》
  27. 八段锦《心医集》
  28. 懊憹《中医词典》
  29. 八段锦《脉诀刊误》
  30. 懊侬《中医名词词典》
  31. 八段锦导引法《养生导引秘籍》


四宝丹_《外科传薪集》_中医外科_【岐黄之术】

四宝丹

四宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治 疮．）

川黄柏 赤石脂 大贝母（去心） 青黛（飞） 共为细末掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹（一）
  • 当前页：四宝丹
  • 下一页：黑虎丹
<<< 返回本书目录
  1. 四宝丹《外科传薪集》
  2. 四倍散【方剂大全】
  3. 四孢蘑菇【中药大全】
  4. 四倍丸【方剂大全】
  5. 四白穴【头部正面穴位】
  6. 四边孔处的局限压痛【疾病症状】
  7. 四白望法提纲《望诊遵经》
  8. 四边孔综合征【疾病大全】
  9. 四白汤【方剂大全】
  10. 四不足《广瘟疫论》
  11. 四白丹【方剂大全】
  12. 四柴胡饮【方剂大全】
  13. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  14. 四柴胡饮（新方）《虚损启微》
  15. 巳足太阴脾经《神应经》
  16. 四炒固真丹【方剂大全】
  17. 死治法《石室秘录》
  18. 四炒枳壳丸【方剂大全】
  19. 死症痧《痧胀玉衡》
  20. 四陈汤【方剂大全】
  21. 死症歌括《冯氏锦囊秘录》
  22. 四川并殖吸虫病【疾病大全】
  23. 死症歌《伤寒括要》
  24. 四川澄茄子【中药大全】
  25. 死症辨《幼科铁镜》
  26. 四川红淡叶【中药大全】
  27. 死证日数歌《景岳全书》
  28. 四川苦丁茶【中药大全】
  29. 死证《证治准绳·幼科》
  30. 四川木蓝【中药大全】
  1. 四宝丹《外科传薪集》
  2. 四白望法提纲《望诊遵经》
  3. 四倍散《太平惠民和剂局方》
  4. 四白散《博济方》
  5. 四倍散《博济方》
  6. 四白散《妇人大全良方》
  7. 四不足《重订广温热论》
  8. 四白《针灸学》
  9. 四不足《广瘟疫论》
  10. 四白《针灸大成》
  11. 四柴胡饮《退思集类方歌注》
  12. 四 伤风见寒《医效秘传》
  13. 四柴胡饮（新方）《虚损启微》
  14. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  15. 四陈汤《医学心悟》
  16. 四《类经》
  17. 四大忌《养生秘旨》
  18. 四《类经》
  19. 四大家《中医名词词典》
  20. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  21. 四大家辩《吴医汇讲》
  22. 巳足太阴脾经《神应经》
  23. 四大家论《医学源流论》
  24. 巳至未上《思考中医》
  25. 四大假合篇《达摩洗髓易筋经》
  26. 巳午未时相要义《思考中医》
  27. 四大生命体征《现代院外急救手册》
  28. 巳亥之岁《松峰说疫》
  29. 四叠体及膝状体歌诀《人体解剖学歌诀》
  30. 巳亥二年六气主客图《医门补要》
  31. 四渎《针灸大成》


黑虎丹_《外科传薪集》_中医外科_【岐黄之术】

黑虎丹

黑虎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切无名肿毒．同膏贴．）

麝香（五分） 顶梅片（五分） 公母丁香（各一钱） 蜈蚣（大，七条） 灵磁石（ 一钱半） 大全蝎（七个）炙甲片（七片） 大蜘蛛（ 七个） 制蚕（七条） 红 砂（三分） 研细如霜．瓶贮．不可泄气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四宝丹
  • 当前页：黑虎丹
  • 下一页：八将丹
<<< 返回本书目录
  1. 黑虎丹《外科传薪集》
  2. 黑虎丹【方剂大全】
  3. 黑虎《雷公炮炙论》
  4. 黑虎丹治产后血症垂死者即生《妇科秘方》
  5. 黑红软膏【方剂大全】
  6. 黑虎耳草【中药大全】
  7. 黑红菇【中药大全】
  8. 黑虎膏【方剂大全】
  9. 黑鹤散【方剂大全】
  10. 黑虎七【中药大全】
  11. 黑蒿【中药大全】
  12. 黑虎散《外科传薪集》
  13. 黑汉条【中药大全】
  14. 黑虎散【方剂大全】
  15. 黑海参【中药大全】
  16. 黑虎汤【方剂大全】
  17. 黑果小檗【中药大全】
  18. 黑虎丸【方剂大全】
  19. 黑果拨毒散【中药大全】
  20. 黑虎子惊药【方剂大全】
  21. 黑果【中药大全】
  22. 黑花韭【中药大全】
  23. 黑归脾丸【方剂大全】
  24. 黑花蛇散【方剂大全】
  25. 黑归脾汤【方剂大全】
  26. 黑及草【中药大全】
  27. 黑光汤【方剂大全】
  28. 黑棘皮瘤【疾病大全】
  29. 黑骨走马【中药大全】
  30. 黑鲫膏【方剂大全】
  1. 黑虎丹《外科传薪集》
  2. 黑虎丹《仁术便览》
  3. 黑虎丹治产后血症垂死者即生《妇科秘方》
  4. 黑虎《雷公炮炙论》
  5. 黑虎散《冯氏锦囊秘录》
  6. 黑故子《中药炮制》
  7. 黑虎散《外科传薪集》
  8. 黑骨温证《伤寒总病论》
  9. 黑虎散《是斋百一选方》
  10. 黑骨温《中医词典》
  11. 黑花内障《明目至宝》
  12. 黑膏《增订叶评伤暑全书》
  13. 黑花凝翳内障《中医词典》
  14. 黑疳《中医词典》
  15. 黑花翳《中医词典》
  16. 黑附子《珍珠囊补遗药性赋》
  17. 黑黄《中医词典》
  18. 黑附子《汤液本草》
  19. 黑鲫膏《三因极一病证方论》
  20. 黑附子《雷公炮制药性解》
  21. 黑尖舌《敖氏伤寒金镜录》
  22. 黑附丸《三因极一病证方论》
  23. 黑姜《本草从新》
  24. 黑符《吴普本草》
  25. 黑姜《本草撮要》
  26. 黑敷药《外科传薪集》
  27. 黑金散《博济方》
  28. 黑风有余歌《医宗金鉴》
  29. 黑筋《中医词典》
  30. 黑风有余歌《眼科心法要诀》
  31. 黑睛《中医词典》


八将丹_《外科传薪集》_中医外科_【岐黄之术】

八将丹

八将丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治疽毒不起．疔毒不透．腐肉不脱．用此提毒．）

西黄（三分） 火泥（三分） 蝉衣（烘一钱） 大蜈蚣（七条） 炙甲片（三钱） 麝香（三分） 大全蝎（炙七条） 五倍子（焙三钱） 共为细末掺之．以膏盖贴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑虎丹
  • 当前页：八将丹
  • 下一页：十宝丹
<<< 返回本书目录
  1. 八将丹《外科传薪集》
  2. 八将丹【方剂大全】
  3. 八减丸【方剂大全】
  4. 八将擒王散【方剂大全】
  5. 八瘕方《外台秘要》
  6. 八将擒王丸【方剂大全】
  7. 八会穴歌《针灸聚英》
  8. 八将驱邪散【方剂大全】
  9. 八会穴《针灸聚英》
  10. 八将散【方剂大全】
  11. 八会穴《古今医统大全》
  12. 八角枫（图）【中药大全】
  13. 八会歌《针灸问对》
  14. 八角枫根【中药大全】
  15. 八会刺穴《针灸素难要旨》
  16. 八角枫花【中药大全】
  17. 八会《针灸大成》
  18. 八角枫叶【中药大全】
  19. 八卦生克预知生死诀《疡医大全》
  20. 八角茴香（图）【中药大全】
  21. 八卦举症歌《丹台玉案》
  22. 八角茴香丸【方剂大全】
  23. 八卦见标生死诀《疡医大全》
  24. 八角金盘【中药大全】
  25. 八卦串【方剂大全】
  26. 八角金盘汤【方剂大全】
  27. 八骨散【方剂大全】
  28. 八角莲（图）【中药大全】
  29. 八股绳【中药大全】
  30. 八角莲叶【中药大全】
  1. 八将丹《外科传薪集》
  2. 八瘕候《诸病源候论》
  3. 八角虫疮《中医词典》
  4. 八瘕方一十二首《外台秘要》
  5. 八角金盘《本草从新》
  6. 八瘕《女科证治准绳》
  7. 八角金盘《本草分经》
  8. 八瘕《中医词典》
  9. 八角金盘《药性切用》
  10. 八会穴歌《针灸聚英》
  11. 八角虱《奇效简便良方》
  12. 八会穴（会穴）《中医名词词典》
  13. 八角虱门主方《疡医大全》
  14. 八会穴《针灸聚英》
  15. 八角虱门主论《疡医大全》
  16. 八会穴《古今医统大全》
  17. 八脚虫伤门主方《疡医大全》
  18. 八会穴《中医词典》
  19. 八脚虫伤门主论《疡医大全》
  20. 八会歌《针灸问对》
  21. 八节《中医词典》
  22. 八会刺穴《针灸素难要旨》
  23. 八解散《冯氏锦囊秘录》
  24. 八会《针灸易学》
  25. 八解散《太平惠民和剂局方》
  26. 八会《中医词典》
  27. 八科《中医词典》
  28. 八会《手穴手纹诊治》
  29. 八廓《中医名词词典》
  30. 八会《针灸大成》
  31. 八廓《中医词典》


十宝丹_《外科传薪集》_中医外科_【岐黄之术】

十宝丹

十宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治久不收口．）

花龙骨（一两） 童便浸石膏（二两） 血竭（五钱） 制炉甘石（一两） 龙眼核（ 五钱） 水龙骨（ 五钱）炙乳没（各三钱） 鸡内金（炙三钱） 人中白（ 三钱） 大梅片（一钱） 共为细末．瓷瓶盛之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八将丹
  • 当前页：十宝丹
  • 下一页：消疳丹
<<< 返回本书目录
  1. 十宝丹《外科传薪集》
  2. 十宝丹【方剂大全】
  3. 十八症【中药大全】
  4. 十宝散【方剂大全】
  5. 十八问答《外科十三方考》
  6. 十弊论《宁坤秘籍》
  7. 十八味丁沉透膈汤【方剂大全】
  8. 十补丸【方剂大全】
  9. 十八伤《寿世传真》
  10. 十补圆【方剂大全】
  11. 十八难《难经悬解》
  12. 十不治症《跌打损伤方》
  13. 十八脉形歌《丹台玉案》
  14. 十产论《医学心悟》
  15. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  16. 十传《幼科铁镜》
  17. 十八反药性《药鉴》
  18. 十大功劳（图）【中药大全】
  19. 十八反歌诀《本草便读》
  20. 十大功劳根【中药大全】
  21. 十八反歌《珍珠囊补遗药性赋》
  22. 十大功劳叶【中药大全】
  23. 十八反(二首并出儒门事亲)《医经国小》
  24. 十滴水软胶囊【方剂大全】
  25. 十八反《儒门事亲》
  26. 十萼茄【中药大全】
  27. 十八反《古今医统大全》
  28. 十二别络《子午流注说难》
  29. 蒒实【中药大全】
  30. 十二部年人神不宜灸《黄帝明堂灸经》
  1. 十宝丹《外科传薪集》
  2. 十八问答《外科十三方考》
  3. 十宝汤（加减十宝汤）《是斋百一选方》
  4. 十八味丁沉透膈汤《太平惠民和剂局方》
  5. 十弊论《宁坤秘籍》
  6. 十八伤《寿世传真》
  7. 十补丸《三因极一病证方论》
  8. 十八难《难经悬解》
  9. 十补丸《太平惠民和剂局方》
  10. 十八难《难经》
  11. 十补丸《医学心悟》
  12. 十八脉形歌《丹台玉案》
  13. 十补丸《是斋百一选方》
  14. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  15. 十补丸方《临症验舌法》
  16. 十八剂《中医词典》
  17. 十不治《友渔斋医话》
  18. 十八喉风《中医词典》
  19. 十不治证《证治准绳·疡医》
  20. 十八反药性《药鉴》
  21. 十不治症《跌打损伤方》
  22. 十八反歌诀《本草便读》
  23. 十产论《医学心悟》
  24. 十八反歌《珍珠囊补遗药性赋》
  25. 十朝《医述》
  26. 十八反（二首并出儒门事亲）《医经国小》
  27. 十传《幼科铁镜》
  28. 十八反《医旨绪余》
  29. 十大将军冲翳散《眼科秘诀》
  30. 十八反《儒门事亲》
  31. 十大手法《中医词典》


消疳丹_《外科传薪集》_中医外科_【岐黄之术】

消疳丹

消疳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切牙痛．臭烂不止．吹之立效．）

胡连（五分） 胆矾（三分） 儿茶（五分） 铜绿（五分） 麝香（一分） 绿矾（一钱） 滑石（一钱） 杏仁霜（五分） 西黄（五分） 青黛（一钱） 鸡内金（五分） 冰片（一钱） 干蟾炭（三分） 上芦荟（五分） 皂矾（五分） 人中白（ 一钱） 葶苈子（五分） 雄黄（一钱） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十宝丹
  • 当前页：消疳丹
  • 下一页：三星丹
<<< 返回本书目录
  1. 消疳丹《外科传薪集》
  2. 消疳散【方剂大全】
  3. 消疳【中药主治】
  4. 消疳退云饮【方剂大全】
  5. 消菔通结汤【方剂大全】
  6. 消谷【中药主治】
  7. 消风玉容散【方剂大全】
  8. 消谷丸【方剂大全】
  9. 消风壅【方剂主治】
  10. 消臌万应丹【方剂大全】
  11. 消风丸【方剂大全】
  12. 消臌至神汤【方剂大全】
  13. 消风散【方剂大全】
  14. 消管丸《外科传薪集》
  15. 消风散《汤头歌诀》
  16. 消耗性体重下降【疾病症状】
  17. 消风散《洪氏集验方》
  18. 消核散【方剂大全】
  19. 消风清热饮【方剂大全】
  20. 消核丸【方剂大全】
  21. 消风宁嗽散【方剂大全】
  22. 消化不良《默克家庭诊疗手册》
  23. 消风导赤汤【方剂大全】
  24. 消化不良【疾病症状】
  25. 消风败毒散【方剂大全】
  26. 消化不良【中药主治】
  27. 消风百解散【方剂大全】
  28. 消化不良【方剂主治】
  29. 消毒与灭菌《基础护理学》
  30. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  1. 消疳丹《外科传薪集》
  2. 消腹内血块《是斋百一选方》
  3. 消疳外治效法《奇效简便良方》
  4. 消风养血汤《医方论》
  5. 消疳丸《奇方类编》
  6. 消风养血汤《医方考》
  7. 消谷《中医词典》
  8. 消风散《汤头歌诀》
  9. 消谷善饥《中医名词词典》
  10. 消风散《医方论》
  11. 消谷善饥《中医词典》
  12. 消风散《奇方类编》
  13. 消谷善饥为中消《医学纲目》
  14. 消风散《仁术便览》
  15. 消管方《外科全生集》
  16. 消风散《仁术便览》
  17. 消管丸《外科传薪集》
  18. 消风散《仁术便览》
  19. 消化不良《默克家庭诊疗手册》
  20. 消风散《仁术便览》
  21. 消化不良《默克家庭诊疗手册》
  22. 消风散《仁术便览》
  23. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  24. 消风散《仁术便览》
  25. 消化道出血《急诊医学》
  26. 消风散《外科理例》
  27. 消化道出血《急诊医学》
  28. 消风散《医方考》
  29. 消化道的变化《病理生理学》
  30. 消风散《儒门事亲》
  31. 消化道分泌生IgA《实用免疫细胞与核酸》


三星丹_《外科传薪集》_中医外科_【岐黄之术】

三星丹

三星丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治走马牙疳．黑腐不去．近腮穿肿．危险不堪．吹之．）

北枣（三个） 白砒（二分） 雄黄（五分） 胆矾（三分） 将枣去核．三味研．入枣内．湿纸包．于炭火煨脆．

冷定．研细．加梅片二分．为末收贮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消疳丹
  • 当前页：三星丹
  • 下一页：文星丹
<<< 返回本书目录
  1. 三星丹《外科传薪集》
  2. 三星汤【方剂大全】
  3. 三消总论《症因脉治》
  4. 三虚三实《黄帝内经太素》
  5. 三消之说当从火断《儒门事亲》
  6. 三寻穴《针灸易学》
  7. 三消之疾燥热胜阴《金匮钩玄》
  8. 三丫苦叶【中药大全】
  9. 三消症章《医学妙谛》
  10. 三阳并合香港脚证治法《三因极一病证方论》
  11. 三消症《经验麻科》
  12. 三阳并至其绝在肾《类经》
  13. 三消证治论《叶选医衡》
  14. 三阳传胃《四圣悬枢》
  15. 三消证《明医指掌》
  16. 三阳传胃《四圣悬枢》
  17. 三消汤【方剂大全】
  18. 三阳传胃《四圣悬枢》
  19. 三消说《研经言》
  20. 三阳合病《伤寒六书》
  21. 三消散【方剂大全】
  22. 三阳合病并病《伤寒心法要诀》
  23. 三消门《王旭高临证医案》
  24. 三阳合病并病《医宗金鉴》
  25. 三消门《丹台玉案》
  26. 三阳合病发黄《伤寒说意》
  27. 三消脉证《三因极一病证方论》
  28. 三阳合病歌《伤寒百证歌》
  29. 三消论治《类证治裁》
  30. 三阳合病脉证治《三因极一病证方论》
  1. 三星丹《外科传薪集》
  2. 三辛散《三因极一病证方论》
  3. 三形《中医词典》
  4. 三痟《中医词典》
  5. 三虚《中医词典》
  6. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  7. 三虚三实《黄帝内经太素》
  8. 三消总论《症因脉治》
  9. 三阳《中医名词词典》
  10. 三消之说当从火断《儒门事亲》
  11. 三阳《中医词典》
  12. 三消之疾燥热胜阴《金匮钩玄》
  13. 三阳并合香港脚证治法《三因极一病证方论》
  14. 三消症章《医学妙谛》
  15. 三阳并至其绝在肾《类经》
  16. 三消症《经验麻科》
  17. 三阳病《中医词典》
  18. 三消证治论《叶选医衡》
  19. 三阳传胃《四圣悬枢》
  20. 三消证《明医指掌》
  21. 三阳传胃《四圣悬枢》
  22. 三消饮（《温疫论》）《增订叶评伤暑全书》
  23. 三阳传胃《四圣悬枢》
  24. 三消说《研经言》
  25. 三阳合病《中医名词词典》
  26. 三消诗《医学实在易》
  27. 三阳合病《中医词典》
  28. 三消门《王旭高临证医案》
  29. 三阳合病《伤寒六书》
  30. 三消门《丹台玉案》
  31. 三阳合病（伤寒门 下）《古今医统大全》


文星丹_《外科传薪集》_中医外科_【岐黄之术】

文星丹

文星丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治走马牙疳．）

五倍子（一个） 入乌梅肉（一个） 白矾（一钱） 南星（一个） 雄黄（一块） 皆用面裹． ．纳入大梅片三分．麝香五厘．研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三星丹
  • 当前页：文星丹
  • 下一页：辄马丹
<<< 返回本书目录
  1. 文星丹《外科传薪集》
  2. 文鳐鱼《本草纲目》完整版
  3. 文武膏【方剂大全】
  4. 文鳐鱼【中药大全】
  5. 文殊兰果【中药大全】
  6. 文约孺人八十三胃脘疼痛《孙文垣医案》
  7. 文殊兰【中药大全】
  8. 文竹【中药大全】
  9. 文墨丹【方剂大全】
  10. 纹形主病歌《推拿抉微》
  11. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  12. 纹状骨瘤【疾病大全】
  13. 文蛤汤【方剂大全】
  14. 纹状体黑质变性【疾病大全】
  15. 文蛤散《伤寒寻源》
  16. 纹状体手【疾病症状】
  17. 文蛤散《扁鹊心书》
  18. 闻法《形色外诊简摩》
  19. 文蛤肉【中药大全】
  20. 闻声《时方妙用》
  21. 文蛤（花蛤）《本草纲目》完整版
  22. 闻声《轩岐救正论》
  23. 文蛤【中药大全】
  24. 闻声《医碥》
  25. 文蛤《证类本草》
  26. 闻声《医理真传》
  27. 文蛤《长沙药解》
  28. 闻声《医学见能》
  29. 文蛤《药征续编》
  30. 闻声《医学摘粹》
  1. 文星丹《外科传薪集》
  2. 文献整理研究《中国医学通史》
  3. 文彦博《中医词典》
  4. 文献研究《中国医学通史》
  5. 文鳐鱼（余招反）《证类本草》
  6. 文献学研究《中国医学通史》
  7. 文约孺人八十三胃脘疼痛《孙文垣医案》
  8. 文台《中医词典》
  9. 文挚《中医词典》
  10. 文石《名医别录》
  11. 文仲、葛氏方《妇人大全良方》
  12. 文石《证类本草》
  13. 文仲方《妇人大全良方》
  14. 文石《新修本草》
  15. 文仲方《妇人大全良方》
  16. 文石《千金翼方》
  17. 文仲方《妇人大全良方》
  18. 文身《中医词典》
  19. 纹《中医词典》
  20. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  21. 纹沉《中医词典》
  22. 文林郎《证类本草》
  23. 纹淡《中医词典》
  24. 文林郎《海药本草》
  25. 纹浮《中医词典》
  26. 文火，武火《中医名词词典》
  27. 纹如水形《中医词典》
  28. 文火《中医词典》
  29. 纹入掌中《中医词典》
  30. 文蛤汤方《医宗金鉴》
  31. 纹色《中医词典》


辄马丹_《外科传薪集》_中医外科_【岐黄之术】

辄马丹

辄马丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治牙疳作痒．）

胡连（二钱） 川柏（二钱） 硼砂（一分） 雄精（一钱） 川连（一钱） 儿茶（五分） 薄荷（一钱） 人中白（ 一钱） 冰片（八分） 共为细末．（附法）此症热瘟而起者．当以绿豆饮浓汁频用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文星丹
  • 当前页：辄马丹
  • 下一页：敛疳丹
<<< 返回本书目录
  1. 辄马丹《外科传薪集》
  2. 蛰伏脂瘤【疾病大全】
  3. 折针《针灸聚英》
  4. 赭（音者）魁《证类本草》
  5. 折针《古今医统大全》
  6. 赭决九味汤【方剂大全】
  7. 折腕瘀血方《外台秘要》
  8. 赭魁《本草纲目》完整版
  9. 折腕方《外台秘要》
  10. 赭石【中药大全】
  11. 折身图说《达摩洗髓易筋经》
  12. 赭石解《医学衷中参西录》
  13. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  14. 赭石立治脑震荡《三十年临证经验集》
  15. 折伤瘀血证治《三因极一病证方论》
  16. 赭石立治脑震荡《邹孟城三十年临证经验集》
  17. 折伤吐血证治《三因极一病证方论》
  18. 赭遂攻结汤《医学衷中参西录》
  19. 折伤【方剂主治】
  20. 赭遂攻结汤【方剂大全】
  21. 折伤【中药主治】
  22. 柘《本草纲目》完整版
  23. 折伤《卫生易简方》
  24. 柘《本草纲目》图文版
  25. 折伤《万病回春》
  26. 柘蠹虫《本草纲目》完整版
  27. 折伤《寿世保元》
  28. 柘耳《本草纲目》完整版
  29. 折伤《古今医鉴》
  30. 柘耳【中药大全】
  1. 辄马丹《外科传薪集》
  2. 辄筋（一名神光，一名胆募）《针灸大成》
  3. 蛰《中医词典》
  4. 辄筋《针灸学》
  5. 赭（音者）魁《证类本草》
  6. 辄筋《中医词典》
  7. 赭魁《千金翼方》
  8. 折转试其手《中医词典》
  9. 赭魁《本草经集注》
  10. 折针《针灸聚英》
  11. 赭魁《新修本草》
  12. 折针《古今医统大全》
  13. 赭魁《增广和剂局方药性总论》
  14. 折针《中医词典》
  15. 赭魁《名医别录》
  16. 折针《中医名词词典》
  17. 赭石《中药炮制》
  18. 折腰《中医词典》
  19. 赭石解《医学衷中参西录》
  20. 折疡《中医词典》
  21. 赭石立治脑震荡《邹孟城三十年临证经验集》
  22. 折腕瘀血秘方《华佗神方》
  23. 赭石立治脑震荡《三十年临证经验集》
  24. 折腕瘀血方四首《外台秘要》
  25. 赭遂攻结汤《医学衷中参西录》
  26. 折腕秘方《华佗神方》
  27. 柘《本草纲目》
  28. 折腕方一首《外台秘要》
  29. 柘虫屎《证类本草》
  30. 折收《中医词典》
  31. 柘根白皮《本经逢原》


敛疳丹_《外科传薪集》_中医外科_【岐黄之术】

敛疳丹

敛疳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治腐肉不脱．吹之生肌．）

真西黄（一钱） 血珀（二钱） 大濂珠（一钱） 青龙骨（三钱） 鸡内金（一钱） 梅片（八分） 研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辄马丹
  • 当前页：敛疳丹
  • 下一页：金丹
<<< 返回本书目录
  1. 敛疳丹《外科传薪集》
  2. 敛疳丹【方剂大全】
  3. 敛肺止咳【中药主治】
  4. 敛汗【中药主治】
  5. 敛肺汤【方剂大全】
  6. 敛汗丹【方剂大全】
  7. 敛肺【中药主治】
  8. 敛汗汤【方剂大全】
  9. 敛毒散【方剂大全】
  10. 敛汗丸【方剂大全】
  11. 敛带丸【方剂大全】
  12. 敛汗益脾汤【方剂大全】
  13. 敛带固真丸【方剂大全】
  14. 敛汗育心汤【方剂大全】
  15. 敛疮止血【中药主治】
  16. 敛红丸【方剂大全】
  17. 敛疮止痛生肌散【方剂大全】
  18. 敛肌散【方剂大全】
  19. 敛疮生肌【中药主治】
  20. 敛降并用《读医随笔》
  21. 敛疮散【方剂大全】
  22. 敛经散【方剂大全】
  23. 敛疮内消方【方剂大全】
  24. 敛口生肌散【方剂大全】
  25. 敛疮口散【方剂大全】
  26. 敛口稀锦散【方剂大全】
  27. 敛疮丹【方剂大全】
  28. 敛溃愈疡汤【方剂大全】
  29. 敛疮【中药主治】
  30. 敛脓散【方剂大全】
  1. 敛疳丹《外科传薪集》
  2. 敛肺止咳《中医词典》
  3. 敛汗固表《中医词典》
  4. 敛疮内消方《普济本事方》
  5. 敛降并用《读医随笔》
  6. 敛疮口方《是斋百一选方》
  7. 敛散并用《读医随笔》
  8. 敛肠丸《是斋百一选方》
  9. 敛散升降四治说略《读医随笔》
  10. 镰状细胞性贫血《基因与疾病》
  11. 敛阴《中医名词词典》
  12. 镰形细胞贫血《默克家庭诊疗手册》
  13. 敛阴《中医词典》
  14. 臁胫骨《中医词典》
  15. 敛治法《石室秘录》
  16. 臁疮《中医外科学》
  17. 脸发《外科启玄》
  18. 臁疮《中医词典》
  19. 脸发门主方《疡医大全》
  20. 臁疮《中医名词词典》
  21. 脸发门主论《疡医大全》
  22. 劆法《中医词典》
  23. 脸上燎泡《疫疹一得》
  24. 鲢鱼《药性切用》
  25. 练功《中医词典》
  26. 鲢鱼《本草撮要》
  27. 练睛《中医词典》
  28. 鲢鱼《本草分经》
  29. 练气《气功外气疗法》
  30. 鲢鱼《本经逢原》
  31. 练气的要领《气功外气疗法》


金丹_《外科传薪集》_中医外科_【岐黄之术】

金丹

金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治走马牙疳腐烂．吹之立效．）

黄牛粪（ ） 黄柏 人中白（盐泥固封 各一两） 大梅片（一钱） 研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敛疳丹
  • 当前页：金丹
  • 下一页：金不换
<<< 返回本书目录
  1. 金丹《外科传薪集》
  2. 金丹【方剂大全】
  3. 金黛散【方剂大全】
  4. 金丹诀《苏沈良方》
  5. 金达泉疟痢交作《孙文垣医案》
  6. 金丹配法歌《尤氏喉症指南》
  7. 金达泉令政孕三月而痢赤白《孙文垣医案》
  8. 金丹散【方剂大全】
  9. 金慈姑【中药大全】
  10. 金丹丸【方剂大全】
  11. 金创迎刃散【方剂大全】
  12. 金丹问答《养生导引秘籍》
  13. 金创门第六杖伤附《跌损妙方》
  14. 金胆丸【方剂大全】
  15. 金创降真散【方剂大全】
  16. 金弹丸【方剂大全】
  17. 金疮中风水及痉《圣济总录》
  18. 金弹子【方剂大全】
  19. 金疮中风方《外台秘要》
  20. 金刀菜【中药大全】
  21. 金疮至宝膏【方剂大全】
  22. 金刀独圣丹【方剂大全】
  23. 金疮止血散【方剂大全】
  24. 金刀如圣散【方剂大全】
  25. 金疮止痛方《外台秘要》
  26. 金刀散【方剂大全】
  27. 金疮预备膏散方《外台秘要》
  28. 金刀自刎《外科启玄》
  29. 金疮痈疽打扑诸疮破伤风《普济本事方》
  30. 金道宾后案《寓意草》
  1. 金丹《外科传薪集》
  2. 金丹《冯氏锦囊秘录》
  3. 金丹诀《苏沈良方》
  4. 金丹《中医词典》
  5. 金丹配法歌《尤氏喉症指南》
  6. 金达泉疟痢交作《孙文垣医案》
  7. 金丹问答《养生导引秘籍》
  8. 金达泉令政孕三月而痢赤白《孙文垣医案》
  9. 金丹制法《外科十三方考》
  10. 金创门第六杖伤附《跌损妙方》
  11. 金刀伤大兴李振祖（西平）传《回生集》
  12. 金创《中医名词词典》
  13. 金刀自刎《外科启玄》
  14. 金疮肿科《中医词典》
  15. 金道宾后案《寓意草》
  16. 金疮中风水及痉《圣济总录》
  17. 金德鉴《中医词典》
  18. 金疮中风水候《诸病源候论》
  19. 金沸草散《妇人大全良方》
  20. 金疮中风痉候《诸病源候论》
  21. 金沸草散《三因极一病证方论》
  22. 金疮中风痉《中医词典》
  23. 金沸草散《太平惠民和剂局方》
  24. 金疮中风方八首《外台秘要》
  25. 金沸草散《医方考》
  26. 金疮止痛方五首《外台秘要》
  27. 金沸草散《仁术便览》
  28. 金疮着风肿候《诸病源候论》
  29. 金沸草散《仁术便览》
  30. 金疮着风候《诸病源候论》
  31. 金沸草散《医方论》


金不换_《外科传薪集》_中医外科_【岐黄之术】

金不换

金不换

  • 上一页
  • 目录
  • 相关
  • 下一页

（治痘疳．牙疳．喉蛾．喉间溃烂．吹入神效．

西瓜霜（六钱） 青黛（六钱半） 人中白（ 五钱） 川黄柏（三钱） 硼砂（三钱） 元明粉（一钱半） 大梅片（五分） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丹
  • 当前页：金不换
  • 下一页：大金丹
<<< 返回本书目录
  1. 金不换《外科传薪集》
  2. 金不换【中药大全】
  3. 金箔镇心圆【方剂大全】
  4. 金不换【方剂大全】
  5. 金箔镇心丸【方剂大全】
  6. 金不换膏【方剂大全】
  7. 金箔丸【方剂大全】
  8. 金不换膏药【方剂大全】
  9. 金箔丸《小儿药证直诀》
  10. 金不换木香丸【方剂大全】
  11. 金箔十珍丸【方剂大全】
  12. 金不换内消丸【方剂大全】
  13. 金箔麝香丸【方剂大全】
  14. 金不换散【方剂大全】
  15. 金箔散【方剂大全】
  16. 金不换神化膏【方剂大全】
  17. 金箔如锦丸【方剂大全】
  18. 金不换神仙膏【方剂大全】
  19. 金箔铅粉丹【方剂大全】
  20. 金不换丸【方剂大全】
  21. 金箔牛黄丸【方剂大全】
  22. 金不换正气散【方剂大全】
  23. 金箔琥珀丸【方剂大全】
  24. 金部《本草纲目》完整版
  25. 金箔膏【方剂大全】
  26. 金部《本经逢原》
  27. 金箔茯苓散【方剂大全】
  28. 金部（十七种）《得配本草》
  29. 金箔丹砂散【方剂大全】
  30. 金彩眉百合病治验《一得集》
  1. 金不换《外科传薪集》
  2. 金箔镇心丸《太平惠民和剂局方》
  3. 金不换散《妇人大全良方》
  4. 金箔丸《小儿药证直诀》
  5. 金不换正气散《外科理例》
  6. 金箔《药性切用》
  7. 金不换正气丸《奇方类编》
  8. 金箔《本草择要纲目》
  9. 金彩眉百合病治验《一得集》
  10. 金箔《得配本草》
  11. 金蚕蛊毒《奇方类编》
  12. 金箔《顾松园医镜》
  13. 金钗股《证类本草》
  14. 金箔《药笼小品》
  15. 金钗石斛《中药炮制》
  16. 金鞭散《急救广生集》
  17. 金钗石斛《本草新编》
  18. 金篦《中医词典》
  19. 金钗石斛丸《太平惠民和剂局方》
  20. 金《本草撮要》
  21. 金钗丸《明目至宝》
  22. 金《本草分经》
  23. 金缠菜《滇南本草》
  24. 金《本草分经》
  25. 金城太守白薇丸《备急千金要方》
  26. 金《本草便读》
  27. 金疮《千金翼方》
  28. 金《本经逢原》
  29. 金疮《金匮悬解》
  30. 金《本草求真》
  31. 金疮《备急千金要方》


大金丹_《外科传薪集》_中医外科_【岐黄之术】

大金丹

大金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉圣药．虚火上升．吹之神效．）

朱砂（三钱） 雄精（一钱） 硼砂（一钱） 川连（三钱） 西黄（一分） 甘草（一钱） 枯矾（三分） 黄精（三钱） 淡秋石（一钱） 制熟附（一钱半） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金不换
  • 当前页：大金丹
  • 下一页：家宝丹
<<< 返回本书目录
  1. 大金丹《外科传薪集》
  2. 大金丹【方剂大全】
  3. 大金箔丸【方剂大全】
  4. 大金刀【中药大全】
  5. 大解散【方剂大全】
  6. 大金发藓【中药大全】
  7. 大解毒汤【方剂大全】
  8. 大金花丸【方剂大全】
  9. 大接经从阴引阳《此事难知》
  10. 大金牛草【中药大全】
  11. 大接经从阳引阴《此事难知》
  12. 大金钱草【中药大全】
  13. 大接骨丹（图）【中药大全】
  14. 大金散【方剂大全】
  15. 大脚菇【中药大全】
  16. 大金粟丸【方剂大全】
  17. 大角膜【疾病症状】
  18. 大金香炉【中药大全】
  19. 大蕉皮【中药大全】
  20. 大金牙酒【方剂大全】
  21. 大椒丸【方剂大全】
  22. 大金牙散【方剂大全】
  23. 大胶艾汤【方剂大全】
  24. 大金液丹【方剂大全】
  25. 大交泰丹【方剂大全】
  26. 大金银花【中药大全】
  27. 大交泰丹《洪氏集验方》
  28. 大荆芥方【方剂大全】
  29. 大降气汤【方剂大全】
  30. 大荆芥散【方剂大全】
  1. 大金丹《外科传薪集》
  2. 大疥《中医词典》
  3. 大金花丸《冯氏锦囊秘录》
  4. 大结胸《中医词典》
  5. 大金花丸《儒门事亲》
  6. 大结胸《中医名词词典》
  7. 大金牙酒《备急千金要方》
  8. 大节《中医词典》
  9. 大金牙散《备急千金要方》
  10. 大节《中医名词词典》
  11. 大金牙散《备急千金要方》
  12. 大接经法《中医词典》
  13. 大筋《中医词典》
  14. 大接经从阴引阳《此事难知》
  15. 大经《中医名词词典》
  16. 大接经从阳引阴《此事难知》
  17. 大经《中医词典》
  18. 大胶艾汤《备急千金要方》
  19. 大经隧《中医词典》
  20. 大交泰丹《是斋百一选方》
  21. 大惊猝恐《儿科萃精》
  22. 大交泰丹《是斋百一选方》
  23. 大惊猝恐《笔花医镜》
  24. 大交泰丹《洪氏集验方》
  25. 大惊丸《太平惠民和剂局方》
  26. 大楗骨膝盖骨《伤科补要》
  27. 大惊卒恐《景岳全书》
  28. 大楗骨《医宗金鉴》
  29. 大惊卒恐《中医词典》
  30. 大楗骨《正骨心法要旨》
  31. 大惊卒恐《幼幼集成》


家宝丹_《外科传薪集》_中医外科_【岐黄之术】

家宝丹

家宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治咽喉．风喉．吹之神效．）

薄荷头（二钱） 枪硝（二钱） 灯心灰（二分） 雄精（五分） 大梅片（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大金丹
  • 当前页：家宝丹
  • 下一页：五宝丹（一）
<<< 返回本书目录
  1. 家宝丹《外科传薪集》
  2. 家宝丹【方剂大全】
  3. 家白蚁【中药大全】
  4. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  5. 痂完余毒汤【方剂大全】
  6. 家藏神验血竭膏【方剂大全】
  7. 挟痈《外科启玄》
  8. 家传安胎保肺膏【方剂大全】
  9. 挟虚伤寒《轩岐救正论》
  10. 家传保和丸【方剂大全】
  11. 挟食冷物《扁鹊心书》
  12. 家传不换金正气散【方剂大全】
  13. 挟惊吐《幼幼新书》
  14. 家传大明膏【方剂大全】
  15. 挟表《医宗金鉴》
  16. 家传丁香脾积丸【方剂大全】
  17. 加血竭大红膏【方剂大全】
  18. 家传定志方【方剂大全】
  19. 加味左金丸【方剂大全】
  20. 家传和中丸【方剂大全】
  21. 加味左金汤【方剂大全】
  22. 家传滑胎饮【方剂大全】
  23. 加味左归饮【方剂大全】
  24. 家传加味胃苓丸【方剂大全】
  25. 加味紫菀汤【方剂大全】
  26. 家传加味枳术丸【方剂大全】
  27. 加味紫苏和胎饮【方剂大全】
  28. 家传剪红丸【方剂大全】
  29. 加味紫金丹【方剂大全】
  30. 家传凉惊丸【方剂大全】
  1. 家宝丹《外科传薪集》
  2. 痂癞《中医词典》
  3. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  4. 痂《中医词典》
  5. 家传单方《冷庐医话》
  6. 枷上铁及钉《证类本草》
  7. 家传西圣膏方《外科大成》
  8. 挟痈《外科启玄》
  9. 家火丹《中医词典》
  10. 挟痈《中医词典》
  11. 家火丹《幼幼新书》
  12. 挟虚伤寒《轩岐救正论》
  13. 家火丹《证治准绳·幼科》
  14. 挟胁《万氏秘传外科心法》
  15. 家火丹候《诸病源候论》
  16. 挟食冷物《扁鹊心书》
  17. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  18. 挟热《明医指掌》
  19. 家韭子丸《冯氏锦囊秘录》
  20. 挟惊吐《证治准绳·幼科》
  21. 家韭子丸《三因极一病证方论》
  22. 挟惊吐《幼幼新书》
  23. 家韭子丸（《三因》）《虚损启微》
  24. 挟寒湿《明医指掌》
  25. 家猫肉《饮食须知》
  26. 挟寒《明医指掌》
  27. 家秘内科经验速效方《外科全生集》
  28. 挟寒《明医指掌》
  29. 家若谷兄乃郎胁痛《程杏轩医案》
  30. 挟风邪《明医指掌》
  31. 家生兄怔忡治法《程杏轩医案》


五宝丹（一）_《外科传薪集》_中医外科_【岐黄之术】

五宝丹（一）
在线购买《外科传薪集》正版书籍

五宝丹（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

（治诸疮腐烂．定痛．又治疔毒腐烂．掺．）

灵磁石（一两二钱） 飞朱砂（六钱） 上雄精（三钱） 梅片（三分） 麝香（三分） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家宝丹
  • 当前页：五宝丹（一）
  • 下一页：九转丹
<<< 返回本书目录
  1. 五宝丹《外科传薪集》
  2. 五宝散【方剂大全】
  3. 五宝丹《外科传薪集》
  4. 五倍子《本草纲目》完整版
  5. 五瓣寄生【中药大全】
  6. 五倍子《本草乘雅半偈》
  7. 五般黄疸湿热熏蒸而成《医学传心录》
  8. 五倍子《本草图经》
  9. 五□《医宗金鉴》
  10. 五倍子《本草新编》
  11. 蜈蚣蜇伤【疾病大全】
  12. 五倍子《本草易读》
  13. 蜈蚣藻【中药大全】
  14. 五倍子《本草择要纲目》
  15. 蜈蚣油【方剂大全】
  16. 五倍子《药笼小品》
  17. 蜈蚣咬伤的急救《现代院外急救手册》
  18. 五倍子《证类本草》
  19. 蜈蚣咬伤【中药主治】
  20. 五倍子《本草纲目》图文版
  21. 蜈蚣咬伤《医宗金鉴》
  22. 五倍子（图）【中药大全】
  23. 蜈蚣藤【中药大全】
  24. 五倍子苗【中药大全】
  25. 蜈蚣螫方《外台秘要》
  26. 五倍子内虫【中药大全】
  27. 蜈蚣蛇蝎伤《孙真人海上方》
  28. 五倍子汤【方剂大全】
  29. 蜈蚣散【方剂大全】
  30. 五痹《卫生易简方》
  1. 五宝丹（一）《外科传薪集》
  2. 五宝丹（二）《外科传薪集》
  3. 五宝散《外科全生集》
  4. 五般聤耳候《中医词典》
  5. 五倍子《雷公炮制药性解》
  6. 五般黄疸湿热熏蒸而成《医学传心录》
  7. 五倍子《药笼小品》
  8. 五败症《中医词典》
  9. 五倍子《玉楸药解》
  10. 五败《中医词典》
  11. 五倍子《本草衍义》
  12. 五百丸《三因极一病证方论》
  13. 五倍子《本草备要》
  14. 五白膏《备急千金要方》
  15. 五倍子《本草蒙筌》
  16. 五□《医宗金鉴》
  17. 五倍子《本草易读》
  18. 五 湿《医效秘传》
  19. 五倍子《冯氏锦囊秘录》
  20. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  21. 五倍子《医学入门》
  22. 五《类经》
  23. 五倍子《证类本草》
  24. 五《类经》
  25. 五倍子《顾松园医镜》
  26. 蜈蚣中毒《中医词典》
  27. 五倍子《本草求真》
  28. 蜈蚣油《外科全生集》
  29. 五倍子《本草新编》
  30. 蜈蚣咬伤的急救《现代院外急救手册》
  31. 五倍子《本经逢原》


九转丹_《外科传薪集》_中医外科_【岐黄之术】

九转丹

九转丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（出脓后用．）

红升（一两） 熟石膏（四两） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五宝丹（一）
  • 当前页：九转丹
  • 下一页：去解丹
<<< 返回本书目录
  1. 九转丹《外科传薪集》
  2. 九转丹【方剂大全】
  3. 九转大降丹【方剂大全】
  4. 九转黄精丹【方剂大全】
  5. 九州岛岛岛岛堇菜【中药大全】
  6. 九转炼形《女丹合编选注》
  7. 九种诊断法诊察小儿温热《重订广温热论》
  8. 九转灵丹【方剂大全】
  9. 九种心痛方《外台秘要》
  10. 九转灵砂丹【方剂大全】
  11. 九种心痛【方剂主治】
  12. 九转神丹【方剂大全】
  13. 九种心痛《圣济总录》
  14. 九转长生神鼎玉液膏【方剂大全】
  15. 九种心疼痛在胃脘《医学传心录》
  16. 九子不离母【中药大全】
  17. 九种咳嗽方《外台秘要》
  18. 九子地黄丸【方剂大全】
  19. 九制香附丸【方剂大全】
  20. 九子还阳丹【方剂大全】
  21. 九制豨莶草药酒【方剂大全】
  22. 九子连环草【中药大全】
  23. 九制松香膏【方剂大全】
  24. 九子丸【方剂大全】
  25. 九制牛膝葆真丸【方剂大全】
  26. 九子油膏【方剂大全】
  27. 九制硫黄丸【方剂大全】
  28. 久病而瘠必养必和《类经》
  29. 九制大黄丸【方剂大全】
  30. 久病可刺《类经》
  1. 九转丹《外科传薪集》
  2. 九转丹《目经大成》
  3. 九转炼形《女丹合编选注》
  4. 九转《中医词典》
  5. 九子疱《中医词典》
  6. 九注《中医词典》
  7. 九子疡秘方《华佗神方》
  8. 九种诊断法诊察小儿温热《重订广温热论》
  9. 久《中医词典》
  10. 九种心胃痛《奇效简便良方》
  11. 久崩成漏《竹林女科证治》
  12. 九种心痛秘方《华佗神方》
  13. 久病而瘠必养必和《类经》
  14. 九种心痛方三首《外台秘要》
  15. 久病发惊《中医词典》
  16. 九种心痛《中医词典》
  17. 久病可刺《类经》
  18. 九种心痛《圣济总录》
  19. 久病死期候《古今医统大全》
  20. 九种心痛《中医名词词典》
  21. 久病心痛《傅青主男科》
  22. 九种心疼痛在胃脘《医学传心录》
  23. 久病之痰《傅青主男科》
  24. 九种咳嗽方一首《外台秘要》
  25. 久补增肝力方《明目至宝》
  26. 九蒸黄精《医方考》
  27. 久持《中医词典》
  28. 九蒸地黄《医方考》
  29. 久持索然《中医名词词典》
  30. 九蒸大黄《医方考》
  31. 久持索然《中医词典》


去解丹_《外科传薪集》_中医外科_【岐黄之术】

去解丹

去解丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（拔毒去脓．）

熟石膏（一两） 黄升（一钱五分） 青黛（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九转丹
  • 当前页：去解丹
  • 下一页：去腐丹
<<< 返回本书目录
  1. 去解丹《外科传薪集》
  2. 去三虫【中药主治】
  3. 去甲肾上腺素《常用化验值及意义》
  4. 去生胎部《本草易读》
  5. 去黑子方《外台秘要》
  6. 去湿【中药主治】
  7. 去汗诀《养生秘旨》
  8. 去湿热【中药主治】
  9. 去管部《外科方外奇方》
  10. 去首高血压【疾病症状】
  11. 去腐生肌【中药主治】
  12. 去翳【中药主治】
  13. 去腐灵药【方剂大全】
  14. 去翳明目【中药主治】
  15. 去腐类方《医宗金鉴》
  16. 去瘀【中药主治】
  17. 去腐类方《外科心法要诀》
  18. 去瘀生新【中药主治】
  19. 去腐类方《外科大成》
  20. 去瘀血【中药主治】
  21. 去腐丹《外科传薪集》
  22. 去杖汤【方剂大全】
  23. 去腐部《外科方外奇方》
  24. 去质状态【疾病症状】
  25. 去腐【中药主治】
  26. 权宜赋《冯氏锦囊秘录》
  27. 去风湿【中药主治】
  28. 全鳖丸【方剂大全】
  29. 去风【中药主治】
  30. 全不进食【方剂主治】
  1. 去解丹《外科传薪集》
  2. 去甲肾上腺素《药理学》
  3. 去来心痛《中医词典》
  4. 去甲肾上腺素《常用化验值及意义》
  5. 去劳热方《普济本事方》
  6. 去甲肾上腺素《医院药学》
  7. 去铃丸《是斋百一选方》
  8. 去火毒《中医词典》
  9. 去母水方《医方考》
  10. 去火毒《中医名词词典》
  11. 去漆污衣服《是斋百一选方》
  12. 去黑子秘方（华佗去黑子）《华佗神方》
  13. 去氢胆酸《药理学》
  14. 去黑子方二首《外台秘要》
  15. 去热《明目至宝》
  16. 去汗诀《养生秘旨》
  17. 去肉《明目至宝》
  18. 去桂五苓散《冯氏锦囊秘录》
  19. 去三虫丸方《备急千金要方》
  20. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  21. 去上白泡法《达生编》
  22. 去管部《外科方外奇方》
  23. 去蛇形《中医词典》
  24. 去腐类方《外科大成》
  25. 去生胎部《本草易读》
  26. 去腐类方《外科心法要诀》
  27. 去湿散风类《医学摘粹》
  28. 去腐类方《医宗金鉴》
  29. 去死肉《证治准绳·疡医》
  30. 去腐方《重订囊秘喉书》
  31. 去胎《中医词典》


去腐丹_《外科传薪集》_中医外科_【岐黄之术】

去腐丹

去腐丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（顽腐不脱．不可常用．）

黄丹（一两） 熟石膏（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去解丹
  • 当前页：去腐丹
  • 下一页：海浮散
<<< 返回本书目录
  1. 去腐丹《外科传薪集》
  2. 去腐类方《外科大成》
  3. 去腐部《外科方外奇方》
  4. 去腐类方《外科心法要诀》
  5. 去腐【中药主治】
  6. 去腐类方《医宗金鉴》
  7. 去风湿【中药主治】
  8. 去腐灵药【方剂大全】
  9. 去风【中药主治】
  10. 去腐生肌【中药主治】
  11. 去烦热【中药主治】
  12. 去管部《外科方外奇方》
  13. 去毒【中药主治】
  14. 去汗诀《养生秘旨》
  15. 去大脑强直【疾病症状】
  16. 去黑子方《外台秘要》
  17. 去斑膏【方剂大全】
  18. 去甲肾上腺素《常用化验值及意义》
  19. 去〔脏腑〕之火《医学启源》
  20. 去解丹《外科传薪集》
  21. 龋蛀《证治准绳·类方》
  22. 去三虫【中药主治】
  23. 龋齿痛【中药主治】
  24. 去生胎部《本草易读》
  25. 龋齿方《外台秘要》
  26. 去湿【中药主治】
  27. 龋齿【中药主治】
  28. 去湿热【中药主治】
  29. 龋齿【疾病大全】
  30. 去首高血压【疾病症状】
  1. 去腐丹《外科传薪集》
  2. 去腐部《外科方外奇方》
  3. 去腐方《重订囊秘喉书》
  4. 去风和胃之剂《金匮翼》
  5. 去腐类方《医宗金鉴》
  6. 去风《明目至宝》
  7. 去腐类方《外科心法要诀》
  8. 去毒丹《三因极一病证方论》
  9. 去腐类方《外科大成》
  10. 去大脑僵直《生理学》
  11. 去管部《外科方外奇方》
  12. 去疮中管《奇效简便良方》
  13. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  14. 去赤《明目至宝》
  15. 去桂五苓散《冯氏锦囊秘录》
  16. 去病延寿六字诀《玉房秘诀》
  17. 去汗诀《养生秘旨》
  18. 去〔脏腑〕之火《医学启源》
  19. 去黑子方二首《外台秘要》
  20. 龋蛀《证治准绳·类方》
  21. 去黑子秘方（华佗去黑子）《华佗神方》
  22. 龋蛀《中医词典》
  23. 去火毒《中医名词词典》
  24. 龋脱《中医词典》
  25. 去火毒《中医词典》
  26. 龋洞《默克家庭诊疗手册》
  27. 去甲肾上腺素《医院药学》
  28. 龋齿秘方《华佗神方》
  29. 去甲肾上腺素《常用化验值及意义》
  30. 龋齿根肿出脓秘方《华佗神方》
  31. 去甲肾上腺素《药理学》


海浮散_《外科传薪集》_中医外科_【岐黄之术】

海浮散

海浮散

  • 上一页
  • 目录
  • 相关
  • 下一页

（长肉．止血定痛．伤科亦用却效．）

炙净乳没各等分．研极细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去腐丹
  • 当前页：海浮散
  • 下一页：二仙丹
<<< 返回本书目录
  1. 海浮散《外科传薪集》
  2. 海浮散【方剂大全】
  3. 海芙蓉【中药大全】
  4. 海浮石《本草易读》
  5. 海风藤【中药大全】
  6. 海浮石《药笼小品》
  7. 海粉【中药大全】
  8. 海浮石【中药大全】
  9. 海非菜籽【中药大全】
  10. 海浮石滑石散【方剂大全】
  11. 海底觅火《养生导引秘籍》
  12. 海浮石散【方剂大全】
  13. 海底柏【中药大全】
  14. 海浮石丸【方剂大全】
  15. 海岛苎麻叶【中药大全】
  16. 海浮汤【方剂大全】
  17. 海胆刺伤及海胆肉芽肿【疾病大全】
  18. 海附丸【方剂大全】
  19. 海胆【中药大全】
  20. 海根《本草纲目》完整版
  21. 海带丸【方剂大全】
  22. 海狗肾【中药大全】
  23. 海带散【方剂大全】
  24. 海狗油【中药大全】
  25. 海带根【中药大全】
  26. 海龟【中药大全】
  27. 海带【中药大全】
  28. 海龟胶【中药大全】
  29. 海带《食物疗法》
  30. 海蛤《雷公炮炙论》
  1. 海浮散《外科传薪集》
  2. 海风藤《中药炮制》
  3. 海浮石《药笼小品》
  4. 海粉《药性切用》
  5. 海浮石《玉楸药解》
  6. 海粉《本草撮要》
  7. 海浮石《本草易读》
  8. 海粉《本草分经》
  9. 海浮石《顾松园医镜》
  10. 海粉《得配本草》
  11. 海浮石《中药学》
  12. 海粉《本草从新》
  13. 海浮石《本草便读》
  14. 海粉《本经逢原》
  15. 海浮石《本草害利》
  16. 海粉《医学入门》
  17. 海浮石《本草撮要》
  18. 海底痈《中医词典》
  19. 海甘爽茶《茶饮保健》
  20. 海底觅火《养生导引秘籍》
  21. 海根《海药本草》
  22. 海底漏《奇效简便良方》
  23. 海根《证类本草》
  24. 海底漏《中医词典》
  25. 海狗肾《本草备要》
  26. 海底捞明月《中医词典》
  27. 海狗肾《顾松园医镜》
  28. 海带粥《食物疗法》
  29. 海狗肾《本草求真》
  30. 海带草决明汤《减肥新法与技巧》
  31. 海狗肾《得配本草》


二仙丹_《外科传薪集》_中医外科_【岐黄之术】

二仙丹

二仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏疗久不敛．四围颜色多好肉．孔中无管用之．）

明矾（一两） 银朱（一两） 研极细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮散
  • 当前页：二仙丹
  • 下一页：青敷药
<<< 返回本书目录
  1. 二仙丹《外科传薪集》
  2. 二仙丹【方剂大全】
  3. 二仙逼痰散【方剂大全】
  4. 二仙膏【方剂大全】
  5. 二烯烃《医用化学》
  6. 二仙糕【方剂大全】
  7. 二物通汗散【方剂大全】
  8. 二仙散【方剂大全】
  9. 二物汤【方剂大全】
  10. 二仙扫痱汤【方剂大全】
  11. 二物石膏汤【方剂大全】
  12. 二仙四物汤【方剂大全】
  13. 二物烧发散【方剂大全】
  14. 二仙汤【方剂大全】
  15. 二物散【方剂大全】
  16. 二仙桃【中药大全】
  17. 二物驴毛散【方剂大全】
  18. 二仙丸【方剂大全】
  19. 二物黄土涂头方【方剂大全】
  20. 二仙饮【方剂大全】
  21. 二物茯苓粉散【方剂大全】
  22. 二鲜饮《保健药膳》
  23. 二乌丸【方剂大全】
  24. 二鲜饮《医学衷中参西录》
  25. 二乌散【方剂大全】
  26. 二鲜饮【方剂大全】
  27. 二乌膏【方剂大全】
  28. 二贤散【方剂大全】
  29. 二温散【方剂大全】
  30. 二贤汤【方剂大全】
  1. 二仙丹《外科传薪集》
  2. 二烯烃的命名《医用化学》
  3. 二鲜饮《保健药膳》
  4. 二烯烃的分类《医用化学》
  5. 二鲜饮《食物疗法》
  6. 二烯烃《医用化学》
  7. 二鲜饮《医学衷中参西录》
  8. 二物通汗散《备急千金要方》
  9. 二贤散《回生集》
  10. 二物汤《备急千金要方》
  11. 二贤汤《是斋百一选方》
  12. 二物石膏汤《备急千金要方》
  13. 二香定痛散《仁术便览》
  14. 二物驴毛散《备急千金要方》
  15. 二香散《医学心悟》
  16. 二物茯苓粉散《备急千金要方》
  17. 二香散《仁术便览》
  18. 二味苏参饮《正体类要》
  19. 二香散《增订叶评伤暑全书》
  20. 二味参苏饮《医学心悟》
  21. 二姓不传散《是斋百一选方》
  22. 二味拔毒散《外科传薪集》
  23. 二阳《中医词典》
  24. 二维为病《奇经八脉考》
  25. 二阳并病《中医名词词典》
  26. 二维病论《内经博议》
  27. 二阳并病《中医词典》
  28. 二糖的结构和性质《医用化学》
  29. 二阳病《儒门事亲》
  30. 二糖《医用化学》
  31. 二阳病论《医经溯洄集》


青敷药_《外科传薪集》_中医外科_【岐黄之术】

青敷药

青敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏方）

大黄（八两） 姜黄（四两） 黄柏（四两） 白芷（二两） 青黛（二两） 白芨（二两） 花粉（一两） 陈皮（二两） 甘草（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二仙丹
  • 当前页：青敷药
  • 下一页：黄敷药
<<< 返回本书目录
  1. 青敷药《外科传薪集》
  2. 青蚨《本草纲目》完整版
  3. 青麸杨根【中药大全】
  4. 青杠膏【中药大全】
  5. 青凤散【方剂大全】
  6. 青杠碗【中药大全】
  7. 青风有余歌《医宗金鉴》
  8. 青骨藤【中药大全】
  9. 青风有余歌《眼科心法要诀》
  10. 青光眼《百病自测》
  11. 青风藤【中药大全】
  12. 青光眼《家庭医学百科-医疗康复篇》
  13. 青风藤《本草择要纲目》
  14. 青光眼《默克家庭诊疗手册》
  15. 青风内障《中医眼科学》
  16. 青光眼【疾病大全】
  17. 青风内障《秘传眼科龙木论》
  18. 青光眼斑【疾病症状】
  19. 青风羚羊汤【方剂大全】
  20. 青光眼睫状体炎综合征【疾病大全】
  21. 青风不足歌《医宗金鉴》
  22. 青果【中药大全】
  23. 青风不足歌《眼科心法要诀》
  24. 青果膏【方剂大全】
  25. 青矾散【方剂大全】
  26. 青果丸【方剂大全】
  27. 青蛾丸【方剂大全】
  28. 青蛤散【方剂大全】
  29. 青娥圆【方剂大全】
  30. 青蛤氽鲫鱼《保健药膳》
  1. 青敷药《外科传薪集》
  2. 青风有余歌《医宗金鉴》
  3. 青蚨《海药本草》
  4. 青风有余歌《眼科心法要诀》
  5. 青蚨《证类本草》
  6. 青风藤《本草择要纲目》
  7. 青膏《备急千金要方》
  8. 青风藤《本草便读》
  9. 青光眼《默克家庭诊疗手册》
  10. 青风藤《中药炮制》
  11. 青光眼《家庭医学百科-医疗康复篇》
  12. 青风内障《中医眼科学》
  13. 青光眼《百病自测》
  14. 青风内障《明目至宝》
  15. 青蛤氽鲫鱼《保健药膳》
  16. 青风内障《秘传眼科龙木论》
  17. 青蒿《本草纲目》
  18. 青风内障《中医词典》
  19. 青蒿《雷公炮制药性解》
  20. 青风不足歌《医宗金鉴》
  21. 青蒿《药笼小品》
  22. 青风不足歌《眼科心法要诀》
  23. 青蒿《玉楸药解》
  24. 青风《中医词典》
  25. 青蒿《本草备要》
  26. 青蛾丸《仁术便览》
  27. 青蒿《本草易读》
  28. 青娥丸加黄柏知母方《医方考》
  29. 青蒿《冯氏锦囊秘录》
  30. 青娥丸《太平惠民和剂局方》
  31. 青蒿《顾松园医镜》


黄敷药_《外科传薪集》_中医外科_【岐黄之术】

黄敷药

黄敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两） 姜黄（四两） 花粉（半斤） 黄柏（四两） 苍术（二两） 陈皮（二两） 白芷（四两） 甘草（二两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青敷药
  • 当前页：黄敷药
  • 下一页：黑敷药
<<< 返回本书目录
  1. 黄敷药《外科传薪集》
  2. 黄父相痈疽论《千金翼方》
  3. 黄蜂出洞法《推拿抉微》
  4. 黄父一疽论《刘涓子鬼遗方》
  5. 黄风有余歌《医宗金鉴》
  6. 黄附丸【方剂大全】
  7. 黄风有余歌《眼科心法要诀》
  8. 黄甘散【方剂大全】
  9. 黄风菊花汤【方剂大全】
  10. 黄甘丸【方剂大全】
  11. 黄风膏【方剂大全】
  12. 黄杆菌肺炎【疾病大全】
  13. 黄风不足歌《医宗金鉴》
  14. 黄膏《医学衷中参西录》
  15. 黄风不足歌《眼科心法要诀》
  16. 黄膏【方剂大全】
  17. 黄粉散【方剂大全】
  18. 黄藁本【中药大全】
  19. 黄粉膏【方剂大全】
  20. 黄阁化癖膏【方剂大全】
  21. 黄肥疮《幼幼新书》
  22. 黄葛树【中药大全】
  23. 黄方《外台秘要》
  24. 黄根【中药大全】
  25. 黄矾丸【方剂大全】
  26. 黄公集圣丸【方剂大全】
  27. 黄矾丸《仙传外科集验方》
  28. 黄汞丸【方剂大全】
  29. 黄矾散【方剂大全】
  30. 黄狗肉丸【方剂大全】
  1. 黄敷药《外科传薪集》
  2. 黄蜂入洞《幼科推拿秘书》
  3. 黄茯苓汤《备急千金要方》
  4. 黄蜂入洞《中医词典》
  5. 黄茯苓汤《仙传外科集验方》
  6. 黄蜂出洞法《推拿抉微》
  7. 黄茯神汤《三因极一病证方论》
  8. 黄蜂出洞《中医词典》
  9. 黄符《吴普本草》
  10. 黄风有余歌《医宗金鉴》
  11. 黄父相痈疽论《千金翼方》
  12. 黄风有余歌《眼科心法要诀》
  13. 黄父一疽论《刘涓子鬼遗方》
  14. 黄风内障《中医词典》
  15. 黄膏《备急千金要方》
  16. 黄风不足歌《医宗金鉴》
  17. 黄膏《医学衷中参西录》
  18. 黄风不足歌《眼科心法要诀》
  19. 黄公兴《中医词典》
  20. 黄风《中医词典》
  21. 黄宫绣《中医词典》
  22. 黄肥疮《幼幼新书》
  23. 黄鼓疔《中医词典》
  24. 黄防风汤熏蒸法《目经大成》
  25. 黄瓜《减肥新法与技巧》
  26. 黄方三首《外台秘要》
  27. 黄瓜《老年食养食疗》
  28. 黄矾丸《仙传外科集验方》
  29. 黄瓜《食物疗法》
  30. 黄矾散《医学心悟》
  31. 黄瓜《饮膳正要》


黑敷药_《外科传薪集》_中医外科_【岐黄之术】

黑敷药

黑敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两） 陈小粉（炒黑一斤） 毛菇（二两） 白芨（二两） 陈皮（二两） 南星（二两） 花粉（四两）白芷（三两） 浓朴（四两） 甘草（一两） 血竭（二两） 芙蓉叶（四两） 五倍子（炒半斤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄敷药
  • 当前页：黑敷药
  • 下一页：八宝丹（二）
<<< 返回本书目录
  1. 黑敷药《外科传薪集》
  2. 黑附散【方剂大全】
  3. 黑风有余歌《医宗金鉴》
  4. 黑附汤【方剂大全】
  5. 黑风有余歌《眼科心法要诀》
  6. 黑附丸【方剂大全】
  7. 黑风藤【中药大全】
  8. 黑附子散【方剂大全】
  9. 黑风散根【中药大全】
  10. 黑附子汤【方剂大全】
  11. 黑风散【中药大全】
  12. 黑附子丸【方剂大全】
  13. 黑风内障《秘传眼科龙木论》
  14. 黑干【方剂主治】
  15. 黑风不足歌《医宗金鉴》
  16. 黑膏【方剂大全】
  17. 黑风不足歌《眼科心法要诀》
  18. 黑膏汤【方剂大全】
  19. 黑矾洗剂【方剂大全】
  20. 黑膏药【方剂大全】
  21. 黑矾甘油【方剂大全】
  22. 黑膏子【方剂大全】
  23. 黑发香头油【方剂大全】
  24. 黑藁本【中药大全】
  25. 黑发仙丹【方剂大全】
  26. 黑根药【中药大全】
  27. 黑发散【方剂大全】
  28. 黑汞膏【方剂大全】
  29. 黑萼棘豆【中药大全】
  30. 黑汞散【方剂大全】
  1. 黑敷药《外科传薪集》
  2. 黑风有余歌《医宗金鉴》
  3. 黑符《吴普本草》
  4. 黑风有余歌《眼科心法要诀》
  5. 黑附丸《三因极一病证方论》
  6. 黑风内障《明目至宝》
  7. 黑附子《雷公炮制药性解》
  8. 黑风内障《秘传眼科龙木论》
  9. 黑附子《汤液本草》
  10. 黑风内障《中医词典》
  11. 黑附子《珍珠囊补遗药性赋》
  12. 黑风不足歌《医宗金鉴》
  13. 黑疳《中医词典》
  14. 黑风不足歌《眼科心法要诀》
  15. 黑膏《增订叶评伤暑全书》
  16. 黑风《中医词典》
  17. 黑骨温《中医词典》
  18. 黑肺病《默克家庭诊疗手册》
  19. 黑骨温证《伤寒总病论》
  20. 黑发散《冯氏锦囊秘录》
  21. 黑故子《中药炮制》
  22. 黑痘《续名医类案》
  23. 黑虎《雷公炮炙论》
  24. 黑豆小麦煎《保健药膳》
  25. 黑虎丹《仁术便览》
  26. 黑豆丸《奇方类编》
  27. 黑虎丹《外科传薪集》
  28. 黑豆鲤鱼汤《保健药膳》
  29. 黑虎丹治产后血症垂死者即生《妇科秘方》
  30. 黑豆红花煎《保健药膳》
  31. 黑虎散《冯氏锦囊秘录》


八宝丹（二）_《外科传薪集》_中医外科_【岐黄之术】

八宝丹（二）
在线购买《外科传薪集》正版书籍

八宝丹（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏方）

龙骨（六钱） 槟榔（二钱） 水飞甘石（六钱） 白占（六钱） 石膏（八钱） 寒水石（六钱） 东丹（二钱） 铅粉（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑敷药
  • 当前页：八宝丹（二）
  • 下一页：五宝丹（二）
<<< 返回本书目录
  1. 八宝丹【方剂大全】
  2. 八宝豆腐《保健药膳》
  3. 八宝丹《外科传薪集》
  4. 八宝饭《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  7. 八宝丹《外科传薪集》
  8. 八宝膏【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝光明散【方剂大全】
  11. 八宝茶【中药大全】
  12. 八宝黑虎散【方剂大全】
  13. 八宝拨云散【方剂大全】
  14. 八宝红灵丹【方剂大全】
  15. 八白丸【方剂大全】
  16. 八宝化毒丹【方剂大全】
  17. 八白散【方剂大全】
  18. 八宝回春汤【方剂大全】
  19. 八《医旨绪余》
  20. 八宝寄秘散【方剂大全】
  21. 懊虚烦不得眠《伤寒标本心法类萃》
  22. 八宝金药墨【方剂大全】
  23. 懊憹散【方剂大全】
  24. 八宝蠲痛汤【方剂大全】
  25. 懊歌《伤寒百证歌》
  26. 八宝坤顺丸【方剂大全】
  27. 懊怫郁证《伤寒九十论》
  28. 八宝藕粉《保健药膳》
  29. 懊（读恼古字通用）《伤寒捷诀》
  30. 八宝全鸭《保健药膳》
  1. 八宝丹（二）《外科传薪集》
  2. 八宝丹《回生集》
  3. 八宝丹（三）《外科传薪集》
  4. 八宝丹《目经大成》
  5. 八宝丹（四）《外科传薪集》
  6. 八宝丹《救伤秘旨》
  7. 八宝丹（一）《外科传薪集》
  8. 八百岁菊爽茶《茶饮保健》
  9. 八宝豆腐《保健药膳》
  10. 八 冬温温毒《医效秘传》
  11. 八宝饭《保健药膳》
  12. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  13. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  14. 八《医旨绪余》
  15. 八宝藕粉《保健药膳》
  16. 八《类经》
  17. 八宝全鸭《保健药膳》
  18. 八《类经》
  19. 八宝散《仁术便览》
  20. 懊虚烦不得眠《伤寒标本心法类萃》
  21. 八朝《医述》
  22. 懊憹《中医词典》
  23. 八冲《中医词典》
  24. 懊侬《中医名词词典》
  25. 八搓针歌《重楼玉钥》
  26. 懊恼散《备急千金要方》
  27. 八段导引法《养生秘旨》
  28. 懊歌《伤寒百证歌》
  29. 八段锦《中医养生学》
  30. 懊怫郁证《伤寒九十论》
  31. 八段锦《中医词典》


五宝丹（二）_《外科传薪集》_中医外科_【岐黄之术】

五宝丹（二）
在线购买《外科传薪集》正版书籍

五宝丹（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（又马氏方）

熟石膏（一两） 上白占（二两） 赤石脂（二钱） 黄丹（二钱） 冰片（二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹（二）
  • 当前页：五宝丹（二）
  • 下一页：东坡方
<<< 返回本书目录
  1. 五宝丹《外科传薪集》
  2. 五宝散【方剂大全】
  3. 五宝丹《外科传薪集》
  4. 五倍子《本草纲目》完整版
  5. 五瓣寄生【中药大全】
  6. 五倍子《本草乘雅半偈》
  7. 五般黄疸湿热熏蒸而成《医学传心录》
  8. 五倍子《本草图经》
  9. 五□《医宗金鉴》
  10. 五倍子《本草新编》
  11. 蜈蚣蜇伤【疾病大全】
  12. 五倍子《本草易读》
  13. 蜈蚣藻【中药大全】
  14. 五倍子《本草择要纲目》
  15. 蜈蚣油【方剂大全】
  16. 五倍子《药笼小品》
  17. 蜈蚣咬伤的急救《现代院外急救手册》
  18. 五倍子《证类本草》
  19. 蜈蚣咬伤【中药主治】
  20. 五倍子《本草纲目》图文版
  21. 蜈蚣咬伤《医宗金鉴》
  22. 五倍子（图）【中药大全】
  23. 蜈蚣藤【中药大全】
  24. 五倍子苗【中药大全】
  25. 蜈蚣螫方《外台秘要》
  26. 五倍子内虫【中药大全】
  27. 蜈蚣蛇蝎伤《孙真人海上方》
  28. 五倍子汤【方剂大全】
  29. 蜈蚣散【方剂大全】
  30. 五痹《卫生易简方》
  1. 五宝丹（二）《外科传薪集》
  2. 五般聤耳候《中医词典》
  3. 五宝丹（一）《外科传薪集》
  4. 五般黄疸湿热熏蒸而成《医学传心录》
  5. 五宝散《外科全生集》
  6. 五败症《中医词典》
  7. 五倍子《雷公炮制药性解》
  8. 五败《中医词典》
  9. 五倍子《药笼小品》
  10. 五百丸《三因极一病证方论》
  11. 五倍子《玉楸药解》
  12. 五白膏《备急千金要方》
  13. 五倍子《本草衍义》
  14. 五□《医宗金鉴》
  15. 五倍子《本草备要》
  16. 五 湿《医效秘传》
  17. 五倍子《本草蒙筌》
  18. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  19. 五倍子《本草易读》
  20. 五《类经》
  21. 五倍子《冯氏锦囊秘录》
  22. 五《类经》
  23. 五倍子《医学入门》
  24. 蜈蚣中毒《中医词典》
  25. 五倍子《证类本草》
  26. 蜈蚣油《外科全生集》
  27. 五倍子《顾松园医镜》
  28. 蜈蚣咬伤的急救《现代院外急救手册》
  29. 五倍子《本草求真》
  30. 蜈蚣咬伤《奇效简便良方》
  31. 五倍子《本草新编》


东坡方_《外科传薪集》_中医外科_【岐黄之术】

东坡方

东坡方

  • 上一页
  • 目录
  • 相关
  • 下一页

（癣疮蔓延．）

草决明子（一两） 研末．入水银轻粉少许研．擦破涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五宝丹（二）
  • 当前页：东坡方
  • 下一页：秘药加料
<<< 返回本书目录
  1. 东坡方《外科传薪集》
  2. 东廧子【中药大全】
  3. 东蓬葵《本草纲目》完整版
  4. 东山丸【方剂大全】
  5. 东南治法《石室秘录》
  6. 东实西虚泻南补北汤【方剂大全】
  7. 东流饮【方剂大全】
  8. 东阳酒《本草纲目》完整版
  9. 东陵处士炼乳丸饵并补乳法《外台秘要》
  10. 东野菰【中药大全】
  11. 东邻饮【方剂大全】
  12. 东垣丹溪治病方论《明医杂着》
  13. 东莨菪【中药大全】
  14. 东垣景岳论相火辩《吴医汇讲》
  15. 东篱散【方剂大全】
  16. 东垣内伤外感辨《冯氏锦囊秘录》
  17. 东菊【中药大全】
  18. 东垣秦艽白术丸《汤头歌诀》
  19. 东家鸡栖木《本草纲目》完整版
  20. 东垣先生药类法象《汤液本草》
  21. 东华玉髓【方剂大全】
  22. 东垣先生用药心法《汤液本草》
  23. 东华解毒膏【方剂大全】
  24. 东垣用药凡例《古今医统大全》
  25. 东瓜汤【方剂大全】
  26. 东垣针法《针灸聚英》
  27. 东瓜皮散【方剂大全】
  28. 东垣针法（聚英）《针灸大成》
  29. 东封丹【方剂大全】
  30. 东垣诸先生治法《原机启微》
  1. 东坡方《外科传薪集》
  2. 东南治法《石室秘录》
  3. 东墙《证类本草》
  4. 东流水《本草分经》
  5. 东墙子《本草分经》
  6. 东流水《汤液本草》
  7. 东墙子《本草撮要》
  8. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  9. 东松岗哇《中医词典》
  10. 东莨菪碱《药理学》
  11. 东西法门《思考中医》
  12. 东行根《千金翼方》
  13. 东轩居士《中医词典》
  14. 东风散《退思集类方歌注》
  15. 东洋参《药性切用》
  16. 东风菜《证类本草》
  17. 东医《中医名词词典》
  18. 东风菜《饮食须知》
  19. 东医《中医词典》
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东垣报使《汤液本草》
  22. 东方肝胆外科医院肝移植常规《临床肝移植》
  23. 东垣报使《医旨绪余》
  24. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  25. 东垣川芎肉桂汤《冯氏锦囊秘录》
  26. 东丹《外科全生集》
  27. 东垣丹溪治病方论《明医杂着》
  28. 东壁土《药性切用》
  29. 东垣健步丸《仁术便览》
  30. 东壁土《本草撮要》
  31. 东垣健步丸《仁术便览》


秘药加料_《外科传薪集》_中医外科_【岐黄之术】

秘药加料

秘药加料

  • 上一页
  • 目录
  • 相关
  • 下一页

（治烂喉．及喉痛实火．）

上犀黄（一分） 滴水石（五分） 硼砂（三分） 川雅连（二分） 淡芩（二分） 大梅片（一分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东坡方
  • 当前页：秘药加料
  • 下一页：小儿头疮
<<< 返回本书目录
  1. 秘药加料《外科传薪集》
  2. 秘用三十七方就注三十七槌法《伤寒六书》
  3. 秘药饼《外科传薪集》
  4. 秘元煎【方剂大全】
  5. 秘书源流《金疮秘传禁方》
  6. 秘元煎（新方）《虚损启微》
  7. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  8. 秘元汤【方剂大全】
  9. 秘受不治法《伤科方书》
  10. 秘真丹《医学衷中参西录》
  11. 秘涩不通【方剂主治】
  12. 秘真丸【方剂大全】
  13. 秘涩《备急千金要方》
  14. 秘旨安神丸【方剂大全】
  15. 秘鲁香胶【中药大全】
  16. 秘制白龙丹《外科传薪集》
  17. 秘精丸【方剂大全】
  18. 密花草【中药大全】
  19. 秘结症《医学实在易》
  20. 密花角蒿【中药大全】
  21. 秘结证治《三因极一病证方论》
  22. 密花轮环藤【中药大全】
  23. 秘结门《医方考》
  24. 密花美登木【中药大全】
  25. 秘结门《丹台玉案》
  26. 密花山矾【中药大全】
  27. 秘结候《古今医统大全》
  28. 密花树【中药大全】
  29. 秘结《证治汇补》
  30. 密马【中药大全】
  1. 秘药加料《外科传薪集》
  2. 秘药饼《外科传薪集》
  3. 秘用三十七方就注三十七槌法《伤寒六书》
  4. 秘验带下丸《奇方类编》
  5. 秘元煎（新方）《虚损启微》
  6. 秘书源流《金疮秘传禁方》
  7. 秘真丹《医学衷中参西录》
  8. 秘授神效散《冯氏锦囊秘录》
  9. 秘真丸《目经大成》
  10. 秘授甘露饮《重楼玉钥》
  11. 秘制白龙丹《外科传薪集》
  12. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  13. 密度对比概念和影像形成原理《放射诊断学》
  14. 秘受不治法《伤科方书》
  15. 密度梯度分类法《动脉粥样硬化》
  16. 秘涩《备急千金要方》
  17. 密嘿《中医词典》
  18. 秘诀《重楼玉钥》
  19. 密螺旋体病《默克家庭诊疗手册》
  20. 秘精丸《是斋百一选方》
  21. 密蒙花《雷公炮炙论》
  22. 秘金散《博济方》
  23. 密蒙花《雷公炮制药性解》
  24. 秘结症《医学实在易》
  25. 密蒙花《药笼小品》
  26. 秘结证治《三因极一病证方论》
  27. 密蒙花《玉楸药解》
  28. 秘结诗《医学实在易》
  29. 密蒙花《本草衍义》
  30. 秘结门《丹台玉案》
  31. 密蒙花《本草备要》


小儿头疮_《外科传薪集》_中医外科_【岐黄之术】

小儿头疮

小儿头疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（胎毒及头痒等．）

川黄柏（五钱） 乌金散（五钱） 人中白（三钱） 以研细后．菜油调．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘药加料
  • 当前页：小儿头疮
  • 下一页：定心化痰丸
<<< 返回本书目录
  1. 小儿头疮《外科传薪集》
  2. 小儿头疮【中药主治】
  3. 小儿痛经【疾病大全】
  4. 小儿头疮【方剂主治】
  5. 小儿统论《圣济总录》
  6. 小儿头疮方《外科传薪集》
  7. 小儿铜缺乏症综合征【疾病大全】
  8. 小儿头疮方《外台秘要》
  9. 小儿同型胱氨酸尿症【疾病大全】
  10. 小儿头汗及盗汗方《外台秘要》
  11. 小儿通治《医学纲目》
  12. 小儿头面疮方《外台秘要》
  13. 小儿通晴外障《秘传眼科龙木论》
  14. 小儿透析失衡综合征【疾病大全】
  15. 小儿通睛歌《医宗金鉴》
  16. 小儿秃疮方《外台秘要》
  17. 小儿通睛歌《眼科心法要诀》
  18. 小儿图形九症《万氏秘传外科心法》
  19. 小儿通睛《银海精微》
  20. 小儿吐痢方《外台秘要》
  21. 小儿铁粒幼红细胞性贫血【疾病大全】
  22. 小儿吐乳《圣济总录》
  23. 小儿天行方《外台秘要》
  24. 小儿吐泻《孙真人海上方》
  25. 小儿天钓【方剂主治】
  26. 小儿吐泻【方剂主治】
  27. 小儿天?《圣济总录》
  28. 小儿吐血《圣济总录》
  29. 小儿啼《圣济总录》
  30. 小儿推拿疗法《中医儿科学》
  1. 小儿头疮《外科传薪集》
  2. 小儿统论《圣济总录》
  3. 小儿头疮方《外科传薪集》
  4. 小儿通治《医学纲目》
  5. 小儿头疮方三首《外台秘要》
  6. 小儿通晴外障《秘传眼科龙木论》
  7. 小儿头疮秘方《华佗神方》
  8. 小儿通睛歌《医宗金鉴》
  9. 小儿头汗及盗汗方三首《外台秘要》
  10. 小儿通睛歌《眼科心法要诀》
  11. 小儿头疽《奇效简便良方》
  12. 小儿通睛《银海精微》
  13. 小儿头面疮方七首《外台秘要》
  14. 小儿听声法《中医词典》
  15. 小儿头面胎毒《奇效简便良方》
  16. 小儿天行方八首《外台秘要》
  17. 小儿头上肥疮方《回生集》
  18. 小儿天?《圣济总录》
  19. 小儿头上黄水疮及秃痂《奇方类编》
  20. 小儿体格及精神发育《儿科学》
  21. 小儿头痛《中医词典》
  22. 小儿啼《圣济总录》
  23. 小儿秃疮方七首《外台秘要》
  24. 小儿溏泄《回生集》
  25. 小儿秃疮秘方《华佗神方》
  26. 小儿痰壅喘咳《慈幼便览》
  27. 小儿图形九症《万氏秘传外科心法》
  28. 小儿痰泻《中医词典》
  29. 小儿吐痢方四首《外台秘要》
  30. 小儿痰实《中医词典》
  31. 小儿吐痢秘方《华佗神方》


定心化痰丸_《外科传薪集》_中医外科_【岐黄之术】

定心化痰丸

定心化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

明矾（四两） 郁金（九两） 共为细末．饭粒丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿头疮
  • 当前页：定心化痰丸
  • 下一页：青黛散
<<< 返回本书目录
  1. 定心化痰丸《外科传薪集》
  2. 定心龙胆丸【方剂大全】
  3. 定心膏【方剂大全】
  4. 定心散【中药大全】
  5. 定心防风散【方剂大全】
  6. 定心神牛黄丸【方剂大全】
  7. 定效散【方剂大全】
  8. 定心汤《医学衷中参西录》
  9. 定向力障碍【疾病症状】
  10. 定心汤【方剂大全】
  11. 定痫丸【方剂大全】
  12. 定心丸【方剂大全】
  13. 定痫丹【方剂大全】
  14. 定心壮气汤【方剂大全】
  15. 定息饼子【方剂大全】
  16. 定喧汤【方剂大全】
  17. 定胃汤【方剂大全】
  18. 定眩汤【方剂大全】
  19. 定胃散【方剂大全】
  20. 定眩饮【方剂大全】
  21. 定位体征【疾病症状】
  22. 定穴相去远近法《普济方·针灸》
  23. 定位神经体征【疾病症状】
  24. 定穴相去远近法《炙膏肓腧穴法》
  25. 定吐紫金核【方剂大全】
  26. 定血散【方剂大全】
  27. 定吐紫金丹【方剂大全】
  28. 定岩散【方剂大全】
  29. 定吐至神丹【方剂大全】
  30. 定痈死地分《外科理例》
  1. 定心化痰丸《外科传薪集》
  2. 定痫丸《医学心悟》
  3. 定心汤《医学衷中参西录》
  4. 定胃散《博济方》
  5. 定心汤《三因极一病证方论》
  6. 定吐救生丹《太平惠民和剂局方》
  7. 定穴相去远近法《普济方·针灸》
  8. 定痛丸《外科传薪集》
  9. 定穴相去远近法《炙膏肓腧穴法》
  10. 定痛丸《扁鹊心书》
  11. 定义《临床激光治疗学》
  12. 定痛托里散《外科理例》
  13. 定义《骨科学》
  14. 定痛生肌肉方《中藏经》
  15. 定义和概念《实验动物科学》
  16. 定痛羌活汤《冯氏锦囊秘录》
  17. 定义和和概念《实验动物科学》
  18. 定痛膏《博济方》
  19. 定痈死地分《外科理例》
  20. 定痛法《厘正按摩要术》
  21. 定至数《三指禅》
  22. 定痛法《中医词典》
  23. 定志丸《冯氏锦囊秘录》
  24. 定痛丹《外科传薪集》
  25. 定志丸《冯氏锦囊秘录》
  26. 定痛《明目至宝》
  27. 定志丸《太平惠民和剂局方》
  28. 定痛《景岳全书》
  29. 定志丸《儒门事亲》
  30. 定胎母子二法《医宗金鉴》
  31. 定志丸《医方论》


青黛散_《外科传薪集》_中医外科_【岐黄之术】

青黛散

青黛散

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治耳肿痛．初起用之吹耳．）

青黛 薄荷 木鳖子（ 去皮） 冰片 等分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定心化痰丸
  • 当前页：青黛散
  • 下一页：参末散
<<< 返回本书目录
  1. 青黛散《外科传薪集》
  2. 青黛散【方剂大全】
  3. 青黛膏【方剂大全】
  4. 青黛石膏汤【方剂大全】
  5. 青黛粉【方剂大全】
  6. 青黛丸【方剂大全】
  7. 青黛【中药大全】
  8. 青娥丸【方剂大全】
  9. 青黛《本草纲目》图文版
  10. 青娥圆【方剂大全】
  11. 青黛《证类本草》
  12. 青蛾丸【方剂大全】
  13. 青黛《药笼小品》
  14. 青矾散【方剂大全】
  15. 青黛《药鉴》
  16. 青风不足歌《眼科心法要诀》
  17. 青黛《本草择要纲目》
  18. 青风不足歌《医宗金鉴》
  19. 青黛《本草易读》
  20. 青风羚羊汤【方剂大全】
  21. 青黛《本草新编》
  22. 青风内障《秘传眼科龙木论》
  23. 青黛《本草纲目》完整版
  24. 青风内障《中医眼科学》
  25. 青刺尖【中药大全】
  26. 青风藤《本草择要纲目》
  27. 青刺尖《滇南本草》
  28. 青风藤【中药大全】
  29. 青春危险期【疾病症状】
  30. 青风有余歌《眼科心法要诀》
  1. 青黛散《外科传薪集》
  2. 青黛散《儒门事亲》
  3. 青黛散《是斋百一选方》
  4. 青黛姜茶《茶饮保健》
  5. 青黛散《博济方》
  6. 青黛矾茶《茶饮保健》
  7. 青黛四物茶《茶饮保健》
  8. 青黛茶《茶饮保健》
  9. 青黛丸《博济方》
  10. 青黛贝茶《茶饮保健》
  11. 青黛雄黄散《三因极一病证方论》
  12. 青黛柏茶《茶饮保健》
  13. 青道《中医词典》
  14. 青黛《药鉴》
  15. 青丁《中医词典》
  16. 青黛《本草撮要》
  17. 青豆饮《医学入门》
  18. 青黛《本草害利》
  19. 青娥丸《冯氏锦囊秘录》
  20. 青黛《本草择要纲目》
  21. 青娥丸《三因极一病证方论》
  22. 青黛《本草分经》
  23. 青娥丸《太平惠民和剂局方》
  24. 青黛《本草分经》
  25. 青娥丸《太平惠民和剂局方》
  26. 青黛《本草分经》
  27. 青娥丸加黄柏知母方《医方考》
  28. 青黛《增广和剂局方药性总论》
  29. 青蛾丸《仁术便览》
  30. 青黛《本草便读》
  31. 青风《中医词典》


参末散_《外科传薪集》_中医外科_【岐黄之术】

参末散

参末散

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参（一斤） 研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛散
  • 当前页：参末散
  • 下一页：定痛丸
<<< 返回本书目录
  1. 参末散《外科传薪集》
  2. 参末散【方剂大全】
  3. 参麦汤【方剂大全】
  4. 参牛散【方剂大全】
  5. 参麦汤《医学衷中参西录》
  6. 参珀茯神汤【方剂大全】
  7. 参麦清补汤【方剂大全】
  8. 参蒲散【方剂大全】
  9. 参麦六味丸【方剂大全】
  10. 参朴汤【方剂大全】
  11. 参麦黄连汤【方剂大全】
  12. 参漆丸【方剂大全】
  13. 参麦茯神汤【方剂大全】
  14. 参芪保胎膏【方剂大全】
  15. 参麦茯苓粥【方剂大全】
  16. 参芪补膏【方剂大全】
  17. 参麦地黄丸【方剂大全】
  18. 参芪清蒸羊肉《保健药膳》
  19. 参麦阿胶汤【方剂大全】
  20. 参芪砂锅鱼头《保健药膳》
  21. 参麻汤【方剂大全】
  22. 参芪鸭条《保健药膳》
  23. 参鹿补膏【方剂大全】
  24. 参耆安胃散【方剂大全】
  25. 参芦汤【方剂大全】
  26. 参耆白术汤【方剂大全】
  27. 参硫散【方剂大全】
  28. 参耆保元汤【方剂大全】
  29. 参翎丸【方剂大全】
  30. 参耆鳖甲散【方剂大全】
  1. 参末散《外科传薪集》
  2. 参麦自然饮《目经大成》
  3. 参芪清蒸羊肉《保健药膳》
  4. 参麦汤《医学衷中参西录》
  5. 参芪砂锅鱼头《保健药膳》
  6. 参芦散《医方论》
  7. 参芪术茶《茶饮保健》
  8. 参芦散《退思集类方歌注》
  9. 参芪鸭条《保健药膳》
  10. 参苓壮脾丸《太平惠民和剂局方》
  11. 参杞鸡棒《保健药膳》
  12. 参苓造化糕《医学入门》
  13. 参杞烧肚片《保健药膳》
  14. 参苓饮《三因极一病证方论》
  15. 参杞烧海参《保健药膳》
  16. 参苓平胃散《增订叶评伤暑全书》
  17. 参乳丸《冯氏锦囊秘录》
  18. 参苓琥珀汤《医方考》
  19. 参乳丸《医方论》
  20. 参苓琥珀汤《冯氏锦囊秘录》
  21. 参三七《中药学》
  22. 参苓白朮散《太平惠民和剂局方》
  23. 参三七《本草便读》
  24. 参苓白术丸《万氏秘传片玉心书》
  25. 参三七《药性切用》
  26. 参苓白术散《瘴疟指南》
  27. 参砂丸《冯氏锦囊秘录》
  28. 参苓白术散《医方论》
  29. 参升茶《茶饮保健》
  30. 参苓白术散《万氏秘传片玉心书》
  31. 参术散《冯氏锦囊秘录》


定痛丸_《外科传薪集》_中医外科_【岐黄之术】

定痛丸

定痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏方．立止诸痛．）

炙没药 炙乳香（各二钱） 甘草（一钱） 真绿豆（一两） 共为细末．朱砂为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参末散
  • 当前页：定痛丸
  • 下一页：又方一
<<< 返回本书目录
  1. 定痛丸《外科传薪集》
  2. 定痛丸【方剂大全】
  3. 定痛丸《扁鹊心书》
  4. 定痛五香散【方剂大全】
  5. 定痛托里散【方剂大全】
  6. 定痛香津膏【方剂大全】
  7. 定痛汤【方剂大全】
  8. 定痛消毒饮【方剂大全】
  9. 定痛太乙膏【方剂大全】
  10. 定痛消风散【方剂大全】
  11. 定痛生肌杖疮膏【方剂大全】
  12. 定痛牙散【方剂大全】
  13. 定痛生肌散【方剂大全】
  14. 定痛一字散【方剂大全】
  15. 定痛散【方剂大全】
  16. 定痛饮【方剂大全】
  17. 定痛三香饮【方剂大全】
  18. 定痛追风散【方剂大全】
  19. 定痛塞耳丹【方剂大全】
  20. 定吐救生丹【方剂大全】
  21. 定痛乳香神应散【方剂大全】
  22. 定吐汤【方剂大全】
  23. 定痛乳香散【方剂大全】
  24. 定吐丸【方剂大全】
  25. 定痛如神汤【方剂大全】
  26. 定吐香银丸【方剂大全】
  27. 定痛羌活汤【方剂大全】
  28. 定吐饮【方剂大全】
  29. 定痛明目饮【方剂大全】
  30. 定吐至神丹【方剂大全】
  1. 定痛丸《外科传薪集》
  2. 定痛丸《扁鹊心书》
  3. 定吐救生丹《太平惠民和剂局方》
  4. 定痛托里散《外科理例》
  5. 定胃散《博济方》
  6. 定痛生肌肉方《中藏经》
  7. 定痫丸《医学心悟》
  8. 定痛羌活汤《冯氏锦囊秘录》
  9. 定心化痰丸《外科传薪集》
  10. 定痛膏《博济方》
  11. 定心汤《医学衷中参西录》
  12. 定痛法《厘正按摩要术》
  13. 定心汤《三因极一病证方论》
  14. 定痛法《中医词典》
  15. 定穴相去远近法《普济方·针灸》
  16. 定痛丹《外科传薪集》
  17. 定穴相去远近法《炙膏肓腧穴法》
  18. 定痛《明目至宝》
  19. 定义《临床激光治疗学》
  20. 定痛《景岳全书》
  21. 定义《骨科学》
  22. 定胎母子二法《医宗金鉴》
  23. 定义和概念《实验动物科学》
  24. 定四季相克脉《察病指南》
  25. 定义和和概念《实验动物科学》
  26. 定四季六脏平脉《察病指南》
  27. 定痈死地分《外科理例》
  28. 定四花六穴之法《痰火点雪》
  29. 定至数《三指禅》
  30. 定死脉形候歌《寿世保元》
  31. 定志丸《冯氏锦囊秘录》


又方一_《外科传薪集》_中医外科_【岐黄之术】

又方一

又方一

  • 上一页
  • 目录
  • 相关
  • 下一页

加洋烟灰少许更灵．（许云．星伯常用此药．） 一方无甘豆二物．有洋烟．和枣肉为丸．如桐子大．每服二丸．朱砂为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛丸
  • 当前页：又方一
  • 下一页：马氏八将散
<<< 返回本书目录
  1. 又方一《外科传薪集》
  2. 又方梓朴散《小儿药证直诀》
  3. 又方三《外科传薪集》
  4. 又夫人子嗽《程杏轩医案》
  5. 又方二《外科传薪集》
  6. 又妇忧劳传染药误致变《程杏轩医案》
  7. 又方《苏沈良方》
  8. 又公子痘证《程杏轩医案》
  9. 又次年体虚患感治验《一得集》
  10. 又患伏暑危证拯治原委《程杏轩医案》
  11. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  12. 又接骨议论方《金疮跌打接骨药性秘书》
  13. 又察脉六法《轩岐救正论》
  14. 又紧干妙方《毓麟验方》
  15. 又补泄辨《幼科推拿秘书》
  16. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  17. 莠狗尾草【中药大全】
  18. 又令郎八岁疳积虫痛《孙文垣医案》
  19. 酉足少阴肾经《神应经》
  20. 又令孙女龟背《孙文垣医案》
  21. 有子无子女尽七七男尽八八《类经》
  22. 又论喉间发白治法及所忌诸药《重楼玉钥》
  23. 有孕妇家预知修合《女科秘旨》
  24. 又论疟《类经》
  25. 有余有五不足有五《类经》
  26. 又麻药方《跌打损伤回生集》
  27. 有阴有阳症门《外科全生集》
  28. 又明脉表里虚实《轩岐救正论》
  29. 有效血容量减少【疾病症状】
  30. 又拿法《小儿推拿广意》
  1. 又方一《外科传薪集》
  2. 又方三《外科传薪集》
  3. 又方梓朴散《小儿药证直诀》
  4. 又方二《外科传薪集》
  5. 又分寸歌《经络考》
  6. 又方二《三因极一病证方论》
  7. 又分寸歌《经络考》
  8. 又方《普济本事方》
  9. 又分寸歌《经络考》
  10. 又方《普济本事方》
  11. 又分寸歌《经络考》
  12. 又方《普济本事方》
  13. 又分寸歌《经络考》
  14. 又方《苏沈良方》
  15. 又分寸歌《经络考》
  16. 又方《目经大成》
  17. 又分寸歌《经络考》
  18. 又方《目经大成》
  19. 又分寸歌《经络考》
  20. 又方《目经大成》
  21. 又分寸歌《经络考》
  22. 又方《目经大成》
  23. 又分寸歌《经络考》
  24. 又方《三因极一病证方论》
  25. 又分寸歌《经络考》
  26. 又方《重订囊秘喉书》
  27. 又分寸歌《经络考》
  28. 又方《重订囊秘喉书》
  29. 又分寸歌《经络考》
  30. 又方《金匮悬解》
  31. 又分寸歌《经络考》


马氏八将散_《外科传薪集》_中医外科_【岐黄之术】

马氏八将散

马氏八将散

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子（四钱） 雄黄（二钱） 乳香（三钱） 角针（二钱） 全蝎（二钱） 蜈蚣（二条） 麝香（一分） 冰片（一分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方一
  • 当前页：马氏八将散
  • 下一页：秘制白龙丹
<<< 返回本书目录
  1. 马氏八将散《外科传薪集》
  2. 马鼠膏【方剂大全】
  3. 马肾《本草纲目》完整版
  4. 马思答吉汤【方剂大全】
  5. 马扫帚【中药大全】
  6. 马唐【中药大全】
  7. 马桑叶【中药大全】
  8. 马蹄草《滇南本草》
  9. 马桑树皮【中药大全】
  10. 马蹄草【中药大全】
  11. 马桑寄生【中药大全】
  12. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  13. 马桑果中毒【疾病大全】
  14. 马蹄膏【方剂大全】
  15. 马桑根【中药大全】
  16. 马蹄根【中药大全】
  17. 马桑【中药大全】
  18. 马蹄荷（图）【中药大全】
  19. 马乳【中药大全】
  20. 马蹄荷根【中药大全】
  21. 马乳《证类本草》
  22. 马蹄灰方【方剂大全】
  23. 马乳《本草纲目》完整版
  24. 马蹄甲【中药大全】
  25. 马肉【中药大全】
  26. 马蹄金（图）【中药大全】
  27. 马肉《滇南本草》
  28. 马蹄蕨【中药大全】
  29. 马肉《本草纲目》完整版
  30. 马蹄内翻足【疾病症状】
  1. 马氏八将散《外科传薪集》
  2. 马莳《中医词典》
  3. 马氏点《中医词典》
  4. 马伤蹄秘方《华佗神方》
  5. 马思答吉《饮膳正要》
  6. 马乳《名医别录》
  7. 马思哥油《饮膳正要》
  8. 马乳《增广和剂局方药性总论》
  9. 马思吉汤《饮膳正要》
  10. 马乳《证类本草》
  11. 马嗣明《中医词典》
  12. 马乳《新修本草》
  13. 马胎动秘方《华佗神方》
  14. 马乳《本草经集注》
  15. 马唐《千金翼方》
  16. 马乳《饮膳正要》
  17. 马唐《新修本草》
  18. 马乳《千金翼方》
  19. 马唐《证类本草》
  20. 马肉《滇南本草》
  21. 马唐《名医别录》
  22. 马肉《本草分经》
  23. 马啼惊《幼科推拿秘书》
  24. 马肉《医学入门》
  25. 马蹄《饮膳正要》
  26. 马肉《饮食须知》
  27. 马蹄草《滇南本草》
  28. 马肉《饮膳正要》
  29. 马蹄漏《中医词典》
  30. 马肉《玉楸药解》
  31. 马蹄散《外科全生集》


秘制白龙丹_《外科传薪集》_中医外科_【岐黄之术】

秘制白龙丹

秘制白龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治肺痈．）

真川贝母（一斤） 淡蜜水为丸．又方． 真川贝母（一钱） 柿霜（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马氏八将散
  • 当前页：秘制白龙丹
  • 下一页：止嗽散（一）
<<< 返回本书目录
  1. 秘制白龙丹《外科传薪集》
  2. 密花草【中药大全】
  3. 秘旨安神丸【方剂大全】
  4. 密花角蒿【中药大全】
  5. 秘真丸【方剂大全】
  6. 密花轮环藤【中药大全】
  7. 秘真丹《医学衷中参西录》
  8. 密花美登木【中药大全】
  9. 秘元汤【方剂大全】
  10. 密花山矾【中药大全】
  11. 秘元煎（新方）《虚损启微》
  12. 密花树【中药大全】
  13. 秘元煎【方剂大全】
  14. 密马【中药大全】
  15. 秘用三十七方就注三十七槌法《伤寒六书》
  16. 密脉鹅掌柴【中药大全】
  17. 秘药加料《外科传薪集》
  18. 密毛桃叶珊瑚根【中药大全】
  19. 秘药饼《外科传薪集》
  20. 密毛桃叶珊瑚果【中药大全】
  21. 秘书源流《金疮秘传禁方》
  22. 密毛桃叶珊瑚叶【中药大全】
  23. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  24. 密蒙花《本草纲目》完整版
  25. 秘受不治法《伤科方书》
  26. 密蒙花《本草乘雅半偈》
  27. 秘涩不通【方剂主治】
  28. 密蒙花《本草易读》
  29. 秘涩《备急千金要方》
  30. 密蒙花《本草择要纲目》
  1. 秘制白龙丹《外科传薪集》
  2. 秘真丸《目经大成》
  3. 密度对比概念和影像形成原理《放射诊断学》
  4. 秘真丹《医学衷中参西录》
  5. 密度梯度分类法《动脉粥样硬化》
  6. 秘元煎（新方）《虚损启微》
  7. 密嘿《中医词典》
  8. 秘用三十七方就注三十七槌法《伤寒六书》
  9. 密螺旋体病《默克家庭诊疗手册》
  10. 秘药加料《外科传薪集》
  11. 密蒙花《雷公炮炙论》
  12. 秘药饼《外科传薪集》
  13. 密蒙花《雷公炮制药性解》
  14. 秘验带下丸《奇方类编》
  15. 密蒙花《药笼小品》
  16. 秘书源流《金疮秘传禁方》
  17. 密蒙花《玉楸药解》
  18. 秘授神效散《冯氏锦囊秘录》
  19. 密蒙花《本草衍义》
  20. 秘授甘露饮《重楼玉钥》
  21. 密蒙花《本草备要》
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 密蒙花《本草蒙筌》
  24. 秘受不治法《伤科方书》
  25. 密蒙花《本草易读》
  26. 秘涩《备急千金要方》
  27. 密蒙花《冯氏锦囊秘录》
  28. 秘诀《重楼玉钥》
  29. 密蒙花《证类本草》
  30. 秘精丸《是斋百一选方》
  31. 密蒙花《本草求真》


止嗽散（一）_《外科传薪集》_中医外科_【岐黄之术】

止嗽散（一）
在线购买《外科传薪集》正版书籍

止嗽散（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏，专治咳嗽．）

宋半夏（研五钱） 白冰糖（箍碎三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘制白龙丹
  • 当前页：止嗽散（一）
  • 下一页：解毒散
<<< 返回本书目录
  1. 止嗽散【方剂大全】
  2. 止嗽神丹【方剂大全】
  3. 止嗽散《外科传薪集》
  4. 止疼酒【方剂大全】
  5. 止嗽散《外科传薪集》
  6. 止疼痛【方剂主治】
  7. 止嗽化痰丸【方剂大全】
  8. 止痛《孙真人海上方》
  9. 止嗽化痰定喘丸【方剂大全】
  10. 止痛【中药主治】
  11. 止嗽化痰【方剂主治】
  12. 止痛【方剂主治】
  13. 止嗽定喘口服液【方剂大全】
  14. 止痛部《外科方外奇方》
  15. 止嗽定喘【方剂主治】
  16. 止痛法《外科精义》
  17. 止嗽【方剂主治】
  18. 止痛膏【方剂大全】
  19. 止嗽【中药主治】
  20. 止痛接骨散【方剂大全】
  21. 止呕吐【方剂主治】
  22. 止痛麻药【方剂大全】
  23. 止呕吐【中药主治】
  24. 止痛如神汤【方剂大全】
  25. 止呕人参汤【方剂大全】
  26. 止痛散【方剂大全】
  27. 止呕逆【中药主治】
  28. 止痛生肌【方剂主治】
  29. 止呕【中药主治】
  30. 止痛生肌膏【方剂大全】
  1. 止嗽散（一）《外科传薪集》
  2. 止嗽散（二）《外科传薪集》
  3. 止痛《孙真人海上方》
  4. 止嗽散《医学心悟》
  5. 止痛《明目至宝》
  6. 止嗽散《医学心悟》
  7. 止痛部《外科方外奇方》
  8. 止嗽散《儒门事亲》
  9. 止痛当归汤《冯氏锦囊秘录》
  10. 止嗽金沸茶《茶饮保健》
  11. 止痛法《外科精义》
  12. 止嗽《女科证治准绳》
  13. 止痛没药散（加味止痛没药散）《医林改错》
  14. 止乳《奇效简便良方》
  15. 止痛药《审视瑶函》
  16. 止呕人参汤《备急千金要方》
  17. 止痛药《口腔科学》
  18. 止衄散《仁术便览》
  19. 止吐，软红丸。《苏沈良方》
  20. 止衄散《医方考》
  21. 止吐推法总秘旨《幼科推拿秘书》
  22. 止衄散《三因极一病证方论》
  23. 止吐泻《是斋百一选方》
  24. 止疟丹《医学心悟》
  25. 止吐药《药理学》
  26. 止疟《奇效简便良方》
  27. 止小便利《千金翼方》
  28. 止疟《奇效简便良方》
  29. 止泻如神丸《三因极一病证方论》
  30. 止逆茶《茶饮保健》
  31. 止泻三穴《手穴手纹诊治》


解毒散_《外科传薪集》_中医外科_【岐黄之术】

解毒散

解毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

熟石膏（一两） 青黛（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止嗽散（一）
  • 当前页：解毒散
  • 下一页：和中丸
<<< 返回本书目录
  1. 解毒散《外科传薪集》
  2. 解毒散【方剂大全】
  3. 解毒润肠汤【方剂大全】
  4. 解毒散结【中药主治】
  5. 解毒薷苓汤【方剂大全】
  6. 解毒散结汤【方剂大全】
  7. 解毒如神散【方剂大全】
  8. 解毒散瘀【中药主治】
  9. 解毒清营汤【方剂大全】
  10. 解毒杀虫【中药主治】
  11. 解毒清热汤【方剂大全】
  12. 解毒神妙散【方剂大全】
  13. 解毒清凉散【方剂大全】
  14. 解毒升麻散【方剂大全】
  15. 解毒清肝汤【方剂大全】
  16. 解毒生化丹《医学衷中参西录》
  17. 解毒清肠汤【方剂大全】
  18. 解毒生化丹【方剂大全】
  19. 解毒蕲蛇丸【方剂大全】
  20. 解毒生肌【中药主治】
  21. 解毒歧良汤【方剂大全】
  22. 解毒生肌定痛散【方剂大全】
  23. 解毒辟瘟丹【方剂大全】
  24. 解毒生肌散【方剂大全】
  25. 解毒排脓汤【方剂大全】
  26. 解毒十宣汤【方剂大全】
  27. 解毒排脓散【方剂大全】
  28. 解毒收肌散【方剂大全】
  29. 解毒排脓【中药主治】
  30. 解毒寿婴丹【方剂大全】
  1. 解毒散《外科传薪集》
  2. 解毒散《外科理例》
  3. 解毒散《是斋百一选方》
  4. 解毒散《冯氏锦囊秘录》
  5. 解毒生化丹《医学衷中参西录》
  6. 解毒活血汤《医林改错》
  7. 解毒汤《奇方类编》
  8. 解毒功能降低《病理生理学》
  9. 解毒汤《万氏秘传片玉心书》
  10. 解毒膏《外科十三方考》
  11. 解毒丸《三因极一病证方论》
  12. 解毒防风汤《外科理例》
  13. 解毒丸《三因极一病证方论》
  14. 解毒丹《外科传薪集》
  15. 解毒雄黄丸《三因极一病证方论》
  16. 解毒部《本草易读》
  17. 解毒雄黄丸《太平惠民和剂局方》
  18. 解毒必胜散《博济方》
  19. 解毒雄黄丸《医学心悟》
  20. 解毒《松峰说疫》
  21. 解毒药散方《备急千金要方》
  22. 解毒《本草求真》
  23. 解毒至宝神丹《冯氏锦囊秘录》
  24. 解毒《新修本草》
  25. 解儿难题词《温病条辨》
  26. 解毒《本草经集注》
  27. 解烦法《中医词典》
  28. 解毒《中医词典》
  29. 解烦法《厘正按摩要术》
  30. 解痘毒方《回生集》
  31. 解风痹汤《备急千金要方》


和中丸_《外科传薪集》_中医外科_【岐黄之术】

和中丸

和中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木瓜（一两） 人参（三两） 白术（三两） 炙草（一两） 陈皮（一两） 干姜（一两） 清水泛丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒散
  • 当前页：和中丸
  • 下一页：收痔散
<<< 返回本书目录
  1. 和中丸《外科传薪集》
  2. 和中丸【方剂大全】
  3. 和中丸《脾胃论》
  4. 和中温表汤【方剂大全】
  5. 和中丸《脾胃论》
  6. 和中养胃汤【方剂大全】
  7. 和中汤【方剂大全】
  8. 和中益气丸【方剂大全】
  9. 和中顺气丸【方剂大全】
  10. 和中益胃汤【方剂大全】
  11. 和中散【方剂大全】
  12. 和中茵陈汤【方剂大全】
  13. 和中清热饮【方剂大全】
  14. 和中饮【方剂大全】
  15. 和中清热汤【方剂大全】
  16. 和中饮子【方剂大全】
  17. 和中启关散【方剂大全】
  18. 和中止眩丸【方剂大全】
  19. 和中理脾丸【方剂大全】
  20. 河蚌【中药大全】
  21. 和中理脾汤【方剂大全】
  22. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  23. 和中蠲痛汤【方剂大全】
  24. 河边木《本草纲目》完整版
  25. 和中解托汤【方剂大全】
  26. 河车八味丸【方剂大全】
  27. 和中健脾丸【方剂大全】
  28. 河车补阴丸【方剂大全】
  29. 和中健脾汤【方剂大全】
  30. 河车大造丸【方剂大全】
  1. 和中丸《外科传薪集》
  2. 和中丸《万氏秘传片玉心书》
  3. 和中丸（二）《脾胃论》
  4. 和中丸《医学心悟》
  5. 和中丸（一）《脾胃论》
  6. 和中散《太平惠民和剂局方》
  7. 河白《急救广生集》
  8. 和阵《目经大成》
  9. 河北道《千金翼方》
  10. 和阵《景岳全书》
  11. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  12. 和阵《景岳全书》
  13. 河边木《证类本草》
  14. 和阴阳法《推拿抉微》
  15. 河车《中医词典》
  16. 和阴阳《中医词典》
  17. 河车丸《妇人大全良方》
  18. 和血之剂《金匮翼》
  19. 河车丸《医学心悟》
  20. 和血熄风汤《医学衷中参西录》
  21. 河东道《千金翼方》
  22. 和血熄风《中医词典》
  23. 河羹《饮膳正要》
  24. 和血熄风《中医名词词典》
  25. 河间地黄饮子《冯氏锦囊秘录》
  26. 和血温经《女科证治准绳》
  27. 河间解利后法《医宗金鉴》
  28. 和序《活幼心书》
  29. 河间解利后法《医学从众录》
  30. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  31. 河间解利后法《伤寒心法要诀》


收痔散_《外科传薪集》_中医外科_【岐黄之术】

收痔散

收痔散

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子（研细） 用麻油调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和中丸
  • 当前页：收痔散
  • 下一页：三黄丸（二）
<<< 返回本书目录
  1. 收痔散《外科传薪集》
  2. 手、足部厚壁水疱【疾病症状】
  3. 收治法《石室秘录》
  4. 手背部皮肤发红肿胀【疾病症状】
  5. 收澡丝汤法《古今医统大全》
  6. 手背发《外科启玄》
  7. 收靥诸论《冯氏锦囊秘录》
  8. 手痹《普济方·针灸》
  9. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  10. 手臂《医学见能》
  11. 收靥证治《证治准绳·幼科》
  12. 手臂肌肉拉伤【疾病症状】
  13. 收靥证治《医宗金鉴》
  14. 手臂肌肉萎缩【疾病症状】
  15. 收靥证治《痘疹心法要诀》
  16. 手臂痛痧《痧胀玉衡》
  17. 收靥险证《医宗金鉴》
  18. 手臂痈疽治法《医门补要》
  19. 收靥险证《痘疹心法要诀》
  20. 手变短【疾病症状】
  21. 收靥顺证《医宗金鉴》
  22. 手表皮深处的水疱【疾病症状】
  23. 收靥顺证《痘疹心法要诀》
  24. 手膊臂外内歌《医宗金鉴》
  25. 收靥时备用诸药《冯氏锦囊秘录》
  26. 手部《经穴汇解》
  27. 收靥三朝顺逆险《冯氏锦囊秘录》
  28. 手部《外科大成》
  29. 收靥逆证《医宗金鉴》
  30. 手部《外科心法要诀》
  1. 收痔散《外科传薪集》
  2. 收治法《石室秘录》
  3. 手《预防医学》
  4. 收澡丝汤法《古今医统大全》
  5. 手、足皮纹的综合诊断意义《中医疾病预测》
  6. 收引《中医词典》
  7. 手背刺激线（又称八邪线）《手穴手纹诊治》
  8. 收引《中医名词词典》
  9. 手背发《外科启玄》
  10. 收靥诸论《冯氏锦囊秘录》
  11. 手背发《万氏秘传外科心法》
  12. 收靥治法《寿世保元》
  13. 手背热《中医词典》
  14. 收靥证治歌括《冯氏锦囊秘录》
  15. 手痹《普济方·针灸》
  16. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  17. 手臂《医学见能》
  18. 收靥证治《痘疹心法要诀》
  19. 手臂出臼《中医词典》
  20. 收靥证治《证治准绳·幼科》
  21. 手臂花环功简易功《减肥新法与技巧》
  22. 收靥证治《医宗金鉴》
  23. 手臂痛痧《中医词典》
  24. 收靥险证《痘疹心法要诀》
  25. 手臂痛痧《痧胀玉衡》
  26. 收靥险证《医宗金鉴》
  27. 手臂痈疽治法《医门补要》
  28. 收靥顺证《痘疹心法要诀》
  29. 手病《备急千金要方》
  30. 收靥顺证《医宗金鉴》
  31. 手膊臂外内歌《医宗金鉴》


三黄丸（二）_《外科传薪集》_中医外科_【岐黄之术】

三黄丸（二）
在线购买《外科传薪集》正版书籍

三黄丸（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

川雅连（五钱） 黄芩（一两） 制大黄（三两） 白蜜为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收痔散
  • 当前页：三黄丸（二）
  • 下一页：蛇咬洗方
<<< 返回本书目录
  1. 三黄丸【方剂大全】
  2. 三黄洗剂【方剂大全】
  3. 三黄丸《小儿药证直诀》
  4. 三黄圆【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄栀子豉汤【方剂大全】
  7. 三黄丸《外科传薪集》
  8. 三黄止血汤【方剂大全】
  9. 三黄丸《脾胃论》
  10. 三黄枳朴丸【方剂大全】
  11. 三黄汤【方剂大全】
  12. 三黄枳术丸【方剂大全】
  13. 三黄四物汤【方剂大全】
  14. 三灰散【方剂大全】
  15. 三黄熟艾汤【方剂大全】
  16. 三加（图）【中药大全】
  17. 三黄石膏《汤头歌诀》
  18. 三加花【中药大全】
  19. 三黄散【方剂大全】
  20. 三加减正气散【方剂大全】
  21. 三黄散《小儿药证直诀》
  22. 三加皮【中药大全】
  23. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  24. 三家洗碗水《本草纲目》完整版
  25. 三黄片【方剂大全】
  26. 三甲复脉汤【方剂大全】
  27. 三黄排石汤加减【方剂大全】
  28. 三甲散【方剂大全】
  29. 三黄凉膈散【方剂大全】
  30. 三尖瓣闭锁【疾病大全】
  1. 三黄丸（二）《外科传薪集》
  2. 三黄丸《小儿药证直诀》
  3. 三黄丸（加味三黄丸）《明目至宝》
  4. 三黄丸《脾胃论》
  5. 三黄丸（一）《外科传薪集》
  6. 三黄丸《外科全生集》
  7. 三黄犀角散《冯氏锦囊秘录》
  8. 三黄丸《万氏秘传片玉心书》
  9. 三黄泻热汤方《备急千金要方》
  10. 三黄丸《奇方类编》
  11. 三黄泻心汤《医方考》
  12. 三黄丸《仁术便览》
  13. 三黄圆《中藏经》
  14. 三黄丸《仁术便览》
  15. 三黄枳术丸《内外伤辨》
  16. 三黄丸《仁术便览》
  17. 三黄枳术丸《医学心悟》
  18. 三黄丸《医方考》
  19. 三黄枳术丸《医学心悟》
  20. 三黄丸《儒门事亲》
  21. 三秽液毒《中医词典》
  22. 三黄丸《儒门事亲》
  23. 三家洗碗水《证类本草》
  24. 三黄丸《太平惠民和剂局方》
  25. 三家相见《中医词典》
  26. 三黄丸《三因极一病证方论》
  27. 三尖瓣回流《默克家庭诊疗手册》
  28. 三黄丸《冯氏锦囊秘录》
  29. 三尖瓣狭窄《默克家庭诊疗手册》
  30. 三黄汤《三因极一病证方论》
  31. 三尖杉酯碱《药理学》


蛇咬洗方_《外科传薪集》_中医外科_【岐黄之术】

蛇咬洗方

蛇咬洗方

  • 上一页
  • 目录
  • 相关
  • 下一页

白凡榆 苋菜松花 川椒 蒲公英 青麻皮叶 荷叶 豆叶 葱白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸（二）
  • 当前页：蛇咬洗方
  • 下一页：牙痛散
<<< 返回本书目录
  1. 蛇咬洗方《外科传薪集》
  2. 蛇鲻【中药大全】
  3. 蛇咬伤【中药主治】
  4. 舍病治弊《温疫论》
  5. 蛇咬伤《医宗金鉴》
  6. 舍病治药《温疫论》
  7. 蛇咬解毒丸《外科传薪集》
  8. 舍病治因论《松峰说疫》
  9. 蛇咬解毒丹《外科传薪集》
  10. 舍时从证《景岳全书》
  11. 蛇咬疮《外科启玄》
  12. 舍时从证《卫生宝鉴》
  13. 蛇咬【中药主治】
  14. 社会获得性肺炎【疾病大全】
  15. 蛇眼疔门主论《疡医大全》
  16. 社交恐惧【疾病症状】
  17. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  18. 社交敏感性障碍【疾病症状】
  19. 蛇眼草【中药大全】
  20. 社生篇《外经微言》
  21. 蛇蝎续命汤【方剂大全】
  22. 射（音夜）干《证类本草》
  23. 蛇蝎汤【方剂大全】
  24. 射干《本草纲目》完整版
  25. 蛇蝎散【方剂大全】
  26. 射干《本草乘雅半偈》
  27. 蛇蝎毒等《千金宝要》
  28. 射干《本草图经》
  29. 蛇衔散【方剂大全】
  30. 射干《本草易读》
  1. 蛇咬洗方《外科传薪集》
  2. 蛇咬伤《外科证治全书》
  3. 蛇鱼甲《神农本草经》
  4. 蛇咬伤《外科心法要诀》
  5. 蛇障《中医词典》
  6. 蛇咬伤《医宗金鉴》
  7. 蛇症《奇效简便良方》
  8. 蛇咬解毒丸《外科传薪集》
  9. 蛇症秘方《华佗神方》
  10. 蛇咬解毒丹《外科传薪集》
  11. 舍《中医词典》
  12. 蛇咬疮《外科启玄》
  13. 舍病治弊《温疫论》
  14. 蛇咬《奇方类编》
  15. 舍病治药《温疫论》
  16. 蛇阳通宝《古代房中秘方》
  17. 舍病治因论《松峰说疫》
  18. 蛇眼疔秘方《华佗神方》
  19. 舍脉从证《中医名词词典》
  20. 蛇眼疔门主论《疡医大全》
  21. 舍脉从证《中医词典》
  22. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  23. 舍时从证《景岳全书》
  24. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  25. 舍时从证《卫生宝鉴》
  26. 蛇眼丁《中医词典》
  27. 舍证从脉《中医名词词典》
  28. 蛇沿毒《中医词典》
  29. 舍证从脉《中医词典》
  30. 蛇形疮秘方《华佗神方》
  31. 设备养护制度《医院药学》


牙痛散_《外科传薪集》_中医外科_【岐黄之术】

牙痛散

牙痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

荜拨 石膏 研末掺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬洗方
  • 当前页：牙痛散
  • 下一页：燥湿丹
<<< 返回本书目录
  1. 牙痛散《外科传薪集》
  2. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  3. 牙痛定疼汤【方剂大全】
  4. 牙痛一粒丸【方剂大全】
  5. 牙痛【方剂主治】
  6. 牙痛章《医学妙谛》
  7. 牙痛【中药主治】
  8. 牙痛治效《仿寓意草》
  9. 牙痛【疾病症状】
  10. 牙脱位【疾病症状】
  11. 牙痛《自我调养巧治病》
  12. 牙外伤【疾病大全】
  13. 牙痛《针灸学》
  14. 牙泄《外科十三方考》
  15. 牙痛《张聿青医案》
  16. 牙新渊【中药大全】
  17. 牙痛《四圣心源》
  18. 牙宣《秘传证治要诀及类方》
  19. 牙痛《普济方·针灸》
  20. 牙宣《医宗金鉴》
  21. 牙痛《评琴书屋医略》
  22. 牙宣门主论《疡医大全》
  23. 牙痛《秘传证治要诀及类方》
  24. 牙宣者阳明之热极《医学传心录》
  25. 牙痛《家庭医学百科-医疗康复篇》
  26. 牙岩《马培之医案》
  27. 牙痛《儿科萃精》
  28. 牙咬门主论《疡医大全》
  29. 牙痛《扁鹊神应针灸玉龙经》
  30. 牙药《洪氏集验方》
  1. 牙痛散《外科传薪集》
  2. 牙痛噙药方《回生集》
  3. 牙痛神方《奇效简便良方》
  4. 牙痛面肿秘方《华佗神方》
  5. 牙痛穴《中医词典》
  6. 牙痛候《诸病源候论》
  7. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  8. 牙痛方《急救广生集》
  9. 牙痛要诀《华佗神方》
  10. 牙痛点《手穴手纹诊治》
  11. 牙痛又方《急救广生集》
  12. 牙痛《针灸学》
  13. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  14. 牙痛《秘传证治要诀及类方》
  15. 牙痛章《医学妙谛》
  16. 牙痛《奇效简便良方》
  17. 牙痛治效《仿寓意草》
  18. 牙痛《儿科萃精》
  19. 牙脱位《口腔科学》
  20. 牙痛《医学摘粹》
  21. 牙泄《外科十三方考》
  22. 牙痛《医学摘粹》
  23. 牙泻《中医词典》
  24. 牙痛《儒门事亲》
  25. 牙宣《中医词典》
  26. 牙痛《张聿青医案》
  27. 牙宣《重订囊秘喉书》
  28. 牙痛《普济方·针灸》
  29. 牙宣《医宗金鉴》
  30. 牙痛《扁鹊神应针灸玉龙经》
  31. 牙宣《外科心法要诀》


燥湿丹_《外科传薪集》_中医外科_【岐黄之术】

燥湿丹

燥湿丹

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子 研末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛散
  • 当前页：燥湿丹
  • 下一页：定痛丹
<<< 返回本书目录
  1. 燥湿丹《外科传薪集》
  2. 燥湿丹【方剂大全】
  3. 燥湿【中药主治】
  4. 燥湿化痰【中药主治】
  5. 燥润辨《察舌辨症新法》
  6. 燥湿化痰【方剂主治】
  7. 燥气论《医原》
  8. 燥湿杀虫【中药主治】
  9. 燥气论《温病条辨》
  10. 燥湿同形同病《读医随笔》
  11. 燥气病《圆运动的古中医学》
  12. 燥湿止痒【中药主治】
  13. 燥门要药《冯氏锦囊秘录》
  14. 燥屎与宿食用药不同《读医随笔》
  15. 燥门方（计方五条）《脉症治方》
  16. 燥痰《儿科萃精》
  17. 燥门（儿科）《冯氏锦囊秘录》
  18. 燥痰《医宗金鉴》
  19. 燥门《张氏医通》
  20. 燥形《儒门事亲》
  21. 燥门《寿世青编》
  22. 燥咽干《伤寒捷诀》
  23. 燥门《儒门事亲》
  24. 燥阴散【方剂大全】
  25. 燥论《叶选医衡》
  26. 燥证《古今名医汇粹》
  27. 燥狂相【疾病症状】
  28. 燥证《古今医鉴》
  29. 燥金郁之病《儒门事亲》
  30. 燥证《明医指掌》
  1. 燥湿丹《外科传薪集》
  2. 燥湿《中医词典》
  3. 燥湿固元养精汤《仁术便览》
  4. 燥湿《中医名词词典》
  5. 燥湿化痰《中医词典》
  6. 燥胜则干《中医词典》
  7. 燥湿所配气《思考中医》
  8. 燥胜则干《中医名词词典》
  9. 燥湿同形同病《读医随笔》
  10. 燥润辨《察舌辨症新法》
  11. 燥湿痔《中医词典》
  12. 燥热与寒湿《思考中医》
  13. 燥矢《中医名词词典》
  14. 燥热痿软《症因脉治》
  15. 燥矢《中医词典》
  16. 燥热痿《中医词典》
  17. 燥屎与宿食用药不同《读医随笔》
  18. 燥热伤肺《中医词典》
  19. 燥水候《诸病源候论》
  20. 燥热痢《症因脉治》
  21. 燥嗽《中医词典》
  22. 燥热痢《中医词典》
  23. 燥痰《中医名词词典》
  24. 燥热咳嗽《中医词典》
  25. 燥痰《中医词典》
  26. 燥热（燥火）《中医名词词典》
  27. 燥痰《医宗金鉴》
  28. 燥热《中医词典》
  29. 燥痰《症因脉治》
  30. 燥气伤肺《中医词典》
  31. 燥痰《症因脉治》


定痛丹_《外科传薪集》_中医外科_【岐黄之术】

定痛丹

定痛丹

  • 上一页
  • 目录
  • 相关
  • 下一页

三七末

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥湿丹
  • 当前页：定痛丹
  • 下一页：截疟丹
<<< 返回本书目录
  1. 定痛丹《外科传薪集》
  2. 定痛丹【方剂大全】
  3. 定痛败毒散【方剂大全】
  4. 定痛当归散【方剂大全】
  5. 定痛【方剂主治】
  6. 定痛法《厘正按摩要术》
  7. 定痛【中药主治】
  8. 定痛膏【方剂大全】
  9. 定痛《景岳全书》
  10. 定痛和血汤【方剂大全】
  11. 定疼追风散【方剂大全】
  12. 定痛和营汤【方剂大全】
  13. 定疼托里散【方剂大全】
  14. 定痛黑子丸【方剂大全】
  15. 定疼汤【方剂大全】
  16. 定痛黄柏散【方剂大全】
  17. 定疼散【方剂大全】
  18. 定痛活络丹【方剂大全】
  19. 定胎母子二法《医宗金鉴》
  20. 定痛降气汤【方剂大全】
  21. 定嗽汤【方剂大全】
  22. 定痛降气饮【方剂大全】
  23. 定嗽散【方剂大全】
  24. 定痛接骨紫金丹【方剂大全】
  25. 定嗽噙化丸【方剂大全】
  26. 定痛净脓生肌膏【方剂大全】
  27. 定嗽劫药【方剂大全】
  28. 定痛救产汤【方剂大全】
  29. 定嗽化痰丸【方剂大全】
  30. 定痛流气饮【方剂大全】
  1. 定痛丹《外科传薪集》
  2. 定痛《明目至宝》
  3. 定痛法《中医词典》
  4. 定痛《景岳全书》
  5. 定痛法《厘正按摩要术》
  6. 定胎母子二法《医宗金鉴》
  7. 定痛膏《博济方》
  8. 定四季相克脉《察病指南》
  9. 定痛羌活汤《冯氏锦囊秘录》
  10. 定四季六脏平脉《察病指南》
  11. 定痛生肌肉方《中藏经》
  12. 定四花六穴之法《痰火点雪》
  13. 定痛托里散《外科理例》
  14. 定死脉形候歌《寿世保元》
  15. 定痛丸《扁鹊心书》
  16. 定生死诀《察病指南》
  17. 定痛丸《外科传薪集》
  18. 定神法《寿世青编》
  19. 定吐救生丹《太平惠民和剂局方》
  20. 定身图说《达摩洗髓易筋经》
  21. 定胃散《博济方》
  22. 定群研究资料分析《预防医学》
  23. 定痫丸《医学心悟》
  24. 定群研究中偏倚的控制《预防医学》
  25. 定心化痰丸《外科传薪集》
  26. 定群研究中常见的偏倚《预防医学》
  27. 定心汤《医学衷中参西录》
  28. 定群研究的优点《预防医学》
  29. 定心汤《三因极一病证方论》
  30. 定群研究的缺点《预防医学》
  31. 定穴相去远近法《普济方·针灸》


截疟丹_《外科传薪集》_中医外科_【岐黄之术】

截疟丹

截疟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

威灵仙 研末．贴脐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛丹
  • 当前页：截疟丹
  • 下一页：白灵丹
<<< 返回本书目录
  1. 截疟丹《外科传薪集》
  2. 截疟丹【方剂大全】
  3. 截疟丹《扁鹊心书》
  4. 截疟煎【方剂大全】
  5. 截疟常山饮【方剂大全】
  6. 截疟立验汤【方剂大全】
  7. 截疟不二饮【方剂大全】
  8. 截疟七宝《汤头歌诀》
  9. 截疟饼【方剂大全】
  10. 截疟青蒿丸【方剂大全】
  11. 截疟【方剂主治】
  12. 截疟散【方剂大全】
  13. 截疟【中药主治】
  14. 截疟丸《外科传薪集》
  15. 截流汤【方剂大全】
  16. 截疟丸【方剂大全】
  17. 截流丹【方剂大全】
  18. 截疟温脾饮【方剂大全】
  19. 截惊丸【方剂大全】
  20. 截疟闻香袋【方剂大全】
  21. 截黄丸【方剂大全】
  22. 截疟仙丹【方剂大全】
  23. 截诃散【方剂大全】
  24. 截疟雄神丸【方剂大全】
  25. 截疳丸【方剂大全】
  26. 截疟饮【方剂大全】
  27. 截疳散【方剂大全】
  28. 截水丸【方剂大全】
  29. 截风丸【方剂大全】
  30. 截水肿丸【方剂大全】
  1. 截疟丹《外科传薪集》
  2. 截疟丹《扁鹊心书》
  3. 截疟七宝《汤头歌诀》
  4. 截疟《证治准绳·幼科》
  5. 截疟七宝散《时病论歌括新编》
  6. 截疟《医述》
  7. 截疟七宝饮《医方考》
  8. 截疟《中医词典》
  9. 截疟七宝饮《医方论》
  10. 截疟《医学集成》
  11. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  12. 截疮散《外科传薪集》
  13. 截疟丸《外科传薪集》
  14. 截赤眼方《儒门事亲》
  15. 截疟饮《冯氏锦囊秘录》
  16. 截肠怪症《奇效简便良方》
  17. 截伤寒《是斋百一选方》
  18. 截肠怪病《奇方类编》
  19. 截瘫《神经精神疾病诊断学》
  20. 截肠《中医词典》
  21. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 截《中医名词词典》
  23. 截痫法《幼幼新书》
  24. 睫毛倒入《急救广生集》
  25. 截瘴丸《瘴疟指南》
  26. 睫毛《中医词典》
  27. 姐妹染色单体交换《医学遗传学基础》
  28. 睫（睫毛）《中医名词词典》
  29. 解《中医词典》
  30. 睫《中医词典》
  31. 解《医述》


白灵丹_《外科传薪集》_中医外科_【岐黄之术】

白灵丹

白灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（一钱） 白占（二钱） 冰片（二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟丹
  • 当前页：白灵丹
  • 下一页：止血丹
<<< 返回本书目录
  1. 白灵丹《外科传薪集》
  2. 白灵丹【方剂大全】
  3. 白淋草【中药大全】
  4. 白灵药【方剂大全】
  5. 白粱米【中药大全】
  6. 白苓汤【方剂大全】
  7. 白粱米《证类本草》
  8. 白铃子【中药大全】
  9. 白粱米《本草纲目》完整版
  10. 白蛉《人体寄生虫学》
  11. 白凉散煎【方剂大全】
  12. 白蛉热【疾病大全】
  13. 白蔹子【中药大全】
  14. 白绫带《毓麟验方》
  15. 白蔹薏苡汤【方剂大全】
  16. 白瘤及二三十年瘤方《外台秘要》
  17. 白蔹熁药方【方剂大全】
  18. 白柳【中药大全】
  19. 白蔹丸【方剂大全】
  20. 白龙参《滇南本草》
  21. 白蔹贴【方剂大全】
  22. 白龙穿彩【中药大全】
  23. 白蔹汤【方剂大全】
  24. 白龙丹【方剂大全】
  25. 白蔹散【方剂大全】
  26. 白龙膏【方剂大全】
  27. 白蔹根《本草崇原》
  28. 白龙骨丸【方剂大全】
  29. 白蔹膏【方剂大全】
  30. 白龙捧疮膏【方剂大全】
  1. 白灵丹《外科传薪集》
  2. 白磷还原法《实用免疫细胞与核酸》
  3. 白蛉《人体寄生虫学》
  4. 白粱米《证类本草》
  5. 白蛉叮咬皮炎《急诊医学》
  6. 白粱米《食疗本草》
  7. 白绫带《毓麟验方》
  8. 白粱米《新修本草》
  9. 白瘤及二三十年瘤方三首《外台秘要》
  10. 白粱米《饮膳正要》
  11. 白龙参《滇南本草》
  12. 白粱米《千金翼方》
  13. 白龙茶《茶饮保健》
  14. 白梁米《名医别录》
  15. 白龙丹《博济方》
  16. 白蔹薏苡汤《备急千金要方》
  17. 白龙骨《千金翼方》
  18. 白蔹散《是斋百一选方》
  19. 白龙骨《名医别录》
  20. 白蔹散《备急千金要方》
  21. 白龙散《冯氏锦囊秘录》
  22. 白蔹根《本草崇原》
  23. 白龙散秘方（华佗白龙散）《华佗神方》
  24. 白蔹白芨《本草衍义》
  25. 白龙汤《奇方类编》
  26. 白蔹《本草图经》
  27. 白龙丸《太平惠民和剂局方》
  28. 白蔹《滇南本草》
  29. 白龙丸《扁鹊心书》
  30. 白蔹《本草乘雅半偈》
  31. 白龙丸《是斋百一选方》


止血丹_《外科传薪集》_中医外科_【岐黄之术】

止血丹

止血丹

  • 上一页
  • 目录
  • 相关
  • 下一页

生蒲黄（炒黑） 研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白灵丹
  • 当前页：止血丹
  • 下一页：太乙丹
<<< 返回本书目录
  1. 止血丹《外科传薪集》
  2. 止血丹【中药大全】
  3. 止血【方剂主治】
  4. 止血定痛【中药主治】
  5. 止血【中药主治】
  6. 止血定痛【方剂主治】
  7. 止血《家庭医学百科-自救互救篇》
  8. 止血定痛散【方剂大全】
  9. 止眩汤【方剂大全】
  10. 止血立应散【方剂大全】
  11. 止泻药《药理学》
  12. 止血敛疮【中药主治】
  13. 止泻丸【方剂大全】
  14. 止血蒲黄散【方剂大全】
  15. 止泻木皮【中药大全】
  16. 止血散【方剂大全】
  17. 止泻木【中药大全】
  18. 止血散瘀【中药主治】
  19. 止泻痢【中药主治】
  20. 止血扇菇【中药大全】
  21. 止泻【中药主治】
  22. 止血生肌【中药主治】
  23. 止泄痢【中药主治】
  24. 止血汤【方剂大全】
  25. 止泄【中药主治】
  26. 止血消炎【中药主治】
  27. 止小便利【中药主治】
  28. 止血消肿【中药主治】
  29. 止消汤【方剂大全】
  30. 止血药《中药学》
  1. 止血丹《外科传薪集》
  2. 止血补伤丹《奇效简便良方》
  3. 止血法《家庭医学百科-自救互救篇》
  4. 止血《中医词典》
  5. 止血法《奇效简便良方》
  6. 止血《家庭医学百科-自救互救篇》
  7. 止血散《急救广生集》
  8. 止泻药《药理学》
  9. 止血散《仁术便览》
  10. 止泻穴《中医词典》
  11. 止血生理《急诊医学》
  12. 止泻调中汤《医林改错》
  13. 止血药《中药学》
  14. 止泻三穴《手穴手纹诊治》
  15. 止血药《中医眼科学》
  16. 止泻如神丸《三因极一病证方论》
  17. 止血药应用注意事项《中药学》
  18. 止小便利《千金翼方》
  19. 止血涌射法《医门补要》
  20. 止吐药《药理学》
  21. 止血诸方《疡科纲要》
  22. 止吐泻《是斋百一选方》
  23. 止眼泪《急救广生集》
  24. 止吐推法总秘旨《幼科推拿秘书》
  25. 芷园素社疟论疏《本草乘雅半偈》
  26. 止吐，软红丸。《苏沈良方》
  27. 芷园素社疟疏方《本草乘雅半偈》
  28. 止痛药《口腔科学》
  29. 纸捻《中医词典》
  30. 止痛药《审视瑶函》
  31. 纸捻照法《冯氏锦囊秘录》


太乙丹_《外科传薪集》_中医外科_【岐黄之术】

太乙丹

太乙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

大戟（一两五钱） 五倍子（一两） 毛菇（二两） 朱砂（三钱） 麝香（五钱） 千金子（一两） 雄黄（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血丹
  • 当前页：太乙丹
  • 下一页：截疟丸
<<< 返回本书目录
  1. 太乙丹《外科传薪集》
  2. 太乙膏【方剂大全】
  3. 太乙保生丹【方剂大全】
  4. 太乙歌《针灸大成》
  5. 太医针灸宜忌《备急千金要方》
  6. 太乙金丹【方剂大全】
  7. 太医习业《三因极一病证方论》
  8. 太乙救苦针《跌打损伤回生集》
  9. 太一禹余粮《雷公炮炙论》
  10. 太乙篇《外经微言》
  11. 太一余粮《证类本草》
  12. 太乙人神歌《古今医统大全》
  13. 太一余粮《本草崇原》
  14. 太乙人神歌《针灸大全》
  15. 太一余粮《本草乘雅半偈》
  16. 太乙人神歌《针灸聚英》
  17. 太一余粮《本草纲目》完整版
  18. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  19. 太一银朱丹【方剂大全】
  20. 太乙神丹【方剂大全】
  21. 太一散【方剂大全】
  22. 太乙神针正面背面穴道诗《灸法秘传》
  23. 太一丹【方剂大全】
  24. 太乙天符《脉诀汇辨》
  25. 太阳总要述古《伤寒指掌》
  26. 太乙穴【胸部腹部穴位】
  27. 太阳转阳明《经方实验录》
  28. 太阴《时方妙用》
  29. 太阳中证《伤寒九十论》
  30. 太阴〔全〕篇《伤寒恒论》
  1. 太乙丹《外科传薪集》
  2. 太乙备急散《备急千金要方》
  3. 太乙膏《冯氏锦囊秘录》
  4. 太乙《针灸学》
  5. 太乙膏《目经大成》
  6. 太乙《中医词典》
  7. 太乙膏《仁术便览》
  8. 太乙《针灸大成》
  9. 太乙歌《针灸大成》
  10. 太医助教《中医词典》
  11. 太乙救苦散《奇方类编》
  12. 太医针灸宜忌《备急千金要方》
  13. 太乙救苦针《跌打损伤回生集》
  14. 太医院知印《中医词典》
  15. 太乙流金散《备急千金要方》
  16. 太医院照磨《中医词典》
  17. 太乙篇《外经微言》
  18. 太医院院使《中医词典》
  19. 太乙人神歌《古今医统大全》
  20. 太医院院判《中医词典》
  21. 太乙人神歌《针灸大全》
  22. 太医院译史《中医词典》
  23. 太乙人神歌《针灸聚英》
  24. 太医院宣使《中医词典》
  25. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  26. 太医院同知《中医词典》
  27. 太乙散之功《古今医统大全》
  28. 太医院同佥《中医词典》
  29. 太乙神积丹《妇人大全良方》
  30. 太医院通事《中医词典》
  31. 太乙神精丹《备急千金要方》


截疟丸_《外科传薪集》_中医外科_【岐黄之术】

截疟丸

截疟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

巴霜（六分） 冰片（一分） 雄黄（六分） 斑蝥（十四个） 白土（二分） 麝香（一分） 朱砂（六分） 轻粉（六分） 研细末．糯米丸．约一百粒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙丹
  • 当前页：截疟丸
  • 下一页：阳和丸（二）
<<< 返回本书目录
  1. 截疟丸《外科传薪集》
  2. 截疟丸【方剂大全】
  3. 截疟散【方剂大全】
  4. 截疟温脾饮【方剂大全】
  5. 截疟青蒿丸【方剂大全】
  6. 截疟闻香袋【方剂大全】
  7. 截疟七宝《汤头歌诀》
  8. 截疟仙丹【方剂大全】
  9. 截疟立验汤【方剂大全】
  10. 截疟雄神丸【方剂大全】
  11. 截疟煎【方剂大全】
  12. 截疟饮【方剂大全】
  13. 截疟丹【方剂大全】
  14. 截水丸【方剂大全】
  15. 截疟丹《外科传薪集》
  16. 截水肿丸【方剂大全】
  17. 截疟丹《扁鹊心书》
  18. 截瘫【疾病症状】
  19. 截疟常山饮【方剂大全】
  20. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 截疟不二饮【方剂大全】
  22. 截痫法《幼幼新书》
  23. 截疟饼【方剂大全】
  24. 截泻汤【方剂大全】
  25. 截疟【方剂主治】
  26. 截泻丸【方剂大全】
  27. 截疟【中药主治】
  28. 截药内治门《串雅内外编》
  29. 截流汤【方剂大全】
  30. 截药外治门《串雅内外编》
  1. 截疟丸《外科传薪集》
  2. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  3. 截疟饮《冯氏锦囊秘录》
  4. 截疟七宝饮《医方论》
  5. 截伤寒《是斋百一选方》
  6. 截疟七宝饮《医方考》
  7. 截瘫《神经精神疾病诊断学》
  8. 截疟七宝散《时病论歌括新编》
  9. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 截疟七宝《汤头歌诀》
  11. 截痫法《幼幼新书》
  12. 截疟丹《外科传薪集》
  13. 截瘴丸《瘴疟指南》
  14. 截疟丹《扁鹊心书》
  15. 姐妹染色单体交换《医学遗传学基础》
  16. 截疟《证治准绳·幼科》
  17. 解《中医词典》
  18. 截疟《医述》
  19. 解《医述》
  20. 截疟《中医词典》
  21. 解（xiè，音懈）堕《中医词典》
  22. 截疟《医学集成》
  23. 解（亻亦）《中医词典》
  24. 截疮散《外科传薪集》
  25. 解?《圣济总录》
  26. 截赤眼方《儒门事亲》
  27. 解[人亦]《中医名词词典》
  28. 截肠怪症《奇效简便良方》
  29. 解巴豆毒《是斋百一选方》
  30. 截肠怪病《奇方类编》
  31. 解百蛊毒《奇效简便良方》


阳和丸（二）_《外科传薪集》_中医外科_【岐黄之术】

阳和丸（二）
在线购买《外科传薪集》正版书籍

阳和丸（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 肉桂 炮姜（各等分蜜丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟丸
  • 当前页：阳和丸（二）
  • 下一页：治目多眵泪药
<<< 返回本书目录
  1. 阳和丸《外科传薪集》
  2. 阳湖张琦序《四圣心源》
  3. 阳和丸《外科传薪集》
  4. 阳黄《儿科萃精》
  5. 阳和汤【方剂大全】
  6. 阳黄《医宗金鉴》
  7. 阳和解凝膏【方剂大全】
  8. 阳火，阴火《本草纲目》完整版
  9. 阳和解凝膏《外科传薪集》
  10. 阳交穴【下肢外侧穴位】
  11. 阳和活络汤加减【方剂大全】
  12. 阳结阴结《医学读书记》
  13. 阳谷穴【上肢外侧穴位】
  14. 阳结证《伤寒九十论》
  15. 阳纲穴【人体背部穴位】
  16. 阳经发热《伤寒捷诀》
  17. 阳复《伤寒说意》
  18. 阳经分经腑《疡医大全》
  19. 阳复《伤寒说意》
  20. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  21. 阳辅穴【下肢外侧穴位】
  22. 阳厥《黄帝内经太素》
  23. 阳毒证治《三因极一病证方论》
  24. 阳厥《伤寒捷诀》
  25. 阳毒证《伤寒总病论》
  26. 阳厥《圣济总录》
  27. 阳毒阴毒歌《脉诀刊误》
  28. 阳厥《药症忌宜》
  29. 阳毒五条《仲景伤寒补亡论》
  30. 阳厥大惊发狂痫《针灸甲乙经》
  1. 阳和丸（二）《外科传薪集》
  2. 阳和丸《重楼玉钥》
  3. 阳和丸（一）《外科传薪集》
  4. 阳和丸《外科全生集》
  5. 阳湖张琦序《四圣心源》
  6. 阳和汤《重楼玉钥》
  7. 阳化气《中医词典》
  8. 阳和汤《外科全生集》
  9. 阳化气，阴成形《中医名词词典》
  10. 阳和解凝膏《外科传薪集》
  11. 阳黄《中医名词词典》
  12. 阳和解凝膏《外科全生集》
  13. 阳黄《中医词典》
  14. 阳汗《中医词典》
  15. 阳黄《医宗金鉴》
  16. 阳光三现《中医词典》
  17. 阳黄《医述》
  18. 阳关《中医词典》
  19. 阳黄《医学摘粹》
  20. 阳关《针灸大成》
  21. 阳黄《儿科萃精》
  22. 阳关《针灸大成》
  23. 阳黄《校注医醇剩义》
  24. 阳谷（手太阳之经穴）《手穴手纹诊治》
  25. 阳黄《幼科心法要诀》
  26. 阳谷（经穴）《子午流注说难》
  27. 阳黄诸方《证治准绳·幼科》
  28. 阳谷《针灸学》
  29. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  30. 阳谷《中医词典》
  31. 阳回圊脓证五　厥阴四十二《伤寒悬解》


治目多眵泪药_《外科传薪集》_中医外科_【岐黄之术】

治目多眵泪药

治目多眵泪药

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼胆（一个） 人乳（一盏） 和匀．饭上蒸一二次．点眼．泪自收也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和丸（二）
  • 当前页：治目多眵泪药
  • 下一页：治螳螂子方
<<< 返回本书目录
  1. 治目多眵泪药《外科传薪集》
  2. 治目疾灸刺法《圣济总录》
  3. 治目赤痛暗昧刺诸病方《肘后备急方》
  4. 治男性不育验方《古代房中秘方》
  5. 治面黑痣诸方《小品方》
  6. 治男子【方剂主治】
  7. 治面发秃身臭心鄙丑方《肘后备急方》
  8. 治难产杂方《济阴纲目》
  9. 治面疮瘢诸方《小品方》
  10. 治囊漏《外科传薪集》
  11. 治面、粉刺、面诸方《集验方》
  12. 治内瘴眼《苏沈良方》
  13. 治梦中遗泄，茯苓散。《苏沈良方》
  14. 治逆产方《集验方》
  15. 治梦遗失精（白浊）《针灸资生经》
  16. 治溺水未死诸方《小品方》
  17. 治梦遗方【方剂大全】
  18. 治溺死《洪氏集验方》
  19. 治梦遗法《医学衷中参西录》
  20. 治年久，里外疮不瘥者。《苏沈良方》
  21. 治梦泄诸失精众方《小品方》
  22. 治鸟《本草纲目》完整版
  23. 治慢风心得神方《推拿抉微》
  24. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  25. 治马咋踏及诸马物伤人方《集验方》
  26. 治疟安胎饮【方剂大全】
  27. 治瘰诸方《小品方》
  28. 治疟疾灸刺法《圣济总录》
  29. 治瘰痔灸刺法《圣济总录》
  30. 治疟要诀《仁斋直指方论（附补遗）》
  1. 治目多眵泪药《外科传薪集》
  2. 治目大要《外科证治全书》
  3. 治目疾灸刺法《圣济总录》
  4. 治目赤痛暗昧刺诸病方《肘后备急方》
  5. 治目睛为物伤《是斋百一选方》
  6. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  7. 治目中肉并瞳仁障蔽《奇方类编》
  8. 治面上肺风疮《是斋百一选方》
  9. 治奶头裂《是斋百一选方》
  10. 治面上疮《儒门事亲》
  11. 治男妇痞块方《医方考》
  12. 治面黑痣诸方《小品方》
  13. 治男女大小便不通危在顷刻《奇方类编》
  14. 治面黑斑点方《儒门事亲》
  15. 治男子妇人气噎病《是斋百一选方》
  16. 治面风《儒门事亲》
  17. 治男子肾痈，妇人乳痈《是斋百一选方》
  18. 治面发秃身臭心鄙丑方《肘后备急方》
  19. 治男子血淋不止《奇方类编》
  20. 治面疮瘢诸方《小品方》
  21. 治难产胞浆干令通上下之气《女科经纶》
  22. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  23. 治难产不顺《是斋百一选方》
  24. 治面、粉刺、面诸方《集验方》
  25. 治难产奇验方《回生集》
  26. 治梦中遗泄，茯苓散。《苏沈良方》
  27. 治难产以顺气和血为主《女科经纶》
  28. 治梦遗失精（白浊）《针灸资生经》
  29. 治难产杂方《济阴纲目》
  30. 治梦遗法《医学衷中参西录》
  31. 治囊漏《外科传薪集》


治螳螂子方_《外科传薪集》_中医外科_【岐黄之术】

治螳螂子方

治螳螂子方

  • 上一页
  • 目录
  • 相关
  • 下一页

（即妒乳）

青黛（一钱） 元明粉（三钱） 硼砂（一钱） 薄荷（四分） 冰片（一分） 同研细末．擦口内．一日三五次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治目多眵泪药
  • 当前页：治螳螂子方
  • 下一页：仿西洋眼药
<<< 返回本书目录
  1. 治螳螂子方《外科传薪集》
  2. 治天行诸病方《集验方》
  3. 治汤煎火烧及灸疮方《集验方》
  4. 治头风、头痛及风痒诸方《集验方》
  5. 治汤火伤《洪氏集验方》
  6. 治头风头痛《洪氏集验方》
  7. 治汤火疮《洪氏集验方》
  8. 治头风一例《何世英医案》
  9. 治痰饮久癖方《集验方》
  10. 治头面风（论杂风状）诸方《小品方》
  11. 治痰饮（附咳嗽）《太平惠民和剂局方》
  12. 治吐，紫粉丸。《苏沈良方》
  13. 治痰药例《古今医统大全》
  14. 治吐下血鼻衄尿血诸方《小品方》
  15. 治痰塞不孕《济阴纲目》
  16. 治吐血灸法《圣济总录》
  17. 治痰结经闭《济阴纲目》
  18. 治颓脱肛痔下部诸疾众方《小品方》
  19. 治痰茯苓丸【方剂大全】
  20. 治脱肛方《集验方》
  21. 治痰点天突穴法《医学衷中参西录》
  22. 治脱肛灸法《圣济总录》
  23. 治胎死欲令出方《集验方》
  24. 治唾血呕血灸刺法《圣济总录》
  25. 治胎死腹中《济阴纲目》
  26. 治外吹乳法《医门补要》
  27. 治胎前病方《妇科玉尺》
  28. 治外风入疮口肿毒方《洪氏集验方》
  29. 治死胎杂方《济阴纲目》
  30. 治往来寒热《济阴纲目》
  1. 治螳螂子方《外科传薪集》
  2. 治汤烫火烧《是斋百一选方》
  3. 治体虚自汗《是斋百一选方》
  4. 治汤烫火烧《是斋百一选方》
  5. 治天吊方《小儿卫生总微论方》
  6. 治汤煎火烧及灸疮方《集验方》
  7. 治天行诸病方《集验方》
  8. 治汤火所伤《是斋百一选方》
  9. 治天泡疮方《万氏秘传片玉心书》
  10. 治汤火伤《是斋百一选方》
  11. 治天蛇螫毒《是斋百一选方》
  12. 治汤火伤《是斋百一选方》
  13. 治通身风痒《奇方类编》
  14. 治汤火伤《洪氏集验方》
  15. 治通身黄肿《儒门事亲》
  16. 治汤火疮《是斋百一选方》
  17. 治通身药末方验愈《跌打损伤方》
  18. 治汤火疮《洪氏集验方》
  19. 治头风《儒门事亲》
  20. 治痰饮久癖方《集验方》
  21. 治头风《是斋百一选方》
  22. 治痰饮《是斋百一选方》
  23. 治头风《是斋百一选方》
  24. 治痰药例《古今医统大全》
  25. 治头风、头痛及风痒诸方《集验方》
  26. 治痰嗽带血方《奇方类编》
  27. 治头风不拘偏正立刻止疼方《回生集》
  28. 治痰塞不孕《济阴纲目》
  29. 治头风冷泪方《普济本事方》
  30. 治痰客于上焦《是斋百一选方》
  31. 治头风头痛《洪氏集验方》


仿西洋眼药_《外科传薪集》_中医外科_【岐黄之术】

仿西洋眼药

仿西洋眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苦胆取出．东丹拌匀．加冰片 青黛少许．搓成条于盘中．（大约磨搽）（卖者如此）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治螳螂子方
  • 当前页：仿西洋眼药
  • 下一页：伤丸
<<< 返回本书目录
  1. 仿西洋眼药《外科传薪集》
  2. 仿制药的申报与审批《中药法规》
  3. 鲂鱼【中药大全】
  4. 纺车弦《本草纲目》完整版
  5. 鲂鱼《本草纲目》完整版
  6. 放拐丸【方剂大全】
  7. 房中游神方位（忌安床、换帐）《胎产心法》
  8. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 房中补益论《格致余论》
  10. 放屁过臭【疾病症状】
  11. 房性早搏【疾病症状】
  12. 放屁频频【疾病症状】
  13. 房性逸搏心律加速【疾病症状】
  14. 放痧《松峰说疫》
  15. 房性逸搏和房性逸搏心律【疾病大全】
  16. 放痧辨《痧胀玉衡》
  17. 房性心动过速伴房室传导阻滞【疾病大全】
  18. 放痧法《松峰说疫》
  19. 房性期前收缩【疾病大全】
  20. 放射病【疾病大全】
  21. 房室折返性心动过速【疾病大全】
  22. 放射反应与放射损伤《放射诊断学》
  23. 房室结折返性心动过速【疾病大全】
  24. 放射防护标准《核、化学武器损伤》
  25. 房室交接区逸搏和逸搏心律【疾病大全】
  26. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  27. 房室交接区性期前收缩【疾病大全】
  28. 放射免疫分析《免疫学和免疫学检验》
  29. 房室管畸形【疾病大全】
  30. 放射免疫分析《免疫学和免疫学检验》
  1. 仿西洋眼药《外科传薪集》
  2. 鲂鱼《本草撮要》
  3. 仿制药的申报与审批《中药法规》
  4. 鲂鱼《本草从新》
  5. 访问者偏倚《预防医学》
  6. 鲂鱼《证类本草》
  7. 访雨路老师《思考中医》
  8. 鲂鱼《医学入门》
  9. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  10. 鲂鱼《食疗本草》
  11. 放点《中医词典》
  12. 鲂鱼《饮膳正要》
  13. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 房中原则《玉房秘诀》
  15. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  16. 房中游神方位（忌安床、换帐）《胎产心法》
  17. 放痧辨《痧胀玉衡》
  18. 房中术《中医词典》
  19. 放痧不出治法《痧胀玉衡》
  20. 房中的重要过程《素女经》
  21. 放痧法《松峰说疫》
  22. 房中补益论《格致余论》
  23. 放痧十则《松峰说疫》
  24. 房中补益《备急千金要方》
  25. 放痧数次不愈《痧胀玉衡》
  26. 房中《中医词典》
  27. 放痧须放尽《痧胀玉衡》
  28. 房性早搏《默克家庭诊疗手册》
  29. 放痧有十《痧胀玉衡》
  30. 房水歌诀《人体解剖学歌诀》
  31. 放射反应和放射损伤的治疗《放射诊断学》


伤丸_《外科传薪集》_中医外科_【岐黄之术】

伤丸

伤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

淮牛膝（一两） 参山七（三钱） 当归（一两） 落得打（一两） 杜仲（一两） 骨碎补（一两） 山羊血（二钱） 白芨（五钱） 自然铜（二钱） 儿茶（一钱） 甜瓜子（二两） 红花（五钱） 浓朴（三钱） 乳香（三钱）木瓜（五钱） 川续断（二两） 肉桂（二钱） 朱砂（三钱） 原寸香（八分） 研细末．稀粥为丸．朱砂为衣．弹子大．每服一丸．陈酒送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仿西洋眼药
  • 当前页：伤丸
  • 下一页：哮喘神效丸
<<< 返回本书目录
  1. 伤丸《外科传薪集》
  2. 伤丸【方剂大全】
  3. 伤胎《盘珠集胎产症治》
  4. 伤胃吐血证治《三因极一病证方论》
  5. 伤损止痛生肌《圣济总录》
  6. 伤温辨论《六因条辨》
  7. 伤损神效散【方剂大全】
  8. 伤泻《幼幼新书》
  9. 伤损内证《医宗金鉴》
  10. 伤眼耳《急救便方》
  11. 伤损门（古方名正骨科）《古今医统大全》
  12. 伤饮食《医碥》
  13. 伤损脉法《外科理例》
  14. 伤饮食《医碥》
  15. 伤损脉法《立斋外科发挥》
  16. 伤饮食《张氏医通》
  17. 伤损出血《医宗金鉴》
  18. 伤饮食《证治准绳·类方》
  19. 伤水疮《外科启玄》
  20. 伤饮食《证治准绳·杂病》
  21. 伤暑证治《幼幼集成》
  22. 伤饮食论《医贯》
  23. 伤暑证治《三因极一病证方论》
  24. 伤饮食门《张氏医通》
  25. 伤暑叙论《三因极一病证方论》
  26. 伤在少阴《阴证略例》
  27. 伤暑条辨二十六条《六因条辨》
  28. 伤在太阳《阴证略例》
  29. 伤暑门《幼科切要》
  30. 伤燥《医碥》
  1. 伤丸《外科传薪集》
  2. 伤胎结血心腹痛《奇效简便良方》
  3. 伤胃《中医词典》
  4. 伤胎腹满（妊娠）《金匮悬解》
  5. 伤胃吐血《中医词典》
  6. 伤胎《盘珠集胎产症治》
  7. 伤胃吐血《金匮翼》
  8. 伤胎《明医指掌》
  9. 伤胃吐血证治《三因极一病证方论》
  10. 伤损止痛生肌《圣济总录》
  11. 伤温辨论《六因条辨》
  12. 伤损腰痛《中医词典》
  13. 伤泻《幼幼新书》
  14. 伤损内证《医宗金鉴》
  15. 伤蟹《中医词典》
  16. 伤损内证《正骨心法要旨》
  17. 伤血《中医词典》
  18. 伤损门《回生集》
  19. 伤眼耳《急救便方》
  20. 伤损脉法《立斋外科发挥》
  21. 伤阳《中医名词词典》
  22. 伤损脉法《外科理例》
  23. 伤阳《中医词典》
  24. 伤损昏愦《中医词典》
  25. 伤腰秘方《华佗神方》
  26. 伤损喘逆《症因脉治》
  27. 伤阴《中医名词词典》
  28. 伤损喘逆《中医词典》
  29. 伤阴《中医词典》
  30. 伤损出血《医宗金鉴》
  31. 伤阴水泻《圆运动的古中医学》


哮喘神效丸_《外科传薪集》_中医外科_【岐黄之术】

哮喘神效丸

哮喘神效丸

  • 上一页
  • 目录
  • 相关
  • 下一页

青皮一枚去穣．入巴豆一粒去壳． 仁．研末服．亦可泛丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤丸
  • 当前页：哮喘神效丸
  • 下一页：五痫丸
<<< 返回本书目录
  1. 哮喘神效丸《外科传薪集》
  2. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  3. 哮喘门《医方考》
  4. 哮喘丸《外科传薪集》
  5. 哮喘门《万氏秘传片玉心书》
  6. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  7. 哮喘及长期咳嗽《人体使用手册》
  8. 哮喘证治《幼幼集成》
  9. 哮喘持续状态【疾病大全】
  10. 哮吼《古今医鉴》
  11. 哮喘【方剂主治】
  12. 哮吼《寿世保元》
  13. 哮喘【中药主治】
  14. 哮吼《万病回春》
  15. 哮喘【疾病大全】
  16. 哮吼灵秘丹【方剂大全】
  17. 哮喘《中医儿科学》
  18. 哮吼丸【方剂大全】
  19. 哮喘《针灸学》
  20. 哮积丹【方剂大全】
  21. 哮喘《医学正传》
  22. 哮鸣音【疾病症状】
  23. 哮喘《叶天士医案精华》
  24. 哮证《回春录》
  25. 哮喘《小儿常见病单验方》
  26. 哮症《时方妙用》
  27. 哮喘《秘传证治要诀及类方》
  28. 哮症《医学从众录》
  29. 哮喘《凌临灵方》
  30. 哮症《医学实在易》
  1. 哮喘神效丸《外科传薪集》
  2. 哮喘秘方《华佗神方》
  3. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  4. 哮喘门《万氏秘传片玉心书》
  5. 哮喘丸《外科传薪集》
  6. 哮喘门《医方考》
  7. 哮喘原由症治《幼科释谜》
  8. 哮喘简便方《幼幼集成》
  9. 哮喘证治《幼幼集成》
  10. 哮喘《针灸学》
  11. 哮吼《中医词典》
  12. 哮喘《叶天士医案精华》
  13. 哮吼《寿世保元》
  14. 哮喘《中医儿科学》
  15. 哮吼《古今医鉴》
  16. 哮喘《脉因证治》
  17. 哮吼《万病回春》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮吼《奇效简便良方》
  20. 哮喘《奇效简便良方》
  21. 哮脉案《类证治裁》
  22. 哮喘《友渔斋医话》
  23. 哮证《中医词典》
  24. 哮喘《丹溪心法》
  25. 哮证《医学摘粹》
  26. 哮喘《明医指掌》
  27. 哮证《医学摘粹》
  28. 哮喘《医学正传》
  29. 哮证《回春录》
  30. 哮喘《凌临灵方》
  31. 哮症《中医名词词典》


五痫丸_《外科传薪集》_中医外科_【岐黄之术】

五痫丸

五痫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼线胶（一两） 飞朱砂（三钱） 明矾（一两） 铅粉（一两） 明雄黄（三钱） 皂矾（五钱） 用皂角水泛为丸．每服一钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘神效丸
  • 当前页：五痫丸
  • 下一页：五香丸
<<< 返回本书目录
  1. 五痫丸《外科传薪集》
  2. 五痫丸【方剂大全】
  3. 五痫《医学正传》
  4. 五香白术散【方剂大全】
  5. 五痫《小儿药证直诀》
  6. 五香半夏丸【方剂大全】
  7. 五痫《秘传证治要诀及类方》
  8. 五香草【中药大全】
  9. 五痫《古今医鉴》
  10. 五香夺命丹【方剂大全】
  11. 五仙助肾丹【方剂大全】
  12. 五香膏【方剂大全】
  13. 五仙散【方剂大全】
  14. 五香连翘汤【方剂大全】
  15. 五仙丹【方剂大全】
  16. 五香拈痛丸【方剂大全】
  17. 五物香薷汤【方剂大全】
  18. 五香散【方剂大全】
  19. 五物汤【方剂大全】
  20. 五香汤【方剂大全】
  21. 五物人参饮【方剂大全】
  22. 五香藤【中药大全】
  23. 五物煎（新方）《虚损启微》
  24. 五香兔肉《保健药膳》
  25. 五物煎【方剂大全】
  26. 五香丸《外科传薪集》
  27. 五物番薷汤【方剂大全】
  28. 五香丸【方剂大全】
  29. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  30. 五香血藤【中药大全】
  1. 五痫丸《外科传薪集》
  2. 五痫丸《仁术便览》
  3. 五陷《中医词典》
  4. 五痫《小儿药证直诀》
  5. 五陷恶候《中医词典》
  6. 五痫《秘传证治要诀及类方》
  7. 五香触痛丸《是斋百一选方》
  8. 五痫《古今医鉴》
  9. 五香连翘散《仙传外科集验方》
  10. 五痫《医学正传》
  11. 五香连翘散《儒门事亲》
  12. 五痫《中医词典》
  13. 五香连翘汤《备急千金要方》
  14. 五物香薷饮《冯氏锦囊秘录》
  15. 五香连翘汤《备急千金要方》
  16. 五物煎（新方）《虚损启微》
  17. 五香连翘汤《三因极一病证方论》
  18. 五物甘草生摩膏《备急千金要方》
  19. 五香连翘汤《太平惠民和剂局方》
  20. 五瘟丹《韩氏医通》
  21. 五香连翘汤《外科理例》
  22. 五味子治咳宜忌谈《三十年临证经验集》
  23. 五香连翘汤方《妇人大全良方》
  24. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  25. 五香麻黄汤《备急千金要方》
  26. 五味子丸《普济本事方》
  27. 五香麻黄汤《医方考》
  28. 五味子丸《普济本事方》
  29. 五香散《备急千金要方》
  30. 五味子丸《是斋百一选方》
  31. 五香散《备急千金要方》


五香丸_《外科传薪集》_中医外科_【岐黄之术】

五香丸

五香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

广木香（一两） 沉香（二两） 降香（二两） 肉桂（六钱） 檀香（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五痫丸
  • 当前页：五香丸
  • 下一页：王九峰治吐血丸
<<< 返回本书目录
  1. 五香丸《外科传薪集》
  2. 五香丸【方剂大全】
  3. 五香兔肉《保健药膳》
  4. 五香血藤【中药大全】
  5. 五香藤【中药大全】
  6. 五消饮加减【方剂大全】
  7. 五香汤【方剂大全】
  8. 五效丸《外科传薪集》
  9. 五香散【方剂大全】
  10. 五邪《黄帝内经·灵枢》
  11. 五香拈痛丸【方剂大全】
  12. 五邪《灵枢悬解》
  13. 五香连翘汤【方剂大全】
  14. 五邪《内经评文》
  15. 五香膏【方剂大全】
  16. 五邪《伤寒直格》
  17. 五香夺命丹【方剂大全】
  18. 五邪刺《黄帝内经太素》
  19. 五香草【中药大全】
  20. 五邪方《外台秘要》
  21. 五香半夏丸【方剂大全】
  22. 五邪说《医碥》
  23. 五香白术散【方剂大全】
  24. 五邪微甚《伤寒直格》
  25. 五痫丸【方剂大全】
  26. 五邪之刺《类经》
  27. 五痫丸《外科传薪集》
  28. 五泻汤【方剂大全】
  29. 五痫《医学正传》
  30. 五心烦热《药症忌宜》
  1. 五香丸《外科传薪集》
  2. 五香丸《备急千金要方》
  3. 五香枳实汤《备急千金要方》
  4. 五香兔肉《保健药膳》
  5. 五效丸《外科传薪集》
  6. 五香汤《备急千金要方》
  7. 五邪《黄帝内经·灵枢》
  8. 五香散《太平惠民和剂局方》
  9. 五邪《中医名词词典》
  10. 五香散《太平惠民和剂局方》
  11. 五邪《灵枢悬解》
  12. 五香散《妇人大全良方》
  13. 五邪《内经评文》
  14. 五香散《备急千金要方》
  15. 五邪《伤寒直格》
  16. 五香散《备急千金要方》
  17. 五邪刺《黄帝内经太素》
  18. 五香麻黄汤《医方考》
  19. 五邪刺《中医词典》
  20. 五香麻黄汤《备急千金要方》
  21. 五邪方五首《外台秘要》
  22. 五香连翘汤方《妇人大全良方》
  23. 五邪脉《中医名词词典》
  24. 五香连翘汤《外科理例》
  25. 五邪秘方《华佗神方》
  26. 五香连翘汤《太平惠民和剂局方》
  27. 五邪说《医碥》
  28. 五香连翘汤《三因极一病证方论》
  29. 五邪汤《备急千金要方》
  30. 五香连翘汤《备急千金要方》
  31. 五邪微甚《伤寒直格》


王九峰治吐血丸_《外科传薪集》_中医外科_【岐黄之术】

王九峰治吐血丸

王九峰治吐血丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大生地（八两） 犀角（一两） 怀山药（四两） 丹皮（三两） 当归（二两） 大白芍（三两） 云茯苓（二两） 女贞（二两） 猪肺（一个） 童便浸洗．煨化再用藕汁一碗熬胶．加粳米粉八合．糯粉四合．和前药捣丸．每服五钱．开水下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五香丸
  • 当前页：王九峰治吐血丸
  • 下一页：兑金丸
<<< 返回本书目录
  1. 王九峰治吐血丸《外科传薪集》
  2. 王梦隐青龙白虎汤《重订囊秘喉书》
  3. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  4. 王明府夫人积聚久痛《程杏轩医案》
  5. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  6. 王某背疡溃后余毒未净《程杏轩医案》
  7. 王节斋·附余暑论《增订叶评伤暑全书》
  8. 王某血证频发《程杏轩医案》
  9. 王节斋《本草集要》参论《医旨绪余》
  10. 王母钗【中药大全】
  11. 王好古类集五脏苦欲补泻药味《医旨绪余》
  12. 王木工反关脉《程杏轩医案》
  13. 王海藏先生论痘疹出不快《专治麻痧初编》
  14. 王南岗咳嗽气涌《孙文垣医案》
  15. 王海藏拔原法《普济方·针灸》
  16. 王乔导引图（一在彭祖中）《养生导引秘籍》
  17. 王瓜子【中药大全】
  18. 王瑞柏损伤用药论《救伤秘旨》
  19. 王瓜散【方剂大全】
  20. 王氏沧洲《古方选注》《专治麻痧初编》
  21. 王瓜根【中药大全】
  22. 王氏妇痹证《程杏轩医案》
  23. 王瓜翻《松峰说疫》
  24. 王氏妇妊娠二便闭塞《程杏轩医案》
  25. 王瓜【中药大全】
  26. 王叔和观病生死候歌《医学入门》
  27. 王瓜《本草纲目》图文版
  28. 王孙《本草纲目》完整版
  29. 王瓜《证类本草》
  30. 王孙《证类本草》
  1. 王九峰治吐血丸《外科传薪集》
  2. 王敬义《中医词典》
  3. 王九思《中医词典》
  4. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  5. 王珏《中医词典》
  6. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  7. 王开《中医词典》
  8. 王景韩《中医词典》
  9. 王克明《中医词典》
  10. 王介《中医词典》
  11. 王肯堂《中医词典》
  12. 王节斋·附余暑论《增订叶评伤暑全书》
  13. 王贶《中医词典》
  14. 王节斋《本草集要》参论《医旨绪余》
  15. 王烂疮《中医词典》
  16. 王监京墨丸《冯氏锦囊秘录》
  17. 王烂疮《证治准绳·幼科》
  18. 王绩《中医词典》
  19. 王烂疮候《诸病源候论》
  20. 王继先《中医词典》
  21. 王利贞《中医词典》
  22. 王怀隐《中医词典》
  23. 王连丸《是斋百一选方》
  24. 王鸿骥《中医词典》
  25. 王良璨《中医词典》
  26. 王宏翰《中医词典》
  27. 王銮《中医词典》
  28. 王好古类集五脏苦欲补泻药味《医旨绪余》
  29. 王纶《中医词典》
  30. 王好古《中医词典》
  31. 王履《中医词典》


兑金丸_《外科传薪集》_中医外科_【岐黄之术】

兑金丸

兑金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黑丑（二钱） 大黄（二钱） 雄黄（三分） 黄连（三分） 神曲（五分） 胆星（五分） 青黛 熟石膏（各二两） 飞滑石（一两） 胡黄连（三分） 黑大虾蟆一个．泥包虾蟆． 存性．为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王九峰治吐血丸
  • 当前页：兑金丸
  • 下一页：哮喘丸
<<< 返回本书目录
  1. 兑金丸《外科传薪集》
  2. 兑金丸【方剂大全】
  3. 兑端穴【头部正面穴位】
  4. 兑疽《医宗金鉴》
  5. 对症下药《趣味中医》
  6. 兑疽膏【方剂大全】
  7. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  8. 兑疽门主论《疡医大全》
  9. 对映异构《医用化学》
  10. 敦阜糕【方剂大全】
  11. 对乙酰氨基酚中毒【疾病大全】
  12. 敦阜丸【方剂大全】
  13. 对叶油麻叶【中药大全】
  14. 敦复汤《医学衷中参西录》
  15. 对叶油麻根【中药大全】
  16. 敦复汤【方剂大全】
  17. 对叶四块瓦【中药大全】
  18. 敦厚散【方剂大全】
  19. 对叶散花【中药大全】
  20. 敦疽《外科启玄》
  21. 对叶榕【中药大全】
  22. 敦疽《医宗金鉴》
  23. 对叶林根【中药大全】
  24. 敦疽门主论《疡医大全》
  25. 对叶林【中药大全】
  26. 敦盛草【中药大全】
  27. 对叶豆【中药大全】
  28. 蹲鸱丸【方剂大全】
  29. 对叶草【中药大全】
  30. 蹲踞现象【疾病症状】
  1. 兑金丸《外科传薪集》
  2. 兑骨《中医词典》
  3. 兑疽《中医词典》
  4. 兑发（锐发）《中医名词词典》
  5. 兑疽《医宗金鉴》
  6. 兑发《中医词典》
  7. 兑疽《外科心法要诀》
  8. 兑端《针灸学》
  9. 兑疽门主论《疡医大全》
  10. 兑端《中医词典》
  11. 兑廓《中医词典》
  12. 兑端《针灸大成》
  13. 兑蔓草《千金翼方》
  14. 兑冲《中医词典》
  15. 兑泽廓《中医词典》
  16. 兑草《证类本草》
  17. 敦敦（tún）《中医词典》
  18. 兑草《新修本草》
  19. 敦阜《中医词典》
  20. 兑草《千金翼方》
  21. 敦复汤《医学衷中参西录》
  22. 对肿瘤患者免疫功能状态的评估《医学免疫学》
  23. 敦厚《中医词典》
  24. 对治疗的反应《默克家庭诊疗手册》
  25. 敦疽《中医词典》
  26. 对症选穴法《中医词典》
  27. 敦疽《医宗金鉴》
  28. 对症下药《趣味中医》
  29. 敦疽《外科心法要诀》
  30. 对照组的选择《预防医学》
  31. 敦疽《外科启玄》


哮喘丸_《外科传薪集》_中医外科_【岐黄之术】

哮喘丸

哮喘丸

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（三钱） 马兜铃（三钱） 蝉衣（二钱） 桑皮（二钱五分） 白果肉（二钱五分） 白矾（五分） 白信（三分） 上药为末．红枣肉为丸．如绿豆大．食后冷茶送下．男七丸．女六丸为止．即刻吐痰．神效无比．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兑金丸
  • 当前页：哮喘丸
  • 下一页：蟾酥丸
<<< 返回本书目录
  1. 哮喘丸《外科传薪集》
  2. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  3. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  4. 哮喘证治《幼幼集成》
  5. 哮喘神效丸《外科传薪集》
  6. 哮吼《古今医鉴》
  7. 哮喘门《医方考》
  8. 哮吼《寿世保元》
  9. 哮喘门《万氏秘传片玉心书》
  10. 哮吼《万病回春》
  11. 哮喘及长期咳嗽《人体使用手册》
  12. 哮吼灵秘丹【方剂大全】
  13. 哮喘持续状态【疾病大全】
  14. 哮吼丸【方剂大全】
  15. 哮喘【方剂主治】
  16. 哮积丹【方剂大全】
  17. 哮喘【中药主治】
  18. 哮鸣音【疾病症状】
  19. 哮喘【疾病大全】
  20. 哮证《回春录》
  21. 哮喘《中医儿科学》
  22. 哮症《时方妙用》
  23. 哮喘《针灸学》
  24. 哮症《医学从众录》
  25. 哮喘《医学正传》
  26. 哮症《医学实在易》
  27. 哮喘《叶天士医案精华》
  28. 哮症论治《类证治裁》
  29. 哮喘《小儿常见病单验方》
  30. 哮症脉乱无妨论《三指禅》
  1. 哮喘丸《外科传薪集》
  2. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  3. 哮喘原由症治《幼科释谜》
  4. 哮喘神效丸《外科传薪集》
  5. 哮喘证治《幼幼集成》
  6. 哮喘秘方《华佗神方》
  7. 哮吼《中医词典》
  8. 哮喘门《万氏秘传片玉心书》
  9. 哮吼《寿世保元》
  10. 哮喘门《医方考》
  11. 哮吼《古今医鉴》
  12. 哮喘简便方《幼幼集成》
  13. 哮吼《万病回春》
  14. 哮喘《针灸学》
  15. 哮吼《奇效简便良方》
  16. 哮喘《叶天士医案精华》
  17. 哮脉案《类证治裁》
  18. 哮喘《中医儿科学》
  19. 哮证《中医词典》
  20. 哮喘《脉因证治》
  21. 哮证《医学摘粹》
  22. 哮喘《秘传证治要诀及类方》
  23. 哮证《医学摘粹》
  24. 哮喘《奇效简便良方》
  25. 哮证《回春录》
  26. 哮喘《友渔斋医话》
  27. 哮症《中医名词词典》
  28. 哮喘《丹溪心法》
  29. 哮症《医学实在易》
  30. 哮喘《明医指掌》
  31. 哮症《医学从众录》


蟾酥丸_《外科传薪集》_中医外科_【岐黄之术】

蟾酥丸

蟾酥丸

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾酥（二钱） 胆矾（一钱） 铜绿（一钱） 寒水石（一钱） 扫盆（五分） 雄黄（一钱） 朱砂（二钱） 枯矾（一钱） 乳香（一钱） 没药（一钱） 麝香（一钱） 蜗牛（二十六个） 加白芨（一钱） 蜈蚣（一条）（即飞仙夺命丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘丸
  • 当前页：蟾酥丸
  • 下一页：醒消丸
<<< 返回本书目录
  1. 蟾酥丸《外科传薪集》
  2. 蟾酥丸【方剂大全】
  3. 蟾酥托里丸【方剂大全】
  4. 蟾酥线【方剂大全】
  5. 蟾酥退毒丸【方剂大全】
  6. 蟾酥走黄丹【方剂大全】
  7. 蟾酥散【方剂大全】
  8. 蟾头【中药大全】
  9. 蟾酥散《外科传薪集》
  10. 蟾头散【方剂大全】
  11. 蟾酥墨【方剂大全】
  12. 蟾头丸【方剂大全】
  13. 蟾酥合剂【方剂大全】
  14. 蟾蝎散【方剂大全】
  15. 蟾酥膏【方剂大全】
  16. 蟾子《本草纲目》完整版
  17. 蟾酥锭子【方剂大全】
  18. 产(疒颓)土龙汤【方剂大全】
  19. 蟾酥锭【方剂大全】
  20. 产宝方论-妇科心镜（上）《古今医统大全》
  21. 蟾酥丹【方剂大全】
  22. 产宝散【方剂大全】
  23. 蟾酥八宝丹【方剂大全】
  24. 产宝汤【方剂大全】
  25. 蟾酥【中药大全】
  26. 产宝丸【方剂大全】
  27. 蟾酥《药鉴》
  28. 产道扁平型狭窄【疾病症状】
  29. 蟾酥《本草择要纲目》
  30. 产道裂伤【疾病症状】
  1. 蟾酥丸《外科传薪集》
  2. 蟾酥丸《奇方类编》
  3. 镵石《中医词典》
  4. 蟾酥丸《冯氏锦囊秘录》
  5. 镵针《中医名词词典》
  6. 蟾酥丸《冯氏锦囊秘录》
  7. 镵针《中医词典》
  8. 蟾酥散《外科传薪集》
  9. 镵针主治法歌《医宗金鉴》
  10. 蟾酥入目《奇效简便良方》
  11. 产《中医词典》
  12. 蟾酥丹《冯氏锦囊秘录》
  13. 产（疒^颓）《中医词典》
  14. 蟾酥（蟾皮）《中药学》
  15. 产宝方论（妇科心镜 上）《古今医统大全》
  16. 蟾酥《药鉴》
  17. 产宝散《回生集》
  18. 蟾酥《外科全生集》
  19. 产宝丸《奇方类编》
  20. 蟾酥《本草择要纲目》
  21. 产程分期《妇产科学》
  22. 蟾酥《本草便读》
  23. 产程进展缓慢《默克家庭诊疗手册》
  24. 蟾酥《本经逢原》
  25. 产道《妇产科学》
  26. 蟾酥《本草新编》
  27. 产道损伤《妇产科学》
  28. 蟾酥《本草求真》
  29. 产多《孙真人海上方》
  30. 蟾酥《本草易读》
  31. 产法《诸病源候论》


醒消丸_《外科传薪集》_中医外科_【岐黄之术】

醒消丸

醒消丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香没药末（各一两） 麝香（一钱五分） 雄精（五钱） 共研和．取黄米饭一两捣烂．入末再捣为丸．如萝卜子大．晒干．忌烘．每服三钱．热陈酒送．酒醒痛息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥丸
  • 当前页：醒消丸
  • 下一页：贵金丸
<<< 返回本书目录
  1. 醒消丸《外科传薪集》
  2. 醒消丸【方剂大全】
  3. 醒世篇《中医之钥》
  4. 兴安白头翁【中药大全】
  5. 醒脾饮子【方剂大全】
  6. 兴安薄荷【中药大全】
  7. 醒脾丸《扁鹊心书》
  8. 兴安独活【中药大全】
  9. 醒脾升陷汤【方剂大全】
  10. 兴安毛连菜花【中药大全】
  11. 醒脾升陷汤《医学衷中参西录》
  12. 兴安升麻【中药大全】
  13. 醒脾散【方剂大全】
  14. 兴木蒂那布【中药大全】
  15. 醒酒【中药主治】
  16. 兴痛《外科正宗》
  17. 醒后不解乏【疾病症状】
  18. 杏《本草纲目》完整版
  19. 醒风汤【方剂大全】
  20. 杏《服食导饵》
  21. 形治法《石室秘录》
  22. 杏《本草纲目》图文版
  23. 形志苦乐病治不同《类经》
  24. 杏、杏仁《滇南本草》
  25. 形症逆顺务在先明《外科精要》
  26. 杏参散【方剂大全】
  27. 形证相反歌《脉诀乳海》
  28. 杏参饮【方剂大全】
  29. 形证脉候《养老奉亲书》
  30. 杏根《本草纲目》完整版
  1. 醒消丸《外科传薪集》
  2. 醒消丸《外科全生集》
  3. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  4. 醒世篇《中医之钥》
  5. 兴奋性和兴奋含义及其变迁《生理学》
  6. 醒脾丸《普济本事方》
  7. 兴奋性突触后电位《生理学》
  8. 醒脾丸《扁鹊心书》
  9. 兴奋在同一细胞上的传导机制《生理学》
  10. 醒脾升陷汤《医学衷中参西录》
  11. 兴隆《中医词典》
  12. 醒脾散《万氏秘传片玉心书》
  13. 兴痛《外科正宗》
  14. 醒脾散《仁术便览》
  15. 兴阳蜈蚣袋《古代房中秘方》
  16. 醒脾《中医词典》
  17. 杏《服食导饵》
  18. 醒脾《中医名词词典》
  19. 杏《本草纲目》
  20. 醒后头虚晕发热方《普济本事方》
  21. 杏《饮膳正要》
  22. 醒风汤《是斋百一选方》
  23. 杏、杏仁《滇南本草》
  24. 形治法《石室秘录》
  25. 杏〈热〉《食疗本草》
  26. 形志苦乐病治不同《类经》
  27. 杏参《证类本草》
  28. 形症逆顺务在先明《外科精要》
  29. 杏参散《三因极一病证方论》
  30. 形证相反歌《脉诀乳海》
  31. 杏参散《太平惠民和剂局方》


贵金丸_《外科传薪集》_中医外科_【岐黄之术】

贵金丸

贵金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（一斤） 白芷（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒消丸
  • 当前页：贵金丸
  • 下一页：平安丸
<<< 返回本书目录
  1. 贵金丸《外科传薪集》
  2. 贵州花椒【中药大全】
  3. 贵贱逆顺《类经》
  4. 贵州卷柏【中药大全】
  5. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  6. 贵州落地金钱【中药大全】
  7. 癸字化毒丸【方剂大全】
  8. 贵州远志【中药大全】
  9. 癸字补髓丹《增订十药神书》
  10. 贵州獐牙菜【中药大全】
  11. 癸酉岁图《圣济总录》
  12. 贵州追风散【中药大全】
  13. 癸未岁图《圣济总录》
  14. 桂《本草纲目》完整版
  15. 癸巳岁图《圣济总录》
  16. 桂《本草崇原》
  17. 癸卯岁图《圣济总录》
  18. 桂《本草图经》
  19. 癸亥岁图《圣济总录》
  20. 桂《证类本草》
  21. 癸丑岁图《圣济总录》
  22. 桂《本草纲目》图文版
  23. 鬼疰心腹痛方《外台秘要》
  24. 桂（本经上品）《本草乘雅半偈》
  25. 鬼疰尸疰飞尸客忤《药症忌宜》
  26. 桂扁猪脏饮【方剂大全】
  27. 鬼疰羸瘦方《外台秘要》
  28. 桂参汤【方剂大全】
  29. 鬼疰方《外台秘要》
  30. 桂参丸【方剂大全】
  1. 贵金丸《外科传薪集》
  2. 贵贱逆顺《类经》
  3. 贵重药品管理制度《医院药学》
  4. 贵达《丹台玉案》
  5. 桂《本草纲目》
  6. 炅中《中医词典》
  7. 桂《雷公炮制药性解》
  8. 炅则气泄（热则气泄）《中医名词词典》
  9. 桂《千金翼方》
  10. 炅则气泄《中医词典》
  11. 桂《饮膳正要》
  12. 炅气《中医词典》
  13. 桂《本草经集注》
  14. 炅（jiǒng炯）《中医词典》
  15. 桂《新修本草》
  16. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  17. 桂《吴普本草》
  18. 癸字号方《医学心悟》
  19. 桂《本草衍义》
  20. 癸字补髓丹《增订十药神书》
  21. 桂《汤液本草》
  22. 癸酉岁图《圣济总录》
  23. 桂《本草蒙筌》
  24. 癸未岁图《圣济总录》
  25. 桂《证类本草》
  26. 癸巳岁图《圣济总录》
  27. 桂《顾松园医镜》
  28. 癸水《中医词典》
  29. 桂《本草崇原》
  30. 癸日 戊与癸合《普济方·针灸》
  31. 桂《名医别录》


平安丸_《外科传薪集》_中医外科_【岐黄之术】

平安丸

平安丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄沉香（二钱） 丁香（一钱） 寸香（三分） 蟾酥（一钱） 牛黄（五分） 朱砂（一钱） 木香（五分） 月石（一钱） 冰片（三分） 苍术（一钱） 雄黄（一钱） 明矾（一钱） 共研细末．粽尖为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贵金丸
  • 当前页：平安丸
  • 下一页：琥珀多寐丸
<<< 返回本书目录
  1. 平安丸《外科传薪集》
  2. 平安丸【方剂大全】
  3. 平安散《外科传薪集》
  4. 平贝母【中药大全】
  5. 平安散《外科传薪集》
  6. 平补《本草求真》
  7. 牝痔《圣济总录》
  8. 平补《圣济总录》
  9. 牝疟方《外台秘要》
  10. 平补镇心丹【方剂大全】
  11. 牝门《养生导引秘籍》
  12. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  13. 品药制方治病解《目经大成》
  14. 平喘【中药主治】
  15. 品他病【疾病大全】
  16. 平喘药《药理学》
  17. 品行障碍【疾病大全】
  18. 平喘止咳【中药主治】
  19. 品行障碍【疾病症状】
  20. 平疮散《外科传薪集》
  21. 品行《古今医彻》
  22. 平带下绝产无子亡血居经证《脉经》
  23. 频吐白沫【疾病症状】
  24. 平底足【疾病大全】
  25. 频繁遗精【疾病症状】
  26. 平地木【中药大全】
  27. 频繁性惊醒【疾病症状】
  28. 平尔参《滇南本草》
  29. 频繁吐黏液【疾病症状】
  30. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  1. 平安丸《外科传薪集》
  2. 平安散《外科传薪集》
  3. 平波《饮膳正要》
  4. 平安散《外科传薪集》
  5. 平补《圣济总录》
  6. 平安饼《外科全生集》
  7. 平补《中医词典》
  8. 平《中医词典》
  9. 平补《本草求真》
  10. 牝痔候《诸病源候论》
  11. 平补地榆汤《仁术便览》
  12. 牝痔《中医词典》
  13. 平补平泻《中医词典》
  14. 牝痔《圣济总录》
  15. 平补镇心丹《太平惠民和剂局方》
  16. 牝脏《中医名词词典》
  17. 平补镇心丹《太平惠民和剂局方》
  18. 牝疟方二首《外台秘要》
  19. 平补枳术丸《冯氏锦囊秘录》
  20. 牝疟二方《本草乘雅半偈》
  21. 平补枳术丸（加味平补枳术丸）《仁术便览》
  22. 牝疟《时病论》
  23. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  24. 牝疟《医述》
  25. 平喘药《药理学》
  26. 牝疟《中医词典》
  27. 平喘药的临床应用《药理学》
  28. 牝疟《时病论歌括新编》
  29. 平疮散《外科传薪集》
  30. 牝疟《四圣心源》
  31. 平刺《中医词典》


琥珀多寐丸_《外科传薪集》_中医外科_【岐黄之术】

琥珀多寐丸

琥珀多寐丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治健忘恍惚．神虚不寐．）

琥珀 羚羊角 茯神 人参 白术 远志 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平安丸
  • 当前页：琥珀多寐丸
  • 下一页：胡连追毒丸
<<< 返回本书目录
  1. 琥珀多寐丸《外科传薪集》
  2. 琥珀多寐丸【方剂大全】
  3. 琥珀定智丸【方剂大全】
  4. 琥珀分清泄浊丸【方剂大全】
  5. 琥珀定志丸【方剂大全】
  6. 琥珀茯苓膏【方剂大全】
  7. 琥珀定痛丸【方剂大全】
  8. 琥珀茯苓丸【方剂大全】
  9. 琥珀地黄散【方剂大全】
  10. 琥珀膏【方剂大全】
  11. 琥珀导赤汤【方剂大全】
  12. 琥珀膏贴积丸【方剂大全】
  13. 琥珀丹【方剂大全】
  14. 琥珀还睛丹【方剂大全】
  15. 琥珀彻底汤【方剂大全】
  16. 琥珀还睛丸【方剂大全】
  17. 琥珀参苓散【方剂大全】
  18. 琥珀黑龙丹【方剂大全】
  19. 琥珀碧玉散【方剂大全】
  20. 琥珀黑散【方剂大全】
  21. 琥珀抱龙丸【方剂大全】
  22. 琥珀煎【方剂大全】
  23. 琥珀保生锭子【方剂大全】
  24. 琥珀煎丸【方剂大全】
  25. 琥珀安神丸【方剂大全】
  26. 琥珀金丝膏【方剂大全】
  27. 琥珀安神散【方剂大全】
  28. 琥珀救喉散【方剂大全】
  29. 琥珀【中药大全】
  30. 琥珀蜡矾丸【方剂大全】
  1. 琥珀多寐丸《外科传薪集》
  2. 琥珀地黄丸方《妇人大全良方》
  3. 琥珀膏《太平惠民和剂局方》
  4. 琥珀胆碱（司考林）《医院药学》
  5. 琥珀膏《外科理例》
  6. 琥珀胆碱《药理学》
  7. 琥珀黑龙丹《太平惠民和剂局方》
  8. 琥珀《本草乘雅半偈》
  9. 琥珀黑散《太平惠民和剂局方》
  10. 琥珀《外科全生集》
  11. 琥珀蜡丸《外科传薪集》
  12. 琥珀《本草撮要》
  13. 琥珀散《重订囊秘喉书》
  14. 琥珀《本草害利》
  15. 琥珀散《冯氏锦囊秘录》
  16. 琥珀《本草择要纲目》
  17. 琥珀散《冯氏锦囊秘录》
  18. 琥珀《本草分经》
  19. 琥珀散《冯氏锦囊秘录》
  20. 琥珀《本草分经》
  21. 琥珀散《妇人大全良方》
  22. 琥珀《本草分经》
  23. 琥珀散《妇人大全良方》
  24. 琥珀《本草分经》
  25. 琥珀散《妇人大全良方》
  26. 琥珀《增广和剂局方药性总论》
  27. 琥珀散《医方考》
  28. 琥珀《本草经解》
  29. 琥珀散《医方论》
  30. 琥珀《本草便读》
  31. 琥珀散《博济方》


胡连追毒丸_《外科传薪集》_中医外科_【岐黄之术】

胡连追毒丸

胡连追毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

皮（炙去刺一两） 胡连（姜汁炒一两） 原寸香（二分） 烂饭为丸．每服一钱．酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀多寐丸
  • 当前页：胡连追毒丸
  • 下一页：胡连闭管丸
<<< 返回本书目录
  1. 胡连追毒丸《外科传薪集》
  2. 胡连追毒丸【方剂大全】
  3. 胡连芎归汤【方剂大全】
  4. 胡莲【中药大全】
  5. 胡连丸【方剂大全】
  6. 胡邻泉女吐血潮热《孙文垣医案》
  7. 胡连散【方剂大全】
  8. 胡漏丹《外科启玄》
  9. 胡连闭管丸《外科传薪集》
  10. 胡漏灶丹《幼幼新书》
  11. 胡连《本草易读》
  12. 胡卢巴《本草乘雅半偈》
  13. 胡堇草方【方剂大全】
  14. 胡芦巴《本草图经》
  15. 胡椒宣气丸【方剂大全】
  16. 胡芦巴《本草易读》
  17. 胡椒丸【方剂大全】
  18. 胡芦巴《药笼小品》
  19. 胡椒糖【方剂大全】
  20. 胡芦巴《本草纲目》图文版
  21. 胡椒汤【方剂大全】
  22. 胡芦巴【中药大全】
  23. 胡椒青盐丸【方剂大全】
  24. 胡芦巴散【方剂大全】
  25. 胡椒理中圆【方剂大全】
  26. 胡芦巴汤【方剂大全】
  27. 胡椒理中丸【方剂大全】
  28. 胡芦巴丸【方剂大全】
  29. 胡椒馄饨【方剂大全】
  30. 胡芦巴饮【方剂大全】
  1. 胡连追毒丸《外科传薪集》
  2. 胡连丸《博济方》
  3. 胡邻泉女吐血潮热《孙文垣医案》
  4. 胡连闭管丸《外科传薪集》
  5. 胡漏丹《中医词典》
  6. 胡连《本草分经》
  7. 胡漏丹《外科启玄》
  8. 胡连《本草分经》
  9. 胡漏灶丹《幼幼新书》
  10. 胡连《本草分经》
  11. 胡卢巴《本草备要》
  12. 胡连《本草分经》
  13. 胡卢巴《本草从新》
  14. 胡连《本草易读》
  15. 胡卢巴《本草分经》
  16. 胡莱菔英能解砒石毒《医学衷中参西录》
  17. 胡卢巴《本草乘雅半偈》
  18. 胡轲《中医词典》
  19. 胡芦巴《本草纲目》
  20. 胡珏《中医词典》
  21. 胡芦巴《药笼小品》
  22. 胡璟《中医词典》
  23. 胡芦巴《玉楸药解》
  24. 胡堇草《证类本草》
  25. 胡芦巴《本草易读》
  26. 胡椒汤《是斋百一选方》
  27. 胡芦巴《本草求真》
  28. 胡椒汤《太平惠民和剂局方》
  29. 胡芦巴《本经逢原》
  30. 胡椒汤《三因极一病证方论》
  31. 胡芦巴《增广和剂局方药性总论》


胡连闭管丸_《外科传薪集》_中医外科_【岐黄之术】

胡连闭管丸

胡连闭管丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（遍身诸漏．皆妙．）

石决明（五钱 ） 槐米（五钱微炒） 炙甲片（麻油炒五钱） 胡连（净末一两） 蜜丸．每服空心米汤下．早晚两服．如漏之四边有硬肉突出者．加蚕茧二十个炒末．和入药中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡连追毒丸
  • 当前页：胡连闭管丸
  • 下一页：七香丸
<<< 返回本书目录
  1. 胡连闭管丸《外科传薪集》
  2. 胡连散【方剂大全】
  3. 胡连《本草易读》
  4. 胡连丸【方剂大全】
  5. 胡堇草方【方剂大全】
  6. 胡连芎归汤【方剂大全】
  7. 胡椒宣气丸【方剂大全】
  8. 胡连追毒丸《外科传薪集》
  9. 胡椒丸【方剂大全】
  10. 胡连追毒丸【方剂大全】
  11. 胡椒糖【方剂大全】
  12. 胡莲【中药大全】
  13. 胡椒汤【方剂大全】
  14. 胡邻泉女吐血潮热《孙文垣医案》
  15. 胡椒青盐丸【方剂大全】
  16. 胡漏丹《外科启玄》
  17. 胡椒理中圆【方剂大全】
  18. 胡漏灶丹《幼幼新书》
  19. 胡椒理中丸【方剂大全】
  20. 胡卢巴《本草乘雅半偈》
  21. 胡椒馄饨【方剂大全】
  22. 胡芦巴《本草图经》
  23. 胡椒红丸子【方剂大全】
  24. 胡芦巴《本草易读》
  25. 胡椒海参汤《保健药膳》
  26. 胡芦巴《药笼小品》
  27. 胡椒蛋【方剂大全】
  28. 胡芦巴《本草纲目》图文版
  29. 胡椒饼【方剂大全】
  30. 胡芦巴【中药大全】
  1. 胡连闭管丸《外科传薪集》
  2. 胡连《本草分经》
  3. 胡连丸《博济方》
  4. 胡连《本草分经》
  5. 胡连追毒丸《外科传薪集》
  6. 胡连《本草分经》
  7. 胡邻泉女吐血潮热《孙文垣医案》
  8. 胡连《本草分经》
  9. 胡漏丹《中医词典》
  10. 胡连《本草易读》
  11. 胡漏丹《外科启玄》
  12. 胡莱菔英能解砒石毒《医学衷中参西录》
  13. 胡漏灶丹《幼幼新书》
  14. 胡轲《中医词典》
  15. 胡卢巴《本草备要》
  16. 胡珏《中医词典》
  17. 胡卢巴《本草从新》
  18. 胡璟《中医词典》
  19. 胡卢巴《本草分经》
  20. 胡堇草《证类本草》
  21. 胡卢巴《本草乘雅半偈》
  22. 胡椒汤《是斋百一选方》
  23. 胡芦巴《本草纲目》
  24. 胡椒汤《太平惠民和剂局方》
  25. 胡芦巴《药笼小品》
  26. 胡椒汤《三因极一病证方论》
  27. 胡芦巴《玉楸药解》
  28. 胡椒汤《妇人大全良方》
  29. 胡芦巴《本草易读》
  30. 胡椒理中丸《太平惠民和剂局方》
  31. 胡芦巴《本草求真》


七香丸_《外科传薪集》_中医外科_【岐黄之术】

七香丸

七香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

香附（三两） 麦芽（一两） 甘松（一两） 甘草（二两五钱） 乌药（二两） 藿香（三两） 木香（二两）

上药为末．水叠为丸．如弹子大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡连闭管丸
  • 当前页：七香丸
  • 下一页：保童肥儿丸
<<< 返回本书目录
  1. 七香丸《外科传薪集》
  2. 七香丸【方剂大全】
  3. 七香跌打丸《穴道秘书》
  4. 七邪《黄帝内经太素》
  5. 七鲜育阴汤【方剂大全】
  6. 七星草《滇南本草》
  7. 七鲜汤【方剂大全】
  8. 七星草【中药大全】
  9. 七仙丸【方剂大全】
  10. 七星草乌【中药大全】
  11. 七仙丹【方剂大全】
  12. 七星剑【中药大全】
  13. 七物升麻丸【方剂大全】
  14. 七星剑【方剂大全】
  15. 七物黄连汤【方剂大全】
  16. 七星菌《滇南本草》
  17. 七味治肾汤【方剂大全】
  18. 七星丸【方剂大全】
  19. 七味铁屑丸【方剂大全】
  20. 七星鱼【中药大全】
  21. 七味圣神汤【方剂大全】
  22. 七星针疗法《手穴手纹诊治》
  23. 七味散【方剂大全】
  24. 七宣丸【方剂大全】
  25. 七味羌活膏【方剂大全】
  26. 七宣圆【方剂大全】
  27. 七味葡萄散【方剂大全】
  28. 七叶胆【中药大全】
  29. 七味榼藤子丸【方剂大全】
  30. 七叶莲（图）【中药大全】
  1. 七香丸《外科传薪集》
  2. 七香跌打丸《穴道秘书》
  3. 七香丸《是斋百一选方》
  4. 七仙丹《冯氏锦囊秘录》
  5. 七香丸《博济方》
  6. 七仙草《证类本草》
  7. 七邪《黄帝内经太素》
  8. 七物浓朴汤《三因极一病证方论》
  9. 七星草《证类本草》
  10. 七物黄连汤《备急千金要方》
  11. 七星草《滇南本草》
  12. 七味饮倍肉桂方《临症验舌法》
  13. 七星疮《中医词典》
  14. 七味散《备急千金要方》
  15. 七星菌《滇南本草》
  16. 七味僵蚕散《重订囊秘喉书》
  17. 七星散《备急千金要方》
  18. 七味地黄丸《冯氏锦囊秘录》
  19. 七星鱼《本草撮要》
  20. 七味保婴汤《韩氏医通》
  21. 七星针《中医词典》
  22. 七味白术散加半夏方《临症验舌法》
  23. 七星针疗法《手穴手纹诊治》
  24. 七味白术散《瘴疟指南》
  25. 七星针疗法《中医词典》
  26. 七味白术散《外科理例》
  27. 七宣丸《太平惠民和剂局方》
  28. 七味白术散《目经大成》
  29. 七宣丸《儒门事亲》
  30. 七味白术散《正体类要》
  31. 七叶一枝花《中药学》


保童肥儿丸_《外科传薪集》_中医外科_【岐黄之术】

保童肥儿丸

保童肥儿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

参叶（五钱） 金樱子（去核一两） 山楂肉（二两） 麦芽（一两） 建莲（四两） 五谷虫（二两） 茯苓（一两） 芡实（一两） 薄橘红（一两） 白术（二两） 使君子（五钱） 肥知母（一两） 鸡内金（一两） 砂仁（五钱） 青皮（一两） 地骨皮（一两炙） 共为细末．莲子粉捣烂为丸．弹子大．米汤化服． 肠风下血．石榴皮烧灰调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七香丸
  • 当前页：保童肥儿丸
  • 下一页：祛风换肌丸
<<< 返回本书目录
  1. 保童肥儿丸《外科传薪集》
  2. 保童肥儿丸【方剂大全】
  3. 保童丹【方剂大全】
  4. 保童丸【方剂大全】
  5. 保童碧丹【方剂大全】
  6. 保胃安脾汤【方剂大全】
  7. 保天吟《景岳全书》
  8. 保胃破痰丸【方剂大全】
  9. 保胎资生丸【方剂大全】
  10. 保心丹【方剂大全】
  11. 保胎饮【方剂大全】
  12. 保牙散【方剂大全】
  13. 保胎益母丸【方剂大全】
  14. 保养《医学入门》
  15. 保胎无忧丸【方剂大全】
  16. 保养论《古今医统大全》
  17. 保胎无忧散【方剂大全】
  18. 保养门《奇方类编》
  19. 保胎丸【方剂大全】
  20. 保养生胎论《钱氏秘传产科方书名试验录》
  21. 保胎神效丸【方剂大全】
  22. 保养延寿不老丹【方剂大全】
  23. 保胎散【方剂大全】
  24. 保养元气膏【方剂大全】
  25. 保胎如圣散【方剂大全】
  26. 保乙丸【方剂大全】
  27. 保胎清火汤【方剂大全】
  28. 保阴煎《何氏虚劳心传》
  29. 保胎盘石丸【方剂大全】
  30. 保阴煎【方剂大全】
  1. 保童肥儿丸《外科传薪集》
  2. 保天吟《景岳全书》
  3. 保小产秘方《奇效简便良方》
  4. 保泰松及羟基保泰松《药理学》
  5. 保学医《中医词典》
  6. 保泰松《医院药学》
  7. 保养《医学入门》
  8. 保胎论一《温病条辨》
  9. 保养论《古今医统大全》
  10. 保胎论二《温病条辨》
  11. 保养生胎论《钱氏秘传产科方书名试验录》
  12. 保胎论《济生集》
  13. 保宜大夫《中医词典》
  14. 保胎流气饮《目经大成》
  15. 保阴煎《何氏虚劳心传》
  16. 保胎辑要总论《胎产指南》
  17. 保阴煎（新方）《虚损启微》
  18. 保胎法《女科秘要》
  19. 保婴赋《幼科推拿秘书》
  20. 保胎《女科撮要》
  21. 保婴神术（按摩经）《针灸大成》
  22. 保胎《达生编》
  23. 保婴丸《目经大成》
  24. 保顺大夫《中医词典》
  25. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  26. 保寿粹和馆《中医词典》
  27. 保元茶《茶饮保健》
  28. 保守性问题《思考中医》
  29. 保元茶《茶饮保健》
  30. 保生杂志《寿世保元》
  31. 保元丹《重楼玉钥》


祛风换肌丸_《外科传薪集》_中医外科_【岐黄之术】

祛风换肌丸

祛风换肌丸

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋（二两炒） 熟军（一两） 蔓荆子（四两） 连翘（六两） 浮萍草（一钱半） 防风（八两） 淡芩（四两） 荆芥（八两） 苦参（一钱半） 白蒺藜（一钱半） 大胡麻（一钱半） 黄柏（八两） 川膝（四两） 藓皮（八两） 粉皮（三两） 白芷（三两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保童肥儿丸
  • 当前页：祛风换肌丸
  • 下一页：神效种子丸
<<< 返回本书目录
  1. 祛风换肌丸《外科传薪集》
  2. 祛风换肌丸【方剂大全】
  3. 祛风化痰【方剂主治】
  4. 祛风活络【中药主治】
  5. 祛风化痰【中药主治】
  6. 祛风活血【中药主治】
  7. 祛风化湿【中药主治】
  8. 祛风活血【方剂主治】
  9. 祛风定惊【中药主治】
  10. 祛风剂《中医眼科备读》
  11. 祛风导痰汤【方剂大全】
  12. 祛风解表【中药主治】
  13. 祛风除湿汤【方剂大全】
  14. 祛风解毒【中药主治】
  15. 祛风除湿【方剂主治】
  16. 祛风解毒汤【方剂大全】
  17. 祛风除湿【中药主治】
  18. 祛风利湿【中药主治】
  19. 祛风【方剂主治】
  20. 祛风明目【中药主治】
  21. 祛风【中药主治】
  22. 祛风清热【中药主治】
  23. 祛癫汤【方剂大全】
  24. 祛风清热【方剂主治】
  25. 屈指量法例《宋本备急灸法》
  26. 祛风清上散【方剂大全】
  27. 屈性截瘫【疾病症状】
  28. 祛风润面散【方剂大全】
  29. 屈腕屈指无力【疾病症状】
  30. 祛风散《扁鹊心书》
  1. 祛风换肌丸《外科传薪集》
  2. 祛风法《中医词典》
  3. 祛风清热散《仁术便览》
  4. 祛风除湿《中医词典》
  5. 祛风清上丸《冯氏锦囊秘录》
  6. 祛除胎毒《中医儿科学》
  7. 祛风散《扁鹊心书》
  8. 祛臭虫门主方《疡医大全》
  9. 祛风湿药《中药学》
  10. 胠胁痛《中医词典》
  11. 祛风湿药应用注意事项《中药学》
  12. 胠胁肋痛《中医词典》
  13. 祛风丸《儒门事亲》
  14. 胠（qū区）《中医词典》
  15. 祛风养血《中医词典》
  16. 胠《中医名词词典》
  17. 祛风药《中医眼科学》
  18. 屈肘反背翻掌通臂《中医词典》
  19. 祛寒法《中医词典》
  20. 屈指量法例《宋本备急灸法》
  21. 祛寒化痰《中医词典》
  22. 屈指肌腱及腱鞘《人体解剖学》
  23. 祛寒药《中药学》
  24. 屈膝有声《儒门事亲》
  25. 祛寒药应用注意事项《中药学》
  26. 屈身图说《达摩洗髓易筋经》
  27. 祛疟散《洪氏集验方》
  28. 屈曲漏《中医词典》
  29. 祛热宣窍法《时病论歌括新编》
  30. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  31. 祛虱门主方《疡医大全》


神效种子丸_《外科传薪集》_中医外科_【岐黄之术】

神效种子丸

神效种子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方云寡妇服下．且有孕．神验方也．）

大熟地（二两四钱） 肉苁蓉（二两四钱） 萆 （四钱） 灯草（五尺） 木香（二两四钱） 山萸肉（二两四钱） 澄茄（二两） 大茴香（二两） 马兰实（阴干研八分） 干漆（二两） 巴戟肉（二两） 蛇床子（一两四钱）龙骨（二两） 全当归（一两） 牡蛎粉（二两） 母丁香（二两） 桑螵蛸（二两二钱） 全蝎（去毛五钱） 茯苓（一两半） 蜘蛛（十四个） 威灵仙（二两） 菟丝子（二两） 沉香（二钱） 车前子（二两） 木通（二两四钱）远志肉（二两）

上各味．研细末炼蜜丸．如绿豆大．每日清晨服一二钱．开水下．

又煎药（每于经期转时．服一剂．煎方如下．） 桂枝（三分） 白芍（二钱） 甘草（二钱） 姜皮（三钱） 再加玉盆二钱枣三枚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛风换肌丸
  • 当前页：神效种子丸
  • 下一页：蜡矾丸
<<< 返回本书目录
  1. 神效种子丸《毓麟验方》
  2. 神芎汤【方剂大全】
  3. 神效种子丸《外科传薪集》
  4. 神芎丸【方剂大全】
  5. 神效癣药【方剂大全】
  6. 神虚谵语《温疫论》
  7. 神效洗方（程梓园验方）《毓麟验方》
  8. 神验胎动方【方剂大全】
  9. 神效沃雪汤【方剂大全】
  10. 神异膏【方剂大全】
  11. 神效卫生散【方剂大全】
  12. 神异散【方剂大全】
  13. 神效丸【方剂大全】
  14. 神异四七膏《仙传外科集验方》
  15. 神效托里散【方剂大全】
  16. 神应膏【方剂大全】
  17. 神效葶苈散【方剂大全】
  18. 神应黑玉丹【方剂大全】
  19. 神效散【方剂大全】
  20. 神应经补泻《针灸大成》
  21. 神效暖脐膏【方剂大全】
  22. 神应乳香丸《洪氏集验方》
  23. 神效开结散【方剂大全】
  24. 神应散【方剂大全】
  25. 神效酒煎散【方剂大全】
  26. 神应丸《脾胃论》
  27. 神效鸡青丸【方剂大全】
  28. 神应丸【方剂大全】
  29. 神效黄耆汤【方剂大全】
  30. 神应养真丹【方剂大全】
  1. 神效种子丸《外科传薪集》
  2. 神效种子丸《毓麟验方》
  3. 神芎导水丸《冯氏锦囊秘录》
  4. 神效雄黄丸《博济方》
  5. 神芎丸《儒门事亲》
  6. 神效洗方（程梓园验方）《毓麟验方》
  7. 神芎丸《奇方类编》
  8. 神效丸《万氏秘传片玉心书》
  9. 神芎丸《万氏秘传片玉心书》
  10. 神效托里散《外科理例》
  11. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  12. 神效托里散《太平惠民和剂局方》
  13. 神虚补之《痰火点雪》
  14. 神效托里散《冯氏锦囊秘录》
  15. 神虚谵语《温疫论》
  16. 神效太乙膏《正体类要》
  17. 神验保生无忧散《医学心悟》
  18. 神效生肌散《救伤秘旨》
  19. 神验金丝膏《是斋百一选方》
  20. 神效麝香散《是斋百一选方》
  21. 神异膏《外科理例》
  22. 神效散《普济本事方》
  23. 神异四七膏《仙传外科集验方》
  24. 神效散《奇方类编》
  25. 神异温风丹《三因极一病证方论》
  26. 神效散《仁术便览》
  27. 神应黑散《三因极一病证方论》
  28. 神效散《三因极一病证方论》
  29. 神应黑玉丹《太平惠民和剂局方》
  30. 神效散《三因极一病证方论》
  31. 神应黑玉丹《太平惠民和剂局方》


蜡矾丸_《外科传薪集》_中医外科_【岐黄之术】

蜡矾丸

蜡矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白占（一两二钱） 黄占（一两） 雄黄（一钱三分） 琥珀（一钱） 朱砂（一钱二分） 白蜜（一钱） 炼之为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效种子丸
  • 当前页：蜡矾丸
  • 下一页：青龙丸
<<< 返回本书目录
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸【方剂大全】
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾针【方剂大全】
  5. 蜡滴【方剂大全】
  6. 蜡矾纸【方剂大全】
  7. 蜡弹丸【方剂大全】
  8. 蜡黄膏【方剂大全】
  9. 蜡茶丸【方剂大全】
  10. 蜡煎饼【方剂大全】
  11. 蜡瓣花根【中药大全】
  12. 蜡煎散【方剂大全】
  13. 蜡瓣花【中药大全】
  14. 蜡酒【方剂大全】
  15. 腊脂涂方【方剂大全】
  16. 蜡苓丸【方剂大全】
  17. 腊脂膏【方剂大全】
  18. 蜡梅《本草纲目》完整版
  19. 腊鸦散【方剂大全】
  20. 蜡梅花【中药大全】
  21. 腊雪【中药大全】
  22. 蜡梅丸【方剂大全】
  23. 腊雪《本草纲目》图文版
  24. 蜡蜜丸【方剂大全】
  25. 腊雪《证类本草》
  26. 蜡酥煎【方剂大全】
  27. 腊雪《本草纲目》完整版
  28. 蜡丸【方剂大全】
  29. 腊享膏【方剂大全】
  30. 蜡丸子【方剂大全】
  1. 蜡矾丸《外科传薪集》
  2. 蜡矾丸《重楼玉钥》
  3. 蜡煎汤《冯氏锦囊秘录》
  4. 蜡矾丸《仁术便览》
  5. 蜡梨疮《外科全生集》
  6. 蜡矾丸《外科理例》
  7. 蜡疗的设备和治疗方法《理疗学》
  8. 蜡矾丸《外科理例》
  9. 蜡目《中医词典》
  10. 蜡矾丸《目经大成》
  11. 蜡丸《中医词典》
  12. 蜡弹丸《三因极一病证方论》
  13. 蜡烛疳《中医词典》
  14. 蜡（音）《证类本草》
  15. 蜡烛疳《外科十三方考》
  16. 蜡《本草便读》
  17. 蜡子丸《目经大成》
  18. 蜡《本草求真》
  19. 瘌痢头《医门补要》
  20. 腊月兔头及皮毛《饮膳正要》
  21. 瘌痢头疮方《外科传薪集》
  22. 腊雪水《本草分经》
  23. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  24. 腊雪水《得配本草》
  25. 辣椒《食物疗法》
  26. 腊雪水《饮食须知》
  27. 辣蓼《中药学》
  28. 腊雪水《本草备要》
  29. 来复丹《时病论歌括新编》
  30. 腊雪《药性切用》
  31. 来复丹《太平惠民和剂局方》


青龙丸_《外科传薪集》_中医外科_【岐黄之术】

青龙丸

青龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治疔肿．内伤贴骨疽．瘰 ．乳串．痰气硬块．）

番木鳖（去皮切片四两） 炙甲片（一两五钱） 僵蚕（一两五钱） 研末．饭糊为丸．桐子大．每服五分．勿冒风．临卧时服． 头面（羌活川芎五分） 肩背（角针五分） 两臂（桂枝五分） 胸腹（枳壳五分） 腰（杜仲五分）足（牛膝四分木瓜四分） 咽颈（甘草四分桔梗四分） 跌仆挛筋（当归五分红花五分） 酒制为引．妇人新产（服五分．）一日服（五分）瘰 （桑枝炒酒送服） 小儿一岁九丸．三岁十丸．四五岁十九丸．五六岁二十一丸．八九岁二十三丸．

十四岁一分．十四岁以上四分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡矾丸
  • 当前页：青龙丸
  • 下一页：雀斑丸
<<< 返回本书目录
  1. 青龙丸《外科传薪集》
  2. 青龙丸【方剂大全】
  3. 青龙藤【中药大全】
  4. 青露散【方剂大全】
  5. 青龙散【方剂大全】
  6. 青盲《目经大成》
  7. 青龙脉《丹医秘授古脉法》
  8. 青盲《普济方·针灸》
  9. 青龙丹【方剂大全】
  10. 青盲《幼幼新书》
  11. 青灵穴【上肢内侧穴位】
  12. 青盲《张氏医通》
  13. 青麟丸【方剂大全】
  14. 青盲《证治准绳·类方》
  15. 青鳞鱼【中药大全】
  16. 青盲《中医眼科学》
  17. 青粱米【中药大全】
  18. 青盲【中药主治】
  19. 青粱米《证类本草》
  20. 青盲及盲方《外台秘要》
  21. 青粱米《本草纲目》完整版
  22. 青盲内障【中药主治】
  23. 青莲膏【方剂大全】
  24. 青梅《本草求真》
  25. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  26. 青霉病【疾病大全】
  27. 青琅玕【中药大全】
  28. 青霉素过敏试验《基础护理学》
  29. 青琅玕《本草纲目》图文版
  30. 青霉素类《药理学》
  1. 青龙丸《外科传薪集》
  2. 青龙汤《外科理例》
  3. 青龙五生膏《备急千金要方》
  4. 青龙探爪《中医词典》
  5. 青脉《中医词典》
  6. 青龙脉《丹医秘授古脉法》
  7. 青盲《中医名词词典》
  8. 青龙摆尾《中医词典》
  9. 青盲《中医词典》
  10. 青灵泉《中医词典》
  11. 青盲《幼幼新书》
  12. 青灵丹《重订囊秘喉书》
  13. 青盲《张氏医通》
  14. 青灵《针灸学》
  15. 青盲《证治准绳·类方》
  16. 青灵《中医词典》
  17. 青盲《普济方·针灸》
  18. 青灵《针灸大成》
  19. 青盲《目经大成》
  20. 青粱米《证类本草》
  21. 青盲《中医眼科学》
  22. 青粱米《食疗本草》
  23. 青盲及盲方六首《外台秘要》
  24. 青粱米《新修本草》
  25. 青盲秘方《华佗神方》
  26. 青粱米《饮膳正要》
  27. 青盲翳《中医词典》
  28. 青粱米《千金翼方》
  29. 青梅《本草求真》
  30. 青梁米《名医别录》
  31. 青霉素《药理学》


雀斑丸_《外科传薪集》_中医外科_【岐黄之术】

雀斑丸

雀斑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

玉兰花瓣 肥皂 皮硝 上药捣烂为丸．日日洗面时搽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青龙丸
  • 当前页：雀斑丸
  • 下一页：龟背丸
<<< 返回本书目录
  1. 雀斑丸《外科传薪集》
  2. 雀斑丸【方剂大全】
  3. 雀斑汤【方剂大全】
  4. 雀儿饼《毓麟验方》
  5. 雀斑门主论《疡医大全》
  6. 雀儿药粥《保健药膳》
  7. 雀斑【疾病大全】
  8. 雀儿药粥【方剂大全】
  9. 雀斑【疾病症状】
  10. 雀粪涂敷方【方剂大全】
  11. 雀斑《医宗金鉴》
  12. 雀附丸【方剂大全】
  13. 雀斑《外科正宗》
  14. 雀肝《本草纲目》完整版
  15. 雀斑《家庭医学百科-医疗康复篇》
  16. 雀卵《本草纲目》完整版
  17. 雀【中药大全】
  18. 雀卵《本草新编》
  19. 雀《本草纲目》图文版
  20. 雀卵【中药大全】
  21. 雀《本草纲目》完整版
  22. 雀麦《本草纲目》完整版
  23. 却痛散【方剂大全】
  24. 雀麦《本草纲目》图文版
  25. 却谷食气《马王堆简帛》
  26. 雀麦【中药大全】
  27. 却毒汤【方剂大全】
  28. 雀麦米【中药大全】
  29. 却病延年一十六句之术《痰火点雪》
  30. 雀盲《麻科活人全书》
  1. 雀斑丸《外科传薪集》
  2. 雀斑门主论《疡医大全》
  3. 雀儿饼《毓麟验方》
  4. 雀斑门主方《疡医大全》
  5. 雀儿药粥《保健药膳》
  6. 雀斑方《奇方类编》
  7. 雀候《诸病源候论》
  8. 雀斑《外科正宗》
  9. 雀卵《雷公炮制药性解》
  10. 雀斑《外科大成》
  11. 雀卵《千金翼方》
  12. 雀斑《外科心法要诀》
  13. 雀卵《玉楸药解》
  14. 雀斑《医宗金鉴》
  15. 雀卵《本草经集注》
  16. 雀斑《中医词典》
  17. 雀卵《新修本草》
  18. 雀斑《家庭医学百科-医疗康复篇》
  19. 雀卵《本草衍义》
  20. 雀（并）卵《得配本草》
  21. 雀卵《本草蒙筌》
  22. 雀《药性切用》
  23. 雀卵《冯氏锦囊秘录》
  24. 雀《本草撮要》
  25. 雀卵《证类本草》
  26. 雀《本草分经》
  27. 雀卵《顾松园医镜》
  28. 雀《本草从新》
  29. 雀卵《本草新编》
  30. 雀《食疗本草》
  31. 雀卵《本经逢原》


龟背丸_《外科传薪集》_中医外科_【岐黄之术】

龟背丸

龟背丸

  • 上一页
  • 目录
  • 相关
  • 下一页

儿茶（一钱） 阿魏（二钱） 乳香（五分） 没药（五分） 肉桂（二分） 冰片（一分） 各研细末．用猪尿和丸．贴突处亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀斑丸
  • 当前页：龟背丸
  • 下一页：通音丸
<<< 返回本书目录
  1. 龟背丸《外科传薪集》
  2. 龟背丸【方剂大全】
  3. 龟背散【方剂大全】
  4. 龟背症《医门补要》
  5. 龟背庀《马培之医案》
  6. 龟背症治法《医门补要》
  7. 龟背论《婴童类萃》
  8. 龟鳖地黄汤【方剂大全】
  9. 龟背论《小儿卫生总微论方》
  10. 龟鳖行气法《养生导引法》
  11. 龟背龟胸《小儿药证直诀》
  12. 龟病《孙真人海上方》
  13. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  14. 龟樗丸【方剂大全】
  15. 龟背《证治准绳·幼科》
  16. 龟胆汁（图）【中药大全】
  17. 龟背《幼幼新书》
  18. 龟分枝杆菌感染【疾病大全】
  19. 龟背《幼科铁镜》
  20. 龟甲《本草乘雅半偈》
  21. 龟背《医宗金鉴》
  22. 龟甲《本草崇原》
  23. 龟背《儿科萃精》
  24. 龟甲《本草经解》
  25. 龟背《慈幼新书》
  26. 龟甲《本草思辨录》
  27. 龟背《保幼新编》
  28. 龟甲《本草择要纲目》
  29. 龟版丸【方剂大全】
  30. 龟甲《证类本草》
  1. 龟背丸《外科传薪集》
  2. 龟背驼《中医词典》
  3. 龟背症《医门补要》
  4. 龟背痰《中医词典》
  5. 龟背症治法《医门补要》
  6. 龟背痰《中医名词词典》
  7. 龟鳖行气法《养生导引法》
  8. 龟背诗（五言）《万氏秘传片玉心书》
  9. 龟鳖症《奇效简便良方》
  10. 龟背庀《马培之医案》
  11. 龟病《孙真人海上方》
  12. 龟背论《婴童类萃》
  13. 龟鹤二仙茶《茶饮保健》
  14. 龟背论《小儿卫生总微论方》
  15. 龟甲《神农本草经》
  16. 龟背龟胸《小儿药证直诀》
  17. 龟甲《雷公炮制药性解》
  18. 龟背龟胸《医述》
  19. 龟甲《千金翼方》
  20. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  21. 龟甲《本草经集注》
  22. 龟背《保幼新编》
  23. 龟甲《新修本草》
  24. 龟背《慈幼新书》
  25. 龟甲《本草蒙筌》
  26. 龟背《幼科铁镜》
  27. 龟甲《冯氏锦囊秘录》
  28. 龟背《幼科心法要诀》
  29. 龟甲《医学入门》
  30. 龟背《儿科萃精》
  31. 龟甲《证类本草》


通音丸_《外科传薪集》_中医外科_【岐黄之术】

通音丸

通音丸

  • 上一页
  • 目录
  • 相关
  • 下一页

川贝母（一两） 款冬花（二两） 炒桃肉（去皮十二两） 白蜜 上药研末打丸．如龙眼大．饭上蒸．用水冲服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背丸
  • 当前页：通音丸
  • 下一页：消管丸
<<< 返回本书目录
  1. 通音丸《外科传薪集》
  2. 通用法（计七法）《外科证治全书》
  3. 通一子杂论辨《医学读书记》
  4. 通用方《景岳全书》
  5. 通一子脉义《景岳全书》
  6. 通用方《景岳全书》
  7. 通血丸【方剂大全】
  8. 通用方《景岳全书》
  9. 通血散《仙传外科集验方》
  10. 通用方《景岳全书》
  11. 通血脉【方剂主治】
  12. 通用方《伤科方书》
  13. 通血脉【中药主治】
  14. 通用方论-妇科心镜（上）《古今医统大全》
  15. 通玄指要赋（杨氏注解）《针灸大成》
  16. 通用古方诗括《医学入门》
  17. 通玄指要赋《针灸聚英》
  18. 通用古方诗括：内伤《医学入门》
  19. 通玄指要赋《针灸大全》
  20. 通用古方诗括：伤寒《医学入门》
  21. 通玄指要赋《类经图翼》
  22. 通用古方诗括：杂病（二）《医学入门》
  23. 通玄指要赋《古今医统大全》
  24. 通用古方诗括：杂病（六）《医学入门》
  25. 通玄集周天法《养生导引法》
  26. 通用古方诗括：杂病（三）《医学入门》
  27. 通玄二八丹【方剂大全】
  28. 通用古方诗括：杂病（四）《医学入门》
  29. 通宣理肺丸【方剂大全】
  30. 通用古方诗括：杂病（五）《医学入门》
  1. 通音丸《外科传薪集》
  2. 通因通用《中医词典》
  3. 通用《明目至宝》
  4. 通因通用《中医名词词典》
  5. 通用《明目至宝》
  6. 通一子杂论辨《医学读书记》
  7. 通用方《景岳全书》
  8. 通一子脉义《景岳全书》
  9. 通用方《景岳全书》
  10. 通血散《仁术便览》
  11. 通用方《景岳全书》
  12. 通血散《仙传外科集验方》
  13. 通用方《景岳全书》
  14. 通玄指要赋（杨氏注解）《针灸大成》
  15. 通用方《女科证治准绳》
  16. 通玄指要赋《针灸聚英》
  17. 通用方《伤科方书》
  18. 通玄指要赋《针灸大全》
  19. 通用方（计七十七方）《外科证治全书》
  20. 通玄指要赋《类经图翼》
  21. 通用方论（妇科心镜 上）《古今医统大全》
  22. 通玄指要赋《古今医统大全》
  23. 通用方序论《妇人大全良方》
  24. 通玄集周天法《养生导引法》
  25. 通用古方诗括《医学入门》
  26. 通泄散《仁术便览》
  27. 通用门《跌损妙方》
  28. 通泄（通腑泻热）《中医名词词典》
  29. 通用诸方《古今医统大全》
  30. 通泄《中医词典》
  31. 通用诸方补遗《古今医统大全》


消管丸_《外科传薪集》_中医外科_【岐黄之术】

消管丸

消管丸

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参（四钱） 川连（酒炒二两） 当归 槐花 荜澄茄（各一两） 五倍子（五钱） 各为细末．用小鳖二个．（大约八九斤） 真柿饼四钱．二味共煮．以日捣烂．入前药末捣丸．每日空心服四钱．开水送下．其管自出．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通音丸
  • 当前页：消管丸
  • 下一页：鲤鳞丸
<<< 返回本书目录
  1. 消管丸《外科传薪集》
  2. 消耗性体重下降【疾病症状】
  3. 消臌至神汤【方剂大全】
  4. 消核散【方剂大全】
  5. 消臌万应丹【方剂大全】
  6. 消核丸【方剂大全】
  7. 消谷丸【方剂大全】
  8. 消化不良《默克家庭诊疗手册》
  9. 消谷【中药主治】
  10. 消化不良【疾病症状】
  11. 消疳退云饮【方剂大全】
  12. 消化不良【中药主治】
  13. 消疳散【方剂大全】
  14. 消化不良【方剂主治】
  15. 消疳丹《外科传薪集》
  16. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  17. 消疳【中药主治】
  18. 消化道出血《急诊医学》
  19. 消菔通结汤【方剂大全】
  20. 消化道出血【疾病症状】
  21. 消风玉容散【方剂大全】
  22. 消化道出血【疾病大全】
  23. 消风壅【方剂主治】
  24. 消化道出血【中药主治】
  25. 消风丸【方剂大全】
  26. 消化道穿孔【疾病症状】
  27. 消风散【方剂大全】
  28. 消化道分泌生IgA《实用免疫细胞与核酸》
  29. 消风散《汤头歌诀》
  30. 消化道激惹【疾病症状】
  1. 消管丸《外科传薪集》
  2. 消管方《外科全生集》
  3. 消化不良《默克家庭诊疗手册》
  4. 消谷善饥为中消《医学纲目》
  5. 消化不良《默克家庭诊疗手册》
  6. 消谷善饥《中医词典》
  7. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  8. 消谷善饥《中医名词词典》
  9. 消化道出血《急诊医学》
  10. 消谷《中医词典》
  11. 消化道出血《急诊医学》
  12. 消疳丸《奇方类编》
  13. 消化道的变化《病理生理学》
  14. 消疳外治效法《奇效简便良方》
  15. 消化道分泌生IgA《实用免疫细胞与核酸》
  16. 消疳丹《外科传薪集》
  17. 消化道畸形《默克家庭诊疗手册》
  18. 消腹内血块《是斋百一选方》
  19. 消化道疾病中的心理问题《医学心理学》
  20. 消风养血汤《医方论》
  21. 消化道溃疡急症的急救《现代院外急救手册》
  22. 消风养血汤《医方考》
  23. 消化道免疫与胃肠疾病《消化病学》
  24. 消风散《汤头歌诀》
  25. 消化道平滑肌的电生理特性《生理学》
  26. 消风散《医方论》
  27. 消化道平滑肌的特性《生理学》
  28. 消风散《奇方类编》
  29. 消化道平滑肌的一般特性《生理学》
  30. 消风散《仁术便览》
  31. 消化道憩室《家庭医学百科-医疗康复篇》


鲤鳞丸_《外科传薪集》_中医外科_【岐黄之术】

鲤鳞丸

鲤鳞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治无名肿毒．瘰 尤妙．）

归尾（五钱） 大黄 荆芥（去梗） 乳香 没药（各二钱） 黄芩 连翘（各三钱） 防风 羌活（各三钱半） 全蝎（一钱） 蝉衣（二十个） 僵蚕（二十四条） 牛皮胶（一两） 雄精（土炒七分） 金头蜈蚣（四条．去头足．）一条（用姜汁涂．焙干．） 一条（用酥炙．） 一条（用香油．） 一条（用醋） 穿山甲（四两） 一两用细红花五钱煎汤土炒焙干．一两用皂角五钱．煎汤煮．一两用苏木五钱．煎汤煮．一两用当归八分．煎汤煮．焙干为末．米醋打糊为丸．朱砂为衣．贮瓶．麝香五分养之．每服一丸．滚酒下．未成内消．已成出脓．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消管丸
  • 当前页：鲤鳞丸
  • 下一页：蜜犀丸
<<< 返回本书目录
  1. 鲤鳞丸《外科传薪集》
  2. 鲤鳞丸【方剂大全】
  3. 锂肾病【疾病大全】
  4. 鲤鱼《本草纲目》完整版
  5. 理中圆【方剂大全】
  6. 鲤鱼《本草易读》
  7. 理中吴茱萸汤【方剂大全】
  8. 鲤鱼《滇南本草》
  9. 理中温胃汤【方剂大全】
  10. 鲤鱼《食物疗法》
  11. 理中丸证治本位的意义《圆运动的古中医学》
  12. 鲤鱼《本草纲目》图文版
  13. 理中丸方《伤寒明理论》
  14. 鲤鱼【中药大全】
  15. 理中丸（并汤）《伤寒寻源》
  16. 鲤鱼肠《本草纲目》完整版
  17. 理中丸【方剂大全】
  18. 鲤鱼肠【中药大全】
  19. 理中汤证治推论的意义《圆运动的古中医学》
  20. 鲤鱼齿《本草纲目》完整版
  21. 理中汤证《临证实验录》
  22. 鲤鱼齿【中药大全】
  23. 理中汤圆通应用法《医法圆通》
  24. 鲤鱼齿汤【方剂大全】
  25. 理中汤类《退思集类方歌注》
  26. 鲤鱼赤豆粥《保健药膳》
  27. 理中汤加丁香柿蒂散【方剂大全】
  28. 鲤鱼胆《本草纲目》完整版
  29. 理中汤（仲景）《虚损启微》
  30. 鲤鱼胆《证类本草》
  1. 鲤鳞丸《外科传薪集》
  2. 鲤肠草《医学入门》
  3. 鲤鱼《本草纲目》
  4. 鲤肠《千金翼方》
  5. 鲤鱼《雷公炮制药性解》
  6. 锂盐中毒《医院药学》
  7. 鲤鱼《玉楸药解》
  8. 理中圆方《医宗金鉴》
  9. 鲤鱼《食物疗法》
  10. 理中丸证治本位的意义《圆运动的古中医学》
  11. 鲤鱼《饮膳正要》
  12. 理中丸五苓散《圆运动的古中医学》
  13. 鲤鱼《食疗本草》
  14. 理中丸汤诗《医学实在易》
  15. 鲤鱼《本草衍义》
  16. 理中丸汤《时方妙用》
  17. 鲤鱼《本草备要》
  18. 理中丸方《伤寒论》
  19. 鲤鱼《本草蒙筌》
  20. 理中丸方《伤寒明理论》
  21. 鲤鱼《本草易读》
  22. 理中丸方《伤寒杂病论》
  23. 鲤鱼《饮食须知》
  24. 理中丸（加味理中丸）《三因极一病证方论》
  25. 鲤鱼《医学入门》
  26. 理中丸（加减理中丸）《妇人大全良方》
  27. 鲤鱼《医学入门》
  28. 理中丸（并汤）《伤寒寻源》
  29. 鲤鱼《本草求真》
  30. 理中丸《博济方》
  31. 鲤鱼《本经逢原》


蜜犀丸_《外科传薪集》_中医外科_【岐黄之术】

蜜犀丸

蜜犀丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治半身不遂．言语不利．小儿惊风梦搐．）

槐花（四两） 当归 元参 川乌（各二两） 炒麻黄 茯苓（乳拌） 防风 薄荷 甘草（各一两） 牙皂（去皮净子炒五钱） 冰片（五分） 蜜丸如樱桃大．每服一丸．小儿半丸．茶下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鳞丸
  • 当前页：蜜犀丸
  • 下一页：仙桃丸
<<< 返回本书目录
  1. 蜜犀丸《外科传薪集》
  2. 蜜犀丸【方剂大全】
  3. 蜜犀丸《扁鹊心书》
  4. 蜜香《本草纲目》完整版
  5. 蜜桶花【中药大全】
  6. 蜜杂杂《滇南本草》
  7. 蜜糖银花露《保健药膳》
  8. 蜜枣扒山药《保健药膳》
  9. 蜜酥煎【方剂大全】
  10. 蜜汁鸭梨《保健药膳》
  11. 蜜蒙花《本草图经》
  12. 眠卧不安【方剂主治】
  13. 蜜栗子《本草纲目》图文版
  14. 眠卧多汗《女科百问》
  15. 蜜栗子《本草纲目》完整版
  16. 眠羊挣《松峰说疫》
  17. 蜜蜡【中药大全】
  18. 绵《本草纲目》完整版
  19. 蜜蜡《本草纲目》图文版
  20. 绵萆薢【中药大全】
  21. 蜜蜡《证类本草》
  22. 绵参【中药大全】
  23. 蜜蜡《本草崇原》
  24. 绵大戟《滇南本草》
  25. 蜜蜡《本草乘雅半偈》
  26. 绵茧散【方剂大全】
  27. 蜜蜡《本草纲目》完整版
  28. 绵马贯众【中药大全】
  29. 蜜饯山楂【方剂大全】
  30. 绵毛金腰【中药大全】
  1. 蜜犀丸《外科传薪集》
  2. 蜜犀丸《扁鹊心书》
  3. 蜜香《海药本草》
  4. 蜜陀僧《本草撮要》
  5. 蜜香《证类本草》
  6. 蜜佗僧《本草蒙筌》
  7. 蜜杂杂《滇南本草》
  8. 蜜糖银花露《保健药膳》
  9. 蜜枣扒山药《保健药膳》
  10. 蜜绵薤白引法《三因极一病证方论》
  11. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  12. 蜜蒙花《本草图经》
  13. 蜜汁鸭梨《保健药膳》
  14. 蜜蒙花《医学入门》
  15. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  16. 蜜蜡《本草乘雅半偈》
  17. 眠尔通（安宁）中毒《医院药学》
  18. 蜜蜡《本草撮要》
  19. 眠卧多汗《女科百问》
  20. 蜜蜡《名医别录》
  21. 眠弦赤烂《中医名词词典》
  22. 蜜蜡《增广和剂局方药性总论》
  23. 眠羊挣《松峰说疫》
  24. 蜜蜡《本草崇原》
  25. 绵《本草害利》
  26. 蜜蜡《本经逢原》
  27. 绵大戟《滇南本草》
  28. 蜜蜡《证类本草》
  29. 绵茧散《冯氏锦囊秘录》
  30. 蜜蜡《医学入门》
  31. 绵茧散《仁术便览》


仙桃丸_《外科传薪集》_中医外科_【岐黄之术】

仙桃丸

仙桃丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治手足麻痹．瘫痪疼痛．跌仆损伤．腰膝痹痛．甚效．）

川乌（四两） 五灵脂（四两） 威灵仙（五钱） 洗晒为末．酒糊丸．如梧子大．或七丸．或十丸．盐汤下．忌药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜犀丸
  • 当前页：仙桃丸
  • 下一页：治老人不寐丸
<<< 返回本书目录
  1. 仙桃丸《外科传薪集》
  2. 仙遗粮汤【方剂大全】
  3. 仙桃草【中药大全】
  4. 仙掌子【中药大全】
  5. 仙术通神散【方剂大全】
  6. 仙正散【方剂大全】
  7. 仙术汤【方剂大全】
  8. 先表后里《伤寒指掌》
  9. 仙师六字治病诀《养生秘旨》
  10. 先寒后热【方剂主治】
  11. 仙师口诀《养生秘旨》
  12. 先汗后下证《伤寒九十论》
  13. 仙人粥【方剂大全】
  14. 先后浅深《针灸素难要旨》
  15. 仙人杖草《本草纲目》完整版
  16. 先后天阴阳论《冯氏锦囊秘录》
  17. 仙人杖【中药大全】
  18. 先坎离丸【方剂大全】
  19. 仙人杖《证类本草》
  20. 先看穴道吉凶《伤科大成》
  21. 仙人杖《本草纲目》完整版
  22. 先里后表《伤寒指掌》
  23. 仙人掌草《本草纲目》完整版
  24. 先期后期《女科折衷纂要》
  25. 仙人掌【中药大全】
  26. 先期后期论《女科折衷纂要》
  27. 仙人玉壶丸《千金宝要》
  28. 先期汤【方剂大全】
  29. 仙人球【中药大全】
  30. 先期丸【方剂大全】
  1. 仙桃丸《外科传薪集》
  2. 仙朮汤《太平惠民和剂局方》
  3. 仙遗粮《医学入门》
  4. 仙术汤《饮膳正要》
  5. 先《中医词典》
  6. 仙术散《博济方》
  7. 先便后血《中医词典》
  8. 仙授外伤见血主方《救伤秘旨》
  9. 先表后里《温热暑疫全书》
  10. 仙师六字治病诀《养生秘旨》
  11. 先表后里《伤寒指掌》
  12. 仙师口诀《养生秘旨》
  13. 先别阴阳《中医名词词典》
  14. 仙人粥《老年百病防治》
  15. 先补后攻《中医名词词典》
  16. 仙人粥《食物疗法》
  17. 先补后攻《中医词典》
  18. 仙人杖《证类本草》
  19. 先攻后补《中医名词词典》
  20. 仙人掌草《证类本草》
  21. 先攻后补《中医词典》
  22. 仙人玉壶丸方《备急千金要方》
  23. 先攻后补《明医指掌》
  24. 仙人玉壶丸《千金宝要》
  25. 先汗后下证《伤寒九十论》
  26. 仙人散《儒门事亲》
  27. 先后浅深《针灸素难要旨》
  28. 仙人对坐草《外科全生集》
  29. 先后天阴阳论《冯氏锦囊秘录》
  30. 仙人草《证类本草》
  31. 先煎《中医名词词典》


治老人不寐丸_《外科传薪集》_中医外科_【岐黄之术】

治老人不寐丸

治老人不寐丸

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄丸（一料） 加麦冬（四两） 黄连（三钱） 炒枣仁（五两） 肉桂（五两） 当归（三两） 甘菊花（三两要家种者） 白芥子（三两） 共为细末．蜜丸．每日白滚水送下五钱．服后用饭．此丸老人可服至百岁云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙桃丸
  • 当前页：治老人不寐丸
  • 下一页：致和丸
<<< 返回本书目录
  1. 治老人不寐丸《外科传薪集》
  2. 治老人眼疾《本草易读》
  3. 治劳伤崩漏《济阴纲目》
  4. 治冷积降气，宽膈逐痰《洪氏集验方》
  5. 治烂缘风眼《洪氏集验方》
  6. 治冷漏《洪氏集验方》
  7. 治癞方。《苏沈良方》
  8. 治例《针灸聚英》
  9. 治狂妄噤痉诸方《小品方》
  10. 治痢《洪氏集验方》
  11. 治狂犬咬人方《集验方》
  12. 治痢，芍药散。《苏沈良方》
  13. 治狂犬所咬《宋本备急灸法》
  14. 治痢，四神散。《苏沈良方》
  15. 治口眼歪斜二方一法【方剂大全】
  16. 治痢散【方剂大全】
  17. 治口舌生疮《喉舌备要秘旨》
  18. 治痢要诀《仁斋直指方论（附补遗）》
  19. 治口舌病方《集验方》
  20. 治痢宜和营卫养筋膜《伤寒补例》
  21. 治口疮，绿云膏《苏沈良方》
  22. 治痢诸方《史载之方》
  23. 治口齿灸刺法《圣济总录》
  24. 治疗《外科学总论》
  25. 治渴有法《仁斋直指方论（附补遗）》
  26. 治疗次数《气功外气疗法》
  27. 治渴利诸方《小品方》
  28. 治疗的费用效益《流行病学》
  29. 治渴利诸方《小品方》
  30. 治疗精神障碍药《国家基本药物目录》（2009版）
  1. 治老人不寐丸《外科传薪集》
  2. 治老人、虚人大便不通《是斋百一选方》
  3. 治老人脾虚五更泄泻《奇方类编》
  4. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  5. 治老人眼疾《本草易读》
  6. 治老人，虚人小便不通《是斋百一选方》
  7. 治冷积降气，宽膈逐痰《洪氏集验方》
  8. 治痨嗽噙化丸《仁术便览》
  9. 治冷泪方《明目至宝》
  10. 治痨怯妙法《回生集》
  11. 治冷泪目昏《儒门事亲》
  12. 治劳心吐血《是斋百一选方》
  13. 治冷痢方《小儿卫生总微论方》
  14. 治劳嗽《是斋百一选方》
  15. 治冷漏《洪氏集验方》
  16. 治劳伤崩漏《济阴纲目》
  17. 治冷哮方《回生集》
  18. 治劳三禁《中医词典》
  19. 治痢《洪氏集验方》
  20. 治劳疾《是斋百一选方》
  21. 治痢《儒门事亲》
  22. 治劳疾《是斋百一选方》
  23. 治痢《儒门事亲》
  24. 治劳病虚病神方《回生集》
  25. 治痢《是斋百一选方》
  26. 治烂缘风眼《洪氏集验方》
  27. 治痢《是斋百一选方》
  28. 治烂眩眼《是斋百一选方》
  29. 治痢《是斋百一选方》
  30. 治烂眩风眼《是斋百一选方》
  31. 治痢《是斋百一选方》


致和丸_《外科传薪集》_中医外科_【岐黄之术】

致和丸

致和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（五两） 浓朴（二两） 胡桃肉（十一两） 茅术（二两） 川椒（一两） 当归（二两） 甘草（二两） 乌附（四两） 砂仁（一两） 广皮（黑枣煮丸一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治老人不寐丸
  • 当前页：致和丸
  • 下一页：戒烟丸
<<< 返回本书目录
  1. 致和丸《外科传薪集》
  2. 致密结缔组织《组织学与胚胎学》
  3. 致和汤【方剂大全】
  4. 致密性骨发育障碍【疾病大全】
  5. 致和散【方剂大全】
  6. 致密性髂骨炎【疾病大全】
  7. 致读者《中医眼科备读》
  8. 致命性中线肉芽肿【疾病大全】
  9. 致读者《默克家庭诊疗手册》
  10. 致死性肝内胆汁淤积综合征【疾病大全】
  11. 致肠细胞病变人孤儿病毒感染【疾病大全】
  12. 致死性家族性失眠症【疾病大全】
  13. 致病性自生生活阿米巴《人体寄生虫学》
  14. 致死性上呼吸道出血【疾病症状】
  15. 陟厘丸【方剂大全】
  16. 致五液法《麻疹阐注》
  17. 陟厘（音离）《证类本草》
  18. 致心律失常性右室心肌病【疾病大全】
  19. 陟厘《本草纲目》图文版
  20. 秩边穴【人体背部穴位】
  21. 陟厘《本草纲目》完整版
  22. 秩和检验《医学统计学》
  23. 栉叶蒿【中药大全】
  24. 秩和检验《预防医学》
  25. 栉发-养生余录（上）《古今医统大全》
  26. 秩和检验用H界值表《预防医学》
  27. 治卒诸杂物鲠不下方《肘后备急方》
  28. 秩相关《医学统计学》
  29. 治卒中诸药毒救解方《肘后备急方》
  30. 胵黄散【方剂大全】
  1. 致和丸《外科传薪集》
  2. 致读者《默克家庭诊疗手册》
  3. 致幻剂滥用《默克家庭诊疗手册》
  4. 致病因素《中医外科学》
  5. 致疾性与免疫性《医学微生物学》
  6. 致病性自生生活阿米巴《人体寄生虫学》
  7. 致理《中医词典》
  8. 致病性与免疫性《医学微生物学》
  9. 致密《中医词典》
  10. 致病性与免疫性《医学微生物学》
  11. 致密结缔组织《组织学与胚胎学》
  12. 致病性与免疫性《医学微生物学》
  13. 致密性髂骨炎《中医伤科按摩学》
  14. 致病性与免疫性《医学微生物学》
  15. 致热原的作用部位《病理生理学》
  16. 致病性与免疫性《医学微生物学》
  17. 致热原和激活物的概念《病理生理学》
  18. 致病性与免疫性《医学微生物学》
  19. 致伤原因《眼科学》
  20. 致病性与免疫性《医学微生物学》
  21. 致伤原因和伤情判断《外科学总论》
  22. 致病性与免疫性《医学微生物学》
  23. 致死性心律失常中的心理因素《医学心理学》
  24. 致病性与免疫性《医学微生物学》
  25. 致五液法《麻疹阐注》
  26. 致病性与免疫性《医学微生物学》
  27. 致邪《中医词典》
  28. 致病性与免疫性《医学微生物学》
  29. 致炎物和炎症灶激活物《病理生理学》
  30. 致病性与免疫性《医学微生物学》
  31. 秩边《针灸大成》


戒烟丸_《外科传薪集》_中医外科_【岐黄之术】

戒烟丸

戒烟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

党参（二钱） 玉竹（二钱） 粟壳（二钱） 橘红（一钱二分） 沉香（五分） 黄 （炙二钱） 茯苓（二钱）炮姜（二钱） 杜仲（一钱二分） 肉桂（五分） 枣仁（一钱二分） 制半夏（一钱五分） 益智仁（一钱二分） 覆花（一钱二分） 红枣（二两） 同煎．用布沥汁．再入烟灰三钱．赤砂糖二两同煎．姜汁和在一处．熬五日为丸．此平淡之方．看体质用．烟瘾重者．加烟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：致和丸
  • 当前页：戒烟丸
  • 下一页：痧丸
<<< 返回本书目录
  1. 戒烟丸《外科传薪集》
  2. 戒烟丸【方剂大全】
  3. 戒烟良方《对山医话》
  4. 戒止丸【方剂大全】
  5. 戒烟膏【方剂大全】
  6. 芥《本草纲目》完整版
  7. 戒烟方【方剂大全】
  8. 芥《本草乘雅半偈》
  9. 戒鸦片烟瘾方【方剂大全】
  10. 芥《证类本草》
  11. 戒酗酒《痰火点雪》
  12. 芥《本草纲目》图文版
  13. 戒妄下《卫生宝鉴》
  14. 芥菜《本草求真》
  15. 戒嗜利《痰火点雪》
  16. 芥菜《滇南本草》
  17. 戒色欲《急救广生集》
  18. 芥菜【中药大全】
  19. 戒酒综合征【疾病大全】
  20. 芥菜卤【方剂大全】
  21. 戒忌箴《痰火点雪》
  22. 芥草膏【方剂大全】
  23. 戒忌调护《景岳全书》
  24. 芥蓝【中药大全】
  25. 戒忌保护《养老奉亲书》
  26. 芥饮子【方剂大全】
  27. 戒忌《集验背疽方》
  28. 芥朱丸【方剂大全】
  29. 戒行吟《杂病治例》
  30. 芥子【中药大全】
  1. 戒烟丸《外科传薪集》
  2. 戒烟良方《对山医话》
  3. 戒洋烟《奇效简便良方》
  4. 戒酗酒《痰火点雪》
  5. 芥《本草纲目》
  6. 戒妄下《卫生宝鉴》
  7. 芥《千金翼方》
  8. 戒嗜利《痰火点雪》
  9. 芥《千金翼方》
  10. 戒色欲《急救广生集》
  11. 芥《饮膳正要》
  12. 戒暖热《达生编》
  13. 芥《新修本草》
  14. 戒怒歌《中医词典》
  15. 芥《新修本草》
  16. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  17. 芥《吴普本草》
  18. 戒逆针灸《针灸聚英》
  19. 芥《食疗本草》
  20. 戒恼怒《达生编》
  21. 芥《本草衍义》
  22. 戒猛药《达生编》
  23. 芥《证类本草》
  24. 戒灸《医述》
  25. 芥《证类本草》
  26. 戒惊骇《达生编》
  27. 芥《名医别录》
  28. 戒交媾《达生编》
  29. 芥《本草乘雅半偈》
  30. 戒忌箴《痰火点雪》
  31. 芥?《名医别录》


痧丸_《外科传薪集》_中医外科_【岐黄之术】

痧丸

痧丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茅术（五钱） 天麻（六钱） 朱砂（五钱） 麻黄（六钱） 麝香（六分） 甘草（四钱） 雄黄（六钱） 丁香（一钱） 大黄（一两） 蟾酥（一钱五分） 醋泛丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒烟丸
  • 当前页：痧丸
  • 下一页：卫生丸
<<< 返回本书目录
  1. 痧丸《外科传薪集》
  2. 痧药【方剂大全】
  3. 痧热《痧胀玉衡》
  4. 痧药蟾酥丸【方剂大全】
  5. 痧前禁忌《松峰说疫》
  6. 痧胀《医述》
  7. 痧气腹痛【中药主治】
  8. 痧胀兼麻疹《痧胀玉衡》
  9. 痧气【中药主治】
  10. 痧胀看症法《痧胀玉衡》
  11. 痧麻《丹台玉案》
  12. 痧胀类麻疹《痧胀玉衡》
  13. 痧痢《痧胀玉衡》
  14. 痧胀麻疹不同辨《痧胀玉衡》
  15. 痧类阴症《痧胀玉衡》
  16. 痧胀拟似变《六因条辨》
  17. 痧类三疟《痧胀玉衡》
  18. 痧胀破迷论《痧胀玉衡》
  19. 痧块《痧胀玉衡》
  20. 痧胀舌胎论《痧胀玉衡》
  21. 痧筋统说《痧胀玉衡》
  22. 痧胀治犹麻疹论《痧胀玉衡》
  23. 痧秽宜嚏、过饱宜吐《景景医话》
  24. 痧疹《陈氏幼科秘诀》
  25. 痧秽《伤寒指掌》
  26. 痧疹《存存斋医话稿》
  27. 痧后证治《儿科要略》
  28. 痧疹《古今名医汇粹》
  29. 痧后禁忌《松峰说疫》
  30. 痧疹《临证指南医案》
  1. 痧丸《外科传薪集》
  2. 痧热《痧胀玉衡》
  3. 痧为百病变症《痧胀玉衡》
  4. 痧前禁忌《痧胀玉衡》
  5. 痧痃《中医词典》
  6. 痧前禁忌《松峰说疫》
  7. 痧疫回春丹《时病论歌括新编》
  8. 痧气（痧胀）《中医名词词典》
  9. 痧有放刮不尽辨《痧胀玉衡》
  10. 痧气《时病论》
  11. 痧有实而无虚辨《痧胀玉衡》
  12. 痧气《中医词典》
  13. 痧与杂症轻重不同《痧胀玉衡》
  14. 痧气《时病论歌括新编》
  15. 痧原论《痧胀玉衡》
  16. 痧气《时病论歌括新编》
  17. 痧胀《圆运动的古中医学》
  18. 痧脉有似阴症辨《痧胀玉衡》
  19. 痧胀《中医词典》
  20. 痧脉要诀《痧胀玉衡》
  21. 痧胀《医述》
  22. 痧脉外感内伤辨《痧胀玉衡》
  23. 痧胀腹痛《中医词典》
  24. 痧脉似气血有余辨《痧胀玉衡》
  25. 痧胀腹痛《症因脉治》
  26. 痧脉十二经辨《痧胀玉衡》
  27. 痧胀昏迷与杂症不同《痧胀玉衡》
  28. 痧脉决生死法《痧胀玉衡》
  29. 痧胀兼麻疹《痧胀玉衡》
  30. 痧麻《丹台玉案》
  31. 痧胀看症法《痧胀玉衡》


卫生丸_《外科传薪集》_中医外科_【岐黄之术】

卫生丸

卫生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（广东陈利济出）

熟地 川芎 炙黄 砂仁 香附 橘红 归身 野于术 条芩 元胡索 茯苓 肉桂 白芍 木香 人参 麻黄 益母草 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧丸
  • 当前页：卫生丸
  • 下一页：胃灵丹
<<< 返回本书目录
  1. 卫生丸《外科传薪集》
  2. 卫生总要《急救广生集》
  3. 卫生统计基本指标《预防医学》
  4. 卫氏并殖吸虫《人体寄生虫学》
  5. 卫生汤【方剂大全】
  6. 卫氏并殖吸虫病【疾病大全】
  7. 卫生立法《预防医学》
  8. 卫五十周《黄帝内经太素》
  9. 卫生膏《何氏虚劳心传》
  10. 未出闺门女有三病《女科百问》
  11. 卫生防疫宝丹【方剂大全】
  12. 未分化结缔组织病【疾病大全】
  13. 卫生防疫宝丹《医学衷中参西录》
  14. 未分化躯体形式障碍【疾病症状】
  15. 卫生标准与卫生立法《预防医学》
  16. 未录住址姓氏《曹仁伯医案论》
  17. 卫生标准《预防医学》
  18. 未手太阳小肠经《神应经》
  19. 卫生保健战略《预防医学》
  20. 未详《神农本草经》
  21. 卫生宝丹【方剂大全】
  22. 未种而自出痘《儿科萃精》
  23. 卫气营运之次《类经》
  24. 位置觉、震动觉减退【疾病症状】
  25. 卫气营血辨证《中医诊断学》
  26. 位置性眩晕【疾病大全】
  27. 卫气失常皮肉气血筋骨之刺《类经》
  28. 味《食鉴本草》
  29. 卫气失常《内经评文》
  30. 味部《本经逢原》
  1. 卫生丸《外科传薪集》
  2. 卫生汤《三因极一病证方论》
  3. 卫生习惯《家庭医学百科·预防保健篇》
  4. 卫生事业的国际合作与交流《中国医学通史》
  5. 卫生训练问题《默克家庭诊疗手册》
  6. 卫生人力《预防医学》
  7. 卫生易简方《古今医统大全》
  8. 卫生立法的意义和必要性《预防医学》
  9. 卫生易简方《古今医统大全》
  10. 卫生立法的基本特征《预防医学》
  11. 卫生政策指标《预防医学》
  12. 卫生立法的程序《预防医学》
  13. 卫生总要《急救广生集》
  14. 卫生经费《预防医学》
  15. 卫生组织建设《中国医学通史》
  16. 卫生行政系统的确立《中国医学通史》
  17. 卫氏并殖吸虫《人体寄生虫学》
  18. 卫生行政部门的GMP《医院药学》
  19. 卫嵩《中医词典》
  20. 卫生工作方针与组织建设《中国医学通史》
  21. 卫五十周《黄帝内经太素》
  22. 卫生膏《何氏虚劳心传》
  23. 卫虚无汗胃逆咳呕《伤寒说意》
  24. 卫生服务指标《预防医学》
  25. 卫汛《中医词典》
  26. 卫生防疫宝丹《医学衷中参西录》
  27. 卫营同病《中医名词词典》
  28. 卫生法规的实施《预防医学》
  29. 卫营同病《中医词典》
  30. 卫生标准与卫生立法《预防医学》
  31. 卫在脉外《中医词典》


胃灵丹_《外科传薪集》_中医外科_【岐黄之术】

胃灵丹

胃灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 延胡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫生丸
  • 当前页：胃灵丹
  • 下一页：白眼药
<<< 返回本书目录
  1. 胃灵丹《外科传薪集》
  2. 胃苓汤【方剂大全】
  3. 胃良性肿瘤【疾病大全】
  4. 胃脉《古今名医汇粹》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃脉《脉理求真》
  7. 胃冷虚《小儿药证直诀》
  8. 胃脉论《内经博议》
  9. 胃类癌瘤【疾病大全】
  10. 胃慢性出血【疾病症状】
  11. 胃烂发斑《经验麻科》
  12. 胃梅毒【疾病大全】
  13. 胃扩张【疾病症状】
  14. 胃糜烂【疾病症状】
  15. 胃溃疡性穿孔【疾病大全】
  16. 胃泌素《常用化验值及意义》
  17. 胃溃疡出血【疾病大全】
  18. 胃泌素瘤【疾病大全】
  19. 胃溃疡【中药主治】
  20. 胃纳差症状【疾病症状】
  21. 胃溃疡【疾病大全】
  22. 胃纳减退【疾病症状】
  23. 胃溃疡《止园医话》
  24. 胃内翻腾或搅拌感【疾病症状】
  25. 胃空肠输入袢综合征【疾病大全】
  26. 胃内隔膜【疾病大全】
  27. 胃咳《凌临灵方》
  28. 胃内消化《生理学》
  29. 胃绝舌鉴《医门补要》
  30. 胃内压增加【疾病症状】
  1. 胃灵丹《外科传薪集》
  2. 胃良性肿瘤《临床激光治疗学》
  3. 胃苓荡《时病论歌括新编》
  4. 胃冷虚《小儿药证直诀》
  5. 胃苓散《外科理例》
  6. 胃烂发斑《经验麻科》
  7. 胃苓汤《冯氏锦囊秘录》
  8. 胃溃疡《止园医话》
  9. 胃苓汤《医方考》
  10. 胃空肠吻合术《普通外科学》
  11. 胃苓汤《仁术便览》
  12. 胃咳《凌临灵方》
  13. 胃苓汤《仁术便览》
  14. 胃咳《中医词典》
  15. 胃苓汤《仁术便览》
  16. 胃咳《中医名词词典》
  17. 胃苓汤《万氏秘传片玉心书》
  18. 胃绝舌鉴《医门补要》
  19. 胃苓汤《瘴疟指南》
  20. 胃绝《中医词典》
  21. 胃苓汤（加减胃苓汤）《仁术便览》
  22. 胃疽《中医词典》
  23. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  24. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  25. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  26. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  27. 胃苓汤治痢如神《奇方类编》
  28. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  29. 胃苓丸《奇方类编》
  30. 胃惊《中医词典》
  31. 胃苓丸《万氏秘传片玉心书》


白眼药_《外科传薪集》_中医外科_【岐黄之术】

白眼药

白眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

月石（一两） 荠粉（三钱） 冰片（五分） 麝香（五分） 研令极细．不细则痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃灵丹
  • 当前页：白眼药
  • 下一页：水眼药
<<< 返回本书目录
  1. 白眼药《外科传薪集》
  2. 白眼药【方剂大全】
  3. 白眼痛歌《医宗金鉴》
  4. 白羊肉汤【方剂大全】
  5. 白眼痛歌《眼科心法要诀》
  6. 白羊肾羹《保健药膳》
  7. 白眼翻《松峰说疫》
  8. 白羊肾羹【方剂大全】
  9. 白盐方【方剂大全】
  10. 白羊肾丸【方剂大全】
  11. 白牙药真珠散【方剂大全】
  12. 白羊石《本草纲目》完整版
  13. 白牙药升麻散【方剂大全】
  14. 白羊石《本草图经》
  15. 白牙药【方剂大全】
  16. 白羊鲜汤【方剂大全】
  17. 白牙散【方剂大全】
  18. 白羊心汤【方剂大全】
  19. 白鸭通（鸭屎）《本草纲目》完整版
  20. 白杨《本草纲目》完整版
  21. 白鸭肉【中药大全】
  22. 白杨《本草图经》
  23. 白鸭方【方剂大全】
  24. 白杨《本草纲目》图文版
  25. 白血病性咽峡炎【疾病大全】
  26. 白杨白皮《本草易读》
  27. 白血病细胞浸润【疾病症状】
  28. 白杨醋【方剂大全】
  29. 白血病视网膜病变【疾病大全】
  30. 白杨木皮《本草纲目》完整版
  1. 白眼药《外科传薪集》
  2. 白眼痛歌《医宗金鉴》
  3. 白羊肝丸《冯氏锦囊秘录》
  4. 白眼痛歌《眼科心法要诀》
  5. 白羊肾羹《保健药膳》
  6. 白眼球《常见病自测》
  7. 白羊肾羹《饮膳正要》
  8. 白眼轮青《医法圆通》
  9. 白羊肾羹《食疗方》
  10. 白眼翻《松峰说疫》
  11. 白羊石《本草图经》
  12. 白眼病《中医词典》
  13. 白羊藓汤《备急千金要方》
  14. 白眼《中医词典》
  15. 白杨《本草纲目》
  16. 白鸭屎《本草蒙筌》
  17. 白杨《本草衍义》
  18. 白鸭屎《千金翼方》
  19. 白杨《本草图经》
  20. 白鸭《医学入门》
  21. 白杨白皮《本草易读》
  22. 白血病性咽峡炎《中西医结合耳鼻喉科》
  23. 白杨皮散《备急千金要方》
  24. 白血病先兆《中医疾病预测》
  25. 白杨树皮《雷公炮炙论》
  26. 白血病先兆《中医疾病预测》
  27. 白杨树皮《千金翼方》
  28. 白血病急诊《急诊医学》
  29. 白杨树皮《新修本草》
  30. 白血病癌《基因与疾病》
  31. 白杨树皮《证类本草》


水眼药_《外科传薪集》_中医外科_【岐黄之术】

水眼药

水眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

甘石（一两） 月石（五钱） 螵蛸（一钱） 冰片（四分） 朱砂（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼药
  • 当前页：水眼药
  • 下一页：眼药
<<< 返回本书目录
  1. 水眼药《外科传薪集》
  2. 水杨《本草纲目》完整版
  3. 水盐代谢障碍【疾病症状】
  4. 水杨《本草纲目》图文版
  5. 水泻不止【方剂主治】
  6. 水杨根【中药大全】
  7. 水泻不止《儒门事亲》
  8. 水杨柳【中药大全】
  9. 水泻伴低血钾【疾病症状】
  10. 水杨梅《本草纲目》完整版
  11. 水泻【方剂主治】
  12. 水杨梅【中药大全】
  13. 水泻【中药主治】
  14. 水杨梅根【中药大全】
  15. 水泻《圆运动的古中医学》
  16. 水杨木白皮【中药大全】
  17. 水泻《医宗金鉴》
  18. 水杨酸类《药理学》
  19. 水泻《孙真人海上方》
  20. 水杨酸类中毒【疾病大全】
  21. 水泻《圣济总录》
  22. 水杨枝叶【中药大全】
  23. 水泻《儿科萃精》
  24. 水样便【疾病症状】
  25. 水泻《扁鹊心书》
  26. 水液浑浊《医学读书记》
  27. 水泄不止《儒门事亲》
  28. 水银《本草纲目》完整版
  29. 水香柴【中药大全】
  30. 水银《本草乘雅半偈》
  1. 水眼药《外科传薪集》
  2. 水盐代谢《病理生理学》
  3. 水杨《本草纲目》
  4. 水穴《中医词典》
  5. 水杨《冯氏锦囊秘录》
  6. 水咻咳《中医词典》
  7. 水杨《本经逢原》
  8. 水性流下《中医词典》
  9. 水杨《增广和剂局方药性总论》
  10. 水性流下《中医名词词典》
  11. 水杨《本草分经》
  12. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  13. 水杨柳《本草备要》
  14. 水泻惊《幼科推拿秘书》
  15. 水杨柳《本草撮要》
  16. 水泻方《急救广生集》
  17. 水杨酸类《药理学》
  18. 水泻的意义《圆运动的古中医学》
  19. 水杨酸盐类药物中毒《医院药学》
  20. 水泻不止《儒门事亲》
  21. 水杨汤《冯氏锦囊秘录》
  22. 水泻《外科全生集》
  23. 水杨叶《千金翼方》
  24. 水泻《扁鹊心书》
  25. 水杨叶《新修本草》
  26. 水泻《幼科心法要诀》
  27. 水杨叶《证类本草》
  28. 水泻《奇效简便良方》
  29. 水杨枝叶《本草从新》
  30. 水泻《儿科萃精》
  31. 水杨枝叶《得配本草》


眼药_《外科传薪集》_中医外科_【岐黄之术】

眼药

眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

珊瑚（三分） 朱砂（三分） 荠粉（二分） 珠子（四分） 琥珀（四分） 原寸香（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水眼药
  • 当前页：眼药
  • 下一页：止嗽散（二）
<<< 返回本书目录
  1. 眼药《外科传薪集》
  2. 眼异物伤《西医眼科学》
  3. 眼痒极难忍外障《秘传眼科龙木论》
  4. 眼异物伤【疾病大全】
  5. 眼痒歌《医宗金鉴》
  6. 眼有七十三证，内有十四证不治《明目至宝》
  7. 眼痒歌《眼科心法要诀》
  8. 眼与传染病《西医眼科学》
  9. 眼痒《幼幼新书》
  10. 眼与儿科病《西医眼科学》
  11. 眼压突然迅速升高【疾病症状】
  12. 眼与耳鼻喉科病《西医眼科学》
  13. 眼压升高【疾病症状】
  14. 眼与妇产科病《西医眼科学》
  15. 眼癣用《外科传薪集》
  16. 眼与经络的关系《中医眼科学》
  17. 眼旋转【疾病症状】
  18. 眼与口腔科病《西医眼科学》
  19. 眼叙论《三因极一病证方论》
  20. 眼与内科病《西医眼科学》
  21. 眼叙论《秘传眼科龙木论》
  22. 眼与皮肤科病《西医眼科学》
  23. 眼小赤脉外障《秘传眼科龙木论》
  24. 眼与气血津液的关系《中医眼科学》
  25. 眼外转移【疾病症状】
  26. 眼与全身病《西医眼科学》
  27. 眼外伤《中医眼科学》
  28. 眼与神经精神科病《西医眼科学》
  29. 眼外伤《默克家庭诊疗手册》
  30. 眼与外科病《西医眼科学》
  1. 眼药《外科传薪集》
  2. 眼痒极难忍外障《秘传眼科龙木论》
  3. 眼药膏《奇方类编》
  4. 眼痒极难忍外障《中医词典》
  5. 眼药奇方《奇方类编》
  6. 眼痒歌《医宗金鉴》
  7. 眼药制炉甘石法《奇方类编》
  8. 眼痒歌《眼科心法要诀》
  9. 眼异物伤《眼科学》
  10. 眼痒《幼幼新书》
  11. 眼有红障方《明目至宝》
  12. 眼痒《中医词典》
  13. 眼有七十三证，内有十四证不治《明目至宝》
  14. 眼沿《中医词典》
  15. 眼与儿科病《眼科学》
  16. 眼压检查法《眼科学》
  17. 眼与耳鼻喉科病《眼科学》
  18. 眼血管《人体解剖学》
  19. 眼与妇产科病《眼科学》
  20. 眼癣用《外科传薪集》
  21. 眼与经络的关系《中医眼科学》
  22. 眼癣《中医词典》
  23. 眼与口腔科病《眼科学》
  24. 眼叙论《秘传眼科龙木论》
  25. 眼与皮肤科病《眼科学》
  26. 眼叙论《三因极一病证方论》
  27. 眼与气血津液的关系《中医眼科学》
  28. 眼心反射《神经精神疾病诊断学》
  29. 眼与全身病《眼科学》
  30. 眼小嘴《中医词典》
  31. 眼与神经精神科病《眼科学》


止嗽散（二）_《外科传薪集》_中医外科_【岐黄之术】

止嗽散（二）
在线购买《外科传薪集》正版书籍

止嗽散（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（本氏）

法半夏（八两） 冰糖（六两） 盐（一两） 井水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼药
  • 当前页：止嗽散（二）
  • 下一页：桃花散
<<< 返回本书目录
  1. 止嗽散【方剂大全】
  2. 止嗽神丹【方剂大全】
  3. 止嗽散《外科传薪集》
  4. 止疼酒【方剂大全】
  5. 止嗽散《外科传薪集》
  6. 止疼痛【方剂主治】
  7. 止嗽化痰丸【方剂大全】
  8. 止痛《孙真人海上方》
  9. 止嗽化痰定喘丸【方剂大全】
  10. 止痛【中药主治】
  11. 止嗽化痰【方剂主治】
  12. 止痛【方剂主治】
  13. 止嗽定喘口服液【方剂大全】
  14. 止痛部《外科方外奇方》
  15. 止嗽定喘【方剂主治】
  16. 止痛法《外科精义》
  17. 止嗽【方剂主治】
  18. 止痛膏【方剂大全】
  19. 止嗽【中药主治】
  20. 止痛接骨散【方剂大全】
  21. 止呕吐【方剂主治】
  22. 止痛麻药【方剂大全】
  23. 止呕吐【中药主治】
  24. 止痛如神汤【方剂大全】
  25. 止呕人参汤【方剂大全】
  26. 止痛散【方剂大全】
  27. 止呕逆【中药主治】
  28. 止痛生肌【方剂主治】
  29. 止呕【中药主治】
  30. 止痛生肌膏【方剂大全】
  1. 止嗽散（二）《外科传薪集》
  2. 止嗽散《医学心悟》
  3. 止嗽散（一）《外科传薪集》
  4. 止嗽散《医学心悟》
  5. 止痛《孙真人海上方》
  6. 止嗽散《儒门事亲》
  7. 止痛《明目至宝》
  8. 止嗽金沸茶《茶饮保健》
  9. 止痛部《外科方外奇方》
  10. 止嗽《女科证治准绳》
  11. 止痛当归汤《冯氏锦囊秘录》
  12. 止乳《奇效简便良方》
  13. 止痛法《外科精义》
  14. 止呕人参汤《备急千金要方》
  15. 止痛没药散（加味止痛没药散）《医林改错》
  16. 止衄散《仁术便览》
  17. 止痛药《审视瑶函》
  18. 止衄散《医方考》
  19. 止痛药《口腔科学》
  20. 止衄散《三因极一病证方论》
  21. 止吐，软红丸。《苏沈良方》
  22. 止疟丹《医学心悟》
  23. 止吐推法总秘旨《幼科推拿秘书》
  24. 止疟《奇效简便良方》
  25. 止吐泻《是斋百一选方》
  26. 止疟《奇效简便良方》
  27. 止吐药《药理学》
  28. 止逆茶《茶饮保健》
  29. 止小便利《千金翼方》
  30. 止脉情势吉凶辨《读医随笔》
  31. 止泻如神丸《三因极一病证方论》


桃花散_《外科传薪集》_中医外科_【岐黄之术】

桃花散

桃花散

  • 上一页
  • 目录
  • 相关
  • 下一页

熟石膏（四两） 黄丹（四钱） 治火烫烂腿疮．用菜油调．又能长肉生肌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止嗽散（二）
  • 当前页：桃花散
  • 下一页：八宝丹（三）
<<< 返回本书目录
  1. 桃花散《外科传薪集》
  2. 桃花散【方剂大全】
  3. 桃花面【方剂大全】
  4. 桃花石《本草纲目》完整版
  5. 桃花化浊汤【方剂大全】
  6. 桃花石《本草图经》
  7. 桃花隔纸膏【方剂大全】
  8. 桃花石《本草择要纲目》
  9. 桃花粉《毓麟验方》
  10. 桃花石《证类本草》
  11. 桃花丹【方剂大全】
  12. 桃花汤《伤寒寻源》
  13. 桃花【中药大全】
  14. 桃花汤【方剂大全】
  15. 桃花《雷公炮炙论》
  16. 桃花丸《扁鹊心书》
  17. 桃花《本草纲目》完整版
  18. 桃花丸【方剂大全】
  19. 桃红饮【方剂大全】
  20. 桃花圆【方剂大全】
  21. 桃红消瘀汤【方剂大全】
  22. 桃花粥《保健药膳》
  23. 桃核仁《证类本草》
  24. 桃花粥【方剂大全】
  25. 桃核仁《神农本草经百种录》
  26. 桃寄生《本草纲目》完整版
  27. 桃核仁《本草新编》
  28. 桃胶《本草纲目》完整版
  29. 桃核仁《本草乘雅半偈》
  30. 桃胶《本草崇原》
  1. 桃花散《外科传薪集》
  2. 桃花散《妇人大全良方》
  3. 桃花石《千金翼方》
  4. 桃花散《救伤秘旨》
  5. 桃花石《新修本草》
  6. 桃花粉《毓麟验方》
  7. 桃花石《本草衍义》
  8. 桃花斑《中医词典》
  9. 桃花石《医学入门》
  10. 桃花《千金翼方》
  11. 桃花石《证类本草》
  12. 桃花《雷公炮炙论》
  13. 桃花石《本草择要纲目》
  14. 桃红汤（加减桃红汤）《三十年临证经验集》
  15. 桃花石《本草图经》
  16. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  17. 桃花汤《圆运动的古中医学》
  18. 桃红散《是斋百一选方》
  19. 桃花汤《圆运动的古中医学》
  20. 桃红散《是斋百一选方》
  21. 桃花汤《圆运动的古中医学》
  22. 桃红散《三因极一病证方论》
  23. 桃花汤《医方考》
  24. 桃红（丸）《博济方》
  25. 桃花汤《伤寒寻源》
  26. 桃核仁《本草乘雅半偈》
  27. 桃花汤《时方妙用》
  28. 桃核仁《本草新编》
  29. 桃花汤《医方论》
  30. 桃核仁《证类本草》
  31. 桃花汤《伤寒括要》


八宝丹（三）_《外科传薪集》_中医外科_【岐黄之术】

八宝丹（三）
在线购买《外科传薪集》正版书籍

八宝丹（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

熟石膏（一两） 冰片（一分） 西黄（七分） 血竭（三钱） 拔肉长肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花散
  • 当前页：八宝丹（三）
  • 下一页：吹药（一）
<<< 返回本书目录
  1. 八宝丹【方剂大全】
  2. 八宝豆腐《保健药膳》
  3. 八宝丹《外科传薪集》
  4. 八宝饭《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  7. 八宝丹《外科传薪集》
  8. 八宝膏【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝光明散【方剂大全】
  11. 八宝茶【中药大全】
  12. 八宝黑虎散【方剂大全】
  13. 八宝拨云散【方剂大全】
  14. 八宝红灵丹【方剂大全】
  15. 八白丸【方剂大全】
  16. 八宝化毒丹【方剂大全】
  17. 八白散【方剂大全】
  18. 八宝回春汤【方剂大全】
  19. 八《医旨绪余》
  20. 八宝寄秘散【方剂大全】
  21. 懊虚烦不得眠《伤寒标本心法类萃》
  22. 八宝金药墨【方剂大全】
  23. 懊憹散【方剂大全】
  24. 八宝蠲痛汤【方剂大全】
  25. 懊歌《伤寒百证歌》
  26. 八宝坤顺丸【方剂大全】
  27. 懊怫郁证《伤寒九十论》
  28. 八宝藕粉《保健药膳》
  29. 懊（读恼古字通用）《伤寒捷诀》
  30. 八宝全鸭《保健药膳》
  1. 八宝丹（三）《外科传薪集》
  2. 八宝丹（二）《外科传薪集》
  3. 八宝丹（四）《外科传薪集》
  4. 八宝丹《回生集》
  5. 八宝丹（一）《外科传薪集》
  6. 八宝丹《目经大成》
  7. 八宝豆腐《保健药膳》
  8. 八宝丹《救伤秘旨》
  9. 八宝饭《保健药膳》
  10. 八百岁菊爽茶《茶饮保健》
  11. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  12. 八 冬温温毒《医效秘传》
  13. 八宝藕粉《保健药膳》
  14. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  15. 八宝全鸭《保健药膳》
  16. 八《医旨绪余》
  17. 八宝散《仁术便览》
  18. 八《类经》
  19. 八朝《医述》
  20. 八《类经》
  21. 八冲《中医词典》
  22. 懊虚烦不得眠《伤寒标本心法类萃》
  23. 八搓针歌《重楼玉钥》
  24. 懊憹《中医词典》
  25. 八段导引法《养生秘旨》
  26. 懊侬《中医名词词典》
  27. 八段锦《中医养生学》
  28. 懊恼散《备急千金要方》
  29. 八段锦《中医词典》
  30. 懊歌《伤寒百证歌》
  31. 八段锦《心医集》


吹药（一）_《外科传薪集》_中医外科_【岐黄之术】

吹药（一）
在线购买《外科传薪集》正版书籍

吹药（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

上西黄（二分） 大梅片（三分） 西月石（二两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹（三）
  • 当前页：吹药（一）
  • 下一页：吹药（二）
<<< 返回本书目录
  1. 吹药《外科传薪集》
  2. 吹药法《针灸学》
  3. 吹药《外科传薪集》
  4. 吹药类《外科全生集》
  5. 吹消散【方剂大全】
  6. 吹药应效方【方剂大全】
  7. 吹霞散【方剂大全】
  8. 吹云草【中药大全】
  9. 吹乳证治《医宗金鉴》
  10. 吹云膏【方剂大全】
  11. 吹乳证治《妇科心法要诀》
  12. 吹云散【方剂大全】
  13. 吹乳痈肿《济阴纲目》
  14. 炊饼丸【方剂大全】
  15. 吹乳饮【方剂大全】
  16. 炊单布《本草纲目》完整版
  17. 吹乳奇方【方剂大全】
  18. 炊帚散【方剂大全】
  19. 吹乳妒乳《景岳全书》
  20. 垂臂发门主论《疡医大全》
  21. 吹乳、妒乳《妇人规》
  22. 垂果大蒜芥【中药大全】
  23. 吹乳《卫生易简方》
  24. 垂果南芥【中药大全】
  25. 吹乳《孙真人海上方》
  26. 垂花胡枝子【中药大全】
  27. 吹乳《孙真人海上方》
  28. 垂花香薷【中药大全】
  29. 吹乳《沈氏女科辑要》
  30. 垂帘翳《银海精微》
  1. 吹药（一）《外科传薪集》
  2. 吹药（二）《外科传薪集》
  3. 吹药法《针灸学》
  4. 吹药《中医词典》
  5. 炊单布《汤液本草》
  6. 吹药《中医名词词典》
  7. 炊单布《本经逢原》
  8. 吹舌喉风《中医词典》
  9. 炊单布《本草分经》
  10. 吹乳咒法《医学集成》
  11. 炊汤《证类本草》
  12. 吹乳证治《妇科心法要诀》
  13. 垂臂发门主论《疡医大全》
  14. 吹乳证治《医宗金鉴》
  15. 垂浆《中医词典》
  16. 吹乳痈肿《济阴纲目》
  17. 垂角《中医词典》
  18. 吹乳仙方《回生集》
  19. 垂帘膜《中医词典》
  20. 吹乳妒乳《景岳全书》
  21. 垂帘下膜症《中医词典》
  22. 吹乳、妒乳《妇人规》
  23. 垂帘翳《中医词典》
  24. 吹乳（一）《孙真人海上方》
  25. 垂帘翳《银海精微》
  26. 吹乳（二）《孙真人海上方》
  27. 垂帘障《中医词典》
  28. 吹乳《沈氏女科辑要》
  29. 垂帘障《目经大成》
  30. 吹乳《竹林女科证治》
  31. 垂盆草《中药学》


吹药（二）_《外科传薪集》_中医外科_【岐黄之术】

吹药（二）
在线购买《外科传薪集》正版书籍

吹药（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

西月石（一两） 冰片（二分） 青黛（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹药（一）
  • 当前页：吹药（二）
  • 下一页：解毒丹
<<< 返回本书目录
  1. 吹药《外科传薪集》
  2. 吹药法《针灸学》
  3. 吹药《外科传薪集》
  4. 吹药类《外科全生集》
  5. 吹消散【方剂大全】
  6. 吹药应效方【方剂大全】
  7. 吹霞散【方剂大全】
  8. 吹云草【中药大全】
  9. 吹乳证治《医宗金鉴》
  10. 吹云膏【方剂大全】
  11. 吹乳证治《妇科心法要诀》
  12. 吹云散【方剂大全】
  13. 吹乳痈肿《济阴纲目》
  14. 炊饼丸【方剂大全】
  15. 吹乳饮【方剂大全】
  16. 炊单布《本草纲目》完整版
  17. 吹乳奇方【方剂大全】
  18. 炊帚散【方剂大全】
  19. 吹乳妒乳《景岳全书》
  20. 垂臂发门主论《疡医大全》
  21. 吹乳、妒乳《妇人规》
  22. 垂果大蒜芥【中药大全】
  23. 吹乳《卫生易简方》
  24. 垂果南芥【中药大全】
  25. 吹乳《孙真人海上方》
  26. 垂花胡枝子【中药大全】
  27. 吹乳《孙真人海上方》
  28. 垂花香薷【中药大全】
  29. 吹乳《沈氏女科辑要》
  30. 垂帘翳《银海精微》
  1. 吹药（二）《外科传薪集》
  2. 吹药《中医词典》
  3. 吹药（一）《外科传薪集》
  4. 吹药《中医名词词典》
  5. 吹药法《针灸学》
  6. 吹舌喉风《中医词典》
  7. 炊单布《汤液本草》
  8. 吹乳咒法《医学集成》
  9. 炊单布《本经逢原》
  10. 吹乳证治《妇科心法要诀》
  11. 炊单布《本草分经》
  12. 吹乳证治《医宗金鉴》
  13. 炊汤《证类本草》
  14. 吹乳痈肿《济阴纲目》
  15. 垂臂发门主论《疡医大全》
  16. 吹乳仙方《回生集》
  17. 垂浆《中医词典》
  18. 吹乳妒乳《景岳全书》
  19. 垂角《中医词典》
  20. 吹乳、妒乳《妇人规》
  21. 垂帘膜《中医词典》
  22. 吹乳（一）《孙真人海上方》
  23. 垂帘下膜症《中医词典》
  24. 吹乳（二）《孙真人海上方》
  25. 垂帘翳《中医词典》
  26. 吹乳《沈氏女科辑要》
  27. 垂帘翳《银海精微》
  28. 吹乳《竹林女科证治》
  29. 垂帘障《中医词典》
  30. 吹乳《卫生易简方》
  31. 垂帘障《目经大成》


解毒丹_《外科传薪集》_中医外科_【岐黄之术】

解毒丹

解毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛（三钱） 熟石膏（四两） 治同桃花散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹药（二）
  • 当前页：解毒丹
  • 下一页：翠云散
<<< 返回本书目录
  1. 解毒丹《外科传薪集》
  2. 解毒丹【方剂大全】
  3. 解毒大青汤【方剂大全】
  4. 解毒地黄汤【方剂大全】
  5. 解毒大表汤【方剂大全】
  6. 解毒地黄丸【方剂大全】
  7. 解毒承气汤【方剂大全】
  8. 解毒定痛汤【方剂大全】
  9. 解毒部《本草易读》
  10. 解毒锭【方剂大全】
  11. 解毒槟榔丸【方剂大全】
  12. 解毒防风汤【方剂大全】
  13. 解毒必胜散【方剂大全】
  14. 解毒膏【方剂大全】
  15. 解毒百用膏【方剂大全】
  16. 解毒行血膏【方剂大全】
  17. 解毒拔云散【方剂大全】
  18. 解毒合白虎汤【方剂大全】
  19. 解毒【方剂主治】
  20. 解毒和中汤【方剂大全】
  21. 解毒【中药主治】
  22. 解毒护童膏【方剂大全】
  23. 解毒《新修本草》
  24. 解毒化斑汤【方剂大全】
  25. 解毒《本草求真》
  26. 解毒化热汤【方剂大全】
  27. 解毒《本草经集注》
  28. 解毒化滞汤【方剂大全】
  29. 解带汤【方剂大全】
  30. 解毒回生丹【方剂大全】
  1. 解毒丹《外科传薪集》
  2. 解毒部《本草易读》
  3. 解毒防风汤《外科理例》
  4. 解毒必胜散《博济方》
  5. 解毒膏《外科十三方考》
  6. 解毒《松峰说疫》
  7. 解毒功能降低《病理生理学》
  8. 解毒《本草求真》
  9. 解毒活血汤《医林改错》
  10. 解毒《新修本草》
  11. 解毒散《冯氏锦囊秘录》
  12. 解毒《本草经集注》
  13. 解毒散《外科理例》
  14. 解毒《中医词典》
  15. 解毒散《外科传薪集》
  16. 解痘毒方《回生集》
  17. 解毒散《是斋百一选方》
  18. 解痘毒《奇效简便良方》
  19. 解毒生化丹《医学衷中参西录》
  20. 解豆腐毒门主方《疡医大全》
  21. 解毒汤《奇方类编》
  22. 解大黄法《冯氏锦囊秘录》
  23. 解毒汤《万氏秘传片玉心书》
  24. 解春心动泄药《毓麟验方》
  25. 解毒丸《三因极一病证方论》
  26. 解处《中医词典》
  27. 解毒丸《三因极一病证方论》
  28. 解虫毒《是斋百一选方》
  29. 解毒雄黄丸《三因极一病证方论》
  30. 解产难题词《温病条辨》
  31. 解毒雄黄丸《太平惠民和剂局方》


翠云散_《外科传薪集》_中医外科_【岐黄之术】

翠云散

翠云散

  • 上一页
  • 目录
  • 相关
  • 下一页

熟石膏（五钱） 牛黄（一钱） 铜绿（一钱） 治小儿耳中漏脓．用葱管一根．（约一寸半长）一头置菜油中．然后再蘸此药置耳中．每日换二次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒丹
  • 当前页：翠云散
  • 下一页：珍珠散
<<< 返回本书目录
  1. 翠云散《外科传薪集》
  2. 翠云散【方剂大全】
  3. 翠云锭【方剂大全】
  4. 皴裂疮门主论《疡医大全》
  5. 翠云草【中药大全】
  6. 皴痛《外科正宗》
  7. 翠玉膏【方剂大全】
  8. 存安曲【方剂大全】
  9. 翠羽草【中药大全】
  10. 存命汤【方剂大全】
  11. 翠霞散【方剂大全】
  12. 存疑《订正仲景全书金匮要略注》
  13. 翠霞膏【方剂大全】
  14. 存阴汤【方剂大全】
  15. 翠霞锭子【方剂大全】
  16. 存注丹【方剂大全】
  17. 翠雀花【中药大全】
  18. 寸白《普济方·针灸》
  19. 翠青锭子【方剂大全】
  20. 寸白虫《圣济总录》
  21. 翠鸟【中药大全】
  22. 寸白虫《幼幼新书》
  23. 翠蓝草【中药大全】
  24. 寸白虫【方剂主治】
  25. 翠碧丸【方剂大全】
  26. 寸白虫方《外台秘要》
  27. 毳毛旺盛粗黑有光【疾病症状】
  28. 寸关尺《脉诀刊误》
  29. 淬法《随息居重订霍乱论》
  30. 寸关尺定位《医学入门》
  1. 翠云散《外科传薪集》
  2. 翠皮香蕉《食物疗法》
  3. 膵俞《中医词典》
  4. 翠鸟《医学入门》
  5. 皴揭《中医词典》
  6. 瘁瘖《中医词典》
  7. 皴裂疮门主方《疡医大全》
  8. 焠针《中医词典》
  9. 皴裂疮门主论《疡医大全》
  10. 焠胎寒《中医词典》
  11. 皴痛《中医词典》
  12. 焠脐风《中医词典》
  13. 皴痛《外科正宗》
  14. 焠法《中医词典》
  15. 存泥丸《中医词典》
  16. 焠刺《中医词典》
  17. 存神《中医词典》
  18. 焠刺《中医名词词典》
  19. 存思《中医词典》
  20. 焠（火矣）热食《中医词典》
  21. 存疑《订正仲景全书金匮要略注》
  22. 焠（cuì，音翠）《中医词典》
  23. 存针《中医词典》
  24. 淬法《随息居重订霍乱论》
  25. 寸《中医词典》
  26. 淬《中医名词词典》
  27. 寸、关、尺《中医名词词典》
  28. 萃仙丸（专治遗精）《回生集》
  29. 寸白《新修本草》
  30. 萃仙丸《毓麟验方》
  31. 寸白《普济方·针灸》


珍珠散_《外科传薪集》_中医外科_【岐黄之术】

珍珠散

珍珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

濂珠（五钱） 石膏（ 五钱） 西黄（一分） 冰片（二分） 生肌长肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翠云散
  • 当前页：珍珠散
  • 下一页：梅花丹
<<< 返回本书目录
  1. 珍珠散《外科传薪集》
  2. 珍珠散【方剂大全】
  3. 珍珠散《扁鹊心书》
  4. 珍珠天麻丸【方剂大全】
  5. 珍珠伞【中药大全】
  6. 珍珠丸【方剂大全】
  7. 珍珠丘疹【疾病症状】
  8. 珍珠绣球【中药大全】
  9. 珍珠母粥《保健药膳》
  10. 珍珠一枝蒿《滇南本草》
  11. 珍珠母【中药大全】
  12. 真矮它它头《滇南本草》
  13. 珍珠明骨《保健药膳》
  14. 真藏脉《轩岐救正论》
  15. 珍珠梅【中药大全】
  16. 真藏脉义《四圣心源》
  17. 珍珠露水草【中药大全】
  18. 真丹药《养生导引秘籍》
  19. 珍珠龙脑生肌散【方剂大全】
  20. 真方圣散子【方剂大全】
  21. 珍珠莲根【中药大全】
  22. 真功丹【方剂大全】
  23. 珍珠莲【中药大全】
  24. 真核基因表达调控《生物化学与分子生物学》
  25. 珍珠风子【中药大全】
  26. 真黄病《医门补要》
  27. 珍珠风【中药大全】
  28. 真假疑似篇《外经微言》
  29. 珍珠粉丸【方剂大全】
  30. 真金散【方剂大全】
  1. 珍珠散《外科传薪集》
  2. 珍珠散《外科全生集》
  3. 珍珠一枝蒿《滇南本草》
  4. 珍珠散《扁鹊心书》
  5. 真《中医词典》
  6. 珍珠散《仁术便览》
  7. 真阿胶《顾松园医镜》
  8. 珍珠散《医学心悟》
  9. 真矮它它头《滇南本草》
  10. 珍珠散《医方考》
  11. 真藏脉《医述》
  12. 珍珠散《重订囊秘喉书》
  13. 真藏脉《轩岐救正论》
  14. 珍珠母粥《保健药膳》
  15. 真藏脉义《四圣心源》
  16. 珍珠母《中药炮制》
  17. 真产《中医词典》
  18. 珍珠明骨《保健药膳》
  19. 真喘《中医词典》
  20. 珍珠龙脑生肌散《仁术便览》
  21. 真丹药《养生导引秘籍》
  22. 珍珠喉《中医词典》
  23. 真德秀（1178-1235年）《中医词典》
  24. 珍珠粉丸《医方考》
  25. 真方降气汤《是斋百一选方》
  26. 珍珠粉《饮膳正要》
  27. 真方木香散《是斋百一选方》
  28. 珍珠毒《中医词典》
  29. 真肺脉《中医词典》
  30. 珍珠草《滇南本草》
  31. 真肝脉《中医词典》


梅花丹_《外科传薪集》_中医外科_【岐黄之术】

梅花丹

梅花丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切痈肿．）

每服一分半．多至三分．丸黄豆大．研末．又能敷对口疮． 麝香（三分） 冰片（三分） 乳香（炙去油七钱） 蜈蚣（五条） 寒水石（三钱） 同烧酒浸烂．打腻如浆丸． 轻粉（一钱） 腰黄（一两） 炙没药（七钱） 血竭（三钱） 杜蟾酥（二钱） 金箔十张为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠散
  • 当前页：梅花丹
  • 下一页：虚痰方
<<< 返回本书目录
  1. 梅花丹《外科传薪集》
  2. 梅花点舌丹【方剂大全】
  3. 梅花刺果【中药大全】
  4. 梅花点舌丸【方剂大全】
  5. 梅花刺根【中药大全】
  6. 梅花汤【方剂大全】
  7. 梅花草【中药大全】
  8. 梅花五气丹【方剂大全】
  9. 梅花草《滇南本草》
  10. 梅花粥《保健药膳》
  11. 梅花参【中药大全】
  12. 梅煎散【方剂大全】
  13. 梅花冰片【中药大全】
  14. 梅涧医语《重楼玉钥》
  15. 梅花【中药大全】
  16. 梅克尔憩室【疾病大全】
  17. 梅花《本草纲目》完整版
  18. 梅克尔细胞癌【疾病大全】
  19. 梅核仁【中药大全】
  20. 梅勒尼坏疽【疾病大全】
  21. 梅核仁《本草纲目》完整版
  22. 梅露【中药大全】
  23. 梅核气证治《医宗金鉴》
  24. 梅蜜饮【方剂大全】
  25. 梅核气证治《妇科心法要诀》
  26. 梅尼埃病《急诊医学》
  27. 梅核气证《古今医统大全》
  28. 梅尼埃病《中西医结合耳鼻喉科》
  29. 梅核气门主论《疡医大全》
  30. 梅尼埃病【疾病大全】
  1. 梅花丹《外科传薪集》
  2. 梅花草《滇南本草》
  3. 梅花点舌丹《奇方类编》
  4. 梅花冰片《药性切用》
  5. 梅花点舌丹《外科全生集》
  6. 梅核气证治《妇科心法要诀》
  7. 梅花青山茶《茶饮保健》
  8. 梅核气证治《医宗金鉴》
  9. 梅花碎地《中医词典》
  10. 梅核气门主论《疡医大全》
  11. 梅花汤《三因极一病证方论》
  12. 梅核气门主方《疡医大全》
  13. 梅花翳《中医词典》
  14. 梅核气《万病回春》
  15. 梅花针《中医词典》
  16. 梅核气《古今医鉴》
  17. 梅花针疗法《中医词典》
  18. 梅核气《中医词典》
  19. 梅花症《中医词典》
  20. 梅核气《中医名词词典》
  21. 梅花症《喉舌备要秘旨》
  22. 梅核膈《中医词典》
  23. 梅花粥《保健药膳》
  24. 梅核《友渔斋医话》
  25. 梅涧医语《重楼玉钥》
  26. 梅核《吴普本草》
  27. 梅克耳憩室《默克家庭诊疗手册》
  28. 梅光鼎《中医词典》
  29. 梅硫丸《冯氏锦囊秘录》
  30. 梅毒咽疮《中医词典》
  31. 梅尼埃病《急诊医学》


虚痰方_《外科传薪集》_中医外科_【岐黄之术】

虚痰方

虚痰方

  • 上一页
  • 目录
  • 相关
  • 下一页

蝙蝠（瓦上炙为末二只） 冰片（二分） 掺膏上贴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花丹
  • 当前页：虚痰方
  • 下一页：化毒丹
<<< 返回本书目录
  1. 虚痰方《外科传薪集》
  2. 虚潭呈月《目经大成》
  3. 虚损证治《三因极一病证方论》
  4. 虚吐《儿科萃精》
  5. 虚损宜分阴阳施治论《叶选医衡》
  6. 虚吐《医宗金鉴》
  7. 虚损性肾风《虚损病类钩沉》
  8. 虚吐《幼科推拿秘书》
  9. 虚损危候《虚损启微》
  10. 虚脱【疾病症状】
  11. 虚损奇证《读医随笔》
  12. 虚炎短乏《秘传证治要诀及类方》
  13. 虚损门题辞《慎柔五书》
  14. 虚与实对《三指禅》
  15. 虚损门《张氏医通》
  16. 虚晕《医门补要》
  17. 虚损门《古今医统大全》
  18. 虚胀《儿科萃精》
  19. 虚损门《辨证录》
  20. 虚胀《医宗金鉴》
  21. 虚损论《古今医彻》
  22. 虚证《景岳全书》
  23. 虚损痨瘵《医碥》
  24. 虚证《中医眼科备读》
  25. 虚损劳瘵证《明医指掌》
  26. 虚证变实论《张氏医通》
  27. 虚损劳瘵门《医方考》
  28. 虚证防变论《张氏医通》
  29. 虚损劳瘵论治《类证治裁》
  30. 虚证类《医学摘粹》
  1. 虚痰方《外科传薪集》
  2. 虚痰《中医词典》
  3. 虚痰眩晕《中医词典》
  4. 虚损致病之由《慎柔五书》
  5. 虚潭呈月《中医词典》
  6. 虚损证治《三因极一病证方论》
  7. 虚潭呈月《目经大成》
  8. 虚损怔忡《中医词典》
  9. 虚提七法《针灸神书》
  10. 虚损宜分阴阳施治论《叶选医衡》
  11. 虚痛《明医指掌》
  12. 虚损要诀《华佗神方》
  13. 虚痛《明医指掌》
  14. 虚损性肾风《虚损病类钩沉》
  15. 虚痛《明医指掌》
  16. 虚损泻精《千金翼方》
  17. 虚痛《明医指掌》
  18. 虚损误药之辨《慎柔五书》
  19. 虚吐《医宗金鉴》
  20. 虚损危候《虚损启微》
  21. 虚吐《儿科萃精》
  22. 虚损死证《慎柔五书》
  23. 虚吐《幼科心法要诀》
  24. 虚损奇证《读医随笔》
  25. 虚吐《幼科推拿秘书》
  26. 虚损秘诀《慎柔五书》
  27. 虚脱呃《中医词典》
  28. 虚损门题辞《慎柔五书》
  29. 虚痿《明医指掌》
  30. 虚损门汤类《秘传证治要诀及类方》
  31. 虚无《中医词典》


化毒丹_《外科传薪集》_中医外科_【岐黄之术】

化毒丹

化毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花（二两） 夏枯草（四两） 共研细末．白蜜为丸．解热毒如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚痰方
  • 当前页：化毒丹
  • 下一页：药
<<< 返回本书目录
  1. 化毒丹《外科传薪集》
  2. 化毒丹【方剂大全】
  3. 化毒除湿汤【方剂大全】
  4. 化毒膏【方剂大全】
  5. 化毒成浆汤【方剂大全】
  6. 化毒桂枝汤【方剂大全】
  7. 化毒部《外科方外奇方》
  8. 化毒海上方【方剂大全】
  9. 化疔汤【方剂大全】
  10. 化毒胶【方剂大全】
  11. 化疔内消散【方剂大全】
  12. 化毒解毒汤【方剂大全】
  13. 化疔漏芦汤【方剂大全】
  14. 化毒救生丹【方剂大全】
  15. 化疔救唇汤【方剂大全】
  16. 化毒漏芦饮【方剂大全】
  17. 化疸汤【方剂大全】
  18. 化毒内托散【方剂大全】
  19. 化丹汤【方剂大全】
  20. 化毒排脓内补散《洪氏集验方》
  21. 化寸白虫为水方【方剂大全】
  22. 化毒排脓内补十宣散【方剂大全】
  23. 化虫圆【方剂大全】
  24. 化毒排脓内托散【方剂大全】
  25. 化虫饮【方剂大全】
  26. 化毒清表汤【方剂大全】
  27. 化虫消疳散【方剂大全】
  28. 化毒散【方剂大全】
  29. 化虫消毒丸【方剂大全】
  30. 化毒散软膏【方剂大全】
  1. 化毒丹《外科传薪集》
  2. 化毒部《外科方外奇方》
  3. 化毒排脓内补散《洪氏集验方》
  4. 化虫圆《冯氏锦囊秘录》
  5. 化毒汤《冯氏锦囊秘录》
  6. 化虫丸《医方论》
  7. 化毒托里散《仙传外科集验方》
  8. 化虫丸《医学心悟》
  9. 化风《中医名词词典》
  10. 化虫丸《医方考》
  11. 化风《中医词典》
  12. 化虫丸《太平惠民和剂局方》
  13. 化腐丹《外科传薪集》
  14. 化虫丸《三因极一病证方论》
  15. 化腐生肌散《医学衷中参西录》
  16. 化虫丸《冯氏锦囊秘录》
  17. 化腐搜毒收湿止痒诸方《疡科纲要》
  18. 化虫丸《冯氏锦囊秘录》
  19. 化合物的旋旋光性与结构的关系《医用化学》
  20. 化虫丸《冯氏锦囊秘录》
  21. 化核膏《外科全生集》
  22. 化虫散《冯氏锦囊秘录》
  23. 化火《中医名词词典》
  24. 化虫《汤头歌诀》
  25. 化火《中医词典》
  26. 化斑汤《万氏秘传片玉心书》
  27. 化金疫《松峰说疫》
  28. 化斑汤《医方考》
  29. 化咳止痰平喘药《中药学》
  30. 化斑汤《儒门事亲》
  31. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》


药_《外科传薪集》_中医外科_【岐黄之术】

药

药

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切火毒．）

熟石膏（四两） 大黄（生晒不可炙炙则无力二两） 天花粉（一两）

上方治一切热毒．或用马菜根汁调．或丝瓜叶汁．或侧柏叶汁调．随时拣择．又治疔温火等症．菊花叶打汁调．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化毒丹
  • 当前页：药
  • 下一页：眼癣用
<<< 返回本书目录
  1. 药《外科传薪集》
  2. 药艾条【方剂大全】
  3. 咬嘴唇或舌【疾病症状】
  4. 药本五味《医经国小》
  5. 咬指甲【疾病症状】
  6. 药本五味歌《珍珠囊补遗药性赋》
  7. 咬牙《保婴撮要》
  8. 药病须要适当《推求师意》
  9. 咬头膏【方剂大全】
  10. 药病总说《解围元薮》
  11. 咬痛【疾病症状】
  12. 药不宜入汤酒者《本草经集注》
  13. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  14. 药茶的保健功能《茶饮保健》
  15. 咬伤《外科正宗》
  16. 药出州土《千金翼方》
  17. 咬伤《外科大成》
  18. 药代动力学基础及有关参数的应用《临床生物化学》
  19. 咬人狗【中药大全】
  20. 药兜肚方《外科传薪集》
  21. 咬肌间隙感染【疾病大全】
  22. 药毒《千金翼方》
  23. 咬合关系错乱【疾病症状】
  24. 药毒《中医外科学》
  25. 咬骨疽门主论《疡医大全》
  26. 药毒论《小儿卫生总微论方》
  27. 鳐鱼胆【中药大全】
  28. 药对解法《张氏医通》
  29. 摇头转颈【疾病症状】
  30. 药对岁物药品《新修本草》
  1. 药《外科传薪集》
  2. 药《证类本草》
  3. 药艾条《中医词典》
  4. 药《中医词典》
  5. 药本五味歌《珍珠囊补遗药性赋》
  6. 窈（yǎo，音咬）漏《中医词典》
  7. 药本五味一首《医经国小》
  8. 窅（yǎo，音咬）《中医词典》
  9. 药饼灸《中医词典》
  10. 咬牙风《中医词典》
  11. 药病须要适当《推求师意》
  12. 咬牙《保婴撮要》
  13. 药病总说《解围元薮》
  14. 咬牙《疫疹一得》
  15. 药补《中医词典》
  16. 咬牙《中医词典》
  17. 药不宜入汤酒者《本草经集注》
  18. 咬头膏《外科全生集》
  19. 药茶的保健功能《茶饮保健》
  20. 咬伤《外科正宗》
  21. 药丞《中医词典》
  22. 咬伤《外科大成》
  23. 药出州土《千金翼方》
  24. 咬去唇舌《奇效简便良方》
  25. 药代动力学基础及有关参数的应用《临床生物化学》
  26. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  27. 药第二义《轩岐救正论》
  28. 咬肌间隙《人体解剖学》
  29. 药钉《中医词典》
  30. 咬肌《人体解剖学》
  31. 药锭灸《中医词典》


眼癣用_《外科传薪集》_中医外科_【岐黄之术】

眼癣用

眼癣用

  • 上一页
  • 目录
  • 相关
  • 下一页

干眼药三十五文．熬鸡子油．调搽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药
  • 当前页：眼癣用
  • 下一页：蛇床子散
<<< 返回本书目录
  1. 眼癣用《外科传薪集》
  2. 眼压升高【疾病症状】
  3. 眼旋转【疾病症状】
  4. 眼压突然迅速升高【疾病症状】
  5. 眼叙论《三因极一病证方论》
  6. 眼痒《幼幼新书》
  7. 眼叙论《秘传眼科龙木论》
  8. 眼痒歌《眼科心法要诀》
  9. 眼小赤脉外障《秘传眼科龙木论》
  10. 眼痒歌《医宗金鉴》
  11. 眼外转移【疾病症状】
  12. 眼痒极难忍外障《秘传眼科龙木论》
  13. 眼外伤《中医眼科学》
  14. 眼药《外科传薪集》
  15. 眼外伤《默克家庭诊疗手册》
  16. 眼异物伤《西医眼科学》
  17. 眼外肌猪囊尾蚴病【疾病大全】
  18. 眼异物伤【疾病大全】
  19. 眼外肌运动无力【疾病症状】
  20. 眼有七十三证，内有十四证不治《明目至宝》
  21. 眼外肌外伤【疾病大全】
  22. 眼与传染病《西医眼科学》
  23. 眼外肌广泛纤维化综合征【疾病大全】
  24. 眼与儿科病《西医眼科学》
  25. 眼外肌发育不全【疾病大全】
  26. 眼与耳鼻喉科病《西医眼科学》
  27. 眼外肌病及弱视【疾病大全】
  28. 眼与妇产科病《西医眼科学》
  29. 眼-头反射消失【疾病症状】
  30. 眼与经络的关系《中医眼科学》
  1. 眼癣用《外科传薪集》
  2. 眼癣《中医词典》
  3. 眼血管《人体解剖学》
  4. 眼叙论《秘传眼科龙木论》
  5. 眼压检查法《眼科学》
  6. 眼叙论《三因极一病证方论》
  7. 眼沿《中医词典》
  8. 眼心反射《神经精神疾病诊断学》
  9. 眼痒《中医词典》
  10. 眼小嘴《中医词典》
  11. 眼痒《幼幼新书》
  12. 眼小睫《中医词典》
  13. 眼痒歌《眼科心法要诀》
  14. 眼小角《中医词典》
  15. 眼痒歌《医宗金鉴》
  16. 眼小赤脉外障《秘传眼科龙木论》
  17. 眼痒极难忍外障《中医词典》
  18. 眼弦赤烂《中医词典》
  19. 眼痒极难忍外障《秘传眼科龙木论》
  20. 眼弦《中医词典》
  21. 眼药《外科传薪集》
  22. 眼系《中医词典》
  23. 眼药膏《奇方类编》
  24. 眼位异常对双眼单视的影响《眼科学》
  25. 眼药奇方《奇方类编》
  26. 眼外伤分类《眼科学》
  27. 眼药制炉甘石法《奇方类编》
  28. 眼外伤《中医眼科学》
  29. 眼异物伤《眼科学》
  30. 眼外伤《默克家庭诊疗手册》
  31. 眼有红障方《明目至宝》


蛇床子散_《外科传薪集》_中医外科_【岐黄之术】

蛇床子散

蛇床子散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治湿毒脓滚疥疮．）

蛇床子（二斤） 川黄柏（二斤） 生石膏（四斤） 湿毒疮．小青油调．脓滚疥疮．麻油调．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼癣用
  • 当前页：蛇床子散
  • 下一页：提泡药
<<< 返回本书目录
  1. 蛇床子散《外科传薪集》
  2. 蛇床子散【方剂大全】
  3. 蛇床子【中药大全】
  4. 蛇床子汤【方剂大全】
  5. 蛇床子《证类本草》
  6. 蛇床子洗剂【方剂大全】
  7. 蛇床子《长沙药解》
  8. 蛇胆【中药大全】
  9. 蛇床子《药笼小品》
  10. 蛇胆草【中药大全】
  11. 蛇床子《神农本草经百种录》
  12. 蛇胆陈皮散【方剂大全】
  13. 蛇床子《雷公炮炙论》
  14. 蛇胆川贝散【方剂大全】
  15. 蛇床子《本草择要纲目》
  16. 蛇地钱【中药大全】
  17. 蛇床子《本草易读》
  18. 蛇毒【中药主治】
  19. 蛇床子《本草新编》
  20. 蛇毒病诸候（凡五论）《诸病源候论》
  21. 蛇床子《本草图经》
  22. 蛇毒方《外台秘要》
  23. 蛇床子《本草崇原》
  24. 蛇附子【中药大全】
  25. 蛇床子《本草乘雅半偈》
  26. 蛇疙瘩【中药大全】
  27. 蛇床《本草纲目》图文版
  28. 蛇根草【中药大全】
  29. 蛇床《本草纲目》完整版
  30. 蛇根木【中药大全】
  1. 蛇床子散《外科传薪集》
  2. 蛇床子散《外科理例》
  3. 蛇床子散方《伤寒杂病论》
  4. 蛇床子散《金匮悬解》
  5. 蛇床子散方《医宗金鉴》
  6. 蛇床子散《圆运动的古中医学》
  7. 蛇丹《中医词典》
  8. 蛇床子《本草图经》
  9. 蛇丹《急救广生集》
  10. 蛇床子《本草乘雅半偈》
  11. 蛇毒并虫毒《奇方类编》
  12. 蛇床子《药性切用》
  13. 蛇毒方三首《外台秘要》
  14. 蛇床子《本草撮要》
  15. 蛇腹疔《中医词典》
  16. 蛇床子《本草择要纲目》
  17. 蛇腹疔秘方《华佗神方》
  18. 蛇床子《本草分经》
  19. 蛇蛊《中医词典》
  20. 蛇床子《本草分经》
  21. 蛇蛊《金针秘传》
  22. 蛇床子《名医别录》
  23. 蛇含《本草纲目》
  24. 蛇床子《增广和剂局方药性总论》
  25. 蛇含《雷公炮炙论》
  26. 蛇床子《本草便读》
  27. 蛇含《千金翼方》
  28. 蛇床子《本草崇原》
  29. 蛇含《增广和剂局方药性总论》
  30. 蛇床子《中药学》
  31. 蛇含《本草图经》


提泡药_《外科传薪集》_中医外科_【岐黄之术】

提泡药

提泡药

  • 上一页
  • 目录
  • 相关
  • 下一页

（治骱穴酸疼．膏药上贴之．约二点钟时即起泡．然后用针挑之．其酸即休．）

斑蝥一物 研细．掺膏药上贴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子散
  • 当前页：提泡药
  • 下一页：红膏药（一）
<<< 返回本书目录
  1. 提泡药《外科传薪集》
  2. 提气法歌《针灸聚英》
  3. 提睾反射减弱或消失【疾病症状】
  4. 提要《博济方》
  5. 提高诊断质量的一些方法《流行病学》
  6. 提要《跌打损伤方》
  7. 提纲论《脉诀汇辨》
  8. 提要《仿寓意草》
  9. 提纲 (卷一)《伤寒说意》
  10. 提要《生物化学与分子生物学》
  11. 提纲 (卷五)《伤寒说意》
  12. 提要《穴道秘书》
  13. 提纲 (卷四)《伤寒说意》
  14. 提针歌《针灸聚英》
  15. 提纲 (卷十)《伤寒说意》
  16. 啼《陈氏幼科秘诀》
  17. 提纲 (卷三)《伤寒说意》
  18. 啼哭《续名医类案》
  19. 提纲 (卷七)《伤寒说意》
  20. 啼哭《幼科释谜》
  21. 提纲 (卷六)《伤寒说意》
  22. 啼哭《育婴家秘》
  23. 提纲 (卷九)《伤寒说意》
  24. 啼哭无声（胎症）《冯氏锦囊秘录》
  25. 提纲 (卷二)《伤寒说意》
  26. 啼哭证治《幼幼集成》
  27. 提纲 (卷八)《伤寒说意》
  28. 鹈鹕《本草纲目》完整版
  29. 提纲《伤寒悬解》
  30. 鹈鹕《本草纲目》图文版
  1. 提泡药《外科传薪集》
  2. 提肩胛肌损伤《中医伤科按摩学》
  3. 提气法《中医词典》
  4. 提壶揭盖《中医词典》
  5. 提气法歌《针灸聚英》
  6. 提高诊断质量的一些方法《流行病学》
  7. 提取与过滤《医院药学》
  8. 提高诊断试验效率的方法《预防医学》
  9. 提痧《中医词典》
  10. 提高细胞学诊断率的要领《临床基础检验学》
  11. 提要《仿寓意草》
  12. 提高工作效率《家庭医学百科·预防保健篇》
  13. 提要《跌打损伤方》
  14. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  15. 提要《穴道秘书》
  16. 提纲论《脉诀汇辨》
  17. 提要《博济方》
  18. 提纲　一章《伤寒悬解》
  19. 提要《生物化学与分子生物学》
  20. 提纲　一章《伤寒悬解》
  21. 提针歌《针灸聚英》
  22. 提纲　一章《伤寒悬解》
  23. 啼《中医词典》
  24. 提纲　一章《伤寒悬解》
  25. 啼《证治准绳·幼科》
  26. 提纲　一章《伤寒悬解》
  27. 啼《陈氏幼科秘诀》
  28. 提纲　一章《伤寒悬解》
  29. 啼候《诸病源候论》
  30. 提纲　一章《伤寒悬解》
  31. 啼哭《育婴家秘》


红膏药（一）_《外科传薪集》_中医外科_【岐黄之术】

红膏药（一）
在线购买《外科传薪集》正版书籍

红膏药（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子（去壳二斤） 老松香（一斤） 纬丹（五钱） 先将蓖麻研烂．加松香打和再加麝香二钱．再打．看老嫩．

老者加蓖麻子．嫩者加松香．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提泡药
  • 当前页：红膏药（一）
  • 下一页：黑疮药
<<< 返回本书目录
  1. 红膏药【方剂大全】
  2. 红根【中药大全】
  3. 红膏药《外科传薪集》
  4. 红根草【中药大全】
  5. 红膏药《外科传薪集》
  6. 红梗草【中药大全】
  7. 红膏【方剂大全】
  8. 红梗草根【中药大全】
  9. 红敷地发【中药大全】
  10. 红骨参【中药大全】
  11. 红麸杨根【中药大全】
  12. 红管药【中药大全】
  13. 红麸杨【中药大全】
  14. 红鬼笔【中药大全】
  15. 红枫荷【中药大全】
  16. 红果参【中药大全】
  17. 红粉妆《毓麟验方》
  18. 红果冬青【中药大全】
  19. 红粉药捻【方剂大全】
  20. 红果冬青根【中药大全】
  21. 红粉霜丹【方剂大全】
  22. 红果楠【中药大全】
  23. 红粉霜【方剂大全】
  24. 红孩儿【中药大全】
  25. 红粉生肌膏【方剂大全】
  26. 红寒药【中药大全】
  27. 红粉纱条【方剂大全】
  28. 红旱莲【中药大全】
  29. 红粉散【方剂大全】
  30. 红蒿枝【中药大全】
  1. 红膏药（一）《外科传薪集》
  2. 红膏药（二）《外科传薪集》
  3. 红汗《中医词典》
  4. 红粉妆《毓麟验方》
  5. 红蝴蝶疮《中医外科学》
  6. 红豆散《冯氏锦囊秘录》
  7. 红花《雷公炮制药性解》
  8. 红豆蔻（热）《本草分经》
  9. 红花《药笼小品》
  10. 红豆蔻《本草择要纲目》
  11. 红花《本草备要》
  12. 红豆蔻《本草分经》
  13. 红花《本草易读》
  14. 红豆蔻《得配本草》
  15. 红花《顾松园医镜》
  16. 红豆蔻《证类本草》
  17. 红花《本草求真》
  18. 红豆蔻《医学入门》
  19. 红花《本草从新》
  20. 红豆蔻《饮食须知》
  21. 红花《得配本草》
  22. 红豆蔻《本草易读》
  23. 红花《中药学》
  24. 红豆蔻《汤液本草》
  25. 红花《本草便读》
  26. 红豆蔻《海药本草》
  27. 红花《本草经解》
  28. 红豆蔻《玉楸药解》
  29. 红花《本草分经》
  30. 红豆《滇南本草》
  31. 红花《本草撮要》


黑疮药_《外科传薪集》_中医外科_【岐黄之术】

黑疮药

黑疮药

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚子 极透．研末调搽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红膏药（一）
  • 当前页：黑疮药
  • 下一页：白疮药
<<< 返回本书目录
  1. 黑疮药《外科传薪集》
  2. 黑疮药【方剂大全】
  3. 黑丑丸【方剂大全】
  4. 黑吹药【方剂大全】
  5. 黑丑散【方剂大全】
  6. 黑雌鸡肉《本草纲目》完整版
  7. 黑成散【方剂大全】
  8. 黑大豆《本草求真》
  9. 黑曾【方剂主治】
  10. 黑大豆【中药大全】
  11. 黑草【中药大全】
  12. 黑大豆（黑豆）《本草纲目》完整版
  13. 黑参丸【方剂大全】
  14. 黑大豆花【中药大全】
  15. 黑参汤【方剂大全】
  16. 黑大豆皮【中药大全】
  17. 黑参（图）【中药大全】
  18. 黑大豆叶（图）【中药大全】
  19. 黑布药膏【方剂大全】
  20. 黑大艽【中药大全】
  21. 黑布拉痒疹【疾病大全】
  22. 黑丹《幼幼新书》
  23. 黑布化毒散膏【方剂大全】
  24. 黑疸《扁鹊心书》
  25. 黑布膏【方剂大全】
  26. 黑疸《圣济总录》
  27. 黑便【疾病症状】
  28. 黑疸《幼幼新书》
  29. 黑斑【疾病症状】
  30. 黑疸方《外台秘要》
  1. 黑疮药《外科传薪集》
  2. 黑疮倒靥《中医词典》
  3. 黑雌鸡《千金翼方》
  4. 黑肠《中医词典》
  5. 黑雌鸡《增广和剂局方药性总论》
  6. 黑参丸《冯氏锦囊秘录》
  7. 黑雌鸡《名医别录》
  8. 黑崩《中医词典》
  9. 黑雌鸡肉《本草易读》
  10. 黑斑《中医词典》
  11. 黑大豆《汤液本草》
  12. 黑白通《目经大成》
  13. 黑大豆《本草备要》
  14. 黑白牵牛仁《外科全生集》
  15. 黑大豆《饮食须知》
  16. 黑白肥瘦刺《针灸素难要旨》
  17. 黑大豆《顾松园医镜》
  18. 鹤血毒《奇效简便良方》
  19. 黑大豆《本草求真》
  20. 鹤膝证治《幼幼集成》
  21. 黑大豆《本草从新》
  22. 鹤膝痰《中医词典》
  23. 黑大豆《得配本草》
  24. 鹤膝门（二则）《辨证录》
  25. 黑大豆《本草害利》
  26. 鹤膝论《婴童类萃》
  27. 黑大豆《本草撮要》
  28. 鹤膝节《中医词典》
  29. 黑带《中医名词词典》
  30. 鹤膝候（幼幼汇集 下）《古今医统大全》
  31. 黑带《中医词典》


白疮药_《外科传薪集》_中医外科_【岐黄之术】

白疮药

白疮药

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子 石膏 对半研细．用麻油调敷．比黑疮药灵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑疮药
  • 当前页：白疮药
  • 下一页：疮膏
<<< 返回本书目录
  1. 白疮药《外科传薪集》
  2. 白吹药【方剂大全】
  3. 白丑散【方剂大全】
  4. 白瓷器《本草纲目》完整版
  5. 白赤、茯苓《本草择要纲目》
  6. 白瓷器《本草纲目》图文版
  7. 白沉香散【方剂大全】
  8. 白瓷瓦屑《证类本草》
  9. 白车轴草【中药大全】
  10. 白瓷药散【方剂大全】
  11. 白常山【中药大全】
  12. 白雌鸡汤【方剂大全】
  13. 白菖【中药大全】
  14. 白刺【中药大全】
  15. 白菖《本草纲目》完整版
  16. 白刺花【中药大全】
  17. 白缠喉叙《重楼玉钥续编》
  18. 白刺花叶【中药大全】
  19. 白侧耳【中药大全】
  20. 白葱散【方剂大全】
  21. 白草散【方剂大全】
  22. 白大通丸【方剂大全】
  23. 白草枇杷饮【方剂大全】
  24. 白大衣高血压【疾病大全】
  25. 白草莓【中药大全】
  26. 白带《扁鹊神应针灸玉龙经》
  27. 白草根【中药大全】
  28. 白带《常用化验值及意义》
  29. 白草【中药大全】
  30. 白带《回春录》
  1. 白疮药《外科传薪集》
  2. 白虫病《中医词典》
  3. 白瓷器《本草纲目》
  4. 白池藕《药性切用》
  5. 白瓷器《本草易读》
  6. 白沉香散《太平惠民和剂局方》
  7. 白瓷瓦屑《千金翼方》
  8. 白肠《中医词典》
  9. 白瓷瓦屑《证类本草》
  10. 白昌《名医别录》
  11. 白瓷屑《新修本草》
  12. 白昌《证类本草》
  13. 白大茶《茶饮保健》
  14. 白昌《新修本草》
  15. 白带《中医名词词典》
  16. 白昌《千金翼方》
  17. 白带《常用化验值及意义》
  18. 白缠喉叙《重楼玉钥续编》
  19. 白带《中医词典》
  20. 白缠喉风《中医词典》
  21. 白带《扁鹊神应针灸玉龙经》
  22. 白缠喉《中医词典》
  23. 白带《儒门事亲》
  24. 白菜绿豆饮《食物疗法》
  25. 白带《回春录》
  26. 白菜绿豆饮《保健药膳》
  27. 白带《奇效简便良方》
  28. 白菜（《饮膳正要》）《中医饮食营养学》
  29. 白带《女科切要》
  30. 白菜《滇南本草》
  31. 白带白淫《奇效简便良方》


疮膏_《外科传薪集》_中医外科_【岐黄之术】

疮膏

疮膏

  • 上一页
  • 目录
  • 相关
  • 下一页

胆矾（二钱） 轻粉（三钱） 炉甘石（二钱） 黄白占（各四两） 板猪油（一两） 以上三味为细末．先将猪油熬烊．又入黄白占化透．再入末药．然后调摊于油纸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白疮药
  • 当前页：疮膏
  • 下一页：黄连膏
<<< 返回本书目录
  1. 疮膏《外科传薪集》
  2. 疮疖《卫生易简方》
  3. 疮方通神乳香膏【方剂大全】
  4. 疮疖《小儿常见病单验方》
  5. 疮方《外台秘要》
  6. 疮疖《续名医类案》
  7. 疮毒门《针灸大成》
  8. 疮疖【中药主治】
  9. 疮毒门《奇方类编》
  10. 疮疖【方剂主治】
  11. 疮毒化毒散【方剂大全】
  12. 疮疖瘤肿《儒门事亲》
  13. 疮毒部《神应经》
  14. 疮疖汤【方剂大全】
  15. 疮毒【方剂主治】
  16. 疮疖消肿膏【方剂大全】
  17. 疮毒【中药主治】
  18. 疮疖痈肿【中药主治】
  19. 疮出未辨用津润墨围论《外科精要》
  20. 疮疖肿毒【中药主治】
  21. 疮部《外科方外奇方》
  22. 疮疖肿痛【中药主治】
  23. 疮不收口熏条【方剂大全】
  24. 疮疥《立斋外科发挥》
  25. 疮病诸候（凡六十五论）《诸病源候论》
  26. 疮疥《外科理例》
  27. 疮病诸候《巢氏病源补养宣导法》
  28. 疮疥风癣《儒门事亲》
  29. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  30. 疮疥杂方《慈幼便览》
  1. 疮膏《外科传薪集》
  2. 疮方一十二首《外台秘要》
  3. 疮候《诸病源候论》
  4. 疮方《冯氏锦囊秘录》
  5. 疮候《诸病源候论》
  6. 疮犯妇人恶露秽气发恶《奇效简便良方》
  7. 疮痂《中医词典》
  8. 疮恶肉候《诸病源候论》
  9. 疮痂作痒《奇效简便良方》
  10. 疮恶肉《中医词典》
  11. 疮家《中医名词词典》
  12. 疮毒无头不破《奇效简便良方》
  13. 疮家《中医词典》
  14. 疮毒门汤类《秘传证治要诀及类方》
  15. 疮建候《诸病源候论》
  16. 疮毒门《针灸大成》
  17. 疮僵肉《证治准绳·疡医》
  18. 疮毒初起方《奇方类编》
  19. 疮疖《小儿常见病单验方》
  20. 疮毒部《神应经》
  21. 疮疖《续名医类案》
  22. 疮毒《医效秘传》
  23. 疮疖《卫生易简方》
  24. 疮毒《傅青主男科》
  25. 疮疖瘤肿《儒门事亲》
  26. 疮毒《针灸大成》
  27. 疮疥《证治准绳·幼科》
  28. 疮痘入目《中医词典》
  29. 疮疥《外科理例》
  30. 疮出未辨用津润墨围论《外科精要》
  31. 疮疥《立斋外科发挥》


黄连膏_《外科传薪集》_中医外科_【岐黄之术】

黄连膏

黄连膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治多年 疮湿毒．鼻疮结毒等症．治之神效．）

黄连（五钱） 黄柏（五钱） 姜黄（三钱） 归尾（三钱） 白芷（三钱） 丹皮（三钱） 赤芍（三钱） 生地（一两） 合欢皮（一两） 大黄（一钱） 黄芩（三钱） 秦艽（三钱） 紫草（一两） 白藓皮（五钱）

上药用麻油二十两．炸枯捞去渣．下黄白蜡各二两．溶化收膏．入瓷瓶内．以油纸摊贴患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮膏
  • 当前页：黄连膏
  • 下一页：夹纸膏
<<< 返回本书目录
  1. 黄连膏《外科传薪集》
  2. 黄连膏【方剂大全】
  3. 黄连干姜汤【方剂大全】
  4. 黄连葛根汤【方剂大全】
  5. 黄连甘乳膏【方剂大全】
  6. 黄连贯众散【方剂大全】
  7. 黄连茯苓丸【方剂大全】
  8. 黄连含汤【方剂大全】
  9. 黄连粉散【方剂大全】
  10. 黄连和中汤【方剂大全】
  11. 黄连粉【方剂大全】
  12. 黄连红曲汤【方剂大全】
  13. 黄连肥儿丸【方剂大全】
  14. 黄连厚朴汤【方剂大全】
  15. 黄连防风通圣散【方剂大全】
  16. 黄连胡粉膏【方剂大全】
  17. 黄连法《幼幼新书》
  18. 黄连花【中药大全】
  19. 黄连法《医宗金鉴》
  20. 黄连化痰丸【方剂大全】
  21. 黄连二陈汤【方剂大全】
  22. 黄连黄柏知母丸【方剂大全】
  23. 黄连断下丸【方剂大全】
  24. 黄连黄耆丸【方剂大全】
  25. 黄连定厥汤【方剂大全】
  26. 黄连黄芩汤【方剂大全】
  27. 黄连酊【方剂大全】
  28. 黄连积壳汤【方剂大全】
  29. 黄连点眼方【方剂大全】
  30. 黄连煎【方剂大全】
  1. 黄连膏《外科传薪集》
  2. 黄连膏《明目至宝》
  3. 黄连贯众散《儒门事亲》
  4. 黄连茯苓汤方《伤寒杂病论》
  5. 黄连胡粉散《备急千金要方》
  6. 黄连粉方《伤寒杂病论》
  7. 黄连胡粉散《外科理例》
  8. 黄连粉《金匮悬解》
  9. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  10. 黄连粉《圆运动的古中医学》
  11. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  12. 黄连法《济阴纲目》
  13. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  14. 黄连法《幼幼新书》
  15. 黄连黄芩泻心汤方《伤寒杂病论》
  16. 黄连法《医宗金鉴》
  17. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  18. 黄连法《中医词典》
  19. 黄连煎《备急千金要方》
  20. 黄连茶《茶饮保健》
  21. 黄连解《医学衷中参西录》
  22. 黄连补汤《备急千金要方》
  23. 黄连解毒汤《重订囊秘喉书》
  24. 黄连半夏石膏甘草汤方《伤寒杂病论》
  25. 黄连解毒汤《医宗金鉴》
  26. 黄连阿胶丸《医方论》
  27. 黄连解毒汤《删补名医方论》
  28. 黄连阿胶丸《太平惠民和剂局方》
  29. 黄连解毒汤《冯氏锦囊秘录》
  30. 黄连阿胶汤证其一《临证实验录》
  31. 黄连解毒汤《儒门事亲》


夹纸膏_《外科传薪集》_中医外科_【岐黄之术】

夹纸膏

夹纸膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治多年新起 疮并效．）

紫草 归身 细生地 黄柏 白芷 冬青桑 川椒（各一两） 黄白占 飞丹 密陀僧 血竭（各二两） 轻粉（三钱） 银粉（一两） 铜绿（五钱） 乳没药（各五钱） 冰片（二钱） 用麻油一斤．入前七味煎枯．去渣．入二占溶化．再将后药研细和匀．摊纸上贴之．如干加公猪油调亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连膏
  • 当前页：夹纸膏
  • 下一页：又方二
<<< 返回本书目录
  1. 夹纸膏《外科传薪集》
  2. 夹纸膏【方剂大全】
  3. 夹证兼证论《时病论》
  4. 夹竹桃【中药大全】
  5. 夹疹痘《保婴撮要》
  6. 夹竹桃中毒《家庭医学百科-自救互救篇》
  7. 夹疹《证治准绳·幼科》
  8. 荚《本草纲目》完整版
  9. 夹疹《医宗金鉴》
  10. 荚（音迷）《证类本草》
  11. 夹疹《续名医类案》
  12. 荚果蕨贯众【中药大全】
  13. 夹疹《景岳全书》
  14. 荚蒾【中药大全】
  15. 夹疹《冯氏锦囊秘录》
  16. 荚蒾根【中药大全】
  17. 夹疹《痘疹心法要诀》
  18. 荚蒾子【中药大全】
  19. 夹瘿《冯氏锦囊秘录》
  20. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  21. 夹阴证邪说害人论《市隐庐医学杂着》
  22. 荚膜组织胞浆菌病【疾病大全】
  23. 夹阴伤寒【疾病大全】
  24. 荚囊蕨【中药大全】
  25. 夹阴伤寒《轩岐救正论》
  26. 颊《经络全书》
  27. 夹盐散【方剂大全】
  28. 颊《证治准绳·杂病》
  29. 夹损伤《冯氏锦囊秘录》
  30. 颊部脂肪消失呈老年人面容【疾病症状】
  1. 夹纸膏《外科传薪集》
  2. 夹纸膏《冯氏锦囊秘录》
  3. 夹钟《中医词典》
  4. 夹肢痈《证治准绳·疡医》
  5. 夹竹桃中毒《家庭医学百科-自救互救篇》
  6. 夹证兼证论《时病论》
  7. 夹竹桃中毒《中医词典》
  8. 夹疹痢《中医词典》
  9. 荚《千金翼方》
  10. 夹疹夹丹《冯氏锦囊秘录》
  11. 荚《新修本草》
  12. 夹疹痘《保婴撮要》
  13. 荚（音迷）《证类本草》
  14. 夹疹《痘疹心法要诀》
  15. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  16. 夹疹《证治准绳·幼科》
  17. 颊《经络全书》
  18. 夹疹《续名医类案》
  19. 颊《证治准绳·杂病》
  20. 夹疹《冯氏锦囊秘录》
  21. 颊1《中医名词词典》
  22. 夹疹《医宗金鉴》
  23. 颊2《中医名词词典》
  24. 夹疹《景岳全书》
  25. 颊车《中医名词词典》
  26. 夹瘿《冯氏锦囊秘录》
  27. 颊车《中医词典》
  28. 夹阴中寒《中医词典》
  29. 颊车《针灸学》
  30. 夹阴证邪说害人论《市隐庐医学杂着》
  31. 颊车（一名机关，一名曲牙）《针灸大成》


又方二_《外科传薪集》_中医外科_【岐黄之术】

又方二

又方二

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（一两） 炉甘石（一两童便浸 ） 龙骨（醋 三次） 轻粉 寒水石（ 各五钱） 嫩松香（五钱） 放铜勺内．熬至黑色起烟．倒在水内候冷．用葱白煮滚．（上味为末．以公猪油调匀．作夹膏．以葱汤洗净贴之．将裹脚紧紧缚定．开看黑色即换．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹纸膏
  • 当前页：又方二
  • 下一页：乌金膏
<<< 返回本书目录
  1. 又方二《外科传薪集》
  2. 又方三《外科传薪集》
  3. 又方《苏沈良方》
  4. 又方一《外科传薪集》
  5. 又次年体虚患感治验《一得集》
  6. 又方梓朴散《小儿药证直诀》
  7. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  8. 又夫人子嗽《程杏轩医案》
  9. 又察脉六法《轩岐救正论》
  10. 又妇忧劳传染药误致变《程杏轩医案》
  11. 又补泄辨《幼科推拿秘书》
  12. 又公子痘证《程杏轩医案》
  13. 莠狗尾草【中药大全】
  14. 又患伏暑危证拯治原委《程杏轩医案》
  15. 酉足少阴肾经《神应经》
  16. 又接骨议论方《金疮跌打接骨药性秘书》
  17. 有子无子女尽七七男尽八八《类经》
  18. 又紧干妙方《毓麟验方》
  19. 有孕妇家预知修合《女科秘旨》
  20. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  21. 有余有五不足有五《类经》
  22. 又令郎八岁疳积虫痛《孙文垣医案》
  23. 有阴有阳症门《外科全生集》
  24. 又令孙女龟背《孙文垣医案》
  25. 有效血容量减少【疾病症状】
  26. 又论喉间发白治法及所忌诸药《重楼玉钥》
  27. 有效期药品的管理《医院药学》
  28. 又论疟《类经》
  29. 有限数量的疾病《人体使用手册》
  30. 又麻药方《跌打损伤回生集》
  1. 又方二《外科传薪集》
  2. 又方二《三因极一病证方论》
  3. 又方三《外科传薪集》
  4. 又方《普济本事方》
  5. 又方一《外科传薪集》
  6. 又方《普济本事方》
  7. 又方梓朴散《小儿药证直诀》
  8. 又方《普济本事方》
  9. 又分寸歌《经络考》
  10. 又方《苏沈良方》
  11. 又分寸歌《经络考》
  12. 又方《目经大成》
  13. 又分寸歌《经络考》
  14. 又方《目经大成》
  15. 又分寸歌《经络考》
  16. 又方《目经大成》
  17. 又分寸歌《经络考》
  18. 又方《目经大成》
  19. 又分寸歌《经络考》
  20. 又方《三因极一病证方论》
  21. 又分寸歌《经络考》
  22. 又方《重订囊秘喉书》
  23. 又分寸歌《经络考》
  24. 又方《重订囊秘喉书》
  25. 又分寸歌《经络考》
  26. 又方《金匮悬解》
  27. 又分寸歌《经络考》
  28. 又方《金匮悬解》
  29. 又分寸歌《经络考》
  30. 又对眼药方《奇方类编》
  31. 又分寸歌《经络考》


乌金膏_《外科传薪集》_中医外科_【岐黄之术】

乌金膏

乌金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治足三阴湿热．腿脚红肿．皮破脂脓．类乎血风疮．浸淫不止．痛痒非常者．）

先用桐油一斤．入锅熬．起白星为度．加黄蜡一两五钱溶化．入研细炒大黄末一斤．搅匀．再入冰片二分．摊贴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方二
  • 当前页：乌金膏
  • 下一页：清凉膏
<<< 返回本书目录
  1. 乌金膏《外科传薪集》
  2. 乌金散《洪氏集验方》
  3. 乌金草【中药大全】
  4. 乌金散《洪氏集验方》
  5. 乌脚枪【中药大全】
  6. 乌金散《仙传外科集验方》
  7. 乌鸡汤【方剂大全】
  8. 乌金散【方剂大全】
  9. 乌鸡骟【中药大全】
  10. 乌金散〔二〕《洪氏集验方》
  11. 乌鸡酒《保健药膳》
  12. 乌金散〔一〕《洪氏集验方》
  13. 乌鸡煎圆【方剂大全】
  14. 乌金散治产后十八症《妇科秘方》
  15. 乌鸡煎丸【方剂大全】
  16. 乌金丸【方剂大全】
  17. 乌鸡白凤丸【方剂大全】
  18. 乌荆丸《苏沈良方》
  19. 乌喙《本草崇原》
  20. 乌荆圆【方剂大全】
  21. 乌龟【中药大全】
  22. 乌韭《本草纲目》完整版
  23. 乌骨藤【中药大全】
  24. 乌韭《证类本草》
  25. 乌骨麻【中药大全】
  26. 乌臼木《本草纲目》图文版
  27. 乌骨鸡【中药大全】
  28. 乌臼木根皮《证类本草》
  29. 乌骨鸡《本草易读》
  30. 乌桕【中药大全】
  1. 乌金膏《外科传薪集》
  2. 乌金膏《外科全生集》
  3. 乌金散《仙传外科集验方》
  4. 乌金膏《外科理例》
  5. 乌金散《洪氏集验方》
  6. 乌金膏《冯氏锦囊秘录》
  7. 乌金散《洪氏集验方》
  8. 乌鸡汤《食疗方》
  9. 乌金散《三因极一病证方论》
  10. 乌鸡汤《饮膳正要》
  11. 乌金散《三因极一病证方论》
  12. 乌鸡汤《食物疗法》
  13. 乌金散《太平惠民和剂局方》
  14. 乌鸡酒《食疗方》
  15. 乌金散《太平惠民和剂局方》
  16. 乌鸡酒《饮膳正要》
  17. 乌金散《儒门事亲》
  18. 乌鸡酒《保健药膳》
  19. 乌金散《仁术便览》
  20. 乌鸡煎丸《太平惠民和剂局方》
  21. 乌金散《博济方》
  22. 乌鸡煎《三因极一病证方论》
  23. 乌金散〔二〕《洪氏集验方》
  24. 乌鸡煎《妇人大全良方》
  25. 乌金散〔一〕《洪氏集验方》
  26. 乌鸡方《妇人大全良方》
  27. 乌金散治产后十八症《妇科秘方》
  28. 乌鸡《医学入门》
  29. 乌金丸《冯氏锦囊秘录》
  30. 乌喙丸《三因极一病证方论》
  31. 乌金丸《奇方类编》


清凉膏_《外科传薪集》_中医外科_【岐黄之术】

清凉膏

清凉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治一切热毒疮疖．此方是正．其前抄是又方．）

长头发（一斤） 菜油（四斤） 煎枯去渣．再以活牛蒡． 甘菊 金银藤 马鞭草 苍耳草 仙人对坐草（各一斤）入菜油十斤煎枯沥出．再加白芷 甘草 五灵脂 当归（各八两） 煎枯去渣．再将煎熬发油并入．共见斤两．每一斤油．入桃丹七两．熬膏摊贴．熬嫩膏再添丹四两．煮和．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金膏
  • 当前页：清凉膏
  • 下一页：又方三
<<< 返回本书目录
  1. 清凉膏《外科传薪集》
  2. 清凉膏【方剂大全】
  3. 清凉膏《外科传薪集》
  4. 清凉华盖饮《医学衷中参西录》
  5. 清凉甘露饮【方剂大全】
  6. 清凉解毒【中药主治】
  7. 清凉法-验方妙用《重订广温热论》
  8. 清凉解毒饮【方剂大全】
  9. 清凉丹【方剂大全】
  10. 清凉救苦散【方剂大全】
  11. 清利饮【方剂大全】
  12. 清凉散《外科传薪集》
  13. 清利湿热【方剂主治】
  14. 清凉散《外科传薪集》
  15. 清利湿热【中药主治】
  16. 清凉散【方剂大全】
  17. 清利理化汤【方剂大全】
  18. 清凉饮子【方剂大全】
  19. 清理皮下垃圾的古方《人体使用手册》
  20. 清凉枕法【方剂大全】
  21. 清理类《景岳全书》
  22. 清灵膏【方剂大全】
  23. 清里法《厘正按摩要术》
  24. 清流饮【方剂大全】
  25. 清离滋坎汤【方剂大全】
  26. 清六丸【方剂大全】
  27. 清离固精丸【方剂大全】
  28. 清露饮【方剂大全】
  29. 清冷渊穴【上肢外侧穴位】
  30. 清络饮【方剂大全】
  1. 清凉膏《外科传薪集》
  2. 清凉法《重订广温热论》
  3. 清凉膏《外科传薪集》
  4. 清凉涤暑法《时病论歌括新编》
  5. 清凉华盖饮《医学衷中参西录》
  6. 清凉荡热法《时病论歌括新编》
  7. 清凉散《冯氏锦囊秘录》
  8. 清痢荡积法《时病论歌括新编》
  9. 清凉散《奇方类编》
  10. 清理类《景岳全书》
  11. 清凉散《明目至宝》
  12. 清里热《中医词典》
  13. 清凉散《明目至宝》
  14. 清里法《厘正按摩要术》
  15. 清凉散《外科传薪集》
  16. 清里法《中医词典》
  17. 清凉散《外科传薪集》
  18. 清离定巽法《时病论歌括新编》
  19. 清凉透邪《中医词典》
  20. 清冷渊《针灸学》
  21. 清凉透邪法《时病论歌括新编》
  22. 清冷渊《中医词典》
  23. 清凉饮《外科理例》
  24. 清冷渊《针灸大成》
  25. 清凉饮子《冯氏锦囊秘录》
  26. 清冷泉《中医词典》
  27. 清凉饮子《太平惠民和剂局方》
  28. 清空散《目经大成》
  29. 清凉饮子《儒门事亲》
  30. 清空膏《医方论》
  31. 清凉之剂《金匮翼》


又方三_《外科传薪集》_中医外科_【岐黄之术】

又方三

又方三

  • 上一页
  • 目录
  • 相关
  • 下一页

（即已抄清凉膏，日前已抄一方又得后方．就以备应用．甚好．熬法．先将油发用文火渐渐熬至发化为水．约要大半日功夫．次得铅粉和入．后用丹收膏．师曰．头发消瘀止血．生肌长肉甚妙．若熬膏．无用别药杂入．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉膏
  • 当前页：又方三
  • 下一页：玉仁膏
<<< 返回本书目录
  1. 又方三《外科传薪集》
  2. 又方一《外科传薪集》
  3. 又方二《外科传薪集》
  4. 又方梓朴散《小儿药证直诀》
  5. 又方《苏沈良方》
  6. 又夫人子嗽《程杏轩医案》
  7. 又次年体虚患感治验《一得集》
  8. 又妇忧劳传染药误致变《程杏轩医案》
  9. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  10. 又公子痘证《程杏轩医案》
  11. 又察脉六法《轩岐救正论》
  12. 又患伏暑危证拯治原委《程杏轩医案》
  13. 又补泄辨《幼科推拿秘书》
  14. 又接骨议论方《金疮跌打接骨药性秘书》
  15. 莠狗尾草【中药大全】
  16. 又紧干妙方《毓麟验方》
  17. 酉足少阴肾经《神应经》
  18. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  19. 有子无子女尽七七男尽八八《类经》
  20. 又令郎八岁疳积虫痛《孙文垣医案》
  21. 有孕妇家预知修合《女科秘旨》
  22. 又令孙女龟背《孙文垣医案》
  23. 有余有五不足有五《类经》
  24. 又论喉间发白治法及所忌诸药《重楼玉钥》
  25. 有阴有阳症门《外科全生集》
  26. 又论疟《类经》
  27. 有效血容量减少【疾病症状】
  28. 又麻药方《跌打损伤回生集》
  29. 有效期药品的管理《医院药学》
  30. 又明脉表里虚实《轩岐救正论》
  1. 又方三《外科传薪集》
  2. 又方二《外科传薪集》
  3. 又方一《外科传薪集》
  4. 又方二《三因极一病证方论》
  5. 又方梓朴散《小儿药证直诀》
  6. 又方《普济本事方》
  7. 又分寸歌《经络考》
  8. 又方《普济本事方》
  9. 又分寸歌《经络考》
  10. 又方《普济本事方》
  11. 又分寸歌《经络考》
  12. 又方《苏沈良方》
  13. 又分寸歌《经络考》
  14. 又方《目经大成》
  15. 又分寸歌《经络考》
  16. 又方《目经大成》
  17. 又分寸歌《经络考》
  18. 又方《目经大成》
  19. 又分寸歌《经络考》
  20. 又方《目经大成》
  21. 又分寸歌《经络考》
  22. 又方《三因极一病证方论》
  23. 又分寸歌《经络考》
  24. 又方《重订囊秘喉书》
  25. 又分寸歌《经络考》
  26. 又方《重订囊秘喉书》
  27. 又分寸歌《经络考》
  28. 又方《金匮悬解》
  29. 又分寸歌《经络考》
  30. 又方《金匮悬解》
  31. 又分寸歌《经络考》


玉仁膏_《外科传薪集》_中医外科_【岐黄之术】

玉仁膏

玉仁膏

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（一两） 白芷（五钱） 紫草（二钱） 甘草（一两二钱） 用真麻油一斤．将煎药浸五日．煎至药枯．去渣．将油再熬至滴水成珠．下血竭细末四钱．搅匀．再下白蜡二两溶化．离火微冷．再下轻粉四钱．研细．搅和成膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方三
  • 当前页：玉仁膏
  • 下一页：北庭丹
<<< 返回本书目录
  1. 玉仁膏《外科传薪集》
  2. 玉容肥皂【方剂大全】
  3. 玉泉丸【方剂大全】
  4. 玉容肥皂丸《毓麟验方》
  5. 玉泉散【方剂大全】
  6. 玉容散《毓麟验方》
  7. 玉泉《证类本草》
  8. 玉容散【方剂大全】
  9. 玉屏桂枝汤【方剂大全】
  10. 玉乳丹【方剂大全】
  11. 玉屏风散方义解《研经言》
  12. 玉山芎穷【中药大全】
  13. 玉屏风散【方剂大全】
  14. 玉珊瑚根【中药大全】
  15. 玉屏风口服液【方剂大全】
  16. 玉石《神农本草经》
  17. 玉屏苍耳汤【方剂大全】
  18. 玉石《神农本草经》
  19. 玉盘散【方剂大全】
  20. 玉石《神农本草经》
  21. 玉女煎证《临证实验录》
  22. 玉石部《海药本草》
  23. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  24. 玉石部《秘传眼科龙木论》
  25. 玉女煎【方剂大全】
  26. 玉石部《普济方·针灸》
  27. 玉米轴【中药大全】
  28. 玉石部《汤液本草》
  29. 玉米油【中药大全】
  30. 玉石部《幼幼新书》
  1. 玉仁膏《外科传薪集》
  2. 玉泉丸《冯氏锦囊秘录》
  3. 玉容茶《茶饮保健》
  4. 玉泉水《饮膳正要》
  5. 玉容肥皂《女科切要》
  6. 玉泉《名医别录》
  7. 玉容肥皂丸《冯氏锦囊秘录》
  8. 玉泉《增广和剂局方药性总论》
  9. 玉容肥皂丸《毓麟验方》
  10. 玉泉《证类本草》
  11. 玉容散《冯氏锦囊秘录》
  12. 玉泉《医学入门》
  13. 玉容散《毓麟验方》
  14. 玉泉《本草衍义》
  15. 玉容丸《急救广生集》
  16. 玉泉《吴普本草》
  17. 玉容丸《奇方类编》
  18. 玉泉《新修本草》
  19. 玉容香粉《女科切要》
  20. 玉泉《本草经集注》
  21. 玉蕊丹《是斋百一选方》
  22. 玉泉《中医词典》
  23. 玉散《仁术便览》
  24. 玉泉《千金翼方》
  25. 玉山韩光方《备急千金要方》
  26. 玉泉《神农本草经》
  27. 玉石部《幼幼新书》
  28. 玉屏风散方义解《研经言》
  29. 玉石部《普济方·针灸》
  30. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  31. 玉石部《秘传眼科龙木论》


北庭丹_《外科传薪集》_中医外科_【岐黄之术】

北庭丹

北庭丹

  • 上一页
  • 目录
  • 相关
  • 下一页

人中白 番 （各五分） 溏鸡粪 瓦上青苔 瓦松（各一钱） 用倾银罐子二只．将药装内．将口封用盐泥固济．

炭火烧三炷香为度．候冷．用罐取出．入冰片 麝香各一分．共研细末．用针破舌菌．以丹少许点上．以蒲黄末盖之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉仁膏
  • 当前页：北庭丹
  • 下一页：蛇咬解毒丹
<<< 返回本书目录
  1. 北庭丹《外科传薪集》
  2. 北庭丸【方剂大全】
  3. 北亭圆【方剂大全】
  4. 北味吴萸汤【方剂大全】
  5. 北亭丸【方剂大全】
  6. 北细辛【中药大全】
  7. 北亭散【方剂大全】
  8. 北杏炖雪梨【方剂大全】
  9. 北丝石竹【中药大全】
  10. 北旋式《诸脉主病诗》
  11. 北山友松《先哲医话》
  12. 北鱼黄草【中药大全】
  13. 北沙参【中药大全】
  14. 北枣丹【方剂大全】
  15. 北沙参《药笼小品》
  16. 北枣散【方剂大全】
  17. 北芪杞子炖乳鸽【方剂大全】
  18. 贝齿《雷公炮炙论》
  19. 北平太守八味散【方剂大全】
  20. 贝齿【中药大全】
  21. 北鹤虱【中药大全】
  22. 贝齿膏【方剂大全】
  23. 北梗散【方剂大全】
  24. 贝齿煎【方剂大全】
  25. 北风草【中药大全】
  26. 贝齿散【方剂大全】
  27. 北方香港脚治验《卫生宝鉴》
  28. 贝壳甲综合征【疾病大全】
  29. 北方下疰香港脚论《卫生宝鉴》
  30. 贝克痣【疾病大全】
  1. 北庭丹《外科传薪集》
  2. 北亭丸《太平惠民和剂局方》
  3. 北五味《本草害利》
  4. 北条参《中药炮制》
  5. 北五味《本草害利》
  6. 北山友松《先哲医话》
  7. 北五味《药性切用》
  8. 北山黄公《中医词典》
  9. 北细辛《药性切用》
  10. 北沙参《药性切用》
  11. 北荇草《千金翼方》
  12. 北沙参《本草撮要》
  13. 北荇华《新修本草》
  14. 北沙参《本草分经》
  15. 北荇华《名医别录》
  16. 北沙参《得配本草》
  17. 北旋式《诸病主病诗》
  18. 北沙参《本草从新》
  19. 北洋政府时期的中医教育《中国医学通史》
  20. 北沙参《药笼小品》
  21. 北洋政府时期医学教育《中国医学通史》
  22. 北梨甘蔗《医方考》
  23. 贝薄茶《茶饮保健》
  24. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  25. 贝齿《雷公炮炙论》
  26. 北方香港脚治验《卫生宝鉴》
  27. 贝齿《中药学》
  28. 北方下疰香港脚论《卫生宝鉴》
  29. 贝冬茶《茶饮保健》
  30. 北方少数民族医学的发展《中国医学通史》
  31. 贝桔茶《茶饮保健》


蛇咬解毒丹_《外科传薪集》_中医外科_【岐黄之术】

蛇咬解毒丹

蛇咬解毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（溃烂掺之神效．）

野三七（一两） 胆矾（一钱） 麝香（三分） 白芷（五钱） 五灵脂（五钱） 雄黄（五钱） 雄鼠粪（三钱）千金霜（二钱） 小茴（一钱） 白枯矾（二钱） 川贝母（一两） 上味共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北庭丹
  • 当前页：蛇咬解毒丹
  • 下一页：又洗方
<<< 返回本书目录
  1. 蛇咬解毒丹《外科传薪集》
  2. 蛇咬解毒丸《外科传薪集》
  3. 蛇咬疮《外科启玄》
  4. 蛇咬伤《医宗金鉴》
  5. 蛇咬【中药主治】
  6. 蛇咬伤【中药主治】
  7. 蛇眼疔门主论《疡医大全》
  8. 蛇咬洗方《外科传薪集》
  9. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  10. 蛇鲻【中药大全】
  11. 蛇眼草【中药大全】
  12. 舍病治弊《温疫论》
  13. 蛇蝎续命汤【方剂大全】
  14. 舍病治药《温疫论》
  15. 蛇蝎汤【方剂大全】
  16. 舍病治因论《松峰说疫》
  17. 蛇蝎散【方剂大全】
  18. 舍时从证《景岳全书》
  19. 蛇蝎毒等《千金宝要》
  20. 舍时从证《卫生宝鉴》
  21. 蛇衔散【方剂大全】
  22. 社会获得性肺炎【疾病大全】
  23. 蛇犀散【方剂大全】
  24. 社交恐惧【疾病症状】
  25. 蛇尾草【中药大全】
  26. 社交敏感性障碍【疾病症状】
  27. 蛇网草《本草纲目》完整版
  28. 社生篇《外经微言》
  29. 蛇王藤【中药大全】
  30. 射（音夜）干《证类本草》
  1. 蛇咬解毒丹《外科传薪集》
  2. 蛇咬疮《外科启玄》
  3. 蛇咬解毒丸《外科传薪集》
  4. 蛇咬《奇方类编》
  5. 蛇咬伤《医宗金鉴》
  6. 蛇阳通宝《古代房中秘方》
  7. 蛇咬伤《外科心法要诀》
  8. 蛇眼疔秘方《华佗神方》
  9. 蛇咬伤《外科证治全书》
  10. 蛇眼疔门主论《疡医大全》
  11. 蛇咬洗方《外科传薪集》
  12. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  13. 蛇鱼甲《神农本草经》
  14. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  15. 蛇障《中医词典》
  16. 蛇眼丁《中医词典》
  17. 蛇症《奇效简便良方》
  18. 蛇沿毒《中医词典》
  19. 蛇症秘方《华佗神方》
  20. 蛇形疮秘方《华佗神方》
  21. 舍《中医词典》
  22. 蛇蝎毒等《千金宝要》
  23. 舍病治弊《温疫论》
  24. 蛇窝疮秘方《华佗神方》
  25. 舍病治药《温疫论》
  26. 蛇尾疮《急救广生集》
  27. 舍病治因论《松峰说疫》
  28. 蛇脱《吴普本草》
  29. 舍脉从证《中医名词词典》
  30. 蛇蜕皮《食疗本草》
  31. 舍脉从证《中医词典》


又洗方_《外科传薪集》_中医外科_【岐黄之术】

又洗方

又洗方

  • 上一页
  • 目录
  • 相关
  • 下一页

（即抄在牙痛散上者）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬解毒丹
  • 当前页：又洗方
  • 下一页：人参胎产金丹
<<< 返回本书目录
  1. 又洗方《外科传薪集》
  2. 又洗阳方《毓麟验方》
  3. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  4. 又用贴疮药《苏沈良方》
  5. 又翁自病肝郁证似外感《程杏轩医案》
  6. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  7. 又未录住址姓氏《曹仁伯医案论》
  8. 又赵孙媳血虚头痛治验《一得集》
  9. 又四绝症《喉科指掌》
  10. 又治伤损方论《仙授理伤续断秘方》
  11. 又少君水火失济之证《程杏轩医案》
  12. 又种子奇方《毓麟验方》
  13. 又三郎麻闭急证《程杏轩医案》
  14. 右背部痛【疾病症状】
  15. 又仆人肝风用药大意《程杏轩医案》
  16. 右边白滑舌《敖氏伤寒金镜录》
  17. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  18. 右边脸颊长痘【疾病症状】
  19. 又乃郎湿温感证《程杏轩医案》
  20. 右鬓发《外科启玄》
  21. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  22. 右赤传左《银海精微》
  23. 又拿法《小儿推拿广意》
  24. 右归酒【方剂大全】
  25. 又明脉表里虚实《轩岐救正论》
  26. 右归丸【方剂大全】
  27. 又麻药方《跌打损伤回生集》
  28. 右归丸（新方）《虚损启微》
  29. 又论疟《类经》
  30. 右归饮【方剂大全】
  1. 又洗方《外科传薪集》
  2. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  3. 又洗阳方《毓麟验方》
  4. 又翁自病肝郁证似外感《程杏轩医案》
  5. 又仙方《奇方类编》
  6. 又未录住址姓氏《曹仁伯医案论》
  7. 又香甲散《妇人大全良方》
  8. 又四绝症《喉科指掌》
  9. 又小建中汤《仁术便览》
  10. 又诗一首《医学实在易》
  11. 又验方《万氏秘传片玉心书》
  12. 又生门硬如石撞《奇方类编》
  13. 又用贴疮药《苏沈良方》
  14. 又少君水火失济之证《程杏轩医案》
  15. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  16. 又三郎麻闭急证《程杏轩医案》
  17. 又曰二百七十八法《针灸神书》
  18. 又仆人肝风用药大意《程杏轩医案》
  19. 又曰二百七十六法《针灸神书》
  20. 又内消散《奇方类编》
  21. 又赵孙媳血虚头痛治验《一得集》
  22. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  23. 又治腹中疼痛二百四十一法《针灸神书》
  24. 又乃郎湿温感证《程杏轩医案》
  25. 又治流水疮方《万氏秘传片玉心书》
  26. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  27. 又治疟仙方《奇方类编》
  28. 又拿法《小儿推拿广意》
  29. 又治伤损方论《仙授理伤续断秘方》
  30. 又明脉表里虚实《轩岐救正论》
  31. 又治汤泡火烧方《奇方类编》


人参胎产金丹_《外科传薪集》_中医外科_【岐黄之术】

人参胎产金丹

人参胎产金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（马氏方）

人参（一两） 全当归（一两） 丹皮（一两） 川芎（一两） 元胡索（一两） 白芷（一两） 野于术（一两）生甘草（一两） 本（一两） 上桂心（一两） 白薇（一两） 赤石脂（ 一两） 怀山药（一两） 没药（一两）女贞子（蒸二两） 白蒺藜（去刺三两） 春砂仁（二钱） 白茯苓（一两） 白芍（一两） 杜仲（二两盐水炒）

上药为末．白蜜为丸．如龙眼核大．朱砂为衣．以蜡固封．

一、临产．参汤化服． 一、产后．童便陈酒化服． 一、经后．当归汤化服． 一、怀孕后．每日白术条芩化服三五丸． 一、胎动不安．白莲花汤化服． 一、屡经小产不受孕．当归熟地汤化服．永无坠胎之患． 一、劳役虚弱．中气不足．人参汤化服． 一、劳役虚损．小黄米汤化服． 一、胎漏下血．藉节棕灰汤化服． 一、妊孕．腹痛胀满．木香磨水化服． 一、妊孕赤带．红鸡冠花汤化服．如白带．白鸡冠花汤化服． 一、妊孕．腰腿酸痛．桑寄生汤化服． 一、产后儿枕痛．山楂煎陈酒．黑糖化服． 一、横生逆产．并子死腹中．当归川芎汤化服． 一、胞衣不下．红花 益母草汤化服． 一、头胎交骨不开．龟板汤化服． 一、产后乳汁不得．以好酒当归山甲煎汤化服． 一、妊孕转胞．小便不通．琥珀磨水化服． 一、妊孕四肢浮肿．桑皮汤化服． 一、妊孕子胀．香附腹皮汤化服． 一、妊孕子痫抽搐．钩钩汤化服． 一、经脉不调．月事参差．有余不足．诸虚百损． 瘕积聚．干血劳伤．子宫虚冷．血海枯涸．一切妇人女子百病．俱用煮陈酒化服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又洗方
  • 当前页：人参胎产金丹
  • 下一页：秘药饼
<<< 返回本书目录
  1. 人参胎产金丹《外科传薪集》
  2. 人参汤《保健药膳》
  3. 人参顺气散【方剂大全】
  4. 人参汤【方剂大全】
  5. 人参术附汤【方剂大全】
  6. 人参条【中药大全】
  7. 人参实卫汤【方剂大全】
  8. 人参娃儿藤【中药大全】
  9. 人参石膏汤【方剂大全】
  10. 人参丸【方剂大全】
  11. 人参生犀散《小儿药证直诀》
  12. 人参温中丸【方剂大全】
  13. 人参芍药汤【方剂大全】
  14. 人参乌梅汤【方剂大全】
  15. 人参芍药汤《脾胃论》
  16. 人参五味散【方剂大全】
  17. 人参散【方剂大全】
  18. 人参五味子汤【方剂大全】
  19. 人参散《小儿药证直诀》
  20. 人参消风散【方剂大全】
  21. 人参三白汤【方剂大全】
  22. 人参泻肺汤【方剂大全】
  23. 人参润肺圆【方剂大全】
  24. 人参泻心散【方剂大全】
  25. 人参润肺丸【方剂大全】
  26. 人参芎归汤【方剂大全】
  27. 人参清汤鹿尾《保健药膳》
  28. 人参须【中药大全】
  29. 人参清神汤【方剂大全】
  30. 人参养肺丸【方剂大全】
  1. 人参胎产金丹《外科传薪集》
  2. 人参顺气散《太平惠民和剂局方》
  3. 人参汤《保健药膳》
  4. 人参顺气散《太平惠民和剂局方》
  5. 人参汤《金匮悬解》
  6. 人参石膏汤方《伤寒杂病论》
  7. 人参汤《饮膳正要》
  8. 人参石膏汤《冯氏锦囊秘录》
  9. 人参汤《备急千金要方》
  10. 人参生犀散《小儿药证直诀》
  11. 人参汤《备急千金要方》
  12. 人参芍药汤《脾胃论》
  13. 人参汤《备急千金要方》
  14. 人参散《普济本事方》
  15. 人参汤《备急千金要方》
  16. 人参散《普济本事方》
  17. 人参汤《备急千金要方》
  18. 人参散《普济本事方》
  19. 人参汤《备急千金要方》
  20. 人参散《博济方》
  21. 人参汤《备急千金要方》
  22. 人参散《小儿药证直诀》
  23. 人参汤《妇人大全良方》
  24. 人参散《明目至宝》
  25. 人参汤《三因极一病证方论》
  26. 人参散《儒门事亲》
  27. 人参汤方《备急千金要方》
  28. 人参散《儒门事亲》
  29. 人参汤方《医宗金鉴》
  30. 人参散《太平惠民和剂局方》
  31. 人参汤即理中汤《圆运动的古中医学》


秘药饼_《外科传薪集》_中医外科_【岐黄之术】

秘药饼

秘药饼

  • 上一页
  • 目录
  • 相关
  • 下一页

秘药饼六枚三钱．临用时研极细末．每二分加后药七味． 大梅片（四分） 珍珠（四分） 西黄（二分） 麝香（六分） 轻粉（一厘） 硼砂（二分） 共为细末．和匀收贮．吹之． 此饼诚不可解．七味又只六味而云临用再加．

则似尚有上药数味也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参胎产金丹
  • 当前页：秘药饼
  • 下一页：神灯照
<<< 返回本书目录
  1. 秘药饼《外科传薪集》
  2. 秘药加料《外科传薪集》
  3. 秘书源流《金疮秘传禁方》
  4. 秘用三十七方就注三十七槌法《伤寒六书》
  5. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  6. 秘元煎【方剂大全】
  7. 秘受不治法《伤科方书》
  8. 秘元煎（新方）《虚损启微》
  9. 秘涩不通【方剂主治】
  10. 秘元汤【方剂大全】
  11. 秘涩《备急千金要方》
  12. 秘真丹《医学衷中参西录》
  13. 秘鲁香胶【中药大全】
  14. 秘真丸【方剂大全】
  15. 秘精丸【方剂大全】
  16. 秘旨安神丸【方剂大全】
  17. 秘结症《医学实在易》
  18. 秘制白龙丹《外科传薪集》
  19. 秘结证治《三因极一病证方论》
  20. 密花草【中药大全】
  21. 秘结门《医方考》
  22. 密花角蒿【中药大全】
  23. 秘结门《丹台玉案》
  24. 密花轮环藤【中药大全】
  25. 秘结候《古今医统大全》
  26. 密花美登木【中药大全】
  27. 秘结《证治汇补》
  28. 密花山矾【中药大全】
  29. 秘结《医宗金鉴》
  30. 密花树【中药大全】
  1. 秘药饼《外科传薪集》
  2. 秘验带下丸《奇方类编》
  3. 秘药加料《外科传薪集》
  4. 秘书源流《金疮秘传禁方》
  5. 秘用三十七方就注三十七槌法《伤寒六书》
  6. 秘授神效散《冯氏锦囊秘录》
  7. 秘元煎（新方）《虚损启微》
  8. 秘授甘露饮《重楼玉钥》
  9. 秘真丹《医学衷中参西录》
  10. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  11. 秘真丸《目经大成》
  12. 秘受不治法《伤科方书》
  13. 秘制白龙丹《外科传薪集》
  14. 秘涩《备急千金要方》
  15. 密度对比概念和影像形成原理《放射诊断学》
  16. 秘诀《重楼玉钥》
  17. 密度梯度分类法《动脉粥样硬化》
  18. 秘精丸《是斋百一选方》
  19. 密嘿《中医词典》
  20. 秘金散《博济方》
  21. 密螺旋体病《默克家庭诊疗手册》
  22. 秘结症《医学实在易》
  23. 密蒙花《雷公炮炙论》
  24. 秘结证治《三因极一病证方论》
  25. 密蒙花《雷公炮制药性解》
  26. 秘结诗《医学实在易》
  27. 密蒙花《药笼小品》
  28. 秘结门《丹台玉案》
  29. 密蒙花《玉楸药解》
  30. 秘结门《医方考》
  31. 密蒙花《本草衍义》


神灯照_《外科传薪集》_中医外科_【岐黄之术】

神灯照

神灯照

  • 上一页
  • 目录
  • 相关
  • 下一页

上雄精 砂 血竭 没药（各二两） 麝香（四分） 共为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘药饼
  • 当前页：神灯照
  • 下一页：专治头项瘰痰核马刀失荣等症方
<<< 返回本书目录
  1. 神灯照《外科传薪集》
  2. 神灯照法歌《医宗金鉴》
  3. 神灯火《本草纲目》图文版
  4. 神方：姜附丹《扁鹊心书》
  5. 神道穴【人体背部穴位】
  6. 神封穴【胸部腹部穴位】
  7. 神崇疼痛歌《医宗金鉴》
  8. 神锋散《仙传外科集验方》
  9. 神痴病《扁鹊心书》
  10. 神功丹【方剂大全】
  11. 神藏穴【胸部腹部穴位】
  12. 神功内托散【方剂大全】
  13. 神不守舍【方剂主治】
  14. 神功散《洪氏集验方》
  15. 神病治法《杂病心法要诀》
  16. 神功散【方剂大全】
  17. 神保圆【方剂大全】
  18. 神功丸【方剂大全】
  19. 神保丸【方剂大全】
  20. 神功圆【方剂大全】
  21. 神保丸《苏沈良方》
  22. 神光汤【方剂大全】
  23. 神保丸《脾胃论》
  24. 神归汤【方剂大全】
  25. 神白散【方剂大全】
  26. 神龟散【方剂大全】
  27. 神白散《汤头歌诀》
  28. 神龟滋阴丸【方剂大全】
  29. 神《养生导引秘籍》
  30. 神鬼箭打《松峰说疫》
  1. 神灯照《外科传薪集》
  2. 神道《针灸学》
  3. 神灯照法《中医词典》
  4. 神道《中医词典》
  5. 神灯照法《外科证治全书》
  6. 神道《针灸大成》
  7. 神灯照法歌《医宗金鉴》
  8. 神丹丸《备急千金要方》
  9. 神灯照法歌《外科心法要诀》
  10. 神丹《证类本草》
  11. 神断秘诀《寿世保元》
  12. 神聪《中医词典》
  13. 神封《针灸大成》
  14. 神崇疼痛歌《医宗金鉴》
  15. 神封《中医词典》
  16. 神痴病《扁鹊心书》
  17. 神封《针灸学》
  18. 神藏《针灸学》
  19. 神锋散《仙传外科集验方》
  20. 神藏《中医词典》
  21. 神府《中医词典》
  22. 神藏《针灸大成》
  23. 神膏《中医词典》
  24. 神采《中医词典》
  25. 神功丹《重楼玉钥》
  26. 神不守舍心风旺说不定七十七法《针灸神书》
  27. 神功散《洪氏集验方》
  28. 神不守舍《中医词典》
  29. 神功散《外科理例》
  30. 神不守舍《中医名词词典》
  31. 神功丸《三因极一病证方论》


专治头项瘰痰核马刀失荣等症方_《外科传薪集》_中医外科_【岐黄之术】

专治头项瘰痰核马刀失荣等症方

专治头项瘰痰核马刀失荣等症方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子草（五两） 烧酒（五斤） 先将瓶酒晒热．然后入草浸之．每日早晚．照量大小服之．若症势年数未久．

服之一年．即可全愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神灯照
  • 当前页：专治头项瘰痰核马刀失荣等症方
  • 下一页：一扫光
<<< 返回本书目录
  1. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  2. 砖子苗【中药大全】
  3. 专治肾囊风《外科传薪集》
  4. 转氨酶异常增高【疾病症状】
  5. 专治颈项怪症丸《外科传薪集》
  6. 转氨酶增高【疾病症状】
  7. 专治法《石室秘录》
  8. 转胞《产鉴》
  9. 专翕大生膏【方剂大全】
  10. 转胞《丹溪治法心要》
  11. 专方专药治口苦《名师垂教》
  12. 转胞《古今医案按》
  13. 专方《张氏医通》
  14. 转胞《女科秘旨》
  15. 抓碰成恶疮《医门补要》
  16. 转胞《盘珠集胎产症治》
  17. 抓地龙【中药大全】
  18. 转胞《普济方·针灸》
  19. 抓地虎【中药大全】
  20. 转胞《仁斋直指方论（附补遗）》
  21. 抓炒杜仲腰花《保健药膳》
  22. 转胞《针灸资生经》
  23. 箸《本草纲目》完整版
  24. 转胞交肠论治《类证治裁》
  25. 筑宾穴【下肢内侧穴位】
  26. 转胞淋闭论《妇科秘书》
  27. 铸钟黄土《本草纲目》完整版
  28. 转胞淋闭论《胎产心法》
  29. 铸铧孔中黄土《本草纲目》完整版
  30. 转胞小便不通《宋本备急灸法》
  1. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  2. 专治肾囊风《外科传薪集》
  3. 专治坐板疮《急救广生集》
  4. 专治颈项怪症丸《外科传薪集》
  5. 转胞《中医名词词典》
  6. 专治结胸停食伤寒糟蒲饼《回生集》
  7. 转胞《中医词典》
  8. 专治脚疽《是斋百一选方》
  9. 转胞《产鉴》
  10. 专治风火眼红方《回生集》
  11. 转胞《女科秘旨》
  12. 专治法《石室秘录》
  13. 转胞《医述》
  14. 专治大人小儿丹毒《是斋百一选方》
  15. 转胞《普济方·针灸》
  16. 专阴《中医词典》
  17. 转胞《古今医案按》
  18. 专题调查资料《预防医学》
  19. 转胞《针灸资生经》
  20. 专任《轩岐救正论》
  21. 转胞《竹林女科证治》
  22. 专利保护《默克家庭诊疗手册》
  23. 转胞《丹溪治法心要》
  24. 专精《中医词典》
  25. 转胞《仁斋直指方论（附补遗）》
  26. 专方专药治口苦《名师垂教》
  27. 转胞《盘珠集胎产症治》
  28. 专方《张氏医通》
  29. 转胞（杂病）《金匮悬解》
  30. 拽法《中医词典》
  31. 转胞病《冯氏锦囊秘录》


一扫光_《外科传薪集》_中医外科_【岐黄之术】

一扫光

一扫光

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿头疮等．治一切疮疥．破皮者不用．）

烟胶（二斤） 苦参（二斤） 明生矾（半斤） 川椒（炒半斤） 升药底（半斤） 硫黄（半斤） 樟冰（四两）枯矾（半斤） 红砒（一两） 蛇床子（炒半斤） 大枫子肉（八百粒八合）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治头项瘰痰核马刀失荣等症方
  • 当前页：一扫光
  • 下一页：红铜片
<<< 返回本书目录
  1. 一扫光《外科传薪集》
  2. 一扫光【中药大全】
  3. 一日保健术《家庭医学百科·预防保健篇》
  4. 一扫光【方剂大全】
  5. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  6. 一上散【方剂大全】
  7. 一清饮【方剂大全】
  8. 一身尽痛【方剂主治】
  9. 一清颗粒【方剂大全】
  10. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  11. 一切诸痛《经验丹方汇编》
  12. 一时性便秘【疾病症状】
  13. 一切诸风【方剂主治】
  14. 一手法《针灸易学》
  15. 一切肿毒【方剂主治】
  16. 一书办下消《孙文垣医案》
  17. 一切痈疽诸疮膏药《圣济总录》
  18. 一岁之中五运交日(一首)《医经国小》
  19. 一切泄泻《幼幼新书》
  20. 一提金贯珠数《伤寒六书》
  21. 一切痫《幼幼新书》
  22. 一提金六经证治捷法《伤寒六书》
  23. 一切涎嗽《儒门事亲》
  24. 一提金脉要《伤寒六书》
  25. 一切损伤《经验丹方汇编》
  26. 一提金启蒙《伤寒六书》
  27. 一切蛇伤《宋本备急灸法》
  28. 一丸春【方剂大全】
  29. 一切气疾【方剂主治】
  30. 一碗泡【中药大全】
  1. 一扫光《外科传薪集》
  2. 一扫光《奇方类编》
  3. 一扇门《手穴手纹诊治》
  4. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  5. 一扇门《中医词典》
  6. 一取穴歌《重楼玉钥》
  7. 一身尽痛《医学纲目》
  8. 一取气上之法讲论答问二十五法《针灸神书》
  9. 一身尽痛为湿《医学纲目》
  10. 一取东方甲乙木讲论答问二十法《针灸神书》
  11. 一身面斑痕《奇效简便良方》
  12. 一切猪病秘方《华佗神方》
  13. 一身悉肿《中医词典》
  14. 一切诸痛《经验丹方汇编》
  15. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  16. 一切肿毒《回生集》
  17. 一手法《针灸易学》
  18. 一切中风中痰中寒中恶《急救广生集》
  19. 一手脉《中医词典》
  20. 一切痈疽诸疮膏药《圣济总录》
  21. 一书办下消《孙文垣医案》
  22. 一切痈疽发背《奇效简便良方》
  23. 一数《中医词典》
  24. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  25. 一水《中医词典》
  26. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  27. 一四○一四华佗治发色黄白秘方《华佗神方》
  28. 一切阳症恶症《奇效简便良方》
  29. 一岁长幼症状相似为温疫《医学纲目》
  30. 一切泄泻《幼幼新书》
  31. 一岁之中五运交日（一首）《医经国小》


红铜片_《外科传薪集》_中医外科_【岐黄之术】

红铜片

红铜片

  • 上一页
  • 目录
  • 相关
  • 下一页

（专治油脓窠疮．）

硫黄（四两） 明矾（二钱） 红砒（五分） 土朱（一钱） 共为细末．将药入锅溶化．倾出．做成锭子．每用以毛钵．用香油磨下．涂疮上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一扫光
  • 当前页：红铜片
  • 下一页：贴散膏方
<<< 返回本书目录
  1. 红铜片《外科传薪集》
  2. 红铜片【方剂大全】
  3. 红铁泡刺【中药大全】
  4. 红头草【中药大全】
  5. 红苕母子【中药大全】
  6. 红头翁【中药大全】
  7. 红田乌草【中药大全】
  8. 红头小仙【中药大全】
  9. 红天葵【中药大全】
  10. 红土子【中药大全】
  11. 红藤蓼【中药大全】
  12. 红土子皮【中药大全】
  13. 红藤煎【方剂大全】
  14. 红外线疗法（Infrared radiation therapy）《理疗学》
  15. 红桃散【方剂大全】
  16. 红外线伤【疾病大全】
  17. 红桃丹【方剂大全】
  18. 红丸子【方剂大全】
  19. 红糖马齿苋【方剂大全】
  20. 红五加【中药大全】
  21. 红糖《本草易读》
  22. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  23. 红酸七【中药大全】
  24. 红细胞呈钱串状【疾病症状】
  25. 红酸杆【中药大全】
  26. 红细胞的代谢《生物化学与分子生物学》
  27. 红丝线【中药大全】
  28. 红细胞分布宽度偏低【疾病症状】
  29. 红丝瘤《医宗金鉴》
  30. 红细胞分布宽度偏高【疾病症状】
  1. 红铜片《外科传薪集》
  2. 红餂（tiǎn舔）舌《中医词典》
  3. 红臀《中医词典》
  4. 红藤《中药学》
  5. 红外线疗法《理疗学》
  6. 红糖《本草易读》
  7. 红外线穴位照射法《中医词典》
  8. 红丝绕目《疫疹一得》
  9. 红丸子《三因极一病证方论》
  10. 红丝瘤《外科心法要诀》
  11. 红丸子《三因极一病证方论》
  12. 红丝瘤《医宗金鉴》
  13. 红丸子《太平惠民和剂局方》
  14. 红丝瘤《古今医统大全》
  15. 红丸子《医方考》
  16. 红丝疔门主论《疡医大全》
  17. 红丸子《医方考》
  18. 红丝疔门主方《疡医大全》
  19. 红丸子《仁术便览》
  20. 红丝疔《外科全生集》
  21. 红丸子《瘴疟指南》
  22. 红丝疔《奇效简便良方》
  23. 红痿舌《中医词典》
  24. 红丝疔《中医词典》
  25. 红细胞《常用化验值及意义》
  26. 红丝疔《中医名词词典》
  27. 红细胞《组织学与胚胎学》
  28. 红丝疮《外科大成》
  29. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  30. 红丝疮《证治准绳·幼科》
  31. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》


贴散膏方_《外科传薪集》_中医外科_【岐黄之术】

贴散膏方

贴散膏方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（三钱） 甘遂（三钱） 贯众（三钱） 斑蝥（二十只） 白芷（三钱） 苦参（三钱） 昆布（三钱） 羌活（三钱） 全蝎（三钱） 蜂房（三钱） 商陆（三钱） 海藻（三钱） 白芨（三钱） 赤芍（三钱） 瞿麦（三钱） 竹箬（三钱） 白蔹（三钱） 大蓟（三钱） 蛇蜕（三钱） 花粉（三钱） 苍术（三钱） 防风（三钱） 荆芥（三钱） 白附子（三钱） 姜黄（三钱） 细辛（三钱） 泽兰（三钱） 棱术（各三钱） 香附（三钱） 川草乌（各三钱） 远志（三钱） 官桂（三钱） 延胡（三钱） 河车（三钱） 蓖麻子（三钱） 水仙根（七钱） 生首乌（五钱） 金星草（三钱） 野蔷薇根（七钱） 蒲公英（三钱） 地丁草（三钱） 角针（三钱） 穿山甲（五钱） 牛蒡（三钱） 皂荚（二块） 夏枯草（三钱） 忍冬藤（七分） 芙蓉花（二十朵） 巴豆肉（三钱） 野菊花（三钱） 苍耳子（三钱） 血见愁（三钱） 防已（三钱） 川椒（三钱） 归尾（三钱） 寄生（三钱） 王不留行（三钱） 草大戟（三钱） 木鳖子（一两） 白藓皮（三钱） 威灵仙（三钱） 五灵脂（三钱） 紫草（三钱）僵蚕（三钱） 童子发（三钱） 透骨草（三钱） 生姜（三钱） 用大麻油十五斤．浸七日．下锅内．熬至药渣枯．

滤去渣再熬．滴水成珠．然后投下炒黄丹六斤收膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红铜片
  • 当前页：贴散膏方
  • 下一页：烂喉痧方
<<< 返回本书目录
  1. 贴散膏方《外科传薪集》
  2. 贴生石韦【中药大全】
  3. 贴脐散【方剂大全】
  4. 贴药法《针灸学》
  5. 贴灸疮法《宋本备急灸法》
  6. 铁《本草纲目》完整版
  7. 贴灸疮法《普济方·针灸》
  8. 铁《本草图经》
  9. 贴灸疮法《黄帝明堂灸经》
  10. 铁《雷公炮炙论》
  11. 贴灸疮《针灸聚英》
  12. 铁《证类本草》
  13. 贴灸疮《古今医统大全》
  14. 铁《本草纲目》图文版
  15. 贴骨散【中药大全】
  16. 铁【中药大全】
  17. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  18. 铁棒锤【中药大全】
  19. 贴法门《串雅内外编》
  20. 铁棒锤茎叶【中药大全】
  21. 贴法《外科精义》
  22. 铁包金【中药大全】
  23. 贴地金《滇南本草》
  24. 铁鞭草【中药大全】
  25. 跳皮树【中药大全】
  26. 铁草鞋【中药大全】
  27. 跳八丈【中药大全】
  28. 铁尘肺【疾病大全】
  29. 鲦鱼【中药大全】
  30. 铁铳《本草纲目》完整版
  1. 贴散膏方《外科传薪集》
  2. 贴脐法《万氏秘传片玉心书》
  3. 贴腿上疮《是斋百一选方》
  4. 贴癖膏《仁术便览》
  5. 贴小儿癖块《仁术便览》
  6. 贴灸疮法《宋本备急灸法》
  7. 贴熁《中医词典》
  8. 贴灸疮法《黄帝明堂灸经》
  9. 贴囟法《育婴家秘》
  10. 贴灸疮法《普济方·针灸》
  11. 贴眼药《明目至宝》
  12. 贴灸疮《针灸聚英》
  13. 贴眼药《明目至宝》
  14. 贴灸疮《古今医统大全》
  15. 贴眼药《明目至宝》
  16. 贴灸疮《针灸大成》
  17. 贴眼药《明目至宝》
  18. 贴骨痈《医学纲目》
  19. 贴眼药《明目至宝》
  20. 贴骨疽《外科全生集》
  21. 贴眼药《明目至宝》
  22. 贴骨疽《中医词典》
  23. 贴药《三因极一病证方论》
  24. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  25. 贴药《万氏秘传片玉心书》
  26. 贴法《外科精义》
  27. 贴药法《针灸学》
  28. 贴地金《滇南本草》
  29. 贴诸疮《奇效简便良方》
  30. 贴疮膏药方（简而效）《急救广生集》
  31. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》


烂喉痧方_《外科传薪集》_中医外科_【岐黄之术】

烂喉痧方

烂喉痧方

  • 上一页
  • 目录
  • 相关
  • 下一页

斑蝥（去足翅米炒） 麝香（三分） 白芨（三分） 全蝎（三分） 玄参（三分） 冰片（四分） 京川贝（一两） 白蜜（五钱） 此方斑蝥不开分两．又用白蜜．不知如何用法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴散膏方
  • 当前页：烂喉痧方
  • 下一页：五效丸
<<< 返回本书目录
  1. 烂喉痧方《外科传薪集》
  2. 烂喉痧论《吴医汇讲》
  3. 烂喉风《喉科秘诀》
  4. 烂喉痧散【方剂大全】
  5. 烂喉丹痧治宜论《吴医汇讲》
  6. 烂积片【方剂大全】
  7. 烂喉丹痧论《吴医汇讲》
  8. 烂积丸【方剂大全】
  9. 烂喉丹痧《凌临灵方》
  10. 烂脚【中药主治】
  11. 烂耳散【方剂大全】
  12. 烂金丸【方剂大全】
  13. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  14. 烂溃不敛《外科全生集》
  15. 烂疮【中药主治】
  16. 烂溃不敛治法《外科证治全书》
  17. 烂茶叶【中药大全】
  18. 烂泥蒿【中药大全】
  19. 烂《保婴撮要》
  20. 烂泥丸【方剂大全】
  21. 懒惰白细胞综合征【疾病大全】
  22. 烂皮毒痈《医门补要》
  23. 懒胆囊【疾病症状】
  24. 烂皮湿热门主论《疡医大全》
  25. 榄仁树子【中药大全】
  26. 烂皮野痘《医门补要》
  27. 榄仁树皮【中药大全】
  28. 烂脐门主论《疡医大全》
  29. 榄李树汁【中药大全】
  30. 烂桃样血痰【疾病症状】
  1. 烂喉痧方《外科传薪集》
  2. 烂喉痧方《重订囊秘喉书》
  3. 烂喉痧论《吴医汇讲》
  4. 烂喉痧《奇效简便良方》
  5. 烂喉癣《中医词典》
  6. 烂喉痧《中医词典》
  7. 烂喉疫痧《中医词典》
  8. 烂喉痧《圆运动的古中医学》
  9. 烂金丸《三因极一病证方论》
  10. 烂喉痧《中医名词词典》
  11. 烂眶《中医词典》
  12. 烂喉沙风《中医词典》
  13. 烂眶眼《中医词典》
  14. 烂喉风《喉科秘诀》
  15. 烂溃不敛《外科全生集》
  16. 烂喉风《中医词典》
  17. 烂溃不敛治法《外科证治全书》
  18. 烂喉丹痧治宜论《吴医汇讲》
  19. 烂疬《中医词典》
  20. 烂喉丹痧论《吴医汇讲》
  21. 烂脑《奇效简便良方》
  22. 烂喉丹痧《凌临灵方》
  23. 烂膀疮方《回生集》
  24. 烂喉痹《喉科指掌》
  25. 烂皮毒痈《医门补要》
  26. 烂喉痹《中医词典》
  27. 烂皮湿热门主方《疡医大全》
  28. 烂喉（疒丹）痧《中医词典》
  29. 烂皮湿热门主论《疡医大全》
  30. 烂多脓秘方《华佗神方》
  31. 烂皮野痘《医门补要》


五效丸_《外科传薪集》_中医外科_【岐黄之术】

五效丸

五效丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治带下肠风尿血等症．）

豆腐锅粑 晒干或焙新瓦上炙焦研细每两加黄连一钱．共研细末．加饭共捣为丸．每服五钱．赤带蜜汤下．白带砂糖汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂喉痧方
  • 当前页：五效丸
  • 下一页：头耳诸疮方
<<< 返回本书目录
  1. 五效丸《外科传薪集》
  2. 五邪《黄帝内经·灵枢》
  3. 五消饮加减【方剂大全】
  4. 五邪《灵枢悬解》
  5. 五香血藤【中药大全】
  6. 五邪《内经评文》
  7. 五香丸【方剂大全】
  8. 五邪《伤寒直格》
  9. 五香丸《外科传薪集》
  10. 五邪刺《黄帝内经太素》
  11. 五香兔肉《保健药膳》
  12. 五邪方《外台秘要》
  13. 五香藤【中药大全】
  14. 五邪说《医碥》
  15. 五香汤【方剂大全】
  16. 五邪微甚《伤寒直格》
  17. 五香散【方剂大全】
  18. 五邪之刺《类经》
  19. 五香拈痛丸【方剂大全】
  20. 五泻汤【方剂大全】
  21. 五香连翘汤【方剂大全】
  22. 五心烦热《药症忌宜》
  23. 五香膏【方剂大全】
  24. 五心烦热【方剂主治】
  25. 五香夺命丹【方剂大全】
  26. 五心烦热候-妇科心镜（上）《古今医统大全》
  27. 五香草【中药大全】
  28. 五心烦躁【方剂主治】
  29. 五香半夏丸【方剂大全】
  30. 五辛菜《本草纲目》完整版
  1. 五效丸《外科传薪集》
  2. 五香枳实汤《备急千金要方》
  3. 五邪《黄帝内经·灵枢》
  4. 五香丸《外科传薪集》
  5. 五邪《中医名词词典》
  6. 五香丸《备急千金要方》
  7. 五邪《灵枢悬解》
  8. 五香兔肉《保健药膳》
  9. 五邪《内经评文》
  10. 五香汤《备急千金要方》
  11. 五邪《伤寒直格》
  12. 五香散《太平惠民和剂局方》
  13. 五邪刺《黄帝内经太素》
  14. 五香散《太平惠民和剂局方》
  15. 五邪刺《中医词典》
  16. 五香散《妇人大全良方》
  17. 五邪方五首《外台秘要》
  18. 五香散《备急千金要方》
  19. 五邪脉《中医名词词典》
  20. 五香散《备急千金要方》
  21. 五邪秘方《华佗神方》
  22. 五香麻黄汤《医方考》
  23. 五邪说《医碥》
  24. 五香麻黄汤《备急千金要方》
  25. 五邪汤《备急千金要方》
  26. 五香连翘汤方《妇人大全良方》
  27. 五邪微甚《伤寒直格》
  28. 五香连翘汤《外科理例》
  29. 五邪之刺《类经》
  30. 五香连翘汤《太平惠民和剂局方》
  31. 五泄《中医名词词典》


头耳诸疮方_《外科传薪集》_中医外科_【岐黄之术】

头耳诸疮方

头耳诸疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

（眉癣及燕窝疮．）

用肥皂 存性一钱．枯矾一钱研细．香油调涂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五效丸
  • 当前页：头耳诸疮方
  • 下一页：瘌痢头疮方
<<< 返回本书目录
  1. 头耳诸疮方《外科传薪集》
  2. 头发保健《中医养生学》
  3. 头多生虱《幼幼新书》
  4. 头发淡黄色【疾病症状】
  5. 头顶重压发紧【疾病症状】
  6. 头发掉光了，怎么办?《人体使用手册》
  7. 头顶一支花【中药大全】
  8. 头发分叉【疾病症状】
  9. 头顶一颗珠【中药大全】
  10. 头发枯黄稀疏【疾病症状】
  11. 头顶一朵花【中药大全】
  12. 头发门主论《疡医大全》
  13. 头大畸形【疾病症状】
  14. 头发七【中药大全】
  15. 头大《卫生宝鉴》
  16. 头发秃落方《外台秘要》
  17. 头疮（儿科）《冯氏锦囊秘录》
  18. 头发早白【方剂主治】
  19. 头疮【中药主治】
  20. 头发作穗【方剂主治】
  21. 头疮《幼幼新书》
  22. 头风《扁鹊神应针灸玉龙经》
  23. 头疮《经验麻科》
  24. 头风《丹溪心法》
  25. 头疮《古今医鉴》
  26. 头风《丹溪治法心要》
  27. 头疮《古今医鉴》
  28. 头风《古今医彻》
  29. 头齿痛《黄帝内经太素》
  30. 头风《金匮钩玄》
  1. 头耳诸疮方《外科传薪集》
  2. 头额跌破秘方《华佗神方》
  3. 头发《外科全生集》
  4. 头多虱生疮候《诸病源候论》
  5. 头发保健《中医养生学》
  6. 头多生虱《幼幼新书》
  7. 头发不生候《诸病源候论》
  8. 头顶点（一名二号穴）《手穴手纹诊治》
  9. 头发不正常脱落《常见病自测》
  10. 头第一侧线《中医词典》
  11. 头发过度的黑《常见病自测》
  12. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  13. 头发护理《基础护理学》
  14. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  15. 头发黄候《诸病源候论》
  16. 头第二侧线《中医词典》
  17. 头发门主方《疡医大全》
  18. 头大如斗秘方《华佗神方》
  19. 头发门主论《疡医大全》
  20. 头大《卫生宝鉴》
  21. 头发秃落方一十九首《外台秘要》
  22. 头疮肿年久不已《奇效简便良方》
  23. 头发脱落《医林改错》
  24. 头疮收口方《奇方类编》
  25. 头发脱落秘方《华佗神方》
  26. 头疮生蛆《奇方类编》
  27. 头风《中医名词词典》
  28. 头疮候《诸病源候论》
  29. 头风《中医词典》
  30. 头疮（儿科）《冯氏锦囊秘录》
  31. 头风《扁鹊神应针灸玉龙经》


瘌痢头疮方_《外科传薪集》_中医外科_【岐黄之术】

瘌痢头疮方

瘌痢头疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

（不拘大人小儿．）

独核肥皂．去核．填入砂糖及巴豆二枚．以泥包 ．存性．入槟榔 轻粉五六分．研细．香油调涂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头耳诸疮方
  • 当前页：瘌痢头疮方
  • 下一页：小儿头疮方
<<< 返回本书目录
  1. 瘌痢头疮方《外科传薪集》
  2. 辣薄荷【中药大全】
  3. 瘌痢头《医门补要》
  4. 辣根【中药大全】
  5. 蜡烛平胃膏【方剂大全】
  6. 辣根菜【中药大全】
  7. 蜡烛疳《外科十三方考》
  8. 辣根草【中药大全】
  9. 蜡粥【方剂大全】
  10. 辣姜子【中药大全】
  11. 蜡纸角方【方剂大全】
  12. 辣椒《食物疗法》
  13. 蜡脂【方剂大全】
  14. 辣椒【中药大全】
  15. 蜡油膏【方剂大全】
  16. 辣椒茎【中药大全】
  17. 蜡样芽孢杆菌食物中毒【疾病大全】
  18. 辣椒头【中药大全】
  19. 蜡杏汤【方剂大全】
  20. 辣椒叶【中药大全】
  21. 蜡薤饼【方剂大全】
  22. 辣辣菜【中药大全】
  23. 蜡享膏【方剂大全】
  24. 辣蓼【中药大全】
  25. 蜡香丸【方剂大全】
  26. 辣蓼草【中药大全】
  27. 蜡丸子【方剂大全】
  28. 辣米菜《本草纲目》完整版
  29. 蜡丸【方剂大全】
  30. 辣木通【中药大全】
  1. 瘌痢头疮方《外科传薪集》
  2. 瘌痢头《医门补要》
  3. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  4. 蜡子丸《目经大成》
  5. 辣椒《食物疗法》
  6. 蜡烛疳《外科十三方考》
  7. 辣蓼《中药学》
  8. 蜡烛疳《中医词典》
  9. 来复丹《时病论歌括新编》
  10. 蜡丸《中医词典》
  11. 来复丹《太平惠民和剂局方》
  12. 蜡目《中医词典》
  13. 来复丹《扁鹊心书》
  14. 蜡疗的设备和治疗方法《理疗学》
  15. 来复丹《瘴疟指南》
  16. 蜡梨疮《外科全生集》
  17. 来复汤《医学衷中参西录》
  18. 蜡煎汤《冯氏锦囊秘录》
  19. 来某痰火症治验《一得集》
  20. 蜡矾丸《外科传薪集》
  21. 来溺《孙真人海上方》
  22. 蜡矾丸《重楼玉钥》
  23. 来气《中医词典》
  24. 蜡矾丸《仁术便览》
  25. 来泉散《回生集》
  26. 蜡矾丸《外科理例》
  27. 来蛇形《中医词典》
  28. 蜡矾丸《外科理例》
  29. 来苏儿中毒的急救《现代院外急救手册》
  30. 蜡矾丸《目经大成》
  31. 来苏散《太平惠民和剂局方》


小儿头疮方_《外科传薪集》_中医外科_【岐黄之术】

小儿头疮方

小儿头疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角 黑为末．去痂敷之．不三次即愈．白秃肥疮皆效．（即笔峰卫生杂典）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘌痢头疮方
  • 当前页：小儿头疮方
  • 下一页：野狼毒膏
<<< 返回本书目录
  1. 小儿头疮方《外台秘要》
  2. 小儿头汗及盗汗方《外台秘要》
  3. 小儿头疮方《外科传薪集》
  4. 小儿头面疮方《外台秘要》
  5. 小儿头疮【方剂主治】
  6. 小儿透析失衡综合征【疾病大全】
  7. 小儿头疮【中药主治】
  8. 小儿秃疮方《外台秘要》
  9. 小儿头疮《外科传薪集》
  10. 小儿图形九症《万氏秘传外科心法》
  11. 小儿痛经【疾病大全】
  12. 小儿吐痢方《外台秘要》
  13. 小儿统论《圣济总录》
  14. 小儿吐乳《圣济总录》
  15. 小儿铜缺乏症综合征【疾病大全】
  16. 小儿吐泻《孙真人海上方》
  17. 小儿同型胱氨酸尿症【疾病大全】
  18. 小儿吐泻【方剂主治】
  19. 小儿通治《医学纲目》
  20. 小儿吐血《圣济总录》
  21. 小儿通晴外障《秘传眼科龙木论》
  22. 小儿推拿疗法《中医儿科学》
  23. 小儿通睛歌《医宗金鉴》
  24. 小儿腿抽筋【疾病症状】
  25. 小儿通睛歌《眼科心法要诀》
  26. 小儿脱肛方《外台秘要》
  27. 小儿通睛《银海精微》
  28. 小儿脱屑性肺炎【疾病大全】
  29. 小儿铁粒幼红细胞性贫血【疾病大全】
  30. 小儿外部性脑积水【疾病大全】
  1. 小儿头疮方《外科传薪集》
  2. 小儿头疮《外科传薪集》
  3. 小儿头疮方三首《外台秘要》
  4. 小儿统论《圣济总录》
  5. 小儿头疮秘方《华佗神方》
  6. 小儿通治《医学纲目》
  7. 小儿头汗及盗汗方三首《外台秘要》
  8. 小儿通晴外障《秘传眼科龙木论》
  9. 小儿头疽《奇效简便良方》
  10. 小儿通睛歌《医宗金鉴》
  11. 小儿头面疮方七首《外台秘要》
  12. 小儿通睛歌《眼科心法要诀》
  13. 小儿头面胎毒《奇效简便良方》
  14. 小儿通睛《银海精微》
  15. 小儿头上肥疮方《回生集》
  16. 小儿听声法《中医词典》
  17. 小儿头上黄水疮及秃痂《奇方类编》
  18. 小儿天行方八首《外台秘要》
  19. 小儿头痛《中医词典》
  20. 小儿天?《圣济总录》
  21. 小儿秃疮方七首《外台秘要》
  22. 小儿体格及精神发育《儿科学》
  23. 小儿秃疮秘方《华佗神方》
  24. 小儿啼《圣济总录》
  25. 小儿图形九症《万氏秘传外科心法》
  26. 小儿溏泄《回生集》
  27. 小儿吐痢方四首《外台秘要》
  28. 小儿痰壅喘咳《慈幼便览》
  29. 小儿吐痢秘方《华佗神方》
  30. 小儿痰泻《中医词典》
  31. 小儿吐乳《圣济总录》


野狼毒膏_《外科传薪集》_中医外科_【岐黄之术】

野狼毒膏

野狼毒膏

  • 上一页
  • 目录
  • 相关
  • 下一页

野狼毒 川椒 硫黄 槟榔 文蛤 蛇床子 大枫子 枯白矾（各三钱） 共研细末．用茶钟取香油一钟．煎滚．

下公猪胆汁一枚和匀．调前药．搽患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿头疮方
  • 当前页：野狼毒膏
  • 下一页：治囊漏
<<< 返回本书目录
  1. 野狼毒膏《外科传薪集》
  2. 野狼毒根《本草崇原》
  3. 野狼毒《证类本草》
  4. 野狼膏《本草纲目》完整版
  5. 野狼毒《本草图经》
  6. 野狼喉靥《本草纲目》完整版
  7. 野狼毒《本草乘雅半偈》
  8. 野狼筋《本草纲目》完整版
  9. 野狼毒《本草纲目》完整版
  10. 野狼皮《本草纲目》完整版
  11. 野狼把草《本草纲目》完整版
  12. 野狼掐翻《松峰说疫》
  13. 野狼《本草纲目》完整版
  14. 野狼肉《本草纲目》完整版
  15. 野辣子【中药大全】
  16. 野狼屎《本草纲目》完整版
  17. 野辣烟【中药大全】
  18. 野狼屎中骨《本草纲目》完整版
  19. 野辣蓼【中药大全】
  20. 野狼尾《本草纲目》完整版
  21. 野苦荬菜【中药大全】
  22. 野狼尾草《本草纲目》完整版
  23. 野苦梨根【中药大全】
  24. 野狼牙《本草纲目》完整版
  25. 野苦梨【中药大全】
  26. 野狼牙《本草乘雅半偈》
  27. 野苦瓜【中药大全】
  28. 野狼牙《药征续编》
  29. 野决明【中药大全】
  30. 野狼牙根《本草崇原》
  1. 野狼毒膏《外科传薪集》
  2. 野狼毒《本草图经》
  3. 野狼毒根《本草崇原》
  4. 野狼毒《本草乘雅半偈》
  5. 野狼毒散《备急千金要方》
  6. 野狼毒《名医别录》
  7. 野狼毒丸《备急千金要方》
  8. 野狼毒《增广和剂局方药性总论》
  9. 野狼毒丸《博济方》
  10. 野狼毒《本草便读》
  11. 野狼喉嗉皮《饮膳正要》
  12. 野狼毒《得配本草》
  13. 野狼筋《证类本草》
  14. 野狼毒《本经逢原》
  15. 野狼杷草《证类本草》
  16. 野狼毒《证类本草》
  17. 野狼皮《饮膳正要》
  18. 野狼毒《医学入门》
  19. 野狼掐翻《松峰说疫》
  20. 野狼毒《冯氏锦囊秘录》
  21. 野狼肉《饮膳正要》
  22. 野狼毒《本草蒙筌》
  23. 野狼肉《饮食须知》
  24. 野狼毒《新修本草》
  25. 野狼尾《饮膳正要》
  26. 野狼毒《本草经集注》
  27. 野狼尾草《证类本草》
  28. 野狼毒《千金翼方》
  29. 野狼牙《饮膳正要》
  30. 野狼跋子《名医别录》
  31. 野狼牙《吴普本草》


治囊漏_《外科传薪集》_中医外科_【岐黄之术】

治囊漏

治囊漏

  • 上一页
  • 目录
  • 相关
  • 下一页

（皮浓而出水宝方．）

苍术 川芎 吴茱萸（炒） 归身（各一钱） 官桂 木通（各八分） 青木香（一钱半） 黄 （二钱） 白术 花粉（各八分） 蛇盘果（二钱如无甘草代之） 龙胆草（五分） 白酒煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒膏
  • 当前页：治囊漏
  • 下一页：专治肾囊风
<<< 返回本书目录
  1. 治囊漏《外科传薪集》
  2. 治内瘴眼《苏沈良方》
  3. 治难产杂方《济阴纲目》
  4. 治逆产方《集验方》
  5. 治男子【方剂主治】
  6. 治溺水未死诸方《小品方》
  7. 治男性不育验方《古代房中秘方》
  8. 治溺死《洪氏集验方》
  9. 治目疾灸刺法《圣济总录》
  10. 治年久，里外疮不瘥者。《苏沈良方》
  11. 治目多眵泪药《外科传薪集》
  12. 治鸟《本草纲目》完整版
  13. 治目赤痛暗昧刺诸病方《肘后备急方》
  14. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  15. 治面黑痣诸方《小品方》
  16. 治疟安胎饮【方剂大全】
  17. 治面发秃身臭心鄙丑方《肘后备急方》
  18. 治疟疾灸刺法《圣济总录》
  19. 治面疮瘢诸方《小品方》
  20. 治疟要诀《仁斋直指方论（附补遗）》
  21. 治面、粉刺、面诸方《集验方》
  22. 治疟宜破血发汗《伤寒补例》
  23. 治梦中遗泄，茯苓散。《苏沈良方》
  24. 治女性不孕验方《古代房中秘方》
  25. 治梦遗失精（白浊）《针灸资生经》
  26. 治女性痛经方《古代房中秘方》
  27. 治梦遗方【方剂大全】
  28. 治女子众病诸方《小品方》
  29. 治梦遗法《医学衷中参西录》
  30. 治呕哕吐逆及噫醋方《集验方》
  1. 治囊漏《外科传薪集》
  2. 治难产杂方《济阴纲目》
  3. 治脑风热毒《急救广生集》
  4. 治难产以顺气和血为主《女科经纶》
  5. 治脑疽发背《是斋百一选方》
  6. 治难产奇验方《回生集》
  7. 治脑疽发背一切恶疮初起方《回生集》
  8. 治难产不顺《是斋百一选方》
  9. 治脑漏鼻涕臭《奇方类编》
  10. 治难产胞浆干令通上下之气《女科经纶》
  11. 治内瘴眼《苏沈良方》
  12. 治男子血淋不止《奇方类编》
  13. 治逆产方《集验方》
  14. 治男子肾痈，妇人乳痈《是斋百一选方》
  15. 治溺水未死诸方《小品方》
  16. 治男子妇人气噎病《是斋百一选方》
  17. 治溺死《洪氏集验方》
  18. 治男女大小便不通危在顷刻《奇方类编》
  19. 治溺死方《中藏经》
  20. 治男妇痞块方《医方考》
  21. 治年高上气喘促，睡卧难禁《儒门事亲》
  22. 治奶头裂《是斋百一选方》
  23. 治年久，里外疮不瘥者。《苏沈良方》
  24. 治目中肉并瞳仁障蔽《奇方类编》
  25. 治年久脓水疮并血风疮《奇方类编》
  26. 治目睛为物伤《是斋百一选方》
  27. 治年老人气血虚头疼方《奇方类编》
  28. 治目疾灸刺法《圣济总录》
  29. 治尿不出方《是斋百一选方》
  30. 治目多眵泪药《外科传薪集》
  31. 治牛马六畜水谷疫疠诸病方《肘后备急方》


专治肾囊风_《外科传薪集》_中医外科_【岐黄之术】

专治肾囊风

专治肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

（去风消痒除湿．）

威灵仙（五钱） 蛇胆子（五钱） 当归尾（五钱） 缩砂壳（三钱） 土大黄（五钱） 苦参（五钱） 老葱头（七个） 用水五碗．煎数滚．倾入盆内．先熏．候温浸洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治囊漏
  • 当前页：专治肾囊风
  • 下一页：敷药方
<<< 返回本书目录
  1. 专治肾囊风《外科传薪集》
  2. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  3. 专治颈项怪症丸《外科传薪集》
  4. 砖子苗【中药大全】
  5. 专治法《石室秘录》
  6. 转氨酶异常增高【疾病症状】
  7. 专翕大生膏【方剂大全】
  8. 转氨酶增高【疾病症状】
  9. 专方专药治口苦《名师垂教》
  10. 转胞《产鉴》
  11. 专方《张氏医通》
  12. 转胞《丹溪治法心要》
  13. 抓碰成恶疮《医门补要》
  14. 转胞《古今医案按》
  15. 抓地龙【中药大全】
  16. 转胞《女科秘旨》
  17. 抓地虎【中药大全】
  18. 转胞《盘珠集胎产症治》
  19. 抓炒杜仲腰花《保健药膳》
  20. 转胞《普济方·针灸》
  21. 箸《本草纲目》完整版
  22. 转胞《仁斋直指方论（附补遗）》
  23. 筑宾穴【下肢内侧穴位】
  24. 转胞《针灸资生经》
  25. 铸钟黄土《本草纲目》完整版
  26. 转胞交肠论治《类证治裁》
  27. 铸铧孔中黄土《本草纲目》完整版
  28. 转胞淋闭论《妇科秘书》
  29. 蛀牙散【方剂大全】
  30. 转胞淋闭论《胎产心法》
  1. 专治肾囊风《外科传薪集》
  2. 专治颈项怪症丸《外科传薪集》
  3. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  4. 专治结胸停食伤寒糟蒲饼《回生集》
  5. 专治坐板疮《急救广生集》
  6. 专治脚疽《是斋百一选方》
  7. 转胞《中医名词词典》
  8. 专治风火眼红方《回生集》
  9. 转胞《中医词典》
  10. 专治法《石室秘录》
  11. 转胞《产鉴》
  12. 专治大人小儿丹毒《是斋百一选方》
  13. 转胞《女科秘旨》
  14. 专阴《中医词典》
  15. 转胞《医述》
  16. 专题调查资料《预防医学》
  17. 转胞《普济方·针灸》
  18. 专任《轩岐救正论》
  19. 转胞《古今医案按》
  20. 专利保护《默克家庭诊疗手册》
  21. 转胞《针灸资生经》
  22. 专精《中医词典》
  23. 转胞《竹林女科证治》
  24. 专方专药治口苦《名师垂教》
  25. 转胞《丹溪治法心要》
  26. 专方《张氏医通》
  27. 转胞《仁斋直指方论（附补遗）》
  28. 拽法《中医词典》
  29. 转胞《盘珠集胎产症治》
  30. 抓主证，识病机《思考中医》
  31. 转胞（杂病）《金匮悬解》


敷药方_《外科传薪集》_中医外科_【岐黄之术】

敷药方

敷药方

  • 上一页
  • 目录
  • 相关
  • 下一页

炙乳没 海螵蛸 赤石脂 各等分研末．和黄蜡化开．作饼敷之．扎好．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治肾囊风
  • 当前页：敷药方
  • 下一页：药丝线
<<< 返回本书目录
  1. 敷药方《外科传薪集》
  2. 敷药合掌散【方剂大全】
  3. 敷药法《针灸学》
  4. 敷药解毒散【方剂大全】
  5. 敷药大枫子膏【方剂大全】
  6. 敷药类《外科全生集》
  7. 敷药必效散【方剂大全】
  8. 敷药六仙散【方剂大全】
  9. 敷药【方剂大全】
  10. 敷药瞿麦散【方剂大全】
  11. 敷阳固精丸【方剂大全】
  12. 敷药散【方剂大全】
  13. 敷涎膏【方剂大全】
  14. 敷药神功散【方剂大全】
  15. 敷贴药【方剂大全】
  16. 敷药铁箍散【方剂大全】
  17. 敷贴接骨丹【方剂大全】
  18. 敷痔神膏【方剂大全】
  19. 敷贴脚气药【方剂大全】
  20. 弗郎西丝菌肺炎【疾病大全】
  21. 敷贴(十二）《证治准绳·疡医》
  22. 伏《脉确》
  23. 敷贴《千金翼方》
  24. 伏（阴）《濒湖脉学》
  25. 敷身香粉【方剂大全】
  26. 伏冲解《研经言》
  27. 敷脐方【方剂大全】
  28. 伏毒梅疮《医门补要》
  29. 敷瘰丹【方剂大全】
  30. 伏格特-小柳-原田综合征【疾病大全】
  1. 敷药方《外科传薪集》
  2. 敷药方《冯氏锦囊秘录》
  3. 敷熨法《古今医统大全》
  4. 敷药方《冯氏锦囊秘录》
  5. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  6. 敷药法《针灸学》
  7. 伏《中医词典》
  8. 敷药发泡法《中医词典》
  9. 伏《脉确》
  10. 敷药拔风害人说《医学三字经》
  11. 伏《三指禅》
  12. 敷药《外科全生集》
  13. 伏（阴）《濒湖脉学》
  14. 敷药《急救广生集》
  15. 伏白《中医词典》
  16. 敷药《三因极一病证方论》
  17. 伏冲《中医名词词典》
  18. 敷药《古今医统大全》
  19. 伏冲解《研经言》
  20. 敷药《中医词典》
  21. 伏冲之脉《中医词典》
  22. 敷阳固精丸《奇方类编》
  23. 伏虫病《中医词典》
  24. 敷眼药《审视瑶函》
  25. 伏毒梅疮《医门补要》
  26. 敷眼药《古今医统大全》
  27. 伏鼓《中医词典》
  28. 敷眼法《中医词典》
  29. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  30. 敷贴温药《证治准绳·疡医》
  31. 伏寒喉痹《中医词典》


药丝线_《外科传薪集》_中医外科_【岐黄之术】

药丝线

药丝线

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（五钱） 壁钱（二钱） 草乌（五钱） 白蔻线（三钱） 水一碗．瓷罐内慢火煮干．不晒．阴干．遇症将丝线扎紧．每日收紧．其患自然枯黑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷药方
  • 当前页：药丝线
  • 下一页：耳出臭脓
<<< 返回本书目录
  1. 药丝线《外科传薪集》
  2. 药所出州土《外台秘要》
  3. 药鼠李实【中药大全】
  4. 药筒拔法歌《医宗金鉴》
  5. 药食过敏二例《邹孟城三十年临证经验集》
  6. 药王茶【中药大全】
  7. 药食过敏二例《三十年临证经验集》
  8. 药味专精《卫生宝鉴》
  9. 药食（药食一）《妇人规》
  10. 药物避孕《妇产科学》
  11. 药食（论方）《宜麟策》
  12. 药物不良反应的判定及报告《流行病学》
  13. 药实根《证类本草》
  14. 药物不良反应与相互作用《医院药学》
  15. 药石性同用异论《医学源流论》
  16. 药物代谢动力学《药理学》
  17. 药膳《老年百病防治》
  18. 药物导致的肺部疾病【疾病大全】
  19. 药芹菜根【中药大全】
  20. 药物的不良反应《默克家庭诊疗手册》
  21. 药品注册检验《中药法规》
  22. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  23. 药品注册标准和说明书《中药法规》
  24. 药物的基本作用《药理学》
  25. 药品制度法《寿世青编》
  26. 药物的临床试验《中药法规》
  27. 药品再注册申报资料项目《中药法规》
  28. 药物的生理心理效应《医学心理学》
  29. 药品再注册《中药法规》
  30. 药物的贮存《中药炮制》
  1. 药丝线《外科传薪集》
  2. 药事管理简史《医院药学》
  3. 药随病施《轩岐救正论》
  4. 药食过敏二例《邹孟城三十年临证经验集》
  5. 药所出州土一首《外台秘要》
  6. 药食（药食一）《妇人规》
  7. 药童《中医词典》
  8. 药食（论方）《宜麟策》
  9. 药筒拔法《中医名词词典》
  10. 药实根《名医别录》
  11. 药筒拔法《中医词典》
  12. 药实根《证类本草》
  13. 药筒拔法歌《医宗金鉴》
  14. 药实根《医学入门》
  15. 药筒拔法歌《外科心法要诀》
  16. 药实根《新修本草》
  17. 药王《证类本草》
  18. 药实根《本草经集注》
  19. 药味专精《汤液本草》
  20. 药实根《千金翼方》
  21. 药味专精《卫生宝鉴》
  22. 药实根《神农本草经》
  23. 药物《中医词典》
  24. 药石性同用异论《医学源流论》
  25. 药物艾卷《中医名词词典》
  26. 药师《医院药学》
  27. 药物避孕《妇产科学》
  28. 药伤胃呕《正体类要》
  29. 药物不良反应的类型《预防医学》
  30. 药膳《老年百病防治》
  31. 药物不良反应的判定及报告《流行病学》


耳出臭脓_《外科传薪集》_中医外科_【岐黄之术】

耳出臭脓

耳出臭脓

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨（ ） 五倍子（炒） 乳香（去油） 枯矾 血余炭（各等分） 共研细末．卷尽脓水掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药丝线
  • 当前页：耳出臭脓
  • 下一页：耳中脓水不干方
<<< 返回本书目录
  1. 耳出臭脓《外科传薪集》
  2. 耳疮《景岳全书》
  3. 耳层《外科十三方考》
  4. 耳疮《幼幼新书》
  5. 耳草【中药大全】
  6. 耳疮【疾病大全】
  7. 耳部肿瘤《家庭医学百科-医疗康复篇》
  8. 耳疮论《医贯》
  9. 耳部证治（计十四证）《外科证治全书》
  10. 耳疮门（附诸虫入耳）《丹台玉案》
  11. 耳部损伤《家庭医学百科-医疗康复篇》
  12. 耳创伤《耳鼻咽喉外科学》
  13. 耳部检查法《耳鼻咽喉外科学》
  14. 耳垂过大【疾病症状】
  15. 耳部恶性肿瘤【疾病大全】
  16. 耳垂里有硬疙瘩【疾病症状】
  17. 耳部《外科心法要诀》
  18. 耳垂缺损【疾病症状】
  19. 耳部《外科大成》
  20. 耳垂小【疾病症状】
  21. 耳部《本草易读》
  22. 耳垂粘连【疾病症状】
  23. 耳病诸候（凡九论）《诸病源候论》
  24. 耳垂长痘【疾病症状】
  25. 耳病诸候《巢氏病源补养宣导法》
  26. 耳道堵塞【疾病症状】
  27. 耳病肿痛《医法圆通》
  28. 耳道划伤【疾病症状】
  29. 耳病证治《幼幼集成》
  30. 耳道流脓【疾病症状】
  1. 耳出臭脓《外科传薪集》
  2. 耳常鸣《奇方类编》
  3. 耳出汗《回生集》
  4. 耳层《外科十三方考》
  5. 耳出脓血《奇效简便良方》
  6. 耳部肿瘤《家庭医学百科-医疗康复篇》
  7. 耳出血水《中医词典》
  8. 耳部证治（计十四证）《外科证治全书》
  9. 耳疮《景岳全书》
  10. 耳部用药《家庭医学百科-医疗康复篇》
  11. 耳疮《中医词典》
  12. 耳部损伤《家庭医学百科-医疗康复篇》
  13. 耳疮《幼幼新书》
  14. 耳部《医门补要》
  15. 耳疮《证治准绳·幼科》
  16. 耳部《外科大成》
  17. 耳疮《证治准绳·幼科》
  18. 耳部《本草易读》
  19. 耳疮《奇效简便良方》
  20. 耳病肿痛《医法圆通》
  21. 耳疮耳冻疮《医学纲目》
  22. 耳病证治《推拿抉微》
  23. 耳疮候《诸病源候论》
  24. 耳病证治《幼幼集成》
  25. 耳疮候《诸病源候论》
  26. 耳病证治《三因极一病证方论》
  27. 耳疮论《医贯》
  28. 耳病章《医学妙谛》
  29. 耳疮门（附诸虫入耳）《丹台玉案》
  30. 耳病原由症治《幼科释谜》
  31. 耳垂《中医词典》


耳中脓水不干方_《外科传薪集》_中医外科_【岐黄之术】

耳中脓水不干方

耳中脓水不干方

  • 上一页
  • 目录
  • 相关
  • 下一页

胭脂 蛀竹屑 石榴花瓣（炙） 冰片共研细末．掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳出臭脓
  • 当前页：耳中脓水不干方
  • 下一页：专治颈项怪症丸
<<< 返回本书目录
  1. 耳中脓水不干方《外科传薪集》
  2. 耳中生疮诸方《卫生宝鉴》
  3. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  4. 耳中痛《幼幼新书》
  5. 耳中苦鸣辨治愈《三十年临证经验集》
  6. 耳中有肉《幼幼新书》
  7. 耳痔耳蕈耳挺《医宗金鉴》
  8. 耳中有物不可出《幼幼新书》
  9. 耳痔《医门补要》
  10. 耳中诸病并方《卫生宝鉴》
  11. 耳症论治《类证治裁》
  12. 耳中诸病论《小儿卫生总微论方》
  13. 耳症《幼科折衷》
  14. 耳肿《圣济总录》
  15. 耳症《文堂集验方》
  16. 耳诸方《卫生宝鉴》
  17. 耳症《保婴撮要》
  18. 耳诸疾《圣济总录》
  19. 耳证门《古今医统大全》
  20. 耳诸证《古今名医汇粹》
  21. 耳证《医学集成》
  22. 耳卒聋诸方《卫生宝鉴》
  23. 耳证《明医指掌》
  24. 耳卒疼痛方《外台秘要》
  25. 耳证《景岳全书》
  26. 耳卒肿方《外台秘要》
  27. 耳真菌病【疾病大全】
  28. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  29. 耳针注意事项《中医刺灸》
  30. 二八丹【方剂大全】
  1. 耳中脓水不干方《外科传薪集》
  2. 耳中鸣痛《小儿卫生总微论方》
  3. 耳中脓血秘方《华佗神方》
  4. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  5. 耳中奇痒秘方《华佗神方》
  6. 耳中忽痛红肿《急救广生集》
  7. 耳中生疮诸方《卫生宝鉴》
  8. 耳中风掣痛候《诸病源候论》
  9. 耳中痛《幼幼新书》
  10. 耳中斗出《奇效简便良方》
  11. 耳中痛《证治准绳·幼科》
  12. 耳中出血秘方《华佗神方》
  13. 耳中蚁斗秘方《华佗神方》
  14. 耳中出血《回生集》
  15. 耳中有核《急救广生集》
  16. 耳中《中医词典》
  17. 耳中有脓秘方《华佗神方》
  18. 耳痔秘方《华佗神方》
  19. 耳中有肉《幼幼新书》
  20. 耳痔耳蕈耳挺《医宗金鉴》
  21. 耳中有物不可出《幼幼新书》
  22. 耳痔耳挺耳蕈《外科大成》
  23. 耳中有物不可出《奇效简便良方》
  24. 耳痔、耳蕈、耳挺《外科心法要诀》
  25. 耳中有物不可出秘方《华佗神方》
  26. 耳痔《医门补要》
  27. 耳中诸病并方《卫生宝鉴》
  28. 耳痔《中医词典》
  29. 耳肿《圣济总录》
  30. 耳痔《中医名词词典》
  31. 耳肿《中医词典》


专治颈项怪症丸_《外科传薪集》_中医外科_【岐黄之术】

专治颈项怪症丸

专治颈项怪症丸

  • 上一页
  • 目录
  • 相关
  • 下一页

花椒（一钱） 熟矾（二钱） 火硝（一钱） 雄黄（一钱） 麝香（六分） 共研细末为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中脓水不干方
  • 当前页：专治颈项怪症丸
  • 下一页：掺舌黑虎散（泰梅初秘方）
<<< 返回本书目录
  1. 专治颈项怪症丸《外科传薪集》
  2. 专治肾囊风《外科传薪集》
  3. 专治法《石室秘录》
  4. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  5. 专翕大生膏【方剂大全】
  6. 砖子苗【中药大全】
  7. 专方专药治口苦《名师垂教》
  8. 转氨酶异常增高【疾病症状】
  9. 专方《张氏医通》
  10. 转氨酶增高【疾病症状】
  11. 抓碰成恶疮《医门补要》
  12. 转胞《产鉴》
  13. 抓地龙【中药大全】
  14. 转胞《丹溪治法心要》
  15. 抓地虎【中药大全】
  16. 转胞《古今医案按》
  17. 抓炒杜仲腰花《保健药膳》
  18. 转胞《女科秘旨》
  19. 箸《本草纲目》完整版
  20. 转胞《盘珠集胎产症治》
  21. 筑宾穴【下肢内侧穴位】
  22. 转胞《普济方·针灸》
  23. 铸钟黄土《本草纲目》完整版
  24. 转胞《仁斋直指方论（附补遗）》
  25. 铸铧孔中黄土《本草纲目》完整版
  26. 转胞《针灸资生经》
  27. 蛀牙散【方剂大全】
  28. 转胞交肠论治《类证治裁》
  29. 著至教论《素问悬解》
  30. 转胞淋闭论《妇科秘书》
  1. 专治颈项怪症丸《外科传薪集》
  2. 专治结胸停食伤寒糟蒲饼《回生集》
  3. 专治肾囊风《外科传薪集》
  4. 专治脚疽《是斋百一选方》
  5. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  6. 专治风火眼红方《回生集》
  7. 专治坐板疮《急救广生集》
  8. 专治法《石室秘录》
  9. 转胞《中医名词词典》
  10. 专治大人小儿丹毒《是斋百一选方》
  11. 转胞《中医词典》
  12. 专阴《中医词典》
  13. 转胞《产鉴》
  14. 专题调查资料《预防医学》
  15. 转胞《女科秘旨》
  16. 专任《轩岐救正论》
  17. 转胞《医述》
  18. 专利保护《默克家庭诊疗手册》
  19. 转胞《普济方·针灸》
  20. 专精《中医词典》
  21. 转胞《古今医案按》
  22. 专方专药治口苦《名师垂教》
  23. 转胞《针灸资生经》
  24. 专方《张氏医通》
  25. 转胞《竹林女科证治》
  26. 拽法《中医词典》
  27. 转胞《丹溪治法心要》
  28. 抓主证，识病机《思考中医》
  29. 转胞《仁斋直指方论（附补遗）》
  30. 抓伤面皮《奇效简便良方》
  31. 转胞《盘珠集胎产症治》


掺舌黑虎散（泰梅初秘方）_《外科传薪集》_中医外科_【岐黄之术】

掺舌黑虎散（泰梅初秘方）
在线购买《外科传薪集》正版书籍

掺舌黑虎散（泰梅初秘方）

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（一钱） 大蜘蛛（七个） 大蜈蚣（七个） 大梅片（一钱） 公母丁香（各一钱） 穿山甲（七个） 天蚕（七条） 全蝎（七只） 灵磁石（一钱半） 火症加犀黄五分． 大濂珠五分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治颈项怪症丸
  • 当前页：掺舌黑虎散（泰梅初秘方）
  • 下一页：癣药
<<< 返回本书目录
  1. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  2. 掺药【方剂大全】
  3. 掺舌黑虎散【方剂大全】
  4. 掺药方丹【方剂大全】
  5. 掺脐散【方剂大全】
  6. 缠耳门主论《疡医大全》
  7. 掺疳散【方剂大全】
  8. 缠瓜草《滇南本草》
  9. 掺耳抵圣散【方剂大全】
  10. 缠喉风《金匮钩玄》
  11. 掺疮口药【方剂大全】
  12. 缠喉风《松峰说疫》
  13. 觇神气《厘正按摩要术》
  14. 缠喉风《外科十法》
  15. 瘥后诸病新法《伤寒指掌》
  16. 缠喉风《幼幼新书》
  17. 瘥后诸病述古《伤寒指掌》
  18. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  19. 瘥后喜唾《伤寒括要》
  20. 缠喉散【方剂大全】
  21. 瘥后劳复《卫生宝鉴》
  22. 缠金丹【方剂大全】
  23. 瘥后昏沉-伤寒补遗 《古今医统大全》
  24. 缠舌喉风《外科十法》
  25. 瘥后昏沉《伤寒六书》
  26. 缠丝挣《松峰说疫》
  27. 瘥后昏沉《伤寒六书》
  28. 缠腰《痘疹心法要诀》
  29. 瘥后昏沉《伤寒括要》
  30. 缠腰《医宗金鉴》
  1. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  2. 觇神气《厘正按摩要术》
  3. 掺药《中医名词词典》
  4. 瘥后诸病新法《伤寒指掌》
  5. 掺药《中医词典》
  6. 瘥后诸病述古《伤寒指掌》
  7. 掺药方《冯氏锦囊秘录》
  8. 瘥后诸病七条《伤寒贯珠集》
  9. 禅定《中医词典》
  10. 瘥后喜唾《伤寒括要》
  11. 缠肠漏《中医词典》
  12. 瘥后劳复《卫生宝鉴》
  13. 缠豆藤《冯氏锦囊秘录》
  14. 瘥后昏沉（伤寒补遗）《古今医统大全》
  15. 缠耳《中医词典》
  16. 瘥后昏沉《伤寒括要》
  17. 缠耳门主论《疡医大全》
  18. 瘥后昏沉《伤寒六书》
  19. 缠耳秘方《华佗神方》
  20. 瘥后昏沉《伤寒六书》
  21. 缠法《中医词典》
  22. 瘥后发肿《伤寒括要》
  23. 缠骨《中医词典》
  24. 瘥后发豌豆疮《伤寒括要》
  25. 缠瓜草《滇南本草》
  26. 瘥复《医述》
  27. 缠喉《中医词典》
  28. 虿螫要诀《华佗神方》
  29. 缠喉闭《中医词典》
  30. 虿螫候《诸病源候论》
  31. 缠喉风《中医词典》


癣药_《外科传薪集》_中医外科_【岐黄之术】

癣药

癣药

  • 上一页
  • 目录
  • 相关
  • 下一页

槿末 参末 姜芷散 和匀．掺之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掺舌黑虎散（泰梅初秘方）
  • 当前页：癣药
  • 下一页：活络丹
<<< 返回本书目录
  1. 癣药《外科传薪集》
  2. 癣证治《三因极一病证方论》
  3. 癣药《洪氏集验方》
  4. 眩《伤寒括要》
  5. 癣湿药水（鹅掌风药水）【方剂大全】
  6. 眩《医学纲目》
  7. 癣门主论《疡医大全》
  8. 眩晕《本草纲目》完整版
  9. 癣菌疹【疾病大全】
  10. 眩晕《博济方》
  11. 癣疥疮（白癜风 疣目）《针灸资生经》
  12. 眩晕《丹溪手镜》
  13. 癣疥【中药主治】
  14. 眩晕《古今医案按》
  15. 癣疥《普济方·针灸》
  16. 眩晕《古今医鉴》
  17. 癣疾【中药主治】
  18. 眩晕《顾松园医镜》
  19. 癣疮方《外台秘要》
  20. 眩晕《何澹安医案》
  21. 癣疮部《外科方外奇方》
  22. 眩晕《回春录》
  23. 癣疮【中药主治】
  24. 眩晕《金匮钩玄》
  25. 癣疮《万病回春》
  26. 眩晕《金匮翼》
  27. 癣疮《寿世保元》
  28. 眩晕《灸法秘传》
  29. 癣疮《古今医鉴》
  30. 眩晕《临证指南医案》
  1. 癣药《外科传薪集》
  2. 癣药《洪氏集验方》
  3. 癣证治《三因极一病证方论》
  4. 癣痒极《奇效简便良方》
  5. 眩《中医词典》
  6. 癣门主论《疡医大全》
  7. 眩《医学纲目》
  8. 癣门主方《疡医大全》
  9. 眩《医学纲目》
  10. 癣酒《外科全生集》
  11. 眩《伤寒括要》
  12. 癣疥疮（白癜风 疣目）《针灸资生经》
  13. 眩掉《中医词典》
  14. 癣疥《普济方·针灸》
  15. 眩冒《中医词典》
  16. 癣候《诸病源候论》
  17. 眩仆《中医词典》
  18. 癣候《诸病源候论》
  19. 眩晕《默克家庭诊疗手册》
  20. 癣候《巢氏病源补养宣导法》
  21. 眩晕《医学集成》
  22. 癣疮秘方《华佗神方》
  23. 眩晕《名师垂教》
  24. 癣疮方一十一首《外台秘要》
  25. 眩晕《中医名词词典》
  26. 癣疮方《急救广生集》
  27. 眩晕《气功外气疗法》
  28. 癣疮部《外科方外奇方》
  29. 眩晕《中医词典》
  30. 癣疮《丹台玉案》
  31. 眩晕《全生指迷方》


活络丹_《外科传薪集》_中医外科_【岐黄之术】

活络丹

活络丹

  • 上一页
  • 目录
  • 相关
  • 下一页

制（川草）乌（各六两） 胆星（六两） 地龙（二两三钱） 乳香（三两三钱） 没药（三两三钱） 酒化旦心为丸．每重五分．（旦心疑似胆星）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣药
  • 当前页：活络丹
  • 下一页：林文忠公戒烟灵丹
<<< 返回本书目录
  1. 活络丹《外科传薪集》
  2. 活络丹【方剂大全】
  3. 活络【中药主治】
  4. 活络定痛汤【方剂大全】
  5. 活龙散【方剂大全】
  6. 活络膏【方剂大全】
  7. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  8. 活络流气饮【方剂大全】
  9. 活魂丹【方剂大全】
  10. 活络内灸膏【方剂大全】
  11. 活虎丹【方剂大全】
  12. 活络祛寒汤《医学衷中参西录》
  13. 活龟丸【方剂大全】
  14. 活络祛寒汤【方剂大全】
  15. 活肝汤【方剂大全】
  16. 活络疏肝散【方剂大全】
  17. 活儿汤【方剂大全】
  18. 活络汤【方剂大全】
  19. 活儿丹【方剂大全】
  20. 活络通经丸【方剂大全】
  21. 活动盲肠综合征【疾病大全】
  22. 活络通脉清解汤【方剂大全】
  23. 活动后气促【疾病症状】
  24. 活络透毒饮【方剂大全】
  25. 活肠败毒丹【方剂大全】
  26. 活络丸【方剂大全】
  27. 活鳖煎【方剂大全】
  28. 活络效灵丹《医学衷中参西录》
  29. 豁胁汤【方剂大全】
  30. 活络效灵丹【方剂大全】
  1. 活络丹《外科传薪集》
  2. 活络丹《医方考》
  3. 活络祛寒汤《医学衷中参西录》
  4. 活络丹《太平惠民和剂局方》
  5. 活络通经丸《三因极一病证方论》
  6. 活络丹《冯氏锦囊秘录》
  7. 活络效灵丹《医学衷中参西录》
  8. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  9. 活命金丹《仁术便览》
  10. 活肩操《老年百病防治》
  11. 活人败毒散《医宗金鉴》
  12. 活化部分凝血活酶时间测定《临床基础检验学》
  13. 活人败毒散《删补名医方论》
  14. 活动颈部《家庭医学百科·预防保健篇》
  15. 活人五味子汤《冯氏锦囊秘录》
  16. 活动过度《默克家庭诊疗手册》
  17. 活人苡仁酒《冯氏锦囊秘录》
  18. 活磁石《药性切用》
  19. 活人阴脉例《阴证略例》
  20. 豁泄《中医词典》
  21. 活师《证类本草》
  22. 豁痰丸的卓效《名师垂教》
  23. 活体部分供肝获取法《临床肝移植》
  24. 豁痰汤《仁术便览》
  25. 活血《明目至宝》
  26. 豁痰汤《仁术便览》
  27. 活血丹《冯氏锦囊秘录》
  28. 魂舍《中医词典》
  29. 活血化痰汤《仁术便览》
  30. 魂魄《养生导引秘籍》
  31. 活血祛风法《时病论歌括新编》


林文忠公戒烟灵丹_《外科传薪集》_中医外科_【岐黄之术】

林文忠公戒烟灵丹

林文忠公戒烟灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

明党参（二钱） 玉竹（二钱） 半夏（二钱） 黄 （二钱） 杜仲（一钱半） 茯苓（二钱） 粟壳（二钱） 杞子（二钱） 益智（一钱半） 炮姜（二钱） 枣仁（一钱半） 橘红（一钱半） 沉香（一钱） 炙草（一钱半） 覆花（二钱） 加上桂心五分．姜枣砂糖汤为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活络丹
  • 当前页：林文忠公戒烟灵丹
  • 下一页：长肉商红膏
<<< 返回本书目录
  1. 林文忠公戒烟灵丹《外科传薪集》
  2. 林问荆【中药大全】
  3. 林枢密重广本草图经序《证类本草》
  4. 林序《医学从众录》
  5. 林檎散【方剂大全】
  6. 林序《针灸甲乙经》
  7. 林檎根【中药大全】
  8. 林荫千里光【中药大全】
  9. 林檎（文林郎果）《本草纲目》完整版
  10. 林钟丸【方剂大全】
  11. 林檎【中药大全】
  12. 临病患问所便论《医学源流论》
  13. 林檎《本草纲目》图文版
  14. 临病制方《内外伤辨》
  15. 林檎《证类本草》
  16. 临产《达生编》
  17. 林可霉素及克林霉素《药理学》
  18. 临产《妇科心法要诀》
  19. 林鉴堂安心诗《寿世青编》
  20. 临产《妇科玉尺》
  21. 林背子【中药大全】
  22. 临产《急救广生集》
  23. 邻近器官《妇产科学》
  24. 临产《明医指掌》
  25. 鬣羚角【中药大全】
  26. 临产《女科切要》
  27. 鬣羚骨【中药大全】
  28. 临产《女科折衷纂要》
  29. 裂叶翼首花【中药大全】
  30. 临产《沈氏女科辑要》
  1. 林文忠公戒烟灵丹《外科传薪集》
  2. 林天佑（?-约1913年）《中医词典》
  3. 林序《针灸甲乙经》
  4. 林枢密重广本草图经序《证类本草》
  5. 林序《医学从众录》
  6. 林士纶《中医词典》
  7. 林彦圭《中医词典》
  8. 林檎散《太平惠民和剂局方》
  9. 林颐寿《中医词典》
  10. 林檎〈温〉《食疗本草》
  11. 林亿《中医词典》
  12. 林檎《本经逢原》
  13. 林逸《中医词典》
  14. 林檎《证类本草》
  15. 林翼臣《中医词典》
  16. 林檎《医学入门》
  17. 林愈蕃《中医词典》
  18. 林檎《饮食须知》
  19. 林元《中医词典》
  20. 林檎《饮膳正要》
  21. 林则徐（1785-1850年）《中医词典》
  22. 林檎《玉楸药解》
  23. 林之瀚《中医词典》
  24. 林檎《本草纲目》
  25. 林祖成《中医词典》
  26. 林起龙《中医词典》
  27. 林作建（1796-1870年）《中医词典》
  28. 林佩琴（1772-1839年）《中医词典》
  29. 临变不惑《儒门事亲》
  30. 林能千《中医词典》
  31. 临病患问所便论《医学源流论》


长肉商红膏_《外科传薪集》_中医外科_【岐黄之术】

长肉商红膏

长肉商红膏

  • 上一页
  • 目录
  • 相关
  • 下一页

老松香（四钱） 潮脑（二钱） 轻粉（八分） 铜绿（一分半） 银朱（七分） 冰片（一分半） 麝香（一分）蓖麻仁（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林文忠公戒烟灵丹
  • 当前页：长肉商红膏
  • 下一页：生地膏
<<< 返回本书目录
  1. 长肉商红膏《外科传薪集》
  2. 长肉商红膏【方剂大全】
  3. 长肉散【方剂大全】
  4. 长肉生肌散【方剂大全】
  5. 长肉膏【方剂大全】
  6. 长肉生肌药【方剂大全】
  7. 长肉八宝丹【方剂大全】
  8. 长桑君天星秘诀《类经图翼》
  9. 长清降浊汤【方剂大全】
  10. 长桑君天星秘诀歌《针灸大全》
  11. 长青草【中药大全】
  12. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  13. 长强穴【人体背部穴位】
  14. 长沙黄济序《四圣心源》
  15. 长前胡【中药大全】
  16. 长沙徐树铭序《四圣心源》
  17. 长期使用糖皮质激素导致的损害【疾病症状】
  18. 长沙张真人传治小儿感冒风寒方《石室秘录》
  19. 长期使用皮质类固醇导致肌肉病变【疾病症状】
  20. 长蛇挣《松峰说疫》
  21. 长期高热，气短，眩晕，便溏《名师垂教》
  22. 长生斑龙飞步丹【方剂大全】
  23. 长期低烧《名师垂教》
  24. 长生保命丹【方剂大全】
  25. 长期的盆腔疼痛【疾病症状】
  26. 长生不老丹【方剂大全】
  27. 长年兰【中药大全】
  28. 长生丹【方剂大全】
  29. 长膜壳绦虫病【疾病大全】
  30. 长生歌《养生秘旨》
  1. 长肉商红膏《外科传薪集》
  2. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  3. 长桑君《中医词典》
  4. 长强《针灸学》
  5. 长桑君天星秘诀《类经图翼》
  6. 长强《中医词典》
  7. 长桑君天星秘诀歌《中医词典》
  8. 长强《中医词典》
  9. 长桑君天星秘诀歌《针灸大全》
  10. 长气《中医词典》
  11. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  12. 长期性《预防医学》
  13. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  14. 长期高热，气短，眩晕，便溏《名师垂教》
  15. 长沙黄济序《四圣心源》
  16. 长期低烧《名师垂教》
  17. 长沙徐树铭序《四圣心源》
  18. 长期变异《预防医学》
  19. 长沙张真人传治小儿感冒风寒方《石室秘录》
  20. 长平《中医词典》
  21. 长蛇挣《松峰说疫》
  22. 长频《中医词典》
  23. 长生《中医词典》
  24. 长脉指法主病《脉诀乳海》
  25. 长生保命丹《奇方类编》
  26. 长脉（阳）《诊家正眼》
  27. 长生不病法《急救广生集》
  28. 长脉（阳）《脉诀汇辨》
  29. 长生不老丹《奇方类编》
  30. 长脉《脉理求真》
  31. 长生歌《养生秘旨》


生地膏_《外科传薪集》_中医外科_【岐黄之术】

生地膏

生地膏

  • 上一页
  • 目录
  • 相关
  • 下一页

细生地（四两） 白占（一两半） 麻油（八两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长肉商红膏
  • 当前页：生地膏
  • 下一页：百部膏
<<< 返回本书目录
  1. 生地膏《外科传薪集》
  2. 生地黄《本草纲目》完整版
  3. 生地八物汤【方剂大全】
  4. 生地黄《本草易读》
  5. 生地《本草新编》
  6. 生地黄《药鉴》
  7. 生等[藏药名]【中药大全】
  8. 生地黄鸡《保健药膳》
  9. 生大豆《证类本草》
  10. 生地黄煎【方剂大全】
  11. 生存率的直接计算法《预防医学》
  12. 生地黄散【方剂大全】
  13. 生存率的寿命表法《预防医学》
  14. 生地黄汤【方剂大全】
  15. 生疮【方剂主治】
  16. 生地黄丸【方剂大全】
  17. 生成数论《古今医统大全》
  18. 生地黄饮子【方剂大全】
  19. 生成数歌《针灸聚英》
  20. 生地栀子汤【方剂大全】
  21. 生成数法《普济方·针灸》
  22. 生豆浆中毒【疾病大全】
  23. 生成数（聚英）《针灸大成》
  24. 生发【中药主治】
  25. 生成数《针灸神书》
  26. 生发膏【方剂大全】
  27. 生成论《中藏经》
  28. 生发膏方《外台秘要》
  29. 生产择地土《冯氏锦囊秘录》
  30. 生发黑发《千金翼方》
  1. 生地膏《外科传薪集》
  2. 生地豆卷茶《茶饮保健》
  3. 生地黄《雷公炮制药性解》
  4. 生地茶《茶饮保健》
  5. 生地黄《千金翼方》
  6. 生地八物汤《医学心悟》
  7. 生地黄《汤液本草》
  8. 生地（补）《本草分经》
  9. 生地黄《本草备要》
  10. 生地《本草撮要》
  11. 生地黄《本草易读》
  12. 生地《本草害利》
  13. 生地黄《医学入门》
  14. 生地《本草分经》
  15. 生地黄《顾松园医镜》
  16. 生地《本草分经》
  17. 生地黄《本草求真》
  18. 生地《本草分经》
  19. 生地黄《本经逢原》
  20. 生地《本草分经》
  21. 生地黄《增广和剂局方药性总论》
  22. 生地《得配本草》
  23. 生地黄《名医别录》
  24. 生地《本草新编》
  25. 生地黄《药鉴》
  26. 生地《冯氏锦囊秘录》
  27. 生地黄《珍珠囊补遗药性赋》
  28. 生大豆《名医别录》
  29. 生地黄鸡《保健药膳》
  30. 生大豆《增广和剂局方药性总论》
  31. 生地黄鸡《饮膳正要》


百部膏_《外科传薪集》_中医外科_【岐黄之术】

百部膏

百部膏

  • 上一页
  • 目录
  • 相关
  • 下一页

百部 白藓皮 鹤虱 蓖麻仁 生地黄 黄柏 当归（各一两） 麻油（半斤） 各药熬枯．去渣．入黄占．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地膏
  • 当前页：百部膏
  • 下一页：厉疯膏
<<< 返回本书目录
  1. 百部膏《外科传薪集》
  2. 百部膏【方剂大全】
  3. 百部酊【方剂大全】
  4. 百部根《证类本草》
  5. 百部【中药大全】
  6. 百部根方【方剂大全】
  7. 百部《本草纲目》图文版
  8. 百部根酒【方剂大全】
  9. 百部《药笼小品》
  10. 百部根汤【方剂大全】
  11. 百部《雷公炮炙论》
  12. 百部根饮【方剂大全】
  13. 百部《滇南本草》
  14. 百部还魂【中药大全】
  15. 百部《本草择要纲目》
  16. 百部煎【方剂大全】
  17. 百部《本草易读》
  18. 百部酒【方剂大全】
  19. 百部《本草新编》
  20. 百部蜜糖茶【方剂大全】
  21. 百部《本草图经》
  22. 百部清金汤【方剂大全】
  23. 百部《本草纲目》完整版
  24. 百部散【方剂大全】
  25. 百步还阳丹【中药大全】
  26. 百部汤【方剂大全】
  27. 百补增力丸【方剂大全】
  28. 百部丸《小儿药证直诀》
  29. 百补增力丹【方剂大全】
  30. 百部丸【方剂大全】
  1. 百部膏《外科传薪集》
  2. 百部茶《茶饮保健》
  3. 百部根《千金翼方》
  4. 百部《本草图经》
  5. 百部根《本草经集注》
  6. 百部《滇南本草》
  7. 百部根《新修本草》
  8. 百部《药性切用》
  9. 百部根《证类本草》
  10. 百部《本草撮要》
  11. 百部根《名医别录》
  12. 百部《本草择要纲目》
  13. 百部根汤《备急千金要方》
  14. 百部《本草分经》
  15. 百部姜茶《茶饮保健》
  16. 百部《本草便读》
  17. 百部芩丹茶《茶饮保健》
  18. 百部《中药学》
  19. 百部丸《备急千金要方》
  20. 百部《得配本草》
  21. 百部丸《太平惠民和剂局方》
  22. 百部《本草从新》
  23. 百部丸《小儿药证直诀》
  24. 百部《本经逢原》
  25. 百部薏冬茶《茶饮保健》
  26. 百部《本草新编》
  27. 百部止嗽茶《茶饮保健》
  28. 百部《本草求真》
  29. 百部紫茶《茶饮保健》
  30. 百部《顾松园医镜》
  31. 百草膏《重订囊秘喉书》


厉疯膏_《外科传薪集》_中医外科_【岐黄之术】

厉疯膏

厉疯膏

  • 上一页
  • 目录
  • 相关
  • 下一页

大枫子肉（五钱） 木鳖子（五钱） 当归（一两） 小生地（一两） 防风（五钱） 紫草（五钱） 黄柏（五钱） 元参（五钱） 麻黄（五钱） 黄占 麻油（八两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部膏
  • 当前页：厉疯膏
  • 下一页：消瘤散
<<< 返回本书目录
  1. 厉疯膏《外科传薪集》
  2. 厉痈、四淫《医宗金鉴》
  3. 厉风门《古今医统大全》
  4. 厉痈门主论《疡医大全》
  5. 厉风鹤膝风《古今名医汇粹》
  6. 立安散【方剂大全】
  7. 厉风膏【方剂大全】
  8. 立安丸【方剂大全】
  9. 厉风《丹溪手镜》
  10. 立安饮【方剂大全】
  11. 厉兑穴【下肢外侧穴位】
  12. 立案式《目经大成》
  13. 厉登铭疯症治效《仿寓意草》
  14. 立八段锦图说《达摩洗髓易筋经》
  15. 历疡风《医宗金鉴》
  16. 立除冷哮散【方剂大全】
  17. 历史与现状《骨科学》
  18. 立春雨水《本草纲目》完整版
  19. 历史回顾《临床肝移植》
  20. 立催芎归汤【方剂大全】
  21. 历日《本草纲目》完整版
  22. 立定散【方剂大全】
  23. 历例题辞《慎柔五书》
  24. 立方用药论《松峰说疫》
  25. 历节痛风（即白虎历节风）《女科撮要》
  26. 立竿见影方【方剂大全】
  27. 历节根原《四圣心源》
  28. 立行饮【方剂大全】
  29. 历节风痛误药辨治《邹孟城三十年临证经验集》
  30. 立侯下胎散【方剂大全】
  1. 厉疯膏《外科传薪集》
  2. 厉风鹤膝风《古今名医汇粹》
  3. 厉火丹候《诸病源候论》
  4. 厉风《丹溪手镜》
  5. 厉虱《中医词典》
  6. 厉兑（井穴）《子午流注说难》
  7. 厉虱《外科证治全书》
  8. 厉兑《针灸学》
  9. 厉石华《千金翼方》
  10. 厉兑《中医词典》
  11. 厉石华《新修本草》
  12. 厉兑《针灸大成》
  13. 厉石华《证类本草》
  14. 厉登铭疯症治效《仿寓意草》
  15. 厉石华《名医别录》
  16. 厉《中医词典》
  17. 厉痈《中医词典》
  18. 历疡风《医宗金鉴》
  19. 厉痈、四淫《医宗金鉴》
  20. 历史与现状《骨科学》
  21. 厉痈、四淫《外科心法要诀》
  22. 历史眼光看房中术《古代房中术》
  23. 厉痈门主论《疡医大全》
  24. 历史回顾《临床肝移植》
  25. 立安丸《三因极一病证方论》
  26. 历史的经验《思考中医》
  27. 立安丸《仁术便览》
  28. 历史背景《默克家庭诊疗手册》
  29. 立案式《目经大成》
  30. 历史《临床营养学》
  31. 立八段锦图说《达摩洗髓易筋经》


消瘤散_《外科传薪集》_中医外科_【岐黄之术】

消瘤散

消瘤散

  • 上一页
  • 目录
  • 相关
  • 下一页

南星

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厉疯膏
  • 当前页：消瘤散
  • 下一页：英夷戒烟丸
<<< 返回本书目录
  1. 消瘤散《外科传薪集》
  2. 消瘰膏《医学衷中参西录》
  3. 消瘤二反膏【方剂大全】
  4. 消瘰膏【方剂大全】
  5. 消瘤碧玉散【方剂大全】
  6. 消瘰疬【中药主治】
  7. 消疬丸【方剂大全】
  8. 消瘰丸《医学衷中参西录》
  9. 消疬汤【方剂大全】
  10. 消瘰丸【方剂大全】
  11. 消渴总括《杂病心法要诀》
  12. 消瘰丸奇效方《喉舌备要秘旨》
  13. 消渴总括《医宗金鉴》
  14. 消泺穴【上肢外侧穴位】
  15. 消渴诸痛候《巢氏病源补养宣导法》
  16. 消囊汤【方剂大全】
  17. 消渴治法《杂病心法要诀》
  18. 消痞膏【方剂大全】
  19. 消渴症《评琴书屋医略》
  20. 消痞汤【方剂大全】
  21. 消渴证治《幼幼集成》
  22. 消痞丸【方剂大全】
  23. 消渴者无火不生《医学传心录》
  24. 消癖丸【方剂大全】
  25. 消渴亦有属寒辨《叶选医衡》
  26. 消热解毒【中药主治】
  27. 消渴续论《医门法律》
  28. 消乳《胎产秘书》
  29. 消渴叙论《三因极一病证方论》
  30. 消乳汤《医学衷中参西录》
  1. 消瘤散《外科传薪集》
  2. 消瘤膏《急救广生集》
  3. 消芦散《重楼玉钥》
  4. 消瘤碧玉散《重楼玉钥》
  5. 消瘰膏《医学衷中参西录》
  6. 消疬《中医词典》
  7. 消瘰丸《医学衷中参西录》
  8. 消块丸《冯氏锦囊秘录》
  9. 消瘰丸《医学心悟》
  10. 消渴总括《杂病心法要诀》
  11. 消瘰丸奇效方《喉舌备要秘旨》
  12. 消渴总括《医宗金鉴》
  13. 消泺《针灸大成》
  14. 消渴治法并方《卫生宝鉴》
  15. 消泺《中医词典》
  16. 消渴治法《杂病心法要诀》
  17. 消泺《针灸学》
  18. 消渴治法《医宗金鉴》
  19. 消凝行经散《目经大成》
  20. 消渴症《评琴书屋医略》
  21. 消脓饮《仁术便览》
  22. 消渴证治《幼幼集成》
  23. 消脾《中医词典》
  24. 消渴者无火不生《医学传心录》
  25. 消痞《中医词典》
  26. 消渴亦有属寒辨《叶选医衡》
  27. 消痞膏《奇效简便良方》
  28. 消渴一《金匮悬解》
  29. 消痞化积《中医词典》
  30. 消渴续论《医门法律》
  31. 消痞神丸《回生集》


英夷戒烟丸_《外科传薪集》_中医外科_【岐黄之术】

英夷戒烟丸

英夷戒烟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

高丽参 西洋参 东洋参 北沙参 路党参 韭菜子 淮牛膝 粉草（各五钱）

上药用陈酒四斤浸服．瘾到时服三四杯．即不知所苦．初服七日．忌猪肉．后忌醋、鸭子、虾、蟹、生冷面食．断瘾方可食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘤散
  • 当前页：英夷戒烟丸
  • 下一页：法制半夏
<<< 返回本书目录
  1. 英夷戒烟丸《外科传薪集》
  2. 莺《本草纲目》完整版
  3. 英鸡《本草纲目》完整版
  4. 莺【中药大全】
  5. 英汉统计名词对照《医学统计学》
  6. 婴、幼儿的寒气《人体使用手册》
  7. 印纸《本草纲目》完整版
  8. 婴奥《本草纲目》图文版
  9. 印堂穴【头部正面穴位】
  10. 婴儿《医学真传》
  11. 印度菩提树皮【中药大全】
  12. 婴儿《诊宗三昧》
  13. 瘾症《经验麻科》
  14. 婴儿步行晚【疾病症状】
  15. 瘾疹紫点风《冯氏锦囊秘录》
  16. 婴儿部《外科心法要诀》
  17. 瘾疹证治《三因极一病证方论》
  18. 婴儿肠痉挛【疾病大全】
  19. 瘾疹瘙痒《证治准绳·女科》
  20. 婴儿成神经细胞瘤【疾病大全】
  21. 瘾疹瘙痒《女科证治准绳》
  22. 婴儿出牙延迟【疾病症状】
  23. 瘾疹风疹《外台秘要》
  24. 婴儿疮疡《医宗金鉴》
  25. 瘾疹【方剂主治】
  26. 婴儿猝死综合征【疾病大全】
  27. 瘾疹《专治麻痧初编》
  28. 婴儿痤疮【疾病大全】
  29. 瘾疹《中医外科学》
  30. 婴儿腹部远心性脂肪营养不良【疾病大全】
  1. 英夷戒烟丸《外科传薪集》
  2. 英雄丸《奇方类编》
  3. 英制计量单位换算公制单位表《医院药学》
  4. 英硝《本草衍义》
  5. 莺《本经逢原》
  6. 英文病历示例（中文稿）《物理诊断学》
  7. 莺粟米《本草蒙筌》
  8. 英鸡肉《饮食须知》
  9. 莺粟米《冯氏锦囊秘录》
  10. 英鸡《证类本草》
  11. 莺翁《中医词典》
  12. 英草华《名医别录》
  13. 婴奥《本草纲目》
  14. 英草华《新修本草》
  15. 婴儿《中医词典》
  16. 英草华《千金翼方》
  17. 婴儿《诊宗三昧》
  18. 英草花《证类本草》
  19. 婴儿《医学真传》
  20. 癊（yìn音印）黄《中医词典》
  21. 婴儿病附《灵素节注类编》
  22. 印纸《证类本草》
  23. 婴儿不睡《中医词典》
  24. 印堂如镜《医法圆通》
  25. 婴儿疮疡《医宗金鉴》
  26. 印堂疽《中医词典》
  27. 婴儿疮疡《外科心法要诀》
  28. 印堂疔《中医词典》
  29. 婴儿猝死综合征《默克家庭诊疗手册》
  30. 印堂《中医词典》
  31. 婴儿的营养和膳食《食物疗法》


法制半夏_《外科传薪集》_中医外科_【岐黄之术】

法制半夏

法制半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

（苏州戈氏）

大半夏（十斤） 用陈锻石（十斤） 滚水泡化．待温．投半夏．日晒夜露．频搅之．七日取出．换清水浸三日．

取出晒干．再明矾（五斤） 皮硝（二斤） 用滚水泡化． 待温投半夏．如前制法．晒干． 甘草 薄荷 茯苓（各一两） 陈皮（三两） 白蔻仁 枳实 大砂仁 木香 青皮 川芎 五味子 上桂心（各五两） 丁香 沉香（各三两） 生姜（十斤）

上药用滚水泡．待温．投半夏．浸十四日．日晒夜露．频搅之．至期满后．拣出半夏．将余药煎浓汁．去渣澄清．即将药汁．煮半夏．收干为度．或为丸．或为块．收贮听用．

一、凡有痰饮者．开水送服．痰从大便出．如鱼鳔即愈． 一、凡有老年积痰．陈皮 茯苓汤服． 一、凡中风痰厥．羌活 前胡汤服． 一、凡寒痰呕恶．生姜 陈皮汤服． 一、冷哮痰饮．苏子陈皮汤服． 一、肝胃厥气．青蒿 陈皮汤服．一、三阴久疟．生姜汤服． 一、小儿寒闭．前胡 陈皮汤服． 一、酒湿．砂仁汤服． 一、痰迷痴癫．石菖蒲叶冲汤服． 一、寒湿疝气．荔枝核炙灰冲汤服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：英夷戒烟丸
  • 当前页：法制半夏
  • 下一页：小蟾酥丸
<<< 返回本书目录
  1. 法制半夏《外科传薪集》
  2. 法制半夏【方剂大全】
  3. 法制白虎汤【方剂大全】
  4. 法制贝母【方剂大全】
  5. 法制白半夏【方剂大全】
  6. 法制槟榔【方剂大全】
  7. 法纸散【方剂大全】
  8. 法制槟榔片【方剂大全】
  9. 法蒸蓖麻膏【方剂大全】
  10. 法制陈皮【方剂大全】
  11. 法枣汤【方剂大全】
  12. 法制蛋【方剂大全】
  13. 法阴阳《类经》
  14. 法制冬青叶【方剂大全】
  15. 法象余品《医学启源》
  16. 法制肺露【方剂大全】
  17. 法律责任《中药法规》
  18. 法制枸杞子【方剂大全】
  19. 法律责任《中华人民共和国药品管理法》
  20. 法制何首乌丸【方剂大全】
  21. 法律责任《中华人民共和国药品管理法》释义
  22. 法制黑豆【方剂大全】
  23. 法罗海【中药大全】
  24. 法制红半夏【方剂大全】
  25. 法罗海《滇南本草》
  26. 法制厚朴丸【方剂大全】
  27. 法炼石灰散【方剂大全】
  28. 法制化痰丸【方剂大全】
  29. 法炼灵乌散【方剂大全】
  30. 法制姜附丸【方剂大全】
  1. 法制半夏《外科传薪集》
  2. 法制《中医词典》
  3. 法制蛋《奇方类编》
  4. 法阴阳《类经》
  5. 法制黑豆（《景岳全书》）《中医饮食营养学》
  6. 法医学之进步《中国医学通史》
  7. 法制熟艾《太平惠民和剂局方》
  8. 法医学的证明《圆运动的古中医学》
  9. 番瓜子《中药学》
  10. 法医学《中国医学通史》
  11. 番红花《本草纲目》
  12. 法医学《中国医学通史》
  13. 番木鳖《本草纲目》
  14. 法医学《中国医学通史》
  15. 番木鳖《得配本草》
  16. 法医学《中国医学通史》
  17. 番木鳖《外科全生集》
  18. 法医学《中国医学通史》
  19. 番沙《中医词典》
  20. 法医学《中国医学通史》
  21. 番沙门《张氏医通》
  22. 法医科《中国医学通史》
  23. 番痧《张氏医通》
  24. 法医《中医名词词典》
  25. 番泻叶《中药炮制》
  26. 法医《中国医学通史》
  27. 番泻叶《中药学》
  28. 法象余品《医学启源》
  29. 蕃《中医名词词典》
  30. 法时《中医词典》
  31. 蕃《中医词典》


小蟾酥丸_《外科传薪集》_中医外科_【岐黄之术】

小蟾酥丸

小蟾酥丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（抄砚农选录中）

蟾酥（一分） 明雄（三分） 蜈蚣（一条） 研细．酒糊丸．桐子大．每服五丸．葱汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法制半夏
  • 当前页：小蟾酥丸
  • 下一页：清凉散
<<< 返回本书目录
  1. 小蟾酥丸《外科传薪集》
  2. 小产《达生编》
  3. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  4. 小产《妇科玉尺》
  5. 小柴胡汤纵横谈《三十年临证经验集》
  6. 小产《妇人规》
  7. 小柴胡汤治验选《邹孟城三十年临证经验集》
  8. 小产《傅青主女科》
  9. 小柴胡汤治验选《三十年临证经验集》
  10. 小产《景岳全书》
  11. 小柴胡汤证治本位的意义《圆运动的古中医学》
  12. 小产《女科撮要》
  13. 小柴胡汤证其一《临证实验录》
  14. 小产《女科秘旨》
  15. 小柴胡汤证其三《临证实验录》
  16. 小产《女科切要》
  17. 小柴胡汤证其二《临证实验录》
  18. 小产《女科指掌》
  19. 小柴胡汤证《临证实验录》
  20. 小产《儒门事亲》
  21. 小柴胡汤证《临证实验录》
  22. 小产《寿世保元》
  23. 小柴胡汤证《临证实验录》
  24. 小产《万病回春》
  25. 小柴胡汤证《临证实验录》
  26. 小产论《古今医彻》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《宜麟策》
  29. 小柴胡汤证《临证实验录》
  30. 小产论外方《妇人规》
  1. 小蟾酥丸《外科传薪集》
  2. 小柴胡证五　少阳六《伤寒悬解》
  3. 小产《景岳全书》
  4. 小柴胡证四　少阳五《伤寒悬解》
  5. 小产《中医词典》
  6. 小柴胡证三十一　阳明八十二《伤寒悬解》
  7. 小产《达生编》
  8. 小柴胡证三十二　阳明八十三《伤寒悬解》
  9. 小产《女科秘旨》
  10. 小柴胡证三　少阳四《伤寒悬解》
  11. 小产《寿世保元》
  12. 小柴胡证七　少阳八《伤寒悬解》
  13. 小产《万病回春》
  14. 小柴胡证六　少阳二十九《伤寒悬解》
  15. 小产《儒门事亲》
  16. 小柴胡证九　少阳十《伤寒悬解》
  17. 小产《竹林女科证治》
  18. 小柴胡证二　少阳三《伤寒悬解》
  19. 小产《妇人规》
  20. 小柴胡证八　少阳九《伤寒悬解》
  21. 小产《妇科玉尺》
  22. 小柴胡证《医学摘粹》
  23. 小产《女科切要》
  24. 小柴胡证《医学摘粹》
  25. 小产《女科撮要》
  26. 小柴胡证《医学摘粹》
  27. 小产《女科指掌》
  28. 小柴胡证《医学摘粹》
  29. 小产胞宫下陷《竹林女科证治》
  30. 小柴胡汤纵横谈《三十年临证经验集》
  31. 小产论《宜麟策》


清凉散_《外科传薪集》_中医外科_【岐黄之术】

清凉散

清凉散

  • 上一页
  • 目录
  • 相关
  • 下一页

（抄白红纸）

石膏（九钱） 陈黄升（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蟾酥丸
  • 当前页：清凉散
  • 下一页：八宝丹（四）
<<< 返回本书目录
  1. 清凉散《外科传薪集》
  2. 清凉散【方剂大全】
  3. 清凉散《外科传薪集》
  4. 清凉饮子【方剂大全】
  5. 清凉救苦散【方剂大全】
  6. 清凉枕法【方剂大全】
  7. 清凉解毒饮【方剂大全】
  8. 清灵膏【方剂大全】
  9. 清凉解毒【中药主治】
  10. 清流饮【方剂大全】
  11. 清凉华盖饮《医学衷中参西录》
  12. 清六丸【方剂大全】
  13. 清凉膏【方剂大全】
  14. 清露饮【方剂大全】
  15. 清凉膏《外科传薪集》
  16. 清络饮【方剂大全】
  17. 清凉膏《外科传薪集》
  18. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  19. 清凉甘露饮【方剂大全】
  20. 清络饮加杏仁薏仁滑石汤【方剂大全】
  21. 清凉法-验方妙用《重订广温热论》
  22. 清明菜【中药大全】
  23. 清凉丹【方剂大全】
  24. 清脑羹《保健药膳》
  25. 清利饮【方剂大全】
  26. 清脑黄连膏《医学衷中参西录》
  27. 清利湿热【方剂主治】
  28. 清脑降压片【方剂大全】
  29. 清利湿热【中药主治】
  30. 清脑降压汤【方剂大全】
  1. 清凉散《外科传薪集》
  2. 清凉散《明目至宝》
  3. 清凉散《外科传薪集》
  4. 清凉散《明目至宝》
  5. 清凉透邪《中医词典》
  6. 清凉散《奇方类编》
  7. 清凉透邪法《时病论歌括新编》
  8. 清凉散《冯氏锦囊秘录》
  9. 清凉饮《外科理例》
  10. 清凉华盖饮《医学衷中参西录》
  11. 清凉饮子《冯氏锦囊秘录》
  12. 清凉膏《外科传薪集》
  13. 清凉饮子《太平惠民和剂局方》
  14. 清凉膏《外科传薪集》
  15. 清凉饮子《儒门事亲》
  16. 清凉法《重订广温热论》
  17. 清凉之剂《金匮翼》
  18. 清凉涤暑法《时病论歌括新编》
  19. 清六散《退思集类方歌注》
  20. 清凉荡热法《时病论歌括新编》
  21. 清六丸《医方考》
  22. 清痢荡积法《时病论歌括新编》
  23. 清六丸《万氏秘传片玉心书》
  24. 清理类《景岳全书》
  25. 清露饮《重楼玉钥》
  26. 清里热《中医词典》
  27. 清络保阴《中医名词词典》
  28. 清里法《厘正按摩要术》
  29. 清络保阴《中医词典》
  30. 清里法《中医词典》
  31. 清络饮《食物疗法》


八宝丹（四）_《外科传薪集》_中医外科_【岐黄之术】

八宝丹（四）
在线购买《外科传薪集》正版书籍

八宝丹（四）

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨（六钱） 轻粉（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉散
  • 当前页：八宝丹（四）
  • 下一页：药兜肚方
<<< 返回本书目录
  1. 八宝丹【方剂大全】
  2. 八宝豆腐《保健药膳》
  3. 八宝丹《外科传薪集》
  4. 八宝饭《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  7. 八宝丹《外科传薪集》
  8. 八宝膏【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝光明散【方剂大全】
  11. 八宝茶【中药大全】
  12. 八宝黑虎散【方剂大全】
  13. 八宝拨云散【方剂大全】
  14. 八宝红灵丹【方剂大全】
  15. 八白丸【方剂大全】
  16. 八宝化毒丹【方剂大全】
  17. 八白散【方剂大全】
  18. 八宝回春汤【方剂大全】
  19. 八《医旨绪余》
  20. 八宝寄秘散【方剂大全】
  21. 懊虚烦不得眠《伤寒标本心法类萃》
  22. 八宝金药墨【方剂大全】
  23. 懊憹散【方剂大全】
  24. 八宝蠲痛汤【方剂大全】
  25. 懊歌《伤寒百证歌》
  26. 八宝坤顺丸【方剂大全】
  27. 懊怫郁证《伤寒九十论》
  28. 八宝藕粉《保健药膳》
  29. 懊（读恼古字通用）《伤寒捷诀》
  30. 八宝全鸭《保健药膳》
  1. 八宝丹（四）《外科传薪集》
  2. 八宝丹（三）《外科传薪集》
  3. 八宝丹（一）《外科传薪集》
  4. 八宝丹（二）《外科传薪集》
  5. 八宝豆腐《保健药膳》
  6. 八宝丹《回生集》
  7. 八宝饭《保健药膳》
  8. 八宝丹《目经大成》
  9. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  10. 八宝丹《救伤秘旨》
  11. 八宝藕粉《保健药膳》
  12. 八百岁菊爽茶《茶饮保健》
  13. 八宝全鸭《保健药膳》
  14. 八 冬温温毒《医效秘传》
  15. 八宝散《仁术便览》
  16. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  17. 八朝《医述》
  18. 八《医旨绪余》
  19. 八冲《中医词典》
  20. 八《类经》
  21. 八搓针歌《重楼玉钥》
  22. 八《类经》
  23. 八段导引法《养生秘旨》
  24. 懊虚烦不得眠《伤寒标本心法类萃》
  25. 八段锦《中医养生学》
  26. 懊憹《中医词典》
  27. 八段锦《中医词典》
  28. 懊侬《中医名词词典》
  29. 八段锦《心医集》
  30. 懊恼散《备急千金要方》
  31. 八段锦《脉诀刊误》


药兜肚方_《外科传薪集》_中医外科_【岐黄之术】

药兜肚方

药兜肚方

  • 上一页
  • 目录
  • 相关
  • 下一页

（抄静香楼案下）

干姜（八分） 官桂（一钱半） 白芥子（一钱半） 枳实（一钱） 阿魏（四分） 半夏（一钱） 水仙子（一钱半） 麝香（五分） 上药共为粗末．用艾绵拌匀．大红沙布作夹兜肚一个．将药置于中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹（四）
  • 当前页：药兜肚方
  • 下一页：铁箍散
<<< 返回本书目录
  1. 药兜肚方《外科传薪集》
  2. 药毒《千金翼方》
  3. 药代动力学基础及有关参数的应用《临床生物化学》
  4. 药毒《中医外科学》
  5. 药出州土《千金翼方》
  6. 药毒论《小儿卫生总微论方》
  7. 药茶的保健功能《茶饮保健》
  8. 药对解法《张氏医通》
  9. 药不宜入汤酒者《本草经集注》
  10. 药对岁物药品《新修本草》
  11. 药病总说《解围元薮》
  12. 药对证而增剧《读医随笔》
  13. 药病须要适当《推求师意》
  14. 药饵编《古今医统大全》
  15. 药本五味歌《珍珠囊补遗药性赋》
  16. 药饵不可轻服论《幼科概论》
  17. 药本五味《医经国小》
  18. 药饵之误《景岳全书》
  19. 药艾条【方剂大全】
  20. 药饵之误（张景岳）《幼幼集成》
  21. 药《外科传薪集》
  22. 药烦《温疫论》
  23. 咬嘴唇或舌【疾病症状】
  24. 药方《灸法秘传》
  25. 咬指甲【疾病症状】
  26. 药方《时方妙用》
  27. 咬牙《保婴撮要》
  28. 药方-痘疹泄秘 《古今医统大全》
  29. 咬头膏【方剂大全】
  30. 药方论序《伤寒明理论》
  1. 药兜肚方《外科传薪集》
  2. 药动学原因《临床生物化学》
  3. 药毒《千金翼方》
  4. 药动学模型《临床生物化学》
  5. 药毒《中医词典》
  6. 药锭灸《中医词典》
  7. 药毒《中医外科学》
  8. 药钉《中医词典》
  9. 药毒论《小儿卫生总微论方》
  10. 药第二义《轩岐救正论》
  11. 药对解法《张氏医通》
  12. 药代动力学基础及有关参数的应用《临床生物化学》
  13. 药对岁物药品《新修本草》
  14. 药出州土《千金翼方》
  15. 药对证而增剧《读医随笔》
  16. 药丞《中医词典》
  17. 药饵编《古今医统大全》
  18. 药茶的保健功能《茶饮保健》
  19. 药饵不可轻服论《幼科概论》
  20. 药不宜入汤酒者《本草经集注》
  21. 药饵之误《景岳全书》
  22. 药补《中医词典》
  23. 药饵之误（张景岳）《幼幼集成》
  24. 药病总说《解围元薮》
  25. 药烦《中医词典》
  26. 药病须要适当《推求师意》
  27. 药烦《温疫论》
  28. 药饼灸《中医词典》
  29. 药方《古今医统大全》
  30. 药本五味一首《医经国小》
  31. 药方《古今医统大全》


铁箍散_《外科传薪集》_中医外科_【岐黄之术】

铁箍散

铁箍散

  • 上一页
  • 目录
  • 相关
  • 下一页

三年陈小粉四两．炒黑至烟出．取出研细．筛去粗头．用好醋调．如薄浆样．然后敷之．善治一切红白肿毒．其效如神．无脓即散．有脓即溃．使其不致蔓延．故名铁箍．此方云系坊前倪氏秘方．不可以小粉轻贱之物．置而勿信．惜之惜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药兜肚方
  • 当前页：铁箍散
  • 下一页：红膏药（二）
<<< 返回本书目录
  1. 铁箍散《外科传薪集》
  2. 铁箍散【中药大全】
  3. 铁箍散《外科传薪集》
  4. 铁箍散【方剂大全】
  5. 铁钩丸《毓麟验方》
  6. 铁骨丹【方剂大全】
  7. 铁钩入肛门《医门补要》
  8. 铁骨银参【中药大全】
  9. 铁杆蒿【中药大全】
  10. 铁海棠【中药大全】
  11. 铁杆地柏枝【中药大全】
  12. 铁海棠花【中药大全】
  13. 铁斧《本草纲目》完整版
  14. 铁华粉《本草纲目》完整版
  15. 铁粉丸【方剂大全】
  16. 铁华粉《证类本草》
  17. 铁粉丸《小儿药证直诀》
  18. 铁华粉【中药大全】
  19. 铁粉散【方剂大全】
  20. 铁甲《本草纲目》完整版
  21. 铁粉【中药大全】
  22. 铁箭矮陀【中药大全】
  23. 铁粉《本草纲目》图文版
  24. 铁箭岩陀【中药大全】
  25. 铁粉《证类本草》
  26. 铁浆《本草纲目》完整版
  27. 铁钉菜【中药大全】
  28. 铁浆《证类本草》
  29. 铁钉《本草纲目》完整版
  30. 铁浆【中药大全】
  1. 铁箍散《外科传薪集》
  2. 铁箍散《奇方类编》
  3. 铁箍散《外科传薪集》
  4. 铁箍散《急救广生集》
  5. 铁华粉《医学入门》
  6. 铁钩丸《毓麟验方》
  7. 铁华粉《证类本草》
  8. 铁钩入肛门《医门补要》
  9. 铁剂《药理学》
  10. 铁葛《证类本草》
  11. 铁浆《雷公炮制药性解》
  12. 铁斧《得配本草》
  13. 铁浆《证类本草》
  14. 铁服丸《医方考》
  15. 铁浆《得配本草》
  16. 铁粉丸《小儿药证直诀》
  17. 铁精《神农本草经》
  18. 铁粉丸《冯氏锦囊秘录》
  19. 铁精《本草纲目》
  20. 铁粉散《三因极一病证方论》
  21. 铁精《千金翼方》
  22. 铁粉《增广和剂局方药性总论》
  23. 铁精《新修本草》
  24. 铁粉《本草求真》
  25. 铁精《证类本草》
  26. 铁粉《证类本草》
  27. 铁精《本经逢原》
  28. 铁粉《本草纲目》
  29. 铁精《增广和剂局方药性总论》
  30. 铁刀刃《得配本草》
  31. 铁精《名医别录》


红膏药（二）_《外科传薪集》_中医外科_【岐黄之术】

红膏药（二）
在线购买《外科传薪集》正版书籍

红膏药（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（即外科至宝千捶膏．倪氏家藏之方．）

老松香（半斤） 东丹（三钱） 银朱（一钱）用蓖麻子去壳．打成胶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁箍散
  • 当前页：红膏药（二）
  • 下一页：牛黄冰连散
<<< 返回本书目录
  1. 红膏药【方剂大全】
  2. 红根【中药大全】
  3. 红膏药《外科传薪集》
  4. 红根草【中药大全】
  5. 红膏药《外科传薪集》
  6. 红梗草【中药大全】
  7. 红膏【方剂大全】
  8. 红梗草根【中药大全】
  9. 红敷地发【中药大全】
  10. 红骨参【中药大全】
  11. 红麸杨根【中药大全】
  12. 红管药【中药大全】
  13. 红麸杨【中药大全】
  14. 红鬼笔【中药大全】
  15. 红枫荷【中药大全】
  16. 红果参【中药大全】
  17. 红粉妆《毓麟验方》
  18. 红果冬青【中药大全】
  19. 红粉药捻【方剂大全】
  20. 红果冬青根【中药大全】
  21. 红粉霜丹【方剂大全】
  22. 红果楠【中药大全】
  23. 红粉霜【方剂大全】
  24. 红孩儿【中药大全】
  25. 红粉生肌膏【方剂大全】
  26. 红寒药【中药大全】
  27. 红粉纱条【方剂大全】
  28. 红旱莲【中药大全】
  29. 红粉散【方剂大全】
  30. 红蒿枝【中药大全】
  1. 红膏药（二）《外科传薪集》
  2. 红粉妆《毓麟验方》
  3. 红膏药（一）《外科传薪集》
  4. 红豆散《冯氏锦囊秘录》
  5. 红汗《中医词典》
  6. 红豆蔻（热）《本草分经》
  7. 红蝴蝶疮《中医外科学》
  8. 红豆蔻《本草择要纲目》
  9. 红花《雷公炮制药性解》
  10. 红豆蔻《本草分经》
  11. 红花《药笼小品》
  12. 红豆蔻《得配本草》
  13. 红花《本草备要》
  14. 红豆蔻《证类本草》
  15. 红花《本草易读》
  16. 红豆蔻《医学入门》
  17. 红花《顾松园医镜》
  18. 红豆蔻《饮食须知》
  19. 红花《本草求真》
  20. 红豆蔻《本草易读》
  21. 红花《本草从新》
  22. 红豆蔻《汤液本草》
  23. 红花《得配本草》
  24. 红豆蔻《海药本草》
  25. 红花《中药学》
  26. 红豆蔻《玉楸药解》
  27. 红花《本草便读》
  28. 红豆《滇南本草》
  29. 红花《本草经解》
  30. 红点紫舌《喉科指掌》
  31. 红花《本草分经》


牛黄冰连散_《外科传薪集》_中医外科_【岐黄之术】

牛黄冰连散

牛黄冰连散

  • 上一页
  • 目录
  • 相关
  • 下一页

[专治（未注）大约亦咽喉药也．]牛黄（一分） 黄连（二钱） 冰片（一分） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红膏药（二）
  • 当前页：牛黄冰连散
  • 下一页：移花散
<<< 返回本书目录
  1. 牛黄冰连散《外科传薪集》
  2. 牛黄定志丸【方剂大全】
  3. 牛黄抱龙丸【方剂大全】
  4. 牛黄夺命散【方剂大全】
  5. 牛黄八宝丸【方剂大全】
  6. 牛黄法《幼幼新书》
  7. 牛黄八宝丹【方剂大全】
  8. 牛黄膏《小儿药证直诀》
  9. 牛黄（图）【中药大全】
  10. 牛黄膏《小儿药证直诀》
  11. 牛黄《本草纲目》图文版
  12. 牛黄膏【方剂大全】
  13. 牛黄《证类本草》
  14. 牛黄煎《苏沈良方》
  15. 牛黄《药笼小品》
  16. 牛黄降压丸【方剂大全】
  17. 牛黄《神农本草经百种录》
  18. 牛黄解毒丸【方剂大全】
  19. 牛黄《雷公炮炙论》
  20. 牛黄金虎丹【方剂大全】
  21. 牛黄《本草择要纲目》
  22. 牛黄凉膈丸【方剂大全】
  23. 牛黄《本草新编》
  24. 牛黄凉膈圆【方剂大全】
  25. 牛黄《本草图经》
  26. 牛黄千金散【方剂大全】
  27. 牛黄《本草崇原》
  28. 牛黄清心丸【方剂大全】
  29. 牛黄《本草乘雅半偈》
  30. 牛黄清心圆【方剂大全】
  1. 牛黄冰连散《外科传薪集》
  2. 牛黄鳖甲丸《备急千金要方》
  3. 牛黄夺命散《万氏秘传片玉心书》
  4. 牛黄白术丸《儒门事亲》
  5. 牛黄法《育婴家秘》
  6. 牛黄白术丸《儒门事亲》
  7. 牛黄法《幼幼新书》
  8. 牛黄《本草图经》
  9. 牛黄甘露丸《博济方》
  10. 牛黄《本草乘雅半偈》
  11. 牛黄膏《冯氏锦囊秘录》
  12. 牛黄《药性切用》
  13. 牛黄膏《太平惠民和剂局方》
  14. 牛黄《本草撮要》
  15. 牛黄膏《小儿药证直诀》
  16. 牛黄《本草害利》
  17. 牛黄膏《小儿药证直诀》
  18. 牛黄《本草择要纲目》
  19. 牛黄煎《苏沈良方》
  20. 牛黄《本草分经》
  21. 牛黄金虎丹《太平惠民和剂局方》
  22. 牛黄《本草分经》
  23. 牛黄凉膈丸《太平惠民和剂局方》
  24. 牛黄《名医别录》
  25. 牛黄清心丸《太平惠民和剂局方》
  26. 牛黄《增广和剂局方药性总论》
  27. 牛黄清心丸《医学心悟》
  28. 牛黄《本草便读》
  29. 牛黄清心丸《奇方类编》
  30. 牛黄《本草崇原》
  31. 牛黄散《仙传外科集验方》


移花散_《外科传薪集》_中医外科_【岐黄之术】

移花散

移花散

  • 上一页
  • 目录
  • 相关
  • 下一页

[（马氏方．）小儿痘出眼中．左眼吹右耳．右眼吹左耳．]东丹 轻粉 猪牙皂（各一钱） 大梅片（五分） 为细末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄冰连散
  • 当前页：移花散
  • 下一页：许恒君传用法（附）
<<< 返回本书目录
  1. 移花散《外科传薪集》
  2. 移精变气论《素问悬解》
  3. 移行脊椎【疾病大全】
  4. 移精变气论篇《冯氏锦囊秘录》
  5. 移行病变【疾病症状】
  6. 移精变气论篇《黄帝内经·素问》
  7. 移寒篇《外经微言》
  8. 移精变气论篇《疡医大全》
  9. 移毒消肿散《外科传薪集》
  10. 移热移寒《类经》
  11. 移毒散【方剂大全】
  12. 移山过海丹【方剂大全】
  13. 移动性浊音【疾病症状】
  14. 移神出壳《女丹合编选注》
  15. 移动和搬运病人法《基础护理学》
  16. 移险膏【方剂大全】
  17. 胰子汤【方剂大全】
  18. 移心至宝丹《毓麟验方》
  19. 胰源性腹痛【疾病症状】
  20. 移植《默克家庭诊疗手册》
  21. 胰腺肿瘤《百病自测》
  22. 移植反排斥的机制《医学免疫学》
  23. 胰腺真性囊肿【疾病大全】
  24. 移植肝的功能评价《临床肝移植》
  25. 胰腺异位【疾病大全】
  26. 移植和移植排斥反应《免疫与健康》
  27. 胰腺炎《自我调养巧治病》
  28. 移植后淋巴增殖性疾病【疾病大全】
  29. 胰腺纤维化【疾病症状】
  30. 移植免疫《医学免疫学》
  1. 移花散《外科传薪集》
  2. 移寒篇《外经微言》
  3. 移精变气《中医词典》
  4. 移光定位《中医词典》
  5. 移精变气论《素问悬解》
  6. 移毒消肿散《外科传薪集》
  7. 移精变气论篇《黄帝内经·素问》
  8. 移动和搬运病人法《基础护理学》
  9. 移精变气论篇《冯氏锦囊秘录》
  10. 胰俞《中医词典》
  11. 移精变气论篇《疡医大全》
  12. 胰液分泌的调节《生理学》
  13. 移码突变《医学遗传学基础》
  14. 胰液的分泌《生理学》
  15. 移气《中医词典》
  16. 胰液的成分和作用《生理学》
  17. 移热移寒《类经》
  18. 胰腺肿瘤《百病自测》
  19. 移神出壳《女丹合编选注》
  20. 胰腺移植《默克家庭诊疗手册》
  21. 移心至宝丹《毓麟验方》
  22. 胰腺炎《病理学》
  23. 移植《默克家庭诊疗手册》
  24. 胰腺炎《自我调养巧治病》
  25. 移植肝的功能评价《临床肝移植》
  26. 胰腺囊腺癌《默克家庭诊疗手册》
  27. 移植和移植排斥反应《免疫与健康》
  28. 胰腺疾病《默克家庭诊疗手册》
  29. 移植免疫《医学免疫学》
  30. 胰腺疾病《物理诊断学》
  31. 移植耐受的诱导《医学免疫学》


许恒君传用法（附）_《外科传薪集》_中医外科_【岐黄之术】

许恒君传用法（附）
在线购买《外科传薪集》正版书籍

许恒君传用法（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

外科要用

铜舂筒 铁碾[（铁研船）皂角等必碾．] 石臼 小筛子 药线木 大黄切片（晒脆．然后放铁船中研筛．筛后再放研盂中研．余可类推．） 石膏（火炉一只．将石膏放 ．其色雪白．然后置船中研．）又（石膏必须 至极热透．热透要雪白．研时要去头脚粗滓．） 炒药铲刀．（炼膏用．） 铁丫勺 绞渣药布（炼膏火煎．急盖之．否则药枯．） 瓶（一共总要三四元．末药五十个．大丸瓶葫芦三四个．小丸者五个．） 炼膏者．必须场上用行灶铁锅．先配料．东丹宜用真．叫药店人值事．大约数百文．（药是苏办）九一丹（即清凉药加青黛．名生解．且又贱又灵．） 用石膏十成．黄升一成．长肉甚良．研要细．（有毒拔毒．无毒长肉．）马氏八宝丹（发背长肉．必须用．甚灵．） 陈小粉（炒至黑如漆．用醋调搽阴症合宜．如痰块立小．手掌大者．可收至手心样．） 症候好时．如发毒背症．上半有脓．下半无脓．半长半拔．白腐者．毒也．红鳞者．新肉也．拔毒长肉之药．要研至无声为度．不然．非但痛．且不灵．

舌齿出血．炒蒲黄末吹之灵．

大棂架一只（下木架之．硬木为之．高与人高．如方方各式．临地作抽屉．架心陷以放钵．架左右立两木．上横木架之中馈．圆空柄杆承之．）圆药钵（大一小二）个小帚三把．研药线木 秤二根 针一只 匾一对（晒丸者．霉潮及僵腐等用．）

做摊膏药布 先买青红之布．大约三四．十一尺．以洋皮纸糊．榆白皮面帚扫揩之．以二层为度． 浓者一层．背后贴向墙壁上．待干用．

摊膏药法 小铁锅一只（下放炉．在中底．放铁盏．一点燃灯草熏．洋铁针卷摊．） 剪油纸刀一把．薄油纸（十张．照小大裁．） 白纸（五十张．包药用．裁好．针穿挂．）

膏药用法（伤湿风痛等用红．除毒流注用青．） 白铜匙（大四把．小二把．） 药瓶塞头（爆竹店做结实者百个．需百文．） 敷药（多搅则粘滞．撮软而不烈．去敷药看去．汗孔有汗乃药气散．） 毒门不看．

凡贴伤膏（用生姜擦再贴．则药气速．无他虑．） 除毒贴膏（亦宜如上．外食盐喷炒．散在膏上．摩运及姜片艾灸等．） 熬膏先备柳木棍．俟药须搅时．入搅之．以膏黑如漆为度．其亮如镜矣．搅匀．倾于水内．要用扯一块用之． 大盖缸（绿者．敷药贮三只．） 小盖缸（四只．碗店取．则贮去解凉血．） 毛缸盆（置长肉膏．百部膏．） 头风膏（以肉桂．丁香搅膏贴．热痛薄荷末．白芷末入之．烘热用．） 阳和膏（另锅炉．） 腐小膏用油纸（贴散膏场面用布．）灸法（方砖小座．新瓦仰如盂．瓦下注火．砖需用七八块．） 炼蜜（蜜注铜勺．下放芦片炀之．） 牙片（一根．压舌看喉．及调敷药．） 代刀药（阔则口大．浓则口深矣．） 敷药（似成留顶．未成偏敷．瘙痒之疮已开者．不宜用．） 掺药笔（旧笔去头．染着掺．） 大毒未尽．不可生肌．生肌逼毒内攻．或别生疡矣．半腐半肌．即去腐生肌． 凡肿高赤痛．（敷凉药．）漫肿不红不痛．似有头．（敷温散．） 生管者忌．（走动下部．） 疔．（以银针刺头．然后以拔疔散用之．根脚易之．）

烧膏药．桐油一斤．铅粉头发．五日可做．先武火．后文火．不然要烧焦．宜丫叉击锅盖上．防烧成焦块．空地上防失慎． 有油之巴豆 蕤仁．宜纸包．石压去油．

外症如乳岩．内疽．发背．对口．宜三复详看．然后用药． 势大跻．求功效．听别就． 疡先发散．后托补．虚则用之助脓． 脓未成宜消者．按之坚．不热多红．

用膏药法 疡坚而屡涂难陷．突者不用．如深而脓左右注乃用．

疡溃 膏药不可嫩．宜老而薄．庶易于贴耳．惟贴伤要嫩．

疡虚漫轻． 实高肿． 热肿红坚． 寒疡木黯． 湿肿按如烂棉．（破则流黄水）风肿皮皱红．微热．痰肿软如棉．硬如鳗．（不红不热） 气肿按之皮紧肉软．（遇喜则软怒则长．不红不热） 跌仆瘀血．肿（不热不红．） 暴肿已成．如溃．其色必紫．

疡属阳．十四日熟属阴．念一日熟． 无脓不软．脓熟方软．未成按之即起．已成深按速起．则有黄水． 深按缓起．内有污脓．

按之实痛．是血． 按之实而不疼．是气．轻按即疼．是脓成．

重按方痛．脓深．胖人脓宜多．瘦人脓宜少．脓出后．切忌用寒凉．属火者．去脓后．宜平性药． 近筋处．凡症起痒者．宜灸之．

瘿 瘤结核．不宜开刀． 近毛发之疮．须剪去毛发．贴膏．以免粘疼．

诸疮及跌打．一经室房．立时作痛．妇人刀伤．遇经来．疮必痛．四物柴胡汤． 打伤皮不破．必内有瘀．宜攻之通之． 痛十日．好期二十日．毒瓦斯攻心．护心散不及．急服白沙糖三四两亦可．

王洪绪有言．惟疔用刺．禁用升降二丹．以防腐烂．

痈疽遗精者．须看好而治．痔病亦然． 大痈须戒污积．如行经妇人近前．肿痛更甚．难以收功．如妇人自想．适经来．医治鲜效．经后始能见功．亦忌房． 长肉药少许．即结靥．若多盖．就硬．反要攻脓． 症未软者．不可敷寒凉．若半肿半黯．宜带辛热．

其症肿痛起．渴大便秘．或者阳．专治寒凉药． 肿作痛．寒热头痛者．皆在表也．发散之． 痛作痛甚者．邪在经络也．和解之． 漫肿痛而不溃者．血气虚弱也．急托补之． 急黯而不溃．或溃．或不敛．阳气衰也．温补之．

若大便结．邪在内也．疏利之．

薛立齐谓．形伤痛．气伤肿．皆因浓味炙 ．食毒所致．无问何部．但赤肿者必消． 若烦躁饮冷．赤痛发热．二便不通．火热内炽也．（四味清凉饮．或活命饮加大黄．） 微肿红肿痛．阳气虚弱也．参 内托散．微黯恶寒．不作脓．或熟而不溃．阳虚寒也．千金托里散．如此则未成立消．

溃疡若脓溃后．二便仍闭者．毒未解也．（清热消毒汤．）热退而渴不退．津液不足也．（八珍加麦冬．） 热不止．肿痛反甚．虚热内作也．（保元汤清心净血之品．）

热退．肌肉不生．（十全大补．） 疮白下陷．寒气烈也．（五味异功．） 手足并冷．（六君子加姜桂等．）

[骨槽风]清胃散 牛蒡解肌汤 （又方）鲜石斛 元参 羚羊角

[牙漏] 玉女煎（牙切牙宣牙疳）清胃散 玉女煎 犀角地黄汤 凉膈饮 牛蒡解肌汤 芦荟消毒饮 （又方）鲜石斛 炒山栀 元参 桑叶 杏仁 花粉 连翘 薄荷 麦冬 悉尼汁 荆芥 羚羊角 淡芩 淡豆豉 栝蒌 忍冬藤鲜薄荷根（牙菌牙岩）犀角地黄汤 甘露饮 玉女煎 泻黄散 清胃散（加石决明）

[走马牙疳]（犀角地黄汤．）

（又方）鲜石斛 荆芥 元参 前胡 忍冬藤 牛蒡 连翘 葛根 豆豉 薄荷 六一散 香薷 蝉衣 青蒿 黑栀 丹皮白薇 茅根

[肺痈肠痈方] 竹灯台一只．烧红时． 闷息之．研为细末．陈酒送下．

[痈疽煎方] 金银花（六两） 甘草（二两） 皂角刺（五钱） 水酒煎．一剂立消．

[乳痈方] 白芷 贝母（八两） 为末．酒服之．

[疔疮初起] 白芷 生姜（一两） 擂酒一盏．温服．

[喉症方] 鲜竹叶一把．煎汤常服． 重症鲜石斛五钱半．醋少许．冷冻饮料．

[口舌疮方] 黄柏（一钱） 僵蚕（一钱） 枳壳灰（五分） 炙草末（五分） 薄荷末（五分） 冰片（三厘） 山豆根（五分） 各为末．一日拌三次．明日愈．

[中焦统治方] 金银花 元参 生草 白芍 炒栀子 荆芥 连翘 桑寄子 如属阴．去栀子．加桂末．

[下焦统治方] 天花粉（三钱） 生草（二钱） 银花（三钱） 蒲公英（五钱）

[上下统治方] 生甘草（二钱） 蒲公英（一两） 黄芩（一钱） 银花（三钱） 煎乳香没药各一钱调服．

[上消痈毒散] 金银花（一两） 当归（一两） 川芎（五钱） 蒲公英（三钱） 生甘草（五钱） 桔梗（三钱）

黄芩（一钱） 荆芥（一钱） 连翘（二钱） 牛蒡（一钱半） 芙蓉叶（一片）

[上中下皆治方] 金银花（四两） 蒲公英（一两） 当归（三两） 元参（一两）

[疹痧方] 草麻（三钱） 元参（一两） 干葛（二两） 青蒿（二两） 黄 （三两）

[喉痛方] 生地（一两） 粉丹皮（四钱） 白芍（二钱） 麦冬（六钱） 川贝（三钱） 甘草（三钱） 元参（五钱） 薄荷（二钱） 青果（五个打）

[乳岩方]（初生可治）青皮 石膏（行污） 生甘草节（消肿导毒） 栝蒌 橘络（行经络） 皂角刺 银花 （此症不可用刀）因寒痰结凝．当用阳和汤．外敷宜留意．不可寒凉．

[乳痈方] 金银花（五钱） 白芍（二钱） 青皮（一钱） 蜜 （三钱） 柴胡（一钱） 连翘（一钱半） 当归（三钱） 蒲公英（五钱） 生草（一钱） 鲜橘叶（十片） 砂仁末（冲四分）

（又方）加浙贝 白芷 灵仙 夏枯草 天冬

[肺痈方] 元参（八钱） 麦冬（八钱） 生草（一钱） 银花（一两）

[女人羞隐治方] 白芍（三钱） 川芎（一钱） 熟地（五钱） 当归（三钱） 甘草（一钱） 柴胡（一钱） 白芥（四钱） 黄芩（三分） 炮姜（三分） 症热加栀子三钱．

（又方）痛痒兼治． 当归（五钱） 栀子（三钱） 白芍（五钱） 柴胡（一钱） 茯苓（五钱） 楝树根（五分） 有火加黄芩一钱．有寒加桂一钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：移花散
  • 当前页：许恒君传用法（附）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 许妇内伤经闭辨明非孕《程杏轩医案》
  2. 许恒君传用法（附）《外科传薪集》
  3. 许兑岩兄尊堂久痢治验《程杏轩医案》
  4. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  5. 许大师种子方《毓麟验方》
  6. 许仁则产后方《外台秘要》
  7. 许白沙先生论小儿病脉《专治麻痧初编》
  8. 许仁则大便暴闭不通方《外台秘要》
  9. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  10. 许仁则痢方《外台秘要》
  11. 徐之才逐月养胎方《卫生家宝产科备要》
  12. 许仁则疗霍乱方《外台秘要》
  13. 徐长卿【中药大全】
  14. 许仁则疗咳嗽方《外台秘要》
  15. 徐长卿《本草纲目》图文版
  16. 许仁则疗疟方《外台秘要》
  17. 徐长卿《证类本草》
  18. 许仁则疗呕吐方《外台秘要》
  19. 徐长卿《雷公炮炙论》
  20. 许仁则疗吐血及堕损方《外台秘要》
  21. 徐长卿《本草图经》
  22. 许仁则疗香港脚方《外台秘要》
  23. 徐长卿《本草纲目》完整版
  24. 许仁则疗诸风方《外台秘要》
  25. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  26. 许仁则疗诸黄方《外台秘要》
  27. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  28. 许仁则淋方《外台秘要》
  29. 徐序《仲景伤寒补亡论》
  30. 许仁则小便数多方《外台秘要》
  1. 许恒君传用法《外科传薪集》
  2. 许国桢《中医词典》
  3. 许宏《中医词典》
  4. 许妇内伤经闭辨明非孕《程杏轩医案》
  5. 许洪《中医词典》
  6. 许兑岩兄尊堂久痢治验《程杏轩医案》
  7. 许嘉谟《中医词典》
  8. 许道幼《中医词典》
  9. 许建吴《中医词典》
  10. 许大师种子方《毓麟验方》
  11. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  12. 许大椿《中医词典》
  13. 许勉斋（1900-1982年）《中医词典》
  14. 许澄《中医词典》
  15. 许能典《中医词典》
  16. 许谌《中医词典》
  17. 许培元《中医词典》
  18. 许白沙先生论小儿病脉《专治麻痧初编》
  19. 许仁则《中医词典》
  20. 徐子瞻《中医词典》
  21. 许仁则半夏丸《妇人大全良方》
  22. 徐子默《中医词典》
  23. 许仁则产后方一十六首《外台秘要》
  24. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  25. 许仁则大便暴闭不通方二首《外台秘要》
  26. 徐陟（zhì音至）《中医词典》
  27. 许仁则方《妇人大全良方》
  28. 徐之范《中医词典》
  29. 许仁则痢方七首《外台秘要》
  30. 徐之才（505-572年）《中医词典》
  31. 许仁则疗霍乱方三首《外台秘要》


《外科传薪集》

  • 作者：马培之 朝代：清 年份：公元1912-1949年
  • 序
  • 外科诸方
    • 冰梅丸
    • 阳和丸（一）
    • 西黄丸
    • 琥珀蜡丸
    • 三黄丸（一）
    • 通圣丸
    • 蛇咬解毒丸
    • 金龙丸
    • 五龙丸
    • 自制霹雳丸
    • 琥珀射星丸
    • 回阳散
    • 拔疔散
    • 黑虎散
    • 金黄散
    • 麝香散
    • 雄麝散
    • 二味拔毒散
    • 四虎散
    • 铁箍散
    • 推车散
    • 移毒消肿散
    • 追疮散
    • 胜金散
    • 螵蛸散
    • 退管散
    • 平疮散
    • 截疮散
    • 枯矾散
    • 吹喉散
    • 柳青散
    • 金乌散
    • 天疮散
    • 吹耳散
    • 平安散
    • 代刀散
    • 砂散
    • 五龙散
    • 圣金散
    • 中白散
    • 清阳散
    • 清涎散
    • 平安散
    • 清凉散
    • 凉血散
    • 生肌散
    • 清阳柳华散
    • 丁桂散
    • 姜芷散
    • 清凉膏
    • 阳和解凝膏
    • 背疽夹青
    • 化腐丹
    • 九一丹
    • 赤灵丹
    • 三黄丹
    • 金素丹
    • 黑龙丹
    • 蛭蟾丹
    • 蟾酥散
    • 补脬丹
    • 八宝丹（一）
    • 四宝丹
    • 黑虎丹
    • 八将丹
    • 十宝丹
    • 消疳丹
    • 三星丹
    • 文星丹
    • 辄马丹
    • 敛疳丹
    • 金丹
    • 金不换
    • 大金丹
    • 家宝丹
    • 五宝丹（一）
    • 九转丹
    • 去解丹
    • 去腐丹
    • 海浮散
    • 二仙丹
    • 青敷药
    • 黄敷药
    • 黑敷药
    • 八宝丹（二）
    • 五宝丹（二）
    • 东坡方
    • 秘药加料
    • 小儿头疮
    • 定心化痰丸
    • 青黛散
    • 参末散
    • 定痛丸
    • 又方一
    • 马氏八将散
    • 秘制白龙丹
    • 止嗽散（一）
    • 解毒散
    • 和中丸
    • 收痔散
    • 三黄丸（二）
    • 蛇咬洗方
    • 牙痛散
    • 燥湿丹
    • 定痛丹
    • 截疟丹
    • 白灵丹
    • 止血丹
    • 太乙丹
    • 截疟丸
    • 阳和丸（二）
    • 治目多眵泪药
    • 治螳螂子方
    • 仿西洋眼药
    • 伤丸
    • 哮喘神效丸
    • 五痫丸
    • 五香丸
    • 王九峰治吐血丸
    • 兑金丸
    • 哮喘丸
    • 蟾酥丸
    • 醒消丸
    • 贵金丸
    • 平安丸
    • 琥珀多寐丸
    • 胡连追毒丸
    • 胡连闭管丸
    • 七香丸
    • 保童肥儿丸
    • 祛风换肌丸
    • 神效种子丸
    • 蜡矾丸
    • 青龙丸
    • 雀斑丸
    • 龟背丸
    • 通音丸
    • 消管丸
    • 鲤鳞丸
    • 蜜犀丸
    • 仙桃丸
    • 治老人不寐丸
    • 致和丸
    • 戒烟丸
    • 痧丸
    • 卫生丸
    • 胃灵丹
    • 白眼药
    • 水眼药
    • 眼药
    • 止嗽散（二）
    • 桃花散
    • 八宝丹（三）
    • 吹药（一）
    • 吹药（二）
    • 解毒丹
    • 翠云散
    • 珍珠散
    • 梅花丹
    • 虚痰方
    • 化毒丹
    • 药
    • 眼癣用
    • 蛇床子散
    • 提泡药
    • 红膏药（一）
    • 黑疮药
    • 白疮药
    • 疮膏
    • 黄连膏
    • 夹纸膏
    • 又方二
    • 乌金膏
    • 清凉膏
    • 又方三
    • 玉仁膏
    • 北庭丹
    • 蛇咬解毒丹
    • 又洗方
    • 人参胎产金丹
    • 秘药饼
    • 神灯照
    • 专治头项瘰痰核马刀失荣等症方
    • 一扫光
    • 红铜片
    • 贴散膏方
    • 烂喉痧方
    • 五效丸
    • 头耳诸疮方
    • 瘌痢头疮方
    • 小儿头疮方
    • 野狼毒膏
    • 治囊漏
    • 专治肾囊风
    • 敷药方
    • 药丝线
    • 耳出臭脓
    • 耳中脓水不干方
    • 专治颈项怪症丸
    • 掺舌黑虎散（泰梅初秘方）
    • 癣药
    • 活络丹
    • 林文忠公戒烟灵丹
    • 长肉商红膏
    • 生地膏
    • 百部膏
    • 厉疯膏
    • 消瘤散
    • 英夷戒烟丸
    • 法制半夏
    • 小蟾酥丸
    • 清凉散
    • 八宝丹（四）
    • 药兜肚方
    • 铁箍散
    • 红膏药（二）
    • 牛黄冰连散
    • 移花散
  • 许恒君传用法（附）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行