自叙_《外科大成》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科大成》
自叙
在线购买《外科大成》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

余赋质椎鲁．家世业儒．舞象时即肄力于八股之间．学未窥斑而严君见背．时先师戴望之以明经高等擅岐黄业．语余云．先正有言．不为良相．则为良医．治生即治世也．子盍图之．遂奋志攻苦．一切桐君之所秘．雷公之所传．琼函宝笈．靡不搜采．大约内科一门．前贤之论述似详且尽．而外科诸书．或博而寡要．或隐而未备．鹤长凫短．豕腹龙头．心窃疑之．简练揣摩．少有弋获．幸而入侍内庭．谬承委试．奏功甚多．然亦并无他术．惟能辨气禀有浓薄之殊．风土有寒温之异．今所不经见之异症．古所不必有之奇方．驱一己匠心．变通于前辈之遗意．日积月累．未能成帙．庚子春．先慈弃世．读礼之余．悉取诸书而折衷之．有言症而不言脉者．有图形象定名色而不分穴次者．有辨大毒而忽小 者．有小毒反详而大毒反略者．紊乱无次．未可枚举．僭为考订．汇成一书．重者删之．缺者补之．讹者正之．乱者绪之．其法首列六脉．则邪正虚实若眉分．次列三因．则病源若犀照．再次则列阴阳善恶生死顺逆之诀．辨之则吉凶立判再次则列肿疡溃疡二治，则先后治法内外诸方无不具矣．又按部位分经络定穴次辨名色．各列于后焉．其调理总不外乎前肿溃二治之中．其稍异者则列本症之下．以补缺略也．其中又有内外相似者．又列各门于本部之后．以便参考．少赘以区区之一得．是集也．辨症辨名从博．虽微疵悉备而不遗．用药用方从约．在单刀直入以取效．至于独悟之心法．不传之秘方．皆为一盘托出．不复珍惜．嗟乎．自古用药者如用兵．兵有以正胜、奇胜、多胜、寡胜、车胜、骑胜、舟胜、五花胜、八阵胜．在审其势之所必用．故一发而奏功．攻毒者如攻贼．贼必有穴．即左洞庭．右太行．铁壁千层．羊肠九叠．而察其穴之所必在．驰一旅可以受缚奏凯之续．岂曰小成．因名其集曰外科大成．以公天下．坤也不敏．大成讵敢易名哉．不过因累积之功而统言之耳．爰使天下之人．偶有滑和之患．开卷了然．可以尽谢医师矣．乌得云以书为御者．不尽马之情耶．因缕述一腔之苦衷如下．不敢乞光于大人先生之鸿藻．弁端以张楚．

时康熙四年岁在乙巳仲秋之吉太医院御医燕越祁坤广生甫识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：序
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《外科大成》
  2. 自叙《古今医案按》
  3. 自叙《医学摘粹》
  4. 自叙《证治准绳·杂病》
  5. 自叙《医学摘粹》
  6. 自叙《医学传灯》
  7. 自叙《医学摘粹》
  8. 自叙《医医医》
  9. 自叙《医学摘粹》
  10. 自叙《麻疹阐注》
  11. 自叙《丹台玉案》
  12. 自叙《竹泉生女科集要》
  13. 自叙《脉诀汇辨》
  14. 自叙《白喉全生集》
  15. 自叙《本草思辨录》
  16. 自叙《医学源流论》
  17. 自叙《幼科释谜》
  18. 自叙《仿寓意草》
  19. 自叙《温疫论》
  20. 自叙《玉楸药解》
  21. 自叙《一得集》
  22. 自叙《长沙药解》
  23. 自叙《重楼玉钥续编》
  24. 自叙《四圣悬枢》
  25. 自叙《医学指归》
  26. 自叙《四圣心源》
  27. 自悬疮《幼幼新书》
  28. 自叙《伤寒说意》
  29. 自缢《孙真人海上方》
  30. 自叙《金匮悬解》
  31. 自缢《外科十法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《外科大成》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科大成》
序
在线购买《外科大成》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

源家世山阴．习儒学．自家忠敏公殉前明难后业医．先王父广生公、幼敏悟．通儒书．诸子旁流．靡不详究其义．更以外科医世鲜精者．尤加考求．冥搜幽索．遂尽其奥 ．膺世祖章皇帝召．以御医侍值内庭．先王父性谨慎自重．圣祖仁皇帝尤嘉信之．赐与优渥．累擢太医院判官．遇休沐．兀坐一室．先大人昭远公与诸伯叔侍．环列惟医家书．发疑问难．校 折衷．隆寒盛暑．常丙夜．乃命就寝．在直庐．或中夜有得．必索火记之．会丁曾王母忧家居．更简练揣摩．订为书．颜之曰外科大成．凡四卷．部类三十有二．锓而藏其板于家．是时先大人亦以御医侍值内庭．性实介慎．历事圣祖仁皇帝世宗宪皇帝．两朝恩眷特殊．赠太医院判官．忆源方垂髫．先大人即以大成课源兄弟．而冢兄弘涛早世．季弟国兴成戊戌进士．乃心王事．又不果卒业．先大人尝训源曰、嗣我家学人．其惟汝乎．源不肖．惟恐不克仰承．用是黾勉．不敢自逸．于今五十余年．己未冬．今上谕太医院判官吴谦等纂医宗金鉴一书．以源世外科医．钦命纂修．源识谫学陋．何所与能．惟窃取先王父大成之意旨而敷扬之耳．而谬叨优录．感愧交并．嗟夫、医者意也．意之所之．死生系焉．矧外科之六脉三因．阴阳善恶．端杂绪棼．黍粟不辨．有失之尺丈而不知者．是编也．义晰辞明．字释句解．部分类别．领挈纲提．疮疡之微者无不载．方法之善者无不备．集曰大成．洵可谓集外科之大成也与．源年届七旬．两儿邦相邦柱俱驽钝．深惧先业失传．缘命坊人印行海内．非特业是科者．有所式循．庶几先王父之精神学问．亦不至湮没云尔．

时乾隆岁次癸亥秋七月既望孙男宏源敬识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：序
  • 下一页：痈疽之脉
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《外科大成》
  2. 序《目经大成》
  3. 序《医方考》
  4. 序《明医指掌》
  5. 序《丹台玉案》
  6. 序《古今名医汇粹》
  7. 序《丹溪心法》
  8. 序《三因极一病证方论》
  9. 序《丹溪心法》
  10. 序《诸病源候论》
  11. 序《医学心悟》
  12. 序《保婴撮要》
  13. 序《王氏医案绎注》
  14. 序《济阴纲目》
  15. 序《吴鞠通医案》
  16. 序《古今医鉴》
  17. 序《针灸资生经》
  18. 序《医学正传》
  19. 序《急救广生集》
  20. 序《续名医类案》
  21. 序《外科理例》
  22. 序《冯氏锦囊秘录》
  23. 序《女科经纶》
  24. 序《疠疡机要》
  25. 序《胎产心法》
  26. 序《格致余论》
  27. 序《推拿抉微》
  28. 序《删补名医方论》
  29. 序《竹林女科证治》
  30. 序《寿世传真》
  31. 序《类证活人书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痈疽之脉_《外科大成》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科大成》
痈疽之脉
在线购买《外科大成》正版书籍

痈疽之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

粤稽炎农御世．而医之名始立．夫医者济世之统名也．名虽一而实有内外科之异也．科之分有内外．盖因人之疾有内外故也．因其疾以命医．神而明之．则因内可以推外．由外可以测内．精微之理．岂易言哉．胡为乎今之重于内者精其内．而疮科或有所遗．专于外者精其外．而方脉或有未谙．斯二者诚未合乎中庸之道．不几失先正之薪传乎．故惟仁者之心．深长周密．思欲兼之而无遗内遗外之憾者．必先以脉为首务也．灵枢经云．见其色．知其病．命曰明．按其脉．知其病．命曰神．嗟嗟．神其难言也．夫诚以病在脏腑．不能以告人而脉告之．脉不能以接人而指接之．则是脉也者．乃天真委和之气．非图可状．非言可传．维在人之会心而已．独不见王叔和之脉经乎．王忠父之脉旨乎．李濒湖之脉学．戴同父之刊误等书乎．寓之于目．悟之于心．措之于指．运之于意．于是乎病之浅深无不彰明较着也哉．是以诊脉之道．不易精也．因其不易精而竟忽之．其误天下也多矣．爰采脉学歌诀．辨脉之形象．并遴外科肿溃脉法辨症之顺逆．颜之卷首．聊补学人上达之功云尔．

□

浮 浮如木在水中浮浮大中空乃是（芤）拍拍而浮是（洪）脉．来时虽盛去悠悠．浮脉轻平似捻葱（虚）来迟大豁然空．浮而柔细为（濡）脉（散）似杨花无定踪．肿疡为虚为风．溃疡为虚宜补沉沉帮筋骨自调匀（伏）则推筋着骨寻．沉细如绵真（弱）脉弦长实大是（牢）形．肿疡为邪气深．溃疡为遗毒在内．

迟 迟来一息至惟三．阳不胜阴气血寒．但把浮沉分表里．消阴须益火之源．脉来三至号为迟．小驶于迟作（缓）持．迟细而难知是（涩．）浮而迟大以（虚）推．

肿疡为寒为虚．溃疡亦为寒为虚．

数 数脉息间常六至．阴微阳盛必狂烦．浮沉表里分虚实．惟有儿童作吉看．数比平人多一至．（紧）来如数似弹绳．数而时止名为（促．）数见关中（动）脉形．数脉为阳热可知．只将君相火来医．实宜凉泻虚宜补．肺病秋深却畏之．

肿疡为热．数而洪者欲脓．溃疡为病进．数甚者难医．

滑 滑脉如珠替替然．往来流利却还前．莫将滑（数）为同类．数脉惟看至数间．

肿疡为热为痰．溃疡为热为虚．为邪气未退．

涩 细迟短涩往来难．散止依稀应指间．如雨沾沙容易散．病蚕食叶慢而艰．参伍不调名曰涩．轻刀刮竹短而难（微）似杪芒微 甚．浮沉不别有无间．

肿疡为气实气滞．溃疡为血虚．为脉病相应．

虚 举之迟大按之松．脉状无涯类谷空．莫把（芤）虚为一例．芤来浮大似慈葱．

肿疡宜内托．溃疡宜大补．

实 浮沉皆得大而长．应指无虚 强．热蕴三焦成壮火．通肠发汗始安康．实脉浮沉有力强．（紧）来弹索转无常．须知（牢）脉帮筋骨．实大微弦更带长．

肿疡为邪气太盛．溃疡为邪气不退．

长 过于本位脉名长．（弦）则非然但满张．弦脉与长争较远．良工尺度自能量．

肿疡为有余．宜内消溃疡为气治则易愈．

短 两头缩缩名为短．（涩）短迟迟细且难．短涩而浮秋喜见．三春为贼有邪干．

肿疡为元气不足．溃疡为大虚宜大补．

洪 脉来洪盛去还衰．满指滔滔应夏时．若在春秋冬月分．升阳散火莫狐疑．洪脉来时拍拍然．去衰来盛似波澜欲知（实）脉参差处．举按弦长 坚．

肿疡为热盛．宜宣热拔毒．壮实者下之．溃疡为邪气盛．药之不退者难愈．

微 微脉轻微瞥瞥乎．按之欲绝有如无．微为阳弱（细）阴弱．细比于微略较 ．

肿疡为虚．服药渐充者佳．溃疡亦为虚．若微而匀者为脉病相应．

紧 举如转索切如绳．脉象因之得紧名．总是寒邪来作寇．内为腹痛外为疼．

肿疡脉浮紧．发热恶寒．或有痛处．是为痈疽．溃疡主气沉滞．为有外寒．

缓 缓脉阿阿四至通．柳梢袅袅 轻风．欲从脉里求神气．只在从容和缓中．

肿疡为虚．溃疡为有胃气．为脉病相应．

芤 中空傍实乃为芤．浮大而迟虚脉呼．芤更带弦名曰（革．）血亡芤革血虚虚．

肿疡为血虚．溃疡为脉病相应．

弦 弦来端直似丝弦．（紧）则如绳左右弹．紧言其力弦言象．（牢）脉弦长沉伏间．

肿疡主血气不和．为痛．溃疡为血虚．双弦为贼邪侵脾．加数则危矣．

革 革脉形如按 皮．芤弦相合脉寒虚．女人半产并崩漏．男子营虚或梦遗．

牢 弦长实大脉牢坚．牢位常居沉伏间．（革）脉芤弦自浮起．革虚牢实要详看．

肿疡为邪盛．溃疡为邪气不退．

濡 浮而柔细知为濡．沉细而柔作（弱）持．（微）则浮微如欲绝．（细）来沉细近于微．

弱 弱来无力按之柔．柔细而沉不见浮．阳陷入阴精血弱．白头犹可少年愁．

肿疡宜托里．溃疡为脉病相应．宜补．

散 散似杨花散漫飞．去来无定至难齐．产为生兆胎为堕．久病逢之不必医．散脉无拘散漫然．濡来浮细水中绵．浮而迟大为虚脉．芤脉中空有两边．

肿疡为气虚不收．溃疡独见者死．

细 细来累累细如丝．应指沉沉无绝期．春夏少年俱不利．秋冬老弱却相宜．

细为气聚血少．有此症者逆．

伏 伏脉推筋着骨寻．指间才动隐然深．伤寒欲汗阳将解．厥逆脐疼症属阴．

肿疡为阴中伏阳邪．溃疡为阳伏阴中．为内蚀．为流注浸淫．难治．宜温补．

动 动脉摇摇数在关．无头无尾豆形团．其原本是阴阳抟．虚者摇兮胜者安．

动主痛．阳动汗之．阴动温之．

促 促脉数而时一止．此为阳极欲亡阴．三焦郁火炎炎盛．进必无生退可生．

肿疡为热为病进．溃疡为热不退．渐进者死．

结 结脉缓而时一止．独阴偏胜欲亡阳．浮为气滞沉为积．汗下分明在主张．

肿疡为气结．溃疡为气不调．则危．

代 动而中止不能还．复动因而作代看．病者得之犹可疗．平人却与寿相关．数而时止名为（促）缓止须将结脉呼．止不能回方是代．结生代死自殊途．两动一止三四日．三四动止应六七．五六一止七八朝．次第推之自无失．

肿溃俱不利．

脉数不时见．当生恶疮．脉数身无热．内有痈脓．脉数应当发热而反恶寒．若有痛处．当发痈．

脉浮而数． 肿在外．宜先托里．恐邪入内．脉沉而实．宜先疏通．以绝其源．脉不浮不沉．无内外症．知其在经．宜和荣卫．

脉数发热而痛者发于阳．脉不数不发热而痛者发于阴．

痈脉宜洪大而数．若沉紧者死．疽脉宜沉而实．若浮洪而散者死．

痈疽无脉者气闭也．宜行气．其脉自见．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：痈疽之脉
  • 下一页：痈疽之源
<<< 返回本书目录
  1. 痈疽之脉《外科大成》
  2. 痈疽之源《外科大成》
  3. 痈疽之别《证治准绳·疡医》
  4. 痈疽之源《证治准绳·疡医》
  5. 痈疽之别《外科大成》
  6. 痈疽炙法歌《医宗金鉴》
  7. 痈疽证治统论《外科证治全书》
  8. 痈疽治法总论《外科选要》
  9. 痈疽证治《三因极一病证方论》
  10. 痈疽治法总论《外科正宗》
  11. 痈疽证《明医指掌》
  12. 痈疽肿毒【中药主治】
  13. 痈疽正气虚《医门补要》
  14. 痈疽肿痛【中药主治】
  15. 痈疽真假例论《外科医镜》
  16. 痈疽肿疡门主方《疡医大全》
  17. 痈疽针法歌《医宗金鉴》
  18. 痈疽肿硬如石《医门补要》
  19. 痈疽原委论《外科正宗》
  20. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  21. 痈疽原委论《外科选要》
  22. 痈疽诸症疮名十律《外科选要》
  23. 痈疽阴症歌《外科正宗》
  24. 痈疽灼艾痛痒论《外科精要》
  25. 痈疽阴症歌《外科十三方考》
  26. 痈疽总论《外科全生集》
  27. 痈疽阴证歌《医宗金鉴》
  28. 痈疽总论《外科十三方考》
  29. 痈疽已成门主方《疡医大全》
  30. 痈疽总论《医学入门》
  1. 痈疽之脉《外科大成》
  2. 痈疽之别《外科大成》
  3. 痈疽之源《证治准绳·疡医》
  4. 痈疽之别《证治准绳·疡医》
  5. 痈疽之源《外科大成》
  6. 痈疽证治统论《外科证治全书》
  7. 痈疽炙法歌《医宗金鉴》
  8. 痈疽证治《三因极一病证方论》
  9. 痈疽治法总论《外科正宗》
  10. 痈疽证《明医指掌》
  11. 痈疽治法总论《外科选要》
  12. 痈疽正气虚《医门补要》
  13. 痈疽肿疡门主方《疡医大全》
  14. 痈疽真假例论《外科医镜》
  15. 痈疽肿硬如石《医门补要》
  16. 痈疽针法歌《外科心法要诀》
  17. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  18. 痈疽针法歌《医宗金鉴》
  19. 痈疽诸症疮名十律《外科选要》
  20. 痈疽原委论《外科选要》
  21. 痈疽灼艾痛痒论《外科精要》
  22. 痈疽原委论《外科正宗》
  23. 痈疽总论《医学入门》
  24. 痈疽阴症歌《外科十三方考》
  25. 痈疽总论《外科全生集》
  26. 痈疽阴症歌《外科正宗》
  27. 痈疽总论《外科十三方考》
  28. 痈疽阴证歌《外科心法要诀》
  29. 痈疽总论歌《医宗金鉴》
  30. 痈疽阴证歌《医宗金鉴》
  31. 痈疽总论歌《外科心法要诀》


痈疽之源_《外科大成》_中医外科_【岐黄之术】

痈疽之源

痈疽之源

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之气血．与天地同流．人身之经络．与昼夜同度．苟或六淫之感．七情之伤．饮食不时．房劳不节．致使阴阳乖错．荣卫蕴结而成痈者．总不出于三因．故以三因首例

□

运气痈疽有四．

一曰、火热助心为疮疡．经曰．少阴所至为疡疹．又云．少阴司天．热气下临．肺气上从．甚则疮疡．又云．少阴司天之政．补之气．寒乃始．阳气郁．炎暑将起．中外疮疡．又云．少阳所至为疮疡．又云．少阳司天之政．风热参布．太阴横流．寒乃时至．民病寒中．外发疮疡．初之气．候乃太温．其病肤腠中疮．二之气．火反郁．其病热郁于上．疮发于中．三之气．炎暑至．民病脓疮．又云．太阳司天之政．初之气．气乃太温．肌腠疮疡．

此皆常化．病之浅也．又云．少阴司天．热淫所胜．甚则疮疡．又云．少阴司天．客胜．甚则疮疡．又云．少阴之复．病 疹痈疽痤痔．又云．火太过曰赫义．其病疮疽血流．又云．火郁之发．民病疮疡痈肿．此是邪变．病之甚也．

二曰、寒邪伤心为疮疡．经曰．太阳司天．寒淫所胜．血变于中．发为痈疡．病本于心．又云．太阳司天之政．三之气．寒气行．民病寒．反热中．痈疽注下．又云．阳明司天之政．四之气．寒雨降．民病痈肿疮疡是也．

三曰、燥邪伤肝为疮疡．经曰．木不及曰委和．上商与正商同．其病支发痈肿疮疡．邪伤肝也．又云．阳明司天．燥淫所胜．民病疮疡痤痈．病本于肝是也．

四曰、湿邪疮疡．经曰．太阴司天．湿气变物．甚则身后痈．又云．太阴之胜．火气内郁．疮疡于中．流散于外是也．

上四条天行时气也．此由外感．故曰外因．然外来之因．则肌肉血脉筋骨受之．其见症多寒热交作．筋骨疼痛．及湿痰流注．风湿风温．时毒等类．治宜发之．如苍术复煎散、绀珠丹之类．经云．汗之则疮已．使荣卫通行．邪气不得干于内也．又云．阳气者．开阖不得．寒气从之．乃生大偻．又云．此寒气之种．八风之变．四时之病．以其胜者治之．此亦外因也．

□

经云．气宿于经络．与血俱涩而不行．壅结为痈疽．不言热之所作而后成痈者．为由七情内郁而成．或兼竭力房劳．阴虚所致．又云．形乐志苦．病生于内．此由内伤．故曰内因．然内伤之因．则五脏受之．其见症疮多坚硬．根蒂深固．二便不调．饮食少进．外软内坚．平陷无脓．表实里虚．毒多难出．治宜托里以培其本．禁用驱热、拔毒、汗下之剂．书云．才得肿痛．参之脉症．但有虚弱．便与滋补．气血无亏．可保终吉．经云．肺乘肝则为痈．又云．肾移寒于肝．痈肿少气．脾移寒于肝．痈肿筋挛．此脏腑之变．亦属内因也．脏腑之变．乃八风之变．皆寒痈例也．其形坚硬如石．或皮不变色．或捻之不痛．治宜温补以回其阳．如参、附、、术之类是也．

□

经云．膏粱之变．足生大疔．又曰．荣气不从．逆于肉理．乃生痈肿．荣气、胃气也．盖饮食入胃．先输于脾而朝于肺腑百脉．次及于皮毛．先行阳道．下归脏腑．而气口成寸矣．夫膏粱之变者．则荣气太过．不能走空窍而行皮毛．反行阴道．逆于腠理而生痈肿．此肌肉实滞而然也．饮食之亏者．则荣气不及．不能走空窍而充皮毛．短而不盈．凝于腠理．而生痈肿．此肌肉虚涩而然也．或兼房劳不节者．则肾水亏损．肾水亏损则反从湿化而上行．其疮多生于胸背．书言．大疔者痈之最重者也．

此不属内外两因．故曰不内外因．然不内外因．则脾肾二经受之．外无六经之形症．内无便溺之阻隔．治宜审症脉之虚实．辨形色之顺逆．知所从来．用以补泻．如荣气太过者．治宜大泻以夺气壅．如贵金丸、排脓散之类．荣气不及者．治宜大补以滋气少．如异功散、十全大补汤之类．真阴亏损者．治宜托里补虚．如神效托里散、内固黄 汤之类．禁用五香等药．复损其阴．其有瘰 、痰注、气痞、瘿 瘤之属．生于肉里膜外者．亦属不内外因也．治以养气血．调经脉．行痰开郁．健胃和中之法为善．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽之脉
  • 当前页：痈疽之源
  • 下一页：痈疽之别
<<< 返回本书目录
  1. 痈疽之源《证治准绳·疡医》
  2. 痈疽炙法歌《医宗金鉴》
  3. 痈疽之源《外科大成》
  4. 痈疽治法总论《外科选要》
  5. 痈疽之脉《外科大成》
  6. 痈疽治法总论《外科正宗》
  7. 痈疽之别《证治准绳·疡医》
  8. 痈疽肿毒【中药主治】
  9. 痈疽之别《外科大成》
  10. 痈疽肿痛【中药主治】
  11. 痈疽证治统论《外科证治全书》
  12. 痈疽肿疡门主方《疡医大全》
  13. 痈疽证治《三因极一病证方论》
  14. 痈疽肿硬如石《医门补要》
  15. 痈疽证《明医指掌》
  16. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  17. 痈疽正气虚《医门补要》
  18. 痈疽诸症疮名十律《外科选要》
  19. 痈疽真假例论《外科医镜》
  20. 痈疽灼艾痛痒论《外科精要》
  21. 痈疽针法歌《医宗金鉴》
  22. 痈疽总论《外科全生集》
  23. 痈疽原委论《外科正宗》
  24. 痈疽总论《外科十三方考》
  25. 痈疽原委论《外科选要》
  26. 痈疽总论《医学入门》
  27. 痈疽阴症歌《外科正宗》
  28. 痈疽总论歌《外科十三方考》
  29. 痈疽阴症歌《外科十三方考》
  30. 痈疽总论歌《外科心法要诀》
  1. 痈疽之源《外科大成》
  2. 痈疽之源《证治准绳·疡医》
  3. 痈疽炙法歌《医宗金鉴》
  4. 痈疽之脉《外科大成》
  5. 痈疽治法总论《外科正宗》
  6. 痈疽之别《外科大成》
  7. 痈疽治法总论《外科选要》
  8. 痈疽之别《证治准绳·疡医》
  9. 痈疽肿疡门主方《疡医大全》
  10. 痈疽证治统论《外科证治全书》
  11. 痈疽肿硬如石《医门补要》
  12. 痈疽证治《三因极一病证方论》
  13. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  14. 痈疽证《明医指掌》
  15. 痈疽诸症疮名十律《外科选要》
  16. 痈疽正气虚《医门补要》
  17. 痈疽灼艾痛痒论《外科精要》
  18. 痈疽真假例论《外科医镜》
  19. 痈疽总论《医学入门》
  20. 痈疽针法歌《外科心法要诀》
  21. 痈疽总论《外科全生集》
  22. 痈疽针法歌《医宗金鉴》
  23. 痈疽总论《外科十三方考》
  24. 痈疽原委论《外科选要》
  25. 痈疽总论歌《医宗金鉴》
  26. 痈疽原委论《外科正宗》
  27. 痈疽总论歌《外科心法要诀》
  28. 痈疽阴症歌《外科十三方考》
  29. 痈疽总论歌《外科十三方考》
  30. 痈疽阴症歌《外科正宗》
  31. 痈疽总论歌解《外科十三方考》


痈疽之别_《外科大成》_中医外科_【岐黄之术】

痈疽之别

痈疽之别

  • 上一页
  • 目录
  • 相关
  • 下一页

痈发于六腑．为表为阳．为热为实．其发迅暴．如燎原之火．故热痛高肿．侵长广大．皮薄光软以泽．多有椒眼．或作便闭．发渴发逆以拒之．由正气内固．不能下陷．是以五脏终不伤也．

疽之发于五脏．为里为阴．为冷为虚．其发停蓄．如陶室之火．内消骨髓．故无热、无肿、无痛．形如 ．色淡而坚．甚则如牛领之皮．见七恶逆症者死．（七恶逆症歌见后）阳中之阴者．似热非热．虽肿而虚．赤而不燥．痛而不脓．浮而复消．外盛而内腐．其人多肥．肉紧而内虚也．阴中之阳者．似冷非冷．不肿而实．赤微而燥．痛而有脓．外不盛而内烦闷．其人多瘦．肉缓而内实也．

阳症变而为阴者．草医凉剂之过也．阴症变而为阳者．大方热药之骤也．然阳变为阴．为犹可返于阳也．其症多生．阴变为阳．为不久复归于阴矣．其症多死．阳症有热．则气血行而生肌．阴症无热．则气血滞而不敛．故云．有热无热为生死之诀．观此．则知痈疽有阴阳表里虚实之分．而无大小之别也．第恐犹有未悉者．再续阴阳、善恶、生死、顺逆、等歌．内消、内托、虚实等治．使一见了然．庶无舛误．

□

痈疽不论上中下．惟在阴阳二症推．发背虽有正与偏．要取高低两样看．纯阳初起必 肿．更兼身热有微寒．顶如尖字高突起．肿似弯弓根有盘．七日之间多 痛．二七之期脓渐漫．动息自宁食知味．二便调匀无泻干．肿消脓溃精神爽．脱腐生新气血完．五善自然臻并至．七恶全无半点干．痛便随脓减．肿退自肌宽．新肉已生红艳艳．腐皮自敛白漫漫．一身多爽快．五脏尽和欢．此属纯阳俱易治．百人百可保全安．

□

纯阴初起不知疮．粟米之形疙瘩僵．不红不肿不知痛．少热少 少提防．七朝之后身体倦．疮根平大喜浇汤．顶不高兮根不活．色不光兮腐不瓤．陷软无脓空结聚．脉浮散大细飞扬．饮食不餐身战战．尝汤止许意忙忙．疮上生衣如脱甲．孔中结子似含芳．脓多臭秽身难便．举动怆惶韵不长．疮形成紫黑．面色变青黄．精神昏愦多鼾睡．言语无人自发扬．口干多舌强．痰喘定身亡．此属纯阴俱不治．百人百可到泉乡．

□

阴阳之症两相交．生死同兼事可招．微热微寒微赤肿．半昏半爽半平高．脉来虽数多无力．饮食虽餐便不消．肿而不溃因脾弱．溃而不肿为脓饶．大便多沸小便数．上身有汗下体焦．五善虽兼有．七恶未全逃．口渴喜茶肠腹痛．面浮餍饮足心高．心烦不稳睡．神乱怕音焦．投方应病方为妙．阴转为阳渐可调．心真造化．尔命坚牢．逢之任是神仙手．半死余生定莫逃．

□

心善精神爽．言清舌润鲜．疮疼兼不渴．睡醒得安然．肝善身轻便．因烦自不烦．指头红活色．坐起觉平康．脾善唇滋润．衾帏兰麝香．凡餐俱有味．脓浓更肥黄．肺善声音响．无痰韵更长．肌肤多滑润．大便自寻常．肾善诚为要．水深火自降．口和兼不渴．小水得稀长．

□

一恶神昏愦．心烦舌上干．疮形多紫黑．言语自呢喃．二恶腰身强．目睛邪视人．疮头流血水．惊悸是肝．三恶形消瘦．脓清臭秽生．疮形多软陷．脾败不知疼．四恶皮肤槁．声嘶韵不长．痰多兼喘急．鼻动肺将亡．五恶成消渴．随饮即随干．形容多惨黑．囊缩肾家端．六恶身浮重．肠鸣呕呃频．大肠多滑泄．脏腑并将倾．七恶疮倒陷．形如剥鳝同．四肢多冷逆．污水自流通．

善属腑症．病微邪浅．更能慎起居．节饮食．则勿药亦愈．恶属脏症．多因元气虚弱．或汗下失宜．胃气受伤．或寒凉克伐．以致邪气愈实也．法当纯补胃气．多有可生者．宜于溃疡主治诸方内对症施治．

此外更有溃后发热恶寒作渴．或怔忡惊悸．寤寐不宁．牙关紧急．或头目赤痛．自汗盗汗．寒战切牙．手撒身热．脉洪大按之如无．或身热恶衣．欲投水中．其脉浮大．按之微细．衣浓仍寒．此气虚极．传变之恶症也．手足逆冷．肚腹疼痛．泄泻肠鸣．饮食不入．吃逆呕吐．此阳气虚．寒气所乘之恶症也．有汗而不恶寒．或无汗而恶寒．口噤足冷．腰背反张．颈项劲强．此气血虚极．变痉之恶症也．俱急用参、 、归、术、附子以救之．间有得生者．不可因其症恶．遂弃而不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽之源
  • 当前页：痈疽之别
  • 下一页：痈疽生死法
<<< 返回本书目录
  1. 痈疽之别《证治准绳·疡医》
  2. 痈疽之脉《外科大成》
  3. 痈疽之别《外科大成》
  4. 痈疽之源《外科大成》
  5. 痈疽证治统论《外科证治全书》
  6. 痈疽之源《证治准绳·疡医》
  7. 痈疽证治《三因极一病证方论》
  8. 痈疽炙法歌《医宗金鉴》
  9. 痈疽证《明医指掌》
  10. 痈疽治法总论《外科选要》
  11. 痈疽正气虚《医门补要》
  12. 痈疽治法总论《外科正宗》
  13. 痈疽真假例论《外科医镜》
  14. 痈疽肿毒【中药主治】
  15. 痈疽针法歌《医宗金鉴》
  16. 痈疽肿痛【中药主治】
  17. 痈疽原委论《外科正宗》
  18. 痈疽肿疡门主方《疡医大全》
  19. 痈疽原委论《外科选要》
  20. 痈疽肿硬如石《医门补要》
  21. 痈疽阴症歌《外科正宗》
  22. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  23. 痈疽阴症歌《外科十三方考》
  24. 痈疽诸症疮名十律《外科选要》
  25. 痈疽阴证歌《医宗金鉴》
  26. 痈疽灼艾痛痒论《外科精要》
  27. 痈疽已成门主方《疡医大全》
  28. 痈疽总论《外科全生集》
  29. 痈疽阳症歌《外科正宗》
  30. 痈疽总论《外科十三方考》
  1. 痈疽之别《外科大成》
  2. 痈疽之别《证治准绳·疡医》
  3. 痈疽之脉《外科大成》
  4. 痈疽证治统论《外科证治全书》
  5. 痈疽之源《证治准绳·疡医》
  6. 痈疽证治《三因极一病证方论》
  7. 痈疽之源《外科大成》
  8. 痈疽证《明医指掌》
  9. 痈疽炙法歌《医宗金鉴》
  10. 痈疽正气虚《医门补要》
  11. 痈疽治法总论《外科正宗》
  12. 痈疽真假例论《外科医镜》
  13. 痈疽治法总论《外科选要》
  14. 痈疽针法歌《外科心法要诀》
  15. 痈疽肿疡门主方《疡医大全》
  16. 痈疽针法歌《医宗金鉴》
  17. 痈疽肿硬如石《医门补要》
  18. 痈疽原委论《外科选要》
  19. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  20. 痈疽原委论《外科正宗》
  21. 痈疽诸症疮名十律《外科选要》
  22. 痈疽阴症歌《外科十三方考》
  23. 痈疽灼艾痛痒论《外科精要》
  24. 痈疽阴症歌《外科正宗》
  25. 痈疽总论《医学入门》
  26. 痈疽阴证歌《外科心法要诀》
  27. 痈疽总论《外科全生集》
  28. 痈疽阴证歌《医宗金鉴》
  29. 痈疽总论《外科十三方考》
  30. 痈疽已成门主方《疡医大全》
  31. 痈疽总论歌《医宗金鉴》


痈疽生死法_《外科大成》_中医外科_【岐黄之术】

痈疽生死法

痈疽生死法

  • 上一页
  • 目录
  • 相关
  • 下一页

初生如粟．里可容谷．外面如麻．里大如瓜．外面如钱．里可容拳．起势大．终无害．未老先白头．无脓软陷休．疮从疙瘩起．有脓生方许．肿溃气昂昂．不治自安康．根高顶又高．八十寿还饶． 肿易腐烂．任大终无恙．疮高热 疼．虽苦必然生．疮软无神气．应补方为益．肉肿疮不肿．必竟生疑恐．脓秽不进食．泄泻黄泉客．疮色猪肝紫．无脓必定死．绵溃不腐烂．内怕葡萄嵌．仰卧不知疼．阴症命难生．腐尽有败气．笑里终生祟．根散疮平塌．神仙无治法．久病目露神．必竟命难存．面忽似涂脂．十日后分离．败中有红肉．虽重生门路．新肉如板片．不食终须变．手足皮枯槁．血败生难保．唇白眼无神．腹胀泻将倾．腌气不气．虽重多生意．眼眶黑气浓．痈疽怕此逢．房中香馥馥．是病终为福．疮热身微热．轻病何须说．生死此中求．片言一可决．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽之别
  • 当前页：痈疽生死法
  • 下一页：察形色顺逆法
<<< 返回本书目录
  1. 痈疽生死法《外科大成》
  2. 痈疽顺证歌《医宗金鉴》
  3. 痈疽善恶歌《外科十三方考》
  4. 痈疽所发部分名状不同《医学纲目》
  5. 痈疽七恶歌《医宗金鉴》
  6. 痈疽所兼诸证《证治准绳·疡医》
  7. 痈疽七恶歌《外科正宗》
  8. 痈疽汤洗门主方《疡医大全》
  9. 痈疽七恶歌《外科十三方考》
  10. 痈疽提纲《外科医镜》
  11. 痈疽逆证歌《医宗金鉴》
  12. 痈疽统论《圣济总录》
  13. 痈疽逆象《医门补要》
  14. 痈疽图形《外科正宗》
  15. 痈疽内肉不合法《外科正宗》
  16. 痈疽危险部位《疡医大全》
  17. 痈疽门熏药主方《疡医大全》
  18. 痈疽五逆《类经》
  19. 痈疽门生肌丹散膏方《疡医大全》
  20. 痈疽五善歌《外科十三方考》
  21. 痈疽门膏药主方《疡医大全》
  22. 痈疽五善歌《外科正宗》
  23. 痈疽门丹散主方《疡医大全》
  24. 痈疽五善歌《医宗金鉴》
  25. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  26. 痈疽叙论《三因极一病证方论》
  27. 痈疽门《张氏医通》
  28. 痈疽叙论《外科精要》
  29. 痈疽脉症《外科精要》
  30. 痈疽验脓法《医门补要》
  1. 痈疽生死法《外科大成》
  2. 痈疽善恶歌《外科十三方考》
  3. 痈疽顺证《中医词典》
  4. 痈疽七恶歌《外科十三方考》
  5. 痈疽顺证歌《医宗金鉴》
  6. 痈疽七恶歌《外科正宗》
  7. 痈疽顺证歌《外科心法要诀》
  8. 痈疽七恶歌《外科心法要诀》
  9. 痈疽死证《景岳全书》
  10. 痈疽七恶歌《医宗金鉴》
  11. 痈疽所发部分名状不同《医学纲目》
  12. 痈疽逆证歌《外科心法要诀》
  13. 痈疽所兼诸证《医学纲目》
  14. 痈疽逆证歌《医宗金鉴》
  15. 痈疽汤洗门主方《疡医大全》
  16. 痈疽逆证《中医词典》
  17. 痈疽提纲《外科医镜》
  18. 痈疽逆象《医门补要》
  19. 痈疽统论《圣济总录》
  20. 痈疽内肉不合法《外科正宗》
  21. 痈疽头痛眩晕《中医词典》
  22. 痈疽门熏药主方《疡医大全》
  23. 痈疽图形《外科正宗》
  24. 痈疽门生肌丹散膏方《疡医大全》
  25. 痈疽危险部位《疡医大全》
  26. 痈疽门膏药主方《疡医大全》
  27. 痈疽五发《中医词典》
  28. 痈疽门丹散主方《疡医大全》
  29. 痈疽五逆《类经》
  30. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  31. 痈疽五善歌《医宗金鉴》


察形色顺逆法_《外科大成》_中医外科_【岐黄之术】

察形色顺逆法

察形色顺逆法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阅人之病．必先视其形色．而后与脉病相参．诚识于始．以决其终．百无一失矣．曷言之．阴病见阳色．腮颧红鲜．阳病见阴色．指甲呈青．此二者俱死．又身热脉细．唇吻反青．目珠直视者死．面如涂脂．色若土黄、油腻、黑气涂抹者死．唇舌干焦．鼻生烟煤．眼神透露者死．形容憔悴．精神昏短．身形缩小者死．喘粗气短．鼻 睛露．语言谵妄者死．循衣摸床．遗尿失禁．撮空者死．头低项软．眼视无神．吸吸短气者死．皮破无血 肉绽烂班．麻木不知痛庠者死．齿黄色如煮豆．唇白反理无纹．耳黑枯焦不听．人中缩而坦平．口张气出无回闭．鼻煽相随呼吸行．汗出如珠不散．痰若胶而坚凝．出血红如肺色．指甲弯而滞青．神昏神浮．神乱神离．缁衣生满面．黑气惨天庭．逢之都没命．法在此中评．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽生死法
  • 当前页：察形色顺逆法
  • 下一页：内消内托法
<<< 返回本书目录
  1. 察形色顺逆法《外科大成》
  2. 察形色治病《幼幼新书》
  3. 察形色顺逆《外科正宗》
  4. 察眼《厘正按摩要术》
  5. 察形色顺逆《外科选要》
  6. 察杂病生死证《察病指南》
  7. 察五脏色知生死诀《察病指南》
  8. 檫树【中药大全】
  9. 察手足《厘正按摩要术》
  10. 岔气【疾病症状】
  11. 察视《脉因证治》
  12. 差后劳复《伤寒恒论》
  13. 察视《丹溪手镜》
  14. 差后劳复《伤寒悬解》
  15. 察声色形证决死法《中藏经》
  16. 差后食复《伤寒恒论》
  17. 察声《伤寒括要》
  18. 钗子股《本草纲目》完整版
  19. 察身法《伤寒括要》
  20. 钗子股【中药大全】
  21. 察舌余言《邹孟城三十年临证经验集》
  22. 柴半汤【方剂大全】
  23. 察舌余言《三十年临证经验集》
  24. 柴常汤【方剂大全】
  25. 察舌要言《校注医醇剩义》
  26. 柴陈化滞汤【方剂大全】
  27. 察舌苔辨证法《疡医大全》
  28. 柴陈煎【方剂大全】
  29. 察舌法《伤寒括要》
  30. 柴陈煎（新方）《虚损启微》
  1. 察形色顺逆法《外科大成》
  2. 察形色顺逆《外科选要》
  3. 察形色治病《幼幼新书》
  4. 察形色顺逆《外科正宗》
  5. 察形体《医述》
  6. 察五脏色知生死诀《察病指南》
  7. 察眼《厘正按摩要术》
  8. 察手足《厘正按摩要术》
  9. 察翳色《中医词典》
  10. 察手足《医碥》
  11. 察杂病生死证《察病指南》
  12. 察视《脉因证治》
  13. 差《中医词典》
  14. 察视《丹溪手镜》
  15. 差（疒贵）（tuí颓）《中医词典》
  16. 察声色形证决死法《中藏经》
  17. 差后劳复《伤寒恒论》
  18. 察声《伤寒括要》
  19. 差后劳复　六章《伤寒悬解》
  20. 察身法《伤寒括要》
  21. 差后劳复二《伤寒悬解》
  22. 察身《医碥》
  23. 差后劳复六《伤寒悬解》
  24. 察舌余言《三十年临证经验集》
  25. 差后劳复三《伤寒悬解》
  26. 察舌余言《邹孟城三十年临证经验集》
  27. 差后劳复食复　计四方《伤寒恒论》
  28. 察舌要言《校注医醇剩义》
  29. 差后劳复四《伤寒悬解》
  30. 察舌苔辨证法《疡医大全》
  31. 差后劳复五《伤寒悬解》


内消内托法_《外科大成》_中医外科_【岐黄之术】

内消内托法

内消内托法

  • 上一页
  • 目录
  • 相关
  • 下一页

内消 消者、减也．于初起红肿结聚之际．施行气、活血、解毒消肿之剂．必分之以虚实．如脉症俱实者．汗利之．脉症俱虚者．滋补之．次分部位．佐以引经消毒之药．使气血各得其常．则可内消也．再如热渴便闭．邪在里也．则疏导之．寒热 痛．邪在表也．则发散之．无表里症．邪在经也．则和解之．

内托 托者、起也．已成之时．不能突起．亦难溃脓．或坚肿不赤．或不痛大痛．或得脓根散．或脓少脓清．或疮口不合者．皆气血虚也．主以大补．佐以活血祛毒之品．或加以芳香．行其郁滞．或加以温热．御其风寒．如托里消毒散．随时加减之．候脓出肿消腐净．用参、 、归、术、大补之．甚加附子．使气血滋茂．则新肉易生．是为内托也．又云．治痈以寒．是为内消．治疽以热．是为内托．内消内托．乃正治从治之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察形色顺逆法
  • 当前页：内消内托法
  • 下一页：虚实症治法
<<< 返回本书目录
  1. 内消内托法《外科大成》
  2. 内消散【方剂大全】
  3. 内消瘰疬丸【方剂大全】
  4. 内消退管丸【方剂大全】
  5. 内消昆布散【方剂大全】
  6. 内消丸【方剂大全】
  7. 内消浸酒【方剂大全】
  8. 内消沃雪汤【方剂大全】
  9. 内消法《外科十法》
  10. 内消腺瘤汤【方剂大全】
  11. 内消法《外科精义》
  12. 内消治法歌《医宗金鉴》
  13. 内消发背《洪氏集验方》
  14. 内斜A征【疾病症状】
  15. 内消部《外科方外奇方》
  16. 内斜V征【疾病症状】
  17. 内消《证治准绳·疡医》
  18. 内养下手诀《寿世青编》
  19. 内向性思维【疾病症状】
  20. 内因经病《妇科心法要诀》
  21. 内外障治《杂病心法要诀》
  22. 内因经病《医宗金鉴》
  23. 内外障眼【方剂主治】
  24. 内因咳嗽证《三因极一病证方论》
  25. 内外障通治《证治准绳·类方》
  26. 内因脉《寿世保元》
  27. 内外痈疽先变脉论《三指禅》
  28. 内因衄血证治《三因极一病证方论》
  29. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  30. 内因为病歌《眼科心法要诀》
  1. 内消内托法《外科大成》
  2. 内消秘方《华佗神方》
  3. 内消散《备急千金要方》
  4. 内消瘰丸《奇方类编》
  5. 内消散《仙传外科集验方》
  6. 内消瘰秘传经验方《回生集》
  7. 内消治法歌《医宗金鉴》
  8. 内消法《外科精义》
  9. 内消治法歌《外科心法要诀》
  10. 内消法《医学心悟》
  11. 内消痔漏丸《奇方类编》
  12. 内消法《外科十法》
  13. 内虚《中医词典》
  14. 内消发背《洪氏集验方》
  15. 内虚《中医词典》
  16. 内消部《外科方外奇方》
  17. 内虚变《正体类要》
  18. 内消《证治准绳·疡医》
  19. 内虚感冒《圆运动的古中医学》
  20. 内消《证治准绳·疡医》
  21. 内虚外实《中医词典》
  22. 内消《中医词典》
  23. 内虚外实《中医词典》
  24. 内消《中医词典》
  25. 内悬（疒其）风《中医词典》
  26. 内陷《外科选要》
  27. 内悬（疒其）风《中医词典》
  28. 内陷《中医名词词典》
  29. 内阳池《手穴手纹诊治》
  30. 内外转《中医词典》
  31. 内阳池《中医词典》


虚实症治法_《外科大成》_中医外科_【岐黄之术】

虚实症治法

虚实症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

肿溃诸症．须辨虚实．随行补泻．若或稍差．关系甚大．假如肿起坚硬脓稠者．疮疽之实也．肿下软慢脓稀者．疮疽之虚也．泻利肠鸣．食少呕吐．手足并冷．脉弱皮寒．小便自利．或小便时难．大便滑利．声音不出．精神不爽者．悉脏腑之虚也．大便硬．小便涩．饮食如故．肠满胀闷．肢节疼痛．口苦咽干．烦渴身热．脉大神昏者．悉脏腑之实也．脓水清稀．疮口不合．聚肿不赤．肌寒肉冷．自汗色脱者．气血之虚也．肿高色赤．寒热疼痛．脓稠壮热．头目昏重者．气血之实也．头痛鼻塞．目赤心惊．喉舌生疮．烦渴饮冷．睡语切牙者．上实也．精滑便利．腰脚沉重．睡卧不宁者．下虚也．肩项不便．四肢沉重．目视不正．睛不了了．食不知味．音嘶声败．四肢浮肿者．真气虚也． 肿痛甚．日久不溃．寒热往来．二便淋秘．心神烦闷者．邪气虚也．又曰．真气夺则虚．邪气盛则实．诸庠为虚．诸痛为实．脉微细软者为虚．洪大而数者为实也．脉症俱虚．虚则补之．和其气．托里也．脉症俱实．实则泻之．导其气．疏利也．脉症俱缓．缓则治本．用平和之药．徐治之也．

主治之法．如肿高 痛者．神授卫生散解之．次用托里消毒散．漫肿微痛者．用托里散．如不应．加姜桂．脓出反痛．气血虚也．宜八珍汤．不作脓．不腐溃．阳气虚也．宜四君子汤．加归、 、肉桂．不生肌．不收敛．脾气虚也．宜四君子汤．加芍药、木香．恶寒憎寒．阳气虚也．宜十全大补汤．加姜、附．晡热内热．阴血虚也．宜四物汤．加参、术．欲呕作呕．胃气虚也．宜六君子汤．加炮姜．自汗盗汗．五脏虚也．宜六味丸．加五味子．食少体倦．脾气虚也．宜补中益气汤．加茯苓、半夏．喘促咳嗽．脾肺虚也．宜补中益气汤．加五味、麦冬．欲呕食少．脾胃虚也．宜人参理中汤．腹痛 泄泻．脾胃虚寒也．宜附子理中汤．小腹痞．足胫肿．脾肾虚也．宜十全大补汤．加山药、山茱萸．泄泻足冷．脾肾虚寒也．宜十全大补汤．加附子．热渴淋秘．肾虚阴火也．宜加减八味丸．喘嗽淋秘．肺肾虚火也．宜补中益气汤、加减八味丸．

大凡怯弱之人．不必分其肿溃．惟宜先补胃气．或疑参、 满中．或泥于气质素实．或为有痰勿服补剂．或间有用者又加发散败毒等药．致使听补不偿听损．多致有误．殊不究疮疡之作．缘阴阳已亏．脓血既泻．元气已惫．斯时也．不行温补．将何以恃．书云．才得肿痛．参之脉症．见有虚弱．便与滋补．气血无亏．可保终吉．此古今不易之确论也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消内托法
  • 当前页：虚实症治法
  • 下一页：经络大略
<<< 返回本书目录
  1. 虚实症治法《外科大成》
  2. 虚实之反者病《类经》
  3. 虚实微散诸脉歌《医宗金鉴》
  4. 虚实之脉《疡科纲要》
  5. 虚实所生《黄帝内经太素》
  6. 虚实治法歌《医宗金鉴》
  7. 虚实篇《景岳全书》
  8. 虚实肿胀第八十四问《婴童百问》
  9. 虚实篇《经络全书》
  10. 虚数死期候《古今医统大全》
  11. 虚实脉诊《黄帝内经太素》
  12. 虚损《本草纲目》完整版
  13. 虚实寒热说《医碥》
  14. 虚损《备急千金要方》
  15. 虚实腹胀《小儿药证直诀》
  16. 虚损《古今医案按》
  17. 虚实分治论《仁斋直指方论（附补遗）》
  18. 虚损《景岳全书》
  19. 虚实二脉《圆运动的古中医学》
  20. 虚损《普济方·针灸》
  21. 虚实大要论《中藏经》
  22. 虚损《千金翼方》
  23. 虚实补泻论《读医随笔》
  24. 虚损《仁术便览》
  25. 虚实补泻《黄帝内经太素》
  26. 虚损《儒门事亲》
  27. 虚实《中医诊断学》
  28. 虚损《慎柔五书》
  29. 虚实《证治准绳·幼科》
  30. 虚损《续名医类案》
  1. 虚实症治法《外科大成》
  2. 虚实与表里寒热的关系《中医诊断学》
  3. 虚实之反者病《类经》
  4. 虚实微散诸脉歌《医宗金鉴》
  5. 虚实之脉《疡科纲要》
  6. 虚实所生《黄帝内经太素》
  7. 虚实治法歌《医宗金鉴》
  8. 虚实摄手指诀二十七法《针灸神书》
  9. 虚实治法歌《外科心法要诀》
  10. 虚实篇《经络全书》
  11. 虚实肿胀第八十四问《婴童百问》
  12. 虚实篇《景岳全书》
  13. 虚数死期候《古今医统大全》
  14. 虚实脉诊《黄帝内经太素》
  15. 虚嗽《中医词典》
  16. 虚实寒热说《医碥》
  17. 虚损《医学集成》
  18. 虚实更作《中医词典》
  19. 虚损《千金翼方》
  20. 虚实腹胀《小儿药证直诀》
  21. 虚损《景岳全书》
  22. 虚实分治论《仁斋直指方论（附补遗）》
  23. 虚损《中医词典》
  24. 虚实二脉《圆运动的古中医学》
  25. 虚损《备急千金要方》
  26. 虚实大要论《中藏经》
  27. 虚损《重订灵兰要览》
  28. 虚实错杂证《中医词典》
  29. 虚损《续名医类案》
  30. 虚实补泻论《读医随笔》
  31. 虚损《续名医类案》


经络大略_《外科大成》_中医外科_【岐黄之术】

经络大略

经络大略

  • 上一页
  • 目录
  • 相关
  • 下一页

人生之有经络．犹地理之有界分．治病不知经络．犹捕盗不知界分．其能无诛伐无过之咎乎．岐黄问答．以经络为主．惟经络一明．然后知症见何经．用何经之药以治之．了然无谬．如古之善射御者．自有得心应手之妙焉．假如腹之中行．系任脉一经．开两傍系足少阴肾经．又开两傍系足阳明胃经．又开两傍系足太阴脾经．此皆在腹中者．其乳之在上在傍．系手太阴肺经手少阴心经手厥阴心包络经也．又开两傍则在两肋．系足厥阴肝经．又肋之后．背之傍．系足少阳胆经．其脊之两傍各两行．系足太阳膀胱经．若脊之中行．系督脉一经．手之外廉．系手三阳经．手之内廉．系手三阴经．足之外廉．系足三阳经．足之内廉．系足三阴经．头乃手足六阳经所会．如耳前后．系手足少阳经．颧之上下．系手足阳明经．两 傍．系手足太阳经．其鼻之上行．仍系督脉一经．又凡各经支别交会与夫足三阴．皆循喉咙挟舌本．又足厥阴随督脉会于巅．虽未得备陈分寸起止．实乃十四经之大略也．内经所谓分肉者正指此耳．至于奇经八脉．亦皆有起止病患也．假如肋痛．便知其为肝经．不分内外男妇大小．皆可识症用药．稍近后便知其为胆经．则又当随症加减矣．由些言之．则凡十四经所在．皆可类推也．

陀云．痈疽之作．其行也有处．其主也有归．如心之发于喉舌．肺之发于皮肤．脾之发于肌肉．肝之发于筋肋．肾之发于骨髓是也．阴毒发于下．阳毒发于上．腑之发于外．脏之发于内．发于下者得之缓．发于上者得之速．感于腑者易治．感于脏者难疗．故内曰坏．外曰溃．上曰从．下曰逆．近骨者多冷．久而不愈．化血生虫．虫则多庠少疼．或先庠后疼．近肤者多热．久而不愈．传气成漏．漏则多疼少痒．或不疼不痒．发于虚处者多险．发于节而相应者不治．（应为内外通溃也）

手足十二经有气血多少之分．歌曰．多气多血君须记．手经大肠足经胃．多气少血有六经．三焦胆肾心脾肺．多血少气心胞络．膀胱小肠肝所异．

治以气多者行其气．血多者破其血．气少者难于起发．补托之．血少者难于收敛．滋养之．虽然．厥阴经有相火．难治．少阳经有相火．而更难治．故足少阴当作气血两虚治也．用药之道．如东垣之处方．矧有兼风、兼痰、兼湿、兼气、兼血、兼阴、虚等症．病本不同．治当求备．较之世俗图人形疮样而不分经络者．大相径庭矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实症治法
  • 当前页：经络大略
  • 下一页：十二经补泻药品
<<< 返回本书目录
  1. 经络大略《外科大成》
  2. 经络的标本、根结、气街、四海《针灸学》
  3. 经络次序《金针秘传》
  4. 经络的概念和经络系统《中医基础理论》
  5. 经络病证《伤寒直格》
  6. 经络的生理功能《中医基础理论》
  7. 经络病机《中医基础理论》
  8. 经络的生理功能和临床应用《针灸学》
  9. 经络别异《黄帝内经太素》
  10. 经络的组成和作用《针灸学》
  11. 经络辩证《中医诊断学》
  12. 经络论《素问悬解》
  13. 经络（一）《类经图翼》
  14. 经络论篇《黄帝内经·素问》
  15. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  16. 经络篇《经络全书》
  17. 经络（二）《类经图翼》
  18. 经络取原法《普济方·针灸》
  19. 经络《中医名词词典》
  20. 经络上《医经原旨》
  21. 经络《中医基础理论》
  22. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  23. 经络《诊宗三昧》
  24. 经络统序《经络汇编》
  25. 经络《医学三字经》
  26. 经络图《类证活人书》
  27. 经络《外科选要》
  28. 经络下《医经原旨》
  29. 经络《内经知要》
  30. 经络先兆——经络相学《中医疾病预测》
  1. 经络大略《外科大成》
  2. 经络次序《金针秘传》
  3. 经络的标本、根结、气街、四海《针灸学》
  4. 经络次序《脉诀汇辨》
  5. 经络的概念《中医基础理论》
  6. 经络次序《类经图翼》
  7. 经络的生理功能《中医基础理论》
  8. 经络病证《伤寒直格》
  9. 经络的生理功能和临床应用《针灸学》
  10. 经络病机《中医基础理论》
  11. 经络的研究《中国医学通史》
  12. 经络别异《黄帝内经太素》
  13. 经络的组成和作用《针灸学》
  14. 经络辩证《中医诊断学》
  15. 经络分所属六十二法《针灸神书》
  16. 经络（一）《类经图翼》
  17. 经络感传现象《中医词典》
  18. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  19. 经络经穴玻璃人《中医词典》
  20. 经络（二）《类经图翼》
  21. 经络经穴测定仪《中医词典》
  22. 经络《外科选要》
  23. 经络论《针灸大成》
  24. 经络《诊宗三昧》
  25. 经络论《素问悬解》
  26. 经络《医学三字经》
  27. 经络论篇《黄帝内经·素问》
  28. 经络《内经知要》
  29. 经络敏感现象《中医词典》
  30. 经络《类经》
  31. 经络篇《经络全书》


十二经补泻药品_《外科大成》_中医外科_【岐黄之术】

十二经补泻药品

十二经补泻药品

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经

（补）当归 生地黄 茯神 远志 酸枣仁 麦门冬 柏子仁 山药 莲肉 圆眼肉 人参 红蓝花

（泻）黄连 枳实 木香 贝母 天竺黄 郁金 赤茯苓 玄胡索

（温）石菖蒲 藿香 沉香 木香 桂枝 麻黄

（凉）连翘 丹参 石莲子 栀子 犀角 牛黄 朱砂 石膏

（引经）独活 细辛 灯心 圆眼

手厥阴心包络经

（补）人参 黄 肉桂 沉香 菟丝子 破故纸

（泻）大黄 芒硝 栀子 乌药

（温）大附子 肉桂 干姜 沉香 川芎 白豆蔻 柏子仁 乌药

（凉）黄连 栀子丹皮 柴胡 薄荷 滑石

（引经）柴胡（桂佐之） 川芎 青皮

手太阳小肠经

（补）石斛 牡蛎 甘草梢

（泻）木通 赤茯苓 车前子 紫苏 羌活 木 槟榔 大黄 瞿麦

（温）巴戟天 茴香 乌药 砂仁 益智仁

（凉）滑石 木通 栀子 茅根 车前子 猪苓 泽泻 芒硝

（引经）羌活 本 黄柏

足厥阴肝经

（补）当归 熟地黄 酸枣仁 阿胶 木瓜 沙参 薏苡仁 枸杞子 菟丝子 山茱萸 白术 莲肉 甘草 蒺藜

（泻）白芍药 赤芍药 柴胡 青皮 枳实 青黛 羌活 木贼 甘菊 蒲黄 桃仁 蔓荆子 常山 五灵脂 益母 前胡

（温）木香 肉桂 香附子

（凉）黄连 黄柏 胡黄连 龙胆草 草决明 牛黄 羚羊角 车前子 甘菊花 地榆

（引经）川芎（行上） 青皮（行下） 柴胡 乌梅

足少阳胆经

（补）当归 酸枣仁 山茱萸 五味子

（泻）柴胡 青皮 黄连 白芍药 川芎 贝母 栝蒌 钩藤 天竺黄

（温）干姜 肉桂 陈皮 半夏

（凉）黄连 黄芩 柴胡 竹茹 甘草

（引经）川芎（行上） 青皮（行下） 柴胡

足太阴脾经

（补）人参 白术 茯苓 甘草 白芍药 山药 莲肉 白扁豆 木瓜 蒺藜 当归 黄 薏苡仁 芡实 陈皮 大枣 圆眼肉

（泻）枳实 大腹皮 山楂 麦芽 神曲 半夏 南星 槟榔 三棱 莱菔子 升麻 防风 石膏 猪苓 玄胡索 桑寄生

（温）砂仁 白豆蔻 藿香 破故纸 黑干姜 官桂 大附子 苏叶 肉果 木瓜 苍术 吴茱萸 丁香

（凉）黄连 玄明粉 竹沥 连翘 大黄

（引经）白芍 麻黄 大枣 莲肉

足阳明胃经

（补）人参 白术 黄 石斛 山药 莲子 芡实 薏苡仁 糯米 白糖

（泻）枳实 浓朴 大腹皮 前胡 三棱 莪术 槟榔 大黄 石膏 礞石

（温）肉桂 肉果 大附子 砂仁 藿香 半夏 苍术 白豆蔻 川芎 香附 干姜

（凉）葛根 知母 石莲子 栀子 滑石 竹茹 胡黄连

（引经）葛根 升麻 白芷

手太阴肺经

（补）人参 沙参 黄 麦冬 阿胶 五味子 紫菀 百部 知母 款冬花 木瓜 山药 茯苓 蒺藜

（泻）防风 苏梗 羌活 前胡 生姜 桑白皮 苏子 橘红 石膏 杏仁 贝母 栝蒌 南星 枳壳 薄荷 白芥子 白芍 玄胡索 葶苈 鼠粘子 莱菔子 香薷 荆芥

（温）干姜 生姜 半夏 白豆蔻 缩砂 木香 藿香 桂枝 香附 麻黄

（凉）枯芩 竹叶 竹沥 童便 羚羊角 马兜铃 山栀 天门冬 玄参 桔梗 藕节 枇杷叶 玄明粉 地骨皮

（引经）白芷 升麻 葱白 生姜

手阳明大肠经

（补）莲肉 糯米 白砂糖 薏苡仁 粟壳 木香 肉豆蔻 龙骨 牡蛎

（泻）大黄 芒硝 枳实 桃仁 槟榔 葱白 麻仁

（温）人参 干姜 半夏 肉桂 吴茱萸

（凉）黄芩 槐花 大黄 地榆 胡黄连 连翘 石膏 秦艽

（引经）葛根 升麻 白芷

足少阴肾经

（补）杜仲 菟丝子 蒺藜 破故纸 山茱萸 山药 石斛 巴戟天 人参 白术 当归 熟地 枸杞 五味 牛膝 龟板 淫羊藿 何首乌 鳖甲 鹿茸 鹿角 龙骨 牡蛎 续断 肉苁蓉 韭子 覆盆子

（泻）泽泻 猪苓 知母 玄胡索 甘草 茯苓 木通

（温）大附子 桂心 破故纸 黑干姜 缩砂 仙茅 沉香

（凉）黄柏 知母 丹皮 天门冬 地骨皮 山栀 玄参 竹沥

（引经）独活 肉桂 牛膝 盐 酒

足太阳膀胱经

（补）龙骨 续断 益智仁 橘核

（泻）猪苓 泽泻 滑石 车前子 木通 瞿麦 茯苓

（温）茴香 乌药 沉香 山茱萸 桂枝 麻黄 缩砂

（凉）胆草 石莲子 防风 羌活 蔓荆子 茵陈 葶苈 大黄 黄柏 石膏

（引经） 本 羌活 黄柏

手少阳三焦经

（补）人参 黄 白术 藿香

（泻）柴胡 枳壳 枳实 青皮 山慈菇

（温）大附子 浓朴 干姜 沉香

（凉）连翘 滑石 胆草 地骨皮

（引经）柴胡 川芎 青皮

散品 凡药之性轻虚者．诸脏腑皆能发散．是以不属经络也．

羌活 独活 升麻 防风 荆芥 细辛 本 麻黄 秦艽 防己 牛蒡子 香薷 夏枯草 山豆根 五灵脂 射干 青蒿 葱白头 漏芦 蝉蜕

走品 凡药之体重浊者．诸脏腑皆能走泻．是以不属经络也．

川乌 草乌 三棱 莪术 威灵仙 穿山甲 葶苈 海藻 昆布 五加皮 抚芎 常山 青黛 巴豆 益母草 桑寄生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络大略
  • 当前页：十二经补泻药品
  • 下一页：针砭灸烙烘照蒸拔等法
<<< 返回本书目录
  1. 十二经补泻药品《外科选要》
  2. 十二经不并拈说《内经博议》
  3. 十二经补泻药品《外科大成》
  4. 十二经见证《丹溪心法》
  5. 十二经病井荥俞经合补虚泻实《针灸聚英》
  6. 十二经见证歌《针灸问对》
  7. 十二经病井荥俞经合补虚泻实《针灸大成》
  8. 十二经筋《针灸素难要旨》
  9. 十二经病刺《针灸素难要旨》
  10. 十二经筋（节要）《针灸大成》
  11. 十二经病《类经》
  12. 十二经筋痹刺《类经》
  13. 十二经表里原络总歌《医宗金鉴》
  14. 十二经筋结支别《类经》
  15. 十二经表里原络总歌《刺灸心法要诀》
  16. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  17. 十二经标本《针灸甲乙经》
  18. 十二经井荣经合穴一首(出针经)《医经国小》
  19. 十二经本一脉歌《针灸大全》
  20. 十二经井穴（杨氏）《针灸大成》
  21. 十二经本一脉《医经国小》
  22. 十二经井荥俞经合歌《针灸问对》
  23. 十二建人神《古今医统大全》
  24. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  25. 十二槐花【中药大全】
  26. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  27. 十二官《医学实在易》
  28. 十二经井荥俞原经合《针灸素难要旨》
  29. 十二官《类经》
  30. 十二经离合《类经》
  1. 十二经补泻药品《外科大成》
  2. 十二经补泻歌《针灸易学》
  3. 十二经补泻药品《外科选要》
  4. 十二经病井荥俞经合补虚泻实《针灸聚英》
  5. 十二经不并拈说《内经博议》
  6. 十二经病井荥俞经合补虚泻实《针灸大成》
  7. 十二经动脉《中医名词词典》
  8. 十二经病刺《针灸素难要旨》
  9. 十二经动脉《中医词典》
  10. 十二经病《类经》
  11. 十二经分阴阳歌《针灸易学》
  12. 十二经别（经别）《中医名词词典》
  13. 十二经歌《脉诀汇辨》
  14. 十二经别《中医词典》
  15. 十二经见证《丹溪心法》
  16. 十二经表里原络总歌《刺灸心法要诀》
  17. 十二经见证歌《针灸问对》
  18. 十二经表里原络总歌《医宗金鉴》
  19. 十二经筋《中医词典》
  20. 十二经标本《针灸甲乙经》
  21. 十二经筋《针灸素难要旨》
  22. 十二经标本《中医词典》
  23. 十二经筋（节要）《针灸大成》
  24. 十二经本一脉歌《针灸大全》
  25. 十二经筋（经筋）《中医名词词典》
  26. 十二经本一脉《医经国小》
  27. 十二经筋痹刺《类经》
  28. 十二禁《中医词典》
  29. 十二经筋结支别《类经》
  30. 十二节刺《中医词典》
  31. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》


针砭灸烙烘照蒸拔等法_《外科大成》_中医外科_【岐黄之术】

针砭灸烙烘照蒸拔等法

针砭灸烙烘照蒸拔等法

  • 上一页
  • 目录
  • 相关
  • 下一页

疽之发也．所患者惟内攻与外溃耳．盖毒不能外发．势必内攻．急宜护膜以托里．不能中出．势必旁溃．必外兼针灸等法以提其毒．此外科之首务也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经补泻药品
  • 当前页：针砭灸烙烘照蒸拔等法
  • 下一页：针
<<< 返回本书目录
  1. 针砭灸烙烘照蒸拔等法《外科大成》
  2. 针刺保健《中医养生学》
  3. 贞元饮【方剂大全】
  4. 针刺补泻的原则《中医刺灸》
  5. 着至教论篇《黄帝内经·素问》
  6. 针刺得气《中医刺灸》
  7. 着砂方《外台秘要》
  8. 针刺的得气与补泻《中医刺灸》
  9. 着色真菌病【疾病大全】
  10. 针刺的角度、方向、深度《中医刺灸》
  11. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  12. 针刺法《急救广生集》
  13. 着色芽生菌病【疾病大全】
  14. 针刺减肥法《减肥新法与技巧》
  15. 着色性干皮病【疾病大全】
  16. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  17. 着色杆菌病【疾病大全】
  18. 针刺篇《古今医统大全》
  19. 着恼病《扁鹊心书》
  20. 针刺浅深《针灸素难要旨》
  21. 着痹（即麻木）《证治准绳·类方》
  22. 针刺手法的轻重《中医刺灸》
  23. 着痹《证治准绳·杂病》
  24. 针刺铁仔【中药大全】
  25. 着痹《圣济总录》
  26. 针刺误伤论《小儿卫生总微论方》
  27. 着痹《凌临灵方》
  28. 针刺异常情况的预防和处理《中医刺灸》
  29. 蟅虫散【方剂大全】
  30. 针道《针灸甲乙经》
  1. 针砭灸烙烘照蒸拔等法《外科大成》
  2. 针砭《中医词典》
  3. 针柄灸《中医词典》
  4. 针艾《中医词典》
  5. 针拨白内障术《中医词典》
  6. 针《外科大成》
  7. 针博士《中医词典》
  8. 针《中医词典》
  9. 针赤眼《明目至宝》
  10. 着至教论篇《黄帝内经·素问》
  11. 针刺保健《中医养生学》
  12. 着衣法《古今医统大全》
  13. 针刺补泻的原则《中医刺灸》
  14. 着邪狂走《奇效简便良方》
  15. 针刺补泻法《中医刺灸》
  16. 着砂方四首《外台秘要》
  17. 针刺补泻法《中医词典》
  18. 着色真菌病《皮肤性病学》
  19. 针刺得气《中医刺灸》
  20. 着恼病《扁鹊心书》
  21. 针刺的得气与补泻《中医刺灸》
  22. 着肤灸《中医词典》
  23. 针刺的角度、方向、深度《中医刺灸》
  24. 着床《生理学》
  25. 针刺法《急救广生集》
  26. 着痹（即麻木不仁）《医学纲目》
  27. 针刺感应《中医词典》
  28. 着痹（即麻木）《证治准绳·类方》
  29. 针刺减肥法《减肥新法与技巧》
  30. 着痹《金匮翼》
  31. 针刺角度《中医词典》


针_《外科大成》_中医外科_【岐黄之术】

针

针

  • 上一页
  • 目录
  • 相关
  • 下一页

夫用针者．譬之救火．火在屋下．必穴其顶．不尔则延亵尽焚之矣．故曰．毒瓦斯中隔．内外不通．不行针灸．药无全功．又曰．血实者决之．先诊其脉．紧而数者．其脓未成．紧去但数者．其脓已成．若脓未成而用针．气血已泻．脓反难成．脓已成而不针．溃坏愈深．疮口难敛．次、轻按热痛者．脓浅而稠．重按微痛者．脓深而稀．按之不痛俱硬者．瘀血也．俱软者．湿水也．再、按之陷而不起者．脓未成．按之软随手而起者．脓已成．按之四畔俱软者．脓大成矣．

手法 针锋宜随经络之横竖．不则难于收口．部位宜下取．便于出脓．肿高而软者．在肌肉．针四五分．肿下而坚者．在筋脉．针六七分．肿平肉色不变者．附于骨也．针寸许．毒生背腹肋胁等处．宜扁针斜入．以防透膜之害．入针在好肉之处．则磁实而难进．针至脓溃之处．则虚软而无阻．针既透脓．即视针口．必有脓意如珠．斯时也．欲大开口．则将针斜出．欲小其口．则将针直出．所谓迎而夺之．顺而取之也．随以绵纸捻蘸玄珠膏度之．使脓会齐．三二时取出捻．则脓水速干矣．疮口贴呼脓膏．四围敷溃脓散．元气虚者．必先补而后针．脓一出则诸症悉退．若脓出反痛．肿仍不消．或烦躁呕逆者．胃气虚也．治宜大补之．

神妙拔根法 凡背疽、脑疽．阴症者．初起不肿高．不 热．灸之不疼者．必致坏人．于十日以前．用铍针当头插入．至知痛方止．出其恶血．通其疮窍．随用蟾酥条插入．直至孔底．服蟾酥丸、绀珠丹、发其大汗．如元气虚者．随以内托之药大补之．每日插二条．以膏盖之．三日后加添插药．其根高肿作痛．外用神灯照法、桑根灸法．助阴为阳．插换七日．其疮裂缝流脓．至十三日．其根自脱．如日多根深蒂固不能脱者．铍针取之．玉红膏搽之．不脱者自脱．不敛者自敛．如半月后不作脓腐者．用铍针品字样三孔开之．不问深浅．以知痛为住．随用药筒拔法拔之．视其脓血鲜明．谓气血交粘．用药可痊．若紫黑气秽．谓气败血衰．神仙难医．若拔后大脓当出而反少．必内有顽膜．宜取去寸余．虽微痛血出无妨．随用两手轻重得宜．从疮根 处渐渐捺至中间．剪去脓管．聚脓自然涌出．以黄浓为吉．其脓日渐多者为轻．反此则为虑矣．

又有不宜针者．如疽生于筋脉．及骨节脐门．并瘿 瘤．再结核推之不动者．俱不宜针．冬月闭藏．水冰地折．只宜用药托里而少针石者．盖谓善行水者不能注冰．善穿地者不能凿冻．善用针者亦不能取四厥也．所为寒致腠理．以苦发之．以辛散之．如托里温中汤之类也．

蜞针一法．为开门放毒之快捷方式．然恐竭于外．不能及于内．即皮肤之疾．恐血去而气不能独居也．禁之．

针委中穴法 治痈疽发背红肿疼痛．及脚膝风湿疼痛．即柱杖跛足者．针之有功．又中风痰厥．牙关紧急不知人事者．针之立效．其法．令患者双手倚壁上．双脚挺直．用三角铍针．将纸扎只露半米粒许尖头．针时以中指抵住针头．看委中穴有细青紫脉．皆是湿毒恶血．看准于紫脉上刺之．凡青脉俱刺．任出黑血无妨．看血出淡黄色．方以纸轻手按片时．以小膏药贴之．三四日不可洗浴．放血后．令人将圆棍于手足腰背腿上．如辕刮面．即弃杖而行．百发百中．针家不宜出血．惟肿偏宜出血也．

针少商穴法 治喉风、喉痹、 额、（ 、音容．大头也．）悬痈、乳蛾等症．危急者刺之立验．穴在大指端内侧．去爪甲角一韭叶许白肉际间．用三棱针刺出紫血．立瘥．此穴能泄诸脏之热．但不宜灸．

内托黄 丸 治误伤经络．白脓赤汁．逗流不止者．

黄 （生八两） 当归（三两） 肉桂 木香 沉香 乳香（各一两）

为末．用绿豆粉四两．生姜自然汁煮．糊丸桐子大．每服四五十丸．白汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砭灸烙烘照蒸拔等法
  • 当前页：针
  • 下一页：砭
<<< 返回本书目录
  1. 贞元饮【方剂大全】
  2. 针砭灸烙烘照蒸拔等法《外科大成》
  3. 着至教论篇《黄帝内经·素问》
  4. 针刺保健《中医养生学》
  5. 着砂方《外台秘要》
  6. 针刺补泻的原则《中医刺灸》
  7. 着色真菌病【疾病大全】
  8. 针刺得气《中医刺灸》
  9. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  10. 针刺的得气与补泻《中医刺灸》
  11. 着色芽生菌病【疾病大全】
  12. 针刺的角度、方向、深度《中医刺灸》
  13. 着色性干皮病【疾病大全】
  14. 针刺法《急救广生集》
  15. 着色杆菌病【疾病大全】
  16. 针刺减肥法《减肥新法与技巧》
  17. 着恼病《扁鹊心书》
  18. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  19. 着痹（即麻木）《证治准绳·类方》
  20. 针刺篇《古今医统大全》
  21. 着痹《证治准绳·杂病》
  22. 针刺浅深《针灸素难要旨》
  23. 着痹《圣济总录》
  24. 针刺手法的轻重《中医刺灸》
  25. 着痹《凌临灵方》
  26. 针刺铁仔【中药大全】
  27. 蟅虫散【方剂大全】
  28. 针刺误伤论《小儿卫生总微论方》
  29. 蟅虫【中药大全】
  30. 针刺异常情况的预防和处理《中医刺灸》
  1. 针《外科大成》
  2. 针《中医词典》
  3. 针艾《中医词典》
  4. 着至教论篇《黄帝内经·素问》
  5. 针砭《中医词典》
  6. 着衣法《古今医统大全》
  7. 针砭灸烙烘照蒸拔等法《外科大成》
  8. 着邪狂走《奇效简便良方》
  9. 针柄灸《中医词典》
  10. 着砂方四首《外台秘要》
  11. 针拨白内障术《中医词典》
  12. 着色真菌病《皮肤性病学》
  13. 针博士《中医词典》
  14. 着恼病《扁鹊心书》
  15. 针赤眼《明目至宝》
  16. 着肤灸《中医词典》
  17. 针刺保健《中医养生学》
  18. 着床《生理学》
  19. 针刺补泻的原则《中医刺灸》
  20. 着痹（即麻木不仁）《医学纲目》
  21. 针刺补泻法《中医刺灸》
  22. 着痹（即麻木）《证治准绳·类方》
  23. 针刺补泻法《中医词典》
  24. 着痹《金匮翼》
  25. 针刺得气《中医刺灸》
  26. 着痹《证治准绳·杂病》
  27. 针刺的得气与补泻《中医刺灸》
  28. 着痹《凌临灵方》
  29. 针刺的角度、方向、深度《中医刺灸》
  30. 着痹《中医词典》
  31. 针刺法《急救广生集》


砭_《外科大成》_中医外科_【岐黄之术】

砭

砭

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊云．病在血脉．治宜砭石．此举素问血实者决之也．非止丹毒及红丝疔走散．但见红肿色赤游走不定者．或时毒瘀血壅盛等症．并宜砭之．忌其太深．内经所谓刺皮无伤肉也．法用细瓷器击碎．取有锋芒者一块．用箸一根．劈开头．夹之缚之．用二指轻捺箸梢．以瓷锋对患处悬寸许．再用重箸一根．频击箸头．令毒血遇刺皆出．如丹毒敷贴．见小儿赤游丹毒门参考．至次日肿未全消．再量行砭之．以肿消红散为率．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针
  • 当前页：砭
  • 下一页：灸
<<< 返回本书目录
  1. 边缘性龈炎【疾病大全】
  2. 砭法《厘正按摩要术》
  3. 边缘鳞盖蕨【中药大全】
  4. 砭镰《证治准绳·疡医》
  5. 边缘溃疡性角膜炎【疾病症状】
  6. 砭镰法《外科精义》
  7. 边红黑心舌《敖氏伤寒金镜录》
  8. 砭石《本草纲目》完整版
  9. 边城十二味饮【方剂大全】
  10. 砭石《圣济总录》
  11. 边臣十八味【方剂大全】
  12. 砭石《本草纲目》图文版
  13. 鸊鷉【中药大全】
  14. 萹蓄《药笼小品》
  15. 鷩雉【中药大全】
  16. 萹蓄【中药大全】
  17. 臂痈门主论《疡医大全》
  18. 萹蓄汤【方剂大全】
  19. 臂痈门《辨证录》
  20. 编后记《伤寒恒论》
  21. 臂痈论《青囊秘诀》
  22. 编辑幼科种痘心法要旨《医宗金鉴》
  23. 臂痈（附疽）《医宗金鉴》
  24. 编写说明《手掌与疾病》
  25. 臂痈《续名医类案》
  26. 编写说明《中医伤科按摩学》
  27. 臂痈《外科理例》
  28. 编写说明《中医养生学》
  29. 臂痈《保婴撮要》
  30. 编译人员《默克家庭诊疗手册》
  1. 砭《外科大成》
  2. 边缘叶《生理学》
  3. 砭法《中医词典》
  4. 边缘性龈炎《口腔科学》
  5. 砭法《证治准绳·疡医》
  6. 边头风《重楼玉钥》
  7. 砭法《外科理例》
  8. 边头风《中医词典》
  9. 砭法《外科证治全书》
  10. 边舌《中医词典》
  11. 砭法《厘正按摩要术》
  12. 边鳅喉《中医词典》
  13. 砭镰《证治准绳·疡医》
  14. 边红黑心舌《敖氏伤寒金镜录》
  15. 砭镰法《中医词典》
  16. 躄《中医词典》
  17. 砭镰法《外科精义》
  18. 璧玉《名医别录》
  19. 砭门秘诀二百七十九法《针灸神书》
  20. 璧玉《证类本草》
  21. 砭石《圣济总录》
  22. 璧玉《新修本草》
  23. 砭石《中医词典》
  24. 璧玉《千金翼方》
  25. 砭石（砭、石针）《中医名词词典》
  26. 臂肘病《备急千金要方》
  27. 砭针《中医词典》
  28. 臂痈门主论《疡医大全》
  29. 砭针法《万氏秘传片玉心书》
  30. 臂痈门（一则）《辨证录》
  31. 萹蓄《神农本草经》


灸_《外科大成》_中医外科_【岐黄之术】

灸

灸

  • 上一页
  • 目录
  • 相关
  • 下一页

灸乃开结破硬之法．盖火性畅达．引拔内毒．有路而发外也．凡疮之初起．七日以前．随毒势之大小．灸艾壮之多寡．如赤肿紫黑者．取蒜片三钱．浓置疮顶上．着艾灸之．三壮一换蒜片．初灸觉痛．以不痛似痒为止．初灸不痛．以知痛庠为止．初灸全然不觉痛痒．宜去蒜明灸之．方能速溃．艾数宜多．有漫肿无头者．以湿纸覆其上．视其先干处置蒜灸之．两三处先干．两三处齐灸之．有一点白粒如粟．四围红肿如钱者．即于白粒上灸之．有阴疮日数多者．艾炷不及．其事以蒜捣烂铺于疮上．艾铺蒜上灸之．蒜败再易．以知痛甚为效．痈疽、流注、鹤膝风等．每日灸二三十壮．顽疽、阴疮、痼发等．艾数必多．宜先服护心散以防火气入内．灸小儿．先将蒜置大人臂上．燃艾候蒜温．即移于小儿毒上．易艾照前．凡肿疡初起．用此灸之．一不开大．二不内坏．三易收口．诚疡科之首法也．如七日以后．毒已成形．宜随经络取穴次灸之．或骑竹马法灸之．或用锭子药饼、蜡饼、等类灸之．至真要论云．阳气凑袭．寒化为热．热盛则肉腐为脓．是毒乃寒邪所伤．艾火攻之．求其本也．

经曰．陷者灸之．阳症似不必灸也．头为诸阳之首．凡生疮肿．由亢阳所致．灸之必加大肿．痰动必死．肾俞穴发疮．由肾水枯竭而成．灸之则火烁其源．黑陷则死．有元气素虚．疮不高肿．体倦神昏．脉空虚浮散．数而不鼓．此内无真气抵当火力．灸之必昏溃而死．世云．艾火不伤人．非通论也．

凡灸．先用蒜片擦穴．则着艾不落．灸疮不发．则疾不除．用葱、艾、薄荷煎汤洗之．灸疮已发．溃烂疼痛者．

用桃柳枝、胡荽、黄连煎汤洗之．灸疮出血．用百草霜罨之．灸疮不收口．用槐枝、葱白煎汤洗之．瓦松阴干为末掺之．灸疮贴膏．宜频换．使脓血出多而疾速愈．

骑竹马灸法 治诸发背．及痔漏肠风．是症由心火留滞而生．此穴乃心脉所过之处．灸之则心火调畅．血脉通流．其毒顿减．其法．男左女右．于患人曲池穴起．用薄篾一条．量至中指尖．与肉平齐截断．次令患者骑竹马．两人前后扛起．离地五寸．两傍扶定．以前篾竖马上．从尾骨贴脊．量至篾尽．以墨记之两边各开同身寸一寸五分尽处．是穴各灸二七壮．

□

【手太阴肺经】

少商穴（此穴宜刺不宜灸．入前针法．）

【手阳明大肠经】

曲池穴 治胃疽．及上部疔肿发背．浑身疮毒、风刺、瘾疹、顽疥．小儿丹毒．并痈痪．四肢拘挛．历节风．（穴在肘外辅．屈肘两骨中．以手拱胸．纹尽头陷者是穴．）

三间穴 治蜂窠疽．（穴在手次指本节后内侧陷中．又名少骨穴．）

肩 穴 治乳痈、乳毒、乳岩．（穴在肩端两骨罅间．陷者宛宛．举臂取之．有空是穴．一名肩井穴．足少阳阳跷之会．）

三里穴 治乳症、膝症．（穴在膝眼下三寸． 骨外 内两筋间．举足取之．）

偏历穴 治颧疔．（穴在手腕中后三寸陷中．）

【足太阴脾经】

冲门穴 治胁痈．（穴去大横五寸．在府舍下．横骨端约中动脉．）

商丘穴 治阴疽．（穴在足内踝下．微前陷中．）

箕门穴 治腹痈．（穴在鱼腹上．越筋间．阴股内．动脉应手．是穴．）

大敦穴 治鱼口．（在足大指端．指甲里三毛中．）

三阴交穴 治鹤膝裆疽．（穴内踝上三寸．骨下陷中．）

膝顶穴 治鹤膝风、香港脚．（此秘法也．诸书不载．）

【足阳明胃经】

神授穴 治牙痈．（二穴．随人大指上直去骨罅处起．用患人手一跨．此秘法也．）

缺盆穴 治鬓疽、瘰 ．（穴在肩下．横骨陷中．）

伏兔穴 治鬓疽．（穴在膝上六寸起肉．正跪坐而取之．一云膝盖上七寸．以左右各三指按捺．

上有肉起如兔之状．故名之．脉络会也．）

犊鼻穴 治唇疽膝痛．（穴在膝膑下． 骨上．侠解大筋陷中．是穴形如牛鼻．）

梁丘穴 治流注．（穴在膝上二寸．两筋间．）

踝骨穴 治疽着五指．及霍乱转筋．（此秘法也．）

【手厥阴心胞络经】（胞络、乃包裹心之肉也．）

门穴 治胸疽．（穴在掌后．去腕五寸．）

间使穴 治肘痈、腋肿．瘿 瘤、疥癣．（穴在手掌后三寸．两筋间陷中．）

内关穴 治锐疽、瘰 ．合谷疔、蛇头疔．（穴在掌后．去腕二寸．两筋间．）

合谷穴 治鱼肚疔、注节疔．（穴在大指次指合纹尽处陷中．）

【手少阳三焦经】

四渎穴 治鱼腮．（穴在肘前五寸．外 陷中．）

天井穴 治瘰 、石榴疽． 毒、鱼腮．五痔、瘾疹．（穴在肘外．大骨后肘上一寸．辅骨上两筋．

又骨陷中．刺肘拱胸得之．）

会宗穴 治肩疽、 疽．（穴在臂腕后三寸．空中一寸．）

腋门穴 治药疽．（穴在手小指次指间陷中．握拳取．）

【手少阴心经】

少冲穴 治喉痈．舌疔、舌肿．（穴在手小指内 端．去爪甲角如韭叶．又名经始穴．）

灵道穴 治气痈．（穴在掌后一寸五分．）

少海穴 治 疽并瘰 ．不问肿溃．及臂痛不能伸．齿龈痛烂．齿寒头痛．胸风腋疽．一名曲节．

（穴在肘内 后大骨外．去肘五分陷中．屈手向上取之．）

神门穴 治兑疽、穿骨疽．（穴在掌下锐骨端陷中．）

少商穴 治喉症．宜针忌灸．见针门．

心俞穴 治喉毒悬痈．（穴在背第五椎两傍．各开一寸五分．）

【手太阳小肠经】

支正穴 治侵脑疽．（穴在腕后五寸．）

阳谷穴 治凤眉疽．（穴在手外侧腕中．兑骨下陷中．）

后溪穴 治黑疔．（穴在手小指外侧．本节后陷中．捏拳取之．）

腕骨穴 治鼻疔．（穴在手外侧腕前．起骨下陷中．）

天宗穴 治顶疽．（穴在秉风后大骨下陷中．）

肩贞穴 治肩风．（穴曲脾下．两骨解间．肩 后陷中．）

掌后五寸五分 治马口疮．（秘法．）

【足厥阴肝经【

阴包穴 治咬骨疽．（穴在膝上四寸．股内 两筋间．拳足取之．看膝内侧．必有槽中．）

膝关穴 治透脑疽．（穴在犊鼻下二寸傍陷中．）

中都穴 治阴疽．肠癖顽疝．（穴在内踝上七寸 骨中．）

蠡沟穴 治玄疽．（穴在足内踝上五寸．）

章门穴 治气癖．（穴在直季胁肋端．脐上二寸．两傍九寸．侧卧、屈上足、伸下足、举臂取之．

一云．肘尖尽处是．）

膝下外 横骨 治鹳口疽坐马等痈．（秘法．）

【足少阳胆经】

剑巨穴 治马刀．（穴在掌后三寸二分．秘法．）

肘尖穴 治瘰 ．三次除根．（取穴令患者端坐．叉手平胸．肘后突出尖骨是．灼艾人须立于患人后．因穴在后面内侧小尖骨尖．以指按之．患处酸麻方是真穴．此乃大肘尖之傍小肘尖．仰手与小指对直者是也．按此骨尖小指即麻为验．此穴与肩尖穴多取不真．惟此取法最确．故重表而出之．宜珍之勿忽．）

金门穴 治瘰 ．（穴在掌后三寸五分．秘法．）

阳陵泉穴 治渊疽．（此穴筋之会也．专治筋病．穴在膝下一寸． 外 陷．蹲坐取．）

悬钟穴 治附骨疽．（穴在足外踝上三寸动脉中．）

膝眼穴 治鹤膝风．（穴在膝头骨下两傍陷中．）

环跳穴 治腿股风．居 二穴认真攻．委中毒血更出尽．愈见医科神圣功．（穴在脾枢中．侧卧．伸下足．屈上足．以左手摸穴．右手摇撼取之．足少阳太阳之会也．居 穴在章门下八寸三分．监骨上陷中．居在跳上一寸．灸则筋缩．）

【足少阴肾经】

阴谷穴 治心口疽．（穴在膝下．内补骨后．大筋下．小筋上．屈膝取之．按之应手．）

筑宾穴 治幽痈、赫痈．（穴在内踝上 分中．）

【足太阳膀胱经】

风门穴 治玉枕疽．又能宣通背上诸阳热气．一名热府穴．（穴在背骨第二椎下陷中间．两傍相去脊同身寸各开一寸五分．正坐取之．各灸七壮．）

心俞穴 治发背．（穴在五椎下两傍．各开一寸五分．）

委阳穴 治五发．（穴在足小 中．外 两筋间．屈伸取之．一云在承扶下一寸六分．屈伸取之．

承扶在尻臀下陷纹中．兼骑竹马法灸之．）

会阳穴 治肾疽血崩．（穴在膝约纹中央下三寸．）

昆仑穴 治附阴疽．风疹、风热、冷脾．（穴在足外踝后．跟骨上陷中．细脉动应手．）

任脉经（此经会阴而行腹）

百会穴 治龙泉疽．虎髭毒．（穴在巅顶中．直平耳尖．）

督脉经（此经会阳而行背）

神阙穴 治对口．（穴在两手兑骨间．亦秘法也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭
  • 当前页：灸
  • 下一页：烙
<<< 返回本书目录
  1. 灸《证治准绳·疡医》
  2. 灸暴绝穴歌《刺灸心法要诀》
  3. 灸《圣济总录》
  4. 灸暴绝穴歌《医宗金鉴》
  5. 久痔《圣济总录》
  6. 灸奔豚法《外台秘要》
  7. 久治法《石室秘录》
  8. 灸肠风穴歌《刺灸心法要诀》
  9. 久战方（试验）《毓麟验方》
  10. 灸肠风穴歌《医宗金鉴》
  11. 久雨疫《医门补要》
  12. 灸喘证穴道《医学集成》
  13. 久痈《圣济总录》
  14. 灸疮《圣济总录》
  15. 久腰痛方《外台秘要》
  16. 灸疮方《外台秘要》
  17. 久血痢方《外台秘要》
  18. 灸疮膏【方剂大全】
  19. 久心痛方《外台秘要》
  20. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  21. 久心痛《圣济总录》
  22. 灸疮膏药歌《刺灸心法要诀》
  23. 久泻肉瘦痧《痧胀玉衡》
  24. 灸疮膏药歌《医宗金鉴》
  25. 久泻久痢【中药主治】
  26. 灸疮脓不瘥方《外台秘要》
  27. 久泻不止【方剂主治】
  28. 灸疮调治歌《刺灸心法要诀》
  29. 久泻不止【中药主治】
  30. 灸疮调治歌《医宗金鉴》
  1. 灸《外科大成》
  2. 灸《证治准绳·疡医》
  3. 灸瘢《中医词典》
  4. 灸《证治准绳·幼科》
  5. 灸板《中医词典》
  6. 灸《圣济总录》
  7. 灸暴绝穴歌《医宗金鉴》
  8. 久痔《中医词典》
  9. 灸暴绝穴歌《刺灸心法要诀》
  10. 久痔《圣济总录》
  11. 灸奔豚法《外台秘要》
  12. 久治法《石室秘录》
  13. 灸崩漏穴道《医学集成》
  14. 久战方（试验）《毓麟验方》
  15. 灸鼻衄穴道《医学集成》
  16. 久远痔漏秘方《华佗神方》
  17. 灸鼻证穴道《医学集成》
  18. 久雨疫《医门补要》
  19. 灸痹证穴道《医学集成》
  20. 久痈候《诸病源候论》
  21. 灸臂痛穴道《医学集成》
  22. 久痈《中医词典》
  23. 灸便毒法《是斋百一选方》
  24. 久痈《圣济总录》
  25. 灸补泻法《针灸易学》
  26. 久瘖《中医词典》
  27. 灸产后穴道《医学集成》
  28. 久腰痛候《诸病源候论》
  29. 灸肠风下血法《针灸大成》
  30. 久腰痛方二首《外台秘要》
  31. 灸肠风穴歌《医宗金鉴》


烙_《外科大成》_中医外科_【岐黄之术】

烙

烙

  • 上一页
  • 目录
  • 相关
  • 下一页

古有烙法．今罕用之．盖使患者骇然．亦惧粗工之误用耳．余以阳燧锭子代之．治痈疽发背一切诸毒．未成者立消．已成立溃．已溃立穿．更易于收敛．并灸瘰 、便毒、蛇头疔、痞块．及风寒湿气疼痛等症．悉皆神验．勿忽．

阳燧锭子方

蟾酥 朱砂 川乌 草乌（各五分） 直僵蚕（一条各为末和匀）

用石硫黄一两五钱．置碗内微火炖化．入前蟾酥等末搅匀．离火．再入当门子麝香（二分）、冰片（一分）、搅匀．即倾入湿瓷盘内．速荡转成片．俟冷．取收瓷罐内．用时．取甜瓜子大一块．要上尖下平．先用红枣肉擦灸处．粘药于上．用油灯草火点之．灸五壮或七壮、九壮毕．即饮米醋半酒钟．随用小膏药贴之．出黄水些须．其毒即消．如风气痛者．用箸子于骨缝中揿之．酸痛处于墨记灸之．如腿痛膝痛．于鬼眼穴灸之．再、肩担成疮．于肿处各灸一壮．立瘥．

□

凡痈疽发背．诸毒恶疮．先以湿面随肿根作圈．高寸余．实贴皮上．勿令渗漏．圈外围布数重．防火气烘肤．圈内铺蜡屑三四分浓．次以铜漏杓盛炭火．悬蜡上烘之．令蜡化至滚，再添蜡屑．随化随添．以井满为度．皮不痛者毒浅．灸至知痛为度．皮痛者毒深．灸至不知痛为度．去火杓．即喷冷水少许于蜡上．俟冷起蜡．蜡底之色青黑．此毒出之征也．如漫肿无头者．以湿纸试之．于先干处灸之．初起者一二次即消．已成者三二次速溃．久溃顽硬者即于疮口上灸之．蜡从孔入．愈深愈妙．其顽腐瘀脓尽化．收敛甚速．

一法．灸顽疮 疮．亦作面圈围疮口．次取黄蜡随疮井大捻钱浓一饼．盖疮口上．上铺艾令满．着火．艾着蜡化．渗入疮口内．先痒后痛．俟艾烬．尽去之．则瘀腐尽化．如锁口未尽．挑去之．则新肉生矣．若犯房劳．必须再灸．

□

背疽初起肿痛．重若负石．坚而不溃者．用之能解毒止痛．消肿散瘀．出毒水．即能内消．若溃而不腐．新肉不生．疼痛不止者．用之补阳气．散余毒．生肌骨．移深居浅．用新桑树根劈成条．或桑木枝长七寸劈如指粗．一头燃着吹灭．用火向患处烘片时．火尽再换．每次烘三四枝．每日烘三二次．以肿溃肉腐为度．若腐已去而新肉生迟者．则于疮四畔烘之．凡阴疮瘰 ．流注 疮．恶疮久不愈者．俱宜烘之．书云．火有拔山之力．惜乎治者之不用耳．

□

治发背初起．七日前后．未成者自消．已成者自溃．不起发者即发．不腐者即腐．诚良法也．用

朱砂 雄黄 血竭 没药（各一钱） 麝香（四分）

为末．每用三分．绵纸裹药为捻．长七寸．麻油浸透．灼火．离疮半寸许．自外而内．周遭徐徐照之．火头向上．药气入内．疮毒随火解散．自不内侵脏腑．初用三根．渐加至四五根．候疮势渐消渐减．熏后随用敷药．如已溃．大脓泻时不必用此．其敷药原方草药难觅．余用 草一味代之．将草杵烂．加陈小粉．再加食盐少许．研如糊．敷半寸浓．留口比疮晕大三二分为率．疮口用大葱叶以滚水泡熟．扯开贴之．如干及有脓．用猪蹄汤润之洗之．

一法．前方加轻粉二钱．僵蚕三钱．露蜂房十个．作捻．熏照如前．照毕用真生桐油调银朱．如膏贴之再、熏照冷疔、结毒、漏蹄风等症．各录本门条下．

□

痈疽、发背．痔漏、恶疮．顽 、跌扑等症．用牛皮胶熬至稀稠得所．摊毛头纸上．每用一块．贴疮肿上．次用酽醋煮软布二块．乘热罨胶纸上蒸之．稍温再易．直至疮痒脓出将尽．即浓煎贯众汤洗去胶纸贴膏．次日照前．直至脓尽疮干为度．随用生肌散贴膏．次日换膏．仍前蒸洗．

□

阴发背于十五日前后．坚硬不溃不脓．不得外发．必致内攻．乃生烦躁．重如负石．非此法拔提．毒瓦斯不出．诚有回天之功．为疡医者不可缺也．法用

鲜菖蒲 羌活 独活 紫苏 蕲艾 白芷 甘草（各五钱）连须葱（二两）

用清水十碗．煎数十滚听用．次用鲜嫩竹一段．长七寸．径口一寸二三分．一头留节．划去青留白．浓约分许．靠节钻一小孔．以杉木条塞之．放前药水内．煮数十沸．取筒倾出药水．仍浸药汁内候用．次用铍针于疮顶上一寸内．品字放开三孔．深入寸许．将药水盆置患人榻前．取筒倾去药汁．乘热急合疮眼上．揿紧．自然吸住．待片时．药筒已温．拔去塞孔木条．其筒自落．倒筒内之物于器内．视其脓血相粘．鲜明红黄者．可治．纯是败血稀水．气秽紫黑者．不治．此家传屡验之法．勿忽之．如阳疮则不必用此．恐伤气血．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸
  • 当前页：烙
  • 下一页：次第
<<< 返回本书目录
  1. 老子乳丹【方剂大全】
  2. 烙脐丸【方剂大全】
  3. 老壮少小脂膏肉瘦之别《类经》
  4. 酪《本草纲目》完整版
  5. 老治法《石室秘录》
  6. 酪《证类本草》
  7. 老鸭果【方剂大全】
  8. 酪《本草纲目》图文版
  9. 老鸦嘴【中药大全】
  10. 酪【中药大全】
  11. 老鸦柿【中药大全】
  12. 酪氨酸血症【疾病症状】
  13. 老鸦花藤【中药大全】
  14. 酪酥煎丸【方剂大全】
  15. 老鸦糊【中药大全】
  16. 乐疽《医宗金鉴》
  17. 老鸦胆叶【中药大全】
  18. 乐令黄耆汤【方剂大全】
  19. 老鸦胆根【中药大全】
  20. 乐令建中汤【方剂大全】
  21. 老熊花【中药大全】
  22. 乐令汤【方剂大全】
  23. 老蜗生【中药大全】
  24. 乐脉颗粒【方剂大全】
  25. 老翁神杖散【方剂大全】
  26. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  27. 老头草【中药大全】
  28. 竻慈姑【中药大全】
  29. 老痰丸【方剂大全】
  30. 竻苋菜【中药大全】
  1. 烙《外科大成》
  2. 烙《中医词典》
  3. 烙法《中医词典》
  4. 烙《中医名词词典》
  5. 烙法（针烙、烙）《中医名词词典》
  6. 老子按摩法《备急千金要方》
  7. 烙铁《中医词典》
  8. 老壮少小脂膏肉瘦之别《类经》
  9. 烙铁法《中医词典》
  10. 老治法《石室秘录》
  11. 烙治法《中医词典》
  12. 老则长虑《中医词典》
  13. 烙肿法《三因极一病证方论》
  14. 老幼脾泻，日久不愈《奇效简便良方》
  15. 酪《千金翼方》
  16. 老翳《中医词典》
  17. 酪《新修本草》
  18. 老咽痛《中医词典》
  19. 酪《证类本草》
  20. 老鸦眼睛草《证类本草》
  21. 酪《本经逢原》
  22. 老痰不变脉论《三指禅》
  23. 酪《增广和剂局方药性总论》
  24. 老痰（附郁痰）《明医指掌》
  25. 酪〈寒〉《食疗本草》
  26. 老痰《中医词典》
  27. 酪酥《本草经集注》
  28. 老痰《傅青主男科》
  29. 酪酥《新修本草》
  30. 老孙太保增损柴胡汤《妇人大全良方》
  31. 乐华《名医别录》


次第_《外科大成》_中医外科_【岐黄之术】

次第

次第

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看大疮．先以见标日为始．至今几日．看疮与日期可否．次看受病之源．出何部位．属何脏腑．再辨阴阳老幼并气血之盛衰．再次方诊脉之虚实顺逆以决其终．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烙
  • 当前页：次第
  • 下一页：虚实
<<< 返回本书目录
  1. 次第《外科大成》
  2. 次儿光墀单腹胀奇验《程杏轩医案》
  3. 此下细述发蒙论所不尽《痧胀玉衡》
  4. 次髎穴【人体背部穴位】
  5. 此君丹【方剂大全】
  6. 次声武器《理疗学》
  7. 雌朱丸【方剂大全】
  8. 刺《圣济总录》
  9. 雌雄四黄散【方剂大全】
  10. 刺柏【中药大全】
  11. 雌雄散【方剂大全】
  12. 刺苞南蛇藤【中药大全】
  13. 雌雄霹雳火【方剂大全】
  14. 刺苞南蛇藤果【中药大全】
  15. 雌雄狐刺疮《外科启玄》
  16. 刺苞南蛇藤叶【中药大全】
  17. 雌酮（E1）《常用化验值及意义》
  18. 刺萆薢【中药大全】
  19. 雌三醇总量（TE3）《常用化验值及意义》
  20. 刺弊《针灸素难要旨》
  21. 雌激素类药及抗雌激素类药《药理学》
  22. 刺避《古今医统大全》
  23. 雌激素不足【疾病症状】
  24. 刺避《针灸素难要旨》
  25. 雌激素《妇产科学》
  26. 刺柄莲座蕨【中药大全】
  27. 雌鸡炙【方剂大全】
  28. 刺柄南星【中药大全】
  29. 雌鸡散【方剂大全】
  30. 刺菠【中药大全】
  1. 次第《外科大成》
  2. 次大指《中医词典》
  3. 次儿光墀单腹胀奇验《程杏轩医案》
  4. 次层润药《中医词典》
  5. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  6. 此下细述发蒙论所不尽《痧胀玉衡》
  7. 次髎《针灸大成》
  8. 此外《止园医话》
  9. 次髎《中医词典》
  10. 此七气丸《备急千金要方》
  11. 次髎《针灸学》
  12. 糍糕积《中医词典》
  13. 次门《中医词典》
  14. 鹚痈《中医词典》
  15. 次声武器《理疗学》
  16. 雌雄痔《中医词典》
  17. 次小指《中医词典》
  18. 雌雄人《中医词典》
  19. 次小趾《中医词典》
  20. 雌雄霹雳火《中医词典》
  21. 次要组织兼容性抗原《医学免疫学》
  22. 雌雄漏《外科十三方考》
  23. 刺《圣济总录》
  24. 雌雄漏《中医词典》
  25. 刺《中医词典》
  26. 雌雄狐刺疮《外科启玄》
  27. 刺 皮《本草求真》
  28. 雌雄《中医词典》
  29. 刺弊《针灸素难要旨》
  30. 雌酮《常用化验值及意义》
  31. 刺避《古今医统大全》


虚实_《外科大成》_中医外科_【岐黄之术】

虚实

虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

凡毒先视其顶高起者为气盛．根束者为血盛．又视其色晕．要交会分明为元气盛．而邪无散慢也．高肿者属阳．原无深毒．治宜托里以速其脓．忌用内消．反难作溃．漫肿平塌者元气本虚．急宜温补催毒出外．忌用汗下．庶无变症．

初起顶平根散．色黯微肿．不热不疼．身体倦怠者逆．已成肿坚．色紫．不作脓不腐溃．惟口干．多烦躁者逆．已溃皮烂．内坚不溃．肿仍不消．痛仍不减．心烦者逆．溃后脓水清稀．腐肉虽脱．新肉不生．色败臭秽者死．初起元气未虚．症脉俱实者．治当迎刃而解．若惧悍怕．定不能决于危急之时．惟在中病则已．所谓药不瞑眩．厥疾不瘳．久病元气虚者．纵有余症坏症．又当先固其本而后调之和之散之．所谓势孤则守．本立而道生也．经云．督脉经虚从顶出．膀胱经虚从背出．阳明经虚从髭出．是知疮疡诸毒．由虚而出也．治惟藉热以发之．虽阳症热痛．亦宜温药稍助微凉以济之．斯为稳当．

肿疡诸症．不论首尾．但见肿赤．烦躁引冷．便闭作渴．脉洪实数者．为之五实．此邪气在里．治宜攻利．如内疏黄连汤之类以杜其源．如身凉肢冷．泻利肠鸣．呕吐食少．脉细者．为之五虚．此元气不足．治宜滋补．如托里消毒散、十全大补汤之类．以培其本．五实者虽在严寒之时．必用大苦寒之药泻其阳以救其阴．五虚者虽在盛暑之时．必用大辛热之药．散其阴以回其阳．经云．用寒远寒．用热远热．有假者反之．虽违其时．

必从其症．又云．治病必察其下．为时下之宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：次第
  • 当前页：虚实
  • 下一页：顺逆
<<< 返回本书目录
  1. 虚实《中医诊断学》
  2. 虚实补泻《黄帝内经太素》
  3. 虚实《证治准绳·幼科》
  4. 虚实补泻论《读医随笔》
  5. 虚实《证治准绳·疡医》
  6. 虚实大要论《中藏经》
  7. 虚实《医经原旨》
  8. 虚实二脉《圆运动的古中医学》
  9. 虚实《外科大成》
  10. 虚实分治论《仁斋直指方论（附补遗）》
  11. 虚实《内经博议》
  12. 虚实腹胀《小儿药证直诀》
  13. 虚实《景岳全书》
  14. 虚实寒热说《医碥》
  15. 虚实《冯氏锦囊秘录》
  16. 虚实脉诊《黄帝内经太素》
  17. 虚实《此事难知》
  18. 虚实篇《经络全书》
  19. 虚伤风治验《一得集》
  20. 虚实篇《景岳全书》
  21. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  22. 虚实所生《黄帝内经太素》
  23. 虚弱夜起《扁鹊神应针灸玉龙经》
  24. 虚实微散诸脉歌《医宗金鉴》
  25. 虚弱【方剂主治】
  26. 虚实症治法《外科大成》
  27. 虚人有病易昏愦《医门补要》
  28. 虚实之反者病《类经》
  29. 虚人外症当补《医门补要》
  30. 虚实之脉《疡科纲要》
  1. 虚实《外科大成》
  2. 虚实《医经原旨》
  3. 虚实《内经博议》
  4. 虚实《证治准绳·疡医》
  5. 虚实《此事难知》
  6. 虚实《证治准绳·幼科》
  7. 虚实《中医诊断学》
  8. 虚实《冯氏锦囊秘录》
  9. 虚实补泻《黄帝内经太素》
  10. 虚实《中医词典》
  11. 虚实补泻论《读医随笔》
  12. 虚实《景岳全书》
  13. 虚实错杂证《中医词典》
  14. 虚实《中医名词词典》
  15. 虚实大要论《中藏经》
  16. 虚伤风治验《一得集》
  17. 虚实二脉《圆运动的古中医学》
  18. 虚疝《明医指掌》
  19. 虚实分治论《仁斋直指方论（附补遗）》
  20. 虚疝《中医词典》
  21. 虚实腹胀《小儿药证直诀》
  22. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  23. 虚实更作《中医词典》
  24. 虚弱夜起《扁鹊神应针灸玉龙经》
  25. 虚实寒热说《医碥》
  26. 虚弱血崩《中医词典》
  27. 虚实脉诊《黄帝内经太素》
  28. 虚弱痢《明医指掌》
  29. 虚实篇《景岳全书》
  30. 虚人有病易昏愦《医门补要》
  31. 虚实篇《经络全书》


顺逆_《外科大成》_中医外科_【岐黄之术】

顺逆

顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

初起七日之前．或已灸之后．未服他药者．宜蟾酥丸或绀珠丹汗之．如汗之不出．由毒瓦斯盛表里闭密之故．则外兼神灯照法、桑柴烘法．能使已成者自溃．不脱者自脱．助汤剂合表里以成功．烘后以膏盖顶上．提脓拔毒以御风寒．其根脚发肿．又在敷贴之力以束根本．若溃后者．则用铁桶膏围束疮口．庶不开大．如阳疮肿痛．七日以后．自有黄色稠脓相粘膏上．每日用葱汤洗之．换膏贴之．其正脓出在十一日前后．如未经灸者．内脓将结之际．皮浓无头而难穿者．用玄珠膏涂顶上．黑膏盖之．三五日脓从毛孔吸出．久之列界．其腐成片而落．其内肉已平．则换生肌药．已溃而瘀腐不去者涂之．去腐如割．且无痛苦．胜他药多矣．然必赖内托之功．方获捷效．

毒至十日以外．疮虽不腐．而红肿 痛者．由元气不能充足．或失于补托．或误用寒凉．或盖覆不暖所致．治宜托里大补．以得脓为效．若疮口出黑血．遍身汗出．乃补托之征也．如期不作腐溃．形尚坚硬．乃疮根闭固．为阴阳相半之症．必用神妙拔根法．不致内攻．倘内有脓．又便易出．

又以十五日至二十一日为期．过此外者．纵有稀脓．诚难归结．若无脓．为纯阴不治．故阳疮以十四日为关．阴疮以二十一日为节．斯时务要脓出势定．不可过酿．候脓出方自腐脱．腐脱方自生肌．生肌方自收敛．收敛方自疮平．此疮之关节次第也．如期不得脓者．后必多变．用药之法．初起以散肿内消为主．已溃以排脓敛毒为主．脓尽以去腐内塞为主．腐尽以生肌敷痂为主．此治疮之定例也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实
  • 当前页：顺逆
  • 下一页：标本
<<< 返回本书目录
  1. 顺逆《证治准绳·幼科》
  2. 顺逆探原篇《外经微言》
  3. 顺逆《外科大成》
  4. 顺逆险三法说《冯氏锦囊秘录》
  5. 顺经汤【方剂大全】
  6. 顺气【中药主治】
  7. 顺经散《洪氏集验方》
  8. 顺气【方剂主治】
  9. 顺经两安汤【方剂大全】
  10. 顺气归脾丸【方剂大全】
  11. 顺江木【中药大全】
  12. 顺气和中汤【方剂大全】
  13. 顺化诀《脉诀汇辨》
  14. 顺气豁痰汤【方剂大全】
  15. 顺行性遗忘【疾病症状】
  16. 顺气活血汤【方剂大全】
  17. 顺肝丸【方剂大全】
  18. 顺气散【方剂大全】
  19. 顺风匀气散【方剂大全】
  20. 顺气术香散【方剂大全】
  21. 顺风匀气《汤头歌诀》
  22. 顺气消食化痰丸《汤头歌诀》
  23. 顺地红【中药大全】
  24. 顺气消滞汤【方剂大全】
  25. 顺肠粥【方剂大全】
  26. 顺气一日分为四时《黄帝内经·灵枢》
  27. 吮乳困难【疾病症状】
  28. 顺气一日分为四时《灵枢悬解》
  29. 睡中尿床不自觉方《外台秘要》
  30. 顺气一日分为四时《内经评文》
  1. 顺逆《外科大成》
  2. 顺逆《证治准绳·幼科》
  3. 顺逆口诀《女丹合编选注》
  4. 顺流紫丸《备急千金要方》
  5. 顺逆生翳《中医词典》
  6. 顺经散《洪氏集验方》
  7. 顺逆探原篇《外经微言》
  8. 顺解散《是斋百一选方》
  9. 顺逆险三法说《冯氏锦囊秘录》
  10. 顺化诀《脉诀汇辨》
  11. 顺气《明目至宝》
  12. 顺风匀气散《医方论》
  13. 顺气和中汤《冯氏锦囊秘录》
  14. 顺风匀气散《时病论歌括新编》
  15. 顺气和中汤《仁术便览》
  16. 顺风匀气《汤头歌诀》
  17. 顺气豁痰汤《冯氏锦囊秘录》
  18. 顺风散《救伤秘旨》
  19. 顺气木香散《仁术便览》
  20. 顺法《中医词典》
  21. 顺气木香丸《博济方》
  22. 顺传《中医词典》
  23. 顺气散《博济方》
  24. 顺传《中医名词词典》
  25. 顺气散《博济方》
  26. 顺铂及卡铂《药理学》
  27. 顺气散《博济方》
  28. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  29. 顺气朮香散《太平惠民和剂局方》
  30. 顺《中医词典》
  31. 顺气搜风法《时病论歌括新编》


标本_《外科大成》_中医外科_【岐黄之术】

标本

标本

  • 上一页
  • 目录
  • 相关
  • 下一页

夫症之有标本．如五运为本．六气为标．五脏为本．六腑为标．初病为本．传病为标．元气为本．病气为标．治宜本而标之．如有呕吐、泄泻、食少、不寐等症．宜先治之．所谓内症愈而外症易瘥．是标而本之也．仍兼外治．

标使治宜 如肿疡初起．审症处方．必以一药为标使．如神授卫生散用金银花、当归．苍术复煎散用苍术．十全大补汤用夏枯草．蜡矾丸用菊花汤．通圣散用漏芦之类．每用一两煎汤．复煎群药．其应如响．此飞霞子之秘诀也．溪云．阿胶饮、牛胶丸．属金属土．补肺气实大肠．壮胃止泻．黄蜡丸入大肠有补．国老膏化毒行经．远志酒、金银花酒．皆有补性．归血归心．善用者以之配入．肿疡之散结．溃疡之补虚．亦奏捷效．宜触类而长之可也．又如诸毒生于巅顶者．诸药俱宜酒浸、酒炒、酒煎、酒服．为使为因．所为在上者因而射之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺逆
  • 当前页：标本
  • 下一页：论治
<<< 返回本书目录
  1. 标本《证治准绳·幼科》
  2. 标本病传论《素问悬解》
  3. 标本《针灸素难要旨》
  4. 标本病传论篇《冯氏锦囊秘录》
  5. 标本《医经原旨》
  6. 标本病传论篇《黄帝内经·素问》
  7. 标本《温疫论》
  8. 标本病传论篇《疡医大全》
  9. 标本《外科大成》
  10. 标本采集的意义及原则《基础护理学》
  11. 标本《灵枢悬解》
  12. 标本采集法《基础护理学》
  13. 标本《类经》
  14. 标本的正确收集和保存《临床生物化学》
  15. 标本《冯氏锦囊秘录》
  16. 标本分治《医学入门》
  17. 辫子草根【中药大全】
  18. 标本论《景岳全书》
  19. 辩证法《白喉全生集》
  20. 标本论《医学入门》
  21. 辩张仲景伤寒论《伤寒六书》
  22. 标本论《珍珠囊补遗药性赋》
  23. 辩脏腑阴阳《侣山堂类辩》
  24. 标本逆从治有先后《类经》
  25. 辩阴阳二证《此事难知》
  26. 标本篇《古今医统大全》
  27. 辩眼经脉交传病症论《银海精微》
  28. 标本说《医碥》
  29. 辩血色《景岳全书》
  30. 标本阴阳《本草纲目》完整版
  1. 标本《外科大成》
  2. 标本《医经原旨》
  3. 标本《针灸素难要旨》
  4. 标本《证治准绳·幼科》
  5. 标本《温疫论》
  6. 标本《类经》
  7. 标本病传论《素问悬解》
  8. 标本《冯氏锦囊秘录》
  9. 标本病传论篇《黄帝内经·素问》
  10. 标本《中医词典》
  11. 标本病传论篇《冯氏锦囊秘录》
  12. 标本《灵枢悬解》
  13. 标本病传论篇《疡医大全》
  14. 标本《中医名词词典》
  15. 标本采集《临床基础检验学》
  16. 辩证法《伤寒六书》
  17. 标本采集的意义及原则《基础护理学》
  18. 辩证法《伤寒六书》
  19. 标本处理及含量变动的影响因素《临床生物化学》
  20. 辩证法《伤寒六书》
  21. 标本的采集《临床基础检验学》
  22. 辩证法《伤寒六书》
  23. 标本的采集《临床基础检验学》
  24. 辩证法《伤寒六书》
  25. 标本的采集、保存和检验后处理《临床基础检验学》
  26. 辩证法《伤寒六书》
  27. 标本的正确收集和保存《临床生物化学》
  28. 辩证法《白喉全生集》
  29. 标本分治《医学入门》
  30. 辩张仲景伤寒论《伤寒六书》
  31. 标本缓急《中医内科学》


论治_《外科大成》_中医外科_【岐黄之术】

论治

论治

  • 上一页
  • 目录
  • 相关
  • 下一页

书云．汗之则疮已．为外有六经之形症．内无便溺之阻隔．饮食如故．清便自调．知不在里也．左脉洪缓．关脉带弦．外感客邪也．故宜汗之．使荣卫通邪气去矣．如冬月寒致腠理．必用辛温之剂以托之．如托里温中汤、绀珠丹之类．又云．助表不以取汗为功．为蟾酥、朱砂、雄黄等解毒之类．乃取汗之峻剂也．又云．疮家虽不疼痛．不可发汗．汗之则痉．为无表症也．即有表症．然亦不可大汗．大汗则表虚不脓．后必难治．汗出不利小便．汗止则阳气复．小便自利也．

肿疡时见五实者．为邪气在里．宜寒凉药攻利之．如内疏黄连汤之类．次以托里排脓之药补之．溃疡时虽有口干便闭等症．由内亡津液所致．必脉细而数．口和而干．食少喜热．乃虚火也．惟补气血．养津液．健脾胃．则二便自和．庶无变症．如小便闭．虽肿疡时．不必猪苓、泽泻以导水．惟用参、 、归、芍及托里消毒散消息之．自效．疮疡面赤．火郁也．发之．见风脉风症者．散之．大便燥急者．润之．郁冒者．为昏迷也．俱宜汗之．以上之症．慎不可下．是以疮疡惟在闭而不结．通而不泻为规．

疮疡作呕．不问已溃未溃．惟以脉实而数喜饮冷者．为毒瓦斯内攻．下之．脉弱而喜温者．为阳气不足．补之．身热而欲衣者．热在皮毛．寒在骨髓．温之．身不热而欲去衣者．寒在皮毛．热在骨髓．清之．

寒热虚实．皆能为痛．止痛之法．殊非一端．如热毒 痛者．下之．便闭作痛者．导之．瘀血作痛者．和之．更以桑柴烘之．寒邪作痛者．温散之．湿肿强痛者．渗导之．燥搐挛痛者．滋润之．劳而作痛者．益之．脓胀作痛者．针之．脓出反痛者．虚也．补之．瘀腐蚀痛者．去之．秽气触痛者．和之．风寒逼痛者．温散之．随症施之．其痛自止．不必拘拘于乳、没也．又疮疡不可不痛．不痛为胃气虚极也．不治．不可大痛．兼烦闷者不治．

再麻痒者．更为恶候．

肿时不食为痛伤胃气．溃后痛止．自能食也．垣云．疮疡食肉．反补胃气．乃自弃也．此禁之膏粱丹石之变．非藜藿及虚弱者之通论也．若脾胃弱者．即有所禁忌．亦当少与之．不与．则逆其胃气．反不思食．禁忌之要．在生冷伤脾．硬物难化．肥腻滑肠．惟宜斟酌与之可也．又服药后忌饮冷水．犯之效迟．脓必再作．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本
  • 当前页：论治
  • 下一页：药忌
<<< 返回本书目录
  1. 论治《重楼玉钥续编》
  2. 论治（上）《痧疹辑要》
  3. 论治《医经原旨》
  4. 论治（下）《痧疹辑要》
  5. 论治《外科大成》
  6. 论治病不出气血痰郁《质疑录》
  7. 论治《类经》
  8. 论治病不可责效太速《外科理例》
  9. 论肢体痿废之原因及治法《医学衷中参西录》
  10. 论治病略例《备急千金要方》
  11. 论证候《中风论》
  12. 论治赤白各带症《济生集》
  13. 论证《重楼玉钥》
  14. 论治大纲《顾松园医镜》
  15. 论证《虚损启微》
  16. 论治疔宜重用大黄《医学衷中参西录》
  17. 论证《景岳全书》
  18. 论治法《跌打秘方》
  19. 论证《景岳全书》
  20. 论治法《古今医统大全》
  21. 论证《妇人规》
  22. 论治法《中风论》
  23. 论正伤寒名义《医学入门》
  24. 论治积须养正气《济阴纲目》
  25. 论正化度邪化度《古今医统大全》
  26. 论治灸疮《痰火点雪》
  27. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  28. 论治灸疮《针灸大全》
  29. 论疹与痘治法《冯氏锦囊秘录》
  30. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  1. 论治《外科大成》
  2. 论治《医经原旨》
  3. 论治《重楼玉钥续编》
  4. 论治《类经》
  5. 论治（上）《痧疹辑要》
  6. 论肢体痿废之原因及治法《医学衷中参西录》
  7. 论治（下）《痧疹辑要》
  8. 论症治法《喉舌备要秘旨》
  9. 论治病不出气血痰郁《质疑录》
  10. 论证治《专治麻痧初编》
  11. 论治病不可责效太速《外科理例》
  12. 论证候《中风论》
  13. 论治病略例《备急千金要方》
  14. 论证《重楼玉钥》
  15. 论治赤白各带症《济生集》
  16. 论证《妇人规》
  17. 论治大纲《顾松园医镜》
  18. 论证《虚损启微》
  19. 论治疔宜重用大黄《医学衷中参西录》
  20. 论证《景岳全书》
  21. 论治法《跌打秘方》
  22. 论证《景岳全书》
  23. 论治法《中风论》
  24. 论正靥倒靥《冯氏锦囊秘录》
  25. 论治法《古今医统大全》
  26. 论正伤寒名义《医学入门》
  27. 论治法《灵素节注类编》
  28. 论正化度邪化度《古今医统大全》
  29. 论治法《灵素节注类编》
  30. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  31. 论治积须养正气《济阴纲目》


药忌_《外科大成》_中医外科_【岐黄之术】

药忌

药忌

  • 上一页
  • 目录
  • 相关
  • 下一页

用药之法．如执权衡．若大势已退．仍用悍怕之药．为诛伐无过．失内经之旨矣．如败毒散．有表症者宜之．多则损气．流气饮．气结胸满者宜之．多则败血．内补十宣散．在冬月可助内托之功．能移深居浅．然燥荣泻卫之药太多．在夏月及虚之甚者．勿用．五香散．肿疡时用之．似有畅达之理．溃疡时用之．则犯重虚之戒．护心散．能解丹石之毒．若不因此及老年病深症惫者．禁用．柳酥等丸．皆有砒、 之辈．乃取汗之峻剂也．治初起寒热拘急疼痛脉沉细者．为毒瓦斯内陷也．宜用．若身热脉洪及已溃者．禁与．玉枢丹．为下毒之药．无取脓之功．而体虚者已成者．勿用．垣云．一经受病．止责其一经．不可干扰余经．如流气饮通行十二经．则诸经皆为所损矣．禁之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治
  • 当前页：药忌
  • 下一页：辨症
<<< 返回本书目录
  1. 药忌《医学心悟》
  2. 药忌燥热（培原四）《宜麟策》
  3. 药忌《外科大成》
  4. 药剂别君臣《本草蒙筌》
  5. 药茴香【中药大全】
  6. 药剂别君臣《冯氏锦囊秘录》
  7. 药蛊门《张氏医通》
  8. 药剂分两《古今医统大全》
  9. 药蛊《张氏医通》
  10. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  11. 药方-螽斯广育 《古今医统大全》
  12. 药戒《卫生宝鉴》
  13. 药方论序《伤寒明理论》
  14. 药库管理《医院药学》
  15. 药方-痘疹泄秘 《古今医统大全》
  16. 药老【中药大全】
  17. 药方《时方妙用》
  18. 药类法象《医学启源》
  19. 药方《灸法秘传》
  20. 药理学研究中实验动物的选择与应用《实验动物科学》
  21. 药烦《温疫论》
  22. 药例《重订囊秘喉书》
  23. 药饵之误（张景岳）《幼幼集成》
  24. 药疗中病人不依从因素与对策《医院药学》
  25. 药饵之误《景岳全书》
  26. 药笼短剧一卷《友渔斋医话》
  27. 药饵不可轻服论《幼科概论》
  28. 药论《冯氏锦囊秘录》
  29. 药饵编《古今医统大全》
  30. 药论《寿世保元》
  1. 药忌《外科大成》
  2. 药后喘《中医词典》
  3. 药忌《医学心悟》
  4. 药罐法《中医词典》
  5. 药忌《冷庐医话》
  6. 药罐《中医名词词典》
  7. 药忌《外科选要》
  8. 药蛊门《张氏医通》
  9. 药忌《评注产科心法》
  10. 药蛊《张氏医通》
  11. 药忌《女科证治准绳》
  12. 药方论序《伤寒明理论》
  13. 药忌燥热（培原四）《宜麟策》
  14. 药方法（加减药方法）《达生编》
  15. 药剂别君臣《本草蒙筌》
  16. 药方（螽斯广育）《古今医统大全》
  17. 药剂别君臣《冯氏锦囊秘录》
  18. 药方（痘疹泄秘）《古今医统大全》
  19. 药剂分两《古今医统大全》
  20. 药方《灸法秘传》
  21. 药剂人员考绩、考核制度《医院药学》
  22. 药方《时方妙用》
  23. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  24. 药方《专治麻痧初编》
  25. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  26. 药方《古今医统大全》
  27. 药将《中医词典》
  28. 药方《古今医统大全》
  29. 药解《医述》
  30. 药方《古今医统大全》
  31. 药戒《卫生宝鉴》


辨症_《外科大成》_中医外科_【岐黄之术】

辨症

辨症

  • 上一页
  • 目录
  • 相关
  • 下一页

辨晕 非肿痕也．真晕生于疮口之旁．如红筋之状．乃锐毒也．三二晕犹可．四五晕难医．

辨舌 舌红湿润如常者吉．青黄赤白黑胎者重．干燥碎裂疼痛者死．

辨内陷 始则高肿．至十数日内外忽平塌者．此内攻之候也．急宜托里．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药忌
  • 当前页：辨症
  • 下一页：论溃疡
<<< 返回本书目录
  1. 辨症《重订囊秘喉书》
  2. 辨症订方必先审四诊记《证治心传》
  3. 辨症《外科大成》
  4. 辨症总诀《尤氏喉症指南》
  5. 辨症《麻疹备要方论》
  6. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  7. 辨郑声《松峰说疫》
  8. 辨指筋纹秘诀歌《幼科推拿秘书》
  9. 辨证诊断《中医伤科按摩学》
  10. 辨治年久眼病先补气血论《眼科阐微》
  11. 辨证与中热颇相似《内外伤辨》
  12. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  13. 辨证用药例略《医经国小》
  14. 辨治杨季登二女奇证奇验《寓意草》
  15. 辨证用药歌《尤氏喉症指南》
  16. 辨治总则《虚损病类钩沉》
  17. 辨证要点与常见证型《中医妇科学》
  18. 辨中风二《伤寒寻源》
  19. 辨证施治《周慎斋遗书》
  20. 辨中风三《伤寒寻源》
  21. 辨证赋《冯氏锦囊秘录》
  22. 辨中风一《伤寒寻源》
  23. 辨证大纲《顾松园医镜》
  24. 辨中焦病脉证并治《婴儿论》
  25. 辨证《中医诊断学》
  26. 辨中暑中热《幼科铁镜》
  27. 辨证《中医眼科备读》
  28. 辨诸疮总论《疡科心得集》
  29. 辨证《中医名词词典》
  30. 辨诸血《幼科铁镜》
  1. 辨症《外科大成》
  2. 辨症《麻疹备要方论》
  3. 辨症《医门补要》
  4. 辨郑声《松峰说疫》
  5. 辨症订方必先审四诊记《证治心传》
  6. 辨证诊断《中医伤科按摩学》
  7. 辨症歌《万氏秘传片玉心书》
  8. 辨证早决安危《活幼心书》
  9. 辨症总诀《尤氏喉症指南》
  10. 辨证与中热颇相似《内外伤辨》
  11. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  12. 辨证用药例略《医经国小》
  13. 辨指筋纹秘诀歌《幼科推拿秘书》
  14. 辨证用药歌《尤氏喉症指南》
  15. 辨治年久眼病先补气血论《眼科阐微》
  16. 辨证要点与常见证型《中医妇科学》
  17. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  18. 辨证选穴法《中医词典》
  19. 辨治杨季登二女奇证奇验《寓意草》
  20. 辨证施治《周慎斋遗书》
  21. 辨治总则《虚损病类钩沉》
  22. 辨证施治《减肥新法与技巧》
  23. 辨中风二《伤寒寻源》
  24. 辨证施治《中医名词词典》
  25. 辨中风三《伤寒寻源》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨中风一《伤寒寻源》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨中焦病脉证并治《婴儿论》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨中暑中热《幼科铁镜》


论溃疡_《外科大成》_中医外科_【岐黄之术】

论溃疡

论溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡之作．由胃气不从．既已溃时．则气血不足．故托里者必养脾助胃．盖为溃由胃气腐化．敛由胃气荣养．法当纯补之也．如发热恶寒．脓多自汗．作痛者．十全大补汤．虚热少睡．饮食不甘者．黄 人参汤．皮寒虚热．咳嗽有痰者．托里清中汤．四肢倦怠．肌肉消瘦．面黄气短者．人参养荣汤．脓多．心烦食少．发热不睡者．圣愈汤．脾亏气弱．身凉脉细．大便溏泻者．托里温中汤．饮食不甘．恶心呕吐者．香砂六君子汤．脾虚下陷．食少．虚热间作者．补中益气汤．肾虚作渴．不能相制心火者．加减八味丸．烦热作渴．起居如常者．胃火也．竹叶黄 汤．

再如溃时．虚弱甚者．参术膏、八仙糕．阳虚自汗．食少者．人参膏．或六君子汤．加木香、砂仁．甚者加大附子．泄泻肠鸣．胃虚呕逆者．参苓白术散加豆蔻、山药、木香、柿蒂．脾虚下陷．冷泻及肛门重坠者．补中益气汤．加山药、山萸、五味子．随症增损．触类而长之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症
  • 当前页：论溃疡
  • 下一页：论脓血
<<< 返回本书目录
  1. 论溃疡《外科大成》
  2. 论溃疡之水《疡科纲要》
  3. 论溃后养胃之剂《疡科纲要》
  4. 论溃疡之血《疡科纲要》
  5. 论溃《外科证治全书》
  6. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  7. 论狂言若有所失《阴证略例》
  8. 论类破伤风症《外科枢要》
  9. 论苦寒补阴之误《质疑录》
  10. 论类伤寒名义《医学入门》
  11. 论苦《苏沈良方》
  12. 论类中症不可妄用再造丸《知医必辨》
  13. 论口眼斜《冯氏锦囊秘录》
  14. 论冷热不同《外台秘要》
  15. 论口疮《原要论》
  16. 论里中之里《医学心悟》
  17. 论芤脉《肯堂医论》
  18. 论痢不专属湿热《质疑录》
  19. 论客气《古今医统大全》
  20. 论痢无止法《质疑录》
  21. 论渴疾本原《集验背疽方》
  22. 论痢有寒热不当以赤白分气血《质疑录》
  23. 论咳血《医旨绪余》
  24. 论痢证治法《医学衷中参西录》
  25. 论咳嗽（儿科）《冯氏锦囊秘录》
  26. 论敛《外科证治全书》
  27. 论咳嗽《原要论》
  28. 论两感伤寒《伤寒发微论》
  29. 论咳嗽《读医随笔》
  30. 论列方（外科上）《景岳全书》
  1. 论溃疡《外科大成》
  2. 论溃烂吉凶《冯氏锦囊秘录》
  3. 论溃疡之水《疡科纲要》
  4. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  5. 论溃疡之血《疡科纲要》
  6. 论溃后养胃之剂《疡科纲要》
  7. 论劳伤《华佗神方》
  8. 论溃《外科证治全书》
  9. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  10. 论狂言若有所失《阴证略例》
  11. 论类破伤风症《外科枢要》
  12. 论苦寒补阴之误《质疑录》
  13. 论类伤寒名义《医学入门》
  14. 论苦《苏沈良方》
  15. 论类中症不可妄用再造丸《知医必辨》
  16. 论口眼斜《冯氏锦囊秘录》
  17. 论冷热不同《外台秘要》
  18. 论口疮《原要论》
  19. 论冷热不同《医学从众录》
  20. 论芤脉《肯堂医论》
  21. 论里中之里《医学心悟》
  22. 论客气《古今医统大全》
  23. 论痢不专属湿热《质疑录》
  24. 论渴疾本原《集验背疽方》
  25. 论痢无止法《质疑录》
  26. 论咳血《医旨绪余》
  27. 论痢有寒热不当以赤白分气血《质疑录》
  28. 论咳嗽（儿科）《冯氏锦囊秘录》
  29. 论痢证治法《医学衷中参西录》
  30. 论咳嗽《原要论》
  31. 论敛《外科证治全书》


论脓血_《外科大成》_中医外科_【岐黄之术】

论脓血

论脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

论脓

肥人脓多如少．是肉未腐．瘦人脓少如多．是肉败坏也．脓出多．身大热不休者．难治．盖毒之得脓．如伤寒之得汗．汗已而反大热者．为坏伤寒矣．脓成体弱者．必先补之．如出脓一碗．须服参三钱．元气虚弱．更须大补．若损大补小．尚生变症．况无补乎．故云．若无补养之功．其祸多在结痂之后．先出稠白脓．次流桃花脓．再次流淡红水．方为脓尽生肌之兆．脓腐作臭者惟补气血．腐尽则臭自止．忌用止臭药．

论血

疮口出血．或渐大而不敛者．气不守血也．故云溃而出血不作脓者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论溃疡
  • 当前页：论脓血
  • 下一页：论疮口
<<< 返回本书目录
  1. 论脓血《外科大成》
  2. 论脓之色泽形质《疡科纲要》
  3. 论脓熟不宜开迟《疡医大全》
  4. 论女人出痘经至《冯氏锦囊秘录》
  5. 论脓《外科理例》
  6. 论女人经后证治并居经症《冯氏锦囊秘录》
  7. 论倪涵初先生疟痢三方《知医必辨》
  8. 论女子瘕治法《医学衷中参西录》
  9. 论内障外障《原机启微》
  10. 论呕哕《读医随笔》
  11. 论内消法《疡医大全》
  12. 论呕吐《刘河间伤寒医鉴》
  13. 论内消《外科理例》
  14. 论呕吐《原要论》
  15. 论内托散《外科理例》
  16. 论呕血《医旨绪余》
  17. 论内托法《疡医大全》
  18. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  19. 论内伤转疟宜防虚脱并治验《寓意草》
  20. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  21. 论脑贫血治法《医学衷中参西录》
  22. 论炮制诸药及单方主疗疮肿法《外科精义》
  23. 论脑贫血痿废治法《医学衷中参西录》
  24. 论炮炙三品药石类例《太平惠民和剂局方》
  25. 论脑疽《外科枢要》
  26. 论培护法《疡医大全》
  27. 论脑充血之原因及治法《医学衷中参西录》
  28. 论脾湿《幼科概论》
  29. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  30. 论脾胃《冯氏锦囊秘录》
  1. 论脓血《外科大成》
  2. 论脓熟不宜开迟《疡医大全》
  3. 论脓之色泽形质《疡科纲要》
  4. 论脓《外科理例》
  5. 论女人出痘经至《冯氏锦囊秘录》
  6. 论倪涵初先生疟痢三方《知医必辨》
  7. 论女人经后证治并居经症《冯氏锦囊秘录》
  8. 论内障外障《原机启微》
  9. 论女子瘕治法《医学衷中参西录》
  10. 论内消法《疡医大全》
  11. 论呕哕《读医随笔》
  12. 论内消《外科理例》
  13. 论呕吐《刘河间伤寒医鉴》
  14. 论内托散《外科理例》
  15. 论呕吐《原要论》
  16. 论内托法《疡医大全》
  17. 论呕血《医旨绪余》
  18. 论内伤转疟宜防虚脱并治验《寓意草》
  19. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  20. 论脑贫血治法《医学衷中参西录》
  21. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  22. 论脑贫血痿废治法《医学衷中参西录》
  23. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  24. 论脑疽《外科枢要》
  25. 论炮制诸药及单方主疗疮肿法《外科精义》
  26. 论脑充血之原因及治法《医学衷中参西录》
  27. 论炮炙三品药石类例《太平惠民和剂局方》
  28. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  29. 论培护法《疡医大全》
  30. 论囊痈《外科枢要》
  31. 论脾湿《幼科概论》


论疮口_《外科大成》_中医外科_【岐黄之术】

论疮口

论疮口

  • 上一页
  • 目录
  • 相关
  • 下一页

肉赤而不敛．及脓多而带赤者．为血虚有热．宜八珍汤加丹皮．肉黯而不敛者．为阳气虚寒．宜十全大补汤加白蔹．疮口皮白．绽而不收者．及久不合口．肉多脓少者．再、疮无血色．四围血晕不散者．皆由风寒外袭．或凉药太过．致使气血不潮．俱用参、 补之．桂、附温之．艾汤涤之．神灯照之．桑柴烘之．疮口开大脓清不生肌者．里虚也．峻补之．恐生变症．再疮口开大由七情房劳秽气所致者．用白盐、皂角烧存性为末．发热．茶清调敷．不发热．姜、醋调敷四围．立效．由砒、 蚀药所致者．用皮硝、靛花水敷．疮口紧硬．贴膏无脓者．风毒也．蝎蚣散掺之．（见去腐门）疮口发痒．用细茶、食盐汤洗之．或以细盐摩口四围自止．肉虽长．其色紫者遗毒也．地榆汤、活血散敷之．疮口已合．误犯房劳．或暴怒复崩溃者．仍助气血．疮口易收．乃热毒所致．必防流注之患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脓血
  • 当前页：论疮口
  • 下一页：生肌
<<< 返回本书目录
  1. 论疮口《外科大成》
  2. 论疮口冷涩难合《外科精要》
  3. 论疮疽肿虚实法《外科精义》
  4. 论疮疡补泻不可倒施《疡医大全》
  5. 论疮疽锁口《疡医大全》
  6. 论疮疡出血《外科枢要》
  7. 论疮疽所致之由《外科理例》
  8. 论疮疡出血《疡医大全》
  9. 论疮久成《疡医大全》
  10. 论疮疡喘急《疡医大全》
  11. 论疮《外科枢要》
  12. 论疮疡疮毒入内罨《疡医大全》
  13. 论喘(附哮)《读医随笔》
  14. 论疮疡疮口黑晕疮内无血色《疡医大全》
  15. 论喘（儿科）《冯氏锦囊秘录》
  16. 论疮疡大便秘结《外科枢要》
  17. 论传阳变阴之极，变病变法《医学入门》
  18. 论疮疡大便秘结《疡医大全》
  19. 论初诊用药《知医必辨》
  20. 论疮疡大便泻利《外科枢要》
  21. 论初受气《幼幼新书》
  22. 论疮疡大便泻利《疡医大全》
  23. 论初妊娠《卫生家宝产科备要》
  24. 论疮疡当明本末虚实《外科枢要》
  25. 论初起肿疡《疡医大全》
  26. 论疮疡当舍时从证《疡医大全》
  27. 论初诞《冯氏锦囊秘录》
  28. 论疮疡当舍时从症《外科枢要》
  29. 论初病大法《济阴纲目》
  30. 论疮疡二十六脉所主《外科枢要》
  1. 论疮口《外科大成》
  2. 论疮疽肿虚实法《外科精义》
  3. 论疮口冷涩难合《外科精要》
  4. 论疮疽锁口《疡医大全》
  5. 论疮疡补泻不可倒施《疡医大全》
  6. 论疮疽所致之由《外科理例》
  7. 论疮疡出血《疡医大全》
  8. 论疮久成《疡医大全》
  9. 论疮疡出血《外科枢要》
  10. 论疮《外科枢要》
  11. 论疮疡喘急《疡医大全》
  12. 论喘（附哮）《读医随笔》
  13. 论疮疡疮毒入内罨《疡医大全》
  14. 论喘（儿科）《冯氏锦囊秘录》
  15. 论疮疡疮口黑晕疮内无血色《疡医大全》
  16. 论传阳变阴之极，变病变法《医学入门》
  17. 论疮疡大便秘结《疡医大全》
  18. 论传尸《华佗神方》
  19. 论疮疡大便秘结《外科枢要》
  20. 论初诊用药《知医必辨》
  21. 论疮疡大便泻利《疡医大全》
  22. 论初受气《幼幼新书》
  23. 论疮疡大便泻利《外科枢要》
  24. 论初妊娠《卫生家宝产科备要》
  25. 论疮疡当明本末虚实《外科枢要》
  26. 论初起肿疡《疡医大全》
  27. 论疮疡当舍时从证《疡医大全》
  28. 论初诞《冯氏锦囊秘录》
  29. 论疮疡当舍时从症《外科枢要》
  30. 论初病大法《济阴纲目》
  31. 论疮疡二十六脉所主《外科枢要》


生肌_《外科大成》_中医外科_【岐黄之术】

生肌

生肌

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉者脾胃之所主．收敛迟速．由气血之盛衰．惟补脾胃．此内治也．腐不尽．不可以言生肌．骤用生肌．反增溃烂．务令毒尽．则肌自生．加以生肌药．此外治也．肌生如榴子红艳．或有白膜为善．若肌白而平．且无纹理．或脓清秽气．为毒连五脏．气血枯竭也．危．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮口
  • 当前页：生肌
  • 下一页：验膜
<<< 返回本书目录
  1. 生肌《外科选要》
  2. 生肌【中药主治】
  3. 生肌《外科大成》
  4. 生肌【方剂主治】
  5. 生活饮用水水质标准(GB5749-85)《预防医学》
  6. 生肌八宝丹【方剂大全】
  7. 生活卫生《家庭医学百科·预防保健篇》
  8. 生肌定痛散【方剂大全】
  9. 生慧汤【方剂大全】
  10. 生肌凤雏膏【方剂大全】
  11. 生化通经汤【方剂大全】
  12. 生肌膏【方剂大全】
  13. 生化汤原方《宁坤秘籍》
  14. 生肌类方《外科大成》
  15. 生化汤论（附方）《胎产心法》
  16. 生肌类方《外科心法要诀》
  17. 生化汤论《张氏妇科》
  18. 生肌类方《医宗金鉴》
  19. 生化汤论《胎产秘书》
  20. 生肌敛疮【中药主治】
  21. 生化汤论《内府秘传经验女科》
  22. 生肌肉【方剂主治】
  23. 生化汤论《妇科秘书》
  24. 生肌散《外科传薪集》
  25. 生化汤【方剂大全】
  26. 生肌散【方剂大全】
  27. 生化妊娠【疾病症状】
  28. 生肌收口【方剂主治】
  29. 生化夺命汤【方剂大全】
  30. 生肌收口（附成漏证二十一）《景岳全书》
  1. 生肌《外科大成》
  2. 生机蓬勃，发育迅速《中医儿科学》
  3. 生肌《外科选要》
  4. 生活饮用水水质标准《预防医学》
  5. 生肌定痛散《救伤秘旨》
  6. 生活因素《中医妇科学》
  7. 生肌法《中医词典》
  8. 生活性中毒《预防医学》
  9. 生肌红玉丹《奇方类编》
  10. 生活方式《预防医学》
  11. 生肌类方《医宗金鉴》
  12. 生化汤原方《宁坤秘籍》
  13. 生肌类方《外科心法要诀》
  14. 生化汤论（附方）《胎产心法》
  15. 生肌类方《外科大成》
  16. 生化汤论《妇科秘书》
  17. 生肌敛疮药《儒门事亲》
  18. 生化汤论《胎产秘书》
  19. 生肌肉《急救广生集》
  20. 生化汤论《内府秘传经验女科》
  21. 生肌散《三因极一病证方论》
  22. 生化汤论《张氏妇科》
  23. 生肌散《儒门事亲》
  24. 生化汤（产下即服）《回生集》
  25. 生肌散《仁术便览》
  26. 生化汤《奇方类编》
  27. 生肌散《奇方类编》
  28. 生化汤《奇方类编》
  29. 生肌散《重楼玉钥》
  30. 生化汤《医学心悟》
  31. 生肌散《外科传薪集》


验膜_《外科大成》_中医外科_【岐黄之术】

验膜

验膜

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡验膜．用软薄绵纸封疮口．令患者用意呼吸之．纸不动者．未透膜也．忌用嚏法．恐鼓破膜不救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌
  • 当前页：验膜
  • 下一页：症变
<<< 返回本书目录
  1. 验膜《外科大成》
  2. 验男女法-胎产须知 《古今医统大全》
  3. 验苗诀《疡医大全》
  4. 验内痈法《医宗金鉴》
  5. 验麻色吉凶《麻科活人全书》
  6. 验寝寤《冯氏锦囊秘录》
  7. 验邻县尸《洗冤集录》
  8. 验舌《冯氏锦囊秘录》
  9. 验口唇论《伤寒大白》
  10. 验舌分虚实法《临症验舌法》
  11. 验颈项《冯氏锦囊秘录》
  12. 验舌分阴阳法《临症验舌法》
  13. 验经色症《女科秘要》
  14. 验舌分脏腑配主方法《临症验舌法》
  15. 验坏烂尸《洗冤集录》
  16. 验舌决生死法《临症验舌法》
  17. 验虎口法《慈幼便览》
  18. 验舌配方结语《临症验舌法》
  19. 验黑陷《冯氏锦囊秘录》
  20. 验舌色论《伤寒大白》
  21. 验骨《洗冤集录》
  22. 验舌苔《厘正按摩要术》
  23. 验坟内及屋下攒殡尸《洗冤集录》
  24. 验生死症诀大小总论合参《冯氏锦囊秘录》
  25. 验肺痈法《医门补要》
  26. 验尸《洗冤集录》
  27. 验方妙用《重订广温热论》
  28. 验手足《冯氏锦囊秘录》
  29. 验方《重订广温热论》
  30. 验四关说《冯氏锦囊秘录》
  1. 验膜《外科大成》
  2. 验膜《中医词典》
  3. 验膜《外科选要》
  4. 验苗诀《疡医大全》
  5. 验男女法（胎产须知）《古今医统大全》
  6. 验麻色吉凶《麻科活人全书》
  7. 验内痈法《医宗金鉴》
  8. 验颅囟《医述》
  9. 验内痈法《外科心法要诀》
  10. 验邻县尸《洗冤集录》
  11. 验寝寤《冯氏锦囊秘录》
  12. 验痨病有虫否《奇效简便良方》
  13. 验舌《冯氏锦囊秘录》
  14. 验口唇论《伤寒大白》
  15. 验舌分虚实法《临症验舌法》
  16. 验颈项《冯氏锦囊秘录》
  17. 验舌分阴阳法《临症验舌法》
  18. 验经色症《女科秘要》
  19. 验舌分脏腑配主方法《临症验舌法》
  20. 验坏烂尸《洗冤集录》
  21. 验舌决生死法《临症验舌法》
  22. 验虎口法《慈幼便览》
  23. 验舌配方结语《临症验舌法》
  24. 验黑陷《冯氏锦囊秘录》
  25. 验舌色论《伤寒大白》
  26. 验骨《洗冤集录》
  27. 验舌苔《厘正按摩要术》
  28. 验坟内及屋下攒殡尸《洗冤集录》
  29. 验生死症诀大小总论合参《冯氏锦囊秘录》
  30. 验肺痈法《医门补要》
  31. 验尸《洗冤集录》


症变_《外科大成》_中医外科_【岐黄之术】

症变

症变

  • 上一页
  • 目录
  • 相关
  • 下一页

阳症变而为阴者．草医凉药之过也．于十一日之前．未有脓时．投温中健脾之药．如不应．为纯阴．不治．至十五日之后已出脓时．投托里温中汤及十二味异功散．轻者十全大补汤倍加参、 、桂、附以救之．须得疮热作痛．脓出食进．身温脉起为吉．所为原本于阳者．故生．

阴症变而为阳者．大方热药之骤也．虽得微肿、微红、微痛、微脓．终不似真阳红活．亦不得稠浓黄脓．其疮不久复归阴矣．所为原本于阴者．故死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验膜
  • 当前页：症变
  • 下一页：肿疡主治方
<<< 返回本书目录
  1. 症变《外科大成》
  2. 症瘕《女科宝鉴》
  3. 症《幼科折衷》
  4. 症瘕《中医妇科学》
  5. 症《幼科折衷》
  6. 症瘕【中药主治】
  7. 症《经验麻科》
  8. 症瘕【方剂主治】
  9. 症《古今医彻》
  10. 症瘕积聚【中药主治】
  11. 症《保婴撮要》
  12. 症瘕积聚【方剂主治】
  13. 政运有不应之脉《诊家正眼》
  14. 症瘕积聚痞血血蛊总括《医宗金鉴》
  15. 政和新修经史证类备用本草序《证类本草》
  16. 症瘕证治《医宗金鉴》
  17. 郑姓子哮吼症治验《一得集》
  18. 症论治《类证治裁》
  19. 郑氏妇肝风头痛《程杏轩医案》
  20. 症脉轻重论《医学源流论》
  21. 郑声《卫生宝鉴》
  22. 症癖《博济方》
  23. 郑声《伤寒明理论》
  24. 症癖（余见疝瘕）《针灸资生经》
  25. 郑声《伤寒六书》
  26. 症癖等一切病方《外台秘要》
  27. 郑声《伤寒捷诀》
  28. 症癖积痞血蛊门汇方《医宗金鉴》
  29. 郑声《丹溪手镜》
  30. 症癖气灸法《外台秘要》
  1. 症变《外科大成》
  2. 症《幼科折衷》
  3. 症候《中医名词词典》
  4. 症《幼科折衷》
  5. 症候《诸病源候论》
  6. 症《古今医彻》
  7. 症瘕《中医词典》
  8. 症《保婴撮要》
  9. 症瘕《中医妇科学》
  10. 症《经验麻科》
  11. 症瘕积聚《中医名词词典》
  12. 政治、业务学习制度《医院药学》
  13. 症瘕积聚痞血血蛊总括《医宗金鉴》
  14. 政运有不应之脉《诊家正眼》
  15. 症瘕血块劳疾屡验多人方《回生集》
  16. 政和新修经史证类备用本草序《证类本草》
  17. 症瘕证治《医宗金鉴》
  18. 郑作霖《中医词典》
  19. 症结《中医词典》
  20. 郑子振《中医词典》
  21. 症论治《类证治裁》
  22. 郑翥《中医词典》
  23. 症脉轻重论《医学源流论》
  24. 郑麈《中医词典》
  25. 症门《手穴手纹诊治》
  26. 郑重光（1638-1716年）《中医词典》
  27. 症痞候《诸病源候论》
  28. 郑钟寿（1806-1863年）《中医词典》
  29. 症癖（余见疝瘕）《针灸资生经》
  30. 郑志昀《中医词典》
  31. 症癖等一切病方四首《外台秘要》


肿疡主治方_《外科大成》_中医外科_【岐黄之术】

肿疡主治方

肿疡主治方

  • 上一页
  • 目录
  • 相关
  • 下一页

神授卫生汤 治痈疽发背．脑疽对口．丹瘤瘰 ．恶毒疔疮．湿痰流注．及外科一切疮症．但未成者即消．已成者即溃．能宣热散风．行瘀活血．解毒消肿．疏通脏腑．且药性平和．功效甚速．诚外科首用方也．

羌活（八分） 防风 白芷 穿山甲（土炒研） 沉香 红花 连翘 石决明（ 各六分） 金银花 皂角刺 归尾 甘草节 花粉（各一钱） 乳香（五分） 大黄（二钱酒拌炒脉虚便利者不用）

水二碗．煎八分．病在上部．先服药．随后饮酒一杯．病在下部．先饮酒一杯．随后服药．以行药势．

内消活雪汤 治发背．并五脏内痈．尻臀诸肿．大小肠痈．肛门脏毒初起．但未出脓．坚硬疼痛不可忍者并服．

青皮 陈皮 乳香 没药 连翘 黄 当归 甘草节 白芷 射干 天花粉 穿山甲 贝母 白芍 金银花 皂角刺（各八分） 木香（四分） 大黄（二钱）

水、酒各一碗．煎至八分．量病上下．食前后服之．

内疏黄连汤 治痈疽肿硬．发热作呕．大便秘涩．烦躁饮冷．哕 心烦．舌干口苦．六脉沉实有力．此邪毒在脏也．急宜服此以内除之．使邪气不得传变经络．

木香 黄连 山栀 当归 黄芩 白芍 薄荷 槟榔 桔梗 连翘（各一钱） 甘草（五分） 大黄（二钱）

水二茶钟．煎八分．食前服．加蜜二匙亦可．

立应绀珠丹 治痈疽疔毒．对口发颐．风湿风温．湿痰流注．附骨阴疽．鹤膝风症．左痈右痪．口眼 斜．半身不遂．气血凝滞．遍身走痛．步履艰辛．偏坠疝气．偏正头痛．破伤风牙关紧闭．截解风寒．无不应效．

茅术（八两） 全蝎 石斛 明天麻 当归 甘草（炙） 川芎 羌活 荆芥 防风 麻黄 北细辛 川乌（汤泡去皮） 草乌（汤泡去皮尖） 何首乌（各一两） 明雄黄（六钱）

上为细末．炼蜜丸弹子大．每药一两分作四丸．一两作六丸．一两作九丸三等．做下以备年岁老壮病势缓急取用．预用朱砂六钱．研细为衣．瓷罐收贮．如恶疮初起．二三日之间．或痈疽已成至十朝前后．但未出脓者．状若伤寒．头痛烦渴．拘急恶寒．肢体疼痛．恶心呕吐．四肢沉重．恍惚闷乱．坐卧不宁．皮肤壮热．又治伤寒四时感冒传变疫症．但恶寒身热表症未尽者．俱宜服之．用连须大葱白九枝煎汤一茶钟．将药一丸乘热化开．通口服尽．被盖出汗为效．如服后汗迟．再用葱白汤催之．后必汗如淋洗．渐渐退下．覆盖衣物．其汗自收自敛．患者自然爽快．其病如失．但病未成者随即消去．已成者随即高肿溃脓．如诸疾无表症相兼．不必发散者．只用热酒化服．此方原载于诸风瘫痪门．予每用之发散疮毒．其功甚捷．故移录于此．详观此方．治肿疡甚效者何也．凡疮皆起于荣卫不调．气血凝滞．乃生痈肿．观此药性专发散．又能顺气搜风．通行经络．所谓结者开之．况疮毒又乃日积月累结聚所发．苟非甘温辛热发泄以汗疏通．安能得效．所谓发散不远热．正合此方之意．无谬也．服后．避风．当食稀粥．忌冷物房事．孕妇勿服．

双解复生散 治痈疽发背．诸般肿毒．初起憎寒发热．四肢拘急．内热口干．大小便秘．宜此药发表攻里．并效．

荆芥 防风 川芎 白芍 黄 麻黄 甘草（五分）薄荷 山栀 当归 连翘 滑石 金银花 羌活 人参 白术（各八分） 大黄 芒硝（各二钱）

水二碗．如表症甚者加姜三片．葱头二茎．里症甚者临服加生蜜三匙和服．此发表攻里．为双解药也．

内消散 治痈疽、发背．对口、疔疮、乳花．百种无名肿毒一切歹疮．此药能令内消．化毒为黑水．从小便而出．势大者虽未全愈．亦可转重就轻．移深居浅．

金银花 知母 贝母 天花粉 白芨 半夏 穿山甲 皂角刺 乳香（各一钱）

水、酒各一碗．煎八分．随病上下．食前后服之．留药渣捣烂．加秋芙蓉叶细末一两．白蜜五匙．同渣调敷疮上．一宿自消．重者再用一服．忌口效．

清热消风散 治痈疽诸毒．疮肿已成未成之间．外不恶寒．内无便秘．红赤高肿．有头 痛．宜服此药和解之．

防风 川芎 当归 黄芩 白芍 天花粉 金银花 连翘 红花 柴胡 苍术 陈皮 黄 角刺（各一钱）甘草（五分）

水二茶钟．煎八分．食远服．妇人加香附童便炒．以上七方．痈疽七日以前．疮势未成．形体壮实．表里之症相合者．宜服．病退即已．如过七日以后．情势已成．便宜用后托里等药．催毒在外以速其脓．禁前表下之药．损伤元气．致生多变矣．

内固清心散 治痈疽发背．对口疔疮．热甚 痛．烦躁饮冷．有此症者．可预防毒瓦斯内攻．当服此药．庶不变症．

茯苓 辰砂 人参 玄明粉 白豆蔻 甘草 乳香 明雄黄（各二钱） 冰片（一钱） 真豆粉（二两）

上为细末．每服一钱五分．蜜汤调下．不拘时候．

护心散 治疮毒内攻．口干烦躁．恶心呕吐者．宜用此药．

真豆粉（一两） 乳香（净末三钱） 朱砂（一钱） 甘草（末一钱）

上共研极细．每服二钱．白滚汤调服．早晚二次．

琥珀蜡矾丸 治痈疽发背．已成未脓之际．恐毒瓦斯不能外出．必致内攻．预服此丸．护心护膜．散血解毒．未溃能消．已溃即合．并治粉瘤、瘰 、痰核．及遍身疮如蛇头杨梅结毒．痔漏鼻痔．能祛毒化脓．生肌补漏．

白矾（一两二钱） 黄蜡（一两） 雄黄（一钱二分） 朱砂（一钱二分） 琥珀（一钱另研） 蜂蜜（一钱临入）或再加滴乳石（二钱）土贝母（六钱） 麻油（二钱）

上为末．将蜡溶化．离火．候四边稍凝时．入药搅匀．乘热搓成粗条．悬火上烘软丸之．安豆大罐收．或以朱砂为衣．每服三钱．白滚水、黄酒任下．甚者早晚各进一服．

痈疽势甚者．将白矾末入蜂房孔内令满．纸包泥固． 黄色为末．和蜡为丸．热毒甚者．用嫩槐枝三十寸．分三次入蜡内． 枯去枝．取蜡和矾等为丸．痛不可忍者．加乳香、没药各一钱．脓出不干者．加苎麻灰五钱．

诸毒．先吃葱一口．随用黄酒下．或葱汤下．只疮上出汗．消肿止痛．疔毒．用菊花一两煎汤下．肺痈．蜜汤下．咳嗽．卧时淡姜汤下．虚者．人参 五味子汤下．泄泻．米汤下．

托里消毒散 治痈疽已成．不得内消者．服此以托之．未成者可消．已成者即溃．腐肉易去．新肉易生．此时不可用内消泄气寒凉等药．致伤脾胃为要．

人参 黄 白术 茯苓 川芎 金银花 当归（各一钱） 白芷 皂角刺 甘草 桔梗（各五分）

脾弱者去白芷．倍用人参．

水二钟．煎八分．食远服．

排脓内托散 治痈疽脑项诸发等疮．已溃流脓时宜服．

人参 白术 当归（各二钱） 川芎 白芍 黄 陈皮 茯苓（各一钱） 香附 肉桂（各八分）甘草（五分） 白芷（项之上加三分） 桔梗（胃之上加五分） 牛膝（下部加五分）

姜三片．水二钟．煎八分．食远服．

乳香定痛散 治痈疽发背诸毒．疔疮疼痛不可忍者．或未成者速散．已成者速溃．败腐脓毒．不假刀砭．其恶毒自然脱下．及治打扑伤损．筋骨疼痛．并宜服之．

乳香 没药（各五分） 黄 人参 甘草 归身 川芎 白芍 陈皮 熟地黄 粟壳（去筋膜蜜炒各一钱）

水二钟．煎八分．随病上下服之．

神功内托散 治痈疽脑项诸发等疮．至十四日后．当腐溃流脓时不作腐溃．更兼疮不高肿脉细身凉者．用当归（二钱） 人参 白术 黄 （各一钱五分） 大附子 陈皮 茯苓 白芍 川芎（各一钱） 穿山甲（八分）甘草（炙） 木香（各五分）

煨姜三片．大枣二枚．水二钟．煎八分．食远服．

透脓散 治痈疽诸毒．内脓已成不穿破者．服之即破．

黄 （四钱） 川芎（三钱） 当归（二钱） 皂角刺（一钱五分） 穿山甲（炒末一钱）

水二钟．煎一钟．随病上下服之．或加酒一杯服．

竹叶黄 汤 治痈疽发背诸般疔肿．表里热甚．口干大渴者．

黄 甘草 黄芩 川芎 当归 白芍 人参 半夏 石膏 麦冬（各八分） 生地（一钱）淡竹叶（十片） 灯心（二十根） 生姜（三片）

水二钟．煎八分．食远温服．

回阳三建汤 治阴疽发背．初起不疼不肿．不热不红．硬若牛皮．坚如顽石．十日外脉细身凉．肢体倦怠．皮如鳖甲．色似土朱．粟顶多孔．孔孔流血．根脚平散．软陷无脓．又皮不作腐．手热足凉者．俱急服之．

大附子 人参 黄 当归 川芎 茯苓 枸杞 陈皮 萸肉（各一钱） 木香 甘草 紫草 浓朴 苍术 红花 独活（各五分） 皂角树根上白皮（二钱） 煨姜（三片）

水二碗．煎八分．入酒一杯．随病上下．食前后服之．用绵帛盖暖疮上．预不得大开疮孔．走泄元气为要．

愚按．凡背疽属阴者．皆由脏腑先坏．而内毒不得发越于外也．旧有用鸡冠剪血滴于疽上者．有醋煮雄艾敷用者．猪脑热药敷围者．神灯火气灼照者．此数法皆阴疽之用．予虽常用．未见其实．但阴疽不起者．如树木之根坏．强力培植枝叶而终无发生之理．予常据理用药．固有得其生者十中三四．譬如先要疏其稼土．通其地脉．助其根本．回其阳气．此四者缺一不可．用苍术、浓朴、茯苓、陈皮、疏其土．川芎、当归、紫草、红花、通其脉．人参、黄 、枸杞、山萸助其本．附子、木香、甘草、独活回其阳．如此用之．但根本内有一脉未绝之气．服之俱可得其生．又验其手足温暖．疮便发热．渐作 肿．复生疼痛．色暗得活．坚硬得腐．胃气得回．此是药之效验．必在三服中应之为吉．外兼照法．接助回阳．此通治阴疽之大法也．

黍米寸金丹 二名返魂丹．三名再生丸．四名追命丹．五名延寿丹．六名来苏丸．七名知命丸．八名得道丸．此方昔出异人所传．常有暴中急症．忽然卒倒者．斡开牙关．研灌三丸．其人即活．又能治发背脑疽．遍身壅肿．附骨痈疽等症．初起憎寒壮热．四肢倦怠沉重者．毋分表里老幼轻重．并宜服之．

麝香（五分） 乳香 没药 雄黄 乌金石 狗实 轻粉（各一钱） 蟾酥 砂（各二钱） 黄蜡（三钱）狗胆（一个干用） 白粉霜（三钱） 鲤鱼胆（阴干三个） 白丁香（四十九粒） 金头蜈蚣（七条全者酥炙黄色） 头胎男乳（一合）

上为末．将黄蜡乳汁熬成膏．和药为丸．绿豆大．大人三丸．小儿一丸．病重者五丸．冷病用葱汤．热病用新汲水送下．盖卧避风出汗为度．诸病如失．后食粥调理．

溃疡主治方

十全大补汤 治溃疡发热．或恶寒．或作痛．或脓多．或脓清．或自汗盗汗．及遍身流注瘰 便毒诸疮．久不作脓．或脓成不溃．溃而不敛．若气血不足之人．结肿未成脓者．宜加陈皮、香附、半夏、连翘．服之自消．

人参 黄 白术 当归 白芍 川芎 熟地 茯苓 肉桂（各一钱） 甘草（炙五分）

水二钟．姜三片．枣二枚．煎八分．食前服．

八珍汤 治溃疡诸症．调和荣卫．顺理阴阳．滋养气血．进美饮食．和表里．退虚热．为气血俱虚之大药也．

当归 川芎 白芍 熟地 白术 人参 茯苓（各一钱） 甘草（炙五分）

水二钟．姜三片．枣二枚．煎八分．食前服．

补中益气汤 治疮疡元气不足．四肢倦怠．口干发热．饮食无味．或饮食失节．或劳倦身热．脉洪大而无力．或头痛而恶寒．或声高而喘．身热而烦．俱宜服此．

黄 （一钱五分） 甘草（炙） 人参 当归 白术（各一钱） 升麻 柴胡 陈皮（各三分）麦门冬（六分） 五味子（五分炒）

水二钟．姜三片．枣二枚．煎一钟．空心热服．

人参养荣汤 治溃疡发热恶寒．或四肢倦怠．肌肉消瘦．面色痿黄．岌岌短气．饮食无味．不能收敛．或气血原不足．不能收敛．若大疮愈后．多服之不变他症．

白芍（一钱五分） 人参 陈皮 黄 桂心 当归 白术 甘草（各一钱） 熟地 五味子 茯苓（各八分） 远志（五分）

水二钟．姜三片．枣二枚．煎八分．食远服．

人参黄 汤 治溃疡虚热．不睡食少．或秽气所触作痛者．

黄 人参 白术 麦冬 归身 苍术 甘草 陈皮 升麻 神曲（各五分） 五味子（五分炒） 黄柏（酒拌炒三分）

水二钟．姜三片．枣二枚．煎八分．食远服．

内补黄 汤 治痈疽发背诸疮已破后．虚弱无力．体倦懒言．精神短少．饮食无味．自汗口干．脉涩不睡并效．

黄 人参 茯苓 川芎 归身 白芍 熟地 肉桂 麦门冬 远志（各一钱） 甘草（五分）

水二钟．姜三片．枣二枚．煎一钟．食远服．

托里清中汤 治痈疽脾胃虚弱咳嗽．痰气不清．饮食少思者．

人参 白术 桔梗 陈皮 半夏 茯苓（各一钱） 麦门冬 五味子 甘草（各五分）

水二钟．姜三片．枣二枚．煎八分．食远服．

托里和中汤 治痈疽中气虚弱．饮食少思．肿不消．溃不敛者．

半夏 白术 人参 茯苓 陈皮 煨姜（各一钱） 木香 甘草（各五分）

水二钟．姜三片．枣二枚．煎八分．食远服．

托里建中汤 治痈疽元气素虚．或因寒凉伤脾损胃．饮食少思．凡餐无味．或作呕泄泻等症．急服以健中气．

人参 白术 茯苓（各二钱） 半夏 炮姜（各一钱） 甘草（五分） 熟附子（八分）

水二钟．煨姜三片．枣二枚．煎八分．不拘时服．

托里温中汤 治痈疽阳弱阴寒．脉虚身冷．或疮为寒变．反致不疼．或脓水清稀．心下痞满．肠鸣腹痛．大便微溏．食则气短呕逆．不得安卧．时发昏愦者．服之．

白术 茯苓 木香 丁香（各五分） 半夏 陈皮 羌活 益智仁 干姜（炮） 人参 白豆蔻 甘草（各一钱） 大附子（二钱）

水二钟．姜三片．枣一枚．煎八分．不拘时服．方与旧不同．予制此尝治痈疽阴症．及杂症阳气脱陷与寒气逼阳于外者．发热烦躁．口干作渴．投以姜、附之类．其津液顿生．烦热顿退．其应如响．

圣愈汤 治溃疡脓水出多．气血虚极．脉细空而无力．以致心烦不安．眠睡不宁．或五心烦躁等症．并服．

熟地 生地 川芎 人参（各五分） 归身 黄 （盐水炒各一钱）

作一剂．水二茶钟．煎八分．食远服．

保安大成汤 治溃疡元气素虚．精神怯弱．或脓水出多．神无所主．以致睡卧昏倦．六脉虚细．足冷身凉．便溏或秘．胸膈或宽不宽．舌虽润而少津．口虽食而无味．疮弦不紧．肉虽微红．总由不足．大补堪题．

人参 白术 黄 （蜜水拌炒各二钱） 茯苓 白芍 陈皮 归身 甘草 大附子 山萸肉 五味子（各一钱）木香 砂仁（各五分）

水二钟．煨姜三片．去皮大枣三枚．煎八分．食远服．服至精神回．手足暖．脾胃醒．肉色红为度．

上数症．乃元气虚脱．已欲变坏之病．非此不回也．

独参汤 治溃疡脓水出多．气血虚极．或恶寒．或发热．或自汗冷汗．或手足指甲青冷．或身冷脉细．并宜．

人参（二两切片）

作一剂．水二钟．枣十枚．煎一钟．徐徐服之．若煎至稠浓．即为膏矣．作三次．用好温酒化服．亦可．

香砂六君子汤 治溃疡脾胃虚弱．恶心呕吐．或饮食不思等症．

人参 白术 茯苓 陈皮 半夏（各一钱） 甘草 藿香 砂仁（各五分）

姜三片．枣二枚．水二钟．煎八分．食远服．

清震汤 治溃疡脾胃虚弱．或误伤生冷．或气恼劳役．或入房梦遗．致火邪乘入中脘．乃生呃逆．急服之．

益智仁 陈皮 半夏 茯苓 人参 甘草 香附（各一钱） 柿蒂（二十四个） 泽泻（三分） 熟附（手足冷者用一钱）

姜三片．枣二枚．灯心二十根．水二钟．煎八分．不拘时服．如身热口干．便燥火呃者．加黄连五分．

醒脾益胃汤 治溃疡脾胃虚弱．过伤饮食生冷．以致胸膈不宽．四肢面目浮肿．及小水不利等症．并宜服之．

人参 陈皮 茯苓 半夏 山药 白术（各一钱） 苍术 浓朴 泽泻 麦芽 木香 山楂 苏子 猪苓（各五分） 老黄米（炒黄一钱）

水二钟．姜三片．灯心二十根．煎八分．食前服．

托里定痛散 治痈疽溃后．血虚疼痛不可忍者．宜服之甚效．

归身 熟地 乳香 没药 川芎 白芍 肉桂（各一钱） 粟壳（泡去筋膜蜜炒二钱）

水二钟．煎八分．随病上下．食前后服之．

神应异功散 治溃疡阴盛阳虚．发热作渴．手足并冷．脉虚无力．大便自利．至饮沸汤而不知其热者必服．

木香 官桂 当归 人参 茯苓 陈皮 白术（各一钱） 半夏 丁香 肉豆蔻 大附子 浓朴（各五分）

水二钟．姜五片．枣三枚．煎八分．不拘时服．此方痈疽阴症．凡杂症阳气脱陷与寒气逼阳于外者．发热烦躁．口干作渴．投以姜、桂、附子之类．津液顿生．烦热顿退．其应如响．人但不习而察之．

参术膏 治痈疽发背等症大脓后．气血大虚．急宜用此．

上好人参半斤（切片．用水五大碗．砂锅内慢火熬至三碗．将渣再煎汁一碗．共享密绢滤清．复熬稠浓．瓷碗内收贮听用．）云片白术六两 淮庆熟地六两（俱熬同上法）

以上三膏各熬完毕．各用瓷碗盛之．顿入水中．待冷取起．盖勿泄气．如患者精神短少．懒于言动．短气自汗者．以人参膏三匙、白术膏二匙、地黄膏一匙．俱用无灰好酒一杯．炖热化服．如脾气虚弱．饮食减少．或食不知味．或已食不化者．用白术膏三匙、人参膏二匙、地黄膏一匙．好热酒化服．如患者腰膝酸软．腿脚无力．皮肤手足粗涩枯槁者．用地黄膏三匙．人参、白术膏各二匙．化服．如气血脾胃相等无偏胜负者．三膏每次各二匙．热酒化服．此膏用于清晨并临睡时各进一次．自然强健精神．顿生气血．新肉易生．疮口易合．任疮危险势大脓多者．可保终无变症．夏炎天热．恐膏易变．分作二次熬用亦好．愈后能服．须发变黑．返老还童．以上诸方．功难及此．

八仙糕 治痈疽脾胃虚弱．精神短少．饮食无味．食不作饥．及平常无病久病．但脾虚食少呕泄者．并妙．

人参 山药 茯苓 芡实 莲肉（各六两） 糯米（三升） 粳米（七升） 白糖霜（二斤半） 白蜜（一斤）

上将人参等五味各为细末．又将糯粳米亦为粉．与上药末和匀．将白糖和蜜汤中烊化．随将粉药乘热和匀．摊铺笼内．切成条糕．蒸熟．火上烘干．瓷器密贮．每日清晨．用白汤泡用数条．或干用亦可．但遇知觉饥时．随用数条甚便．服至百日．轻身耐老．壮助元阳．培养脾胃．妙难尽述．

胃爱丸 治溃疡脾胃虚弱．饮食诸味不喜．用过开胃进食之药不效者．此脾崩之象．宜服之．食进为吉．

云片白术一两（鲜白者．米泔浸．去涩水．切片晒干．同麦芽拌炒．） 淮庆山药一两（肥大上白者．切片．用男乳拌湿．候润透．晒微焙．） 上白茯苓（一两，切一分浓咀片．用砂仁二钱．同茯苓合碗内．饭上蒸熟．只用茯苓．） 清河人参（一两，制毕晒干．共为细末） 白豆蔻（三钱） 陈皮（用陈老米．先炒黄色．方入同炒．微燥勿焦．六钱） 莲肉（去皮心．切片．五钱） 小紫苏（蜜拌透．晒干微蒸片时．连梗叶切片．五钱） 甘草（炙三钱）

上共为细末．用老米二合．微焙碾粉．泡荷叶汤打糊．丸梧子大．每服八十丸．清米汤下．不拘时服．

二神丸 治痈疽脾胃虚弱．饮食不消．大便溏泄．必服之．

破故纸（四两微炒香色） 肉果（肥大者二两生用）

用大枣四十九枚．老生姜四两切片．水浸枣、姜．煮至水干为度．取枣肉为丸．桐子大．每服七十丸．清米汤空心送下．及治寻常肾虚脾泄俱效．

加减八味丸 治痈疸已发未发．口干作渴．舌干黄硬者．宜服．

茯苓 山药 丹皮（各四两） 山萸肉（五两） 泽泻（蒸三两） 五味子（炒三两） 肉桂（六钱） 熟地（捣膏酒煮八两）

上共为末．炼蜜丸如梧子大．每服二钱．空心服．盐汤送下．寻常酒服亦可．此又渗湿润燥药也．

红铅造化丹 治痈疽元气不足．软陷不起发．或已发复被风寒内外所侵．以致疮毒下陷变为阴塌不痛者．急宜服此．亦可转阴为阳．返出毒瓦斯．复肿为吉．

红铅（三钱） 人参 茯苓 山药（各一两） 甘草（炙） 枯矾（各五钱） 辰砂 寒食面（各七钱五分）麝香（八分） 冰片（六分） 乳香（二钱用头生男乳每盘内用一小钟晒干共收用之）

上各研精细．方为一处．共再细研．用白蜜二两．再同头生男乳一大杯．慢火重汤内用瓷碗炖．蜜滴水不散为度．候稍温．和入前药．软硬得宜．丸龙眼核大．金箔为衣．瓷罐收用．或以蜡固亦妙．每用一丸．好热酒一杯化药．食远服之．用浓绵帛覆暖．患上其热如蒸．疮必复起作痛．乃此丹之效也．诸症呕吐怔忡泻痢．屡药不瘥．异症并效．大率心经之病石菖蒲．肝经之病用远志．脾经之病用生姜．肺经之病麦门冬．肾经之病五味子．各随五经之症．用五引煎汤化服．其应如响．修合时务要端午天医黄道日为佳．

以上二十四方．治痈疽已溃至于收敛．正病杂病．变症坏症．此四者俱在其中．选用毋得错乱．以保终吉．若不遵此法．妄设他说．别以奇方秘法治之．终致多变．但溃后气血根本无有不亏伤者．大抵补怯扶羸．理劳续损．皆不出于前方．此外无法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症变
  • 当前页：肿疡主治方
  • 下一页：肿疡主治方附余
<<< 返回本书目录
  1. 肿疡主治方《外科大成》
  2. 肿疡主治方附余《外科大成》
  3. 肿疡治法《外科选要》
  4. 肿疡主治类方《外科心法要诀》
  5. 肿疡溃疡长脉歌《医宗金鉴》
  6. 肿疡主治类方《医宗金鉴》
  7. 肿疡溃疡虚实脉歌《医宗金鉴》
  8. 肿硬疼痛【方剂主治】
  9. 肿疡溃疡微脉歌《医宗金鉴》
  10. 肿胀《保婴撮要》
  11. 肿疡溃疡数脉歌《医宗金鉴》
  12. 肿胀《陈氏幼科秘诀》
  13. 肿疡溃疡沈迟脉歌《医宗金鉴》
  14. 肿胀《丹溪手镜》
  15. 肿疡溃疡涩脉歌《医宗金鉴》
  16. 肿胀《古今名医汇粹》
  17. 肿疡溃疡散脉歌《医宗金鉴》
  18. 肿胀《古今医案按》
  19. 肿疡溃疡濡弱脉歌《医宗金鉴》
  20. 肿胀《顾松园医镜》
  21. 肿疡溃疡牢脉歌《医宗金鉴》
  22. 肿胀《经验丹方汇编》
  23. 肿疡溃疡芤弦脉歌《医宗金鉴》
  24. 肿胀《景岳全书》
  25. 肿疡溃疡结代脉歌《医宗金鉴》
  26. 肿胀《厘正按摩要术》
  27. 肿疡溃疡缓脉歌《医宗金鉴》
  28. 肿胀《临证指南医案》
  29. 肿疡溃疡滑脉歌《医宗金鉴》
  30. 肿胀《凌临灵方》
  1. 肿疡主治方《外科大成》
  2. 肿疡治法《外科选要》
  3. 肿疡主治方附余《外科大成》
  4. 肿疡针口治法《外科选要》
  5. 肿疡主治类方《医宗金鉴》
  6. 肿疡溃疡长脉歌《医宗金鉴》
  7. 肿疡主治类方《外科心法要诀》
  8. 肿疡溃疡虚实脉歌《医宗金鉴》
  9. 肿痈《金匮悬解》
  10. 肿疡溃疡微脉歌《医宗金鉴》
  11. 肿有脓使溃候《诸病源候论》
  12. 肿疡溃疡数脉歌《医宗金鉴》
  13. 肿胀《中医名词词典》
  14. 肿疡溃疡沈迟脉歌《医宗金鉴》
  15. 肿胀《景岳全书》
  16. 肿疡溃疡涩脉歌《医宗金鉴》
  17. 肿胀《止园医话》
  18. 肿疡溃疡散脉歌《医宗金鉴》
  19. 肿胀《凌临灵方》
  20. 肿疡溃疡濡弱脉歌《医宗金鉴》
  21. 肿胀《冯氏锦囊秘录》
  22. 肿疡溃疡牢脉歌《医宗金鉴》
  23. 肿胀《续名医类案》
  24. 肿疡溃疡芤弦脉歌《医宗金鉴》
  25. 肿胀《续名医类案》
  26. 肿疡溃疡结代脉歌《医宗金鉴》
  27. 肿胀《续名医类案》
  28. 肿疡溃疡缓脉歌《医宗金鉴》
  29. 肿胀《医述》
  30. 肿疡溃疡滑脉歌《医宗金鉴》
  31. 肿胀《临证指南医案》


肿疡主治方附余_《外科大成》_中医外科_【岐黄之术】

肿疡主治方附余

肿疡主治方附余

  • 上一页
  • 目录
  • 相关
  • 下一页

神授卫生散 治痈疽发背脑疽．丹瘤瘰 ．恶毒疔疮．湿痰流注．及外科一切疮症．不问阴阳表里虚实．但未成自消．已成者即溃．将溃者余毒自去．新血自生．功效甚速．诚外科首用之方也．

羌活 白芷 穿山甲（炒） 石决明（ ） 乳香 没药 大黄（生各一两） 沉香（五钱） 加防风 蝉蜕 僵蚕（各五钱）

各为末．和匀．每服五钱．用归尾一两．黄酒二碗．煎八分．调服．预用金银花一两煎汤一小碗，随用漱口咽下．盖卧汗下．任其自然．

此若虚家藏之密方也．非彼秘而不传．但方贵乎平易．异则触目．如兵贵用正兵．奇则骇人．然正兵常也．奇兵变也．余不敢秘．亦不混于前．另录之．用正用奇．存乎其人耳．

双解贵金丸 治背疽诸毒．木闷坚硬便闭．脉沉实者．

大黄（一斤） 白芷（十两）

为末．水丸．每服三五钱．五更时．用连须葱大者十余根．黄酒一碗．煮葱烂．取酒送药．盖卧出汗．过三二时．行一二次．立效．

此宣通攻利之剂也．济之以葱、酒．力能发汗．故云双解．弱者随用生料四君子汤补之．老人虚人．每服一钱．用人参加生姜煎汤送下．过一时再一服．得睡上半身得汗．睡觉则已．

□

一、肿毒初起肿痛不可忍者用∶

红花 穿山甲（炒各五钱） 归尾（三钱）

黄酒二钟．煎一钟．调阿魏五分麝香五厘服．

一、肿疡发于阴处及乳痈等症用∶

穿山甲（炒三两） 牛皮胶（炒五两）

为末．酒丸．每服三四钱．黄酒送下．未成者即消．已成者自敛．

一、肿疡已溃不穿及内痈等症用∶

皂角刺（一两） 黄 （五钱） 甘草（二钱） 乳香（一钱） 黄酒煎服．

一、痈疽肿毒．有死血阴毒在中则不痛．用远志酒饮之敷之则痛．有忧怒等气积而内攻则痛．饮之敷之则止．或蕴热在内．热逼人手不可近．饮之敷之必凉．或气血虚寒．溃而不敛．及七情内郁者．治之必愈．法用远志泔水浸．去心为末．每用五钱．黄酒一钟调之．澄清饮之．渣敷患处．余每以此酒调对症药服．渣敷之更佳．

对口初起．不问偏正．用蛇蜕一条．烧灰酒服．即消．

复元通气散 乳痈腹痈．肿毒便毒．耳痛耳聋．由诸气闭塞者．

青皮（四两） 陈皮（四两） 穿山甲（二两） 甘草（三两半生半熟） 连翘（一两） 栝蒌仁（二两）金银花（一两）

或末或丸．每服二钱．黄酒调服．

越鞠丸 治牙疼齿痛．口舌生疮．或胸膈痞满．呕吐吞酸．或腹胀腿酸等症．由六郁所致者多．故用之悉效．

苍术（炒） 神曲（炒） 香附 山楂 栀子（炒） 抚芎 麦芽（炒）

等分为末．糊丸桐子大．每服七十丸．白汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡主治方
  • 当前页：肿疡主治方附余
  • 下一页：肿疡敷贴类方
<<< 返回本书目录
  1. 肿疡主治方附余《外科大成》
  2. 肿疡主治类方《外科心法要诀》
  3. 肿疡主治方《外科大成》
  4. 肿疡主治类方《医宗金鉴》
  5. 肿疡治法《外科选要》
  6. 肿硬疼痛【方剂主治】
  7. 肿疡溃疡长脉歌《医宗金鉴》
  8. 肿胀《保婴撮要》
  9. 肿疡溃疡虚实脉歌《医宗金鉴》
  10. 肿胀《陈氏幼科秘诀》
  11. 肿疡溃疡微脉歌《医宗金鉴》
  12. 肿胀《丹溪手镜》
  13. 肿疡溃疡数脉歌《医宗金鉴》
  14. 肿胀《古今名医汇粹》
  15. 肿疡溃疡沈迟脉歌《医宗金鉴》
  16. 肿胀《古今医案按》
  17. 肿疡溃疡涩脉歌《医宗金鉴》
  18. 肿胀《顾松园医镜》
  19. 肿疡溃疡散脉歌《医宗金鉴》
  20. 肿胀《经验丹方汇编》
  21. 肿疡溃疡濡弱脉歌《医宗金鉴》
  22. 肿胀《景岳全书》
  23. 肿疡溃疡牢脉歌《医宗金鉴》
  24. 肿胀《厘正按摩要术》
  25. 肿疡溃疡芤弦脉歌《医宗金鉴》
  26. 肿胀《临证指南医案》
  27. 肿疡溃疡结代脉歌《医宗金鉴》
  28. 肿胀《凌临灵方》
  29. 肿疡溃疡缓脉歌《医宗金鉴》
  30. 肿胀《脉因证治》
  1. 肿疡主治方附余《外科大成》
  2. 肿疡主治方《外科大成》
  3. 肿疡主治类方《医宗金鉴》
  4. 肿疡治法《外科选要》
  5. 肿疡主治类方《外科心法要诀》
  6. 肿疡针口治法《外科选要》
  7. 肿痈《金匮悬解》
  8. 肿疡溃疡长脉歌《医宗金鉴》
  9. 肿有脓使溃候《诸病源候论》
  10. 肿疡溃疡虚实脉歌《医宗金鉴》
  11. 肿胀《中医名词词典》
  12. 肿疡溃疡微脉歌《医宗金鉴》
  13. 肿胀《景岳全书》
  14. 肿疡溃疡数脉歌《医宗金鉴》
  15. 肿胀《止园医话》
  16. 肿疡溃疡沈迟脉歌《医宗金鉴》
  17. 肿胀《凌临灵方》
  18. 肿疡溃疡涩脉歌《医宗金鉴》
  19. 肿胀《冯氏锦囊秘录》
  20. 肿疡溃疡散脉歌《医宗金鉴》
  21. 肿胀《续名医类案》
  22. 肿疡溃疡濡弱脉歌《医宗金鉴》
  23. 肿胀《续名医类案》
  24. 肿疡溃疡牢脉歌《医宗金鉴》
  25. 肿胀《续名医类案》
  26. 肿疡溃疡芤弦脉歌《医宗金鉴》
  27. 肿胀《医述》
  28. 肿疡溃疡结代脉歌《医宗金鉴》
  29. 肿胀《临证指南医案》
  30. 肿疡溃疡缓脉歌《医宗金鉴》
  31. 肿胀《医碥》


肿疡敷贴类方_《外科大成》_中医外科_【岐黄之术】

肿疡敷贴类方

肿疡敷贴类方

  • 上一页
  • 目录
  • 相关
  • 下一页

初起时肿高赤痛者．宜敷凉药．乃扑火之义也．然亦不可太过．过则恐变为阴．漫肿不红热．似有头而不痛者．宜敷温药．乃引火就燥之义也．经云．发表不远热．敷热药亦发表之意．

凡调敷药．须多搅则药稠粘．敷后贴纸．必须 碎．则不崩裂．不时用原汁润之．盖借湿以通窍．干则药气不入．更添拘急之苦．

凡去敷药．必看毛孔有汗．意者为血脉通热气散也．反此者逆．

如意金黄散 治痈疽发背．诸般疔肿．跌扑损伤．湿痰流毒．凡头时、肿．漆疮火丹．风热天泡．肌肤赤肿．干湿香港脚．妇女乳痈．小儿丹毒．凡外科一切诸般顽恶肿毒．随手用之．无不应效．诚为疮家良便方也．

黄柏（色重者） 大黄 姜黄（各五斤） 天花粉（上白十斤） 白芷（三斤） 紫浓朴 陈皮 甘草 苍术 天南星（各二斤）

以上共为咀片．晒极干燥．用大驴磨连磨三次．方用密绢罗厨筛出．瓷坛收贮．勿令泄气．凡遇红赤肿痛．发热未成脓者．及夏月火令时．俱用茶汤同蜜调敷．如微热微肿．及大疮已成欲作脓者．俱用葱汤同蜜调敷．如漫肿无头．皮色不变．湿痰流毒．附骨痈疽．鹤膝风症等病．俱用葱酒煎调．如风热恶毒所生．患必皮肤亢热．红色光亮．形状游走不定者．俱用蜜水调敷．如天泡火丹赤游丹．黄水漆疮．恶血攻注等症．俱用大蓝根叶捣汁调敷．加蜜亦可．汤泼火烧．皮肤破烂．麻油调敷．具此诸引．理取寒热温凉．制之又在临用之际．顺合天时．洞窥病势．使引为当也．

二青散 治一切 热红肿．热痛阳毒．未成者即消．

青黛 白芨 白蔹 白薇 白芷 白藓皮 朴硝 水龙骨 黄柏（各一两） 天花粉（三两）大黄（四两） 青露（即芙蓉叶三两）

为末．用醋蜜调敷．如已成者则敷四围．留顶．贴替针膏．

回阳玉龙膏 治背疽阴病．不肿高．不 痛．不发热．不作脓．及寒湿流注．鼓风久损．冷痛痹风．诸湿脚气．手足顽麻．筋骨疼痛．及一切皮色不变．漫肿无头．鹤膝风等．但无皮红肌热者．一概用之．俱有功效．

草乌（三两炒） 军姜（三两煨） 赤芍（炒） 白芷 南星（煨各一两） 肉桂（五钱）

上制毕．共为细末．热酒调敷．此药有军姜、肉桂．热血生血．既生既热．恐不能散而为害．故有草乌、南星．可以破恶气．祛风毒．活死肌．除骨痛．消结块．回阳气．又有赤芍、白芷．足以散滞血．住痛苦．加以酒行药性．攻通气血．虽十分冷症．未有不愈者．诚为寒灰之焰．枯木之春．大抵病冷则肌肉阴烂．不知痛痒．其有痛者．又多附骨之痛．设若不除．则寒根透髓．寻常之药．固莫能及矣．

坎宫锭子 治 赤红热肿痛诸毒．并痔．

京墨（一两） 熊胆（三钱） 胡黄连 儿茶（各二钱） 冰片（一钱） 麝香（五分） 牛黄（三分）

上为末．用猪胆汁为主．加生姜汁、大黄水浸取汁、酽醋各少许相兑．和药成锭．用凉水磨如墨．以笔蘸药涂之．

离宫锭子 治一切皮肉不变．漫肿无头．肿毒疔毒．

京墨（一两） 蟾酥 胆矾 血竭（各三钱） 朱砂（二钱） 麝香（一钱五分）

上为末．用凉水调成锭．凉水磨如墨．照前法涂之．

绛红膏 治一切肿毒已成．悉效．

先用加味神灯捻照毕．次用真银朱为末．以真生桐油调摊如膏．贴之．

二味消毒散 治热疖痱痤疥疹．风湿痒疮．

白矾（一两） 明雄黄（二钱）

上为末．茶清调化．鹅翎蘸扫．患之痒痛自止．痱粟自消．

铁桶膏 治将溃已溃时．根脚走散不收束者．

文蛤（微炒一两） 白芨（五钱） 铜绿（五钱） 明矾（四钱） 胆矾（三钱） 轻粉（二钱）郁金（二钱） 麝香（三分）

上为末．收之听用．用陈米醋一碗．杓属性火煎至一小钟．起金色黄泡为度．待温入药一钱．搅匀炖温．用新笔蘸涂根上．绵纸盖之．自生皱纹．渐收渐紧．再不开大．

一、用石青（一两） 铜绿（五钱） 硼砂（五钱） 白灵药（五钱）

上为末．次用阿胶一两．以黑铅三斤夹碎．水四碗．煎半碗．入阿胶再煎成膏．人药成锭．重二钱．用人乳磨涂．

一、用铜绿（一两） 硼砂（一两）

以阿胶膏成锭．用乳香煎汤磨浓．新笔蘸涂．初起者涂一圈．消一圈．已溃者先用椒茶汤洗．如疮口已完．皮肉未老．烧艾熏之．

马齿苋膏 发背诸毒．

苋一握．酒煎或水煮．冷服．自能出汗．一服退热去腐．三服良愈．再杵苋敷之．

杨梅愈后．遍身如癞．喉硬如管者．取苋碗粗一握．酒水煎服出汗．

多年顽疮 疮．顽痛不收口者．杵苋敷之．取虫．一日一换．三日后腐肉尽．见红肉珠时．换生肌药收口．

妇人脐下生疮．痛痒流水．连及二阴者．用苋四两、青黛一两．研匀敷之．丹毒．加蓝根捣敷．唇紧面肿者．捣汁涂之．

湿癣白秃．取锻石末炒红．用苋汁熬膏．调匀涂之．

三十六种风疮．取苋一石、水二石．一釜煮之．澄清．纳黄蜡三两．再煎成膏．涂之服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡主治方附余
  • 当前页：肿疡敷贴类方
  • 下一页：洗涤类方
<<< 返回本书目录
  1. 肿疡敷贴类方《医宗金鉴》
  2. 肿疡溃疡促脉歌《医宗金鉴》
  3. 肿疡敷贴类方《外科心法要诀》
  4. 肿疡溃疡大细脉歌《医宗金鉴》
  5. 肿疡敷贴类方《外科大成》
  6. 肿疡溃疡动紧脉歌《医宗金鉴》
  7. 肿疡不足《景岳全书》
  8. 肿疡溃疡短脉歌《医宗金鉴》
  9. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  10. 肿疡溃疡浮脉歌《医宗金鉴》
  11. 肿疡(十六)《证治准绳·疡医》
  12. 肿疡溃疡洪脉歌《医宗金鉴》
  13. 肿疡《外科理例》
  14. 肿疡溃疡滑脉歌《医宗金鉴》
  15. 肿疡《外科理例》
  16. 肿疡溃疡缓脉歌《医宗金鉴》
  17. 肿疡《景岳全书》
  18. 肿疡溃疡结代脉歌《医宗金鉴》
  19. 肿疡《保婴撮要》
  20. 肿疡溃疡芤弦脉歌《医宗金鉴》
  21. 肿痛【方剂主治】
  22. 肿疡溃疡牢脉歌《医宗金鉴》
  23. 肿痛【中药主治】
  24. 肿疡溃疡濡弱脉歌《医宗金鉴》
  25. 肿入腹苦满方《外台秘要》
  26. 肿疡溃疡散脉歌《医宗金鉴》
  27. 肿满证治《幼幼集成》
  28. 肿疡溃疡涩脉歌《医宗金鉴》
  29. 肿满水气蛊胀《普济本事方》
  30. 肿疡溃疡沈迟脉歌《医宗金鉴》
  1. 肿疡敷贴类方《外科大成》
  2. 肿疡敷贴类方《外科心法要诀》
  3. 肿疡溃疡促脉歌《医宗金鉴》
  4. 肿疡敷贴类方《医宗金鉴》
  5. 肿疡溃疡大细脉歌《医宗金鉴》
  6. 肿疡不足《景岳全书》
  7. 肿疡溃疡动紧脉歌《医宗金鉴》
  8. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  9. 肿疡溃疡短脉歌《医宗金鉴》
  10. 肿疡《外科理例》
  11. 肿疡溃疡浮脉歌《医宗金鉴》
  12. 肿疡《外科理例》
  13. 肿疡溃疡洪脉歌《医宗金鉴》
  14. 肿疡《保婴撮要》
  15. 肿疡溃疡滑脉歌《医宗金鉴》
  16. 肿疡《证治准绳·疡医》
  17. 肿疡溃疡缓脉歌《医宗金鉴》
  18. 肿疡《医学纲目》
  19. 肿疡溃疡结代脉歌《医宗金鉴》
  20. 肿疡《中医词典》
  21. 肿疡溃疡芤弦脉歌《医宗金鉴》
  22. 肿疡《景岳全书》
  23. 肿疡溃疡牢脉歌《医宗金鉴》
  24. 肿痛围药方《救伤秘旨》
  25. 肿疡溃疡濡弱脉歌《医宗金鉴》
  26. 肿腮《中医词典》
  27. 肿疡溃疡散脉歌《医宗金鉴》
  28. 肿入腹苦满方三首《外台秘要》
  29. 肿疡溃疡涩脉歌《医宗金鉴》
  30. 肿满证治《幼幼集成》
  31. 肿疡溃疡沈迟脉歌《医宗金鉴》


洗涤类方_《外科大成》_中医外科_【岐黄之术】

洗涤类方

洗涤类方

  • 上一页
  • 目录
  • 相关
  • 下一页

洗有荡涤之功．使气血疏通以舒其毒．则易于溃散而无壅滞也．凡肿四肢． 渍之．在腰腹背．淋之．在下部．浴之．如用药二两．以水二升煎升半．用布帛或棉蘸洗．稍凉再易之．日用三五次．甚者日夜不住．以肿消痛止为度．如已溃时及拔筒后．先去旧药．用方盘靠身于疮下放定．随用猪蹄汤以软绢淋洗疮上．并入孔内．轻手捺净内脓．庶败腐宿脓．随汤而出．以净为度．再以软帛叠七八重．勿令太干．带汤覆于疮上．两手轻盈旋按片时．帛温再换．如此洗按四五次．流通气血．解毒止疼．去瘀脱腐．此手功之要法．大疮不可缺也．洗时冬月要猛火以逼寒气．夏月要明窗以御风寒．若不慎此．轻则有妨收口．重则必变纯阴．

盖用猪蹄汤者．使毒闻腥而速腐耳．腐未净．敷玄珠膏．腐已净．敷玉红膏．俱以黑膏盖之．如四边根已消．则不必用箍药．更加大补得宜．其功更远．

疮一月不治则有虫．用艾煎汤投白矾三钱洗之．为艾性能杀虫也．

疮由气血冷不收口者．用艾煎汤洗之．更烧艾熏之．为艾性辛热以助阳气也．

未溃之前．及已照之后．用葱艾汤洗之．

文蛤散 治肿疡 痛．不问已溃未溃．洗之肿宽痛减．

文蛤（三五两打碎去虫） 葱白（十八根）

水煎淋洗．

猪蹄汤 已溃流脓时．用此消毒瓦斯．去恶肉．回死肌．润疮口．散风消肿．腐尽则已．

当归 白芷 羌活 甘草 赤芍 黄芩 蜂房（等分）

上为粗末．先将 猪前蹄一．使水六碗煮蹄软为度．去面上油并汤下浊脚．取清汁．入药一两．煎数十沸．绢滤去渣．候温用软绢淋洗．

背疽轻易者．用此以代前汤．

当归 白芷 独活 甘草（各二钱） 葱头（五个）

水二碗煎用．

一、阴疮黑陷而不痛者．用艾绒一斤．硫黄、雄黄各五钱为末．同艾水煮半日．水将干．取艾出．捣烂温敷患处．再煮再易．十余次以知痛则生．不知痛出紫血者死．然必内服大补回阳之药．助之以成功．

一、疮腐臭秽者．用蛇床子二两、皮硝一两、水煎洗之．

一用白矾四两、雄黄一两为末．用两许滚水冲洗．

军持露 治溃疡腐尽．见新肉珠时．用此洗之．以助生肌．

乳香 没药 儿茶 轻粉（等分）

为末．每用三五钱．水煎黄色洗之．或猪蹄汤煎洗尤佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡敷贴类方
  • 当前页：洗涤类方
  • 下一页：膏药类方
<<< 返回本书目录
  1. 洗涤类方《医宗金鉴》
  2. 洗涤诸方《疡科纲要》
  3. 洗涤类方《外科心法要诀》
  4. 洗儿汤《本草纲目》完整版
  5. 洗涤类方《外科大成》
  6. 洗儿汤《本草纲目》图文版
  7. 隰草类《本草从新》
  8. 洗发菊花散【方剂大全】
  9. 隰草类《本草便读》
  10. 洗法门《串雅内外编》
  11. 隰草部《景岳全书》
  12. 洗肝散《扁鹊心书》
  13. 隰草部《本经逢原》
  14. 洗肝散【方剂大全】
  15. 席弘赋（针灸大全）《针灸大成》
  16. 洗灸疮《古今医统大全》
  17. 席弘赋《针灸聚英》
  18. 洗灸疮《针灸聚英》
  19. 席弘赋《针灸大全》
  20. 洗面香皂丸【方剂大全】
  21. 席弘赋《类经图翼》
  22. 洗面药方《外台秘要》
  23. 席弘赋《古今医统大全》
  24. 洗面玉容方【方剂大全】
  25. 席疮门主论《疡医大全》
  26. 洗手荣筋方【方剂大全】
  27. 席草【中药大全】
  28. 洗手足水《本草纲目》完整版
  29. 习医规格《医学入门》
  30. 洗手足水《本草纲目》图文版
  1. 洗涤类方《外科大成》
  2. 洗涤类方《外科心法要诀》
  3. 洗涤诸方《疡科纲要》
  4. 洗涤类方《医宗金鉴》
  5. 洗儿法《达生编》
  6. 洗涤法《外科证治全书》
  7. 洗儿法《寿世保元》
  8. 洗刀散《删补名医方论》
  9. 洗法《三因极一病证方论》
  10. 洗刀散《医宗金鉴》
  11. 洗肺《明目至宝》
  12. 洗《中医词典》
  13. 洗肺散《仁术便览》
  14. 洗《中医名词词典》
  15. 洗风赤烂眩眼《是斋百一选方》
  16. 隰草类《本草从新》
  17. 洗风烂眼神效方《回生集》
  18. 隰草部《景岳全书》
  19. 洗肝散《冯氏锦囊秘录》
  20. 袭虚《中医词典》
  21. 洗肝散《三因极一病证方论》
  22. 席延赏《中医词典》
  23. 洗肝散《太平惠民和剂局方》
  24. 席弘赋（针灸大全）《针灸大成》
  25. 洗肝散《仁术便览》
  26. 席弘赋《针灸聚英》
  27. 洗肝散《扁鹊心书》
  28. 席弘赋《针灸大全》
  29. 洗肝散《明目至宝》
  30. 席弘赋《类经图翼》
  31. 洗肝散《医方论》


膏药类方_《外科大成》_中医外科_【岐黄之术】

膏药类方

膏药类方

  • 上一页
  • 目录
  • 相关
  • 下一页

绀珠膏 治一切痈疽肿毒．流注乳毒．瘰 痰核．并跌扑损伤．风寒湿痹．骨节冷疼．再、顽 血风等疮．及头痛牙痛．心腹痛腰腿痛．火眼咳嗽．五疳下痢等症．悉验．

制麻油四两煎滚．入制松香一斤．文火化．柳枝搅．候化尽．离火入细药末二两三钱．搅匀．即倾水内．拔扯数十次．易水浸之听用．

跌扑肿毒瘰 等症．但未破者．再加魏香散．随膏之大小．患之轻重．每加半分至三二分为率．已破者．则另加生肌散．然此膏贴破疮少痛．未若于黑膏内加生肌散为妙．而有毒深脓不尽者．及顽疮对口等症．虽溃必用此膏．获效．未破者．贴之勿揭．揭则作痒．痛亦勿揭．能速于成脓．患在平处．纸摊贴．患在弯曲转动处．绢帛摊贴．

跌扑肿毒疼痛等症．贴本处． 疮及臀腿寒湿等疮．先用茶清入白矾少许洗净．贴之．刻日见效．

风寒咳嗽．贴背心．头痛．贴太阳穴．牙疼．塞牙缝内．火眼．贴鱼尾．

小儿疳痢．丸绿豆大．神曲为衣．每服三二十丸．米汤下．内痈等症．用蛤粉为衣．服．便毒痰核多．加魏香散． 疮．再加铜青．鳝攻头癣毒．验．

制油法 每麻油（一斤） 用当归 木鳖子肉 知母 细辛 白芷 巴豆仁 文蛤（打碎） 山兹菇（打碎）红芽大戟 续断（各一两） 槐枝 柳枝（各二十八寸）

入油内浸二十一日．煎枯去渣．取油听用．（余察朝鲜琥珀膏多续随子．此方宜加之．）

制松香法 择片子净嫩松香为末十斤．次取槐、柳、桃、桑、芙蓉等五样枝各五斤．锉碎．用大锅水煮浓汁．滤净再煮一次．各收之．各分五分．每用初次汁一分．煎滚入松香末二斤．以柳、槐枝搅之．煎至松香沉下水底为度．即倾入二次汁内．乘热拔扯数十次．以不断为佳．候温做饼收之．余香如法．（此原方也．但煎膏．其色欠红艳．再加苏木同五枝煮之．）

膏内细药方

乳香 没药（俱去油） 血竭（各五钱） 轻粉 麝香（各二钱） 明雄黄（四钱）

为细末．加入膏内用．

魏香散 膏面掺用．

乳香 没药（俱去油） 血竭（等分） 阿魏 麝香（减半）

为末罐收听用．

生肌散 俟腐尽生肌用此．

人参 龙骨 赤石脂 乳香 没药 血竭 轻粉（各二钱） 贝母（三钱） 珍珠（一钱） 冰片（一钱）

一加白蜡（二钱）

为末．罐收听用．

亚圣膏 治一切破烂诸疮．并杨梅粉毒．

象皮（一两） 蛇蜕（二钱） 驴甲（一块） 穿山甲（六钱） 血余（三钱） 蝉蜕（四钱） 木鳖子（七个）鸡子清（三个）

艾、柳、榆、槐、桑枝各二十一寸．麻油三斤．浸七日．煎如常法．滤去渣．每净油一斤．入黄丹七两．煎成膏．入黄蜡五钱化匀．再加乳香、儿茶、没药各三钱．五灵脂五个． 牡蛎五钱．血竭五钱．成膏．出火毒．任用．

绛珠膏 治溃疡去腐定痛生肌．

麻油（十两） 鸡子黄（十个） 血余（五钱） 天麻子肉（八十一粒） 白蜜蜡（三两） 黄丹（飞二两）乳香 没药 轻粉 珍珠 血竭 儿茶（各三钱） 朱砂（二钱） 冰片（一钱） 麝香（五分）乳岩加银朱（一两）

上将油 血余化．麻子肉枯．去渣入蜡．候化离火．少时入黄丹搅匀．再加细药．和匀收用．

莹珠膏 治溃疡去腐．定痛生肌．并梅疮杖疮． 疮下疳．

猪脂油（十两） 白蜡（三两） 溶化离火．俟温．入 轻粉 樟冰（各一两五钱）

上为末．搅匀．俟稍凝．再入冰片一钱末．搅匀成膏．罐收听用．先用甘草、苦参各三钱．水煎洗净贴膏．

杖疮用荆川纸摊极薄贴之．热则易之．其疔瘀即散．疼痛立止．

杨梅疮．加红粉三钱．顽疮乳岩．加银朱一两． 疮．加水龙骨三钱．或龙骨四钱．

生肌玉红膏 此膏专治痈疽发背．诸般溃烂棒毒等疮．用在已溃流脓时．先用甘草汤．甚者用猪蹄药汤淋洗患上．软绢挹净．用抿脚挑膏于掌中捺化．遍搽新腐肉上．外以亚圣膏盖之．大疮早晚洗换二次．内兼服大补脾胃暖药．其腐肉易脱．新肉即生．疮口自敛．此乃外科收敛药中之神药也．

白芷（五钱） 甘草（一两二钱） 归身（二两） 爪儿血竭 轻粉（各四钱） 白蜡（二两） 紫草（二钱）麻油（一斤）

先用当归、甘草、紫草、白芷、四味．入油内浸三日．大杓内慢火熬药微枯色．细绢滤清．将油复入杓内煎滚．下血竭化尽．次下白蜡．微火亦化．先用茶钟四枚．预炖水中．将膏分作四处．倾入钟内．候片时．方下研极细轻粉．每钟内投和一钱．搅匀．候至一伏时取起．不得加减．致取不效．

玄珠膏 治肿疡将溃．涂之脓从毛孔吸出．已开针者．用捻蘸送孔内呼脓．瘀腐不净．涂之立化．

木鳖子肉（十四个） 斑蝥（八十一个） 柳枝（四十九寸） 或加驴甲片（三钱） 草乌（一钱） 麻油（一两）

浸七日．文火 枯．去渣入巴豆仁三两．煎豆黑．倾于钵内．研如泥．加麝香一分搅匀．入罐内收用．

碧螺膏 治下部湿疮疥癣．并结毒痰串 疮．

松香（取嫩白成片者佳．为末．筛过．用铜盆以猪油遍擦之．入水至滚．入香．不住手搅之．以香沉底为度．即倾冷水内．拔扯百十次．以不断为度．） 麻油（三两）

煎滴水成珠．入松香一斤．文火溶化．看老嫩取起．离火住滚．徐徐入糠青、胆矾各净末五钱．以柳枝左搅．以匀为度．如老加熟猪油二三钱．用绿纸薄摊．

此方灶用土．柴用桑．器用银．煮用水．煎用火．取五行之理也．

贝叶膏 治痈疽发背一切溃烂诸疮．

麻油（一斤） 入血余（鸡子大一团）

文火 化．去渣离火．入白蜡二两溶化．候温．用绵纸剪块．三张三张于油蜡内蘸之．贴瓷器帮上．用时．揭单张贴患处．日换八九次．力能定痛去腐生肌．其功甚速．希勿忽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗涤类方
  • 当前页：膏药类方
  • 下一页：麻药类方
<<< 返回本书目录
  1. 膏药类方《医宗金鉴》
  2. 膏子药【方剂大全】
  3. 膏药类方《外科心法要诀》
  4. 糕《本草纲目》完整版
  5. 膏药类方《外科大成》
  6. 糕菜【中药大全】
  7. 膏药类《外科全生集》
  8. 糕角饮子【方剂大全】
  9. 膏药部《外科方外奇方》
  10. 藁本《药笼小品》
  11. 膏药【方剂大全】
  12. 藁本《本草纲目》图文版
  13. 膏药《万病回春》
  14. 藁本【中药大全】
  15. 膏药《寿世保元》
  16. 藁本苍耳散【方剂大全】
  17. 膏药《古今医鉴》
  18. 藁本散【方剂大全】
  19. 膏髓酒【方剂大全】
  20. 藁本汤【方剂大全】
  21. 膏伤珠陷《张氏医通》
  22. 藁本丸【方剂大全】
  23. 膏蜜汤【方剂大全】
  24. 藁本乌蛇汤【方剂大全】
  25. 膏淋汤【方剂大全】
  26. 藁本细辛散【方剂大全】
  27. 膏淋汤《医学衷中参西录》
  28. 诰敕丸【方剂大全】
  29. 膏淋方《外台秘要》
  30. 戈登综合征【疾病大全】
  1. 膏药类方《外科大成》
  2. 膏药类方《外科心法要诀》
  3. 膏泽《中医词典》
  4. 膏药类方《医宗金鉴》
  5. 膏者《中医词典》
  6. 膏药方《奇方类编》
  7. 膏之原《中医词典》
  8. 膏药部《外科方外奇方》
  9. 糕风《解围元薮》
  10. 膏药《万病回春》
  11. 槁腊《中医词典》
  12. 膏药《古今医鉴》
  13. 藁本《神农本草经》
  14. 膏药《寿世保元》
  15. 藁本《本草纲目》
  16. 膏药《证治准绳·疡医》
  17. 藁本《药笼小品》
  18. 膏药《证治准绳·疡医》
  19. 藁本《玉楸药解》
  20. 膏药《中医词典》
  21. 藁本《中药炮制》
  22. 膏药《医院药学》
  23. 藁本《中药学》
  24. 膏伤珠陷《张氏医通》
  25. 藁本茶《茶饮保健》
  26. 膏伤珠陷《中医词典》
  27. 藁术茶《茶饮保健》
  28. 膏摩《中医词典》
  29. 藁芎茶《茶饮保健》
  30. 膏摩《中医名词词典》
  31. 戈共《本草经集注》


麻药类方_《外科大成》_中医外科_【岐黄之术】

麻药类方

麻药类方

  • 上一页
  • 目录
  • 相关
  • 下一页

琼酥散 服之开针不痛．

蟾酥（一钱） 半夏（六分） 闹羊花（六分） 胡椒（一钱八分） 川乌（一钱八分） 川椒（一钱八分）荜茇（二钱）

上为末．每服半分．黄酒调服．

如欲大开．加白酒药一丸．

整骨麻药 开取箭头．服之不痛．

川乌 草乌 胡茄子 闹羊花（倍用） 麻黄 姜黄（等分）

上为末．茶酒任下．甘草水解．

□

川乌尖 草乌尖 生南星 生半夏（各五钱） 胡椒（一两） 蟾酥（四钱）

一加荜茇（等分） 一加细辛（为君）

共为末．用烧酒调敷．候麻木．任割不痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膏药类方
  • 当前页：麻药类方
  • 下一页：去腐类方
<<< 返回本书目录
  1. 麻药类方《医宗金鉴》
  2. 麻药散【方剂大全】
  3. 麻药类方《外科心法要诀》
  4. 麻叶《本草纲目》完整版
  5. 麻药类方《外科大成》
  6. 麻叶【中药大全】
  7. 麻药【方剂大全】
  8. 麻叶绣球【中药大全】
  9. 麻羊藤【中药大全】
  10. 麻叶绣球果【中药大全】
  11. 麻杏陷胸汤【方剂大全】
  12. 麻叶荨麻【中药大全】
  13. 麻杏石膏汤【方剂大全】
  14. 麻油《本草纲目》完整版
  15. 麻杏甘石汤证《临证实验录》
  16. 麻油【中药大全】
  17. 麻杏甘石汤证《临证实验录》
  18. 麻油膏【方剂大全】
  19. 麻杏甘石汤证《临证实验录》
  20. 麻油酒【方剂大全】
  21. 麻杏甘石汤证《临证实验录》
  22. 麻鱼胆【中药大全】
  23. 麻杏甘石汤合小柴胡汤证《临证实验录》
  24. 麻鱼骨【中药大全】
  25. 麻杏甘石汤【方剂大全】
  26. 麻鱼肉【中药大全】
  27. 麻杏甘石汤《医学读书记》
  28. 麻疹《传染病》
  29. 麻杏二三汤【方剂大全】
  30. 麻疹《古今医鉴》
  1. 麻药类方《外科大成》
  2. 麻药类方《外科心法要诀》
  3. 麻叶灸《中医词典》
  4. 麻药类方《医宗金鉴》
  5. 麻油《饮食须知》
  6. 麻药方《急救广生集》
  7. 麻油擦法《冯氏锦囊秘录》
  8. 麻药法《中医词典》
  9. 麻油截法《中医词典》
  10. 麻杏石甘汤《时病论歌括新编》
  11. 麻油截法《外科证治全书》
  12. 麻杏甘石证五　太阳六十《伤寒悬解》
  13. 麻疹《默克家庭诊疗手册》
  14. 麻杏甘石证三　太阳五十八《伤寒悬解》
  15. 麻疹《医学集成》
  16. 麻杏甘石汤证《临证实验录》
  17. 麻疹《家庭医学百科-医疗康复篇》
  18. 麻杏甘石汤证《临证实验录》
  19. 麻疹《景岳全书》
  20. 麻杏甘石汤证《临证实验录》
  21. 麻疹《小儿常见病单验方》
  22. 麻杏甘石汤证《临证实验录》
  23. 麻疹《中医词典》
  24. 麻杏甘石汤合小柴胡汤证《临证实验录》
  25. 麻疹《证治准绳·幼科》
  26. 麻杏甘石汤《医学读书记》
  27. 麻疹《万病回春》
  28. 麻杏甘石汤《圆运动的古中医学》
  29. 麻疹《回春录》
  30. 麻鞋底《本草易读》
  31. 麻疹《幼科释谜》


去腐类方_《外科大成》_中医外科_【岐黄之术】

去腐类方

去腐类方

  • 上一页
  • 目录
  • 相关
  • 下一页

书云．腐不尽不可以言生肌．若误用生肌药．则反增溃烂．但溃而不痛者．乃其征也．又云．毒尽则肌自生是知有腐不可不速去也．

肿毒已成．皮浓不穿者．内服透脓散．外涂玄珠膏．仍以黑膏盖之．则脓从孔窍中渗出．三五日毒顶分界．成片而落．其大脓已尽．而内肉已平．神妙莫测．阳症立验．而必赖内托之功．

毒深不能收敛者．以纸捻蘸玄珠膏送入疮口内．易于收敛．不致成漏．

杖疔涂之．瘀腐立化．治癣．加天麻子同 ．调芦荟末涂之．秃疮．加花椒数粒．牙皂、杏仁各七个．艾少许．同煎如法．

□

水银（一两） 火硝（二两） 食盐（三钱） 枯矾（三钱三味炒燥） 朱砂（八钱） 雄黄（三钱） 白砒（三钱） 硼砂（三钱） 一加 砂（三钱）

共为末．入泥固罐内．盖盏封口．架三钉上．砌百眼炉．先底火二寸．点香一枝．中火一枝．顶火一枝．随以水擦盏勿住．香毕去火．次日取升上者用．

发背未破加花粉．已破加乳香、没药．疔疮初起加蟾酥．肿毒加鹅管石．醋调敷．烂疮加黑附子．囊痈烂加贝母．瘰 破加发灰、皂角、白芨．水调敷．疳疮加滑石．鱼口加皂角．结毒加光粉滑石． 疮加轻粉、黄丹．跌扑盖文蛤、百草霜．乳蛾、走马疳、耳腮等．俱用茶调．蛇咬加南星、川椒．虫咬加雄黄．

蝎蚣散 疮口紧硬．贴膏无脓者．风毒所胜也．

全蝎 蜈蚣 木香 为末掺之．膏药盖之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻药类方
  • 当前页：去腐类方
  • 下一页：生肌类方
<<< 返回本书目录
  1. 去腐类方《医宗金鉴》
  2. 去腐灵药【方剂大全】
  3. 去腐类方《外科心法要诀》
  4. 去腐生肌【中药主治】
  5. 去腐类方《外科大成》
  6. 去管部《外科方外奇方》
  7. 去腐丹《外科传薪集》
  8. 去汗诀《养生秘旨》
  9. 去腐部《外科方外奇方》
  10. 去黑子方《外台秘要》
  11. 去腐【中药主治】
  12. 去甲肾上腺素《常用化验值及意义》
  13. 去风湿【中药主治】
  14. 去解丹《外科传薪集》
  15. 去风【中药主治】
  16. 去三虫【中药主治】
  17. 去烦热【中药主治】
  18. 去生胎部《本草易读》
  19. 去毒【中药主治】
  20. 去湿【中药主治】
  21. 去大脑强直【疾病症状】
  22. 去湿热【中药主治】
  23. 去斑膏【方剂大全】
  24. 去首高血压【疾病症状】
  25. 去〔脏腑〕之火《医学启源》
  26. 去翳【中药主治】
  27. 龋蛀《证治准绳·类方》
  28. 去翳明目【中药主治】
  29. 龋齿痛【中药主治】
  30. 去瘀【中药主治】
  1. 去腐类方《外科大成》
  2. 去腐类方《外科心法要诀》
  3. 去管部《外科方外奇方》
  4. 去腐类方《医宗金鉴》
  5. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  6. 去腐方《重订囊秘喉书》
  7. 去桂五苓散《冯氏锦囊秘录》
  8. 去腐丹《外科传薪集》
  9. 去汗诀《养生秘旨》
  10. 去腐部《外科方外奇方》
  11. 去黑子方二首《外台秘要》
  12. 去风和胃之剂《金匮翼》
  13. 去黑子秘方（华佗去黑子）《华佗神方》
  14. 去风《明目至宝》
  15. 去火毒《中医名词词典》
  16. 去毒丹《三因极一病证方论》
  17. 去火毒《中医词典》
  18. 去大脑僵直《生理学》
  19. 去甲肾上腺素《医院药学》
  20. 去疮中管《奇效简便良方》
  21. 去甲肾上腺素《常用化验值及意义》
  22. 去赤《明目至宝》
  23. 去甲肾上腺素《药理学》
  24. 去病延寿六字诀《玉房秘诀》
  25. 去解丹《外科传薪集》
  26. 去〔脏腑〕之火《医学启源》
  27. 去来心痛《中医词典》
  28. 龋蛀《证治准绳·类方》
  29. 去劳热方《普济本事方》
  30. 龋蛀《中医词典》
  31. 去铃丸《是斋百一选方》


生肌类方_《外科大成》_中医外科_【岐黄之术】

生肌类方

生肌类方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大毒溃烂．内毒未尽．若骤用生肌．则外实内溃．重者逼毒内攻．轻者反增溃烂．虽即收口．其于旁处复生大疽．是知毒未尽．不可骤用生肌药也．只以贝叶膏贴之频换．俟生肉珠时．方用生肌药．如元气弱者．须当大补以培其元．

生肌定痛散 溃烂红热肿痛有腐者．用此化腐定痛生肌．

生石膏（为末用甘草汤飞五七次每两加） 硼砂（五钱） 辰砂（三钱） 冰片（二分）

为末掺之．

定痛生肌散 溃烂红热肿痛无腐者．用此定痛生肌．

石膏（ 一两） 乳香 血竭 轻粉（各五钱） 冰片（一钱）

有水．加白芷 龙骨（各一钱） 不收口．加鸡内金（炙一钱）

为末掺之．

冷疮不收口者 干姜为末掺之．觉热如烘．平肌易愈．

诸疮发痒 用枯矾、干姜末掺之．

细茶 食盐 煎汤洗之．

□

乳香 没药 血竭 儿茶 三七（各二钱） 冰片（一钱） 麝香（二分）

热．加黄连（一钱）腐．加轻粉（一钱）有水．加龙骨（ 一钱）欲速收口．加珍珠（一两）或加蟹黄（二钱法取团脐蟹蒸熟取黄晒干收用） 为末掺用．

或以前七味．加猪油半斤．黄蜡两许．稍温．用绵纸拖膏．贴痈疽破烂等疮．若杖伤．则三七倍之．

一用鲜鹿腿骨纸包．灰火内煨之．以黄脆为度．如黑焦色则无用矣．为细末掺之．生肌甚速．

月白珍珠散 新肉已满．不能生皮．及下疳腐痛．并汤火伤痛．

珍珠（一钱） 青缸花（五分） 轻粉（二两）

为末掺用．下疳腐烂．猪脊髓调搽．

一用鸡子清倾新瓦上．晒干取清为末．掺用．

□

黑铅六钱溶化．入水银二两．结成砂子．枯白矾、枯皂矾、火硝各二两．食盐五钱．同炒干研细．入铅汞再研．不见星为度．入泥固罐内．封口．打火三香．不可太过不及．冷过宿．取出．罐口上灵药．其白如雪．约有二两．为火候得中．如打紫者．加硫黄五钱．黄者．加明雄黄五钱．红者．用黑铅九钱．水银一两．枯矾二两．火硝三两．辰砂四钱．雄黄三钱．升打火候如前．

凡升打灵药．硝要炒燥．矾要 枯．

一方共享烧酒煮干炒燥．方研入罐．

一法凡打出灵药．加石膏倍之．和匀．复入新罐内打一香．任用不痛．

生肌白灵药家传密诀歌．铅粉易山铅．官硼易皂矾．硝矾汞不易．火候亦如常．（固罐法封口法见四卷末）

倒打灵药法 先将硝、矾、水银共研．以不见星为度．次用泥固罐子．煨微热．入药一角．文火顿化．勿令起泡．至干．又下一角．少时．又下至完．下食盐少许．慢火煨至矾枯成陀为度．将罐倒合于平底大碗内．以罐底高碗沿二指为度．用纸条封口．次用泥固二指许．又次以沙填满．以碗口平为则．取碗坐于大水盆内．水与碗口平为则．次取红炭砌罐底四围及底上． 一香．去火．冷定．取出罐四旁及碗底灵药．约有一钱五六分听用．此法始终全在慢火．性燥有误．

红粉 治一切顽疮．及杨梅粉毒．喉疳下疳痘子等．立验．

水银 白矾 火硝（各一两一钱） 朱砂（三钱三分）

以锅煨热取起．入白矾一沸．见清．入硝．一沸．见清．入朱砂．一沸．见定．取出研末．入锅内．下水银．盖碗．封打如法．

一方用∶水银（一两） 焰硝（一两炒干为末用四钱五分） 白矾（一两 枯四钱五分）朱砂（一钱为末）

次用筛过净香炉灰二三斤．盐卤水四五斤听用．取中样新铁锅一口．以砖架起．安朱砂末于锅中．如莲子大为度．次取硝、矾末研匀．盖朱砂上．用等盘轻轻按硝矾如银底样．周遭如茶钟口大．次将茶钟盖之．如口外有硝矾．即吹去之．将钟揭起．用筷子在硝矾中间轻轻点一小窝．用茶匙挑水银入窝内．仍将先覆茶钟盖之．次取前香灰．用盐卤水调．干稀得所．先将手按茶钟勿令动．随将湿灰周遭涂过．只留钟底在外．用石压之．次锅下发火．烧三香．二文一武．不时视香灰．如稍有白色．即用棕蘸卤水．于灰上刷之．为浇水三香完．离火过宿．用斧从旁轻轻凿开．取茶钟．用黄纸包收．临时刮用．

粉霜必以朱砂色为度．如红黄为嫩．上疮必疼．须再封打一香．

一、先用朱砂末、急性子各一钱五分．于锅内炒烟尽．去药拭净入硝、汞．升打如法．为之净锅．

一、用 石膏、赤石脂各二两为末．盐水调之封口．次以香炉灰盖之．更佳．

一、初打出红粉．用绵纸包好．入小南青布袋内．用绿豆水或槐花八两、甘草一两煎汤．悬胎煮一二百沸．取袋埋黄土内一日夜．去火毒及硝矾之气．

下疳．嚼细茶罨三次．次掺之即愈．杨梅痘子．点之即愈．杨梅喉疳．用新笔蘸粉点之即愈．杨梅粉毒．用麻油四两、黄蜡一两溶化成膏．离火候温．入红粉一钱搅匀．绵纸摊贴．一日一换．立验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去腐类方
  • 当前页：生肌类方
  • 下一页：溃疡外治附余
<<< 返回本书目录
  1. 生肌类方《医宗金鉴》
  2. 生肌敛疮【中药主治】
  3. 生肌类方《外科心法要诀》
  4. 生肌肉【方剂主治】
  5. 生肌类方《外科大成》
  6. 生肌散《外科传薪集》
  7. 生肌膏【方剂大全】
  8. 生肌散【方剂大全】
  9. 生肌凤雏膏【方剂大全】
  10. 生肌收口【方剂主治】
  11. 生肌定痛散【方剂大全】
  12. 生肌收口（附成漏证二十一）《景岳全书》
  13. 生肌八宝丹【方剂大全】
  14. 生肌收口部《外科方外奇方》
  15. 生肌【方剂主治】
  16. 生肌桃花散【方剂大全】
  17. 生肌【中药主治】
  18. 生肌玉红膏【方剂大全】
  19. 生肌《外科选要》
  20. 生肌长肉【中药主治】
  21. 生肌《外科大成》
  22. 生肌长肉【方剂主治】
  23. 生活饮用水水质标准(GB5749-85)《预防医学》
  24. 生肌珍珠散【方剂大全】
  25. 生活卫生《家庭医学百科·预防保健篇》
  26. 生肌止痛《外科理例》
  27. 生慧汤【方剂大全】
  28. 生肌止痛【中药主治】
  29. 生化通经汤【方剂大全】
  30. 生肌止痛【方剂主治】
  1. 生肌类方《外科大成》
  2. 生肌类方《外科心法要诀》
  3. 生肌敛疮药《儒门事亲》
  4. 生肌类方《医宗金鉴》
  5. 生肌肉《急救广生集》
  6. 生肌红玉丹《奇方类编》
  7. 生肌散《三因极一病证方论》
  8. 生肌法《中医词典》
  9. 生肌散《儒门事亲》
  10. 生肌定痛散《救伤秘旨》
  11. 生肌散《仁术便览》
  12. 生肌《外科选要》
  13. 生肌散《奇方类编》
  14. 生肌《外科大成》
  15. 生肌散《重楼玉钥》
  16. 生机蓬勃，发育迅速《中医儿科学》
  17. 生肌散《外科传薪集》
  18. 生活饮用水水质标准《预防医学》
  19. 生肌收口（附成漏证）《景岳全书》
  20. 生活因素《中医妇科学》
  21. 生肌收口部《外科方外奇方》
  22. 生活性中毒《预防医学》
  23. 生肌太乙膏《奇方类编》
  24. 生活方式《预防医学》
  25. 生肌止痛《外科理例》
  26. 生化汤原方《宁坤秘籍》
  27. 生肌诸方《疡科纲要》
  28. 生化汤论（附方）《胎产心法》
  29. 生姜《本草纲目》
  30. 生化汤论《妇科秘书》
  31. 生姜《雷公炮制药性解》


溃疡外治附余_《外科大成》_中医外科_【岐黄之术】

溃疡外治附余

溃疡外治附余

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡初溃．或已开针．恐针口易合．随用绵纸捻蘸玄珠膏插之．或用黄蜡化开入香油少许作捻．如疔须裹线一条为心．将蜡捻插入针口内．留线头在外．以膏盖之．次日换插如前．

疮口腐肉不出者．用绵纸做捻．取捻毛头于腐上绞之．绞住瘀肉．徐徐拔出．如未净．再取之．次涂玄珠膏．如腐已净．涂绛珠膏四围肿处．贴绀珠膏．瘀脓壅肿不出者．捣大蒜调松香末敷之．

疮已溃烂．中有黑疔．突兀如筋头．坚痛不可忍者．用紫绛真香．锉豆大炒焦黑为末．掺疔上．其四围溃处用兰雪散掺之．黑膏盖之．三二次则疔尽去次换生肌药．

顽腐不去．壮实者用生南星末加冰片掺之．膏盖过宿．去腐如井．随换生肌等药．虚弱者用人参末掺之．过宿洗之．三二次腐肉自脱．且易收敛．

疮口 出如蛇头者有四．着风、着水、着怒、着手挤．皆能致之．风邪乘袭者．补中益气汤加防风、天麻．风寒凝滞者．十宣散加羌活、天麻．肝火血燥生风者．加味逍遥散加羌活、天麻．如小儿．其母肝火生风者．加味小柴胡汤．次用加味逍遥散加漏芦、天麻．更外兼熨法．或用乌梅 存性．加轻粉少许掺之．即收．

有番花如石榴者．用银针于朱上刺去黑血．三五次．即收平复．

顽疮、疔疮、 疮、杖疮．久不生肌者．疮有膜也．用玉簪花根于石臼内杵烂敷之．扎紧．三日一换．五七次愈．

疮不收口．因于虚者．须大补之．外用人参、珍珠等分为末掺之．即痂．凡生肌药．必用人参汤浸过．晒干．再用人乳浸过．其功神捷．

疮虽收口而皮嫩外恶风寒者．用小米煮饭．乘热盛碗内．以绢帛罩之．覆于患处．蒸之三五次．愈．

疮溃时误入毒水．或误入刺至骨肿痛者．用皂角子七个．大干虾蟆一个．胡椒十五粒．入锅内瓦盖．文火烟尽．取出为末．先用温水洗净．拭干掺之．膏盖良久．毒水尽出．有刺者自见．一用黄丹、蛤粉等分炒变色掺之．误入一切毒水．及皂角水．驴马尿粪以致疼痛者．用糯米粉、砂糖各三两．生甘草一分．为膏贴之．毒水自出．

马汗入疮肿痛者．用马鞭子取手执处烧灰存性为末．和诸膏涂之．或猪脂和涂．或用冬瓜皮阴干为末敷．

疮久臭烂生蛆者．海参为末掺之．或皂矾为末掺之．则蛆化为水．

背疮绷缚法 已溃流脓时．不问冬夏．宜绢帛四五层罨膏上．外再用绵布见方八寸．四角以蛇皮细带贮之．盖绢上．将带扎在前胸．绷实疮上．庶暖气不泄．易于腐溃．洗时预备二绷更换．

内肉不合法 腐尽结脓痂时．内肉不粘连者．用软绵帛七八层放患上．以绢扎紧．将患睡实．数次自粘一片如生成者．如患口未完．搽玉红膏自平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌类方
  • 当前页：溃疡外治附余
  • 下一页：家传西圣膏方
<<< 返回本书目录
  1. 溃疡外治附余《外科大成》
  2. 溃疡丸【方剂大全】
  3. 溃疡外治附《外科选要》
  4. 溃疡丸Ⅱ号【方剂大全】
  5. 溃疡外观呈火山口样【疾病症状】
  6. 溃疡丸Ⅲ号【方剂大全】
  7. 溃疡外观呈虫蚀样【疾病症状】
  8. 溃疡丸I号【方剂大全】
  9. 溃疡外观呈菜花样【疾病症状】
  10. 溃疡性结肠炎《百病自测》
  11. 溃疡疼痛【疾病症状】
  12. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  13. 溃疡汤【方剂大全】
  14. 溃疡性结肠炎《自我调养巧治病》
  15. 溃疡散【方剂大全】
  16. 溃疡性结肠炎【疾病大全】
  17. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  18. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  19. 溃疡龛影【疾病症状】
  20. 溃疡性结肠炎性关节炎【疾病大全】
  21. 溃疡久不收口【中药主治】
  22. 溃疡性皮肤结核【疾病大全】
  23. 溃疡坏死性口炎【疾病大全】
  24. 溃疡有余《景岳全书》
  25. 溃疡粉【方剂大全】
  26. 溃疡治法《外科选要》
  27. 溃疡分枝杆菌感染【疾病大全】
  28. 溃疡主治类方《外科心法要诀》
  29. 溃疡分泌物恶臭【疾病症状】
  30. 溃疡主治类方《医宗金鉴》
  1. 溃疡外治附余《外科大成》
  2. 溃疡生肌法《中医词典》
  3. 溃疡性结肠炎《默克家庭诊疗手册》
  4. 溃疡生肌法《中医词典》
  5. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  6. 溃疡去腐法《中医词典》
  7. 溃疡性结肠炎《百病自测》
  8. 溃疡去腐法《中医词典》
  9. 溃疡性结肠炎《自我调养巧治病》
  10. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  11. 溃疡性结肠炎《消化病学》
  12. 溃疡发热（附恶寒）《立斋外科发挥》
  13. 溃疡有余《景岳全书》
  14. 溃疡发热（附恶寒）《景岳全书》
  15. 溃疡与瘢痛《物理诊断学》
  16. 溃疡发热《外科理例》
  17. 溃疡治法《外科选要》
  18. 溃疡病急性穿孔《普通外科学》
  19. 溃疡主治类方《医宗金鉴》
  20. 溃疡病急性穿孔《中医词典》
  21. 溃疡主治类方《外科心法要诀》
  22. 溃疡病急性穿孔《中医词典》
  23. 溃疡作痛《景岳全书》
  24. 溃疡病的心理学研究《医学心理学》
  25. 溃疡作痛《外科理例》
  26. 溃疡病大出血《普通外科学》
  27. 溃疡作痛《立斋外科发挥》
  28. 溃疡病《病理学》
  29. 溃痈《医门补要》
  30. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  31. 愦愦《中医词典》


家传西圣膏方_《外科大成》_中医外科_【岐黄之术】

家传西圣膏方

家传西圣膏方

  • 上一页
  • 目录
  • 相关
  • 下一页

家传西圣膏 治男妇小儿．远年近日．五劳七伤．左瘫右痪．手足麻木．遍身筋骨疼痛．咳嗽痰喘．疟疾 痢疾．痞疾走气．遗精白浊．偏坠疝气．寒湿香港脚．及妇人经脉不调．赤白带下．血山崩漏．并跌打损伤．一切肿毒瘰 ．顽疮结毒．臭烂．筋骨疼痛不能动履者．贴之悉验．

当归 川芎 赤芍 生地 熟地 白术 苍术 甘草节 陈皮 半夏 青皮 香附 枳壳 乌药 何首乌 白芷 知母 杏仁 桑皮 金银花 黄连 黄芩 黄柏 大黄 白蒺藜 栀子 柴胡 连翘 薄荷 威灵仙 木通 桃仁 玄参 桔梗 白藓皮 猪苓 泽泻 前胡 升麻 五加皮 麻黄 牛膝 杜仲 山药 益母草 远志 续断 良姜 本 青风藤 茵陈 地榆 防风 荆芥 两头尖 羌活 独活 苦参 天麻 南星 川乌 草乌 文蛤 巴豆仁 芫花（以上各五钱） 细辛 贝母 僵蚕 大风子 穿山甲（各一两） 蜈蚣（二十一条） 苍耳头（二十一个） 虾蟆（七个） 白花蛇 地龙 全蝎 海桐皮 白芨 白蔹（各五钱） 木鳖子（八两） 桃、柳、榆、槐、桑、楝、或杏、楮、（或椿七枝 各三七寸） 血余（四两）

用真麻油十三斤浸之．春五夏三．秋七冬半月．日数毕．入大锅内．慢火煎至药枯．浮起为度．住火片时．用布袋滤净药渣．将油称准．将锅展净．复用细绢滤油入锅内．要清净为美．投血余．慢火熬至血余浮起．以柳棒挑看似膏溶化之象方美．熬熟．每净油一斤．用飞过黄丹六两五钱．徐徐投入．火加大些．夏秋亢热．每油一斤加丹五钱．不住手搅．俟锅内先发青烟．后至白烟．叠叠旋起．气味香馥者．其膏已成．即便住火．将膏滴入水中试软硬得中．如老加熟油．若稀加炒丹少许．渐渐加火．务要冬夏老嫩得所为佳．掇下锅来．搅挨烟尽．下细药搅匀．倾水内．以柳棍搂．成块再换．冷水浸片时．乘温每膏半斤拔扯百转．成块又换冷水投浸．用时．取一块铜杓内溶化摊用．细药开后

乳香 没药 血竭（各一两） 轻粉（八钱） 潮脑（二两） 龙骨（二两） 赤石脂（二两）海螵蛸（五钱） 冰片 麝香（三钱） 雄黄（二两）

共为末．加入前膏内．

五劳七伤．遍身筋骨疼痛．腰脚酸软无力．贴膏肓穴、肾俞穴、三里穴．

痰喘．气急咳嗽．贴肺俞穴、华盖穴、膻中穴．

左瘫右痪．手足麻木．贴肩井穴、曲池穴、三里穴．

遗精白浊．赤白带下．经脉不调．血山崩漏．贴阴交穴．开元穴．

痢疾水泻．贴丹田穴．疟疾．男贴左臂．女贴右臂．

腰疼．贴命门穴．疝气．贴膀胱穴．

头风．贴风门穴．心气疼．贴中脘穴．

走气疼．贴章门穴．寒湿香港脚．贴三里穴．

胸腹胀闷．贴中脘穴．噎食转食．亦贴中脘穴．

痞疾．先用面作圈．围痞块上．入皮硝两许．纸盖．熨斗熨热去硝．贴膏再熨．出汗至腹内觉热方止．

跌打损伤及诸毒诸疮．俱贴患处．

凡内外诸症．贴之必用热布熨之．疥癣疹癞等症．贴脐熨之．汗出为度．

血瘕痞疾．加阿魏、马齿苋膏各二两．贴之立验．（阿魏化腐去滞．须以水顿化．倾入膏内．离火搅之．煎去水气．次下细药．）

绢摊膏．用鸡子清浆过．布摊膏．用松香、黄蜡涂过．狗皮摊膏．用水洗去硝气．油纸摊膏．用甘草汤或加槐枝煮过摊用．

表绵纸法．用杭州毛头．每麦面一斤．加白矾核桃大一块．打稀糊．量加小粉表之．则软白而且不荫．

油油纸法．用天麻子仁数粒、铅粉钱许研烂．入桐油碗许．打匀．绵花蘸刷令遍．与不油纸相间．铺之压之．须频揭换不粘．一以生桐油、熟猪油．平兑如法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡外治附余
  • 当前页：家传西圣膏方
  • 下一页：调理须知
<<< 返回本书目录
  1. 家传西圣膏方《外科大成》
  2. 家传消疬丸【方剂大全】
  3. 家传西圣膏【方剂大全】
  4. 家传芎归汤【方剂大全】
  5. 家传胎产金丹【方剂大全】
  6. 家传养肝丸【方剂大全】
  7. 家传升阳固脱汤【方剂大全】
  8. 家传养脾消积丸【方剂大全】
  9. 家传神异散【方剂大全】
  10. 家传异功丸【方剂大全】
  11. 家传三因冲和丸【方剂大全】
  12. 家传正气散【方剂大全】
  13. 家传清气化痰丸【方剂大全】
  14. 家传枳术越鞠丸【方剂大全】
  15. 家传木通散【方剂大全】
  16. 家传治痢保和丸【方剂大全】
  17. 家传秘结祛痛散【方剂大全】
  18. 家传茱萸内消丸【方剂大全】
  19. 家传秘捶红膏药【方剂大全】
  20. 家独行菜【中药大全】
  21. 家传凉惊丸【方剂大全】
  22. 家方黄膏【方剂大全】
  23. 家传剪红丸【方剂大全】
  24. 家方紫金沙散【方剂大全】
  25. 家传加味枳术丸【方剂大全】
  26. 家火丹《幼幼新书》
  27. 家传加味胃苓丸【方剂大全】
  28. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  29. 家传滑胎饮【方剂大全】
  30. 家韭子丸【方剂大全】
  1. 家传西圣膏方《外科大成》
  2. 家传单方《冷庐医话》
  3. 家火丹《中医词典》
  4. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  5. 家火丹《幼幼新书》
  6. 家宝丹《外科传薪集》
  7. 家火丹《证治准绳·幼科》
  8. 痂癞《中医词典》
  9. 家火丹候《诸病源候论》
  10. 痂《中医词典》
  11. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  12. 枷上铁及钉《证类本草》
  13. 家韭子丸《冯氏锦囊秘录》
  14. 挟痈《外科启玄》
  15. 家韭子丸《三因极一病证方论》
  16. 挟痈《中医词典》
  17. 家韭子丸（《三因》）《虚损启微》
  18. 挟虚伤寒《轩岐救正论》
  19. 家猫肉《饮食须知》
  20. 挟胁《万氏秘传外科心法》
  21. 家秘内科经验速效方《外科全生集》
  22. 挟食冷物《扁鹊心书》
  23. 家若谷兄乃郎胁痛《程杏轩医案》
  24. 挟热《明医指掌》
  25. 家生兄怔忡治法《程杏轩医案》
  26. 挟惊吐《证治准绳·幼科》
  27. 家属性地中海热《基因与疾病》
  28. 挟惊吐《幼幼新书》
  29. 家庭《医学心理学》
  30. 挟寒湿《明医指掌》
  31. 家庭接生及紧急情况处置《妇产科学》


调理须知_《外科大成》_中医外科_【岐黄之术】

调理须知

调理须知

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人无病时．不善调理而致生百病．况既病之后．若不加调摄而病岂能得愈乎．其调治有法．初起病．以先看病者元气虚实．次看疮之阴阳险否．然后用药调治．当攻即攻．可补便补．不可因循耽误．以致变态不虞也．且患者又当安定心神．相忘诸念．毋使怆慌．乃保神气不得变乱也．再顺天时．假如夏热．坐卧不可当风．忌置水于榻前床下．冬寒须避．起居常要温和．非柴火不可开疮．看视常有寒侵．致生多变．又未溃之先．毒瓦斯内作．倘有口干渴症者．凉物须当少少与之．以滋蕴热．至溃脓之后．生冷硬物．一概禁之．不然．伤脾损胃．脓必难成．致疮软陷．又难收敛．饮食须当．香燥甘甜．粥饭随其喜恶．毋餐过饱．宜少宜热宜浓．方无停滞．又得易化故也．如大疮溃后．气血两虚．脾胃并弱．必制八仙糕早晚随食数饼．以接补真元．培助根本．再熬参术膏．如患者脾胃俱虚．饮食减少．胸膈不宽．饮食无味者．用白术膏三匙．人参膏二匙．清米汤空心化服．喜饮者酒化亦可．若精神短少．昏沉多睡．自汗劳倦．懒于动作者．用人参膏三匙．白术膏二匙．亦酒化服．如肌肤粗涩．面苍不泽．或大便血少虚秘．以及皮干发槁者．同地黄膏各二匙和服．或饮阳春酒更妙．其功强健精神．顿生气血．开胃助脾．润肌荣骨．此二药功甚非小．大疮不可缺之．实非草药之比．病者当信用之乃无更变．虚视者又多反复不常．故有易愈难愈之态．实在乎得此失此之规也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家传西圣膏方
  • 当前页：调理须知
  • 下一页：杂忌须知
<<< 返回本书目录
  1. 调理须知《外科正宗》
  2. 调理益气汤【方剂大全】
  3. 调理须知《外科选要》
  4. 调理众病醒脾散【方剂大全】
  5. 调理须知《外科大成》
  6. 调脉葛根汤【方剂大全】
  7. 调理五法《婴童类萃》
  8. 调脉理中茯苓散【方剂大全】
  9. 调理丸【方剂大全】
  10. 调脉汤【方剂大全】
  11. 调理气血《中医妇科学》
  12. 调逆汤【方剂大全】
  13. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  14. 调脾除湿汤【方剂大全】
  15. 调理脾胃门《寿世青编》
  16. 调脾内托散【方剂大全】
  17. 调理脾胃【方剂主治】
  18. 调脾清毒饮【方剂大全】
  19. 调理脾胃《幼科发挥》
  20. 调脾清肝理湿饮【方剂大全】
  21. 调理脾胃《卫生易简方》
  22. 调脾散【方剂大全】
  23. 调理精血论《广嗣要语》
  24. 调脾汤【方剂大全】
  25. 调理法《温疫论》
  26. 调脾丸【方剂大全】
  27. 调劳养血丸【方剂大全】
  28. 调脾胃【方剂主治】
  29. 调疽《医宗金鉴》
  30. 调脾养荣汤【方剂大全】
  1. 调理须知《外科大成》
  2. 调理五法《婴童类萃》
  3. 调理须知《外科正宗》
  4. 调理气血《中医妇科学》
  5. 调理须知《外科选要》
  6. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  7. 调理作用《医学免疫学》
  8. 调理脾胃门《寿世青编》
  9. 调气《中医名词词典》
  10. 调理脾胃六要法《中医词典》
  11. 调气《中医名词词典》
  12. 调理脾胃《幼科发挥》
  13. 调气《中医词典》
  14. 调理脾胃《卫生易简方》
  15. 调气法《中医词典》
  16. 调理脾胃《达生编》
  17. 调气法《备急千金要方》
  18. 调理脾胃《育婴家秘》
  19. 调气论《女科折衷纂要》
  20. 调理精血论《广嗣要语》
  21. 调气平胃散《仁术便览》
  22. 调理法《温疫论》
  23. 调气散《万氏秘传片玉心书》
  24. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  25. 调气养神汤《医学衷中参西录》
  26. 调控基因《生物化学与分子生物学》
  27. 调气与运气法《中医刺灸》
  28. 调疽《外科心法要诀》
  29. 调摄《医宗金鉴》
  30. 调疽《医宗金鉴》
  31. 调摄《幼科种痘心法要旨》


杂忌须知_《外科大成》_中医外科_【岐黄之术】

杂忌须知

杂忌须知

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病虽在于用药调理．而又要关于杂禁之法．先要洒扫患房洁净．冬必温帏．夏宜凉帐．庶防苍蝇蜈蚣之属侵之．牛、犬、腥 、腌腊、熏藏之物．俱能作渴．生干瓜果、梨、柿、菱、枣、生冷等类．又能损胃伤脾．鸡、鹅、羊肉、蚌、蛤、河豚、虾、蟹、海腥之属．并能动风发痒．油腻、煎炒、烹炙、咸酸浓味等件．最能助火生痰．赤豆、荞面．动气发病．恼怒、急暴．多生痞满．饮食太过．必致脾殃．疮愈之后．劳役太早．乃为羸症．入房太早．后必损寿．不避风寒．复生流毒．不戒口味．后必疮痒无度．大疮须忌半年．小疮当禁百日．此诚为知命君子也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理须知
  • 当前页：杂忌须知
  • 下一页：试知百病死生法
<<< 返回本书目录
  1. 杂忌须知《外科正宗》
  2. 杂忌-养生余录（上）《古今医统大全》
  3. 杂忌须知《外科选要》
  4. 杂将护法《证治准绳·幼科》
  5. 杂忌须知《外科大成》
  6. 杂交景天【中药大全】
  7. 杂忌法《针经指南》
  8. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  9. 杂忌法《普济方·针灸》
  10. 杂交群动物（F1）的特点及应用《实验动物科学》
  11. 杂忌《千金翼方》
  12. 杂诫忌禳害祈善篇《养生导引秘籍》
  13. 杂记九门《儒门事亲》
  14. 杂禁方《马王堆简帛》
  15. 杂记传《苏沈良方》
  16. 杂劳疸证治《三因极一病证方论》
  17. 杂记《肯堂医论》
  18. 杂类部《玉楸药解》
  19. 杂黄胆方《外台秘要》
  20. 杂疗《千金翼方》
  21. 杂环化合物和生物碱《医用化学》
  22. 杂疗奔豚气及结气方《外台秘要》
  23. 杂环化合物《医用化学》
  24. 杂疗虫方《外台秘要》
  25. 杂喉门《喉科指掌》
  26. 杂疗方《订正仲景全书金匮要略注》
  27. 杂合邪治法《推求师意》
  28. 杂疗方《金匮悬解》
  29. 杂方门《卫生宝鉴》
  30. 杂疗方《金匮要略方论》
  1. 杂忌须知《外科大成》
  2. 杂忌须知《寿世保元》
  3. 杂忌须知《外科正宗》
  4. 杂忌法《针经指南》
  5. 杂忌须知《外科选要》
  6. 杂忌法《普济方·针灸》
  7. 杂将护法《证治准绳·幼科》
  8. 杂忌（养生余录 上）《古今医统大全》
  9. 杂交后漂洗溶液《实用免疫细胞与核酸》
  10. 杂忌《千金翼方》
  11. 杂交瘤的克隆化《实用免疫细胞与核酸》
  12. 杂记传《苏沈良方》
  13. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  14. 杂记《肯堂医论》
  15. 杂交瘤细胞的冻存与复苏《实用免疫细胞与核酸》
  16. 杂积《中医词典》
  17. 杂交前处理《实用免疫细胞与核酸》
  18. 杂黄胆方三首《外台秘要》
  19. 杂交前准备《实用免疫细胞与核酸》
  20. 杂环化合物和生物碱《医用化学》
  21. 杂交用液《实用免疫细胞与核酸》
  22. 杂环化合物的结构《医用化学》
  23. 杂诫忌禳害祈善篇《养生导引秘籍》
  24. 杂环化合物的分类和命名《医用化学》
  25. 杂禁方《马王堆简帛》
  26. 杂环化合物《医用化学》
  27. 杂劳疸证治《三因极一病证方论》
  28. 杂化轨道理论《医用化学》
  29. 杂痢《中医词典》
  30. 杂喉门《喉科指掌》
  31. 杂痢候《诸病源候论》


试知百病死生法_《外科大成》_中医外科_【岐黄之术】

试知百病死生法

试知百病死生法

  • 上一页
  • 目录
  • 相关
  • 下一页

死生、非神圣不能洞其机关．疾病、无明医亦不能决其凶吉．匪则使人疑惑．决断不常．予异授吕祖一枝梅．真仙方也．不敢私秘．一例刊注．以传概世云．

吕祖一枝梅 治大人男妇小儿新久诸病．生死难定之间．用药芡实大一饼．贴印堂之中．点官香一枝．香尽去药．以后一时许．药处有红斑晕色．肿起飞散．谓红霞捧日．病虽危笃．其人不死．如贴药处一时后无肿无红．皮肉照旧不变．谓白云漫野．病虽轻浅．终归冥路．小儿急慢惊风．一切老幼痢疾俱贴之．红肿即愈．此方用之可预知生死．

朱砂（三钱） 银朱（一钱五分） 五灵脂（三钱） 麝香（三分） 蓖麻仁（五分） 雄黄 巴豆仁（各五钱不去油）

上各研细．于端午日净室中．午时共研．加油胭脂为膏．瓷盒收藏．勿使受潮变质．临用豆大一丸．捏饼贴印堂中．其功立见．用过饼送入河中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂忌须知
  • 当前页：试知百病死生法
  • 下一页：卷二\分治部上（痈疽）
<<< 返回本书目录
  1. 试知百病死生法《外科正宗》
  2. 视初生《幼科推拿秘书》
  3. 试知百病死生法《外科大成》
  4. 视法《幼科推拿秘书》
  5. 试痛《达生编》
  6. 视功能检查《西医眼科学》
  7. 试胎弄胎《医宗金鉴》
  8. 视惑《目经大成》
  9. 试胎、弄胎《妇科心法要诀》
  10. 视交叉病变《西医眼科学》
  11. 试胎《洄溪医案》
  12. 视交叉病变【疾病大全】
  13. 试男女胎法《胎产心法》
  14. 视觉辨病《百病自测》
  15. 侍疾应知论《证治心传》
  16. 视觉器官《生理学》
  17. 似紫菜《本草纲目》完整版
  18. 视觉失认【疾病症状】
  19. 似注痰非注痰《医门补要》
  20. 视觉识别障碍性眩晕【疾病症状】
  21. 似中风《周慎斋遗书》
  22. 视近不能持久【疾病症状】
  23. 似中风《证治汇补》
  24. 视近困难【疾病症状】
  25. 似证辨疑《疡医大全》
  26. 视空间功能受损【疾病症状】
  27. 似蚓蛔线虫《人体寄生虫学》
  28. 视空间功能受损【疾病症状】
  29. 似外感杂证《卫生宝鉴》
  30. 视口辨病《百病自测》
  1. 试知百病死生法《外科大成》
  2. 试月《中医词典》
  3. 试知百病死生法《外科正宗》
  4. 试医《轩岐救正论》
  5. 试治癌症，崭露头角《三十年临证经验集》
  6. 试验方法《免疫学和免疫学检验》
  7. 视赤如白《中医名词词典》
  8. 试痛《竹林女科证治》
  9. 视赤如白证《中医词典》
  10. 试痛《达生编》
  11. 视初生《幼科推拿秘书》
  12. 试痛《中医词典》
  13. 视定反动证《中医词典》
  14. 试胎弄胎《医宗金鉴》
  15. 视痘颜色轻重之法《寿世保元》
  16. 试胎、弄胎《妇科心法要诀》
  17. 视法《幼科推拿秘书》
  18. 试胎《中医词典》
  19. 视杆细胞的感光换能机制《生理学》
  20. 试水症《中医词典》
  21. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  22. 试水《中医词典》
  23. 视幻觉《神经精神疾病诊断学》
  24. 试妊妇男女法《推求师意》
  25. 视惑《中医词典》
  26. 试男女胎法《胎产心法》
  27. 视惑《目经大成》
  28. 试剂的制备《免疫学和免疫学检验》
  29. 视交叉病变《眼科学》
  30. 侍御医《中医词典》
  31. 视觉《生理学》


分治部上（痈疽）_《外科大成》_中医外科_【岐黄之术】

卷二\分治部上（痈疽）
在线购买《外科大成》正版书籍

卷二\分治部上（痈疽）

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽之原委顺逆治法．已详首卷．今之分部位者．为别经络．认穴次．定名色耳．其症治不外乎首卷之提纲．然间有稍异于总治者．有专治本症之方．而即以此方各附于本症条下．则开卷了然．庶无遗漏紊乱矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试知百病死生法
  • 当前页：卷二\分治部上（痈疽）
  • 下一页：头部
<<< 返回本书目录
  1. 分治部上（痈疽）《外科大成》
  2. 分治部下（小疵）《外科大成》
  3. 分治八瘕《济阴纲目》
  4. 分治法《石室秘录》
  5. 分肢散【方剂大全】
  6. 分珠散【方剂大全】
  7. 分枝火绒草【中药大全】
  8. 分浊散【方剂大全】
  9. 分枝杆菌《医学微生物学》
  10. 分浊饮【方剂大全】
  11. 分症《温病正宗》
  12. 分子结构《医用化学》
  13. 分瘀汤【方剂大全】
  14. 分子克隆载体《实用免疫细胞与核酸》
  15. 分阴阳法《推拿抉微》
  16. 分子生物学的基本含义《生物化学与分子生物学》
  17. 分阴阳法《厘正按摩要术》
  18. 分子生物学的主要研究内容《生物化学与分子生物学》
  19. 分阴阳《幼科推拿秘书》
  20. 分子生物学发展简史《生物化学与分子生物学》
  21. 分阴理阳汤【方剂大全】
  22. 分子生物学技术在免疫学诊断中的应用《医学免疫学》
  23. 分心气饮子【方剂大全】
  24. 分子生物学实验基础《临床生物化学》
  25. 分心气饮【方剂大全】
  26. 分子生物学实验诊断技术《临床生物化学》
  27. 分心气散【方剂大全】
  28. 分子生物学与其他学科的关系《生物化学与分子生物学》
  29. 分心木【中药大全】
  30. 分子杂交《实用免疫细胞与核酸》
  1. 分治部上（痈疽）《外科大成》
  2. 分治八瘕《济阴纲目》
  3. 分治部下（小疵）《外科大成》
  4. 分治（卑附）《类证治裁》
  5. 分治法《石室秘录》
  6. 分至《中医词典》
  7. 分治痢症诸方《金匮翼》
  8. 分枝杆菌《医学微生物学》
  9. 分珠散《目经大成》
  10. 分阴阳法《厘正按摩要术》
  11. 分子病理学研究中的应用《实用免疫细胞与核酸》
  12. 分阴阳法《推拿抉微》
  13. 分子结构《医用化学》
  14. 分阴阳《幼科推拿秘书》
  15. 分子克隆载体《实用免疫细胞与核酸》
  16. 分阴阳《中医词典》
  17. 分子免疫学《中国幽门螺杆菌研究》
  18. 分叶状囊性肉瘤《默克家庭诊疗手册》
  19. 分子生物学的基本含义《生物化学与分子生物学》
  20. 分型《病理生理学》
  21. 分子生物学的主要研究内容《生物化学与分子生物学》
  22. 分心气饮《仁术便览》
  23. 分子生物学发展简史《生物化学与分子生物学》
  24. 分心气饮《外科理例》
  25. 分子生物学方法《中国幽门螺杆菌研究》
  26. 分心气饮《太平惠民和剂局方》
  27. 分子生物学实验基础《临床生物化学》
  28. 分心气饮《太平惠民和剂局方》
  29. 分子生物学与其他学科的关系《生物化学与分子生物学》
  30. 分心气饮《医宗金鉴》
  31. 芬积香《太平惠民和剂局方》


头部_《外科大成》_中医外科_【岐黄之术】

头部

头部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 中行直鼻上巅．属督脉经．又属足太阳膀胱经．傍开一寸五分为第二行．是足太阳经．再开一寸五分为第三行．是足少阳经．头角直耳上中．亦足少阳经．

百会疽 生百会穴．在巅之上．初起如粟．次大如钱．形似葡萄．坚硬色赤．寒热痛楚．元气浓者由热毒上攻．宜黄连消毒饮、蟾酥丸、贵金丸之类．元气弱者由虚阳浮泛．宜八味地黄丸引火归源．更以附子饼置涌泉穴．灸五壮以泄其毒．若肿连耳项．七日不穴．神昏痰起者不治．

玉顶发 一名佛顶疽．生上星穴．在百会疽之前．由足太阳经风热所致．初起神授卫生散、绀珠丹实者贵金丸．虚者十全大补汤加羌活．溃而黑陷．脉大神昏．二便闭者不治．

透脑疽 生囟门之际．在玉顶疽之前．形如鸡子．坚而硬．头痛如斫．灸缺盆穴二七壮．

侵脑疽 生透脑疽之傍．头疼引目．灸支正穴七壮．二症初宜绀珠丹汗之．次宜托里散托之．

额疽 生当额．或两额角．一名赤疽．肿如桃李．由阳明胃经积热所致．实者贵金丸下之．次以内托散托之．溃者补之．十日不穴．溃而无脓出血者．不治．

太阳疽 生太阳穴．一名勇疽．状如伏鼠．肿连面目．寒热交加．七日不溃．毒即攻眼．急宜贴破．破慎风水．犯则损睛．属阳明胃经．治同透脑疽．十一日刺．得黄白脓者顺．清稀黑血者逆．

鬓疽 生于鬓．属手少阳三焦．此经多气少血．最忌见脓．多由肝胆怒火．或因风热血虚所致．初宜神授卫生散、柴胡清肝汤清之．次以托里消毒散托之．以速其脓．脓成而至收敛时．肾虚者六味地黄丸．气虚者补中益气汤．此症虚脉虚之治也．若烦躁饮冷身热．脉大神昏者．脏腑实也．宜贵金丸．所为疮疡实热．不利者下之是也．宜灸伏兔穴二七壮．

此症虽属少阳．然脉症俱实者．随其壮弱．泻以重轻．若守经禁而纯投补剂．非确论也．

有未见疮时先作渴症．一年半载始发鬓疽．色紫疮黑．平陷坚硬．无脓．毒流耳项．气秽容枯．神昏不食者．不治．

夭疽（生左耳后） 锐毒（生右耳后．俱一寸三分） 夭者妖变之物也．属肝木．锐者锋利之器也．属肺金．

二症起于谋虑不决．火郁而成．生于隐微．发于不测．及觉之时．毒已入内矣．红活高肿．易腐易脓者顺．坚硬伏陷．未溃先黑．未脓先腐．臭秽易生．元气易败．此毒瓦斯内攻也．为逆．微者加味逍遥散、越鞠丸、托里消毒散．随时增损．甚者十全大补汤．非倍用参附．不能以回其阳．

耳后疽 生耳后折间．属三焦经．高肿有头者顺．无脓软陷者逆．甚则嗌肿颊痛．肩肘俱疼．初起者绀珠丹汗之．热甚者凉膈散清之．已溃者如溃疡门．托之补之．

耳根毒 生于耳根．状如痰核．不动而微痛．属胆与三焦二经风热所致．宜卫生散．或加升麻、柴胡．或贵金丸下之．弱者神效栝蒌散托之．因怒而耳下肿者．或肋痛脉弦紧者．小柴胡汤加青皮、红花、桃仁、牛蒡子．再寒热．加荆芥、防风．盖肝者内主藏血．外主荣筋．怒则气逆．故筋蓄结肿．若不自加调摄．肝迭受伤．迁延结核．再犯追蚀之药．因而不敛不治者多．

耳发 生于耳叶．初起如胡椒．渐大如蜂房．紫赤肿痛．由三焦经风热所致．宜卫生散．或加升麻、桔梗．

壮者贵金丸汗之下之．出黄脓者顺．出鲜血不食神昏狂躁者逆．

玉枕疽（生于玉枕） 脑后发（生玉枕稍下．在风池穴．）形如硬疖．坚而难溃．痛引项肩．气粗鼻塞．此足太阳膀胱经伏阳结滞而成．少壮者红肿出白脓易愈．老弱者紫陷流黄水难瘥．实者内疏黄连汤．加羌活、金银花之类．或卫生散、贵金丸．虚者托里消毒散．加升麻、葛根、酒沙黄芩、栀子之类．兼服蜡矾丸．有头者刺之．涂拔疔散．无头者以离宫锭子涂之．或灸风门穴三七壮．艾如绿豆大．

脑铄 生于项后．初起如横木．久之上至巅顶．下至大椎．未脓而皮先损．或冷而木痛．时流清水．或热如火燎．痛如针刺．黑如烟灶．形如犬咬．四畔坚若牛唇．灵枢经云．阳气大发．消脑溜项．名曰脑铄．烦心者死．

此由阴精消固所致．急用神妙拔根法．（见针门）以通其窍．内用十全大补汤加大附子．及八味地黄丸．以回其阳．宜与项部偏脑疽法及脑疽医案参酌之．若攻补得法．亦有得生者．不可因其恶而弃之．

□

黄连消毒饮 治百会疽由膏粱之变者．惟宜苦寒．禁用芳香等药．服后忌饮冷水．犯之作脓而效迟．

黄连 黄芩 黄柏（酒炒） 人参 独活 防风 本 甘草（炙） 甘草梢 陈皮 防己 归尾 苏木（各五分） 知母（酒炒四分） 羌活 连翘 黄 归身 生地（各一钱） 桔梗（一钱） 泽泻（七分）

用水三钟．煎钟半．入酒少许再煎．食后服．

柴胡清肝汤 治鬓疽初起．毋论阴阳表里．俱治．

川芎 当归 白芍 生地 柴胡 黄芩 栀子 天花粉 防风 连翘 牛蒡子 甘草节（等分）

用水二钟．煎八分．食远服．

□

贵金丸 八味地黄丸 绀珠丹 神授卫生散 十全大补汤 托里消毒散 六味地黄丸 补中益气汤 蜡矾丸 越鞠丸（俱见首卷） 蟾酥丸 拔疔散（见疔门） 神妙拔根方（见针门） 加味逍遥散（见瘰 ） 诸症灸法（见首卷） 黄连救苦汤（见项部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二\分治部上（痈疽）
  • 当前页：头部
  • 下一页：面部
<<< 返回本书目录
  1. 头部《外科心法要诀》
  2. 头部背面穴位图【头部背面穴位】
  3. 头部《外科大成》
  4. 头部呈钝痛，无搏动性【疾病症状】
  5. 头部《外科大成》
  6. 头部多发性毛囊炎《赵绍琴临证验案精选》
  7. 头部《本草易读》
  8. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  9. 头病门《医方考》
  10. 头部鳞状细胞癌【疾病大全】
  11. 头病《育婴家秘》
  12. 头部门《幼科切要》
  13. 头孢菌素类《药理学》
  14. 头部偏向一侧做扭转运动【疾病症状】
  15. 头《针灸素难要旨》
  16. 头部器官《物理诊断学》
  17. 头《续名医类案》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头《奇症汇》
  20. 头部震颤【疾病症状】
  21. 头《经络全书》
  22. 头部震颤【疾病症状】
  23. 偷针眼门主论《疡医大全》
  24. 头部正面穴位图【头部正面穴位】
  25. 偷针眼《外科启玄》
  26. 头部证治（计十证）《外科证治全书》
  27. 偷龙咽津《养生导引秘籍》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 偷筋草【中药大全】
  30. 头部主病针灸要穴歌《医宗金鉴》
  1. 头部《外科大成》
  2. 头部《医宗金鉴》
  3. 头部《医门补要》
  4. 头部《古今医统大全》
  5. 头部顶中《医宗金鉴》
  6. 头部《本草易读》
  7. 头部多发性毛囊炎《赵绍琴临证验案精选》
  8. 头部《伤科补要》
  9. 头部二行左右一十四穴《针灸大全》
  10. 头部《针灸大成》
  11. 头部二穴《神应经》
  12. 头部《针灸大成》
  13. 头部后《医宗金鉴》
  14. 头部《类经图翼》
  15. 头部门《幼科切要》
  16. 头不生发《中医词典》
  17. 头部前《医宗金鉴》
  18. 头不多灸策《针灸大成》
  19. 头部软组织损伤的急救《现代院外急救手册》
  20. 头病门《医方考》
  21. 头部三行左右一十二穴《针灸大全》
  22. 头病《备急千金要方》
  23. 头部运动状态辨病《常见病自测》
  24. 头病《育婴家秘》
  25. 头部证治（计十证）《外科证治全书》
  26. 头扁《中医名词词典》
  27. 头部中行一十四穴《针灸大全》
  28. 头臂生鸟鹊秘方《华佗神方》
  29. 头部主病针灸要穴歌《医宗金鉴》
  30. 头臂生鸟鹊《急救广生集》
  31. 头部主病针灸要穴歌《刺灸心法要诀》


面部_《外科大成》_中医外科_【岐黄之术】

面部

面部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 诸阳皆会于面．统其所属．惟胃脉起鼻交 中．入上齿中．侠口环唇．循颊车．上耳前过客主人穴．故人之面．阳明之属也．从鼻直上至额属督脉经．目内 而上足太阳经．而下足阳明经．目瞳子而上足少阳经．而下足阳明经．目锐 而上手足少阳经．承浆属任脉经、足阳明经．

颧疡 疡则颧骨肿痛．寒热相炽．由阳明风热所致．宜卫生散．加升麻、葛根．水酒煎服．或贵金丸．

颧疽 疽之初起如松子．微肿微赤微痒．渐大如痰核．如结毒如瘤．由阳明积热所致．宜蟾酥丸．及卫生散加胆制南星．灵枢经云．心病则颧赤．宜降心火．如黄连安神丸．又曰．肾病则颧与颜黑．宜滋肾水．如地黄丸是颧之为症．不可专委于阳明也．

颧疔 初起如粟．麻痒坚痛．色白而顶陷．寒热交作．宜用挑法．涂拔疔散．肿处捣鲜菊花叶敷之．内服蟾酥丸．或灸偏历穴二七壮．

面发毒 面上疖 肿痛．由风热客于阳明也．宜凉膈散加羌活、荆芥、升麻．敷清凉消毒散．不肿痛者宜托里消毒散．

面游风 初发微痒．次如蚁行．面目俱浮．更兼痛楚．由阳明壅热所致．宜凉膈散加升麻、葛根、羌活、防风、白芷、牛蒡子之类．外敷祛风润肌之药．

腮 肿尖而色赤者风热．肿平而色淡者湿热．皆属于胃．壮者黑牛散下之．或加味消毒饮散之．忌用敷药．恐毒攻喉．

颊疡 生于耳下颊车之上．一名金腮．初生如粟．渐大如豆．亦由胃热．壮者贵金丸下之．或犀角升麻汤．已成者内托散加羌活、独活．溃则难以收口．多有附骨．久必成漏．宜用蒸法．一灸四犊穴三七壮．

毒 生颊疡之前半寸许．形如鸡子．坚硬难溃．脓水常流．经年不愈．内服托里溃坚之剂．或灸天井穴三七壮．

骨槽风 生牙叉接骨之处．一名牙叉发．起于耳前．连及腮项．筋骨隐痛．久则漫肿．牙关紧急．寒热如疟．此由郁怒伤肝．思虑伤脾所致．初则坚硬难消．久则疮口难合．初宜艾灸肿项及耳垂下五分．各灸七壮．膏盖之．肿处涂离宫锭子．牙关内肿．用线针刺去恶血．搽冰硼散．使内外毒瓦斯得解．服清阳散火汤．如溃后．于托里药中加麦门冬、五味子、藿香之类．使水升火降．脾健金清乃愈．若误用寒凉．则非理中汤佐以姜附不能收功．外腐用绛珠膏．忌用刀针蚀药．若坚肿不消．外腐不合．虚热不退．形焦体削者为逆．不治．

发颐 生颧骨之下． 颔之上．耳前一寸三分．由手足阳明经客热．或伤寒发表未尽所致．初宜贵金丸、绀珠丹．或卫生散加升麻、桔梗、黄连．如肿痛不减．用托里消毒散．如脓出反痛．恶寒发热晡热者．皆气血虚也．宜十全大补汤补之．颐肿而连及耳后者．宜补肾之虚火．经曰．肾热．颐先赤也．颐肿而连及耳下者．当清疏其肝火．是耳下则属手足少阳经也．

时毒 初起状类伤寒．一二日间．面鼻耳目 赤肿痛．甚则咽喉颈项俱肿．由感四时不正之气所致．或结核有根．咽喉闭塞．至五七日间．神昏喉闭．不食不出声者．不治．若延至十日外者．即不治而亦自能愈矣．

症有阴阳．治有汗下．慎用寒凉．兼用嚏法．

脉浮数者．邪在表也．宜葛根 牛蒡子汤．脉沉实者．邪在里也．宜内疏黄连汤．脉沉涩者．邪入深也．宜漏芦汤．又自少阳经出者．肿连耳下．引以柴胡．自阳明经出者．首面大肿．引以升麻、葛根．自太阳经出者．肿连耳上．引以羌活、荆芥、防风．表里俱实者．宜贵金丸．然此症与膏粱积热不同．硝黄非大便秘实者勿用．脉洪数浮数者．治宜内消卫生散．脉滑数者欲作脓也．治宜内托．如托里消毒散．肿痛热者宜砭去恶血．敷以消毒等药．如冬月患此．其脉浮紧按之洪缓者．乃寒气郁热也．宜以苦发之辛散之．如托里温经汤．慎用针砭．所谓冬月闭藏．用药多而少针石也．

凤眉疽 生于眉．一名眉发．形长如瓜．赤痛引脑．二目合肿．甚则坚痛色黑．呕逆闷乱者危．属手足太阳少阳四经．宜灸阳谷穴七壮．六日可刺．得脓则减．否则女子七日死．男子二十四日死．

龙泉疽 生于人中．形小而异．麻痒不时．寒热交作．由伏阳攻于心肺．虚热注于三焦也．治如疔法．或灸百会穴七小壮．

虎髭毒 生于地角．一名承浆疽．一名颏痈．由阳明胃经积热所致．壮者贵金丸下之．凉膈散加升麻、葛根、羌活、防风清之．或灸百会穴七小壮．

□

犀角升麻汤 治颊疡．并治唇口、颊车、须发、鼻 等处肿痛诸症．

犀角（二钱五分） 升麻（一钱七分） 羌活（一钱二分） 防风 川芎 白芷 白附子 黄芩（各八分）甘草（生五分）

水二钟．煎八分．食远服．

清阳散火汤 治骨槽风．

牛蒡子 防风 荆芥 薄荷 黄芩 龙胆草 黄连 贝母

水煎．食远服．

升桔汤 治骨槽风．并咽喉耳痛．

升麻 桔梗 昆布 连翘 射干 甘草（等分）

水煎．食远温服．

葛根 牛蒡子汤 治时毒．脉浮数者邪在表也．

升麻 葛根 牛蒡子 麻黄 连翘 玄参 桔梗 甘草（等分）

水二钟．生姜二片．煎八分．食远热服．一加贯众、淡豆豉．

双解消毒散 治大头风脖子肿．

黄芩 栀子 连翘 薄荷 甘草 大黄 麻黄 羌活 白芷 防风 荆芥 射干 苍术 当归 川芎

用生姜三片．水二钟．煎一钟．食远热服．

托里温经汤 治时毒．在冬月脉浮紧者宜服．

麻黄（二钱） 防风（二钱） 升麻（四钱） 葛根（二钱） 归身（二钱） 苍术（一钱）人参（一钱） 白芍（一钱五分） 甘草（一钱五分）

水二钟．先煎麻黄．令沸去沫．再下余药．煎一钟．温服盖被．俟汗出．则肿自消．

立消散 治大头风头面虚肿如泡．

草乌（一两） 白芨 甘遂（各一两） 小良姜（三钱） 甘草（三钱） 麝香（一钱）

为末．用苍耳捣汁．加醋调匀．鸡翎蘸扫肿处．立消．

搐鼻通气散 治时毒 肿．咽喉不利者．用此取嚏以泻其毒．

玄胡索 玄参（各三钱） 牙皂 川芎（各二钱） 细辛 藜芦 草乌（各一钱） 闹羊花（六分）

为末．用纸捻蘸药．送入鼻内．取嚏为度．每日三次．以嚏出脓者必愈．无嚏者不治．

清凉消毒散 治面发毒．

天花粉 白芨 黄柏 山兹菇 乌药 雄黄 乳香 麝香

上为末．用鸡子清和蜜水调敷．

火醋锭子 治面上热疮．身上热疖．

大黄用醋浸晒九次．和为锭．火酒磨涂．

黑牛散 治 腮初起壮实者．

黑牵牛（一两）

捶碎．米醋二钟．煎一钟．露一宿．空心温服．

二金散 治金腮．疮蚀透腮颊者．

郁金 鸡内金（等分）

为末．先用盐汤盥漱净．掺之．

蒸法 治金腮 毒 腮．久不合口而成漏者．

用面作井圈．围粘疮口．勿令漏泄．次掺护心散于疮口内．再次入药油于井内．令满．用纸条做捻燃之．初用一条．加至三四条．预用绢帕朦脸．以防油爆．蒸至好肉方痛．根有几处则痛有几处．至大痛时．以水湿纸灭灯．勿令口吹．俟痛稍止．再燃如前．以油干为度．去面井．用地骨皮煎汤一碗．布蘸汤滴于疮口内．以滴汤尽为度．用敷药敷四围．以珍珠散掺疮口内．黑膏盖之．俟脓干时加象皮．未收口．内服托里等药．

护心散

雄黄（三钱） 珍珠（二钱） 血竭（二钱） 乳香 没药 儿茶 象皮 龙骨 赤石脂（ 各一钱） 麝香 冰片（各五分）

共为末听用．又于蒸洗时服三五分．立能止痛．

药油方

黄连 黄柏 连翘 当归 芍药 生地（各五分）

用香油一杯．文火煎枯．绢滤渣听用．

敷药方

姜黄 雄黄 大黄 黄柏 黄连（等分）

为末．米醋调敷四围．

□

神授卫生散 绀珠丹 托里消毒散 内疏黄连汤 十全大补汤 贵金丸（俱见首卷） 蟾酥丸 拔疔散（俱见疔门） 冰硼散（见咽喉门） 漏芦汤（见肿毒门） 灸法（见首卷灸门） 黄连救苦汤（见项部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部
  • 当前页：面部
  • 下一页：颈项部
<<< 返回本书目录
  1. 面部《育婴家秘》
  2. 面部八卦吉凶法《冯氏锦囊秘录》
  3. 面部《外科心法要诀》
  4. 面部八卦图诀《疡医大全》
  5. 面部《外科大成》
  6. 面部八卦之图《冯氏锦囊秘录》
  7. 面部《外科大成》
  8. 面部斑点【疾病症状】
  9. 面病（附：脱颏）《文堂集验方》
  10. 面部半球形蓝黑色结节【疾病症状】
  11. 面病《证治汇补》
  12. 面部扁平疣《赵绍琴临证验案精选》
  13. 面病《万病回春》
  14. 面部播散性粟粒状狼疮【疾病大全】
  15. 面病《寿世保元》
  16. 面部察色秘旨《幼科推拿秘书》
  17. 面病《景岳全书》
  18. 面部第二行《秘传眼科龙木论》
  19. 面病《古今医鉴》
  20. 面部第三行《秘传眼科龙木论》
  21. 面病《古今医案按》
  22. 面部第四行《秘传眼科龙木论》
  23. 面病《古今名医汇粹》
  24. 面部蝶形红斑【疾病症状】
  25. 面鼻方《景岳全书》
  26. 面部定位图解《银海指南》
  27. 面鼻得冷则黑论《格致余论》
  28. 面部多毛【疾病症状】
  29. 面黯方《外台秘要》
  30. 面部浮肿【疾病症状】
  1. 面部《外科大成》
  2. 面部《育婴家秘》
  3. 面部《外科大成》
  4. 面病（脱颏）《文堂集验方》
  5. 面部《脉诀汇辨》
  6. 面病《证治汇补》
  7. 面部《医门补要》
  8. 面病《古今名医汇粹》
  9. 面部八卦吉凶法《冯氏锦囊秘录》
  10. 面病《古今医案按》
  11. 面部八卦图诀《疡医大全》
  12. 面病《万病回春》
  13. 面部八卦之图《冯氏锦囊秘录》
  14. 面病《古今医鉴》
  15. 面部扁平疣《赵绍琴临证验案精选》
  16. 面病《寿世保元》
  17. 面部察色秘旨《幼科推拿秘书》
  18. 面病《备急千金要方》
  19. 面部察色应病歌《古今医统大全》
  20. 面病《景岳全书》
  21. 面部的神经《人体解剖学》
  22. 面壁口诀《女丹合编选注》
  23. 面部第二行《秘传眼科龙木论》
  24. 面鼻方《景岳全书》
  25. 面部第三行《秘传眼科龙木论》
  26. 面鼻得冷则黑论《格致余论》
  27. 面部第四行《秘传眼科龙木论》
  28. 面白《医学纲目》
  29. 面部定位图解《银海指南》
  30. 面白《中医词典》
  31. 面部二行左右十穴《针灸大全》


颈项部_《外科大成》_中医外科_【岐黄之术】

颈项部

颈项部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 项之中属督脉经．项之旁大筋中属足太阳经．大筋之旁耳之后属手少阳经．耳之下属足少阳经．颊下属手太阳经．颊前一寸属手阳明经．挟喉两旁动脉属太阳阳明二经．

项疽 生于项之中．一名项中疽．俗云对口．为与口相对也．属督脉经盛阳之火． 赤肿痛者易治．根大坚硬者难疗．平塌神昏者死．初起．脉洪数有力者．绀珠丹、卫生散、贵金丸、梅花五气丹、黄连救苦汤．俱可选用．并隔蒜灸之．或灸天宗穴七壮．艾如绿豆大．已成者．解毒天浆散、托里消毒散．已溃者．大小保安汤以补元气．加减地黄丸引火归源．外兼敷治．或灸神阙穴二七壮．此症有头尾．头向上．尾向下．形如蜂窠者．防毒瓦斯攻心蚀脑．又忌见风．风入发搐者难疗．若痰壅毒流两肩者．鲜血暴涌者．腹胀谵语者．俱不治．

卧蚕疽 生对口之下．天柱骨之上．治同脑疽．

天柱疽 生天柱骨之间．形陷色黑多痒．由三焦经郁愤所致．初宜卫生散．壮者贵金丸．弱者神效栝蒌散．已成者八珍汤加柴胡、香附、及远志酒．甚者肩背拘急．呕逆恶心．宜隔蒜灸之．以痒止为度．或明灸之．灸而有泡者顺．无泡者逆．服汗剂得汗可治．无汗难医．灵枢经云．失治则热气下入渊腋．前伤任脉．内熏肝肺．十余日死．所以神昏呕哕血不止者．不治．

偏脑疽 生对口之傍．属足太阳膀胱经蕴热所致．盖太阳经所司寒水．起于巅顶．贯项两傍而顺下．多冷多沉．故多平塌．坚硬难溃．又易流注．初起未成．七日以前者．用铍针当头点入．知痛楚方止．出其恶血．通其疮窍．插蟾酥条．直至疮底．每日二条．外用膏贴．三日后加添插药．内服绀珠丹．或蟾酥丸发汗解毒．次服托里大补之药．以回阳气．直至顶根高突肿痛．外用神灯照法助阴为阳．至七日．其疮四围裂缝有脓．方住插药．轻者九日后．脱出或腐化．重者至十三日．其根自脱．如期根深蒂固不能脱者．铍针取之．外贴玉红膏．内服大补之药托之．诚转重就轻移深居浅之良法也．如不肿不疼．灸亦不痛者．尤宜此法治之．若前脑疽阳症．则不用此法．

鱼尾毒 生于后鬓发际间．在偏口之上．脑后发之傍．治同偏口．出血 气喘痰发者．难治．

百脉疽 肿绕颈项．疼痛身热．不食上气咳嗽．其发引耳不可以肿．十五日可刺．儿脓者顺．见血者逆．

锁喉毒 颈项忽然肿痛．如失枕之状．久则红绕肩背．坚硬难消．由肥人善饮．风热外侵所致．治宜清暑疏风．

结喉痈 生于嗌外正中．一名猛疽．属任脉及手太阳少阴三经．由忧愤所致．宜黄连消毒饮、卫生散．

灵枢经云．脓不泻则塞咽半日死．故宜针之出毒．服补托之剂．虽溃通．流出汤水者亦愈．一灸少海穴七壮．

气痈 生于结喉痈之上下．

夹喉痈 生于结喉痈之两傍．

二症治同结喉痈．一灸灵道穴七壮．

□

黄连救苦汤 脑疽、发鬓、发颐．及天行时毒．初起憎寒壮热．头面耳项俱肿．服之未成者自消．已成者速溃．

黄连 黄芩 柴胡 升麻 葛根 连翘 桔梗 川芎 归尾 赤芍 羌活 防风 金银花 甘草节（等分）

用水二碗．煎八分．入酒一杯．食远热服．

解毒天浆散 脑疽积毒日深．坚肿木硬．口燥舌干．恶心烦渴．六脉沉实有力．大便闭结不通者．并宜服之．

石决明（生研） 僵蚕 穿山甲 防风 连翘 金银花 羌活 乳香 黄连 当归尾 甘草（各一钱） 大黄（三钱） 天花粉（用新鲜未晒者四两石臼内捣烂投水一碗搅匀取汁去渣用）

上将花粉汁碗半．同药煎八分．入酒一杯．空心热服．行三次．方用饮食．忌煎炒发物．

回毒银花散 脑疽及诸发．阴疮不起．色变紫黑者．

金银花（二两） 黄 （生用四两） 甘草（生用一两）

细酒二十两．同药入小口砂罐内．密封重汤煮三炷香为度．取起滤清．服之．盖暖患上．其疮渐渐高肿．此转阴为阳．吉矣．后用托里药溃脓．如服后不痛不起．疮头流出黑水者．为真阴．不治．

梅花五气丹 脑疽发背．诸般疔肿．初起寒热交作．筋骨疼痛．有似伤风．恶心呕吐．但未成脓者．并宜服之．

梅花 冰片（一钱） 麝香（用当门子一钱） 辰砂 轻粉（各一钱二分） 爪儿血竭 乳香 没药 明雄黄（各二钱） 真蟾酥（端午日取四钱用男乳调膏）

上药各研细末．对准分数．于端午日辰时制．至午时向日为丸．如茄子大．一时晒干．用川椒二十七粒．灯心二十七段．同药收罐内养之．黄蜡封口勿泄气．每用时．先食美馔令饱．用无根水漱净口．再含水一口．少顷待温．用葱白五寸同水嚼烂咽下．随将药饼一枚放舌下．睡于暖处．被盖．药化苦水．徐徐咽之．疮势大者二三饼亦可．药尽其汗即到如淋．诸病若失．如冬月天寒难汗．噙后将葱汤推之．即汗．

如暗疔人所不及觉者．及觉而失治者．毒瓦斯入里．人便昏沉．一中便倒．不能根据法服药．急用连须葱白七根．煎酒一杯．研药五饼灌下．药气到心．其功如汤泼雪．患者实时苏醒．诚外科之奇方也．不可忽之．

大保安汤 脑项诸发．痈疽恶疮大毒．已溃之后．脓水出多．气血虚弱．精神短少．饮食不思．坐卧不宁．烦躁不眠．昼则安静．夜则发热．及虚阳烦渴等症．

人参 白术 茯苓 当归 川芎 白芍 熟地 山药 山茱萸 牡丹皮 五味子 黄 （各一钱）熟附子 肉桂 麦门冬 甘草（各五分）

用煨姜三片．大枣二枚．莲肉七个．水二钟．煎八分．食前后服．

脑疽灸法 用骑竹马法灸之．

一法．用线横量患人口至两角为则．次用线以黄蜡拖过．从患人项上垂下至两乳头为则．剪之．复从患人颈上往后．自项垂下贴脊．比齐线尽处为则．以墨记之．再将先比口之则．于墨记处两傍．各横开一侧尽处．是穴以墨记之．用艾于两傍穴上各灸三壮．或五壮．其毒自痿而不大发．徐徐而愈．

一灸气海穴二七壮．三里穴各五壮．

□

绀珠丹 卫生散 贵金丸 托里消毒散 加减地黄丸 绛珠膏（俱见首卷） 黄连消毒饮（见头部）蟾酥丸 蟾酥条（见疔门） 敷贴药（首卷参用） 灸法（见首卷灸门）

□

一人项疽十余日．势甚．根连耳项．红肿 热．脉浮而数．用黄连消毒饮二服．大势稍定．次用托里消毒散数服．不能腐溃．脉浮无力．此为元气损伤．止能起发．不能为脓．易十全大补汤．加桔梗、白芷、倍参末各三钱．外用桑柴烘法．早晚二次烘之．贴绀珠膏数日．患者头面俱肿．双目合缝．形状可畏．然后腐溃并作．脓出日至数升．将及半月．加五心烦躁．饮食少思．此补力不及所致．虽变无妨．用圣愈汤一服．不应．又进一服．加熟附子二钱方应．前症悉除．次以人参养荣汤．加麦冬、五味．参、术倍至三钱．月余后．腐肉连发．片片脱下．野狼狈不堪．又恐补不及时．每日粥食中用人参三钱．几餐分入．同煮食之．后元气渐醒．调理四月方瘥．

一人生偏疽．隔蒜灸十五壮．知痛乃住．失用内药．又四日．紫肿木痛．便秘脉实．以内疏黄连汤加玄明粉二钱通之．次用消毒救苦汤二服．肿势仍甚．此内毒外发．不可再消．换托里消毒散．至二十日．因患者体肥．外肉多紧．不作腐溃．欲行针开放．彼坚执强阻．后烦闷昏愦．人事不醒．乃变症出也．随用铍针．左右耳边并顶中各开一窍．内有脓腐处剪割顽肉寸许．放出脓血碗许．服健脾养血大补之药．脓似泉流．每朝夕药与食中共参六七钱．服至腐化新生．又四十日外．患者方得渐醒．始知人事．此症设若禁用针刀．不加峻补．而得生者鲜矣．

一人项疽五六日．疮根平散．又至五日外．疮势坚硬．根脚开大．毒瓦斯已过两肩．流注前项．胸乳皆肿．呕吐恶心．寒热不食．情势可畏．此时非药力可及也．先用葱汤洗去旧药．煮拔筒．拔提二处．出淤血碗许．随用银针斜斜插入根脚．透通患底数处．以蟾酥条插入孔内．最能解毒为脓．总以膏盖之．其走散处．以温药敷之．日渐日消．毒收原处．兼服内托降火化痰之药．三四日大势已退．内脓已通．换服十全大补汤．凡坚而不化者照之．腐而不痛者取之．新肉生迟者培之．如是调理．三月方瘥．

一妇年六旬．素禀怯弱．疽头如粟．喜其形体不肥．虽发之逆．后必易溃．先隔蒜灸之．次以蟾酥饼贴灸上．四边以吸毒散敷之．收其根．内服托里消毒散．数服疮势坚硬．苦于痛楚．予为脉细数而无力．此内虚之故．不能解毒为脓．以痛为要．换益气养荣汤加角刺、白芷．三服肿亦渐起．用桑木烘法．坚亦渐软．脓出稠而不多．前方去皂刺、白芷．加香附倍参 ．又数服脓溃．溃后痛亦不止．再三日．腐肉将脱小半．用乳香定疮散．一服疼痛退除．数十日完口．此法要在眼力精巧．量病易难．腐新迟速．补助有无．用药合式．然后相量日数．并皆决之于前．发之必中．

一妇壮年体胖．项生疽．顶高根活．彼欲内消．予为药消不能．针消则可．取铍针当头针入六七分．至软肉方住．去淤血．插蟾酥条．服蟾酥丸．得大汗而解．次日疮出微脓渐消．再服消毒清热之药．不出十日而安．大凡欲消疮毒．先断根本．次泻毒瓦斯．使毒日衰．无致内攻为诀．

一人耳后生疽将半月．根脚渐大．疮头血水秽污．四边紫黑．软陷无脓．面惨鼻 ．手冷气促．脉诊散大无根．此内败症也．不治．果卒．但犯此症．虽山岳之躯．一败无不倾倒．

一妇对口．自灸念余壮．不痛．灸疤焦黑．平陷如故．诊之脉微数而无力．此内虚症也．若假药力．则误其事．用铍针当顶刺入寸许．不知痛．亦无血．此毒滞而未发也．插蟾酥条．以膏盖之．每日一次．七日后．周围裂缝出脓．内服补剂．至十四日根脱．搽绛珠膏．又半月．口平．掺珍珠散生皮而愈．此症不用针攻．专假药力．虽不至死．岂能得其速愈哉．

一妇年四旬．肥甚．患项疽五六日．视之肉肿疮不肿．（乃顶陷也．）又兼口燥心烦．（此邪火内淫也．）坚硬紫暗．（此血死毒滞故不作腐溃也．）根脚散平．（为真气内败不能束毒也．）六脉洪大．（为毒瓦斯胜正气也．）此太过之症．后必无脓软陷．内攻而死．辞不治．后果殁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部
  • 当前页：颈项部
  • 下一页：瘰
<<< 返回本书目录
  1. 颈项部《疡医大全》
  2. 颈项强（急肿）《针灸资生经》
  3. 颈项部《外科大成》
  4. 颈项强痛《医述》
  5. 颈髓硬膜外病变【疾病症状】
  6. 颈项强痛《幼科折衷》
  7. 颈髓完全性损伤【疾病症状】
  8. 颈项强痛《证治准绳·类方》
  9. 颈髓脱髓鞘性病变【疾病症状】
  10. 颈项强痛《证治准绳·杂病》
  11. 颈神经背支卡压症【疾病大全】
  12. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  13. 颈上生对口疮《儿科萃精》
  14. 颈项痛《冯氏锦囊秘录》
  15. 颈软不能抬头【疾病症状】
  16. 颈项痛门主论《疡医大全》
  17. 颈强直【疾病症状】
  18. 颈型颈椎病【疾病大全】
  19. 颈前区　（颈前三角）《人体解剖学》
  20. 颈性高血压【疾病症状】
  21. 颈内动脉创伤性血栓【疾病症状】
  22. 颈性头痛【疾病症状】
  23. 颈淋巴结结核【中药主治】
  24. 颈性眩晕【疾病症状】
  25. 颈淋巴结结核【疾病大全】
  26. 颈腰综合征【疾病大全】
  27. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  28. 颈痈门主论《疡医大全》
  29. 颈淋巴结核《自我调养巧治病》
  30. 颈椎半脱位【疾病大全】
  1. 颈项部《外科大成》
  2. 颈项部《疡医大全》
  3. 颈项点《手穴手纹诊治》
  4. 颈项《中医词典》
  5. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  6. 颈细《中医词典》
  7. 颈项强《普济方·针灸》
  8. 颈外动脉歌诀《人体解剖学歌诀》
  9. 颈项强（急肿）《针灸资生经》
  10. 颈外动脉《人体解剖学》
  11. 颈项强急《中医词典》
  12. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  13. 颈项强痛《中医词典》
  14. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  15. 颈项强痛《医述》
  16. 颈外侧区的筋膜及肌肉《人体解剖学》
  17. 颈项强痛《证治准绳·类方》
  18. 颈痛《中医词典》
  19. 颈项强痛《证治准绳·杂病》
  20. 颈深淋巴结《人体解剖学》
  21. 颈项强痛《幼科折衷》
  22. 颈深筋膜及筋膜间隙《人体解剖学》
  23. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  24. 颈上生对口疮《儿科萃精》
  25. 颈项痛《冯氏锦囊秘录》
  26. 颈上生疮《奇效简便良方》
  27. 颈项痛门主论《疡医大全》
  28. 颈上疮《回生集》
  29. 颈项肿《广瘟疫论》
  30. 颈袢《人体解剖学》
  31. 颈腋《中医词典》


瘰_《外科大成》_中医外科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 结核于颈前项侧之间．小者为瘰．大者为 ．连续如贯珠者为瘰 ．始起于少阳经．次延及于阳明经颊车等处．再久之则延于缺盆之下．形长如蛤．色赤而坚．痛如火烙．属三焦经．名曰马刀．又甚于也．此由三焦肝胆三经怒火风热血燥而生．或肝肾二经风热亏损所致．

初起寒热 痛者．此肝火风热而气病也．用小柴胡汤．加胆草、栀子、芍药、当归．因怒肿痛或发热者．用小柴胡汤．加青皮、木香、桃仁、红花．若寒热止而核不消者．此肝火燥而血病也．用加味逍遥散以清肝．六味地黄汤以滋肾．如肝脉弦紧肾脉洪数者．由肾水不能生肝也．用补中益气汤、六味地黄丸．以滋化源．如痰盛痞满右关脉弦者．此脾土虚而肝木乘之也．用六君子汤加芎、归．次仍用补中益气汤．至将溃已溃．用神效栝蒌散、益气养荣汤．间服之．如溃之脓清者．须大补之．机云．此不因膏粱丹毒火热之变．由虚劳气郁之所致．治宜补形气．开郁结．调经脉．疮自消散．不待汗之下之而自愈也．是以始终之治．惟以补气血以滋化源．慎用追蚀悍怕等药．虽然若至脓稠时必用追蚀等药一剂． 毒去而疮口自敛．诸 已消．唯一核尚存者．必用追蚀药一服．其核自消．若气血壮而脉沉实者．即用追蚀药一服．毒一下．随服补剂调理．盖瘰 之毒．莫不有根．地胆斑蝥．制度有法．能使其根从小便中出．虽曰悍怕．能助王道之治．相济成功．是在治者神而明之．变而通之．然非概用之通论也．独妇人患此者居多．盖因其性躁急．其气怫郁．其心执滞而然也．若小儿则内无七情所干．是由外受风热气血相搏所致．忌用燥毒等药．宜大圣散、连翘丸、天竺黄丸．调其内并兼外治．自然获效．有婴儿落草时项间即有三五枚者．缘儿于胞中其母多怒．儿禀其气所致．当治其母．用药同前．

书有风毒热毒瓦斯毒之异．瘰 筋 痰 之殊者．俱发于项而相似．惜乎未详．予为 由内伤所致．其形小．其发缓．无疼痛．计以月年．毒由外感所致．其形大．其发暴．多肿痛．日不待时为异耳．治 则从本门调理．治毒则于项部门参考．

以形而言之．生左耳根名蜂窠 ．生右耳根名惠袋 ．遇怒即肿名气 ．核痛红肿名血 ．筋缩如贯珠者名筋 ．小而多痒名风 ．绕项生者名蛇盘 ．颔红肿痛名燕窝 ．延及胸腋者名瓜藤 ．延及遍身红活易溃者名痰 ．生乳旁两胯软肉等处．名 疡 ．灌注四肢遍身自溃相穿者名流注 ．以上诸 ．推之动．为无根．属阳．宜兼外治．如后方针灸敷贴蚀腐吸脓等法是也．脓稠者易治．脓清者难治．无脓者不治．独生一个在囟门者名单窠 ．一包十数个者名莲子 ．核上堆核者名重台 ．坚硬如砖者名门闩 ．形如荔枝者名石 ．如柱木者名木 ．如黄豆结篓者名锁项 ．如鼠形者名鼠 ．

以上诸 ．推之不动．为有根．属阴．皆不治之症也．切忌针砭及追蚀等药．致难收敛．

按上症宜究其原．施其治．稽其形．命其名．从本引末．针灸随宜．方能获效．非易易也．

□

加味小柴胡汤 治肝胆二经部位热毒瘰 ．及一切疮疡．发热潮热．并小腹胁股结核囊痈便毒．或耳内耳下生疮．

柴胡 黄芩（炒各二钱） 人参 半夏 胆草 栀子 当归 白芍（各钱二分） 甘草（六分）

用生姜三片．水二钟．煎八分．食远温服．

加味逍遥散 治妇人血虚．五心烦热．肢体疼痛．头目昏重．心忡颊赤．口燥咽干．发热盗肝．食少嗜卧．及血热相抟．月水不调．寒热如疟．脐腹作痛．并治室女血弱．荣卫不调．痰嗽潮热．肌体羸瘦．渐成骨蒸等症．

当归 白芍 白术 茯苓 柴胡（各一钱） 薄荷（五分） 甘草（六分） 丹皮（七分） 香附（八分）

有热．加黄芩（五分） 生姜（三片） 红枣（二枚）

用水二钟．煎八分．食远温服．

加味八珍汤 治瘰 虚弱者甚验．

白术（一钱五分） 人参 茯苓 当归 川芎 白芍 熟地 陈皮 贝母 桔梗 何首乌 射干（各一钱）黄（八分） 连翘（七分） 玄参（七分） 金银花（一钱） 夏枯草（二钱） 山兹菇 甘草（各五分）

用水二钟．酒一钟．煎八分．卧时服．

家传消 丸

天花粉（捣烂水浸三日取沉者晒干用四两） 绿豆粉（四两用薄荷叶蒸过） 香附米（童便浸二两）贝母（一两） 茯苓（一两） 白术（一两） 柿霜（四两） 牛皮胶（三两） 牡蛎（ ） 百合 山兹菇 杏仁（各二两） 细茶 粉草（各一两） 青黛（六钱） 硼砂（三钱） 白矾（二两）

上为末．炼蜜为丸．绿豆大．每日二服．每服二钱．俱白滚水送下．

消 单方 用蛇游草．南人呼为过山龙．北人呼为娘娘拳头．即茜草苗也．别名地苏木．秋月采梗叶．冬月取子．每二斤浸干烧酒十斤．入瓷罐内封口．重汤煮三香．埋土内七日．取酒．早晚各饮一二杯．未溃者即消．已溃者速愈．

又方 甘草四两生姜取汁四两二味．入四料南酒瓶内．取白花菜汁（即鲜夏枯草汁）捣烂绞汁入瓶．以瓶满为度．封口．重汤煮一香．取出去渣．食后服．二服即消．

瘰 拔根方 斑蝥七个．去头足并翅．同糯米炒．以米黄黑色为度．取猫为末听用．用鸡蛋一个．钻一孔．用银簪搅匀．入斑蝥末于内．再搅匀．另取鸡子壳补口．绵纸粘固．再用粗纸包七层．水湿透听用．取土茯苓四两．择小而扁者为佳．若长而大者名为奶肩．有毒．故不用．加菜猪肉半斤．煎汤听用．

于五更时．将药蛋用粗糠火煨熟．乘热食之．以前土茯苓肉汤送下．三日后．小腹胀痛．以益元散推之．如尚未利．再饮热水摧之．毒根从小便下．形如圆眼如烂肉．其根下．其 自消．甚验．或以木通、滑石、青黛之类导之．青黛善解斑蝥之毒．

瘰 灸法 宜灸肘尖七壮．三次除根．

一灸金门穴二七壮．一灸脊十一椎．对脐是穴．灸九壮．

陵汉章用土炒穿山甲、斑蝥等分．和艾为炷．黄豆大．于患处隔蒜灸之．或明灸之．予用阳燧锭子于核上灸七壮．贴绀珠膏．出水些须．其核即消．

马刀坚硬如石．痛引颈项者．灸剑巨穴三七壮．

凡灸后其核不消者．须涂蚀药．以除其根．腐去其核方能收口．如三品一条枪、贵金锭子之类．

瘰 敷药 用独核肥皂子．择新到者．用好醋浸一宿．次日语火煮透．捣烂如泥．罨肿处发．微肿微痛．渐消．

疮吸脓法 治 疮久溃．淋漓不能收口．先用木绵做圈．围垫疮口．次用小锡葫芦．或竹筒．要三个听用．取干烧酒斤半、大黄一两煎滚．倾入葫芦内．浸滚水中煮．酒滚即倾出．急合于疮口上．吸取其脓．少时取起．又将别个葫芦照样合之．如式轮流．合吸五七十次．以见鲜血为度．次用丝绵烧灰敷口．自愈．其相连未溃者．经此一吸．亦随而愈矣．

洗 疮方 破烂顽腐．久不收口者．

麻油煎滚．乘热用绵裹指尖蘸油．热抹患处十数次．次用生肌等药．

一用雄黄 白矾 朱砂（各一两） 真阿魏（六钱） 为末．每用三五钱．冲滚水二大钟洗之．

搽 疮单方 陈年酱瓜蒂．随疮口大塞之．极痛．须忍之．半日取出．疮自痊愈．

一用猪胆汁加轻粉末少许．令匀．不时涂之．疮痛流黄水．久久痊愈．

一捣马齿苋敷之．一取葛条烧存性为末．香油调敷．

三品一条枪 治瘰 疔毒．发背脑疽等症．

明矾（二两） 白砒（一两五钱）

共为末．入小罐内．炭火 红．青烟尽．白烟起片时．约上下通红．住火置地上．一宿取出．约有净末一两．加明雄黄二钱四分．乳香一钱二分．共为细末．浓糊调稠．搓条如线．阴干．凡遇前症．有孔者．入孔内．无孔者先用针放孔．早晚插药二次．插至三四日后．孔大者每插十余条．至七日．患孔药满足方住．以后患处四边裂开大缝．共至十四日前后．其疔核瘰 痔漏诸管．自然落下．随用对症药敷．绛珠膏生肌．

白龙膏 贴鼠疮立验．

麻油（二十两） 大附子（二个） 穿山甲（十片） 杏仁（五十粒） 槐白皮（一片）

浸十余日． 枯滤去渣．入血余一团．虾蟆一个．白花蛇一条．徐徐煎化．再滤渣净．入飞黄丹十两．成膏．加乳香没药各二钱．

绀珠膏 瘰 已溃未溃（见首卷膏药门．）

原膏内倍用阿魏、麝香．再加蟾酥、铜绿．

大圣散 治小儿风毒瘰 ．瘾疹风丹．

羌活 升麻 薄荷 防风 荆芥 玄参 黄芩 大黄 甘草 或加连翘

等分．水煎服．

连翘丸 治小儿瘰 ．

连翘 独活 桑白皮 白头翁 丹皮 防风 黄柏 淡豆豉 肉桂 秦艽（各五钱） 海藻（一钱五分）

为末．蜜丸．用灯心汤下．

天竺黄丸 治小儿身热咳嗽．气喘痰壅．并急慢惊风．今取之治瘰 痰核．其功甚捷．

南星 半夏（各二两） 天花粉 贝母（各一两）

合一处．用姜汤煮过．炙干为末．炼蜜丸．用灯心汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项部
  • 当前页：瘰
  • 下一页：石疽
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科大成》
  2. 瘰《明医指掌》
  3. 瘰《卫生易简方》
  4. 瘰《儒门事亲》
  5. 瘰《医学心悟》
  6. 瘰《儒门事亲》
  7. 瘰《医学心悟》
  8. 瘰《外科心法要诀》
  9. 瘰《针灸资生经》
  10. 瘰《灵素节注类编》
  11. 瘰《急救广生集》
  12. 瘰《医经原旨》
  13. 瘰《外科理例》
  14. 瘰《古今医案按》
  15. 瘰《仁术便览》
  16. 瘰《万病回春》
  17. 瘰《丁甘仁医案》
  18. 瘰《古今医鉴》
  19. 瘰《回春录》
  20. 瘰《张聿青医案》
  21. 瘰《丹溪手镜》
  22. 瘰《普济方·针灸》
  23. 瘰《丹溪治法心要》
  24. 瘰《寿世保元》
  25. 瘰《奇效简便良方》
  26. 瘰《类经》
  27. 瘰《奇效简便良方》
  28. 瘰《续名医类案》
  29. 瘰《奇效简便良方》
  30. 瘰《扁鹊神应针灸玉龙经》
  31. 瘰《秘传证治要诀及类方》


石疽_《外科大成》_中医外科_【岐黄之术】

石疽

石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石疽生颈项间．坚硬如石．皮色不变．由沉寒客于经络．气血凝结而成．初起者用艾灸之．至五七十壮方止．次以麦饭石膏贴之．渐渐求愈．非若失荣之顽恶也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：石疽
  • 下一页：失荣
<<< 返回本书目录
  1. 石疽《圣济总录》
  2. 石疽门主论《疡医大全》
  3. 石疽《马培之医案》
  4. 石蒟【中药大全】
  5. 石荆《本草纲目》完整版
  6. 石决明《本草纲目》完整版
  7. 石筋草【中药大全】
  8. 石决明《本草易读》
  9. 石筋草《滇南本草》
  10. 石决明《雷公炮炙论》
  11. 石芥菜【中药大全】
  12. 石决明《药笼小品》
  13. 石蜐【中药大全】
  14. 石决明《证类本草》
  15. 石椒草【中药大全】
  16. 石决明《本草纲目》图文版
  17. 石椒草《滇南本草》
  18. 石决明【中药大全】
  19. 石豇豆【中药大全】
  20. 石决明解《医学衷中参西录》
  21. 石见穿【中药大全】
  22. 石决明壳《本草纲目》完整版
  23. 石碱【中药大全】
  24. 石决明散【方剂大全】
  25. 石碱《本草纲目》图文版
  26. 石蕨【中药大全】
  27. 石碱《本草纲目》完整版
  28. 石刻安肾丸【方剂大全】
  29. 石瘕症《女科秘要》
  30. 石腊红【中药大全】
  1. 石疽《外科大成》
  2. 石疽《马培之医案》
  3. 石疽《外科证治全书》
  4. 石疽《中医词典》
  5. 石疽《外科全生集》
  6. 石疽《圣济总录》
  7. 石疽候《诸病源候论》
  8. 石疽《中医名词词典》
  9. 石疽门主论《疡医大全》
  10. 石荆《证类本草》
  11. 石疽秘方《华佗神方》
  12. 石茎散《三因极一病证方论》
  13. 石剧《千金翼方》
  14. 石茎散《妇人大全良方》
  15. 石剧《新修本草》
  16. 石筋草《滇南本草》
  17. 石剧《证类本草》
  18. 石疖秘方《华佗神方》
  19. 石剧《名医别录》
  20. 石疖《外科全生集》
  21. 石决明《本草纲目》
  22. 石椒草《滇南本草》
  23. 石决明《雷公炮炙论》
  24. 石碱《本草便读》
  25. 石决明《雷公炮制药性解》
  26. 石碱《冯氏锦囊秘录》
  27. 石决明《千金翼方》
  28. 石瘕症《女科秘要》
  29. 石决明《药笼小品》
  30. 石瘕证治《竹林女科证治》
  31. 石决明《玉楸药解》


失荣_《外科大成》_中医外科_【岐黄之术】

失荣

失荣

  • 上一页
  • 目录
  • 相关
  • 下一页

失荣症生于肩项耳前耳后等处．初起如痰核．日久渐大．坚硬如石．推之不动．按之不移．一年半载方生阴痛．气血渐衰．形容削瘦．破烂紫斑．渗流血水．或如泛莲．兼多秽气．愈久愈大．越溃越坚．此由先得后失．六欲不遂．隧痰失道．郁火凝结而成．乃百死一生之症．宜内服和荣散坚丸．外贴飞龙阿魏化坚膏．虽不获全愈．而不致夭亡．诚缓命之至药也．

和荣散坚丸 治失荣症坚硬如石．不热不红．渐肿渐大者．

当归身 熟地黄 茯神 香附 白术 人参 橘红（各二两） 贝母（一两） 南星（一两） 远志（一两）酸枣仁（一两） 柏子仁（一两） 芦荟 角沉（各八钱） 龙齿（一对 如无用鹿角尖三两 代之）牡丹皮（一两） 朱砂（六钱为衣）

上为末．炼蜜为丸桐子大．每服八十丸．食后用合欢树根皮煎汤送下．更须改往从新．澹薄安命．其中有得愈者．十中一二．否则难脱然也．

飞龙阿魏化坚膏 治失荣症．及乳岩瘿 瘤瘰 结毒．初起已成．但未破者．用此贴之．

用蟾酥丸药末一料．加金头蜈蚣五条．炙黄去头足末．研匀．用西圣膏（见首卷） 二十四两．顿化．入前末药．搅匀．以红绢摊贴．半月一换．轻者渐消．重者亦可停止．常贴可以保后无虞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石疽
  • 当前页：失荣
  • 下一页：背部
<<< 返回本书目录
  1. 失荣《中医外科学》
  2. 失荣证《医宗金鉴》
  3. 失荣《马培之医案》
  4. 失荣证门主论《疡医大全》
  5. 失认症agnosia《神经精神疾病诊断学》
  6. 失荣症《外科正宗》
  7. 失认症【疾病大全】
  8. 失声（儿科）《冯氏锦囊秘录》
  9. 失钠性昏迷【疾病症状】
  10. 失守《医经原旨》
  11. 失明方《外台秘要》
  12. 失守失强者死《类经》
  13. 失明《景景医话》
  14. 失水《家庭医学百科-医疗康复篇》
  15. 失眠症《地震灾后常见病多发病中医药治疗手册》
  16. 失水【疾病症状】
  17. 失眠门（凡三案）《湖岳村叟医案》
  18. 失水多于失钠且血清钠浓度高【疾病症状】
  19. 失眠健忘【方剂主治】
  20. 失笑散【方剂大全】
  21. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  22. 失笑丸【方剂大全】
  23. 失眠多梦【中药主治】
  24. 失血《扁鹊心书》
  25. 失眠的中医食疗《老年食养食疗》
  26. 失血《冯氏锦囊秘录》
  27. 失眠的预防《中医养生学》
  28. 失血《冯氏锦囊秘录》
  29. 失眠的调养《人体使用手册》
  30. 失血《古今医鉴》
  1. 失荣《外科大成》
  2. 失荣《马培之医案》
  3. 失荣《中医外科学》
  4. 失荣《中医词典》
  5. 失荣证《医宗金鉴》
  6. 失荣《中医名词词典》
  7. 失荣证《外科心法要诀》
  8. 失认症《神经精神疾病诊断学》
  9. 失荣证门主方《疡医大全》
  10. 失欠颊车蹉开张不合方《中医词典》
  11. 失荣证门主论《疡医大全》
  12. 失欠颔车蹉候《诸病源候论》
  13. 失荣症《外科正宗》
  14. 失气肠鸣《冯氏锦囊秘录》
  15. 失神《中医名词词典》
  16. 失气《中医词典》
  17. 失神《常见病自测》
  18. 失气《中医名词词典》
  19. 失神《中医词典》
  20. 失溺《中医词典》
  21. 失声《中医词典》
  22. 失明秘方《华佗神方》
  23. 失声（儿科）《冯氏锦囊秘录》
  24. 失明方六首《外台秘要》
  25. 失守《医经原旨》
  26. 失明《中医词典》
  27. 失守失强者死《类经》
  28. 失明《景景医话》
  29. 失水《默克家庭诊疗手册》
  30. 失眠症《地震灾后常见病多发病中医药治疗手册》
  31. 失水《家庭医学百科-医疗康复篇》


背部_《外科大成》_中医外科_【岐黄之术】

背部

背部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 脊之中行属督脉经．脊之两旁各开第二行第三行．俱属足太阳膀胱经．

上发背 生天柱骨之下．一名脾肚痈．其形横广如肚．属足太阴脾经．由膏粱积热所致．视其高肿鲜明．根脚不过两肩者顺．肿平坚硬．渐大渐开．攻注两肩胸项者危．柴黑平塌下陷者死．

初起宜解脾经之积热．间服蜡矾丸、护心散．以防内攻．已成者必用托里为主．何则．所为托里则生．败毒则死也．

中发背 生于对心．一名对心发．由心火妄动．热极而生．肿不高尖．穴难起发．此为毒划君位．最易伤人．若前心有红晕者不治．治宜大降心火．急疏蕴热．顶用针通．随行拔法．务使毒瓦斯内外疏通．各从门出．庶不内攻．方为成守．保至十五日后．内无变症．得脓为解．如是期变症渐生．坚硬渐大．不作脓者死．在二十二朝先后．若早治．十中可保三四．

莲子发 突如莲子

蜂窠发 孔似蜂房二症生于肩 髀骨．或脊或心俞心包等处．轻者形长而高肿．或偏半背．重者形斜而平塌．两胁俱伤．又名半身发．甚至形长势大．肿溃半身．则名竟体发也．

上搭手 生肺俞穴．即肩骨动处．一名左右串．左属肝．右属肺．由痰凝气滞火郁而生．初宜绀珠丹汗之．次以逍遥散清之．兼以六郁汤调之．溃以八珍汤补之．所为郁者开之滞者行之也．禁用疮科攻利等药．灸会阳穴二七壮．

中搭手 生近膏肓穴．属足太阳膀胱经．治分阴阳虚实．攻补随宜．灸心俞穴七壮．艾如绿豆大．

串疽 生背胁间三四处．皮色不变．或见微红．痛必牵引．内实相通．故又名老鼠攒．又名游走血．脾痈也．由积愤所致．

阴阳二气疽 其形时肿时塌．时软时坚．寒热不时．只在一处．非若串疽之攻击也．由七情内郁所致．

酒毒发 初发如弹．次大如拳．坚硬如石．麻木不常．甚则痛彻五内．遍身拘急．二便涩滞．数日后．头面手足虚肿．脏腑泻痢．

连珠发 连肿三五块．形若贯珠．内则百节皆疼．小腹胀．小便闭．阴囊肿．由酒色过度所致．

丹毒发 初生细 ．浸淫尺余．形如汤火所伤．由服丹石悍燥之药所致．必多发渴．治如蜡矾丸、国老膏．乃要药也．如色黯神昏．脉燥腹胀呕逆者．不治．

禽疽 始发紫色如疹数十块．形如拳打．如七日内寒热口噤者．不治．

□

按上诸症．发出则生．内陷则死．形虽甚畏．虽老弱每能多生．形小异常．即少壮亦能致毙．所为大规只怕不纯阳．治法何妨疮势恶．

□

痰注发 形如布袋．坚硬如石．不红不热．此由伏痰积久而成．

黄瓜痈 形似黄瓜．高寸许．长尺许．一名肉龟．皮色不变．疼痛引心．四肢麻木．上二症多不可治．

夏月暑疡 凡痈疽之症．发热有时．为晡甚而旦止也．因暑而得者．则发热无时．为昼夜不止也．然必见暑症．如头目眩晕．口舌干苦．心烦背热．肢体倦怠是也．外形初起背有红晕．次发肿疼．治宜败毒散．加香藿、黄连、石膏等药以清之．暑热解则肿自消矣．壮实者．用槐花末、蜂蜜拌成块．黄酒调服亦佳．

瘴疽 因冒山岚瘴气积久而成．始发黑肿．色若靴皮．顽痛彻骨．按之如石．至五七日．势方浮肿．色始变青．形如拳打．寒战如疟．然必见风候．如头动口偏手足厥逆是也．治法宜急破之．出清血三五升．方有黄脓白汁相合而出．其皮不漫．仍前胀痛．直至色退．其势方愈．惟在急追脓毒出外．则无害矣．

产后痈疽 夫产后宜扶虚消瘀．大补血气．总有诸疾．以未治之．今患痈者．由瘀血凝滞也．宜生化汤．加连翘一钱．花粉一钱．甘草八分．恶心烦躁．加乳香一钱．绿豆粉三钱和服．忌用败毒攻利等药．

生化汤

当归（八钱） 川芎（四钱） 甘草（炙四分） 姜炭（四分） 桃仁（去皮尖研粉用十粒）

用水碗半．煎六分．加无灰酒少许和服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失荣
  • 当前页：背部
  • 下一页：疽
<<< 返回本书目录
  1. 背部《外科心法要诀》
  2. 背部出现小水泡【疾病症状】
  3. 背部《外科大成》
  4. 背部弹力纤维瘤【疾病大全】
  5. 背《奇症汇》
  6. 背部第二行《秘传眼科龙木论》
  7. 背《内经评文》
  8. 背部第二行（左右凡四十四穴）《金针秘传》
  9. 背《经络全书》
  10. 背部第三行《秘传眼科龙木论》
  11. 备用要方（暑症）《明医杂着》
  12. 背部第三行（左右凡二十八穴）《金针秘传》
  13. 备用要方（计九方）《外科证治全书》
  14. 背部痉挛【疾病症状】
  15. 备用要方《痧胀玉衡》
  16. 背部湿痰块《医门补要》
  17. 备用方类《增订叶评伤暑全书》
  18. 背部酸痛【疾病症状】
  19. 备用法（计六法）《外科证治全书》
  20. 背部有隐约麻痛不适【疾病症状】
  21. 备用成方一《时病论》
  22. 背部俞穴歌（医统）《针灸大成》
  23. 备用成方五《时病论》
  24. 背部长痘【疾病症状】
  25. 备用成方四《时病论》
  26. 背部证治（计一证）《外科证治全书》
  27. 备用成方三《时病论》
  28. 背部中行《秘传眼科龙木论》
  29. 备用成方七《时病论》
  30. 背部中行（凡一十三穴）《金针秘传》
  1. 背部《外科大成》
  2. 背部《医宗金鉴》
  3. 背部第二行《秘传眼科龙木论》
  4. 背部《医宗金鉴》
  5. 背部第二行（左右凡四十四穴）《金针秘传》
  6. 背部《医宗金鉴》
  7. 背部第三行《秘传眼科龙木论》
  8. 背部《古今医统大全》
  9. 背部第三行（左右凡二十八穴）《金针秘传》
  10. 背部《伤科补要》
  11. 背部二行左右四十六穴《针灸大全》
  12. 背部《针灸大成》
  13. 背部三行二十八穴《针灸大全》
  14. 背部《针灸大成》
  15. 背部湿痰块《医门补要》
  16. 背部《类经图翼》
  17. 背部穴图《针灸易学》
  18. 背部《类经图翼》
  19. 背部穴俞歌《古今医统大全》
  20. 背包生《中医词典》
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背（月吕）筋痛《中医词典》
  23. 背部证治（计一证）《外科证治全书》
  24. 背（月吕）《中医词典》
  25. 背部中行《秘传眼科龙木论》
  26. 背《奇症汇》
  27. 背部中行（凡一十三穴）《金针秘传》
  28. 背《内经评文》
  29. 背部中行十二穴《针灸大全》
  30. 背《中医词典》
  31. 背部主病针灸要穴歌《医宗金鉴》


疽_《外科大成》_中医外科_【岐黄之术】

疽

疽

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疽之发于背也．在脊之正中者为真发背．在脊之两旁者为搭手．其名虽多．惟辨其阴阳为诀耳．原委症治．已载首卷．而疡科独重于背疽者．盖以背为足太阳膀胱经．乃六经之首领．乃督脉经之所主．乃十二经之统脉也．所以发于背者多阴．今则复加详焉．

□

初起肿赤痛甚．脉洪数而有力．热毒之症也．易治．漫肿微痛．色黯作渴．脉洪数而无力．阴虚之症也．难治．不肿不痛．或漫肿色黯．脉微细．此阳气虚甚也．尤为难治．

初起．未发出而寒热痛疼．作渴饮冷．此邪气内蕴也．宜卫生散．口干饮热．漫肿微痛．此元气内虚也．宜托里消毒散．饮食少思．肢体倦怠．此脾胃虚也．宜六君子汤．如未应．加以姜桂．其有死者．乃邪气盛．真气虚．而不能发出也．在于旬余之间见之．

已发出．用托里消毒散而不腐溃．急宜温补脾胃．如不应有死者．乃真气虚不能腐溃也．在二旬之间见之．

已溃．用托里药．脱腐生肌．如色不红活．疮口黑晕．大而不敛．用参、附、姜、桂．如不应有死者．乃脾气虚极而不能收敛也．在月余间见之．实则泻．虚则痒．此阴症阳症之分也．惟宜大补阳气．庶可挽回．不发者不治．溃而不敛者亦不治．不肿痛．不寒热．脉沉微．乃脉病而形不病也．忌之．色黯漫肿．作渴便数．尺脉洪数者．肾水涸也．当殁于火旺之际．疽发于 髀．经络交错．皮薄骨高之处．难医．

初发头痛寒热拘急者．表症也．用绀珠丹葱汤化服汗之．如 痛．以金银花散或槐花散清之．

肿 作痛．寒热作渴．饮食如常者．此形气病气．俱有余也．先用神授卫生散清之．次用托里消毒散解之．如肿 硬痛．脉实者．贵金丸下之．肿硬闷痛．发热烦躁．饮冷便闭．脉沉实者．用内疏黄连汤、贵金丸导之．欲作脓者．用托里散、矾蜡丸．外兼敷之．

背疽因开迟．迨二日重若负石．热如KT 火．痛楚倍常．脉沉数而有力者．此膏粱积热之变也．时虽严寒．急用清凉饮子．加黄连两许作一服．利二三行．痛减．翌日再一服．痛止．次则随症调理．数日而愈．此经为有假者．反之虽违其时．必从其症也．

漫肿．微红微痛．食少．此形气病气．俱不足也．用托里散调补之．不作脓．或脓成不溃．为阳气虚也．用托里散．倍加肉桂、参、 ．脓出而反痛．或脓清稀者．此气血俱虚也．用八珍汤．恶寒形寒．或不收敛者．阳气虚也．十全大补汤．晡热内热．或不收敛者．阴血虚也．参术四物汤．欲呃作呕．或不收敛者．胃气虚也．六君子汤加炮姜、芎、归．食少体倦．或不收敛者．脾气虚也．补中益气汤加茯苓、半夏．肉赤而不收敛者．血热也．四物汤加栀子、连翘．肉白而不收敛者．脾虚也．四君子汤加木香、酒炒芍药．

小便频数者．肾阴虚损也．加减八味丸．遍身作痛者．荣卫虚也．十全大补汤．

痈疡呕逆．寒伤于胃也．温补之．使荣卫充而气血周贯．则毒随脓出．呕自止矣．且易生肌．

痈痛甚．咳逆．十余日水谷不下．脉伏如绝者．用四君子汤加姜、桂．三进而瘥．

肿而不溃．脉大而浮．此阳气虚也．宜托里散倍加参、 ．内热作渴．脉洪大而鼓指．此虚火也．前方更加肉桂．脉症顿退．仍用托里药而瘥．

中央肉死．此毒瓦斯盛而脾气虚也．用玄珠膏涂之．大便不通．此胃气虚而肠不能传送也．小便赤浊．此脾土虚而火下陷也．虽曰难治．惟大补之．朝用补中益气汤．夕用加减地黄丸料．

疮口出鲜血．由脾虚不能摄血也．宜十全大补汤加陈皮、半夏、炮姜．

疮口不敛．用托里药罔效者．药力未及也．须用人参五七钱．外加附子服之．精神顿爽．手足自温．不旬日而口合．疮口不敛．脾虚也．咳嗽不止．肺虚也．法当补之．书云．补可去弱．人参、羊肉．令每日食之不彻．旬余而疮敛嗽止．疮口不敛． 肿发热．口干体倦．小便赤涩．脉洪数而无力．用十全大补汤加麦冬、五味子．补元气引火归原．而脉症更甚．此药力未能及也．再剂顿退．却去肉桂．数剂而瘥．

背疽不起．泄泻作呕．食少肢厥．脉息如无．此阳气虚寒也．宜大补药加桂、附．而不应者．再加附子二剂而泻愈甚．即用大附子一枚．姜、桂各三钱．参、 归、术各五钱．作一剂服之．腹内始热．诸症悉退．

背疽服十宣散之类．更加喘渴内热．脉大而无力．用补中益气汤．加酒芩、麦冬、五味子而愈．背疽．服五香、十宣等不应．更加呕逆不睡．且其素有淋症．予以参 归术膏用牛膝煎汤．入竹沥饮之．则淋止而思食．药尽四斤．脓自涌出．

□

初起 痛．或不痛及麻木者．邪气盛也．隔蒜灸之．痛者灸至不痛．不痛灸至痛．则毒随火散矣．再不痛者．则明灸之．此未溃以前．皆可灸也．顶用玄珠膏涂之．四畔用敷药围之．换药时用文蛤汤洗之．

初起 赤肿痛．其头如黍如脓泡．五六日间则出头十数粒．渐渐增添者．此阳症也．用贝叶膏贴之．日夜频换十数次．其脓自出．痛自减．腐自化．肌自生．不用敷洗．始终只此一药．可以收功．如元气虚者．或见别症．再兼托里．

初起不红肿．烦躁闷痛．积久不溃．五七日后．疮头无数．按之流血无脓．再久之其头成片．共烂一疮．其色紫黯．其毒内攻．此阴症难疗．顶涂玄珠膏．内兼托里．如不应．急宜温补．外用神妙拔根法．有脓胀痛．为膜隔不得出者．用针引之．瘀腐堵塞者．去之．更宜猪蹄汤洗之．脓稠或痛．饮食如常．瘀腐自脱者．用消毒与托里兼服之．外贴贝叶膏．脓不稠不稀．微痛．饮食不甘．瘀腐化迟者．用托里药．外以桑柴火烘之．脓清而稀．疮不痛．瘀不腐者．宜大补以回其阳．亦用桑柴烘之．

凡背疽及髀骨处．皮里有筋一层．外皮虽溃．而内脓不出．令人胀痛．气血转虚．变症百出．急用针通．内兼托里．若待自溃．多致不救．所谓热毒中隔．内外不通．不行针灸．药无全功也．此症非气血壮实者．未见其能自溃也．

□

一人年六旬患背疽．十日外．视其形坚色紫．头如螺子之多．坚长尺余．根横半背．喜其弓肿．光亮热痛．脉洪此得之于膏粱醇酒所致．随用照法其所舍螺子．尽欲吐出．用抿子刮去．流血水钟许．以葱汤洗净．涂玄珠膏．再以黑膏盖之．四围肿处．用敷药敷之．次日如前．俟其腐尽．深入寸余．换搽绛珠膏．日渐日长．但因其性嗜酒．两月后新肉虽平．娇嫩而不能结皮完口．将嫩肉尽行剪去．用膏贴数日．待肉老平．用珍珠散结皮而愈．

一人年六旬患背疽．十二日．半红半肿．微热微痛．生于背心之下．肾俞之上．高低平等．广开八寸．根脚泛肿．色若水喷．顶陷无神．似腐非腐．脉浮而大．重按而虚．此疮利于肿溃．不利于收敛．辞不治．后更医．为五善俱具．治至收口．如钱未合．不数日而变症出．四日乃死．

一人仲夏背生热疖二十余处．内有一疮甚小．其毒甚大．予曰．此非疖比．后之发势有不可测者．彼不信．更医．又十日．情势内陷．败症齐出．复请予治．其人卧于堂．以帛盖疮上．登堂未及两三步．予即告归．彼曰．何也．予曰．败气满前．死期速矣．何必视疮．急备后事可也．再七日．果卒．

一人背疽初起．入房犯禁．患处黑五寸．黯晕尺余．漫肿坚硬．背若负石．发热作渴．小便频数．两耳重听．扬手露体．神思昏溃．脉沉而细．右手为甚．便秘念七日．计进饮食百余碗．腹内如常．众欲通之．予云．所喜者此耳．急用大剂六君子汤．加附子、姜、桂三剂．疮始 痛．自后空心用前药．午后用六味丸料．加参、、归、术五剂．复用活命饮二剂．针出黑血甚多．瘀脓少许．背即轻软．仍用前药．便亦通利．继以大补．始获全安．所谓症不在难．心契则明．方不在多．意会则明也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部
  • 当前页：疽
  • 下一页：腰部
<<< 返回本书目录
  1. 疽《幼幼新书》
  2. 疽【中药主治】
  3. 疽《外科大成》
  4. 疽疮《扁鹊心书》
  5. 疽《回春录》
  6. 疽发所在有不可治者《集验背疽方》
  7. 驹溺汤【方剂大全】
  8. 疽痈逆顺刺《黄帝内经太素》
  9. 驹胞衣【中药大全】
  10. 鞠䓖丸【方剂大全】
  11. 驹胞衣《本草纲目》完整版
  12. 局部静脉压痛【疾病症状】
  13. 居住环境与健康《中医养生学》
  14. 局部静脉硬索状【疾病症状】
  15. 居养望法相参《望诊遵经》
  16. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  17. 居室卫生《家庭医学百科·预防保健篇》
  18. 局部淋巴结肿大【疾病症状】
  19. 居室安处论《寿世青编》
  20. 局部麻醉《外科学总论》
  21. 居民营养状况评价《预防医学》
  22. 局部麻醉药中毒【疾病大全】
  23. 居髎穴【下肢外侧穴位】
  24. 局部皮肤变紧【疾病症状】
  25. 居经之后或复有漏下《女科百问》
  26. 局部软组织浸润【疾病症状】
  27. 居经论《女科折衷纂要》
  28. 局部头痛【疾病症状】
  29. 居处宜忌说《寿世青编》
  30. 局部血液及体液循环障碍《病理学》
  1. 疽《外科大成》
  2. 疽《外科大成》
  3. 疽《华佗神方》
  4. 疽《幼幼新书》
  5. 疽《回春录》
  6. 疽《中医词典》
  7. 疽、肩风毒《外科心法要诀》
  8. 疽《中医名词词典》
  9. 疽疮《扁鹊心书》
  10. 居住环境与健康《中医养生学》
  11. 疽疮候《诸病源候论》
  12. 居养望法相参《望诊遵经》
  13. 疽疮候《诸病源候论》
  14. 居室安处论《寿世青编》
  15. 疽大小便不通候《诸病源候论》
  16. 居气《中医词典》
  17. 疽发背候《诸病源候论》
  18. 居民营养状况评价《预防医学》
  19. 疽发背溃后候《诸病源候论》
  20. 居髎《针灸学》
  21. 疽发背热渴候《诸病源候论》
  22. 居髎《中医词典》
  23. 疽发口齿候《诸病源候论》
  24. 居髎《针灸大成》
  25. 疽发乳候《诸病源候论》
  26. 居经之后或复有漏下《女科百问》
  27. 疽发所在有不可治者《集验背疽方》
  28. 居经论《女科折衷纂要》
  29. 疽候《巢氏病源补养宣导法》
  30. 居经《中医词典》
  31. 疽候《巢氏病源补养宣导法》


腰部_《外科大成》_中医外科_【岐黄之术】

腰部

腰部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 与背部同．

下发背 生于脊中．前对于脐．一名对脐发．此症最为险候．盖内肾乃性命之根本也．治宜护肾为要．

肾俞发 生两腰．内肾陷肉之间．因酒色湿热者则单生．由房劳怒火者则双发．

二症如本脏稍有真阴制火．则疮形红活．高肿为脓．用人参养荣汤．加山萸、五味、知母、黄柏．或加乳香、没药、广胶．及加减八味丸以救其源．若疮形紫黑干枯．坚硬不作脓．或脓稀伤膜者．为真阴内败．死期在十五日前后．非下搭手之同类也．灸合阳穴五壮．

下搭手 生肾俞之傍．十四椎之间．一名连肾发．由房劳伤肾所致．令人口干寒热．百节俱疼．治同下发背．若咳嗽呕哕．厥逆不食．及脓清腰骨似折者逆．先有渴症．后患疽者．肾水竭也．脓秽色黯不痛．疮口张大者．脾气败也．小便如淋．痰壅喘促．口干舌裂者．脾肺败也．左尺脉洪数者．肾无所生也．左关脉浮涩者．金克木也．秋令尤难．俱为不治．

湿流注 亦生腰肾之间．但其肿而无头．不变色．不作痛．三五个月不溃．令人食少而肌瘦是也．治宜补气血．开郁结．如十全大补汤加香附、陈皮、数十剂．俟元气稍复．方可针之．仍倍用参、 ．加远志、贝母、白蔹．外以豆豉饼、附子饼灸之．忌用十宣散、流气饮等药．

石疽 生腰胯之间．肿而无头．皮色不变．坚硬如石．属少阴阳明二经积热所致．治同湿流注．亦由元气虚而邪气固结也．若黑陷麻木．呕哕不食．神昏脉散而代者死．

凡恶血停滞．治之缓则为流注．及为骨疽．

一妇腰肿．两腿尤甚．此瘀血滞于经络也．用桃仁汤二剂稍愈．更以没药丸而瘥．一恶血未尽．脐腹刺痛．或流入四肢．或注股内肿痛者．用没药丸而病已．一因水湿所触．经脉不行而作肿痛者．宜服当归丸．

缠腰火丹 一名火带疮．俗名蛇串疮．初生于腰．紫赤如疹．或起水泡．痛如火燎．由心肾不交．肝火内炽．流入膀胱而缠带脉也．宜内疏黄连汤清之．壮实者贵金丸下之．外以清凉膏涂之自愈．如失治．则缠腰已遍．毒由脐入．膨胀不食者．不治．

清凉膏 用锻石一块．凉水化开．加水打溷．澄少时．取清水一钟．兑香油半钟．打数百成膏．加雄黄末少许．再打匀．用鹅翎蘸扫患处．立效．

一妇年七十．腰生一 ．作痒异常．齐氏曰．脉浮数而反恶寒．疮也．疮未溃而脉先弱．何以收敛．治之无功．果殁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽
  • 当前页：腰部
  • 下一页：胸博
<<< 返回本书目录
  1. 腰部《外科心法要诀》
  2. 腰部包块【疾病症状】
  3. 腰部《外科大成》
  4. 腰部病症《中医伤科按摩学》
  5. 腰背先兆——腰背相学《中医疾病预测》
  6. 腰部的不稳交锁现象【疾病症状】
  7. 腰背痛【方剂主治】
  8. 腰部钝痛【疾病症状】
  9. 腰背痛【疾病症状】
  10. 腰部缓慢增大的软肿块【疾病症状】
  11. 腰背痛《百病自测》
  12. 腰部僵硬及腰前凸消失【疾病症状】
  13. 腰背疼痛【方剂主治】
  14. 腰部僵直感【疾病症状】
  15. 腰背酸痛【疾病症状】
  16. 腰部劳损《老年百病防治》
  17. 腰背强痛【方剂主治】
  18. 腰部慢性劳损【疾病大全】
  19. 腰背拘急【方剂主治】
  20. 腰部扭伤与劳损《骨科学》
  21. 腰背反张《沈氏女科辑要》
  22. 腰部酸胀及无力【疾病症状】
  23. 腰背的持续隐痛【疾病症状】
  24. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  25. 腰背刺痛【疾病症状】
  26. 腰部证治（计三证）《外科证治全书》
  27. 腰背部有皮毛窦【疾病症状】
  28. 腰大肌痉挛【疾病症状】
  29. 腰背部窦道【疾病症状】
  30. 腰大肌脓肿【疾病症状】
  1. 腰部《外科大成》
  2. 腰髀痛《脉因证治》
  3. 腰部保健按摩《老年百病防治》
  4. 腰背先兆——腰背相学《中医疾病预测》
  5. 腰部病症《中医伤科按摩学》
  6. 腰背先兆的临床意义《中医疾病预测》
  7. 腰部劳损《老年百病防治》
  8. 腰背先兆的理论基础《中医疾病预测》
  9. 腰部证治（计三证）《外科证治全书》
  10. 腰背痛辨病《常见病自测》
  11. 腰丛《人体解剖学》
  12. 腰背痛《中医词典》
  13. 腰带痛《中医词典》
  14. 腰背痛《百病自测》
  15. 腰带痈门主方《疡医大全》
  16. 腰背痛《家庭医学百科·预防保健篇》
  17. 腰带痈门主论《疡医大全》
  18. 腰背扭伤《手穴手纹诊治》
  19. 腰骶椎变异与腰痛《中医伤科按摩学》
  20. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  21. 腰腹背痛《女科秘旨》
  22. 腰背反张《沈氏女科辑要》
  23. 腰腹背痛《女科折衷纂要》
  24. 腰背发《万氏秘传外科心法》
  25. 腰腹及背痛《证治准绳·女科》
  26. 腰背病诸候《巢氏病源补养宣导法》
  27. 腰腹及背痛《济阴纲目》
  28. 腰《中医词典》
  29. 腰腹及背痛《女科证治准绳》
  30. 腰《中医名词词典》
  31. 腰股痛《中医词典》


胸博_《外科大成》_中医外科_【岐黄之术】

胸博

胸博

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 正中行属任脉经．两旁各开第二行属足少阴经．第三行属足肠明经．第四行属足太阴经．

缺盆疽 生于缺盆陷中．一名锁骨疽．由胃与三焦二经积热所致．其症寒热食少腹胀．必小水不利．初宜隔蒜灸之．服蟾酥丸、贵金丸而势退．惟小水不利者．用六一散利之．次服十全大补汤调理．此症失治．则溃而难敛．又名曰蠹疽．

甘疽 生于胸傍高处．灵枢云．发于膺．形如谷实栝蒌．苦寒热．急宜去其寒热．不则十日死．死后方出脓．

膻中疽 生心窝之上．两乳之间．膻为气海．主分部阴阳．膻处生疽．由气郁所致也．灸阴谷穴三七壮．艾如绿豆大．

井疽 生于心窝．初起如豆．皮色不变．必先肌热盗汗．心烦饮冷．舌燥唇焦．乃其候也．红肿易治．黑陷难疗．再神昏 呕吐肚胀者．七日死．灸 门穴三七壮．艾如绿豆大．如久溃而不敛．亦无痛痒者．名穿心冷漏．

蜂窠疽 生胸乳之间．由心火热盛所致．宜急导心经之火．迟则热毒攻心．难疗．

胃疽（生心胸之傍） 脾发（生心窝之下亦傍些） 二症由炙爆太过所致．必人迎脉盛．宜清本经之积热．若服药作呕．饮食不进者．不治．

□

按上诸症．肿溃治法．儿后腹部．再与首卷肿溃治法参考．

乳吹 乳毒 生近乳头．孕妇为内吹．胎气旺也．宜清之．有儿食乳为外吹．又名乳毒．由肝气滞也．如乳痛发热．作渴夜甚．左关脉洪数者．热入血室也．宜小柴胡汤加当归、芍药、胆草、栀子．乳痛牵脐．内热口辛肋胀者．带脉为患也．宜小柴胡汤加黄连、栀子、青皮．或升葛汤．

乳痈 乳疽 生于乳房．红肿热痛者为痈．坚硬木痛者为疽．由肝气郁结．胃热壅滞而成也．初起者升葛汤．已成者复元通气散．已溃者神效栝蒌散．虚者补之．十全大补汤．

乳发 乳漏 发为乳房 赤俱肿．势大如痈．未成形者消之．已成形者托之．内有肿者针之．以免遍溃．诸囊为害．防损囊隔．致难收敛．脓出未尽者．慎勿生肌．捻入药锭吸之．煎楮叶橘皮汤洗之．久不收口．时流清水者．为漏．外用药线去腐生肌．内当大补．

乳中结核 如梅如李．虽患日浅．亦乳岩之渐也．由肝脾虚者．用四君子汤加芎、归、升麻、柴胡．由郁结伤脾者．用归脾汤．轻者蒌贝散．

乳劳 乳房结核．初如梅子．数月不疗．渐大如鸡子．串延胸胁．破流稀脓白汁而内实相通．外见阴虚等症．初起宜隔蒜灸之．绀珠青贴之．蒌贝散消之．已成者用栝蒌散调之．兼八珍汤加姜、炒香附、夏枯草、蒲公英补之．已成者必见阴虚等症．兼用六味地黄丸料．以培其本．

乳岩 亦乳中结核．不红热．不肿痛．年月久之．始生疼痛．疼则无已．未溃时．肿如覆碗．形如堆粟．紫黑坚硬．秽气渐生．已溃时．深如岩穴．突如泛莲．痛苦连心．时流臭血．根肿愈坚．斯时也五大俱衰．百无一救．若自能清心涤虑以静养．兼服神效栝蒌散、益气养荣汤．只可苟延岁月而已．

初起时．宜艾灸核顶．次日起泡挑破．用铍针针入四五分．插去腐灵药捻子．纸封之．至十余日．其核自落．用绛珠膏敛口．再当保养．庶不再发．惜乎初时必不肯如是治也．

按乳头属足厥阴肝经．乳房属足阳明胃经．外属足少阳胆经．是症也．女子多发于乳．盖由胎产忧郁损于肝脾．中年无夫者多有不治．男子多发于腹．必由房劳恚怒伤于肝肾．治宜六君子汤加芎、归、柴胡、栀子数十剂．元气复而自溃．仍痛而恶寒者．气血虚也．易十全大补汤加柴、栀、丹皮．兼六味地黄丸．若两目连睫．肝脉微弦者．前十全大补汤更加胆草．

□

升葛汤 治乳吹乳毒．乳痈乳疽．

升麻 葛根（各一钱半） 羌活 防风 黄柏 南星 穿山甲（炒） 半夏（各八分） 鹿角灰（二钱）大黄（二钱）

用黄酒二钟．葱头三个．煎八分．食远服．

热甚加山兹菇．郁加土贝母．已成加皂角刺．再橘叶、麸炒橘红、通草．皆要药也．

乳毒丸

大黄（炒三钱） 连翘 白芷 独活（各一钱）

为末．用砂糖丸．黄酒下．尽醉为度．一泻即瘥．

一用牵牛五钱．良姜三钱．甘草八分．用白酒一钟．水一钟．煎八分服．

蒌贝散 治乳核．

栝蒌（五钱） 贝母 南星 连翘 甘草（各三钱）

用水二钟．煎八分．加酒二分．食远服．一加青皮、升麻．

神效栝蒌散（见内痈） 治乳岩．久服可绝病根．

本方去当归加皂刺一两六钱．半生牛熟．名立效散．

乳痈初起．加土贝母、金银花、蒲公英．有脓、少加白芷．无脓、多加白术．

乳痈初起．用鲜蒲公英．连根叶捣汁．酒冲服．随饮葱汤．服之出汗．

一用鹅翼七根．左用左．右用右．烧灰为末．黄酒服．

致和散 治乳岩溃烂．脓水不干者．

蜂房 雄鼠粪 川楝子（经霜者佳）

各等分．瓦 ．存性．为末掺之．即干．

下乳方 乳汁不通及乳少者．

王不留．穿山甲酥炙．猪前蹄七片．

为末．酒下即通．

一用当归三钱．川芎二钱．穿山甲．王不留各钱半．通草五分．用鲜虾汤煎．加白酒钟许和服．一加红花子五分．升麻三分．

服下乳药．但作胀而无乳．乃气血竭而津液亡也．用八珍汤倍参、术．少佐肉桂．多服奏效．

灰奶 用驴胰子炒熟．用黄酒食．即变好乳．

回乳汤 无儿吃乳．致乳汁胀痛者．

麦芽（炒二两） 归尾 赤芍 红花 牛膝（各二钱）

水煎服．外以脚布束紧两乳．以手按揉之．

一用胡卢巴为末．每服二钱．酒下二次．即降．

乳岩方

玄胡索 薏苡仁（各五钱）

黄酒二钟．煎一钟．空心服．出汗即验．

琥珀丸对症药也．灸肩 穴足三里穴．各二七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰部
  • 当前页：胸博
  • 下一页：腹部
<<< 返回本书目录
  1. 胸博《外科大成》
  2. 胸博证治（计四证）《外科证治全书》
  3. 胸博《经穴汇解》
  4. 胸部CT诊断《放射诊断学》
  5. 胸壁血管充盈【疾病症状】
  6. 胸部阿米巴病【疾病大全】
  7. 胸壁疼痛【疾病症状】
  8. 胸部病症《中医伤科按摩学》
  9. 胸壁塌陷【疾病症状】
  10. 胸部沉重感【疾病症状】
  11. 胸壁深部软组织感染【疾病大全】
  12. 胸部创伤《放射诊断学》
  13. 胸壁软组织肿瘤【疾病大全】
  14. 胸部挫伤【疾病症状】
  15. 胸壁软组织肿瘤《临床激光治疗学》
  16. 胸部大片斑块【疾病症状】
  17. 胸壁软组织损伤【疾病大全】
  18. 胸部放线菌病【疾病大全】
  19. 胸壁软组织畸形【疾病大全】
  20. 胸部腹部穴位图【胸部腹部穴位】
  21. 胸壁前部《人体解剖学》
  22. 胸部紧迫或束带感【疾病症状】
  23. 胸壁皮下气肿【疾病大全】
  24. 胸部丝虫病【疾病大全】
  25. 胸壁静脉炎【疾病大全】
  26. 胸部损伤《家庭医学百科-医疗康复篇》
  27. 胸壁浸润【疾病症状】
  28. 胸部外伤《家庭医学百科-自救互救篇》
  29. 胸壁结核【疾病大全】
  30. 胸部下垂【疾病症状】
  1. 胸博《外科大成》
  2. 胸壁软组织肿瘤《临床激光治疗学》
  3. 胸博《经穴汇解》
  4. 胸壁前部解剖步骤与方法《人体解剖学》
  5. 胸博第二行六穴远近法《备急千金要方》
  6. 胸壁前部《人体解剖学》
  7. 胸博第三行六穴远近法《备急千金要方》
  8. 胸壁筋肉挫伤《中医伤科按摩学》
  9. 胸博第四行六穴远近法《备急千金要方》
  10. 胸壁结核《胸外科学》
  11. 胸博证治（计四证）《外科证治全书》
  12. 胸壁结核《家庭医学百科-医疗康复篇》
  13. 胸不任物《医林改错》
  14. 胸壁的血管《人体解剖学》
  15. 胸部《医宗金鉴》
  16. 胸壁的淋巴回流《人体解剖学》
  17. 胸部《医门补要》
  18. 胸壁《人体解剖学》
  19. 胸部CT诊断《放射诊断学》
  20. 胸壁《常见病自测》
  21. 胸部X线检查《心脏病学》
  22. 胸痹症治验《一得集》
  23. 胸部摒伤循经取《三十年临证经验集》
  24. 胸痹噎塞方二首《外台秘要》
  25. 胸部不对称《百病自测》
  26. 胸痹噎塞《圣济总录》
  27. 胸部常用的体表标志《人体解剖学》
  28. 胸痹心下坚痞急《圣济总录》
  29. 胸部创伤《放射诊断学》
  30. 胸痹心下坚痞缓急方四首《外台秘要》
  31. 胸部的标志线《人体解剖学》


腹部_《外科大成》_中医外科_【岐黄之术】

腹部

腹部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 与胸博同．

幽痈 生脐上七寸．形如鹅子．痛引两膈．发战切牙．灸筑宾穴二七壮．

吓痈 生脐上四寸．一名胃疽．微肿不赤．内坚如石．先寒后热．走痛引脐．欲吐不吐．甚则咳嗽脓痰．脉浮大面赤者．不治．灸曲池穴七壮．毒偏左灸右．毒偏右灸左．

冲疽 生脐上二寸．由心火炽盛．流入肾经．宜大补．不应者．不治．

脐痈 生于脐．大如瓜．突如瘤．属任脉与胃经．此由心经积热流入大小肠也．然脐为神门．禁用针灸．

矧痈舍于内．惟叶攻之．勿脓为上．宜会脓散．痛加乳香．更宜蜡矾丸多服之．脐内出脓．四围坚硬．出血水者．不治．灸阴谷穴七壮．筑宾穴二七壮．

小腹疽 生脐下．一寸五分为气海．二寸为丹田．三寸为关元．俱为小腹疽．横广肿痛引背．由七情火郁而成．灸箕门穴七壮．

腹皮痈 生于腹．隐于皮里膜外．由膏粱火郁所致．其右关脉洪数而腹痛甚是也．壮者贵金丸下之．

发肚 生于肚．及手肚足肚．宜内托散加槟榔、木瓜、苍术．肿甚者加桑白皮、姜皮、茯苓皮、五加皮、大腹皮．喘者加苏子、萝卜子、白芥子、葶苈子、车前子．

缓疽 生小腹之侧．坚硬如石．数月不溃．寒热食少．肌体 羸．由脾经积滞而成．亦寒痈例也．

□

按上诸症．始终宜固胃气．壮元气．使根本坚固．以行经活血药佐之．令诸脏腑有所禀而邪自退矣．

如初起肿硬．皮肉不变．心烦呕哕．脉沉而实者．当疏其内以绝其源．用内疏黄连汤利之． 肿作痛．邪气实也．宜卫生散．外以隔蒜灸之．次用托里散．脉迟紧．其脓未成．用四君子汤．加川芎、当归、枳壳、白芷．或托里散．脉洪数．其脓已成．用托里消毒散．脓成而不溃者．气血虚也．十全大补汤温之．脓成胀痛者．卧针取之．

因误行汗下．以致肿而不溃．溃而不敛者．十全大补汤．加干姜、大附子以救之．

已溃而朝寒暮热．气血虚也．食少作泻．脾肾虚也．胸痞痰涌．脾肺虚也．俱用六君子汤．加当归、黄 ．候诸症退．换十全大补汤调理．

针孔脓KT 不利．毒瓦斯内攻也．唇舌青黑．脏腑坏也．不治．疮口微脓如蟹吐沫者．此内溃透膜也．不治．

脐腹小肿大痛者．乃下焦蓄血症也．脉在左手．以四物汤加穿山甲酒煎．加童便服之．壮实者．用桃仁承气汤下之自愈．慎用干漆 砂等药．

一人腹患流注．肿硬不溃．脉弱时呕．此阳气虚弱胃气虚寒也．法当温补．反用败毒等药．以致身热脉微．予曰．身热而脉静．脱血而脉实．汗后而脉燥者．皆逆候也．不治．后果殁．

□

小儿初生．旬日．脐忽虚浮赤肿者．用大黄 牡蛎（等分） 朴硝（不拘）

为末．用田螺浸水调敷．小便下白．即愈．

一用荆芥煎汤洗之．以煨葱伏地气贴之．即消．

脐风湿肿．用蜂房烧灰掺之．

脐湿．用当归烧灰为末掺之．或青蛤散．（见三卷面部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸博
  • 当前页：腹部
  • 下一页：腋部
<<< 返回本书目录
  1. 腹部《物理诊断学》
  2. 腹部“串珠样”脓块【疾病症状】
  3. 腹部《外科心法要诀》
  4. 腹部“柔韧感”体征【疾病症状】
  5. 腹部《外科大成》
  6. 腹部CT诊断《放射诊断学》
  7. 腹部《人体解剖学》
  8. 腹部凹陷呈舟状【疾病症状】
  9. 腹部《经穴汇解》
  10. 腹部包块【疾病症状】
  11. 腹壁硬纤维瘤【疾病大全】
  12. 腹部爆震伤《普通外科学》
  13. 腹壁血栓性静脉炎【疾病大全】
  14. 腹部辨病《常见病自测》
  15. 腹壁纤维肉瘤【疾病大全】
  16. 腹部不适【疾病症状】
  17. 腹壁外侧包块 ，有固定压痛【疾病症状】
  18. 腹部创伤【疾病大全】
  19. 腹壁切口疝【疾病大全】
  20. 腹部创伤的急救《现代院外急救手册》
  21. 腹壁切口处有肿物突出【疾病症状】
  22. 腹部创伤主要并发症及其处理《普通外科学》
  23. 腹壁静脉怒张【疾病症状】
  24. 腹部大血管损伤【疾病大全】
  25. 腹壁减肥术《减肥新法与技巧》
  26. 腹部的检查方法与内容《物理诊断学》
  27. 腹壁间疝【疾病大全】
  28. 腹部第二行（左右凡二十二穴）《金针秘传》
  29. 腹壁坏死性筋膜炎【疾病大全】
  30. 腹部第三行（左右凡二十四穴）《金针秘传》
  1. 腹部《外科大成》
  2. 腹部《医宗金鉴》
  3. 腹部《医门补要》
  4. 腹部《古今医统大全》
  5. 腹部《经穴汇解》
  6. 腹部《针灸大成》
  7. 腹部《人体解剖学》
  8. 腹部《针灸大成》
  9. 腹部CT诊断《放射诊断学》
  10. 腹部《物理诊断学》
  11. 腹部包块《物理诊断学》
  12. 腹病《备急千金要方》
  13. 腹部保健按摩《老年百病防治》
  14. 腹壁切口裂开《普通外科学》
  15. 腹部爆震伤《普通外科学》
  16. 腹壁紧张度《物理诊断学》
  17. 腹部辨病《常见病自测》
  18. 腹壁减肥术后注意事项《减肥新法与技巧》
  19. 腹部创伤的急救《现代院外急救手册》
  20. 腹壁减肥术的麻醉《减肥新法与技巧》
  21. 腹部的淋巴汇流《人体解剖学》
  22. 腹壁减肥术的几种方法《减肥新法与技巧》
  23. 腹部的神经《人体解剖学》
  24. 腹壁减肥术《减肥新法与技巧》
  25. 腹部第二行（左右凡二十二穴）《金针秘传》
  26. 腹背诸疾要诀《华佗神方》
  27. 腹部第三行（左右凡二十四穴）《金针秘传》
  28. 腹哀《针灸学》
  29. 腹部第四行（左右凡一十四穴）《金针秘传》
  30. 腹哀《中医词典》
  31. 腹部二行左右二十二穴《针灸大全》


腋部_《外科大成》_中医外科_【岐黄之术】

腋部

腋部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 腋下中间．属手厥阴心包络及足厥阴肝经．腋前属足太阴脾经．腋后属足少阳胆经．下六寸又属脾之大络也．

腋痈 生于腋．一名夹痈．初起皮色不变．漫肿无头．日久方疼．乃生寒热．此患难消．终必作脓．多由性躁所致．初宜柴胡清肝汤．加味逍遥散．脉虚病虚者．补中益气汤加羌活．俟少可去之．脓成胀痛者针之．已溃者八珍汤加黄 、陈皮、香附．此以性情治症．不待专于攻毒也．始终忌用寒凉．亦不宜大热．惟宜温补．灸少海穴七壮．或灸间使穴．

米疽 灵枢云．发于腋下赤而坚者为米疽．砭之勿裹．若坚而不溃者．为挟瘿马刀及 疡 也．宜各随本门治之．

黯疔 生腋下．坚硬无头．四肢拘急．寒热大作．异于常症者暗疔也．（治见疔门）

腋气 俗名狐臭．受秉于未形之初．腋内有窍．浊气由此而出．诸药鲜能除根．故治法不立．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部
  • 当前页：腋部
  • 下一页：肋部
<<< 返回本书目录
  1. 腋部《外科心法要诀》
  2. 腋部掌心出汗【疾病症状】
  3. 腋部《外科大成》
  4. 腋部肿块【疾病症状】
  5. 腋臂指掌部《疡医大全》
  6. 腋臭《家庭医学百科-医疗康复篇》
  7. 腋《证治准绳·杂病》
  8. 腋臭【疾病大全】
  9. 腋《经络全书》
  10. 腋臭方《外台秘要》
  11. 腋《经络考》
  12. 腋臭散【方剂大全】
  13. 液雨水《本草纲目》完整版
  14. 腋疽《医宗金鉴》
  15. 液体平衡失调【疾病症状】
  16. 腋漏《古今医统大全》
  17. 液体内沉淀试验《免疫学和免疫学检验》
  18. 腋毛变稀少【疾病症状】
  19. 液态维他命和矿物质营养保健品《人体使用手册》
  20. 腋毛和阴毛脱落【疾病症状】
  21. 液气胸【疾病症状】
  22. 腋毛毛干上有微小结节【疾病症状】
  23. 液门穴【上肢外侧穴位】
  24. 腋毛癣菌病【疾病大全】
  25. 夜治法《石室秘录》
  26. 腋气《古今医鉴》
  27. 夜与鬼交《女科百问》
  28. 腋气《卫生易简方》
  29. 夜游症【疾病症状】
  30. 腋气《证治准绳·类方》
  1. 腋部《外科大成》
  2. 腋臂指掌部《疡医大全》
  3. 腋臭《家庭医学百科-医疗康复篇》
  4. 腋《证治准绳·杂病》
  5. 腋臭《中医词典》
  6. 腋《经络考》
  7. 腋臭《奇效简便良方》
  8. 腋《中医词典》
  9. 腋臭《奇方类编》
  10. 腋《经络全书》
  11. 腋臭方三十七首《外台秘要》
  12. 殗殜《中医词典》
  13. 腋臭秘方《华佗神方》
  14. 液雨水《本草撮要》
  15. 腋发《证治准绳·疡医》
  16. 液雨水《本草分经》
  17. 腋汗《中医词典》
  18. 液雨水《本草从新》
  19. 腋积《中医词典》
  20. 液雨水《饮食须知》
  21. 腋疽《中医词典》
  22. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  23. 腋疽《医宗金鉴》
  24. 液脱《中医词典》
  25. 腋疽《外科心法要诀》
  26. 液体在液体中的溶解度《医用化学》
  27. 腋疬《中医词典》
  28. 液体成分《默克家庭诊疗手册》
  29. 腋漏《中医词典》
  30. 液门（荥穴）《子午流注说难》
  31. 腋漏《古今医统大全》


肋部_《外科大成》_中医外科_【岐黄之术】

肋部

肋部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 腋直下髀骨．属足少阳足厥阴二经相火之司也．二经之气不平则风火内搏．荣逆血郁．热聚为肿．痈之所由而生也．（肋胁骨也．肋者助也．有骨曰肋．无骨曰胁．）

肋疽 一名夹荧疽．两肋发肿．甚则连及肩肘．其症在左．痛应于右．其患在右．痛应于左．急宜针砭．庶免内攻．脓多可治．无脓不治．肿赤痛甚．烦躁脉实而呕者．为有余．当下之．肿硬不溃．脉弱而呕者．为胃虚．宜六君子汤加砂仁、藿香补之．亦有痛伤胃气而呕者．外感寒邪及秽气而呕者．虽肿时尤宜助胃壮气．盖肿时作呕．因毒瓦斯内侵者十有一二．湿气内伤者十有八九．二十日不穴者死．

胁疽 初生如李．渐大如杯．灵枢云．发于胁者名曰败 ．败 者女子之病也．灸之．由足厥阴肝经郁怒所致．初宜柴胡清肝汤．解郁泻火．已成者托里消毒散．加香附、青皮．脓成者针之．勿伤内膜．已溃者八珍汤．加山萸丹皮、泽泻．兼滋肾水．是症．肥胖内实者鲜有是症．惟虚劳者患之．如破流臭败稀脓．补托不应者死．大抵脓血大泻．气血俱虚．法当峻补．虽有他症．当末治之．盖元气一复．诸症自退也．宜灸冲门穴二七壮．

一误作痰痞．治之罔效．数月大如盎．高如 ．坚如石．微红漫肿．不甚疼痛者．即此症也．失治．则攻击成脓．形如鼓胀．但其肚无青筋．而脐不突为异耳．

渊疽 生胁下．初起不红坚硬．久则破溃而有声．如婴儿啼状．用膏盖之．则声止．去膏则声作．宜灸阳陵泉穴二七壮．其声即止．疮即愈．

内发丹毒 生胁下．及腰胯间．肿痛．色赤如霞．急宜砭去血．内服贵金丸之类汗之．如无汗．及呕哕腹胀．神昏便闭．遍身青紫者．不治．

□

柴胡清肝汤 加味逍遥散（见瘰 门） 补中益气汤 八味汤 六君子汤 托里消毒散 贵金丸 灸法（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋部
  • 当前页：肋部
  • 下一页：下部后
<<< 返回本书目录
  1. 肋部《外科心法要诀》
  2. 肋骨骨髓炎【疾病大全】
  3. 肋部《外科大成》
  4. 肋骨骨折《胸外科学》
  5. 蘽根【中药大全】
  6. 肋骨骨折【疾病大全】
  7. 鼺鼠【中药大全】
  8. 肋骨骨折的急救《现代院外急救手册》
  9. 羸瘦丸【方剂大全】
  10. 肋骨及胸骨下吸入性凹陷【疾病症状】
  11. 羸瘦少力【方剂主治】
  12. 肋骨融合【疾病症状】
  13. 羸瘦【方剂主治】
  14. 肋骨痛【疾病症状】
  15. 羸瘦《续名医类案》
  16. 肋骨椎体区触痛【疾病症状】
  17. 雷逐丹【方剂大全】
  18. 肋间肩胛带疼痛【疾病症状】
  19. 雷震死《洗冤集录》
  20. 肋间神经痛《自我调养巧治病》
  21. 雷真君逐火丹【方剂大全】
  22. 肋间神经痛【疾病症状】
  23. 雷音丸【方剂大全】
  24. 肋间神经痛【疾病大全】
  25. 雷岩丸【方剂大全】
  26. 肋间神经痛【中药主治】
  27. 雷楔【方剂大全】
  28. 肋间隙变窄【疾病症状】
  29. 雷五加叶【中药大全】
  30. 肋间隙可有压痛【疾病症状】
  1. 肋部《外科大成》
  2. 癗《医宗金鉴》
  3. 肋骨《中医词典》
  4. 鼺鼠《神农本草经》
  5. 肋骨骨折《胸外科学》
  6. 羸瘦候《诸病源候论》
  7. 肋骨骨折的急救《现代院外急救手册》
  8. 羸瘦《证治准绳·幼科》
  9. 肋间神经分布歌诀《人体解剖学歌诀》
  10. 羸瘦《续名医类案》
  11. 肋间神经和肋下神经《人体解剖学》
  12. 羸《中医词典》
  13. 肋间神经痛《自我调养巧治病》
  14. 雷震死《洗冤集录》
  15. 肋疽《中医词典》
  16. 雷音丸方《回生集》
  17. 肋疽《医宗金鉴》
  18. 雷逸仙《中医词典》
  19. 肋疽《外科心法要诀》
  20. 雷耶综合征《默克家庭诊疗手册》
  21. 肋疽《医门补要》
  22. 雷斅《中医词典》
  23. 肋头《中医词典》
  24. 雷误震死《奇效简便良方》
  25. 肋罅（xià下）《中医词典》
  26. 雷丸浴汤《备急千金要方》
  27. 泪《中医词典》
  28. 雷丸《本草乘雅半偈》
  29. 泪道检查法《眼科学》
  30. 雷丸《本草撮要》
  31. 泪骨《中医词典》


下部后_《外科大成》_中医外科_【岐黄之术】

下部后

下部后

  • 上一页
  • 目录
  • 相关
  • 下一页

鹳口疽 生于尻尾高骨尖处．一名锐疽．灵枢云．发于尻．初如鱼肫．久若鹳嘴．由督脉经湿痰流结所致．朝寒暮热．夜重日轻．溃出稀脓．或流鲜血．少壮尤可．老弱难医．

滋阴除湿汤 初起者宜此和之．

川芎 当归 白芍 熟地（各一钱） 柴胡 黄芩 陈皮 知母 贝母（各八分） 泽泻 地骨皮 甘草（各五分）

水二钟．姜三片．煎八分．食前服．

和气养荣汤 已成不得内消者．宜此托之．

人参 陈皮 白术 黄 茯苓 丹皮 当归 熟地（各一钱） 沉香 甘草（各五分）

水二钟．煎八分．食前服．

滋肾保元汤 气血虚弱．溃而不敛者．宜此补之．

人参 黄 白术 茯苓 归身 杜仲 山萸肉 丹皮 熟地（各一钱） 肉桂 大附子 甘草（各五分）

水二钟．姜三片．枣二枚．莲肉七个．食前煎服．

上症失治．久而成漏者．宜服先天大造丸．（见流注门）兼服琥珀蜡矾丸．（见肿疡门）久之自能收敛．

坐马痈 生于尻尾略上些．初起．灸膝下外 横骨尽处．治同鹳口疽．

臀痈 生于臀之中．居小腹之后．为阴中之阴．其道远．其位僻．虽属足太阳膀胱经多血．奈气运不到．血亦罕来．最难收敛．由湿痰凝结而成．

初起有头．红热重坠．发热口干者．用贵金丸利之．绀珠膏贴之．初起无头漫肿．皮色不变者．用绀珠丹托之．隔蒜灸之．如大势已退．余肿未消者．频煮热葱熨之．除湿二陈汤调之．已成欲作脓者．托里羌活汤．痛甚者神授卫生散．大势已退．托里消毒散．不消及不溃不敛者．脾虚也．六君子汤加川芎、当归、黄 ．脾虚下注者．只白术一味．煎饮自消．毋以能溃脓为惑．不消作渴便淋者．阴虚也．六味地黄丸加五味子．溃而不敛者．用生姜煎汤洗之．久者以豆豉饼灸之．

此症．自里至表者十有八九．从六淫外感入里者百中一二．故治宜外发．庶免内攻．其有软陷无脓．根脚平散而不痛者．甚则口干．烦躁谵语．痰喘气粗者．由误服寒凉．失于滋补所致也．不治．书云．若无补养之功．其祸多在结痂之后．是知疡科以培补元气为首务也．

有因患痔．敷服寒凉．致令攻溃于臀者．其脉大而数．症则寒热作渴．疮则脓水清稀．些三阴经亏损之症也不治．

□

除湿二陈汤 治臀痈上马下马等症．

陈皮 半夏 茯苓 秦艽 薏苡仁 麦冬 甘草（等分）

用生姜一片．灯心二十根．水煎．食远服．

内托羌活汤 尻臀生痈．坚硬肿痛者．

黄 （一钱五分） 黄柏（酒炒） 羌活（各三钱） 防风 归尾 本 连翘 苍术 陈皮 甘草（炙各一钱）肉桂（三分）

用水一钟．黄酒半钟．煎八分．食前服．

□

绀珠丹 贵金丸 绀珠膏 卫生散 托里消毒散 六君子汤 六味地黄丸（俱见首卷）

上马痈 生于臀．近肛门之右．

下马痈 生于臀．近肛门之左．

上二症治同臀痈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肋部
  • 当前页：下部后
  • 下一页：风疳
<<< 返回本书目录
  1. 下部后《外科大成》
  2. 下部前《外科大成》
  3. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  4. 下草【中药大全】
  5. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  6. 下尺桡关节脱位【疾病大全】
  7. 下部《外科心法要诀》
  8. 下虫丸【方剂大全】
  9. 下部《跌打损伤方》
  10. 下垂肩【疾病症状】
  11. 下鼻甲或中鼻甲肥大【疾病症状】
  12. 下垂乳房【疾病症状】
  13. 下背部痛【疾病大全】
  14. 下唇麻木【疾病症状】
  15. 下背部酸痛【疾病症状】
  16. 下唇微痒增大如蚕茧硬结【疾病症状】
  17. 下背部僵硬和疼痛【疾病症状】
  18. 下唇肿胀外翻【疾病症状】
  19. 下半身消瘦型【疾病症状】
  20. 下搭手《医宗金鉴》
  21. 下半身无汗或少汗【疾病症状】
  22. 下丹田《养生导引秘籍》
  23. 下巴长痘【疾病症状】
  24. 下肚角疽《外科十三方考》
  25. 下巴关节疼【疾病症状】
  26. 下蹲困难【疾病症状】
  27. 下HT门主论《疡医大全》
  28. 下多亡阴《卫生宝鉴》
  29. 下《圣济总录》
  30. 下呃《凌临灵方》
  1. 下部后《外科大成》
  2. 下部疳疮《奇效简便良方》
  3. 下部痢《千金翼方》
  4. 下部虫蚀《奇效简便良方》
  5. 下部痔《急救广生集》
  6. 下部虫《奇方类编》
  7. 下层导药《中医词典》
  8. 下部虫《急救广生集》
  9. 下齿槽神经损伤《理疗学》
  10. 下部虫《急救广生集》
  11. 下虫简便方《幼幼集成》
  12. 下部冰冷不孕《傅青主女科》
  13. 下搭手《中医词典》
  14. 下部冰冷不受孕《中医词典》
  15. 下搭手《医宗金鉴》
  16. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  17. 下搭手《外科心法要诀》
  18. 下部《跌打损伤方》
  19. 下丹田《中医词典》
  20. 下部《千金翼方》
  21. 下丹田《养生导引秘籍》
  22. 下晡《中医词典》
  23. 下地仓《中医词典》
  24. 下病上取《中医词典》
  25. 下都《中医词典》
  26. 下病上取《中医名词词典》
  27. 下肚角疽《外科十三方考》
  28. 下编\卷十·总义《本草求真》
  29. 下多亡阴《卫生宝鉴》
  30. 下背发《万氏秘传外科心法》
  31. 下呃《凌临灵方》


风疳_《外科大成》_中医外科_【岐黄之术】

风疳

风疳

  • 上一页
  • 目录
  • 相关
  • 下一页

风疳生于臀腿．俗名坐板疮．形如疥癣．破流黄水．先痒后疼．由风寒客于谷道所致．宜香白散等药敷之．令毒水出尽．即结痂而愈．

香白散

枯白矾 轻粉（各二钱） 樟脑（一钱）

共为末．湿则干掺．干用生桐油调敷．

一用丝瓜皮焙为末．烧酒调敷．或大蒜瓣烧存性．为末掺之．或用芫花根煎汤洗之．

悬痈 生于会阴穴．在阴囊之后．谷道之前．初生如松子．次大如莲子．数日始发．红热肿痛．大如桃李．

涌泉疽 生于尻前．书云．肿发太阴．状如伏鼠．十日可刺．得白脓者顺．青脓者险．赤黑者逆．不穴者死．

穿裆发 生穷骨穴．即阴器之底也．色赤 肿．痛连阴子及腰背肛门．灸三阴交穴三七壮．

跨马痈 生交裆．近积线之处．

按上症．皆生于前阴之后．后阴之前．以其形异而名亦异也．属任脉别络．夹督脉波脉之会．由足三阴亏损．多兼志欲不遂之所致．轻则成漏．重而则陨．故麻木黑陷．泄泻呕哕．疲倦者．久延谷道．内溃脏腑者．皆不治．古云．阳气亢盛者宜坎离丸．取其苦寒能泻水中之火．令阳气衰则阴自生．阳气衰弱者宜六味地黄丸．取其酸温能生火中之水．使阳气旺则阴自生．然此症属阴精衰弱者十有八九．阳气亢盛者百中一二．

初起肿痛．小便赤涩者．先服制甘草一二剂．及蒜灸之．次服龙胆泻肝汤．已成不得内消者．托里消毒散加穿山甲、皂角刺．自破或脓胀痛者．针之．朝服六味地黄丸．午服十全大补汤．加丹皮、泽泻．或再加附子．久而成漏者．宜国老膏化汤吞蜡矾丸．间以豆豉饼灸之．久则大附子饼灸之．如晡热烦渴气喘．体倦食少．大便溏．小便数者．脾虚也．宜补中益气汤加茯苓、半夏．候饮食进．诸症减．更加麦冬、五味子自瘥．经云．阴虚脾虚也．脾为阴土而主生血．若误用知母、黄柏苦寒之剂．复伤脾肺．是绝其源矣．

□

国老膏 初起者．三二服可消．已成者多服自效．

粉甘草半斤．内用无节者四两．劈破．用长流水浸透．炭火炙．蘸水．以一盆水尽为度．切片．另用长流水三钟．无灰酒五钟．煎三分之一．如膏．一起服之．其有节四两．用泉水煎汤洗患处．日三次．自效．已破者．三二服合口．年久者．虽阳溃冀从疮口出．多服亦验．

一方加当归二两．

□

龙胆泻肝汤（见疳疮门） 托里消毒散 六味地黄丸 十全大补汤 蜡矾丸 补中益气汤（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部后
  • 当前页：风疳
  • 下一页：肛门肿痛
<<< 返回本书目录
  1. 风疳《幼幼新书》
  2. 风疳丹【方剂大全】
  3. 风疳《医宗金鉴》
  4. 风疳门主论《疡医大全》
  5. 风疳《外科大成》
  6. 风疳丸【方剂大全】
  7. 风疳《圣济总录》
  8. 风狗咬《丹溪治法心要》
  9. 风府穴【头部背面穴位】
  10. 风寒《凌临灵方》
  11. 风痱方《外台秘要》
  12. 风寒辨惑《伤寒法祖》
  13. 风痱《圣济总录》
  14. 风寒辩《景岳全书》
  15. 风痱《备急千金要方》
  16. 风寒部《本草易读》
  17. 风多汗及虚汗方《外台秘要》
  18. 风寒草【中药大全】
  19. 风毒香港脚《圣济总录》
  20. 风寒喘急《儿科萃精》
  21. 风毒瓦斯毒热毒瘰《圣济总录》
  22. 风寒喘急《医宗金鉴》
  23. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  24. 风寒感冒【中药主治】
  25. 风毒脚弱痹方《外台秘要》
  26. 风寒解《伤寒说意》
  27. 风毒脚气【方剂主治】
  28. 风寒俱中《伤寒标本心法类萃》
  29. 风毒攻眼【方剂主治】
  30. 风寒咳嗽《儿科萃精》
  1. 风疳《外科大成》
  2. 风疳《外科大成》
  3. 风疳门主方《疡医大全》
  4. 风疳《外科心法要诀》
  5. 风疳门主论《疡医大全》
  6. 风疳《幼幼新书》
  7. 风根《医述》
  8. 风疳《医宗金鉴》
  9. 风狗咬《丹溪治法心要》
  10. 风疳《中医词典》
  11. 风蛊候《诸病源候论》
  12. 风疳《圣济总录》
  13. 风鼓《中医词典》
  14. 风府（一名舌本）《针灸大成》
  15. 风关《中医词典》
  16. 风府《针灸学》
  17. 风寒《时病论歌括新编》
  18. 风府《中医词典》
  19. 风寒《中医名词词典》
  20. 风府《气功外气疗法》
  21. 风寒《时病论歌括新编》
  22. 风痱候《诸病源候论》
  23. 风寒《中医词典》
  24. 风痱方三首《外台秘要》
  25. 风寒《凌临灵方》
  26. 风痱《备急千金要方》
  27. 风寒《时病论》
  28. 风痱《中医词典》
  29. 风寒辨惑《伤寒法祖》
  30. 风痱《圣济总录》
  31. 风寒辩《景岳全书》


肛门肿痛_《外科大成》_中医外科_【岐黄之术】

肛门肿痛

肛门肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脏毒者乃肛门肿痛也．而有内外虚实之殊．因浓味勤劳而得者．则脉数而有力．肛门边突肿．形如李核．大便利．小水赤．甚者肉泛如箍．坚痛如锥．此为外发．易治．初宜贵金丸、冲生散、一煎散之类下之．外用金黄散．以清凉膏调敷．已成．胀痛者针之．如攻利不应者托之．外用神灯照照之．磨蟾酥锭涂之．其坚硬渐腐．俟有脓时．用珍珠散倍冰片．以猪脊髓调敷．因阴虚湿热下注者．则脉数细而虚．肛门内结肿．刺痛如锥．大便虚闭．小便淋涩．寒热痰嗽．遇夜尤甚．此为内发．难医．治宜四物汤加知母、黄柏、天花粉、甘草．兼六味地黄丸调之．五灰散托之．俟脓出．方安．因性急或兼补术．大热而成者．必痛连小腹．二便乖违．串蚀肛门．大孔无禁．食减作渴．因虚劳久嗽而得者．必肛门结肿如粟．破而成漏．沥尽气血而亡．此二症乃内伤所致．非药能疗．

□

一煎散 脏毒初起肿痛．服之立消．

当归尾 皂角刺 桃仁泥 穿山甲（炒） 甘草（各二钱） 黄连（一钱五分） 枳壳 槟榔 乌药 白芷 天花粉 赤芍 生地（各一钱） 红花（五分） 玄明粉 大黄（各三钱）

用水二钟．浸一宿．次早煎一滚．空心服之．俟行三四次．以薄粥补之．

五灰散 脏毒肿痛．生于肛门内者．

蜈蚣 穿山甲 生鹿角 血管鹅毛 血余（各 存性各研末各等分和匀）

每服五钱．空心．用黄酒调服．

灸脏毒及肠风下血不止秘法 令患者平立．量脊骨前与脐平处．是穴于脊椎上灸七壮．如年深者更于椎上两旁各开一寸．各灸七壮．除根．

□

贵金丸 卫生散 金黄散 神灯照 蟾酥饼 珍珠散 六味地黄丸（俱见首卷）

□

谷道生疮久不愈者．内用甘草节为末．每服三钱．空心．生蜜酒调服．外以鸡内金 存性．为末掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疳
  • 当前页：肛门肿痛
  • 下一页：痔漏
<<< 返回本书目录
  1. 肛门直肠周围脓肿【疾病大全】
  2. 肛门周围癌【疾病大全】
  3. 肛门直肠疾病《中医外科学》
  4. 肛门坠胀【疾病症状】
  5. 肛门直肠畸形【疾病症状】
  6. 肛门作痒《保婴撮要》
  7. 肛门直肠测压《胃肠动力检查手册》
  8. 肛门作痒《医宗金鉴》
  9. 肛门直肠测压《胃肠动力检查手册》
  10. 肛膜闭锁【疾病大全】
  11. 肛门与直肠《物理诊断学》
  12. 肛内分泌物多【疾病症状】
  13. 肛门有黑色肿块脱出【疾病症状】
  14. 肛内轻微隐痛坠胀或不适感【疾病症状】
  15. 肛门异位【疾病大全】
  16. 肛旁脓肿《家庭医学百科-医疗康复篇》
  17. 肛门夜间奇痒【疾病症状】
  18. 肛旁脓肿【疾病症状】
  19. 肛门外伤【疾病大全】
  20. 肛区为皮肤覆盖【疾病症状】
  21. 肛门外括约肌断裂【疾病症状】
  22. 肛乳头肥大【疾病症状】
  23. 肛门外翻【疾病症状】
  24. 肛乳头炎【疾病大全】
  25. 肛门凸出方《外台秘要》
  26. 肛提肌综合征【疾病大全】
  27. 肛门疼痛【疾病症状】
  28. 肛脱不收《医门补要》
  29. 肛门松弛【疾病症状】
  30. 肛腺分泌减少【疾病症状】
  1. 肛门肿痛《外科大成》
  2. 肛门直肠脓肿《默克家庭诊疗手册》
  3. 肛门肿痛《奇效简便良方》
  4. 肛门直肠瘘《默克家庭诊疗手册》
  5. 肛门肿痛《奇效简便良方》
  6. 肛门直肠疾病《中医外科学》
  7. 肛门肿痛秘方《华佗神方》
  8. 肛门直肠测压《胃肠动力检查手册》
  9. 肛门作痒《医宗金鉴》
  10. 肛门直肠测压《胃肠动力检查手册》
  11. 肛门作痒《保婴撮要》
  12. 肛门痒痛《奇效简便良方》
  13. 肛门作痒《外科心法要诀》
  14. 肛门痒痛《中医词典》
  15. 肛门作痒《外科大成》
  16. 肛门外括约肌《人体解剖学》
  17. 肛旁脓肿《家庭医学百科-医疗康复篇》
  18. 肛门凸出方三首《外台秘要》
  19. 肛头痒痛《中医词典》
  20. 肛门似烙《医法圆通》
  21. 肛脱不收《医法圆通》
  22. 肛门生蛇秘方《华佗神方》
  23. 肛脱不收《医门补要》
  24. 肛门生疮《奇效简便良方》
  25. 肛痒《医学纲目》
  26. 肛门生疮《奇效简便良方》
  27. 肛痒《证治准绳·幼科》
  28. 肛门生虫痒痛难忍《奇效简便良方》
  29. 肛隐窝炎《中医外科学》
  30. 肛门瘙痒《默克家庭诊疗手册》
  31. 肛痈《中医词典》


痔漏_《外科大成》_中医外科_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏之症．虽疡医之事．而鄙谈之．然择疾而疗．岂仁者之用心乎．予阅内经．惟云．因而饱食．经脉横解．肠癖为痔．盖为饱食则伤脾土．脾土伤则不能荣养肺金．肺金失养．则肝木无制．而生心火．侮肺金克脾土．于是克所胜而侮所不胜也．然饱食而成此症者．必有其因．其因惟何．盖因饱食之后．或暴怒．或努力．或枯坐．或酒色．妇人或产难．小儿或夜啼等因．致使气血纵横．经络交错．流注肛门而成此痔矣．如其肿者湿也．痛者火也．痒者风也．闭结者燥也．惟宜随其胜者以抑之．乃其治也．第恐学人未得其详．附以专科赵真子家传的本．再附己意于后．稍补缺略云尔．

□

脏痈痔 肛门肿如馒头．两边合紧．外坚而内溃．脓水常流．此终身之疾．治之无益．

锁肛痔 肛门内外如竹节锁紧．形如海蜇．里急后重．便粪细而带匾．时流臭水．此无治法．

番花痔 肛门四边番出如碗大．肉紫黑．痛流血水．服凉血解毒之药．药水洗之．药线扎之．根未尽者．万忆膏敷三四次．除根．内服犀角地黄丸一料．永不再发．

莲花痔 状如莲花．层层叠起．有细孔．痒痛出脓水．数如圣散七八次．至痔紫黑色住药．待七八日．其痔自落．敷粉霜一次．去根．服槐角 地榆丸．以去内毒．

重叠痔 生骑缝中间．层层叠起．干燥无水．只痒而不肿痛．搽如圣散日三四次．七日痔落．不须服药．

钩肠痔 肛门内外有痔．折缝破烂．便如羊粪．粪后出血秽臭大痛者．服养生丹．外用熏洗．每夜塞龙麝丸一丸于谷道内．一月收功．

悬胆痔 生于脏内．悬于肛外．时流脓水．便痛出血．先枯去痔．不须收口．服血竭内消丸．

内外痔 肛门内外皆有．遇大便即出血疼痛．用熊胆冰片膏日搽三四次．用后方熏洗．

内痔 在肛门之里．大解则出血如箭．便毕用手按．良久方入．服番肛散．塞换痔散．即番出洗净．敷如圣散五七次．其痔紫黑色自落．换收口药收口．服收肛散即入．或番出时用药线扎之亦佳．服槐角 苦参丸．或凉血地黄丸．前法治之．其大便有七八日难解．须少用饮食．先与患者帮助．免惑．

血箭痔 与内痔同．但无痛痒为异耳．若大解则鲜血如箭．不问粪前粪后．宜灸承山穴．内服 皮象龙丸．

气壮痔 肛门侧边有形无痔．遇劳苦气怒酒色则发．发则肿胀．形若核桃．坚硬如石．俟气消毒散．则平复如初．惟戒气怒．不须医治．

沿肛痔 周遭皆有．痛痒出水．搽二仙丹一二次．化为黄水．用槐花、朴硝．煎汤洗之．服凉血解毒丸三四帖．或清金丸半斤．则毒尽根除．

杨梅痔 亦周遭皆有．形似杨梅．只痒不痛．干燥无脓．此梅毒将发之候也．先服如圣散一剂．次服托里解毒汤十余剂．外搽射粪丹三四次．自愈．

子母痔 两边相对．或大或小．时肿时疼．头大根小．敷二仙丹．内服槐角 地榆丸收功．

雌雄痔 亦两边相对．但一大一小．肿痛出脓．头小根大为异耳．敷如圣散六七次．俟痔落而再医漏．如无漏孔．就可收口．宜服苦参丸．消热解毒．

菱角痔 状如菱角．左右皆有三四孔．一孔通肠流脓水．先宜去痔．次穿漏孔．年久者内有附管．用药丁去管．次穿漏收口．宜服蜡矾丸干脓收口．虚者服十全大补汤六十帖．

葡萄痔 左右如乳头堆起．只痒不痛．遇辛苦出水．或痔有孔出脓．宜先去痔．次穿漏孔．如不通肠．用丁取管收口．服蜡矾丸收功．

核桃痔 肛外一边．形如核桃．有孔肿痛流脓．先用药线扎去痔．次穿漏．服蜡矾丸收口．

石榴痔 生谷道前．形如石榴．破塌疼痛．有孔出脓．宜先去痔．次收口．宜服槐角 苦参丸．

樱桃痔 宜先去痔．次穿孔．服琥珀丸收功．

牛奶痔 先用药线扎去．次点万忆膏一二次除根．

鸡冠痔 亦先扎去．敷粉霜一次．痔平即可收口．

鸡心痔 鼠尾痔 俱无痛痒．遇辛苦则发．不治无害．

上痔二十四肿．形色虽殊．而治法则一．开载已悉．学人宜根据次调理．不得妄为加减．致取不验．至嘱．

□

凉血地黄汤 治痔肿痛出血．

归尾（一钱五分） 生地（二钱） 赤芍（一钱） 黄连（炒二钱） 枳壳（一钱） 黄芩（炒黑一钱）槐角（炒黑三钱） 地榆（炒黑二钱） 荆芥（炒黑一钱） 升麻（五分） 天花粉（八分） 甘草（五分）

上一剂加生侧柏（二钱）

用水二大钟．煎一钟．空心服三四剂．则痛止肿消．更外兼熏洗．

熏洗方 凡痔肿痛出血．及漏毒肿痛．俱效．

地骨皮 槐花 韭菜根 朴硝（各二两） 白矾（五钱） 苏叶（五钱） 葱头（七个）

用水十五碗．煎百沸．倾净桶内．令患者坐之．四围遮盖．勿令走气．先熏后洗．待痔出黄水为妙．

清金养荣汤 痔漏肿痛．大便燥急．里急后重者．

当归（二钱） 白芍（八分） 熟地（二钱） 黄连（二钱） 连翘（一钱） 黄芩（一钱五分）熟大黄（钱半） 枳壳（二钱） 麻仁（二钱） 茯苓（一钱） 天花粉（一钱） 甘草（五分）

用水二钟．煎一钟．食前服．忌辛热等物．

通圣散 痔漏肿痛．大便闭结不通．

防风（八钱） 荆芥 赤芍 归尾 栀子 连翘 黄芩 白术（各一钱） 薄荷（八分） 川芎（五分） 甘草（五分） 桔梗（八分） 石膏（八钱） 滑石（二钱） 大黄（五钱） 朴硝（三钱）

每剂加漏芦一两．生姜三片．红刺七个．灯心三十根．用水煎服．泻二三次．食凉粥止之．忌荤腥油腻三五日．但有热毒内结者．服此一剂．泻去余毒．次服清金散三四剂．退肿止痛．

清金散

黄连（三钱） 枳壳（一钱） 陈皮（一皮） 乳香（一钱） 没药（五分）

用水二钟．煎一钟．空心服．如肿痛甚者．外兼熏洗．用番丹敷．效．

十全大补汤 气血不足．不能长肉收口者．

黄 （蜜炙） 当归（各二钱） 熟地（三钱） 川芎 白芍 人参 白术 茯苓（各一钱） 肉桂（五分） 甘草（五分）

用红枣二个．水二钟．煎八分．食远服．

脾胃弱者．加陈皮、炒砂仁各一钱．

黄 六一汤 漏孔穿开．脓水不绝者．

黄 （六钱蜜水拌炒） 甘草节（一钱）

水二钟．煎八分．食远服．十余服．脓水自干．

槐角 地榆丸 痔漏肿痛出血．

槐角（四两炒黄） 地榆（炒黑） 地黄（炒焦） 黄芩（炒） 荆芥（炒各二两） 枳壳（一两五钱）归尾（一两）

共为末．炼蜜为丸．桐子大．每服三钱．空心白滚汤送下．日用二服．忌煎炒热物．

苦参 地黄丸 痔漏出血．肠风下血．酒毒下血．先红为肠风．后红为酒毒．

苦参（切片酒浸湿蒸晒九次为度炒黄为末净一斤） 地黄（四两酒浸一宿蒸熟捣烂加蜂蜜和苦参为丸）

每服二钱．白滚汤或酒送下．日服二次．

扁柏丸 痔漏肠风脏毒等下血．及吐血血崩等症．

生侧柏叶（一斤用白矾四两入铜锅内水五六碗煎干为度晒干炒焦枯） 青州柿饼（十个烧灰） 旧陈棕（烧存性二两） 血余灰（一两） 槐花（四两炒焦）

共为末．炼蜜为丸．每服三钱．空心白酒送下．日进三服．以止为度．

二妙丸 内痔脏毒出血．

棉花子（一斤） 朴硝（四两入小酒瓶内加老酒四碗入瓶内封口炭火 烟尽为度取出为末）

每服三钱．空心白酒调服．日进二次．忌生酒热物．

搜风顺气丸 治内热结闭．里急后重．并肠风脏毒下血．（原见中风门余采入此以补其缺耳）

大黄（五两酒蒸黑色） 麻仁（微炒去壳取仁） 郁李仁（滚水泡去皮另研） 独活 车前子（酒浸）菟丝子（酒煮） 枳壳（麸炒） 槟榔 山药 牛膝（酒浸） 山茱萸（酒浸各二两） 加羌活（一两此杨庆亭之秘法也）

共为末．炼蜜为丸．桐子大．每服三十丸．茶酒任下．

蜡矾丸 大凡漏孔穿开．即服此丸．干脓收口．乃漏症紧要之药也．

黄蜡（一两） 白矾（一两三钱）

先溶蜡化．离火俟稍温．方下矾末．搅匀乘热搓成条．随烘随丸．桐子大．每服六七十丸．白滚汤送下．日进三服．

琥珀丸 治症同前．

白矾（一两） 象牙（一两） 血竭（三钱） 乳香（一钱） 没药（一钱） 麝香（三分） 窠（ 一钱）

共末．用黄蜡溶化．和药为丸．每服五七十丸．白滚汤下．日进二服．

六味地黄丸 补肾滋阴．益气养血．

根据古方．以地黄用人乳浸九次蒸晒为异耳．

八味地黄丸 治久漏．脓水清稀．不能收口．服此补阴助阳．通畅脾胃．肌肉易长．脓水易干．刻日见效．

根据前方加大附子、肉桂各二两．

内消退管丸 又名血竭内消丸．此能退管收口．不须外治．疮毒成漏．服此尤佳．

蜂房（带子者一个 存性） 刺 皮（一个重五两者 存性） 血竭（二两） 象牙（醋炒为末五钱）僵蚕 蝉蜕 木香 火硝 乳香 没药（各三钱）

共末．用黄蜡八两．熬黑取起．待温入药．搅匀．丸桐子大．每服三钱．酒下．日进三服．连服七日．脓水更多．以后一日一服．半月后．毒将尽．肉长管出．渐渐剪去．用生肌散．如毒未尽．用火腿肉汤日洗二三次．干脓收口．

生肌散

盘鸡（一个 存性每用一钱） 血竭 儿茶（各五分） 冰片（一分）

共为末．吹入漏孔内收口．

养生丹 内消痔漏．百发百中．

母猪大肠（一尺） 入朴硝（四两两头扎住入瓦罐水三碗煮将干盐泥塞口勿泄气炭火 存性听用．）象牙（末二两） 刺 皮（二个 存性） 麝香（一钱） 猪悬蹄（二十四个切片土炒） 穿山甲（二十四片土炒） 乳香 没药 雄黄 地榆（各三钱）大黄（五钱） 青盐（七钱） 白芷（一两） 明矾（五钱） 小活龟（三个连肉入罐内用泥封口 存性）蜂房（带子者一个焙干为末） 黄牛角腮（一个 存性） 朴硝（七钱） 槐花（五钱炒） 黄蜡（一两）自然铜（ 醋内七次五钱）

共为末．炼蜜为丸．每服三钱．空心．老酒送下．日进二服．服至半月．出管．一月全愈．不用生肌．

皮象龙丸 退管内消．不须挂线．

水银 雄黄 雌黄 矿石 禹粮石 明矾（各一两）

为末．入阳城罐内封固．火打三炷香．水擦盏底．俟香完．过宿取出．出火毒．听配后药．

皮（土炒） 山甲（土炒） 象牙（炒各一两） 血竭（六钱） 乳香 没药 猪悬蹄（ 各五钱）

共末．用黄蜡二两．溶化为丸．绿豆大．每服五十丸．每日三服．用槐花汤送下．忌茶、酒、葱、蒜、椒、糟、房事．一月愈．

收功尽根丸 痔漏服药全愈．须服此药．庶不再发．

枯矾 雄黄 文蛤（炒） 乌梅肉（炒各三钱） 冰片（一分）

共末．炼蜜为丸．分五服．每日一服．空心白滚汤送下．

番肛散 内痔服此一剂．实时番出．

枳壳（三两生用） 陈皮（一两）

作一剂．水二钟．煎一钟．空心服．外用唤痔散敷之．

唤痔散 此药送入肛门内一时．其痔即番出．洗净．用如圣散日敷五六次．看痔紫黑色为度．七日其痔自落．每日用猪蹄煎汤洗三四次．待疮口收完．用收肛散一剂．即收入．

生草乌尖（一钱） 刺 皮（末三钱） 枯矾（五分） 白盐（一两） 麝香（三分） 冰片（三分）

各为细末．葱汁调药．送入．

收肛散

陈皮（三两） 枳壳（一两）

水二钟．煎一钟服．

内塞散 一名龙射丸．如脏头收入．内有疼痛．用此药塞入谷道内三四夜．止疼收功．内痔肿痛尤佳．

牛黄 天竺黄 轻粉（各五分） 乳香 没药 薄荷叶（各一钱） 冰片（二分）

共为末．用蜒蚰捣烂为丸．如枣核大．再研冰片为衣．卧时塞一丸入谷道内．七夜为止．除根不发．

如圣散 内外一切诸痔．七日自落．

鸡粪（四两用雌雄鸡二只饿二日次早用猪胰子切碎拌糯米粉一二合徐徐喂之六七日接粪四两为度晒干听用．） 雌黄（六钱） 雄黄（六钱） 明矾（一两） 皮硝（一两） 胆矾（五钱）

共为末．入倾银罐内．用瓦盖之．火 青烟为度．取出．加乳香没药各三钱．冰片五分．共为末．瓷罐收封口．用唾津调敷痔上．良久去药．再上药．如此七次．看痔黑色．则不须上药．待七日．其痔自脱．略用生肌散．二三日收口．

二仙丹 一名赛金散．治外痔．

金脚砒（二钱） 白矾（一两）

二味为末．倾银罐． 烟尽为度．加瓦焙蝎尾七个．生草乌一钱．共末．敷如如圣散法．

玉红散 去漏腐肉．亦可点痔．

灵药 雄黄 白丁香（各一钱） 蟾酥 乳香 没药（各五分）

共为末．瓷罐收．任用．

退管锭子 外漏用此二三次．硬管即出．如追透通肠．亦可以穿线．诸疮漏皆用．

灵药（二钱） 白丁香（一钱半） 雄黄（一钱） 蟾酥（一钱） 轻粉 乳香 没药（各五分）麝香（二分） 蜣螂（三个 存性）

共末．饭为条．灯草粗二寸长．阴干．收用．

生肌药丁 漏疮去后．用此收口．

珍珠 象牙 龙骨 儿茶 花蕊石 血竭（各一钱） 轻粉 白芷 白蔹 朱砂（各五分） 冰片（三分）

共为末．饭为条．阴干收用．不可加减．

药线 用此缚痔穿漏．

鲜芫花根（一钱） 雷丸（一钱） 蟾酥（一钱） 草乌（三钱）

水二钟．煎一钟．去渣取汁．用生丝一钱．入药汁内．以文火煮汁将干．存汁一小酒钟．取起晒干．复浸汁内．又晒又浸．以汁尽为度．晒干包收听用．至六七月．取露天蜘蛛丝．做成药线．任用．

生肌散 用线挂开者．此药收口．诸疮长肉收口．

炉甘石（一两 三黄汤内七次） 木香 降香 乳香 没药 血竭 儿茶 黄柏 黄连 白芷 白蔹（各五钱）龙骨（三钱） 冰片（一钱） 麝香（三分） 赤石脂（一两 ） 黄丹（一两飞七次） 海螵蛸（汤泡去皮五钱）

共为末用．

珍珠散 长肉生肌收口．

珍珠 石膏（炒） 赤石脂 轻粉（各一钱） 白龙骨（三钱） 冰片（二分） 孩儿骨（五分狗胎骨亦可）

共末收用．一加象牙一钱．

万忆膏 即五灰所淋之汁．

上赵真子家传痔漏的本终．

□

凡医痔者．先服凉血解毒药三四剂．如凉血地黄汤、通圣散之类．次服槐角 地榆丸及脏连丸半斤．消内毒以断其根．又下之太急．或致脱肛．以法上之．宜收肛散．如凉之太甚．或致遗精．以法补之．宜补漏丸．脉经云．跗阳脉浮．必肠痔下血．肠痔下血．风热居多．宜条芩、黄连、生地、槐角．或小蓟、丹参以清其热．宜当归、川芎．佐以红花．以调其血．宜人参、枳壳、升麻．以顺其气．因寒者加茯苓、木香．因酒者加葛根．乌梅一个．墨豆百粒．夫升麻者痔症必用之药也．如不应．纯宜温补．用四君子汤加黄 、扁豆．或参苓白术散．盖大肠下血．以胃气收功．胃气回．血自归经矣．

凡用枯痔药．必先围护周遭好肉．用黄连、郁金、石膏等分．白芨减半．蜜水调稀涂之．薄纸盖之．次上枯药．或加片麝．凡换枯痔药．宜用羌活、独活煎汤洗之．凡痔已枯尽而不脱者．用灵磁石一钱．僵蚕、川乌各末五分．冷水调涂之．立脱．凡痔已脱．先用甘草煎汤洗之．再用荆芥、文蛤．煎汤洗之．则不生脓．脱后肉痒者．煎粉甘草浓汁．洗之．凡痔头大根小者．以线扎之．头小根大者用药枯之．俟痔落而再医漏．无如漏孔．就可收口．有漏者插以药丁．通肠者挂以药线．无痔而有漏者．以因肛门边先结肿硬．半年一载．此块作痛出脓成漏．尤内先通肠．而后外溃也．必有附管．治非取管挂线．不能收功．

痔有三不医．为番花痔、脏痈痔、锁肛痔也．虽强治之．恐未能全效．

凡插药丁退管．不可顶底．如孔深一寸．插药七八分为度．早晚插药二次．至三四日．孔大加数插之．至七日后．患处四边．裂开大缝．即搽玉红膏．再七日自落．落后仍搽玉红膏．看四边内外．无黑腐时．换生肌散．脓稠时．换珍珠散收口．不可贴膏药．恐其呼脓．收口必缓．必内服蜡矾丸以干其脓．忌食生冷．犯之无效．

凡用挂线．孔多者只先治一孔．隔几日再治一孔．如线落口开者．敷生肌散．

漏有八．肾俞漏．生肾俞穴．瓜瓤漏．形如出水西瓜瓤之类．肾囊漏．漏管通入于囊也．缠肠漏．为其管盘绕于肛门也．屈曲漏．为其管曲屈不直．难以下药至底也．串臀漏．蜂窠漏．二症若皮硬色黑．必内有重管．虽以挂线．根据次穿治．未免为多事．通肠漏．惟以此漏．用挂线．易于除根．是以有善恶之分也．

再有年老气虚者．虚劳精竭者．脾虚久泻者．皆为不治．

□

脏连丸 治痔漏．并肠风下血．及水泻痢疾．

黄连（一斤） 槐花（半斤）

为末．用雄猪肥壮大肠．以酒醋洗净．入药扎两头．次用韭菜五六斤．一半铺甑底．药肠盘于上．一半盖之．文火蒸之．以肠脂化尽．肠皮如油纸薄为度．去肠取药．晒干．稀糊丸桐子大．每日二服．每服三钱．白滚汤送下．

中黄丸 番花痔．

缸砂（水浸半月微 一两） 条芩（每斤用皂角子仁侧柏各四两水煮半日汁干为度用芩二两）黄连 槐角子（各二两） 栀子 黄花地丁（各一两） 青黛（五钱）

为末．用大柿饼肉为丸．桐子大．每服四五十丸．空心清汤送下．

牛黄定痛丸 内外诸痔．

牛黄（五分） 胡黄连（四钱） 栀子（炒黑五钱） 槐米（炒黑一两） 苦食（用巴豆 麻油炒黄一两）

为末．糊丸黍米大．每服三分．卧时槐花汤下．

百草丸 血箭痔．

百草霜（四两） 黄芩 栀子（各一两） 黄连 槐花 地榆（各五钱）

为末．糊丸．每服三钱．清汤下．

天中散 漏疮并肠风下血．

粽子（用阴阳瓦焙存性）

为末．每服二钱．白滚酒送下．出汗为度．管多者间三日再服．肠风．一服即愈．

熏洗痔漏方

瓦松 马兜铃 皮硝 文蛤 莲房 蜂房 山桃树根

共一大剂．水一砂锅．煎浓汁．倾净桶内．坐熏．扎裙围之．俟稍温洗之．日三次．

一加马汗屉子．

一用马齿苋煎洗．一用刺儿菜煎洗．

漏用楮桃两许．即 树子也．煎汤熏洗．蜂窠漏．漏芦煎汤洗三五次．能退管生肌．

敷痔方

胡黄连（五钱） 血竭 儿茶（各二钱） 熊胆（三钱） 冰片（一钱） 麝香（三分）

一加硼砂（一钱） 一加铅白霜（一钱）

为末．用苦食磨水调敷．

退管药线类方

一用白砒一钱．雄黄五钱．为末．入罐封．打三香．水频擦盏．取出．加乳香、没药各五钱．用白芨些须．水调成线．以黄柏末为衣．

一用白砒五钱．雄黄五钱．朱砂五钱．水银三钱．白矾一两．为末．升打如前．做线．加鹿斤上炒黄为末．为衣．入疮不痛．

一用硼砂、雄黄各一两．为末．入罐内．盖白矾末一两．升打如前．糊和成线．入管内．七八日抽出管．易生肌药．

鼠疮．取麦粒大一粒．入疮内．日二次．不痛发肿．三日腐脱．多年结毒．甚效．

一用白砒末五钱．入铁锅内．次盖白矾末一两五钱．火 矾枯．喷水一口于矾上．即以绵纸盖矾上．再随喷水三五口于纸上．即以锅盖盖之．看纸上有白霜为度．无霜再 喷．如有霜．去纸．入去油乳香没药末．各钱许．盖矾上．离火候冷．取为末．用飞罗面打糊成条．插用．以管退为度．

一加蝎尾七个．生草乌末一钱．枯痔甚佳．搽如如圣散法．

制砒法 如砒一两．用黄连、黄柏、黄芩各五钱．甘草、绿豆各半合．水五碗．煎汤煮砒．以汁干为度．次再升打．若用生砒．则毒瓦斯入腹．反生奄忽．

做条有法．一用山兹菇粉．打糊和条．一做条时．以猪鬃为心．搓成条．略晒．抽出鬃．则药条成筒．用之以通气．

灸漏法 久漏脓水根深者．用硫黄、麦面、和大蒜捣为饼．三分浓．随疮大小贴之．炷艾一灸一．易二十一壮．隔三五日．方用退管药．

一用蝼蛄捣为饼．干者为末．水调作饼．贴疮上灸之．热则易之．五七壮止．经七日．管退而愈．

一用大附子末．水和为饼．灸之．次上生肌药．

一用骑竹马法．取穴灸之亦佳．

漏药制法

蝉蜕（叶竹简内．泥固．灰火煨过用．） 蛇蜕（入胡桃壳内．铁线扎之．泥固． 存性．） 蜣螂（贮瓶内．火煨．去头足．） 地龙（敲去腹内泥．黄酒洗．文火顿干．新瓦炙．）蜗牛（用肉．如干者入水内泡一宿．其肉自生．） 猪悬蹄 牛角腮（俱酥炙十二次．） 鹅翅翎 牛胶 鱼鳔（俱蛤粉炒．） 刺 皮（用酒醋童便浸炙．） 蛤粉（紫口者．糠火煨．） 露蜂房（乳浸．炙黑．） 象牙（酥油炙．）

家传痔漏方

喇叭花科．（即二地黄苗也）三月内未开花时．连根采来．阴干．每用五钱．水三碗．煎二碗．滚两三次．另用韭叶五钱．用酒水各一钟．煎八分．空心服．渣午后服．隔二日再一服．内外如式治之．一切新久痔漏．一月除根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门肿痛
  • 当前页：痔漏
  • 下一页：脱肛
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《外科大成》
  2. 痔漏《万病回春》
  3. 痔漏《卫生易简方》
  4. 痔漏《古今医鉴》
  5. 痔漏《丹台玉案》
  6. 痔漏《医学正传》
  7. 痔漏《急救广生集》
  8. 痔漏《普济方·针灸》
  9. 痔漏《外科理例》
  10. 痔漏《寿世保元》
  11. 痔漏《丹溪手镜》
  12. 痔漏《扁鹊神应针灸玉龙经》
  13. 痔漏《丹溪治法心要》
  14. 痔漏《中医词典》
  15. 痔漏《奇效简便良方》
  16. 痔漏《孙真人海上方》
  17. 痔漏《奇效简便良方》
  18. 痔漏《千金翼方》
  19. 痔漏《奇效简便良方》
  20. 痔漏《医学集成》
  21. 痔漏《脉因证治》
  22. 痔瘘《自我调养巧治病》
  23. 痔漏《医门补要》
  24. 痔疾治方《保幼新编》
  25. 痔漏《外科全生集》
  26. 痔疾肠风湿热所致《医学传心录》
  27. 痔漏《万氏秘传外科心法》
  28. 痔疾《幼幼新书》
  29. 痔漏《急救良方》
  30. 痔候《诸病源候论》
  31. 痔漏《金匮钩玄》


脱肛_《外科大成》_中医外科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

截肠者脱肛症也．气虚者用参、 、归、术．血虚者用归、芍．第虚热者加以黄柏．下陷者佐以升麻．外用薄荷煎汤洗之．陈年酱萝卜切片托之．自效．但其所异者．有已收些须．余者渐渐结痂．偶尔脱落者．截肠症也．无妨．脱落自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：脱肛
  • 下一页：便痈
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《外科大成》
  2. 脱肛《证治汇补》
  3. 脱肛《卫生易简方》
  4. 脱肛《外科心法要诀》
  5. 脱肛《医学摘粹》
  6. 脱肛《古今医案按》
  7. 脱肛《医学摘粹》
  8. 脱肛《万病回春》
  9. 脱肛《丹溪心法》
  10. 脱肛《保婴撮要》
  11. 脱肛《针灸资生经》
  12. 脱肛《古今医鉴》
  13. 脱肛《仁术便览》
  14. 脱肛《医碥》
  15. 脱肛《回春录》
  16. 脱肛《医碥》
  17. 脱肛《丹溪治法心要》
  18. 脱肛《临证指南医案》
  19. 脱肛《奇效简便良方》
  20. 脱肛《普济方·针灸》
  21. 脱肛《奇效简便良方》
  22. 脱肛《普济方·针灸》
  23. 脱肛《活幼心书》
  24. 脱肛《寿世保元》
  25. 脱肛《活幼心书》
  26. 脱肛《寿世保元》
  27. 脱肛《仁斋直指方论（附补遗）》
  28. 脱肛《证治准绳·杂病》
  29. 脱肛《幼科折衷》
  30. 脱肛《证治准绳·女科》
  31. 脱肛《中医外科学》


便痈_《外科大成》_中医外科_【岐黄之术】

便痈

便痈

  • 上一页
  • 目录
  • 相关
  • 下一页

便痈生小腹之下．夹缝之间．乃精气所出之道路．属足厥阴肝经之分野．又为冲任督三经之隧道．其经多血．故名血疝．俗呼便毒．为不便处而生毒也．破为鱼口．为行动开合．如鱼口也．若横 则生于夹缝之上矣．前贤云．因触景动心．梦而不泄．由精血交滞而成．孙为果如此论．则僧尼、官人、旷夫、孀妇．多患此耶．盖此症必由野合．妓女阴器不洁．淫火传染所致．或有云．因劳倦虚火冲动．精气移外．交滞而成者．若因劳倦而得者．则行立作痛．坐卧则止为异耳．虽然．劳倦者百中一二而已．由野合者．宜先散腠肤所感之邪．透骨搜风散．次去肝肾经络之毒．加味神授散．外以阳燧锭子灸之．绀珠膏贴之．如已成者托之．芙蓉内托散．或补中益气汤．加射干．溃而不穿者．加味透脓散．溃而不敛者．加味大补汤．因劳倦而得者．补中益气汤加穿山甲．因房劳不节者．六味地黄汤加桃仁倍牛膝．因强固其精者．五苓散（白术 茯苓 猪苓 泽泻 肉桂各一钱）加牛膝二两．水煎．加酒服．

脾血痛者．妇人之症也．其状则小腹结块．或如所梗．或两拗与人门俱肿．小便淋漓者是也．宜双解散．如经脉不调．内热口渴．食少肋胀．盗汗白带．寒热往来．脉细而数者．虚也．加味逍遥散、加味归脾汤调理．小腹重坠者．补中益气汤加青皮、栀子、茯苓、车前子．

□

透骨搜风散 散肌肤所感之邪．

透骨草（白花者阴干更佳） 羌活 独活 牛膝 紫葡萄 胡桃肉 生芝麻 六安茶 小黑豆 白糖（各一钱五分） 红枣（三枚） 天茄（二分）

水三钟．煎一钟．露一宿．空心热服．出汗避风．一加槐子一钱．生姜一钱．

加味神授卫生散 清肝肾经络之毒．

每服五钱．加斑蝥一个．蜈蚣一条．用当归引．内加桃仁二钱．牛膝二钱．

煎服如法．外贴绀珠膏．多加阿魏、麝香．（俱见首卷）

芙蓉内托散 治便毒已成．元气弱者．

芙蓉花（二钱） 人参 当归 川芎 白芷 穿山甲 杏仁 连翘 木鳖子（各一钱）

用生姜三片．酒、水各一钟煎．食远服．

加味透脓散

根据原方（见首卷） 加金银花三钱．牛膝二钱．酒、水煎服．

加味十全大补汤

根据原方（见首卷） 加丹皮一钱．泽泻一钱．煎服如法．

一用珍珠象牙各二钱为末．空心生酒调服．再饮至醉为度．出臭汗即愈．

灸法 用阳燧锭子于患处．灸五七壮．以绀珠膏盖之．已成者出水些须而消．已溃者易于穿破．更易于收敛．

一法．随患之左右．量手中指为则子．次自手掌尽处横纹量起．自臂当中以则子尽处．是穴．麦子大艾灸三壮．肿消痛止．

一法．灸足大指之端．

双解散 治妇人脾血痛．能令毒从大便出．热从小便出．

黑丑（炒头末） 大黄（各一钱五分） 官桂 白芍 泽泻 桃仁（各一钱） 甘草（七分）

用生姜七片．水煎．空心服．

□

阳燧锭子 绀珠膏 补中益气汤 六味地黄汤（俱见首卷） 加味逍遥散 加味归脾汤（俱见瘰 门）

□

横 生于小腹之下．夹缝之上些．初起者用胡卢巴一两．酒水各一钟煎服．再饮至醉为度．出汗立消．

已成者宜壶公妙剂散．（见肿毒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：便痈
  • 下一页：疳疮
<<< 返回本书目录
  1. 便痈《卫生易简方》
  2. 便浊《古今医案按》
  3. 便痈《儒门事亲》
  4. 便浊《古今医鉴》
  5. 便痈《立斋外科发挥》
  6. 便浊《女科切要》
  7. 便痈《保婴撮要》
  8. 便浊《幼科铁镜》
  9. 便硬闭《药症忌宜》
  10. 便浊《幼科折衷》
  11. 便易散【方剂大全】
  12. 便浊《证治汇补》
  13. 便血证治《三因极一病证方论》
  14. 便浊门《古今医统大全》
  15. 便血章《医学妙谛》
  16. 便浊门（附遗精）《丹台玉案》
  17. 便血脏毒-幼幼汇集（下）《古今医统大全》
  18. 便浊汤【方剂大全】
  19. 便血脏毒第七十二问《婴童百问》
  20. 便浊遗精《医学正传》
  21. 便血丸【方剂大全】
  22. 便浊饮【方剂大全】
  23. 便血散【方剂大全】
  24. 便浊有赤白之异《医学传心录》
  25. 便血且血与粪便混合【疾病症状】
  26. 遍布中国大地的石器时代文化遗址《中国医学通史》
  27. 便血尿血《保婴撮要》
  28. 遍春宫《毓麟验方》
  29. 便血论治《类证治裁》
  30. 遍地金《滇南本草》
  1. 便痈《外科大成》
  2. 便痈《儒门事亲》
  3. 便痈《卫生易简方》
  4. 便痈《保婴撮要》
  5. 便痈《奇效简便良方》
  6. 便痈《中医词典》
  7. 便痈《立斋外科发挥》
  8. 便硬闭《药症忌宜》
  9. 便痈方《儒门事亲》
  10. 便血证治《三因极一病证方论》
  11. 便浊《中医词典》
  12. 便血章《医学妙谛》
  13. 便浊《古今医鉴》
  14. 便血脏毒第七十二问《婴童百问》
  15. 便浊《古今医案按》
  16. 便血脏毒（幼幼汇集 下）《古今医统大全》
  17. 便浊《证治汇补》
  18. 便血尿血《保婴撮要》
  19. 便浊《幼科折衷》
  20. 便血尿血《证治准绳·幼科》
  21. 便浊《女科切要》
  22. 便血秘方《华佗神方》
  23. 便浊《幼科铁镜》
  24. 便血脉案《类证治裁》
  25. 便浊门（附遗精）《丹台玉案》
  26. 便血论治《类证治裁》
  27. 便浊遗精《医学正传》
  28. 便血淋漓并小便闭塞《经验丹方汇编》
  29. 便浊有赤白之异《医学传心录》
  30. 便血的急救《现代院外急救手册》
  31. 遍布中国大地的石器时代文化遗址《中国医学通史》


疳疮_《外科大成》_中医外科_【岐黄之术】

疳疮

疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疳疮妒精疮也．一名耻疮．经云．前阴者宗筋之所主．又云．督脉者．其络循阴器．合纂间．又云．肾开窍于二阴．是疮生于此．而属肝督肾三经也．但其名异而形殊．治亦多岐．生马口之下曰下疳．生茎之上曰蛀疳．色紫而兴举者．由房术涂抹所致．淋浊而溺痛者．由志欲不遂所致．俱宜龙胆泻肝汤．外兼敷洗．甚者芦荟丸．此症以肿痛寒热为标．肝肾阴虚为本．故肿痛．溃甚者．八珍汤加柴胡、栀子．日晡倦怠者．补中益气汤加胆草栀子．晡热阴虚者．六味地黄丸．

又茎上生疮．外皮肿胀包裹者．名袖口疳．久而遍溃者．名蜡烛疳．痛引睾丸．阴囊肿坠者．名鸡疳．是症皆由野合．阴器不洁所致．宜清肝渗湿汤．甚者二子消毒散．痛而多痒．溃而不深．形如剥皮烂杏者．名瘙疳．此由湿热下注也．只须外治．

疳久未愈．便毒复生者．内有梅毒也．宜先解毒．毒尽则疳愈．宜杨梅一剂散．生梅毒时．误用熏擦等药．以致腐烂者．名杨梅疳．或小便时尿管内痛者．由服劫药所致．名杨梅内疳．二症如结毒法治之．用加味五宝丹．或二子消毒散．马口旁有孔如棕眼．眼内作痒．捻之有微脓出者．名旋根疳．由肝肾阴虚．湿热下注．宜加味逍遥散、六味地黄丸．久服可愈．

阴挺者．挺长而不收．伤于热也．清之．用小柴胡汤．加黄连．佐黄柏．若茎中坚．君以青皮．佐以风药．洗以朴硝、荆芥．敷以文蛤末用丝瓜汁调涂．阴缩者为阴缩入于腹内．伤于寒也．虽曰温之．而舌卷卵缩者死．阴痿者由耗散过度．伤于肝也．又云．肾脉大甚为阴痿．又云．太阴司天．湿气下临．肾气衰而不举也．宜柴胡胜湿汤及固真汤．

□

龙胆泻肝汤 治肝经湿热下注．玉茎生疮．小便淋涩．阴囊肿痛．及便毒悬痈．

龙胆草 连翘 生地 泽泻（各一钱） 木通 车前子 归尾 黄连 黄芩 栀子 甘草（各五分）

大便闭．加大黄二钱．

用水二钟．煎八分．食远服．

清肝渗湿汤 治玉茎阴囊．湿肿重坠．小水不利者．

苍术 浓朴 陈皮 白术 茯苓 泽泻 木通 栀子 花粉 昆布（各一钱） 当归 川芎（各六分）木香（三分） 甘草（五分）

红热．加黄连、胆草．肿甚．加商陆、射干、青盐．或加升麻、柴胡、羌活以升提之．

用水煎．食远服．

芦荟丸 治下疳溃烂作痛．妇人阴蚀作痒．小儿疳积发热．及口鼻生疮．牙龈蚀烂等症．

胡黄连 黄连 芦荟 白芜荑 子青皮 白雷丸 鹤虱草（各一两） 木香（三钱） 麝香（一钱）

共为末．蒸饼糊丸麻子大．每服一钱．空心清米汤送下．

消疳定痛散 治下疳痛不可忍者．

黑羊角（ 二钱） 穿山甲（炒二钱） 乳香（一钱） 没药（一钱）

共为末．作一服．空心黄酒调服．

二子消毒散 治袖口疳．及杨梅等疳．

皂角子 肥皂子 僵蚕 蝉蜕 杏仁（去皮尖，各七个） 猪牙皂（一条） 金银花（三钱）防风 荆芥 牛膝（各一钱） 猪板油（二两） 土茯苓（半斤）

用水八碗．煎三碗．作三次服．如结毒．服三七日愈．

袖口疳．加黄柏一钱．肥皂子肉倍之．杨梅疳加薏苡仁、皂角刺各一钱．侧柏叶、绿豆、糯米各三钱．杨梅内疳．加海金沙、五加皮、白丑各一钱五分、皂角子一岁用一粒．

□

一切疳疮

金银花 槐花 黄柏 苍术 茶叶

水煎．熏洗．

肿甚者．加五倍子三四两．葱头十余根．一加射干、荆芥．一加白芷、甘松．

下疳阴蚀等疮 绿豆一升煮烂．入陈茶叶末一两．乘热倾入多年净桶内．坐之围之．先熏后洗．出汗为度．

瘙疳发痒洗方

紫苏（四两） 绿矾（二两）

水煎．熏洗．

一切疳疮腐尽生肌时用之．收功甚速．

乳香 没药 儿茶 轻粉（各二钱）

为末．用水五碗煎红黄色浸洗之．日用三次．溃烂甚者．用鲜猪蹄汤煎药．熏洗如法．

□

消毒贵金散 一切疳疮．初起热甚者．

黄连（六钱） 鸡内金（二个俱用猪胆汁浸炙七次） 轻粉（三钱） 儿茶（三钱） 冰片（三分） 麝香（二分）

为末．掺用．如至夜痛甚者．加雄鼠粪．（ 存性为君）

波斯藏 治一切疳疮久不愈者．

珍珠（三钱） 冰片（二钱） 麝香 乳香 没药 儿茶 朱砂（各一钱） 轻粉（一钱无腐减半）

痛．加血竭一钱．痒．加枯矾少许．热．加牛黄 青黛一钱．毒甚．加象牙 童便内三次．腐．加炉甘石 小便内三次．瘀痛．加大土鳖三个．沿开．加龙骨少许．犯房劳．加经布 一钱或胆炙黄柏．蚀去龟头者．加龟头一个．或鳖头俱 存性．

上制为末．干掺．或人乳调搽．或猪脊髓调搽．形大者以生肌膏盖之．俟腐尽生肌时．只以珍珠炒爆．加冰片．等分掺之．膏盖．不必结痂．肉变白色而自愈．

月白散 治瘙疳．

轻粉（五钱） 青黛（五分） 冰片（一分）

为末．先用烧酒调飞丹．敷疮上．一二时洗去．敷前药．

一用儿茶、 贝齿、青黛各一钱．冰片三分．为末用．一用胆炙黄柏、白芨．等分为末用．

□

八珍汤 六味地黄丸 补中益气汤（见溃疡门） 杨梅一剂散（见杨梅门） 加味五宝丹（见倒发门）加味逍遥散（见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便痈
  • 当前页：疳疮
  • 下一页：阴湿疮
<<< 返回本书目录
  1. 疳疮《幼幼新书》
  2. 疳疮【中药主治】
  3. 疳疮《医宗金鉴》
  4. 疳疮【方剂主治】
  5. 疳疮《续名医类案》
  6. 疳疮论《小儿卫生总微论方》
  7. 疳疮《卫生易简方》
  8. 疳疮轻粉散【方剂大全】
  9. 疳虫死症《一得集》
  10. 疳疮湿疮《周慎斋遗书》
  11. 疳虫蚀鼻生疮《圣济总录》
  12. 疳疮-外科理例（下）《古今医统大全》
  13. 疳虫食齿方《外台秘要》
  14. 疳后天柱倒《幼幼新书》
  15. 疳病证治《三因极一病证方论》
  16. 疳积《保幼新编》
  17. 疳病《圆运动的古中医学》
  18. 疳积《博济方》
  19. 疳病《普济方·针灸》
  20. 疳积《古今医案按》
  21. 疳病《明医指掌》
  22. 疳积《回春录》
  23. 疳病《金匮钩玄》
  24. 疳积《急救广生集》
  25. 疳病《丹溪治法心要》
  26. 疳积《幼科释谜》
  27. 疳【方剂主治】
  28. 疳积《幼科折衷》
  29. 疳【中药主治】
  30. 疳积《幼幼新书》
  1. 疳疮《外科大成》
  2. 疳疮《外科心法要诀》
  3. 疳疮《卫生易简方》
  4. 疳疮《证治准绳·幼科》
  5. 疳疮《奇方类编》
  6. 疳疮《续名医类案》
  7. 疳疮（外科理例 下）《古今医统大全》
  8. 疳疮《幼幼新书》
  9. 疳疮论《小儿卫生总微论方》
  10. 疳疮《医宗金鉴》
  11. 疳疮湿疮《周慎斋遗书》
  12. 疳疮《中医词典》
  13. 疳疮蛀疳《丹台玉案》
  14. 疳虫死症《一得集》
  15. 疳毒眼《中医词典》
  16. 疳虫蚀鼻生疮《中医词典》
  17. 疳肚《中医词典》
  18. 疳虫蚀鼻生疮《圣济总录》
  19. 疳臌食积《外科全生集》
  20. 疳虫食齿方一十首《外台秘要》
  21. 疳后天柱倒《中医词典》
  22. 疳虫《中医词典》
  23. 疳后天柱倒《幼幼新书》
  24. 疳簸候《巢氏病源补养宣导法》
  25. 疳后天柱倒《证治准绳·幼科》
  26. 疳病证治《三因极一病证方论》
  27. 疳候《诸病源候论》
  28. 疳病原由症治《幼科释谜》
  29. 疳黄《中医词典》
  30. 疳病名目《幼科释谜》
  31. 疳积《手穴手纹诊治》


阴湿疮_《外科大成》_中医外科_【岐黄之术】

阴湿疮

阴湿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴湿疮生阴毛之际．如疥如癣．瘙痒难忍．由肾虚风热所致．搽银杏散．初次痛甚．忍之．三日三上．则不痛而全愈矣．如阴毛之际．如豆如饼．发痒结蜡皮者．梅毒也．于梅毒门治之．

银杏散 治阴湿疮．瘙痒彻骨不可忍者．

雄黄 干白果（粉） 潮脑 生矿子灰（等分）

上为末．用干烧酒调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疮
  • 当前页：阴湿疮
  • 下一页：阴疮
<<< 返回本书目录
  1. 阴虱疮《医宗金鉴》
  2. 阴湿鼓胀《医门补要》
  3. 阴虱病【疾病大全】
  4. 阴湿痰破疮《外科启玄》
  5. 阴虱病《基因诊断与性传播疾病》
  6. 阴实《药症忌宜》
  7. 阴虱《外科正宗》
  8. 阴蚀《女科证治准绳》
  9. 阴虱《女科宝鉴》
  10. 阴蚀《盘珠集胎产症治》
  11. 阴虱《临证实验录》
  12. 阴蚀《证治准绳·女科》
  13. 阴盛阴虚脉证辨《读医随笔》
  14. 阴蚀黄连膏【方剂大全】
  15. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  16. 阴蚀五疳《女科秘旨》
  17. 阴盛隔阳歌《伤寒百证歌》
  18. 阴市穴【下肢外侧穴位】
  19. 阴盛格阳《医宗金鉴》
  20. 阴受病发痹第一（上）《针灸甲乙经》
  21. 阴盛格阳《伤寒心法要诀》
  22. 阴受病发痹第一（下）《针灸甲乙经》
  23. 阴盛传脏《四圣悬枢》
  24. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  25. 阴胜《伤寒说意》
  26. 阴衰营陷《四圣悬枢》
  27. 阴疝卒肿痛《圣济总录》
  28. 阴水《儿科萃精》
  29. 阴疝肿缩方《外台秘要》
  30. 阴水《医宗金鉴》
  1. 阴湿疮《外科大成》
  2. 阴虱疮《外科心法要诀》
  3. 阴湿鼓胀《中医词典》
  4. 阴虱疮《医宗金鉴》
  5. 阴湿鼓胀《医门补要》
  6. 阴虱疮《中医词典》
  7. 阴湿蠲痛汤《仁术便览》
  8. 阴虱病《基因诊断与性传播疾病》
  9. 阴湿痰破疮《外科启玄》
  10. 阴虱《外科正宗》
  11. 阴实《药症忌宜》
  12. 阴虱《临证实验录》
  13. 阴蚀《中医词典》
  14. 阴尸候《诸病源候论》
  15. 阴蚀《证治准绳·女科》
  16. 阴盛则内寒《中医词典》
  17. 阴蚀《外科大成》
  18. 阴盛阴虚脉证辨《读医随笔》
  19. 阴蚀《万氏秘传外科心法》
  20. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  21. 阴蚀《盘珠集胎产症治》
  22. 阴盛阳虚《中医词典》
  23. 阴蚀《女科证治准绳》
  24. 阴盛阳衰《中医名词词典》
  25. 阴蚀疮《千金翼方》
  26. 阴盛隔阳歌《伤寒百证歌》
  27. 阴蚀疮《中医词典》
  28. 阴盛格阳汗《中医词典》
  29. 阴蚀秘方《华佗神方》
  30. 阴盛格阳《伤寒心法要诀》
  31. 阴蚀五疳《女科秘旨》


阴疮_《外科大成》_中医外科_【岐黄之术】

阴疮

阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

阴疮．运气皆属于寒．经曰．太阳之胜．阴中乃疡．隐曲不利．治以苦热．仲景云．少阴脉滑而数者．阴中生疮．少阴脉长．阴中必挺出．

夫阴器属足厥阴肝经任脉之会．素问云．督脉者其络循阴器合纂间．是属督脉也．至于足太阳．外合清水．内属膀胱．而通水道．手太阳．外合淮水．内属小肠．而水道出焉．则又属手足太阳也．肾主水．则又属足少阴也．欲入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．则又属手太阴也．素问又为前阴者宗筋之所聚．太阴阳明之所合．又属脾与胃也．痈疡生于其间．须细心求而责之．不可专主一厥阴经．而惟清肝导湿之为事．斯无误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴湿疮
  • 当前页：阴疮
  • 下一页：阴挺
<<< 返回本书目录
  1. 阴疮《中医妇科学》
  2. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  3. 阴疮《证治准绳·幼科》
  4. 阴疮方《外台秘要》
  5. 阴疮《幼幼新书》
  6. 阴疮论《外科正宗》
  7. 阴疮《孙真人海上方》
  8. 阴疮门主论《疡医大全》
  9. 阴疮《女科宝鉴》
  10. 阴疮证治《妇科心法要诀》
  11. 阴疮《景岳全书》
  12. 阴疮证治《医宗金鉴》
  13. 阴疮《妇人规》
  14. 阴吹《古今医案按》
  15. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  16. 阴吹《沈氏女科辑要》
  17. 阴部神经干痛【疾病大全】
  18. 阴吹门主论《疡医大全》
  19. 阴部皮肤潮红【疾病症状】
  20. 阴吹证治《妇科心法要诀》
  21. 阴部溃疡【疾病症状】
  22. 阴吹证治《医宗金鉴》
  23. 阴部鲍恩样丘疹病【疾病大全】
  24. 阴唇融合【疾病症状】
  25. 阴病治阳阳病治阴《脾胃论》
  26. 阴猝肿痛方《外台秘要》
  27. 阴病阳脉证《伤寒九十论》
  28. 阴丹《养生导引秘籍》
  29. 阴病门《古今名医汇粹》
  30. 阴丹诀《苏沈良方》
  1. 阴疮《外科大成》
  2. 阴疮《证治准绳·疡医》
  3. 阴疮《妇人规》
  4. 阴疮《证治准绳·幼科》
  5. 阴疮《中医妇科学》
  6. 阴疮《幼幼新书》
  7. 阴疮《女科证治准绳》
  8. 阴疮《中医词典》
  9. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  10. 阴疮《孙真人海上方》
  11. 阴疮（杂病）《金匮悬解》
  12. 阴疮《景岳全书》
  13. 阴疮方七首《外台秘要》
  14. 阴处《中医词典》
  15. 阴疮膏《备急千金要方》
  16. 阴出之阳《中医词典》
  17. 阴疮候《诸病源候论》
  18. 阴出乘阳治法方《卫生宝鉴》
  19. 阴疮论《外科正宗》
  20. 阴臭阴肿阴痛阴吹《医学纲目》
  21. 阴疮门主方《疡医大全》
  22. 阴臭候《诸病源候论》
  23. 阴疮门主论《疡医大全》
  24. 阴痓《中医词典》
  25. 阴疮秘方《华佗神方》
  26. 阴池《中医词典》
  27. 阴疮证治《医宗金鉴》
  28. 阴池《手穴手纹诊治》
  29. 阴疮证治《妇科心法要诀》
  30. 阴乘阳《中医词典》
  31. 阴吹《中医名词词典》


阴挺_《外科大成》_中医外科_【岐黄之术】

阴挺

阴挺

  • 上一页
  • 目录
  • 相关
  • 下一页

阴挺阴中挺出一条如蛇头．由足太阴脾虚．或产后遇怒．或经风所致．初宜清热疏风．次朝服补中益气汤倍升麻．晚服龙胆泻肝汤．外兼敷洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疮
  • 当前页：阴挺
  • 下一页：阴蕈
<<< 返回本书目录
  1. 阴挺《景岳全书》
  2. 阴挺出《普济方·针灸》
  3. 阴挺《妇人规》
  4. 阴挺出《针灸资生经》
  5. 阴缩队纵《医碥》
  6. 阴挺出方《外台秘要》
  7. 阴水《医宗金鉴》
  8. 阴挺门主论《疡医大全》
  9. 阴水《儿科萃精》
  10. 阴挺证治《妇科心法要诀》
  11. 阴衰营陷《四圣悬枢》
  12. 阴挺证治《医宗金鉴》
  13. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  14. 阴痛方《外台秘要》
  15. 阴受病发痹第一（下）《针灸甲乙经》
  16. 阴痛证治《妇科心法要诀》
  17. 阴受病发痹第一（上）《针灸甲乙经》
  18. 阴痛证治《医宗金鉴》
  19. 阴市穴【下肢外侧穴位】
  20. 阴头痈门主论《疡医大全》
  21. 阴蚀五疳《女科秘旨》
  22. 阴突《盘珠集胎产症治》
  23. 阴蚀黄连膏【方剂大全】
  24. 阴脱《盘珠集胎产症治》
  25. 阴蚀《证治准绳·女科》
  26. 阴脱《千金翼方》
  27. 阴蚀《盘珠集胎产症治》
  28. 阴脱《四圣心源》
  29. 阴蚀《女科证治准绳》
  30. 阴脱、子宫下坠《沈氏女科辑要》
  1. 阴挺《外科大成》
  2. 阴挺《中医词典》
  3. 阴挺《妇人规》
  4. 阴挺《景岳全书》
  5. 阴挺《奇效简便良方》
  6. 阴挺《中医名词词典》
  7. 阴挺出《普济方·针灸》
  8. 阴廷《中医词典》
  9. 阴挺出《针灸资生经》
  10. 阴缩阴纵《医学纲目》
  11. 阴挺出方三首《外台秘要》
  12. 阴缩入腹《中医词典》
  13. 阴挺出下脱《中医词典》
  14. 阴缩队纵《医碥》
  15. 阴挺出下脱候《诸病源候论》
  16. 阴缩《中医词典》
  17. 阴挺门主方《疡医大全》
  18. 阴缩《中医名词词典》
  19. 阴挺门主论《疡医大全》
  20. 阴损及阳《中医词典》
  21. 阴挺秘方《华佗神方》
  22. 阴损及阳《中医名词词典》
  23. 阴挺下脱《中医词典》
  24. 阴水《幼科心法要诀》
  25. 阴挺下脱《女科证治准绳》
  26. 阴水《儿科萃精》
  27. 阴挺证治《医宗金鉴》
  28. 阴水《医宗金鉴》
  29. 阴挺证治《妇科心法要诀》
  30. 阴水《中医词典》
  31. 阴痛《傅青主女科》


阴蕈_《外科大成》_中医外科_【岐黄之术】

阴蕈

阴蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

阴蕈肥边肿痛．中突起蕈丁鸡冠．由肝郁脾虚所致．宜补中益气汤、归脾汤倍加青皮、栀子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴挺
  • 当前页：阴蕈
  • 下一页：阴肿
<<< 返回本书目录
  1. 阴血不足【疾病症状】
  2. 阴阳《顾松园医镜》
  3. 阴叙论《三因极一病证方论》
  4. 阴阳《内经博议》
  5. 阴虚作喘《续名医类案》
  6. 阴阳《内经知要》
  7. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  8. 阴阳《四圣心源》
  9. 阴虚之症统于肺《理虚元鉴》
  10. 阴阳《医经原旨》
  11. 阴虚症门问答《医理真传》
  12. 阴阳《医经原旨》
  13. 阴虚证论《医学集成》
  14. 阴阳《医述》
  15. 阴虚阳浮《凌临灵方》
  16. 阴阳《医学纲目》
  17. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  18. 阴阳《医学三字经》
  19. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  20. 阴阳《医学真传》
  21. 阴虚牙痛方【方剂大全】
  22. 阴阳《圆运动的古中医学》
  23. 阴虚血热证其二《临证实验录》
  24. 阴阳《证治准绳·幼科》
  25. 阴虚胃痛【疾病症状】
  26. 阴阳《中医名词词典》
  27. 阴虚体质【疾病症状】
  28. 阴阳《中医诊断学》
  29. 阴虚髓亏证《临证实验录》
  30. 阴阳（天时二）《妇人规》
  1. 阴蕈《外科大成》
  2. 阴血《中医词典》
  3. 阴眼《中医词典》
  4. 阴癣《中医词典》
  5. 阴阳《中医名词词典》
  6. 阴叙论《三因极一病证方论》
  7. 阴阳《圆运动的古中医学》
  8. 阴虚作喘《续名医类案》
  9. 阴阳《四圣心源》
  10. 阴虚作喘《正体类要》
  11. 阴阳《气功外气疗法》
  12. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  13. 阴阳《中医词典》
  14. 阴虚之症统于肺《理虚元鉴》
  15. 阴阳《医学纲目》
  16. 阴虚症门问答《医理真传》
  17. 阴阳《医述》
  18. 阴虚证论《医学集成》
  19. 阴阳《证治准绳·幼科》
  20. 阴虚证《中医词典》
  21. 阴阳《顾松园医镜》
  22. 阴虚则内热《中医词典》
  23. 阴阳《医经原旨》
  24. 阴虚一切病证忌温补也《医法圆通》
  25. 阴阳《医经原旨》
  26. 阴虚阳亢《中医词典》
  27. 阴阳《内经博议》
  28. 阴虚阳亢《中医名词词典》
  29. 阴阳《内经知要》
  30. 阴虚阳浮《凌临灵方》
  31. 阴阳《医学三字经》


阴肿_《外科大成》_中医外科_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

阴肿忽然肿而作痛名蚌疽．由劳伤血分所致．宜四物汤加丹皮、泽泻、花粉、柴胡．或秦艽汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴蕈
  • 当前页：阴肿
  • 下一页：阴蚀
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《外科大成》
  2. 阴肿《外科大成》
  3. 阴肿《妇人规》
  4. 阴肿《外科心法要诀》
  5. 阴肿《儿科萃精》
  6. 阴肿《普济方·针灸》
  7. 阴肿《奇效简便良方》
  8. 阴肿《证治准绳·幼科》
  9. 阴肿《奇效简便良方》
  10. 阴肿《幼幼新书》
  11. 阴肿《奇效简便良方》
  12. 阴肿《医宗金鉴》
  13. 阴肿《幼科心法要诀》
  14. 阴肿《医宗金鉴》
  15. 阴肿《女科证治准绳》
  16. 阴肿《中医词典》
  17. 阴肿（阴疮）《针灸资生经》
  18. 阴肿《景岳全书》
  19. 阴肿成疮候《诸病源候论》
  20. 阴肿《中医名词词典》
  21. 阴肿方六首《外台秘要》
  22. 阴中诸病《女科指掌》
  23. 阴肿候《诸病源候论》
  24. 阴中肿痛方四首《外台秘要》
  25. 阴肿候《诸病源候论》
  26. 阴中肿《孙真人海上方》
  27. 阴肿门《女科指要》
  28. 阴中之至阴《中医词典》
  29. 阴肿秘方《华佗神方》
  30. 阴中之阴《中医词典》
  31. 阴肿秘方《华佗神方》


阴蚀_《外科大成》_中医外科_【岐黄之术】

阴蚀

阴蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

阴蚀．阴器外生疙瘩．内生小虫．作痒难忍．又名慝疮．由胃虚积郁所致．宜四物汤加石菖蒲、龙胆草、黄连、木通．若寒热与虚劳相似者．虫入脏也．宜逍遥散吞芦荟丸．早晚各一服．外兼熏洗．次以银杏散塞入阴中．杀虫止痒．若寡居患此．隐忍不言．必待攻刺疼痛．口干发热．形削食少者．失合症也．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：阴蚀
  • 下一页：阴脱
<<< 返回本书目录
  1. 阴蚀《证治准绳·女科》
  2. 阴蚀黄连膏【方剂大全】
  3. 阴蚀《盘珠集胎产症治》
  4. 阴蚀五疳《女科秘旨》
  5. 阴蚀《女科证治准绳》
  6. 阴市穴【下肢外侧穴位】
  7. 阴实《药症忌宜》
  8. 阴受病发痹第一（上）《针灸甲乙经》
  9. 阴湿痰破疮《外科启玄》
  10. 阴受病发痹第一（下）《针灸甲乙经》
  11. 阴湿鼓胀《医门补要》
  12. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  13. 阴虱疮《医宗金鉴》
  14. 阴衰营陷《四圣悬枢》
  15. 阴虱病【疾病大全】
  16. 阴水《儿科萃精》
  17. 阴虱病《基因诊断与性传播疾病》
  18. 阴水《医宗金鉴》
  19. 阴虱《外科正宗》
  20. 阴缩队纵《医碥》
  21. 阴虱《女科宝鉴》
  22. 阴挺《妇人规》
  23. 阴虱《临证实验录》
  24. 阴挺《景岳全书》
  25. 阴盛阴虚脉证辨《读医随笔》
  26. 阴挺出《普济方·针灸》
  27. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  28. 阴挺出《针灸资生经》
  29. 阴盛隔阳歌《伤寒百证歌》
  30. 阴挺出方《外台秘要》
  1. 阴蚀《外科大成》
  2. 阴蚀《证治准绳·女科》
  3. 阴蚀《万氏秘传外科心法》
  4. 阴蚀《中医词典》
  5. 阴蚀《盘珠集胎产症治》
  6. 阴实《药症忌宜》
  7. 阴蚀《女科证治准绳》
  8. 阴湿痰破疮《外科启玄》
  9. 阴蚀疮《千金翼方》
  10. 阴湿蠲痛汤《仁术便览》
  11. 阴蚀疮《中医词典》
  12. 阴湿鼓胀《医门补要》
  13. 阴蚀秘方《华佗神方》
  14. 阴湿鼓胀《中医词典》
  15. 阴蚀五疳《女科秘旨》
  16. 阴湿疮《外科大成》
  17. 阴市《中医词典》
  18. 阴虱疮《外科心法要诀》
  19. 阴市《针灸学》
  20. 阴虱疮《医宗金鉴》
  21. 阴市（一名阴鼎）《针灸大成》
  22. 阴虱疮《中医词典》
  23. 阴受病发痹第一（上）《针灸甲乙经》
  24. 阴虱病《基因诊断与性传播疾病》
  25. 阴受病发痹第一（下）《针灸甲乙经》
  26. 阴虱《外科正宗》
  27. 阴暑《中医名词词典》
  28. 阴虱《临证实验录》
  29. 阴暑《中医词典》
  30. 阴尸候《诸病源候论》
  31. 阴暑《奇效简便良方》


阴脱_《外科大成》_中医外科_【岐黄之术】

阴脱

阴脱

  • 上一页
  • 目录
  • 相关
  • 下一页

阴脱．开而不闭也．痒痛出水．由忧思太过所致．宜逍遥散、归脾汤．俱加柴胡、栀子、白芍、丹皮．由产后得者．补中益气汤加五味子、醋炒白芍．俱用荆芥、枳壳、诃子、文蛤大剂．煎汤熏洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴蚀
  • 当前页：阴脱
  • 下一页：子宫脱出
<<< 返回本书目录
  1. 阴脱《四圣心源》
  2. 阴脱、子宫下坠《沈氏女科辑要》
  3. 阴脱《千金翼方》
  4. 阴脱产门不闭《女科证治准绳》
  5. 阴脱《盘珠集胎产症治》
  6. 阴脱产门不闭《证治准绳·女科》
  7. 阴突《盘珠集胎产症治》
  8. 阴脱门主论《疡医大全》
  9. 阴头痈门主论《疡医大全》
  10. 阴脱证治《三因极一病证方论》
  11. 阴痛证治《医宗金鉴》
  12. 阴脱子肠不收《孙真人海上方》
  13. 阴痛证治《妇科心法要诀》
  14. 阴维《诸脉主病诗》
  15. 阴痛方《外台秘要》
  16. 阴维脉《奇经八脉考》
  17. 阴挺证治《医宗金鉴》
  18. 阴维脉《圣济总录》
  19. 阴挺证治《妇科心法要诀》
  20. 阴维脉《针灸聚英》
  21. 阴挺门主论《疡医大全》
  22. 阴维脉论《经络汇编》
  23. 阴挺出方《外台秘要》
  24. 阴维脉穴歌《金针秘传》
  25. 阴挺出《针灸资生经》
  26. 阴维脉穴图（七穴）《金针秘传》
  27. 阴挺出《普济方·针灸》
  28. 阴痿《灸法秘传》
  29. 阴挺《景岳全书》
  30. 阴痿《卫生易简方》
  1. 阴脱《外科大成》
  2. 阴脱《中医词典》
  3. 阴脱《盘珠集胎产症治》
  4. 阴脱《四圣心源》
  5. 阴脱、子宫下坠《沈氏女科辑要》
  6. 阴脱《千金翼方》
  7. 阴脱产门不闭《证治准绳·女科》
  8. 阴突《盘珠集胎产症治》
  9. 阴脱产门不闭《女科证治准绳》
  10. 阴头痈门主论《疡医大全》
  11. 阴脱门主方《疡医大全》
  12. 阴头痈门主方《疡医大全》
  13. 阴脱门主论《疡医大全》
  14. 阴头痈《中医词典》
  15. 阴脱秘方《华佗神方》
  16. 阴头生疮《奇效简便良方》
  17. 阴脱证治《三因极一病证方论》
  18. 阴头生疮《奇效简便良方》
  19. 阴脱子肠不收《孙真人海上方》
  20. 阴头《中医词典》
  21. 阴顽恶癣《外科全生集》
  22. 阴痛证治《妇科心法要诀》
  23. 阴维《经络全书》
  24. 阴痛证治《医宗金鉴》
  25. 阴维《诸病主病诗》
  26. 阴痛秘方《华佗神方》
  27. 阴维病《中医词典》
  28. 阴痛候《诸病源候论》
  29. 阴维脉《针灸大成》
  30. 阴痛方三首《外台秘要》
  31. 阴维脉《中医名词词典》


子宫脱出_《外科大成》_中医外科_【岐黄之术】

子宫脱出

子宫脱出

  • 上一页
  • 目录
  • 相关
  • 下一页

阴 ．子宫脱出也．俗名 葫芦．由气血虚者．用补中益气汤．去柴胡倍升麻加益母草．外以萆麻子肉贴顶心．再用枳壳半斤煎汤熏洗．由努力负重所致者．灸脐下四寸五分七壮．立效．由思欲不遂．肝气郁结．必先小便时堵塞．因而努力久之．随努而下也．令稳婆扶正葫芦．令患妇仰卧．以枕垫腰．吹嚏药收之．收入即紧闭阴器．随以布帛将两腿缚之．即小便亦须夹之．内服大补升提之药．可以暂愈．若寡居者．须令进步除根．

□

素艽汤 治阴户肿痛．小便涩滞．甚者便如马溺．二腿拘挛．

秦艽（六钱） 石菖蒲（三钱） 当归（三钱） 葱头（五个）

水二钟．煎一钟．食前服．外用艾叶一两．防风六钱．大戟五钱．水煎熏洗．

牛膝汤 阴内尿血肿痛．名血结症也．

牛膝（五两） 黄酒（二斤）

煎半斤．作三次服．

桃仁散 阴肿作痒．

桃仁（炒）

为末．每服二钱．黄酒调服．仍捣烂敷之．

痒汤 洗阴蚀作痒．

鹤虱（一两） 野狼毒 苦参 归尾 威灵仙 蛇床子（各五分）

用河水十碗．煎熟．加猪胆汁二三个．先熏后洗．一加干漆．

又方 川椒（一两） 吴茱萸（一两） 蛇床子（五钱） 藜芦（五钱） 陈茶叶（一撮） 食盐（煨二两）

水煎熏洗．

文蛤汤 洗阴户肿痛．

文蛤 小麦 皮硝 白矾（各一两） 葱白（十根）

水煎熏洗．

银杏散 阴痒生疮．

杏仁（去皮尖） 轻粉 水银（铅制） 雄黄（等分）

为末．每用一钱．枣肉二个和丸．丝绵包裹．线扎留头在外．先用前 痒汤洗毕．次入户内．如小便．取出．便讫再入．一日一换．四五个自愈．

一加枯矾．减半用．猪肝一片或鸡腿一只．煮滚取出．掺药于上．插入户内．冷则易之．

三灰散 阴疳．

鹿角灰（一钱） 鸡内金灰（一钱） 红 灰（七分） 黄连（一钱） 儿茶（七分） 珍珠（五分） 轻粉（五分） 冰片（五分） 麝香（二分）

共为末．一抹即愈．

一用．硫黄一钱．轻粉五分．冰片三分．麝香二分为末．

顶用黄连二两．水二碗．煎一碗．去渣．再煎至一酒钟．调前药．鹅翎蘸扫阴内．

阴蚀熏方

雄黄（一钱） 硫黄（五分） 桃仁（五个） 木鳖子肉（二个） 艾叶（五钱） 一加银朱（一钱）

纸卷作条．安灰盆内点着．入马桶内．患者坐于上．熏之．其虫立死．

□

补中益气汤（见首卷） 龙胆泻肝汤 芦荟丸（俱见疳疮门） 归脾汤 逍遥散（俱见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴脱
  • 当前页：子宫脱出
  • 下一页：囊痈
<<< 返回本书目录
  1. 子宫体疾病《病理学》
  2. 子宫脱垂《百病自测》
  3. 子宫体癌《妇产科学》
  4. 子宫脱垂《常见中老年疾病防治》
  5. 子宫体癌《百病自测》
  6. 子宫脱垂《妇产科学》
  7. 子宫松弛【疾病症状】
  8. 子宫脱垂《回春录》
  9. 子宫收缩过强【疾病大全】
  10. 子宫脱垂《老年百病防治》
  11. 子宫收缩乏力【疾病大全】
  12. 子宫脱垂《女科宝鉴》
  13. 子宫收缩不良【疾病症状】
  14. 子宫脱垂《中医妇科学》
  15. 子宫切除术后会阴疝【疾病大全】
  16. 子宫脱垂《自我调养巧治病》
  17. 子宫破裂征象【疾病症状】
  18. 子宫脱垂【疾病大全】
  19. 子宫破裂【疾病大全】
  20. 子宫脱垂【中药主治】
  21. 子宫破裂《家庭医学百科-医疗康复篇》
  22. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  23. 子宫破裂《妇产科学》
  24. 子宫息肉《临床激光治疗学》
  25. 子宫破裂《百病自测》
  26. 子宫息肉【疾病大全】
  27. 子宫平滑肌抑制药《药理学》
  28. 子宫下垂【疾病症状】
  29. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  30. 子宫下垂【中药主治】
  1. 子宫脱出《外科大成》
  2. 子宫体癌《妇产科学》
  3. 子宫脱出《竹林女科证治》
  4. 子宫体癌《百病自测》
  5. 子宫脱垂《常见中老年疾病防治》
  6. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  7. 子宫脱垂《家庭医学百科·预防保健篇》
  8. 子宫收缩过强《妇产科学》
  9. 子宫脱垂《百病自测》
  10. 子宫收缩乏力《妇产科学》
  11. 子宫脱垂《气功外气疗法》
  12. 子宫收缩乏力《手穴手纹诊治》
  13. 子宫脱垂《老年百病防治》
  14. 子宫收缩不协调《妇产科学》
  15. 子宫脱垂《自我调养巧治病》
  16. 子宫韧带《妇产科学》
  17. 子宫脱垂《中医词典》
  18. 子宫破裂《妇产科学》
  19. 子宫脱垂《回春录》
  20. 子宫破裂《百病自测》
  21. 子宫脱垂《中医妇科学》
  22. 子宫破裂《家庭医学百科-医疗康复篇》
  23. 子宫脱垂《妇产科学》
  24. 子宫破裂《急诊医学》
  25. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  26. 子宫平滑肌抑制药《药理学》
  27. 子宫脱下《奇效简便良方》
  28. 子宫平滑肌兴奋药《药理学》
  29. 子宫外妊娠《中医词典》
  30. 子宫内膜周期性变化《组织学与胚胎学》
  31. 子宫息肉《临床激光治疗学》


囊痈_《外科大成》_中医外科_【岐黄之术】

囊痈

囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

夫囊痈者阴囊红热肿痛也．由肝肾阴虚．湿热下注所致．治以补阴为主．清热渗湿之药佐之．如初起肿痛小便涩滞者．清肝渗湿汤．或送六味地黄丸．因寒中未经发散者．用绀珠丹汗之．次用滋阴清湿等药． 肿便闭者．服神授卫生散．己成者托里消毒散．去桔梗．加泽泻、穿山甲．外用如意金黄散．葱汤和蜜调敷．坚硬无脓．紫色作烂．欲外腐也．蟾酥锭为末．掺之．膏盖．服滋阴药．俟腐脱．搽红黑二膏．如余肿俱消．唯一处不消．欲作脓也．托里消毒散倍用皂角刺透之．脓热作胀针之．以免遍溃其囊．法以油头绳扎住肾子．开海底穴．脓出自尽．服十全大补汤加牛膝、丹皮．脓出而仍肿痛者．热未解也．托里消毒散加胆草、栀子、柴胡．余肿俱退．只一条不消者．肝虚也．六味地黄丸去茯苓加五味子．兼补中益气汤加茯苓．口干便数者肾虚也．六味地黄丸．因膀胱酒毒所乘者．六味地黄丸料加车前子、牛膝．内热晡热肝虚也．四物汤加参、术．体倦食少者脾虚也．补中益气汤．脓水清稀者气血虚也．十全大补汤．久而不敛者．大补汤加麦冬、五味子．外兼豆豉饼灸之．睾丸悬露者．杉木灰托之．紫苏叶包之．或莹珠膏代之．内外得法．旬日可瘥．若攻其毒．则阴道愈虚．投淡渗之药．则真阴愈损．虽少壮者．多成痼疾．况虚弱者乎．更误作疝治．投以热药．必难收敛．以至脓清脉大者不治．

囊痈与疝气相类．但痈则阴囊红肿热痛．内热口干．小便赤涩．若疝则小腹痛牵引肾子．少热多寒．好饮热汤为异耳．若水疝．虽肿而光．虽痛有时不红不热．按之软而即起为异耳．宜以针引去水气则安．内服本门之药．不作．

忽然囊红发热．阴子一大一小．状若伤寒．其发迅速者．卵子瘟也．宜灸肩尖穴．七壮或九壮．即愈．患左灸右．患右灸左．取穴法．立棍一条．伸手扶棍．以手与肩平为则．则肩上有窝．窝即穴也．

囊内睾丸上．忽然突出一点．坚硬如箸头．疼痛异常．身发寒热者．暗疔也．（治见疔门）

因患痔漏久而串及于囊者．肾囊漏也．（治见漏门）

□

清肝渗湿汤 治囊痈．发热肿痛．小水不利者．

川芎 当归 白芍 生地 柴胡 胆草（炒黑） 栀子 花粉 黄芩（各一钱） 泽泻 木通 甘草（各五分） 用水二钟．煎一钟．食前服．

□

六味地黄丸 绀珠丹 神授卫生散 托里消毒散 如意金黄散 十全大补汤 补中益气汤 莹珠膏（俱见首卷）蟾酥条（即蟾酥丸见疔门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱出
  • 当前页：囊痈
  • 下一页：肾囊风
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《外科大成》
  2. 囊痈《寿世保元》
  3. 囊痈《丹台玉案》
  4. 囊痈《证治准绳·疡医》
  5. 囊痈《外科理例》
  6. 囊痈《证治准绳·幼科》
  7. 囊痈《奇效简便良方》
  8. 囊痈《续名医类案》
  9. 囊痈《古今医彻》
  10. 囊痈《中医词典》
  11. 囊痈《立斋外科发挥》
  12. 囊痈《中医词典》
  13. 囊痈《中医外科学》
  14. 囊痈《景岳全书》
  15. 囊痈《回生集》
  16. 囊痈《中医名词词典》
  17. 囊痈《回生集》
  18. 囊性纤维化《默克家庭诊疗手册》
  19. 囊痈（外科理例 上）《古今医统大全》
  20. 囊脱《外科全生集》
  21. 囊痈（谓阴囊患痈）《保婴撮要》
  22. 囊缩《伤寒指掌》
  23. 囊痈论《青囊秘诀》
  24. 囊缩《广瘟疫论》
  25. 囊痈论《外科正宗》
  26. 囊缩《松峰说疫》
  27. 囊痈门（二则）《辨证录》
  28. 囊缩《医学心悟》
  29. 囊痈门主方《疡医大全》
  30. 囊缩《中医词典》
  31. 囊痈门主论《疡医大全》


肾囊风_《外科大成》_中医外科_【岐黄之术】

肾囊风

肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊风者．阴囊作痒．甚则疙瘩顽麻．破流脂水．由肝经风湿所致．宜龙胆泻肝汤、柴胡胜湿汤、蒜豉丸服之．蛇床子汤熏洗之．

龙胆泻肝汤 治囊风湿痒．及阴肿淋涩等症．

胆草（用柴胡拌炒） 黄连（用吴茱萸拌炒） 余如常法．（见疳疮门）

蒜豉丸 治阴汗湿痒．

淡豆豉为末．煨大蒜捣和为丸．桐子大．朱砂为衣．每服三十丸．空心用红枣灯心汤送下．

蛇床子汤 囊风疙瘩作痒．搔之作痛．

蛇床子 威灵仙 归尾 苦参（各五钱）

水煎．熏洗．一加白矾．一用茄科煎洗．一用温醋洗．一用姜汤洗．

野狼毒膏 治前症．并一切痒疮．

野狼毒 槟榔 硫黄 文蛤 川椒 枯矾 蛇床子 大风子（各三钱）

为末．用香油一大盏．前滚．入皮硝三钱．再煎滚．下公猪胆汁一个和匀．调前药．擦患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈
  • 当前页：肾囊风
  • 下一页：肾脏风疮
<<< 返回本书目录
  1. 肾囊风《医宗金鉴》
  2. 肾囊风门主论《疡医大全》
  3. 肾囊风《外科正宗》
  4. 肾囊望法提纲《望诊遵经》
  5. 肾母细胞瘤【疾病大全】
  6. 肾囊痈《回春录》
  7. 肾脉见于三部歌《脉诀乳海》
  8. 肾囊痈《医宗金鉴》
  9. 肾脉歌《脉诀乳海》
  10. 肾囊痈烂落卵子可治《医门补要》
  11. 肾劳虚寒方《外台秘要》
  12. 肾囊用刀针法《医门补要》
  13. 肾劳实热方《外台秘要》
  14. 肾囊肿《幼科铁镜》
  15. 肾劳热方《外台秘要》
  16. 肾囊肿【疾病大全】
  17. 肾劳论《外台秘要》
  18. 肾内动脉变细或阻塞 【疾病症状】
  19. 肾劳《圣济总录》
  20. 肾尿生成的调节《生理学》
  21. 肾劳《扁鹊心书》
  22. 肾浓缩功能障碍【疾病症状】
  23. 肾劳《备急千金要方》
  24. 肾脓肿【疾病症状】
  25. 肾蕨【中药大全】
  26. 肾脓肿【疾病症状】
  27. 肾厥《扁鹊心书》
  28. 肾膀胱病证《中医内科学》
  29. 肾绝死病《医门补要》
  30. 肾膀胱部《脉经》
  1. 肾囊风《外科大成》
  2. 肾囊风《外科心法要诀》
  3. 肾囊风《外科正宗》
  4. 肾囊风《医宗金鉴》
  5. 肾囊风《奇方类编》
  6. 肾囊风《中医词典》
  7. 肾囊风门主方《疡医大全》
  8. 肾囊保健按摩《老年百病防治》
  9. 肾囊风门主论《疡医大全》
  10. 肾母细胞瘤先兆《中医疾病预测》
  11. 肾囊风秘方《华佗神方》
  12. 肾母细胞瘤《病理学》
  13. 肾囊风痒《奇效简便良方》
  14. 肾母细胞瘤《默克家庭诊疗手册》
  15. 肾囊漏《中医词典》
  16. 肾满漏疾《中医词典》
  17. 肾囊生疮门主方《疡医大全》
  18. 肾满《中医词典》
  19. 肾囊望法提纲《望诊遵经》
  20. 肾脉见于三部歌《脉诀乳海》
  21. 肾囊痈《医宗金鉴》
  22. 肾脉歌《脉诀乳海》
  23. 肾囊痈《外科心法要诀》
  24. 肾脉《中医词典》
  25. 肾囊痈《回春录》
  26. 肾漏《奇效简便良方》
  27. 肾囊痈烂落卵子可治《医门补要》
  28. 肾沥汤《备急千金要方》
  29. 肾囊用刀针法《医门补要》
  30. 肾沥汤《备急千金要方》
  31. 肾囊肿《幼科铁镜》


肾脏风疮_《外科大成》_中医外科_【岐黄之术】

肾脏风疮

肾脏风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脏风疮．即肾囊风也．以其久之则有耳鸣、目痒、鼻赤、齿浮、手叉白色等症．及上攻下注．遍体生疮．宜三因四生散．

三因四生散 戴院使云．前症因精气不调．袭风所致．

白附子 白蒺藜（炒去刺） 黄 （蜜炙） 羌活（等分）

为末．每服二钱．盐、酒送下．或用猪腰子剖开．掺药加盐．煨熟食之．

妇人血风疮．亦验．

青苋膏 治前症．并妇人脐下连二阴生疮．状如马刀．痛出黄汁．食减身浮．二便涩滞．由中下二焦风热所致．若热气不出．当作内痔肠痈．

马齿苋四两．研烂．入青黛一两．再研匀．涂之．稍干再换．消肿止痛退热．立验．内再服八正散．尤佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊风
  • 当前页：肾脏风疮
  • 下一页：肩部
<<< 返回本书目录
  1. 肾脏风《续名医类案》
  2. 肾脏风疮门主论《疡医大全》
  3. 肾脏第十二问《婴童百问》
  4. 肾脏风毒流注腰脚《圣济总录》
  5. 肾脏病与尿毒症《中医之钥》
  6. 肾脏风及足膝腰腿香港脚《普济本事方》
  7. 肾脏《寿世传真》
  8. 肾脏风虚【方剂主治】
  9. 肾脏《保婴撮要》
  10. 肾脏风眼《原机启微》
  11. 肾源性水肿【疾病症状】
  12. 肾脏歌《脉诀乳海》
  13. 肾俞穴【人体背部穴位】
  14. 肾脏和尿路生物学《默克家庭诊疗手册》
  15. 肾俞发门主论《疡医大全》
  16. 肾脏积冷气攻心腹疼痛《圣济总录》
  17. 肾俞发《医宗金鉴》
  18. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  19. 肾俞发《外科启玄》
  20. 肾脏疾病《临床营养学》
  21. 肾俞发《马培之医案》
  22. 肾脏疾病伴发的精神障碍【疾病大全】
  23. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  24. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  25. 肾盂肿瘤【疾病大全】
  26. 肾脏兼证《幼科发挥》
  27. 肾盂输尿管连接部梗阻【疾病大全】
  28. 肾脏经文《刺灸心法要诀》
  29. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  30. 肾脏经文《医宗金鉴》
  1. 肾脏风疮《外科大成》
  2. 肾脏风《续名医类案》
  3. 肾脏风疮门主方《疡医大全》
  4. 肾脏风《中医词典》
  5. 肾脏风疮门主论《疡医大全》
  6. 肾脏第十二问《婴童百问》
  7. 肾脏风毒流注腰脚《圣济总录》
  8. 肾脏病《眼科学》
  9. 肾脏风眼《原机启微》
  10. 肾脏《保婴撮要》
  11. 肾脏风阴疮《医学纲目》
  12. 肾脏《寿世传真》
  13. 肾脏歌《脉诀乳海》
  14. 肾脏《放射诊断学》
  15. 肾脏歌《脉诀乳海》
  16. 肾源性尿崩症《默克家庭诊疗手册》
  17. 肾脏歌二《脉诀刊误》
  18. 肾郁《中医词典》
  19. 肾脏歌三《脉诀刊误》
  20. 肾与膀胱病辩证《中医诊断学》
  21. 肾脏歌一《脉诀刊误》
  22. 肾俞虚痰《中医词典》
  23. 肾脏梗塞《默克家庭诊疗手册》
  24. 肾俞五十七穴《中医词典》
  25. 肾脏功能的改变《病理生理学》
  26. 肾俞漏《中医词典》
  27. 肾脏和泌尿道畸形《默克家庭诊疗手册》
  28. 肾俞发门主论《疡医大全》
  29. 肾脏和尿路疾病的症状《默克家庭诊疗手册》
  30. 肾俞发《外科启玄》
  31. 肾脏和尿路生物学《默克家庭诊疗手册》


肩部_《外科大成》_中医外科_【岐黄之术】

肩部

肩部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 肩之上廉属手足少阳经．前廉属手阳明经．后廉属手太阳经．

肩疽 生于肩．肿赤引背．灵枢为 痈．甚连脑胁．治宜汗之．须汗．出至足无害．四五日内逆．KT 之．一灸会宗穴三七壮．甚者灸肩真穴七壮．

肩痈 生肩外垂骨两接骨处．恐脓深彻骨．虑伤筋脉拘挛．宜缓筋之药饵之．

过肩疽 肿发两肩及两膊连胛骨者．一名干疽．一名丁疽．令人寒战口噤．身热不赤．此手足三阳交会之所由．风袭热郁所致．十日可刺．无血者死．

太阴疽 生肩胛骨上．一名肩后疽．属手太阴肺经积热所致．即莲子发也．若色黑喘嗽．大渴胸满．脉微者不治．

蜂窠疽 生于肩前一二寸．先热后寒．皮赤．溃有四十九窍．形如蜂窠．灸三间穴二七壮．

上按症与肿疡溃疡总治例同法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏风疮
  • 当前页：肩部
  • 下一页：部（自肩至肘曰）
<<< 返回本书目录
  1. 肩部《外科心法要诀》
  2. 肩部病症《中医伤科按摩学》
  3. 肩部《外科大成》
  4. 肩部第三(凡二十六穴）《经穴汇解》
  5. 肩膊部左右二十六穴《针灸资生经》
  6. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  7. 肩膊部（左右凡二十六穴）《金针秘传》
  8. 肩部牵涉痛【疾病症状】
  9. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  10. 肩部运动受限【疾病症状】
  11. 肩臂痛《杂病治例》
  12. 肩部证治《外科证治全书》
  13. 肩臂背痛《张聿青医案》
  14. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  15. 肩臂背痛《临证指南医案》
  16. 肩端《经络全书》
  17. 肩痹痛（不仁不举）《针灸资生经》
  18. 肩凡二十八穴《针灸甲乙经》
  19. 肩痹痛《普济方·针灸》
  20. 肩峰骨折【疾病大全】
  21. 肩背总括《杂病心法要诀》
  22. 肩峰下滑囊炎【疾病大全】
  23. 肩背总括《医宗金鉴》
  24. 肩峰下撞击征【疾病大全】
  25. 肩背痛门《张氏医通》
  26. 肩关节不稳定【疾病大全】
  27. 肩背痛论《症因脉治》
  28. 肩关节活动受限【疾病症状】
  29. 肩背痛（附腰髀痛）《脉因证治》
  30. 肩关节结核【疾病大全】
  1. 肩部《外科大成》
  2. 肩不举《中医词典》
  3. 肩部病症《中医伤科按摩学》
  4. 肩髆《中医词典》
  5. 肩部第三（凡二十六穴）《经穴汇解》
  6. 肩膊部左右二十六穴《针灸大全》
  7. 肩部证治《外科证治全书》
  8. 肩膊部左右二十六穴《针灸资生经》
  9. 肩垂背曲《中医词典》
  10. 肩膊部（左右凡二十六穴）《金针秘传》
  11. 肩点《手穴手纹诊治》
  12. 肩膊部《医宗金鉴》
  13. 肩端《经络全书》
  14. 肩膊《中医词典》
  15. 肩发《万氏秘传外科心法》
  16. 肩臂痛酸《广瘟疫论》
  17. 肩凡二十八穴《针灸甲乙经》
  18. 肩臂痛《杂病治例》
  19. 肩风毒《中医词典》
  20. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  21. 肩骨《中医词典》
  22. 肩臂背痛《张聿青医案》
  23. 肩关节《人体解剖学》
  24. 肩臂背痛《临证指南医案》
  25. 肩关节歌诀《人体解剖学歌诀》
  26. 肩痹痛（不仁不举）《针灸资生经》
  27. 肩关节结核《骨科学》
  28. 肩痹痛《普济方·针灸》
  29. 肩关节脱位《中医伤科按摩学》
  30. 肩背总括《杂病心法要诀》
  31. 肩关节脱位《百病自测》


部（自肩至肘曰）_《外科大成》_中医外科_【岐黄之术】

部（自肩至肘曰）
在线购买《外科大成》正版书籍

部（自肩至肘曰）

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 四肢者．诸阳之本也．阳实则肢肿．阳虚则肢满．又云．脾主四肢．脾实则四肢不举．（湿盛也）脾虚则四肢不用．（懈惰也）又 臂须别六经．究其痛在何经．加以本经之药行其气血．则症愈矣．别经之法．以两手伸直．贴身垂下．大指居前．小指居后而定之．则其臂 之前廉者属阳明经．以升麻、白芷、干葛行之．后廉属太阳经．以 本、羌活行之．外廉属少阳经．以柴胡行之．内廉属厥阴经．以柴胡、青皮行之．内前廉属太阴经．以升麻、白芷、葱白行之．内后廉属少阴经．以细辛、独活行之．又薄桂味淡．能横行手臂．引他药直至痛处．白姜黄之性亦同．何则．为非辛不能以达四肢也．治肩膊风寒湿一切疼痛．服蠲痛无忧散．立止．（见诸痛门）

痈 臂表里俱肿．色赤而坚．惟肘节处差小．故又名藕包毒．灸少海穴七壮．

疽 生肩下连腋．灸会宗穴七壮．

乐疽 生肩内．坚如鹅子．按之痛入骨．恶风．灸腋门穴三七壮．

肩风毒 生臂上节．肿连肩 ．

臂痈 生肩外垂骨两接骨处．或从肘引至手接骨处．由荣卫不调所致．如脓深彻骨．虑伤筋脉拳缩．治宜缓筋之药．

鱼肚发 生于臂内．

按上症．初宜卫生散．或蠲痛无忧散加羌活、独活、桔梗、桂枝．酒水煎服．若漫肿无头．服败毒药不消者．十全大补汤加桔梗、桂枝托之．托之不应者．由湿痰流注经络也．荣卫返魂汤加南星、酒芩调之．若臂痛不能举．及左右转痛者．由中脘伏痰也．宜千金指迷丸、九转玉华丹导之．脉细皮寒．泻利不食者．为五虚．虽盛暑之时．托里温中汤之类温之．甚者脐膜冷痛昏愦．灸左乳下黑肉尽处二七壮．脉紧细而筋挛者．肝虚而有风寒也．四物汤加丹皮、泽兰、白术．溃深不痛．胃气虚也．脓水清稀．疮口不合．气血虚也．俱大补之．

石榴疽 生肘上寸余．亦生于各经及臂．初起黄粟小泡．根便开大．色红坚硬．肿如覆碗．破翻如榴．寒如疟．由少阳相火与外湿相搏所致．初起宜蟾酥丸汗之．外以艾灸九壮．贴蟾酥饼．盖膏． 肿处敷金黄散．次服消毒无忧散加菊花清之．烦躁热甚者．护心散、金液戊土丹．九日后作稠脓．痛减进食．表里俱退者．可保无虞．反此者逆．溃后同溃疡调理．一法．破后惟菊花蕊煎汤洗之．最佳．次以菊花烧灰存性．加轻粉兑匀敷之．诸药不及此．或灸天井穴．

肘痈 生于肘尖．经云．心肺有邪．其气留于两肘．治同臂痈．

白芷 升麻汤 治臂肿痛．乃阳明经分野．由八风之变者．然身半以上风受之．治宜却风邪．和经脉．使无壅滞．亦发表之意也．

黄 （二钱） 酒芩（二钱） 生芩（一钱） 白芷（八分） 连翘（二钱） 升麻（五分） 桔梗（五分）酒红花（三分） 炙甘草（三分）

酒水各一钟．煎八分．食远热服．

□

神授卫生散 十全大补汤 托里温中汤 金黄散 护心散（俱见首卷） 蠲痛无忧散（见诸痛门） 荣卫返魂汤（见肿毒门） 九转玉华丹 千金指迷丸（俱证治粗评） 蟾酥饼 蟾酥丸（俱见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩部
  • 当前页：部（自肩至肘曰）
  • 下一页：臂部
<<< 返回本书目录
  1. 部（自肩至肘曰）《外科大成》
  2. 部分性发作【疾病大全】
  3. 怖《推求师意》
  4. 部色主病提纲《望诊遵经》
  5. 步态异常【疾病大全】
  6. 部位《冯氏锦囊秘录》
  7. 步态异常【疾病症状】
  8. 部位《类经》
  9. 步态不稳【疾病症状】
  10. 部位《脉理求真》
  11. 步履艰辛【方剂主治】
  12. 部位《医学真传》
  13. 步履艰难【方剂主治】
  14. 部位《张氏医通》
  15. 步莲散【方剂大全】
  16. 部位《证治准绳·幼科》
  17. 步利丸【方剂大全】
  18. 部位不定的疼痛【疾病症状】
  19. 步廊穴【胸部腹部穴位】
  20. 部位歌《万氏秘传片玉心书》
  21. 布针《本草纲目》完整版
  22. 部位吉凶《景岳全书》
  23. 布渣叶【中药大全】
  24. 部位论名《外科全生集》
  25. 布氏菌素制造及检定规程《中国生物制品规程》
  26. 部位养生《中医养生学》
  27. 布氏菌素使用说明书《中国生物制品规程》
  28. 擦疥散【方剂大全】
  29. 布氏菌肺炎【疾病大全】
  30. 擦烂红斑《家庭医学百科-医疗康复篇》
  1. 部（自肩至肘曰）《外科大成》
  2. 部《中医词典》
  3. 部骨陷《中医词典》
  4. 钚铫《中医词典》
  5. 部色主病提纲《望诊遵经》
  6. 怖《推求师意》
  7. 部位《冯氏锦囊秘录》
  8. 步引《中医词典》
  9. 部位《医述》
  10. 步态检查《康复医学》
  11. 部位《类经》
  12. 步态分析系统《康复医学》
  13. 部位《证治准绳·幼科》
  14. 步态辨病《常见病自测》
  15. 部位《张氏医通》
  16. 步廊《针灸学》
  17. 部位《脉理求真》
  18. 步廊《中医词典》
  19. 部位《医学真传》
  20. 步廊《针灸大成》
  21. 部位《伤寒指掌》
  22. 步郎《中医词典》
  23. 部位歌《万氏秘传片玉心书》
  24. 步法三种《类经图翼》
  25. 部位吉凶《景岳全书》
  26. 步《中医词典》
  27. 部位论名《外科全生集》
  28. 布指《中医词典》
  29. 部位养生《中医养生学》
  30. 布指《中医名词词典》
  31. 部主《中医词典》


臂部_《外科大成》_中医外科_【岐黄之术】

臂部

臂部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 与 部同．

腕痈 生手屈处．由手三阳风热所致．

兑疽 生手腕动脉之间．筋寄之上．痛彻手膊．

穿骨疽 生兑疽之上三寸．两筋之间．

骨蝼疽 生于手臂阳明分野．初起如粟如豆．旬日内大如核桃色紫枯而痛甚．由积忧郁怒所致．善于游走．发搐拘急．见恶症者不治．亦由阴虚之极．火独光之．故发暴而死速也．

蝼蛄串 生两手．及手背内关前后．初起筋骨隐痛．漫肿坚硬．不红不热．或连肿数块．日久被流白浆．串通诸窍．肿痛仍在．虚症并生．由思虑伤脾气郁所致．惟气血浇薄者多有之．始终俱宜益气养荣汤．加味逍遥散．扶助元气．十中可保二三．如补而不应者不治．

臂痈 生于臂．见前 部．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部（自肩至肘曰）
  • 当前页：臂部
  • 下一页：手部
<<< 返回本书目录
  1. 臂部《外科心法要诀》
  2. 臂丛神经受累【疾病症状】
  3. 臂部《外科大成》
  4. 臂丛神经损伤【疾病大全】
  5. 臂背痛章《医学妙谛》
  6. 臂丛神经痛【疾病大全】
  7. 臂《经络全书》
  8. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  9. 髀枢《经络全书》
  10. 臂后部、前臂后部及手背《人体解剖学》
  11. 髀疾《黄帝内经太素》
  12. 臂疽《洄溪医案》
  13. 髀关穴【下肢外侧穴位】
  14. 臂疽《外科理例》
  15. 髀关穴【胸部腹部穴位】
  16. 臂前部、肘前部和前臂前部《人体解剖学》
  17. 髀《经络全书》
  18. 臂臑穴【上肢外侧穴位】
  19. 避孕也与免疫有关《免疫与健康》
  20. 臂上五穴疗病诀《小儿推拿广意》
  21. 避孕药《药理学》
  22. 臂痛《扁鹊神应针灸玉龙经》
  23. 避孕失败后的补救措施──人工流产术《妇产科学》
  24. 臂痛《丹溪治法心要》
  25. 避孕后闭经综合征【疾病大全】
  26. 臂痛《古今医鉴》
  27. 避孕《中医妇科学》
  28. 臂痛《金匮翼》
  29. 避孕《女科宝鉴》
  30. 臂痛《金针秘传》
  1. 臂部《外科大成》
  2. 臂部《外科心法要诀》
  3. 臂丛《人体解剖学》
  4. 臂痹《金匮翼》
  5. 臂丛《人体解剖学》
  6. 臂痹《中医词典》
  7. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  8. 臂背痛章《医学妙谛》
  9. 臂风毒《中医词典》
  10. 臂（下膊）《中医名词词典》
  11. 臂骨《中医词典》
  12. 臂《中医词典》
  13. 臂骨《正骨心法要旨》
  14. 臂《经络全书》
  15. 臂骨《医宗金鉴》
  16. 髀阳《中医词典》
  17. 臂骨伤《中医词典》
  18. 髀厌《中医词典》
  19. 臂骨折断《中医词典》
  20. 髀枢《中医名词词典》
  21. 臂和前臂后面及手背和血管《人体解剖学》
  22. 髀枢《经络全书》
  23. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  24. 髀疾《黄帝内经太素》
  25. 臂和前臂后面及手背深层的神经《人体解剖学》
  26. 髀关《针灸学》
  27. 臂和前臂前面的血管《人体解剖学》
  28. 髀关《中医词典》
  29. 臂和前臂前面解剖步骤与方法《人体解剖学》
  30. 髀关《中医名词词典》
  31. 臂和前臂前面深层的神经《人体解剖学》


手部_《外科大成》_中医外科_【岐黄之术】

手部

手部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 大拇指属手太阴肺经．食指属手阳明大肠经．中指属手厥阴心胞络经．无名指属手少阳三焦经．小指属手少阴心经．

手发背 生于手背．初如水刺．无头漫肿．破烂至骨．由二阳经风热所致．宜羌活散．热加姜黄．寒加桂枝．有表症者．绀珠丹汗之．里症者．内疏黄连汤下之．元气虚者．宜大补之．

手心毒 生于手心．一名穿掌毒．由心胞络经积热所致．

手痈 生于手心．偏于掌边．一名穿埂毒．二症治同手发背．外用藕节煎汤浸洗．再捣田螺肉敷之．

病虾 生于手背．肿赤如虾．用消毒等药．外以盐糟油炒令香．淬以热汤．淋洗患处．

合谷疔 生于虎口．又名虎口疽．丫叉毒．擘蟹毒．皆其名也．如初生小泡疙瘩．痒热 痛者．多有红丝上腋．由手足阳明湿热攻注．初宜刺破疮顶．搽拔疔散．盖膏．余肿处磨离宫锭子涂之．内服蟾酥丸．或绀珠丹汗之．脓成胀痛者针之．插蟾酥条．膏盖自愈．

手叉发 为五指叉处结肿 痛也．治同虎口疽．灸内关间使各三七壮．

调疽 生于手大指头．若生于别指指头．则又名 疽、敦疽也．初发如粟如豆．渐大如桃如李．青紫麻木．痒痛彻心．俱由肺经积热所致．四日宜刺．得脓血者生．黑血者死．若黑色无脓不痛者．则又名断指也．治宜截之．与脱疽同治．（见足部）

蛇头疔 生于手指尖．一名天蛇毒．肿若蛇头．痛楚连心．寒热交作．由心经心胞络二经积热所致．初起用代指膏．猪胆敷抹．若用阳燧锭子于指头上灸五壮．反大痛．少时即愈．或内服蟾酥丸汗之．失治．破后肿仍不消者．插蟾酥条．黑膏盖之．腐烂者．红黑二膏贴之．虚而不敛者补之．

蛇眼疔 生于指甲两旁．蛇背疔 生于指甲之下．蛇腹疔 又名鱼肚疽．生指中节前面．肿如鱼肚．

蛇节疔 又名蛀节疔．生指中．节面背俱肿．泥鳅疽 其肿甚于蛀节疔．俱痛连肘臂．

凡手部生毒脓成胀痛者．即宜针之．然针亦有法．如手指有毒．用绳或细带．先扎指根．如掌背生毒．用绳带先扎手腕．少时．则手指掌处．胀急难堪．随用铍针划破．出脓水令完．以药水洗净．掺生肌药令遍．随以膏药裹之．绢条缚之．毕．方去所扎绳带．即合口而愈．

代指 生指甲边． 热肿痛．结脓甚者．指甲脱落．症类指疽．然无蕴毒．故不黯黑也．由血热所致．得冷药一味渍之．为佳．

僵螂蛀 生手指中节．背面通肿．形如蝉肚．与泥鳅痈相似．然此症初起．不红不热不痛．日久方痛．痛久方腐．肿仍不消．非若鳅痈之暴发也．由手少阴痰气凝滞而生．肿则以离宫锭子涂之．腐则以蟾酥饼子贴之．内服滋补之药．免变虚劳．是症非以年计．不可以言愈也．

疮 生于手足．形如茱萸．相对痒痛．破流黄汁浸淫．时瘥时发．由风湿客于肤腠也．以杀虫为主．用藜芦膏敷之．

狐狸刺 由手指揩着庭木．痛不可忍．十日后．疮口日深．用蒲公英草根滴白汁涂之．

鹅掌风 初起紫班白点．久则皮枯坚浓．或破裂不已．由胃热血燥．兼外受风寒所致．亦有因生时疮．余毒未尽．结于此．宜二矾散洗之．三油膏搽之．或绀珠膏久贴亦愈．再与杨梅门参考．

□

羌活散 治手发背．及手掌毒．

羌活 独活 前胡 桔梗 乌药 荆芥 当归 升麻 薄桂 威灵仙 甘草

用水、酒各一钟．煎一钟．食远服．

代指膏 治代指．

雄黄 朴硝（等分）

用猪胆汁．少加香油调涂．

藜芦膏 治 疮痒痛．黄水浸淫．

藜芦 苦参（各一两） 猪脂（半斤）

浸七日．煎十数沸．去渣．入松香一两化．离火．入雄黄末、枯矾末各一两．搅匀涂之．以瘥为度．

二矾散 鹅掌风皮肤枯浓．破裂作痛．越重越妙．

白矾（四两） 皂矾（四两） 儿茶（五钱） 侧柏叶（半斤）

水十碗．煎数滚听用．先以桐油搽患处．次以纸捻蘸桐油．点着向患处熏之．片时．次用前汤乘热贮净桶内．手架上用布盖．以汤气熏之．勿令泄气．特微热倾入盆内．蘸洗良久．一次可愈．七日不可见水．

一用妇人经布．滚水洗下．炸患处．效．

二油膏 鹅掌风及血风等疮．

油 牛油 香油（各一两） 黄蜡（一两） 银朱（一两） 铅粉（二钱） 麝香（二钱）

成膏．搽患处．火烘之．以油干为度．

□

绀珠丹 内疏黄连汤 阳燧锭子 离宫锭子（俱见首卷） 蟾酥丸 拔疔散（俱见疔门）股部（足三阳之脉在外曰髀足三阴之脉在内曰股）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂部
  • 当前页：手部
  • 下一页：股部
<<< 返回本书目录
  1. 手部《外科心法要诀》
  2. 手部按摩强身保健《手穴手纹诊治》
  3. 手部《外科大成》
  4. 手部表皮样囊肿《临床激光治疗学》
  5. 手部《经穴汇解》
  6. 手部刺激线《手穴手纹诊治》
  7. 手膊臂外内歌《医宗金鉴》
  8. 手部功能完全丧失【疾病症状】
  9. 手表皮深处的水疱【疾病症状】
  10. 手部骨关节损伤《骨科学》
  11. 手变短【疾病症状】
  12. 手部海棉状血管瘤《临床激光治疗学》
  13. 手臂痈疽治法《医门补要》
  14. 手部滑膜瘤《临床激光治疗学》
  15. 手臂痛痧《痧胀玉衡》
  16. 手部肌腱损伤《骨科学》
  17. 手臂肌肉萎缩【疾病症状】
  18. 手部肌腱损伤【疾病大全】
  19. 手臂肌肉拉伤【疾病症状】
  20. 手部急性化脓性感染《外科学总论》
  21. 手臂《医学见能》
  22. 手部急性化脓性感染【疾病症状】
  23. 手痹《普济方·针灸》
  24. 手部屈指肌腱损伤【疾病大全】
  25. 手背发《外科启玄》
  26. 手部伸肌腱损伤【疾病大全】
  27. 手背部皮肤发红肿胀【疾病症状】
  28. 手部神经损伤《骨科学》
  29. 手、足部厚壁水疱【疾病症状】
  30. 手部神经损伤【疾病大全】
  1. 手部《外科大成》
  2. 手部《针灸大成》
  3. 手部《经穴汇解》
  4. 手膊臂外内歌《外科心法要诀》
  5. 手部按摩强身保健《手穴手纹诊治》
  6. 手膊臂外内歌《医宗金鉴》
  7. 手部表皮样囊肿《临床激光治疗学》
  8. 手病《备急千金要方》
  9. 手部二穴《神应经》
  10. 手臂痈疽治法《医门补要》
  11. 手部海棉状血管瘤《临床激光治疗学》
  12. 手臂痛痧《痧胀玉衡》
  13. 手部滑膜瘤《临床激光治疗学》
  14. 手臂痛痧《中医词典》
  15. 手部肌腱损伤《骨科学》
  16. 手臂花环功简易功《减肥新法与技巧》
  17. 手部急性化脓性感染《外科学总论》
  18. 手臂出臼《中医词典》
  19. 手部脓肿《默克家庭诊疗手册》
  20. 手臂《医学见能》
  21. 手部神经分布歌诀《人体解剖学歌诀》
  22. 手痹《普济方·针灸》
  23. 手部神经损伤《骨科学》
  24. 手背热《中医词典》
  25. 手部腧穴《手穴手纹诊治》
  26. 手背发《万氏秘传外科心法》
  27. 手部损伤《骨科学》
  28. 手背发《外科启玄》
  29. 手部直流电疗法《手穴手纹诊治》
  30. 手背刺激线（又称八邪线）《手穴手纹诊治》
  31. 手部主病针灸要穴歌《医宗金鉴》


股部_《外科大成》_中医外科_【岐黄之术】

股部

股部

  • 上一页
  • 目录
  • 相关
  • 下一页

（足三阳之脉在外曰髀足三阴之脉在内曰股）

经络 前廉足阳明胃经．后廉足太阳膀胱经．外廉足少阳胆经．内廉足厥阴肝经．内前廉足太阴脾经．内后廉足少阴肾经．

股阴疽 生股内阴囊之侧．形长微赤痛甚．膝曲难伸．上发下．易治．下发上．难医．灸商丘穴七壮．或灸膝下外廉横骨尽处．

阴疽 生夹缝之下三寸．在左．漫肿．痛连阴子．上及小腹．下及大腿．灸中都穴二七壮．

玄疽 生夹缝之下．在右．灸蠡沟穴三七壮．

伏兔 生胯下五六寸寒热． 肿无头．疼痛彻心．

肚门痈 生于大腿肚．

箕门痈 生股内近膝．

股阳疽 生股外侧．灵枢云．肿不变色．内薄于骨．

环跳疽 生环跳穴．漫肿隐痛．尺脉沉紧．腿不能伸．

按上症．初起红肿 痛者．神授卫生散．漫肿大痛者．内托黄 汤．痛而筋挛．脉弦而紧者．绀珠丹汗之．痛止．易以神应养真丹．遍身走痛．两日后脚面结肿．腿股结块．脉浮轻重缓者．由寒邪外袭也．绀珠丹汗之．痛止．则宜托里．倍加参、术、归、 ． 肿便闭．烦躁饮冷．脉数者．热淫于内也．内疏黄连汤、贵金丸下之．肿痛寒热．发渴．脉洪数而有力．饮食如常者．由足三阳之湿热壅滞也．槟苏败毒散．肿痛寒热止．易以逍遥散．肿痛色不变．寒热．食少体倦者．由脾虚湿痰下注也．补中益气汤加茯苓、半夏、芍药．患此入房．肿硬二便不通者．六味丸料加牛膝、车前．二便利仍用补中汤．

溃而脓清者．十全大补汤加牛膝．外以豆豉饼灸之．再疮口紫陷者．再加大附子．外以附子饼灸之．

食少者胃弱也．诸虚皆禀于胃．宜六君子汤加藿香、当归．俟食进．更以十全大补．脓出．恶寒不食．脉细如丝者．用人参一两．附子三钱．姜、枣煎服．溃而反痛．气血虚也．峻补之．补之则气化．气化则痛自除．

再环跳疽者．由脾移寒于肝也．惟黄狗下颏方神验．兼助以胃气．更宜外刺委中穴．出黑血自瘥．

附骨疽（生大腿外侧） 咬骨疽（生大腿内侧） 肿下而坚者发于筋骨．乃阴寒入骨之病也．初起则寒热交作．稍似风邪．随后筋骨作痛．不红不热．疼至彻骨．甚者不能曲伸．或皮肉微急．洪洪如肥状．是症皆宜灸之熨之．以散毒瓦斯．补阳气．温脾气为主．

灸法．于痛处周遭．灸之百壮．起泡可治．无泡难治．或以箸头点痛处．墨记之．艾灸百壮．以爆为度．又以患者觉骨中疼为效．又附骨疽灸悬钟穴七壮．咬骨疽灸阴包穴三七壮．环跳穴痛灸昆仑穴二七壮．

初起寒热作痛者．以绀珠丹汗之．次以大防风汤．行经络活血补虚．生于尻臀．漫肿作痛者．内托羌活汤．生内股近膝．漫肿不痛者．内托 柴汤．生腿外侧．漫肿作痛者．内托酒煎汤．

然必外兼灸之．熨之．淋洗之．以助其阳．盖肾主骨．肾虚则骨冷．寒邪乘之．则气血凝滞．但能为肿．不能为脓．故流注者．乃伤寒之余毒．由表之未尽也．附骨疽者．乃流注之坏症．由凉药之误也．久之阴极生阳．寒化为热．热甚则肉腐．化而为脓也．

欲作脓者．附子八珍汤．脓成胀痛者针之．实者脓稠．十全大补汤．虚者脓清．保元大成汤．若气败者死．食少体倦者．香砂六君子汤．脾虚寒热者．补中益气汤．久溃不已者．必出朽骨．视其脓．脓白清稀者．朽骨初脱．肉深难取．脓白而稠者．朽骨将出．肉浅可取．

大抵疮疽．旬日不退．则宜托里．有脓针之．有腐取之．虚则补之．方能收十全之功．有因复犯房欲劳伤．致令寒热互变．气血乖违．经脉横解．受病日深．以成斯疾者．则大腿渐渐肿如冬瓜．上过胯腹．下连足底．牵连漫肿．日久溃脓．色白腥秽．肿痛不减．元气日衰者．终为不治．

腿游风 外腿忽然赤肿热痛．按之如泥不复起者．由风热相搏所致．宜砭去恶血．服当归拈痛汤．及绀珠丹和之．

□

内托羌活汤 治尻臀坚硬肿痛．两尺脉紧数．按之无力者．

羌活（一钱） 黄柏（酒浸二钱） 防风 归尾 本（各一钱） 黄 （一钱五分） 肉桂（三分）连翘 苍术 陈皮 甘草（各六分） 红花（五分）

用酒、水各一钟．煎八分．食远服．

内托酒煎散 治寒湿发于腿外侧少阳经分野．患痈或附骨痈．坚硬漫肿作脓．或流至足阳明经者．

黄 当归（各二钱） 柴胡（一钱五分） 连翘 肉桂 大力子（各一钱） 升麻 黄柏 甘草（各四分）

用酒、水各一钟．煎一钟．食前温服．

大防风汤 治三阴不足．风邪乘于两膝作痛．久则膝愈大而腿愈细．因名鹤膝风．乃败症也．非此方不能治．又治附骨疽．皮色不变．大腿通肿．疼痛无奈．及痢后脚痛缓弱．不能行步．或腿膝肿痛．

防风（三钱） 人参（二钱） 白术 黄 杜仲 牛膝 当归 川芎 白芍 熟地 羌活 大附子 甘草（各一钱）

用生姜三片．水二钟．煎一钟．食前服．

神应养真丹 治足厥阴肝经．为四气所袭．脚膝无力．及左瘫右痪．手足顽麻．语言謇涩．遍身疼痛．

当归 川芎 白芍 熟地（酒蒸捣膏） 羌活 天麻 木瓜 菟丝子

等分为末．入前地黄膏．加蜜．丸桐子大．每服百丸．空心．温酒盐汤任下．

黄犬下颏方 治肚痈．小腹痈．及腿内贴骨痈．神效．然而亦治发背．大抵此方治下部痈疽．更效．

黄狗下颏（连舌连皮毛劈下．入罐内．盐泥封固．铁盏封口． 一炷香．觉烟清即止．取出．色黑如炭为度．全要存性．若带白色．其性已过．则无用矣．用时研极细末．宜于屠家取已杀者制用．若生取特杀．则反招不祥．慎之戒之．） 豆粉（俗名水寒豆．又名小寒豆．生用为末．） 白蔹

上三味．各为末．等分和匀．每服以五钱为率．黄酒空心调服．外以此药用香油调敷患处．其验．以服药后．出臭汗及熟睡为准．

按此方世多用之为敷药．散肿止痛．而不知可以内服．为下部痈疽内消之圣药也．一轿夫环跳穴痛甚．如鸡啄火灼．与此药三钱．酒服之．未愈更进一服．则霍然如失．

穿山甲散 治痈疽漫肿不变色者．能托里排脓．及附骨疽在里能内消止痛．

露蜂房（一两） 蛇蜕（二钱五分） 头发（二钱五分一方等分烧存性加） 穿山甲（二钱五分）

为末．每服二三钱．加乳香末五分．温酒调服．些三生散加穿山甲也．治附骨疽神效．

栝蒌内托散 痈发于腿外侧者．善能活血消毒．

栝蒌（一个半生半炒） 人参 归尾 没药（各五钱） 甘草（一钱）

黄酒二碗．煎一碗．食前服．

还少丹 治鹤膝风等症．此药补肝肾．进饮食．诚对症之良剂也．

熟地黄 山药（微炒） 山茱萸 白茯苓 枸杞 巴戟天（酒浸） 牛膝（酒浸） 五味子 肉苁蓉（酒浸去鳞焙干酥炙） 杜仲（酒姜拌炒） 远志（甘草水浸汤下） 楮实子（酒浸） 石菖蒲（去毛忌铁） 小茴香（盐酒炒） 续断（酒浸） 菟丝子（酒蒸等分）

上为末．煮红枣肉．加蜜为丸．桐子大．每服五六十丸．空心及食前各进一服．黄酒盐汤任下．

追风逐湿膏 治骨节疼痛．湿痹麻木筋挛等症．

西圣膏（一斤见首卷） 加木香 胡椒（各一两） 白芥子（二两）

为末．入膏内．搅匀．摊贴痛处．

外灸方 治风寒湿气．腰脚疼痛．

良姜 防己

等分为末．捣大蒜和为饼．安痛处．铺艾灸之．以痛至不痛．不痛至痛为度．

敷肿方 治膝痛．并寒湿香港脚．

文蛤（醋浸炒） 吴茱萸（等分）

上为末．用米醋调敷痛处．

汞升膏 治附骨疽痛．

银朱为末．烧酒调敷．如肿毒．用生桐油调敷．

金蟾膏 治骨疽．脓汁败坏．骨从疮口出者．

大虾蟆（一个） 乱头发（鸡子大一团） 猪脂油（四两 ）

二味 枯．去渣收用．先以桑白皮、乌豆煎汤．淋洗疮口．拭干搽之．

一治多骨疽及瘰 疮．用密陀僧末．生桐油调敷．

□

一人股内侧痛久．医作痛风治．月余罔效．脓熟肉浓．不能穿穴．因溃入腹．精神昏愦．粥药不进．请予视之．脉细如丝．气息奄奄欲绝．曰．可治．以铍针刺腹．脓大泄数升．然皆清脓如水．疮口如蟹吐沫．疑其透膜．曰、无伤也．投以参、 、附子．加以厥阴引经药．大剂服之．再食前吞八味地黄丸百丸．食大进．日HT 饭升余．肉数脔．旬日而愈．所以知其可治者．溃疡之脉．洪实者死．微细者生．今脉微细．形症相合．知其受补也．所以信其不透膜．即透膜亦可治者．无恶候也．服八味丸者．使肾气旺而上升．则胃口开而纳食也．泻脓虽多．更进以开胃药．使多食粱肉以补之．肌自速生．此治溃疡之大法也．

□

神授卫生散 绀珠丹 内疏黄连汤 贵金丸 补中益气汤 六味地黄丸 十全大补汤 六君子汤

刺委中穴法 按穴灸法 八珍汤 保元大成汤 香砂六君子汤（俱见首卷） 逍遥散（见瘰 门）

槟苏败毒散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手部
  • 当前页：股部
  • 下一页：膝部
<<< 返回本书目录
  1. 股部《外科心法要诀》
  2. 股部病症《中医伤科按摩学》
  3. 股部《外科大成》
  4. 股部内侧靠近阴囊处的皮疹【疾病症状】
  5. 股《经络全书》
  6. 股部证治（计四证）《外科证治全书》
  7. 谷子煎法《苏沈良方》
  8. 股动脉瘤【疾病大全】
  9. 谷眼《松峰说疫》
  10. 股动脉枪击音【疾病症状】
  11. 谷芽枳实小柴胡汤【方剂大全】
  12. 股动脉损伤【疾病大全】
  13. 谷芽【中药大全】
  14. 股二头肌损伤【疾病症状】
  15. 谷芽《药笼小品》
  16. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  17. 谷芽《本草经解》
  18. 股骨粗隆间骨折《骨科学》
  19. 谷仙散【方剂大全】
  20. 股骨粗隆间骨折【疾病大全】
  21. 谷神丸【方剂大全】
  22. 股骨大粗隆结核【疾病大全】
  23. 谷神汤【方剂大全】
  24. 股骨干骨折《骨科学》
  25. 谷神散【方剂大全】
  26. 股骨干骨折《家庭医学百科-医疗康复篇》
  27. 谷神厚朴丸【方剂大全】
  28. 股骨干骨折【疾病大全】
  29. 谷神《养生导引秘籍》
  30. 股骨干骨折临床路径（2009版）《病种临床路径》
  1. 股部《外科大成》
  2. 股不收《中医词典》
  3. 股部证治（计四证）《外科证治全书》
  4. 股《中医词典》
  5. 股肱《中医词典》
  6. 股《中医名词词典》
  7. 股骨《中医词典》
  8. 股《经络全书》
  9. 股骨粗隆间骨折《骨科学》
  10. 谷子煎法《苏沈良方》
  11. 股骨干骨折《家庭医学百科-医疗康复篇》
  12. 谷症《中医词典》
  13. 股骨干骨折《骨科学》
  14. 谷胀《中医词典》
  15. 股骨颈骨折《家庭医学百科-医疗康复篇》
  16. 谷贼《中医词典》
  17. 股骨颈骨折《老年百病防治》
  18. 谷雨《中医词典》
  19. 股骨颈骨折《自我调养巧治病》
  20. 谷眼《松峰说疫》
  21. 股骨颈骨折《骨科学》
  22. 谷芽《药性切用》
  23. 股骨头骨骺滑脱《默克家庭诊疗手册》
  24. 谷芽《外科全生集》
  25. 股后部的血管和神经《人体解剖学》
  26. 谷芽《本草撮要》
  27. 股后群肌《人体解剖学》
  28. 谷芽《本草分经》
  29. 股胫《中医词典》
  30. 谷芽《本草分经》
  31. 股胫疽《中医名词词典》


膝部_《外科大成》_中医外科_【岐黄之术】

膝部

膝部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 经曰．肉之小会为溪．溪者．二肘二膝四腕也．又曰．脾病在溪．又曰．肾有邪其气留于两膝．诸筋皆属于节．筋病皆属于节．又属乎肝也．筋病无多食酸．忌用风药．诸痈发于节而相应者．不治．（应为内发透外也）发于阳者百日死．发于阴者三十日死．（阳为诸节之背阴为诸节 间也）

疽 发于膝．灵枢云．其状大痈．色不变．寒热而坚．勿石．石之者死．柔之者生．

膝痈 膝盖肿痛也．初起．用卫生散加牛膝．或用加味二妙散．

膝眼风 膝之两傍有穴．名鬼眼穴．初起肿痛如锥．寒热偏剧．宜绀珠丹和之．

鹤膝风 两膝内外皆肿．寒热间作．痛如虎咬．股渐细而膝愈大是也．属足少阳阳明二经．初宜绀珠丹汗之．外以玉龙膏酒调敷之．以住痛回阳．如汗后肿痛不减．阴寒深伏也．大防风汤温之．或加乳香以住痛舒筋．灸膝眼穴二七壮．甚者见青筋．痛引足心．灸三阴交穴二七壮．待膝伸直为止．再甚者．则于膝顶上灸七壮．乃秘穴也．

游膝风 只一膝痛引上下为异耳．发微热．不甚肿．初宜绀珠丹汗之．

石疽 肿不变色．漫肿疼痛．坚硬如石．此寒气之肿也．或捣生商陆根．加盐少许敷之．

缓疽 其热缓慢．积日不溃．久乃黯紫．皮肉俱烂．二症俱宜温补．

按上诸症．虽云肿有浅深．感有轻重．其所受皆因真气虚而邪气得以深袭之也．故附骨疽、鹤膝风等症．由肾虚者多有之．前人用附子者．为温补肾气．又能行药势以散寒邪也．亦有体虚露卧．为冷气所袭者．则不能转侧．乍热而无汗．按之其痛应骨．为贼风所伤者．则不甚热而恶寒．不时汗出．熨之而痛少止．俱服大防风汤．敷玉龙膏可愈．如失治．则变挛曲偏枯之败症矣．又两膝肿痛而腿筋弛长者．由阴虚湿热所乘也．主以六味丸．佐以八珍汤加牛膝、杜仲．间以补中益气汤．又脾胃虚者．以补中益气汤．若精涸口干．中气不足也．加五味子．头晕 头痛．阳气不升也．加蔓荆子．肝肾伤者则形瘦嗜卧．寝息发热．痰盛作渴．小便频数．五脏虚损也．俱宜六味地黄汤．脐腹疼痛．夜多漩溺．脚膝无力．头晕吐痰．肾气冷败也．俱宜八味地黄丸．脓成及溃后畏寒憎寒者．阳气虚也．水清稀不生肌肉者．气血虚也．虚热往来有时而动者．无根虚火也．俱宜十全大补汤．

按上三汤．俱佐以大防风汤为要．再如食少腹胀．脾胃虚也．四君子汤．面色痿黄．脾胃弱也．六君子汤．发热晡热．阴血虚也．四物加参、 、白术．发热大渴而不欲近衣．面目赤色．脉大而虚者．血虚发燥也．当归补血汤．

委中毒 生膝后折纹中．坚硬如石．微肿微红．由胆经积热流入膀胱也．治缓则筋缩而成废疾．宜刺委中穴筋上．出紫黑血．又宜服逐瘀活血等药．候瘀血下．自消．

上水鱼 生折纹之侧．结长核如鱼．作肿痛．宜用针乱刺核上．出其恶血．再以活瘀之药敷之．

□

加味二妙散 治膝肿初起者．

黄柏（七分） 苍术 归尾 赤芍 桃仁 南星 牛膝 胆草（各一钱） 黄芩 连翘 羌活（各五分） 红花 木通 甘草（各三分） 金银花（二钱）

用水二钟．煎八分．加姜汁二匙．食前服．

药酒方 治鹤膝等风．

松节（二两） 青风藤 虎胫骨 草乌（姜汁浸炒） 威灵仙 薏苡仁 杜仲 五加皮（黄连洗） 当归 牛膝 川芎 金银花 红花（各一两） 木瓜（八钱） 白芷 穿山甲 独活 没药 乳香（各五钱） 肥皂子仁（四两） 核桃仁（四两杵如泥）

烧酒二十斤．黄蜡四两．入坛内．封口．重汤煮三炷香．取出埋土内三日．空心食前任服．核桃肉过口．

五加皮酒方 治鹤膝等风．

五加皮（八两） 当归（五两） 牛膝（四两） 无灰酒（一斗）

煮三香．日二服．以醺为度．

洗方 治鹤膝等风．

蕲艾（半斤）

水煎蒸洗．洗一次．消一分．

□

神授卫生散 绀珠丹 回阳玉龙膏 大防风汤（见股部） 六味地黄丸 八珍汤 补中益气汤 八味地黄丸 十全大补汤 四君子汤 六君子汤（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：股部
  • 当前页：膝部
  • 下一页：胫部
<<< 返回本书目录
  1. 膝部《外科心法要诀》
  2. 膝部病症《中医伤科按摩学》
  3. 膝部《外科大成》
  4. 膝部损伤《家庭医学百科-医疗康复篇》
  5. 膝、踝反射减退【疾病症状】
  6. 膝部证治（计四证）《外科证治全书》
  7. 膝《经络全书》
  8. 膝风《扁鹊神应针灸玉龙经》
  9. 蜥蜴【中药大全】
  10. 膝盖扭伤【疾病症状】
  11. 豨莶丸【方剂大全】
  12. 膝盖痈门主论《疡医大全》
  13. 豨莶果【中药大全】
  14. 膝盖砸伤肿痛【疾病症状】
  15. 豨莶根【中药大全】
  16. 膝盖长骨刺【疾病症状】
  17. 豨莶草（图）【中药大全】
  18. 膝盖撞伤【疾病症状】
  19. 豨莶草《药笼小品》
  20. 膝关节半月板损伤《百病自测》
  21. 豨莶【中药大全】
  22. 膝关节半月板损伤【疾病大全】
  23. 豨仙草【中药大全】
  24. 膝关节不能完全伸直【疾病症状】
  25. 豨桐丸【方剂大全】
  26. 膝关节侧副韧带损伤【疾病大全】
  27. 熙春酒方【方剂大全】
  28. 膝关节常见损伤《骨科学》
  29. 溪鸭肉《本草纲目》完整版
  30. 膝关节创伤性滑膜炎《自我调养巧治病》
  1. 膝部《外科大成》
  2. 膝病《备急千金要方》
  3. 膝部损伤《家庭医学百科-医疗康复篇》
  4. 膝膑《中医词典》
  5. 膝部证治（计四证）《外科证治全书》
  6. 膝《中医词典》
  7. 膝部脂肪垫损伤《中医伤科按摩学》
  8. 膝《经络全书》
  9. 膝疮要诀《华佗神方》
  10. 嘻蛛咬《奇效简便良方》
  11. 膝顶《中医词典》
  12. 嘻嘻《中医词典》
  13. 膝顶法《中医词典》
  14. 熄风《中医词典》
  15. 膝发《万氏秘传外科心法》
  16. 熄风《中医名词词典》
  17. 膝反射异常《神经精神疾病诊断学》
  18. 蜥蜴丸《备急千金要方》
  19. 膝风《扁鹊神应针灸玉龙经》
  20. 蜥蜴丸《备急千金要方》
  21. 膝盖骨《正骨心法要旨》
  22. 蜥蜴《增广和剂局方药性总论》
  23. 膝盖骨《医宗金鉴》
  24. 蜥蜴《玉楸药解》
  25. 膝盖离位《中医词典》
  26. 豨莶归茶《茶饮保健》
  27. 膝盖损断《中医词典》
  28. 豨莶茶《茶饮保健》
  29. 膝盖痈门主论《疡医大全》
  30. 豨莶草《玉楸药解》
  31. 膝关《针灸大成》


胫部_《外科大成》_中医外科_【岐黄之术】

胫部

胫部

  • 上一页
  • 目录
  • 相关
  • 下一页

三里发 生三里穴．形如牛眼．五七日出黑血．拘急冷痛．由劳力伤筋所致．惟宜汤药射其外．自愈．

腓 发 生足小肚．寒热烦躁．由肾虚积热所致．初宜卫生散加牛膝、木瓜．已溃．用十全大补汤及肾气丸补之．出清水者死．

黄鳅痈 生小肚内侧．长三四寸．一名胫阴疽．微红微肿．坚硬加石．痛甚．由脾经湿热．或肝经积愤所致．初宜五香流气饮．加下部引经药．溃而出清水．呕吐不食者．不治．

青蛇毒 生足肚之下．亦长二三寸．寒热不食．由足少阴太阳湿热下注．蛇头向下者顺．向上难治．宜针蛇头．出黑血．搽拔疔散．肿处涂离官锭子．内服药与腓 发同．

接骨发 生足接骨之上．足肚之下．形如核桃．色赤坚肿．不痛．宜早出脓．虑其损筋．

附阴疽 生于内踝以上三寸．灵枢为兔啮．初起小泡．渐生赤肿．痛能彻骨．如无脓者．不治．

内踝疽 生于内踝骨上．一名鞋带痈．灵枢为走缓．色不变而石．属肝胃二经虚热．

外踝疽 生于外踝骨上．属胆与膀胱虚热．

穿踝疽 初则内踝肿痛．久则串及外踝．内外通肿也．由足三阴经虚热下注．初宜绀珠丹、荣卫返魂汤．脓成者针之．溃者补之．补而不应者．必成废疾．灸患足大指端三壮．

湿毒流注 生于足胫．状如牛眼．由风湿外浸．初宜绀珠丹加下部药．

瓜藤缠 生于足胫．结核数枚．肿痛久之．溃烂不已．属足太阳经湿热．初宜荣卫返魂汤加减．或五香流气饮．

肾气游风 生于足肚．红肿热痛．宜紫苏流气饮．及槟榔丸．

血风疮 生于胫．一名爪风疮．由三阴经风虚血燥所致．初发则瘙痒无度．破流脂水．日渐沿开．宜当归饮子加栀子、柴胡．忌投风药．如寒热食少体倦者．肝脾郁火也．八味逍遥散．晡热盗汗者．肾肝虚也．六味地黄丸．若妇人．则由经脉不调．血气渍于足阳明也．五积散加黄柏、牛膝．俱外兼敷洗．

疮 女人为裙风裤口．生于外 者．由三阳经湿热．易治．宜胃苓汤．加紫苏、牛膝以渗湿．次服八珍汤．加荆芥、防风、羌活、白芷、连翘、金银花以固本．

生于内 者．由三阴经虚热．难瘥．宜补中益气汤．加茯苓、白芍药．及六味地黄丸．八味地黄丸．外兼洗贴蒸灸等法．

鳝漏 生于腿肚成疮．孔深出水．用锻石二三升入盆内．冲百沸汤．先熏后洗．以疮发痒为效．

四弯风 生于腿弯脚弯．一月一发．痒不可忍．形如风癣．搔破成疮．用大麦一升入砂锅内．水煮麦开花为度．乘热先熏后洗．日二三次．五七日可愈．

□

紫苏流气饮 治肾气游风．

紫苏 浓朴 陈皮 香附 槟榔 大腹皮 桔梗 芍药 白芷 甘草

用水二钟．生姜三片．红枣二个．煎一钟．食前服．

槟榔丸 治症同前．

槟榔（二两） 枳壳（二两） 大黄（四两） 木瓜（两半） 木香（一两）

为末．炼蜜为丸．桐子大．每取三十丸．酒水任下．

当归饼子 治血燥肤痒．及风热疮疥．

当归 川芎 白芍 生地 防风 荆芥 白蒺藜 何首乌（各一钱） 黄 （五分） 甘草（五分）

水二钟．煎一钟．食远服．

搜风顺气丸（见痔漏门并癞风门） 治腰腿疼痛．风湿香港脚．及下注一切恶疮．

海桐皮酒 治风热肿痛．

海桐皮 五加皮 薏苡仁 独活 防风 全蝎（炒） 杜仲（炒） 牛膝（各一两） 生地（三两）

上 咀．入布袋内．浸无灰酒一斗五升．密封．春冬浸七日．夏秋浸三日．任服．

玄精汤 洗血风疮．并赚疮．痒至彻骨者．

用盐卤水温洗之．或食盐一碗．滚水冲化洗之．洗去腐肉．以出红筋为度．则好肉自生．次用雄黄、黄柏各二两．轻粉三钱．和匀敷之．绢帛扎之．半月方解．一用漏芦煎汤洗之．

乳香法纸 治爪风等疮．及一切寒湿疮．

呈文油纸四张．每张筛乳香末二钱五分．双折．卷一寸阔．复作三折．两头线扎．用甘草一两二钱．水三碗．煮纸．须压之．煮一炷香取起．去线．将纸摊桌上．每张用轻粉三钱．不可研筛纸上．用棕帚刷之．令匀．阴干收用．用时随大小剪贴．三日一换．自然生肌．如无水出．不必再换．

银蜡法纸 治症同前．

浓绵纸铺热铛上．用黄蜡于纸上擦之．令蜡化入纸内．候冷．用真轻粉匀筛纸上．折注压收．用时随疮大小剪块．唾润纸贴之．一日一换．即瘥．

柏粉膏 治血风等疮．

轻粉为末．用生地沥青调．随疮大小摊纸上．先用米泔水煎甘草洗过．贴之．布扎紧勿动．先三日痛．次二日痒．再二日共七日去药．已全愈矣．

三益膏 治血风 疮．

先用银朱加蓖麻子肉．杵如泥．作夹纸膏贴．去黑肉令尽．随煮猪头肉汤洗之．次用青布五寸．入生猪板油一两．白蜡末三钱．卷条燃着．按其油搽之愈．

生香膏 疮血风等症．

白松香（四两用葱汁煮干为末） 加生猪板油（二两）

捣成膏贴之．次用红粉生肌．

绛硼膏 治下部一切寒湿血风顽 等症．

香油（半斤） 荆芥 防风 川椒（各一两） 槐枝（二两） 杏仁（五钱浸七日）

煎枯．去渣．入黄蜡一两溶化．离火．再下

硼砂（五钱） 乳香 没药 儿茶（各三钱） 黄丹（一钱） 血竭（二钱） 一加樟脑（五钱）白花蛇（炙一钱五分）

搅匀．收用．

非疥药 胫疮多年不愈者．此效．

水银 文蛤 铅粉 松香（各三钱） 陀僧（一钱） 银朱（五分） 樟脑（四钱） 象牙（二钱） 珍珠（二分） 大风子（三个） 核桃肉（十三个）

共捣匀．加香油调敷．

松油膏 治血风等疮．诸药罔效者．

枯矾（十两） 矾红（二两） 麝香（三分） 冰片（五分） 熊胆（一钱） 轻粉（三钱） 乳香 没药 黄丹 甘草 黄柏 大风子肉 天麻子肉（四味俱炒黑色各五钱） 雄黄 苍术 浓朴 苦参（各一两）

上为末．先用槐枝、葱、艾、川椒煎水洗过．次用松油调敷．纸盖布扎．二日一换．敷洗如前．

取松油法 取松节五六斤．劈如指尖粗细．用水缸一个．贮水于内．用铜盆一个．水浸．盆底与缸平．

上用米筛一个．堆松节于筛上．次用稻草灰盖松节令密．顶上置火．倘松节烟出．即用灰盖之．松油自下盆内．瓷瓶收之．勿令泄气．其松节烧过而米筛不坏为异．

弘济膏 治下部浸淫疮疥．及上部头面 蚀等疮．

雄黑豆炒爆研破．入酒瓶内．与血余相间铺之七八分满．以铁丝罩口．或槐、柳枝塞之．次将方砖一个．中凿一孔．以瓶口倒合于砖．口内泥封密．再次挖地一井．井内安碗一个．将砖盖井上．以瓶口对碗为要．砖四围封密．勿令通风．次以干马粪堆砖上．以埋过瓶底为度．尖上燃火焚之．过宿俟灰冷．取出碗内油．以鹅翎蘸扫患处．

顽 蒸法 取豆腐切指浓片．随疮大小贴之．腐上铺艾灸之．灸完加艾．以腐水干．换腐再灸如前．腐以三换．艾以斤许为度．则顽腐皆化．次敷他药．方能获效．

一用面作井．圈围疮口．井内安蜡饼一铜钱浓．蜡上铺艾灸之．其蜡则化入疮内．俟火尽去艾灰．其疮之腐肉．及四边锁口．尽行挑去．换生肌药收口．

□

卫生散 补中益气汤 十全大补汤 肾气丸 八珍汤 离宫锭子 绀珠丹（俱见首卷） 荣卫返魂汤（见肿毒门） 八味逍遥散（见瘰 门） 拔疔散（见疔疮门）五香流气饮（见流注门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝部
  • 当前页：胫部
  • 下一页：足部
<<< 返回本书目录
  1. 胫部《外科心法要诀》
  2. 胫部证治（计十一证）《外科证治全书》
  3. 胫部《外科大成》
  4. 胫腓骨干骨折【疾病大全】
  5. 净液汤【方剂大全】
  6. 胫腓骨骨干骨折《骨科学》
  7. 净心散【方剂大全】
  8. 胫腓骨骨干骨折【疾病大全】
  9. 净水膏【方剂大全】
  10. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  11. 净神丸【方剂大全】
  12. 胫腓骨骨折【疾病大全】
  13. 净容散【方剂大全】
  14. 胫腓下联合前部分离【疾病大全】
  15. 净脓汤【方剂大全】
  16. 胫骨粗隆肿胀【疾病症状】
  17. 净连汤【方剂大全】
  18. 胫骨干骨不连【疾病症状】
  19. 净肌汤【方剂大全】
  20. 胫骨后唇骨折【疾病大全】
  21. 净肌散【方剂大全】
  22. 胫骨假关节形成【疾病症状】
  23. 净固丸【方剂大全】
  24. 胫骨结节骨软骨病【疾病大全】
  25. 净固散【方剂大全】
  26. 胫骨髁骨折【疾病大全】
  27. 净腑汤【方剂大全】
  28. 胫骨内髁骨软骨病【疾病大全】
  29. 净府散【方剂大全】
  30. 胫骨平台骨折【疾病大全】
  1. 胫部《外科大成》
  2. 胫（jìng竞）《中医词典》
  3. 胫部证治（计十一证）《外科证治全书》
  4. 净银花《本草害利》
  5. 胫疮《奇效简便良方》
  6. 净水器的使用《家庭医学百科·预防保健篇》
  7. 胫腓骨骨干骨折《骨科学》
  8. 净固丸《儒门事亲》
  9. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  10. 净府《中医词典》
  11. 胫骨《中医词典》
  12. 景云根《目经大成》
  13. 胫后神经痛《默克家庭诊疗手册》
  14. 景岳木贼煎《时病论歌括新编》
  15. 胫疽《中医词典》
  16. 景岳六安煎《时病论歌括新编》
  17. 胫疽《证治准绳·疡医》
  18. 景天《本草图经》
  19. 胫疽门主论《疡医大全》
  20. 景天《本草乘雅半偈》
  21. 胫毛《中医词典》
  22. 景天《药性切用》
  23. 胫前动脉《人体解剖学》
  24. 景天《本草分经》
  25. 胫腿痛酸《广瘟疫论》
  26. 景天《名医别录》
  27. 胫阴疽《中医词典》
  28. 景天《得配本草》
  29. 胫阴痈《中医词典》
  30. 景天《本草从新》
  31. 胫阴痈《证治准绳·疡医》


足部_《外科大成》_中医外科_【岐黄之术】

足部

足部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 足趺属肝胆胃三经．足大指属肝脾二经．次指中指俱属胃经．四指属胆经．小指属膀胱经．

足跗发 一名足发背．属肝胃二经之会．由湿热乘虚下注也．初宜卫生散．加木瓜、槟榔、紫苏之类为引．壮实者由风痰热积而成．宜牛黄金虎丹．继以十全大补汤．托里温中汤．阳疽发足趺．脓稠可治．脓清难治．紫陷黑血者不治．

足心痈 一名涌泉疽．初起涌泉穴．发热乃其兆也．由肾阴虚损所致．宜隔蒜灸之．服活命饮．送六味地黄丸．有表里症者．量为汗下．已成者十全大补汤、八味地黄丸．大剂饵之．取多年羊角灯烧烟熏之．若黑陷不肿．不溃脓秽．烦渴呕逆．小便淋涩．疼痛彻骨．脉微代者．为三阴败症也．不治．

脱疽 生于足大指．亦生手大指．初起黄泡．次如煮熟红枣．久则黑气浸漫．相传五指．由膏粱之变及丹石热药之所致．此毒积于骨髓．不紫黑者生．未过节者可治．若黑漫五指．上传足趺．形枯筋练．疼痛气秽者死．是症也．在肉则割之．在指则截之．欲其筋随骨出．以泄其毒．亦无痛苦．若待毒筋内断．骨虽去而仍溃者．亦不治也．有为遗体不忍伤之而至夭者．则尤伤矣．然又不可一己医治．必与众议．更听患者情意方可．盖为首尾变驳不定也．

截法 于未延散时．用头发十余根．缠患指本节尽处．扎十余转．渐渐紧之．随用蟾酥饼放原起米粒头上．加艾灸至肉枯疮死为度．次日．本指尽黑．方用利刀．寻至本节缝中．将患指徐顺取下．如血流．以金刀散止之．余肿以离宫锭子涂之．次日．倘有黑气未尽．单用蟾酥饼研末掺之．膏盖之．黑气自退．其脓自生．用红黑二膏．照常法生肌收口．内服滋肾健脾安神补气养血等药．须内无变症．外无混杂．十中可治三四．若割取之后．黑气仍漫．痛肿尤甚．气秽无脓．口干舌硬．神昏不食者．死．一灸有关穴．有因修甲受伤．咬伤冻伤．女因扎伤所致者．宜各详其因．分而治之．此为形似而来．非穴真而受异也．

敦疽 惟大指为脱疽．其余足指患之则为敦疽．一名足指发．肿痛赤色．自溃者由元气虚而湿毒壅盛也．宜隔蒜灸之．或阳燧锭子灸之．离宫锭子涂之．服无忧散、托里散．已溃者十全大补汤、加减八味丸．灸踝骨尖数壮．若先渴而后患者．或先患而后渴者．色黑而不溃不痛者．此由高粱伤脾．房劳伤肾．精气已竭也．不治．或治如前法．亦有得生者．

甲疽 因剪甲伤肌．或甲长侵肉．致使气血沮遏而不通．久之腐溃而生疮泡．或 肉裹上．指甲肿痛者．此肌肉之病．不循经络．亦不形于诊也．大抵甲疽．惟宜剔甲．则不药可愈．先用陈皮煎汤浸洗．次用木绵旋折．塞入甲内．渐渐添之． 甲起以刀剪去之．搽乌倍散．

足跟疽 生于足跟骨下．一名兔啮．若兔之啮也．此处乃督脉发源之所．肾经所过之地．若疮口不合．则跷气不能发生．肾气由此而泄．惟宜大补．否为终身之疾．如漫肿寒热．体倦食少者．脾虚下陷也．补中益气汤．晡热作痛．头目不清者．脾虚阴火也．补中并六味地黄丸．痰涎上升．口舌生疮．肾水干涸也．补中并加减地黄丸．皆以滋其化源也．外以盐汤洗之．白术为末掺之．二日一换．

厉痈 生于小指．延于足傍．其状不大．

四淫 生于足上下．其状大痈．

二症辨形如脱疽．用药如敦疽．再足指缝肿痒出水者．脚心发热作痒肌羸作渴吐痰者．俱用六味地黄丸．补中益气汤．以滋化源．肿硬色白不溃者．由阴虚为外寒所袭也．大防风汤．若专攻其毒．未见其有生也．足指缝烂至足底．大块浓皮脱去．外若浅而内深．痛难行步者．取东行桑树根白皮四两捣烂．同生白酒入瓶内．重汤煮数十滚取服．再饮以醉为度．

臭田螺 生足指丫．起白斑作烂．痒痛流水．甚则寒热．足面俱肿．由胃经湿热下注．用甘草汤洗之．嚼细茶涂之．或用鹅掌皮烧存性敷之．或生桐油调敷．甚者蟾酥饼搽之．三日后易珍珠散．肿处敷金黄散．

牛程蹇 足根肿胀．皮肉顽硬．由热脚下水见风．致令气滞血枯所致．初起用盆一个．内安砖．砖上安鸽粪．粪上合罩篱．以脚踏罩篱上．次以滚水从旁冲入．蒸之浸之．冷则易之．或用新砖烧红．用韭菜汁和醋泼之．以脚踏之熏之．内脓攻注者针之．硬皮敲裂者剪之．破流脓水者牛角散．肉不生者绛珠膏．皮不生者珍珠散．

土栗 生足跟之旁．黄肿如琉璃．无脓．由行路崎岖．肭伤筋骨所致．宜活命饮．脓熟针之．

冷疔 生于足跟．初起紫白泡．疼痛彻骨．渐至腐烂紫黑．深孔出血水．气秽．经久不瘥．宜神灯照照之．铁粉散敷之．

香港脚疮 足膝间生疮．由肾虚风湿相搏所致．久则渐增肿痛．出黄水．身热．经久不瘥．宜服犀角散．洗漏芦汤．敷龙骨散．

田螺泡 生于足间．忽如火燃．随生紫白黄泡．胀痛．由脾经风热所致．服解毒泻脾汤．外则挑破贴膏．

肉刺 俗名鸡眼．用针拨破．以蟾酥五分汤化．调铅粉一钱．涂之裹之．一以刀修净浓皮．取河豚鱼胆涂纸上贴之．二三次．不发．或以胆．阴干收用．

□

牛黄金虎丹 治足面生疮．下连大指．上连 骨．每岁数发．痒痛不常．血出如涌．服此丹．良久大痛．下硬物数十粒如铁．则痛痒顿除．数日结痂而愈．此方原载风门．治中风痰涎壅塞．今以之治脏腑久积热毒．如神．

牛黄（五分） 冰片（一钱） 腻粉（五钱） 雄黄（飞三两） 白矾（枯五钱） 金箔（为衣） 天雄（炮去皮脐，二钱五分） 胆南星（五钱或酒蒸，蒸七日夜） 天竺黄（五钱）

上为末．炼蜜为丸．重钱半．金箔为衣．每服一丸．新汲水化下．孕妇勿服．

百草霜 脚面生疮．浸淫不已．不问痒痛．新旧悉效．

羊粪置瓦上．四畔炭火烧．盏覆．存性为末．麻油调敷．痒加轻粉．痛入麝香．

乌倍散 治嵌甲．

草乌（五钱） 白丑（一两） 龙骨（二钱五分） 文蛤（全者四两）

先将三味捶碎．入文蛤同炒．至焦黑色．只用五倍子为末．麻油敷．湿则干掺．

牛角散 治牛程蹇．破流脓水．

牛角尖（烧灰） 水龙骨 松香 轻粉（等分）

上为末．用牛骨髓调搽．

铁粉散 治冷疔．

生铁粉（即针砂如无用黑铅四两铁杓化倾水中再化倾以铅尽为度去水取末用三钱） 加松脂 飞丹 轻粉（各一钱） 麝香（一分）

上各为末．和匀．先用葱汤洗净．以麻油调搽．油纸盖之扎之．

加味神灯照 治脱疽敦疽．

根据原方加蜈蚣三条．番木鳖一个．

上为末．和匀作捻．熏照如常．（见首卷）

立应神灯照 治漏蹄风．足跟疽．及杨梅结毒．

根据原方．（见首卷） 加银朱二钱．水银一钱．黑铅七分．和匀．熏照如法．

一方．朱砂、雄黄、银朱各三钱．黑铅一钱．化入．水银一钱五分．

上为末．用红枣肉二十个．杵如泥．分十丸．每日用一丸．放小口罐内．对患处烧熏．勿令泄气．三日三丸．即愈．

犀角丸 治香港脚肿痛．风毒生疮．心神烦躁．

犀角尖 天麻 羌活 枳壳（麸炒） 白蒺藜 防风 黄 白藓皮 黄芩（各七分） 槟榔（一钱）甘草（炙五分） 乌梢蛇（二钱酒浸）

用水钟半．生姜五片．煎一钟服．

漏芦汤 洗风毒肿痛．湿疮香港脚．

漏芦 白蔹 槐白皮 五加皮 甘草（各一两五钱） 白蒺藜（四两）

上 咀．每用五两．水一斗．煮六升．去渣淋洗．

龙骨散 治脚疽．并久远恶疮．

白龙骨 轻粉（各二钱五分） 猪粪（新瓦焙干烧存性五钱）

共为末．先以口噙齑水或盐汤洗疮净．见红肉．次以香油调敷．

□

卫生散 十全大补汤 托里温中汤 六味地黄丸 阳燧锭子 离宫锭子 加减八味丸 补中益气汤（俱见首卷） 大防风汤（见股部） 蟾酥饼（见疔疮门）

□

肉之大会为谷．肉之小会为溪．溪谷之会．以行荣卫．以会大气．邪溢气壅．血热肉败．荣卫不行．必将为脓．内消骨髓．外破大 ．（言热也热则筋弛） 积气留舍．荣卫不养．肉缩筋挛．肘不得伸．（言寒也寒则筋挛） 内为骨痹．外为不仁．命曰大寒留于溪谷也．（谷者臀也．溪者二肘二膝四腕也．）

五脏有邪．留于四肢节．经曰．心肺有邪．其气留于两肘．肝有邪．其气留于两股．脾有邪．其气留于两髀．

肾有邪．其气留于两膝．又曰．脾病在溪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胫部
  • 当前页：足部
  • 下一页：卷三\分治部下（小疵）
<<< 返回本书目录
  1. 足部《外科心法要诀》
  2. 足部第九并图《经穴汇解》
  3. 足部《外科大成》
  4. 足部骨折《骨科学》
  5. 足不能跖屈和内翻【疾病症状】
  6. 足部坏疽【疾病症状】
  7. 足不能行（不能立 不收）《针灸资生经》
  8. 足部十三穴疗病诀《小儿推拿广意》
  9. 足病《默克家庭诊疗手册》
  10. 足部图（注）《厘正按摩要术》
  11. 足痹《普济方·针灸》
  12. 足部震颤【疾病症状】
  13. 足背及胫后动脉搏动减弱【疾病症状】
  14. 足部证治（计十八证）《外科证治全书》
  15. 足背发《外科启玄》
  16. 足部肿胀压痛【疾病症状】
  17. 足背动脉搏动消失【疾病症状】
  18. 足部主病针灸要穴歌《刺灸心法要诀》
  19. 足背部肿胀【疾病症状】
  20. 足部主病针灸要穴歌《医宗金鉴》
  21. 足《针灸素难要旨》
  22. 足臭《家庭医学百科-医疗康复篇》
  23. 奏玉帝青辞《扁鹊心书》
  24. 足穿孔【疾病症状】
  25. 走疰痛《证治准绳·女科》
  26. 足穿通性损害【疾病大全】
  27. 走疰痛《女科证治准绳》
  28. 足的放射性疼痛【疾病症状】
  29. 走注疼痛【方剂主治】
  30. 足底《人体解剖学》
  1. 足部《外科大成》
  2. 足部《针灸大成》
  3. 足部第九并图《经穴汇解》
  4. 足不收《中医词典》
  5. 足部二穴《神应经》
  6. 足不能行（不能立 不收）《针灸资生经》
  7. 足部骨折《默克家庭诊疗手册》
  8. 足病《默克家庭诊疗手册》
  9. 足部结核《骨科学》
  10. 足痹《普济方·针灸》
  11. 足部疲劳性骨折《默克家庭诊疗手册》
  12. 足痹《中医词典》
  13. 足部十三穴疗病诀《小儿推拿广意》
  14. 足背发《外科启玄》
  15. 足部图（注）《厘正按摩要术》
  16. 足背动脉《人体解剖学》
  17. 足部证治（计十八证）《外科证治全书》
  18. 足《针灸素难要旨》
  19. 足部主病针灸要穴歌《医宗金鉴》
  20. 足《中医词典》
  21. 足部主病针灸要穴歌《刺灸心法要诀》
  22. 奏玉帝青辞《扁鹊心书》
  23. 足叉发《中医词典》
  24. 走疰痛《女科证治准绳》
  25. 足臭《家庭医学百科-医疗康复篇》
  26. 走疰痛《证治准绳·女科》
  27. 足疮《回生集》
  28. 走注候《诸病源候论》
  29. 足大趾丛毛《中医词典》
  30. 走注候《巢氏病源补养宣导法》
  31. 足底《中医词典》


分治部下（小疵）_《外科大成》_中医外科_【岐黄之术】

卷三\分治部下（小疵）
在线购买《外科大成》正版书籍

卷三\分治部下（小疵）

  • 上一页
  • 目录
  • 相关
  • 下一页

此系头面小疵．及眼耳口鼻喉舌等部位．因其症治多岐．不可紊乱于大毒之内．故另立之以便检阅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足部
  • 当前页：卷三\分治部下（小疵）
  • 下一页：头痛头疯
<<< 返回本书目录
  1. 分治部下（小疵）《外科大成》
  2. 分治法《石室秘录》
  3. 分治部上（痈疽）《外科大成》
  4. 分珠散【方剂大全】
  5. 分治八瘕《济阴纲目》
  6. 分浊散【方剂大全】
  7. 分肢散【方剂大全】
  8. 分浊饮【方剂大全】
  9. 分枝火绒草【中药大全】
  10. 分子结构《医用化学》
  11. 分枝杆菌《医学微生物学》
  12. 分子克隆载体《实用免疫细胞与核酸》
  13. 分症《温病正宗》
  14. 分子生物学的基本含义《生物化学与分子生物学》
  15. 分瘀汤【方剂大全】
  16. 分子生物学的主要研究内容《生物化学与分子生物学》
  17. 分阴阳法《推拿抉微》
  18. 分子生物学发展简史《生物化学与分子生物学》
  19. 分阴阳法《厘正按摩要术》
  20. 分子生物学技术在免疫学诊断中的应用《医学免疫学》
  21. 分阴阳《幼科推拿秘书》
  22. 分子生物学实验基础《临床生物化学》
  23. 分阴理阳汤【方剂大全】
  24. 分子生物学实验诊断技术《临床生物化学》
  25. 分心气饮子【方剂大全】
  26. 分子生物学与其他学科的关系《生物化学与分子生物学》
  27. 分心气饮【方剂大全】
  28. 分子杂交《实用免疫细胞与核酸》
  29. 分心气散【方剂大全】
  30. 芬芳清解汤【方剂大全】
  1. 分治部下（小疵）《外科大成》
  2. 分治部上（痈疽）《外科大成》
  3. 分治法《石室秘录》
  4. 分治八瘕《济阴纲目》
  5. 分治痢症诸方《金匮翼》
  6. 分治（卑附）《类证治裁》
  7. 分珠散《目经大成》
  8. 分至《中医词典》
  9. 分子病理学研究中的应用《实用免疫细胞与核酸》
  10. 分枝杆菌《医学微生物学》
  11. 分子结构《医用化学》
  12. 分阴阳法《厘正按摩要术》
  13. 分子克隆载体《实用免疫细胞与核酸》
  14. 分阴阳法《推拿抉微》
  15. 分子免疫学《中国幽门螺杆菌研究》
  16. 分阴阳《幼科推拿秘书》
  17. 分子生物学的基本含义《生物化学与分子生物学》
  18. 分阴阳《中医词典》
  19. 分子生物学的主要研究内容《生物化学与分子生物学》
  20. 分叶状囊性肉瘤《默克家庭诊疗手册》
  21. 分子生物学发展简史《生物化学与分子生物学》
  22. 分型《病理生理学》
  23. 分子生物学方法《中国幽门螺杆菌研究》
  24. 分心气饮《仁术便览》
  25. 分子生物学实验基础《临床生物化学》
  26. 分心气饮《外科理例》
  27. 分子生物学与其他学科的关系《生物化学与分子生物学》
  28. 分心气饮《太平惠民和剂局方》
  29. 芬积香《太平惠民和剂局方》
  30. 分心气饮《太平惠民和剂局方》
  31. 吩噻嗪类《药理学》


头痛头疯_《外科大成》_中医外科_【岐黄之术】

头痛头疯

头痛头疯

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛头疯．多由风火湿痰四气所致．或因梅毒上攻．及妇人产后当风．梳洗太早．并宜天麻饼子．新久悉效．及鱼鳔散、无忧散．俱可选用．若头仰视深者危．里痛摇头者重．头痛连脑手足冷者死．脉则浮滑易愈．短涩难医．再如头痛 发热 气喘．而左手脉大于右手者．虚也．速用参、 、归、术、陈皮、甘草．加大附子．佐以茯苓、芍药数剂．大汗而愈．若以右大为内伤．左大为外感．宁不误耶．

天麻饼子 治头痛头风．及头目昏眩．项背拘急．肢体烦痛．肌肉蠕动．耳鸣鼻塞．皮肤顽麻．瘙痒瘾疹．又治妇人头风．眉棱骨痛．牙齿肿痛．痰逆恶心等症．

天麻 川芎 细辛 苍术 防风 白芷 薄荷 甘松 白附子 甘草 草乌 川乌（二乌汤泡去皮各五钱）全蝎（三钱）

食面打糊为丸．菀豆大．捻作饼子．每服二十三饼．食后细嚼．葱汤送下．火热痰痛．茶清送下．甚者日进二服．忌诸般发物．

鱼鳔散 治八般头风．

鱼鳔（用裙带者剪碎用 麻煎碎同炒胖透去麻）

为末．每服三钱．卧时葱酒调服．日轻夜重者．血虚头痛也．用当归一两．酒二钟．煎一钟．调服．

梅毒 头痛目肿者．用本门汤药内调服．

蠲痛无忧散 治偏头痛立验．（方见诸痛门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三\分治部下（小疵）
  • 当前页：头痛头疯
  • 下一页：油风
<<< 返回本书目录
  1. 头痛头风大小总论合参《冯氏锦囊秘录》
  2. 头痛头晕方《普济本事方》
  3. 头痛统论《金匮翼》
  4. 头痛为搏动性【疾病症状】
  5. 头痛体疼【方剂主治】
  6. 头痛无汗【方剂主治】
  7. 头痛身热【方剂主治】
  8. 头痛项强【方剂主治】
  9. 头痛痧《痧胀玉衡》
  10. 头痛眩晕【中药主治】
  11. 头痛如破【方剂主治】
  12. 头痛眩晕【方剂主治】
  13. 头痛目眩【方剂主治】
  14. 头痛眩晕死证《杂病心法要诀》
  15. 头痛目赤【中药主治】
  16. 头痛眩晕总括《医宗金鉴》
  17. 头痛门（凡九案）《湖岳村叟医案》
  18. 头痛眩晕总括《杂病心法要诀》
  19. 头痛门《张氏医通》
  20. 头痛眩运风汗证《古今名医汇粹》
  21. 头痛门《幼科指南》
  22. 头痛眼症《眼科阐微》
  23. 头痛门《幼科心法要诀》
  24. 头痛阴虚者《药症忌宜》
  25. 头痛门《古今医统大全》
  26. 头痛章《医学妙谛》
  27. 头痛门《丹台玉案》
  28. 头痛证一（眉眶痛 附）《明医指掌》
  29. 头痛门《辨证录》
  30. 头痛证治《三因极一病证方论》
  1. 头痛头疯《外科大成》
  2. 头痛头风大小总论合参《冯氏锦囊秘录》
  3. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  4. 头痛统论《金匮翼》
  5. 头痛续法《医学纲目》
  6. 头痛诗《医学实在易》
  7. 头痛眩晕《证治准绳·疡医》
  8. 头痛身热要诀《华佗神方》
  9. 头痛眩晕《痰火点雪》
  10. 头痛痧《痧胀玉衡》
  11. 头痛眩晕案《丁甘仁医案》
  12. 头痛痧《中医词典》
  13. 头痛眩晕死证《医宗金鉴》
  14. 头痛如劈《医法圆通》
  15. 头痛眩晕死证《杂病心法要诀》
  16. 头痛热渴《四圣悬枢》
  17. 头痛眩晕总括《医宗金鉴》
  18. 头痛倾侧《疫疹一得》
  19. 头痛眩晕总括《杂病心法要诀》
  20. 头痛门（六则）《辨证录》
  21. 头痛眩运风汗证《古今名医汇粹》
  22. 头痛门《幼科指南》
  23. 头痛眼症《眼科阐微》
  24. 头痛门《丹台玉案》
  25. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  26. 头痛门《张氏医通》
  27. 头痛阴虚者《药症忌宜》
  28. 头痛脉候《类证治裁》
  29. 头痛章《医学妙谛》
  30. 头痛脉案《类证治裁》
  31. 头痛证一（眉眶痛 附）《明医指掌》


油风_《外科大成》_中医外科_【岐黄之术】

油风

油风

  • 上一页
  • 目录
  • 相关
  • 下一页

油风则毛发成片脱落．皮肤光亮．痒如虫行者是也．由风热乘虚攻注．血不能荣养所致．宜神应养真丹服之．以培其本．海艾汤洗之．以治其标．

神应养真丹 治风寒暑湿袭于三阳部位．以致血脉不能荣运．肌肤虚痒．眉发脱落．皮肤光亮．（见股部）

海艾汤

海艾 菊花 薄荷 防风 本 藿香 荆芥穗 甘松 蔓荆子（各五钱）

用水五碗．煎入盆内．先熏后洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛头疯
  • 当前页：油风
  • 下一页：白屑风
<<< 返回本书目录
  1. 油风《中医外科学》
  2. 油风门主论《疡医大全》
  3. 油风《医宗金鉴》
  4. 油柑虫节【中药大全】
  5. 油风《外科正宗》
  6. 油柑根【中药大全】
  7. 油茶子【中药大全】
  8. 油柑木皮【中药大全】
  9. 油茶油【中药大全】
  10. 油柑叶【中药大全】
  11. 油茶叶【中药大全】
  12. 油滚丸【方剂大全】
  13. 油茶花【中药大全】
  14. 油胡桃《本草纲目》完整版
  15. 油茶根皮【中药大全】
  16. 油胡桃【中药大全】
  17. 油茶根【中药大全】
  18. 油煎散【方剂大全】
  19. 油茶【中药大全】
  20. 油姜引【方剂大全】
  21. 油草【中药大全】
  22. 油蜜煎【方剂大全】
  23. 油菜子油【中药大全】
  24. 油腻性鳞屑【疾病症状】
  25. 油菜《食物疗法》
  26. 油漆皮炎【疾病大全】
  27. 油菜《本草求真》
  28. 油散木【中药大全】
  29. 油彩皮炎【疾病大全】
  30. 油痧瘴《松峰说疫》
  1. 油风《外科大成》
  2. 油风《外科心法要诀》
  3. 油风《外科正宗》
  4. 油风《医宗金鉴》
  5. 油风《中医外科学》
  6. 油风《中医词典》
  7. 油风门主方《疡医大全》
  8. 油风《中医名词词典》
  9. 油风门主论《疡医大全》
  10. 油菜（《便民图纂》）《中医饮食营养学》
  11. 油汗《中医词典》
  12. 油菜《本草分经》
  13. 油灰指甲《中医词典》
  14. 油菜《本草求真》
  15. 油灰指甲《奇效简便良方》
  16. 油菜《食物疗法》
  17. 油煎散《妇人大全良方》
  18. 油爆鳝片《保健药膳》
  19. 油煎散《太平惠民和剂局方》
  20. 犹龙汤《医学衷中参西录》
  21. 油麻《医学入门》
  22. 犹见三光《中医词典》
  23. 油捻灸《中医词典》
  24. 犹辨三光《中医词典》
  25. 油捻子《中医词典》
  26. 由于检查器械或仪器引起的偏倚《预防医学》
  27. 油痧瘴《松峰说疫》
  28. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  29. 油调立效散《太平惠民和剂局方》
  30. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  31. 油污衣方《冷庐医话》


白屑风_《外科大成》_中医外科_【岐黄之术】

白屑风

白屑风

  • 上一页
  • 目录
  • 相关
  • 下一页

白屑风生发内及面目耳项．初起微痒．久生白屑．叠叠飞起．脱之又生．由肌热当风．风热之所化也．宜祛风换肌丸．

祛风换肌丸 治白屑风紫白癜风．顽风顽癣．湿热疮疥．一切痒疮．日久不绝．愈而又发者．

威灵仙 石菖蒲 大胡麻 何首乌 天花粉 苦参 苍术 牛膝（等分） 当归 川芎 甘草（减半）

上为末．用新安酒跌丸绿豆大．每服二钱．白滚汤送下．忌发物火酒．

玉肌散 洗白屑风．及风湿雀斑酒刺．

绿豆（半升） 滑石 白芷 白附子（各二钱）

上为末．每用三匙．洗面时用之．

润肌膏 治白屑风油风．及秃疮白斑作痒．

麻油（四两） 当归（五钱） 紫草（一钱）

浸三日．文火 枯．去渣．入黄蜡五钱．溶化．倾碗内．搽患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油风
  • 当前页：白屑风
  • 下一页：秃疮
<<< 返回本书目录
  1. 白屑风【疾病大全】
  2. 白屑风酊【方剂大全】
  3. 白屑风《医宗金鉴》
  4. 白屑风门主论《疡医大全》
  5. 白屑风《外科正宗》
  6. 白屑秃部《本草易读》
  7. 白香散【方剂大全】
  8. 白杏膏【方剂大全】
  9. 白陷鱼鳞《银海精微》
  10. 白雄鸡羹【方剂大全】
  11. 白线薯【中药大全】
  12. 白雄鸡肉《本草纲目》完整版
  13. 白线蛇【中药大全】
  14. 白雄散【方剂大全】
  15. 白线疝【疾病大全】
  16. 白雪丹【方剂大全】
  17. 白苋【中药大全】
  18. 白雪糕【方剂大全】
  19. 白藓皮《本草思辨录》
  20. 白雪汤【方剂大全】
  21. 白藓根皮《本草崇原》
  22. 白雪丸《苏沈良方》
  23. 白藓根皮《本草乘雅半偈》
  24. 白雪丸【方剂大全】
  25. 白藓（根皮）《本草择要纲目》
  26. 白血病《病理学》
  27. 白藓《证类本草》
  28. 白血病《老年百病防治》
  29. 白藓《本草纲目》完整版
  30. 白血病《默克家庭诊疗手册》
  1. 白屑风《外科大成》
  2. 白屑风《外科心法要诀》
  3. 白屑风《外科正宗》
  4. 白屑风《医宗金鉴》
  5. 白屑风门主方《疡医大全》
  6. 白屑风《中医词典》
  7. 白屑风门主论《疡医大全》
  8. 白屑风《中医名词词典》
  9. 白屑秃部《本草易读》
  10. 白消安《药理学》
  11. 白辛《千金翼方》
  12. 白象《中医词典》
  13. 白辛《新修本草》
  14. 白陷鱼鳞《银海精微》
  15. 白辛《证类本草》
  16. 白陷鱼鳞《中医词典》
  17. 白辛《名医别录》
  18. 白陷《中医词典》
  19. 白雄鸡《饮膳正要》
  20. 白藓皮汤《备急千金要方》
  21. 白雄鸡《医学入门》
  22. 白藓皮（寒）《本草分经》
  23. 白雄鸡肉《千金翼方》
  24. 白藓皮《药性切用》
  25. 白雄鸡肉《本草易读》
  26. 白藓皮《本草撮要》
  27. 白雄鸡肉《名医别录》
  28. 白藓皮《本草分经》
  29. 白癣痹《中医词典》
  30. 白藓皮《本草分经》
  31. 白癣候《诸病源候论》


秃疮_《外科大成》_中医外科_【岐黄之术】

秃疮

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

秃疮生白痂成个而不相连．若 疮则生黄痂成片有脓为异耳．夫头为诸阳之首．而疮亦属火．乃二阳相灼所致．其治法必当解陈 之积热．导心经之烦躁．故宜以防风通圣散俱用酒浸过．焙为末．每日三服．量见大小．食后白滚水调服．服至头上有汗出为验．外兼以杀虫散风等药搽之．若虫死则痒止．风散则发生．血潮则斑润．随用生姜蘸润肌膏擦之．则发生矣．忌动风发物．

麦饯散 治秃疮．白痂垒叠．痒若虫行者．先用艾叶鸽粪煎汤．洗净疮痂．次用肥猪肉汤洗之．良久其虫自出．随用踯躅花油调麦饯散搽之． 帽戴之．随后作痛发肿．忍之．三日后其痂渐落．其发自生矣．戒诸发物．

踯躅花油方 取根四两捣烂．用菜油一碗 枯．去渣．入黄蜡少许．冷调前药．或用青布蘸此蜡油．每日上三五次．三日可愈．

麦饯方 用小麦一升．炒枯黄色．乘热入钵内．和硫黄四两．白砒一两．为细末．搅匀．待冷取起．加烟胶半斤．川椒三两．生枯矾各二两．共研细末．用时以葱汤洗净．用麻油调搽．油纸盖扎．三日一换．三次即愈．又治小儿痘风疮．甚效．

华盖散 用糯米煮烂饭．捣如膏．随将秃疮剃净．将米膏浓罨之．其虫尽入米膏中．俟膏自脱．发自生矣．一用白菀豆为末．水调糊头上一指浓．布裹之．带束之．俟豆蒸发则觉痛矣．去药．亦效．

鼠蒜膏 治白秃．及诸疮疥癣起白痂者．

鼠粪为末．杵大蒜和成膏．涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白屑风
  • 当前页：秃疮
  • 下一页：头
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《外科大成》
  2. 秃疮《外科心法要诀》
  3. 秃疮《竹林女科证治》
  4. 秃疮《小儿卫生总微论方》
  5. 秃疮《奇效简便良方》
  6. 秃疮《万病回春》
  7. 秃疮《外科启玄》
  8. 秃疮《寿世保元》
  9. 秃疮《扁鹊心书》
  10. 秃疮《幼幼新书》
  11. 秃疮《回生集》
  12. 秃疮《医宗金鉴》
  13. 秃疮部《外科启玄》
  14. 秃疮《中医名词词典》
  15. 秃疮屡验方《回生集》
  16. 透疹《中医词典》
  17. 秃发《默克家庭诊疗手册》
  18. 透疹《中医名词词典》
  19. 秃鸡散《古代房中秘方》
  20. 透针法《中医词典》
  21. 秃鸡散《备急千金要方》
  22. 透针《中医名词词典》
  23. 秃鸡丸《仁术便览》
  24. 透营转气《中医词典》
  25. 秃鸡丸《毓麟验方》
  26. 透营转气《中医名词词典》
  27. 秃头《奇效简便良方》
  28. 透穴法《中医词典》
  29. 秃秃麻食《饮膳正要》
  30. 透泄《中医词典》
  31. 突变的机理和突变系动物《实验动物科学》


头_《外科大成》_中医外科_【岐黄之术】

头

头

  • 上一页
  • 目录
  • 相关
  • 下一页

由母受胎之日．食酸辣海味太过．多生此疮．

乌云膏 治头 ．并坐板脓疥．及下部寒湿等疮．

松香末为君．硫黄末减半和匀．香油拌如糊．摊南青布条上．少半指浓．卷成条线扎之．再用油浸一日．取出．刮去余油．以火点着一头．下以粗碗接之．其布灰陆续剪去．取所滴药油．浸冷水内一宿．出火毒．搽用．

连蛤散 治头 头疮．

黄连 文蛤 黄柏 白芷（等分）

为末．用水调．摊于碗内．覆于砖上．烧艾熏之．以黑干为度．再研为末．清油调敷．

一用生牛皮烧存性为末．陈醋调敷．

一生于面者．用百药煎五钱．生白矾二钱．为末．香油调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：头
  • 下一页：蝼蛄疖
<<< 返回本书目录
  1. 头《针灸素难要旨》
  2. 头孢菌素类《药理学》
  3. 头《续名医类案》
  4. 头病《育婴家秘》
  5. 头《奇症汇》
  6. 头病门《医方考》
  7. 头《经络全书》
  8. 头部《本草易读》
  9. 偷针眼门主论《疡医大全》
  10. 头部《外科大成》
  11. 偷针眼《外科启玄》
  12. 头部《外科大成》
  13. 偷龙咽津《养生导引秘籍》
  14. 头部《外科心法要诀》
  15. 偷筋草【中药大全】
  16. 头部背面穴位图【头部背面穴位】
  17. 痛阈降低【疾病症状】
  18. 头部呈钝痛，无搏动性【疾病症状】
  19. 痛引腰背【方剂主治】
  20. 头部多发性毛囊炎《赵绍琴临证验案精选》
  21. 痛痒《证治准绳·幼科》
  22. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  23. 痛性阴茎勃起【疾病症状】
  24. 头部鳞状细胞癌【疾病大全】
  25. 痛性青紫综合征【疾病大全】
  26. 头部门《幼科切要》
  27. 痛性脸抽搐【疾病症状】
  28. 头部偏向一侧做扭转运动【疾病症状】
  29. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  30. 头部器官《物理诊断学》
  1. 头《外科大成》
  2. 头《续名医类案》
  3. 头《奇症汇》
  4. 头《中医词典》
  5. 头《名医别录》
  6. 头《经络全书》
  7. 头《针灸素难要旨》
  8. 偷针眼门主论《疡医大全》
  9. 头孢菌素类《医院药学》
  10. 偷针眼《外科启玄》
  11. 头孢菌素类《药理学》
  12. 偷针眼《中医词典》
  13. 头孢唑啉钠皮试液的配制《基础护理学》
  14. 偷针《急救广生集》
  15. 头臂生鸟鹊《急救广生集》
  16. 偷针《中医词典》
  17. 头臂生鸟鹊秘方《华佗神方》
  18. 偷龙咽津《养生导引秘籍》
  19. 头扁《中医名词词典》
  20. 痛痒《证治准绳·幼科》
  21. 头病《育婴家秘》
  22. 痛泻要方治痛泻《三十年临证经验集》
  23. 头病《备急千金要方》
  24. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  25. 头病门《医方考》
  26. 痛泻要方《汤头歌诀》
  27. 头不多灸策《针灸大成》
  28. 痛无补法辨《叶选医衡》
  29. 头不生发《中医词典》
  30. 痛胎《竹林女科证治》
  31. 头部《类经图翼》


蝼蛄疖_《外科大成》_中医外科_【岐黄之术】

蝼蛄疖

蝼蛄疖

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄疖即鳝拱头．其因有二．胎中受者小而悠远．生后受毒者大而易愈．但其内有衣膜．故愈而复发．

未溃时用绀珠膏贴之．脓熟者针之．插三品一条枪于孔内．化尽内膜．自不再发．又有不肿而不收口者．必风袭之也．用败铜散搽之．兼戒口味．一择吉日．须午时．于北房门槛前侧卧．耳前有穴名蝼蛄穴．用麦粒大艾．于穴上灸之．只一壮即愈．

败铜散 蝼蛄疖已破而不收口者．化铜旧罐子为细末．用香油调敷．

绀珠膏（见首卷） 三品一条枪（见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头
  • 当前页：蝼蛄疖
  • 下一页：发际疮
<<< 返回本书目录
  1. 蝼蛄疖《医宗金鉴》
  2. 蝼蛄散【方剂大全】
  3. 蝼蛄疖《扁鹊心书》
  4. 蝼蛄麝香散【方剂大全】
  5. 蝼蛄膏【方剂大全】
  6. 蝼蛄虾【中药大全】
  7. 蝼蛄串门主论《疡医大全》
  8. 瘘疮止水丸【方剂大全】
  9. 蝼蛄串《医宗金鉴》
  10. 漏《杂病治例》
  11. 蝼蛄串《外科正宗》
  12. 漏疮《保婴撮要》
  13. 蝼蛄【中药大全】
  14. 漏疮《丹溪心法》
  15. 蝼蛄《本草纲目》图文版
  16. 漏疮《金匮钩玄》
  17. 蝼蛄《本草易读》
  18. 漏疮《续名医类案》
  19. 蝼蛄《本草新编》
  20. 漏疮《杂病治例》
  21. 蝼蛄《本草纲目》完整版
  22. 漏疮【方剂主治】
  23. 蝼（音娄）蛄（音姑）《证类本草》
  24. 漏斗菜【中药大全】
  25. 耧斗菜【中药大全】
  26. 漏斗骨盆【疾病症状】
  27. 楼梯草根【中药大全】
  28. 漏斗苣苔【中药大全】
  29. 楼梯草【中药大全】
  30. 漏斗瓶蕨【中药大全】
  1. 蝼蛄疖《外科大成》
  2. 蝼蛄疖《外科心法要诀》
  3. 蝼蛄疖《扁鹊心书》
  4. 蝼蛄疖《医宗金鉴》
  5. 蝼蛄疬《中医词典》
  6. 蝼蛄疖《中医词典》
  7. 蝼蛄漏《中医词典》
  8. 蝼蛄疖《中医名词词典》
  9. 蝼蛄散《重订囊秘喉书》
  10. 蝼蛄候《诸病源候论》
  11. 蝼蛄咬《证治准绳·疡医》
  12. 蝼蛄窜《中医词典》
  13. 蝼蛄咬伤《外科证治全书》
  14. 蝼蛄串穴《中医词典》
  15. 蝼蝈风《解围元薮》
  16. 蝼蛄串门主论《疡医大全》
  17. 蝼蚁窝《奇效简便良方》
  18. 蝼蛄串《万氏秘传外科心法》
  19. 漏《中医词典》
  20. 蝼蛄串《外科正宗》
  21. 漏《杂病治例》
  22. 蝼蛄串《外科心法要诀》
  23. 漏《胎产指南》
  24. 蝼蛄串《医宗金鉴》
  25. 漏艾茶《茶饮保健》
  26. 蝼蛄《药性切用》
  27. 漏胞《中医词典》
  28. 蝼蛄《本草撮要》
  29. 漏胞（方四首）##《备急千金要方》
  30. 蝼蛄《本草分经》
  31. 漏病《中医词典》


发际疮_《外科大成》_中医外科_【岐黄之术】

发际疮

发际疮

  • 上一页
  • 目录
  • 相关
  • 下一页

发际疮为生于发际间也．其形如粟如芡实．头白肉赤．痛痒相兼．甚则状如葡萄而更痛．由风热上壅所致．宜绀珠丹发之．或酒制防风通圣散解之．

生发内．顶平而痒．结黄蜡痂者．梅疮也．生脑后窝中．发痒流汁浸淫者．名燕窝疮．治同 疮．

绀珠丹（见首卷） 酒制防风通圣散（见秃疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄疖
  • 当前页：发际疮
  • 下一页：面部
<<< 返回本书目录
  1. 发际疮《医宗金鉴》
  2. 发际疽门主论《疡医大全》
  3. 发机汤【方剂大全】
  4. 发际散【方剂大全】
  5. 发火汤【方剂大全】
  6. 发际穴【头部正面穴位】
  7. 发灰饮【方剂大全】
  8. 发惊潮搐《儒门事亲》
  9. 发灰丸【方剂大全】
  10. 发痉《济阴纲目》
  11. 发灰汤【方剂大全】
  12. 发痉《景岳全书》
  13. 发灰散【方剂大全】
  14. 发痉《女科折衷纂要》
  15. 发灰酒【方剂大全】
  16. 发痉《外科大成》
  17. 发灰煎【方剂大全】
  18. 发痉《医宗金鉴》
  19. 发黄证《伤寒九十论》
  20. 发痉《证治准绳·疡医》
  21. 发黄-伤寒门（下）《古今医统大全》
  22. 发痉详证《仁斋直指方论（附补遗）》
  23. 发黄三十条《仲景伤寒补亡论》
  24. 发痉治法《外科证治全书》
  25. 发黄歌《伤寒百证歌》
  26. 发灸疮法《黄帝明堂灸经》
  27. 发黄方《外台秘要》
  28. 发灸疮法《宋本备急灸法》
  29. 发黄白《医学纲目》
  30. 发厥《伤寒标本心法类萃》
  1. 发际疮《外科大成》
  2. 发际疮《外科心法要诀》
  3. 发际发《中医词典》
  4. 发际疮《证治准绳·疡医》
  5. 发际疽门主论《疡医大全》
  6. 发际疮《医宗金鉴》
  7. 发瘕《中医词典》
  8. 发际疮《中医词典》
  9. 发瘕《医方考》
  10. 发际疮《中医名词词典》
  11. 发惊潮搐《中医词典》
  12. 发际《中医词典》
  13. 发惊潮搐《儒门事亲》
  14. 发灰散《仁术便览》
  15. 发痉《景岳全书》
  16. 发灰散《三因极一病证方论》
  17. 发痉《医宗金鉴》
  18. 发灰散《三因极一病证方论》
  19. 发痉《证治准绳·疡医》
  20. 发灰散《妇人大全良方》
  21. 发痉《证治准绳·疡医》
  22. 发黄证治七条《伤寒贯珠集》
  23. 发痉《济阴纲目》
  24. 发黄证《伤寒九十论》
  25. 发痉《外科心法要诀》
  26. 发黄三十条《仲景伤寒补亡论》
  27. 发痉《外科大成》
  28. 发黄秘方《华佗神方》
  29. 发痉《伤科汇纂》
  30. 发黄候《诸病源候论》
  31. 发痉《女科折衷纂要》


面部_《外科大成》_中医外科_【岐黄之术】

面部

面部

  • 上一页
  • 目录
  • 相关
  • 下一页

面属乎诸阳．而统属惟阳明胃也．其或胃热则面热．胃寒则面寒．宜升麻汤．热加黄连．寒加附子．胃有风热则面浮肿．胃有湿热则面生疮．或面鼻紫色．或风刺瘾疹．宜升麻消毒散．及秦艽汤、黑龙丸、二参汤．

□

黄水疮．头面耳项．忽生黄粟．破流脂水．顷刻沿开．多生痛痒．由外伤风热内伤湿热所致．宜升麻清毒散清之．盐汤洗之．青蛤散搽之．

升麻消毒散 治面肿生疮．

羌活 防风 升麻 白芷 桔梗 连翘 栀子 芍药 金银花 甘草 牛蒡子（如身有疮．加归尾、红花．）

用水二钟．煎八分．食远热服．外用杏仁去皮尖．杵如膏．敷之．

青蛤散 治黄水湿热等疮．

蛤粉（ 一两） 石膏（ 一两） 轻粉（五钱） 黄柏（生五钱） 青黛（三钱）

上为末．先用香油调成块．次加凉水调稀．将疮洗净．薄涂患处．

二白散 治黄水疮．头 眉 ．耳蚀羊胡子．燕窠脓窠等疮．

铅粉（一两水调摊碗内艾熏五七次以粉黄色为度） 加轻粉（一两）

为末．用麻油 槐枝稍枯．去渣取油．调敷患处．

一黄散 治症同前．

黄连（一两为末水调摊碗内艾内加穿山甲一分烧熏以纯黑为度） 加轻粉（五钱） 冰片（二分）

用槐枝煎油调敷．或猪胆汁调敷．

二合散 治症同前．

铅粉（炒） 槐花（炒等分为末听用） 老松香（一两） 银朱（四钱）

共为末．纸卷成条．麻油浸透．火燃着．一头滴下油药．以器接之．用调前药．三次即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发际疮
  • 当前页：面部
  • 下一页：眉
<<< 返回本书目录
  1. 面部《育婴家秘》
  2. 面部八卦吉凶法《冯氏锦囊秘录》
  3. 面部《外科心法要诀》
  4. 面部八卦图诀《疡医大全》
  5. 面部《外科大成》
  6. 面部八卦之图《冯氏锦囊秘录》
  7. 面部《外科大成》
  8. 面部斑点【疾病症状】
  9. 面病（附：脱颏）《文堂集验方》
  10. 面部半球形蓝黑色结节【疾病症状】
  11. 面病《证治汇补》
  12. 面部扁平疣《赵绍琴临证验案精选》
  13. 面病《万病回春》
  14. 面部播散性粟粒状狼疮【疾病大全】
  15. 面病《寿世保元》
  16. 面部察色秘旨《幼科推拿秘书》
  17. 面病《景岳全书》
  18. 面部第二行《秘传眼科龙木论》
  19. 面病《古今医鉴》
  20. 面部第三行《秘传眼科龙木论》
  21. 面病《古今医案按》
  22. 面部第四行《秘传眼科龙木论》
  23. 面病《古今名医汇粹》
  24. 面部蝶形红斑【疾病症状】
  25. 面鼻方《景岳全书》
  26. 面部定位图解《银海指南》
  27. 面鼻得冷则黑论《格致余论》
  28. 面部多毛【疾病症状】
  29. 面黯方《外台秘要》
  30. 面部浮肿【疾病症状】
  1. 面部《外科大成》
  2. 面部《外科大成》
  3. 面部《脉诀汇辨》
  4. 面部《育婴家秘》
  5. 面部《医门补要》
  6. 面病（脱颏）《文堂集验方》
  7. 面部八卦吉凶法《冯氏锦囊秘录》
  8. 面病《证治汇补》
  9. 面部八卦图诀《疡医大全》
  10. 面病《古今名医汇粹》
  11. 面部八卦之图《冯氏锦囊秘录》
  12. 面病《古今医案按》
  13. 面部扁平疣《赵绍琴临证验案精选》
  14. 面病《万病回春》
  15. 面部察色秘旨《幼科推拿秘书》
  16. 面病《古今医鉴》
  17. 面部察色应病歌《古今医统大全》
  18. 面病《寿世保元》
  19. 面部的神经《人体解剖学》
  20. 面病《备急千金要方》
  21. 面部第二行《秘传眼科龙木论》
  22. 面病《景岳全书》
  23. 面部第三行《秘传眼科龙木论》
  24. 面壁口诀《女丹合编选注》
  25. 面部第四行《秘传眼科龙木论》
  26. 面鼻方《景岳全书》
  27. 面部定位图解《银海指南》
  28. 面鼻得冷则黑论《格致余论》
  29. 面部二行左右十穴《针灸大全》
  30. 面白《医学纲目》
  31. 面部分位《脉诀汇辨》


眉_《外科大成》_中医外科_【岐黄之术】

眉

眉

  • 上一页
  • 目录
  • 相关
  • 下一页

眉 生两眉间．形如疥癣．属肝胆二经热．用柴胡 栀子散．因乳母食浓味醇酒者．加味清胃饮．由郁怒者．加味逍遥散．母子同服．

面疮 煎盐汤．浸绵花．贴之洗之．日五七次．

一用鲫鱼头烧．存性为末．酱内清汁调敷．

面浮肿及阴囊浮肿者 使君子肉一两．白蜜五钱．炙干为末．每服一二钱．米饮调服．

摩风膏 治面游风毒．

麻黄（五钱） 羌活（一两） 防风（二钱） 升麻（二钱） 归身 白檀香 白芨（各一钱） 香油（五两）

浸五日．文火 ．药黄．即去渣．入黄蜡五钱溶化．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部
  • 当前页：眉
  • 下一页：酒刺
<<< 返回本书目录
  1. 眉《经络全书》
  2. 眉冲穴【头部正面穴位】
  3. 玫瑰疹【疾病症状】
  4. 眉发须《续名医类案》
  5. 玫瑰茄【中药大全】
  6. 眉风癣门主论《疡医大全》
  7. 玫瑰露【中药大全】
  8. 眉弓凹陷【疾病症状】
  9. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  10. 眉弓囊肿【疾病症状】
  11. 玫瑰糠疹【疾病大全】
  12. 眉弓疼痛【疾病症状】
  13. 玫瑰糠疹《自我调养巧治病》
  14. 眉骨疼眼症《眼科阐微》
  15. 玫瑰花烤羊心【方剂大全】
  16. 眉骨痛《审视瑶函》
  17. 玫瑰花【中药大全】
  18. 眉间皱纹【疾病症状】
  19. 玫瑰膏【方剂大全】
  20. 眉疽《外科启玄》
  21. 没有肛门【疾病症状】
  22. 眉眶骨痛《丹溪手镜》
  23. 没药丸【方剂大全】
  24. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  25. 没药散【方剂大全】
  26. 眉眶骨痛门主论《疡医大全》
  27. 没药降圣丹【方剂大全】
  28. 眉眶痛《丹溪心法》
  29. 没药除痛散【方剂大全】
  30. 眉棱骨痛《丹溪治法心要》
  1. 眉《外科大成》
  2. 眉《中医词典》
  3. 眉本《中医词典》
  4. 眉《经络全书》
  5. 眉病《古今医统大全》
  6. 枚《中医词典》
  7. 眉冲《针灸大成》
  8. 玫瑰粥《食物疗法》
  9. 眉冲《中医词典》
  10. 玫瑰糠疹《自我调养巧治病》
  11. 眉冲《针灸学》
  12. 玫瑰糠疹《默克家庭诊疗手册》
  13. 眉丛《中医词典》
  14. 玫瑰糠疹《皮肤性病学》
  15. 眉刀《中医词典》
  16. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  17. 眉疔《中医词典》
  18. 玫瑰花茶《食物疗法》
  19. 眉发《中医词典》
  20. 玫瑰花茶《茶饮保健》
  21. 眉发《万氏秘传外科心法》
  22. 玫瑰花（代代花）《中药学》
  23. 眉发须《续名医类案》
  24. 玫瑰花《本草害利》
  25. 眉风毒《万氏秘传外科心法》
  26. 玫瑰花《本草分经》
  27. 眉风癣《中医词典》
  28. 玫瑰佛手茶《茶饮保健》
  29. 眉风癣门主方《疡医大全》
  30. 没药丸《博济方》
  31. 眉风癣门主论《疡医大全》


酒刺_《外科大成》_中医外科_【岐黄之术】

酒刺

酒刺

  • 上一页
  • 目录
  • 相关
  • 下一页

肺风由肺经血热郁滞不行而生酒刺也．宜枇杷清肺散．或用荷叶煮糊为丸．白滚水服．外用白矾末．

酒化涂之．

枇杷清肺散 治肺风酒刺．

枇杷叶 桑白皮（鲜者更佳各二钱） 黄连 黄柏（各一钱） 人参 甘草（各三分）

用水钟半．煎七分．食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉
  • 当前页：酒刺
  • 下一页：黧黑斑
<<< 返回本书目录
  1. 酒豉方【方剂大全】
  2. 酒疸《圣济总录》
  3. 酒炒螺蛳【方剂大全】
  4. 酒疸【方剂主治】
  5. 酒部《本草易读》
  6. 酒疸方《外台秘要》
  7. 酒病丸【方剂大全】
  8. 酒疸证治《三因极一病证方论》
  9. 酒病《卫生易简方》
  10. 酒毒【中药主治】
  11. 酒饼叶根【中药大全】
  12. 酒毒【方剂主治】
  13. 酒饼叶【中药大全】
  14. 酒毒发《医宗金鉴》
  15. 酒饼婆【中药大全】
  16. 酒毒发门主论《疡医大全》
  17. 酒鼻《推求师意》
  18. 酒风《黄帝内经太素》
  19. 酒鼻《金匮钩玄》
  20. 酒风《类经》
  21. 酒悖【疾病症状】
  22. 酒膏散《千金翼方》
  23. 酒【中药大全】
  24. 酒归饮【方剂大全】
  25. 酒《本草纲目》图文版
  26. 酒害致损《虚损病类钩沉》
  27. 酒《证类本草》
  28. 酒后便血【疾病症状】
  29. 酒《瘴疟指南》
  30. 酒后四肢酸痛【疾病症状】
  1. 酒刺《外科大成》
  2. 酒刺《中医词典》
  3. 酒瘅《校注医醇剩义》
  4. 酒部《本草易读》
  5. 酒疸《中医名词词典》
  6. 酒病《卫生易简方》
  7. 酒疸《圣济总录》
  8. 酒鳖《中医词典》
  9. 酒疸《四圣心源》
  10. 酒鼻《金匮钩玄》
  11. 酒疸《中医词典》
  12. 酒鼻《外科心法要诀》
  13. 酒疸《医述》
  14. 酒鼻《医学纲目》
  15. 酒疸《症因脉治》
  16. 酒鼻《推求师意》
  17. 酒疸《金匮翼》
  18. 酒悖《中医词典》
  19. 酒疸方七首《外台秘要》
  20. 酒悖《中医名词词典》
  21. 酒疸候《诸病源候论》
  22. 酒（《名医别录》）《中医饮食营养学》
  23. 酒疸秘方《华佗神方》
  24. 酒 鼻《外科大成》
  25. 酒疸证治《三因极一病证方论》
  26. 酒《本草乘雅半偈》
  27. 酒的发明和药用《中国医学通史》
  28. 酒《药征续编》
  29. 酒毒发《中医词典》
  30. 酒《瘴疟指南》
  31. 酒毒发《医宗金鉴》


黧黑斑_《外科大成》_中医外科_【岐黄之术】

黧黑斑

黧黑斑

  • 上一页
  • 目录
  • 相关
  • 下一页

黧黑斑多生女子之面．由血弱不华．火燥结成．疑事不决所致．宜服肾气丸以滋化源．洗玉容散．兼戒忧思方可．一云风邪入皮肤．痰饮渍腑脏．则面 ．又当随其因而调之也．一用密陀僧为细末．入乳调敷．鹿角尖用酒磨涂之．

肾气丸（见疮疡门） 玉容散（见雀斑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒刺
  • 当前页：黧黑斑
  • 下一页：雀斑
<<< 返回本书目录
  1. 黧黑斑【疾病大全】
  2. 黧黑皯〔黑曾〕《医宗金鉴》
  3. 藜香散【方剂大全】
  4. 蠡（音礼）实《证类本草》
  5. 藜实【中药大全】
  6. 蠡（音礼）鱼《证类本草》
  7. 藜芦丸【方剂大全】
  8. 蠡沟穴【下肢内侧穴位】
  9. 藜芦汤【方剂大全】
  10. 蠡实《本草纲目》完整版
  11. 藜芦散【方剂大全】
  12. 蠡实《本草图经》
  13. 藜芦软膏【方剂大全】
  14. 蠡实《本草择要纲目》
  15. 藜芦膏【方剂大全】
  16. 蠡实《本草纲目》图文版
  17. 藜芦敷方【方剂大全】
  18. 李《本草纲目》完整版
  19. 藜芦粉【方剂大全】
  20. 李《本草求真》
  21. 藜芦【中药大全】
  22. 李《服食导饵》
  23. 藜芦《本草纲目》图文版
  24. 李《本草纲目》图文版
  25. 藜芦《证类本草》
  26. 李【中药大全】
  27. 藜芦《药笼小品》
  28. 李八伯杏金丹【方剂大全】
  29. 藜芦《神农本草经百种录》
  30. 李补阙研炼钟乳法《外台秘要》
  1. 黧黑斑《外科大成》
  2. 黧黑斑《中医词典》
  3. 黧黑皯〔黑曾〕《医宗金鉴》
  4. 黧黑（黑干）（黑曾）《中医词典》
  5. 蠡（音礼）实《证类本草》
  6. 黧黑《外科心法要诀》
  7. 蠡（音礼）鱼《证类本草》
  8. 藜芦中毒《中医词典》
  9. 蠡沟《中医词典》
  10. 藜芦丸《备急千金要方》
  11. 蠡沟《子午流注说难》
  12. 藜芦丸《备急千金要方》
  13. 蠡沟《针灸学》
  14. 藜芦根《药性切用》
  15. 蠡沟（一名交仪）《针灸大成》
  16. 藜芦膏《备急千金要方》
  17. 蠡实《神农本草经》
  18. 藜芦膏《备急千金要方》
  19. 蠡实《本草纲目》
  20. 藜芦甘草汤方（缺）《医宗金鉴》
  21. 蠡实《千金翼方》
  22. 藜芦甘草汤《金匮悬解》
  23. 蠡实《本草经集注》
  24. 藜芦甘草汤《圆运动的古中医学》
  25. 蠡实《新修本草》
  26. 藜芦《本草图经》
  27. 蠡实《吴普本草》
  28. 藜芦《本草乘雅半偈》
  29. 蠡实《本草衍义》
  30. 藜芦《本草撮要》
  31. 蠡实《本草从新》


雀斑_《外科大成》_中医外科_【岐黄之术】

雀斑

雀斑

  • 上一页
  • 目录
  • 相关
  • 下一页

雀斑由水亏不能制火．火滞结而成斑也．宜六味地黄丸服之．用玉容散洗之．久久可愈．

玉容散 洗黧黑斑雀斑粉刺．功能白面嫩肌．

白芷 白术 白芨 白茯苓 白扁豆 白细辛 白僵蚕 白莲蕊 白牵牛 白蔹 白鸽冀 甘松

团粉

加白丁香 白附子 鹰条（等分） 防风 荆芥穗 羌活 独活（减半）

共末．罐收．日洗三次．

一醋浸白术擦之．半月验．

六味地黄丸（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黧黑斑
  • 当前页：雀斑
  • 下一页：黑子痣
<<< 返回本书目录
  1. 雀斑【疾病大全】
  2. 雀斑门主论《疡医大全》
  3. 雀斑【疾病症状】
  4. 雀斑汤【方剂大全】
  5. 雀斑《医宗金鉴》
  6. 雀斑丸《外科传薪集》
  7. 雀斑《外科正宗》
  8. 雀斑丸【方剂大全】
  9. 雀斑《家庭医学百科-医疗康复篇》
  10. 雀儿饼《毓麟验方》
  11. 雀【中药大全】
  12. 雀儿药粥《保健药膳》
  13. 雀《本草纲目》图文版
  14. 雀儿药粥【方剂大全】
  15. 雀《本草纲目》完整版
  16. 雀粪涂敷方【方剂大全】
  17. 却痛散【方剂大全】
  18. 雀附丸【方剂大全】
  19. 却谷食气《马王堆简帛》
  20. 雀肝《本草纲目》完整版
  21. 却毒汤【方剂大全】
  22. 雀卵《本草纲目》完整版
  23. 却病延年一十六句之术《痰火点雪》
  24. 雀卵《本草新编》
  25. 却病十要《寿世青编》
  26. 雀卵【中药大全】
  27. 却病十法《养生秘旨》
  28. 雀麦《本草纲目》完整版
  29. 却病十法《冯氏锦囊秘录》
  30. 雀麦《本草纲目》图文版
  1. 雀斑《外科大成》
  2. 雀斑《外科心法要诀》
  3. 雀斑《外科正宗》
  4. 雀斑《医宗金鉴》
  5. 雀斑方《奇方类编》
  6. 雀斑《中医词典》
  7. 雀斑门主方《疡医大全》
  8. 雀斑《家庭医学百科-医疗康复篇》
  9. 雀斑门主论《疡医大全》
  10. 雀（并）卵《得配本草》
  11. 雀斑丸《外科传薪集》
  12. 雀《药性切用》
  13. 雀儿饼《毓麟验方》
  14. 雀《本草撮要》
  15. 雀儿药粥《保健药膳》
  16. 雀《本草分经》
  17. 雀候《诸病源候论》
  18. 雀《本草从新》
  19. 雀卵《雷公炮制药性解》
  20. 雀《食疗本草》
  21. 雀卵《千金翼方》
  22. 雀《本草纲目》
  23. 雀卵《玉楸药解》
  24. 却妄《丹台玉案》
  25. 雀卵《本草经集注》
  26. 却暑调元法《时病论歌括新编》
  27. 雀卵《新修本草》
  28. 却暑散《增订叶评伤暑全书》
  29. 雀卵《本草衍义》
  30. 却暑散《三因极一病证方论》
  31. 雀卵《本草蒙筌》


黑子痣_《外科大成》_中医外科_【岐黄之术】

黑子痣

黑子痣

  • 上一页
  • 目录
  • 相关
  • 下一页

黑子痣名也．由肾气浊滞于阳分．阳气束结而成也．古云．面无善痣．故宜去之．用针挑损．搽四白散．纸封之．三四日自脱．用贝叶膏．或莹珠膏生肌．兼戒酱醋．则愈后无痕．

四白散 点痣去斑．

糯米（三百五十粒） 巴豆（取肉五个）

用夏布包之扎之．取锻石鹅卵大一块．冲滚水一碗．泡化．以水煮米包成饭．取出．乘热加 砂末一钱．杵匀．仍加灰水．研如糊．瓷罐收之．听用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀斑
  • 当前页：黑子痣
  • 下一页：鼻慝疮
<<< 返回本书目录
  1. 黑子丸【方剂大全】
  2. 亨廷顿病【疾病大全】
  3. 黑子散【方剂大全】
  4. 亨廷顿病性痴呆【疾病大全】
  5. 黑子膏【方剂大全】
  6. 恒定性外斜视【疾病大全】
  7. 黑子《外科正宗》
  8. 恒法《时方妙用》
  9. 黑髭揩齿散【方剂大全】
  10. 恒山鳖甲散【方剂大全】
  11. 黑髭发【方剂主治】
  12. 恒山甘草汤【方剂大全】
  13. 黑珠芽薯蓣【中药大全】
  14. 恒山散【方剂大全】
  15. 黑种草子【中药大全】
  16. 恒山汤【方剂大全】
  17. 黑种草【中药大全】
  18. 恒山丸【方剂大全】
  19. 黑痣变癌《百病自测》
  20. 恒山乌梅汤【方剂大全】
  21. 黑痣 【疾病症状】
  22. 恒山饮子【方剂大全】
  23. 黑痣 【疾病症状】
  24. 恒田退斑汤【方剂大全】
  25. 黑痣《医宗金鉴》
  26. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  27. 黑痔丹【方剂大全】
  28. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  29. 黑纸拈【方剂大全】
  30. 横产方《外台秘要》
  1. 黑子痣《外科大成》
  2. 黑子障目秘方《华佗神方》
  3. 黑嘴白鸭《雷公炮制药性解》
  4. 黑子儿烧饼《饮膳正要》
  5. 嘿《中医词典》
  6. 黑子儿《饮膳正要》
  7. 恒法《时方妙用》
  8. 黑子《外科正宗》
  9. 恒山《神农本草经》
  10. 黑子《中医词典》
  11. 恒山《千金翼方》
  12. 黑珠翳《中医词典》
  13. 恒山《本草经集注》
  14. 黑珠《中医词典》
  15. 恒山《新修本草》
  16. 黑痣候《诸病源候论》
  17. 恒山《吴普本草》
  18. 黑痣变癌《百病自测》
  19. 恒山《名医别录》
  20. 黑痣《外科心法要诀》
  21. 恒山甘草汤《备急千金要方》
  22. 黑痣《医宗金鉴》
  23. 恒山汤《备急千金要方》
  24. 黑痣《中医词典》
  25. 恒山汤《备急千金要方》
  26. 黑芝《本草乘雅半偈》
  27. 恒山丸《备急千金要方》
  28. 黑芝《证类本草》
  29. 恒山丸《备急千金要方》
  30. 黑芝《新修本草》
  31. 恒山丸《备急千金要方》


鼻慝疮_《外科大成》_中医外科_【岐黄之术】

鼻慝疮

鼻慝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻慝疮生小儿鼻下两旁．由风热客于肺也．流汁浸淫．痒而不痛．宜服泽泻散．搽青蛤散．（见面部）

泽泻散 治鼻慝疮．

泽泻 郁金 栀子 甘草

等分为末．用甘草汤调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑子痣
  • 当前页：鼻慝疮
  • 下一页：羊胡子疮
<<< 返回本书目录
  1. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  2. 鼻涕辨病《常见病自测》
  3. 鼻祟证门主论《疡医大全》
  4. 鼻涕出《普济方·针灸》
  5. 鼻屎多【疾病症状】
  6. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  7. 鼻石【疾病大全】
  8. 鼻涕果【中药大全】
  9. 鼻生疮及疳虫蚀方《外台秘要》
  10. 鼻通多涕鼻干无涕《麻科活人全书》
  11. 鼻神经胶质瘤【疾病大全】
  12. 鼻统论《圣济总录》
  13. 鼻煽【疾病症状】
  14. 鼻痛《普济方·针灸》
  15. 鼻塞者肺气之不利《医学传心录》
  16. 鼻痛《圣济总录》
  17. 鼻塞咽干【方剂主治】
  18. 鼻痛《证治准绳·类方》
  19. 鼻塞声重【方剂主治】
  20. 鼻痛（余见鼻疮）《针灸资生经》
  21. 鼻塞清涕【方剂主治】
  22. 鼻外部膨胀隆起【疾病症状】
  23. 鼻塞气息不通《圣济总录》
  24. 鼻外伤《家庭医学百科-医疗康复篇》
  25. 鼻塞排出脓性或血性分泌物【疾病症状】
  26. 鼻外伤的急救《现代院外急救手册》
  27. 鼻塞流涕【方剂主治】
  28. 鼻吸散【方剂大全】
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻息内《赵绍琴临证验案精选》
  1. 鼻慝疮《外科大成》
  2. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  3. 鼻涕《百病自测》
  4. 鼻笋奇病《回生集》
  5. 鼻涕《中医词典》
  6. 鼻隧《中医词典》
  7. 鼻涕辨病《常见病自测》
  8. 鼻隧《中医名词词典》
  9. 鼻涕出《普济方·针灸》
  10. 鼻祟证门主论《疡医大全》
  11. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  12. 鼻祟《中医词典》
  13. 鼻涕候《诸病源候论》
  14. 鼻酸《中医词典》
  15. 鼻涕如注《医法圆通》
  16. 鼻饲法《现代院外急救手册》
  17. 鼻梃《中医词典》
  18. 鼻生红线《中医词典》
  19. 鼻通《中医词典》
  20. 鼻生疮及疳虫蚀方九首《外台秘要》
  21. 鼻通多涕鼻干无涕《麻科活人全书》
  22. 鼻生疮候《诸病源候论》
  23. 鼻统论《圣济总录》
  24. 鼻生疮候《巢氏病源补养宣导法》
  25. 鼻痛《圣济总录》
  26. 鼻扇《医述》
  27. 鼻痛《中医词典》
  28. 鼻扇《中医词典》
  29. 鼻痛《证治准绳·类方》
  30. 鼻色《医述》
  31. 鼻痛《普济方·针灸》


羊胡子疮_《外科大成》_中医外科_【岐黄之术】

羊胡子疮

羊胡子疮

  • 上一页
  • 目录
  • 相关
  • 下一页

羊胡子疮生于下颏承浆．治同黄水疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻慝疮
  • 当前页：羊胡子疮
  • 下一页：眼部
<<< 返回本书目录
  1. 羊胡髭草【中药大全】
  2. 羊黄【中药大全】
  3. 羊胡疮门主论《疡医大全》
  4. 羊肌藤【中药大全】
  5. 羊胡疮【疾病大全】
  6. 羊脊骨《本草纲目》完整版
  7. 羊洪膻【中药大全】
  8. 羊脊骨羹《保健药膳》
  9. 羊红膻【中药大全】
  10. 羊脊骨粥【方剂大全】
  11. 羊胲子【中药大全】
  12. 羊角《本草纲目》完整版
  13. 羊骨粥【方剂大全】
  14. 羊角《本草乘雅半偈》
  15. 羊骨汤【方剂大全】
  16. 羊角《证类本草》
  17. 羊骨葱姜粥《保健药膳》
  18. 羊角参【中药大全】
  19. 羊骨【中药大全】
  20. 羊角草【中药大全】
  21. 羊羔酒【方剂大全】
  22. 羊角棉【中药大全】
  23. 羊肝猪胆丸《医学衷中参西录》
  24. 羊角扭【中药大全】
  25. 羊肝粥《保健药膳》
  26. 羊角纽花【中药大全】
  27. 羊肝丸【方剂大全】
  28. 羊角拗【中药大全】
  29. 羊肝散【方剂大全】
  30. 羊角拗子【中药大全】
  1. 羊胡子疮《外科大成》
  2. 羊胡疮秘方《华佗神方》
  3. 羊脊骨羹《保健药膳》
  4. 羊胡疮门主论《疡医大全》
  5. 羊脊骨羹《食疗方》
  6. 羊胡疮门主方《疡医大全》
  7. 羊脊骨粥《饮膳正要》
  8. 羊胡疮《中医词典》
  9. 羊角《千金翼方》
  10. 羊红细胞受体《医学免疫学》
  11. 羊角《本草经集注》
  12. 羊骨粥《食疗方》
  13. 羊角《新修本草》
  14. 羊骨粥《饮膳正要》
  15. 羊角《本草衍义》
  16. 羊骨粥《老年百病防治》
  17. 羊角《本草蒙筌》
  18. 羊骨汤《备急千金要方》
  19. 羊角《冯氏锦囊秘录》
  20. 羊骨髓方《冯氏锦囊秘录》
  21. 羊角《证类本草》
  22. 羊骨葱姜粥《保健药膳》
  23. 羊角《本经逢原》
  24. 羊骨《名医别录》
  25. 羊角《本经逢原》
  26. 羊骨《饮膳正要》
  27. 羊角《得配本草》
  28. 羊骨《千金翼方》
  29. 羊角《增广和剂局方药性总论》
  30. 羊骨《千金翼方》
  31. 羊角《名医别录》


眼部_《外科大成》_中医外科_【岐黄之术】

眼部

眼部

  • 上一页
  • 目录
  • 相关
  • 下一页

菌毒生于眼胞．其形如菌．头大蒂小．渐长垂出．甚者眼中流泪．渐至昏 ．由脾经蕴热凝结而成也．法以软绵纸蘸水应胞上．少顷．用左手大指甲佃于患根．右手以铍针尖头齐根切下．血出不妨．预用翠云锭子．磨浓涂之．其血自止．内服凉膈清脾饮．仍忌海味煎炒．

凉膈清脾饮

黄芩 栀子 连翘 薄荷 赤芍 石膏 生地 防风 荆芥（各一钱） 甘草（五分）

用水二钟．灯心二十根．煎八分．食远后服．

翠云锭 治菌毒割后涂之．亦治烂弦风眼．暴赤肿痛．

杭粉（五两） 铜绿（一两） 轻粉（一钱）

共为细末．用黄连一两．川米百粒．水一碗．煎半碗．去米再煎至三分．和药作锭．阴干．用时水磨如墨令浓．以鸡翎蘸涂患处．

治眼浓翳．将前药用黄连八两煎膏．加牛皮胶二钱．溶化．和药成锭．用无根水磨．浓敷眼内．片时用水洗净．其翳自起．以刀剪去之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊胡子疮
  • 当前页：眼部
  • 下一页：眼丹
<<< 返回本书目录
  1. 眼部《外科心法要诀》
  2. 眼部带状疱疹【疾病大全】
  3. 眼部《外科大成》
  4. 眼部感染【疾病症状】
  5. 眼不医不瞎论《目经大成》
  6. 眼部检查《西医眼科学》
  7. 眼不医不瞎辨《目经大成》
  8. 眼部毛细血管瘤【疾病大全】
  9. 眼不医必瞎辩论《审视瑶函》
  10. 眼部烧伤感【疾病症状】
  11. 眼不开《医宗金鉴》
  12. 眼部神经纤维瘤病【疾病大全】
  13. 眼病歌诀《异授眼科》
  14. 眼部血液供给及神经支配《西医眼科学》
  15. 眼病的预防《中医眼科学》
  16. 眼部胀痛【疾病症状】
  17. 眼病的护理《中医眼科学》
  18. 眼部证治（计二十三证）《外科证治全书》
  19. 眼病《千金翼方》
  20. 眼部猪囊尾蚴病【疾病大全】
  21. 眼病《古今医鉴》
  22. 眼赤膜下垂外障《秘传眼科龙木论》
  23. 眼病《扁鹊心书》
  24. 眼赤痛《幼幼新书》
  25. 眼病《保幼新编》
  26. 眼赤肿痛《经验麻科》
  27. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  28. 眼赤肿痛《明医杂着》
  29. 眼闭论（总附白珠赤珠）《原要论》
  30. 眼充血【疾病症状】
  1. 眼部《外科大成》
  2. 眼不医不瞎论《目经大成》
  3. 眼部形态改变《百病自测》
  4. 眼不医不瞎辨《目经大成》
  5. 眼部颜色改变《百病自测》
  6. 眼不医必瞎辩论《审视瑶函》
  7. 眼部证治（计二十三证）《外科证治全书》
  8. 眼不开《幼科心法要诀》
  9. 眼赤候《诸病源候论》
  10. 眼不开《证治准绳·幼科》
  11. 眼赤秘方《华佗神方》
  12. 眼不开《医述》
  13. 眼赤膜下垂外障《秘传眼科龙木论》
  14. 眼不开《医宗金鉴》
  15. 眼赤痛《幼幼新书》
  16. 眼病歌诀《异授眼科》
  17. 眼赤肿痛《经验麻科》
  18. 眼病的预防《中医眼科学》
  19. 眼赤肿痛《明医杂着》
  20. 眼病的护理《中医眼科学》
  21. 眼唇蛔虫征《中医词典》
  22. 眼病《保幼新编》
  23. 眼大角《中医词典》
  24. 眼病《扁鹊心书》
  25. 眼大睫《中医词典》
  26. 眼病《古今医鉴》
  27. 眼大头《中医词典》
  28. 眼病《千金翼方》
  29. 眼大嘴《中医词典》
  30. 眼边湿烂红肿《奇效简便良方》
  31. 眼带《中医词典》


眼丹_《外科大成》_中医外科_【岐黄之术】

眼丹

眼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

眼丹生于眼胞．红热肿痛．由脾胃二经风热所致．若风盛则浮肿易散．热甚则坚肿难消．初起宜败毒黄连丸清之．甚者贵金丸下之．外贴精猪肉片．或涂坎宫锭子．俟脓成则针之．贝叶膏贴之收口．

败毒黄连丸 治上下眼丹．

黄连 连翘 羌活（各二两） 菊花（二两） 防风（一两五钱） 细辛 甘草（各一两）

上为末．炼蜜为丸．梧子大．每服五十丸．茶水下．

草矾膏

粉草（二两） 皂矾（五钱）

水煎浓汁．滤净渣．再煎浓．加冰片．以鸡翎蘸膏．频扫肿处．

一用精猪肉切片．水漂去血．贴丹上．不时易之．

坎宫锭子（见肿疡） 贵金丸（见肿疡附余）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼部
  • 当前页：眼丹
  • 下一页：针眼
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹《外科大成》
  2. 眼丹《外科心法要诀》
  3. 眼丹《外科正宗》
  4. 眼丹《幼幼新书》
  5. 眼丹《外科启玄》
  6. 眼丹《医宗金鉴》
  7. 眼丹（眼珠忽突）《医学心悟》
  8. 眼丹《外科十法》
  9. 眼丹门主方《疡医大全》
  10. 眼丹《中医词典》
  11. 眼丹门主论《疡医大全》
  12. 眼丹《中医名词词典》
  13. 眼疸《中医词典》
  14. 眼带《中医词典》
  15. 眼的常见畸形《组织学与胚胎学》
  16. 眼大嘴《中医词典》
  17. 眼的附属装置《人体解剖学》
  18. 眼大头《中医词典》
  19. 眼的各部发育《眼科学》
  20. 眼大睫《中医词典》
  21. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  22. 眼大角《中医词典》
  23. 眼的结构和功能《默克家庭诊疗手册》
  24. 眼唇蛔虫征《中医词典》
  25. 眼的解剖生理和胚胎发育《眼科学》
  26. 眼赤肿痛《明医杂着》
  27. 眼的解剖与生理《中医眼科学》
  28. 眼赤肿痛《经验麻科》
  29. 眼的屈光《眼科学》
  30. 眼赤痛《幼幼新书》
  31. 眼的调节《生理学》


针眼_《外科大成》_中医外科_【岐黄之术】

针眼

针眼

  • 上一页
  • 目录
  • 相关
  • 下一页

针眼土疳也．小疮生于眼睫间．微者不脓而愈．甚者成漏．入风则头面发肿．目亦赤疼．初起以针刺破即瘥．

芎皮散 治针眼．

川芎（为君） 青皮（减半）

为末．每服二钱．煎细茶、菊花汤调服．外以枯矾末、鸡子清调敷．肿者用南星末同生地黄捣膏．贴太阳穴而肿自消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹
  • 当前页：针眼
  • 下一页：痰核
<<< 返回本书目录
  1. 针眼《中医眼科学》
  2. 针叶火绒草【中药大全】
  3. 针眼《医宗金鉴》
  4. 针余琐谈《三十年临证经验集》
  5. 针眼《圣济总录》
  6. 针余琐谈《邹孟城三十年临证经验集》
  7. 针穴图《喉科指掌》
  8. 针子户穴歌《刺灸心法要诀》
  9. 针效《子午流注说难》
  10. 针子户穴歌《医宗金鉴》
  11. 针线袋《本草纲目》完整版
  12. 侦探《随息居重订霍乱论》
  13. 针头丸【方剂大全】
  14. 珍宝三生丹【方剂大全】
  15. 针头散【方剂大全】
  16. 珍宝散【方剂大全】
  17. 针筒线【中药大全】
  18. 珍宝饮【方剂大全】
  19. 针砂【中药大全】
  20. 珍珀活命丹【方剂大全】
  21. 针砂《本草纲目》完整版
  22. 珍奇散【方剂大全】
  23. 针内障要歌《针灸大成》
  24. 珍视明滴眼液【方剂大全】
  25. 针内障眼叙法歌《秘传眼科龙木论》
  26. 珍珠《药笼小品》
  27. 针内障眼法歌《秘传眼科龙木论》
  28. 珍珠《证类本草》
  29. 针内障秘歌（杨氏）《针灸大成》
  30. 珍珠【中药大全】
  1. 针眼《外科大成》
  2. 针眼《外科心法要诀》
  3. 针眼《中医眼科学》
  4. 针眼《医宗金鉴》
  5. 针眼（土疳）《中医名词词典》
  6. 针眼《中医词典》
  7. 针眼候《诸病源候论》
  8. 针眼《圣济总录》
  9. 针眼痛《明目至宝》
  10. 针穴图《喉科指掌》
  11. 针摇《中医词典》
  12. 针邪秘要《针灸大成》
  13. 针有补泻法《卫生宝鉴》
  14. 针效《子午流注说难》
  15. 针有深浅策《针灸大成》
  16. 针向行气法《中医词典》
  17. 针余琐谈《邹孟城三十年临证经验集》
  18. 针向补泻《中医词典》
  19. 针折在肉内《奇方类编》
  20. 针线袋《证类本草》
  21. 针助教《中医词典》
  22. 针头散《外科理例》
  23. 针子户穴歌《医宗金鉴》
  24. 针头补泻《中医词典》
  25. 针子户穴歌《刺灸心法要诀》
  26. 针挑疗法《中医词典》
  27. 侦探《随息居重订霍乱论》
  28. 针说五十七法《针灸神书》
  29. 珍珠《雷公炮制药性解》
  30. 针石《中医词典》
  31. 珍珠《药笼小品》


痰核_《外科大成》_中医外科_【岐黄之术】

痰核

痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

痰核生于眼胞．在皮里膜外．其形如豆．坚而不疼．由痰因火滞也．轻者自愈．重者变瘿漏诸疾．初起时．

用生南星以醋磨浓．频涂患处．皮薄者微微拨损．以手指甲挤出白粉即愈．贴贝叶膏收口．（见膏药门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针眼
  • 当前页：痰核
  • 下一页：椒疮粟疮
<<< 返回本书目录
  1. 痰核《周慎斋遗书》
  2. 痰核【中药主治】
  3. 痰核《外科十三方考》
  4. 痰核【方剂主治】
  5. 痰核《目经大成》
  6. 痰核瘰疬膏【方剂大全】
  7. 痰多、咳嗽3年余《名师垂教》
  8. 痰火《医学传灯》
  9. 痰毒煎【方剂大全】
  10. 痰火《张氏医通》
  11. 痰喘眼症《眼科阐微》
  12. 痰火《张聿青医案》
  13. 痰喘亡阴《洄溪医案》
  14. 痰火《周慎斋遗书》
  15. 痰喘气急痧《痧胀玉衡》
  16. 痰火闭症《笔花医镜》
  17. 痰喘门《幼科推拿秘书》
  18. 痰火闭症《幼科概论》
  19. 痰喘门《王旭高临证医案》
  20. 痰火辨惑《痰火点雪》
  21. 痰喘咳嗽门《针灸大成》
  22. 痰火草【中药大全】
  23. 痰喘咳嗽部《神应经》
  24. 痰火潮热《痰火点雪》
  25. 痰喘【方剂主治】
  26. 痰火骨蒸《痰火点雪》
  27. 痰喘【中药主治】
  28. 痰火昏蒙症《眼科阐微》
  29. 痰喘《寿世保元》
  30. 痰火戒忌《痰火点雪》
  1. 痰核《外科大成》
  2. 痰核《目经大成》
  3. 痰核《丁甘仁医案》
  4. 痰核《中医词典》
  5. 痰核《周慎斋遗书》
  6. 痰核《中医名词词典》
  7. 痰核《外科十三方考》
  8. 痰臌似胎案《评注产科心法》
  9. 痰核秘方《华佗神方》
  10. 痰膈《金匮翼》
  11. 痰核围药方《急救广生集》
  12. 痰膈《中医词典》
  13. 痰候《诸病源候论》
  14. 痰呃《中医词典》
  15. 痰候《诸病源候论》
  16. 痰多沫《中医词典》
  17. 痰话《中医词典》
  18. 痰多、咳嗽3年余《名师垂教》
  19. 痰火《中医名词词典》
  20. 痰多《明医指掌》
  21. 痰火《医学传灯》
  22. 痰毒牙痛《中医词典》
  23. 痰火《张氏医通》
  24. 痰毒敷药方《急救广生集》
  25. 痰火《张聿青医案》
  26. 痰毒《丁甘仁医案》
  27. 痰火《明医指掌》
  28. 痰喘眼症《眼科阐微》
  29. 痰火《周慎斋遗书》
  30. 痰喘气急痧《痧胀玉衡》
  31. 痰火《校注医醇剩义》


椒疮粟疮_《外科大成》_中医外科_【岐黄之术】

椒疮粟疮

椒疮粟疮

  • 上一页
  • 目录
  • 相关
  • 下一页

椒疮粟疮．生眼胞之内．由脾胃血热所致．椒疮则赤坚而难消．粟疮则黄软而易散．今人用灯草、竹叶以治标．孰若清脾凉血以治本．宜菩提露洗之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰核
  • 当前页：椒疮粟疮
  • 下一页：脾番
<<< 返回本书目录
  1. 椒疮粟疮《医宗金鉴》
  2. 椒葱散【方剂大全】
  3. 椒疮【疾病大全】
  4. 椒丹【方剂大全】
  5. 椒豉丸【方剂大全】
  6. 椒豆散【方剂大全】
  7. 椒豉散【方剂大全】
  8. 椒豆饮【方剂大全】
  9. 椒沉丸【方剂大全】
  10. 椒矾散【方剂大全】
  11. 椒蟾散【方剂大全】
  12. 椒矾汤【方剂大全】
  13. 椒茶饼【方剂大全】
  14. 椒矾饮【方剂大全】
  15. 椒鳖丸【方剂大全】
  16. 椒粉散【方剂大全】
  17. 椒苄丸【方剂大全】
  18. 椒附白通汤【方剂大全】
  19. 椒柏洗剂【方剂大全】
  20. 椒附酒【方剂大全】
  21. 椒柏酒【方剂大全】
  22. 椒附散【方剂大全】
  23. 椒巴丸【方剂大全】
  24. 椒附汤【方剂大全】
  25. 椒艾丸【方剂大全】
  26. 椒附丸【方剂大全】
  27. 椒艾汤【方剂大全】
  28. 椒附香朴丸【方剂大全】
  29. 椒艾囊【方剂大全】
  30. 椒附圆【方剂大全】
  1. 椒疮粟疮《外科大成》
  2. 椒疮粟疮《医宗金鉴》
  3. 椒附健脾散《是斋百一选方》
  4. 椒疮、粟疮《外科心法要诀》
  5. 椒附散《普济本事方》
  6. 椒疮《中医词典》
  7. 椒附汤《是斋百一选方》
  8. 椒疮《中医名词词典》
  9. 椒附丸《冯氏锦囊秘录》
  10. 椒饼灸《中医词典》
  11. 椒附丸《太平惠民和剂局方》
  12. 椒饼灸《中医名词词典》
  13. 椒附丸《医方考》
  14. 椒艾丸《备急千金要方》
  15. 椒红丸《妇人大全良方》
  16. 胶原血管性疾病《胃肠动力检查手册》
  17. 椒红丸《三因极一病证方论》
  18. 胶原的提取《动脉粥样硬化》
  19. 椒红丸《太平惠民和剂局方》
  20. 胶原的生物合成《生物化学与分子生物学》
  21. 椒红丸《普济本事方》
  22. 胶原的分解代谢《生物化学与分子生物学》
  23. 椒面羹《饮膳正要》
  24. 胶原蛋白的结构《生物化学与分子生物学》
  25. 椒面羹《食疗方》
  26. 胶原蛋白《生物化学与分子生物学》
  27. 椒面粥《保健药膳》
  28. 胶饴《药征续编》
  29. 椒目《本草易读》
  30. 胶饴《本经逢原》
  31. 椒目《本经逢原》


脾番_《外科大成》_中医外科_【岐黄之术】

脾番

脾番

  • 上一页
  • 目录
  • 相关
  • 下一页

脾番症乃眼胞番转如舌抵唇之状．由胃经气滞血壅．皮急丝吊所致．宜泻脾胃之积热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒疮粟疮
  • 当前页：脾番
  • 下一页：漏睛
<<< 返回本书目录
  1. 脾发疽门主论《疡医大全》
  2. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  3. 脾发疽《医宗金鉴》
  4. 脾肺亏损咳嗽痰喘等症《内科摘要》
  5. 脾肚发《马培之医案》
  6. 脾肺肾积劳便血《轩岐救正论》
  7. 脾动脉瘤【疾病大全】
  8. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  9. 脾瘅消渴《黄帝内经太素》
  10. 脾肺肾亏损大便秘结等症《内科摘要》
  11. 脾瘅胆瘅《类经》
  12. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  13. 脾瘅《圣济总录》
  14. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  15. 脾瘅《临证指南医案》
  16. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  17. 脾大【疾病大全】
  18. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  19. 脾大【疾病症状】
  20. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  21. 脾部（足太阴属脏）《笔花医镜》
  22. 脾风第十七问《婴童百问》
  23. 脾不主时《类经》
  24. 脾肝肾虚损吐血《轩岐救正论》
  25. 脾病生时须撮口《痰火点雪》
  26. 脾-肝综合征【疾病大全】
  27. 脾病呕吐泄泻《医法圆通》
  28. 脾疳《儿科萃精》
  29. 脾病《审视瑶函》
  30. 脾疳《医宗金鉴》
  1. 脾番《外科大成》
  2. 脾发疽门主论《疡医大全》
  3. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  4. 脾发疽《外科心法要诀》
  5. 脾肺亏损咳嗽痰喘等症《内科摘要》
  6. 脾发疽《证治准绳·疡医》
  7. 脾肺两虚《中医词典》
  8. 脾发疽《医宗金鉴》
  9. 脾肺肾积劳便血《轩岐救正论》
  10. 脾发疽《中医词典》
  11. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  12. 脾恶湿《中医词典》
  13. 脾肺肾亏损大便秘结等症《内科摘要》
  14. 脾恶湿《中医名词词典》
  15. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  16. 脾肚痈《中医词典》
  17. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  18. 脾肚发《马培之医案》
  19. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  20. 脾肚发《中医词典》
  21. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  22. 脾毒痢《中医词典》
  23. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  24. 脾动脉《人体解剖学》
  25. 脾风《中医词典》
  26. 脾疔《中医词典》
  27. 脾风第十七问《婴童百问》
  28. 脾疸《中医词典》
  29. 脾风多涎《中医词典》
  30. 脾瘅消渴《黄帝内经太素》
  31. 脾风疝《中医词典》


漏睛_《外科大成》_中医外科_【岐黄之术】

漏睛

漏睛

  • 上一页
  • 目录
  • 相关
  • 下一页

漏睛为睛内有孔．时流脓汁也．其名不一．如正漏生于风轮．初出白膏如痰．尚可治．久则出青黑膏．损及瞳人者不治．偏漏生于气轮者轻．流白水．重则成脓．久而膏枯者不治．内漏生于目窍之傍．外漏生于肉轮之外．此由积热痰火熏蒸所致．阴漏则昼轻夜重．宜养血清肝．阳漏则夜轻昼重．宜清金补气．

又．在大 属心经君火．宜补北泻南．小 属心胞相火．宜于北方中补而抑之也．总之．目者肝之窍．肾者肝之主．治宜补肾宣肝为要．

白薇丸 治漏睛出脓．

白薇（一两） 防风 白蒺藜 羌活（各三钱） 石榴皮（三钱）

共为末．米糊丸．梧子大．每服一钱．白汤送下．

解毒丸 治漏睛出脓．

杏仁（去皮尖二两另研） 栀子（十两） 大黄（五两）

为末．炼石蜜一斤为丸．梧子大．每服二三钱．茶汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾番
  • 当前页：漏睛
  • 下一页：眼 出脓
<<< 返回本书目录
  1. 漏睛《中医眼科学》
  2. 漏睛疮《医宗金鉴》
  3. 漏睛《证治准绳·类方》
  4. 漏睛疮《中医眼科学》
  5. 漏睛《张氏医通》
  6. 漏睛疮门主论《疡医大全》
  7. 漏睛《审视瑶函》
  8. 漏睛脓出歌《眼科心法要诀》
  9. 漏管治法《外科证治全书》
  10. 漏睛脓出歌《医宗金鉴》
  11. 漏管内消丸【方剂大全】
  12. 漏睛脓出外障《秘传眼科龙木论》
  13. 漏谷穴【下肢内侧穴位】
  14. 漏蓝子《本草择要纲目》
  15. 漏风证《伤寒九十论》
  16. 漏篮子《本草纲目》完整版
  17. 漏风汤【方剂大全】
  18. 漏篮子《本草纲目》图文版
  19. 漏风《圣济总录》
  20. 漏篮子【中药大全】
  21. 漏斗胸【疾病大全】
  22. 漏卢《本草纲目》图文版
  23. 漏斗型骨盆【疾病症状】
  24. 漏芦《本草纲目》完整版
  25. 漏斗瓶蕨【中药大全】
  26. 漏芦《本草思辨录》
  27. 漏斗苣苔【中药大全】
  28. 漏芦《本草图经》
  29. 漏斗骨盆【疾病症状】
  30. 漏芦《本草易读》
  1. 漏睛《外科大成》
  2. 漏睛《证治准绳·类方》
  3. 漏睛《审视瑶函》
  4. 漏睛《张氏医通》
  5. 漏睛《中医眼科学》
  6. 漏睛《中医词典》
  7. 漏睛（眦漏）《中医名词词典》
  8. 漏荆茶《茶饮保健》
  9. 漏睛疮《中医词典》
  10. 漏浆《冯氏锦囊秘录》
  11. 漏睛疮《医宗金鉴》
  12. 漏肩风《气功外气疗法》
  13. 漏睛疮《外科心法要诀》
  14. 漏汗《中医词典》
  15. 漏睛疮《中医眼科学》
  16. 漏汗《中医名词词典》
  17. 漏睛疮门主方《疡医大全》
  18. 漏归茶《茶饮保健》
  19. 漏睛疮门主论《疡医大全》
  20. 漏管治法《外科证治全书》
  21. 漏睛脓出《中医词典》
  22. 漏谷（一名太阴络）《针灸大成》
  23. 漏睛脓出《明目至宝》
  24. 漏谷《针灸学》
  25. 漏睛脓出歌《眼科心法要诀》
  26. 漏谷《中医词典》
  27. 漏睛脓出歌《医宗金鉴》
  28. 漏风证《伤寒九十论》
  29. 漏睛脓出外障《秘传眼科龙木论》
  30. 漏风《医述》
  31. 漏睛眼《中医词典》


眼 出脓_《外科大成》_中医外科_【岐黄之术】

眼 出脓

眼 出脓

  • 上一页
  • 目录
  • 相关
  • 下一页

眼 出脓者．大肠热也．用桔梗、芩、连、木通、槟榔、茱萸之类．眼 出血者．小肠热也．用归尾、赤芍、黄连、桃仁、甘草之类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏睛
  • 当前页：眼 出脓
  • 下一页：耳部
<<< 返回本书目录
  1. 眼《组织学与胚胎学》
  2. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  3. 眼《秘传证治要诀及类方》
  4. 眼暗《幼幼新书》
  5. 眼《急救良方》
  6. 眼暗令明方《外台秘要》
  7. 掩窍丹【方剂大全】
  8. 眼白出现红点【疾病症状】
  9. 掩耳去头旋法《痰火点雪》
  10. 眼白发红【疾病症状】
  11. 衍文《医述》
  12. 眼白发黄【疾病症状】
  13. 兖州卷柏【中药大全】
  14. 眼白过白【疾病症状】
  15. 檐溜下泥《本草纲目》图文版
  16. 眼白蓝灰色或黑色斑点【疾病症状】
  17. 檐溜下泥《本草纲目》完整版
  18. 眼胞菌毒《外科正宗》
  19. 颜色《景岳全书》
  20. 眼胞菌毒《医宗金鉴》
  21. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  22. 眼胞菌毒门主论《疡医大全》
  23. 颜面复发性皮炎【疾病大全】
  24. 眼胞痰核《医宗金鉴》
  25. 颜面发红紫色【疾病症状】
  26. 眼胞痰核门主论《疡医大全》
  27. 颜面的形成《组织学与胚胎学》
  28. 眼胞痰瘤《马培之医案》
  29. 颜面的火焰状母斑【疾病症状】
  30. 眼暴肿痛方《外台秘要》
  1. 眼 出脓《外科大成》
  2. 眼《组织学与胚胎学》
  3. 眼闇《中医词典》
  4. 眼《急救良方》
  5. 眼暗《中医词典》
  6. 眼《秘传证治要诀及类方》
  7. 眼暗《幼幼新书》
  8. 眼《中医词典》
  9. 眼暗不明秘方《华佗神方》
  10. 眼《物理诊断学》
  11. 眼暗令明方一十四首《外台秘要》
  12. 眼《医学影像学》
  13. 眼白多《医学纲目》
  14. 掩头症《喉舌备要秘旨》
  15. 眼白多《证治准绳·幼科》
  16. 掩脐法《冯氏锦囊秘录》
  17. 眼白球《中医词典》
  18. 掩脐法《中医词典》
  19. 眼胞《中医词典》
  20. 掩颈风《重楼玉钥》
  21. 眼胞菌毒《中医名词词典》
  22. 掩法《中医词典》
  23. 眼胞菌毒《中医词典》
  24. 掩耳去头旋法《痰火点雪》
  25. 眼胞菌毒《医宗金鉴》
  26. 掩耳屈首《中医词典》
  27. 眼胞菌毒《外科心法要诀》
  28. 掩耳《中医词典》
  29. 眼胞菌毒《外科正宗》
  30. 衍义总叙《本草衍义》
  31. 眼胞菌毒门主方《疡医大全》


耳部_《外科大成》_中医外科_【岐黄之术】

耳部

耳部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 耳者心肾之窍．肝胆之经．宗脉之所聚也．心肾主内．如精血不足．或聋 ．或虚鸣．禀赋弱也．六味地黄丸加桑螵蛸．或滋阴地黄丸．肝胆主外．如风热有余．或胀痛．或脓痒．邪气客也．柴胡清肝散．因血燥者．柴胡 栀子汤．如未应．佐以六味丸．间服九味芦荟丸．因食积内热者．四味肥儿丸之类．

柴胡清肝散 治疮毒生于耳前耳后．自身外侧至足股内侧至足．或胸乳小腹下等处．皆肝胆三焦经风热．

柴胡 黄芩（炒） 人参（各一钱） 栀子（炒） 川芎（各一钱五分） 连翘 桔梗（各一钱二分）甘草（五分）

水煎．食远服．

滋阴地黄丸（见耳疳门） 柴胡 栀子汤（见小儿胎毒疮疡） 九味芦荟丸（见疳疮门） 四味肥儿丸

□

升桔汤 治耳内肿痛．三阳经风热也．再治面肿牙痛咽喉疳．

升麻（一钱） 桔梗（一钱五分） 昆布（二钱） 连翘（二钱） 胆草（一钱） 射干（一钱五分）

用水钟半．煎八分．食远服．外以军持露滴之．

军持露 治耳内痛引脑项者．

熊胆（分许） 冰片（少许）

凉水五七茶匙化开．滴入耳内．其冷如冰．其痛立止．少时倾出．三二次全愈．

或用铁店石池内磨刀水滴之．垂盆草取汁．尤佳．

芍药散 耳痛连头．流脓出血者．风热上壅也．

赤芍 白芍 川芎 当归 大黄 木鳖子 甘草（各一钱五分）

水二钟．煎八分．食远服．

加味凉膈散 耳湿肿痛 属少阳相火．宜治辛寒．

黄芩（一钱） 栀子（五分） 连翘（二钱） 薄荷（五分） 甘草（一钱） 朴硝（一钱） 大黄 防风（各一钱） 羌活（一钱）

水二钟．竹叶二十片．煎一钟．加蜂蜜少许．食后服．气闭者．加菊花、蔓荆子、石菖蒲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼 出脓
  • 当前页：耳部
  • 下一页：黑疔
<<< 返回本书目录
  1. 耳部《外科心法要诀》
  2. 耳部恶性肿瘤【疾病大全】
  3. 耳部《外科大成》
  4. 耳部检查法《耳鼻咽喉外科学》
  5. 耳部《本草易读》
  6. 耳部损伤《家庭医学百科-医疗康复篇》
  7. 耳病诸候（凡九论）《诸病源候论》
  8. 耳部证治（计十四证）《外科证治全书》
  9. 耳病诸候《巢氏病源补养宣导法》
  10. 耳部肿瘤《家庭医学百科-医疗康复篇》
  11. 耳病肿痛《医法圆通》
  12. 耳草【中药大全】
  13. 耳病证治《幼幼集成》
  14. 耳层《外科十三方考》
  15. 耳病证治《推拿抉微》
  16. 耳出臭脓《外科传薪集》
  17. 耳病证治《三因极一病证方论》
  18. 耳疮《景岳全书》
  19. 耳病章《医学妙谛》
  20. 耳疮《幼幼新书》
  21. 耳病统论《金匮翼》
  22. 耳疮【疾病大全】
  23. 耳病门《万氏秘传片玉心书》
  24. 耳疮论《医贯》
  25. 耳病简便方《慈幼便览》
  26. 耳疮门（附诸虫入耳）《丹台玉案》
  27. 耳病根原《四圣心源》
  28. 耳创伤《耳鼻咽喉外科学》
  29. 耳病方《景岳全书》
  30. 耳垂过大【疾病症状】
  1. 耳部《外科大成》
  2. 耳部《本草易读》
  3. 耳部《医门补要》
  4. 耳病肿痛《医法圆通》
  5. 耳部损伤《家庭医学百科-医疗康复篇》
  6. 耳病证治《推拿抉微》
  7. 耳部用药《家庭医学百科-医疗康复篇》
  8. 耳病证治《幼幼集成》
  9. 耳部证治（计十四证）《外科证治全书》
  10. 耳病证治《三因极一病证方论》
  11. 耳部肿瘤《家庭医学百科-医疗康复篇》
  12. 耳病章《医学妙谛》
  13. 耳层《外科十三方考》
  14. 耳病原由症治《幼科释谜》
  15. 耳常鸣《奇方类编》
  16. 耳病统论《金匮翼》
  17. 耳出臭脓《外科传薪集》
  18. 耳病门《万氏秘传片玉心书》
  19. 耳出汗《回生集》
  20. 耳病简便方《慈幼便览》
  21. 耳出脓血《奇效简便良方》
  22. 耳病简便方《幼幼集成》
  23. 耳出血水《中医词典》
  24. 耳病根原《四圣心源》
  25. 耳疮《景岳全书》
  26. 耳病方《景岳全书》
  27. 耳疮《中医词典》
  28. 耳病第三十五问《婴童百问》
  29. 耳疮《幼幼新书》
  30. 耳病《古今医彻》
  31. 耳疮《证治准绳·幼科》


黑疔_《外科大成》_中医外科_【岐黄之术】

黑疔

黑疔

  • 上一页
  • 目录
  • 相关
  • 下一页

黑疔生于耳内一点．疼如锥刺．痛引腮脑．破流血水．用前升桔汤、军持露等法治之．罔效者疔也．急服蟾酥丸汗之．研蟾酥饼．水调滴于耳内．立效．一灸后溪穴七壮．（穴见灸门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳部
  • 当前页：黑疔
  • 下一页：耳疳
<<< 返回本书目录
  1. 黑疔《医宗金鉴》
  2. 黑顶卷柏【中药大全】
  3. 黑点草【中药大全】
  4. 黑鸫【中药大全】
  5. 黑地黄丸【方剂大全】
  6. 黑豆《本草易读》
  7. 黑疸汤【方剂大全】
  8. 黑豆《食物疗法》
  9. 黑疸方《外台秘要》
  10. 黑豆大蒜煮红糖【方剂大全】
  11. 黑疸《幼幼新书》
  12. 黑豆蛋酒汤【方剂大全】
  13. 黑疸《圣济总录》
  14. 黑豆方【方剂大全】
  15. 黑疸《扁鹊心书》
  16. 黑豆羹【方剂大全】
  17. 黑丹《幼幼新书》
  18. 黑豆红花煎《保健药膳》
  19. 黑大艽【中药大全】
  20. 黑豆煎【方剂大全】
  21. 黑大豆叶（图）【中药大全】
  22. 黑豆浸酒【方剂大全】
  23. 黑大豆皮【中药大全】
  24. 黑豆酒【方剂大全】
  25. 黑大豆花【中药大全】
  26. 黑豆鲤鱼汤《保健药膳》
  27. 黑大豆（黑豆）《本草纲目》完整版
  28. 黑豆沥【方剂大全】
  29. 黑大豆【中药大全】
  30. 黑豆馏油软膏【方剂大全】
  1. 黑疔《外科大成》
  2. 黑疔《外科心法要诀》
  3. 黑疔症《中医词典》
  4. 黑疔《医宗金鉴》
  5. 黑疔症《喉舌备要秘旨》
  6. 黑疔《中医词典》
  7. 黑豆《食物疗法》
  8. 黑丁《中医词典》
  9. 黑豆《本草易读》
  10. 黑地黄丸《医方论》
  11. 黑豆《本草便读》
  12. 黑疸危症《奇效简便良方》
  13. 黑豆《本草分经》
  14. 黑疸秘方《华佗神方》
  15. 黑豆《本草分经》
  16. 黑疸候《诸病源候论》
  17. 黑豆《药性切用》
  18. 黑疸方三首《外台秘要》
  19. 黑豆《药性切用》
  20. 黑疸《扁鹊心书》
  21. 黑豆红花煎《保健药膳》
  22. 黑疸《证治准绳·幼科》
  23. 黑豆鲤鱼汤《保健药膳》
  24. 黑疸《幼幼新书》
  25. 黑豆丸《奇方类编》
  26. 黑疸《医学纲目》
  27. 黑豆小麦煎《保健药膳》
  28. 黑疸《中医词典》
  29. 黑痘《续名医类案》
  30. 黑疸《圣济总录》
  31. 黑发散《冯氏锦囊秘录》


耳疳_《外科大成》_中医外科_【岐黄之术】

耳疳

耳疳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳疳者．为耳内流出脓水臭秽也．书有云．出黄脓为 耳．红脓为风耳．白脓为缠耳．清脓为震耳．名虽有五．其源则一．由足少阴虚热者．四物汤加丹皮、石菖蒲．及地黄丸滋补之．由手少阳风热者．蔓荆子散、交感丹清之．

若小儿胎热．或洗浴入水．作痛生脓者．在初生月内者．则不必搽药．如治之早．则项下结肿．任其毒尽自安．至月外不瘥者．用红绵散搽之．

蔓荆子散 治耳出脓水．

蔓荆子 桑白皮 菊花 前胡 升麻 赤茯苓 赤芍药 生地 木通 甘草（炙等分）

用水二钟．煎八分．食远服．

滋阴地黄丸治耳内虚鸣．脓汁不干者．

熟地（二两） 茯苓（八钱） 山萸（一两） 菊花（八钱） 丹皮（八钱） 黄柏（八钱）何首乌（黑豆蒸六钱）

共为末．炼蜜为丸．梧子大．每服二三钱．空心淡盐汤送下．

交感丹 治耳疳．气不宣通．遂成聋 者．

香附（童便浸炒三钱） 黄连（二钱） 茯神（二钱） 甘菊（一钱） 桂心（一钱）

共为末．每服钱半．灯心汤下．

红绵散 治耳内流脓．肿痛已消．脓尚不止者．

枯白矾（三钱） 干胭脂（二钱） 麝香（二分）

共为末．罐收．先捻绵球．绞尽耳内湿脓．随用绵球蘸药送入耳底．自愈．

一用腊日枯矾．入猪胆内．阴干．吹用．一用杏仁炒黑为末．绵裹塞于耳内．日三四易．

一用鸡肫皮焙或文蛤末．吹之． 一用人牙 存性．去火毒为末．用少许．吹耳内．

一用陈年酱茄蒂．拧汁滴于耳内．

耳衄

耳衄者．耳出鲜血也．由上焦血热所致．若肝脉弦洪者．柴胡清肝汤．虚火妄动．肾脉数而弱者．六味地黄丸．生地麦冬散．总以凉血清心为主．外以神塞丸塞之．

生地麦冬饮 治耳出血．及鼻衄．

生地（一两） 麦冬（一两）

水二钟．煎八分．食远服．

神塞丸 治耳内出血．及鼻衄．

麝香（一分） 沉香（三分） 白矾（一钱） 糯米（五十粒）

共为末．糊丸梧子大．薄绵裹之．如左耳出血塞右鼻．右耳出血塞左鼻．如左鼻出血塞右耳．右鼻出血塞左耳．两耳出血塞两鼻．两鼻出血塞两耳．

六味地黄丸（见溃疡门） 柴胡清肝汤（见本部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑疔
  • 当前页：耳疳
  • 下一页：耳痔耳挺耳蕈
<<< 返回本书目录
  1. 耳疳《医宗金鉴》
  2. 耳疳门主论《疡医大全》
  3. 耳风毒门主论《疡医大全》
  4. 耳疳散【方剂大全】
  5. 耳方《外台秘要》
  6. 耳疳丸【方剂大全】
  7. 耳发疽门主论《疡医大全》
  8. 耳膏【方剂大全】
  9. 耳发《医宗金鉴》
  10. 耳根部疼痛【疾病症状】
  11. 耳发《外科启玄》
  12. 耳根毒《医宗金鉴》
  13. 耳朵位置低【疾病症状】
  14. 耳根毒门主论《疡医大全》
  15. 耳钝不聪《凌临灵方》
  16. 耳垢《本草纲目》完整版
  17. 耳堵【疾病症状】
  18. 耳骨外翻【疾病症状】
  19. 耳冻伤【疾病症状】
  20. 耳鼓膜穿孔【疾病症状】
  21. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  22. 耳鼓膜破裂【疾病症状】
  23. 耳耵聍《圣济总录》
  24. 耳郭突出【疾病症状】
  25. 耳疔门主论《疡医大全》
  26. 耳和髎穴【头部背面穴位】
  27. 耳疔【疾病大全】
  28. 耳后发《外科启玄》
  29. 耳底油【方剂大全】
  30. 耳后骨膜下脓肿【疾病大全】
  1. 耳疳《外科大成》
  2. 耳疳《外科心法要诀》
  3. 耳疳门主方《疡医大全》
  4. 耳疳《医宗金鉴》
  5. 耳疳门主论《疡医大全》
  6. 耳疳《中医词典》
  7. 耳干痛《奇效简便良方》
  8. 耳疳《中医名词词典》
  9. 耳根《中医词典》
  10. 耳风聋候《诸病源候论》
  11. 耳根毒《中医词典》
  12. 耳风聋《中医词典》
  13. 耳根毒《医宗金鉴》
  14. 耳风毒门主论《疡医大全》
  15. 耳根毒《证治准绳·疡医》
  16. 耳风毒《中医词典》
  17. 耳根毒《外科心法要诀》
  18. 耳防风《重楼玉钥》
  19. 耳根毒门主论《疡医大全》
  20. 耳防风《中医词典》
  21. 耳根痛《中医词典》
  22. 耳方一十首《外台秘要》
  23. 耳根痈《中医词典》
  24. 耳方《冯氏锦囊秘录》
  25. 耳根痈《万氏秘传外科心法》
  26. 耳发疽门主论《疡医大全》
  27. 耳垢《百病自测》
  28. 耳发疽《中医词典》
  29. 耳垢《中医词典》
  30. 耳发《万氏秘传外科心法》
  31. 耳骨《中医词典》


耳痔耳挺耳蕈_《外科大成》_中医外科_【岐黄之术】

耳痔耳挺耳蕈

耳痔耳挺耳蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

耳痔及耳挺耳蕈．俱结于耳之窍内．不肿不 不痛．塞久令人重听．宜栀子清肝汤．兼外插药线于缝内．化尽自愈．

栀子清肝汤

牛蒡子 柴胡 川芎 白芍 石膏 当归 栀子 丹皮（各一钱） 黄芩 黄连 甘草（各五分）

用水二钟．煎八分．食后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳疳
  • 当前页：耳痔耳挺耳蕈
  • 下一页：月蚀疮
<<< 返回本书目录
  1. 耳痔《医门补要》
  2. 耳痔耳蕈耳挺《医宗金鉴》
  3. 耳症论治《类证治裁》
  4. 耳中苦鸣辨治愈《三十年临证经验集》
  5. 耳症《幼科折衷》
  6. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  7. 耳症《文堂集验方》
  8. 耳中脓水不干方《外科传薪集》
  9. 耳症《保婴撮要》
  10. 耳中生疮诸方《卫生宝鉴》
  11. 耳证门《古今医统大全》
  12. 耳中痛《幼幼新书》
  13. 耳证《医学集成》
  14. 耳中有肉《幼幼新书》
  15. 耳证《明医指掌》
  16. 耳中有物不可出《幼幼新书》
  17. 耳证《景岳全书》
  18. 耳中诸病并方《卫生宝鉴》
  19. 耳真菌病【疾病大全】
  20. 耳中诸病论《小儿卫生总微论方》
  21. 耳针注意事项《中医刺灸》
  22. 耳肿《圣济总录》
  23. 耳针适应范围《中医刺灸》
  24. 耳诸方《卫生宝鉴》
  25. 耳针疗法《中医刺灸》
  26. 耳诸疾《圣济总录》
  27. 耳针疗法《针灸学》
  28. 耳诸证《古今名医汇粹》
  29. 耳针刺激方法《中医刺灸》
  30. 耳卒聋诸方《卫生宝鉴》
  1. 耳痔耳挺耳蕈《外科大成》
  2. 耳痔、耳蕈、耳挺《外科心法要诀》
  3. 耳痔耳蕈耳挺《医宗金鉴》
  4. 耳痔《医门补要》
  5. 耳痔秘方《华佗神方》
  6. 耳痔《中医词典》
  7. 耳中《中医词典》
  8. 耳痔《中医名词词典》
  9. 耳中出血《回生集》
  10. 耳症脉候《类证治裁》
  11. 耳中出血秘方《华佗神方》
  12. 耳症论治《类证治裁》
  13. 耳中斗出《奇效简便良方》
  14. 耳症《幼科折衷》
  15. 耳中风掣痛候《诸病源候论》
  16. 耳症《文堂集验方》
  17. 耳中忽痛红肿《急救广生集》
  18. 耳症《保婴撮要》
  19. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  20. 耳证《明医指掌》
  21. 耳中鸣痛《小儿卫生总微论方》
  22. 耳证《景岳全书》
  23. 耳中脓水不干方《外科传薪集》
  24. 耳证《医学集成》
  25. 耳中脓血秘方《华佗神方》
  26. 耳针注意事项《中医刺灸》
  27. 耳中奇痒秘方《华佗神方》
  28. 耳针适应范围《中医刺灸》
  29. 耳中生疮诸方《卫生宝鉴》
  30. 耳针麻醉《中医词典》
  31. 耳中痛《幼幼新书》


月蚀疮_《外科大成》_中医外科_【岐黄之术】

月蚀疮

月蚀疮

  • 上一页
  • 目录
  • 相关
  • 下一页

耳 者生耳后缝间．延及上下．如刀裂之状．随月之盈虚．故名月蚀疮．宜川粉散搽之．如初生如黍．次烂如鸦 之状．名鸦 疮．用鸦 散敷之．

川粉散 治耳 及黄水等疮．

穿山甲（炒） 铅粉（炒） 轻粉（隔纸微炒等分）

为末．掺干．用麻油调敷．

一用地骨皮煎汤洗净．仍用地骨皮为末掺之．干用香油调敷．

鸦 散 治耳 等疮．

老鸦毛（ 灰存性一钱） 大红 （烧灰存性一钱） 白矾（枯五分） 珍珠（五分） 冰片（二分）轻粉（五分） 黄丹（一钱） 麝香（少许）

上为末．掺用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痔耳挺耳蕈
  • 当前页：月蚀疮
  • 下一页：耳痒
<<< 返回本书目录
  1. 月蚀疮《幼幼新书》
  2. 月蚀疮方《外台秘要》
  3. 月蚀疮《圣济总录》
  4. 月蚀疮论《小儿卫生总微论方》
  5. 月内人神所在《针灸聚英》
  6. 月蚀疳《外科启玄》
  7. 月里众疾《明医指掌》
  8. 月蚀疳疮门主论《疡医大全》
  9. 月经周期性精神病【疾病大全】
  10. 月事《经验麻科》
  11. 月经周期改变【疾病症状】
  12. 月事《普济方·针灸》
  13. 月经周期的调节机制及临床表现《妇产科学》
  14. 月事《针灸资生经》
  15. 月经之常《医宗金鉴》
  16. 月事不来《儒门事亲》
  17. 月经之常《妇科心法要诀》
  18. 月事不来《沈氏女科辑要》
  19. 月经疹【疾病大全】
  20. 月事不调《沈氏女科辑要》
  21. 月经诊法提纲《望诊遵经》
  22. 月事异常《沈氏女科辑要》
  23. 月经异常《医宗金鉴》
  24. 月水《本草从新》
  25. 月经异常《妇科心法要诀》
  26. 月水《本草新编》
  27. 月经血块过多【疾病症状】
  28. 月水闭绝不通《女科百问》
  29. 月经性哮喘【疾病大全】
  30. 月水不利《千金翼方》
  1. 月蚀疮《外科大成》
  2. 月蚀疮《幼幼新书》
  3. 月蚀疮《万氏秘传外科心法》
  4. 月蚀疮《中医词典》
  5. 月蚀疮方《冯氏锦囊秘录》
  6. 月蚀疮《圣济总录》
  7. 月蚀疮方一十二首《外台秘要》
  8. 月食疮候《诸病源候论》
  9. 月蚀疮论《小儿卫生总微论方》
  10. 月食疮候《诸病源候论》
  11. 月蚀疳《外科启玄》
  12. 月食疮《中医词典》
  13. 月蚀疳疮《中医词典》
  14. 月色皆浓《中医词典》
  15. 月蚀疳疮门主方《疡医大全》
  16. 月阙疮《中医词典》
  17. 月蚀疳疮门主论《疡医大全》
  18. 月期华水《中医词典》
  19. 月使《中医词典》
  20. 月内眼痛《奇方类编》
  21. 月使不来《中医词典》
  22. 月内眼痛《急救广生集》
  23. 月使不调《中医词典》
  24. 月内人神所在《针灸聚英》
  25. 月事《中医词典》
  26. 月明砂《玉楸药解》
  27. 月事《经验麻科》
  28. 月脉《中医词典》
  29. 月事《普济方·针灸》
  30. 月廉疮《医宗金鉴》
  31. 月事《针灸资生经》


耳痒_《外科大成》_中医外科_【岐黄之术】

耳痒

耳痒

  • 上一页
  • 目录
  • 相关
  • 下一页

耳痒搔之．虽至血出．而痒不止者．肾风也．宜服三因四生散．三二服即瘥．

四生散（见肾脏风疮门）

□

蜡弹丸 治耳聋由肺气虚者．

山药（炒三两） 白茯苓（二两） 杏仁（去皮尖炒二两五钱）

为末．用黄蜡一两．溶化为丸．弹子大．盐汤嚼下．少气嗌干者．用生脉散．煎汤嚼下．

东垣王提督方 治暴聋．熏一二次．三五年者．熏五七次．全愈．多年者不治．

灵磁石（七钱 ） 珍珠（七粒微焙） 当门子麝（三粒）

为细末．蕲艾一钱为粗末．次用白绵纸一张．镇热铜器上．用黄蜡五钱．遍擦纸上．裁为五寸大框．将前艾均分铺纸上．艾上掺药．卷成筒．仍以火烘蜡纸．粘牢听用．再用浓纸卷筒如喇叭样．以小口对耳次．将药筒点着吹灭．侧耳熏之．力能隔耳透咽．其功甚捷．熏毕．用艾 塞耳．以避风入．

凤珠丹 耳聋．

鸡蛋一个．开一孔．入巴豆一粒．去心膜．用双层纸封之．与鸡抱之．以雏出为度．取蛋清滴耳内．日二次．

一用鼠胆汁灌入耳内．少时．令人于耳内视之．俟耳窍内有虫见．即以捻子捻虫头．缓缓扯出．其虫之大小．随年分之新久．其虫一出．患人发晕．少时即苏．苏即聪矣．此法不问新久．双聋单聋悉验．如两耳．则用二胆治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月蚀疮
  • 当前页：耳痒
  • 下一页：虫入耳
<<< 返回本书目录
  1. 耳痒【疾病症状】
  2. 耳痒门主论《疡医大全》
  3. 耳痒《证治准绳·类方》
  4. 耳叶排草【中药大全】
  5. 耳炎散【方剂大全】
  6. 耳溢液【疾病症状】
  7. 耳蕈、耳痔门主论《疡医大全》
  8. 耳硬化症《中西医结合耳鼻喉科》
  9. 耳穴减肥《减肥新法与技巧》
  10. 耳硬化症【疾病症状】
  11. 耳穴辅助诊断方法《中医刺灸》
  12. 耳痈《幼科铁镜》
  13. 耳虚鸣《圣济总录》
  14. 耳痈门主论《疡医大全》
  15. 耳先兆——耳相学《中医疾病预测》
  16. 耳与脏腑经络的关系《中医刺灸》
  17. 耳下石疽门主论《疡医大全》
  18. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  19. 耳下区的韧实肿块【疾病症状】
  20. 耳源性颅内并发病《百病自测》
  21. 耳蜗性耳聋【疾病症状】
  22. 耳源性脑积水【疾病大全】
  23. 耳纹看法一见吉凶皆知《丹台玉案》
  24. 耳源性脑膜炎【疾病大全】
  25. 耳围凹陷【疾病症状】
  26. 耳源性脑脓肿【疾病大全】
  27. 耳外伤《中西医结合耳鼻喉科》
  28. 耳源性破伤风【疾病症状】
  29. 耳痛痧《痧胀玉衡》
  30. 耳源性眩晕【疾病症状】
  1. 耳痒《外科大成》
  2. 耳痒《证治准绳·类方》
  3. 耳痒门主方《疡医大全》
  4. 耳痒《医述》
  5. 耳痒门主论《疡医大全》
  6. 耳痒《中医词典》
  7. 耳痒秘方《华佗神方》
  8. 耳蕈、耳痔门主论《疡医大全》
  9. 耳痒欲死《医法圆通》
  10. 耳蕈《中医词典》
  11. 耳硬化症《中西医结合耳鼻喉科》
  12. 耳穴探测器《中医词典》
  13. 耳痈《中医名词词典》
  14. 耳穴模型《中医词典》
  15. 耳痈《中医词典》
  16. 耳穴减肥《减肥新法与技巧》
  17. 耳痈《幼科铁镜》
  18. 耳穴辅助诊断方法《中医刺灸》
  19. 耳痈门主论《疡医大全》
  20. 耳穴的分布《减肥新法与技巧》
  21. 耳与脏腑经络的关系《中医刺灸》
  22. 耳穴《中医词典》
  23. 耳源性并发症《耳鼻咽喉外科学》
  24. 耳碹疮《中医词典》
  25. 耳源性颅内并发病《百病自测》
  26. 耳眩《中医词典》
  27. 耳源性面瘫《中西医结合耳鼻喉科》
  28. 耳虚鸣《圣济总录》
  29. 耳源性面瘫《耳鼻咽喉外科学》
  30. 耳箫声《中医词典》
  31. 耳源性脑膜炎《中西医结合耳鼻喉科》


虫入耳_《外科大成》_中医外科_【岐黄之术】

虫入耳

虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

虫入耳者．以姜擦猫鼻．猫尿自出．取尿滴耳内．其虫自出而愈．诸方皆不及此．若用麻油滴之．则虫死而难出矣．虫入耳久之．食脑而脑痛者．用桃叶为枕．虫自鼻孔内出．虫入耳．用雄鸡冠血滴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痒
  • 当前页：虫入耳
  • 下一页：冻耳
<<< 返回本书目录
  1. 虫入耳《外科理例》
  2. 虫入耳方《外台秘要》
  3. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  4. 虫伤疮《外科启玄》
  5. 虫门《张氏医通》
  6. 虫蛇咬伤【中药主治】
  7. 虫门《医方考》
  8. 虫实【中药大全】
  9. 虫霉病【疾病大全】
  10. 虫蚀牙齿《圣济总录》
  11. 虫脉虫证《读医随笔》
  12. 虫兽《寿世保元》
  13. 虫论《研经言》
  14. 虫兽《万病回春》
  15. 虫莲【中药大全】
  16. 虫兽类《吴普本草》
  17. 虫类《普济方·针灸》
  18. 虫兽伤《古今医鉴》
  19. 虫类《本草分经》
  20. 虫兽伤《普济方·针灸》
  21. 虫积论《叶选医衡》
  22. 虫兽伤《文堂集验方》
  23. 虫积腹痛【中药主治】
  24. 虫兽伤《续名医类案》
  25. 虫积串【方剂大全】
  26. 虫兽上品《本草经集注》
  27. 虫积【方剂主治】
  28. 虫兽上品《本草经集注》
  29. 虫积【中药主治】
  30. 虫兽下品《本草经集注》
  1. 虫入耳《外科大成》
  2. 虫入耳《医学纲目》
  3. 虫入耳《外科理例》
  4. 虫入耳《中医词典》
  5. 虫入耳《奇方类编》
  6. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  7. 虫入耳方九首《外台秘要》
  8. 虫门《医方考》
  9. 虫伤疮《外科启玄》
  10. 虫门《张氏医通》
  11. 虫食心痛《奇方类编》
  12. 虫媒传染病《家庭医学百科·预防保健篇》
  13. 虫蚀牙齿《圣济总录》
  14. 虫媒病毒性脑炎《默克家庭诊疗手册》
  15. 虫蚀牙痛秘方《华佗神方》
  16. 虫媒病毒感染《默克家庭诊疗手册》
  17. 虫兽《寿世保元》
  18. 虫脉虫证《读医随笔》
  19. 虫兽《万病回春》
  20. 虫脉案《类证治裁》
  21. 虫兽伤《中医名词词典》
  22. 虫论《研经言》
  23. 虫兽伤《中医词典》
  24. 虫瘤《中医词典》
  25. 虫兽伤《续名医类案》
  26. 虫类《本草分经》
  27. 虫兽伤《普济方·针灸》
  28. 虫类《普济方·针灸》
  29. 虫兽伤《古今医鉴》
  30. 虫渴《中医词典》
  31. 虫兽伤《文堂集验方》


冻耳_《外科大成》_中医外科_【岐黄之术】

冻耳

冻耳

  • 上一页
  • 目录
  • 相关
  • 下一页

冻耳．用生姜取汁熬膏涂之．忌用火烘汤泡．犯之则肉死．宜与冻疮门参考．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫入耳
  • 当前页：冻耳
  • 下一页：鼻部
<<< 返回本书目录
  1. 冻疮药水【方剂大全】
  2. 冻风《外科正宗》
  3. 冻疮破烂膏【方剂大全】
  4. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  5. 冻疮门主论《疡医大全》
  6. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  7. 冻疮论《小儿卫生总微论方》
  8. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  9. 冻疮膏【方剂大全】
  10. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  11. 冻疮【方剂主治】
  12. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  13. 冻疮【中药主治】
  14. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  15. 冻疮【疾病大全】
  16. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  17. 冻疮【疾病症状】
  18. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  19. 冻疮《自我调养巧治病》
  20. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  21. 冻疮《中医外科学》
  22. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  23. 冻疮《证治准绳·疡医》
  24. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  25. 冻疮《幼幼新书》
  26. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  27. 冻疮《医宗金鉴》
  28. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  29. 冻疮《外科启玄》
  30. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  1. 冻耳《外科大成》
  2. 冻耳《中医词典》
  3. 冻耳成疮秘方《华佗神方》
  4. 冻疮皮裂《奇效简便良方》
  5. 冻风《外科正宗》
  6. 冻疮秘方《华佗神方》
  7. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  8. 冻疮门主论《疡医大全》
  9. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  10. 冻疮门主方《疡医大全》
  11. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  12. 冻疮论《小儿卫生总微论方》
  13. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  14. 冻疮溃烂《奇效简便良方》
  15. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  16. 冻疮《中医外科学》
  17. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  18. 冻疮《外科全生集》
  19. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  20. 冻疮《外科启玄》
  21. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  22. 冻疮《丹溪治法心要》
  23. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  24. 冻疮《外科证治全书》
  25. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  26. 冻疮《急救广生集》
  27. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  28. 冻疮《外科大成》
  29. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  30. 冻疮《儒门事亲》
  31. 冻干麻疹活疫苗使用说明书《中国生物制品规程》


鼻部_《外科大成》_中医外科_【岐黄之术】

鼻部

鼻部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 鼻者．肺之窍也．五气入鼻．藏于心肺．心肺有病．而鼻为之不利．

□

鼻渊者 鼻流浊涕．黄水腥秽是也．又名脑崩脑漏．久之令人头眩虚晕不已．经云．胆移热于脑．则辛鼻渊．遇寒而甚者．火郁之为也．书云．胆与三焦同火治．故先宜清上．继以镇火补水．兼理肺肝．

清上多取乎辛凉．如荆芥、薄荷、甘菊、连翘、升麻、牛蒡子、天麻之类．镇火补水．如犀角、二冬、朱砂、人参、五味子、茯苓、山药、丹皮、甘草之类．理肺如桑皮、桔梗、二冬、牛蒡子、天花粉、竹沥之类．清肝胆如柴胡、川芎、竹茹、枣仁、羚羊角之类．余治脑漏．于对症药内加檀香片一大撮．无不奏效．

奇授藿香汤 治鼻渊致虚． 晕不已．

藿香连梗叶九钱．水一碗．煎七分．加公猪胆汁一枚和匀．食后服．重者不过三服即愈．或以藿香为末．猪胆汁熬膏和丸．每服二钱．食远白汤送下．

久而虚者．兼服补中益气汤．六味地黄丸．以滋化源．

天萝散 治鼻渊而兼脑痛者．名控脑砂．有虫食脑．

丝瓜藤近根处三五尺．烧存性为末．每服二三钱．黄酒调服．

马兜铃散 治鼻渊．

马兜铃（五钱） 麻黄（三钱） 五味子（一钱） 甘草（一钱）

水二钟．煎一钟．加黑砂糖少许．卧时温服即愈．

白芨丸 白芨末．酒糊丸．每服三钱．黄酒下．半月愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻耳
  • 当前页：鼻部
  • 下一页：鼻渊
<<< 返回本书目录
  1. 鼻部《外科心法要诀》
  2. 鼻部穿通性毛囊炎【疾病大全】
  3. 鼻部《外科大成》
  4. 鼻部结核【疾病症状】
  5. 鼻部《本草易读》
  6. 鼻部望色辨证门主论《疡医大全》
  7. 鼻不闻香臭《证治准绳·杂病》
  8. 鼻部证治（计十一证）《外科证治全书》
  9. 鼻病诸候（凡十一论）《诸病源候论》
  10. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  11. 鼻病诸候《巢氏病源补养宣导法》
  12. 鼻赤《金匮钩玄》
  13. 鼻病证治《幼幼集成》
  14. 鼻赤《证治准绳·类方》
  15. 鼻病证治《推拿抉微》
  16. 鼻臭症【疾病症状】
  17. 鼻病证治《三因极一病证方论》
  18. 鼻出清涕《证治准绳·杂病》
  19. 鼻病章《医学妙谛》
  20. 鼻出血《临床激光治疗学》
  21. 鼻病简便方《慈幼便览》
  22. 鼻出血《外科正宗》
  23. 鼻病根原《四圣心源》
  24. 鼻出血《中西医结合耳鼻喉科》
  25. 鼻病第三十六问《婴童百问》
  26. 鼻出血【疾病症状】
  27. 鼻病《证治汇补》
  28. 鼻出血【疾病大全】
  29. 鼻病《医学正传》
  30. 鼻出血【中药主治】
  1. 鼻部《外科大成》
  2. 鼻部《本草易读》
  3. 鼻部《脉诀汇辨》
  4. 鼻不闻香臭《证治准绳·杂病》
  5. 鼻部《医门补要》
  6. 鼻病证治《推拿抉微》
  7. 鼻部的皮肤颜色《常见病自测》
  8. 鼻病证治《幼幼集成》
  9. 鼻部的形态与运动改变《百病自测》
  10. 鼻病证治《三因极一病证方论》
  11. 鼻部色泽变化《百病自测》
  12. 鼻病章《医学妙谛》
  13. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  14. 鼻病原由症治《幼科释谜》
  15. 鼻部外形《常见病自测》
  16. 鼻病门《万氏秘传片玉心书》
  17. 鼻部望色辨证门主论《疡医大全》
  18. 鼻病简便方《慈幼便览》
  19. 鼻部用药《家庭医学百科-医疗康复篇》
  20. 鼻病简便方《幼幼集成》
  21. 鼻部证治（计十一证）《外科证治全书》
  22. 鼻病根原《四圣心源》
  23. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  24. 鼻病第三十六问《婴童百问》
  25. 鼻赤《中医词典》
  26. 鼻病《急救广生集》
  27. 鼻赤《证治准绳·幼科》
  28. 鼻病《丹溪心法》
  29. 鼻赤《证治准绳·类方》
  30. 鼻病《医学摘粹》
  31. 鼻赤《金匮钩玄》


鼻渊_《外科大成》_中医外科_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻渊．鼻流浊涕也．鼻鼽．鼻流清涕也．如老人流涕不干者．捣独蒜敷足心．自不再发．

鼻渊服药罔效者．惟灸上星穴五壮．即愈．仍服八味地黄丸以滋化源．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻部
  • 当前页：鼻渊
  • 下一页：鼻聋
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《外科大成》
  2. 鼻渊《外科心法要诀》
  3. 鼻渊《回春录》
  4. 鼻渊《张聿青医案》
  5. 鼻渊《儿科萃精》
  6. 鼻渊《证治准绳·类方》
  7. 鼻渊《奇效简便良方》
  8. 鼻渊《医述》
  9. 鼻渊《古今医彻》
  10. 鼻渊《医宗金鉴》
  11. 鼻渊《医旨绪余》
  12. 鼻渊《医学纲目》
  13. 鼻渊《医门补要》
  14. 鼻渊《扁鹊神应针灸玉龙经》
  15. 鼻渊《回生集》
  16. 鼻渊《中医词典》
  17. 鼻渊《保幼新编》
  18. 鼻渊《气功外气疗法》
  19. 鼻渊《药症忌宜》
  20. 鼻渊《圣济总录》
  21. 鼻渊 肉《明医指掌》
  22. 鼻渊《中医名词词典》
  23. 鼻渊鼻塞《金匮翼》
  24. 鼻与鼻窦CT《放射诊断学》
  25. 鼻渊门（三则）《辨证录》
  26. 鼻有息肉《普济方·针灸》
  27. 鼻渊门主方《疡医大全》
  28. 鼻有息肉《证治准绳·幼科》
  29. 鼻渊门主论《疡医大全》
  30. 鼻有肉（生疮）《针灸资生经》
  31. 鼻渊秘方《华佗神方》


鼻聋_《外科大成》_中医外科_【岐黄之术】

鼻聋

鼻聋

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻聋者．为不闻香臭也．宜神愈汤．以生姜为引．水煎服之．立验．歌云．细、芷、羌、防、半、芎、归、陈、桔、苓．薄荷增三倍．煎服气调匀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：鼻聋
  • 下一页：鼻衄
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻聋《外科大成》
  2. 鼻聋《中医词典》
  3. 鼻聋秘方《华佗神方》
  4. 鼻流浊涕《中医词典》
  5. 鼻漏《奇方类编》
  6. 鼻流清涕不止《奇效简便良方》
  7. 鼻麻风《中西医结合耳鼻喉科》
  8. 鼻流清涕《证治准绳·幼科》
  9. 鼻毛《中医词典》
  10. 鼻流清涕《幼幼新书》
  11. 鼻毛长出《奇效简便良方》
  12. 鼻流清涕《中医词典》
  13. 鼻梅毒《中西医结合耳鼻喉科》
  14. 鼻流清涕《圣济总录》
  15. 鼻霉菌病《中西医结合耳鼻喉科》
  16. 鼻流清涕《医法圆通》
  17. 鼻门《张氏医通》
  18. 鼻流黄臭水《奇方类编》
  19. 鼻门《养生导引秘籍》
  20. 鼻流臭水《奇效简便良方》
  21. 鼻门《养生导引法》
  22. 鼻流《中医词典》
  23. 鼻秘方《华佗神方》
  24. 鼻梁骨断《伤科补要》
  25. 鼻苗《中医词典》
  26. 鼻梁骨《医宗金鉴》
  27. 鼻鸣《伤寒寻源》
  28. 鼻梁骨《正骨心法要旨》
  29. 鼻内生虫《奇效简便良方》
  30. 鼻梁《中医词典》
  31. 鼻匿疮《医宗金鉴》


鼻衄_《外科大成》_中医外科_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻衄者．鼻中出血也．由肺经血热妄行．治宜凉血．然凉血必先清气．气清血自归经矣．如枳壳、连翘清之．薄荷、玄参散之．蒲黄、京墨、茅根止之．再如羚羊清肺散、生地麦冬饮、加味生脉散．皆对症药也．如夏月脉虚身热．大汗口渴者．暑热所逼也．黄连 香薷饮清之．外用青绵线扎两手中指根．再用毛边纸折十余层．水湿透．贴百会穴．以熨斗熨之．或再用好暖酒十数碗盛盆内．踏两足浸之．或捣大蒜于两足心涂之．再神塞丸塞之．再以倾银紫土新罐为末．烧酒调敷囟门．立止．

羚羊清肺散 治衄血．及吐血咳血．

羚羊角 银柴胡 黄连 玄参 石膏 地骨皮 栀子 归身 白芍 川芎 生地 蒲黄（各一钱）

芦荟 甘草（各五分） 藕节（三个）

用白茅根四两捣烂．入水一碗．和．绞去渣．取茅根汁一碗．入药煎七分．加童便一钟．食后服．

加味生脉散 治衄血．

麦冬（五钱） 人参（二钱） 五味子（一钱） 姜炭（三分）

用水二钟．煎八分．食远服．亦可代茶．

伏龙散 治衄血．并血崩．

伏龙肝（即柴灶中心烧红土也）

为末．每用二钱．冷水调服．即止．

黄连香藿饮

香薷 浓朴（姜炒） 白扁豆（炒） 黄连（姜汁炒）

用水煎熟．冷服．

生地麦冬饮 神塞丸（俱见耳部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻聋
  • 当前页：鼻衄
  • 下一页：鼻痔
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《外科大成》
  2. 鼻衄《济阴纲目》
  3. 鼻衄《卫生易简方》
  4. 鼻衄《医碥》
  5. 鼻衄《针灸资生经》
  6. 鼻衄《普济方·针灸》
  7. 鼻衄《金匮翼》
  8. 鼻衄《证治准绳·女科》
  9. 鼻衄《血证论》
  10. 鼻衄《证治准绳·女科》
  11. 鼻衄《松峰说疫》
  12. 鼻衄《证治准绳·类方》
  13. 鼻衄《伤寒六书》
  14. 鼻衄《幼幼新书》
  15. 鼻衄《伤寒六书》
  16. 鼻衄《医学纲目》
  17. 鼻衄《友渔斋医话》
  18. 鼻衄《医学纲目》
  19. 鼻衄《儿科萃精》
  20. 鼻衄《女科指要》
  21. 鼻衄《秘传证治要诀及类方》
  22. 鼻衄《中医词典》
  23. 鼻衄《校注医醇剩义》
  24. 鼻衄《景景医话》
  25. 鼻衄《外科全生集》
  26. 鼻衄《手穴手纹诊治》
  27. 鼻衄《女科证治准绳》
  28. 鼻衄《圣济总录》
  29. 鼻衄《女科证治准绳》
  30. 鼻衄《中医名词词典》
  31. 鼻衄《宋本备急灸法》


鼻痔_《外科大成》_中医外科_【岐黄之术】

鼻痔

鼻痔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻痔生于鼻内．形如榴子．渐大而下垂．令人气不通畅．由肺经湿热内蒸．如朽木而生芝兰也．宜辛夷清肺饮．外兼消痔散等药点之．化水而消．仍节浓味．戒气怒．省房劳．庶不再发．

辛夷清肺饮

辛夷（六分） 黄芩 栀子 麦冬 百合 知母 石膏（各一钱） 升麻（三分） 甘草（五分）枇杷叶（三片）

用水二钟．煎八分．食远服．或加连翘、薄荷、羌活、防风．

消痔散 治鼻痔．

砂（一钱） 轻粉 雄黄（各三分） 冰片（五分）

上为细末．用草梗咬毛蘸药点痔上．日五七次．渐化为水．

一用白砒三钱．安新瓦上．上盖密陀僧末、白矾末各二钱． 烟尽为度．埋一宿．去火毒．配苦丁香末等分．加麝香四分．和匀．或加 砂少许．每用少许吹之．即流黄水．肿消则气顺矣．

一只用冰片点之．称验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：鼻痔
  • 下一页：鼻疔
<<< 返回本书目录
  1. 鼻痔《证治准绳·类方》
  2. 鼻痔【方剂主治】
  3. 鼻痔《医宗金鉴》
  4. 鼻痔丹【方剂大全】
  5. 鼻痔《医门补要》
  6. 鼻痔方【方剂大全】
  7. 鼻痔《外科正宗》
  8. 鼻痔门主论《疡医大全》
  9. 鼻痔《外科十法》
  10. 鼻痔散【方剂大全】
  11. 鼻症《幼科折衷》
  12. 鼻痔丸【方剂大全】
  13. 鼻症《文堂集验方》
  14. 鼻窒塞不通利方《外台秘要》
  15. 鼻证门《古今医统大全》
  16. 鼻中病论《小儿卫生总微论方》
  17. 鼻证《医学集成》
  18. 鼻中出血《孙真人海上方》
  19. 鼻证《明医指掌》
  20. 鼻中隔穿孔【疾病症状】
  21. 鼻证《景岳全书》
  22. 鼻中隔穿孔【疾病大全】
  23. 鼻粘膜肿胀【疾病症状】
  24. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻粘膜溃疡和萎缩【疾病症状】
  26. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  27. 鼻粘膜溃疡【疾病症状】
  28. 鼻中隔溃疡【疾病大全】
  29. 鼻粘膜干燥发痒【疾病症状】
  30. 鼻中隔脓肿《临床激光治疗学》
  1. 鼻痔《外科大成》
  2. 鼻痔《外科心法要诀》
  3. 鼻痔《外科正宗》
  4. 鼻痔《证治准绳·类方》
  5. 鼻痔《丁甘仁医案》
  6. 鼻痔《医宗金鉴》
  7. 鼻痔《奇效简便良方》
  8. 鼻痔《外科十法》
  9. 鼻痔《医门补要》
  10. 鼻痔《中医词典》
  11. 鼻痔（鼻渊）《医学心悟》
  12. 鼻痔《中医名词词典》
  13. 鼻痔方《急救广生集》
  14. 鼻症《幼科折衷》
  15. 鼻痔门主方《疡医大全》
  16. 鼻症《文堂集验方》
  17. 鼻痔门主论《疡医大全》
  18. 鼻症《麻疹备要方论》
  19. 鼻痔秘方《华佗神方》
  20. 鼻证《明医指掌》
  21. 鼻窒塞不通利方七首《外台秘要》
  22. 鼻证《景岳全书》
  23. 鼻窒塞不通秘方《华佗神方》
  24. 鼻证《医学集成》
  25. 鼻窒塞气息不通候《诸病源候论》
  26. 鼻针疗法《中医词典》
  27. 鼻中病论《小儿卫生总微论方》
  28. 鼻针疗法《中医名词词典》
  29. 鼻中臭气《奇方类编》
  30. 鼻齄《中医词典》
  31. 鼻中出水成虾《古今医统大全》


鼻疔_《外科大成》_中医外科_【岐黄之术】

鼻疔

鼻疔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疔生鼻内．痛引脑门．鼻窍胀塞．甚则唇腮俱肿．宜蟾酥丸汗之．鼻孔内用蟾酥条研末吹之．如鼻外发肿．用离宫锭子涂之．鼻肿如瓶者逆．

一灸腕骨七壮．壮如绿豆大．（见灸门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔
  • 当前页：鼻疔
  • 下一页：鼻疮
<<< 返回本书目录
  1. 鼻疔【疾病大全】
  2. 鼻疔门主论《疡医大全》
  3. 鼻疔《医宗金鉴》
  4. 鼻窦创伤【疾病大全】
  5. 鼻的保健《中医养生学》
  6. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  7. 鼻大衄、九窍四肢出血《杂病广要》
  8. 鼻窦的X线检查《耳鼻咽喉外科学》
  9. 鼻唇沟加深【疾病症状】
  10. 鼻窦灌注液【方剂大全】
  11. 鼻唇沟发红皲裂【疾病症状】
  12. 鼻窦疾病《耳鼻咽喉外科学》
  13. 鼻唇沟变浅【疾病症状】
  14. 鼻窦鳞状细胞癌【疾病大全】
  15. 鼻唇《本草纲目》完整版
  16. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  17. 鼻疮门主论《疡医大全》
  18. 鼻窦囊肿《临床激光治疗学》
  19. 鼻疮《证治准绳·类方》
  20. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  21. 鼻疮《医宗金鉴》
  22. 鼻窦气压伤【疾病症状】
  23. 鼻搐散【方剂大全】
  24. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  25. 鼻出浊涕《证治准绳·杂病》
  26. 鼻窦气压性创伤【疾病大全】
  27. 鼻出血的急救《现代院外急救手册》
  28. 鼻窦压痛【疾病症状】
  29. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  30. 鼻窦炎《家庭医学百科-医疗康复篇》
  1. 鼻疔《外科大成》
  2. 鼻疔《外科心法要诀》
  3. 鼻疔门主论《疡医大全》
  4. 鼻疔《医宗金鉴》
  5. 鼻疔秘方《华佗神方》
  6. 鼻疔《中医词典》
  7. 鼻洞《中医词典》
  8. 鼻的保健《中医养生学》
  9. 鼻窦《医学影像学》
  10. 鼻得冷则黑《医学纲目》
  11. 鼻窦《默克家庭诊疗手册》
  12. 鼻道《中医词典》
  13. 鼻窦《耳鼻咽喉外科学》
  14. 鼻大如拳秘方《华佗神方》
  15. 鼻窦创伤《耳鼻咽喉外科学》
  16. 鼻大衄候《诸病源候论》
  17. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  18. 鼻大衄、九窍四肢出血《杂病广要》
  19. 鼻窦囊肿《临床激光治疗学》
  20. 鼻大衄《中医词典》
  21. 鼻窦气压伤《耳鼻咽喉外科学》
  22. 鼻疮痈《明医指掌》
  23. 鼻窦炎《默克家庭诊疗手册》
  24. 鼻疮脓臭《奇效简便良方》
  25. 鼻窦炎《家庭医学百科-医疗康复篇》
  26. 鼻疮秘方《华佗神方》
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻疮门主论《疡医大全》
  29. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  30. 鼻疮门主方《疡医大全》
  31. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》


鼻疮_《外科大成》_中医外科_【岐黄之术】

鼻疮

鼻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻疮为鼻孔内干燥发痛而有疮也．宜洗肺散清之．外用油纸捻．粘辰砂定痛散．送入鼻孔内．日三五次．立效．

洗肺散 治鼻内生疮．

黄芩 半夏（各二钱） 天冬 麦冬 五味子（各一钱五分） 杏仁（一钱） 甘草（五分）

用水二钟．生姜三片．煎八分．食远服．

辰砂定痛散（见口部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疔
  • 当前页：鼻疮
  • 下一页：酒 鼻
<<< 返回本书目录
  1. 鼻疮《证治准绳·类方》
  2. 鼻疮门主论《疡医大全》
  3. 鼻疮《医宗金鉴》
  4. 鼻唇《本草纲目》完整版
  5. 鼻搐散【方剂大全】
  6. 鼻唇沟变浅【疾病症状】
  7. 鼻出浊涕《证治准绳·杂病》
  8. 鼻唇沟发红皲裂【疾病症状】
  9. 鼻出血的急救《现代院外急救手册》
  10. 鼻唇沟加深【疾病症状】
  11. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  12. 鼻大衄、九窍四肢出血《杂病广要》
  13. 鼻出血【中药主治】
  14. 鼻的保健《中医养生学》
  15. 鼻出血【疾病大全】
  16. 鼻疔《医宗金鉴》
  17. 鼻出血【疾病症状】
  18. 鼻疔【疾病大全】
  19. 鼻出血《中西医结合耳鼻喉科》
  20. 鼻疔门主论《疡医大全》
  21. 鼻出血《外科正宗》
  22. 鼻窦创伤【疾病大全】
  23. 鼻出血《临床激光治疗学》
  24. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  25. 鼻出清涕《证治准绳·杂病》
  26. 鼻窦的X线检查《耳鼻咽喉外科学》
  27. 鼻臭症【疾病症状】
  28. 鼻窦灌注液【方剂大全】
  29. 鼻赤《证治准绳·类方》
  30. 鼻窦疾病《耳鼻咽喉外科学》
  1. 鼻疮《外科大成》
  2. 鼻疮《外科心法要诀》
  3. 鼻疮门主方《疡医大全》
  4. 鼻疮《外科心法要诀》
  5. 鼻疮门主论《疡医大全》
  6. 鼻疮《寿世保元》
  7. 鼻疮秘方《华佗神方》
  8. 鼻疮《证治准绳·类方》
  9. 鼻疮脓臭《奇效简便良方》
  10. 鼻疮《医宗金鉴》
  11. 鼻疮痈《明医指掌》
  12. 鼻疮《中医词典》
  13. 鼻大衄《中医词典》
  14. 鼻穿《中医词典》
  15. 鼻大衄、九窍四肢出血《杂病广要》
  16. 鼻出浊涕《证治准绳·杂病》
  17. 鼻大衄候《诸病源候论》
  18. 鼻出血点《手穴手纹诊治》
  19. 鼻大如拳秘方《华佗神方》
  20. 鼻出血的原因《默克家庭诊疗手册》
  21. 鼻道《中医词典》
  22. 鼻出血的急救《现代院外急救手册》
  23. 鼻得冷则黑《医学纲目》
  24. 鼻出血辨病《常见病自测》
  25. 鼻的保健《中医养生学》
  26. 鼻出血《耳鼻咽喉外科学》
  27. 鼻疔《中医词典》
  28. 鼻出血《外科正宗》
  29. 鼻疔《医宗金鉴》
  30. 鼻出血《中西医结合耳鼻喉科》
  31. 鼻疔《外科心法要诀》


酒 鼻_《外科大成》_中医外科_【岐黄之术】

酒 鼻

酒 鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒 鼻者．先由肺经血热内蒸．次遇风寒外束．血瘀凝结而成．故先紫而后黑也．治须宣肺气．化滞血．

使荣卫流通以滋新血．乃可得愈．

麻黄宣肺散 治酒 鼻．

麻黄 麻黄根（各二两）

头生酒五壶．重汤煮三炷香．露一宿．早晚各饮三五杯．至三五日．出脓成疮．十余日则脓尽．脓尽则红色退．先黄后白而愈．

调荣化滞汤

当归 川芎 赤芍 生地 红花（俱酒洗） 黄芩（酒炒） 陈皮（各一钱） 甘草（生五分） 生姜（三片）

用水二钟．煎八分．加酒少许．调五灵脂末二钱．食后服．气弱形肥者．加酒炒黄 ．立应．

黑参丸 治酒 鼻．

玄参为末．用猪胆汁和丸．每服钱许．食后白滚汤送下．外以玄参末．仍用猪胆汁调涂鼻上．

外治诸方硫黄为末．以陈糟茄汁调敷．

一用象牙末．或密陀僧．或杏仁．捣烂．俱用人乳调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疮
  • 当前页：酒 鼻
  • 下一页：唇部
<<< 返回本书目录
  1. 酒【中药大全】
  2. 酒悖【疾病症状】
  3. 酒《本草纲目》图文版
  4. 酒鼻《金匮钩玄》
  5. 酒《证类本草》
  6. 酒鼻《推求师意》
  7. 酒《瘴疟指南》
  8. 酒饼婆【中药大全】
  9. 酒《药征续编》
  10. 酒饼叶【中药大全】
  11. 酒《药笼小品》
  12. 酒饼叶根【中药大全】
  13. 酒《冷庐医话》
  14. 酒病《卫生易简方》
  15. 酒《本草新编》
  16. 酒病丸【方剂大全】
  17. 酒《本草经解》
  18. 酒部《本草易读》
  19. 酒《本草乘雅半偈》
  20. 酒炒螺蛳【方剂大全】
  21. 酒《本草纲目》完整版
  22. 酒豉方【方剂大全】
  23. 韭子粥【方剂大全】
  24. 酒疸《圣济总录》
  25. 韭子一物丸【方剂大全】
  26. 酒疸【方剂主治】
  27. 韭子丸【方剂大全】
  28. 酒疸方《外台秘要》
  29. 韭子汤【方剂大全】
  30. 酒疸证治《三因极一病证方论》
  1. 酒 鼻《外科大成》
  2. 酒《本草乘雅半偈》
  3. 酒（《名医别录》）《中医饮食营养学》
  4. 酒《药征续编》
  5. 酒悖《中医名词词典》
  6. 酒《瘴疟指南》
  7. 酒悖《中医词典》
  8. 酒《本草撮要》
  9. 酒鼻《推求师意》
  10. 酒《本草分经》
  11. 酒鼻《医学纲目》
  12. 酒《名医别录》
  13. 酒鼻《外科心法要诀》
  14. 酒《增广和剂局方药性总论》
  15. 酒鼻《金匮钩玄》
  16. 酒《本草经解》
  17. 酒鳖《中医词典》
  18. 酒《本草便读》
  19. 酒病《卫生易简方》
  20. 酒《冷庐医话》
  21. 酒部《本草易读》
  22. 酒《得配本草》
  23. 酒刺《中医词典》
  24. 酒《本草从新》
  25. 酒刺《外科大成》
  26. 酒《本经逢原》
  27. 酒瘅《校注医醇剩义》
  28. 酒《本草新编》
  29. 酒疸《中医名词词典》
  30. 酒《本草求真》
  31. 酒疸《圣济总录》


唇部_《外科大成》_中医外科_【岐黄之术】

唇部

唇部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 经云．脾之荣在唇．其为病也．燥则干．热则裂．风则 ．寒则揭是也．治宜随其因而疗之．忌用追蚀等药．及药线等法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒 鼻
  • 当前页：唇部
  • 下一页：反唇疔
<<< 返回本书目录
  1. 唇部《外科心法要诀》
  2. 唇部发绀【疾病症状】
  3. 唇部《外科大成》
  4. 唇部经络《重楼玉钥续编》
  5. 唇病证治《三因极一病证方论》
  6. 唇部证治（计八证）《外科证治全书》
  7. 唇病门主论《疡医大全》
  8. 唇疮《圣济总录》
  9. 唇病门《古今医统大全》
  10. 唇疮方《外台秘要》
  11. 唇病【疾病大全】
  12. 唇疮门主论《疡医大全》
  13. 唇病《千金翼方》
  14. 唇疔《儿科萃精》
  15. 唇病《急救广生集》
  16. 唇疔论《青囊秘诀》
  17. 唇病《备急千金要方》
  18. 唇疔门《辨证录》
  19. 唇、舌和口腔疾病《默克家庭诊疗手册》
  20. 唇疔门主论《疡医大全》
  21. 唇《证治准绳·杂病》
  22. 唇腭裂【疾病症状】
  23. 唇《证治准绳·类方》
  24. 唇风《外科正宗》
  25. 唇《张氏医通》
  26. 唇风《医宗金鉴》
  27. 唇《医宗金鉴》
  28. 唇风门主论《疡医大全》
  29. 唇《医碥》
  30. 唇风饮【方剂大全】
  1. 唇部《外科大成》
  2. 唇病证治《三因极一病证方论》
  3. 唇部《医门补要》
  4. 唇病门主论《疡医大全》
  5. 唇部经络《重楼玉钥续编》
  6. 唇病《急救广生集》
  7. 唇部证治（计八证）《外科证治全书》
  8. 唇病《备急千金要方》
  9. 唇赤如朱《医法圆通》
  10. 唇病《千金翼方》
  11. 唇疮《圣济总录》
  12. 唇边生疮多年不愈《奇效简便良方》
  13. 唇疮《中医词典》
  14. 唇、舌和口腔疾病《默克家庭诊疗手册》
  15. 唇疮《证治准绳·疡医》
  16. 唇《痘疹心法要诀》
  17. 唇疮出齿《急救广生集》
  18. 唇《丹台玉案》
  19. 唇疮方三首《外台秘要》
  20. 唇《古今医案按》
  21. 唇疮候《诸病源候论》
  22. 唇《医碥》
  23. 唇疮门主方《疡医大全》
  24. 唇《医碥》
  25. 唇疮门主论《疡医大全》
  26. 唇《证治准绳·杂病》
  27. 唇的改变《默克家庭诊疗手册》
  28. 唇《证治准绳·类方》
  29. 唇疔《中医词典》
  30. 唇《张氏医通》
  31. 唇疔《儿科萃精》


反唇疔_《外科大成》_中医外科_【岐黄之术】

反唇疔

反唇疔

  • 上一页
  • 目录
  • 相关
  • 下一页

反唇疔生于唇里．锁口疔生于嘴角．二疔初起如粟．坚硬如铁．肿痛麻痒．寒热交作．内外治法．于疔疮门参考．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇部
  • 当前页：反唇疔
  • 下一页：唇疽
<<< 返回本书目录
  1. 反鼻丸【方剂大全】
  2. 反唇疔、锁口疔《医宗金鉴》
  3. 反鼻化毒散【方剂大全】
  4. 反分化软骨肉瘤【疾病大全】
  5. 蘩蒌《证类本草》
  6. 反复鼻出血【疾病症状】
  7. 繁缕【中药大全】
  8. 反复不愈的感染【疾病症状】
  9. 繁缕《本草纲目》完整版
  10. 反复抽搐【疾病症状】
  11. 繁柳散【方剂大全】
  12. 反复出血【疾病症状】
  13. 繁柳干散【方剂大全】
  14. 反复发烧【疾病症状】
  15. 燔发散【方剂大全】
  16. 反复发作的带状疱疹【疾病症状】
  17. 燔葱散【方剂大全】
  18. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  19. 烦躁总论《证治准绳·杂病》
  20. 反复发作性头痛【疾病症状】
  21. 烦躁门《张氏医通》
  22. 反复发作性头痛【疾病症状】
  23. 烦躁门《卫生宝鉴》
  24. 反复发作抑郁症【疾病症状】
  25. 烦躁论治《类证治裁》
  26. 反复发作右肺感染【疾病症状】
  27. 烦躁口渴【方剂主治】
  28. 反复肺炎【疾病症状】
  29. 烦躁口渴《女科指掌》
  30. 反复感冒【疾病症状】
  1. 反唇疔《外科大成》
  2. 反唇疔《中医词典》
  3. 反唇疔、锁口疔《医宗金鉴》
  4. 反唇疔《中医名词词典》
  5. 反唇疔、锁口疔《外科心法要诀》
  6. 反《中医词典》
  7. 反发热《中医词典》
  8. 蘩蒌《名医别录》
  9. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  10. 蘩蒌《证类本草》
  11. 反关痘《中医词典》
  12. 蘩蒌《饮食须知》
  13. 反关脉《中医名词词典》
  14. 蘩蒌《本草衍义》
  15. 反关脉《中医词典》
  16. 蘩蒌《食疗本草》
  17. 反关脉《诊家正眼》
  18. 蘩蒌《新修本草》
  19. 反关脉解《三指禅》
  20. 蘩蒌《千金翼方》
  21. 反光镜《实用免疫细胞与核酸》
  22. 繁缕《得配本草》
  23. 反花疮《圣济总录》
  24. 繁露水《证类本草》
  25. 反花疮《中医词典》
  26. 燔治《中医词典》
  27. 反花疮《医学纲目》
  28. 燔针《中医词典》
  29. 反花疮《证治准绳·疡医》
  30. 燔焫《中医词典》
  31. 反花疮候《诸病源候论》


唇疽_《外科大成》_中医外科_【岐黄之术】

唇疽

唇疽

  • 上一页
  • 目录
  • 相关
  • 下一页

唇疽生于唇．肿痛有头．甚则寒热交作．由胃经积热所致．宜神授卫生散．壮者贵金丸．外用离宫锭子涂之．

神授卫生散 贵金丸（俱见肿疡） 离宫锭子（见敷治门） 一灸犊鼻穴（见灸门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反唇疔
  • 当前页：唇疽
  • 下一页：茧唇
<<< 返回本书目录
  1. 唇疽《医宗金鉴》
  2. 唇口《续名医类案》
  3. 唇角脱屑【疾病症状】
  4. 唇口《医学见能》
  5. 唇焦《伤寒大白》
  6. 唇口病论《小儿卫生总微论方》
  7. 唇颊肿痛（颐颔肿）《针灸资生经》
  8. 唇口病诸候《巢氏病源补养宣导法》
  9. 唇颊肿痛《普济方·针灸》
  10. 唇口病诸候（凡十七论）《诸病源候论》
  11. 唇厚舌大【疾病症状】
  12. 唇口部《疡医大全》
  13. 唇红干燥【疾病症状】
  14. 唇口干燥【方剂主治】
  15. 唇干舌燥【疾病症状】
  16. 唇口红肿《医法圆通》
  17. 唇干裂【疾病症状】
  18. 唇口疽门主论《疡医大全》
  19. 唇干裂【疾病症状】
  20. 唇口蠕动《保婴撮要》
  21. 唇干口燥【方剂主治】
  22. 唇口蠕动《张氏医通》
  23. 唇风饮【方剂大全】
  24. 唇口上生疮《幼幼新书》
  25. 唇风门主论《疡医大全》
  26. 唇口望色辨证法《疡医大全》
  27. 唇风《医宗金鉴》
  28. 唇口玉堂伤《伤科补要》
  29. 唇风《外科正宗》
  30. 唇裂【疾病大全】
  1. 唇疽《外科大成》
  2. 唇疽《外科心法要诀》
  3. 唇菌《中医词典》
  4. 唇疽《医宗金鉴》
  5. 唇菌秘方《华佗神方》
  6. 唇疽《中医词典》
  7. 唇口《正骨心法要旨》
  8. 唇紧门主论《疡医大全》
  9. 唇口《医宗金鉴》
  10. 唇紧门主方《疡医大全》
  11. 唇口《续名医类案》
  12. 唇紧《中医词典》
  13. 唇口《医学心悟》
  14. 唇焦漱水不欲咽《医学心悟》
  15. 唇口《医学见能》
  16. 唇焦漱水不欲咽《医述》
  17. 唇口病论《小儿卫生总微论方》
  18. 唇焦《伤寒大白》
  19. 唇口部《疡医大全》
  20. 唇焦《中医词典》
  21. 唇口红肿《医法圆通》
  22. 唇焦《中医名词词典》
  23. 唇口喉舌肠胃尺寸数《类经图翼》
  24. 唇睑相邀《中医词典》
  25. 唇口疽门主论《疡医大全》
  26. 唇甲青《中医词典》
  27. 唇口面皴候《诸病源候论》
  28. 唇颊肿痛（颐颔肿）《针灸资生经》
  29. 唇口蠕动《中医词典》
  30. 唇颊肿痛《普济方·针灸》
  31. 唇口蠕动《证治准绳·幼科》


茧唇_《外科大成》_中医外科_【岐黄之术】

茧唇

茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇者初生如豆．渐大如茧．或如番花灵芝等样．肿硬疼痛．破流血水．久变消渴消中之症．由胃中积热．火痰留注所致．初起及已成无内症者．用麻子大艾灸三壮．贴蟾酥饼．膏药盖之．日久渐消．有内症作渴者．早服加减地黄丸．午服清凉甘露饮．以滋化源．如日久流血不止．见形羸虚热．面黑颧红．口干渴甚者．不治．

清凉甘露饮

犀角 银柴胡 茵陈 石斛 枳壳 麦冬 生地黄 黄芩 知母 枇杷叶 甘草（各一钱） 淡竹叶 灯心（各二十）

用水二钟．煎八分．食远服．

加减地黄丸（见溃疡） 蟾酥饼（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇疽
  • 当前页：茧唇
  • 下一页：唇风
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《外科大成》
  2. 茧唇《外科心法要诀》
  3. 茧唇《外科正宗》
  4. 茧唇《寿世保元》
  5. 茧唇《医学心悟》
  6. 茧唇《医宗金鉴》
  7. 茧唇《中医外科学》
  8. 茧唇《外科十法》
  9. 茧唇门主方《疡医大全》
  10. 茧唇《口齿类要》
  11. 茧唇门主论《疡医大全》
  12. 茧唇《中医词典》
  13. 茧卤汁《证类本草》
  14. 茧唇《中医名词词典》
  15. 检材的采集与送检《医学微生物学》
  16. 拣乳母法一首《外台秘要》
  17. 检测的原理《医学免疫学》
  18. 拣乳母法《圣济总录》
  19. 检测抗体《医学微生物学》
  20. 煎煮《圣济总录》
  21. 检测细菌或其抗原《医学微生物学》
  22. 煎油法《是斋百一选方》
  23. 检测细菌遗传物质《医学微生物学》
  24. 煎药则例《古今医统大全》
  25. 检测心电不稳定的方法《急诊医学》
  26. 煎药有法《寿世青编》
  27. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  28. 煎药诀《秘传眼科龙木论》
  29. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  30. 煎药服药法《慎疾刍言》
  31. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》


唇风_《外科大成》_中医外科_【岐黄之术】

唇风

唇风

  • 上一页
  • 目录
  • 相关
  • 下一页

唇风生下唇．发痒不疼．肿裂流水．由胃火上攻也．宜服滋阴地黄丸．外以坎宫锭子一钱．加铜青末五分．水调涂之．

滋阴地黄丸 治阴虚火燥．唇裂如茧．

熟地 山药 山萸 五味子 麦冬 当归 菊花 枸杞 肉苁蓉 巴戟

上等分为末．炼蜜为丸．如梧子大．每服七八十丸．空心．白滚汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇
  • 当前页：唇风
  • 下一页：口部
<<< 返回本书目录
  1. 唇风《医宗金鉴》
  2. 唇风门主论《疡医大全》
  3. 唇风《外科正宗》
  4. 唇风饮【方剂大全】
  5. 唇腭裂【疾病症状】
  6. 唇干口燥【方剂主治】
  7. 唇疔门主论《疡医大全》
  8. 唇干裂【疾病症状】
  9. 唇疔门《辨证录》
  10. 唇干裂【疾病症状】
  11. 唇疔论《青囊秘诀》
  12. 唇干舌燥【疾病症状】
  13. 唇疔《儿科萃精》
  14. 唇红干燥【疾病症状】
  15. 唇疮门主论《疡医大全》
  16. 唇厚舌大【疾病症状】
  17. 唇疮方《外台秘要》
  18. 唇颊肿痛《普济方·针灸》
  19. 唇疮《圣济总录》
  20. 唇颊肿痛（颐颔肿）《针灸资生经》
  21. 唇部证治（计八证）《外科证治全书》
  22. 唇焦《伤寒大白》
  23. 唇部经络《重楼玉钥续编》
  24. 唇角脱屑【疾病症状】
  25. 唇部发绀【疾病症状】
  26. 唇疽《医宗金鉴》
  27. 唇部《外科心法要诀》
  28. 唇口《续名医类案》
  29. 唇部《外科大成》
  30. 唇口《医学见能》
  1. 唇风《外科大成》
  2. 唇风《外科心法要诀》
  3. 唇风《外科正宗》
  4. 唇风《医宗金鉴》
  5. 唇风门主论《疡医大全》
  6. 唇风《中医词典》
  7. 唇干裂痛《奇效简便良方》
  8. 唇风《中医名词词典》
  9. 唇槁《中医词典》
  10. 唇反《中医词典》
  11. 唇槁腊《中医词典》
  12. 唇疔秘方《华佗神方》
  13. 唇缓舌强《中医词典》
  14. 唇疔门主论《疡医大全》
  15. 唇颊肿痛《普济方·针灸》
  16. 唇疔门（一则）《辨证录》
  17. 唇颊肿痛（颐颔肿）《针灸资生经》
  18. 唇疔论《青囊秘诀》
  19. 唇甲青《中医词典》
  20. 唇疔《儿科萃精》
  21. 唇睑相邀《中医词典》
  22. 唇疔《中医词典》
  23. 唇焦《中医名词词典》
  24. 唇的改变《默克家庭诊疗手册》
  25. 唇焦《中医词典》
  26. 唇疮门主论《疡医大全》
  27. 唇焦《伤寒大白》
  28. 唇疮门主方《疡医大全》
  29. 唇焦漱水不欲咽《医述》
  30. 唇疮候《诸病源候论》
  31. 唇焦漱水不欲咽《医学心悟》


口部_《外科大成》_中医外科_【岐黄之术】

口部

口部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 口疮 脾气通于口．脾和则口能知味．又心脉布于舌上．脾脉布于舌下．故心脾积热．则口舌生疮．甚则腮舌赤肿．此实火也．治以苦寒．如凉膈散．又膀胱移热于小肠．隔肠不便．上为口糜．如灶底燃薪．笼中肉腐之象也．宜柴胡 地骨皮汤．或五苓散、导赤散合而用之．如服寒凉之药不应者．虚火也．治以甘温．如发热饮冷者．上焦虚热也．补中益气汤．肢冷腹痛．便滑食少者．中焦虚寒也．附子理中汤、八味地黄丸．晡热内热．唾痰便数．口干作渴者．下焦虚火也．加减地黄丸．此从治之法也．如小儿又当察面图部位．分脏腑虚实而药之．

升麻饮 治口内生疮．齿龈肉烂．

升麻 玄参 黄连 羚羊角 黄芩 葛根 麦冬 羌活 防风 菊花 大黄（各一钱） 人参 知母 炙甘草（各五分）

水二钟．煎八分．食远服．

甘露饮 治口舌生疮．及牙宣齿龈肿烂．时出脓血．不任凉药者．

枇杷叶 石斛 黄芩 麦冬 生地 甘草（炙） 加枳壳 茵陈（等分）

水二钟．煎八分．食远服．

柴胡 地骨皮汤

柴胡 地骨皮（各五钱）

水二钟．煎八分．食远服．

辰砂定痛散 治口舌生疮．咽喉肿痛．

软石膏（ 一两） 胡黄连（末二分） 辰砂（末五分） 冰片（二分）

共为末．收罐内．如口内则掺之．喉内则吹之．日上五七次．咽之．

蟾酥绵 治口内生疮．齿龈肉烂．

蟾酥（五分） 硼砂 冰片 麝香（各一分）

为细末．用温水半盏．化令匀尽．入红绵五分．蘸药汁晒干．再浸．俟药汁尽．将绵寸截．每用一片贴患处．有涎即吐之．日三五次．

抽薪散 治口舌生疮．并小儿火眼．

大附子为末．津调．敷足心内．油纸盖之．绢条扎之．

一用草乌、南星、干姜．等分为末．醋调．敷手心足心．一用吴茱萸为末．醋调．敷脚心．

一用白矾三四两．冲淡水一盆．浸化泡足． 一用细辛为末．醋调敷脐．

凉膈散 治上焦实热．口舌生疮．及咽喉肿痛．

黄芩 栀子 连翘 薄荷 甘草 桔梗 朴硝 大黄

水二钟．竹叶二十片．煎八分．加蜂蜜三匙．和服．

附子理中汤 五苓散

导赤散 泻丙丁小肠．

生地 木通 甘草

加竹叶．水煎服．

补中益气汤 八味地黄丸 加减地黄丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇风
  • 当前页：口部
  • 下一页：舌部
<<< 返回本书目录
  1. 口部《外科心法要诀》
  2. 口部经络《重楼玉钥续编》
  3. 口部《外科大成》
  4. 口部证治（计八证）《外科证治全书》
  5. 口不能言【方剂主治】
  6. 口吃【疾病症状】
  7. 口不渴【方剂主治】
  8. 口吃stuttering《神经精神疾病诊断学》
  9. 口病证治《三因极一病证方论》
  10. 口齿《丹溪心法》
  11. 口病舌病章《医学妙谛》
  12. 口齿《外科理例》
  13. 口病门《古今医统大全》
  14. 口齿不清【疾病症状】
  15. 口病根原《四圣心源》
  16. 口齿疳《幼幼新书》
  17. 口病《证治汇补》
  18. 口齿疳疮《普济方·针灸》
  19. 口病《幼科折衷》
  20. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  21. 口病《医学正传》
  22. 口齿含糊【疾病症状】
  23. 口病《千金翼方》
  24. 口齿门《养生导引法》
  25. 口病《急救广生集》
  26. 口齿门《养生导引秘籍》
  27. 口病《古今医鉴》
  28. 口齿舌疾门《医方考》
  29. 口病《古今医彻》
  30. 口齿统论《圣济总录》
  1. 口部《外科大成》
  2. 口不仁《中医词典》
  3. 口部《医门补要》
  4. 口不仁《中医词典》
  5. 口部干涩《百病自测》
  6. 口不仁《中医名词词典》
  7. 口部经络《重楼玉钥续编》
  8. 口不能言《中医词典》
  9. 口部证治（计八证）《外科证治全书》
  10. 口不能言《中医词典》
  11. 口吃《中医词典》
  12. 口病证治《三因极一病证方论》
  13. 口吃《中医词典》
  14. 口病原由症治《幼科释谜》
  15. 口吃《神经精神疾病诊断学》
  16. 口病舌病章《医学妙谛》
  17. 口齿《丹溪心法》
  18. 口病根原《四圣心源》
  19. 口齿《外科理例》
  20. 口病《幼科折衷》
  21. 口齿疳《中医词典》
  22. 口病《古今医彻》
  23. 口齿疳《中医词典》
  24. 口病《急救广生集》
  25. 口齿疳《幼幼新书》
  26. 口病《医学摘粹》
  27. 口齿疳《证治准绳·幼科》
  28. 口病《医学摘粹》
  29. 口齿疳疮《普济方·针灸》
  30. 口病《明医指掌》
  31. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》


舌部_《外科大成》_中医外科_【岐黄之术】

舌部

舌部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 心开窍于舌．而心脉又系于舌也．再肝脉络于舌本．肺脉络于舌傍．是舌属三经．不必专主于心也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口部
  • 当前页：舌部
  • 下一页：紫舌
<<< 返回本书目录
  1. 舌部《疡医大全》
  2. 舌部经络《重楼玉钥续编》
  3. 舌部《外科心法要诀》
  4. 舌部舌色内应脏腑篇《形色外诊简摩》
  5. 舌部《外科大成》
  6. 舌部证治（计九证）《外科证治全书》
  7. 舌病证治《幼幼集成》
  8. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  9. 舌病证治《推拿抉微》
  10. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  11. 舌病证候(附失欠)《三因极一病证方论》
  12. 舌出不入门主论《疡医大全》
  13. 舌病论《小儿卫生总微论方》
  14. 舌出不收《盘珠集胎产症治》
  15. 舌病方《千金翼方》
  16. 舌疮《证治准绳·类方》
  17. 舌病【疾病大全】
  18. 舌疮门主论《疡医大全》
  19. 舌病《四圣心源》
  20. 舌疮舌糜《回春录》
  21. 舌病《千金翼方》
  22. 舌刺咽干《经验麻科》
  23. 舌病《急救广生集》
  24. 舌淡【方剂主治】
  25. 舌病《备急千金要方》
  26. 舌淡红无色《塘医话》
  27. 舌辨阴阳水枯三证《医学集成》
  28. 舌淡苔白【方剂主治】
  29. 舌扁桃体肥大《临床激光治疗学》
  30. 舌淡体胖【疾病症状】
  1. 舌部《外科大成》
  2. 舌部《疡医大全》
  3. 舌部疾患《理疗学》
  4. 舌病证治《推拿抉微》
  5. 舌部经络《重楼玉钥续编》
  6. 舌病证治《幼幼集成》
  7. 舌部舌色内应脏腑篇《形色外诊简摩》
  8. 舌病证候（附失欠）《三因极一病证方论》
  9. 舌部证治（计九证）《外科证治全书》
  10. 舌病原由症治《幼科释谜》
  11. 舌颤《中医名词词典》
  12. 舌病论《小儿卫生总微论方》
  13. 舌颤《中医词典》
  14. 舌病简便方《幼幼集成》
  15. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  16. 舌病方《千金翼方》
  17. 舌出《中医词典》
  18. 舌病《急救广生集》
  19. 舌出不牧《古今医统大全》
  20. 舌病《医学摘粹》
  21. 舌出不能入《奇方类编》
  22. 舌病《医学摘粹》
  23. 舌出不入门主方《疡医大全》
  24. 舌病《备急千金要方》
  25. 舌出不入门主论《疡医大全》
  26. 舌病《备急千金要方》
  27. 舌出不收《中医词典》
  28. 舌病《四圣心源》
  29. 舌出不收《盘珠集胎产症治》
  30. 舌病《千金翼方》
  31. 舌出寸余《古今医统大全》


紫舌_《外科大成》_中医外科_【岐黄之术】

紫舌

紫舌

  • 上一页
  • 目录
  • 相关
  • 下一页

紫舌胀者．舌胀满口．坚硬疼痛．由火盛血壅所致．又云．脾热则肿满．用衣针扎箸头上．露锋分许．于舌上刺数十刺．令其血出．红色者轻．紫色者重．以温汤漱口．搽冰硼散．服凉膈散加牛蒡子、荆芥．倍栀子．

栀子泻火之要药也．或去硝、黄．一用番木鳖刮去壳．咀片含少许．即消．一用蓖麻子仁研纸捻．烧烟熏舌．入口即消．一云．舌长过寸．研冰片敷之．即收．一灸少冲穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌部
  • 当前页：紫舌
  • 下一页：痰包生于舌下
<<< 返回本书目录
  1. 紫梢花【中药大全】
  2. 紫舌胀《医宗金鉴》
  3. 紫梢花《本草纲目》完整版
  4. 紫石黄助阳方【方剂大全】
  5. 紫杉【中药大全】
  6. 紫石门冬丸【方剂大全】
  7. 紫痧《痧胀玉衡》
  8. 紫石英《本草纲目》完整版
  9. 紫砂生肌散【方剂大全】
  10. 紫石英《本草乘雅半偈》
  11. 紫色翼萼【中药大全】
  12. 紫石英《本草崇原》
  13. 紫色舌总论《伤寒舌鉴》
  14. 紫石英《本草经解》
  15. 紫三角【中药大全】
  16. 紫石英《本草图经》
  17. 紫茸膏【方剂大全】
  18. 紫石英《本草易读》
  19. 紫青藤根【中药大全】
  20. 紫石英《本草择要纲目》
  21. 紫青藤【中药大全】
  22. 紫石英《神农本草经百种录》
  23. 紫萁苗【中药大全】
  24. 紫石英《证类本草》
  25. 紫萁贯众【中药大全】
  26. 紫石英《本草纲目》图文版
  27. 紫萁【中药大全】
  28. 紫石英【中药大全】
  29. 紫泡【中药大全】
  30. 紫石英天门冬丸【方剂大全】
  1. 紫舌《外科大成》
  2. 紫舌《温热论》
  3. 紫舌胀《中医词典》
  4. 紫稍花《医学入门》
  5. 紫舌胀《重订囊秘喉书》
  6. 紫梢花《玉楸药解》
  7. 紫舌胀《医宗金鉴》
  8. 紫痧《痧胀玉衡》
  9. 紫舌胀《外科心法要诀》
  10. 紫砂糖《药性切用》
  11. 紫石华《千金翼方》
  12. 紫沙糖《本草撮要》
  13. 紫石华《新修本草》
  14. 紫色虚喉《喉科指掌》
  15. 紫石华《证类本草》
  16. 紫色虚喉《中医词典》
  17. 紫石华《名医别录》
  18. 紫色舌总论《伤寒舌鉴》
  19. 紫石门冬丸《备急千金要方》
  20. 紫色舌《中医词典》
  21. 紫石英《神农本草经》
  22. 紫色火赤疔疮候《诸病源候论》
  23. 紫石英《雷公炮制药性解》
  24. 紫色喉风《中医词典》
  25. 紫石英《千金翼方》
  26. 紫桑茶《茶饮保健》
  27. 紫石英《本草经集注》
  28. 紫翘茶《茶饮保健》
  29. 紫石英《新修本草》
  30. 紫麒麟竭《千金翼方》
  31. 紫石英《神农本草经百种录》


痰包生于舌下_《外科大成》_中医外科_【岐黄之术】

痰包生于舌下

痰包生于舌下

  • 上一页
  • 目录
  • 相关
  • 下一页

痰包生于舌下．结肿如瓠．光软如绵．甚则塞令满口．由火击痰饮流结而成．宜用铍针．对包上捻之如钻．钻破出稀涎如鸡子清．稠粘不断．拭净．搽水调散．服二陈汤加黄芩、黄连、薄荷之类．仍忌煎炒火酒等物．庶不再发．

冰硼散 治舌胀痰包．重舌木舌．咽喉肿痛．

冰片（一分） 硼砂（五钱） 辰砂（一钱） 牙硝（一钱）

为末．收用．喉生毒．加灯草烧灰．更效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫舌
  • 当前页：痰包生于舌下
  • 下一页：舌衄
<<< 返回本书目录
  1. 痰包《医宗金鉴》
  2. 痰病《仁术便览》
  3. 痰包《外科正宗》
  4. 痰病论《银海指南》
  5. 痰《重订灵兰要览》
  6. 痰病章《医学妙谛》
  7. 痰《瘴疟指南》
  8. 痰呈粘液脓性【疾病症状】
  9. 痰《医宗金鉴》
  10. 痰喘《洄溪医案》
  11. 痰《医述》
  12. 痰喘《寿世保元》
  13. 痰《医碥》
  14. 痰喘【中药主治】
  15. 痰《医碥》
  16. 痰喘【方剂主治】
  17. 痰《也是山人医案》
  18. 痰喘咳嗽部《神应经》
  19. 痰《续名医类案》
  20. 痰喘咳嗽门《针灸大成》
  21. 痰《食鉴本草》
  22. 痰喘门《王旭高临证医案》
  23. 痰《临证指南医案》
  24. 痰喘门《幼科推拿秘书》
  25. 痰《金匮钩玄》
  26. 痰喘气急痧《痧胀玉衡》
  27. 痰《洄溪医案》
  28. 痰喘亡阴《洄溪医案》
  29. 痰《古今医案按》
  30. 痰喘眼症《眼科阐微》
  1. 痰包生于舌下《外科大成》
  2. 痰包《外科正宗》
  3. 痰胞《中医词典》
  4. 痰包《外科心法要诀》
  5. 痰闭《中医词典》
  6. 痰包《医宗金鉴》
  7. 痰闭《明医指掌》
  8. 痰包《中医词典》
  9. 痰闭惊厥《中医词典》
  10. 痰包《中医名词词典》
  11. 痰标本采集法《基础护理学》
  12. 痰（饣曹）《中医词典》
  13. 痰病《仁术便览》
  14. 痰《金匮钩玄》
  15. 痰病论《银海指南》
  16. 痰《也是山人医案》
  17. 痰病篇《伤寒恒论》
  18. 痰《瘴疟指南》
  19. 痰病章《医学妙谛》
  20. 痰《痘疹心法要诀》
  21. 痰喘《中医词典》
  22. 痰《丹溪治法心要》
  23. 痰喘《寿世保元》
  24. 痰《丹溪心法》
  25. 痰喘《明医指掌》
  26. 痰《明医指掌》
  27. 痰喘《急救广生集》
  28. 痰《明医指掌》
  29. 痰喘《奇效简便良方》
  30. 痰《明医指掌》
  31. 痰喘咳嗽《针灸聚英》


舌衄_《外科大成》_中医外科_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌衄为舌上有孔小如针簪．大如箸头．其或色黑．出血如涌．由心火炎上血热所致．宜升麻汤、香参丸．

又云．肝壅则血出如涌．肝风则舌强．

升麻汤 治舌衄．血出如涌．

升麻 小蓟根 茜根（各两半） 艾叶（七钱五分） 寒水石（三两）

为末．每服三钱．用水一钟．煎七分．去渣．入生地黄汁一合．再煎一二沸．温服．或加柏叶．

香参丸 治症同前．

人参 麦冬 当归 生蒲黄（各五钱） 生地（一两） 甘草（炙二钱五分）

上为末．炼蜜为丸．小弹子大．每服一丸．每日三四服．白滚水化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰包生于舌下
  • 当前页：舌衄
  • 下一页：重舌
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《外科大成》
  2. 舌衄《外科心法要诀》
  3. 舌衄《医学心悟》
  4. 舌衄《医碥》
  5. 舌衄《金匮翼》
  6. 舌衄《证治准绳·杂病》
  7. 舌衄《血证论》
  8. 舌衄《证治准绳·类方》
  9. 舌衄《奇效简便良方》
  10. 舌衄《医宗金鉴》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌衄《疫疹一得》
  13. 舌衄门主方《疡医大全》
  14. 舌衄《外科十法》
  15. 舌衄门主论《疡医大全》
  16. 舌衄《中医词典》
  17. 舌衄者少阴之火生《医学传心录》
  18. 舌衄《中医名词词典》
  19. 舌旁《中医词典》
  20. 舌弄《儿科萃精》
  21. 舌胖《中医名词词典》
  22. 舌木《中医词典》
  23. 舌皮破碎秘方《华佗神方》
  24. 舌膜《中医词典》
  25. 舌起白如雪花片《中医词典》
  26. 舌面如镜《中医词典》
  27. 舌起芒刺《中医名词词典》
  28. 舌面如镜《中医名词词典》
  29. 舌起芒刺《中医词典》
  30. 舌门《张氏医通》
  31. 舌强《中医名词词典》


重舌_《外科大成》_中医外科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下生小舌为重舌．宜冰硼散搽之．

舌上生核．强硬作痛者．为痰气．用衣针点破．搽冰硼散．服清火消痰之药．

舌上 生疮．形如杨梅．外无寒热．内却心烦者．为重 ．忌用针刺．宜黄连解毒汤加桔梗、甘草．外兼吹药．

舌上生疮．其形如豆．坚硬寒热．疼痛应心者．疔也．宜蟾酥丸含于舌下．随化随咽．或再服三粒以解内毒．甚者刺之．或灸少冲穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：重舌
  • 下一页：弄舌
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《外科大成》
  2. 重舌《寿世保元》
  3. 重舌《卫生易简方》
  4. 重舌《证治准绳·杂病》
  5. 重舌《外科正宗》
  6. 重舌《证治准绳·类方》
  7. 重舌《竹林女科证治》
  8. 重舌《证治准绳·幼科》
  9. 重舌《活幼心书》
  10. 重舌《证治准绳·幼科》
  11. 重舌《幼科心法要诀》
  12. 重舌《医宗金鉴》
  13. 重舌《万氏秘传外科心法》
  14. 重舌《医学纲目》
  15. 重舌《喉科指掌》
  16. 重舌《重订囊秘喉书》
  17. 重舌、木舌、弄舌第三十八问《婴童百问》
  18. 重舌《中医词典》
  19. 重舌鹅喉《喉舌备要秘旨》
  20. 重舌《孙真人海上方》
  21. 重舌鹅口《丹台玉案》
  22. 重舌《圣济总录》
  23. 重舌鹅口《奇效简便良方》
  24. 重舌《中医名词词典》
  25. 重舌鹅口《活幼心书》
  26. 重热则寒《中医词典》
  27. 重舌鹅口《小儿推拿广意》
  28. 重轻审察《诊家正眼》
  29. 重舌风《喉科秘诀》
  30. 重锓类证治裁序《类证治裁》
  31. 重舌风《重楼玉钥》


弄舌_《外科大成》_中医外科_【岐黄之术】

弄舌

弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

弄舌者微露即收也．属心脾经亏损．宜温脾散补之．大病后者难医．

舒舌者舌舒长．良久方收也．由心脾积热．宜泻黄散主之．

凉膈散（见口部） 黄连解毒汤 蟾酥丸（见疔疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：弄舌
  • 下一页：牙齿部
<<< 返回本书目录
  1. 弄舌《张氏医通》
  2. 弄舌喉风《医宗金鉴》
  3. 弄舌《医宗金鉴》
  4. 弄舌论《小儿卫生总微论方》
  5. 弄舌《小儿药证直诀》
  6. 弄舌散【方剂大全】
  7. 脓肿破入胸腔【疾病症状】
  8. 弄舌舒舌门主论《疡医大全》
  9. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  10. 弄舌咂唇《经验麻科》
  11. 脓肿 【疾病症状】
  12. 奴柘刺【中药大全】
  13. 脓肿 【疾病症状】
  14. 努力伤胎《女科切要》
  15. 脓肿【中药主治】
  16. 努肉攀睛歌《医宗金鉴》
  17. 脓肿【疾病大全】
  18. 努嘴伸舌【疾病症状】
  19. 脓肿《默克家庭诊疗手册》
  20. 胬肉攀睛《中医眼科学》
  21. 脓针辩《景岳全书》
  22. 胬肉攀睛【疾病大全】
  23. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  24. 胬肉攀睛【方剂主治】
  25. 脓血性白带【疾病症状】
  26. 怒《医碥》
  27. 脓血相杂痢《幼幼新书》
  28. 怒《医学纲目》
  29. 脓血相杂【方剂主治】
  30. 怒《张氏医通》
  1. 弄舌《外科大成》
  2. 弄舌《寿世保元》
  3. 弄舌《竹林女科证治》
  4. 弄舌《张氏医通》
  5. 弄舌《幼科心法要诀》
  6. 弄舌《证治准绳·幼科》
  7. 弄舌《小儿药证直诀》
  8. 弄舌《医宗金鉴》
  9. 弄舌风《中医词典》
  10. 弄舌《医学纲目》
  11. 弄舌风《中医词典》
  12. 弄舌《中医词典》
  13. 弄舌喉风《中医词典》
  14. 弄舌《中医词典》
  15. 弄舌喉风《中医词典》
  16. 弄产《中医词典》
  17. 弄舌喉风《医宗金鉴》
  18. 弄产《中医词典》
  19. 弄舌喉风《外科心法要诀》
  20. 癑耳《中医词典》
  21. 弄舌喉风《外科大成》
  22. 癑耳《中医词典》
  23. 弄舌论《小儿卫生总微论方》
  24. 脓肿扁桃体切除术《临床激光治疗学》
  25. 弄舌舒舌《活幼心书》
  26. 脓肿《外科学总论》
  27. 弄舌舒舌门主方《疡医大全》
  28. 脓肿《默克家庭诊疗手册》
  29. 弄舌舒舌门主论《疡医大全》
  30. 脓针辩《景岳全书》
  31. 弄舌咂唇《经验麻科》


牙齿部_《外科大成》_中医外科_【岐黄之术】

牙齿部

牙齿部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 当门为齿．上属督脉．下属任脉．两傍为牙．上属足阳明胃经．下属手阳明大肠经．夫牙者骨之标而属肾．牙之生如木之栽于土也．如肠胃素有湿热．上出于牙龈之间．适被风寒．或为饮冷所逼．则湿热不得外发而作痛．乃阳明病．非少阴病也．是症以寒为标．故外用擦漱之药宜辛温．取其散寒开郁．以热为本．故内服之药宜辛凉．取其散热清中．如连翘汤之类．再火胜则痛必牵扯腮颧．加石膏．风胜则肿．加防风．气胜则长．加栀子．气郁则胀．亦加栀子．痰胜则木．加贝母．外以醋漱之．去其痰涎．泻其风热．疳慝则黑．加使君子肉．虫蚀则蛀．加槟榔．外以五灵脂汤化漱之以杀其虫．再血虚则齿痒．肠胃虚则齿露．过于劳则齿浮．肾虚则齿豁．惟精固则齿坚．又当随其症而用滋补也．

□

连翘汤 治一切牙痛．随前症加减．

黄芩 黄连 当归 赤芍（各一钱五分） 连翘（一钱） 天花粉 玄参（各七分） 枳壳（五分）

用水二钟．煎八分．食远服．

加味凉膈散 治湿热牙疼．腮颧浮肿．牵引太阳．口热便秘者．根据本方加石膏 升麻 淡竹叶

水煎．加蜜调服．

治牙痛久不愈．诸药罔效者．只用石膏一两、升麻五钱．水煎服．效．

升麻四物汤 治血虚牙痛．

当归 川芎 赤芍 生地 白芷（各一钱） 黄芩（一钱） 升麻（五钱） 蒲公英（五钱）

用水碗半．煎八分．食远服．

珠金丸

牙痛内外俱肿．状类伤寒发颐者．为搜牙风．先以绀珠丹汗之．次以贵金丸下之．再次用清痰降火之药调理．

羌活 附子汤 治冬月大寒犯脑．令人脑牙俱疼．名曰脑风．

麻黄 附子（各三分） 羌活 苍术（各五分） 黄 （一分） 防风 甘草 升麻 僵蚕 黄柏 白芷（各二分） 佛耳草用水钟半．煎八分．热服．

定痛塞耳丹

细辛 盆硝（各一钱） 雄黄（五分） 牙皂（二个）

为末．用大蒜一枚．杵和为丸．梧子大．每用一丸．绵裹之．如左牙疼塞左耳．右牙痛塞右耳．良久即止．

一丸可治数人．

固齿白玉膏 治一切牙疼．及齿动摇而不坚固者．

龙骨（一两） 阳起石（五钱二味火 通红淬后药汁内七次） 铅粉（一两） 珍珠（三钱）象牙（末五钱） 麝香（二钱）

各末和匀．黄蜡三两溶化．滤净再化．俟温方入前药．和匀．乘热摊纸上．如冷．烧热熨斗仰放．纸铺斗上摊之．用时先漱口净．剪小条贴齿根上．闭口勿语．过宿如失．

制龙骨阳起石药汁方

僵蚕（四十九个） 防风 当归 川芎 牙皂 青盐 升麻 白芷 骨皮（各五钱） 细辛 本（各三钱）

为粗末．长流水于砂锅内桑柴火熬汁．去渣再煎汁一碗．以淬前药．七次．焙干为末．

蟾酥丸（见疔疮门） 绵裹一粒．咬痛牙上．其痛立止．甚者用真蟾酥麦粒大咬之．更验．然痛牙即爆落如手取．齿根肿痛出脓者．名曰风龋．及治虫蚀疼痛．

干虾蟆（一个烧灰） 青黛（一分） 芦荟（半分）

共为末．用生地黄煎膏．和药涂之．

补蛀丹 虫牙痛者．研新巴豆和乳香．末为丸．塞蛀孔内．如虫已去而孔内空痛者．只用乳香炙软塞之．

落齿方

老鼠一枚．入 砂一钱于肚内．碗盛密盖．自烂生蛆．取蛆炙干为末．用时以刀剔破牙根四围而后涂之．半刻自落．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌
  • 当前页：牙齿部
  • 下一页：牙衄
<<< 返回本书目录
  1. 牙齿部《外科大成》
  2. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  3. 牙齿不生《圣济总录》
  4. 牙齿草《滇南本草》
  5. 牙齿病诸候（凡二十一论）《诸病源候论》
  6. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  7. 牙齿病诸候《巢氏病源补养宣导法》
  8. 牙齿呈棕黑色【疾病症状】
  9. 牙齿病论《小儿卫生总微论方》
  10. 牙齿臭【疾病症状】
  11. 牙齿（马牙）《本草纲目》完整版
  12. 牙齿动摇《圣济总录》
  13. 牙齿《医学入门》
  14. 牙齿发黄【疾病症状】
  15. 牙齿《卫生易简方》
  16. 牙齿风龋方《外台秘要》
  17. 牙齿《万病回春》
  18. 牙齿缝隙大【疾病症状】
  19. 牙齿《寿世保元》
  20. 牙齿感觉过敏症【疾病大全】
  21. 牙齿《仁术便览》
  22. 牙齿黑斑【疾病症状】
  23. 牙齿《急救广生集》
  24. 牙齿黄黑《圣济总录》
  25. 牙齿《古今医鉴》
  26. 牙齿疾病《默克家庭诊疗手册》
  27. 牙齿《古今医案按》
  28. 牙齿坚牢【方剂主治】
  29. 牙齿《本草从新》
  30. 牙齿较小呈半透明状【疾病症状】
  1. 牙齿部《外科大成》
  2. 牙齿不生《奇效简便良方》
  3. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  4. 牙齿不生《圣济总录》
  5. 牙齿草《滇南本草》
  6. 牙齿病论《小儿卫生总微论方》
  7. 牙齿虫《中医词典》
  8. 牙齿《本草撮要》
  9. 牙齿虫候《诸病源候论》
  10. 牙齿《本草分经》
  11. 牙齿动摇《圣济总录》
  12. 牙齿《仁术便览》
  13. 牙齿动摇《中医词典》
  14. 牙齿《急救广生集》
  15. 牙齿风疳《中医词典》
  16. 牙齿《卫生易简方》
  17. 牙齿风龋方三首《外台秘要》
  18. 牙齿《本草从新》
  19. 牙齿风龋秘方《华佗神方》
  20. 牙齿《古今医案按》
  21. 牙齿感觉过敏症《口腔科学》
  22. 牙齿《万病回春》
  23. 牙齿和牙龈《常见病自测》
  24. 牙齿《古今医鉴》
  25. 牙齿黄黑《圣济总录》
  26. 牙齿《寿世保元》
  27. 牙齿疾病《默克家庭诊疗手册》
  28. 牙齿《医学入门》
  29. 牙齿口舌总括《医宗金鉴》
  30. 牙车《中医词典》
  31. 牙齿口舌总括《杂病心法要诀》


牙衄_《外科大成》_中医外科_【岐黄之术】

牙衄

牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

牙衄牙宣．为牙缝中出血也．若胃经实热者．则血出如涌．口必臭而齿不动．宜清胃汤．甚者调胃承气汤下之．孰若用酒制大黄末三钱．以枳壳五钱煎汤．少加童便调服．下黑粪而愈．是治脉洪有力．阳明之热盛也．若胃经虚火者．宜二参汤．及补中益气汤加黄连、丹皮．肾经虚者．血则点滴而出．齿亦悠悠然而痛．口不臭而齿动或齿落．治宜安肾．有火者六味地黄丸．无火者八味地黄丸．俱加猴姜．随手而应．肝气盛者兼服芦荟丸．俱外兼蒺藜汤、玄胡散、荔枝盐等．擦之漱之．

二参汤 治牙衄属虚火者．

人参 玄参（各二钱或五七钱）

水煎服．

蒺藜汤 治牙衄．及牙痛根肿动摇者．

白蒺藜（一两为粗末）

水二钟．煎一钟．入食盐一撮漱之．

玄胡散 治牙宣．

玄胡索生为末．用前汤漱过．以此敷之．

荔枝盐 治牙痛牙宣．更坚齿明目．

荔枝一个．攒一孔．入食盐七分．花椒三分．以满为度．纸包泥固．炭火 存性．为末．早晚擦之．

补中益气汤 六味地黄丸 八味地黄丸（俱见溃疡） 芦荟丸（见疳疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿部
  • 当前页：牙衄
  • 下一页：攒齿疳
<<< 返回本书目录
  1. 牙衄《医宗金鉴》
  2. 牙衄不止《凌临灵方》
  3. 牙漏门主论《疡医大全》
  4. 牙衄总论《症因脉治》
  5. 牙瘤【疾病症状】
  6. 牙胚瘤《临床激光治疗学》
  7. 牙列拥挤【疾病大全】
  8. 牙蜞风《喉科秘诀》
  9. 牙列拥挤【疾病症状】
  10. 牙刷草【中药大全】
  11. 牙列稀疏【疾病大全】
  12. 牙髓病【疾病大全】
  13. 牙列稀疏【疾病症状】
  14. 牙髓炎《家庭医学百科-医疗康复篇》
  15. 牙列不齐《家庭医学百科-医疗康复篇》
  16. 牙疼《扁鹊神应针灸玉龙经》
  17. 牙菌门主论《疡医大全》
  18. 牙疼《孙真人海上方》
  19. 牙菌《马培之医案》
  20. 牙疼《孙真人海上方》
  21. 牙咀嚼痛【疾病症状】
  22. 牙疼《孙真人海上方》
  23. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  24. 牙疼《孙真人海上方》
  25. 牙冠呈半透明乳光色【疾病症状】
  26. 牙疼《医学衷中参西录》
  27. 牙关紧急门主论《疡医大全》
  28. 牙疼《杂病治例》
  29. 牙关紧急【方剂主治】
  30. 牙疼《针灸资生经》
  1. 牙衄《外科大成》
  2. 牙衄《外科心法要诀》
  3. 牙衄《友渔斋医话》
  4. 牙衄《医宗金鉴》
  5. 牙衄不止《凌临灵方》
  6. 牙衄《中医词典》
  7. 牙衄总论《症因脉治》
  8. 牙衄《中医名词词典》
  9. 牙旁结核《奇效简便良方》
  10. 牙落重生方《奇方类编》
  11. 牙胚瘤《临床激光治疗学》
  12. 牙漏门主论《疡医大全》
  13. 牙蜞风《中医词典》
  14. 牙漏《重订囊秘喉书》
  15. 牙蜞风《喉科秘诀》
  16. 牙漏《中医词典》
  17. 牙蚀《外科全生集》
  18. 牙列不齐《家庭医学百科-医疗康复篇》
  19. 牙疏陷物秘方《华佗神方》
  20. 牙匡不收《奇效简便良方》
  21. 牙髓病《口腔科学》
  22. 牙科椅《口腔科学》
  23. 牙髓病和根尖周围病《理疗学》
  24. 牙菌门主论《疡医大全》
  25. 牙髓炎《默克家庭诊疗手册》
  26. 牙菌《重订囊秘喉书》
  27. 牙髓炎《家庭医学百科-医疗康复篇》
  28. 牙菌《马培之医案》
  29. 牙疼《中医词典》
  30. 牙菌《中医词典》
  31. 牙疼《杂病治例》


攒齿疳_《外科大成》_中医外科_【岐黄之术】

攒齿疳

攒齿疳

  • 上一页
  • 目录
  • 相关
  • 下一页

攒齿疳者．为牙根肉内钻出．骨尖如刺．而作痛也．小儿多有之．用铍针刺开好肉．取出本牙．如出血不止．以湿纸换贴二次．自止．戒浓味．其牙复生如旧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙衄
  • 当前页：攒齿疳
  • 下一页：牙疔
<<< 返回本书目录
  1. 在真菌学中的应用《实用免疫细胞与核酸》
  2. 攒胸《痘疹心法要诀》
  3. 在院病历排列顺序《病历书写规范》
  4. 攒胸《医宗金鉴》
  5. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  6. 攒竹穴【头部正面穴位】
  7. 在下泄之《伤寒标本心法类萃》
  8. 暂治法《石室秘录》
  9. 在细菌学中的应用《实用免疫细胞与核酸》
  10. 錾菜《本草纲目》完整版
  11. 在上涌之《伤寒标本心法类萃》
  12. 錾菜【中药大全】
  13. 在泉淫胜占《医学纲目》
  14. 赞化血余丹【方剂大全】
  15. 在家要如何照顾病人呢?《中医之钥》
  16. 赞皇令堂产后左胁痛甚《孙文垣医案》
  17. 在寄生虫学中的应用《实用免疫细胞与核酸》
  18. 赞育丹【方剂大全】
  19. 在病毒学中的应用《实用免疫细胞与核酸》
  20. 脏毒《医宗金鉴》
  21. 再自序《知医必辨》
  22. 脏毒【方剂主治】
  23. 再造丸【方剂大全】
  24. 脏毒肠风下血《药症忌宜》
  25. 再造散【方剂大全】
  26. 脏毒论《外科正宗》
  27. 再造散《汤头歌诀》
  28. 脏毒门主论《疡医大全》
  29. 再造活血止痛散【方剂大全】
  30. 脏毒下血《儒门事亲》
  1. 攒齿疳《外科大成》
  2. 攒齿疳《中医词典》
  3. 攒齿疳秘方《华佗神方》
  4. 昝殷《中医词典》
  5. 攒簇五行《中医词典》
  6. 咱夫兰《饮膳正要》
  7. 攒鸡儿《饮膳正要》
  8. 在真菌学中的应用《实用免疫细胞与核酸》
  9. 攒牛蹄《饮膳正要》
  10. 在院病历排列顺序《病历书写规范》
  11. 攒胸《医宗金鉴》
  12. 在移植免疫研究中的应用《实验动物科学》
  13. 攒胸《痘疹心法要诀》
  14. 在医学检验中的应用《免疫学和免疫学检验》
  15. 攒牙疳《中医词典》
  16. 在医学检验中的应用《免疫学和免疫学检验》
  17. 攒雁《饮膳正要》
  18. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  19. 攒羊头《饮膳正要》
  20. 在下泄之《伤寒标本心法类萃》
  21. 攒竹《中医词典》
  22. 在下多《明医指掌》
  23. 攒竹《针灸学》
  24. 在细菌学中的应用《实用免疫细胞与核酸》
  25. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  26. 在实施健康教育和健康促进活动中，医务卫生工作者在群众中具有信仰优势，保健知识信息和技能优势，是义不容辞的健康教育指导者、咨询者和工作者。其主要作用有《预防医学》
  27. 暂时性呼吸增快症《默克家庭诊疗手册》
  28. 在生物医学研究中的应用《实验动物科学》
  29. 暂治法《石室秘录》
  30. 在生物医学研究中的应用《实验动物科学》
  31. 錾菜《证类本草》


牙疔_《外科大成》_中医外科_【岐黄之术】

牙疔

牙疔

  • 上一页
  • 目录
  • 相关
  • 下一页

牙疔为牙缝中肿起一粒．痛连 项．或兼麻痒．或破流血水．异于常症者．疔也．用竹签挑破．以见鲜血为度．搽拔疔散．再以蟾酥丸噙之服之．或灸神授穴二七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒齿疳
  • 当前页：牙疔
  • 下一页：牙痈
<<< 返回本书目录
  1. 牙疔《医宗金鉴》
  2. 牙疔门主论《疡医大全》
  3. 牙疔《喉舌备要秘旨》
  4. 牙缝出血《外科正宗》
  5. 牙的咀嚼磨损【疾病症状】
  6. 牙缝增宽【疾病症状】
  7. 牙的发生《组织学与胚胎学》
  8. 牙疳《扁鹊心书》
  9. 牙床肿痛《明医杂着》
  10. 牙疳《儿科萃精》
  11. 牙齿证治《推拿抉微》
  12. 牙疳《古今医鉴》
  13. 牙齿杂疗方《外台秘要》
  14. 牙疳《喉舌备要秘旨》
  15. 牙齿遇冷热痛【疾病症状】
  16. 牙疳《厘正按摩要术》
  17. 牙齿拥挤错位排列不齐【疾病症状】
  18. 牙疳《麻科活人全书》
  19. 牙齿异常【疾病症状】
  20. 牙疳《麻疹阐注》
  21. 牙齿咬合无力【疾病症状】
  22. 牙疳《儒门事亲》
  23. 牙齿颜色异常【疾病症状】
  24. 牙疳《孙真人海上方》
  25. 牙齿形态异常【疾病症状】
  26. 牙疳《续名医类案》
  27. 牙齿小且无光泽【疾病症状】
  28. 牙疳《医宗金鉴》
  29. 牙齿小而稀疏【疾病症状】
  30. 牙疳【中药主治】
  1. 牙疔《外科大成》
  2. 牙疔《外科心法要诀》
  3. 牙疔（穿牙疔）《中医名词词典》
  4. 牙疔《医宗金鉴》
  5. 牙疔风《中医词典》
  6. 牙疔《喉舌备要秘旨》
  7. 牙疔门主论《疡医大全》
  8. 牙疔《中医词典》
  9. 牙疔秘方《华佗神方》
  10. 牙的发生《组织学与胚胎学》
  11. 牙儿鼻塞《中医词典》
  12. 牙床肿痛《明医杂着》
  13. 牙风《中医词典》
  14. 牙床《中医词典》
  15. 牙缝出脓秘方《华佗神方》
  16. 牙齼《中医词典》
  17. 牙缝出血《中医词典》
  18. 牙虫候《诸病源候论》
  19. 牙缝出血《外科正宗》
  20. 牙虫《中医词典》
  21. 牙疳《孙真人海上方》
  22. 牙齿蚛（zhong）孔《中医词典》
  23. 牙疳《医林改错》
  24. 牙齿治疗后的并发症《默克家庭诊疗手册》
  25. 牙疳《中医词典》
  26. 牙齿证治《推拿抉微》
  27. 牙疳《麻疹阐注》
  28. 牙齿杂疗方七首《外台秘要》
  29. 牙疳《喉舌备要秘旨》
  30. 牙齿稀疏《奇效简便良方》
  31. 牙疳《医宗金鉴》


牙痈_《外科大成》_中医外科_【岐黄之术】

牙痈

牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痈为牙床上坚肿疼痛．身发寒热．势盛如常者．痈也．初宜贵金丸下之．蟾酥丸噙之．或灸外踝骨尖三壮．或刺破搽冰硼散．如初时坚肿．破流脓水．久不收口者．多骨也．必俟骨尖刺出．摇则内动．方可取出．其口自愈．

贵金丸（见首卷） 蟾酥丸（见疔毒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疔
  • 当前页：牙痈
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《外科大成》
  2. 牙痈《外科心法要诀》
  3. 牙痈《医学心悟》
  4. 牙痈《证治准绳·疡医》
  5. 牙痈《外科全生集》
  6. 牙痈《医宗金鉴》
  7. 牙痈风《重楼玉钥》
  8. 牙痈《重订囊秘喉书》
  9. 牙痈门主论《疡医大全》
  10. 牙痈《喉舌备要秘旨》
  11. 牙痈秘方《华佗神方》
  12. 牙痈《中医词典》
  13. 牙源性囊肿《临床激光治疗学》
  14. 牙痈《中医词典》
  15. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  16. 牙龈肿痛《回生集》
  17. 牙皂《雷公炮制药性解》
  18. 牙龈炎《理疗学》
  19. 牙折《口腔科学》
  20. 牙龈炎《默克家庭诊疗手册》
  21. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  22. 牙龈烂穿唇破颊并口疮《奇方类编》
  23. 牙震荡《口腔科学》
  24. 牙龈风《中医词典》
  25. 牙症通剂歌《尤氏喉症指南》
  26. 牙龈臭烂方《回生集》
  27. 牙肿《中医词典》
  28. 牙龈病《家庭医学百科-医疗康复篇》
  29. 牙肿如茄《医法圆通》
  30. 牙龈《中医词典》
  31. 牙种植体手术《口腔科学》


走马牙疳_《外科大成》_中医外科_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳．疳者迅速之为也．故有鼻疳、唇疳、舌疳、喉疳之称．其症牙根作烂．随变黑腐．臭秽难闻．由肝胃二经虚火．热极上攻所致．宜芦荟消疳散、三黄香黛散．以清府热．人参 茯苓粥以养胃气．外用手法．

取去腐肉．内见红肉流鲜血者为吉．如顽肉不脱．腐黑复生．牙落无血．穿腮破唇． 肿外发．身热不退．

臭秽不止．用药罔效者．俱为不治．

芦荟消疳散

芦荟 银柴胡 胡黄连 黑玄参 牛蒡子 羚羊角 桔梗 栀子 石膏（各五分） 薄荷叶（四分）升麻（三分） 甘草（三分）

用水二钟．淡竹叶十片．煎六分．食远服．

三黄香黛散

牛黄 黄连 大黄（酒蒸） 木香 青黛（各等分）

上为末．用淡竹叶、薄荷煎汤．调服．

人参 茯苓粥 必先服此．以养胃气．

人参 茯苓为末．每用一钟．同米二钟．煮粥食之．先用盐汤漱口．

洗牙疳方

先用麻油通口噙漱．觉无油气．吐之．如式六七次．次以百沸汤入盐、醋．漱吐三四次．再次以绵胭脂拭干．然后上药．此秘法也．

再生散 治走马牙疳．牙落鼻崩．久不愈者．

土鳖（四十九个 存性） 山豆根 人中白（ ） 辰砂（飞各二钱）

上为细末．先割净腐肉．用前法洗净．拭干掺之．七日内长肉如旧．

大牙散 治走马牙疳烂极者．

象牙梳（油透者 存性为末） 加冰片掺之．

一用蝼蛄、雄黄、黄柏等分．为末掺之．

一用 乌鸦头、龙骨、枯矾、赤石脂、焙黄铅粉、麝香为末干掺．或用油调．

牛黄生肌散 治牙疳．臭烂穿腮者．

牛黄（五分） 珍珠 琥珀 人中白 胡黄连 乳香 没药（各一钱） 儿茶（二钱） 硼砂（五分）

冰片（三分）

上为末．掺用．

勒马听徽散 治牙疳臭烂者．神验．

白砒（一分） 麝香（三分） 青黛（飞一两） 青绵（一根扯碎）

清油拌匀收之．用时．先以清米泔水漱口净．次以针尖挑些须塞牙齿根缝内．

青莲膏 治走马牙疳．

白砒（一分） 轻粉（一钱） 青黛（二钱） 乳香（一钱） 麝香（五分）

上为细末．用香油调薄．摊纸上．用捶捶实．阴干收之．每于卧时．漱净口．拭干．随疮大小剪药封之．至晓去药．漱净吐之．三上．效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈
  • 当前页：走马牙疳
  • 下一页：咽喉部
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《外科大成》
  2. 走马牙疳《外科心法要诀》
  3. 走马牙疳《医学心悟》
  4. 走马牙疳《医宗金鉴》
  5. 走马牙疳《急救广生集》
  6. 走马牙疳《经验麻科》
  7. 走马牙疳《竹林女科证治》
  8. 走马牙疳《外科十法》
  9. 走马牙疳《外科启玄》
  10. 走马牙疳《中医词典》
  11. 走马牙疳《外科全生集》
  12. 走马牙疳《景景医话》
  13. 走马牙疳《回生集》
  14. 走马汤《三因极一病证方论》
  15. 走马牙疳《回生集》
  16. 走马汤《备急千金要方》
  17. 走马牙疳《喉科指掌》
  18. 走马散《妇人大全良方》
  19. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  20. 走马黄《中医词典》
  21. 走马牙疳风《中医词典》
  22. 走马喉疳《中医词典》
  23. 走马牙疳门主方《疡医大全》
  24. 走马喉风《医学心悟》
  25. 走马牙疳门主论《疡医大全》
  26. 走马喉痹《喉科指掌》
  27. 走马牙疳证《重楼玉钥》
  28. 走马喉痹《中医词典》
  29. 走品《外科选要》
  30. 走马喉闭《中医词典》
  31. 走阳《中医词典》


咽喉部_《外科大成》_中医外科_【岐黄之术】

咽喉部

咽喉部

  • 上一页
  • 目录
  • 相关
  • 下一页

经络 咽者咽也．接三脘以通胃．故以咽物．喉者候也．通五脏以系肺．故以候气．有云嗌者即咽之低处也．然喉痹则呼吸不利．天气闭塞也．咽痛则饮唾不入．地气闭塞也．是以喉痹．必兼咽嗌痛．而咽嗌痛未必兼喉痹也．又十二经皆凑于喉．而内经独言一阴一阳结为之喉痹者．重于君相二火也．又一阴心胞与肝．一阳三焦与胆．四经皆有相火．气热则为痹必矣．第火有虚实之分．喉有紧慢之别．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：咽喉部
  • 下一页：紧喉
<<< 返回本书目录
  1. 咽喉部《疡医大全》
  2. 咽喉部充血【疾病症状】
  3. 咽喉部《外科大成》
  4. 咽喉部干燥刺痒【疾病症状】
  5. 咽喉部《神应经》
  6. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  7. 咽喉部《本草易读》
  8. 咽喉部外伤【疾病大全】
  9. 咽喉不利【方剂主治】
  10. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  11. 咽喉病证治(附哽)《三因极一病证方论》
  12. 咽喉大纲《尤氏喉症指南》
  13. 咽喉碧玉散【方剂大全】
  14. 咽喉大纲论《喉科指掌》
  15. 咽喉闭塞不通《圣济总录》
  16. 咽喉的X线检查《耳鼻咽喉外科学》
  17. 咽喉闭塞【方剂主治】
  18. 咽喉方《景岳全书》
  19. 咽喉（口舌齿唇）《医学心悟》
  20. 咽喉甘露饮【方剂大全】
  21. 咽喉（哽）《张氏医通》
  22. 咽喉干《普济方·针灸》
  23. 咽喉（附失音、骨鲠）《医学入门》
  24. 咽喉干《针灸资生经》
  25. 咽喉（附：骨哽）《文堂集验方》
  26. 咽喉干痛【方剂主治】
  27. 咽喉【方剂主治】
  28. 咽喉干燥【方剂主治】
  29. 咽喉《证治准绳·杂病》
  30. 咽喉干燥充血【疾病症状】
  1. 咽喉部《外科大成》
  2. 咽喉部《疡医大全》
  3. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  4. 咽喉部《神应经》
  5. 咽喉疮候《诸病源候论》
  6. 咽喉部《本草易读》
  7. 咽喉创伤《耳鼻咽喉外科学》
  8. 咽喉不利候《诸病源候论》
  9. 咽喉垂倒候《诸病源候论》
  10. 咽喉不利《中医词典》
  11. 咽喉大纲《尤氏喉症指南》
  12. 咽喉病证治（附哽）《三因极一病证方论》
  13. 咽喉大纲论《喉科指掌》
  14. 咽喉病原由症治《幼科释谜》
  15. 咽喉点《手穴手纹诊治》
  16. 咽喉闭塞不通《圣济总录》
  17. 咽喉方《景岳全书》
  18. 咽喉（一）《孙真人海上方》
  19. 咽喉妨闷《金匮翼》
  20. 咽喉（口舌齿唇）《医学心悟》
  21. 咽喉妨闷秘方《华佗神方》
  22. 咽喉（骨哽）《文堂集验方》
  23. 咽喉干《普济方·针灸》
  24. 咽喉（哽）《张氏医通》
  25. 咽喉干《针灸资生经》
  26. 咽喉（附失音、骨鲠）《医学入门》
  27. 咽喉怪证《奇方类编》
  28. 咽喉（二）《孙真人海上方》
  29. 咽喉红肿《中医词典》
  30. 咽喉《灸法秘传》
  31. 咽喉疾病《默克家庭诊疗手册》


紧喉_《外科大成》_中医外科_【岐黄之术】

紧喉

紧喉

  • 上一页
  • 目录
  • 相关
  • 下一页

紧喉者其发暴．咽喉肿痛．痰涎壅盛．声音不出．脓水不入．由膏粱浓味所致．为之实火．斯时也．不及用药．宜刺少商穴委中穴．出紫黑血以泻其热．噙牛黄点舌丹以消其毒．俟稍缓．吹以冰硼散．服清咽利膈散以清其源．痰盛者桐油饯导之．

牛黄点舌丹 治喉风喉痹．痰火壅盛．并大头瘟及痈毒等．

牛黄（五分） 熊胆（五分） 蟾酥（三分） 犀角（三分） 羚羊角（三分） 珍珠（三分） 冰片（五分）麝香（三分） 沉香（五分） 辰砂 雄黄 硼砂 血竭 乳香 没药 葶苈（各一钱）

各为细末．称准和匀．乳汁为丸．绿豆大．金薄为衣．每用一丸．呷舌下噙化．徐徐咽之．化尽口内麻．以冷水漱口咽之．则患处出汗．

冰硼散 治咽肿．及口齿肿痛．并久嗽痰火．咽哑作痛．

冰片（五分） 硼砂（五钱） 玄明粉（五钱） 朱砂（六分）

共为末．日吹五七次．

金锁匙 治喉风喉闭．痰涎壅盛．口噤不开．汤水不入者．

焰硝（一两五钱） 硼砂（五钱） 雄黄（二钱） 白僵蚕（一钱） 冰片（二分半）

各研末．和匀吹之．痰涎即出．或化为水．

桐油饯 治喉闭痰壅．呼吸不利．汤水难入者．

用温汤半碗．加桐油三四匙．搅匀．用硬鸡翎蘸油．探入喉内．连探四五次．其痰壅出．再探再吐．以人醒声高为度．

清咽利膈汤 治咽喉肿痛．痰涎壅盛．及乳蛾喉痹喉痈．重舌木舌．或膈胸不利．烦躁饮冷．大便闭结等症．

黄芩 栀子 连翘 薄荷 甘草 桔梗 黄连 玄参 金银花 牛蒡子 防风 荆芥（各一钱） 朴硝 大黄（各二钱）

一加 升麻 葛根 大青 青黛 羌活 半夏 射干 山豆根等类

水二钟．淡竹叶二十片．煎八分．加蜜二匙．食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉部
  • 当前页：紧喉
  • 下一页：慢喉
<<< 返回本书目录
  1. 紧箍咒一样头紧【疾病症状】
  2. 紧喉风（附：缠喉风）《医宗金鉴》
  3. 紧唇方《外台秘要》
  4. 紧脉《脉理求真》
  5. 紧唇《幼幼新书》
  6. 紧脉【疾病症状】
  7. 紧唇《圣济总录》
  8. 紧脉（阴中之阳）《脉诀汇辨》
  9. 紧（阳）《濒湖脉学》
  10. 紧脉（阴中之阳）《诊家正眼》
  11. 紧《脉确》
  12. 紧脉指法主病《脉诀乳海》
  13. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  14. 紧皮膏【方剂大全】
  15. 筋纵目不开《证治准绳·杂病》
  16. 紧皮散【方剂大全】
  17. 筋虚极方《外台秘要》
  18. 紧皮丸【方剂大全】
  19. 筋虚胞转方《外台秘要》
  20. 紧阴物《毓麟验方》
  21. 筋痿【疾病大全】
  22. 紧与散对《三指禅》
  23. 筋惕肉证《伤寒九十论》
  24. 紧张【疾病症状】
  25. 筋惕肉歌《伤寒百证歌》
  26. 紧张性木僵【疾病症状】
  27. 筋惕肉（参准绳）《伤寒指掌》
  28. 紧张性疲劳【疾病症状】
  29. 筋惕肉《伤寒明理论》
  30. 紧张性失眠【疾病症状】
  1. 紧喉《外科大成》
  2. 紧喉《中医词典》
  3. 紧喉风《中医词典》
  4. 紧唇秘方《华佗神方》
  5. 紧喉风（缠喉风）《医宗金鉴》
  6. 紧唇候《诸病源候论》
  7. 紧喉风（附∶缠喉风）《外科心法要诀》
  8. 紧唇方一十三首《外台秘要》
  9. 紧间质《实用免疫细胞与核酸》
  10. 紧唇疮《中医词典》
  11. 紧敛《中医词典》
  12. 紧唇《幼幼新书》
  13. 紧脉《中医名词词典》
  14. 紧唇《中医词典》
  15. 紧脉《中医词典》
  16. 紧唇《圣济总录》
  17. 紧脉《脉理求真》
  18. 紧陈茶《茶饮保健》
  19. 紧脉（阴中之阳）《脉诀汇辨》
  20. 紧病《中医词典》
  21. 紧脉（阴中之阳）《诊家正眼》
  22. 紧按慢提《中医词典》
  23. 紧脉指法主病《脉诀乳海》
  24. 紧（阳）《濒湖脉学》
  25. 紧痧《中医词典》
  26. 紧《三指禅》
  27. 紧束有根《疫疹一得》
  28. 紧《痰火点雪》
  29. 紧阴物《毓麟验方》
  30. 紧《脉确》
  31. 紧与散对《三指禅》


慢喉_《外科大成》_中医外科_【岐黄之术】

慢喉

慢喉

  • 上一页
  • 目录
  • 相关
  • 下一页

慢喉者虚火也．其发缓．其色淡．其肿微．其咽干．其便利．其脉微细．甚则舌生白胎．唇如矾色．此由忧思太过所致．午前痛者．补中益气汤．加麦冬、五味子、玄参、桔梗、牛蒡子．如不应．以补中益气汤加干姜、大附子为引导．若夫午后阴虚．作痛作渴．身热足冷者．肾虚也．忌用清凉．宜地黄丸料恣意饮之．兼用八珍汤补之．再如阴虚于下．孤阳飞越于上者．脉必浮大．重取必涩．又宜独参汤细细饮之．立验．或灸心俞穴．不拘壮数．待喉宽即止．脉浮大．遇劳则甚者．脾肺虚膀胱热也．理中汤加山药、山茱萸．妇人咽肿色白者．月经不调也．治宜调荣．色微白而脚冷者．虚阳上攻也．治宜降气．

升葛补中汤 治咽喉口舌．虚火肿痛生疮．

升麻 葛根 赤芍 人参 桔梗（各二钱） 甘草（一钱） 生姜（三片）

水二钟．煎八分．食远服．

补中益气汤 六味地黄丸（俱见溃疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧喉
  • 当前页：慢喉
  • 下一页：喉痹
<<< 返回本书目录
  1. 慢肝六味饮【方剂大全】
  2. 慢喉风《医宗金鉴》
  3. 慢肝风《幼幼新书》
  4. 慢惊《保婴撮要》
  5. 慢白汤【方剂大全】
  6. 慢惊《保幼新编》
  7. 漫肿无头【方剂主治】
  8. 慢惊《活幼心书》
  9. 漫心痈《马培之医案》
  10. 慢惊《寿世保元》
  11. 漫惊《张氏医通》
  12. 慢惊《万病回春》
  13. 漫话海鲜过敏引起的腹泻《免疫与健康》
  14. 慢惊《小儿药证直诀》
  15. 蔓乌头【中药大全】
  16. 慢惊《续名医类案》
  17. 蔓生百部【中药大全】
  18. 慢惊【方剂主治】
  19. 蔓菁子粥【方剂大全】
  20. 慢惊第十六问《婴童百问》
  21. 蔓菁子丸【方剂大全】
  22. 慢惊风《儿科萃精》
  23. 蔓菁子汤【方剂大全】
  24. 慢惊风《景岳全书》
  25. 蔓菁子散【方剂大全】
  26. 慢惊风《医宗金鉴》
  27. 蔓菁子膏【方剂大全】
  28. 慢惊风《幼幼新书》
  29. 蔓菁散【方剂大全】
  30. 慢惊风《止园医话》
  1. 慢喉《外科大成》
  2. 慢肝惊风《中医词典》
  3. 慢喉痹《中医词典》
  4. 慢肝风《幼幼新书》
  5. 慢喉风《中医词典》
  6. 慢肝风《中医词典》
  7. 慢喉风《医宗金鉴》
  8. 慢蛾《中医词典》
  9. 慢喉风《外科心法要诀》
  10. 漫心痈《马培之医案》
  11. 慢惊《续名医类案》
  12. 漫惊《张氏医通》
  13. 慢惊《医述》
  14. 漫话海鲜过敏引起的腹泻《免疫与健康》
  15. 慢惊《证治准绳·幼科》
  16. 蔓菁子《本草分经》
  17. 慢惊《寿世保元》
  18. 蔓菁子《本草从新》
  19. 慢惊《保婴撮要》
  20. 蔓菁子《本草备要》
  21. 慢惊《万病回春》
  22. 蔓菁（芜菁）〈温〉《食疗本草》
  23. 慢惊《卫生宝鉴》
  24. 蔓菁《药性切用》
  25. 慢惊《奇效简便良方》
  26. 蔓菁《饮膳正要》
  27. 慢惊《活幼心书》
  28. 蔓荆子散《万氏秘传片玉心书》
  29. 慢惊《活幼心书》
  30. 蔓荆子散《妇人大全良方》
  31. 慢惊《小儿药证直诀》


喉痹_《外科大成》_中医外科_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹恶寒者．乃寒折热也．治宜发散．服凉药反甚．未破者生姜汁漱之．痰甚者桐油饯导之．微者用醋代之．惟醋能消积血也．喉症急者．刺少商穴、太溪穴、虎口动脉．或灸少冲穴．其功甚捷．喉痹肿达于外者有脓．肿胀不肯针刺者．用皂角末取嚏即破．离宫锭子涂之即消．或皂角末醋调浓敷项外．须臾即破．血出立瘥．或韭菜根和伏龙肝捣敷．乡村皆相似者时气也．宜随运气以散之．喉痹声鼾者肺气将绝也．急以参膏或独参汤漱之．卒然如哑．吞吐不利．寒气客于会厌也．蜜炙附子片含之．勿咽．

古谓喉痹不刺血．喉风不倒痰．喉痈不放脓．乳蛾不针烙．皆非治也．如针刺无血．探吐无痰．声如拽锯．痰喘鼻 ．唇反舌卷．面青目直．自汗自利．干痛无痰者．皆为不治．已溃而肿不消者．难治．

冰苋散 治喉癣．

冰片 苋菜根（ 灰） 薄荷 黄柏（各一钱） 月石 儿茶（各一钱五分） 人中白 山豆根 胡黄连（各二钱） 枯矾 青黛 龙骨 乌梅肉（各五钱）

上各为末．和匀．吹用．

杨梅喉癣．加轻粉一钱．柿霜一钱．白砒五厘．（枣内去核煨熟用）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢喉
  • 当前页：喉痹
  • 下一页：哑瘴喉风
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《外科大成》
  2. 喉痹《保婴撮要》
  3. 喉痹《医学心悟》
  4. 喉痹《普济方·针灸》
  5. 喉痹《医学心悟》
  6. 喉痹《寿世保元》
  7. 喉痹《吴鞠通医案》
  8. 喉痹《证治准绳·类方》
  9. 喉痹《针灸资生经》
  10. 喉痹《幼幼新书》
  11. 喉痹《仁术便览》
  12. 喉痹《医学纲目》
  13. 喉痹《回春录》
  14. 喉痹《医学纲目》
  15. 喉痹《丹溪手镜》
  16. 喉痹《杂病治例》
  17. 喉痹《奇效简便良方》
  18. 喉痹《凌临灵方》
  19. 喉痹《古今医彻》
  20. 喉痹《外科十法》
  21. 喉痹《脉因证治》
  22. 喉痹《中医词典》
  23. 喉痹《幼科折衷》
  24. 喉痹《圣济总录》
  25. 喉痹《扁鹊心书》
  26. 喉痹《中医名词词典》
  27. 喉痹《针灸素难要旨》
  28. 喉痹《针灸大成》
  29. 喉痹《外科全生集》
  30. 喉闭乳蛾《奇效简便良方》
  31. 喉痹《金匮钩玄》


哑瘴喉风_《外科大成》_中医外科_【岐黄之术】

哑瘴喉风

哑瘴喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

哑瘴喉风．其症牙关不开口不能言也．治同紧喉．再用甘草汤漱．以解桐油之气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：哑瘴喉风
  • 下一页：弄舌喉风
<<< 返回本书目录
  1. 哑瘴喉风《医宗金鉴》
  2. 雅红隆【中药大全】
  3. 哑瘴《松峰说疫》
  4. 雅叫哈顿散【方剂大全】
  5. 哑门穴【头部背面穴位】
  6. 雅丽千金藤【中药大全】
  7. 哑口《幼科推拿秘书》
  8. 雅司病【疾病大全】
  9. 哑叭挣《松峰说疫》
  10. 亚泵礴【中药大全】
  11. 崖棕根【中药大全】
  12. 亚黑管菌【中药大全】
  13. 崖棕《本草纲目》完整版
  14. 亚乎奴【中药大全】
  15. 崖松【中药大全】
  16. 亚急性感染性心内膜炎【疾病大全】
  17. 崖椒《本草纲目》完整版
  18. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  19. 崖姜【中药大全】
  20. 亚急性坏死性脊髓炎【疾病大全】
  21. 厓花子【中药大全】
  22. 亚急性甲状腺炎【疾病大全】
  23. 芽生菌病样脓皮病【疾病大全】
  24. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  25. 芽生菌病【疾病大全】
  26. 亚急性结节性游走性脂膜炎【疾病大全】
  27. 牙子《证类本草》
  28. 亚急性联合变性【疾病大全】
  29. 牙子《本草图经》
  30. 亚急性皮肤红斑狼疮【疾病大全】
  1. 哑瘴喉风《外科大成》
  2. 哑瘴喉风《外科心法要诀》
  3. 痖瘴《中医词典》
  4. 哑瘴喉风《医宗金鉴》
  5. 亚急性感染性心内膜炎《病理学》
  6. 哑瘴喉风《中医词典》
  7. 亚急性感染性心内膜炎　《心脏病学》
  8. 哑瘴《松峰说疫》
  9. 亚急性甲状腺炎《内分泌学》
  10. 哑胎《中医词典》
  11. 亚急性渗液缩窄性心包炎《心脏病学》
  12. 哑嗽《中医词典》
  13. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  14. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  15. 亚临床感染《医学微生物学》
  16. 哑门《针灸学》
  17. 亚硫酸氢钠含量测定《中国生物制品规程》
  18. 哑门《中医词典》
  19. 亚麻《饮食须知》
  20. 哑口《幼科推拿秘书》
  21. 亚麻《冯氏锦囊秘录》
  22. 哑科《中医词典》
  23. 亚麻《本经逢原》
  24. 哑惊《外科全生集》
  25. 亚麻《得配本草》
  26. 哑惊《中医词典》
  27. 亚麻子《证类本草》
  28. 哑喉风《中医词典》
  29. 亚系的命名法《实验动物科学》
  30. 哑风《解围元薮》
  31. 亚硝基化合物《临床营养学》


弄舌喉风_《外科大成》_中医外科_【岐黄之术】

弄舌喉风

弄舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

弄舌喉风．亦哑不能言．但舌出．常以手拿是也．急刺少商穴．噙蟾酥丸．导桐油饯．吹金锁匙．服金蟾酥毒丸．喉内如松子鱼鳞者．用大附子片．噙之咽之．喉内生疮如黄豆者．用乌药醋磨． 之漱之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑瘴喉风
  • 当前页：弄舌喉风
  • 下一页：喉疖
<<< 返回本书目录
  1. 弄舌喉风《医宗金鉴》
  2. 弄舌论《小儿卫生总微论方》
  3. 弄舌《张氏医通》
  4. 弄舌散【方剂大全】
  5. 弄舌《医宗金鉴》
  6. 弄舌舒舌门主论《疡医大全》
  7. 弄舌《小儿药证直诀》
  8. 弄舌咂唇《经验麻科》
  9. 脓肿破入胸腔【疾病症状】
  10. 奴柘刺【中药大全】
  11. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  12. 努力伤胎《女科切要》
  13. 脓肿 【疾病症状】
  14. 努肉攀睛歌《医宗金鉴》
  15. 脓肿 【疾病症状】
  16. 努嘴伸舌【疾病症状】
  17. 脓肿【中药主治】
  18. 胬肉攀睛《中医眼科学》
  19. 脓肿【疾病大全】
  20. 胬肉攀睛【疾病大全】
  21. 脓肿《默克家庭诊疗手册》
  22. 胬肉攀睛【方剂主治】
  23. 脓针辩《景岳全书》
  24. 怒《医碥》
  25. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  26. 怒《医学纲目》
  27. 脓血性白带【疾病症状】
  28. 怒《张氏医通》
  29. 脓血相杂痢《幼幼新书》
  30. 怒《针灸素难要旨》
  1. 弄舌喉风《外科大成》
  2. 弄舌喉风《外科心法要诀》
  3. 弄舌论《小儿卫生总微论方》
  4. 弄舌喉风《医宗金鉴》
  5. 弄舌舒舌《活幼心书》
  6. 弄舌喉风《中医词典》
  7. 弄舌舒舌门主方《疡医大全》
  8. 弄舌喉风《中医词典》
  9. 弄舌舒舌门主论《疡医大全》
  10. 弄舌风《中医词典》
  11. 弄舌咂唇《经验麻科》
  12. 弄舌风《中医词典》
  13. 弄胎《中医词典》
  14. 弄舌《小儿药证直诀》
  15. 弄胎《中医词典》
  16. 弄舌《幼科心法要诀》
  17. 弄痛《中医词典》
  18. 弄舌《竹林女科证治》
  19. 弄痛《中医词典》
  20. 弄舌《外科大成》
  21. 弄痛《竹林女科证治》
  22. 弄舌《寿世保元》
  23. 奴会子《海药本草》
  24. 弄舌《张氏医通》
  25. 奴会子《证类本草》
  26. 弄舌《证治准绳·幼科》
  27. 奴柘《证类本草》
  28. 弄舌《医宗金鉴》
  29. 努法《中医词典》
  30. 弄舌《医学纲目》
  31. 努法《中医词典》


喉疖_《外科大成》_中医外科_【岐黄之术】

喉疖

喉疖

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疖初生如梅核．吐之不出．咽之不下．久之渐上喉节之间．宜 金锁匙．服金蝉解毒丸．及四七汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌喉风
  • 当前页：喉疖
  • 下一页：喉瘤
<<< 返回本书目录
  1. 喉煎方【方剂大全】
  2. 喉节门主论《疡医大全》
  3. 喉疾病《耳鼻咽喉外科学》
  4. 喉结不明显【疾病症状】
  5. 喉肌无力【疾病症状】
  6. 喉结增大【疾病症状】
  7. 喉管阻塞【疾病症状】
  8. 喉菌门主论《疡医大全》
  9. 喉管伤寒《松峰说疫》
  10. 喉科辨症《喉舌备要秘旨》
  11. 喉疳丸【方剂大全】
  12. 喉科回春锭【方剂大全】
  13. 喉疳门主论《疡医大全》
  14. 喉科金银散《凌临灵方》
  15. 喉疳化毒丹【方剂大全】
  16. 喉科通关散【方剂大全】
  17. 喉疳《医宗金鉴》
  18. 喉科诸症煎剂歌《尤氏喉症指南》
  19. 喉疳《外科启玄》
  20. 喉科总论《重楼玉钥》
  21. 喉风诸方《重楼玉钥》
  22. 喉口《周慎斋遗书》
  23. 喉风针诀《重楼玉钥》
  24. 喉瘤《外科十法》
  25. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  26. 喉瘤《医宗金鉴》
  27. 喉风三十六症《重楼玉钥》
  28. 喉瘤门主论《疡医大全》
  29. 喉风门主论《疡医大全》
  30. 喉咙草（图）【中药大全】
  1. 喉疖《外科大成》
  2. 喉疖《中医词典》
  3. 喉疖秘方《华佗神方》
  4. 喉箭症《喉舌备要秘旨》
  5. 喉节《中医词典》
  6. 喉间有声《证治准绳·幼科》
  7. 喉节门主论《疡医大全》
  8. 喉间溃烂《中医词典》
  9. 喉结核《中西医结合耳鼻喉科》
  10. 喉间发白证《中医词典》
  11. 喉结绝食《奇效简便良方》
  12. 喉间别窍《古今医统大全》
  13. 喉吤《中医名词词典》
  14. 喉疾病（附图）《耳鼻咽喉外科学》
  15. 喉吤（jiè，音戒）《中医词典》
  16. 喉肌（图6－36、37、38）《人体解剖学》
  17. 喉菌《中医词典》
  18. 喉肌《耳鼻咽喉外科学》
  19. 喉菌《重订囊秘喉书》
  20. 喉花《中医词典》
  21. 喉菌《喉科指掌》
  22. 喉核《中医词典》
  23. 喉菌门主论《疡医大全》
  24. 喉核《中医名词词典》
  25. 喉科《中国医学通史》
  26. 喉含气囊肿《默克家庭诊疗手册》
  27. 喉科金银散《凌临灵方》
  28. 喉管伤寒《松峰说疫》
  29. 喉科秘药《外科全生集》
  30. 喉关痈《中医词典》
  31. 喉科十六绝症《中医词典》


喉瘤_《外科大成》_中医外科_【岐黄之术】

喉瘤

喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉瘤形如元眼．血丝相裹．由肺经受热所致．禁用针刀．宜益气疏风汤．吹黄连冰麝散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疖
  • 当前页：喉瘤
  • 下一页：锁喉
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《外科大成》
  2. 喉瘤《外科心法要诀》
  3. 喉瘤《医学心悟》
  4. 喉瘤《医宗金鉴》
  5. 喉瘤《医学心悟》
  6. 喉瘤《重订囊秘喉书》
  7. 喉瘤门主方《疡医大全》
  8. 喉瘤《外科十法》
  9. 喉瘤门主论《疡医大全》
  10. 喉瘤《中医词典》
  11. 喉瘤症《喉科指掌》
  12. 喉瘤《中医名词词典》
  13. 喉咙《中医名词词典》
  14. 喉烂秘方《华佗神方》
  15. 喉咙《中医词典》
  16. 喉口唇舌部《类经图翼》
  17. 喉咙论《备急千金要方》
  18. 喉口《周慎斋遗书》
  19. 喉瘘《中医词典》
  20. 喉口《中医词典》
  21. 喉麻痹《中西医结合耳鼻喉科》
  22. 喉科总论《重楼玉钥》
  23. 喉脉案《类证治裁》
  24. 喉科诸症煎剂歌《尤氏喉症指南》
  25. 喉莽《中医词典》
  26. 喉科十六绝症《中医词典》
  27. 喉鸣《中医词典》
  28. 喉科秘药《外科全生集》
  29. 喉内戳伤饮食不下《奇效简便良方》
  30. 喉科金银散《凌临灵方》
  31. 喉内生疮《奇效简便良方》


锁喉_《外科大成》_中医外科_【岐黄之术】

锁喉

锁喉

  • 上一页
  • 目录
  • 相关
  • 下一页

锁喉毒生于听会之端．注于悬膺之侧．形如瘰 ．妨碍饮食．由心经热积所致．宜清心牛黄丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤
  • 当前页：锁喉
  • 下一页：婴儿咽喉痛
<<< 返回本书目录
  1. 锁合畸形【疾病症状】
  2. 锁喉疮门主论《疡医大全》
  3. 锁合【疾病大全】
  4. 锁喉毒《马培之医案》
  5. 锁骨下动脉-腋动脉瘤【疾病大全】
  6. 锁喉毒《医宗金鉴》
  7. 锁骨下动脉盗血综合征【疾病大全】
  8. 锁喉黄《松峰说疫》
  9. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  10. 锁精丸【方剂大全】
  11. 锁骨上的搏动性肿块【疾病症状】
  12. 锁口《痘疹心法要诀》
  13. 锁骨骨折【疾病大全】
  14. 锁口《医宗金鉴》
  15. 锁骨骨折《家庭医学百科-医疗康复篇》
  16. 锁项《痘疹心法要诀》
  17. 锁骨骨折《骨科学》
  18. 锁项《医宗金鉴》
  19. 锁肛痔《中医外科学》
  20. 锁眼《痘疹心法要诀》
  21. 锁肛证-幼幼汇集（上）《古今医统大全》
  22. 锁眼《医宗金鉴》
  23. 锁肚症（胎症）《冯氏锦囊秘录》
  24. 锁阳《本草纲目》完整版
  25. 锁唇《医宗金鉴》
  26. 锁阳《本草易读》
  27. 锁唇《痘疹心法要诀》
  28. 锁阳《本草择要纲目》
  29. 琐阳丸【方剂大全】
  30. 锁阳《药笼小品》
  1. 锁喉《外科大成》
  2. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  3. 锁喉《奇效简便良方》
  4. 锁骨下动脉《人体解剖学》
  5. 锁喉《外科全生集》
  6. 锁骨骨折《骨科学》
  7. 锁喉疮门主论《疡医大全》
  8. 锁骨骨折《家庭医学百科-医疗康复篇》
  9. 锁喉毒《中医名词词典》
  10. 锁肛痔《外科十三方考》
  11. 锁喉毒《马培之医案》
  12. 锁肛痔《中医外科学》
  13. 锁喉毒《医宗金鉴》
  14. 锁肛痔《中医名词词典》
  15. 锁喉毒《外科心法要诀》
  16. 锁肛证（幼幼汇集 上）《古今医统大全》
  17. 锁喉风闭《奇效简便良方》
  18. 锁肚症（胎症）《冯氏锦囊秘录》
  19. 锁喉黄《松峰说疫》
  20. 锁肚痛《幼科释谜》
  21. 锁喉痈《中医名词词典》
  22. 锁肚痛《证治准绳·幼科》
  23. 锁口《医宗金鉴》
  24. 锁肚《慈幼新书》
  25. 锁口《痘疹心法要诀》
  26. 锁肚《寿世保元》
  27. 锁口疔《中医名词词典》
  28. 锁唇《痘疹心法要诀》
  29. 锁项《医宗金鉴》
  30. 锁唇《医宗金鉴》
  31. 锁项《痘疹心法要诀》


婴儿咽喉痛_《外科大成》_中医外科_【岐黄之术】

婴儿咽喉痛

婴儿咽喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿感冒．风热攻逼咽喉．及痘疮蕴热上攻．咽喉肿痛．痰气不顺．咳嗽失音者．用

人参（五钱） 桔梗（蜜炙一两） 甘草（半生半熟三钱）

水煎服．

清咽解毒汤 治婴儿出痘咽喉痛者．首尾可服．

山豆根 麦冬（各一钱） 牛蒡子 玄参 桔梗（各七分） 防风（五分） 甘草

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁喉
  • 当前页：婴儿咽喉痛
  • 下一页：卷四\不分部位大毒
<<< 返回本书目录
  1. 婴儿需要较大量的维生素B6【疾病症状】
  2. 婴儿厌食【疾病症状】
  3. 婴儿性骨皮质增生症【疾病大全】
  4. 婴儿枕秃【疾病症状】
  5. 婴儿型黑矇性痴呆【疾病大全】
  6. 婴儿之天然蒸变论《幼科概论》
  7. 婴儿纤维错构瘤【疾病大全】
  8. 婴儿肢端脓疱病【疾病大全】
  9. 婴儿喂养困难【疾病症状】
  10. 婴儿肢端脓皮病【疾病大全】
  11. 婴儿臀部肉芽肿【疾病大全】
  12. 婴儿指趾纤维瘤病【疾病大全】
  13. 婴儿臀部红【疾病症状】
  14. 婴幼儿保健《家庭医学百科·预防保健篇》
  15. 婴儿吐奶【疾病症状】
  16. 婴幼儿抽风【疾病症状】
  17. 婴儿头皮有黄色结痂【疾病症状】
  18. 婴幼儿腹泻【疾病大全】
  19. 婴儿头皮结血痂【疾病症状】
  20. 婴幼儿脐部有肿物突出【疾病症状】
  21. 婴儿头大【疾病症状】
  22. 婴幼儿脐疝【疾病大全】
  23. 婴儿说话晚【疾病症状】
  24. 婴幼儿上颌骨骨髓炎【疾病大全】
  25. 婴儿睡眠少【疾病症状】
  26. 婴幼儿舌下囊肿【疾病大全】
  27. 婴儿睡觉摇头【疾病症状】
  28. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  29. 婴儿睡觉前哭闹【疾病症状】
  30. 婴幼儿外阴疼痛【疾病症状】
  1. 婴儿咽喉痛《外科大成》
  2. 婴儿下痢要诀《华佗神方》
  3. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  4. 婴儿胎疮《回生集》
  5. 婴儿之天然蒸变论《幼科概论》
  6. 婴儿湿疹《中医词典》
  7. 婴孩癫疾《灵素节注类编》
  8. 婴儿湿疹《小儿常见病单验方》
  9. 婴筋《中医词典》
  10. 婴儿舌连下唇《医门补要》
  11. 婴宁汤《冯氏锦囊秘录》
  12. 婴儿期保健《中医儿科学》
  13. 婴桃《千金翼方》
  14. 婴儿期《中医儿科学》
  15. 婴桃《新修本草》
  16. 婴儿门下《张氏医通》
  17. 婴桃《证类本草》
  18. 婴儿门下《张氏医通》
  19. 婴桃《名医别录》
  20. 婴儿门上《张氏医通》
  21. 婴童杂症《针灸大成》
  22. 婴儿六个月后为何患病多?《免疫与健康》
  23. 婴幼疮疡《中医词典》
  24. 婴儿哭闹《百病自测》
  25. 婴幼疮疡治法《中医词典》
  26. 婴儿哭闹《家庭医学百科-医疗康复篇》
  27. 婴幼儿的利手研究《医学心理学》
  28. 婴儿哭迟《中医词典》
  29. 婴幼儿营养《临床营养学》
  30. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  31. 婴幼论（幼幼汇集 上）《古今医统大全》


不分部位大毒_《外科大成》_中医外科_【岐黄之术】

卷四\不分部位大毒

卷四\不分部位大毒

  • 上一页
  • 目录
  • 相关
  • 下一页

不分部位为随处可生也．以其不按穴次故另分之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿咽喉痛
  • 当前页：卷四\不分部位大毒
  • 下一页：内痈总论
<<< 返回本书目录
  1. 不分部位大毒《外科大成》
  2. 不分部位小疵《外科大成》
  3. 不二圆【方剂大全】
  4. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  5. 不二饮【方剂大全】
  6. 不服水土【方剂主治】
  7. 不二丸【方剂大全】
  8. 不服药为中医论《伤寒括要》
  9. 不二散【方剂大全】
  10. 不龟手膏【方剂大全】
  11. 不二膏【方剂大全】
  12. 不规则热【疾病症状】
  13. 不恶寒【方剂主治】
  14. 不行证治《三因极一病证方论》
  15. 不夺散【方剂大全】
  16. 不和诀《脉诀汇辨》
  17. 不断眨眼【疾病症状】
  18. 不换金丹【方剂大全】
  19. 不动纤毛综合征【疾病大全】
  20. 不换金卷云丹【方剂大全】
  21. 不动杆菌感染【疾病大全】
  22. 不换金摩娑囊【方剂大全】
  23. 不动杆菌肺炎【疾病大全】
  24. 不换金散【方剂大全】
  25. 不凋木【中药大全】
  26. 不换金丸【方剂大全】
  27. 不凋木《本草纲目》完整版
  28. 不换金正气散【方剂大全】
  29. 不典型增生【疾病症状】
  30. 不灰木《本草纲目》完整版
  1. 不分部位大毒《外科大成》
  2. 不二丸《太平惠民和剂局方》
  3. 不分部位小疵《外科大成》
  4. 不对称PCR《实用免疫细胞与核酸》
  5. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  6. 不定穴《中医词典》
  7. 不伏水土候《诸病源候论》
  8. 不雕木《证类本草》
  9. 不伏水土痢《中医词典》
  10. 不典型心肌梗死的心电图改变《物理诊断学》
  11. 不伏水土痢候《诸病源候论》
  12. 不得偃卧《中医词典》
  13. 不伏水土肿《中医词典》
  14. 不得卧续法《医学纲目》
  15. 不服药为中医论《伤寒括要》
  16. 不得卧门《张氏医通》
  17. 不更衣《中医词典》
  18. 不得卧论《症因脉治》
  19. 不龟手方《是斋百一选方》
  20. 不得卧（多卧嗜卧）《张氏医通》
  21. 不合作病人的测验方法《医学心理学》
  22. 不得卧《伤寒括要》
  23. 不和诀《脉诀汇辨》
  24. 不得卧《伤寒大白》
  25. 不护场《中医词典》
  26. 不得卧《医学心悟》
  27. 不换金散《妇人大全良方》
  28. 不得卧《灵素节注类编》
  29. 不换金丸《是斋百一选方》
  30. 不得卧《医碥》
  31. 不换金正气散《冯氏锦囊秘录》


内痈总论_《外科大成》_中医外科_【岐黄之术】

内痈总论

内痈总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈肿生于背外者．看俞穴．而内痈生于腹内者．则看募穴矣．宜各随募穴以分其经．如其穴隐隐痛而不已．视其肉微起者痈也．肉不起者疽也．而本经之脉必满而实．

但疑似之间．以点阴胶法试之．（阴胶即久用甑中气垢也）用少许于口中．即知脏腑所起．直达至住处．知痛足可医也．

雷公云．知疮所在．口点阴胶．或以生豆浆饮之．不嫌生气者．痈也．或将患人两手扶起过头．忽然胁下吊痛过心者．痈也．再吐痰于水中．沉者是脓．痈也．

脉数身无热．内有痈也．浮紧在表．沉实在里．不浮不沉．知为在经．紧则主痛．脉紧而数．其脓未成．紧去而数．其脓已成．又滑数实促者下之．芤迟虚弱者补之．长而缓者易治．为胃气盛也．短散结代．补而不应者不治．

初起者．外兼灸法尤良．用独蒜切片三钱．浓安穴上灸之．三壮一易．以灸至不痛为率．其毒自消．若内毒已溃者．及肝胆部位者．生于脐者．惟宜服药攻之．禁用针灸．

总治法 穴在心膈之分者．属上焦气分．宜神效栝蒌散之类．穴在腹肋之分者．属中下二焦气血之分．宜薏苡仁汤之类．肚中肿起只一点．痛而不移者．肚痈也．会脓散．腹痛如锥手不可近．六脉洪数者．阳 毒也．加味贵金汤．内痈已久．败脓腥秽．脐腹冷痛者．怀忠丹．心胸有孔．久不愈者漏也．补漏丹．

□

神效栝蒌散 治内痈脑髭背腋诸毒．瘰 便毒．乳痈、乳疽、乳劳、乳岩等症．悉效．

大栝蒌（一个子多者佳子少者用二个） 当归（五钱） 甘草（四钱） 没药（三钱） 乳香（一钱）

用黄酒二碗．煎八分服．或去当归．加皂角刺一两六钱半生半熟炒．名立效散．与原方兼服之．尤佳．

服将愈．加参、 、芎、术．以培其元．

薏苡仁汤 治内痈肠痈．腹痛胀满不食．小便涩滞．妇人产后多有此症．但疑似之间便可服之．

薏苡仁（三钱） 栝蒌仁（三钱） 丹皮（二钱） 桃仁泥（二钱）

一加白芍一钱

水二钟．煎一钟．温服．

会脓散 治肚痈内痈．未溃自消．已溃者脓从便下．

黄 归尾 穿山甲（炒） 大黄（各一两） 白芷（六钱） 蜂房（一个重六七钱者酒浸瓦焙六次）连翘（二钱） 蜈蚣（大者七条酒浸瓦焙二次）

上为末．每服三五钱．无灰酒调服．再多饮以助药力．如背疽加羌活．胁痈加柴胡．乳症加升麻．各随经络加引经药五七分．酒煎服药．尤佳．

加味贵金汤 治阳 毒．腹痛如锥．手不可近．六脉洪数者．

大黄 白芷 僵蚕 穿山甲 贝母

用水二钟．煎一钟．食远服．

怀忠丹 治内痈久溃．脓血腥秽．脐腹冷痛．兼治妇人白带．腥秽不堪者．立验．

单叶红蜀葵花根（四两） 白芷（二两） 枯白矾（一两） 白芍（一两）

为末．熔黄蜡四两为丸．梧子大．每服三十丸．空心清米汤送下．推下脓血令尽．次服大补之药．以培其元．忌发物．

补漏丹 治心胸有孔久不愈者．及胃痈、井疽、肝痈、心 等症．

鹿茸（去毛酥炙） 大附子（炮去皮脐） 食盐（等分）

为末．煮枣肉为丸．梧子大．每服三十丸．空心黄酒送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四\不分部位大毒
  • 当前页：内痈总论
  • 下一页：肺痈
<<< 返回本书目录
  1. 内痈总论《医宗金鉴》
  2. 内壅不汗《温疫论》
  3. 内痈总论《外科大成》
  4. 内脏出血【疾病症状】
  5. 内痈门主论《疡医大全》
  6. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  7. 内痈部《疡医大全》
  8. 内脏动脉慢性闭塞【疾病大全】
  9. 内痈部《外科心法要诀》
  10. 内脏梗阻【疾病症状】
  11. 内痈部《本草易读》
  12. 内脏利什曼病【疾病大全】
  13. 内痈《证治准绳·疡医》
  14. 内脏痛【疾病症状】
  15. 内痈《张聿青医案》
  16. 内脏性肥胖【疾病症状】
  17. 内痈《医学心悟》
  18. 内脏血吸虫炎【疾病大全】
  19. 内痈《外科启玄》
  20. 内燥《凌临灵方》
  21. 内痈《凌临灵方》
  22. 内障《回春录》
  23. 内隐斜【疾病大全】
  24. 内障《目经大成》
  25. 内淫药治《古今医统大全》
  26. 内障《审视瑶函》
  27. 内因腰痛论《三因极一病证方论》
  28. 内障《一草亭目科全书》
  29. 内因为病歌《医宗金鉴》
  30. 内障《张氏医通》
  1. 内痈总论《外科大成》
  2. 内痈总论《外科心法要诀》
  3. 内壅不汗《温疫论》
  4. 内痈总论《医宗金鉴》
  5. 内郁《中医词典》
  6. 内痈有三《医学纲目》
  7. 内郁《中医词典》
  8. 内痈门主论《疡医大全》
  9. 内源性感染《预防医学》
  10. 内痈候《诸病源候论》
  11. 内源性神经的结构《实用免疫细胞与核酸》
  12. 内痈候《巢氏病源补养宣导法》
  13. 内源性途径《生物化学与分子生物学》
  14. 内痈部《疡医大全》
  15. 内阅《中医词典》
  16. 内痈部《本草易读》
  17. 内阅《中医词典》
  18. 内痈《外科启玄》
  19. 内在的自动调节《急诊医学》
  20. 内痈《医学心悟》
  21. 内脏《中医词典》
  22. 内痈《张聿青医案》
  23. 内脏《中医词典》
  24. 内痈《证治准绳·疡医》
  25. 内脏、肿瘤组织中神经肽的提取（以胃粘膜为例）《实用免疫细胞与核酸》
  26. 内痈《凌临灵方》
  27. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  28. 内痈《中医词典》
  29. 内脏感觉《生理学》
  30. 内痈《中医词典》
  31. 内脏感觉性（传入）神经《人体解剖学》


肺痈_《外科大成》_中医外科_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈之发．必先中府穴隐痛不已．穴在乳上三肋间．初则寒热咳嗽．项强不能转侧．脉滑而数．久则肢肿．咳腥臭脓痰．甚则胸膈胀满．呼吸不利．食少脉洪．自汗．视其身凉脉细．脓血交粘．痰色鲜明．饮食知味者顺．手掌皮粗．脉洪气急．颧红鼻 ．呕哕不食．污脓白血如米粒者逆．

脉洪滑身热者难瘥．脉细身凉者易治．若溃后短涩者生．洪大者死．孟冬两尺浮洪．孟春两寸洪数．惟夏月可虑．

肺痈由外感风寒．未经发泻所致者多．故肺痈必先解表．宜参苏饮．外受风寒．咳嗽喘急者．小青龙汤．胸胀气喘．身肿面浮者．葶苈大枣汤．胸膈痛．脉芤者．瘀血也．四顺散加丹皮、红花．瘀血吐出．其痛自止．

发热．烦渴引饮．脉洪数而无力者．加减八味丸加麦冬．大剂服之．再以人参五钱．麦冬二钱五分．五味子二钱．水煎．代茶饮之．因房劳丹石．消烁肾水者．肾气丸、金液戊土丹．劳伤夜热．脉微数者．日饮童便三五次．朝服人乳．间服金鲤汤．咳嗽喘急气短．小便短涩者．参 补肺汤．体倦食少者．参术补脾汤．

盖诸气本乎肺．肺气治则病已．再面白当补肺脾．面赤当补肺肾．若专攻其毒．脾肾愈虚．而有不误者则鲜矣．

灸合谷穴七壮．再灸肾俞穴三七壮．

□

小青龙汤 此解表疏风行气取脓之剂．

半夏（一钱二分） 干姜（炮） 细辛 麻黄 肉桂 芍药 甘草（炙各一钱五分） 生姜 五味子（蜜拌炒一钱）

水二钟．煎八分．食远热服．

葶苈散 炙爆饮酒太过．喘急胀满．不卧．咳吐浊痰．

甜葶苈 栝蒌仁 薏苡仁 桑白皮 桔梗 升麻 葛根（各一钱） 甘草（炙五分）

用生姜三片．水二钟．煎八分．食远服．

四顺散 治肺痈吐脓．咳嗽气急．心烦热壅者．

贝母 紫菀 桔梗（各一钱五分） 杏仁（七分） 甘草（七分）

水二钟．煎八分．食远服．

金鲤汤 治肺痈已成未成．胸中隐痛．咯吐脓血者．

金色活鲤鱼一尾．约四两重者．连鳞．剖去肠肚．勿经水．掺贝母末一钱于肚内．线扎．用白色童便半碗浸之．重汤顿．以鱼眼突出为度．取起去鳞骨．将肉仍入便内．顿热．食之饮之．一日一枚．其功甚捷．

人参补肺汤 咳嗽喘急短气．吐脓发热作渴．小便短涩．或肾水不足．虚火炎上．痰涎壅盛者．

人参 黄 白术 茯苓 陈皮 当归（各一钱） 熟地（一钱五分） 山萸（二钱） 山药（二钱） 丹皮（八分）麦冬（七分） 五味子 甘草（炙各五分）

生姜三片．胶枣二枚．水二钟．煎八分．食远服．

参 补脾汤 治咳吐脓涎．中满不食．由脾气亏损者．

人参 白术（各二钱） 黄 （三钱五分） 茯苓 陈皮 当归（各一钱） 麦冬（七分） 桔梗（六分）甘草（炙五分） 升麻（三分） 五味子（四分）

用生姜三片．胶枣二枚．水煎．食远服．

九制草灵丹 治肺痈肺痿．又能止嗽化痰．及肠风痔漏．

槐角子（十斤） 侧柏叶（三斤冬至后取者佳） 陈皮（十斤） 枸杞（一斤）

合一处．黄酒洗．入甑内．蒸透．晒干．再用酒浸透．蒸之如式．九蒸九晒足．为末．炼白蜜为丸．梧桐子大．每服一二钱．空心白滚汤送下．

肺痈单方

太乙膏三五钱．水一茶钟．顿化．通口服之．则膏入肺．三二服即愈．若为丸服．则入肠胃矣．故不验．

腌芥菜卤．贮坛内．封固．埋地内二十年．为佳．十年者亦效．每饮一小杯．三二次．立瘥．

蒲公英俗呼山芥菜．取根．瓷器刮去粗皮．石臼杵烂．绞汁．用无灰酒或白酒浆冲服．立效．

□

加减八味丸 肾气丸（俱见首卷） 金液戊土丹（见脱疽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈总论
  • 当前页：肺痈
  • 下一页：小肠痈
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《外科大成》
  2. 肺痈《儒门事亲》
  3. 肺痈《医学摘粹》
  4. 肺痈《儒门事亲》
  5. 肺痈《医学摘粹》
  6. 肺痈《外科心法要诀》
  7. 肺痈《丹台玉案》
  8. 肺痈《古今医案按》
  9. 肺痈《吴鞠通医案》
  10. 肺痈《顾松园医镜》
  11. 肺痈《仁术便览》
  12. 肺痈《万病回春》
  13. 肺痈《丹溪治法心要》
  14. 肺痈《医碥》
  15. 肺痈《奇效简便良方》
  16. 肺痈《寿世保元》
  17. 肺痈《外科启玄》
  18. 肺痈《证治准绳·疡医》
  19. 肺痈《中医内科学》
  20. 肺痈《张氏医通》
  21. 肺痈《金匮钩玄》
  22. 肺痈《证治准绳·幼科》
  23. 肺痈《灸法秘传》
  24. 肺痈《杂病广要》
  25. 肺痈案《丁甘仁医案》
  26. 肺痈《医宗金鉴》
  27. 肺痈肠痈胃脘痈《医学纲目》
  28. 肺痈《马培之医案》
  29. 肺痈喘《中医词典》
  30. 肺痈《备急千金要方》
  31. 肺痈喘急满《圣济总录》


小肠痈_《外科大成》_中医外科_【岐黄之术】

小肠痈

小肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠痈之发．必先关元穴隐痛不已．（穴在脐下三寸）初起发热恶风．脉芤而数．腹急肿痛．大便坠．小便涩．久则腹胀下淋．转侧有水声者．内痈成也．

由饱食负重．或醉饱入房．或产难弩力．或暴急奔走．致令气血壅遏．周旋失度．凝滞而成．如失治则流注关节．变为败症矣．

初起小腹殷痛．俨似奔豚．小便淋涩者．薏苡仁汤加大黄下之．如已成．腹痛胀满不食．小便淋者．薏苡仁汤主之．如腹痛重按则止．时时下脓者．毒未解也．牡丹皮汤并太乙膏主之．如下后脓多者．梅豆汤和之．如面白食少．气血虚也．加减地黄汤．十全大补汤加丹皮、五味子补之．

肠痈宜灸两肘尖各百壮．艾如绿豆大．则大便下脓血．立愈．肠痈为病不可惊．惊则肠断．凡坐卧转侧．俱宜徐缓．饮食宜少宜软烂．大宜滋补．固其元气．

脉则左寸洪数．又云．跗阳脉滑而数．知当屎脓．古为脓从脐出者不治．惟大补之亦有效者．

一人肠痈误治．腹胀如鼓．诊其脉细数而有力．视其腹．脐下一块光亮大热．腹内不时肠鸣．知为痈也．令备净桶一个入滚水半桶．盖之听用．随以薏苡仁汤加酒大黄三钱．徐徐服之．待腹觉痛．扶坐桶上．脓下如涌．其痛立减．随大补之而愈．

一人误作胀治．致毒内攻．腹痛连阴．阴器腐烂．色败无脓．水流臭秽．燥热口干．不治．果殁．

一妇腹如怀孕．疼痛不止．余用川芎、当归、炒蒲黄、炒吴茱萸、炒五灵脂、红花．水煎服．下血块斗许而愈．

□

牡丹皮汤 治肠痈冷症．腹濡而痛．重按则止．时时下脓者．

牡丹皮 桃仁泥 薏苡仁 白芷 人参 黄 茯苓 当归 川芎 白芍（各一钱） 官桂 甘草（各五分）木香（三分）

水二钟．煎八分．温服．

加味地黄汤 治肠痈溃后．淋漓不已．或精神减少．饮食无味．自汗盗汗等症．

熟地 山药 山茱萸 白茯苓 丹皮 人参（等分） 黄 （倍之）

用煨姜三片．大胶枣二个．水二钟．煎一钟．空心服．

梅豆汤 治肠痈下后．脓多者．

薏苡仁（二合） 黑豆（百粒） 乌梅（一个）

水煎熟取汤一大钟．入阿胶一钱．生蒲黄一钱．再煎服．

天丁散 治肠痈内痈．已有脓者．

皂角刺（一两）

酒水煎服则脓下．

薏苡仁汤（见前内痈） 十全大补汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：小肠痈
  • 下一页：大肠痈
<<< 返回本书目录
  1. 小肠异物【疾病大全】
  2. 小肠痈、大肠痈《外科大成》
  3. 小肠血管瘤【疾病大全】
  4. 小肠痈论《青囊秘诀》
  5. 小肠血管畸形【疾病大全】
  6. 小肠痈门《辨证录》
  7. 小肠虚遗尿《药症忌宜》
  8. 小肠痈门主论《疡医大全》
  9. 小肠虚实《备急千金要方》
  10. 小肠有寒《圣济总录》
  11. 小肠虚《圣济总录》
  12. 小肠俞穴【人体背部穴位】
  13. 小肠泄热湿《儒门事亲》
  14. 小肠原发性恶性淋巴瘤【疾病大全】
  15. 小肠腺瘤【疾病大全】
  16. 小肠脂肪瘤【疾病大全】
  17. 小肠腺癌【疾病大全】
  18. 小肠肿瘤【疾病大全】
  19. 小肠纤维瘤【疾病大全】
  20. 小肠重复畸形【疾病大全】
  21. 小肠细菌过度生长【疾病症状】
  22. 小肠主病《银海指南》
  23. 小肠细菌过度生长【疾病症状】
  24. 小巢菜【中药大全】
  25. 小肠系膜损伤【疾病大全】
  26. 小朝天罐【中药大全】
  27. 小肠吸收不良综合征【疾病大全】
  28. 小承气汤《伤寒寻源》
  29. 小肠危象【疾病症状】
  30. 小承气汤《汤头歌诀》
  1. 小肠痈《外科大成》
  2. 小肠痈《中医词典》
  3. 小肠痈论《青囊秘诀》
  4. 小肠液分泌的调节《生理学》
  5. 小肠痈门（三则）《辨证录》
  6. 小肠液的性质、成分和作用《生理学》
  7. 小肠痈门主论《疡医大全》
  8. 小肠液的分泌《生理学》
  9. 小肠有寒《圣济总录》
  10. 小肠虚遗尿《药症忌宜》
  11. 小肠俞《针灸大成》
  12. 小肠虚实病候《寿世保元》
  13. 小肠俞《中医词典》
  14. 小肠虚实《备急千金要方》
  15. 小肠俞《针灸学》
  16. 小肠虚寒《备急千金要方》
  17. 小肠运动的调节《生理学》
  18. 小肠虚寒《中医名词词典》
  19. 小肠燥《校注医醇剩义》
  20. 小肠虚《圣济总录》
  21. 小肠胀《中医词典》
  22. 小肠泻《中医词典》
  23. 小肠蒸《中医词典》
  24. 小肠泄热湿《儒门事亲》
  25. 小肠诸穴歌《经络考》
  26. 小肠泄《中医词典》
  27. 小肠主病《银海指南》
  28. 小肠系膜《人体解剖学》
  29. 小肠主受盛《中医名词词典》
  30. 小肠水《中医词典》
  31. 小肠主受盛《中医词典》


大肠痈_《外科大成》_中医外科_【岐黄之术】

大肠痈

大肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠痈之发．必先天枢穴隐痛不已．（穴在脐旁二寸）右边痛甚．脉则右寸洪数．治与内痈及小肠痈同法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠痈
  • 当前页：大肠痈
  • 下一页：胃痈
<<< 返回本书目录
  1. 大肠血管瘤【疾病大全】
  2. 大肠痈论《青囊秘诀》
  3. 大肠虚实《备急千金要方》
  4. 大肠痈门《辨证录》
  5. 大肠虚寒方《外台秘要》
  6. 大肠痈门主论《疡医大全》
  7. 大肠虚《药症忌宜》
  8. 大肠俞穴【人体背部穴位】
  9. 大肠虚《圣济总录》
  10. 大肠胀气《老年百病防治》
  11. 大肠泄燥湿《儒门事亲》
  12. 大肠脂肪瘤【疾病大全】
  13. 大肠泄痢【方剂主治】
  14. 大肠主病《银海指南》
  15. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  16. 大巢菜【中药大全】
  17. 大肠小肠说《医学实在易》
  18. 大车螯散【方剂大全】
  19. 大肠腺瘤【疾病大全】
  20. 大辰砂丸【方剂大全】
  21. 大肠下血【中药主治】
  22. 大沉香降气汤【方剂大全】
  23. 大肠息肉【疾病大全】
  24. 大沉香丸【方剂大全】
  25. 大肠手阳明之脉《经络考》
  26. 大沉香煨姜丸【方剂大全】
  27. 大肠手阳明经病证《脉经》
  28. 大沉香圆【方剂大全】
  29. 大肠实热【方剂主治】
  30. 大沉香尊重丸【方剂大全】
  1. 大肠痈《外科大成》
  2. 大肠痈《中医词典》
  3. 大肠痈论《青囊秘诀》
  4. 大肠移热于胃《中医词典》
  5. 大肠痈门（三则）《辨证录》
  6. 大肠液亏《中医词典》
  7. 大肠痈门主论《疡医大全》
  8. 大肠液亏《中医名词词典》
  9. 大肠俞《针灸大成》
  10. 大肠液的分泌《生理学》
  11. 大肠俞《中医词典》
  12. 大肠虚实病候《寿世保元》
  13. 大肠俞《针灸学》
  14. 大肠虚实《备急千金要方》
  15. 大肠运动的形式《生理学》
  16. 大肠虚冷《备急千金要方》
  17. 大肠燥《校注医醇剩义》
  18. 大肠虚冷《中医词典》
  19. 大肠燥《校注医醇剩义》
  20. 大肠虚寒方三首《外台秘要》
  21. 大肠胀《中医词典》
  22. 大肠虚寒《中医词典》
  23. 大肠胀气《老年百病防治》
  24. 大肠虚寒《中医名词词典》
  25. 大肠蒸《中医词典》
  26. 大肠虚《药症忌宜》
  27. 大肠主病《银海指南》
  28. 大肠虚《中医词典》
  29. 大肠主传导《中医名词词典》
  30. 大肠虚《圣济总录》
  31. 大肠主传导《中医词典》


胃痈_《外科大成》_中医外科_【岐黄之术】

胃痈

胃痈

  • 上一页
  • 目录
  • 相关
  • 下一页

胃痈之发．必先中脘穴隐痛不已．（穴在脐上四寸）令人咳吐脓血．寒热如疟．由寒气隔阳．热聚胃口所致．以寒气逆于胃．故胃脉沉细．以阳气不得上升．故人迎紧盛．

脉迟芤涩者瘀血也．牡丹皮汤下之．脉洪数者脓成也．赤豆薏苡仁汤排之．

膏粱之人初起者．宜清胃射干汤．体倦．气喘作渴．小便频数者．肺气虚也．补中益气汤．加山茱萸、山药、五味子、麦门冬．或兼加减八味丸．再夏月以生脉散．代茶饮之．是症以壮气助胃为主．佐以前药．不可专攻其毒．

□

丹皮汤 治胃痈肠痈．腹肿痞坚．按之即痛．脉迟而紧者．脓未成也．宜此汤下之．

丹皮（一钱） 栝蒌仁（一钱） 桃仁泥（二钱） 朴硝（二钱） 大黄（五钱）

水二钟．煎一钟．去渣．入硝再煎数滚．不拘时服．

赤豆薏苡仁汤 治胃痈脉洪数者．脓已成也．宜此排之．

赤小豆 薏苡仁（炒） 防己 甘草（五分）

水二钟．煎八分．食远服．

射干汤 治痈疮肿痛．脉洪实数者．

射干 犀角 升麻 玄参 黄芩 麦冬 大黄（各一钱） 栀子（五分） 加竹叶 芒硝（为竹叶芒硝肺胃二经药也）

水煎服．以利为度．

□

补中益气汤 生脉散 加减地黄丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠痈
  • 当前页：胃痈
  • 下一页：脾痈
<<< 返回本书目录
  1. 胃痈《医宗金鉴》
  2. 胃痈、脾痈、肝痈、《外科大成》
  3. 胃痈《古今医案按》
  4. 胃痈门主论《疡医大全》
  5. 胃阴虚【疾病症状】
  6. 胃友【中药大全】
  7. 胃移位【疾病症状】
  8. 胃友果【中药大全】
  9. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  10. 胃俞穴【人体背部穴位】
  11. 胃液和十二指肠液检查《临床基础检验学》
  12. 胃与十二指肠溃疡《自我调养巧治病》
  13. 胃炎验方【方剂大全】
  14. 胃粘膜呈萎缩性改变【疾病症状】
  15. 胃炎煎剂【方剂大全】
  16. 胃粘膜充血【疾病症状】
  17. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  18. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  19. 胃炎【中药主治】
  20. 胃粘膜损伤【疾病症状】
  21. 胃血上吐下利《凌临灵方》
  22. 胃粘膜脱垂【疾病症状】
  23. 胃血《凌临灵方》
  24. 胃粘膜脱垂症【疾病大全】
  25. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  26. 胃粘膜脱落【疾病症状】
  27. 胃虚元气不足诸病所生论《脾胃论》
  28. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  29. 胃虚实《备急千金要方》
  30. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  1. 胃痈《外科大成》
  2. 胃痈《外科心法要诀》
  3. 胃痈门主方《疡医大全》
  4. 胃痈《古今医案按》
  5. 胃痈门主论《疡医大全》
  6. 胃痈《医宗金鉴》
  7. 胃俞《针灸大成》
  8. 胃痈《中医词典》
  9. 胃俞《中医词典》
  10. 胃阴虚（胃阴不足）《中医名词词典》
  11. 胃俞《针灸学》
  12. 胃阴虚《中医词典》
  13. 胃与十二指肠溃疡《自我调养巧治病》
  14. 胃阴《中医词典》
  15. 胃燥《校注医醇剩义》
  16. 胃阴《中医名词词典》
  17. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  18. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  19. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  20. 胃液检查《临床基础检验学》
  21. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  22. 胃液分泌的调节《生理学》
  23. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  24. 胃液的性质、成分和作用《生理学》
  25. 胃粘液屏障《中国幽门螺杆菌研究》
  26. 胃液《实用免疫细胞与核酸》
  27. 胃胀《中医词典》
  28. 胃阳《中医词典》
  29. 胃蒸《中医词典》
  30. 胃阳《中医名词词典》
  31. 胃之大络《中医名词词典》


脾痈_《外科大成》_中医外科_【岐黄之术】

脾痈

脾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脾痈之发．必先章门穴隐痛不已．（穴在乳下右胁端与内痈肠痈同法）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痈
  • 当前页：脾痈
  • 下一页：肝痈
<<< 返回本书目录
  1. 脾痈《医宗金鉴》
  2. 脾痈门主论《疡医大全》
  3. 脾痈《外科启玄》
  4. 脾俞穴【人体背部穴位】
  5. 脾阳虚【疾病症状】
  6. 脾约【疾病大全】
  7. 脾虚中满《药症忌宜》
  8. 脾约麻仁圆【方剂大全】
  9. 脾虚泻《医宗金鉴》
  10. 脾约丸方《伤寒明理论》
  11. 脾虚泻《儿科萃精》
  12. 脾约丸论《格致余论》
  13. 脾虚泄泻【中药主治】
  14. 脾约证《伤寒九十论》
  15. 脾虚泄泻【疾病大全】
  16. 脾脏《保婴撮要》
  17. 脾虚泄泻《凌临灵方》
  18. 脾脏《寿世传真》
  19. 脾虚食少【中药主治】
  20. 脾脏第十问《婴童百问》
  21. 脾虚实《备急千金要方》
  22. 脾脏歌《脉诀乳海》
  23. 脾虚湿热证《临证实验录》
  24. 脾脏疾病《默克家庭诊疗手册》
  25. 脾虚身面淡黄《医门补要》
  26. 脾脏经文《刺灸心法要诀》
  27. 脾虚门《幼科切要》
  28. 脾脏经文《医宗金鉴》
  29. 脾虚肝郁证《临证实验录》
  30. 脾脏冷气【方剂主治】
  1. 脾痈《外科大成》
  2. 脾痈《外科心法要诀》
  3. 脾痈《外科启玄》
  4. 脾痈《医宗金鉴》
  5. 脾痈门主论《疡医大全》
  6. 脾痈《中医词典》
  7. 脾俞《针灸大成》
  8. 脾阴虚（脾胃阴虚）《中医名词词典》
  9. 脾俞《气功外气疗法》
  10. 脾阴虚《中医词典》
  11. 脾俞《中医词典》
  12. 脾阴《中医词典》
  13. 脾俞《针灸学》
  14. 脾阴《中医名词词典》
  15. 脾与胃病辨证《中医诊断学》
  16. 脾遗《中医词典》
  17. 脾郁《中医词典》
  18. 脾阳虚《中医词典》
  19. 脾约《中医名词词典》
  20. 脾阳虚《中医名词词典》
  21. 脾约《思考中医》
  22. 脾阳不振《中医词典》
  23. 脾约《中医词典》
  24. 脾阳《中医词典》
  25. 脾约麻仁丸《太平惠民和剂局方》
  26. 脾阳《中医名词词典》
  27. 脾约丸《冯氏锦囊秘录》
  28. 脾虚自汗《中医词典》
  29. 脾约丸《儒门事亲》
  30. 脾虚中满《药症忌宜》
  31. 脾约丸《医方考》


肝痈_《外科大成》_中医外科_【岐黄之术】

肝痈

肝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肝痈之发．必先期门穴隐痛不已．（穴在直乳二肋间不容旁一寸五分）令人两 满．卧则惊．不得小便．由愤郁气逆所致．初宜栝蒌散．或柴胡清肝汤调之．溃后用六味丸、八珍汤．滋阴托里．此肝心火盛而虚中有热也．禁用温补药．及针灸等法．

柴胡清肝汤 治肝痈初起胁痛．

柴胡（一钱五分） 黄芩（一钱） 人参（一钱） 栀子（一钱五分） 川芎（一钱） 连翘（一钱）桔梗（一钱） 甘草（五分）

水二钟．煎八分．食远服．

栝蒌散（见内痈） 六味地黄丸 八珍汤（见溃疡门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾痈
  • 当前页：肝痈
  • 下一页：心痈
<<< 返回本书目录
  1. 肝痈《医宗金鉴》
  2. 肝痈门《辨证录》
  3. 肝痈《医门补要》
  4. 肝痈门主论《疡医大全》
  5. 肝痈《吴鞠通医案》
  6. 肝痈疡【方剂大全】
  7. 肝痈《马培之医案》
  8. 肝有风《小儿药证直诀》
  9. 肝硬化性肾损害【疾病大全】
  10. 肝有风甚《小儿药证直诀》
  11. 肝硬化男性性功能减弱综合征【疾病大全】
  12. 肝有热《小儿药证直诀》
  13. 肝硬化腹水【中药主治】
  14. 肝淤血【疾病症状】
  15. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  16. 肝俞穴【人体背部穴位】
  17. 肝硬化（Cirrhosis of Liver）《消化病学》
  18. 肝与胆汁酸代谢《临床生物化学》
  19. 肝硬化【中药主治】
  20. 肝郁筋梗《医门补要》
  21. 肝硬化【疾病大全】
  22. 肝郁气滞【疾病症状】
  23. 肝硬化【疾病症状】
  24. 肝郁气滞【方剂主治】
  25. 肝硬化《自我调养巧治病》
  26. 肝源性肾损害【疾病大全】
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝源性水肿【疾病症状】
  29. 肝硬化《老年百病防治》
  30. 肝脏《保婴撮要》
  1. 肝痈《外科大成》
  2. 肝痈《外科心法要诀》
  3. 肝痈《吴鞠通医案》
  4. 肝痈《医宗金鉴》
  5. 肝痈《医门补要》
  6. 肝痈《马培之医案》
  7. 肝痈门（二则）《辨证录》
  8. 肝痈《中医词典》
  9. 肝痈门主方《疡医大全》
  10. 肝痈《中医名词词典》
  11. 肝痈门主论《疡医大全》
  12. 肝硬化的生化《临床生物化学》
  13. 肝痈秘方《华佗神方》
  14. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  15. 肝壅《中医词典》
  16. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  17. 肝有风《小儿药证直诀》
  18. 肝硬化《临床肝移植》
  19. 肝有风甚《小儿药证直诀》
  20. 肝硬化《消化病学》
  21. 肝有热《小儿药证直诀》
  22. 肝硬化《自我调养巧治病》
  23. 肝俞《针灸大成》
  24. 肝硬化《老年百病防治》
  25. 肝俞《气功外气疗法》
  26. 肝硬化《赵绍琴临证验案精选》
  27. 肝俞《中医词典》
  28. 肝硬化《常见中老年疾病防治》
  29. 肝俞《针灸学》
  30. 肝硬化《默克家庭诊疗手册》
  31. 肝与胆病辨证《中医诊断学》


心痈_《外科大成》_中医外科_【岐黄之术】

心痈

心痈

  • 上一页
  • 目录
  • 相关
  • 下一页

心痈之发．必先巨阙穴隐痛不已．（穴在心窝下敝骨下一寸实胃经之募也）发则寒热身痛面赤．口干饮水．由酷饮嗜热物所致．

宜升麻 葛根汤以清胃．清心丸以退火．

清心丸

黄连（一两） 茯神（五钱） 赤茯苓（五钱）

为末．炼蜜为丸．梧子大．每服百丸．米饮送下．

升麻 葛根汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痈
  • 当前页：心痈
  • 下一页：肾痈
<<< 返回本书目录
  1. 心痈《医宗金鉴》
  2. 心痈、肾痈《外科大成》
  3. 心音异常【疾病症状】
  4. 心痈门主论《疡医大全》
  5. 心音遥远【疾病症状】
  6. 心忧悲《普济方·针灸》
  7. 心音微弱【疾病症状】
  8. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  9. 心音及脉搏消失【疾病症状】
  10. 心俞穴【人体背部穴位】
  11. 心音低钝【疾病症状】
  12. 心与大血管《医学影像学》
  13. 心叶野海棠【中药大全】
  14. 心欲软肾欲坚《医学读书记》
  15. 心叶兔耳风【中药大全】
  16. 心原性肝硬化【疾病大全】
  17. 心叶秋海棠【中药大全】
  18. 心源性呼吸窘迫【疾病症状】
  19. 心叶荆芥【中药大全】
  20. 心源性呼吸困难【疾病症状】
  21. 心叶荚蒾根【中药大全】
  22. 心源性水肿【疾病症状】
  23. 心叶黄花仔【中药大全】
  24. 心源性哮喘【疾病大全】
  25. 心叶虎耳草【中药大全】
  26. 心源性胸痛【疾病症状】
  27. 心叶忽布【中药大全】
  28. 心源性休克《急诊医学》
  29. 心叶风毛菊【中药大全】
  30. 心源性休克【疾病大全】
  1. 心痈《外科大成》
  2. 心痈《外科心法要诀》
  3. 心痈门主方《疡医大全》
  4. 心痈《证治准绳·疡医》
  5. 心痈门主论《疡医大全》
  6. 心痈《医宗金鉴》
  7. 心忧悲《普济方·针灸》
  8. 心痈《中医词典》
  9. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  10. 心营过耗《中医词典》
  11. 心有日月证《达摩洗髓易筋经》
  12. 心营过耗《中医名词词典》
  13. 心俞《针灸大成》
  14. 心音心音图《生理学》
  15. 心俞《气功外气疗法》
  16. 心阴虚《中医词典》
  17. 心俞《中医词典》
  18. 心阴虚《中医名词词典》
  19. 心俞《针灸学》
  20. 心阴《中医词典》
  21. 心与大血管《医学影像学》
  22. 心阴《中医名词词典》
  23. 心与小肠病辨证《中医诊断学》
  24. 心因性发音障碍《医学心理学》
  25. 心郁《中医词典》
  26. 心因性耳聋及耳聋心理《医学心理学》
  27. 心欲软肾欲坚《医学读书记》
  28. 心因性闭经《医学心理学》
  29. 心源性肺水肿的发病机制《急诊医学》
  30. 心遗《中医词典》
  31. 心源性休克《急诊医学》


肾痈_《外科大成》_中医外科_【岐黄之术】

肾痈

肾痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肾痈之发．必先京门穴隐痛不已．（穴在胁下季胁间实胆之募也）发则胁下至小腹满．由房劳过度．外挟寒邪所致．惟八味地黄丸相宜．禁用寒凉等药．

八味地黄丸（见首卷）

三焦痈三焦痈之发．必先丹田穴隐痛不已．（穴在脐下二寸实膀胱之募也）治与小肠痈同法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痈
  • 当前页：肾痈
  • 下一页：大疔
<<< 返回本书目录
  1. 肾痈《医宗金鉴》
  2. 肾痈门主论《疡医大全》
  3. 肾硬化症【疾病大全】
  4. 肾盂癌【疾病大全】
  5. 肾阴阳两虚【疾病症状】
  6. 肾盂积水《病理学》
  7. 肾阴虚损证《临证实验录》
  8. 肾盂积水《赵绍琴临证验案精选》
  9. 肾阴虚【疾病症状】
  10. 肾盂积水【疾病症状】
  11. 肾阴发《外科启玄》
  12. 肾盂肾炎《百病自测》
  13. 肾异位血管及副血管【疾病大全】
  14. 肾盂肾炎《病理学》
  15. 肾异位伴随输尿管异位【疾病症状】
  16. 肾盂肾炎《老年百病防治》
  17. 肾移植术后并发症的处理《急诊医学》
  18. 肾盂肾炎《自我调养巧治病》
  19. 肾移植【疾病大全】
  20. 肾盂肾炎【疾病大全】
  21. 肾阳虚损证《临证实验录》
  22. 肾盂肾炎【中药主治】
  23. 肾阳虚【疾病症状】
  24. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  25. 肾炎水肿【中药主治】
  26. 肾盂肾炎的饮食调养《老年食养食疗》
  27. 肾炎草【中药大全】
  28. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  29. 肾炎【中药主治】
  30. 肾盂输尿管连接部梗阻【疾病大全】
  1. 肾痈《外科大成》
  2. 肾痈《外科心法要诀》
  3. 肾痈门主论《疡医大全》
  4. 肾痈《证治准绳·疡医》
  5. 肾盂癌《泌尿外科学》
  6. 肾痈《医宗金鉴》
  7. 肾盂和输尿管癌《默克家庭诊疗手册》
  8. 肾痈《中医词典》
  9. 肾盂积水《默克家庭诊疗手册》
  10. 肾阴虚损证《临证实验录》
  11. 肾盂积水《赵绍琴临证验案精选》
  12. 肾阴虚（真阴不足）《中医名词词典》
  13. 肾盂积水《病理学》
  14. 肾阴虚《中医词典》
  15. 肾盂肾炎《默克家庭诊疗手册》
  16. 肾阴发《外科启玄》
  17. 肾盂肾炎《百病自测》
  18. 肾阴《中医词典》
  19. 肾盂肾炎《老年百病防治》
  20. 肾阴《中医名词词典》
  21. 肾盂肾炎《自我调养巧治病》
  22. 肾遗《中医词典》
  23. 肾盂肾炎《病理学》
  24. 肾移植术后并发症的处理《急诊医学》
  25. 肾盂肾炎《肾脏病学》
  26. 肾移植病人的心理《医学心理学》
  27. 肾盂肾炎的饮食调养《老年食养食疗》
  28. 肾移植《实用免疫细胞与核酸》
  29. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  30. 肾移植《默克家庭诊疗手册》
  31. 肾盂肾炎先兆《中医疾病预测》


大疔_《外科大成》_中医外科_【岐黄之术】

大疔

大疔

  • 上一页
  • 目录
  • 相关
  • 下一页

大疔者钉也．如丁之钉也．其形小．其根深．随处而生．不拘穴次．凡初起如疥形粉刺．如小泡疙瘩．痒痛发麻．游走不定．寒热恶心．但其稍异于常者疔也．书云．见其小异．则当大惊．故宜虚心辨认．随其形色缓急．用药得法．庶保无虞．迟则走黄．变异莫测．俗云．走马看疔．势不容缓也．是症多感于肃杀乖戾之气．或畜恶尸忤之变．故有朝发夕死．随发随死．五七日不死．一月半月而终死者．此在岁运之顺逆．五脏虚实而然也．

再以形色而言之．如初起至四五日间．由白色而至青紫色．内无七恶等症者为顺．初起似疔非疔．灰色．顶陷如鱼脐．如蚤斑．青紫黑泡．软陷无脓．至六七日间．孔深臭秽无脓．内见七恶等症者为逆．若疔疮出脓．形如蜂窠者易愈．

再以部位而言之．生于头项胸背者急．生于手足骨节间者缓．一疔之外．别生一小疮．名曰应候．如疔之四围赤肿而不散漫者．名曰护汤．如疔之四旁多生小疮者．名曰满天星．有此者缓．无此者急．再以禁忌而言之．疔毒由蕴热而生．忌投辛热之药．恐反助其邪．忌敷寒凉之药．恐逼毒攻内．又初起无头及未溃时．忌贴膏药．轻者聚毒成脓．甚者毒必攻内．惟在已溃见脓时．用之呼脓长肉．以避风寒耳．初溃时．忌用生肌药．恐毒未除．则反增溃烂．再疔生于头项之间．肝胆肾三经部位．再火日火疔．俱不宜灸．犯之必为倒陷．或为走黄．再饮食忌酒．并鸡鱼海味冷水．起居忌气怒房劳诸香．犯之必致反覆．若一月内无房劳者．则疮口平坦无 肉为征．

再以用药次第而言之．如初起时．寒热拘急．脉紧而数者．为在表．先服蟾酥丸．次用绀珠丹汗之．如发热口干便闭．脉沉而实者．为在里．先服蟾酥丸．次服贵金丸下之．如无表里症者．邪在经也．先服蟾酥丸．次服无忧散清之．如烦热神昏干呕者．邪气内攻也．菊花煎汤．送蜡矾丸托之．如手足冷六脉绝者．由毒瓦斯闭固元气不能宣通也．先服蟾酥丸．随服木香流气饮宣之．如神昏烦躁肿黯不痛者．由敷凉药所致也．服蟾酥丸托之．能追毒出腠理而为汗．疔毒误灸．烦躁谵语者．逼毒内攻也．解毒清火汤．疔毒走黄．头面发肿．烦闷欲死者．疔毒复生汤．溃后余毒未尽．五心烦热者．人参清神汤．针后出脓时．气虚惊悸者．内托安神汤．攻利太过．以致发渴．脉大而虚者．补中益气汤．汗后汗不止．热不退．疮不疼．便不利者．及汗下后．口噤痰涌．自汗搐捺者．再有误刺出血过多．沿肿 大不已者．皆为真气虚也．俱宜十全大补汤倍用参、 、归、术．甚者加大附子．余按此症初不解毒．后不大补．欲其得生者．鲜矣．再以外治而言之．如疔毒有头．红肿热痛者．用菊花根梗并叶．杵烂敷之．如漫肿无头根活者．及疔毒走黄别处结肿者．俱用离宫锭子涂之．如疔顽恶推之而根不动者．必用挑法以断其根．否则必致走黄．书云．疔疮先刺血内毒．宜汗泻．禁灸不禁针．怕绵不怕铁．诚挑疔之密诀也．

再以疔毒有名者而言之．如火焰疔发于心．多生于唇口手掌指节间．初起红黄小泡．痒痛麻木．继则寒热头晕．心烦．

紫燕疔发于肝．多生于手足肋胁间．初生紫泡．破流血水．三日后串臂溃筋．继则眼红甲青．神昏舌强．

黄鼓疔发于脾．多生于口角腮颧眼胞等处．初起黄泡．光硬麻庠．继则寒热．干呕吐逆．

白刃疔发于肺．多生于手指鼻窍胸臆等处．初起白泡．痒痛腐烂．继则咽焦气急．毛耸鼻 ．

黑靥疔发于肾．多生于耳窍腰腹软处．初起黑斑紫泡．痛彻骨髓．继以软陷惊悸．目露指青．

上五疔．取形色部位而属五脏也．

古书又有火疔．（形如灸疮．） 水疔．（形如水泡．） 气疔．（起泡而软．） 石疔．（坚硬如石．） 腐疔．（顶陷而溃．） 鱼脐疔．（状若鱼脐．） 茱萸疔．（中凹而边突．）盐肤疔．（大如匙面．黑点起黍．） 烂疔．（大如匙面．溃流脓水．） 刀 疔．（状如薤叶．形长寸许．）浮沤疔．（亦如薤叶．形长而曲．） 瓜藤疔．（延漫无数．） 芝麻疔．（形似芝麻．忌食麻油．） 麻子疔．（似麻子稍黑．始末皆痒．） 三十六疔．（形如黑豆．日生一个．满数者不治．） 钉脑疔．（生太阳穴及眼边．） 鱼尾疔．（生小眼角外．） 眉疔．（生于眉．） 赤面疔．（生于颧．）颊疔．（生颊骨尖处．） 鼻疔．（生鼻内．其痛连脑．） 黑疔．（生耳内．肿痛连腮．） 髭疔．（生于髭．） 龙泉疔．（生于人中．） 虎须疔．（生于唇下．） 反唇疔．（生于唇内．）锁口疔．（生于嘴角．） 牙疔．（生于牙根．） 猪疔．（圆小．疮口有油．） 牛疔．（圆小．疮口无油．） 羊疔．（形长而白．） 狗疔．（形长而赤．） 驴马疔．（三角形．顶有黑点．）蛇头疔．（生于指顶．） 蛇眼疔．（生于甲旁．） 蛇背疔．（生于指背．） 蛇腹疔．（生于指肚．）蛇节疔．（生于指节．） 冷疔．（生于足根．正考见足部．）

此外又有

红丝疔 生于手．有红丝入腋．入腋者不治．生于足．有红丝入腹．入腹者不治．生于唇．有红丝入喉．入喉者不治．宜于红丝尽处刺断．搽离宫锭子．次于原处挑之．搽拔疔散．内服蟾酥丸．

暗疔 先发寒热拘急．腋下坚肿无头．或阴囊肿痛．睾丸突兀如箸头者是也．

内疔 先发寒热腹痛．数日间．忽然肿起一块如积者是也．二症不用挑法．先以蟾酥丸含化令尽．凉水漱去毒涎．再用三丸．嚼葱白三寸．裹药．温酒送下．盖卧出汗．稍时无汗．再饮酒催之．或用霹雳火法佐之．必令大汗．次服绀珠丹和之．或用贵金丸下之．自愈．若牙关紧急者．取蟾酥丸三五粒．葱头研化灌之．俟稍苏．治如前法．

羊毛疔 身发寒热．状类伤寒．但前心后心有红点如蚤斑者是也．视其斑黑色者为老．淡红者为嫩．取深红者．用衣针于斑上挑出羊毛．前后心各挑五七个．用黑豆荞麦粉涂之．实时汗出．而愈．

一法．用明雄黄二钱．青布包扎．蘸热烧酒于前心擦之．自外圈入内．其毛即奔后心．再于后心擦之．其羊毛俱拔出于布上．埋之．忌茶水一日．

挑法密诀 用竹签于毒顶上．十字剖开．其毒坚硬如铁者为顺．先出紫黑血．再挑至鲜血出．以知痛为止．填拔疔散令满．以膏药盖之．过三二时．拨去旧药．易以新药．若药干无水不痛者．此挑法未断疔根也．再深挑之．必以上药知痛．药湿水流为率．若初起失治．以至走黄．则身面漫肿．原疮无迹．神昏不食者险．急寻原起处挑之．如疮口磁实．出紫血或鲜血．敷药知微痛．服药见稍效者．十中可保二三．若疮口绵软．刺之如瓜瓤．出淡血水而不知痛者．百无一生矣．此法有转重就轻之功．起死回生之效．今人不识其症．不知其治．妄以王道自居．反加訾毁．嗟嗟．误人性命．可胜计哉．余痛惜此．特剖而明之．

□

蟾酥丸 治疔疮、发背、脑疽、乳痈、附骨、臀腿等疽．一切恶症．及疮不痛．或麻木．或呕吐．甚则昏愦．此药服之．不起发者即起发．不痛者即痛．痛甚者即止．昏愦者即苏．呕吐者即解．未成者即消．已成者即溃．真有回生之功．乃恶症中至宝丹也．

蟾酥（二钱酒化） 轻粉（五分） 枯白矾 寒水石（ ） 铜绿 胆矾 乳香 没药 麝香（各一钱）雄黄（二钱） 朱砂（三钱） 蜗牛（二十一个）

上为末．秤准．于端午日午时．在净室中．先将蜗牛研烂．再同蟾酥和研稠粘．方入各药．共捣极匀．丸如绿豆大．每服三丸．用葱白五寸．患者自嚼烂．吐于男左女右手心．包药在内．用无灰热酒一茶钟送下．被盖．如人行五六里．出汗为效．甚者再进一服．

内消散

栝蒌（一个） 皂刺（一两） 金银花 大黄 生姜 甘草（各五钱） 白芷（二钱）

用黄酒二碗．煎八分．服．

解毒清火汤 治疔毒误灸．逼毒内攻．烦躁谵语者．

玄参 桔梗 知母 石膏 升麻 栀子 麦冬 木通 大青叶 人中黄（各一钱）

便秘．加大黄．闷乱．加烧人粪．

用淡竹叶、灯心各二十根．水煎服．

疔毒复生汤 治疔毒走黄．头面发肿．毒瓦斯内攻．烦闷欲死者．

牛蒡子 牡蛎 皂角刺 金银花 栀子 天花粉 木通 地骨皮 乳香 没药 僵蚕 大黄（等分）

脉实便秘者．加朴硝．

用磨刀针铁浆水一钟．黄酒一钟．煎一钟．服．行一二次即苏．又出汗即生．无汗即死．

人参清神汤 治疔毒溃后．余毒未尽．五心烦躁．精神恍惚．睡卧不宁者．

人参 黄 白术 当归 茯苓 远志 陈皮 麦冬 骨皮（各一钱） 柴胡 黄连（各五分）糯米（一撮）

用水二钟．煎八分．食远服．

内托安神汤 治针后出脓时．元气虚弱．睡卧惊悸不宁．或毒未尽流入心窍．致生健忘者．

人参 黄 白术 茯神 麦冬 玄参 陈皮（各一钱）枣仁（炒研） 五味子 石菖蒲 远志（各五分）

用水二钟．煎八分．入朱砂三分．和匀．食远服．

拔疔散 治疔毒甚者．挑后填此．真有回生之功．勿轻忽之．

朱砂 砂 白矾 食盐（二味各用铁锈刀烧红 之等分）

上为细末．瓷罐收之．听用．须择丁日午时制之．

疔毒红热肿痛．杵鲜菊花叶敷之．其冷如冰．或坎宫锭子涂之．若漫肿不赤．及走黄结肿者．用离宫锭子涂之．（二锭见敷治门）

疔毒头晕麻痒心烦者．用野菊花根．杵汁半碗．白酒冲服．或花叶根梗．取四两．白酒煎．送琥珀蜡矾丸三钱．一用生蓝叶酒煎服．

心烦作呕者．取生黄豆水浸磨浆．每服碗许．令吐之．得吐则心凉．

霹雳火 助内疔出汗之法也．

鹅卵石烧红．安铁杓内．杓安桶内．以醋淬于石内．令患者将患处覆桶上．衣盖勿令泄气．气微再添．红石加醋淬之．以肿处汗出为度．

□

立应绀珠丹 贵金丸 蠲痛无忧散 琥珀蜡矾丸 补中益气汤 十全大补汤 离宫锭子 坎宫锭子 灸曲池穴（俱见首卷） 木香流气饮（见流注门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾痈
  • 当前页：大疔
  • 下一页：多骨疽
<<< 返回本书目录
  1. 大疔《外科大成》
  2. 大定风丸【方剂大全】
  3. 大丁香煮散【方剂大全】
  4. 大定风珠【方剂大全】
  5. 大丁香丸【方剂大全】
  6. 大定心散【方剂大全】
  7. 大丁沉丸【方剂大全】
  8. 大定心汤【方剂大全】
  9. 大丁草（图）【中药大全】
  10. 大定心丸【方剂大全】
  11. 大靛根【中药大全】
  12. 大定志丸【方剂大全】
  13. 大地棕根【中药大全】
  14. 大动脉错位【疾病症状】
  15. 大地黄丸【方剂大全】
  16. 大动脉供血障碍【疾病症状】
  17. 大地柏枝【中药大全】
  18. 大动脉供血障碍【疾病症状】
  19. 大德重校《圣济总录》序《圣济总录》
  20. 大动脉炎【疾病大全】
  21. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  22. 大都穴【下肢内侧穴位】
  23. 大道固肠丸【方剂大全】
  24. 大豆《本草纲目》完整版
  25. 大道歌《养生导引秘籍》
  26. 大豆《服食导饵》
  27. 大刀环《本草纲目》完整版
  28. 大豆《本草纲目》图文版
  29. 大当归汤【方剂大全】
  30. 大豆麨方【方剂大全】
  1. 大疔《外科大成》
  2. 大德重校《圣济总录》序《圣济总录》
  3. 大定风珠方《时病论歌括新编》
  4. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  5. 大定心汤《备急千金要方》
  6. 大道歌《养生导引秘籍》
  7. 大定心汤《备急千金要方》
  8. 大丹《扁鹊心书》
  9. 大动脉炎《病理学》
  10. 大顀《中医词典》
  11. 大都《针灸大成》
  12. 大槌《中医词典》
  13. 大都《中医词典》
  14. 大赤脉传睛《银海精微》
  15. 大都《针灸学》
  16. 大承气证十四　阳明三十三《伤寒悬解》
  17. 大都（荥穴）《子午流注说难》
  18. 大承气证十七　阳明三十六《伤寒悬解》
  19. 大豆《服食导饵》
  20. 大承气证十六　阳明三十五《伤寒悬解》
  21. 大豆《本草纲目》
  22. 大承气证十九　阳明三十八《伤寒悬解》
  23. 大豆《老年食养食疗》
  24. 大承气证十二　阳明三十一《伤寒悬解》
  25. 大豆《饮膳正要》
  26. 大承气证十八　阳明三十七《伤寒悬解》
  27. 大豆《医学入门》
  28. 大承气证九　阳明二十八《伤寒悬解》
  29. 大豆〈平〉《食疗本草》
  30. 大承气证二十一　阳明四十《伤寒悬解》
  31. 大豆豉《本草纲目》


多骨疽_《外科大成》_中医外科_【岐黄之术】

多骨疽

多骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

多骨疽一名剩骨．一名朽骨．由疮疡久溃．气血不能荣于患处．骨从疮口而出也．无论腮 牙床腿膊手足等处．但肿痛日久不溃．诸药不应者．即此症也细骨由毒瓦斯结聚．化成大骨．由受胎时精血交错．乃三阴经亏损之所致．盖肾主骨．宜肾气丸、十全大补汤、人参养荣汤．先补脾肾．次用艾附饼子灸之却散寒邪．接补荣气．则腐骨自脱．疮口自敛矣．如骨已出．肿仍不消者．骨未出尽也．仍内用大补．外以神灯照之．蜡饼灸之．则朽骨自出．出尽方愈．再脓白而清稀者．朽骨初脱．肉深难取．脓白而稠者．朽骨将出肉浅可取．取出之骨． 而存性．加入生肌散内．以还其原．则收口甚速．

□

肾气丸 十全大补汤 人参养荣汤 艾附饼子 神灯照法 黄蜡饼蒸法 蜡饼灸法 生肌散（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大疔
  • 当前页：多骨疽
  • 下一页：流注
<<< 返回本书目录
  1. 多骨疽《证治准绳·疡医》
  2. 多骨疽论《外科正宗》
  3. 多骨疽《医宗金鉴》
  4. 多骨疽门主论《疡医大全》
  5. 多骨疽《续名医类案》
  6. 多骨纤维发育不良【疾病大全】
  7. 多骨疽《外科大成》
  8. 多骨痈门《辨证录》
  9. 多骨疽《景岳全书》
  10. 多骨症《医门补要》
  11. 多骨疽《保婴撮要》
  12. 多骨治法《外科证治全书》
  13. 多根肋骨骨折【疾病症状】
  14. 多汗《景岳全书》
  15. 多睾症【疾病大全】
  16. 多汗《卫生宝鉴》
  17. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  18. 多汗【方剂主治】
  19. 多房棘球蚴病【疾病大全】
  20. 多汗恶风【方剂主治】
  21. 多房棘球绦虫《人体寄生虫学》
  22. 多汗且臭味较浓【疾病症状】
  23. 多发性子宫肌瘤《赵绍琴临证验案精选》
  24. 多汗症【疾病症状】
  25. 多发性针尖样瘀点【疾病症状】
  26. 多汗症【疾病症状】
  27. 多发性硬化及相关疾病《默克家庭诊疗手册》
  28. 多汗症【疾病症状】
  29. 多发性硬化伴发的葡萄膜炎【疾病大全】
  30. 多汗症【疾病大全】
  1. 多骨疽《外科大成》
  2. 多骨疽《外科心法要诀》
  3. 多骨疽（别见）《证治准绳·疡医》
  4. 多骨疽《保婴撮要》
  5. 多骨疽论《外科正宗》
  6. 多骨疽《证治准绳·疡医》
  7. 多骨疽门主方《疡医大全》
  8. 多骨疽《证治准绳·幼科》
  9. 多骨疽门主论《疡医大全》
  10. 多骨疽《续名医类案》
  11. 多骨疽秘方《华佗神方》
  12. 多骨疽《医宗金鉴》
  13. 多骨痈门（一则）《辨证录》
  14. 多骨疽《景岳全书》
  15. 多骨症《医门补要》
  16. 多个样本均数间的两两比较的q检验《预防医学》
  17. 多骨治法《外科证治全书》
  18. 多个率或多个构成比的比较《医学统计学》
  19. 多汗《景岳全书》
  20. 多个均数间的两两比较《医学统计学》
  21. 多汗《中医词典》
  22. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  23. 多汗《卫生宝鉴》
  24. 多房棘球绦虫《人体寄生虫学》
  25. 多汗辨病《常见病自测》
  26. 多发性子宫肌瘤《赵绍琴临证验案精选》
  27. 多汗症《默克家庭诊疗手册》
  28. 多发性硬化症《病理学》
  29. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  30. 多发性硬化及相关疾病《默克家庭诊疗手册》
  31. 多核糖体循环《生物化学与分子生物学》


流注_《外科大成》_中医外科_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

流者行也．由气血壮．自无停息之机．注者住也．乃气血衰．是有凝滞之患．其形漫肿无头．皮色不变．毋论穴次．随处而生．此症所受之因不同．则先后之治亦异矣．如腠理不密外邪客之者．立应绀珠丹汗之．房劳为寒气所袭者．桂附八珍汤加木香温之．郁结伤脾．荣气不从者．归脾汤加香附、青皮散之．跌扑损伤．瘀血凝滞者．散血葛根汤逐之．产后恶露不尽．流注经络者．通经导滞汤导之．暴怒伤肝．胸膈不利者．方脉流气饮调之．伤寒汗后．余邪未尽者．人参败毒散解之．解后尚有潮热．荣卫返魂汤加升麻、葛根、川芎、紫苏、独活．如无潮热者．只加独活．水煎和之．

上乃治初起将成之法也．外俱绀珠膏贴之．服药一服至三四服．其中有可消者十中五六．如服前药不得内消者．法当大补气血．培助脾胃．温暖经络．通行关节．如木香流气饮、调中大成汤、十全大补汤．俱加熟附子、香附．培助根本．则未成者自消．已成者自溃．已溃者自敛．而终无残败破漏不敛之虞．且如肿处有脓．宜急开之．庶免内坏．务使余肿俱要出脓．内热方退．慎用寒凉克伐内消等药．及火针之法．

起自缺盆．流于天枢穴者．为气毒流注．有九个者不治．生于肩背．坚硬如石者．为之痰注．生脑后形似蜂窠者．为蜂窠流注．流于两肩者不治．通用荣卫返魂汤、千金指迷丸消之．

一切流注．宜灸梁丘穴七壮．

流注之症．俗称曰马 ．如走散流注．曰瓜藤马 ．骨节内痛．曰嗍骨马 ．脊骨髀骨间三五枚者．曰过脊马 ．生于尾 骨者．曰杀着马 ．踝骨肿痛．曰锁脚马 ．骨交接处肿痛．曰接骨马 ．入股者不治．

□

荣卫返魂汤 治一切初起流注．

赤芍 木通 白芷 何首乌 枳壳 小茴香 乌药 当归 甘草

水一钟．酒一钟．煎八分．服．

初起坚硬如石者．加川芎、独活、麻黄、葱头汗之．胃寒生痰．加半夏．郁热生痰．加桔梗．补．加附子．泻．加大黄．食少．加白豆蔻．肺痈肚痈．加忍冬藤．

此乃内痈之神药也．五香连翘等药．只调阳而不和阴．则气耗血凝．肌必不活．内托十宣等药．只和阴而不调阳．则血旺气衰．疾必再作．惟此方救坏症．活死肌．弭患于未萌之前．拔毒于既愈之后．扶胃本而不伤元气．惟在随时加减之耳．

桂附八珍汤 房欲后阴虚受寒．致令肿块．或遍身腿脚疼痛．

肉桂（五分） 大附子 人参 白术 白茯苓 当归 川芎 白芍（炒） 熟地（各一钱） 木香 甘草（各三分）

用生姜三片．红枣二个．水二钟．煎八分．食远服．

散血葛根汤 跌扑损伤．瘀血凝滞．结成流注．身发寒热者．

葛根 升麻 羌活 防风 川芎 半夏 桔梗（各一钱） 白芷 苏叶 细辛 香附 红花 甘草（各八分）

葱头三个．生姜三片．水二钟．煎八分．服．

通经导滞汤 产后败血流注经络．结成肿块疼痛者．

香附 枳壳 陈皮 紫苏 川芎 当归 赤芍 熟地 丹皮 红花 牛膝（各一钱） 独活（五分）甘草节（五分）

水二钟．煎八分．加酒二分．食远温服．

木香流气饮 流注瘰 ．及郁结为肿．或气血凝滞．通身走注作痛．或心胸痞闷．咽嗌不利．腹胁膨胀．呕吐不食．上气喘急．咳嗽痰盛．或四肢面目浮肿者．并效．

川芎 当归 紫苏 桔梗 青皮 陈皮 乌药 黄 枳实 茯苓 防风 半夏 白芍（各一钱） 甘草节 大腹皮 木香 槟榔 泽泻 枳壳（各五分）

下部．加牛膝．

生姜三片．红枣二个．水煎服．

调中大成汤 溃后脓水清稀．饮食减少．不能生肌收敛者．

人参（二钱） 黄 白术 茯苓 归身 白芍 丹皮 陈皮 山药（各一钱） 肉桂（八分） 大附子（八分）远志 霍香 砂仁（各五分）

煨姜三片．胶枣二个．水二钟．煎八分．食远温服．

先天大造丸 风寒湿毒．袭于经络．初起皮色不变．漫肿无头．或阴虚外寒侵入．初起筋骨疼痛．日久遂成肿痛．溃后脓水清稀．久而不愈．渐成漏症者．

紫河车（一具酒煮捣膏） 熟地黄（四两酒煮捣膏） 人参 仙茅（浸去赤汁蒸熟去皮捣膏） 何首乌（去皮用黑豆同煮捣膏） 肉苁蓉（去鳞并内膜酒浸捣膏） 枸杞 白术 茯苓 归身 牛膝 菟丝子 黄精（各二两） 巴戟肉 骨碎补（去毛微炒） 破故纸（炒） 远志（各一两） 广木香 青盐（各五钱）丁香（三钱） 黑枣肉（二两）

上为末．炼蜜为丸．梧子大．每服七十丸．空心温酒送下．

此丸能补一切气血虚羸．劳伤内损．及男妇久无嗣息者．并有奇验．

千金指迷丸 治一切结痰．

半夏（四两姜制） 白茯苓（二两） 枳壳（二两麦麸炒） 风化硝（三钱）

为末．河水煮糊为丸．（详见症治粗评痰门）

流注串毒初起单方

杨树内虫．或桑树内虫．绞汁．大人用无灰酒．小儿用白酒浆冲服．

琥珀膏 敷流注及瘀血顽痰．结成肿块者．一次即消．

锦纹大黄为末．捣大蒜调敷．即痛一二时．无妨．至次日去药．发斑或起泡．挑破流水．用月白珍珠散掺之即干．或用西圣膏贴之．以消余肿．

□

立应绀珠丹（见首卷） 归脾汤（见瘰 门） 绀珠膏（见首卷） 五香流气饮（见结核）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨疽
  • 当前页：流注
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《外科大成》
  2. 流注《外科心法要诀》
  3. 流注《外科理例》
  4. 流注《保婴撮要》
  5. 流注《外科证治全书》
  6. 流注《证治准绳·疡医》
  7. 流注《立斋外科发挥》
  8. 流注《证治准绳·幼科》
  9. 流注《经验丹方汇编》
  10. 流注《续名医类案》
  11. 流注《外科全生集》
  12. 流注《医宗金鉴》
  13. 流注《中医外科学》
  14. 流注《马培之医案》
  15. 流注《女科撮要》
  16. 流注《中医词典》
  17. 流注（外科理例 上）《古今医统大全》
  18. 流注《傅青主女科》
  19. 流注八穴《中医词典》
  20. 流注《景岳全书》
  21. 流注八穴序《针经指南》
  22. 流注《中医名词词典》
  23. 流注不收口《急救广生集》
  24. 流珠形《中医词典》
  25. 流注初起治法《医门补要》
  26. 流肿候《诸病源候论》
  27. 流注风初起《急救广生集》
  28. 流饮宿食候《诸病源候论》
  29. 流注经络井荣说《普济方·针灸》
  30. 流饮候《诸病源候论》
  31. 流注经络井荥说《子午流注针经》


瘿瘤_《外科大成》_中医外科_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘿 瘤者．由五脏邪火浊气．瘀血痰滞．各有所感而成．非正病也．且瘿者阳也．色红而高突．或蒂小而下垂．瘤者阴也．色白而漫肿．而无痛痒之苦．然症而各有五．筋瘤属肝．色紫而坚．青筋盘曲如蚓．治宜养血舒筋．如清肝芦荟丸．血瘤属心．皮肤缠隐红丝．软硬间杂．治宜凉血抑火．如芩连二母丸．

肉瘤属脾．色不变．软如绵．不宽不紧．治宜行痰开郁理中．如顺气归脾丸．气瘤属肺．亦色不变．软如绵．但其随喜怒而消长．治宜清肺和荣．如通气散坚丸．骨瘤属肾．色黑皮紧．高堆如石．贴骨不移．治宜补肾行瘀．破坚利窍．如调元肾气丸．

上五瘤．俱宜复元通气散．兼以蜡矾丸．甚捷．

瘿者．筋骨呈露．血瘿者．赤脉交结．肉瘿者．皮色不变．气瘿者．随喜怒而消长．石瘿者．坚硬不移．此五瘿也．初起元气实者．海藻玉壶汤、六军丸．久而元气虚者．琥珀黑龙丹、十全流气饮．选而服之．自然缩小．渐渐消磨．若久而脓血崩溃．渗漏不已者．不治．

瘿 瘤总诀 如初起者．根脚浮浅而不坚实．已成者．脓溃而肿消．已溃者．脓稠且根缩而皮紧．溃后者．气体平和．饮食如故．皆为顺候．若初起时．则根散而阴痛．已成时．则坚强而痰嗽．已溃时．则流血水．肿仍不消．痛仍不止．皆为逆候．再溃后．肿硬更增．败腐不脱． 气恶心者．死．再生于耳后．有头痛症者．不治．

瘤者留也．毋论大小．不可妄取．不可轻去．不为无理故忌用刀针．多致危殆．然亦有可刺者．如粉瘤色如红粉．多生于耳项前后及下体者．由痰气凝结而成．宜铍针破去脂粉．插三品一条枪数次．以内膜净．自愈．黑砂瘤多生于臀腿．肿突大小不一．以手摄起．内有黑色是也．刺出黑砂有声．或黑粉．软硬不一．插药如前．再以胶瘤、虫瘤、蛔瘤、发瘤．随处而生者．悉难枚举．惟在认之的确．刺插同前．如有四五枚者．先刺一二枚．觉有昏愦．由泄气之过也．余瘤停止．服补中益气汤数剂．外以膏药盖之．五七日患者健．则渐渐破之补之．若前云瘤者不可去之．则又胶柱矣．

□

清肝芦荟丸 治肝气郁结为瘤．遇怒则痛．

川芎 当归 白芍 生地（各二两） 青皮 芦荟 昆布 海粉 黄连 甘草节 牙皂（各五钱）

上为末．打神曲糊为丸．梧子大．每服八十丸．随病上下．白滚汤送．

芩连二母丸 治心火妄动．逼血沸腾．外受寒凉所致．

黄芩 黄连 知母 贝母 川芎 当归 白芍 生地 熟地 地骨皮 羚羊角 蒲黄（各等分）甘草（减半）

上为末．用侧柏叶煎汤．打寒食面为丸．梧子大．每服七十丸．灯心汤送下．或作煎剂用．亦佳．

顺气归脾丸 治思郁伤脾．结为肉瘤．

陈皮 贝母 香附 乌药 当归 白术 茯神 黄 枣仁 远志 人参（各一两） 甘草（炙）木香（各三钱）

上为末．用合欢树根皮四两煎汤．煮老米糊为丸．梧子大．每服六十丸．食远．白滚水送下．

通气散坚丸 治忧郁伤肺．气浊为瘤．

陈皮 半夏 茯苓 胆南星 贝母 人参 枳实 香附 石菖蒲 天花粉 川芎 当归 桔梗 海藻 黄芩（炒等分）

上为末．用荷叶煎汤跌丸．菀豆大．每服一钱．食远．灯心、生姜泡汤送下．

调元肾气丸 治房劳忧恐．肾气虚衰．骨无荣养所致．

生地（酒煮捣膏四两） 茯苓 山药 山茱萸 丹皮（各二两） 麦冬 人参 当归身 地骨皮 泽泻 龙骨（各一两） 木香 砂仁（各三钱） 黄柏（盐炒）知母（童便炒各五钱）

上为末．用鹿角胶四两老酒浸化．加蜂蜜四两同煎．滴水成珠．和药为丸．梧子大．每服八十丸．空心温酒下．忌白萝卜、烧酒、房劳．

海藻玉壶汤 治瘿 瘤初起．肿硬未破者．先断浓味大荤．次宜清心绝欲．

海藻 昆布 陈皮 青皮 半夏 贝母 川芎 当归 连翘 甘草节 独活（各一钱） 海带（五分）

水二钟．煎八分．分上下服．

活血散瘿汤 瘿 瘤日久．无痛痒者．气血弱也．

川芎 白芍 当归 熟地 陈皮 半夏 茯苓 人参 丹皮（各一钱） 红花 昆布 甘草节 木香（各五分） 青皮 肉桂（各三分）

用水二钟．煎八分分上下服．服后饮酒一小杯．

六军丸 治瘿 瘤已成未溃．不论新久．并效．

蜈蚣（去头足） 蝉蜕 全蝎 僵蚕（炒去丝） 夜明砂 穿山甲（等分）

上为末．神曲糊为丸．粟米大．朱砂为衣．每服三分．食远酒下．忌大荤煎炒．日渐可消．

琥珀黑龙丹 治瘿 瘤不问新久．但未穿破者．宜服．

琥珀（一两） 血竭（二两） 京墨 五灵脂（炒） 海带 海藻 南星（姜炒各五钱）木香（三钱） 麝香（一钱）

各为细末．研匀．炼蜜为丸．每丸重一钱．金箔为衣．晒干密收．每用一丸．热酒一杯．随病上下化服．

十全流气饮 治忧郁伤肝．思虑伤脾．致脾气不行．逆于肉里．乃生气瘿肉瘤．皮色不变．日久渐大者．

陈皮 赤茯苓 乌药 川芎 当归 白芍（各一钱） 香附（八分） 青皮（六分） 甘草（五分）木香（三分）

生姜三片．红枣二个．水煎．随症上下服．

消瘤神应散

山兹菇 海石 昆布 贝母（各等分）

为末．每服五钱．白滚水调服．旬日可消．

灸瘿 瘤法

灸肘尖二七壮．

一灸间使穴二七壮．

一诸瘿灸肩 穴．男灸左十八壮．右十七壮．女灸左十七壮．右十八壮．

一面生赘瘤．以艾灸十壮．用硫黄醋磨涂纸上．剪如灸疮大贴之．再以膏盖．俟痒捻出脓汁．如绿豆粉即愈．

一人面瘤形如棋子．先以衣针微刺瘤顶分许．连刺三四针．次以生姜切片贴瘤上．贮艾于姜上灸七壮．随出清水些须．即消少半．过一二日再灸三四次．全消．

消瘤二反膏 瘿 瘤、瘰 、结核．通用．

先用甘草煎浓膏．笔蘸涂瘤四围．待干再涂凡三次次以大戟、芫花、甘遂等分为末．以醋调．另用笔蘸药涂其中．不得近着甘草处．次日则缩小些．又以甘草膏涂四围．比先小些．中涂照前．自然渐渐缩小而消矣．

缚瘤法 治瘿 瘤根蒂小者用之．亦可扎痔．

桑白皮（刮细） 芫花（倍之）

入罐内．醋煮一炷香．取出搓线．扎一夜即落．次用龙骨、诃子、细茶等分为末．敷敛疮口．

枯瘤方 治初起未破者．根蒂小者．

白砒 砂 硼砂 轻粉 雄黄 黄丹 乳香 没药（各一钱） 田螺（大者去壳三枚晒干切片）斑蝥（二十个）

共为细末．用糯米粥调和．捏作小棋子样．晒干听用．先灸瘤顶三壮．以药饼贴之．次以水调黄柏末敷．盖药饼．候十日外．其瘤自然枯落．次用敛口药．

敛瘤方 治瘿 瘤枯落后．用此搽贴．自然生肌收口．

血竭 轻粉 龙骨 象皮 海螵蛸 乳香（各一钱） 鸡蛋（十五个煮熟用黄熬油一小钟）

调前药末听用．先用甘草汤洗净．以鸡翎蘸药涂之．膏药盖之．每日早晚各敷洗一次．

□

复元通气散（见耳门） 三品一条枪（见瘰 门） 蜡矾丸（见首卷） 补中益气汤（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：瘿瘤
  • 下一页：结核
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《外科大成》
  2. 瘿瘤《外科心法要诀》
  3. 瘿瘤《卫生易简方》
  4. 瘿瘤《万病回春》
  5. 瘿瘤《急救广生集》
  6. 瘿瘤《古今医鉴》
  7. 瘿瘤《外科证治全书》
  8. 瘿瘤《普济方·针灸》
  9. 瘿瘤《经验丹方汇编》
  10. 瘿瘤《寿世保元》
  11. 瘿瘤《外科十三方考》
  12. 瘿瘤《证治准绳·疡医》
  13. 瘿瘤《保幼新编》
  14. 瘿瘤《医宗金鉴》
  15. 瘿瘤（肉瘤）《针灸资生经》
  16. 瘿瘤《医学纲目》
  17. 瘿瘤病《备急千金要方》
  18. 瘿瘤《新修本草》
  19. 瘿瘤发《中医词典》
  20. 瘿瘤《备急千金要方》
  21. 瘿瘤发《外科启玄》
  22. 瘿瘤《中医词典》
  23. 瘿瘤发门主论《疡医大全》
  24. 瘿候《诸病源候论》
  25. 瘿瘤论《外科正宗》
  26. 瘿候《诸病源候论》
  27. 瘿瘤论《外科集验方》
  28. 瘿候《巢氏病源补养宣导法》
  29. 瘿瘤门主方《疡医大全》
  30. 瘿病咽喉噎塞《圣济总录》
  31. 瘿瘤门主论《疡医大全》


结核_《外科大成》_中医外科_【岐黄之术】

结核

结核

  • 上一页
  • 目录
  • 相关
  • 下一页

结核生于皮里膜外．如果中之核．坚而不痛．由火气热郁者．但令热散．其肿自消．如连翘丸．由湿痰流注者．宜行气化痰．如五香流气饮、千金指迷丸．服之而反甚者．肝火血燥也．溃而不愈者虚也．俱宜补中益气汤、六味地黄丸．以滋化源．间用芦荟丸．以清肝火．

妇人多由郁怒亏损肝脾．或胎产失调所致．如结于项侧．耳之前后．胸胁部位．寒热肿痛者．属胆经风热．柴胡清肝汤．加钩藤．倍用栀子．结于肉里．皮色不变．日晡发热者．属血虚肝火．加味逍遥散加胆草．结于肢节．或累如贯珠者．亦属肝火．由血燥筋挛所致．八珍汤加柴胡、栀子、钩藤．再以六味地黄丸佐之．时发而时消者．气滞而痰结也．宜归脾汤、六君子汤．兼以海藻丸佐之．经云．形伤痛．气伤肿．是以忌用行气破血等药．以伤元气．

小儿项侧结核如 ．坚而不溃者．三焦病也．忌用苦药以通大便．宜柴胡通经汤．如面黄肌瘦食少者．无辜疳也．用金蝉丸．数服不消．按之转动．软而不痛者．内有虫如粉．急针出之．否则虫随气化．内蚀脏腑为不治．

□

海藻 连翘汤 治诸般结核．痰核瘰 ．马刀瘿 瘤．

陈皮（去白） 半夏 茯苓 胆星 连翘 黄芩（酒炒） 黄连（酒炒） 柴胡 升麻 僵蚕（炒）牛蒡子（炒） 三棱（酒炒） 莪术（酒炒） 昆布 海藻 羌活 防风 川芎 桔梗 夏枯草

用生姜、薄荷水煎．食后服．或加酒煮大黄、皂刺．

五香流气饮 结核痰核．及阴毒流注．

金银花（二两） 僵蚕 连翘 羌活 独活 栝蒌仁 小茴（各一两五钱） 藿香（五钱） 丁香（一钱）木香 沉香 甘草（各一钱）

上分为十剂．水煎．随上下服．如为丸．绿豆大．雄黄五分为衣．滚水下．

消核汤 治痰核．

金银花 天花粉 山药（各一钱五分） 蒲公英 夏枯草 海石粉 南苍术 前胡（各一钱）

用水二钟．煎八分．食远服．

结核在于乳者．用南星、贝母、连翘、甘草等分．栝蒌倍之．青皮、升麻减半．水煎加酒服．

结核在于小腹下．痛不可忍者．由阳明湿热传入太阳也．必恶寒发热．宜栀子、桃仁、山楂、枳壳等分．水煎．入姜汁服．

柴胡通经汤 小儿项侧结核．

柴胡 黄芩 牛蒡子 连翘 三棱 归尾 甘草（各三分） 红花 黄连（各少许）

水煎热服．

二白散 敷痰核消肿．

南星 贝母（等分）

为末．鸡子清和米醋．调敷．

□

补中益气汤 六味地黄丸 八珍汤 六君子汤（俱见首卷） 柴胡清肝汤 加味逍遥散 归脾汤（俱见瘰 门） 芦荟丸（见疳疮门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：结核
  • 下一页：梅疮
<<< 返回本书目录
  1. 结核《证治准绳·疡医》
  2. 结核病《病理学》
  3. 结核《医宗金鉴》
  4. 结核病《默克家庭诊疗手册》
  5. 结核《续名医类案》
  6. 结核病的预防《免疫与健康》
  7. 结核《续名医类案》
  8. 结核杆菌《医学微生物学》
  9. 结核《万病回春》
  10. 结核杆菌血行播散【疾病症状】
  11. 结核《外科大成》
  12. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  13. 结核《寿世保元》
  14. 结核菌素试验《基础护理学》
  15. 结核《金匮钩玄》
  16. 结核菌素试验阳性和阴性的意义《免疫与健康》
  17. 结核《古今医鉴》
  18. 结核门（独形而单核者为结核。）《古今医统大全》
  19. 结核《丹溪治法心要》
  20. 结核消解散【方剂大全】
  21. 结合和游离部分的分离《实用免疫细胞与核酸》
  22. 结核性肠系膜淋巴结炎【疾病大全】
  23. 结果评价《预防医学》
  24. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  25. 结果分析《实用免疫细胞与核酸》
  26. 结核性腹膜炎【疾病大全】
  27. 结果的解释《预防医学》
  28. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  29. 结构基因的结构《医学遗传学基础》
  30. 结核性宫颈炎【疾病大全】
  1. 结核《外科大成》
  2. 结核《外科心法要诀》
  3. 结核《丹溪治法心要》
  4. 结核《万病回春》
  5. 结核《金匮钩玄》
  6. 结核《古今医鉴》
  7. 结核病《默克家庭诊疗手册》
  8. 结核《寿世保元》
  9. 结核病《默克家庭诊疗手册》
  10. 结核《证治准绳·疡医》
  11. 结核病《病理学》
  12. 结核《续名医类案》
  13. 结核病的预防《免疫与健康》
  14. 结核《续名医类案》
  15. 结核杆菌《医学微生物学》
  16. 结核《医宗金鉴》
  17. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  18. 结核《医学纲目》
  19. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  20. 结核《中医词典》
  21. 结核菌素试验《基础护理学》
  22. 结合和游离部分的分离《实用免疫细胞与核酸》
  23. 结核菌素试验阳性和阴性的意义《免疫与健康》
  24. 结合反应《生物化学与分子生物学》
  25. 结核门（独形而单核者为结核）《古今医统大全》
  26. 结果评价《预防医学》
  27. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  28. 结果解释《预防医学》
  29. 结核性腹膜炎 《消化病学》
  30. 结果分析步骤和方法《医学心理学》
  31. 结核性脑膜炎《儿科学》


梅疮_《外科大成》_中医外科_【岐黄之术】

梅疮

梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

夫梅疮言形也．和霉疮言湿也．时疮言时气乖变．邪气凑袭之也．绵花疮言绵绵而难绝也．总由湿热邪火之化．而有精气二者之殊．精化由欲染者重．气化由传染者轻．精化者肝肾二经受毒．其患先从下部见之．筋骨多疼．小水淋沥．其形大而且硬．气化者脾肺二经受毒．其患先从上部见之．皮肤作痒．筋骨不疼．其形小而且干．精化者毒在骨髓．未透肌肤．宜金蝉解毒丸下之．以泻骨髓之毒．气化者毒在皮肤．未经入里．宜绀珠丹葱酒煎服．洗浴汗之．以解皮肤之邪．壮实者服一剂散．以解表裹之邪．次服加味遗粮汤调理．虚弱者服蟾酥丸三二服．使邪毒透于肌表．次用归灵内托散．如或误用熏药．火气郁遏难出．致令头胀骨疼．红点满面者．先用黄连解毒汤二剂．以泻其火．次服蟾酥丸如前法调理．服至筋骨不疼．疮根淡白．内毒已解．方用点药．轻者百日．重则半载．方始全愈．又男犯房劳．女逢经至．则服药罔效．欲其速愈者．必内服一剂散．以败其势．然须密室避风寒．忌冷水．犯之筋骨作疼．食宜淡．咸则血凝．难愈．食鹅生风．食牛生癣．不可不慎之也．如不遵此法．妄用熏条擦药哈吸等法．而不成后患者鲜矣．

□

透骨搜风散 筋骨疼痛．未见形已见形．悉效．

透骨草（白花者阴干） 羌活 独活 紫葡萄 生芝麻 白糖 六安茶 小黑豆 核桃肉 槐子 生姜（各一钱五分） 红枣（三枚）

用水三钟．煎一钟．露一宿．空心热服．盖卧出汗避风．三剂自愈．

杨梅一剂散 元气壮者服之．一汗一下．其功甚捷．

麻黄（一两） 大黄（七钱） 威灵仙（八钱） 金银花 羌活 白芷 蝉蜕 皂角刺 穿山甲（各五钱）防风（三钱）

共一剂．用山羊肉斤许．河水煮熟．取清汤二碗．黄酒一碗．煎一碗．令患者空心．先将热羊肉同酒淡食之．令饱．随服药．盖卧出汗避风．

加味遗粮汤 治杨梅初起．筋骨疼痛．及已溃未溃．延绵不已．并杨梅风毒误服轻粉．瘫痪骨疼．不能动履．

川芎 当归 防风 木瓜 薏苡仁 木通 金银花 白藓皮 威灵仙 苍术（各一钱） 甘草（五分）皂荚子（五个切片微炒） 仙遗粮（二两） 人参（疮久气虚者加）

水二碗．煎八分．量病上下煎服．轻者一月可退．深者百日可痊．忌牛肉、烧酒、海腥、煎炒．

生下疳时．预服此药．免其不发梅疮．

归灵内托散 治杨梅疮不问新久．但元气弱者．即宜服此．

当归 川芎 白芍 熟地 薏苡仁 人参 白术 天花粉 白藓皮 金银花 木瓜 防己（各一钱） 威灵仙（六分） 牛膝（下加五分） 土茯苓（二两）甘草（五分）

用水三钟．煎二钟．作二次随病上下服之．其渣再煎服．

元气虚者参、归倍之．毒瓦斯盛者金银花倍之．倍加蒲公英．

外以麦冬五钱．薏苡仁五钱．土茯苓一两．煎汤常服以代茶．

筋骨痛酒方

闹羊花根皮（八钱） 五加皮 归身（各四两） 威灵仙（二两） 玄参 牛膝（各二两） 甘草（五钱）

上各咀片．入绢袋内．用干烧酒二十斤．封入坛内．重汤煮三香．埋七日．任饮荤腥过口．

杨梅疮熏洗方

莲房 瓦松 川椒 蒜瓣 陈艾 朴硝 槐枝 甘草

用水半桶．煎百十滚．倾入净桶内．令患者坐桶上．以被围之．先熏后洗．汗出为度．

杨梅疹子熏洗方

绿豆二升．水煮将熟．倾入净桶内．熏洗如前．

杨梅发于阴囊肛门等处熏洗方

土碱十余块．打碎入净桶内．冲滚水半桶．坐熏如前．立时清爽．三五次．结痂而愈．

妇人生于玉门．肿痛者．用烧煤土冲水．坐洗如前．

碧云散 杨梅疮．已服药至根脚不红．疮势已退者．

石膏（ ） 轻粉（各一两） 铜绿 胆矾（各五钱）

共为细末．罐收．湿疮干掺．干疮用公猪胆汁调点．一日一次．三日自干而愈．

又方 杏仁（四十九粒去皮尖去油为粉） 银朱（二钱） 轻粉（五钱） 儿茶（四钱） 冰片（二分） 麝香（一分）

共为末．猪胆汁调搽．

一方只用红粉掺之．

鹅黄散 梅疮溃烂成片．脓秽多而疼甚者宜之．

石膏（ ） 轻粉 黄柏（炒等分）

共为末．干掺即可生疤．再烂再掺．毒尽即愈．此解毒止痛收干之要药．

琼花膏 贴杨梅疮．并结毒筋骨疼痛．及一切腰腿疼痛诸毒恶疮．

闹羊花根皮（一两五钱） 五加皮 归身（各二两） 威灵仙（一两） 防风 荆芥 玄参 天花粉（各一两五钱） 甘草（一两）

真麻油三斤浸煎如法．用铅粉收膏．退火毒．七日．任用摊贴．（其煎膏火候见首卷膏药门）

紫砂生肌散 治梅疮腐净时．用此生肌．

朱砂（四钱入铜杓内安火上上盖红炭数块炙朱砂紫色为度） 轻粉（二钱） 冰片（二分）

上为细末．每用些须．掺于患处．以前琼花膏盖之．

如疮收至小孔而不收者．每药末一钱．加陈壁土炒象皮末一分．

护面散 初发时服表药．恐上攻头脸．服此则头面不出．用自顶心发或女人发 存性．明雄黄．各九分．和匀．分三服．一日服完．每服用麻油半酒钟调药．黄酒冲服．服后服表毒药．

护从丸 发疮时令侍从人服之．不致传染．

川椒（五钱） 雄黄（五钱） 杏仁（一百粒去皮尖）

共为末．烧酒打飞罗面糊为丸．桐子大．空心服十余丸．白滚汤下．

救劫汤 杨梅疮时误用熏药．毒瓦斯入内．以致吐血不止．及成烂肉者．

用生姜半斤．取汁饮之即解．

净肌汤 杨梅愈后．遍身发瘰如癞．痒不可忍者．及中粉毒．

侧柏叶五钱．好醋一钟．煎五分．服十六服．全愈．或神应养真丹．

如眉发脱落者．用侧柏叶酒浸．九蒸九晒．炼蜜丸桐子大．每服三五十丸．每日三服．黄酒下．百日愈．

醒皮汤 洗鹅掌风并多年顽癣．

防风 荆芥 金银花 皂角刺 蛇床子 贯众 芫花 白藓皮 鹤虱草 苦参（各五分）

用水十碗．煎四碗．去渣汤洗．俟皮肉和软．用后方搽之烘之．

透骨丹 治前症用此烘之．

青盐 大黄 轻粉 儿茶 胆矾 铜绿 雄黄 枯矾 皂矾（各五分） 杏仁（七个） 麝香（一分）冰片（五厘）

共为细末．用苏合油调匀擦患处．以炭火烘之．以透为度．五七次愈．

一方 木鳖子 蓖麻子 大风子 轻粉 斑蝥为末．姜醋调搽．

白藓皮汤 杨梅疯癣及鹅掌风．

白藓皮 海风藤（各三两） 金银花 白茯苓 肥皂子肉 苦参（各二两） 五加皮 汉防己 鸭脚花根 蝉蜕（各一两） 猪牙皂角 皂角刺 薏苡仁（各一两五钱） 土茯苓（四两）

上分十剂．水三钟．煎一钟服．每日空心食雄猪肉三四两．忌发物．

角皂皮丸 杨梅疯癣．及鹅掌风．

皂角树根皮（四两） 当归（二两） 黄 （一两五钱） 陈艾（一两） 人参（一两） 麻黄（三钱）

共为末．炼蜜为丸．桐子大．每服五七十丸．土茯苓汤下．

□

金蝉解毒丸 绀珠丹（见首卷） 蟾酥丸 黄连解毒汤（见疔疮门） 神应养真丹（见股部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核
  • 当前页：梅疮
  • 下一页：杨梅倒发
<<< 返回本书目录
  1. 梅疮《续名医类案》
  2. 梅疮结毒论治《类证治裁》
  3. 梅疮《外科大成》
  4. 梅毒《回春录》
  5. 梅【中药大全】
  6. 梅毒《基因诊断与性传播疾病》
  7. 梅《本草纲目》图文版
  8. 梅毒《家庭医学百科-医疗康复篇》
  9. 梅《本草纲目》完整版
  10. 梅毒《女科宝鉴》
  11. 莓叶委陵菜【中药大全】
  12. 梅毒《张聿青医案》
  13. 眉心疽门主论《疡医大全》
  14. 梅毒《中医外科学》
  15. 眉心疽《医宗金鉴》
  16. 梅毒【疾病大全】
  17. 眉下垂或位置低【疾病症状】
  18. 梅毒【中药主治】
  19. 眉髯髭发统论《圣济总录》
  20. 梅毒【方剂主治】
  21. 眉目间痛《扁鹊神应针灸玉龙经》
  22. 梅毒 （Syphilis）《皮肤性病学》
  23. 眉毛外侧脱落稀疏而细【疾病症状】
  24. 梅毒疮《医门补要》
  25. 眉毛门主论《疡医大全》
  26. 梅毒肝【疾病症状】
  27. 眉毛辨病《常见病自测》
  28. 梅毒感染【疾病症状】
  29. 眉毛变白【疾病症状】
  30. 梅毒喉疳《医门补要》
  1. 梅疮《外科大成》
  2. 梅疮《续名医类案》
  3. 梅疮擦药方《冯氏锦囊秘录》
  4. 梅崇献《中医词典》
  5. 梅疮膏药方《冯氏锦囊秘录》
  6. 梅彪《中医词典》
  7. 梅疮结毒论治《类证治裁》
  8. 梅安德《中医词典》
  9. 梅疮神效丸《冯氏锦囊秘录》
  10. 梅《得配本草》
  11. 梅得元《中医词典》
  12. 梅《本经逢原》
  13. 梅毒《皮肤性病学》
  14. 梅《本草纲目》
  15. 梅毒《默克家庭诊疗手册》
  16. 眉心疽门主论《疡医大全》
  17. 梅毒《家庭医学百科-医疗康复篇》
  18. 眉心疽《外科心法要诀》
  19. 梅毒《张聿青医案》
  20. 眉心疽《医宗金鉴》
  21. 梅毒《回春录》
  22. 眉心疽《中医词典》
  23. 梅毒《中医外科学》
  24. 眉心疔《中医词典》
  25. 梅毒《病理学》
  26. 眉先兆——眉相学《中医疾病预测》
  27. 梅毒《基因诊断与性传播疾病》
  28. 眉头《中医词典》
  29. 梅毒疮《医门补要》
  30. 眉痛《医学纲目》
  31. 梅毒喉疳《医门补要》


杨梅倒发_《外科大成》_中医外科_【岐黄之术】

杨梅倒发

杨梅倒发

  • 上一页
  • 目录
  • 相关
  • 下一页

夫杨梅倒发者．由初发时误用水银等劫药之所致也．夫劫药者．如擦五心．擦动脉．及吸气观灯．闻香熏被等法．并服轻粉、粉霜、灵药等丸．如是等治．至三四日内．则悍燥之性上攻齿龈．所以牙浮口臭．腥秽难闻．七日满足．即疮痂尽落．则侥幸而安矣．孰不究轻粉、粉霜、灵药、银朱等类．治虽殊皆水银之．升炼者也．譬如麦而作种种面食．名虽殊皆麦之所造者也．令患者误受此毒．含藏于骨髓之中．沉潜于关窍之内．久之逢虚则发．发则筋骨疼痛．随处结肿．次则破烂．甚则损筋伤者．塌脑崩梁．穿喉蚀目．手足拘挛．苦楚一生．遗毒数代．情关一错．祸起百端．或有云．再服再痊．更不悟愈劫愈重．嗟嗟乎．如是等治．非关患者之不明．实由医者之所赠也．若夫以王道之法治之．必先审其受病之原．观其发病之所．壮实者以解毒为主．虚弱者必兼补为规．一切诸症．各有次第．宜随后方调理．虽至重者．百日自痊．永无后患．慎勿妄求速效．仍取自误．

□

琼花辅骨汤 治筋骨肿疼．新久悉效．

当归 连翘 防风 威灵仙 五加皮 白藓皮 皂角刺 猪牙皂角 白蔹 明天麻 牛膝（各一钱）白豆蔻（七分） 闹羊花（三分） 木香（一分）

共一剂．用土茯苓四两．煎汤四碗．取汤二碗．煎药八分．五更时服．渣再煎．卧时服．一月可痊．忌发物避风并房劳．

绵子乳香汤 治风毒疼痛不可忍者．

绵花子（炒研取仁倍用） 金银花 何首乌 白藓皮 薏苡仁 防风 荆芥 当归 川芎 白芍 茯苓 槟榔 牛膝 木瓜 防己 乳香 没药（俱减半） 甘草（少许） 土茯苓（量用）

用水煎服．三二服见效．十余剂霍然．

阴阳二气散 治结毒筋骨疼痛．夜重昼轻．喜热手揉捻者．

用出山黑铅一两．入杓内．火化铅溶．入杏仁四十九粒．炒焦去杏仁．入硫黄些须于铅上．用槐枝搅之．俟硫烟尽．又入硫些须．搅炒如前．以硫黄三两完为率．仍俟硫烟尽．其铅成灰．每用铅灰二钱．配干姜末二钱．和匀．用黄酒一大壶．入大葱五七根煮葱烂取酒．调药服之．再尽量饮之．盖暖出汗．一香尽．粉毒随汗出．其痛即止．如未全愈．过三日再一服除根．避风寒

皂角树皮汤 治结毒溃烂．筋骨疼痛．

皂角树根皮（切片用炭灰同醋拌炒黄色每用一两加） 金银花 威灵仙 牛膝 草 木瓜（各三钱）防风 荆芥 连翘 白藓皮 苦参 地骨皮 当归（各二钱）

用酒三碗．水二碗．煎三碗．听用．土茯苓、羊肉各四两．酒二碗．煎七分．露一宿．兑前药内．每日空心服一碗．四日服完．十剂全愈．

加味五宝丹 治杨梅疯毒．筋骨疼痛．破脑崩鼻．蚀阳烂嗓．肺伤口臭．及癞癣鹅掌风．身面出红黑白斑．并小儿遗毒．

珍珠（豆腐煮三钱） 琥珀（三钱） 钟乳石（ 为细末人乳浸饭上蒸过用四钱五分） 辰砂（为末飞二钱五分） 冰片（一钱加） 牛黄（二钱五分） 山兹菇（二钱五分） 海参（二钱五分） 一加麝香（五分） 旧琉璃（多年璃璃灯烧存性为末用二钱）

如补鼻祖．长阳道．前古方五味加制胎元一具．重生蟹脚焙末七分．服如法．

一每丹一两．配飞罗面五钱．如下部．易真绿豆粉五钱．如中部．则飞面、豆粉各用二钱半．每服三分．每日五服．土茯苓汤调下．

每日用土茯苓一斤．随症加饮．煎汤五碗．每服一碗为率．今人减用或只半斤．故治症不验．

伤鼻．加辛夷三钱．咽喉腐烂．加升麻三钱．桔梗二钱．玉茎腐烂．加真僵蚕三钱．牙皂二钱．

上部．加白芷一钱．胸腹．加白芍药一钱．下部．加牛膝一钱．四肢．加羌活、金银花、蒲公英各二钱．

服前丹作呕者．生姜五钱取汁．煮鲫鱼食之．以助胃气．二便涩滞不通者．用百草霜二钱．井花水调服．即解．

制胎元法 干胎元大者一具．用粉甘草、人参各五钱．水三钟．煎钟半．涂抹胎元．炙汁尽为度．次用砂一个．入石膏末少半 ．入胎元于中．再入石膏．以满 为度．封口．用金粟火煨一宿．取出胎元．如乌金纸色为佳．白色者不用．

补鼻祖法 用油纸．以甘草水煮过．于好人鼻子上．印一塑子．合患者鼻上．外以膏药盖之．俟长完．去纸．用皮硝煎汤洗鼻三二次．则见风不痛．

通隘不二散 治结毒发于咽．腐烂疼痛．汤水难入者．

硫黄（一钱） 靛花（一分）

为细末．用凉水一酒钟．调服即止．外吹紫粉人中白散．或用红粉涂之．

甚者内服前五宝丹．即以五宝丹吹之．

结毒入巅顶．致头疼胀痛如破者．

鹅不食草 川芎（各一两） 青黛（一钱）

为末．令患者噙水一口．以芦筒取药．吹左右鼻内．取嚏为效．

内服天麻饼子．或用鱼鳔 麻炒为末．每服三钱．煎葱酒调服．

疮毒塞鼻不通者．

葫芦壳（烧灰） 钟乳石 胆矾 冰片（等分）

为末．吹入鼻内．出黄水．日吹三二次．三二日即通．

结毒破烂不收口者．

朱砂 雄黄 银朱（各三钱） 水银（一钱五分先取黑铅一钱溶化入水银于内如泥）

共研匀．用红枣肉二十个．捣和为饼．分作十个．每日用一饼．安小口罐内．烧烟．对患处熏之．周遭遮盖．勿令泄气．三日三丸．即愈．

紫金膏 结毒溃烂顽硬．脓水淋漓．及顽 等症．

矾红 松香（等分）

为末．香油调敷．

先用苍术一两．川椒三钱．水煎熏洗毕．敷药盖油纸．再以绢条扎紧．三日一换．

紫灵药 治结毒．及咽喉唇鼻腐烂臭秽日甚者．

水银（一两） 朱砂 雄黄 硫黄（各三钱）

共药入罐内．升打如常火候．（见首卷生肌门）

腐烂诸症．灵药五钱．轻粉五钱．和匀掺用．咽烂者．用灵药一钱．人中白二分．研匀吹用．

小儿遗毒（见第四卷小儿门）

□

二子解结汤（见疳疮门） 贝叶膏 红粉（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅疮
  • 当前页：杨梅倒发
  • 下一页：疽
<<< 返回本书目录
  1. 杨梅倒发《外科大成》
  2. 杨梅痘子《外科启玄》
  3. 杨梅疮证治《幼幼集成》
  4. 杨梅疳疮《外科启玄》
  5. 杨梅疮-外科理例（下）《古今医统大全》
  6. 杨梅根【中药大全】
  7. 杨梅疮门主论《疡医大全》
  8. 杨梅核仁【中药大全】
  9. 杨梅疮门《辨证录》
  10. 杨梅结毒《外科启玄》
  11. 杨梅疮论《外科正宗》
  12. 杨梅结毒《外科十法》
  13. 杨梅疮论《青囊秘诀》
  14. 杨梅结毒《医宗金鉴》
  15. 杨梅疮结毒总论《疡科心得集》
  16. 杨梅结毒【方剂主治】
  17. 杨梅疮发源《医门补要》
  18. 杨梅圈疮《外科启玄》
  19. 杨梅疮毒《经验丹方汇编》
  20. 杨梅树【中药大全】
  21. 杨梅疮部《外科启玄》
  22. 杨梅树皮【中药大全】
  23. 杨梅疮【方剂主治】
  24. 杨梅瘟《伤寒指掌》
  25. 杨梅疮《证治准绳·疡医》
  26. 杨梅瘟《松峰说疫》
  27. 杨梅疮《医宗金鉴》
  28. 杨梅瘟《温热暑疫全书》
  29. 杨梅疮《万病回春》
  30. 杨梅癣疮《外科启玄》
  1. 杨梅倒发《外科大成》
  2. 杨梅丹毒《中医词典》
  3. 杨梅疔《中医词典》
  4. 杨梅疮证治《幼幼集成》
  5. 杨梅痘《中医词典》
  6. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  7. 杨梅痘子《外科启玄》
  8. 杨梅疮杨梅风方《冯氏锦囊秘录》
  9. 杨梅毒喉《中医词典》
  10. 杨梅疮门主论《疡医大全》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅疮门主方《疡医大全》
  13. 杨梅干《医学入门》
  14. 杨梅疮门（五则）《辨证录》
  15. 杨梅喉癣《中医词典》
  16. 杨梅疮论《外科正宗》
  17. 杨梅结毒《中医词典》
  18. 杨梅疮论《青囊秘诀》
  19. 杨梅结毒《外科十法》
  20. 杨梅疮结毒总论《疡科心得集》
  21. 杨梅结毒《医宗金鉴》
  22. 杨梅疮方《冯氏锦囊秘录》
  23. 杨梅结毒《外科心法要诀》
  24. 杨梅疮发源《医门补要》
  25. 杨梅结毒《医学心悟》
  26. 杨梅疮毒《经验丹方汇编》
  27. 杨梅结毒《外科证治全书》
  28. 杨梅疮第一方《奇效简便良方》
  29. 杨梅结毒《外科启玄》
  30. 杨梅疮部《外科启玄》
  31. 杨梅结毒《外科全生集》


疽_《外科大成》_中医外科_【岐黄之术】

疽

疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肿坚如石．痈则微红．而疽则皮色不变．久不作脓．由深寒客于经络者．宜服黄 丸．初宜艾灸三五十壮．若生于面颊者．则不宜灸．用麦饭石膏敷之．由脾气郁结荣气不从所致者．宜致和丸服之．久服全消．

黄 丸 治因寒气客于经络者．

黄 （炙二两） 大附子（去皮脐姜汁浸透切片火煨炙以姜汁一钟尽为度七钱） 菟丝子（酒浸蒸）大茴香（炒各一两）

共为末．酒打糊为丸．每服一钱．每日二服．空心．食前黄酒送下．

致和丸 治因菀结不舒所致．

白术（二斤） 陈皮（一斤同炒）

共为末．用大枣二斤．生姜半斤．煮半日．去姜取枣肉．合原汁为丸．绿豆大或桐子大．每服一二钱．早晚各一服．米汤下或酒下．

麦饭石膏 治痈疽恶毒．消肿生肌．

麦饭石（二两 醋淬十二次） 鹿角（四两泥固 黄色） 白蔹（一两）

为末．用陈米醋调如稀糊水．烟起鱼眼泡．取起涂肿处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅倒发
  • 当前页：疽
  • 下一页：痼
<<< 返回本书目录
  1. 疽《幼幼新书》
  2. 疽【中药主治】
  3. 疽《外科大成》
  4. 疽疮《扁鹊心书》
  5. 疽《回春录》
  6. 疽发所在有不可治者《集验背疽方》
  7. 驹溺汤【方剂大全】
  8. 疽痈逆顺刺《黄帝内经太素》
  9. 驹胞衣【中药大全】
  10. 鞠䓖丸【方剂大全】
  11. 驹胞衣《本草纲目》完整版
  12. 局部静脉压痛【疾病症状】
  13. 居住环境与健康《中医养生学》
  14. 局部静脉硬索状【疾病症状】
  15. 居养望法相参《望诊遵经》
  16. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  17. 居室卫生《家庭医学百科·预防保健篇》
  18. 局部淋巴结肿大【疾病症状】
  19. 居室安处论《寿世青编》
  20. 局部麻醉《外科学总论》
  21. 居民营养状况评价《预防医学》
  22. 局部麻醉药中毒【疾病大全】
  23. 居髎穴【下肢外侧穴位】
  24. 局部皮肤变紧【疾病症状】
  25. 居经之后或复有漏下《女科百问》
  26. 局部软组织浸润【疾病症状】
  27. 居经论《女科折衷纂要》
  28. 局部头痛【疾病症状】
  29. 居处宜忌说《寿世青编》
  30. 局部血液及体液循环障碍《病理学》
  1. 疽《外科大成》
  2. 疽《幼幼新书》
  3. 疽《外科大成》
  4. 疽《中医词典》
  5. 疽《华佗神方》
  6. 疽《中医名词词典》
  7. 疽《回春录》
  8. 居住环境与健康《中医养生学》
  9. 疽、肩风毒《外科心法要诀》
  10. 居养望法相参《望诊遵经》
  11. 疽疮《扁鹊心书》
  12. 居室安处论《寿世青编》
  13. 疽疮候《诸病源候论》
  14. 居气《中医词典》
  15. 疽疮候《诸病源候论》
  16. 居民营养状况评价《预防医学》
  17. 疽大小便不通候《诸病源候论》
  18. 居髎《针灸学》
  19. 疽发背候《诸病源候论》
  20. 居髎《中医词典》
  21. 疽发背溃后候《诸病源候论》
  22. 居髎《针灸大成》
  23. 疽发背热渴候《诸病源候论》
  24. 居经之后或复有漏下《女科百问》
  25. 疽发口齿候《诸病源候论》
  26. 居经论《女科折衷纂要》
  27. 疽发乳候《诸病源候论》
  28. 居经《中医词典》
  29. 疽发所在有不可治者《集验背疽方》
  30. 居处宜忌说《寿世青编》
  31. 疽候《巢氏病源补养宣导法》


痼_《外科大成》_中医外科_【岐黄之术】

痼

痼

  • 上一页
  • 目录
  • 相关
  • 下一页

痼发多生手足腰腿伸缩之处．其形漫肿．其色淡红．憎寒发热．由天时外感所致．初起者绀珠丹汗之．已成者托里消毒散托之．已溃者如溃疡补之．

绀珠丹 托里消毒散（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽
  • 当前页：痼
  • 下一页：瘭疽
<<< 返回本书目录
  1. 痼《外科大成》
  2. 痼发《外科启玄》
  3. 锢蒂散【方剂大全】
  4. 痼发《外科正宗》
  5. 牿岭勾儿茶【中药大全】
  6. 痼发《医宗金鉴》
  7. 顾序《叶选医衡》
  8. 痼发门主论《疡医大全》
  9. 顾序《慎柔五书》
  10. 痼冷《古今医鉴》
  11. 顾小儿暑秽积食泄泻治验《一得集》
  12. 痼冷《寿世保元》
  13. 顾首汤【方剂大全】
  14. 痼冷《孙真人海上方》
  15. 顾氏《丹痧经验阐解》《专治麻痧初编》
  16. 痼冷《万病回春》
  17. 顾秋芳伤酒吐血案《一得集》
  18. 痼冷《卫生易简方》
  19. 顾母理脏汤【方剂大全】
  20. 痼冷积热《备急千金要方》
  21. 顾耳汤【方剂大全】
  22. 痼冷积热《杂病广要》
  23. 顾步汤【方剂大全】
  24. 痼冷积热证治《三因极一病证方论》
  25. 故纸散【方剂大全】
  26. 痼冷门《古今医统大全》
  27. 故蓑衣《本草纲目》完整版
  28. 痼冷丸【方剂大全】
  29. 故梳篦《本草易读》
  30. 瓜《食鉴本草》
  1. 痼《外科大成》
  2. 顾仲《中医词典》
  3. 痼痹《中医词典》
  4. 顾元交《中医词典》
  5. 痼病《中医词典》
  6. 顾颙《中医词典》
  7. 痼发《中医词典》
  8. 顾序《慎柔五书》
  9. 痼发《医宗金鉴》
  10. 顾序《叶选医衡》
  11. 痼发《外科心法要诀》
  12. 顾小儿暑秽积食泄泻治验《一得集》
  13. 痼发《外科正宗》
  14. 顾宪章《中医词典》
  15. 痼发《外科证治全书》
  16. 顾锡《中医词典》
  17. 痼发《外科启玄》
  18. 顾世澄《中医词典》
  19. 痼发门主论《疡医大全》
  20. 顾绍濂《中医词典》
  21. 痼疾《中医名词词典》
  22. 顾儒《中医词典》
  23. 痼疾《中医词典》
  24. 顾秋芳伤酒吐血案《一得集》
  25. 痼冷《孙真人海上方》
  26. 顾可学《中医词典》
  27. 痼冷《中医词典》
  28. 顾金寿《中医词典》
  29. 痼冷《寿世保元》
  30. 顾欢《中医词典》
  31. 痼冷《古今医鉴》


瘭疽_《外科大成》_中医外科_【岐黄之术】

瘭疽

瘭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

瘭疽一名蛇瘴．初出红点．次变黑色．小者如黍如豆．大者如梅如李．肿痛应心．腐筋烂骨．脓如小豆汁．今日去．明日复满．愈而复发为异耳．此川广烟瘴地面有之．初起蟾酥饼贴之．膏药盖之．寒热者蟾酥丸汗之．红肿游走者离宫锭子涂之．溃后食少干呕者．补中益气汤加黄连、麦冬补之．补而不应．出清水秽汁者．不治．南人呼为榻着毒．喜着十指．治与脱疽同法．或灸百壮．内饮蓝青汁等以去其热．红丝游走者．于尽处灸三壮自愈．或用蜡矾丸加麝．冷酒下．多服取瘥．

消瘴膏 治瘭疽瘴疽．

鲫鱼（一尾） 血余（鸡子大一团） 猪汁油（一斤）

煎枯去渣加黄蜡一两．溶化成膏．涂之．

蟾酥饼 蟾酥丸（俱见疔门） 离宫锭子 补中益气汤（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼
  • 当前页：瘭疽
  • 下一页：疣
<<< 返回本书目录
  1. 瘭疽《医宗金鉴》
  2. 瘭疽【中药主治】
  3. 瘭疽《外科正宗》
  4. 瘭疽（风疽）《证治准绳·疡医》
  5. 瘭疽《外科大成》
  6. 瘭疽发《外科启玄》
  7. 瘭疽《圣济总录》
  8. 瘭疽发门主论《疡医大全》
  9. 瘭疽《千金翼方》
  10. 瘭疽方《外台秘要》
  11. 瘭疽《备急千金要方》
  12. 瘭疽门主论《疡医大全》
  13. 瘭疮门主论《疡医大全》
  14. 藨草【中药大全】
  15. 瘭疮第九十八问《婴童百问》
  16. 藨寄生【中药大全】
  17. 标准正态分布曲线下的面积《预防医学》
  18. 表层巩膜炎【疾病大全】
  19. 标准化测验的基本特征《医学心理学》
  20. 表层巩膜炎（episcleritis）《西医眼科学》
  21. 标幽赋（杨氏注解）《针灸大成》
  22. 表而再表《伤寒指掌》
  23. 标幽赋《针灸聚英》
  24. 表解寒散《四圣悬枢》
  25. 标幽赋《针灸大全》
  26. 表解热除《四圣悬枢》
  27. 标幽赋《类经图翼》
  28. 表解散【方剂大全】
  29. 标幽赋《古今医统大全》
  30. 表里《中医诊断学》
  1. 瘭疽《外科大成》
  2. 瘭疽《外科心法要诀》
  3. 瘭疽《外科正宗》
  4. 瘭疽《医宗金鉴》
  5. 瘭疽（风疽）《证治准绳·疡医》
  6. 瘭疽《备急千金要方》
  7. 瘭疽（一名蛇瘴）《外科证治全书》
  8. 瘭疽《中医词典》
  9. 瘭疽疮《奇效简便良方》
  10. 瘭疽《圣济总录》
  11. 瘭疽发《外科启玄》
  12. 瘭疽《千金翼方》
  13. 瘭疽发门主论《疡医大全》
  14. 瘭疽《中医名词词典》
  15. 瘭疽方一十六首《外台秘要》
  16. 瘭疮门主论《疡医大全》
  17. 瘭疽门主方《疡医大全》
  18. 瘭疮第九十八问《婴童百问》
  19. 瘭疽门主论《疡医大全》
  20. 瘭《中医词典》
  21. 瘭疽秘方《华佗神方》
  22. 熛疽《中医词典》
  23. 表《中医词典》
  24. 熛浆疮《中医词典》
  25. 表1：以下情形的新药设立５年的监测期《中药法规》
  26. 熛疮《中医词典》
  27. 表2：以下情形的新药设立４年的监测期《中药法规》
  28. 膘疮第一夹纸膏。《仁术便览》
  29. 表3：以下情形的新药设立３年的监测期《中药法规》
  30. 标准正态分布曲线下的面积《预防医学》
  31. 表层巩膜炎《眼科学》


疣_《外科大成》_中医外科_【岐黄之术】

疣

疣

  • 上一页
  • 目录
  • 相关
  • 下一页

疣一名枯筋箭．手太阳虚则生疣薛．又为疣属肝胆少阳经风热血燥．或肝客淫气所致．盖肝热水涸．肾气不荣．故精亡而筋挛也．宜地黄丸滋肾水生肝血为善．若用蛛丝缠螳螂蚀艾着灸．轻者可愈．重者必多致误．此症与结核相同．有大如黄豆．小若黍米．拔之如丝者．有触碎如断束缕．扯之则长．纵之则缩．后两鬓发白点者．有初如赤椹．用杂敷药翻张如菌．又用腐蚀 大如瘤者．有腹内一块．攻击作痛．凝为血鳖．治之后．手背结一块．长寸许．形如鳖．再又肢节如豆大者．甚多泥鳖生子发于外者．有肛门周生小颗如鼠奶．大小不一者．有妇人患此月经不行者．种种异类．惟六味地黄丸、补中益气汤、逍遥散、归脾汤等药．益养荣气．久之悉愈．

六味地黄丸 补中益气汤（俱见首卷） 逍遥散 归脾汤（俱见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘭疽
  • 当前页：疣
  • 下一页：卷四\不分部位小疵
<<< 返回本书目录
  1. 疣【疾病大全】
  2. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  3. 疣《中医外科学》
  4. 疣果冷水花【中药大全】
  5. 疣《证治准绳·疡医》
  6. 疣瘤疥癣皴揭附《卫生宝鉴》
  7. 疣《续名医类案》
  8. 疣门主论《疡医大全》
  9. 疣《外科大成》
  10. 疣目《普济方·针灸》
  11. 疣《皮肤性病学》
  12. 疣目《幼幼新书》
  13. 疣《景岳全书》
  14. 疣目方《外台秘要》
  15. 疣《家庭医学百科-医疗康复篇》
  16. 疣痣《急救广生集》
  17. 油棕根【中药大全】
  18. 疣状癌【疾病大全】
  19. 油珠膏【方剂大全】
  20. 疣状表皮发育不良【疾病大全】
  21. 油纸法《外科选要》
  22. 疣状角化不良病【疾病大全】
  23. 油脂《医用化学》
  24. 疣状皮肤结核【疾病大全】
  25. 油炸山楂糕《保健药膳》
  26. 疣状血管瘤【疾病大全】
  27. 油炸木【中药大全】
  28. 疣状增殖【疾病症状】
  29. 油渣果根【中药大全】
  30. 疣状肢端角化病【疾病大全】
  1. 疣《外科大成》
  2. 疣《证治准绳·疡医》
  3. 疣《外科证治全书》
  4. 疣《续名医类案》
  5. 疣《中医外科学》
  6. 疣《中医词典》
  7. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  8. 疣《景岳全书》
  9. 疣疮《中医词典》
  10. 疣《中医名词词典》
  11. 疣瘤疥癣皴揭附《卫生宝鉴》
  12. 疣《家庭医学百科-医疗康复篇》
  13. 疣门主方《疡医大全》
  14. 疣《默克家庭诊疗手册》
  15. 疣门主论《疡医大全》
  16. 疣《皮肤性病学》
  17. 疣目《幼幼新书》
  18. 油纸法《外科选要》
  19. 疣目《普济方·针灸》
  20. 油脂要适量《预防医学》
  21. 疣目方一十九首《外台秘要》
  22. 油脂的组成《医用化学》
  23. 疣目候《诸病源候论》
  24. 油脂的性质《医用化学》
  25. 疣目候《诸病源候论》
  26. 油炸山楂糕《保健药膳》
  27. 疣目秘方《华佗神方》
  28. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  29. 疣痣《急救广生集》
  30. 油鸭《本草分经》
  31. 疣赘疵黑子杂疗方六首《外台秘要》


不分部位小疵_《外科大成》_中医外科_【岐黄之术】

卷四\不分部位小疵

卷四\不分部位小疵

  • 上一页
  • 目录
  • 相关
  • 下一页

此皆小症．不可紊乱于大毒之内．故另分之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疣
  • 当前页：卷四\不分部位小疵
  • 下一页：无名肿毒
<<< 返回本书目录
  1. 不分部位小疵《外科大成》
  2. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  3. 不分部位大毒《外科大成》
  4. 不服水土【方剂主治】
  5. 不二圆【方剂大全】
  6. 不服药为中医论《伤寒括要》
  7. 不二饮【方剂大全】
  8. 不龟手膏【方剂大全】
  9. 不二丸【方剂大全】
  10. 不规则热【疾病症状】
  11. 不二散【方剂大全】
  12. 不行证治《三因极一病证方论》
  13. 不二膏【方剂大全】
  14. 不和诀《脉诀汇辨》
  15. 不恶寒【方剂主治】
  16. 不换金丹【方剂大全】
  17. 不夺散【方剂大全】
  18. 不换金卷云丹【方剂大全】
  19. 不断眨眼【疾病症状】
  20. 不换金摩娑囊【方剂大全】
  21. 不动纤毛综合征【疾病大全】
  22. 不换金散【方剂大全】
  23. 不动杆菌感染【疾病大全】
  24. 不换金丸【方剂大全】
  25. 不动杆菌肺炎【疾病大全】
  26. 不换金正气散【方剂大全】
  27. 不凋木【中药大全】
  28. 不灰木《本草纲目》完整版
  29. 不凋木《本草纲目》完整版
  30. 不灰木《本草图经》
  1. 不分部位小疵《外科大成》
  2. 不分部位大毒《外科大成》
  3. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  4. 不二丸《太平惠民和剂局方》
  5. 不伏水土候《诸病源候论》
  6. 不对称PCR《实用免疫细胞与核酸》
  7. 不伏水土痢《中医词典》
  8. 不定穴《中医词典》
  9. 不伏水土痢候《诸病源候论》
  10. 不雕木《证类本草》
  11. 不伏水土肿《中医词典》
  12. 不典型心肌梗死的心电图改变《物理诊断学》
  13. 不服药为中医论《伤寒括要》
  14. 不得偃卧《中医词典》
  15. 不更衣《中医词典》
  16. 不得卧续法《医学纲目》
  17. 不龟手方《是斋百一选方》
  18. 不得卧门《张氏医通》
  19. 不合作病人的测验方法《医学心理学》
  20. 不得卧论《症因脉治》
  21. 不和诀《脉诀汇辨》
  22. 不得卧（多卧嗜卧）《张氏医通》
  23. 不护场《中医词典》
  24. 不得卧《伤寒括要》
  25. 不换金散《妇人大全良方》
  26. 不得卧《伤寒大白》
  27. 不换金丸《是斋百一选方》
  28. 不得卧《医学心悟》
  29. 不换金正气散《冯氏锦囊秘录》
  30. 不得卧《灵素节注类编》
  31. 不换金正气散《冯氏锦囊秘录》


无名肿毒_《外科大成》_中医外科_【岐黄之术】

无名肿毒

无名肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

无名肿毒者．以其随处而生．不按穴次．不可以命名也．皆由风邪寒热客于经络之所致．但其因风邪内作者．则无头无根．因气血相搏者．则有头有根．因风寒而成者．则肿坚而色白．风热毒而成者．则肿而色赤．治法有表症者散之．有里症者下之．外兼敷贴等药．总不外乎首卷肿疡之例．并宜参考．

灸曲池穴甚效．（穴见首卷灸门）

漏芦汤 治痈疽疔肿．不问阴阳初起者．及初溃红肿尚未消尽者．并湿烂疥疮等毒．

漏芦（一钱五分） 紫花地丁 荆芥 当归 连翘 薄荷 白芷 升麻（各一钱） 麻黄（三钱）大黄（二钱） 生甘草（四分）

水二钟．煎八分．食远温服．盖衣取微汗．渣再煎温服．次日．麻黄用二钱．大黄用钱半．甘草用六分．温服．第三日则麻黄、大黄、甘草．各用一钱温服．如其红肿尚未消尽．照第三日方再三二服．无不愈者．是方也．如不欲汗．则麻黄少用．温服之．如大便不实及不欲下者．则少用大黄．不用亦可．随病上下．在食前食后服．

如便毒．服利药．正气伤．皮浓未穿者．服此一汗．不砭而穿．

飞腾神骏膏 治痈疽肿毒．瘰 鼠疮．

麻黄（去节净用一斤） 杏仁（泡去皮尖砂钵内研如泥入水再研澄去浊脚） 防风（去芦四两） 地骨皮（去骨四两） 甘草（四两） 灯草（一大把） 黑铅（一块） 木鳖子肉（十四个） 头发（一大团洗净）

共入大铜锅内．入水二桶．炭火煎．减半取汁．渣再煎二次．绢滤净．并一处．复将灯草、头发、黑铅、同汁煎至成膏．去此三味．再煎稠．收罐内．香甜．久贮不坏．每服三钱．热酒调服．随饮至醉为度．盖卧出汗．避风一日．次日食猪蹄补之．

此方于初起时．及将溃时．服之神验．

军门立效散 治痈疽诸毒．对口附骨疽等．

皂角刺（三钱炒热入） 乳香（五七分炒香化再入） 天花粉（三钱） 甘草节（一寸长九个）川椒（三十粒）

黄酒二钟．煎一钟．温服．未成者即散．已成者即溃．已溃者不宜服．一用

皂刺（三钱） 乳香（七分） 花粉（一两） 甘草节（二钱）

炒制如法．酒煎服．治红肿 痛便秘者．甚捷．

壶公妙剂散 一切诸毒．乳痈便毒．筋骨疼痛．不问新久．悉皆神验．

穿山甲（炒） 胡卢巴 槐花 黑丑（头末） 当归（等分）

为末．每服五钱．用温酒调成块．挑入口内．随用温酒送下．随饮几杯．以助药力．

荣卫返魂汤

赤芍 木通 白芷 何首乌 枳壳 乌药 当归（各一钱） 小茴香（五分） 甘草（三分）

水一钟．酒一钟．煎八分．温服．

初起坚硬如石者．加川芎、麻黄、独活、葱头．水煎．热服出汗．胃寒生痰者．加半夏．郁热生痰者．加桔梗．久不愈．食少色痿者．凉药太过也．去木通．加当归．倍加陈皮、浓朴．甚者再加白豆蔻．肺痈肠痈内痈等症．倍加忍冬藤．此藤治内痈之神药也．补加大附子．利用酒大黄．隧痰失道．阳少阴多者．加升麻以除其寒．久溃无脓．时流薄血．壤肉如絮． 肉如突者宜之．外用枯矾、朴硝末．渗之．忌用刀针蚀药．

老弱者．患于上部去木通．恐导虚下元．气血盛者减当归．多能生血．恐再结不已．泄泻者先服蜡矾丸．米汤下．泻止再服．腰痛经年不愈者．加萆 、玄胡索．香港脚．加槟榔、木瓜、穿山甲．热痰咳嗽．加紫苏．疝气呕逆．加木香．

此药救坏症．活死肌．弭患于未萌之前．拔毒于既愈之后．扶胃本而不伤元气．更不分经络．但漫肿坚硬不红不痛者．用之悉验．

托里温经汤 治寒覆皮毛．郁遏经络．热伏荣中．不得伸越．聚毒肿痛．恶寒发热．或相引肢体疼痛者．

麻黄 防风 苍术 白芷 升麻 葛根 人参 当归 白芍 甘草

再服去麻黄、防风加牛蒡子、连翘．

麻黄苦温．防风辛温．发散者也．升麻苦平．葛根甘平．专阳明解肌者也．血留则痛．归、芷辛温．破血散滞．湿盛则肿．苍术苦温．泻腠裹之邪．参、草甘温．白芍酸寒．调中托里．水煎热服．盖卧之．使阳气伸而汗出．其肿自消．去麻、防．加蒡、翘．其痛自止．

加减栝蒌散 治内痈脑疽背腋诸毒．瘰 便毒．乳疽乳岩等症．未成者即消．已成者速溃．

大栝蒌（一个子多者佳少者用二个杵烂） 当归（三钱） 没药（二钱） 乳香（一钱）甘草（三钱） 金银花（五钱） 生姜（五钱）

用无灰酒二碗．煎一碗服．

将溃者．加皂角刺五钱．

乳痈脑疽．加蒲公英、土贝母各五钱．溃后用参、 补之．

涤风散 熨风肿痛疼．

羌活 防风 白芷 吴萸 细辛 官桂 芫花 当归 芍药（各五钱）

为粗末．赤皮葱连须切碎半斤．用酽醋拌匀．炒热帛包．于疮上熨之．稍冷易之．以痛止为率．

移险散

南星 白芨 草乌 黄柏（各二两） 文蛤（炒一两）

为末．调如糊．随血围匝如墙壁．可移险处就不险处．

南星 白芨 白蔹 白芷 贝母（等分）

水调．此药敷前围药之内．提起内毒．制之有理．

葫芦化毒丹 治一切肿毒热疖．

大黄 黄柏 远志（等分）

为末．用猪胆汁和成锭．雄黄为衣．阴干．用时以米醋磨如墨．以鹅翎蘸药．频涂患处．

醒肌膏 治肿毒恶疮．及风气肿疼．鹤膝风．冷湿痛腰痛香港脚痛．妇人产后受风．经络冷痛．

广胶（四两用葱姜取汁各一碗浸胶过宿文火煎胶化入） 硫黄（末一两） 草乌（末一两）葱粉（一两） 姜粉（一两） 煎成膏．再加蟾酥（一钱） 麝香（四分） 乳香（二钱） 没药（二钱）

各末和匀．顿滚水内．刷绢帛上贴之．以热鞋底熨之．俟痛止．变麻木．则死肌活矣．

一刷皮纸上．用时随大小剪贴熨之．宜与首卷牛胶蒸法参考．

取姜葱粉法 葱姜各杵汁三二碗．薄铺瓷器内．晒干成粉．

渗雪膏 治一切风热攻注头面．四肢肿痛．

朴硝二升．于腊月中入新瓦罐内．冲热水令满．搅匀．挂 下．俟硝渗出罐外．陆续收之．用人乳调敷．

瑞龙膏 敷一切肿毒．对口乳痈．便毒红肿 痛者．不问未成已成．悉验．

鲜鲫鱼（大者一尾） 鲜山药（如鱼长一条去皮）

先将鱼入石臼内杵烂．次入山药．再杵如泥．量加冰片．和匀摊敷肿处．绵纸盖之．黄酒润之．

凡肿毒已成者．如纯阳症．则孔似峰窠．用贝叶膏贴之．日换七八次．善能止痛呼脓．生肌完口．更无粘连之苦．半阳半阴症者．则漫肿无头．微红微热．用绀珠膏贴周遭肿处．中留顶．涂玄珠膏．再以黑膏盖之．则余肿自消．脓从孔出．内服托裹之剂．纯阴症者．内服辛热大补之剂．外用神妙拔根方．以疏其毒．（以上诸方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四\不分部位小疵
  • 当前页：无名肿毒
  • 下一页：丹毒
<<< 返回本书目录
  1. 无名肿毒《外科大成》
  2. 无名肿毒【中药主治】
  3. 无名肿毒《回春录》
  4. 无名肿毒【方剂主治】
  5. 无名指指甲凹陷【疾病症状】
  6. 无名肿毒论《青囊秘诀》
  7. 无名指不明原因疼痛【疾病症状】
  8. 无名肿毒门《辨证录》
  9. 无名指半月甲呈粉红色【疾病症状】
  10. 无名肿毒门主论《疡医大全》
  11. 无名异【中药大全】
  12. 无名子（图）【中药大全】
  13. 无名异《本草纲目》图文版
  14. 无目的咀嚼舐唇【疾病症状】
  15. 无名异《证类本草》
  16. 无能力感【疾病症状】
  17. 无名异《本草易读》
  18. 无尿【疾病症状】
  19. 无名异《本草图经》
  20. 无排卵型功能失调性子宫出血【疾病大全】
  21. 无名异《本草纲目》完整版
  22. 无凭检验《洗冤集录》
  23. 无名木皮【中药大全】
  24. 无气存亡论《医学源流论》
  25. 无寐《景岳全书》
  26. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  27. 无毛南蛇藤【中药大全】
  28. 无色性色素失调症【疾病大全】
  29. 无脉症【疾病症状】
  30. 无时泪下《目经大成》
  1. 无名肿毒《外科大成》
  2. 无名肿毒《中医词典》
  3. 无名肿毒《回春录》
  4. 无名肿毒《中医名词词典》
  5. 无名肿毒论《青囊秘诀》
  6. 无名异《本草图经》
  7. 无名肿毒门（二则）《辨证录》
  8. 无名异《药性切用》
  9. 无名肿毒门主方《疡医大全》
  10. 无名异《本草撮要》
  11. 无名肿毒门主论《疡医大全》
  12. 无名异《本草分经》
  13. 无名肿毒秘方《华佗神方》
  14. 无名异《增广和剂局方药性总论》
  15. 无名子《海药本草》
  16. 无名异《得配本草》
  17. 无排卵性不孕《古代房中秘方》
  18. 无名异《本草从新》
  19. 无皮《医述》
  20. 无名异《本经逢原》
  21. 无凭检验《洗冤集录》
  22. 无名异《本草求真》
  23. 无气存亡论《医学源流论》
  24. 无名异《证类本草》
  25. 无热虚劳《女科证治准绳》
  26. 无名异《医学入门》
  27. 无乳《回生集》
  28. 无名异《冯氏锦囊秘录》
  29. 无乳汁秘方《华佗神方》
  30. 无名异《本草易读》
  31. 无声《松峰说疫》


丹毒_《外科大成》_中医外科_【岐黄之术】

丹毒

丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒者．为肌表忽然变赤如丹涂之状也．经曰．少阴司天．客胜则丹疹外发．及为丹 ．然二症亦有红白干湿痒痛之殊．故用药则分表里补泻之异．如色赤而干．发热作痛者．为丹毒．属肝心之火．宜化斑解毒汤．色白而湿烂．流黄水．痒痛不时者．为风丹．属脾肺湿热．宜除湿胃苓汤．痒而搔之起块．成饼成片．皮色不变者．为冷膜．故天阴则剧．风中亦剧．晴暖则减．身暖则瘥．由风邪外袭．热郁于肌肤也．宜藿香正气散发之．外以枳壳煎汤浴之．忌用风药．

再如丹毒．由胃气虚极致令虚火游行于外者．又宜补以降之．用人参五钱．当归、白术各一钱五分．水煎服之．

又如女子十五岁而经脉未通者．多发丹疹．此由血有风热乘之也．治宜凉血．虚则补之．慎投风药．

化斑解毒汤 治二焦风热上攻．致生火丹．延及遍身而作痒痛．

玄参 知母 石膏 黄连 牛蒡子 人中黄 升麻 连翘（各一钱） 甘草（五分）

水二钟．淡竹叶二十片．煎八分服．

除湿胃苓汤 治脾肺湿热．致生火丹．作烂疼痛者．

防风 苍术 白术 赤茯苓 陈皮 浓朴 猪苓 栀子 木通 泽泻 滑石（各一钱） 薄桂 甘草（各三分）

水二钟．灯心二十根．煎八分服．

藿香正气散 治冷膜．由风寒外袭者．

藿香 白术 白芷 桔梗 紫苏 陈皮 半夏 大腹皮 茯苓 浓朴 甘草

水二钟．生姜三片．红枣二个．煎八分服．

芸薹菜方 治丹毒．

芸薹菜子一两．黄酒一钟．和研．滤去渣．煎四五沸．温服之．

一杵芸薹菜叶敷之．干者为末．水调敷之．

柏叶散 治丹毒痒痛．并效．

侧柏（炒黄） 黄柏 大黄（各五钱） 赤豆（三钱） 蚯蚓粪（韭菜田内者佳，五钱） 轻粉（三钱）

为末．新汲水调敷．

一捣大蒜浓涂之．干则易之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名肿毒
  • 当前页：丹毒
  • 下一页：游风
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《外科大成》
  2. 丹毒《幼幼集成》
  3. 丹毒《儿科要略》
  4. 丹毒《外科心法要诀》
  5. 丹毒《幼科释谜》
  6. 丹毒《古今医鉴》
  7. 丹毒《奇效简便良方》
  8. 丹毒《证治准绳·疡医》
  9. 丹毒《活幼心书》
  10. 丹毒《证治准绳·幼科》
  11. 丹毒《活幼心书》
  12. 丹毒《医宗金鉴》
  13. 丹毒《幼科折衷》
  14. 丹毒《备急千金要方》
  15. 丹毒《中医外科学》
  16. 丹毒《中医词典》
  17. 丹毒《慈幼便览》
  18. 丹毒《自我调养巧治病》
  19. 丹毒《慈幼便览》
  20. 丹毒《自我调养巧治病》
  21. 丹毒《保幼新编》
  22. 丹毒《手穴手纹诊治》
  23. 丹毒《外科学总论》
  24. 丹毒《中医名词词典》
  25. 丹毒 （附胎疮）《医学入门》
  26. 丹毒《家庭医学百科-医疗康复篇》
  27. 丹毒、赤游《寿世保元》
  28. 丹毒《默克家庭诊疗手册》
  29. 丹毒部《本草易读》
  30. 丹毒《急诊医学》
  31. 丹毒赤游肿第九十六问《婴童百问》


游风_《外科大成》_中医外科_【岐黄之术】

游风

游风

  • 上一页
  • 目录
  • 相关
  • 下一页

游风者．为肌肤倏然 赤肿痛．游走无定．由风热壅滞．荣卫不宣．则善行而数变矣．较之丹毒．只红肿起粟而不走．故与游风为异耳．其风热者．则色赤．宜小柴胡汤．加防风、连翘清之．内热甚者．紫雪散下之．肿势甚者．砭之．风寒者．则色白．宜荆防败毒散散之．再血热者．四物汤加柴胡、栀子、丹皮．胃虚者．补中益气汤．加防风、羌活．肝肾虚热者．宜加味逍遥散、六味地黄丸．以滋化源．则火自息．风自定．痒自止矣．误用祛风辛热之药．复伤元气．则容风内淫．血随火化．反为难治．赤肿游入腹者不治．宜与小儿赤游风门参考．

有因过饮烧酒而得者．饮冷米醋一二杯即解．此又是似而非也．宜细辨之．

荆防败毒散 补中益气汤 六味地黄丸（俱见首卷） 加味逍遥散 小柴胡汤（俱见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒
  • 当前页：游风
  • 下一页：瘾疹
<<< 返回本书目录
  1. 游风《外科大成》
  2. 游风猴疳《张氏医通》
  3. 游草【中药大全】
  4. 游魂《洄溪医案》
  5. 蚰蜒入耳方《外台秘要》
  6. 游离甲醛测定《中国生物制品规程》
  7. 蚰蜒翻《松峰说疫》
  8. 游离甲状腺素（FT4）《常用化验值及意义》
  9. 莸叶醉鱼草【中药大全】
  10. 游离甲状腺素指数（T4）《常用化验值及意义》
  11. 莸【中药大全】
  12. 游离皮片移植《外科学总论》
  13. 莸《本草纲目》完整版
  14. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  15. 疣子论《小儿卫生总微论方》
  16. 游艺志略《医医小草》
  17. 疣赘疵黑子杂疗方《外台秘要》
  18. 游艺志略自序《医医小草》
  19. 疣赘【中药主治】
  20. 游走不定【方剂主治】
  21. 疣状肢端角化病【疾病大全】
  22. 游走脾【疾病大全】
  23. 疣状增殖【疾病症状】
  24. 游走肾【疾病症状】
  25. 疣状血管瘤【疾病大全】
  26. 游走性结节性脂膜炎【疾病大全】
  27. 疣状皮肤结核【疾病大全】
  28. 友水龙骨【中药大全】
  29. 疣状角化不良病【疾病大全】
  30. 有柄石韦【中药大全】
  1. 游风《外科大成》
  2. 游风《中医名词词典》
  3. 游风猴疳《张氏医通》
  4. 游丹《中医词典》
  5. 游风证《中医词典》
  6. 游部《中医词典》
  7. 游火丹《中医词典》
  8. 游波虫毒《奇效简便良方》
  9. 游火丹候《诸病源候论》
  10. 蚰蜒入目《奇效简便良方》
  11. 游离甲醛测定《中国生物制品规程》
  12. 蚰蜒入耳秘方《华佗神方》
  13. 游离甲状腺素《常用化验值及意义》
  14. 蚰蜒入耳方三首《外台秘要》
  15. 游离甲状腺素指数《常用化验值及意义》
  16. 蚰蜒黄《中医词典》
  17. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  18. 蚰蜒翻《松峰说疫》
  19. 游离三－碘甲腺原氨酸《常用化验值及意义》
  20. 蚘咬心痛《中医词典》
  21. 游离脂肪酸测定《临床生物化学》
  22. 蚘心痛《中医词典》
  23. 游疟《中医词典》
  24. 蚘厥《中医词典》
  25. 游疟《症因脉治》
  26. 蚘动脘痛《中医词典》
  27. 游气《中医词典》
  28. 蚘虫病《中医词典》
  29. 游气候《诸病源候论》
  30. 蚘虫（蛕虫）《中医名词词典》
  31. 游膝风《中医词典》


瘾疹_《外科大成》_中医外科_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

瘾疹者．生小粒靥于皮肤之中．憎寒发热．遍身瘙痒．经云．劳汗当风．薄为郁．乃痱痤．热微色赤．热甚色黑．由痰热在肺．治宜清肺降痰解表．如消毒饮子．有可下者．大柴胡汤．虚者补中益气汤．或总以加味羌活散治之．

疹属少阴君火斑则无头 肿于外．属少阳相火．自吐自利．身温身凉者吉．忌敷凉药．首尾慎下．若便闭者．微利之．故凡瘾疹瘙痒．疙瘩丹毒等症．皆宜凉血润燥．如加味逍遥散．加味小柴胡汤．慎用风药．复伤元气．反致筋挛．若愈后肌生白屑．搔之如帛所隔者．气血虚也．十全大补汤．或灸曲池穴．（见灸门）

加味羌活汤 治风寒暑湿外搏肌肤．发为瘾疹．憎寒发热．遍身瘙痒．或赤或白．甚则心迷闷乱．口苦咽干．

羌活 前胡（各一两） 人参 桔梗 甘草（炙） 枳壳 川芎 天麻 茯苓（各五钱） 蝉蜕（去头）薄荷（各三钱）

上为末．每服三四钱．生姜三片．水一钟．煎七分．去渣温服．

羽液膏 治斑疹．风痒不止．

白矾（五两） 童便（一升） 黄酒（三合）

合煎如稀糊．以棉帛蘸药擦之．立消．

补中益气汤 十全大补汤（俱见首卷） 加味小柴胡汤 加味逍遥散（俱见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游风
  • 当前页：瘾疹
  • 下一页：诸疮痛痒
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《外科大成》
  2. 瘾疹《证治准绳·疡医》
  3. 瘾疹《外科证治全书》
  4. 瘾疹《医学传灯》
  5. 瘾疹《专治麻痧初编》
  6. 瘾疹《麻疹阐注》
  7. 瘾疹《中医外科学》
  8. 瘾疹《麻疹备要方论》
  9. 瘾疹《痘疹心法要诀》
  10. 瘾疹《备急千金要方》
  11. 瘾疹《金匮钩玄》
  12. 瘾疹《千金翼方》
  13. 瘾疹风疹一十三首《外台秘要》
  14. 隐指解《研经言》
  15. 瘾疹瘙痒《证治准绳·女科》
  16. 隐症《中医名词词典》
  17. 瘾疹瘙痒《女科证治准绳》
  18. 隐疹《明医指掌》
  19. 瘾疹证治《三因极一病证方论》
  20. 隐疹《中医词典》
  21. 瘾疹紫点风《冯氏锦囊秘录》
  22. 隐疹《中医名词词典》
  23. 瘾症《经验麻科》
  24. 隐轸《中医词典》
  25. 印堂《气功外气疗法》
  26. 隐医《轩岐救正论》
  27. 印堂《中医词典》
  28. 隐血试验饮食《临床营养学》
  29. 印堂疔《中医词典》
  30. 隐性菌血症《默克家庭诊疗手册》
  31. 印堂疽《中医词典》


诸疮痛痒_《外科大成》_中医外科_【岐黄之术】

诸疮痛痒

诸疮痛痒

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮痛痒．皆属于火．又云．风盛则痒．盖为风者．火之标也．凡风热客于皮肤．作痒起粟者．治宜疏风．如换肌丸、苦参丸等．若风热内淫．血虚作痒者．又当凉血润燥．如逍遥散、柴胡汤之类也．

神仙换肌丸 治皮肤风热．如蚤虱叮咬．痒不可忍者．

蝉蜕（焙） 僵蚕（焙） 防风 片芩（酒炒） 何首乌（各一两） 栀子（酒炒八钱）白芷（八钱） 荆穗（七钱） 羌活（七钱） 地肤子（五钱）

上为末．酒糊为丸．绿豆大．每服三二十丸．茶清送下．

苦参丸 治风疹遍身．痒痛难忍．涎多不寐者．

苦参一两为末．用皂角二两．水一升．揉滤取汁．石器煎成膏．和丸桐子大．每服二十丸．温水送下．

四生丸 治浑身麻痒．或麻痹不仁．或生斑疹．或外 血风顽疮．骨节痛不能履．

地龙（去土） 僵蚕（炒） 白附子 五灵脂 草乌（去皮尖炮等分）

为末．米糊丸桐子大．每服三四十丸．茶清送下．

二味消毒散 治遍身起瘰作痒．用此干擦之．自止．

明矾（一两） 雄黄（五分） 共为末．

遍身痒如虫行者．用盐一斗．水一石．煎七斗．澄清洗之．三五次愈．

用茵陈汤煎汁洗之．

加味通圣散 治风饼风丹作痒．

防风 川芎 当归 白芍 白术 甘草 连翘 薄荷 栀子 桔梗 麻黄 石膏 滑石 荆芥 黄芩 朴硝 大黄 蝉蜕 枳壳

用水二钟．煎八分．热服．

一用鹿角磨酒热服．煎凤仙花科洗之．

蛇床子汤 野狼毒膏（俱见肾囊风） 三因四生散（见肾藏风疮） 羽液膏（见瘾疹）

□

诸痛之为症也．有各门之所未备．其立方也．有各门之所未载．今汇之于一．以便采用．庶无遗失．

苍术复煎散 治寒湿相合．脑痛恶寒．心烦腹闷．脉沉而迟．项背腰脊髀骨胫膝等痛．

苍术（四两水二碗煎二钟去渣入） 黄柏（三钱） 羌活 柴胡 升麻 本 白术 泽泻（各五分）红花（少许）

再煎至二钟服．

蠲痛无忧散 治一切肿毒痛．筋骨痛头风痛．风寒湿痹．遍身疼痛．香港脚痛风．及大麻风等症．

苍术（米泔水浸焙） 半夏（姜汁浸焙） 穿山甲（陈土炒） 川乌（黑豆酒煮去皮尖） 草乌（生姜汁煮） 苦食（麻油 浮）当归（酒洗） 甘草（各二两） 麻黄（三两） 威灵仙（一两） 闹羊花（醋浸炒黄色四两）

各制为末．和匀．每服五七分至一钱．无灰酒调服．再饮以醉为度．盖卧出汗．立验．避风．

寻痛丸 治遍身走注疼痛．并一切肿毒疼痛．

五灵脂 草乌（炮） 杏仁（各一两） 沉香 木香（各五钱） 麝香（一钱）

上为末．酒糊为丸．桐子大．每服二十丸．温黄酒送下．如治肿毒．杏仁易桃仁．沉、木易乳、没．各等分．烧酒下．

桑皮饮 治皮肤痛不可以手按者．

桑白皮（二钱） 干葛 柴胡 黄芩 玄参（各一钱） 地骨皮 天门冬 麦门冬（各一钱五分） 木通 甘草（各五分）

用水二钟．生姜三片．葱头一个．煎一钟．热服．出微汗．

槐花散 治皮肤痛．虽苍蝇飞上即痛者．

槐花（炒）

为末．每服三钱．温黄酒调服．

鱼鳔散 治遍身酸软作痛者．腰痛．

鱼鳔（四两香油 黄）

为末．每服五钱．温黄酒送下．

威灵仙桂汤 治产后经风．痛不可忍．并痢后风．

威灵仙 肉桂 木香 乳香 没药（各二钱）

水二钟．煎八分服．

六合散 治一切腰疼．

羌活 独活 大茴香 小茴香 杜仲 当归（各二钱）

用黄酒一碗浸．露一宿．次早空心去渣温服．立愈．

一用红姑娘一个．炙干令焦为末．黄酒下．

鹅实散 治胁痛疝气痛．

鹅眼枳实（焙） 小茴香（炒）

各为末．等分和匀．每服二钱．用小黑豆同艾叶炒热．冲黄酒于内．去渣．调前末药．食前服之．立止．

不龟手膏 治冬月手背裂痛．

猪脂油（四两入） 白蜡（二两溶化离火加） 白芷 升麻（一钱） 猪牙皂（一钱） 丁香（五分） 麝香（二分）

为细末．入前油蜡内和匀．先用葱汤洗手净．拭干．烘手热．取前膏一块．于手心内搓之．令手掌油润去药．则只手于火上烘之搓之．以油干为度．则裂痛立愈．更且滋润肌肤．胜裂口药多矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾疹
  • 当前页：诸疮痛痒
  • 下一页：大麻疯疠疯
<<< 返回本书目录
  1. 诸疮痛痒《外科大成》
  2. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  3. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  4. 诸疮一扫光【方剂大全】
  5. 诸疮水毒肿《圣济总录》
  6. 诸疮证治《幼幼集成》
  7. 诸疮生蝇蛆《医宗金鉴》
  8. 诸疮中风寒水露方《外台秘要》
  9. 诸疮生肌肉《圣济总录》
  10. 诸疮肿《普济方·针灸》
  11. 诸疮门《万氏秘传片玉心书》
  12. 诸刺入肉《外科大成》
  13. 诸疮论治《类证治裁》
  14. 诸刺入肉伤《急救广生集》
  15. 诸疮论《外科集验方》
  16. 诸丹毒《圣济总录》
  17. 诸疮部（下）《疡医大全》
  18. 诸瘅病《灵素节注类编》
  19. 诸疮部（上）《疡医大全》
  20. 诸疸《药症忌宜》
  21. 诸疮部《外科方外奇方》
  22. 诸毒《本草纲目》完整版
  23. 诸疮【方剂主治】
  24. 诸毒（附虫毒）《景岳全书》
  25. 诸疮《杂病治例》
  26. 诸毒方《景岳全书》
  27. 诸疮《幼科折衷》
  28. 诸恶疮《圣济总录》
  29. 诸疮《万病回春》
  30. 诸恶疮五逆《外科理例》
  1. 诸疮痛痒《外科大成》
  2. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  3. 诸疮癣《明医指掌》
  4. 诸疮水毒肿《圣济总录》
  5. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  6. 诸疮收口生肌《奇效简便良方》
  7. 诸疮证治《幼幼集成》
  8. 诸疮十年不瘥者《回生集》
  9. 诸疮中风寒水露方五首《外台秘要》
  10. 诸疮生蝇蛆《外科心法要诀》
  11. 诸疮肿《普济方·针灸》
  12. 诸疮生蝇蛆《医宗金鉴》
  13. 诸刺入肉《外科大成》
  14. 诸疮生肌肉《圣济总录》
  15. 诸刺入肉伤《急救广生集》
  16. 诸疮门《万氏秘传片玉心书》
  17. 诸大病后虚不足候《诸病源候论》
  18. 诸疮论治《类证治裁》
  19. 诸丹毒《圣济总录》
  20. 诸疮论《外科集验方》
  21. 诸疸《药症忌宜》
  22. 诸疮久不收口《奇效简便良方》
  23. 诸豆《本经逢原》
  24. 诸疮结管烂不收口《奇效简便良方》
  25. 诸豆鲠喉秘方《华佗神方》
  26. 诸疮部（下）《疡医大全》
  27. 诸毒（附虫毒）《景岳全书》
  28. 诸疮部（上）《疡医大全》
  29. 诸毒疮不收口《奇效简便良方》
  30. 诸疮部《外科方外奇方》
  31. 诸毒方《景岳全书》


大麻疯疠疯_《外科大成》_中医外科_【岐黄之术】

大麻疯疠疯

大麻疯疠疯

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻疯疠疯也．由水枯火盛．秉天地肃杀之气所致．形虽见于皮毛．疯毒积于脏腑．上而下者为顺．下而上者为逆．渐来可治．顿发难医．必先麻木不仁．次发红斑．再次浮肿破烂无脓．再久之．热湿生虫．攻蛀脏腑．如虫蚀肝则眉落．虫蚀心则目损．虫蚀脾则唇反．虫蚀肺则声嘶．虫蚀肾则耳鸣足底穿．为之五败．又皮死麻木不仁．肉死割截不痛．血死内溃成疮．筋死指节脱落．骨死鼻梁崩塌．为之五不治．夫疯之中人也．必从虚入．故须绝情欲．必壅滞经络．故须食清淡．必先麻痹．故须用疏通．如麻黄、桂枝之类是也．今则初以绀珠丹汗之次以芦荟丸清热杀虫．通用神应养真丹加白花蛇等分．久服可愈．然诸痹诸疮．不得舍六味丸、八味丸、六君子汤、十全大补汤、补中益气汤等．以培补之．

再造丹 治大麻疯．

生漆、松香各半斤．和匀．盛瓦盆内．入大蟹七只．如小者倍之．此盆一个．埋半截于土内．日晒之．以柳枝搅之．夜则盖之．二十一日．俱化成水．取起听用．

雄黄（半斤飞七次） 蛇蜕（七条） 川乌 草乌（俱姜汁浸泡） 人参 天麻（各二两）

上为末．用蟹漆汁为丸．听用．

初用麻黄、苏叶各半斤．防风、荆芥各四两．煎汤一桶．沐浴浸洗．换新衣服．丸药三钱．黄酒送下．再饮至醉．盖卧出汗．汗干脱去衣．于空地焚之．另换新衣．至午再服三钱．酒下至醉．用夏枯草蒸热．铺席下卧之．不取汗．次日．沐浴服药至醉．铺夏枯草卧．照前．将旧衣旧草取出焚之．如此七日．其病尽出．

如豆如疮．再服一七．疮俱脱壳．五七日全瘥．真至圣药也．终身忌螃蟹并狗肉．

再造散 治大麻疯．眉落脚烂底穿者．

苦参（八两半油炒） 干漆（一两） 甘草（五钱） 穿山甲（炒二两）

上为末．每服五分．用鲜蟹二只．杵烂取汁．加酒调服．日进二服．至十日．则长肉生眉．

梧桐叶散

臭梧桐叶同卷的．阴干为末．初服七分．每日加一分．至钱四分为率．又每日退一分．至七分为率．俱用无灰酒调服．避风．初一服则小便如油．至四服浑身骨响．至八服汗出如泉冷．至十二服麻木处有红点．则知痛痒．至十五日发斑如云片．以瓷锋砭出黑血．仍用梧桐叶末掺之愈．忌食盐、酱、母猪、牛、羊、烧酒、面食、房劳．一切发物．

白茅藤酒 治大麻疯．并三十六种疯．

白茅藤根于石臼内杵粉．每用粉四两．糯米一斗．蒸饭做酒．或每酒一升．用药三两煮服．以醉为度．

何首乌酒

何首乌（四两） 生地 熟地 归身 归尾 穿山甲 虾蟆（各一两） 川乌 草乌 五加皮 松针 侧柏（各四钱）

用黄酒一斗．同入 内．封固．重汤煮三炷香．埋暗七日．时时服之．令醺醺然．作汗．避风．

加减地黄丸 治大麻疯将愈．服此以培元气．

熟地（四两） 山药 山萸 茯苓 丹皮 五加皮 杜仲 牛膝 金银花 远志（各二两）猪肾（四个） 紫河车（一具）

共末．炼蜜为丸．梧子大．每服百丸．空心淡盐汤送下．

绀珠丹（见肿疡） 芦荟丸（见疳疮） 神应养真丹（见股部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮痛痒
  • 当前页：大麻疯疠疯
  • 下一页：癞疯
<<< 返回本书目录
  1. 大麻疯疠疯《外科大成》
  2. 大麻疯门主论《疡医大全》
  3. 大麻疯《文堂集验方》
  4. 大麻疙瘩【中药大全】
  5. 大麻风针法《医门补要》
  6. 大麻漆【中药大全】
  7. 大麻风丸【方剂大全】
  8. 大麻仁《本草乘雅半偈》
  9. 大麻风认法《医门补要》
  10. 大麻仁《本草崇原》
  11. 大麻风【方剂主治】
  12. 大麻仁《本草思辨录》
  13. 大麻风《医宗金鉴》
  14. 大麻仁《本草易读》
  15. 大麻风《外科正宗》
  16. 大麻仁《药笼小品》
  17. 大麻风《外科十法》
  18. 大麻仁敷方【方剂大全】
  19. 大麻《本草纲目》图文版
  20. 大麻仁酒【方剂大全】
  21. 大麻《本草纲目》完整版
  22. 大麻仁散【方剂大全】
  23. 大绿藤【中药大全】
  24. 大麻仁汤【方剂大全】
  25. 大萝皂丸【方剂大全】
  26. 大麻仁丸【方剂大全】
  27. 大露宿丸《备急千金要方》
  28. 大麻仁饮【方剂大全】
  29. 大芦荟丸【方剂大全】
  30. 大麻仁粥【方剂大全】
  1. 大麻疯疠疯《外科大成》
  2. 大麻疯《文堂集验方》
  3. 大麻疯门主方《疡医大全》
  4. 大麻风针法《医门补要》
  5. 大麻疯门主论《疡医大全》
  6. 大麻风汤药方《外科全生集》
  7. 大麻滥用《默克家庭诊疗手册》
  8. 大麻风认法《医门补要》
  9. 大麻仁《药笼小品》
  10. 大麻风秘方《华佗神方》
  11. 大麻仁《本草备要》
  12. 大麻风癞《回生集》
  13. 大麻仁《本草易读》
  14. 大麻风《解围元薮》
  15. 大麻仁《顾松园医镜》
  16. 大麻风《奇效简便良方》
  17. 大麻仁《本草从新》
  18. 大麻风《医学心悟》
  19. 大麻仁《得配本草》
  20. 大麻风《外科正宗》
  21. 大麻仁《本草思辨录》
  22. 大麻风《外科心法要诀》
  23. 大麻仁《本草崇原》
  24. 大麻风《医宗金鉴》
  25. 大麻仁《本草撮要》
  26. 大麻风《外科十法》
  27. 大麻仁《外科全生集》
  28. 大麻《本草纲目》
  29. 大麻仁《药性切用》
  30. 大率《丹溪治法心要》
  31. 大麻仁《本草乘雅半偈》


癞疯_《外科大成》_中医外科_【岐黄之术】

癞疯

癞疯

  • 上一页
  • 目录
  • 相关
  • 下一页

癞疯亦由犯肃杀之气所致．有乌癞、白癞之殊．盖乌者皮毛变黑．痒如虫行．或如瘾疹结核．手足顽麻．针刺不痛．脚如拘．肘如缚．眼见物如垂丝．心常恐怖．言语及食时出气而鸣．若白者皮色变白．四肢顽疼．肉如针刺．手足缓纵．背膂拘急．鼻生息肉．瞳生白沫．目暗声嘶．身热心烦为异耳．

膏丸 治癞疯作痒．及瘫痪．

草杵汁煎膏．和 草末为丸．每服三钱．黄酒送下．老弱者用人参、苏木煎膏．量用数匙．和酒送丸药．

松漆丸 治癞疯、麻疯、紫云疯．

漆树头（瓦焙四两） 松节（醋炒九次一两五钱） 皂角刺（烧酒炒九次一两）

各为末．和匀．酒糊丸胡椒大．每服钱许．早晚二服．茶清送下．七日见效．药尽自愈．

二圣不老丹 治癞疯麻疯．眉发脱落．

侧柏叶（酒浸九蒸晒） 白松香（煮炼九次等分）

上为末．炼蜜为丸梧子大．每服二钱．每日三服．蜜汤送下．

大黑神膏 治诸癞．遍身生疮及多脓血．

川乌 川芎 升麻 防己 黄柏 黄连 藜芦（各五钱） 巴豆 杏仁（各十四粒） 乱发（鸡子大一团） 猪脂（二斤煎药溶化为度去渣） 雄黄 雌黄 胡粉 白矾（各末五钱） 松脂（鸡子大一团）

上为末．入油内搅匀．收瓷器内．先以热盐汤洗净．次搽药．日三次．勿令入口．

搜风顺气丸 治三十六种疯．七十二般气．疯气香港脚．恶疮下注．上热下虚．腰腿疼痛．四肢无力．一应男妇老幼．不问虚实．并宜常服．润三焦．和五脏．调肠胃．除风湿．疗瘫痪．言语謇涩．理肠风．便血除根．

大黄（酒浸九蒸晒五两） 火麻仁（微火焙去壳） 独活 郁李仁（滚水浸去皮） 枳壳（麸炒）槟榔 车前子（酒炒） 菟丝子（酒煮） 山药 牛膝（酒浸） 山茱萸（去核酒浸各二两加） 羌活（一两）

上为末．炼蜜为丸梧子大．每服三十丸．茶酒任下．早晚各一服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻疯疠疯
  • 当前页：癞疯
  • 下一页：疡疯
<<< 返回本书目录
  1. 癞疯《外科大成》
  2. 癞门《辨证录》
  3. 癞风根原《四圣心源》
  4. 癞皮病《临床营养学》
  5. 癞风疮《外科启玄》
  6. 癞皮根【中药大全】
  7. 癞风《外科正宗》
  8. 癞树叶【中药大全】
  9. 癞风《丹溪治法心要》
  10. 癞头《金匮钩玄》
  11. 癞疮【中药主治】
  12. 癞癣部《疡医大全》
  13. 癞病《灸法秘传》
  14. 癞证治法《医学衷中参西录》
  15. 癞《杂病治例》
  16. 癞症一十四种六经所属《解围元薮》
  17. 癞《金匮钩玄》
  18. 兰伯特-伊顿综合征【疾病大全】
  19. 赖特综合征性巩膜炎【疾病大全】
  20. 兰草《本草纲目》完整版
  21. 赖特综合征【疾病大全】
  22. 兰草《本草乘雅半偈》
  23. 赖氏综合征【疾病大全】
  24. 兰草《证类本草》
  25. 赖利-戴综合征【疾病大全】
  26. 兰草《本草纲目》图文版
  27. 赖草【中药大全】
  28. 兰草【中药大全】
  29. 莱子丸【方剂大全】
  30. 兰草汤【方剂大全】
  1. 癞疯《外科大成》
  2. 癞风眉落《回生集》
  3. 癞蛤蟆中毒的急救《现代院外急救手册》
  4. 癞风眉落《奇效简便良方》
  5. 癞候《诸病源候论》
  6. 癞风怪病《急救广生集》
  7. 癞疥、绣球风《外科全生集》
  8. 癞风根原《四圣心源》
  9. 癞门（一则）《辨证录》
  10. 癞风疮《外科启玄》
  11. 癞头《金匮钩玄》
  12. 癞风疮《外科证治全书》
  13. 癞头疮《中医词典》
  14. 癞风《丹溪治法心要》
  15. 癞头疮《医学纲目》
  16. 癞风《外科正宗》
  17. 癞头疮《医学纲目》
  18. 癞风《中医词典》
  19. 癞头疮《证治准绳·疡医》
  20. 癞病《灸法秘传》
  21. 癞头疮《万氏秘传外科心法》
  22. 癞病《中医词典》
  23. 癞团《外科全生集》
  24. 癞《金匮钩玄》
  25. 癞癣部《疡医大全》
  26. 癞《解围元薮》
  27. 癞证治法《医学衷中参西录》
  28. 癞《儒门事亲》
  29. 癞症一十四种六经所属《解围元薮》
  30. 癞《杂病治例》
  31. 兰《医方考》


疡疯_《外科大成》_中医外科_【岐黄之术】

疡疯

疡疯

  • 上一页
  • 目录
  • 相关
  • 下一页

疡疯．生于颈项胸腋之间．其色紫而点点相连．且无痛痒．若白驳疯．形如云片为异耳．

威灵仙散 治癜疯囊疯．紫云疯头疯．历节疯破伤疯．皮肤疯痒．有疥癣瘰 肿毒．

威灵仙（酒拌九蒸九晒）

为末．每服二钱．酒下．或米糊为丸服．惟忌茶面．

松漆丸 膏丸 搜风顺气丸（俱见癞疯）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞疯
  • 当前页：疡疯
  • 下一页：白驳疯
<<< 返回本书目录
  1. 疡疯《外科大成》
  2. 疡科论《医学源流论》
  3. 疡风门主论《疡医大全》
  4. 疡科调治心法略义《疡科心得集》
  5. 疡风方《外台秘要》
  6. 疡证总论《疡科心得集》
  7. 疡风《圣济总录》
  8. 疡症《续名医类案》
  9. 疡癜风《本草纲目》完整版
  10. 疡症《续名医类案》
  11. 疡《千金翼方》
  12. 疡症便秘《续名医类案》
  13. 杨子建十产论《济阴纲目》
  14. 洋白蜡树【中药大全】
  15. 杨州存济堂药局膏药方《发背对口治诀论》
  16. 洋参保肺丸【方剂大全】
  17. 杨序《重庆堂随笔》
  18. 洋草果【中药大全】
  19. 杨树花【中药大全】
  20. 洋虫【中药大全】
  21. 杨氏针法《中医刺灸》
  22. 洋葱《食物疗法》
  23. 杨氏神栢散【方剂大全】
  24. 洋葱【中药大全】
  25. 杨梅叶蚊母树根【中药大全】
  26. 洋葱假单胞菌肺炎【疾病大全】
  27. 杨梅叶【中药大全】
  28. 洋地黄【中药大全】
  29. 杨梅样舌【疾病症状】
  30. 洋金花【中药大全】
  1. 疡疯《外科大成》
  2. 疡风秘方《华佗神方》
  3. 疡候《诸病源候论》
  4. 疡风门主论《疡医大全》
  5. 疡科论《医学源流论》
  6. 疡风方一十五首《外台秘要》
  7. 疡科调治心法略义《疡科心得集》
  8. 疡风《外科证治全书》
  9. 疡医《中医名词词典》
  10. 疡风《外科心法要诀》
  11. 疡医《中医词典》
  12. 疡风《圣济总录》
  13. 疡医《轩岐救正论》
  14. 疡《中医词典》
  15. 疡医正《中医词典》
  16. 疡《千金翼方》
  17. 疡证总论《疡科心得集》
  18. 杨子建十产论《济阴纲目》
  19. 疡症《续名医类案》
  20. 杨子建《十产论》《妇人大全良方》
  21. 疡症《续名医类案》
  22. 杨州存济堂药局膏药方《发背对口治诀论》
  23. 疡症便秘《续名医类案》
  24. 杨振宁教授所认识的中国文化《思考中医》
  25. 洋参《本草分经》
  26. 杨云峰《中医词典》
  27. 洋葱《减肥新法与技巧》
  28. 杨元禧《中医词典》
  29. 洋葱《老年食养食疗》
  30. 杨毓斌《中医词典》
  31. 洋葱《食物疗法》


白驳疯_《外科大成》_中医外科_【岐黄之术】

白驳疯

白驳疯

  • 上一页
  • 目录
  • 相关
  • 下一页

白驳疯．生于颈面．延及遍体．其色驳白．亦无痛痒．形如云片．宜先刮患处至燥痛．取鳗鱼脂敷之．三上自效．内服浮萍丸、苍耳膏等．或可奏效．

浮萍丸 治一切疯．麻疯、头疯、癜疯、疯疹．此药味辛气寒．轻清入肺．达肤出汗．与麻黄同功．

浮萍（取紫背大者置篾垫上安水盆上晒干）

为末．炼蜜为丸弹子大．用豆淋酒下．

豆淋酒法 黑豆半升．炒烟起．冲入好酒三升．浸一周时．去豆取酒．送药．

苍耳膏 治诸疯疯湿．四肢拘挛．一切疮疹．

苍耳鲜者．连根带叶．取五七十斤．洗净切碎．入大锅内．煮烂取汁．绢滤过．再熬成膏．瓷罐盛之．用时以桑木匙挑一匙于口内噙之．然后用黄酒送下．有回生之功．服后．于有疯处出小疮如豆粒．此疯毒出也．刺破出汁尽．自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡疯
  • 当前页：白驳疯
  • 下一页：癜疯
<<< 返回本书目录
  1. 白驳疯《外科大成》
  2. 白驳片【方剂大全】
  3. 白驳风《医宗金鉴》
  4. 白补药【中药大全】
  5. 白驳方《外台秘要》
  6. 白菜《滇南本草》
  7. 白驳《幼幼新书》
  8. 白菜《食物疗法》
  9. 白驳《圣济总录》
  10. 白菜绿豆饮《保健药膳》
  11. 白饼子【方剂大全】
  12. 白菜苡米粥【方剂大全】
  13. 白饼子《小儿药证直诀》
  14. 白残花【中药大全】
  15. 白槟榔散【方剂大全】
  16. 白蚕散【方剂大全】
  17. 白藨【中药大全】
  18. 白蚕丸【方剂大全】
  19. 白扁饮【方剂大全】
  20. 白草【中药大全】
  21. 白扁豆粥【方剂大全】
  22. 白草根【中药大全】
  23. 白扁豆粥《保健药膳》
  24. 白草莓【中药大全】
  25. 白扁豆丸【方剂大全】
  26. 白草枇杷饮【方剂大全】
  27. 白扁豆散【方剂大全】
  28. 白草散【方剂大全】
  29. 白扁豆皮【中药大全】
  30. 白侧耳【中药大全】
  1. 白驳疯《外科大成》
  2. 白驳风秘方《华佗神方》
  3. 白鹁鸽《得配本草》
  4. 白驳风《外科心法要诀》
  5. 白布《得配本草》
  6. 白驳风《医宗金鉴》
  7. 白菜《老年食养食疗》
  8. 白驳风《中医名词词典》
  9. 白菜《食物疗法》
  10. 白驳方七首《外台秘要》
  11. 白菜《饮膳正要》
  12. 白驳《幼幼新书》
  13. 白菜《本草从新》
  14. 白驳《圣济总录》
  15. 白菜《得配本草》
  16. 白并《名医别录》
  17. 白菜《本草分经》
  18. 白并《证类本草》
  19. 白菜《药性切用》
  20. 白并《新修本草》
  21. 白菜《滇南本草》
  22. 白并《千金翼方》
  23. 白菜（《饮膳正要》）《中医饮食营养学》
  24. 白饼子《小儿药证直诀》
  25. 白菜绿豆饮《保健药膳》
  26. 白扁豆粥《保健药膳》
  27. 白菜绿豆饮《食物疗法》
  28. 白扁豆散《普济本事方》
  29. 白缠喉《中医词典》
  30. 白扁豆《药性切用》
  31. 白缠喉风《中医词典》


癜疯_《外科大成》_中医外科_【岐黄之术】

癜疯

癜疯

  • 上一页
  • 目录
  • 相关
  • 下一页

癜疯．俗名汗斑也．紫因血滞．白因气滞．皆由热体被疯湿所侵．留于腠理．搔之起皮而不痛．此从外来．治宜汗之．如绀珠丹、松漆丸、浮萍、苍耳之类．再灸夹白穴．擦八葳灵散．自当获效．非若白驳疯之难疗也．

八威灵散 治擦紫白癜疯．

大附子（一钱） 川乌 草乌（各一钱） 雄黄 朱砂（各五分） 红砒（四分） 硫黄（三分）麝香（二分）

共为细末．用鸡子清调稀．浆小麻布手巾二条．阴干．用河水、姜汁．米醋三味．和一处．以药手巾蘸湿擦患处．待行动汗出时擦之．夏月治尤佳．

灸夹白穴法 先以墨涂两乳头．次令两手直伸夹之．染黑处是穴．灸二七壮．或针刺出血．亦愈．

浮萍 茯苓丸 治紫白癜疯．

浮萍（一） 茯苓（半）

上为末．炼蜜为丸．梧子大．每服三二钱．黄酒下．

绀珠丹（见肿疡） 松漆丸（见癞疯） 苍耳膏（见白驳疯）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白驳疯
  • 当前页：癜疯
  • 下一页：诸疮
<<< 返回本书目录
  1. 癜疯《外科大成》
  2. 貂鼠《本草纲目》完整版
  3. 癜风证《古今医统大全》
  4. 貂鼠《本草纲目》图文版
  5. 癜风（诸风附）《周慎斋遗书》
  6. 貂尾【中药大全】
  7. 癜风《万病回春》
  8. 雕《本草纲目》完整版
  9. 癜风《寿世保元》
  10. 雕骨【中药大全】
  11. 癜风《古今医鉴》
  12. 雕胡饮【方剂大全】
  13. 簟《本草纲目》完整版
  14. 雕头【中药大全】
  15. 靛青饮【方剂大全】
  16. 雕爪【中药大全】
  17. 靛花丸【方剂大全】
  18. 吊《本草纲目》图文版
  19. 殿胞煎【方剂大全】
  20. 吊（吉吊）《本草纲目》完整版
  21. 奠土汤【方剂大全】
  22. 吊白叶【中药大全】
  23. 奠安汤【方剂大全】
  24. 吊肠丸【方剂大全】
  25. 淀粉样蛋白沉积【疾病症状】
  26. 吊灯花【中药大全】
  27. 淀粉样变性周围神经病【疾病大全】
  28. 吊灯花叶【中药大全】
  29. 淀粉样变性【疾病大全】
  30. 吊灯笼【中药大全】
  1. 癜疯《外科大成》
  2. 癜风证《古今医统大全》
  3. 凋谢的生物学特征《细胞和分子免疫学》
  4. 癜风（诸风附）《周慎斋遗书》
  5. 貂《实验动物科学》
  6. 癜风《万病回春》
  7. 貂鼠肉《饮食须知》
  8. 癜风《古今医鉴》
  9. 雕《本经逢原》
  10. 癜风《寿世保元》
  11. 雕鸟鹤候《诸病源候论》
  12. 癜风《中医词典》
  13. 吊《本草纲目》
  14. 淀粉样变性《默克家庭诊疗手册》
  15. 吊脚痧《中医词典》
  16. 淀粉酶（AMY）及其同工酶《临床生物化学》
  17. 吊脚痧《奇效简便良方》
  18. 垫法《中医词典》
  19. 吊起外肾《幼幼新书》
  20. 甸气《中医词典》
  21. 吊下巴《中医词典》
  22. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  23. 吊阴《中医词典》
  24. 电子显微镜术《组织学与胚胎学》
  25. 钓肠丸《太平惠民和剂局方》
  26. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  27. 钓肠丸《是斋百一选方》
  28. 电子计算机在医院药学管理中的重要意义《医院药学》
  29. 钓藤《新修本草》
  30. 电子计算机性能指标及配置《医院药学》
  31. 钓藤《证类本草》


诸疮_《外科大成》_中医外科_【岐黄之术】

诸疮

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮者以其随处而生．不按穴次．不可以命名也．经云．诸疮痛痒．皆属心火．诸湿肿满．皆属脾土．是中湿热相合．溃败肌肤而成疮也．然有浅深表裹之异．治有汗下补泻之宜．如疮在皮肤者．则当因其轻而扬之．汗之浴之．以散肤腠之邪．外以杀虫润燥等药敷之．疮在肌肉者．则当因其重而减之．清之凉之．以泻经络之热．外以化脓生肌等膏 之．疮在巅顶者．则当因其上而射之．用寒凉药以酒浸之灸之．更以风药升而上之．外以杀虫解热等药敷之．明些三者．其于治疮．思过半矣．

救苦黄 散 治一切恶疮．端午日合尤佳．

黄 当归 芍药天花粉 甘草（各一两五钱） 金银花（二两） 栝蒌（一对） 熟地（量用）皂角刺（为引）

上为粗末．瓷罐密收之．每服五钱．用无灰酒一升．或酒、水各半．入瓶内．封口．重汤煮．药气透出为度．取出澄清饮之．

洗诸疮药方

二两枯矾四两椒．半斤野菊一斤硝．七分分开煎数滚．一日一换洗三遭．淫湿疥癞顽 癣．脓血风疮一概抛．

一用苦参、大腹皮水煎洗．

碧螺膏 贝叶膏（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癜疯
  • 当前页：诸疮
  • 下一页：翻花疮
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《外科大成》
  2. 诸疮《万病回春》
  3. 诸疮《急救广生集》
  4. 诸疮《古今医鉴》
  5. 诸疮《仁术便览》
  6. 诸疮《寿世保元》
  7. 诸疮《推拿抉微》
  8. 诸疮《杂病治例》
  9. 诸疮《活幼心书》
  10. 诸疮《圣济总录》
  11. 诸疮《幼科发挥》
  12. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  13. 诸疮《幼科折衷》
  14. 诸处纹状候《小儿卫生总微论方》
  15. 诸疮《经验丹方汇编》
  16. 诸虫豸螫伤秘方《华佗神方》
  17. 诸疮《外科全生集》
  18. 诸虫有毒《证类本草》
  19. 诸疮《急救良方》
  20. 诸虫咬蜇论《小儿卫生总微论方》
  21. 诸疮不破头秘方《华佗神方》
  22. 诸虫咬《丹台玉案》
  23. 诸疮不收口《奇效简便良方》
  24. 诸虫心痛秘方《华佗神方》
  25. 诸疮部《外科方外奇方》
  26. 诸虫心痛方一十八首《外台秘要》
  27. 诸疮部（上）《疡医大全》
  28. 诸虫兽咬伤《奇效简便良方》
  29. 诸疮部（下）《疡医大全》
  30. 诸虫蛇伤《急救良方》
  31. 诸疮结管烂不收口《奇效简便良方》


翻花疮_《外科大成》_中医外科_【岐黄之术】

翻花疮

翻花疮

  • 上一页
  • 目录
  • 相关
  • 下一页

翻花疮疮口内肉突出翻如菌翻如蕈也．且无痛苦．由溃疡血燥生风所致．损流鲜血．久则虚人．治宜滋肝补血．益气培元．如逍遥散、归脾汤之类．外掺贵金散．或乌梅 灰敷之．或马齿苋 灰．猪脂调敷．甚者用铜绿铅粉等分．香油调敷．

一人患穿踝疽．形翻突如剖破石榴．但其色红而不艳．余以银针于肉珠上遍刺之．流紫黑血．共约碗许．随以玄珠膏涂之．黑膏盖之．次日缩小大半．又如前刺．三日三刺．消完．方露疮口．内服大补汤丸以培元气．外掺生肌药方能收口．

逍遥散 归脾汤 贵金散（俱见瘰 门） 玄珠膏 生肌散 贝叶膏（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：翻花疮
  • 下一页：疥
<<< 返回本书目录
  1. 翻花疮《医宗金鉴》
  2. 翻花疮门主论《疡医大全》
  3. 翻花疮《外科正宗》
  4. 翻花起肛《外科全生集》
  5. 翻花疮《外科大成》
  6. 翻花起肛治法《外科证治全书》
  7. 翻花疮《景岳全书》
  8. 翻花杨梅疮《外科启玄》
  9. 翻花疮《保婴撮要》
  10. 翻江倒海法《养生秘旨》
  11. 翻肛散【方剂大全】
  12. 翻气丸【方剂大全】
  13. 翻风散【方剂大全】
  14. 翻身困难【疾病症状】
  15. 翻船的急救《现代院外急救手册》
  16. 翻身图说《达摩洗髓易筋经》
  17. 翻背白草【中药大全】
  18. 翻天红【中药大全】
  19. 翻瘢散【方剂大全】
  20. 翻胃《博济方》
  21. 翻白叶【中药大全】
  22. 翻胃《丹溪心法》
  23. 翻白柴【中药大全】
  24. 翻胃《丹溪治法心要》
  25. 翻白草【中药大全】
  26. 翻胃《古今医鉴》
  27. 翻白草《本草纲目》图文版
  28. 翻胃《洄溪医案》
  29. 翻白草《本草纲目》完整版
  30. 翻胃《金匮钩玄》
  1. 翻花疮《外科大成》
  2. 翻花疮《外科心法要诀》
  3. 翻花疮《外科正宗》
  4. 翻花疮《保婴撮要》
  5. 翻花疮《奇效简便良方》
  6. 翻花疮《证治准绳·幼科》
  7. 翻花疮方《冯氏锦囊秘录》
  8. 翻花疮《医宗金鉴》
  9. 翻花疮门主论《疡医大全》
  10. 翻花疮《中医词典》
  11. 翻花疮秘方《华佗神方》
  12. 翻花疮《景岳全书》
  13. 翻花秽疮秘方《华佗神方》
  14. 翻花《中医词典》
  15. 翻花起肛《中医词典》
  16. 翻喉《中医词典》
  17. 翻花起肛《外科全生集》
  18. 翻唇疔《奇效简便良方》
  19. 翻花起肛治法《外科证治全书》
  20. 翻船的急救《现代院外急救手册》
  21. 翻花下疳《中医词典》
  22. 翻白草根《本经逢原》
  23. 翻花杨梅《中医词典》
  24. 翻白草《本草纲目》
  25. 翻花杨梅疮《外科启玄》
  26. 藩署萧四爷治验丸方《曹仁伯医案论》
  27. 翻花痔《中医名词词典》
  28. 藩蔽《中医词典》
  29. 翻花痔《中医词典》
  30. 蕃茂《中医词典》
  31. 翻花痔秘方《华佗神方》


疥_《外科大成》_中医外科_【岐黄之术】

疥

疥

  • 上一页
  • 目录
  • 相关
  • 下一页

疥者微疾也．亦从脏腑而生．然必先出于手．何则．疥云．吾不根而生．不母而成．禀阴阳气育．湿热化形．盖手掌乃太阴湿土所主．手心属太阳相火所司．此无情而化有情．如腐草为萤．朽麦为蝶之意也．其形有五．如多痒少痛为虫疥．属肝．宜芦荟丸．火郁者逍遥散． 赤细粒为砂疥．属心．宜凉膈散、犀角饮子．久则酒蒸黄连丸．黄泡胀痛为湿疥．即脓疥．属脾．宜苍术膏、升麻和气饮．脓清色淡不肿为水疥．属肾．宜六味地黄丸、加味逍遥散．碎粒抓之起皮为干疥．属肺．宜搜风顺气丸．久则天门冬膏蜜汤下．

诸疥宜灸曲池穴、间使穴各二七壮．

疥生于头面胸背者．气血虚也．十全大补汤．加金银花、何首乌、牛蒡子．则胸背之疮先愈．便利热汤．脾肺虚热也．竹叶黄 汤．饮冷作痛．脾热也．清热消毒饮．体倦食少．脾虚也．补中益气汤．晡热内热及寒热者．肝虚也．加味逍遥散．六味地黄丸．盗汗少寐．脾郁也．加味归脾汤、逍遥散、地黄丸．发热盗汗．肾虚也．六味地黄丸．

犀角饮子 治心经细粒砂疥．

犀角屑 石菖蒲 木通 玄参 赤芍 甘菊花 甘草 赤小豆（炒）

用水二钟．生姜三片．煎八分服．

酒蒸黄连丸 治砂疥．

黄连（十二两用黄酒五钟煮干）

为末．米糊为丸梧子大．每服二钱．滚白水下．

苍术膏 治脓湿疥．

南苍术十斤．切片．砂锅内水煮．减半取汁．再加水煮如前．以术无味为度．并汁一处．用小锅再煎．如干一寸．加汁一寸．煎成膏．加蜜四两．空心滚白汤调服．

升麻和气饮 治脓疥．及热肿胀痛大便闭者．

升麻 葛根 苍术 桔梗（各一钱五分） 陈皮 枳壳 茯苓 白芷 当归 赤芍（各一钱）干姜 甘草（各五分） 大黄（量用） 生姜（三片）

水煎．食远热服．

加味补中益气汤 治脓疥而无完肤者．

黄 （二钱） 人参 白术 当归（各一钱五分） 粉草（一钱炙） 陈皮（七分） 柴胡 升麻（各五分） 苍术（一钱） 防风 玄参（各八分） 黄连 黄芩 黄柏（各五分）

水二钟．生姜三片．红枣二枚．煎八分．食远温服．

凉血四物汤 治脓疥．寒热肿胀作痛者．血虚也．

当归 川芎 赤芍 生地 苏木 连翘 黄连 防风（各一钱） 甘草（五分）

水二钟．煎八分．食远服．

黄 化毒汤 治干疥瘙痒．见血无脓者．

黄 （生五钱） 连翘（二钱） 防风 当归 何首乌 白蒺藜（各一钱）

水煎服．能化毒生脓．如日久不干．再加白术二钱．茯苓一钱以燥之．

苍术汤 熏洗脓窠等疥．

南苍术片一斤．水一锅．煎至八分．去渣取汁．浸洗久之．次取渣．置炭火于斗内．加术于火上焚之．以手架斗上熏之．上以绵帛盖之．勿令泄气立验．

熏疥方

核桃（一个油者更佳劈两半取仁加） 胶枣肉（一个） 水银（二分）

研匀．入壳内．合口．糊纸条封缝二层．用时．取红炭置炉内．将药桃安火上．不住拨转．令桃壳遍黑．火将入内时．将炉入被内．令患者曲膝驾被熏之．以绢帛护阴囊．塞被头．露头面．候烟尽取出．次日其疥更盛．由内毒尽发于外也．避风二日．照前再熏一个．则疮结痂络续脱愈．至重者不过三个．

熏疥饼子

银朱（三钱） 桑木炭（五钱） 红枣肉（二十一个）

共捣如泥．分六丸．晒干．每用一丸．熏被．

又方 水银（一钱） 芸香（一两） 红枣肉（十个） 细茶末（一钱）

共研匀．分六饼．每早用炉盛炭火．入药一饼熏被．至晚去炉卧之．三日三饼．十日全愈．如无芸香．好安息香二十枝代之．

合掌丸

大风子肉（六钱） 油核桃肉（六钱） 水银（四钱） 天麻子肉（二十粒） 番打麻末（一钱）樟脑（六钱） 枯矾（一钱） 细茶（末二钱） 麝香（一分） 苦食（生用四个研末）

共捣为丸．弹子大．搽如常法．如疥多．取一二丸入滚水内化开．用绢帛蘸洗三二次．甚佳．

疥灵丹 治五疥八癣．经久不愈者．

大风子肉（一两五钱） 油核桃仁（二十个） 杏仁（二两） 川椒（末五钱） 木鳖子肉（一两五钱）水银（五钱） 樟脑（七钱） 枯矾（五钱） 猪脂油（一块）

共捣千杵如泥．听用．须搔破搽之．

臭灵丹 搽干疥立效．如脓疥挑破搽之．微痛．三次愈．

硫黄（末一两） 油核桃（一两） 水银（一钱） 生猪脂油（一两）

捣匀任用．

乌头黄烂疮

雷丸（二十一个） 大风子（五个） 杏仁（五个） 蛇床子（二钱） 硫黄（一钱） 蒲黄 川椒 枯矾（各一钱）

上为末．用猪胆汁调敷．

硫黄锭子 治一切疥癣及坐板等疮．

硫黄（溶化碎醋内九次每用一两配） 白矿（五分） 樟脑（一钱） 黑铅（一钱化投入） 水银（一钱）

共研匀．欲红色．加朱砂一钱．欲黑色．加百草霜一钱．再研匀．火化倾入铜盆内成片．以刀界成块．收用．用时取一块．以香油磨浓涂之．

制衣法 治小儿遍体生疮．

真地沥青化涂旧绢衣上．与儿穿之．次日虫出．别以油衣换之．以虫尽为度．

煮衣法

阿魏（二钱） 川椒（三钱） 苦参 甘草节 荆芥穗（各五钱）

入绢袋内．水煮数十滚．取小儿着体衣入内浸之．阴干着之．三日一换．

一用 本煎汤．浴儿浣衣．

解熏药砒药等毒法 凡中是毒．则阴囊肿胀裂痛．不可忍者．用黄泥水洗之涂之．

一用鸡子清一个．加香油三分之一．打百十下．令匀．以鹅翎蘸扫患处．其冷如冰．其痛立止．及治汤火伤、火药伤．多制涂之．神妙莫测．诸药不及此．

芦荟丸（见疳疮门） 加味归脾汤 逍遥散（见瘰 门） 凉膈散（见咽喉门） 搜风顺气丸（见癞疯门）六味地黄丸 十全大补汤 竹叶黄 汤 清热消毒散 补中益气汤（俱见主治诸方门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花疮
  • 当前页：疥
  • 下一页：癣
<<< 返回本书目录
  1. 疥《证治准绳·疡医》
  2. 疥【中药主治】
  3. 疥《杂病治例》
  4. 疥【方剂主治】
  5. 疥《幼幼新书》
  6. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  7. 疥《外科大成》
  8. 疥疮《古今医案按》
  9. 芥子竹沥汤【方剂大全】
  10. 疥疮《古今医鉴》
  11. 芥子丸【方剂大全】
  12. 疥疮《基因诊断与性传播疾病》
  13. 芥子涂方【方剂大全】
  14. 疥疮《家庭医学百科-医疗康复篇》
  15. 芥子散【方剂大全】
  16. 疥疮《寿世保元》
  17. 芥子酒【方剂大全】
  18. 疥疮《外科启玄》
  19. 芥子膏【方剂大全】
  20. 疥疮《外科十法》
  21. 芥子薄【方剂大全】
  22. 疥疮《万病回春》
  23. 芥子【中药大全】
  24. 疥疮《万氏秘传片玉心书》
  25. 芥朱丸【方剂大全】
  26. 疥疮《医宗金鉴》
  27. 芥饮子【方剂大全】
  28. 疥疮《中医外科学》
  29. 芥蓝【中药大全】
  30. 疥疮《自我调养巧治病》
  1. 疥《外科大成》
  2. 疥《证治准绳·疡医》
  3. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  4. 疥《幼幼新书》
  5. 疥柏《新修本草》
  6. 疥《医学纲目》
  7. 疥柏《名医别录》
  8. 疥《杂病治例》
  9. 疥疮《皮肤性病学》
  10. 界面现象《医用化学》
  11. 疥疮《默克家庭诊疗手册》
  12. 吤（jiè，音介）《中医词典》
  13. 疥疮《家庭医学百科-医疗康复篇》
  14. 芥子《中药炮制》
  15. 疥疮《中医名词词典》
  16. 芥心草《证类本草》
  17. 疥疮《自我调养巧治病》
  18. 芥菜（《千金·食治》）《中医饮食营养学》
  19. 疥疮《中医词典》
  20. 芥菜《滇南本草》
  21. 疥疮《外科十法》
  22. 芥菜《得配本草》
  23. 疥疮《医宗金鉴》
  24. 芥菜《本草求真》
  25. 疥疮《寿世保元》
  26. 芥菜《饮食须知》
  27. 疥疮《古今医鉴》
  28. 芥?《名医别录》
  29. 疥疮《万病回春》
  30. 芥《本草乘雅半偈》
  31. 疥疮《古今医案按》


癣_《外科大成》_中医外科_【岐黄之术】

癣

癣

  • 上一页
  • 目录
  • 相关
  • 下一页

癣发于肺之疯毒．若疥则属于脾之湿热矣．总不外乎风热湿虫四者相合而成．其形有六．搔之起屑者为干癣．有汁水者为湿癣．不知痛痒者为风癣．即顽癣．坚浓如牛领之皮者为牛皮癣．白点相连者为马皮癣．轮廓全无纵横不定者为刀癣．戴院使云．疮有恶疮．癣有顽癣．疥有疥痨． 肤烦扰．不当专用外敷．必须内宣其毒．方可除根．然体虚者．忌投风燥之药．复伤元气．如发痒时．勿以指搔．取苎麻线绷紧．于痒处刮之．虽破而血出．无妨．常用此法则虫随线下．取虫净．癣自愈矣．诚勿药之奇方也．或发痒时．用针刺百余下．出尽毒血．随用盐汤浸洗．内服表散之药．出汗除根．经云．湿淫于内．其血不可不砭．至于敷抹之药．如芍药、藜芦．或草乌、白芨．或甘草、芫花．每用一反．加轻粉、儿茶酒调．搽之如扫．世称川槿皮癣之圣药也．且难得真者．须用露水磨涂．今人用泉水．故多罔效．诸癣宜灸间使穴．

吹花癣生于面．初起 作痒．渐成细疮．女子多有之．由风热积郁．久之恐变风症．治宜清心火．除肺风．外以羽白散搽之．

逸风疮生则遍身作痒．状如癣疥．此由风气逸于皮肤也．治宜汗之．久之恐变风癞风癣．

复煎散

当归 川芎 生地 玄参 羌活 荆穗（各一钱） 葱白（三根） 淡豆豉（五六十粒）

共一剂．外用浮萍四两．水煎汤二碗．去渣入药．再煎至一碗．热服出汗．避风．

清热消风散

苦参（酒浸九蒸晒炒黄二钱） 金银花 蝉蜕（去翅足土炒） 全蝎（土炒） 皂角刺 猪牙皂 荆芥穗防风（各一钱） 葱白（七根）

水、酒各一钟．煎一钟．热服．忌发物．

加味八珍汤 治风癣痒如虫行．

人参 白术 茯苓 甘草 当归 川芎 白芍 生地 防风 白芷 僵蚕 白藓皮 桂枝（少用）麻黄（少用）

葱白三根．生姜二片．水二钟．煎八分．服．有虫者兼服蜡矾丸．

乌术丸 治诸癣久不愈者．

苍术（八两为末用生姜十二两取汁加童便拌术晒） 当归（二两） 草乌（四两为末用葱白四两取汁拌乌成饼阴干） 白芷（四两）

共为末．酒打糊为丸．梧子大．每服五十丸．酒水任下．

四圣不老丹 血燥者宜此．再兼服六味地黄丸．

松香（为末水煮香沉为度倾入冷水内如式七次用十两） 茯苓 甘菊 柏子仁（各四两）

共为末．炼蜜为丸．梧子大．每服八十丸．空心盐汤下．或酒下．

二合丸 治身面一切恶癣．

苦参（酒浸炒净末八两） 白蒺藜（去刺酒泡炒黄净末四两） 黑丑（炒取头末二两）

共一处和匀．外用皂角一斤．去皮弦．用河水浸揉取浓汁．砂锅内煎成膏．和药为丸．或少加蜂蜜．梧子大．每服二钱．酒水任下．

洗癣方

藜芦 苦参（各二两五钱） 草乌 皮硝 槐枝（各三钱）

水八碗．煎六碗．去渣．再入

雄黄（末） 雌黄（末各一钱五分）

先熏后洗．以不痒为度．少时再洗．数次可愈．

又歌云．苦参铁线透骨草．椒艾川乌茶叶帮．地骨七椿俱半两．蛤硝三倍水煎汤．

蜀契花洗方

回回骨契根茎枝叶俱用．或又鲜或干．取三二棵．切碎．水煎．露一宿．煎热熏洗．

白朱砂散 治顽癣并鹅掌风．

朱砂 雄黄 象皮（ ） 硼砂（各一钱） 蟾酥（五分） 白朱砂（ 二钱）

上为细末．用真生桐油调搽患处．以火烘之．痒止为度．遍身顽癣如癞者．烧猪粪熏之烘之．鹅掌疯烧鸽粪熏之烘之．

半橘元青露 治一切癣．

陈皮（二钱） 元青（三十个即斑蝥也） 烧酒（半斤）

共入瓶内．浸二七日．取汁搽癣上．频涂勿令干．以患处觉热痛为则．随起白泡．破流清水．水净结薄皮．三二日脱愈．甚者三二次．除根不发．

马蹄膏 治一切癣．

白马蹄（ 存性） 为末．预取马齿苋杵烂．加水煎成膏．调前末搽之．

一用鲜丝瓜叶于患处擦之．

羽白散 治面上吹花癣并钱癣．

白矾（半生半熟） 为末．黄酒调化．以鹅翎蘸扫患处．

甚者．枯矾末（二两） 朝脑（一钱）为末．醋调敷．

一用葛条烧灰存性为末．灯窝油调敷．一先抓破．取谷树汁搽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥
  • 当前页：癣
  • 下一页：痤
<<< 返回本书目录
  1. 癣《中医外科学》
  2. 癣【中药主治】
  3. 癣《证治准绳·疡医》
  4. 癣【方剂主治】
  5. 癣《幼幼新书》
  6. 癣草【中药大全】
  7. 癣《医宗金鉴》
  8. 癣疮《古今医鉴》
  9. 癣《续名医类案》
  10. 癣疮《寿世保元》
  11. 癣《外科大成》
  12. 癣疮《万病回春》
  13. 选择原则和方法《实验动物科学》
  14. 癣疮【中药主治】
  15. 选择性缄默症【疾病症状】
  16. 癣疮部《外科方外奇方》
  17. 选择性IgA缺乏症【疾病大全】
  18. 癣疮方《外台秘要》
  19. 选奇汤【方剂大全】
  20. 癣疾【中药主治】
  21. 选苗《幼科种痘心法要旨》
  22. 癣疥《普济方·针灸》
  23. 选苗《医宗金鉴》
  24. 癣疥【中药主治】
  25. 选方《重楼玉钥续编》
  26. 癣疥疮（白癜风 疣目）《针灸资生经》
  27. 选案《痧疹辑要》
  28. 癣菌疹【疾病大全】
  29. 选案《冷庐医话》
  30. 癣门主论《疡医大全》
  1. 癣《外科大成》
  2. 癣《外科心法要诀》
  3. 癣《外科证治全书》
  4. 癣《证治准绳·疡医》
  5. 癣《中医外科学》
  6. 癣《续名医类案》
  7. 癣疮《寿世保元》
  8. 癣《幼幼新书》
  9. 癣疮《古今医鉴》
  10. 癣《医宗金鉴》
  11. 癣疮《万病回春》
  12. 癣《医学纲目》
  13. 癣疮《丹台玉案》
  14. 癣《默克家庭诊疗手册》
  15. 癣疮部《外科方外奇方》
  16. 选择主要观察项目《预防医学》
  17. 癣疮方《急救广生集》
  18. 选择正确的锻炼方法《默克家庭诊疗手册》
  19. 癣疮方一十一首《外台秘要》
  20. 选择杂交瘤细胞及抗体检测《实用免疫细胞与核酸》
  21. 癣疮秘方《华佗神方》
  22. 选择原则和方法《实验动物科学》
  23. 癣候《巢氏病源补养宣导法》
  24. 选择与检验病因假设《预防医学》
  25. 癣候《诸病源候论》
  26. 选择性抗体缺乏症《默克家庭诊疗手册》
  27. 癣候《诸病源候论》
  28. 选择性《预防医学》
  29. 癣疥《普济方·针灸》
  30. 选择素家庭《医学免疫学》
  31. 癣疥疮（白癜风 疣目）《针灸资生经》


痤_《外科大成》_中医外科_【岐黄之术】

痤

痤

  • 上一页
  • 目录
  • 相关
  • 下一页

痤者疮疖也．大如酸枣．赤肿而有脓血．宜羊角散服之．葫芦化毒丹涂之．

羊角散 治痤及 毒赤斑．

羊角连内骨烧存性为末．每服三钱．黄酒调服．

葫芦化毒丹（见肿毒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣
  • 当前页：痤
  • 下一页：痱
<<< 返回本书目录
  1. 痤《证治准绳·疡医》
  2. 痤疮《自我调养巧治病》
  3. 痤《外科大成》
  4. 痤疮【疾病大全】
  5. 蹉跌膏【方剂大全】
  6. 痤疮样皮疹【疾病症状】
  7. 蹉跌方《外台秘要》
  8. 痤痱疮《外科正宗》
  9. 撮肿汤【方剂大全】
  10. 痤痱疮门主论《疡医大全》
  11. 撮要图《儒门事亲》
  12. 痤愈汤【方剂大全】
  13. 撮气散【方剂大全】
  14. 挫气丹【方剂大全】
  15. 撮气散《扁鹊心书》
  16. 锉散【方剂大全】
  17. 撮口散【方剂大全】
  18. 错简《医述》
  19. 撮口脐风散【方剂大全】
  20. 错觉illusions《神经精神疾病诊断学》
  21. 撮口脐风《景岳全书》
  22. 错经妄行成吐衄崩《妇科心法要诀》
  23. 撮口候-幼幼汇集（上）《古今医统大全》
  24. 错经妄行成吐衄崩《医宗金鉴》
  25. 撮口（胎症）《冯氏锦囊秘录》
  26. 搭颊风《喉科秘诀》
  27. 撮口【方剂主治】
  28. 搭肩试验阳性【疾病症状】
  29. 撮口《医宗金鉴》
  30. 达仑木【中药大全】
  1. 痤《外科大成》
  2. 痤《证治准绳·疡医》
  3. 痤疮《默克家庭诊疗手册》
  4. 痤《医学纲目》
  5. 痤疮《自我调养巧治病》
  6. 蹉理症《中医词典》
  7. 痤疿《中医词典》
  8. 蹉经《中医词典》
  9. 痤疿疮《中医词典》
  10. 蹉跌方三首《外台秘要》
  11. 痤痱《医述》
  12. 撮要图《儒门事亲》
  13. 痤痱疮《外科正宗》
  14. 撮提谷道法《老年百病防治》
  15. 痤痱疮门主方《疡医大全》
  16. 撮石合草《证类本草》
  17. 痤痱疮门主论《疡医大全》
  18. 撮痧《中医词典》
  19. 痤疖《儒门事亲》
  20. 撮气散《扁鹊心书》
  21. 痤疖候《巢氏病源补养宣导法》
  22. 撮捏押手法《中医词典》
  23. 痤疖候《诸病源候论》
  24. 撮口脐风《景岳全书》
  25. 挫喉《中医词典》
  26. 撮口候（幼幼汇集 上）《古今医统大全》
  27. 挫闪伤《伤科汇纂》
  28. 撮口喉风《中医词典》
  29. 挫闪腰痛方《回生集》
  30. 撮口（胎症）《冯氏锦囊秘录》
  31. 莝《中医词典》


痱_《外科大成》_中医外科_【岐黄之术】

痱

痱

  • 上一页
  • 目录
  • 相关
  • 下一页

痱者先如水泡作痒．次变脓泡作疼．经云．汗出见风．乃生痤痱．由肺热脾湿所致．宜凉血消风散．

凉血消风散 治热疮痱子．疮疥瘾疹赤斑．

当归 生地 知母 石膏 苦参 牛蒡子 蝉蜕 胡麻 防风 荆芥 苍术（各一钱） 木通 甘草（各五分）

水二钟．煎八分服．

洗药白金散

虎杖 豌豆 甘草（各四五钱）

水煎淋洗水冷拭干．以滑石粉掺之令遍．次日即验．

枣叶可煎洗．朴硝可冲洗．

鹅黄散 痤痱作痒抓之损．后作痛者．

绿豆粉（一两） 滑石（五钱） 黄柏（三钱） 轻粉（二线） 为末扑之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痤
  • 当前页：痱
  • 下一页：状如麻豆．搔之成疮
<<< 返回本书目录
  1. 痱【疾病大全】
  2. 痱疮《圣济总录》
  3. 痱《外科大成》
  4. 痱疮《幼科铁镜》
  5. 痱《秘传证治要诀及类方》
  6. 痱疮论《小儿卫生总微论方》
  7. 痱《洄溪医案》
  8. 痱疮门主论《疡医大全》
  9. 费一吾令政孕子淋《孙文垣医案》
  10. 痱痤《古今医案按》
  11. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  12. 痱与喑俳不同说《研经言》
  13. 费氏代参丸【方剂大全】
  14. 痱疹样皮疹【疾病症状】
  15. 费氏《救偏琐言》《专治麻痧初编》
  16. 痱子《家庭医学百科-医疗康复篇》
  17. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  18. 痱子《小儿常见病单验方》
  19. 费若卿都督病源问答《张聿青医案》
  20. 痱子《幼幼新书》
  21. 费尔蒂综合征【疾病大全】
  22. 痱子【疾病大全】
  23. 费菜【中药大全】
  24. 痱子【中药主治】
  25. 沸汤《药征续编》
  26. 痱子粉【方剂大全】
  27. 废灶火丹《幼幼新书》
  28. 分别病形状《备急千金要方》
  29. 废用性弱视【疾病症状】
  30. 分别大小圆翳内障论《疡医大全》
  1. 痱《外科大成》
  2. 疿子《中医词典》
  3. 痱《秘传证治要诀及类方》
  4. 疿疮《中医词典》
  5. 痱（féi，音肥）《中医词典》
  6. 费长房《中医词典》
  7. 痱（俗名痱子）《外科证治全书》
  8. 费友棠《中医词典》
  9. 痱疮《圣济总录》
  10. 费一吾令政孕子淋《孙文垣医案》
  11. 痱疮《中医词典》
  12. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  13. 痱疮《幼科铁镜》
  14. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  15. 痱疮论《小儿卫生总微论方》
  16. 费若卿都督病源问答《张聿青医案》
  17. 痱疮门主方《疡医大全》
  18. 费启泰《中医词典》
  19. 痱疮门主论《疡医大全》
  20. 费杰《中医词典》
  21. 痱痤《古今医案按》
  22. 费伯雄《中医词典》
  23. 痱与喑俳不同说《研经言》
  24. 沸子《中医词典》
  25. 痱子《默克家庭诊疗手册》
  26. 沸汤《药征续编》
  27. 痱子《家庭医学百科-医疗康复篇》
  28. 废灶火丹候《诸病源候论》
  29. 痱子《小儿常见病单验方》
  30. 废灶火丹候《诸病源候论》
  31. 痱子《中医词典》


状如麻豆．搔之成疮_《外科大成》_中医外科_【岐黄之术】

状如麻豆．搔之成疮

状如麻豆．搔之成疮

  • 上一页
  • 目录
  • 相关
  • 下一页

者状如麻豆．搔之成疮．由汗出见风所致．宜秦艽汤、黑龙丸服之．二参汤洗之．

秦艽汤 治 ．

秦艽（一钱五分） 麻黄 防风 升麻 枳壳 犀角（镑） 牛蒡子 黄芩 玄参 甘草（各一钱）

水二钟．煎八分．

黑龙丸 治 ．上攻头面者．

京墨 羌活 薄荷叶 蔓荆子 独活（各一两） 川芎 甘草（炙） 荆芥穗 防风 南星（姜制）草乌（生） 僵蚕（炒） 白芷 白附子（炮） 栀子 川乌（炮去皮各一两）

上为末．炼蜜丸．一钱重．每用一丸．细嚼．茶酒任下．

洗药二参汤 洗．

丹参 苦参（各四两） 蛇床子（生三两）

水一斗．煎七升．去渣熏洗．

二味消毒散（见首卷敷贴门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱
  • 当前页：状如麻豆．搔之成疮
  • 下一页：浸淫疮
<<< 返回本书目录
  1. 状如麻豆．搔之成疮《外科大成》
  2. 状元丸【方剂大全】
  3. 状颅皮【疾病症状】
  4. 撞刺生翳《银海精微》
  5. 壮元阳【方剂主治】
  6. 撞刺生翳歌《眼科心法要诀》
  7. 壮腰膝【方剂主治】
  8. 撞刺生翳歌《医宗金鉴》
  9. 壮阳食品《老年食养食疗》
  10. 撞刺生翳外障《秘传眼科龙木论》
  11. 壮阳【中药主治】
  12. 撞关饮子【方剂大全】
  13. 壮水之主以制阳光辨解《医法圆通》
  14. 撞击伤目《中医眼科学》
  15. 壮数多少；灸法；炷火先后《针灸大成》
  16. 撞击征【疾病症状】
  17. 壮数多少《针灸聚英》
  18. 撞气阿魏丸【方剂大全】
  19. 壮数多少《古今医统大全》
  20. 撞气阿魏圆【方剂大全】
  21. 壮肾散【方剂大全】
  22. 追虫丸【方剂大全】
  23. 壮热憎寒【方剂主治】
  24. 追疮散《外科传薪集》
  25. 壮热温壮第五十八问《婴童百问》
  26. 追疔夺命丹【方剂大全】
  27. 壮热头痛【方剂主治】
  28. 追风【中药主治】
  29. 壮热恶寒【方剂主治】
  30. 追风丹【方剂大全】
  1. 状如麻豆．搔之成疮《外科大成》
  2. 状《中医词典》
  3. 状如悬胆《中医词典》
  4. 壮医学《中国医学通史》
  5. 状如鱼胞《中医词典》
  6. 壮阳种子丸《回生集》
  7. 状如鱼脬《中医词典》
  8. 壮阳种子神方《冯氏锦囊秘录》
  9. 状态反射《生理学》
  10. 壮阳类《医学摘粹》
  11. 状元丸《冯氏锦囊秘录》
  12. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  13. 撞刺生翳《中医词典》
  14. 壮阳狗肉汤《食物疗法》
  15. 撞刺生翳《银海精微》
  16. 壮阳狗肉汤《古代房中秘方》
  17. 撞刺生翳《明目至宝》
  18. 壮阳《中医词典》
  19. 撞刺生翳歌《眼科心法要诀》
  20. 壮水之主以制阳光辨解《医法圆通》
  21. 撞刺生翳歌《医宗金鉴》
  22. 壮水之主，以制阳光《中医名词词典》
  23. 撞刺生翳外障《中医词典》
  24. 壮数多少《针灸聚英》
  25. 撞刺生翳外障《秘传眼科龙木论》
  26. 壮数多少《古今医统大全》
  27. 撞打破伤《明目至宝》
  28. 壮数多少《针灸大成》
  29. 撞红《中医词典》
  30. 壮数《中医名词词典》
  31. 撞击伤目《中医眼科学》


浸淫疮_《外科大成》_中医外科_【岐黄之术】

浸淫疮

浸淫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

浸淫疮者．转广有汁．多起于心．经曰．岁火太盛．甚则身热而肌肤浸淫．仲景云．从口流向四肢者顺．反此者逆．治同痤痱．外搽青蛤粉．

青蛤散（见面部小疵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：状如麻豆．搔之成疮
  • 当前页：浸淫疮
  • 下一页：天 疮
<<< 返回本书目录
  1. 浸淫疮【疾病大全】
  2. 浸淫疮论《小儿卫生总微论方》
  3. 浸淫疮《证治准绳·疡医》
  4. 浸熨汤【方剂大全】
  5. 浸淫疮《幼幼新书》
  6. 浸渍足【疾病大全】
  7. 浸淫疮《医宗金鉴》
  8. 禁疮肿《千金翼方》
  9. 浸淫疮《外科大成》
  10. 禁遁注《千金翼方》
  11. 浸淫疮《圣济总录》
  12. 禁恶兽虎野狼《千金翼方》
  13. 浸药酒【方剂大全】
  14. 禁法大例《千金翼方》
  15. 浸洗药【方剂大全】
  16. 禁方论《医学源流论》
  17. 浸汤【方剂大全】
  18. 禁服《黄帝内经·灵枢》
  19. 浸润性肺病《默克家庭诊疗手册》
  20. 禁服《灵枢悬解》
  21. 浸蓝水《本草纲目》图文版
  22. 禁服《内经评文》
  23. 浸蓝水《本草纲目》完整版
  24. 禁狗鼠《千金翼方》
  25. 浸酒药【方剂大全】
  26. 禁蛊毒《千金翼方》
  27. 浸酒【方剂大全】
  28. 禁鬼客忏气《千金翼方》
  29. 浸脚矾石汤【方剂大全】
  30. 禁喉痹《千金翼方》
  1. 浸淫疮《外科大成》
  2. 浸淫疮《外科心法要诀》
  3. 浸淫疮候《诸病源候论》
  4. 浸淫疮《证治准绳·疡医》
  5. 浸淫疮候《诸病源候论》
  6. 浸淫疮《证治准绳·幼科》
  7. 浸淫疮论《小儿卫生总微论方》
  8. 浸淫疮《幼幼新书》
  9. 浸淫恶疮《急救广生集》
  10. 浸淫疮《医宗金鉴》
  11. 浸淫恶疮《奇方类编》
  12. 浸淫疮《中医词典》
  13. 靳谦《中医词典》
  14. 浸淫疮《金匮悬解》
  15. 靳邵《中医词典》
  16. 浸淫疮《圣济总录》
  17. 禁《中医名词词典》
  18. 浸淫《中医词典》
  19. 禁《中医词典》
  20. 浸洗剂《中医词典》
  21. 禁草法《妇人大全良方》
  22. 浸润性肺病《默克家庭诊疗手册》
  23. 禁草法《太平惠民和剂局方》
  24. 浸泡《中医词典》
  25. 禁疮《中医词典》
  26. 浸泪争明《中医词典》
  27. 禁疮肿《千金翼方》
  28. 浸酒方《备急千金要方》
  29. 禁刺《续名医类案》
  30. 浸黄酒方《仁术便览》
  31. 禁刺（刺禁）《中医名词词典》


天 疮_《外科大成》_中医外科_【岐黄之术】

天 疮

天 疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天 疮者．初起白色燎浆水泡．小如芡实．大如棋子．延及遍身．疼痛难忍．由肺受暑热．秽气伏结而成．

故又名肺疽．宜香薷饮．再上体多风热．解毒泻心汤．下体多湿热．清脾甘露饮．外以石珍散．毒瓦斯入囊者不治．

香薷饮 治伏暑．

香薷 浓朴（姜汁炒） 白扁豆（炒） 黄连（姜汁炒）

水煎冷服．脉虚气虚者．加人参、麦冬、五味子．

解毒泻心汤 心经火旺．酷暑时临．致生天 ．

黄连 牛蒡子 防风 荆芥 黄芩 栀子 知母 石膏 滑石 玄参（各一钱） 木通 甘草（各五分）

水二钟．灯心二十根．煎八分服．

清脾甘露饮 治脾经湿热下体多生者．

白术 苍术 赤苓 泽泻 茵陈 栀子 麦冬 黄芩 生地 枳壳 连翘 玄明粉 甘草（等分）

水二钟．灯心、竹叶各二十．煎八分服．

石珍散 治天 日久烂痛．脓水淋漓者．

石膏（ ） 轻粉（各一两） 青黛 黄柏（各三钱）

上为末．先用甘草汤洗净．掺之痛止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浸淫疮
  • 当前页：天 疮
  • 下一页：火赤疮
<<< 返回本书目录
  1. 天 疮《外科大成》
  2. 天（儿科）《冯氏锦囊秘录》
  3. 天《幼幼新书》
  4. 天白蚁疮门主论《疡医大全》
  5. 嚏惊散【方剂大全】
  6. 天保采薇汤方《市隐庐医学杂着》
  7. 嚏《针灸素难要旨》
  8. 天不足西北地不满东南《类经》
  9. 嚏《医学真传》
  10. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  11. 替针丸【方剂大全】
  12. 天池膏【方剂大全】
  13. 替针丁香丸【方剂大全】
  14. 天池穴【胸部腹部穴位】
  15. 涕唾稠粘大便坚实之症《保婴撮要》
  16. 天冲穴【头部背面穴位】
  17. 涕唾稠粘【方剂主治】
  18. 天疮《金匮钩玄》
  19. 涕唾稠粘《证治准绳·幼科》
  20. 天疮《外科理例》
  21. 涕唾《张氏医通》
  22. 天疮《外科启玄》
  23. 涕泪《医经原旨》
  24. 天疮《幼科铁镜》
  25. 涕泪《类经》
  26. 天疮散《外科传薪集》
  27. 剃头法《幼幼新书》
  28. 天疮-外科理例（下）《古今医统大全》
  29. 剃头《医宗金鉴》
  30. 天道或问《内经博议》
  1. 天 疮《外科大成》
  2. 天《幼幼新书》
  3. 天（儿科）《冯氏锦囊秘录》
  4. 天《中医词典》
  5. 天白蚁《中医词典》
  6. 嚏喷《傅青主男科》
  7. 天白蚁疮门主方《疡医大全》
  8. 嚏《医学真传》
  9. 天白蚁疮门主论《疡医大全》
  10. 嚏《针灸素难要旨》
  11. 天保采薇汤《目经大成》
  12. 嚏《医学纲目》
  13. 天保采薇汤方《市隐庐医学杂着》
  14. 嚏《中医词典》
  15. 天贝茶《茶饮保健》
  16. 替针丸《儒门事亲》
  17. 天伯《中医词典》
  18. 替针丸《三因极一病证方论》
  19. 天不足西北地不满东南《类经》
  20. 替硝唑《药理学》
  21. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  22. 替灸膏《中医词典》
  23. 天池《中医词典》
  24. 惕惕《中医词典》
  25. 天池《针灸学》
  26. 惕《中医词典》
  27. 天池（一名天会）《针灸大成》
  28. 涕液不收《中医词典》
  29. 天冲《针灸大成》
  30. 涕唾稠粘大便坚实之症《保婴撮要》
  31. 天冲《中医词典》


火赤疮_《外科大成》_中医外科_【岐黄之术】

火赤疮

火赤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

火赤疮初起赤色燎浆脓泡．黄水浸淫．痛如火燎．宜清肌解毒汤服之．清凉汁涂之．

清肌解毒汤 治火赤疮．

犀角 牛蒡子 荆芥 黄芩 甘草 葛根 栀子 黄连 黄柏 知母 花粉 赤芍

水二钟．煎八分服．

清凉汁 涂火赤疮．

黄连 黄芩 黄柏 栀子 薄荷 桔梗 枳壳 甘草（各五钱）

水煎数沸．滤去渣．入冰片三分．麝香二分．研末和入．以鹅翎蘸扫患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天 疮
  • 当前页：火赤疮
  • 下一页：寒疮
<<< 返回本书目录
  1. 火赤疮《医宗金鉴》
  2. 火赤链蛇【中药大全】
  3. 火赤疮《外科大成》
  4. 火疮《外科理例》
  5. 火草《本草纲目》完整版
  6. 火疮《外科启玄》
  7. 火部《药性切用》
  8. 火疮等证《备急千金要方》
  9. 火部《得配本草》
  10. 火刺仙丹【方剂大全】
  11. 火部《本经逢原》
  12. 火醋锭子【方剂大全】
  13. 火部《本草纲目》
  14. 火丹《外科正宗》
  15. 火部《本草纲目》完整版
  16. 火丹《幼幼新书》
  17. 火病咽痛《痰火点雪》
  18. 火丹《幼幼新书》
  19. 火病泄泻《痰火点雪》
  20. 火丹门《辨证录》
  21. 火病胁痛《痰火点雪》
  22. 火丹散【方剂大全】
  23. 火病失音《痰火点雪》
  24. 火丹证治《颅囟经》
  25. 火病结核《痰火点雪》
  26. 火毒丹【方剂大全】
  27. 火病寒热《痰火点雪》
  28. 火毒加味四物汤【方剂大全】
  29. 火把花【中药大全】
  30. 火法有五论《中藏经》
  1. 火赤疮《外科大成》
  2. 火赤疮《外科心法要诀》
  3. 火赤疮（附天泡疮。）《外科证治全书》
  4. 火赤疮《医宗金鉴》
  5. 火冲眩晕《中医词典》
  6. 火赤疮《中医词典》
  7. 火冲眩晕《症因脉治》
  8. 火槽头《证类本草》
  9. 火喘《中医词典》
  10. 火不生土《中医名词词典》
  11. 火疮《外科理例》
  12. 火不生金《中医词典》
  13. 火疮《外科启玄》
  14. 火补火泻《中医词典》
  15. 火疮等证《备急千金要方》
  16. 火病咽痛《痰火点雪》
  17. 火刺缠喉风法《医方考》
  18. 火病咽痛《中医词典》
  19. 火刺仙方《重楼玉钥》
  20. 火病泄泻《痰火点雪》
  21. 火醋熏鼻法《医方考》
  22. 火病胁痛《痰火点雪》
  23. 火丹《幼幼新书》
  24. 火病失音《痰火点雪》
  25. 火丹《幼幼新书》
  26. 火病失音《中医词典》
  27. 火丹《外科正宗》
  28. 火病结核《痰火点雪》
  29. 火丹《急救广生集》
  30. 火病结核《中医词典》
  31. 火丹《奇效简便良方》


寒疮_《外科大成》_中医外科_【岐黄之术】

寒疮

寒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疮形如猫眼．有光彩而无脓血．多生身面．冬则近胫．由脾经湿热所致．先服金蝉解毒丸．次服清肌渗湿汤．多食鸡、鱼、蒜、韭．忌用 鱼、虾、蟹．

清肌渗湿汤

苍术 浓朴 陈皮 甘草 白术 白芷 升麻 柴胡 黄连 栀子 泽泻 木通

用水二钟．生姜三片．灯心二十根．煎八分服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火赤疮
  • 当前页：寒疮
  • 下一页：鱼脊疮
<<< 返回本书目录
  1. 寒疮《外科大成》
  2. 寒疮门主论《疡医大全》
  3. 寒颤切牙《张氏医通》
  4. 寒多热少【方剂主治】
  5. 寒病脉证并治《伤寒杂病论》
  6. 寒谷春生丹【方剂大全】
  7. 寒病《眉寿堂方案选存》
  8. 寒号虫《本草纲目》完整版
  9. 寒冰散【方剂大全】
  10. 寒号虫《本草纲目》图文版
  11. 寒包暑热《景景医话》
  12. 寒火疮门主论《疡医大全》
  13. 寒《周慎斋遗书》
  14. 寒降汤《医学衷中参西录》
  15. 寒《杂病治例》
  16. 寒降汤【方剂大全】
  17. 寒《也是山人医案》
  18. 寒结腹痛证（二）《余无言医案》
  19. 寒《食鉴本草》
  20. 寒结腹痛证（一）《余无言医案》
  21. 寒《儒门事亲》
  22. 寒解《儿科萃精》
  23. 寒《仁斋直指方论（附补遗）》
  24. 寒解汤《医学衷中参西录》
  25. 寒《盘珠集胎产症治》
  26. 寒解汤【方剂大全】
  27. 寒《临证指南医案》
  28. 寒具（环饼，捻头）《本草纲目》完整版
  29. 寒《金匮钩玄》
  30. 寒冷《千金翼方》
  1. 寒疮《外科大成》
  2. 寒疮《中医词典》
  3. 寒疮门主论《疡医大全》
  4. 寒喘《中医词典》
  5. 寒从内生《中医词典》
  6. 寒颤切牙《张氏医通》
  7. 寒从中生《中医名词词典》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒从中生《中医基础理论》
  10. 寒病的预报《中医疾病预测》
  11. 寒毒《中医词典》
  12. 寒病《眉寿堂方案选存》
  13. 寒毒下利《中医词典》
  14. 寒变《中医词典》
  15. 寒多万安散《仁术便览》
  16. 寒痹白喉《中医词典》
  17. 寒多于热《证治准绳·幼科》
  18. 寒痹《症因脉治》
  19. 寒呃《中医词典》
  20. 寒痹《明医指掌》
  21. 寒而不热《证治准绳·幼科》
  22. 寒痹《中医词典》
  23. 寒伏喉痹《喉科指掌》
  24. 寒痹《中医名词词典》
  25. 寒府《中医词典》
  26. 寒包暑热《景景医话》
  27. 寒膈《中医词典》
  28. 寒包热哮《中医词典》
  29. 寒炅（jiǒng，音窘）《中医词典》
  30. 寒包热咳嗽《中医词典》
  31. 寒号虫《本草纲目》


鱼脊疮_《外科大成》_中医外科_【岐黄之术】

鱼脊疮

鱼脊疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼脊疮初生小泡如鱼脊．久则溃流黄水．由脏冷督脉经虚．宜托里消毒散．（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疮
  • 当前页：鱼脊疮
  • 下一页：骨痿疮
<<< 返回本书目录
  1. 鱼脊疮《医宗金鉴》
  2. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  3. 鱼虎《本草纲目》完整版
  4. 鱼脊疮门主论《疡医大全》
  5. 鱼笱《本草纲目》完整版
  6. 鱼际穴【上肢内侧穴位】
  7. 鱼狗肉《本草纲目》完整版
  8. 鱼寄生【中药大全】
  9. 鱼狗【中药大全】
  10. 鱼胶【中药大全】
  11. 鱼狗《本草纲目》完整版
  12. 鱼睛不夜《目经大成》
  13. 鱼肝中毒【疾病大全】
  14. 鱼口《外科十三方考》
  15. 鱼肝油【中药大全】
  16. 鱼口【方剂主治】
  17. 鱼肚痈门主论《疡医大全》
  18. 鱼口便毒《急救广生集》
  19. 鱼肚发《医宗金鉴》
  20. 鱼口便毒【方剂主治】
  21. 鱼胆中毒【疾病大全】
  22. 鱼口便毒横门主论《疡医大全》
  23. 鱼胆敷眼膏【方剂大全】
  24. 鱼口便毒论《外科正宗》
  25. 鱼胆草【中药大全】
  26. 鱼类《本草分经》
  27. 鱼刺麦芒《儒门事亲》
  28. 鱼类《饮食须知》
  29. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  30. 鱼蓼【中药大全】
  1. 鱼脊疮《外科大成》
  2. 鱼脊疮《外科心法要诀》
  3. 鱼脊疮《外科证治全书》
  4. 鱼脊疮《医宗金鉴》
  5. 鱼脊疮门主论《疡医大全》
  6. 鱼脊疮《中医词典》
  7. 鱼脊疮秘方《华佗神方》
  8. 鱼脊《中医词典》
  9. 鱼际《针灸大成》
  10. 鱼花茶《茶饮保健》
  11. 鱼际《中医词典》
  12. 鱼虎《证类本草》
  13. 鱼际《针灸学》
  14. 鱼骨形《中医词典》
  15. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  16. 鱼骨鲠喉秘方《华佗神方》
  17. 鱼际（荥穴）《子午流注说难》
  18. 鱼骨鲠喉不下《奇方类编》
  19. 鱼际间隙《人体解剖学》
  20. 鱼骨鲠喉《奇方类编》
  21. 鱼甲《千金翼方》
  22. 鱼骨鲠喉《奇效简便良方》
  23. 鱼甲《本草经集注》
  24. 鱼骨鲠方《普济本事方》
  25. 鱼甲《新修本草》
  26. 鱼骨鲠《奇方类编》
  27. 鱼甲《名医别录》
  28. 鱼狗《证类本草》
  29. 鱼瘕《中医词典》
  30. 鱼肝及子《证类本草》
  31. 鱼瘕候《诸病源候论》


骨痿疮_《外科大成》_中医外科_【岐黄之术】

骨痿疮

骨痿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

骨痿疮初生如粟如豆．渐生如梅如李．血不出．脓不生．痛不止．久则延及遍身．治如疔法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脊疮
  • 当前页：骨痿疮
  • 下一页：红丝疮
<<< 返回本书目录
  1. 骨痿疮《医宗金鉴》
  2. 骨痿疮门主论《疡医大全》
  3. 骨痿疮《外科启玄》
  4. 骨无菌性坏死【疾病症状】
  5. 骨外尤文氏瘤【疾病大全】
  6. 骨仙片【方剂大全】
  7. 骨外团块【疾病症状】
  8. 骨纤维肉瘤【疾病大全】
  9. 骨外软骨肉瘤【疾病大全】
  10. 骨纤维异常增殖症【疾病大全】
  11. 骨外骨肉瘤【疾病大全】
  12. 骨纤维异样增殖症【疾病大全】
  13. 骨头疼《孙真人海上方》
  14. 骨显像《物理诊断学》
  15. 骨痛【疾病症状】
  16. 骨羡疮《外科启玄》
  17. 骨填煎【方剂大全】
  18. 骨羡疮门主论《疡医大全》
  19. 骨疼（骨髓）《针灸资生经》
  20. 骨虚实《备急千金要方》
  21. 骨疼《普济方·针灸》
  22. 骨虚实《圣济总录》
  23. 骨缩病《扁鹊心书》
  24. 骨血管瘤【疾病大全】
  25. 骨碎补圆【方剂大全】
  26. 骨血管内皮细胞瘤【疾病大全】
  27. 骨碎补丸【方剂大全】
  28. 骨血管肉瘤【疾病大全】
  29. 骨碎补散【方剂大全】
  30. 骨血管外皮细胞瘤【疾病大全】
  1. 骨痿疮《外科大成》
  2. 骨痿疮《外科心法要诀》
  3. 骨痿疮《外科启玄》
  4. 骨痿疮《医宗金鉴》
  5. 骨痿疮门主论《疡医大全》
  6. 骨痿《回生集》
  7. 骨显像《物理诊断学》
  8. 骨痿《中医词典》
  9. 骨羡疮《中医词典》
  10. 骨痿《中医名词词典》
  11. 骨羡疮《外科启玄》
  12. 骨头疼《孙真人海上方》
  13. 骨羡疮门主论《疡医大全》
  14. 骨头酥汤《食物疗法》
  15. 骨羡疮秘方《华佗神方》
  16. 骨痛不拘何处并腰疼《奇方类编》
  17. 骨性鼻腔《人体解剖学》
  18. 骨痛《伤科汇纂》
  19. 骨性口腔《人体解剖学》
  20. 骨痛《中医词典》
  21. 骨虚实《圣济总录》
  22. 骨填煎《备急千金要方》
  23. 骨虚实《备急千金要方》
  24. 骨疼（骨髓）《针灸资生经》
  25. 骨阴篇《外经微言》
  26. 骨疼《普济方·针灸》
  27. 骨痈《圣济总录》
  28. 骨痰《中医词典》
  29. 骨痈《中医词典》
  30. 骨缩病《扁鹊心书》
  31. 骨痈《丹溪治法心要》


红丝疮_《外科大成》_中医外科_【岐黄之术】

红丝疮

红丝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

红丝疮．肌肤有红丝贯串．痒痛不常．由心经积热所致．治如红丝疔法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痿疮
  • 当前页：红丝疮
  • 下一页：天蛇疮
<<< 返回本书目录
  1. 红水芋【中药大全】
  2. 红丝疔门主论《疡医大全》
  3. 红水眼药【方剂大全】
  4. 红丝瘤《医宗金鉴》
  5. 红树叶【中药大全】
  6. 红丝线【中药大全】
  7. 红树皮【中药大全】
  8. 红酸杆【中药大全】
  9. 红树果【中药大全】
  10. 红酸七【中药大全】
  11. 红薯粥【方剂大全】
  12. 红糖《本草易读》
  13. 红薯细辛【中药大全】
  14. 红糖马齿苋【方剂大全】
  15. 红秫散【方剂大全】
  16. 红桃丹【方剂大全】
  17. 红柿粥【方剂大全】
  18. 红桃散【方剂大全】
  19. 红视【疾病症状】
  20. 红藤煎【方剂大全】
  21. 红石耳【中药大全】
  22. 红藤蓼【中药大全】
  23. 红狮丹【方剂大全】
  24. 红天葵【中药大全】
  25. 红升麻根【中药大全】
  26. 红田乌草【中药大全】
  27. 红升麻【中药大全】
  28. 红苕母子【中药大全】
  29. 红升丹【方剂大全】
  30. 红铁泡刺【中药大全】
  1. 红丝疮《外科大成》
  2. 红丝疮《证治准绳·幼科》
  3. 红丝疔《中医名词词典》
  4. 红丝《饮膳正要》
  5. 红丝疔《中医词典》
  6. 红薯《老年食养食疗》
  7. 红丝疔《奇效简便良方》
  8. 红柿《医学入门》
  9. 红丝疔《外科全生集》
  10. 红芍药散《冯氏锦囊秘录》
  11. 红丝疔门主方《疡医大全》
  12. 红烧猪蹄《保健药膳》
  13. 红丝疔门主论《疡医大全》
  14. 红烧元鱼《保健药膳》
  15. 红丝瘤《古今医统大全》
  16. 红烧牛鞭《保健药膳》
  17. 红丝瘤《医宗金鉴》
  18. 红烧蛤士蟆《保健药膳》
  19. 红丝瘤《外科心法要诀》
  20. 红山栀《药性切用》
  21. 红丝绕目《疫疹一得》
  22. 红痧《中医词典》
  23. 红糖《本草易读》
  24. 红色舌总论《伤寒舌鉴》
  25. 红藤《中药学》
  26. 红散子《三因极一病证方论》
  27. 红餂（tiǎn舔）舌《中医词典》
  28. 红润不起已出不红《麻科活人全书》
  29. 红铜片《外科传薪集》
  30. 红如柿色舌《中医词典》
  31. 红臀《中医词典》


天蛇疮_《外科大成》_中医外科_【岐黄之术】

天蛇疮

天蛇疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天蛇疮．肌肤似癞非癞．由草中花蜘蛛螫伤．仍被露水所搭所致．宜秦艽汤．

秦艽汤 奏艽一味．煎汤饮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丝疮
  • 当前页：天蛇疮
  • 下一页：风疳
<<< 返回本书目录
  1. 天蛇疮《医宗金鉴》
  2. 天蛇毒《保婴撮要》
  3. 天蛇《本草纲目》完整版
  4. 天蛇毒《外科正宗》
  5. 天山雪莲花【中药大全】
  6. 天蛇毒门主论《疡医大全》
  7. 天山堇菜【中药大全】
  8. 天生草【中药大全】
  9. 天山花楸【中药大全】
  10. 天生子《滇南本草》
  11. 天人一气篇《外经微言》
  12. 天师栗《本草纲目》完整版
  13. 天人相应《中医养生学》
  14. 天时《医宗金鉴》
  15. 天人寿夭篇《外经微言》
  16. 天时《幼科种痘心法要旨》
  17. 天人解《医学摘粹》
  18. 天时《增订叶评伤暑全书》
  19. 天人解《四圣心源》
  20. 天时避忌-养生余录（上）《古今医统大全》
  21. 天泉穴【上肢内侧穴位】
  22. 天时地化五病二火歌《医宗金鉴》
  23. 天青地红【中药大全】
  24. 天时地化五病二火歌《运气要诀》
  25. 天青地白【中药大全】
  26. 天时类《古今医统大全》
  27. 天茄子【中药大全】
  28. 天时顺逆险《痘疹心法要诀》
  29. 天荞麦根【中药大全】
  30. 天时顺逆险《医宗金鉴》
  1. 天蛇疮《外科大成》
  2. 天蛇疮《外科心法要诀》
  3. 天蛇疮秘方《华佗神方》
  4. 天蛇疮《医宗金鉴》
  5. 天蛇毒《中医词典》
  6. 天上病候《诸病源候论》
  7. 天蛇毒《证治准绳·幼科》
  8. 天容《针灸学》
  9. 天蛇毒《保婴撮要》
  10. 天容《中医词典》
  11. 天蛇毒《外科正宗》
  12. 天容《针灸大成》
  13. 天蛇毒门主方《疡医大全》
  14. 天人一气篇《外经微言》
  15. 天蛇毒门主论《疡医大全》
  16. 天人相应《中医养生学》
  17. 天蛇头《中医词典》
  18. 天人相应《中医名词词典》
  19. 天蛇头《证治准绳·疡医》
  20. 天人寿夭篇《外经微言》
  21. 天蛇头《外科全生集》
  22. 天人解《四圣心源》
  23. 天蛇头、代指《医学纲目》
  24. 天然药物知识的积累《中国医学通史》
  25. 天蛇头疔《回生集》
  26. 天然水《医学心悟》
  27. 天蛇头毒《万氏秘传外科心法》
  28. 天然散《外科十三方考》
  29. 天蛇咬伤《外科证治全书》
  30. 天然抗原的表位《免疫学和免疫学检验》
  31. 天社虫《千金翼方》


风疳_《外科大成》_中医外科_【岐黄之术】

风疳

风疳

  • 上一页
  • 目录
  • 相关
  • 下一页

风疳形如风癣．破流黄水．遍体浸淫．由风湿客于谷道也．搽如圣膏．

用麻油（半斤） 当归（五钱） 巴豆仁（三钱）

枯去渣．入黄蜡三两溶化．离火．将凝．入轻粉二钱．和匀搽之．

血疳形如紫疥．痒痛多血．由风热闭塞腠理也．宜清肌渗湿汤．（见前寒疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇疮
  • 当前页：风疳
  • 下一页：白 （蛇风）
<<< 返回本书目录
  1. 风疳《幼幼新书》
  2. 风疳丹【方剂大全】
  3. 风疳《医宗金鉴》
  4. 风疳门主论《疡医大全》
  5. 风疳《外科大成》
  6. 风疳丸【方剂大全】
  7. 风疳《圣济总录》
  8. 风狗咬《丹溪治法心要》
  9. 风府穴【头部背面穴位】
  10. 风寒《凌临灵方》
  11. 风痱方《外台秘要》
  12. 风寒辨惑《伤寒法祖》
  13. 风痱《圣济总录》
  14. 风寒辩《景岳全书》
  15. 风痱《备急千金要方》
  16. 风寒部《本草易读》
  17. 风多汗及虚汗方《外台秘要》
  18. 风寒草【中药大全】
  19. 风毒香港脚《圣济总录》
  20. 风寒喘急《儿科萃精》
  21. 风毒瓦斯毒热毒瘰《圣济总录》
  22. 风寒喘急《医宗金鉴》
  23. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  24. 风寒感冒【中药主治】
  25. 风毒脚弱痹方《外台秘要》
  26. 风寒解《伤寒说意》
  27. 风毒脚气【方剂主治】
  28. 风寒俱中《伤寒标本心法类萃》
  29. 风毒攻眼【方剂主治】
  30. 风寒咳嗽《儿科萃精》
  1. 风疳《外科大成》
  2. 风疳《外科心法要诀》
  3. 风疳《外科大成》
  4. 风疳《幼幼新书》
  5. 风疳门主方《疡医大全》
  6. 风疳《医宗金鉴》
  7. 风疳门主论《疡医大全》
  8. 风疳《中医词典》
  9. 风根《医述》
  10. 风疳《圣济总录》
  11. 风狗咬《丹溪治法心要》
  12. 风府（一名舌本）《针灸大成》
  13. 风蛊候《诸病源候论》
  14. 风府《针灸学》
  15. 风鼓《中医词典》
  16. 风府《中医词典》
  17. 风关《中医词典》
  18. 风府《气功外气疗法》
  19. 风寒《时病论歌括新编》
  20. 风痱候《诸病源候论》
  21. 风寒《中医名词词典》
  22. 风痱方三首《外台秘要》
  23. 风寒《时病论歌括新编》
  24. 风痱《备急千金要方》
  25. 风寒《中医词典》
  26. 风痱《中医词典》
  27. 风寒《凌临灵方》
  28. 风痱《圣济总录》
  29. 风寒《时病论》
  30. 风痱《中医名词词典》
  31. 风寒辨惑《伤寒法祖》


白 （蛇风）_《外科大成》_中医外科_【岐黄之术】

白 （蛇风）
在线购买《外科大成》正版书籍

白 （蛇风）

  • 上一页
  • 目录
  • 相关
  • 下一页

白 肤如疹疥．色白而痒．搔起白 ．俗呼蛇风．由风邪客于皮肤．血燥不能荣养所致．宜搜风顺气丸、神应养真丹加白蛇之类．

搜风顺气丸（见癞疯门） 神应养真丹（见股部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疳
  • 当前页：白 （蛇风）
  • 下一页：漆疮
<<< 返回本书目录
  1. 白 （蛇风）《外科大成》
  2. 白艾蒿酿酒【方剂大全】
  3. 白《凌临灵方》
  4. 白八角莲【中药大全】
  5. 霸治法《石室秘录》
  6. 白柏丸【方剂大全】
  7. 霸王七【中药大全】
  8. 白斑散【方剂大全】
  9. 霸王根【中药大全】
  10. 白瘢风酒【方剂大全】
  11. 霸王鞭【中药大全】
  12. 白苞筋骨草【中药大全】
  13. 罢搐丸【方剂大全】
  14. 白贝【中药大全】
  15. 罢搐散【方剂大全】
  16. 白背枫【中药大全】
  17. 罢搐煎【方剂大全】
  18. 白背青荚叶【中药大全】
  19. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  20. 白背三七【中药大全】
  21. 把搐膏【方剂大全】
  22. 白背三七茎叶【中药大全】
  23. 魃病证治(魃音技)《三因极一病证方论》
  24. 白背小报春【中药大全】
  25. 魃病（儿科）《冯氏锦囊秘录》
  26. 白背杨【中药大全】
  27. 魃病《保婴撮要》
  28. 白背叶【中药大全】
  29. 跋一《活幼心书》
  30. 白背叶（峨嵋山胡椒）【中药大全】
  1. 白 （蛇风）《外科大成》
  2. 白《外科心法要诀》
  3. 白 肉《饮食须知》
  4. 白《凌临灵方》
  5. 白（疒咅）《中医词典》
  6. 白《中医词典》
  7. 白（一名风）《外科证治全书》
  8. 霸治法《石室秘录》
  9. 白[病培]（晶[病培]）《中医名词词典》
  10. 罢极之本《中医名词词典》
  11. 白斑《口腔科学》
  12. 罢（pí，音皮）极之本《中医词典》
  13. 白背《千金翼方》
  14. 靶细胞《医学遗传学基础》
  15. 白背《新修本草》
  16. 把紧审批关《医院药学》
  17. 白背《证类本草》
  18. 魃病证治（魃音技）《三因极一病证方论》
  19. 白背《名医别录》
  20. 魃病（儿科）《冯氏锦囊秘录》
  21. 白崩《中医词典》
  22. 魃病《保婴撮要》
  23. 白崩候《诸病源候论》
  24. 跋一《本草便读》
  25. 白崩中秘方《华佗神方》
  26. 跋一《活幼心书》
  27. 白鼻痧《中医词典》
  28. 跋叶氏医案《友渔斋医话》
  29. 白疕《医宗金鉴》
  30. 跋庞安常伤寒论《伤寒总病论》
  31. 白疕（bì毕）《中医词典》


漆疮_《外科大成》_中医外科_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漆疮初时发痒．形如瘾疹．次则头面虚肿．遍体破烂．流水．作痛似癞．甚则寒热交作．由新漆辛热有毒．入之秉质有偏．腠理不密．感其气而生也．宜服化斑解毒汤．再杵生蟹冲酒．滤去渣饮之．已溃成疮．流水处用生柳叶三斤水煎洗之．或干荷叶一斤煎汤洗之．或白矾四五两水化浸洗之．其未破处发红斑作痒者．用二味消毒散揩之．

化斑解毒汤（见丹毒门） 二味消毒散（见首卷敷贴门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白 （蛇风）
  • 当前页：漆疮
  • 下一页：血箭
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科大成》
  2. 漆疮《外科心法要诀》
  3. 漆疮《卫生易简方》
  4. 漆疮《保婴撮要》
  5. 漆疮《外科正宗》
  6. 漆疮《普济方·针灸》
  7. 漆疮《外科理例》
  8. 漆疮《证治准绳·疡医》
  9. 漆疮《外科证治全书》
  10. 漆疮《幼幼新书》
  11. 漆疮《奇效简便良方》
  12. 漆疮《医宗金鉴》
  13. 漆疮《外科启玄》
  14. 漆疮《医学纲目》
  15. 漆疮《外科全生集》
  16. 漆疮《新修本草》
  17. 漆疮（外科理例 下）《古今医统大全》
  18. 漆疮《中医词典》
  19. 漆疮遍身《急救广生集》
  20. 漆疮《圣济总录》
  21. 漆疮方《冯氏锦囊秘录》
  22. 漆疮《中医名词词典》
  23. 漆疮方二十七首《外台秘要》
  24. 漆《本草撮要》
  25. 漆疮候《诸病源候论》
  26. 漆《本草备要》
  27. 漆疮候《诸病源候论》
  28. 漆《本草纲目》
  29. 漆疮论《小儿卫生总微论方》
  30. 期颐饼《医学衷中参西录》
  31. 漆疮门主方《疡医大全》


血箭_《外科大成》_中医外科_【岐黄之术】

血箭

血箭

  • 上一页
  • 目录
  • 相关
  • 下一页

血箭由心火炽盛．逼血从毛孔中射出也．急用龙眼壳半个．烙平．盛京墨汁覆于患处．扎紧．过三五日方可去之．内用麻迪三二两．好酒和服．或用生姜汁饮之．立愈．次服清心凉血等药．如失血过多者．宜黄补血汤．

黄 补血汤 治失血过多筋无荣养．四肢拘挛．口噤如痉者．

黄 （一两） 当归（五钱如挟风兼破伤风者归 等分加） 羌活 防风（各一钱） 荆芥穗（二钱五分）

俱水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：血箭
  • 下一页：血痣
<<< 返回本书目录
  1. 血箭《医宗金鉴》
  2. 血箭门主论《疡医大全》
  3. 血箭《血证论》
  4. 血箭血痣《外科正宗》
  5. 血箭《外科大成》
  6. 血浆白蛋白降低【疾病症状】
  7. 血见黑则止《济阴纲目》
  8. 血浆胆固醇水平高【疾病症状】
  9. 血见愁老鹳草【中药大全】
  10. 血浆蛋白及其代谢紊乱《临床生物化学》
  11. 血见愁【中药大全】
  12. 血浆蛋白与凝血《生物化学与分子生物学》
  13. 血痂【疾病症状】
  14. 血浆蛋白质《生物化学与分子生物学》
  15. 血忌歌《针灸聚英》
  16. 血浆酮体《常用化验值及意义》
  17. 血忌歌《针灸大全》
  18. 血浆纤维蛋白原（FB）《常用化验值及意义》
  19. 血忌(一首)《医经国小》
  20. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  21. 血红蛋白尿症《基因与疾病》
  22. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  23. 血红蛋白尿【疾病症状】
  24. 血浆脂蛋白《临床生物化学》
  25. 血红蛋白M病【疾病大全】
  26. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  27. 血红蛋白E病【疾病大全】
  28. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  29. 血红蛋白D病【疾病大全】
  30. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  1. 血箭《外科大成》
  2. 血箭《外科心法要诀》
  3. 血箭《血证论》
  4. 血箭《医宗金鉴》
  5. 血箭（发无定处，血从毛孔射出）《急救广生集》
  6. 血箭《中医词典》
  7. 血箭（一名肌脉。）《外科证治全书》
  8. 血见黑则止《女科证治准绳》
  9. 血箭门主论《疡医大全》
  10. 血见黑则止《济阴纲目》
  11. 血箭血痣《外科正宗》
  12. 血见愁《药性切用》
  13. 血箭痔《中医词典》
  14. 血瘕《中医词典》
  15. 血箭痔秘方《华佗神方》
  16. 血瘕《中医名词词典》
  17. 血浆《实用免疫细胞与核酸》
  18. 血钾过高《默克家庭诊疗手册》
  19. 血浆胆固醇含量变化《病理生理学》
  20. 血钾过低《默克家庭诊疗手册》
  21. 血浆蛋白及其代谢紊乱《临床生物化学》
  22. 血忌歌《针灸聚英》
  23. 血浆蛋白与凝血《生物化学与分子生物学》
  24. 血忌歌《针灸大全》
  25. 血浆蛋白质《生物化学与分子生物学》
  26. 血忌歌《类经图翼》
  27. 血浆蛋白质的检测及其临床应用《临床生物化学》
  28. 血忌（一首）《医经国小》
  29. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  30. 血极《中医词典》
  31. 血浆的pH值《生理学》


血痣_《外科大成》_中医外科_【岐黄之术】

血痣

血痣

  • 上一页
  • 目录
  • 相关
  • 下一页

血痣者初起色红如痣．渐大如豆．揩之流血不止．由肝经郁火血热所致．用枯药拈去其痣．次以生肌散收口．内热甚者．服清肝凉血等药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血箭
  • 当前页：血痣
  • 下一页：颠扑胀满
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣《外科大成》
  2. 血痣《外科心法要诀》
  3. 血痣《急救广生集》
  4. 血痣《医宗金鉴》
  5. 血痣《外科证治全书》
  6. 血痣《马培之医案》
  7. 血痣《血证论》
  8. 血痣《中医词典》
  9. 血痣溃出《急救广生集》
  10. 血痣《中医名词词典》
  11. 血痣溃出《奇方类编》
  12. 血痔候《诸病源候论》
  13. 血痣门主论《疡医大全》
  14. 血痔《奇效简便良方》
  15. 血滞《仁斋直指方论（附补遗）》
  16. 血痔《中医词典》
  17. 血滞不孕《中医词典》
  18. 血痔《圣济总录》
  19. 血滞腹痛《中医词典》
  20. 血治法《石室秘录》
  21. 血滞腹痛《症因脉治》
  22. 血脂及其代谢《生物化学与分子生物学》
  23. 血滞经闭《中医词典》
  24. 血脂代谢异常《老年学》
  25. 血滞经闭《医宗金鉴》
  26. 血脂参考值《动脉粥样硬化》
  27. 血滞经闭《妇科心法要诀》
  28. 血之府《中医词典》
  29. 血滞经闭证治《医宗金鉴》
  30. 血之府《中医名词词典》
  31. 血滞经闭证治《妇科心法要诀》


颠扑胀满_《外科大成》_中医外科_【岐黄之术】

颠扑胀满

颠扑胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

脉经曰．颠扑内有血则腹胀满．脉坚强者生．小弱者死．跌扑不分十二经络．血必归肝留于胁下．痛甚则必自汗．汗由风化也．治则先逐恶血．通经络．次和血止痛．然后调气养血．补益胃气．自能获效．如腹痛按之痛甚者瘀也．下之．下而痛不止．按之仍痛者．瘀未尽也．复元活血汤调之．腹痛按之不痛者．血气伤也．四物汤加参、 、白术．补而和之．用大黄等药．血不下．反胸胀气喘者．宜顺其气．用肉桂、木香、等分二钱酒服．即下黑血．及前所服之药而苏．弱者用下药．亦加木香 肉桂同煎．借其热以行其气．然服行气药．反胸痞气促．食少体倦．及色黯脓清者．形气虚也．补之．

胸腹胀痛．大便不通．喘咳吐血者．瘀滞也．当归导滞汤通之．下而胸腹反痛者．肝血伤也．四君子汤加芎、归补之．下而发热．阴血伤也．四物汤加参、术补之．下而恶寒．阳气伤也．十全大补汤补之．下而欲呕．胃气伤也．六君子汤加当归补之．下而泄泻．脾肾伤也．六君子汤加肉果、破故纸补之．下后手足冷．昏愦出汗．阳气虚寒也．参附汤温之．吐泻肢冷甲青者．虚寒甚也．参附汤倍用之．若口噤撒手．遗尿唇青．痰盛体冷者．虚极之坏症也．投大剂参附汤．多有得生者．

脉浮紧．发寒热．身体痛者．挟外邪也．治宜发散．春用五积散、香苏饮．夏用香苏饮．秋用正气散．冬用和解散．再宜随症加减．

患处或诸窍出血者．肝火也加味逍遥散．中气不足．血无所附者．补中益气汤．元气内脱．不能摄血者．独参汤加炮姜．如不应．加附子．血蕴于内而呕血者．四物汤加芩、柴．伤重昏愦者．虽有瘀血．切不可下．急以独参汤补之．花蕊石散化之．恐因泻而亡阳也．

凡损伤劳碌．怒气腹胀．误服大黄等药者．伤阳络则为吐血、衄血、尿血、便血等症．伤阴络则为血块、血积、肌肉青黯．此脏腑亏损．经脉失职．急补脾肺．亦有得生者．但恐患者不悟此理．不用此法．惜哉．

凡伤重气绝不语者．以热童便灌之．不问壮弱．及瘀血有无．并胁胀作痛．发热烦躁口干者服之绝胜他药．有推陈致新之功．神效莫测．打血药内．加之立验．上部伤者．再加韭汁．迷闷者．乌金丸．用红花酒加童便化服．

骨断皮破者．药宜水煎．皮不破者．药宜酒煎．然必加童便．以活其瘀．纯用酒煎．反能作胀．同损药服．反能涩秘．（酒用无灰酒不论赤白）

跌扑停瘀．先利二便．不可待秘．恐成重疾．然下之太过．则脉愈坚大．妄为瘀滞而更下之．因而夭折者多矣．

损伤忌服草药．服之所生之骨．必大．不能入臼．自然铜虽有接骨之功．其性燥．宜量用．伤轻者勿用．无名异为末酒服．能散毒血于四肢．跌损不可无乳、没．惟降真香可代．亦可代血竭．肿痛乃血瘀所致用热药煎汤淋洗．瘀肿不消者砭之．否则愈后遇天阴作痛．忌梨并生冷．恐凝血．忌食牛肉．食则痛不止．忌火灸忌见风．

肠破脂出孔小者．以手劈去其脂．不可复入．入则为害．骨断筋连者．不急剪去其筋．则浸好肉为不治．肠出者．令患者手搭医者之肩．随其左右收起．用大麦煮粥取汤洗肠净．以麻油抹手并疮口．即吹通关散取嚏．令肠自入．用桑皮搓线．以鸡血涂之．再以花蕊石散掺之．缝须缝里皮．留外皮开口．涂鸡血．搽生肌等药．如肠损以灯照之．有气射出者不治．

阴囊破者涂鸡子黄油．掺金毛狗脊毛．以紫苏叶煎汤洗之．内服止痛药．有瘀者用破血药．

齿伤动者．用蒺藜根烧存性揩之．久用自牢．

眼胞受伤．青黑肿痛者．用紫金皮用童便浸七日晒干余处伤者不必制与生地等分为末．茶汤调敷．

腰伤作痛．诸药罔效者．白芍、赤芍、威灵仙、乳香、没药等分为末．酒服即减．

慈救散 治跌扑骨折至死．但胸前有暖气者．亦效．

山楂（八钱） 通草（三钱） 降香（末） 穿山甲 丹皮（各二钱） 赤芍 香附（酒炒）红曲 陈皮 麦芽（炒各二钱） 当归（八分） 青皮 红花（各七分） 桔梗（五分）

痛加 乳香 没药（各一钱）

用水三碗．煎一碗服．

玉灵丹 治跌打损伤．

香附 苏子（各四两） 苏木 萝卜子 桃仁 当归 降香 红花 枳实 青皮（各一两） 沉香 木香 官桂（各五钱） 乳香 没药 藿香 陈皮 槟榔 蓬术 白豆蔻（各三钱）

各为末．和匀．用童便、黄酒、黑砂糖各一碗．合一处．煎如膏．和药为丸．弹子大．每服一丸．黄酒化下．或用赤砂糖汤化下．

复元活血汤 治坠下胁痛．

柴胡（二钱五分） 当归（二钱） 穿山甲（炒） 栝蒌仁 红花（各七分） 桃仁（十七个）甘草（五分） 大黄（三钱）

水二分．酒一分．煎一钟．食远服．以利为度．

五加四灵散 治跌扑损伤．

五加皮 骨碎补 川续断 葳灵仁（各三钱五分）

陈酒二碗．煎一碗服．

五加三皮散

五加皮（二两） 桂皮（一两） 绵皮（一钱五分） 良姜（五钱） 砂仁（五钱）

如骨碎．加

丹皮（一两） 乳香 没药 血竭（各一钱）

上为末．每服三茶匙．黄酒调服．

琼花散

闹羊花洗净焙干为末．每服三五分．黄酒调服．随饮至醉为度．盖卧避风．

接骨金丹 亦可代杖．

土鳖（阴干听用另加） 乳香 没药 龙骨 自然铜（ 醋淬七次等分） 麝香（少许）

共为末．每服三分．取土鳖一个为末．加入和匀．黄酒调服．先须整骨而后服之．否则骨接错矣．

一用土鳖、象房者佳．倒碓虫．俱银碓内炙．各为末．每服用鳖末五厘．虫末二厘．共七厘．和匀．安舌下．急以黄酒送下．一只用鳖末五七厘．烧酒下．

截血膏 敷伤处四围．能化血破瘀．止痛消肿．

天花粉（三两） 姜黄 赤芍 白芷（各一两）

上为末．用茶清调敷．如伤头面血出不止者．药涂颈上周遭．伤手足者药涂胫臂周遭．伤余处药涂疮口周遭．能截其血不来．

如金疮着水则疮口如番花者．用韭菜汁调敷疮口四围．次以微火灸之．又用早稻烟熏之．疮口水出即愈．如无水出．即风袭也．倍加南星和敷．

如疮口肉硬不消者．风袭之也．加独活．用热酒调敷．如不消．风入深也．加紫金皮和敷．自消．

跌损瘀血淋漓者．嚼三七罨之即止．青肿即消．

整骨麻药 可以整骨．可以开取箭头．

川乌 草乌 佛茄子 闹羊花 麻黄 姜黄（等分）

上为末．每服三分．茶酒任下．甘草汤解．

又整骨方

蟾酥 川乌 花椒 胡椒（各一钱五分） 荜茇（一钱） 闹羊花 生半夏（各六分）

为末．每服半分．黄酒下．

要开大．加白酒药一丸涂患处．亦佳．

四物汤 四君子汤 六君子汤 十全大补汤 补中益气汤（俱见首卷） 加味逍遥散（见瘰 ）

重者折骨伤筋脱臼．必兼手法．此则另有专门．故不赘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣
  • 当前页：颠扑胀满
  • 下一页：金疮
<<< 返回本书目录
  1. 颠扑胀满《外科大成》
  2. 颠茄草【中药大全】
  3. 颠狂之病何以别之《女科百问》
  4. 颠茄酊【方剂大全】
  5. 颠狂根原《四圣心源》
  6. 颠茄碱类植物药物中毒【疾病大全】
  7. 颠狂《证治准绳·女科》
  8. 颠茄浸膏【方剂大全】
  9. 颠狂《证治准绳·女科》
  10. 颠茄流浸膏【方剂大全】
  11. 颠狂《续名医类案》
  12. 颠茄片【方剂大全】
  13. 颠狂《续名医类案》
  14. 颠犬伤《孙真人海上方》
  15. 颠狂《仁术便览》
  16. 巅顶《经络全书》
  17. 颠狂《女科证治准绳》
  18. 癫《张氏医通》
  19. 颠狂《女科证治准绳》
  20. 癫《证治准绳·类方》
  21. 颠顶骨伤《伤科补要》
  22. 癫《证治准绳·杂病》
  23. 颠倒散洗剂【方剂大全】
  24. 癫病《灸法秘传》
  25. 颠倒散【方剂大全】
  26. 癫病《中医内科学》
  27. 颠倒木金散【方剂大全】
  28. 癫病【疾病大全】
  29. 滇竹根七【中药大全】
  30. 癫疾《黄帝内经太素》
  1. 颠扑胀满《外科大成》
  2. 颠狂之病何以别之《女科百问》
  3. 颠犬伤《孙真人海上方》
  4. 颠狂根原《四圣心源》
  5. 巅《中医名词词典》
  6. 颠狂《女科证治准绳》
  7. 巅《中医词典》
  8. 颠狂《女科证治准绳》
  9. 巅顶《经络全书》
  10. 颠狂《仁术便览》
  11. 巅顶风证《中医词典》
  12. 颠狂《丹台玉案》
  13. 巅顶骨《正骨心法要旨》
  14. 颠狂《医学摘粹》
  15. 巅顶痛《中医词典》
  16. 颠狂《医学摘粹》
  17. 巅疾《中医名词词典》
  18. 颠狂《证治准绳·女科》
  19. 巅疾《中医词典》
  20. 颠狂《证治准绳·女科》
  21. 巅上《中医词典》
  22. 颠狂《续名医类案》
  23. 癫《中医词典》
  24. 颠狂《续名医类案》
  25. 癫《杂病广要》
  26. 颠疾《中医词典》
  27. 癫《张氏医通》
  28. 颠法《中医词典》
  29. 癫《证治准绳·类方》
  30. 颠顶骨伤《伤科补要》
  31. 癫《证治准绳·杂病》


金疮_《外科大成》_中医外科_【岐黄之术】

金疮

金疮

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮者失血症也．如出血太多．脉宜虚细．为症脉合符．故云．脉沉小者生．浮大者死．宜八珍汤、十全大补汤补之．甚者独参汤．素有热者．兼以凉血．因于怒者．兼以清肝．再烦渴昏愦者．补脾．筋骨拘挛者．滋肾．

初伤出血．即以自己小便淋洗之．如伤久欲换敷药者．亦以小便淋洗之．功能止痛不溃．即见水无碍．次用碧螺散、黄龙等散掺之．如伤久溃烂者．七真膏贴之．久烂生蛆者．矾红末掺之．血出作痛者．活血定痛汤．破伤风．肢厥腹痛者．古方玉贞散．

金疮神效散

文蛤 降真香（俱炒焦虚加） 人参（等分）

上为末．干掺伤处．须扎紧．

鸡儿王家刀疮药

龙骨 白芨（等分）

为末掺之．干用水调．

碧螺散

丝瓜（取皮搭于锻石墙上阴干）

为末．干掺．干用水调．如经风见水．伤处发肿者．水调敷之．其肿立消．

二龙散 补缺唇．救自刎血流如注者．敷三时则口合．

枯矾（七钱） 乳香（三钱） 共末．名白龙散．

枯矾（七钱） 松香（三钱） 共末．名黄龙散．

活血定痛汤 治血出作痛．

红花 乳香（各三钱）

水酒煎．加童便服．

乌金丸 治血瘀为患．伤处赤肿．或攻头面四肢者．每用一丸．煎红花酒化服．

败弩筋散 治筋被弓弩伤．不能屈伸者．

败弩筋（烧存性） 秦艽（去苗） 杜仲 熟地 续断（各五钱） 当归 大附子（炮去皮脐各一两）

共为末．每服二钱．温酒调服．日三次．

古方玉贞散 理刃伤并破伤风．

生南星 防风（等分）

为末．每服一钱．黄酒下．

一童被牛伤肠出．用桑皮线缝之．黄龙散敷之．愈数日后．肢厥腹痛．服此散立验．

金疮中风掣痛．并手足不仁者．用艾叶揉作团．入瓦器内点着．上盖．留一孔．以孔对患处熏之．良久自效．

疮口着水．肉如番花者．着风．肉硬不消者．用截血膏敷之．（见跌扑门）

蝼蛄散 治中矢在咽喉胸膈不出者．铅子入肉不出者．针误刺肉不出者．用蝼蛄一个．焙为末．黄酒调服．少时作痒．自动自出．再用蝼蛄末香油调涂疮口．或煎浓汁滴患处．

如鲜者取脑涂之．立出．

又衣针入腹入肉者．用黄蜡、灵磁石等分．溶合．捻如针大．以凉水送下．药裹针自大便而下．

酸枣核数十枚煎汤服．针从原孔出．外以双仁杏仁研如泥．以车脂调涂伤处．自出．

绣针刺足．针已出而作痛者．用黄泥罨之．

又 等伤．危重几绝者．急剖水牛腹．将伤者入牛腹中．良久即苏．按此以气血补气血之良法也．业医者守一定之方而治无穷之病．愧矣．

八珍汤 十全大补汤（见首卷） 七真膏（见杖丹门） 乌金丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颠扑胀满
  • 当前页：金疮
  • 下一页：杖伤
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《外科大成》
  2. 金疮《儒门事亲》
  3. 金疮《卫生易简方》
  4. 金疮《外科心法要诀》
  5. 金疮《外科正宗》
  6. 金疮《万病回春》
  7. 金疮《丹台玉案》
  8. 金疮《古今医鉴》
  9. 金疮《外科证治全书》
  10. 金疮《普济方·针灸》
  11. 金疮《丹溪治法心要》
  12. 金疮《寿世保元》
  13. 金疮《脉因证治》
  14. 金疮《证治准绳·疡医》
  15. 金疮败坏候《诸病源候论》
  16. 金疮《续名医类案》
  17. 金疮并木石伤《奇效简便良方》
  18. 金疮《幼幼新书》
  19. 金疮并木石伤损《急救广生集》
  20. 金疮《医宗金鉴》
  21. 金疮部《本草易读》
  22. 金疮《医学纲目》
  23. 金疮肠出《奇效简便良方》
  24. 金疮《新修本草》
  25. 金疮肠出《奇方类编》
  26. 金疮《备急千金要方》
  27. 金疮肠出候《诸病源候论》
  28. 金疮《金匮悬解》
  29. 金疮肠断候《诸病源候论》
  30. 金疮《千金翼方》
  31. 金疮成痈肿候《诸病源候论》


杖伤_《外科大成》_中医外科_【岐黄之术】

杖伤

杖伤

  • 上一页
  • 目录
  • 相关
  • 下一页

杖伤形伤症也．凡夫杖之时．用受杖丹等服之．能令血不攻心．已杖后．不问已破未破．即服琼液散．力能化瘀除疔．止痛消肿而不溃．且易于结痂．功胜他药多矣．气质弱者继之大补．以培其元．使脾胃健．自能营达于下也．外则未破者砭之．已破者玄珠膏涂之．去瘀甚速．次以莹玉膏、七真膏等生肌．如肉满而不生皮者．青黛 珍珠散．如刑重肉糜．黯肿昏愦者．剥黑羊皮乘热贴之．热童便灌之．继以独参汤补之．

代杖散

野红花（即小蓟，半斤）

用烧酒四斤半．浸之晒之．以干为度．临刑时．绢包三钱．含口内咽其汁．任刑不知痛．

代杖汤 临刑时先服．

土鳖（五个焙） 苏木 乳香 没药（各二钱） 木耳 穿山甲 丹皮 枳壳 蒲黄 归尾 木通 甘草（各一钱）

酒水煎服．如不受杖．服靛花水二钟解之．

代杖丹 治情不由己．事出不虞．受害一身．重刑难免．当预服之．受刑可忍．能保血不攻心．

乳香 没药 无名异 地龙（去土） 木鳖子 丁香 丹皮 肉桂 自然铜（ 醋淬七次等分）

一加苏木

上为末炼蜜为丸．二钱重．临刑时．预服一丸．黄酒化下．

椒鳖丸 初杖服之散血消肿．轻者不用．

胡椒（二两） 土鳖（三十个） 归尾（一两五钱） 木耳（灰一两五钱） 乳香 没药 杏仁 桃仁 发灰 血竭（各三钱八分） 自然铜（醋淬七次五分）

上为末．另用胡椒两半煮汁．打糊为丸．桐子大．每责十板．服药二钱．热酒送下．

七真膏

乳香（去油） 没药（去油） 三七（焙） 轻粉 儿茶（各三钱） 麝香（四分） 冰片（三分）

上为末．罐收听用．遇杖者．勿经汤水用白蜜调敷．疔自化．瘀自散．只此一敷．不须再换．

六真膏 治一切刑伤．各样痈疽．

乳香 没药 血竭 三七 儿茶（各三钱） 樟冰（三两） 猪脂（十二两）

碗盛水煮化．入药．和匀．摊敷．

莹玉膏 治杖伤消瘀定痛．亦治 疮．

猪脂油（三两入） 白蜡（一两溶化离火入） 樟冰（一两） 轻粉（五钱） 冰片（三分）麝香（二分）

疮黑者．加银朱五钱．

为末．加入和匀收用．

黄白散 洗杖疮．

大黄 白芷（各两许）

水煎浓汁．揉洗伤处．以痒至痛．痛至痒．瘀散见红为度．拭干贴药．

一用葱姜、各四两．杵烂．揉去血水．次贴药．

琼液散（见夹伤） 青黛珍散 玄珠膏（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮
  • 当前页：杖伤
  • 下一页：夹伤
<<< 返回本书目录
  1. 杖伤《续名医类案》
  2. 胀《时方妙用》
  3. 杖伤《卫生易简方》
  4. 胀《校注医醇剩义》
  5. 杖伤《外科大成》
  6. 胀《针灸素难要旨》
  7. 杖疮珍珠散【方剂大全】
  8. 胀《重订灵兰要览》
  9. 杖疮血热作痛《外科理例》
  10. 胀《周慎斋遗书》
  11. 杖疮门主论《疡医大全》
  12. 胀饱部《本草易读》
  13. 杖疮门《古今医统大全》
  14. 胀病论《医门法律》
  15. 杖疮部《外科启玄》
  16. 胀病诸方《医门法律》
  17. 杖疮【方剂主治】
  18. 胀感【疾病症状】
  19. 杖疮《证治准绳·疡医》
  20. 胀论《黄帝内经·灵枢》
  21. 杖疮《医宗金鉴》
  22. 胀论《黄帝内经太素》
  23. 杖疮《万病回春》
  24. 胀论《灵枢悬解》
  25. 杖疮《外科正宗》
  26. 胀论《内经评文》
  27. 杖疮《外科启玄》
  28. 胀论《医旨绪余》
  29. 杖疮《寿世保元》
  30. 胀满《本草纲目》完整版
  1. 杖伤《外科大成》
  2. 杖伤《续名医类案》
  3. 杖伤《卫生易简方》
  4. 杖疮血热作痛《外科理例》
  5. 杖伤《外科证治全书》
  6. 杖疮入水《儒门事亲》
  7. 杖伤秘方《华佗神方》
  8. 杖疮门主论《疡医大全》
  9. 杖伤青肿《奇效简便良方》
  10. 杖疮门主方《疡医大全》
  11. 胀《中医词典》
  12. 杖疮膏药《冯氏锦囊秘录》
  13. 胀《重订灵兰要览》
  14. 杖疮丹《冯氏锦囊秘录》
  15. 胀《临证指南医案》
  16. 杖疮部《外科启玄》
  17. 胀《金匮翼》
  18. 杖疮《立斋外科发挥》
  19. 胀《周慎斋遗书》
  20. 杖疮《外科启玄》
  21. 胀《校注医醇剩义》
  22. 杖疮《丹溪治法心要》
  23. 胀《针灸素难要旨》
  24. 杖疮《仁术便览》
  25. 胀《时方妙用》
  26. 杖疮《外科正宗》
  27. 胀饱部《本草易读》
  28. 杖疮《儒门事亲》
  29. 胀病《中医词典》
  30. 杖疮《儒门事亲》
  31. 胀病《幼科发挥》


夹伤_《外科大成》_中医外科_【岐黄之术】

夹伤

夹伤

  • 上一页
  • 目录
  • 相关
  • 下一页

夹伤者．禁用敷药膏药．及泥涂等法．后必作肿成脓．未受刑时．预服代杖丹以护心．已夹后．随用银朱或朱砂末．用烧酒调敷伤处．用一人以十指尖轻啄患者脚底．先觉痒．次觉痛为止．再用一二人以笔管于患者脚面上轻轻赶之．助通血脉．候伤处凹者突起．四围肿大为度．即服琼液散．随饮至醉为度．次日去敷药．只用洗药．日烫三二次．次日再服琼液散．则肿易消．痛易止矣．如复受重刑以至破溃者．贴琼液膏．服代杖汤．弱者继之大补．使气血壮．自能营达于下．则易于收功．生肌时易贴六真膏．甚捷．

琼液散 治夹伤、拶伤、杖伤、跌伤．并寒湿筋骨疼痛．

闹羊花（择去梗蒂蕊叶洗去灰沙晒干砂锅内微焙） 为末．每服五分．壮者七分．先饮酒至半酣．

次服药．再饮至大醉为度．静卧勿语．语则发麻．次日午时．其麻方解．消肿止疼．其功甚捷．连服三次全愈．弱者间一日再服．

洗杖伤方 夹伤肿痛用此洗之．

透骨草 天门冬 天灵盖 南星 地骨皮 陈皮（等分） 象皮（切碎倍用）

水煎．浸洗日三二次．

琼液膏 夹拶所伤．立能止疼活瘀．

闹羊花 红花 蒲黄 白芷 归尾（各二两） 麻油（一斤）

浸药七日． 枯．滤去渣．入黄蜡、白蜡各一两．溶化．稍温．入乳香、没药末各六钱冰片六分和匀收用．

代杖汤 六真膏（俱见杖伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖伤
  • 当前页：夹伤
  • 下一页：破伤风
<<< 返回本书目录
  1. 夹伤《医宗金鉴》
  2. 夹伤毒《冯氏锦囊秘录》
  3. 夹伤《外科大成》
  4. 夹蛇龟【中药大全】
  5. 夹痧《医宗金鉴》
  6. 夹蛇龟肉【中药大全】
  7. 夹痧《痘疹心法要诀》
  8. 夹食《伤寒大白》
  9. 夹色伤寒【疾病大全】
  10. 夹食夹气《古今医彻》
  11. 夹热夹痰慢惊《医宗金鉴》
  12. 夹食伤寒《幼幼新书》
  13. 夹疲□《医宗金鉴》
  14. 夹水伤暑《温热暑疫全书》
  15. 夹疟《冯氏锦囊秘录》
  16. 夹损伤《冯氏锦囊秘录》
  17. 夹疽门主论《疡医大全》
  18. 夹盐散【方剂大全】
  19. 夹惊吐《医宗金鉴》
  20. 夹阴伤寒《轩岐救正论》
  21. 夹惊吐《儿科萃精》
  22. 夹阴伤寒【疾病大全】
  23. 夹惊伤寒《幼幼新书》
  24. 夹阴证邪说害人论《市隐庐医学杂着》
  25. 夹喉痈《医宗金鉴》
  26. 夹瘿《冯氏锦囊秘录》
  27. 夹寒瘟疫《轩岐救正论》
  28. 夹疹《痘疹心法要诀》
  29. 夹棍神方【方剂大全】
  30. 夹疹《冯氏锦囊秘录》
  1. 夹伤《外科大成》
  2. 夹伤《外科心法要诀》
  3. 夹伤《外科证治全书》
  4. 夹伤《医宗金鉴》
  5. 夹伤毒《冯氏锦囊秘录》
  6. 夹疝《广瘟疫论》
  7. 夹伤秘方《华佗神方》
  8. 夹痧《痘疹心法要诀》
  9. 夹肾虚《广瘟疫论》
  10. 夹痧《医宗金鉴》
  11. 夹食《伤寒大白》
  12. 夹色伤者《奇效简便良方》
  13. 夹食夹气《古今医彻》
  14. 夹色伤寒《奇效简便良方》
  15. 夹食伤寒《中医词典》
  16. 夹腮《万氏秘传外科心法》
  17. 夹食伤寒《幼幼新书》
  18. 夹热痛《中医词典》
  19. 夹食伤寒《活幼心书》
  20. 夹热夹痰慢惊《幼科心法要诀》
  21. 夹水伤暑《温热暑疫全书》
  22. 夹热夹痰慢惊《医宗金鉴》
  23. 夹损伤《冯氏锦囊秘录》
  24. 夹热腹痛《中医词典》
  25. 夹痰伤寒《中医词典》
  26. 夹脾虚《广瘟疫论》
  27. 夹痰症《丹台玉案》
  28. 夹疲□《医宗金鉴》
  29. 夹亡血《广瘟疫论》
  30. 夹疟《冯氏锦囊秘录》
  31. 夹哮喘《广瘟疫论》


破伤风_《外科大成》_中医外科_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风者．因皮肉破．被风寒外袭．渐传入里．则寒湿交作．口噤切牙．角弓反张．口吐涎沫．入阴则身凉自汗．伤处反为平陷．其毒内攻矣．宜绀珠丹、玉贞散汗之．外仍贴玉真散．得脓为效．如汗后前症不退．伤处不高．渐醒渐昏．时发时止．口噤不语者．不治．

玉真散 治破伤风牙关紧急．角弓反张．甚则咬缩牙舌．

南星 防风 白芷 天麻 白附子 羌活（等分）

上为末．每服二钱．热酒一钟调服．更敷伤处．牙紧反张者．每服三钱．热童便调服．虽内有瘀血者亦愈．至于昏死．心腹尚温者．连进三服．亦可保全．

风犬咬伤．用漱口水洗净搽之．效．

镇风散 破伤风诸药罔效危急者．及一切猪羊等风．

鱼鳔（焙） 杭粉（焙黄） 皂矾（炒红各一两） 朱砂（三钱另研）

上为末．每服二钱．无灰酒调服．外灸伤处．知痛为吉．

猪羊等风发时．昏倒不省人事者．每服三钱．服二次．不再发．

臭灵丹 治破伤风．及金疮跌打．

大蒜（一升捣） 黄酒（四升）

煮一升．服之须臾．汗出立愈．

杏仁膏 治破伤风发热红肿者．

杏仁（去皮研） 飞罗面（等分）

新汲水调敷．

绀珠丹（见首卷） 艾熏法（见金疮门） 截血膏（见跌伤门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹伤
  • 当前页：破伤风
  • 下一页：类破伤风
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《外科大成》
  2. 破伤风《证治汇补》
  3. 破伤风《卫生易简方》
  4. 破伤风《外科心法要诀》
  5. 破伤风《外科正宗》
  6. 破伤风《万病回春》
  7. 破伤风《丹溪心法》
  8. 破伤风《保婴撮要》
  9. 破伤风《医学心悟》
  10. 破伤风《古今医鉴》
  11. 破伤风《急救广生集》
  12. 破伤风《医学正传》
  13. 破伤风《推拿抉微》
  14. 破伤风《医碥》
  15. 破伤风《周慎斋遗书》
  16. 破伤风《寿世保元》
  17. 破伤风《丹溪手镜》
  18. 破伤风《证治准绳·杂病》
  19. 破伤风《丹溪治法心要》
  20. 破伤风《证治准绳·疡医》
  21. 破伤风《儿科萃精》
  22. 破伤风《证治准绳·类方》
  23. 破伤风《奇效简便良方》
  24. 破伤风《张氏医通》
  25. 破伤风《扁鹊心书》
  26. 破伤风《杂病广要》
  27. 破伤风《经验丹方汇编》
  28. 破伤风《续名医类案》
  29. 破伤风《医学启源》
  30. 破伤风《医宗金鉴》
  31. 破伤风《中医外科学》


类破伤风_《外科大成》_中医外科_【岐黄之术】

类破伤风

类破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

类破伤风者．由溃疡脓血大泻．阳随阴散．或筋脉拘挛．恶寒惕 ．甚者舌强口噤．项背反张．痰壅便闭．汗出发热．此因虚而传变所致．形类破伤风也．法当大补气血．诸症自退．如果系风症．亦宜大补兼以治风可也．余每见溃疡贴膏剪孔．而患破伤风者．及用敛药生肌．反助余毒致成败症者．多矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：类破伤风
  • 下一页：发痉
<<< 返回本书目录
  1. 类破伤风《证治准绳·疡医》
  2. 类人猿型骨盆【疾病症状】
  3. 类破伤风《外科大成》
  4. 类伤寒《产宝》
  5. 类破伤风《景岳全书》
  6. 类伤寒辨《伤寒指掌》
  7. 类偏狂【疾病症状】
  8. 类伤寒病篇《圆运动的古中医学》
  9. 类疟及寒热往来论《胎产心法》
  10. 类伤寒六症《伤寒括要》
  11. 类疟及寒热往来论《妇科秘书》
  12. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  13. 类疟《产宝》
  14. 类伤寒四症《医效秘传》
  15. 类惊概要《儿科要略》
  16. 类伤寒五证《伤寒心法要诀》
  17. 类戒断反应【疾病症状】
  18. 类伤寒五证《医宗金鉴》
  19. 类集痘疹已效名方《小儿痘疹方论》
  20. 类圣散【方剂大全】
  21. 类固醇肌病【疾病大全】
  22. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  23. 类固醇后脂膜炎【疾病大全】
  24. 类梧桐【中药大全】
  25. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  26. 类圆线虫病【疾病大全】
  27. 类疯痧《痧胀玉衡》
  28. 类证《重订囊秘喉书》
  29. 类风湿因子（RF）《常用化验值及意义》
  30. 类症治验《疠疡机要》
  1. 类破伤风《外科大成》
  2. 类破伤风《证治准绳·疡医》
  3. 类伤寒《中医词典》
  4. 类破伤风《中医词典》
  5. 类伤寒《产宝》
  6. 类破伤风《景岳全书》
  7. 类伤寒《医述》
  8. 类疟及寒热往来论《妇科秘书》
  9. 类伤寒辨《伤寒指掌》
  10. 类疟及寒热往来论《胎产心法》
  11. 类伤寒二阳症《傅青主女科》
  12. 类疟《产宝》
  13. 类伤寒各章《圆运动的古中医学》
  14. 类疟《傅青主女科》
  15. 类伤寒六症《伤寒括要》
  16. 类痉《傅青主女科》
  17. 类伤寒篇读法《圆运动的古中医学》
  18. 类惊概要《儿科要略》
  19. 类伤寒三阴症《傅青主女科》
  20. 类集痘疹已效名方《小儿痘疹方论》
  21. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  22. 类固醇激素作用机制枣基因表达学说《生理学》
  23. 类伤寒五证《医宗金鉴》
  24. 类固醇激素《细胞和分子免疫学》
  25. 类书《中医名词词典》
  26. 类固醇分泌细胞《组织学与胚胎学》
  27. 类胎痛《中医词典》
  28. 类固醇（甾体）激素《生理学》
  29. 类消《中医词典》
  30. 类固醇《病理生理学》
  31. 类型《普通外科学》


发痉_《外科大成》_中医外科_【岐黄之术】

发痉

发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

发痉者形类破伤风．是以牙紧体强．肢搐背反．有汗曰柔痉．风能散气也．无汗曰刚痉．寒能涩血也．由溃伤亡血过多所致．仲景曰．疮家不可发汗．汗之则痉．乃败症也．若大补气血则生．误作风治则殆．治如四君、六味、八珍、十全、补中、逍遥、圣愈等汤．俱加钩藤、丹皮、栀子、天麻等药．如未应独参汤．手足冷者．加以桂、附．

四君子汤 六味地黄丸 八珍汤 十全大补汤 圣愈汤 补中益气汤（俱见首卷） 逍遥散（见瘰 门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类破伤风
  • 当前页：发痉
  • 下一页：汤泼火伤
<<< 返回本书目录
  1. 发痉《证治准绳·疡医》
  2. 发痉详证《仁斋直指方论（附补遗）》
  3. 发痉《医宗金鉴》
  4. 发痉治法《外科证治全书》
  5. 发痉《外科大成》
  6. 发灸疮法《黄帝明堂灸经》
  7. 发痉《女科折衷纂要》
  8. 发灸疮法《宋本备急灸法》
  9. 发痉《景岳全书》
  10. 发厥《伤寒标本心法类萃》
  11. 发痉《济阴纲目》
  12. 发渴《冯氏锦囊秘录》
  13. 发惊潮搐《儒门事亲》
  14. 发渴《济阴纲目》
  15. 发际穴【头部正面穴位】
  16. 发渴《景岳全书》
  17. 发际散【方剂大全】
  18. 发渴《血证论》
  19. 发际疽门主论《疡医大全》
  20. 发渴《张氏医通》
  21. 发际疮《医宗金鉴》
  22. 发渴歌《伤寒百证歌》
  23. 发机汤【方剂大全】
  24. 发渴证治《妇科心法要诀》
  25. 发火汤【方剂大全】
  26. 发渴证治《医宗金鉴》
  27. 发灰饮【方剂大全】
  28. 发狂《经验麻科》
  29. 发灰丸【方剂大全】
  30. 发狂《景岳全书》
  1. 发痉《外科大成》
  2. 发痉《外科心法要诀》
  3. 发痉《伤科汇纂》
  4. 发痉《济阴纲目》
  5. 发痉《女科折衷纂要》
  6. 发痉《证治准绳·疡医》
  7. 发痉详证《仁斋直指方论（附补遗）》
  8. 发痉《证治准绳·疡医》
  9. 发痉治法《外科证治全书》
  10. 发痉《医宗金鉴》
  11. 发灸疮法《黄帝明堂灸经》
  12. 发痉《景岳全书》
  13. 发灸疮法《宋本备急灸法》
  14. 发惊潮搐《儒门事亲》
  15. 发厥《伤寒标本心法类萃》
  16. 发惊潮搐《中医词典》
  17. 发渴《景岳全书》
  18. 发瘕《医方考》
  19. 发渴《冯氏锦囊秘录》
  20. 发瘕《中医词典》
  21. 发渴《张氏医通》
  22. 发际疽门主论《疡医大全》
  23. 发渴《济阴纲目》
  24. 发际发《中医词典》
  25. 发渴《血证论》
  26. 发际疮《外科大成》
  27. 发渴歌《伤寒百证歌》
  28. 发际疮《外科心法要诀》
  29. 发渴证治《医宗金鉴》
  30. 发际疮《证治准绳·疡医》
  31. 发渴证治《妇科心法要诀》


汤泼火伤_《外科大成》_中医外科_【岐黄之术】

汤泼火伤

汤泼火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泼火伤者．患自外来也．然热甚则火毒攻内．令人烦躁口干．昏愦而闷绝．初伤时用冷烧酒一钟．于无意中望患者胸前一泼．被吃一惊．其气一吸一呵．则内之热毒．随呵而出矣．如仍作烦闷者．取新童便二碗灌之．由烟熏欲死者．捣水萝卜汁灌之．外以烧酒蘸洗汤火伤处．其冷如冰．或以盐末掺之．能护肉不坏．然后敷保肤等膏．二便秘者．四顺清凉饮下之．慎用冷水井泥浸 ．致使热毒伏于内．寒滞束于外．因而不救者多．

四顺清凉饮 治汤火伤．热毒入里．或外被寒凉所汲．火毒内攻．致生烦闷内热．口干大便秘实者．

当归 赤芍 羌活 防风 连翘 栀子 甘草（各一钱） 大黄（炒二钱）

水二钟．灯心二十根．煎八分服．

保肤膏 治汤泡火烧．及 疮秃疮．

大蜂房（一个） 血余（一元） 香油（半斤） 枯．滤去渣．入黄蜡（二两） 溶化．离火待温．入

大黄（末二两） 朝脑（末一两） 二味．研匀和入．任用．

罂粟膏 治汤泼火烧．皮肉损烂．疼苦 热．起泡流水者．

麻油（半斤） 罂粟花（三十朵无花以壳代之）

浸油内．煎枯．滤去渣．入白蜡六钱．

熬化．倾碗内．待四边将凝时．下真轻粉细末四钱．搅匀．坐冷水内．用时．挑破水泡．摊薄纸上贴之．

清凉等膏 治汤泼、火烧、火药伤．痛不可忍者．

锻石一升．以水化开．加水二碗．搅混澄清．取清汁半碗．加香油减半．以箸搅打千百下如糊．取面上稠者．用鹅翎蘸扫伤处．

一用鸡子清一钟．香油半钟．箸打千百下扫之．一用锻石末．生桐油调敷．

莱菔膏 治未溃．红肿热痛者．

鲜萝卜英杵烂罨之．肿消痛止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痉
  • 当前页：汤泼火伤
  • 下一页：冻疮
<<< 返回本书目录
  1. 汤泼火伤《外科大成》
  2. 汤泼火伤门主论《疡医大全》
  3. 汤瓶内碱《本草纲目》完整版
  4. 汤泼火烧《外科正宗》
  5. 汤瓶内硷《本草纲目》图文版
  6. 汤泼死《洗冤集录》
  7. 汤泡饮【方剂大全】
  8. 汤散《圣济总录》
  9. 汤泡散【方剂大全】
  10. 汤散门《活幼心书》
  11. 汤泡火烧《外科十法》
  12. 汤氏歌《针灸大成》
  13. 汤醴《圣济总录》
  14. 汤烫疮《外科启玄》
  15. 汤类《胎产指南》
  16. 汤烫火烧《幼幼新书》
  17. 汤类《秘传证治要诀及类方》
  18. 汤丸备要《银海指南》
  19. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  20. 汤药不足尽病论《医学源流论》
  21. 汤煎膏火所烧方《外台秘要》
  22. 汤液《备急千金要方》
  23. 汤火灼伤【中药主治】
  24. 汤液醪醴病为本工为标《类经》
  25. 汤火止痛散【方剂大全】
  26. 汤液醪醴论《素问悬解》
  27. 汤火烫伤【中药主治】
  28. 汤液醪醴论篇《冯氏锦囊秘录》
  29. 汤火所灼未成疮及已成疮方《外台秘要》
  30. 汤液醪醴论篇《黄帝内经·素问》
  1. 汤泼火伤《外科大成》
  2. 汤泡散《太平惠民和剂局方》
  3. 汤泼火伤门主方《疡医大全》
  4. 汤泡火烧《奇效简便良方》
  5. 汤泼火伤门主论《疡医大全》
  6. 汤泡火烧《医学心悟》
  7. 汤泼火烧《中医词典》
  8. 汤泡火烧《外科十法》
  9. 汤泼火烧《外科正宗》
  10. 汤民望《中医词典》
  11. 汤泼死《洗冤集录》
  12. 汤醴《圣济总录》
  13. 汤散《圣济总录》
  14. 汤类《胎产指南》
  15. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  16. 汤类《活幼心书》
  17. 汤氏歌《针灸大成》
  18. 汤类《秘传证治要诀及类方》
  19. 汤睃《中医词典》
  20. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  21. 汤烫疮《外科启玄》
  22. 汤煎膏火所烧方四首《外台秘要》
  23. 汤烫火烧《幼幼新书》
  24. 汤剂《中医词典》
  25. 汤头《中医词典》
  26. 汤火烫《外科全生集》
  27. 汤丸备要《银海指南》
  28. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  29. 汤望久《中医词典》
  30. 汤火烧（一）《孙真人海上方》
  31. 汤药不足尽病论《医学源流论》


冻疮_《外科大成》_中医外科_【岐黄之术】

冻疮

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

冻疮者．由寒极气凝．血滞肌死而成也．甚则手足耳鼻受冷．至不知痛痒者．宜置温处．以绵浓裹之．或用热手熨之．切忌火烘汤泡．犯之则肉死．至春月必落．宜服内托之药．以助阳气．则腐肉自溃．良肉自生．外用莹珠等膏生肌敛口．如骨脱筋连者．急剪去筋．否则浸淫好肉难医．冻耳成疮．生姜自然汁煎膏涂之．冻足疮肿．麦草连根叶煎汤洗之．每逢冬月．原冻处即发者．独胜膏搽之晒之．庶不再发．

独胜膏 遇冬月冻处即发者．

于六月初六、十六、二十六日．用独头蒜杵烂．日中晒热．涂于冻发之处．即于日中晒干．忌见汤水．如式三次．永不再发．

灵异膏 治冻疮、汤火疮、杖疮、多年恶疮．

郁金（三两） 生地（二两） 粉草（一两） 猪脂油（一斤）

浸七日． 药枯滤去渣．入黄蜡四两．溶化成膏．浸水内久之．任用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤泼火伤
  • 当前页：冻疮
  • 下一页：哽喉
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《外科大成》
  2. 冻疮《儒门事亲》
  3. 冻疮《急救广生集》
  4. 冻疮《儒门事亲》
  5. 冻疮《外科证治全书》
  6. 冻疮《外科心法要诀》
  7. 冻疮《丹溪治法心要》
  8. 冻疮《证治准绳·疡医》
  9. 冻疮《外科启玄》
  10. 冻疮《幼幼新书》
  11. 冻疮《外科全生集》
  12. 冻疮《医宗金鉴》
  13. 冻疮《中医外科学》
  14. 冻疮《医学纲目》
  15. 冻疮溃烂《奇效简便良方》
  16. 冻疮《中医词典》
  17. 冻疮论《小儿卫生总微论方》
  18. 冻疮《自我调养巧治病》
  19. 冻疮门主方《疡医大全》
  20. 冻疮《中医名词词典》
  21. 冻疮门主论《疡医大全》
  22. 冻疮《家庭医学百科-医疗康复篇》
  23. 冻疮秘方《华佗神方》
  24. 冻疮《默克家庭诊疗手册》
  25. 冻疮皮裂《奇效简便良方》
  26. 冻产《竹林女科证治》
  27. 冻耳《中医词典》
  28. 冻产《中医词典》
  29. 冻耳《外科大成》
  30. 冻产《傅青主女科》
  31. 冻耳成疮秘方《华佗神方》


哽喉_《外科大成》_中医外科_【岐黄之术】

哽喉

哽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

哽喉者为误吞针铁诸刺诸骨．哽于咽喉也．微者用薤白煮半熟以线扎之．手执线头．将薤白入口微嚼咽之．度薤过哽处．便牵薤出．而哽亦随薤出矣．或用乱麻筋一团．搓龙眼大．以线穿系．留线头在外．汤湿急吞下咽．顷刻扯出．其针头必刺入麻中同出．如不中即再吞再扯．以出为度．

乌龙针 治骨哽于咽下．难出者．

用铁线．烧软双头虚．用黄蜡作丸龙眼大．裹铁线头上．外用丝绵裹之．推入喉内哽骨处．其骨自下矣不下再推．

误吞铜物者．多食荸荠．化坚为软．误吞铁骨等物．肠中不能转送觉坠者．多食青菜、猪脂．自然送入大肠．从粪同出．再诸骨哽喉．用玉簪花根八钱．各随所犯之肉为引．煎汤服之．转出乃愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：哽喉
  • 下一页：诸刺入肉
<<< 返回本书目录
  1. 哽喉《外科大成》
  2. 哽生散【方剂大全】
  3. 庚字消化丸论《增订十药神书》
  4. 梗花雀梅藤【中药大全】
  5. 庚字化霉丸【方剂大全】
  6. 梗连二陈汤【方剂大全】
  7. 庚字沉香消化丸《增订十药神书》
  8. 梗死《病理学》
  9. 庚子岁图《圣济总录》
  10. 梗通草【中药大全】
  11. 庚寅岁图《圣济总录》
  12. 梗噎【疾病症状】
  13. 庚戌岁图《圣济总录》
  14. 梗阻性尿路疾病【疾病大全】
  15. 庚型病毒性肝炎【疾病大全】
  16. 梗阻性肾病【疾病大全】
  17. 庚午岁图《圣济总录》
  18. 鲠刺《续名医类案》
  19. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  20. 更年安片【方剂大全】
  21. 庚申岁图《圣济总录》
  22. 更年期肥胖【疾病症状】
  23. 庚金脉《丹医秘授古脉法》
  24. 更年期妇女保健《家庭医学百科·预防保健篇》
  25. 庚辰岁图《圣济总录》
  26. 更年期功血【疾病症状】
  27. 艮宫除害丹【方剂大全】
  28. 更年期角化症【疾病大全】
  29. 跟痛症《老年百病防治》
  30. 更年期卫生《中医妇科学》
  1. 哽喉《外科大成》
  2. 哽喉《中医词典》
  3. 梗鸡《千金翼方》
  4. 耿肱《中医词典》
  5. 梗鸡《新修本草》
  6. 耕香《证类本草》
  7. 梗鸡《证类本草》
  8. 庚字消化丸论《增订十药神书》
  9. 梗鸡《名医别录》
  10. 庚字号方《医学心悟》
  11. 梗舌《中医词典》
  12. 庚字沉香消化丸《增订十药神书》
  13. 梗死《病理学》
  14. 庚子岁图《圣济总录》
  15. 梗死的病变《病理学》
  16. 庚寅岁图《圣济总录》
  17. 梗死的影响和结局《病理学》
  18. 庚戌岁图《圣济总录》
  19. 梗死的原因《病理学》
  20. 庚辛《中医词典》
  21. 鲠《新修本草》
  22. 庚午岁图《圣济总录》
  23. 鲠刺《续名医类案》
  24. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  25. 更年期妇女保健《家庭医学百科·预防保健篇》
  26. 庚申岁图《圣济总录》
  27. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  28. 庚日 庚与乙合《普济方·针灸》
  29. 更年期精神病先兆《中医疾病预测》
  30. 庚金脉《丹医秘授古脉法》
  31. 更年期卫生《家庭医学百科·预防保健篇》


诸刺入肉_《外科大成》_中医外科_【岐黄之术】

诸刺入肉

诸刺入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

诸刺入肉．外伤之症也．软而浅者．以针头拨出则愈．硬而深者．捣蝼蛄涂之．少时即出．如刺已出而仍痛者．亦以蝼蛄涂之愈．或以蓖麻子仁捣如糊．先以绢衬伤处．次罨之．觉刺出．即去之．一少加新羯羊粪和敷．

桂蜡丸 桂心为末．溶黄蜡为丸．置丸于伤处．搭湿纸三五层．火 药化．刺即出矣．

大牙散 生象牙末．水调敷之．立出．

刺入喉者．水调．徐徐呷之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哽喉
  • 当前页：诸刺入肉
  • 下一页：齿
<<< 返回本书目录
  1. 诸刺入肉《外科大成》
  2. 诸刺入肉伤《急救广生集》
  3. 诸疮肿《普济方·针灸》
  4. 诸丹毒《圣济总录》
  5. 诸疮中风寒水露方《外台秘要》
  6. 诸瘅病《灵素节注类编》
  7. 诸疮证治《幼幼集成》
  8. 诸疸《药症忌宜》
  9. 诸疮一扫光【方剂大全】
  10. 诸毒《本草纲目》完整版
  11. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  12. 诸毒（附虫毒）《景岳全书》
  13. 诸疮痛痒《外科大成》
  14. 诸毒方《景岳全书》
  15. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  16. 诸恶疮《圣济总录》
  17. 诸疮水毒肿《圣济总录》
  18. 诸恶疮五逆《外科理例》
  19. 诸疮生蝇蛆《医宗金鉴》
  20. 诸发等证《宋本备急灸法》
  21. 诸疮生肌肉《圣济总录》
  22. 诸方《笔花医镜》
  23. 诸疮门《万氏秘传片玉心书》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸疮论治《类证治裁》
  26. 诸方《广瘟疫论》
  27. 诸疮论《外科集验方》
  28. 诸方《伤寒六书》
  29. 诸疮部（下）《疡医大全》
  30. 诸方《外台秘要》
  1. 诸刺入肉《外科大成》
  2. 诸疮肿《普济方·针灸》
  3. 诸刺入肉伤《急救广生集》
  4. 诸疮中风寒水露方五首《外台秘要》
  5. 诸大病后虚不足候《诸病源候论》
  6. 诸疮证治《幼幼集成》
  7. 诸丹毒《圣济总录》
  8. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  9. 诸疸《药症忌宜》
  10. 诸疮癣《明医指掌》
  11. 诸豆《本经逢原》
  12. 诸疮痛痒《外科大成》
  13. 诸豆鲠喉秘方《华佗神方》
  14. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  15. 诸毒（附虫毒）《景岳全书》
  16. 诸疮水毒肿《圣济总录》
  17. 诸毒疮不收口《奇效简便良方》
  18. 诸疮收口生肌《奇效简便良方》
  19. 诸毒方《景岳全书》
  20. 诸疮十年不瘥者《回生集》
  21. 诸恶虫伤《奇效简便良方》
  22. 诸疮生蝇蛆《外科心法要诀》
  23. 诸恶疮《圣济总录》
  24. 诸疮生蝇蛆《医宗金鉴》
  25. 诸恶疮候《巢氏病源补养宣导法》
  26. 诸疮生肌肉《圣济总录》
  27. 诸恶疮候《诸病源候论》
  28. 诸疮门《万氏秘传片玉心书》
  29. 诸恶疮五逆《外科理例》
  30. 诸疮论治《类证治裁》
  31. 诸耳中出血《三因极一病证方论》


齿_《外科大成》_中医外科_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

人齿之食物．无不 烂下咽．由炙爆之毒．无不侵袭之也．故受其伤．则肿痛臭烂．异于平常者．感牙之毒也．初咬时用热童便浸伤处．洗去牙黄污血．贴蟾酥饼．以膏盖之．出微脓渐愈．如失治．则烂痛发胖．仍用小便浸洗．次用油纸捻点火．于伤处熏之．良久．插蟾酥条．膏盖．俟肿消时．用葱白二两．粉草五钱．水煎日洗一次．换红黑二膏完口．

金箔膏 贴咬伤．

四两猪脂二两占．藤黄半两釜中煎．（占黄蜡也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸刺入肉
  • 当前页：齿
  • 下一页：犬之风
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《外科大成》
  2. 齿《外科心法要诀》
  3. 齿《冷庐医话》
  4. 齿《医碥》
  5. 齿《丹溪手镜》
  6. 齿《医碥》
  7. 齿《友渔斋医话》
  8. 齿《证治准绳·杂病》
  9. 齿《秘传证治要诀及类方》
  10. 齿《证治准绳·类方》
  11. 齿《脉因证治》
  12. 齿《证治准绳·幼科》
  13. 齿《名医别录》
  14. 齿《医述》
  15. 齿《慈幼新书》
  16. 齿《续名医类案》
  17. 齿（齿所）《中医词典》
  18. 齿《幼幼新书》
  19. 齿（匿^虫）《中医词典》
  20. 齿《医宗金鉴》
  21. 齿（龋蛀、骨槽风）《张氏医通》
  22. 齿《正骨心法要旨》
  23. 齿?《圣济总录》
  24. 齿《经络考》
  25. 齿本《中医词典》
  26. 齿《中医词典》
  27. 齿病《千金翼方》
  28. 齿《经络全书》
  29. 齿病《备急千金要方》
  30. 尺诊《黄帝内经太素》
  31. 齿病《备急千金要方》


犬之风_《外科大成》_中医外科_【岐黄之术】

犬之风

犬之风

  • 上一页
  • 目录
  • 相关
  • 下一页

犬之风也．由感肃杀之气而成．如心受之则舌出．肝受之则目 ．脾受之则流涎．肺受之则音哑．肾受之则尾拖．此五脏之受毒也．故经其啮．必致伤人．初被咬时．即服救生散．逐血片从小便中出．忌诸口味．麻物赤豆等．百日乃安．迟则毒大而小便难出．必攻脏腑．久则腹胀攻急．人声若犬．

眼神露白者．不治．有愈后复犯前禁．触之仍死．

救生散 治犬伤．

生斑蝥（七个去头翅足） 杭粉（一钱）

同研为末．空心温酒调服．一时许．小便行．出血片白脂．乃恶物也．如便痛．煎甘草汤饮之．自利．如毒未尽．次早再一服．以小便清白．方为毒尽．

一法．看其人顶中必有红发一根．急须拔去．以追风散敷之．前救生散服之．

追风如圣散 敷风犬咬处．以拔其毒．

细辛 防风 川乌 薄荷 草乌 川芎 白芷 苍术（各一两） 雄黄（四钱）

共为末．温酒调敷伤处．纸盖之扎之．日换二次．

风犬咬伤．用灯心一把．黑豆一合．水煎豆熟．取汤调救生散服．外以炒穿山甲、斑蝥等分．艾和为炷．黄豆大．隔蒜灸之．此一贯子秘法也．灸毕．用漱口水洗净．以玉贞散敷之．不发无脓．（见破伤风）

一用番木鳖一个．水磨服之．

风犬咬伤．久而复发者．雄黄（二钱） 麝香（二分）为末．酒调灌之．得睡勿惊．任其自醒．利下恶物．再进一服．验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：犬之风
  • 下一页：咬伤
<<< 返回本书目录
  1. 犬之风《外科大成》
  2. 劝妇女戒杀文《达生编》
  3. 犬咬伤【中药主治】
  4. 劝戒杀吃素文《达生编》
  5. 犬咬伤《外科启玄》
  6. 劝善良方《古今医鉴》
  7. 犬咬人方《外台秘要》
  8. 劝惜字纸《急救广生集》
  9. 犬咬《针灸素难要旨》
  10. 劝医《本草新编》
  11. 犬兽伤《卫生易简方》
  12. 炔烃《医用化学》
  13. 犬伤（蛇伤）《针灸资生经》
  14. 缺《传染病》
  15. 犬伤《孙真人海上方》
  16. 缺碘【疾病症状】
  17. 犬伤《孙真人海上方》
  18. 缺乏深睡眠【疾病症状】
  19. 犬啮伤《圣济总录》
  20. 缺乏性的兴趣和性活动的要求【疾病症状】
  21. 犬尿泥《本草纲目》图文版
  22. 缺乏自控能力【疾病症状】
  23. 犬尿泥《本草纲目》完整版
  24. 缺疗与氧中毒《病理生理学》
  25. 犬复孔绦虫《人体寄生虫学》
  26. 缺盆《经络全书》
  27. 犬吠样咳嗽【疾病症状】
  28. 缺盆疽门主论《疡医大全》
  29. 犬《本草易读》
  30. 缺盆穴【胸部腹部穴位】
  1. 犬之风《外科大成》
  2. 犬咬伤秘方《华佗神方》
  3. 绻（quǎn，音犬）《中医词典》
  4. 犬咬伤《外科启玄》
  5. 劝妇女戒杀文《达生编》
  6. 犬咬伤《外科证治全书》
  7. 劝戒杀吃素文《达生编》
  8. 犬咬人方九首《外台秘要》
  9. 劝善良方《古今医鉴》
  10. 犬咬方《奇方类编》
  11. 劝惜字纸《急救广生集》
  12. 犬咬《针灸素难要旨》
  13. 劝医六则《本草新编》
  14. 犬咬《证治准绳·疡医》
  15. 炔烃《医用化学》
  16. 犬咬《医学纲目》
  17. 炔烃的化学性质《医用化学》
  18. 犬痫《中医词典》
  19. 炔烃的同分异构现象和命名法《医用化学》
  20. 犬四脚蹄《饮膳正要》
  21. 炔烃的物理性质《医用化学》
  22. 犬兽伤《卫生易简方》
  23. 缺唇《中医词典》
  24. 犬噬人伤《中医词典》
  25. 缺唇《急救广生集》
  26. 犬伤（蛇伤）《针灸资生经》
  27. 缺口平移法《实用免疫细胞与核酸》
  28. 犬伤《孙真人海上方》
  29. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  30. 犬伤《孙真人海上方》
  31. 缺盆《经络全书》


咬伤_《外科大成》_中医外科_【岐黄之术】

咬伤

咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄石公云．禽之制在气．如人汗粉犀、蟹黄破漆、蛇胆宁蛙、马骨驱虫之类是也．何则．以其所不胜及其所畏者治之耳．如马咬伤．用原打马的皮鞭烧灰敷之．蜈蚣咬伤．以手指蘸鸡口内涎涂之．蝎子螫伤．

取蜗牛一个捣烂涂之．俱能立愈者．以此推之．非寻类而治者乎．

犬咬伤 捣大蒜敷之．

久不收口者．经布烧灰．香油调敷．

蛇咬伤 即饮好醋一二碗．使气不随血走．以绳扎伤处两头．再次用白芷末五钱．水调服．少时咬处出黄水．水尽则肿消口合而愈．

一用雄黄五钱五灵脂一两为末．每服二钱．温酒调服．仍以此药敷患处．或用神灯照捻子熏之．

马咬伤 栗子嚼烂敷之．

毒瓦斯入里者．马齿苋煎汤饮之．

蜈蚣伤 取雄鸡倒控少时．以手蘸鸡口内涎抹伤处．其痛立止．危者生鸡血乘热灌之．

蝎子螫 取蜗牛一个捣烂涂之．立止．

藤黄 青黛 雄黄 蜗牛 蟾酥（等分）

上为末．水和成锭．水磨涂伤处．立止．

天蛇毒（即草间花蜘蛛也） 人被其伤则肿痛．有赤丝缠绕．用羊乳饮之．蓝汁和麝香、雄黄末涂之．若为灵水所濡．则生疮似癞非癞．煮秦皮汁饮之．

射工伤（即树间杂色毛虫也） 人触着则能放毛射人．初痒次痛．久则外痒内痛．骨肉皆烂．诸药罔效．用豆豉加清油捣敷痒处．少时则毛出可见．去豉用白芷煎汤洗之．如肉已烂．用海螵蛸末掺之．

蚯蚓伤（误受其毒） 则眉髯皆落．状如大风．但夜如蚓鸣于身为异耳．用盐汤洗之．

蚕咬 捣苎根汁涂之．

苎近蚕种．则蚕不生．取其畏也．

六畜损伤．夏月臭不可近者．

蛇蜕（一两烧存性） 蝉蜕（五钱） 青黛（五钱） 细辛（二钱五分）

上为末．每服三钱．黄酒调服．则疮内蛆化为水．蝇不敢落．外以寒水石末掺之．佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬之风
  • 当前页：咬伤
  • 下一页：卷四\小儿部
<<< 返回本书目录
  1. 咬伤《外科正宗》
  2. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  3. 咬伤《外科大成》
  4. 咬痛【疾病症状】
  5. 咬人狗【中药大全】
  6. 咬头膏【方剂大全】
  7. 咬肌间隙感染【疾病大全】
  8. 咬牙《保婴撮要》
  9. 咬合关系错乱【疾病症状】
  10. 咬指甲【疾病症状】
  11. 咬骨疽门主论《疡医大全》
  12. 咬嘴唇或舌【疾病症状】
  13. 鳐鱼胆【中药大全】
  14. 药《外科传薪集》
  15. 摇头转颈【疾病症状】
  16. 药艾条【方剂大全】
  17. 摇头便血《张氏医通》
  18. 药本五味《医经国小》
  19. 摇头便血《保婴撮要》
  20. 药本五味歌《珍珠囊补遗药性赋》
  21. 摇头《证治准绳·幼科》
  22. 药病须要适当《推求师意》
  23. 摇头《伤寒明理论》
  24. 药病总说《解围元薮》
  25. 摇头《伤寒括要》
  26. 药不宜入汤酒者《本草经集注》
  27. 摇头《丹溪手镜》
  28. 药茶的保健功能《茶饮保健》
  29. 摇钱树根【中药大全】
  30. 药出州土《千金翼方》
  1. 咬伤《外科大成》
  2. 咬去唇舌《奇效简便良方》
  3. 咬伤《外科正宗》
  4. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  5. 咬头膏《外科全生集》
  6. 咬肌间隙《人体解剖学》
  7. 咬牙《中医词典》
  8. 咬肌《人体解剖学》
  9. 咬牙《疫疹一得》
  10. 咬骨疽门主论《疡医大全》
  11. 咬牙《保婴撮要》
  12. 咬骨疽《中医词典》
  13. 咬牙风《中医词典》
  14. 摇针歌《医宗金鉴》
  15. 窅（yǎo，音咬）《中医词典》
  16. 摇针《中医名词词典》
  17. 窈（yǎo，音咬）漏《中医词典》
  18. 摇头便血《保婴撮要》
  19. 药《中医词典》
  20. 摇头便血《张氏医通》
  21. 药《证类本草》
  22. 摇头《伤寒括要》
  23. 药《外科传薪集》
  24. 摇头《伤寒明理论》
  25. 药艾条《中医词典》
  26. 摇头《医效秘传》
  27. 药本五味歌《珍珠囊补遗药性赋》
  28. 摇头《丹溪手镜》
  29. 药本五味一首《医经国小》
  30. 摇头《松峰说疫》
  31. 药饼灸《中医词典》


小儿部_《外科大成》_中医外科_【岐黄之术】

卷四\小儿部

卷四\小儿部

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿天真未凿．鲜五发之毒．亦无善恶之诊．其轻小疮疡．自可淋涤敷贴之．所谓频沐更衣外宣无病．不得已而药之．乃下法也．然必兼调乳母为确．其有大症．载前专科无异．第以小儿所司者．莫如丹毒等类．今则独加详焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咬伤
  • 当前页：卷四\小儿部
  • 下一页：赤游丹毒
<<< 返回本书目录
  1. 小儿部《外科大成》
  2. 小儿部分性肺静脉异位连接【疾病大全】
  3. 小儿部《神应经》
  4. 小儿藏衣法《外台秘要》
  5. 小儿部《本草易读》
  6. 小儿肠病性肢端皮炎【疾病大全】
  7. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  8. 小儿肠套叠【疾病大全】
  9. 小儿哺乳宜慎择论《幼科折衷》
  10. 小儿肠吸收不良综合征【疾病大全】
  11. 小儿补肾论《景岳全书》
  12. 小儿肠系膜淋巴结结核【疾病大全】
  13. 小儿伯-韦综合征【疾病大全】
  14. 小儿肠旋转不良【疾病大全】
  15. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  16. 小儿常安《活幼心书》
  17. 小儿播散性血管内凝血【疾病大全】
  18. 小儿常染色体显性小脑性共济失调【疾病大全】
  19. 小儿波-杰综合征【疾病大全】
  20. 小儿常染色体隐性小脑性共济失调【疾病大全】
  21. 小儿病证《儒门事亲》
  22. 小儿常用手穴推拿手法《手穴手纹诊治》
  23. 小儿病源总论《保幼新编》
  24. 小儿潮红综合征【疾病大全】
  25. 小儿病态窦房结综合征【疾病大全】
  26. 小儿潮热《圣济总录》
  27. 小儿病多属肝脾二经《明医杂着》
  28. 小儿潮热【方剂主治】
  29. 小儿病毒性心肌炎【疾病大全】
  30. 小儿成骨不全【疾病大全】
  1. 小儿部《外科大成》
  2. 小儿部《神应经》
  3. 小儿藏衣法五首《外台秘要》
  4. 小儿部《本草易读》
  5. 小儿察色法《中医词典》
  6. 小儿不宜服热药《古今医统大全》
  7. 小儿常安《活幼心书》
  8. 小儿不宜服凉药《古今医统大全》
  9. 小儿常安《活幼心书》
  10. 小儿不尿《回生集》
  11. 小儿常用手穴推拿手法《手穴手纹诊治》
  12. 小儿哺乳宜慎择论《幼科折衷》
  13. 小儿潮热《圣济总录》
  14. 小儿补肾论《景岳全书》
  15. 小儿潮热秘方《华佗神方》
  16. 小儿病症《外科全生集》
  17. 小儿迟语《奇效简便良方》
  18. 小儿病源总论《保幼新编》
  19. 小儿齿不生《圣济总录》
  20. 小儿病多属肝脾二经《明医杂着》
  21. 小儿齿不生方二首《外台秘要》
  22. 小儿病《备急千金要方》
  23. 小儿赤白痢《圣济总录》
  24. 小儿并非成人简单的缩影《儿科学》
  25. 小儿赤白痢方七首《外台秘要》
  26. 小儿表热《中医词典》
  27. 小儿赤眼秘方《华佗神方》
  28. 小儿遍体痒《古今医统大全》
  29. 小儿赤游《奇方类编》
  30. 小儿变蒸秘方《华佗神方》
  31. 小儿赤游丹《外科正宗》


赤游丹毒_《外科大成》_中医外科_【岐黄之术】

赤游丹毒

赤游丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹者受毒于未形之先．发病于有生之后．由胎养失宜所致．预辨之法．小儿无故眼生浓眵．或眼胞红晕．微有气喘．夜则烦啼．此欲发丹之候也．急服蓝根等药．潜消其毒．已有赤肿者．即用芸苔等类．外锉其锋．然必兼吮砭洗贴等法治之．始获全效．

胎热丹毒 初发赤肿光亮．游走遍身者．由热毒之气极与血相搏而风乘之也．故又名之曰赤游风也．初宜升麻 葛根汤表之．次用百解散、驱风散清之．甚者大连翘饮．如腹胀不乳．毒瓦斯入里也．紫雪散下之．外则吮之砭之．淋洗之．随用精猪肉片贴之．一时许．换药敷之．甚者日换二次．三日后身凉腹软．声清乳哺如常．砭处肉活者顺．反此者逆．

丹起于腹背．流入于四肢者顺．起于四肢．流入于腹背阴囊者逆．

胎惊丹毒 初则面生水豆根脚微红．出没无定次至颈项丹赤如珠．再次延及胸乳间者．由孕母受惊传袭于儿胎也．先用四圣散洗目．内服之药照前胎热．如微有痰喘作搐者．少加解惊药．

食滞丹毒 初发赤晕．行而缓慢．非若胎热之暴速者．此由食滞所致．治宜先消其食．食滞消而丹仍作者．用药与胎热药同．

吮法砭法 丹毒之法．急令人用甘草煎浓汁漱口净．随患处遍吮之．使毒各聚一处．淋洗之．敷贴之．

自效．甚者吮毕．随行砭法．如赤晕走彻遍身．难以悉砭者．令人吮胸背四肢等数处而砭之．令微出血以泻其毒．血红者轻．紫者重．黑者死．或出白汁如珠亮．如水晶手粘起丝者重．砭毕．随以药水淋洗之．用精猪肉薄片贴之．一时许换药敷之．甚者日换敷二次．次日如肿未全消．再量行砭法．洗敷照前．第砭时不可刮尽其血．血尽则出黄水矣．若身弱者有不测之变．盖为血去而气不能独居也．

又儿生百日之内．不可砭之．以其肌肉不能任也．如患在头．令儿倒卧．头要低些．用铍针自下而上．偏针挑之出血．令毒从顶出．不行砭法．敷药同前．

丹名虽多．其源则一．总以右法施之．自验．（砭法见首卷针砭门）

凡治风丹．宜解毒托里．令微通利．使元气内护而排外邪．慎用硝黄等大下之剂．若夫发散太过．则表虚热．赤不退者．补中益气汤．加防风、白芷．寒凉太过．则胃虚热．赤不退者．异功散加升麻、柴胡．或兼发搐者四君子汤加升麻、当归、钩藤．如丹毒已解．发热作渴不食者．七味白术散．

【主治方】

升麻 葛根汤 治丹毒面红．发热气急．啼叫惊搐等症．

升麻 葛根 白芍 柴胡 黄芩 栀子（各一钱） 木通 甘草（各五分）

用水二钟．煎一钟．母子同服．

百解散 治一切丹毒．

升麻 葛根 赤芍 黄芩 连翘 麻黄 薄荷 半夏 荆芥 金银花 甘草

水煎．母子同服．

驱风散 治紫赤丹毒．及诸疮咽喉肿痛．并伤风发热烦躁．鼻塞气喘．痰嗽惊风等症．

金银花（三钱） 牛蒡子（炒） 防风 荆芥 当归 川芎 白芍 黄芩 连翘（各八分）木通 甘草（各四分） 甚．加大黄 丹毒．加麻仁（炒研）

水二钟．煎八分．母子同服．

大连翘饮 丹毒 发热．痰涎壅盛一切诸疮痧疹颈项生核．或伤风伤寒．时行发热等症．

连翘 牛蒡子 防风 荆芥穗 黄芩 柴胡 栀子 蝉蜕 当归 赤芍 石膏 滑石 木通 瞿麦 车前子 甘草（等分）

用灯草二十根．水煎．母子同服．

紫雪散 治小儿赤游丹毒．甚者毒瓦斯入里．肚腹膨胀．气急不乳．宜此救之．又治伤寒热燥发狂．及外科一切蓄毒在内．烦躁口干．恍惚不宁等症．

升麻 寒水石 石膏 犀角 羚羊角（各一两） 玄参（二两） 沉香 木香（各五钱） 甘草（八钱）

用水五碗．煎至一碗．滤清再煎．滚投提净朴硝三两六钱．微火慢煎．水气将尽．欲凝结之时．倾入碗内．下朱砂、冰片各二钱．金箔百张．各预研细末和匀．将碗顿水内．候冷．凝成紫雪．收用．如大人每用一钱．小儿用二分．十岁者用五分．含口内．徐徐咽之．即效．甚者倍服之．或用淡竹叶、灯心煎汤化服．亦佳．

四圣散 治胎受热毒．两目不开．及丹毒眼胞红晕．

黄连 秦皮 木贼 灯心 枣子（等分咀片）

每用二三钱．水一盏．煎七分．澄清去渣．不时洗目．

淋洗丹毒等方

丹毒赤晕渐开．或晕有碎疮者．用甘草两许．水一大钟．煎半钟．待温．令乳母满口含漱．徐徐吐淋病处．以手掌并指揩洗之．勿犯指甲．仍与小儿些须饮之．只一次．则晕不开大矣．良久再淋．三淋必瘥．

一用柳叶或桑白皮．每取一升．用水一斗．煎三升．于避风处淋洗之．日五七次．

敷丹毒类方

芸薹菜子研末．酒调．澄清饮之．渣涂之．或轻粉末杵芫荽汁调稀．鹅翎蘸扫患处．须臾．赤色变白．或生．或自破．而愈．或景天草杵汁．加陈醋涂之．或紫檀香一块．水磨汁涂之．

丹流入腹者．杵马齿苋汁饮之．渣敷．

丹流入阴．赤肿出血者．用牛膝一两．生甘草五钱．水一钟．煎五分．加鸡子清调伏龙肝末涂之．（伏龙肝即灶心烧红之土也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四\小儿部
  • 当前页：赤游丹毒
  • 下一页：胎毒疮疡
<<< 返回本书目录
  1. 赤游丹毒《医宗金鉴》
  2. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  3. 赤游丹毒《外科大成》
  4. 赤游丹火《幼科铁镜》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹门主论《疡医大全》
  7. 赤游丹【疾病大全】
  8. 赤游风《医宗金鉴》
  9. 赤游丹《医门补要》
  10. 赤游论《小儿卫生总微论方》
  11. 赤游丹《厘正按摩要术》
  12. 赤游肿《幼幼新书》
  13. 赤衣散【方剂大全】
  14. 赤玉膏【方剂大全】
  15. 赤杨【中药大全】
  16. 赤玉散【方剂大全】
  17. 赤阳子【中药大全】
  18. 赤云丹【方剂大全】
  19. 赤阳子《滇南本草》
  20. 赤爪（侧绞切）木《证类本草》
  21. 赤扬【中药大全】
  22. 赤爪木《本草纲目》完整版
  23. 赤眼神效八宝丹【方剂大全】
  24. 赤疹白疹方《外台秘要》
  25. 赤眼【方剂主治】
  26. 赤芝《本草乘雅半偈》
  27. 赤眼【中药主治】
  28. 赤芝（丹芝）《本草纲目》完整版
  29. 赤眼《孙真人海上方》
  30. 赤芝散【方剂大全】
  1. 赤游丹毒《外科大成》
  2. 赤游丹毒《外科心法要诀》
  3. 赤游丹毒《竹林女科证治》
  4. 赤游丹毒《医宗金鉴》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹毒《中医词典》
  7. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  8. 赤游丹《医门补要》
  9. 赤游丹毒十种《急救广生集》
  10. 赤游丹《厘正按摩要术》
  11. 赤游丹火《幼科铁镜》
  12. 赤游丹《急救广生集》
  13. 赤游丹门主方《疡医大全》
  14. 赤游丹《中医词典》
  15. 赤游丹门主论《疡医大全》
  16. 赤翳秘方《华佗神方》
  17. 赤游毒《奇效简便良方》
  18. 赤阳子《滇南本草》
  19. 赤游风《中医词典》
  20. 赤眼验方《奇方类编》
  21. 赤游风《医宗金鉴》
  22. 赤眼淹缠《外科全生集》
  23. 赤游风《医述》
  24. 赤眼后生翳《中医词典》
  25. 赤游风《奇效简便良方》
  26. 赤眼《医学纲目》
  27. 赤游风《奇效简便良方》
  28. 赤眼《中医词典》
  29. 赤游风《奇效简便良方》
  30. 赤眼《孙真人海上方》
  31. 赤游风《奇效简便良方》


胎毒疮疡_《外科大成》_中医外科_【岐黄之术】

胎毒疮疡

胎毒疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

实鉴云．初生芽儿．一块血也．无形证也．无脉有惊．即系是胎惊．有热即系是胎热．盖婴儿在腹．与母一体．凡患疮疾．但审乳母之症为确．如乳母肝经有热．加味小柴胡汤之类．肝经虚热．加味逍遥散之类．肾水不能生肝木者．六味地黄汤．心经积热者．柴胡 栀子散．心经虚热者．茯苓补心汤．膏粱积热者．东垣清胃散．脾经郁热者．钱氏泻黄散．脾经虚热者．钱氏异功散．如式治之．自能获效．若概用犀角丸、化毒丹．及外敷寒凉等药．复伤元气．反促其危也．

柴胡 栀子散 治三焦及肝胆二经风热．以致耳内作痒生疮．或出水疼痛．或胸乳间作痛．寒热晡热．

柴胡 栀子（炒） 丹皮（各一钱） 茯苓 川芎 芍药 当归 牛蒡子（炒各七分） 甘草（三分）

水钟半．煎七分服．

茯苓补心汤 治心气不足．气血不和．虚热疮疡．

酸枣仁（炒） 茯苓（各二钱） 人参（一钱五分） 白术 五味子（炒） 当归（各一钱） 远志（六分）石菖蒲 甘草（炙各五分）

上分二三服．水煎服．

东垣清胃散 治胃经有热．齿牙作痛．或饮冷作渴．口舌生疮．或唇口肿痛． 连头面．或重舌马牙．流涎吐舌等症．

升麻（五分） 生地（四分） 黄连（三分） 丹皮（三分） 归尾（四分）

水煎．母子同服．如加柴胡、栀子．则为加味清胃散．

钱氏泻黄散 治脾经郁热．作渴饮冷．卧不露睛．手足热．遍身黄者．宜之．

藿香叶（七钱） 栀子仁（一两） 石膏（五钱） 甘草（三两） 防风（四两）

上锉．同蜜酒微炒香为末．水一钟．煎五分．澄去渣服．

钱氏异功散 治吐泻不思食温中和气．

人参 茯苓 白术 陈皮 甘草（等分为末）

每服二钱．水一钟．生姜二片．枣一枚．煎五分服．

加味小柴胡汤 加味逍遥散（见瘰 门） 六味地黄丸（见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹毒
  • 当前页：胎毒疮疡
  • 下一页：热毒疮疡
<<< 返回本书目录
  1. 胎毒疮疡《外科大成》
  2. 胎毒发丹《保婴撮要》
  3. 胎毒疮疡《保婴撮要》
  4. 胎毒论《婴童类萃》
  5. 胎毒疮恋眉疮《外科启玄》
  6. 胎毒论治《幼科概论》
  7. 胎毒疮疥《保婴撮要》
  8. 胎毒门《辨证录》
  9. 胎毒《张氏医通》
  10. 胎毒门《万氏秘传片玉心书》
  11. 胎毒《续名医类案》
  12. 胎毒门《小儿推拿广意》
  13. 胎毒《小儿推拿广意》
  14. 胎毒门《幼科推拿秘书》
  15. 胎毒《小儿常见病单验方》
  16. 胎毒门主论《疡医大全》
  17. 胎毒《古今医案按》
  18. 胎毒散【方剂大全】
  19. 胎动欲堕《景岳全书》
  20. 胎毒诸疮《冯氏锦囊秘录》
  21. 胎动欲堕《妇人规》
  22. 胎儿不完全臀先露【疾病症状】
  23. 胎动欲产《产鉴》
  24. 胎儿单臂先露【疾病症状】
  25. 胎动频繁【疾病症状】
  26. 胎儿附属物的形成《妇产科学》
  27. 胎动过频【疾病症状】
  28. 胎儿宫内发育迟缓《妇产科学》
  29. 胎动改变【疾病症状】
  30. 胎儿宫内发育迟缓【疾病症状】
  1. 胎毒疮疡《外科大成》
  2. 胎毒疮疡《保婴撮要》
  3. 胎毒发丹《中医词典》
  4. 胎毒疮疡《证治准绳·幼科》
  5. 胎毒发丹《证治准绳·幼科》
  6. 胎毒疮疡《中医词典》
  7. 胎毒发丹《保婴撮要》
  8. 胎毒疮恋眉疮《外科启玄》
  9. 胎毒发丹《幼科释谜》
  10. 胎毒疮疥《保婴撮要》
  11. 胎毒论《婴童类萃》
  12. 胎毒疮疥《中医词典》
  13. 胎毒论治《幼科概论》
  14. 胎毒《小儿推拿广意》
  15. 胎毒瘰疬《中医词典》
  16. 胎毒《古今医案按》
  17. 胎毒门《万氏秘传片玉心书》
  18. 胎毒《张氏医通》
  19. 胎毒门《小儿推拿广意》
  20. 胎毒《续名医类案》
  21. 胎毒门《幼科推拿秘书》
  22. 胎毒《中医词典》
  23. 胎毒门（一则）《辨证录》
  24. 胎毒《小儿常见病单验方》
  25. 胎毒门主方《疡医大全》
  26. 胎毒《中医名词词典》
  27. 胎毒门主论《疡医大全》
  28. 胎动欲堕秘方《华佗神方》
  29. 胎毒症《喉舌备要秘旨》
  30. 胎动欲堕《妇人规》
  31. 胎毒诸疮《冯氏锦囊秘录》


热毒疮疡_《外科大成》_中医外科_【岐黄之术】

热毒疮疡

热毒疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒者．因膏粱浓味．或乳母七情郁火所致．宜宣风毒．凉心火．解胃热．如加味当归散、牛蒡子汤．涂以四黄散、一抹金．及用四时洗法．如结肿 痛．有表症者．解表消毒散．里症者．攻里消毒散．邪在经络者．托里荣卫汤．欲作脓者．托里消毒散．脓成不溃者．八珍汤．宜分始末．攻补随时．药之对症．无不愈也．

加味当归散．顺调气血．和解表里．爽利心腹．疏理百病．及治温热停积自利．烦躁不宁等症．

当归（酒洗） 赤芍（各二两） 川芎（五钱） 甘草（半生半熟） 大黄（半生半炮各一两） 麻黄（制五钱）

加黄连 升麻 葛根 丹毒．再加连翘 荆芥

每服三钱．姜、葱、灯心、水煎服．（丹毒不用葱）

牛蒡子汤 治伤风发热烦躁．鼻塞气喘．痰嗽惊啼．及诸疮紫赤丹毒．咽喉肿痛．

牛蒡子（炒研三两） 防风（去芦一两） 薄荷叶（一两） 荆芥穗（去梗四两） 大黄（一两五钱）甘草（一两二钱） 丹毒．加麻仁（炒研）

每服三钱．水煎服．

四黄散 治小儿一切热毒疮疾．燥痒流汁不干者．

黄连 黄柏 黄芩 大黄 滑石（各一两） 文蛤（去虫屑五钱）

上为末．清油调涂．

一抹金 治小儿遍身生疮．糜烂燥痛．流水不干者．多因风化虫结于皮肤．浸淫不已．治以杀虫药．是究其源也．

藜芦（洗净焙） 蛇床子（去土） 黄丹（水飞各一两） 硫黄 赤石脂 白矾（枯） 黄柏 五倍子（去虫各五钱） 轻粉（五两五钱）

各为末．研匀．加生猪脂．再杵如膏．涂抹患处．或清油调涂．

解表消毒散 治小儿疮毒．肿高 痛．便利调和．脉浮洪而有表症者．

黄 （上部酒拌炒中部米泔水浸炒下部盐水拌炒一钱五分） 升麻 葛根 赤芍 玄参 牛蒡子（炒研）麻黄（去节） 甘草（各五分） 连翘（一钱）

更看分野．加以引经．手少阴．加细辛三分．足少阴．加独活七分．手太阴．加桔梗、白芷各五分．

足太阴．加苍术七分．手厥阴．加柴胡七分．足厥阴．加柴胡、青皮各五分．手太阳．加 本五分．

足太阳．加羌活七分．手阳明．加白芷五分．足阳明．加升麻、葛根各七分．手足少阳经．俱加柴胡七分．

用水一钟．生姜二片．葱白一根．煎七分服．

攻里消毒散 治小儿疮疡．肿硬痛深．大便秘结．脉沉实而有里症者．

牛蒡子（炒研） 连翘 当归 白芍（各一钱） 大黄（一钱五分） 芒硝（五分） 甘草（七分）栝蒌（连皮子锯切三钱）

用水一钟．煎七分服．未利．再服．

托里荣卫汤 治小儿疮毒．外无 肿．内亦便利调和．知邪在经也．

黄 （炒一钱） 红花（一钱） 苍术（米泔炒） 柴胡 连翘 羌活 防风 归身 甘草（炙）黄芩 人参（各一钱） 桂枝（七分）

用水一钟．酒半钟．煎八分服．

四时洗恶疮法

春用柳条、荆芥．夏用枣叶、槐枝．秋用苦参．冬亦苦参．随儿大小．量用三二两．煎汤洗之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒疮疡
  • 当前页：热毒疮疡
  • 下一页：垂痈（附重舌重重齿）
<<< 返回本书目录
  1. 热毒疮疡《外科大成》
  2. 热毒疮疡【中药主治】
  3. 热毒疮疡《保婴撮要》
  4. 热毒风《圣济总录》
  5. 热毒疮疥《保婴撮要》
  6. 热毒口疮《保婴撮要》
  7. 热毒疮《幼幼新书》
  8. 热毒痢方《外台秘要》
  9. 热毒冲心【疾病大全】
  10. 热毒瘰《保婴撮要》
  11. 热毒【中药主治】
  12. 热毒血痢方《外台秘要》
  13. 热的应用《基础护理学》
  14. 热毒痈肿【中药主治】
  15. 热带性口炎性腹泻【疾病大全】
  16. 热多寒少《伤寒括要》
  17. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  18. 热多寒少【方剂主治】
  19. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  20. 热烦《黄帝内经太素》
  21. 热带性出汗不良【疾病大全】
  22. 热烦（附劳五）《丹溪手镜》
  23. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  24. 热方《盘珠集胎产症治》
  25. 热带灵芝【中药大全】
  26. 热方《外台秘要》
  27. 热带口炎性腹泻【疾病大全】
  28. 热痱《卫生易简方》
  29. 热带痉挛性轻截瘫【疾病大全】
  30. 热痱【疾病症状】
  1. 热毒疮疡《外科大成》
  2. 热毒疮疡《保婴撮要》
  3. 热毒风《圣济总录》
  4. 热毒疮疡《证治准绳·幼科》
  5. 热毒风《中医词典》
  6. 热毒疮疥《保婴撮要》
  7. 热毒攻手肿痛欲脱《奇效简便良方》
  8. 热毒疮《幼幼新书》
  9. 热毒攻心秘方《华佗神方》
  10. 热毒《中医词典》
  11. 热毒怪症《奇方类编》
  12. 热的应用《基础护理学》
  13. 热毒口疮《保婴撮要》
  14. 热带口炎性腹泻《默克家庭诊疗手册》
  15. 热毒痢《中医词典》
  16. 热疮门主论《疡医大全》
  17. 热毒痢方三首《外台秘要》
  18. 热疮门主方《疡医大全》
  19. 热毒痢秘方《华佗神方》
  20. 热疮候《诸病源候论》
  21. 热毒瘰《保婴撮要》
  22. 热疮痱子《证治准绳·疡医》
  23. 热毒湿疮《奇效简便良方》
  24. 热疮《中医外科学》
  25. 热毒下血《中医词典》
  26. 热疮《竹林女科证治》
  27. 热毒血痢方六首《外台秘要》
  28. 热疮《中医词典》
  29. 热度高低辨病《常见病自测》
  30. 热疮《圣济总录》
  31. 热多寒少《伤寒括要》


垂痈（附重舌重重齿）_《外科大成》_中医外科_【岐黄之术】

垂痈（附重舌重重齿）
在线购买《外科大成》正版书籍

垂痈（附重舌重重齿）

  • 上一页
  • 目录
  • 相关
  • 下一页

垂痈．小儿初生五七日间．喉里舌上．有物如芦箨盛水．状如悬痈．以绵裹长针．留锋粟许．刺出青赤黄汁．一刺止．如未消．次日又刺．三刺自消．刺后用盐汤洗之．掺一字散．甚者服金朱散．如生于舌下者为重舌．生于颊里及上 者为重 ．生齿断者名重齿．皆刺敷如前．

一字散 治垂痈、重舌、重 、重齿．

朱砂 硼砂（各五分） 朴硝 冰片（各一字）

上为末．用蜜少许．调刷口内．

金朱散 治胎惊壮热．伤寒伏热．上焦虚热．及重舌赤眼．口鼻生疮等症．

天竺黄 马牙硝 甘草（炙各五钱） 郁金（五钱水煮） 蝉蜕（十四个洗去土） 朱砂（五分） 麝香（少许）

上为末．每服三五分．蜜汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒疮疡
  • 当前页：垂痈（附重舌重重齿）
  • 下一页：胎风
<<< 返回本书目录
  1. 垂痈（附重舌重重齿）《外科大成》
  2. 垂痈（胎症）《冯氏锦囊秘录》
  3. 垂痈《医宗金鉴》
  4. 垂云膏【方剂大全】
  5. 垂腕【疾病症状】
  6. 垂直性忽略症【疾病症状】
  7. 垂体卒中【疾病大全】
  8. 垂珠花【中药大全】
  9. 垂体卒中《急诊医学》
  10. 捶胡根《本草纲目》完整版
  11. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  12. 捶凿丸【方剂大全】
  13. 垂体性闭经【疾病症状】
  14. 春冰散【方剂大全】
  15. 垂体性矮小病【疾病大全】
  16. 春不见【中药大全】
  17. 垂体腺瘤【疾病大全】
  18. 春分上脾二之气《儒门事亲》
  19. 垂体危象与垂体卒中【疾病大全】
  20. 春风散【方剂大全】
  21. 垂体危象【疾病症状】
  22. 春风一醉散【方剂大全】
  23. 垂体切除术后昏迷【疾病症状】
  24. 春服宣药辨《卫生宝鉴》
  25. 垂体前叶机能减退症【疾病大全】
  26. 春和膏【方剂大全】
  27. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  28. 春花胡枝子【中药大全】
  29. 垂体瘤【疾病大全】
  30. 春花木【中药大全】
  1. 垂痈（附重舌重重齿）《外科大成》
  2. 垂痈《外科心法要诀》
  3. 垂痈（胎症）《冯氏锦囊秘录》
  4. 垂痈《证治准绳·幼科》
  5. 垂腴（yú俞）《中医词典》
  6. 垂痈《医述》
  7. 垂直传播《预防医学》
  8. 垂痈《医宗金鉴》
  9. 垂珠痔《中医词典》
  10. 垂痈《中医名词词典》
  11. 捶法《中医词典》
  12. 垂头生《中医词典》
  13. 捶胡根《证类本草》
  14. 垂体卒中《急诊医学》
  15. 顀（chuí，音垂）《中医词典》
  16. 垂体肿瘤《病理学》
  17. 顀尾《中医词典》
  18. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  19. 春《急救广生集》
  20. 垂体前叶功能亢进《病理学》
  21. 春《史载之方》
  22. 垂体前叶功能减退症《内分泌学》
  23. 春蚕壮阳方《古代房中秘方》
  24. 垂体前叶功能低下《病理学》
  25. 春分《中医词典》
  26. 垂体前叶功能《默克家庭诊疗手册》
  27. 春分上脾二之气《儒门事亲》
  28. 垂体前叶《细胞和分子免疫学》
  29. 春服宣药辨《卫生宝鉴》
  30. 垂体疾病《默克家庭诊疗手册》
  31. 春合口药粉方《救伤秘旨》


胎风_《外科大成》_中医外科_【岐黄之术】

胎风

胎风

  • 上一页
  • 目录
  • 相关
  • 下一页

胎风者．小儿初生身如汤泼火伤之状．由孕母浓味太过所致．令母服清胃散、逍遥散．清其气．或婴儿亦饮少许． 赤发热者．胃火也．用石膏粉敷．不 赤者．胎母脾虚也．粳米粉敷之．儿大者．由脏热内蒸．湿气外袭所致．则名玉烂疮也．宜金黄散蜜水调敷．

逍遥散（见瘰 门） 清胃散（见胎前疮疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂痈（附重舌重重齿）
  • 当前页：胎风
  • 下一页：胎赤
<<< 返回本书目录
  1. 胎风《幼幼新书》
  2. 胎风、胎赤、胎瘤《外科大成》
  3. 胎风《医宗金鉴》
  4. 胎风遍身软第二十四问《婴童百问》
  5. 胎风《冯氏锦囊秘录》
  6. 胎风赤烂《银海精微》
  7. 胎风《保婴撮要》
  8. 胎风赤烂歌《眼科心法要诀》
  9. 胎粪性便秘【疾病大全】
  10. 胎风赤烂歌《医宗金鉴》
  11. 胎粪吸入综合征【疾病大全】
  12. 胎风赤烂外障《秘传眼科龙木论》
  13. 胎粪污染【疾病症状】
  14. 胎妇转胞病论《格致余论》
  15. 胎肥证-幼幼汇集（上）《古今医统大全》
  16. 胎感应验-胎产须知 《古今医统大全》
  17. 胎肥《小儿药证直诀》
  18. 胎怪脉鬼胎脉《读医随笔》
  19. 胎肥《冯氏锦囊秘录》
  20. 胎寒《冯氏锦囊秘录》
  21. 胎发《本草新编》
  22. 胎寒《活幼心书》
  23. 胎儿乙醇综合征【疾病大全】
  24. 胎寒《幼幼新书》
  25. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  26. 胎寒腹痛《扁鹊心书》
  27. 胎儿心动过缓【疾病症状】
  28. 胎寒论《幼科概论》
  29. 胎儿水肿【疾病症状】
  30. 胎寒证-幼幼汇集（上）《古今医统大全》
  1. 胎风《外科大成》
  2. 胎风《外科心法要诀》
  3. 胎风遍身软第二十四问《婴童百问》
  4. 胎风《保婴撮要》
  5. 胎风赤烂《中医词典》
  6. 胎风《证治准绳·幼科》
  7. 胎风赤烂《银海精微》
  8. 胎风《幼幼新书》
  9. 胎风赤烂《明目至宝》
  10. 胎风《冯氏锦囊秘录》
  11. 胎风赤烂歌《眼科心法要诀》
  12. 胎风《医宗金鉴》
  13. 胎风赤烂歌《医宗金鉴》
  14. 胎风《中医词典》
  15. 胎风赤烂外障《秘传眼科龙木论》
  16. 胎风《中医名词词典》
  17. 胎妇转胞病论《格致余论》
  18. 胎粪吸入综合征《默克家庭诊疗手册》
  19. 胎感应验（胎产须知）《古今医统大全》
  20. 胎肥证（幼幼汇集 上）《古今医统大全》
  21. 胎垢《中医词典》
  22. 胎肥胎瘦《明医指掌》
  23. 胎怪脉鬼胎脉《读医随笔》
  24. 胎肥胎怯《证治准绳·幼科》
  25. 胎寒《中医词典》
  26. 胎肥《慈幼新书》
  27. 胎寒《冯氏锦囊秘录》
  28. 胎肥《小儿药证直诀》
  29. 胎寒《幼幼新书》
  30. 胎肥《寿世保元》
  31. 胎寒《医述》


胎赤_《外科大成》_中医外科_【岐黄之术】

胎赤

胎赤

  • 上一页
  • 目录
  • 相关
  • 下一页

胎赤者．初生月里．肌肤忽然发赤如丹．由胎热所致．宜清母热．外以蓝叶末涂之．与赤游丹门参考．

又．初生浴儿．洗目不净．则眼边赤烂．至长不瘥．亦名胎赤．宜二金散洗之．

二金散 治胎赤眼．

黄连 黄柏（等分为粗末乳浸一宿焙干）

每用少许．绵裹．用荆芥汤浸．时时洗之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎风
  • 当前页：胎赤
  • 下一页：胎瘤
<<< 返回本书目录
  1. 胎赤《医宗金鉴》
  2. 胎赤久赤方《外台秘要》
  3. 胎产书《马王堆简帛》
  4. 胎赤眼《幼幼新书》
  5. 胎产奇方《宁坤秘籍》
  6. 胎动《产鉴》
  7. 胎产门《女科精要》
  8. 胎动《济生集》
  9. 胎产脉候《胎产指南》
  10. 胎动《女科秘旨》
  11. 胎产论《医学源流论》
  12. 胎动《盘珠集胎产症治》
  13. 胎产兼目疾论《银海指南》
  14. 胎动《续名医类案》
  15. 胎产大法《证治准绳·女科》
  16. 胎动安胎论《胎产心法》
  17. 胎产大法《女科证治准绳》
  18. 胎动不安《济阴纲目》
  19. 胎产《中医名词词典》
  20. 胎动不安《女科折衷纂要》
  21. 胎产《原要论》
  22. 胎动不安《女科证治准绳》
  23. 胎产《医学真传》
  24. 胎动不安《女科指掌》
  25. 胎产《奇效简便良方》
  26. 胎动不安《沈氏女科辑要》
  27. 胎产《冷庐医话》
  28. 胎动不安《胎产秘书》
  29. 胎产《博济方》
  30. 胎动不安《医学心悟》
  1. 胎赤《外科大成》
  2. 胎赤《明医指掌》
  3. 胎赤《竹林女科证治》
  4. 胎赤《证治准绳·幼科》
  5. 胎赤《幼科心法要诀》
  6. 胎赤《医述》
  7. 胎赤风眼《中医词典》
  8. 胎赤《医宗金鉴》
  9. 胎赤久赤方七首《外台秘要》
  10. 胎赤《中医词典》
  11. 胎赤眼《中医词典》
  12. 胎赤《中医名词词典》
  13. 胎赤眼《幼幼新书》
  14. 胎产医法总论《评注产科心法》
  15. 胎传《中医基础理论》
  16. 胎产医法总论《评注产科心法》
  17. 胎喘《中医词典》
  18. 胎产医法总论《评注产科心法》
  19. 胎疮《外科心法要诀》
  20. 胎产书《马王堆简帛》
  21. 胎呆《中医词典》
  22. 胎产奇方《宁坤秘籍》
  23. 胎疸《中医词典》
  24. 胎产脉候《胎产指南》
  25. 胎疸候《诸病源候论》
  26. 胎产论《医学源流论》
  27. 胎动《产鉴》
  28. 胎产兼目疾论《银海指南》
  29. 胎动《济生集》
  30. 胎产大法《女科证治准绳》
  31. 胎动《女科秘旨》


胎瘤_《外科大成》_中医外科_【岐黄之术】

胎瘤

胎瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

胎瘤者．初生头背胸乳间．肿起如梅如李如馒头者．乃胎中瘀滞也．候盈月外．方可刺之．出赤汁而安内服五福化毒丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎赤
  • 当前页：胎瘤
  • 下一页：脐疮、脐突
<<< 返回本书目录
  1. 胎瘤《医宗金鉴》
  2. 胎瘤门主论《疡医大全》
  3. 胎瘤《外科正宗》
  4. 胎漏《产鉴》
  5. 胎冷腹痛欲泻《胎产秘书》
  6. 胎漏《妇人规》
  7. 胎惊夜啼《医学入门》
  8. 胎漏《回春录》
  9. 胎惊夜啼《卫生易简方》
  10. 胎漏《济生集》
  11. 胎惊心悸气促胀痛不安《胎产秘书》
  12. 胎漏《金匮钩玄》
  13. 胎惊论《婴童类萃》
  14. 胎漏《景岳全书》
  15. 胎惊候-幼幼汇集（上）《古今医统大全》
  16. 胎漏《灸法秘传》
  17. 胎惊风第二十三问《婴童百问》
  18. 胎漏《女科秘旨》
  19. 胎惊丹毒《医宗金鉴》
  20. 胎漏《女科切要》
  21. 胎惊【方剂主治】
  22. 胎漏《卫生易简方》
  23. 胎惊《张氏医通》
  24. 胎漏《医学心悟》
  25. 胎惊《幼幼新书》
  26. 胎漏《中医妇科学》
  27. 胎惊《冯氏锦囊秘录》
  28. 胎漏【方剂主治】
  29. 胎惊《保婴撮要》
  30. 胎漏、胎动不安《女科宝鉴》
  1. 胎瘤《外科大成》
  2. 胎瘤《外科心法要诀》
  3. 胎瘤《外科正宗》
  4. 胎瘤《医宗金鉴》
  5. 胎瘤门主论《疡医大全》
  6. 胎瘤《中医词典》
  7. 胎漏《中医名词词典》
  8. 胎冷腹痛欲泻《胎产秘书》
  9. 胎漏《景岳全书》
  10. 胎哭《中医词典》
  11. 胎漏《四圣心源》
  12. 胎渴《中医词典》
  13. 胎漏《中医词典》
  14. 胎倦《中医词典》
  15. 胎漏《产鉴》
  16. 胎惊夜啼《卫生易简方》
  17. 胎漏《济生集》
  18. 胎惊夜啼《医学入门》
  19. 胎漏《女科秘旨》
  20. 胎惊夜啼《中医词典》
  21. 胎漏《医述》
  22. 胎惊心悸气促胀痛不安《胎产秘书》
  23. 胎漏《卫生易简方》
  24. 胎惊胎痫胎风胎黄《幼科释谜》
  25. 胎漏《医学心悟》
  26. 胎惊论《婴童类萃》
  27. 胎漏《竹林女科证治》
  28. 胎惊候（幼幼汇集 上）《古今医统大全》
  29. 胎漏《回春录》
  30. 胎惊风第二十三问《婴童百问》
  31. 胎漏《妇人规》


脐疮、脐突_《外科大成》_中医外科_【岐黄之术】

脐疮、脐突

脐疮、脐突

  • 上一页
  • 目录
  • 相关
  • 下一页

脐疮因水湿伤脐所致．久不愈则发搐．由风邪外袭也．恐变风痫．用干虾蟆烧灰敷之．或加枯矾．或再加龙骨．或旧绵烧灰当头末等分．加麝香少许掺之．

脐突者．肿赤虚大也．由胎母失养．儿受积热所致．宜调其母．清其热．不必敷治．恐反为害．如旬日外．忽肿如吹．不赤．捻动微响．或惊悸作啼者．宜白芍药汤加薏苡仁．外以外消散敷之．

白芍药汤 治脐突及冷疝腹疼．

白芍药（一两） 泽泻（五钱） 甘草（一钱二分） 薄桂（去粗皮三钱为粗末）

每服二钱．水一钟．煎六分．空心服．脐下痛加钩藤、生姜、食盐．

外消散 治脐突叫啼．及感湿热．阴器肤囊浮肿者．

大黄 牡蛎（各五钱） 朴硝（二钱）

为末．用田螺洗净．再以清水半碗养之．过宿．取水调药涂之．其螺仍放水中．勿害方效．

阴器肤囊肿者．车前子煎汤．候冷调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎瘤
  • 当前页：脐疮、脐突
  • 下一页：阴肿
<<< 返回本书目录
  1. 脐疮、脐突《外科大成》
  2. 脐带【中药大全】
  3. 脐疮【疾病症状】
  4. 脐带感染【疾病症状】
  5. 脐疮《医宗金鉴》
  6. 脐带过短【疾病症状】
  7. 脐残端有少量黏液或脓性分泌物【疾病症状】
  8. 脐带过短或相对过短【疾病症状】
  9. 脐部有一半球形肿块【疾病症状】
  10. 脐带绕颈【疾病症状】
  11. 脐部脐肠系膜管息肉【疾病大全】
  12. 脐带脱垂《妇产科学》
  13. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  14. 脐带脱垂【疾病大全】
  15. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  16. 脐带脱落后伤口不愈并溢液【疾病症状】
  17. 脐《经络全书》
  18. 脐带血流【疾病症状】
  19. 脐《慈幼新书》
  20. 脐带血循环障碍【疾病症状】
  21. 耆婆治恶病《千金翼方》
  22. 脐风《陈氏幼科秘诀》
  23. 耆婆万病丸《千金宝要》
  24. 脐风《慈幼便览》
  25. 耆附汤【方剂大全】
  26. 脐风《儿科要略》
  27. 荠苎【中药大全】
  28. 脐风《古今医鉴》
  29. 荠叶涂方【方剂大全】
  30. 脐风《厘正按摩要术》
  1. 脐疮、脐突《外科大成》
  2. 脐疮《外科心法要诀》
  3. 脐疮不合《奇效简便良方》
  4. 脐疮《寿世保元》
  5. 脐疮候《诸病源候论》
  6. 脐疮《证治准绳·幼科》
  7. 脐带《中医词典》
  8. 脐疮《医宗金鉴》
  9. 脐带《冯氏锦囊秘录》
  10. 脐疮《中医词典》
  11. 脐带《得配本草》
  12. 脐虫怪病《奇方类编》
  13. 脐带《本草分经》
  14. 脐虫怪病《奇效简便良方》
  15. 脐带《妇产科学》
  16. 脐虫怪病《急救广生集》
  17. 脐带法《中医词典》
  18. 脐肠《中医词典》
  19. 脐带脱垂《急诊医学》
  20. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  21. 脐带脱垂《默克家庭诊疗手册》
  22. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  23. 脐带脱垂《妇产科学》
  24. 脐部辨病《常见病自测》
  25. 脐疔《中医词典》
  26. 脐不干《傅青主男科》
  27. 脐粪《中医词典》
  28. 脐《慈幼新书》
  29. 脐风《针灸大成》
  30. 脐《药性切用》
  31. 脐风《中医名词词典》


阴肿_《外科大成》_中医外科_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

阴肿者为阴囊肿大也．古谓之脱囊．由久坐阴湿之地．为风寒所袭也．间有怒叫气闭．结聚于下者．桃仁丸主之若寒气客于厥阴少阴者则阴囊肿痛腹痛冷汗．引缩二子入腹．痛止方出．谓之内吊，乌梅散、匀气散主之．有阴茎全缩不见．或不缩而阴囊肿大光亮．不燥不疼者．肝肾气虚也．橘核煎汤．调匀气散主之．囊肿及四肢俱肿．二便不利者．膀胱蕴热．风热相乘也．三白散主之．女儿阴户肿胀者．心热相传也．木通散、导赤散．或五苓散、用薏苡仁、车前子煎汤调服．俱外敷立消散．

桃仁丸 治坐感阴湿．或因怒气闭．

桃仁（七钱五分去皮尖麸炒微黄） 丹皮 白蒺藜（微炒去刺） 桂心（各五钱） 牵牛（头末二钱五分）

为末．蜜丸黍米大．每服十丸．黄酒送下．

乌梅散 治腹痛脐下痛．疝气等症．

乌梅肉 玄胡索 粉甘草（半生半炙各五钱） 钩藤 没药 乳香（各二钱五分）

为粗末．每服二钱．用水一钟．煎七分服．

匀气散 治气滞不和冷疝腹痛．

桔梗（二两炒） 陈皮（去白一两） 砂仁 茴香（各五钱） 粉草（炙四钱） 白姜（炮二钱五分）

为末．每服五分或一钱．如调气．用滚水下．如腹痛疝痛．用烧盐汤下．

三白散 治囊肿肢肿．及大小便不利．

桑白皮 白术 白丑（半生半熟） 陈皮（去白） 木通（去皮） 甘草（炙各一钱）

水煎服．

立消散 治膀胱久受热毒．以致阴器肤囊赤肿胀痛．

赤小豆 赤芍药 枳壳 商陆 风化硝（各五钱俱不见火晒为末）

用柏叶煎汤．候冷调涂．

腊茶散 治阴囊生疮．疼痛出水．久不愈者．

腊茶 文蛤（各五钱） 腻粉（少许）

为末．先用葱、椒煎汤洗之．次以香油调敷．或紫苏叶煎汤洗之．及紫苏末掺之托之．

地龙散 治阴囊肿大．

甘草煎汁．调地龙末涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐疮、脐突
  • 当前页：阴肿
  • 下一页：脱肛、肛门作痒
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《外科大成》
  2. 阴肿《外科心法要诀》
  3. 阴肿《外科大成》
  4. 阴肿《普济方·针灸》
  5. 阴肿《妇人规》
  6. 阴肿《证治准绳·幼科》
  7. 阴肿《儿科萃精》
  8. 阴肿《幼幼新书》
  9. 阴肿《奇效简便良方》
  10. 阴肿《医宗金鉴》
  11. 阴肿《奇效简便良方》
  12. 阴肿《医宗金鉴》
  13. 阴肿《奇效简便良方》
  14. 阴肿《中医词典》
  15. 阴肿《幼科心法要诀》
  16. 阴肿《景岳全书》
  17. 阴肿《女科证治准绳》
  18. 阴肿《中医名词词典》
  19. 阴肿（阴疮）《针灸资生经》
  20. 阴中诸病《女科指掌》
  21. 阴肿成疮候《诸病源候论》
  22. 阴中肿痛方四首《外台秘要》
  23. 阴肿方六首《外台秘要》
  24. 阴中肿《孙真人海上方》
  25. 阴肿候《诸病源候论》
  26. 阴中之至阴《中医词典》
  27. 阴肿候《诸病源候论》
  28. 阴中之阴《中医词典》
  29. 阴肿门《女科指要》
  30. 阴中之阴《中医名词词典》
  31. 阴肿秘方《华佗神方》


脱肛、肛门作痒_《外科大成》_中医外科_【岐黄之术】

脱肛、肛门作痒

脱肛、肛门作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛

脱肛者．肺实热则秘结．肺虚寒则脱出．用补中益气汤．加羌活、白芍、煨姜主之．又绯红作痛者．血虚有热也．佐以丹皮、四物．微红作痛者．气虚有热也．佐以丹皮、四君．再审手足．指热属胃热．指寒属胃寒．宜消息之．积热者．升麻一两．条芩六钱．水煎服．

蛤硝散 洗脱肛．

文蛤四两．水五碗．煎汤．入朴硝四两．通手淋洗．至水冷方止．若觉热痛．用熊胆加冰片水化涂之．或用收肛散．（见痔漏门）

一用荔枝核为末托之．一用陈年酱萝卜片托之．一用坎宫锭子涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：脱肛、肛门作痒
  • 下一页：肛门作痒
<<< 返回本书目录
  1. 脱肛、肛门作痒《外科大成》
  2. 脱肛并痔症第七十一问《婴童百问》
  3. 脱肛（谷道痒痛）《张氏医通》
  4. 脱肛部《本草易读》
  5. 脱肛 【疾病症状】
  6. 脱肛大小总论合参《冯氏锦囊秘录》
  7. 脱肛 【疾病症状】
  8. 脱肛方《外台秘要》
  9. 脱肛【中药主治】
  10. 脱肛肛痒《幼科释谜》
  11. 脱肛《自我调养巧治病》
  12. 脱肛候《古今医统大全》
  13. 脱肛《自我调养巧治病》
  14. 脱肛历年不愈方《外台秘要》
  15. 脱肛《中医外科学》
  16. 脱肛论《小儿卫生总微论方》
  17. 脱肛《证治准绳·杂病》
  18. 脱肛论《婴童类萃》
  19. 脱肛《证治准绳·幼科》
  20. 脱肛论治《类证治裁》
  21. 脱肛《证治准绳·女科》
  22. 脱肛门《辨证录》
  23. 脱肛《证治准绳·类方》
  24. 脱肛门《医方考》
  25. 脱肛《证治汇补》
  26. 脱肛门《幼科切要》
  27. 脱肛《针灸资生经》
  28. 脱肛门《张氏医通》
  29. 脱肛《张氏医通》
  30. 脱肛门主论《疡医大全》
  1. 脱肛、肛门作痒《外科大成》
  2. 脱肛（谷道痒痛）《张氏医通》
  3. 脱肛并痔症第七十一问《婴童百问》
  4. 脱肛《灸法秘传》
  5. 脱肛部《本草易读》
  6. 脱肛《陈氏幼科秘诀》
  7. 脱肛大小总论合参《冯氏锦囊秘录》
  8. 脱肛《女科证治准绳》
  9. 脱肛方三首《外台秘要》
  10. 脱肛《保幼新编》
  11. 脱肛肛痒《幼科释谜》
  12. 脱肛《金匮钩玄》
  13. 脱肛候《诸病源候论》
  14. 脱肛《金匮钩玄》
  15. 脱肛候《诸病源候论》
  16. 脱肛《也是山人医案》
  17. 脱肛候《诸病源候论》
  18. 脱肛《中医外科学》
  19. 脱肛历年不愈方三首《外台秘要》
  20. 脱肛《幼科折衷》
  21. 脱肛论《小儿卫生总微论方》
  22. 脱肛《仁斋直指方论（附补遗）》
  23. 脱肛论《婴童类萃》
  24. 脱肛《活幼心书》
  25. 脱肛论治《类证治裁》
  26. 脱肛《活幼心书》
  27. 脱肛门《幼科切要》
  28. 脱肛《奇效简便良方》
  29. 脱肛门《张氏医通》
  30. 脱肛《奇效简便良方》
  31. 脱肛门《医方考》


肛门作痒_《外科大成》_中医外科_【岐黄之术】

肛门作痒

肛门作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门作痒．虫也．视其下唇内．必生小白疮．或耳之前后．结小核如贯珠者是也．书云．下唇有疮．虫蚀其肛．宜九味芦荟丸服之．外以雄黄、铜绿等分为末掺之．

芦苍丸（见府症门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛、肛门作痒
  • 当前页：肛门作痒
  • 下一页：遗毒
<<< 返回本书目录
  1. 肛门作痒《医宗金鉴》
  2. 肛膜闭锁【疾病大全】
  3. 肛门作痒《保婴撮要》
  4. 肛内分泌物多【疾病症状】
  5. 肛门坠胀【疾病症状】
  6. 肛内轻微隐痛坠胀或不适感【疾病症状】
  7. 肛门周围癌【疾病大全】
  8. 肛旁脓肿《家庭医学百科-医疗康复篇》
  9. 肛门直肠周围脓肿【疾病大全】
  10. 肛旁脓肿【疾病症状】
  11. 肛门直肠疾病《中医外科学》
  12. 肛区为皮肤覆盖【疾病症状】
  13. 肛门直肠畸形【疾病症状】
  14. 肛乳头肥大【疾病症状】
  15. 肛门直肠测压《胃肠动力检查手册》
  16. 肛乳头炎【疾病大全】
  17. 肛门直肠测压《胃肠动力检查手册》
  18. 肛提肌综合征【疾病大全】
  19. 肛门与直肠《物理诊断学》
  20. 肛脱不收《医门补要》
  21. 肛门有黑色肿块脱出【疾病症状】
  22. 肛腺分泌减少【疾病症状】
  23. 肛门异位【疾病大全】
  24. 肛痒《证治准绳·幼科》
  25. 肛门夜间奇痒【疾病症状】
  26. 肛隐窝炎《中医外科学》
  27. 肛门外伤【疾病大全】
  28. 肛痈《中医外科学》
  29. 肛门外括约肌断裂【疾病症状】
  30. 肛痈辨《医门补要》
  1. 肛门作痒《外科大成》
  2. 肛门作痒《外科心法要诀》
  3. 肛旁脓肿《家庭医学百科-医疗康复篇》
  4. 肛门作痒《保婴撮要》
  5. 肛头痒痛《中医词典》
  6. 肛门作痒《医宗金鉴》
  7. 肛脱不收《医法圆通》
  8. 肛门肿痛秘方《华佗神方》
  9. 肛脱不收《医门补要》
  10. 肛门肿痛《奇效简便良方》
  11. 肛痒《医学纲目》
  12. 肛门肿痛《奇效简便良方》
  13. 肛痒《证治准绳·幼科》
  14. 肛门肿痛《外科大成》
  15. 肛隐窝炎《中医外科学》
  16. 肛门直肠脓肿《默克家庭诊疗手册》
  17. 肛痈《中医词典》
  18. 肛门直肠瘘《默克家庭诊疗手册》
  19. 肛痈《中医外科学》
  20. 肛门直肠疾病《中医外科学》
  21. 肛痈辨《医门补要》
  22. 肛门直肠测压《胃肠动力检查手册》
  23. 肛指检查《妇产科学》
  24. 肛门直肠测压《胃肠动力检查手册》
  25. 肛肿《中医词典》
  26. 肛门痒痛《奇效简便良方》
  27. 肛肿《竹林女科证治》
  28. 肛门痒痛《中医词典》
  29. 肛肿翻出《儿科萃精》
  30. 肛门外括约肌《人体解剖学》
  31. 肛肿翻肛《医宗金鉴》


遗毒_《外科大成》_中医外科_【岐黄之术】

遗毒

遗毒

  • 上一页
  • 目录
  • 相关
  • 下一页

遗毒者初生如点．次成烂斑．甚则口角眼眶面鼻及谷道等处俱伤．由乳母传染者轻．父母遗体者重．

初生时．用井水调白矾．令母口含水吮之．一吸一换．使毒聚一处．磨紫金锭涂之．破烂者．用黄柏蜜炙为末掺之．干用香油调搽．内以人中黄末．每用分许．每日五七次．煎土茯苓汤调服．或服二黄散．再与痘里夹疮门参考．

二黄散 治小儿遗毒．

牛黄（七分） 胡黄连 山兹菇（各二钱） 甘草（一钱五分）

上为细末．每服三二分．蜜汤调服．

紫金锭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门作痒
  • 当前页：遗毒
  • 下一页：葡萄疫
<<< 返回本书目录
  1. 遗毒《医宗金鉴》
  2. 遗粪《盘珠集胎产症治》
  3. 遗毒《外科大成》
  4. 遗滑《顾松园医镜》
  5. 遗毒《伤寒括要》
  6. 遗精《古今医案按》
  7. 遗毒《古今医彻》
  8. 遗精《古今医鉴》
  9. 遗传咨询主要内容《妇产科学》
  10. 遗精《何澹安医案》
  11. 遗传咨询的病例举例《医学遗传学基础》
  12. 遗精《回春录》
  13. 遗传咨询《医学遗传学基础》
  14. 遗精《景岳全书》
  15. 遗传咨询《妇产科学》
  16. 遗精《灸法秘传》
  17. 遗传与潜病《中医疾病预测》
  18. 遗精《临证指南医案》
  19. 遗传与疾病《病理学》
  20. 遗精《凌临灵方》
  21. 遗传学《默克家庭诊疗手册》
  22. 遗精《秘传证治要诀及类方》
  23. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  24. 遗精《名师垂教》
  25. 遗传性运动失调性多发性神经炎【疾病大全】
  26. 遗精《评琴书屋医略》
  27. 遗传性硬化性皮肤异色症【疾病大全】
  28. 遗精《邵兰荪医案》
  29. 遗传性异常纤维蛋白原血症【疾病大全】
  30. 遗精《时方妙用》
  1. 遗毒《外科大成》
  2. 遗毒《外科心法要诀》
  3. 遗毒《古今医彻》
  4. 遗毒《医宗金鉴》
  5. 遗毒《伤寒括要》
  6. 遗毒《中医词典》
  7. 遗粪《盘珠集胎产症治》
  8. 遗道《中医词典》
  9. 遗滑《顾松园医镜》
  10. 遗传咨询主要内容《妇产科学》
  11. 遗精《医学集成》
  12. 遗传咨询门诊《医学遗传学基础》
  13. 遗精《名师垂教》
  14. 遗传咨询过程《医学遗传学基础》
  15. 遗精《评琴书屋医略》
  16. 遗传咨询的病例举例《医学遗传学基础》
  17. 遗精《中医名词词典》
  18. 遗传咨询程序《医学遗传学基础》
  19. 遗精《医法圆通》
  20. 遗传咨询《妇产科学》
  21. 遗精《景岳全书》
  22. 遗传咨询《医学遗传学基础》
  23. 遗精《手穴手纹诊治》
  24. 遗传咨询《医学遗传学基础》
  25. 遗精《气功外气疗法》
  26. 遗传与潜病《中医疾病预测》
  27. 遗精《中医词典》
  28. 遗传与疾病《病理学》
  29. 遗精《凌临灵方》
  30. 遗传与变异《实验动物科学》
  31. 遗精《虚损启微》


葡萄疫_《外科大成》_中医外科_【岐黄之术】

葡萄疫

葡萄疫

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄疫者．形如青紫葡萄．大小不一．头面身体．随处可生．由感四时不正之气．郁于皮肤．乃腑症也．初起服羚羊角散．清热凉血．久则牙根出血．邪传入胃也．服胃脾汤．滋益其内．如牙腐烂者．于牙疳门参考．

羚羊角散

羚羊角 牛蒡子 防风 麦门冬 知母 玄参 黄芩（各八分）甘草（一分）

水钟半．淡竹叶十片．煎七分服．

胃脾汤

沙参 白术 陈皮 茯神 远志 麦冬（各六分） 五味子 甘草（各五分）

水煎服．有汗去沙参．加人参黄 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗毒
  • 当前页：葡萄疫
  • 下一页：痘里疮疡
<<< 返回本书目录
  1. 葡萄疫《医宗金鉴》
  2. 葡萄疫门主论《疡医大全》
  3. 葡萄疫《外科正宗》
  4. 葡萄状肉瘤【疾病大全】
  5. 葡萄疫《外科大成》
  6. 蒲棒【中药大全】
  7. 葡萄疫《松峰说疫》
  8. 蒲草根【中药大全】
  9. 葡萄叶秋海棠【中药大全】
  10. 蒲儿根【中药大全】
  11. 葡萄藤叶【中药大全】
  12. 蒲公草《本草图经》
  13. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  14. 蒲公草《证类本草》
  15. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  16. 蒲公英《本草纲目》完整版
  17. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  18. 蒲公英《本草新编》
  19. 葡萄胎【疾病大全】
  20. 蒲公英《本草易读》
  21. 葡萄胎《家庭医学百科-医疗康复篇》
  22. 蒲公英《本草择要纲目》
  23. 葡萄胎《百病自测》
  24. 蒲公英《滇南本草》
  25. 葡萄球菌中毒性休克综合征【疾病大全】
  26. 蒲公英《药笼小品》
  27. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  28. 蒲公英《本草纲目》图文版
  29. 葡萄球菌性食物中毒【疾病大全】
  30. 蒲公英【中药大全】
  1. 葡萄疫《外科大成》
  2. 葡萄疫《外科心法要诀》
  3. 葡萄疫《外科正宗》
  4. 葡萄疫《医宗金鉴》
  5. 葡萄疫《外科证治全书》
  6. 葡萄疫《中医词典》
  7. 葡萄疫《松峰说疫》
  8. 葡萄形内痔《中医词典》
  9. 葡萄疫门主方《疡医大全》
  10. 葡萄糖的转运《生物化学与分子生物学》
  11. 葡萄疫门主论《疡医大全》
  12. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  13. 葡萄痔《中医词典》
  14. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  15. 蒲《得配本草》
  16. 葡萄糖《药理学》
  17. 蒲黛茶《茶饮保健》
  18. 葡萄胎《病理学》
  19. 蒲地茶《茶饮保健》
  20. 葡萄胎《百病自测》
  21. 蒲辅周《中医词典》
  22. 葡萄胎《家庭医学百科-医疗康复篇》
  23. 蒲肝茶《茶饮保健》
  24. 葡萄胎《默克家庭诊疗手册》
  25. 蒲公草《千金翼方》
  26. 葡萄球菌食物中毒《预防医学》
  27. 蒲公草《新修本草》
  28. 葡萄球菌食物中毒《默克家庭诊疗手册》
  29. 蒲公草《本草衍义》
  30. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  31. 蒲公草《本草蒙筌》


痘里疮疡_《外科大成》_中医外科_【岐黄之术】

痘里疮疡

痘里疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

痘里夹瘿 结于颈项．或生耳后腋下．形如桃、李、枣、瓜．身烙烦渴．由痰气凝结所致．治在审日期之先后．视元气之浓薄．纪男女之大小．范时令之寒暑．庶几免紊乱之愆．

痘初起即发瘿者．治宜托里消痰解毒．如木通、桔梗．解毒而彻关锁．恶实、生地．除枭而祛荣炎．甘草清理诸邪．蝉蜕祛风辟毒．芍药泄诸经之郁火．荆芥散阳明之风邪．如是之药．缺一不可．若芩、连等药．及耗烁之剂．俱不宜用．

痘发在三四日而瘿作者．则毒随痘泄．毒随痘灌．自可挽全而无害．宜服三消散．倘斯时红肿将脓．一溃则元气泄而痘焉能克灌乎．七八日之期．急用黄 卫元汤补之．

痘至七八日克灌时而发瘿者．冲和饮子主之．是痘黄蜡色而作瘿者．服保元兼以消毒．虽溃无妨．

三消散 治痘发至三四日而作瘿者．

半夏 当归 茯苓 甘草 木通 红花 生地 芍药 牛蒡子 天花粉 蝉蜕 灯草

水煎服．

黄 卫元汤 治痘发三四日而瘿溃者．宜此补之．

黄 人参 当归 红花 芍药 桔梗 甘草 防风

水煎服．

冲和饮子 治痘至七八日而发瘿者．

人参 黄 麦门冬 芍药 柴胡 防风 荆芥 白茯苓 白术 桔梗 连翘 当归 天花粉

水煎服．

痘里发丹 由内热之极也．宜生地、牛蒡子、芍药、甘草、木通、荆穗．其毒自消．肿痛加柴胡、羌活．头顶盛者．毒凑于上焦也．宜炒黄连、柴、甘、车前、栀子等类．外以化斑汤浴之．慎服寒药．及用猪胆、京墨、冰片等涂抹之类．

痘里夹疮 宜紫苏、荆芥煎汤浴之．随用升麻、黄 为君．芍药、生地、白术为臣．羌活 防风、为佐．

甘草、姜 蚕、蝉蜕为使．此准则也．若杨梅疮．如皂角子仁．肥疳疮．如松香、轻粉、黄丹、雄黄．俱不可用．

痘夹损伤 宜拱元散．人参、黄 、伏凤雏、当归、红花、芍药、蝉蜕、防风、甘草．一加橘红、生地、土鳖．以补其内．用文蛤、棕灰罨之．收敛其外．若损而未破者．虾蟆皮贴之．痕阔弗收者．白芨、白蔹、象皮末掺之．慎用峻利及败血等药．如汤火伤者．忌敷凉药．

痘疔 俗谓之贼痘．生于五六日之间．或三五枚六七枚．杂于诸痘之间．其色紫黯．甚则黑硬于右．有此．以致诸症蜂起．不能灌脓．甚至不救．由热毒势甚并结之也．有中心黑陷四畔突起戴浆者．有中心戴浆四畔干陷焦黑者．有头戴白浆自破溃烂者．有水泡溶溶易破者．有血泡色紫易破者．有疮头针孔浆水自出者．以上数症．生于四肢．身温音清．浮高而润者轻．生于腰腹．身热音哑．深陷而焦者重．

看疔秘法 天庭承浆黑陷．男应阴囊．女应阴户．两颧两颐有黑陷．应在腰下．人中有黑陷．应在脐下．

太阳有黑陷．应在腿足．耳上有黑陷．应在手足．轻则黑陷．重则疔也．

卷帘疔 生于舌根．小如黑豆．大似葡萄．令儿舌卷喉痛．急用银钩钩破．尽净恶血．随以苦茶漱口．搽龙宫丹．冰片、硼砂、青黛、黄连、薄荷、荆芥、炒僵蚕．为细末．吹用．

火珠疔 生鼻孔内．阗塞喷火．面赤眼红．用钩钩破．用黄连膏加冰片滴鼻内．服泻金散．犀角、牛蒡子、桔梗、芍药、生地、红花、紫苏、甘草．煎服．

忘汲疔 生于眼沿．封蛤肿胀．烦热面紫．治宜挑破．用瓦葱捣烂罨之．

豢虎疔 生于耳内．于会脓之时．宜挑破．搽拔疔散．

燕窝疔 生于腋下．肿硬．面赤谵语．如在左腋潜注．则右体之痘沉伏失色．右则反之．宜银针挑破去其根．用拔疔散．服消毒饮子．牛蒡子、犀角、芍药、生地、红花、甘草、木通．茯苓、连翘、灯心．水煎服．

注命疔 生两足心．于痘期里肿硬如钱如豆如椒．有紫筋直透足股．挑之去血净．用田螺水调冰片点之．次用慎火草、浸胀绿豆．捣烂敷之．

透肠疔 生肛门旁．在六七朝肿痛如锥．挑之．煎金银花 防风汤冷洗之．次用轻粉、珍珠、冰片、白蔹末涂之．内服黄连解毒汤．

骊龙疔 生尿孔内．于五六朝．身热谵语．眼翻肢厥．腹胀小便闭是也．急用蟾酥、牛黄、银珠、冰片、麝香．

研末．次用黄连、细茶浓煎候冷．取半匙调药．用细软稻心蘸药．送于孔内．内服木通败毒散．

痂后痘疔．溃见筋骨者．

密陀僧（二钱） 赤石脂 腻粉 黄柏 杭粉（炒） 伏龙肝 血竭（各一钱） 飞丹（八分）发灰（五分） 乳香 没药（各三分） 冰片（半分） 有臭气．加阿魏（三四分）

为极细末掺之．外用膏药盖之．内服人参败毒散．加穿山甲、蝉蜕、连翘．

痘烂身无完肤．脓水浸淫．粘拈衣被者．用茶叶拣去梗．入滚水一 ．即捞起．再拣去梗．湿铺床上．上铺草纸一层．令儿卧之．一夜则脓干．此秘诀也．

痘烂生蛆．及夏月诸虫咬伤．臭秽不堪者．用蛇蜕一两烧存性．蝉蜕用水洗净焙之．青黛飞．各五钱．细辛二钱半．为末．每服三钱．酒下．仍以生寒水石细末掺之．则虫化为水．蝇亦不敢近．

蛆痘．形化气化兼之也．先哲云．蛆痘不死．以其枭毒尽化于外也．用经霜艾叶、野薄荷煎汤洗之．或紫苏、甘草煎汤洗之．或用艾熏之．其蛆自去．禁用雄黄、矾石等药．

痘痂不脱．久之必成瘢陷．用生蜜、苏合油二味．调匀敷痂沿处．其痛立止．其痂速脱．无苏合油以线鸡油代之．

痘痂落后．其面瘢或赤或黑．用四白灭瘢散．临卧搽之．至晓洗去．自然白莹．更不得早见风日．经年不灭．如疮瘢凸者．热毒未尽也．解毒防风汤．外用蚬子肉水涂之．如疮瘢凹者．脾胃虚也．人参 白术散加黄主之．四白灭瘢散．搽面 效．用白芷、白附子、白僵蚕、鹰屎白、密陀僧．等分为末．清蜜水调搽．灭瘢散．治瘢黯或凸或凹者．韶粉一两轻粉一钱为末．猪骨髓熬熟调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄疫
  • 当前页：痘里疮疡
  • 下一页：痘后痈
<<< 返回本书目录
  1. 痘里疮疡《外科大成》
  2. 痘里发丹《医宗金鉴》
  3. 痘烂《医宗金鉴》
  4. 痘里夹瘿《医宗金鉴》
  5. 痘烂《冯氏锦囊秘录》
  6. 痘论《侣山堂类辩》
  7. 痘癞《证治准绳·幼科》
  8. 痘麻秽触相同《痧胀玉衡》
  9. 痘咳嗽《保婴撮要》
  10. 痘门《医方考》
  11. 痘科论《医学源流论》
  12. 痘面青《保婴撮要》
  13. 痘科纲领《医述》
  14. 痘苗《儿科萃精》
  15. 痘科伏毒急于闷症说《吴医汇讲》
  16. 痘衄血吐血《保婴撮要》
  17. 痘科《眉寿堂方案选存》
  18. 痘前痧胀《痧胀玉衡》
  19. 痘疥《秘传证治要诀及类方》
  20. 痘前十八犯《冯氏锦囊秘录》
  21. 痘解《儿科萃精》
  22. 痘前十八犯（《锦囊》）《疡医大全》
  23. 痘疖膏【方剂大全】
  24. 痘色顺逆《痘疹心法要诀》
  25. 痘窖《冯氏锦囊秘录》
  26. 痘色顺逆《医宗金鉴》
  27. 痘浆种法《幼科种痘心法要旨》
  28. 痘身疼《保婴撮要》
  29. 痘浆种法《医宗金鉴》
  30. 痘释《冯氏锦囊秘录》
  1. 痘里疮疡《外科大成》
  2. 痘烂生蛆《奇方类编》
  3. 痘里发丹《医宗金鉴》
  4. 痘烂生蛆《奇效简便良方》
  5. 痘里发丹《外科心法要诀》
  6. 痘烂生蛆《古今医统大全》
  7. 痘里夹瘿《医宗金鉴》
  8. 痘烂《外科心法要诀》
  9. 痘里夹瘿《外科心法要诀》
  10. 痘烂《冯氏锦囊秘录》
  11. 痘论《侣山堂类辩》
  12. 痘烂《医宗金鉴》
  13. 痘麻秽触相同《痧胀玉衡》
  14. 痘烂《中医词典》
  15. 痘麻烂角《中医词典》
  16. 痘癞《证治准绳·幼科》
  17. 痘门《医方考》
  18. 痘癞《中医词典》
  19. 痘闷邪语《奇效简便良方》
  20. 痘溃不能着席《奇效简便良方》
  21. 痘面青《保婴撮要》
  22. 痘渴泻《医学纲目》
  23. 痘苗《儿科萃精》
  24. 痘渴《医学纲目》
  25. 痘脓而不痂《医学纲目》
  26. 痘咳嗽《保婴撮要》
  27. 痘衄血吐血《保婴撮要》
  28. 痘科论《医学源流论》
  29. 痘前痧胀《痧胀玉衡》
  30. 痘科纲领《医述》
  31. 痘前十八犯《冯氏锦囊秘录》


痘后痈_《外科大成》_中医外科_【岐黄之术】

痘后痈

痘后痈

  • 上一页
  • 目录
  • 相关
  • 下一页

痘痈发于收靥之后．由毒瓦斯留藏于经络虚处．或关节动处．轻者止生结核肿疖．甚者头项胸背尽皆流注．难医．由实热者．用赤芍、甘草节、连翘、桔梗之类．上引升麻、葛根．下引槟榔、牛膝．更助以贝母、忍冬、栝蒌、白芷．寒热加芩、柏．散瘀加苏木、红花．便闭加大黄．气血虚者．身凉不渴．慎用苦寒．反伤中气．兼服保元汤为要．外用马齿苋杵汁．猪脂、石蜜．共熬成膏涂之．或天麻子肉．捣松香末为膏贴之．脓者针之．溃者 海巴儿掺之．干用油调．

射干粘子汤 治痘疹后．痈疽疮毒．

鼠粘子（二钱） 射干 升麻 甘草（各五分）

水一钟．煎六分服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘里疮疡
  • 当前页：痘后痈
  • 下一页：痘风疮
<<< 返回本书目录
  1. 痘后牙疳《医宗金鉴》
  2. 痘后痈、痘风疮、痘后便脓《外科大成》
  3. 痘后牙疳《痘疹心法要诀》
  4. 痘后痈毒《痘疹心法要诀》
  5. 痘后痧胀《痧胀玉衡》
  6. 痘后痈毒《医宗金鉴》
  7. 痘后回毒膏【方剂大全】
  8. 痘后余毒发热《景岳全书》
  9. 痘后化毒丹【方剂大全】
  10. 痘后余毒证治《证治准绳·幼科》
  11. 痘后浮肿《医宗金鉴》
  12. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  13. 痘后浮肿《痘疹心法要诀》
  14. 痘后证治《儿科要略》
  15. 痘后吹耳丹【方剂大全】
  16. 痘家药忌《景岳全书》
  17. 痘后疮水不干门主论《疡医大全》
  18. 痘夹麻出《麻科活人全书》
  19. 痘后出麻《麻科活人全书》
  20. 痘浆种法《医宗金鉴》
  21. 痘后瘢迹不退门主论《疡医大全》
  22. 痘浆种法《幼科种痘心法要旨》
  23. 痘后《幼科铁镜》
  24. 痘窖《冯氏锦囊秘录》
  25. 痘痕赤白《保婴撮要》
  26. 痘疖膏【方剂大全】
  27. 痘疳门主论《疡医大全》
  28. 痘解《儿科萃精》
  29. 痘疳丹【方剂大全】
  30. 痘疥《秘传证治要诀及类方》
  1. 痘后痈《外科大成》
  2. 痘后牙疳《痘疹心法要诀》
  3. 痘后痈毒《医宗金鉴》
  4. 痘后牙疳《医宗金鉴》
  5. 痘后痈毒《奇效简便良方》
  6. 痘后生疮《奇效简便良方》
  7. 痘后痈毒《痘疹心法要诀》
  8. 痘后痧胀《痧胀玉衡》
  9. 痘后余毒《医述》
  10. 痘后腮项耳后生肉核《奇效简便良方》
  11. 痘后余毒《寿世保元》
  12. 痘后起疔《奇效简便良方》
  13. 痘后余毒《奇效简便良方》
  14. 痘后目上翳瘴方《急救广生集》
  15. 痘后余毒《奇效简便良方》
  16. 痘后目疾《外科全生集》
  17. 痘后余毒发热《景岳全书》
  18. 痘后两眼难开《奇效简便良方》
  19. 痘后余毒方药例《古今医鉴》
  20. 痘后口角流涎《奇效简便良方》
  21. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  22. 痘后害目症《中医词典》
  23. 痘后余毒证治《证治准绳·幼科》
  24. 痘后浮肿《痘疹心法要诀》
  25. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  26. 痘后浮肿《医宗金鉴》
  27. 痘后余毒证治例《古今医鉴》
  28. 痘后浮肿《中医词典》
  29. 痘后证治《儿科要略》
  30. 痘后发疹《奇效简便良方》
  31. 痘花眼《中医词典》


痘风疮_《外科大成》_中医外科_【岐黄之术】

痘风疮

痘风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

痘风疮．先则细疮作痒．次沿成片．脂水浸淫．由痘后遇风所致．宜麦饯散搽之．兼避风戒口．甚者瘙痒浸淫．肌无完肤．而成痘癞．急用十全大补汤大补气血．苦参丸清热解毒．二方合而服之．外涂灭瘢救苦散．

麦饯散 小麦一合．炒枯黄色．乘热入钵内．和硫黄四钱白砒一钱为末．搅匀待冷．加烟胶八钱川椒三钱枯矾二钱共末．和匀．先用葱汤洗净．麻油调搽．油纸盖孔．三日一换．三次愈．

苦参丸

苦参（一两） 白蒺藜 胡麻 牛蒡子（各五钱） 甘草（二钱五分）

为末．酒糊为丸．竹叶汤送下．

灭瘢救苦散

密陀僧 滑石（各二两） 白芷（五钱）

上为末．湿则干掺．干用白蜜调敷．

痘后疳蚀疮 毒壅肌肉．内透筋骨．外连皮肤．时痛出血．日久不瘥．宜十全大补汤搽绵茧散．

绵茧散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后痈
  • 当前页：痘风疮
  • 下一页：痘后便脓
<<< 返回本书目录
  1. 痘风疮《医宗金鉴》
  2. 痘风疮门主论《疡医大全》
  3. 痘风《保婴撮要》
  4. 痘风眼门主论《疡医大全》
  5. 痘烦躁《保婴撮要》
  6. 痘腹痛《保婴撮要》
  7. 痘毒攻目门主论《疡医大全》
  8. 痘疳丹【方剂大全】
  9. 痘毒膏【方剂大全】
  10. 痘疳门主论《疡医大全》
  11. 痘毒痘疔膏【方剂大全】
  12. 痘痕赤白《保婴撮要》
  13. 痘毒藏脾经说《吴医汇讲》
  14. 痘后《幼科铁镜》
  15. 痘毒《续名医类案》
  16. 痘后瘢迹不退门主论《疡医大全》
  17. 痘顶塌陷《医宗金鉴》
  18. 痘后出麻《麻科活人全书》
  19. 痘顶塌陷《痘疹心法要诀》
  20. 痘后疮水不干门主论《疡医大全》
  21. 痘疔散【方剂大全】
  22. 痘后吹耳丹【方剂大全】
  23. 痘疔门主论《疡医大全》
  24. 痘后浮肿《痘疹心法要诀》
  25. 痘疔黑陷《景岳全书》
  26. 痘后浮肿《医宗金鉴》
  27. 痘疔【方剂主治】
  28. 痘后化毒丹【方剂大全】
  29. 痘疔《证治准绳·幼科》
  30. 痘后回毒膏【方剂大全】
  1. 痘风疮《外科大成》
  2. 痘风疮《外科心法要诀》
  3. 痘风疮门主方《疡医大全》
  4. 痘风疮《医宗金鉴》
  5. 痘风疮门主论《疡医大全》
  6. 痘风疮《中医词典》
  7. 痘风眼《中医词典》
  8. 痘风《保婴撮要》
  9. 痘风眼《奇方类编》
  10. 痘风《医学纲目》
  11. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  12. 痘烦躁《保婴撮要》
  13. 痘风眼门主方《疡医大全》
  14. 痘发热《医学纲目》
  15. 痘风眼门主论《疡医大全》
  16. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  17. 痘腹痛《医学纲目》
  18. 痘多不灌浆《奇效简便良方》
  19. 痘腹痛《保婴撮要》
  20. 痘毒已破《急救广生集》
  21. 痘腹胀《医学纲目》
  22. 痘毒溃烂《奇效简便良方》
  23. 痘疳《中医名词词典》
  24. 痘毒攻目门主论《疡医大全》
  25. 痘疳门主方《疡医大全》
  26. 痘毒攻目门主方《疡医大全》
  27. 痘疳门主论《疡医大全》
  28. 痘毒攻喉《中医词典》
  29. 痘寒热《医学纲目》
  30. 痘毒藏脾经说《吴医汇讲》
  31. 痘寒战《医学纲目》


痘后便脓_《外科大成》_中医外科_【岐黄之术】

痘后便脓

痘后便脓

  • 上一页
  • 目录
  • 相关
  • 下一页

痘后便脓热毒入于大肠也．宜四物汤加黄芩、黄连、枳壳、荆芥穗．或黄连解毒汤加生地．

上痘症自有专科．因其形有外科之名．又似属外科也．采录数条．以备参考云尔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘风疮
  • 当前页：痘后便脓
  • 下一页：炼取诸药法
<<< 返回本书目录
  1. 痘后瘢迹不退门主论《疡医大全》
  2. 痘后出麻《麻科活人全书》
  3. 痘后《幼科铁镜》
  4. 痘后疮水不干门主论《疡医大全》
  5. 痘痕赤白《保婴撮要》
  6. 痘后吹耳丹【方剂大全】
  7. 痘疳门主论《疡医大全》
  8. 痘后浮肿《痘疹心法要诀》
  9. 痘疳丹【方剂大全】
  10. 痘后浮肿《医宗金鉴》
  11. 痘腹痛《保婴撮要》
  12. 痘后化毒丹【方剂大全】
  13. 痘风眼门主论《疡医大全》
  14. 痘后回毒膏【方剂大全】
  15. 痘风疮门主论《疡医大全》
  16. 痘后痧胀《痧胀玉衡》
  17. 痘风疮《医宗金鉴》
  18. 痘后牙疳《痘疹心法要诀》
  19. 痘风《保婴撮要》
  20. 痘后牙疳《医宗金鉴》
  21. 痘烦躁《保婴撮要》
  22. 痘后痈、痘风疮、痘后便脓《外科大成》
  23. 痘毒攻目门主论《疡医大全》
  24. 痘后痈毒《痘疹心法要诀》
  25. 痘毒膏【方剂大全】
  26. 痘后痈毒《医宗金鉴》
  27. 痘毒痘疔膏【方剂大全】
  28. 痘后余毒发热《景岳全书》
  29. 痘毒藏脾经说《吴医汇讲》
  30. 痘后余毒证治《证治准绳·幼科》
  1. 痘后便脓《外科大成》
  2. 痘后瘢迹不退门主论《疡医大全》
  3. 痘后出麻《麻科活人全书》
  4. 痘后《幼科铁镜》
  5. 痘后疮疖《医学纲目》
  6. 痘痕赤白《保婴撮要》
  7. 痘后疮水不干门主论《疡医大全》
  8. 痘黑陷倒靥《医学纲目》
  9. 痘后发疹《奇效简便良方》
  10. 痘寒战《医学纲目》
  11. 痘后浮肿《中医词典》
  12. 痘寒热《医学纲目》
  13. 痘后浮肿《医宗金鉴》
  14. 痘疳门主论《疡医大全》
  15. 痘后浮肿《痘疹心法要诀》
  16. 痘疳门主方《疡医大全》
  17. 痘后害目症《中医词典》
  18. 痘疳《中医名词词典》
  19. 痘后口角流涎《奇效简便良方》
  20. 痘腹胀《医学纲目》
  21. 痘后两眼难开《奇效简便良方》
  22. 痘腹痛《保婴撮要》
  23. 痘后目疾《外科全生集》
  24. 痘腹痛《医学纲目》
  25. 痘后目上翳瘴方《急救广生集》
  26. 痘风眼门主论《疡医大全》
  27. 痘后起疔《奇效简便良方》
  28. 痘风眼门主方《疡医大全》
  29. 痘后腮项耳后生肉核《奇效简便良方》
  30. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  31. 痘后痧胀《痧胀玉衡》


炼取诸药法_《外科大成》_中医外科_【岐黄之术】

炼取诸药法

炼取诸药法

  • 上一页
  • 目录
  • 相关
  • 下一页

固罐法 近少阳城罐以双耳茶叶罐代之．将罐烤热．捣大蒜于罐外遍擦之．再烤再擦．如式三四次．次以姜、醋入罐内．温之煮之．以干为度．次用黄土二分．煤灰一分．杂以马毛．以盐水和之．固罐一指浓为则．阴干听用．

封罐口法 入药毕．盖铁盏．用铁丝绊毕．用石膏、无名异等分．食盐减半．俱 过为极细末．醋调成膏．次加炭火三二块于盏内．烧盏热．以笔蘸药周遭涂之．随干随药．以口平为率．

一用生石膏、生白矾、食盐三味．等分为末．水调涂之．如前．

□

冬至后．用洁净朴硝十斤．用水一斗五升．白萝卜五斤打碎．同硝入锅内．煮化．候汤滚足．捞去萝卜．将竹丝箕以绵纸二层摊铺箕内．架在新缸上．将硝汤徐人箕内．候折再添．以汤滤尽为度．将缸搭在天并．露三日．其硝结在缸边．倾去余水．沥干为止．将硝取下．再用砂锅顿炭炉上．将硝一碗．化开煎滚．以铜匙铲搅．将成凝结时．铲入小鱼酢罐内上空寸许．再下硝炼．如此已毕．每一罐下．用三丁品字样钉入土地上．留寸半在外．将罐浮顿．钉头上用瓦片盖口．周遭用段砖砌百眼炉．围绕离罐寸半许．将着炭安入炉内四围．底火顶火一概相护．候罐硝红为度．次日取出硝来．预用大绵纸摊在洁净阴土地上．将硝碾细．用绢筛筛在纸上一钱浓．再不许多．将门闼俱已关闭．不许与人见之．三日后．其硝自然复活．色白如粉．轻虚成片．将钵盛收．纸盖之．上再用乱纸寸许．以收潮气．庶不凝结．此品最能降火化痰．清利脏腑．怪症服之可蠲．狂燥用之即愈．搜除百病．安敛心神．况此服之不伤元气．惟久病泻痢者不宜．大人每服三四钱．小儿五分至一钱皆可．俱用白滚汤或葱汤空心化服．候行二三次．随饮稀粥．自然爽健精神．调和脏腑．津液顿生．百病如失．又 过硝石六两．加朱砂三钱．青黛一钱．冰片一钱五分．共研细末．照前筛纸上．再用纸盖一层．四边以戒尺压紧．勿令走气．候三日外．取起密收．又名阳春紫雪．最治失心忘志．颠痫健忘．小儿急惊．大人异症．每服五分至一钱．俱用淡竹叶、灯心汤化服．屡有奇效．不可尽述．玄明粉乃神仙保命服食．每一斤加生熟甘草末一两．葱汤化服二三钱．令人悦泽容颜．轻身耐老矣．

□

用铅一斤．小罐内炭火煨化．投白砒二两于化烊铅上．炼烟尽为度．取起冷定．打开金顶．砒结在铅面上取下听用．

□

用洁净朴硝半斤罐内．炭火熔化．煎干 红．住火．冷定取出．即成硝石．罐收听用．利实火不利虚火也．

□

用蟾不拘大小．其酥俱有．用阔铜镊．镊蟾眉棱高肉上．微紧拔出．酥来凝聚镊里．多则括下．阴干听用．其取过之蟾．避风二日．仍送青草圃中．自然不伤其生．如取之便见风下水．俱成破伤风．颠沛而死．

□

用大毛竹一连二节．用刀劈去外青一半．用砖扎节中．沉入大粪池内．一年后取起．以长流水浸一日．取起钻开节孔．内蓄粪清．瓷罐收贮．凡遇有中砒毒．河 ．伤寒阳毒发狂．疔疮痧症．毒瓦斯入里．烦躁口干．渴欲饮水．脉大有力者．并宜此药．

□

大附子一两之外方用．随数几枚．以童便浸 三寸．每日换便．浸至夏三冬五．再换童便．煮尽二香为度．去皮脐．线穿阴干．或日中晒硬亦可．收藏听用．

□

用白面一斤．外再以面半斤调稠．浓捍成薄片二块．将前面包合于中．周遭捏紧．合口．于清明正日蒸熟．挂透风处阴干．用面包藏．勿受潮湿．越久越效．

□

前方诸药．未注炮炙．如人食肴馔．不用烹炮也．是以凡药．必尊雷公炮制．入药乃效．今开于后．

人参（润色明亮坚实为上轻匏不堪） 天门冬（汤泡去心） 麦门冬（去心） 生地黄（酒浸）熟地黄（酒蒸） 白术（米泔浸炒） 苍术（米泔浸炒） 黄 （蜜水拌炒） 甘草（消毒生用补托炙熟）酸枣仁（炒研） 远志（汤泡去心微炒） 五味子（炒研） 肉苁蓉（去鳞酒洗） 牛膝（酒洗）破故纸（炒） 当归（酒洗） 白芍（微炒黄色） 白蒺藜（去刺） 玄参（去根） 香附（童便浸炒）柴胡（去芦） 黄芩（酒炒） 黄连（解毒生用止呕姜汁拌炒） 龙胆草（酒炒） 知母（盐水拌炒）栝蒌仁（去壳去油） 贝母（去心） 陈皮（去白） 桔梗（微炒） 防风（去芦） 干姜（炒黑）附子（童便浸煮） 半夏（姜汁水煮） 川乌（汤泡去皮） 草乌（汤泡去皮尖） 巴戟（汤泡去心微焙）南星（煨有为末入牛胆内者） 威灵仙（去根） 仙茅（米泔浸蒸去皮） 三棱（汤泡） 泽泻（蒸）大黄（实人生用虚人炙用） 海藻（酒洗） 昆布（酒洗切丝） 牡丹皮（去骨） 王不留行（炒碾）牛蒡子（炒碾） 连翘（去梗碾） 金银花（去梗叶） 牵牛（生用炒用） 地骨皮（去梗） 肉桂（去粗皮） 茯苓（去匏粗皮） 枸杞子（去蒂） 琥珀（布包捶碎灯心同碾研如面细） 山栀（碾炒焦） 黄柏（盐水拌炒） 山茱萸（去核） 杜仲（盐水拌炒断丝） 桑皮（蜜水拌炒） 辛夷（去蒂） 乳香（去油为末） 没药（去油为末） 枳壳（麸皮炒） 浓朴（姜汁制炒） 巴豆（去油为霜） 皂荚（去皮弦子煨） 五倍子（去蛀末炒） 莲肉（泡去皮心） 山楂（去核） 桃仁（泡去皮类） 杏仁（泡去皮尖微炒） 芒硝（汤者提净） 石膏（ 碾末） 雄黄（透红明亮） 硫黄（去脚） 砂（净明洁白） 硼砂（白色透明）砒霜（白色明亮者有生煨两用） 自然铜（醋 七次） 黄丹（水飞炒紫） 龙骨（生用 用） 牛黄（轻虚色黄） 麝香（去毛皮） 犀角（镑末） 羚羊角（镑末） 龙齿（ 存性） 蜂蜜（炼去白沫）蝉蜕（去土） 斑蝥（川米炒去翅足） 僵蚕（去丝微炒） 全蝎（酒洗去毒） 蜈蚣（炙去头足）蚯蚓（翻去腹土） 田螺（去壳晒干） 牡蛎（ 研） 石决明（ ） 珍珠（豆腐内煮数滚布包捶碎同灯心碾末） 人中白（ 研）

以上药品．凡本书内应用制炒炮炙者录之．不炮炙者未录．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后便脓
  • 当前页：炼取诸药法
  • 下一页：跋
<<< 返回本书目录
  1. 炼取诸药法《外科大成》
  2. 炼砂丹【方剂大全】
  3. 炼青金法《古今医统大全》
  4. 炼神合道《养生导引秘籍》
  5. 炼气成神《养生导引秘籍》
  6. 炼升药法《医门补要》
  7. 炼脐法《医学入门》
  8. 炼石补天【方剂大全】
  9. 炼精化气《养生秘旨》
  10. 炼石丹【方剂大全】
  11. 炼金顶砒法《外科正宗》
  12. 炼石散【方剂大全】
  13. 炼法入道《养生导引秘籍》
  14. 炼消石法《外科正宗》
  15. 炼毒丹【方剂大全】
  16. 炼形化气《养生导引秘籍》
  17. 炼道入圣《养生导引秘籍》
  18. 炼雄丹【方剂大全】
  19. 炼白降丹法《医门补要》
  20. 炼玄明粉法《外科正宗》
  21. 练中丸【方剂大全】
  22. 炼盐散【方剂大全】
  23. 练阳汤【方剂大全】
  24. 炼阳销阴《养生导引秘籍》
  25. 练香丸散【方剂大全】
  26. 炼阴丹【方剂大全】
  27. 练习题《医学统计学》
  28. 炼银疮门主论《疡医大全》
  29. 练习题《医学统计学》
  30. 炼银朱法《古今医统大全》
  1. 炼取诸药法《外科大成》
  2. 炼秋石《医方考》
  3. 炼神《中医词典》
  4. 炼青金法《古今医统大全》
  5. 炼神还虚《中医词典》
  6. 炼气化神《中医词典》
  7. 炼神合道《养生导引秘籍》
  8. 炼气成神《养生导引秘籍》
  9. 炼升药法《医门补要》
  10. 炼气《中医词典》
  11. 炼松脂法《备急千金要方》
  12. 炼脐法《医学入门》
  13. 炼消石法《外科正宗》
  14. 炼脐法《中医词典》
  15. 炼硝石秘法（华佗炼硝石）《华佗神方》
  16. 炼精之法《竹林女科证治》
  17. 炼形《中医词典》
  18. 炼精化气《养生秘旨》
  19. 炼形化气《养生导引秘籍》
  20. 炼精化气《中医词典》
  21. 炼玄明粉法《外科正宗》
  22. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  23. 炼盐丸《冯氏锦囊秘录》
  24. 炼金顶砒法《外科正宗》
  25. 炼阳销阴《养生导引秘籍》
  26. 炼己口诀《女丹合编选注》
  27. 炼药《中医词典》
  28. 炼己《中医词典》
  29. 炼阴丹《三因极一病证方论》
  30. 炼法入道《养生导引秘籍》
  31. 炼银疮门主论《疡医大全》


跋_《外科大成》_中医外科_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

医自轩岐而始．原无内外科之分．盖缘本于运气之有司天．则有主客加临之迁迭．脏腑之有虚实．则有淫胜郁复之乖变．用药之有气味．则有逆从反正之权衡．是医者一也．至于唐宋之间．分立一十三科．意在学难尽述．使人各治一科．如水陆之殊途矣．第疮疡虽曰外科．而其本必根于内．且多针灸去腐完肌之技．似治外较难于治内耶．近之世．重内而轻外者．由近之医弃内而治外．是舍本而从末也．予暇中殚精采掇．参素问灵枢之奥旨．搜古今名贤之确论．汇为一书．名曰外科大成．直陈本末．一目了然．犹星辰之有躔度河汉之有源流．庶不致轻人命于草菅焉．今大成梓完．尚有内科症治粗评相继发．因书予平昔之所见者着之云尔．

愧 生阳子祁坤跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼取诸药法
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《外科大成》
  2. 跋《石室秘录》
  3. 跋《症因脉治》
  4. 跋《本草从新》
  5. 跋《仲景伤寒补亡论》
  6. 跋《顾松园医镜》
  7. 跋《竹林女科证治》
  8. 跋《张聿青医案》
  9. 跋《轩岐救正论》
  10. 跋《辨证录》
  11. 跋《冷庐医话》
  12. 跋《医述》
  13. 跋《脉症治方》
  14. 跋《古今医统大全》
  15. 跋《本草崇原》
  16. 跋《医学读书记》
  17. 跋《内经评文》
  18. 跋《质疑录》
  19. 跋《金针秘传》
  20. 跋《慎疾刍言》
  21. 跋《奇效简便良方》
  22. 跋《增订十药神书》
  23. 跋《医学从众录》
  24. 跋《饮膳正要》
  25. 跋《婴童类萃》
  26. 跋《中藏经》
  27. 跋《本草择要纲目》
  28. 跋《仿寓意草》
  29. 跋《扁鹊心书》
  30. 跋《褚氏遗书》
  31. 跋《增订叶评伤暑全书》


《外科大成》

  • 作者：祁坤 朝代：清 年份：公元1665年
  • 自叙
  • 序
  • 卷一\总论部
    • 痈疽之脉
    • 痈疽之源
    • 痈疽之别
    • 痈疽生死法
    • 察形色顺逆法
    • 内消内托法
    • 虚实症治法
    • 经络大略
    • 十二经补泻药品
    • 针砭灸烙烘照蒸拔等法
      • 针
      • 砭
      • 灸
      • 烙
  • 卷一\论症治
    • 次第
    • 虚实
    • 顺逆
    • 标本
    • 论治
    • 药忌
    • 辨症
    • 论溃疡
    • 论脓血
    • 论疮口
    • 生肌
    • 验膜
    • 症变
  • 卷一\主治方
    • 肿疡主治方
    • 肿疡主治方附余
    • 肿疡敷贴类方
    • 洗涤类方
    • 膏药类方
    • 麻药类方
    • 去腐类方
    • 生肌类方
    • 溃疡外治附余
    • 家传西圣膏方
  • 卷一\附余
    • 调理须知
    • 杂忌须知
    • 试知百病死生法
  • 卷二\分治部上（痈疽）
    • 头部
    • 面部
    • 颈项部
      • 瘰
      • 石疽
      • 失荣
    • 背部
      • 疽
    • 腰部
    • 胸博
    • 腹部
    • 腋部
    • 肋部
    • 下部后
      • 风疳
      • 肛门肿痛
      • 痔漏
      • 脱肛
    • 下部前
      • 便痈
      • 疳疮
      • 阴湿疮
      • 阴疮
      • 阴挺
      • 阴蕈
      • 阴肿
      • 阴蚀
      • 阴脱
      • 子宫脱出
      • 囊痈
      • 肾囊风
      • 肾脏风疮
    • 肩部
    • 部（自肩至肘曰）
    • 臂部
    • 手部
    • 股部
    • 膝部
    • 胫部
    • 足部
  • 卷三\分治部下（小疵）
    • 头部
      • 头痛头疯
      • 油风
      • 白屑风
      • 秃疮
      • 头
      • 蝼蛄疖
      • 发际疮
    • 面部
      • 眉
      • 酒刺
      • 黧黑斑
      • 雀斑
      • 黑子痣
      • 鼻慝疮
      • 羊胡子疮
    • 眼部
      • 眼丹
      • 针眼
      • 痰核
      • 椒疮粟疮
      • 脾番
      • 漏睛
      • 眼 出脓
    • 耳部
      • 黑疔
      • 耳疳
      • 耳痔耳挺耳蕈
      • 月蚀疮
      • 耳痒
      • 虫入耳
      • 冻耳
    • 鼻部
      • 鼻渊
      • 鼻聋
      • 鼻衄
      • 鼻痔
      • 鼻疔
      • 鼻疮
      • 酒 鼻
    • 唇部
      • 反唇疔
      • 唇疽
      • 茧唇
      • 唇风
    • 口部
    • 舌部
      • 紫舌
      • 痰包生于舌下
      • 舌衄
      • 重舌
      • 弄舌
    • 牙齿部
      • 牙衄
      • 攒齿疳
      • 牙疔
      • 牙痈
      • 走马牙疳
    • 咽喉部
      • 紧喉
      • 慢喉
      • 喉痹
      • 哑瘴喉风
      • 弄舌喉风
      • 喉疖
      • 喉瘤
      • 锁喉
      • 婴儿咽喉痛
  • 卷四\不分部位大毒
    • 内痈总论
    • 肺痈
    • 小肠痈、大肠痈
      • 小肠痈
      • 大肠痈
    • 胃痈、脾痈、肝痈、
      • 胃痈
      • 脾痈
      • 肝痈
    • 心痈、肾痈
      • 心痈
      • 肾痈
    • 大疔
    • 多骨疽
    • 流注
    • 瘿瘤
    • 结核
    • 梅疮
    • 杨梅倒发
    • 疽
    • 痼
    • 瘭疽
    • 疣
  • 卷四\不分部位小疵
    • 无名肿毒
    • 丹毒
    • 游风
    • 瘾疹
    • 诸疮痛痒
    • 大麻疯疠疯
    • 癞疯
    • 疡疯
    • 白驳疯
    • 癜疯
    • 诸疮
    • 翻花疮
    • 疥
    • 癣
    • 痤
    • 痱
    • 状如麻豆．搔之成疮
    • 浸淫疮
    • 天 疮
    • 火赤疮
    • 寒疮
    • 鱼脊疮、骨痿疮、红丝疮、天蛇疮
      • 鱼脊疮
      • 骨痿疮
      • 红丝疮
      • 天蛇疮
    • 风疳
    • 白 （蛇风）
    • 漆疮
    • 血箭
    • 血痣
    • 颠扑胀满
    • 金疮
    • 杖伤
    • 夹伤
    • 破伤风
    • 类破伤风
    • 发痉
    • 汤泼火伤
    • 冻疮
    • 哽喉
    • 诸刺入肉
    • 齿
    • 犬之风
    • 咬伤
  • 卷四\小儿部
    • 赤游丹毒
    • 胎毒疮疡
    • 热毒疮疡
    • 垂痈（附重舌重重齿）
    • 胎风、胎赤、胎瘤
      • 胎风
      • 胎赤
      • 胎瘤
    • 脐疮、脐突
    • 阴肿
    • 脱肛、肛门作痒
      • 肛门作痒
    • 遗毒
    • 葡萄疫
    • 痘里疮疡
    • 痘后痈、痘风疮、痘后便脓
      • 痘后痈
      • 痘风疮
      • 痘后便脓
    • 炼取诸药法
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行