论疮肿诊候入式法_《外科精义》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科精义》
论疮肿诊候入式法
在线购买《外科精义》正版书籍

论疮肿诊候入式法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者，人之司命也；脉者，医之大业也。盖医家苟不明脉，则如冥行索途，动致颠复夫大方脉、妇人、小儿、风科，必先诊脉，后对症处药。独疮科之流，多有不诊其脉候，专攻治外；或有证候疑难，别召方脉诊察，于疮科之辈，甘当浅陋之名。噫！其小哉如是。原夫疮肿之生，皆由阴阳不和，气血凝滞。若不诊候，何以知阴阳勇怯，气血聚散也。由是观之，则须信疗疮肿于诊候之道，不可阙也。历观古今，治疗疮肿方书甚多，其间诊候之法，略而未详，比夫诸科，甚有灭裂。愚虽不才，辄取《黄帝素问》、《难经》、《灵枢》、《甲乙》及叔和、仲景、扁鹊、华佗、《千金》、《外台》、《圣惠》、《总录》，古今名医诸家方论之中，诊候疮肿之说，简编类次，贯成篇帙。首载诊候入式之法，次论血气色脉参应之源，后明脉之名状、所主证候及疮肿逆从之方，庶使为疮肿科者，览此则判然可晓，了朝临疾，诊候至此，则察逆从，决成败，若黑白之易分耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：论疮肿诊候入式法
  • 下一页：论荣卫色脉参应之法
<<< 返回本书目录
  1. 论疮肿诊候入式法《外科精义》
  2. 论唇舌干燥唇舌破裂舌苔《原要论》
  3. 论疮疡作渴《疡医大全》
  4. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  5. 论疮疡作渴《外科枢要》
  6. 论大黄《外科理例》
  7. 论疮疡治法当分缓急《疡医大全》
  8. 论大头伤寒治法《冯氏锦囊秘录》
  9. 论疮疡欲呕作呕呃逆《疡医大全》
  10. 论大医精诚《备急千金要方》
  11. 论疮疡欲呕作呕《外科枢要》
  12. 论大医习业《备急千金要方》
  13. 论疮疡用针宜禁《外科枢要》
  14. 论带久不止当补卫浓脾《济阴纲目》
  15. 论疮疡用针勿忌尻神《外科枢要》
  16. 论带久枯涸宜润补《济阴纲目》
  17. 论疮疡用针灸勿忌尻神《疡医大全》
  18. 论带下当以壮脾胃升阳气为主《济阴纲目》
  19. 论疮疡用香散药《疡医大全》
  20. 论带下湿热药用正治从治之异《济阴纲目》
  21. 论疮疡用生肌之药《外科枢要》
  22. 论带下属湿热冤结不散《济阴纲目》
  23. 论疮疡用汗下药《疡医大全》
  24. 论带下痰实宜吐下《济阴纲目》
  25. 论疮疡用汗下药《外科枢要》
  26. 论带下五色因风邪入于胞门《济阴纲目》
  27. 论疮疡阳气脱陷《疡医大全》
  28. 论带下虚寒宜温补《济阴纲目》
  29. 论疮疡阳气脱陷《外科枢要》
  30. 论带下由劳伤冲任《济阴纲目》
  1. 论疮肿诊候入式法《外科精义》
  2. 论疮疡作渴《外科枢要》
  3. 论唇舌干燥唇舌破裂舌苔《原要论》
  4. 论疮疡作渴《疡医大全》
  5. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  6. 论疮疡治法当分缓急《疡医大全》
  7. 论大肠虚实寒热生死逆顺脉证之法《华佗神方》
  8. 论疮疡欲呕作呕呃逆《疡医大全》
  9. 论大黄《外科理例》
  10. 论疮疡欲呕作呕《外科枢要》
  11. 论大头伤寒治法《冯氏锦囊秘录》
  12. 论疮疡用针宜禁《外科枢要》
  13. 论大医精诚《备急千金要方》
  14. 论疮疡用针勿忌尻神《外科枢要》
  15. 论大医习业《备急千金要方》
  16. 论疮疡用针灸勿忌尻神《疡医大全》
  17. 论带久不止当补卫浓脾《济阴纲目》
  18. 论疮疡用香散药《疡医大全》
  19. 论带久枯涸宜润补《济阴纲目》
  20. 论疮疡用生肌之药《外科枢要》
  21. 论带下当以壮脾胃升阳气为主《济阴纲目》
  22. 论疮疡用汗下药《外科枢要》
  23. 论带下湿热药用正治从治之异《济阴纲目》
  24. 论疮疡用汗下药《疡医大全》
  25. 论带下属湿热冤结不散《济阴纲目》
  26. 论疮疡阳气脱陷《外科枢要》
  27. 论带下痰实宜吐下《济阴纲目》
  28. 论疮疡阳气脱陷《疡医大全》
  29. 论带下五色因风邪入于胞门《济阴纲目》
  30. 论疮疡虚实《疡医大全》
  31. 论带下虚寒宜温补《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论荣卫色脉参应之法_《外科精义》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科精义》
论荣卫色脉参应之法
在线购买《外科精义》正版书籍

论荣卫色脉参应之法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天地之道，曰阴与阳；阴阳在人，曰血与气。盖血者荣也，气者卫也；荣者荣于中，卫于外。所以荣行脉中，卫行脉外；脉者，血气之先也。血非脉则焉能荣于中？气非脉则焉能卫于外？二者相资而行，内则通于五脏 六腑、十二经络；外则濡于九窍四肢、百节万毛。昼夜循行，如环无端，以成其度。会于寸口，变见于脉。故曰气血者，人之神也；脉者，气血之神也。所以治病之始，五决为纪。盖五决者，五脏色之与脉，当相参应。故曰能合色脉，可以万全也。凡此不精，虽聪惠辩博，亦不足委也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮肿诊候入式法
  • 当前页：论荣卫色脉参应之法
  • 下一页：论持手诀消息法
<<< 返回本书目录
  1. 论荣卫色脉参应之法《疡医大全》
  2. 论肉痹《中藏经》
  3. 论荣卫色脉参应之法《外科精义》
  4. 论乳痈乳岩结核《外科枢要》
  5. 论妊娠疮疡《疡医大全》
  6. 论腮《外科枢要》
  7. 论妊妇伤寒又与前证有易法《伤寒六书》
  8. 论三部脉所主杂病法诀《外科精义》
  9. 论人参《肯堂医论》
  10. 论三部脉所主杂病法诀《疡医大全》
  11. 论热入血室《济阴纲目》
  12. 论三部脉所主证候《外科精义》
  13. 论蛆痘《冯氏锦囊秘录》
  14. 论三部脉所主证候《疡医大全》
  15. 论求子须知先天之气《济阴纲目》
  16. 论三部所主脏腑病《疡医大全》
  17. 论求子先调经《济阴纲目》
  18. 论三部所主脏腑病证《外科精义》
  19. 论求子脉须和平《济阴纲目》
  20. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  21. 论求子禁用热剂《济阴纲目》
  22. 论三焦有几《质疑录》
  23. 论求子贵养精血《济阴纲目》
  24. 论三品药畏恶相反《太平惠民和剂局方》
  25. 论求子必知氤氲之时《济阴纲目》
  26. 论三日疟分子午卯酉日《质疑录》
  27. 论轻重《中风论》
  28. 论三消有寒不专主火《质疑录》
  29. 论轻疫误治每成痼疾《温疫论》
  30. 论三阳三阴经脉《普济方·针灸》
  1. 论荣卫色脉参应之法《外科精义》
  2. 论荣卫色脉参应之法《疡医大全》
  3. 论肉痹《中藏经》
  4. 论妊娠疮疡《疡医大全》
  5. 论肉痹《华佗神方》
  6. 论妊娠病疫《温热经纬》
  7. 论乳痈乳岩结核《外科枢要》
  8. 论妊妇伤寒又与前证有易法《伤寒六书》
  9. 论腮《外科枢要》
  10. 论人法与天地《华佗神方》
  11. 论三部脉所主杂病法诀《疡医大全》
  12. 论人参《肯堂医论》
  13. 论三部脉所主杂病法诀《外科精义》
  14. 论热入血室《济阴纲目》
  15. 论三部脉所主证候《疡医大全》
  16. 论取寸《针灸易学》
  17. 论三部脉所主证候《外科精义》
  18. 论蛆痘《冯氏锦囊秘录》
  19. 论三部所主脏腑病《疡医大全》
  20. 论求子须知先天之气《济阴纲目》
  21. 论三部所主脏腑病证《外科精义》
  22. 论求子先调经《济阴纲目》
  23. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  24. 论求子脉须和平《济阴纲目》
  25. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论求子禁用热剂《济阴纲目》
  27. 论三焦有几《质疑录》
  28. 论求子贵养精血《济阴纲目》
  29. 论三痞《华佗神方》
  30. 论求子必知氤氲之时《济阴纲目》
  31. 论三品药畏恶相反《太平惠民和剂局方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论持手诀消息法_《外科精义》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科精义》
论持手诀消息法
在线购买《外科精义》正版书籍

论持手诀消息法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诊候之脉法，常以平旦为纪，阴气未散，阳气未动，饮食未进，血气未乱，经脉未络脉调匀，故乃可诊有疾之脉。若遇仓卒病患，不拘此论。《内经》所谓持脉有道，以虚静为保。但可澄神静虑，调息凝心，视精明，察五色，听声音，问所苦，方始按寸尺，别浮沉，以此参照决死生之分矣。复观患人身形长短肥瘦，老少男女，性情缓急，例各不同，故曰形气相得者生，三五不调者病。谓如室女尼冠脉当濡而弱；婴儿孺子之脉细而疾；三四岁者，呼吸之间，脉当七、八至为平。比夫常人，特不同耳！大抵男子先诊左手，女子先诊右手；男子左脉大者顺，女子右脉大者顺。大凡诊脉先以中指揣按掌后高骨，骨下为关；得其关位，然后齐下两左右二指。若臂长人，疏排其指；若臂短人，密排其指。三指停稳，先诊上指曰寸口，浮按消息之，中按消息之，重按消息之，上境消息之，下境消息之，推而外之消息之，推而内之消息之；然后先关、后尺消息之，一类此。若诊得三部之中，浮沉、滑涩、迟疾不调，何病所主，外观形色，内察脉候，参详处治以忠告之。不可轻言谈笑，乱说是非，左右瞻望，举止忽略，此庸医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论荣卫色脉参应之法
  • 当前页：论持手诀消息法
  • 下一页：论三部所主脏腑病证
<<< 返回本书目录
  1. 论持手诀消息法《疡医大全》
  2. 论齿衄《医旨绪余》
  3. 论持手诀消息法《外科精义》
  4. 论齿为肾胃大肠所属《重楼玉钥续编》
  5. 论成胎分男女之异《济阴纲目》
  6. 论赤白游风《外科枢要》
  7. 论沉脉形状指法主病《伤寒六书》
  8. 论赤箭《苏沈良方》
  9. 论肠痈《外科枢要》
  10. 论赤痢自小肠来《质疑录》
  11. 论肠覃《济阴纲目》
  12. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  13. 论肠结治法《医学衷中参西录》
  14. 论抽风不是风《医林改错》
  15. 论产后调理法《济阴纲目》
  16. 论臭痘《冯氏锦囊秘录》
  17. 论产后调护《女科秘旨》
  18. 论初病大法《济阴纲目》
  19. 论产后伤寒与胎前有别法《伤寒六书》
  20. 论初诞《冯氏锦囊秘录》
  21. 论产后三禁《景岳全书》
  22. 论初起肿疡《疡医大全》
  23. 论产后三禁《妇人规》
  24. 论初妊娠《卫生家宝产科备要》
  25. 论产后厥症《胎产指南》
  26. 论初受气《幼幼新书》
  27. 论产后服热药之误《济阴纲目》
  28. 论初诊用药《知医必辨》
  29. 论产后当大补气血为主《女科折衷纂要》
  30. 论传阳变阴之极，变病变法《医学入门》
  1. 论持手诀消息法《外科精义》
  2. 论持手诀消息法《疡医大全》
  3. 论持针《针灸易学》
  4. 论成胎分男女之异《济阴纲目》
  5. 论齿衄《医旨绪余》
  6. 论沉脉形状指法主病《伤寒六书》
  7. 论齿为肾胃大肠所属《重楼玉钥续编》
  8. 论肠痈《外科枢要》
  9. 论赤白游风《外科枢要》
  10. 论肠覃《济阴纲目》
  11. 论赤箭《苏沈良方》
  12. 论肠结治法《医学衷中参西录》
  13. 论赤痢自小肠来《质疑录》
  14. 论产后诸禁《类证治裁》
  15. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  16. 论产后调理法《济阴纲目》
  17. 论抽风不是风《医林改错》
  18. 论产后调护《女科秘旨》
  19. 论臭《冯氏锦囊秘录》
  20. 论产后伤寒与胎前有别法《伤寒六书》
  21. 论臭痘《冯氏锦囊秘录》
  22. 论产后三禁《妇人规》
  23. 论出痘饮水即呛《医林改错》
  24. 论产后三禁《景岳全书》
  25. 论初病大法《济阴纲目》
  26. 论产后厥症《胎产指南》
  27. 论初诞《冯氏锦囊秘录》
  28. 论产后服热药之误《济阴纲目》
  29. 论初起肿疡《疡医大全》
  30. 论产后当大补气血为主《女科折衷纂要》
  31. 论初妊娠《卫生家宝产科备要》


论三部所主脏腑病证_《外科精义》_中医外科_【岐黄之术】

论三部所主脏腑病证

论三部所主脏腑病证

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诊候之道，医者之难精也。若非灯下苦辛，勤于记诵，参师访友，昼夜不遑，造次颠寤寐俯仰，存心于此，安能知神圣之妙哉？古人曰∶按其脉，知其疾，命曰神，以悟其探赜索隐之妙也。又曰∶切其脉，治其病，谓之巧，以明其指别之功也。盖三指相去毫厘之近，主病若千里之远。观夫指别之功，世人固以为难，命曰神，岂容易可至哉？常考于经，脉有三部，寸、关、尺也。从鱼际至高骨，却行一寸曰寸，从寸上一分曰鱼际，从寸至尺曰尺泽，寸后尺前为关。关前为阳，即寸口也；关后为阴，即尺脉也。阳出阴入，以关为界。寸主上焦、头、手、皮毛；关主中焦、腹及腰；尺主下焦、小腹及足。此三部所主大略也。又有左右两手三部，为之六脉也；又有人迎、气口、神门，所主又各不同。盖左手关前曰人迎，右手关前曰气口，两关之后一分即曰神门。故脉法赞曰∶肝、心出左，肺、脾出右；肾为命俱出尺部；魂魄谷神，皆见寸口。所谓左手关前，心之部也，其经手少阴与手太阳为表里，小肠合为府；左手关上，肝之部也，其经足厥阴与足少阳为表里，胆合为府；左手关后，肾之部也，其经足少阴与足太阳为表里，膀胱合为府；右手关前，肺之部也，其经手太阴与手阳明为表里，大肠合为府；右手关上，脾之部也，其经足太阴与足阳明为表里，胃合为府；右手关后，命门之部也，其经手厥阴与手少阳为表里，三焦合为府。此谓六部所主脏腑十二经之义也。

又“脉要精微论”曰∶尺内两旁则季胁也；尺外以候肾，尺里以候腹；中附上，左外以候肝，内以候膈；右外以候胃，内以候脾；上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中；前以候前，后以候后；上竟上者，胸喉中事也；下竟下者，小腹腰股膝胫中事也。粗大者，阴不足，阳有余，为热中也。来疾去疾，上实下虚为厥颠疾；来徐去疾，上虚下实为恶风也。故中风者，阳气受也。有脉俱沉细数者，少阴厥也；沉细数散者，寒热也；浮而散者，为恂仆。诸浮而数者，皆在阳，为热，其有躁者在手；诸细而沉者皆在阴，则为骨痛，其有静者在足。数动一代者，病在阳之脉也。泄及便脓血诸过者，切之涩者，阳气有余也，滑者阴气有余也。阳气有余为身热无汗，阴气有余为多汗身寒，阴阳有余则无汗身寒。推而外之，内而不外者，有心腹积也；推而内之，外而不内者，身有热也；推而上之，上而不下者，腰足清也；推而下之，下而不上者，头项痛也。按之至骨脉气少者，腰脊痛而身有痹也。以上诸疾，若非指明心了，乌可得而妙也！又“平人气象论”曰∶一呼脉再动，一吸脉亦再动，呼吸定息，脉行五动，为

者，不病也

时曰平信。信夫四时之脉，皆以胃气为本，谓春弦、夏洪、秋毛、冬石。春之胃脉，微弦曰平。余皆仿此。逆四时则病矣。若诊妇人之脉，妊身则慎勿乱投汤散。其妇人之脉，诊得少阴脉动甚则有子也；又曰∶阴搏阳则有子也；又曰∶身汗而无脉者，即有妊也。盖重身者，问其月事，观其体貌，然后主治，不可忽也。又经曰∶察色按脉，先别阴阳；盖阴阳者，天地之道也。是以治病者，必求其本，本于阴阳寒暑四时，五脏之根也。以脉言之，则浮沉也；以部位言之，则尺寸也。故经云∶脉者，阴阳之法，以应五脏，是谓呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味，其脉在中也。以浮沉论之，则曰浮者阳也，沉者阴也，应在腑，则浮而大散者心也，浮而短涩者肺也，所以心肺俱浮也，牢而长者肝也，按之而大，举指来实者肾也，所以肝肾俱沉也，迟缓而长者脾也，脾为中州，所以脉在中也。仲景曰∶大、浮、数、动、滑，皆阳也；沉、涩、弱、弦、微，皆阴也。阳者热也，阴者寒也。所以寒则脉来沉而迟，热则脉来浮而数。故曰∶诸数为热，诸迟为寒，无如此验也。《脉经》曰∶诸浮为风，诸紧为痛，诸伏为聚，诸弦为饮，芤者失血，长则气治，短则气病，涩则烦心，大则病进，浮为在表，沉为在里，迟为在脏，数为在腑。又形壮脉细，少气不足以息者危；形瘦脉大，胸中气多者毙。形气相得者生，三五不调者病，三部九候皆相失者死。此先圣诊脉之大法也。故曰∶凡治病则察其形气色泽，治之无候其时也。所以形气相得者生，色泽以浮者病易己，脉从四时者可治，脉弱似滑者是有胃气，此皆易治也。若形气相失，或色夭不泽及脉逆四时，或脉实益坚，皆不可治。经所谓必察四难而明告之。又若病热脉静，泄而脉大，脱血脉实，汗后脉躁，此皆难治也。若疮疽之人，脓血大泄，脉滑数者，难治也；凡脓多，或如清泔，脉滑大散，寒热发渴者，治之无功也。若患肺疮者，咳嗽脓血，脉见洪滑，治之难痊矣。大凡诊脉见浮数，应当发热而反恶寒，虽头项拘急，四肢烦痛，或复战栗渴甚者，但有痛处，欲发疮肿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论持手诀消息法
  • 当前页：论三部所主脏腑病证
  • 下一页：论脉证名状二十六种所主病证
<<< 返回本书目录
  1. 论三部所主脏腑病证《外科精义》
  2. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  3. 论三部所主脏腑病《疡医大全》
  4. 论三焦有几《质疑录》
  5. 论三部脉所主证候《疡医大全》
  6. 论三品药畏恶相反《太平惠民和剂局方》
  7. 论三部脉所主证候《外科精义》
  8. 论三日疟分子午卯酉日《质疑录》
  9. 论三部脉所主杂病法诀《疡医大全》
  10. 论三消有寒不专主火《质疑录》
  11. 论三部脉所主杂病法诀《外科精义》
  12. 论三阳三阴经脉《普济方·针灸》
  13. 论腮《外科枢要》
  14. 论三因脉证歌《疡医大全》
  15. 论乳痈乳岩结核《外科枢要》
  16. 论三月一来为居经《济阴纲目》
  17. 论肉痹《中藏经》
  18. 论桑木灸法《疡医大全》
  19. 论荣卫色脉参应之法《疡医大全》
  20. 论色脉-幼幼汇集（上）《古今医统大全》
  21. 论荣卫色脉参应之法《外科精义》
  22. 论杀血心痛《济阴纲目》
  23. 论妊娠疮疡《疡医大全》
  24. 论山豆根《苏沈良方》
  25. 论妊妇伤寒又与前证有易法《伤寒六书》
  26. 论疝不当专属肝经病《质疑录》
  27. 论人参《肯堂医论》
  28. 论疝瘕《济阴纲目》
  29. 论热入血室《济阴纲目》
  30. 论疝与肾经绝无相干《质疑录》
  1. 论三部所主脏腑病证《外科精义》
  2. 论三部所主脏腑病《疡医大全》
  3. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  4. 论三部脉所主证候《外科精义》
  5. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论三部脉所主证候《疡医大全》
  7. 论三焦有几《质疑录》
  8. 论三部脉所主杂病法诀《外科精义》
  9. 论三痞《华佗神方》
  10. 论三部脉所主杂病法诀《疡医大全》
  11. 论三品药畏恶相反《太平惠民和剂局方》
  12. 论腮《外科枢要》
  13. 论三日疟分子午卯酉日《质疑录》
  14. 论乳痈乳岩结核《外科枢要》
  15. 论三消有寒不专主火《质疑录》
  16. 论肉痹《华佗神方》
  17. 论三阳三阴经脉《普济方·针灸》
  18. 论肉痹《中藏经》
  19. 论三因脉证歌《疡医大全》
  20. 论荣卫色脉参应之法《外科精义》
  21. 论三月一来为居经《济阴纲目》
  22. 论荣卫色脉参应之法《疡医大全》
  23. 论桑木灸法《疡医大全》
  24. 论妊娠疮疡《疡医大全》
  25. 论色歌《针灸大成》
  26. 论妊娠病疫《温热经纬》
  27. 论色脉（幼幼汇集 上）《古今医统大全》
  28. 论妊妇伤寒又与前证有易法《伤寒六书》
  29. 论涩脉弦脉《脉诀刊误》
  30. 论人法与天地《华佗神方》
  31. 论杀血心痛《济阴纲目》


论脉证名状二十六种所主病证_《外科精义》_中医外科_【岐黄之术】

论脉证名状二十六种所主病证

论脉证名状二十六种所主病证

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉之大体二十六种，此诊脉之纪纲也。细而论之，毫厘少差，举治必远。总而言之，虚实，阴阳而已，两者议之，以要其中。谨于诸家脉法中，撮其机要，剪去繁芜，载其精义

浮脉之诊，浮于指下，按之不足，举之有余。再再寻之，状如太过。瞥瞥然见于皮毛间为表证，或为风，或为虚。浮而大散者心也，浮而短涩者肺也。浮而数者热也。浮数之脉应发热，其不发热而反恶寒者，疮疽之谓也。

洪脉之诊，似浮而大，按举之则泛泛然满三部，其状如水之洪流，波之涌起。其主血实。疮肿论曰∶脉洪大者，疮疽之病进也。如疮疽结脓未成者宜下之，脓溃之后，脉见洪大则难治，若自利者不可救治也。

滑脉之诊，实大相兼，往来流利如珠，按之则累累然滑也。其主或为热，或为虚，此阳脉也。疮疽之病，脓未溃者，宜内消也；脓溃之后，宜托里也。所谓始为热而终为虚也。

数脉之诊，按之则呼吸之间，动及六至，其状似滑而数也。若浮而数则表热也，沉而数热也。又曰∶诸数为热。仲景曰∶脉数不时见则生恶疮也。又曰∶肺脉洪数则生疮也。诊诸疮洪数者，里欲有脓结也。

散脉之诊，似浮而散，按之则散而欲去，举之则大而无力。其主气实而血虚，有表无里肿脓溃之后，而烦痛尚未痊退者，诊其脉，洪滑粗散难治也，以其正气虚而邪气实也。又曰∶肢体沉重，肺脉大则毙，谓浮散者也。

芤脉之诊，似浮而软，按之中央空，两边实。其主血虚，或为失血疮肿之病。诊得芤脉，脓溃后易治，以其脉病相应也。

长脉之诊，按之则洪大而长，出于本位。其主阳气有余也。伤寒得之，欲汗出自解也；长而缓者，胃脉也，百病皆愈，谓之长则气治也。

牢脉之诊，按之则实大而弦，且沉且浮，而有牢坚之意，若瘰瘰结肿。诊得牢脉者，不可内消也。

实脉之诊，按举有力而类结曰实。经曰邪气胜则实，久病则虚，人得此最忌。疮疽之人得此，宜急下之，以其邪气与脏腑俱实故也。

弦脉之诊，按之则紧而弦，其似紧者为弦，如按弦而不移，紧如内绳而转动，以此为异脉浮弦而平，不时见则为饮为痛，主寒主虚。疮疽论曰∶弦洪相搏，外紧内热，欲发疮疽也

紧脉之诊，似弦而紧，按之如切绳而转动。其主切痛积癖也；疮肿得之，气血沉涩也，亦主痛也。

涩脉之诊，按之则散而复来，举之则细而不足，脉涩则气涩也，亦主血虚，疮肿溃后得之，无妨也。

短脉之诊，按举则不及本位。《内经》曰∶短则气病，以其无胃气也。诸病脉短，皆难治也；疮肿脉短，真气短也。

细脉之诊，按之则萦萦如蜘蛛之丝而欲绝，举之如无而似有。细而微，其主元阳衰也；疮肿之病，脉来细而沉，时直者，里虚而欲变证也。

微脉之诊，按之则软小而极微。其主虚也。真气复者生，邪气胜者危；疮肿之病，溃后脉微而匀举自瘥也。

迟脉之诊，按举来迟，呼吸定息，方得三至，其状似缓而稍迟。痼疾得之则善，新疾得之则正气虚惫；疮肿得之，溃后自瘥。

缓脉之诊，按举似迟，而稍驶于迟。仲景曰∶阳脉浮大而濡，阴脉浮大而涩，阴阳同等缓。脉见长缓，百疾自瘳；凡诸疮肿溃后，其脉涩迟缓者皆易愈，以其脉候相应，是有胃气

沉脉之诊，举之不足，按之方见如烂绵，其主邪气在脏也。水气得之则逆，此阴脉也；疮肿得之，邪气深也。

伏脉之诊，比沉而伏，举之则无，按之至骨，方得与沉相类，而邪气益深矣。

虚脉之诊，按之不足，迟大而软，轻举指下，豁然而空。经曰∶脉虚则血虚。血虚生寒，阳气不足也；疮肿脉虚，宜托里和气养血也。

软脉之诊，按之则如帛在水中，极软而沉细，亦谓之濡。其主胃气弱；疮肿得之，补虚排脓托里。

弱脉之诊，似软而极微，来迟而似有。仲景曰∶微弱之脉，绵绵如泻漆之绝。其主血气俱虚，形精不足；大抵疮象沉迟濡弱，皆宜托里。

促脉之诊，按之则来去数，时一止而复来。仲景曰∶阳盛则促，主热蓄于里也，下之则和；疮肿脉促，亦急下之。

结脉之诊，按之则往来迟缓，时一止而复来。仲景曰∶阴盛则结。经曰∶促结则生，代

代脉之诊，按之则往来，动则中止不能自还，因而复动者，曰代脉也。代者气散也，诸病见之不祥；大凡疮肿之病，脉促结者难治，而况见代脉乎！

动脉之诊，见于关上，无头尾，如豆大，厥厥然而动摇者是也。《脉经》曰∶阴阳相搏谓之动。动于阳则阳气虚而发厥，动于阴则阴气虚而发热。是阳生于尺而动于寸，阴生于寸而动于尺，不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三部所主脏腑病证
  • 当前页：论脉证名状二十六种所主病证
  • 下一页：论三部脉所主证候
<<< 返回本书目录
  1. 论脉证名状二十六种所主病证《疡医大全》
  2. 论命门之火不可偏诊于右尺《质疑录》
  3. 论脉证名状二十六种所主病证《外科精义》
  4. 论目不能远视为阴气不足《原机启微》
  5. 论脉证《刘河间伤寒医鉴》
  6. 论目昏赤肿翳膜皆属于热《原机启微》
  7. 论脉诀合河图洛书《脉诀乳海》
  8. 论目疾分三因《原机启微》
  9. 论脉诀《中风论》
  10. 论目疾宜出血最急《原机启微》
  11. 论脉紧要诸条《冯氏锦囊秘录》
  12. 论目为血脉之宗《原机启微》
  13. 论脉候法《外台秘要》
  14. 论男女各由百脉齐到《济阴纲目》
  15. 论脉次第《阴证略例》
  16. 论男女精血盛衰《济阴纲目》
  17. 论脉《虚损启微》
  18. 论南北政《古今医统大全》
  19. 论脉《伤寒直格》
  20. 论南烛草木《苏沈良方》
  21. 论脉《难经》
  22. 论难产由于安逸气滞《济阴纲目》
  23. 论脉《景岳全书》
  24. 论难产由于气虚不运《济阴纲目》
  25. 论脉《景岳全书》
  26. 论难产由于血滞血干《济阴纲目》
  27. 论麻子《苏沈良方》
  28. 论难易《妇人规》
  29. 论麻疹属腑治法《冯氏锦囊秘录》
  30. 论难易《景岳全书》
  1. 论脉证名状二十六种所主病证《外科精义》
  2. 论脉证名状二十六种所主病证《疡医大全》
  3. 论脉之部位及其现状《重订囊秘喉书》
  4. 论脉证《刘河间伤寒医鉴》
  5. 论闷证《温热经纬》
  6. 论脉要《华佗神方》
  7. 论命门之火不可偏诊于右尺《质疑录》
  8. 论脉诀合河图洛书《脉诀乳海》
  9. 论目不能远视为阴气不足《原机启微》
  10. 论脉诀《中风论》
  11. 论目昏赤肿翳膜皆属于热《原机启微》
  12. 论脉紧要诸条《冯氏锦囊秘录》
  13. 论目疾分三因《原机启微》
  14. 论脉候法《外台秘要》
  15. 论目疾宜出血最急《原机启微》
  16. 论脉次第《阴证略例》
  17. 论目为血脉之宗《原机启微》
  18. 论脉病外内证诀《华佗神方》
  19. 论男女各由百脉齐到《济阴纲目》
  20. 论脉《虚损启微》
  21. 论男女精血盛衰《济阴纲目》
  22. 论脉《景岳全书》
  23. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  24. 论脉《景岳全书》
  25. 论南北政《古今医统大全》
  26. 论麻子《苏沈良方》
  27. 论南烛草木《苏沈良方》
  28. 论麻疹属腑治法《冯氏锦囊秘录》
  29. 论难产由于安逸气滞《济阴纲目》
  30. 论瘰治法《外科精义》
  31. 论难产由于气虚不运《济阴纲目》


论三部脉所主证候_《外科精义》_中医外科_【岐黄之术】

论三部脉所主证候

论三部脉所主证候

  • 上一页
  • 目录
  • 相关
  • 下一页

夫寸关尺者，脉之位也；浮沉滑涩者，脉之体也。奠位分体、指文语证者，诊脉之要道《脉经》曰∶大凡诊候，两手三部脉滑而迟，不浮不沉，不长不短，去来齐等者，无病也。

寸口脉浮者，伤风也；紧者，伤寒也；弦者，伤食也。浮而缓者，中风也；浮而数者，也；浮而紧者，膈上寒，胁下冷冻饮料也。沉而紧者，心下寒而积痛；沉而弱者，虚损也。缓而迟者，虚寒也。微弱者，血气俱虚也。弦者头痛，心下有水也；双弦者，两胁下痛也。偏绝者，不遂也；俱绝者，不治也。 如羹上肥者，阳气微也；连连如蜘蛛丝者，阳气衰也。

关主中焦，胸腹中事。去来徐而缓者，无病也。浮者，腹满而不欲食，胃虚胀也；滑者在胃也；数者热结中焦也；沉伏者中焦水气，或呕逆而吞酸也；弱者胃气虚也，虽有虚热，不可大攻，须防热去则生寒也，牢而实者，腹满响响，噎塞而不通，或复大痛；涩者气逆也，芤则泻血，涩坚大实，按之不减而有力者，中焦实有结伏在胃也；微浮者，积热不消，蛔动心悸也。

尺主下焦，腰肾膝胫足中事也。尺脉浮者，风热小便难也；沉者，腰背痛而肾气不足；，脐下热痛，小便赤色而恶寒也；迟者，下焦寒而阴虚也；紧者，脐下小腹急痛也；缓者，脚弱下肿而痿痹也；弱者，下冷而肾气衰也；软者，脚不收而风痹，小便难也；伏者，小腹痛而疝瘕，谷不化也；细者，溏泄而下冷也；芤者，小便涩血而下虚也；牢而小者，足膝寒痹，脚下隐隐疼痛也；细而急者，筋挛不能行也；来而断绝者，男子小腹有滞气也，妇人月水不利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉证名状二十六种所主病证
  • 当前页：论三部脉所主证候
  • 下一页：论三部脉所主杂病法诀
<<< 返回本书目录
  1. 论三部脉所主证候《疡医大全》
  2. 论三部所主脏腑病《疡医大全》
  3. 论三部脉所主证候《外科精义》
  4. 论三部所主脏腑病证《外科精义》
  5. 论三部脉所主杂病法诀《疡医大全》
  6. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  7. 论三部脉所主杂病法诀《外科精义》
  8. 论三焦有几《质疑录》
  9. 论腮《外科枢要》
  10. 论三品药畏恶相反《太平惠民和剂局方》
  11. 论乳痈乳岩结核《外科枢要》
  12. 论三日疟分子午卯酉日《质疑录》
  13. 论肉痹《中藏经》
  14. 论三消有寒不专主火《质疑录》
  15. 论荣卫色脉参应之法《疡医大全》
  16. 论三阳三阴经脉《普济方·针灸》
  17. 论荣卫色脉参应之法《外科精义》
  18. 论三因脉证歌《疡医大全》
  19. 论妊娠疮疡《疡医大全》
  20. 论三月一来为居经《济阴纲目》
  21. 论妊妇伤寒又与前证有易法《伤寒六书》
  22. 论桑木灸法《疡医大全》
  23. 论人参《肯堂医论》
  24. 论色脉-幼幼汇集（上）《古今医统大全》
  25. 论热入血室《济阴纲目》
  26. 论杀血心痛《济阴纲目》
  27. 论蛆痘《冯氏锦囊秘录》
  28. 论山豆根《苏沈良方》
  29. 论求子须知先天之气《济阴纲目》
  30. 论疝不当专属肝经病《质疑录》
  1. 论三部脉所主证候《外科精义》
  2. 论三部脉所主证候《疡医大全》
  3. 论三部所主脏腑病《疡医大全》
  4. 论三部脉所主杂病法诀《外科精义》
  5. 论三部所主脏腑病证《外科精义》
  6. 论三部脉所主杂病法诀《疡医大全》
  7. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  8. 论腮《外科枢要》
  9. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  10. 论乳痈乳岩结核《外科枢要》
  11. 论三焦有几《质疑录》
  12. 论肉痹《华佗神方》
  13. 论三痞《华佗神方》
  14. 论肉痹《中藏经》
  15. 论三品药畏恶相反《太平惠民和剂局方》
  16. 论荣卫色脉参应之法《外科精义》
  17. 论三日疟分子午卯酉日《质疑录》
  18. 论荣卫色脉参应之法《疡医大全》
  19. 论三消有寒不专主火《质疑录》
  20. 论妊娠疮疡《疡医大全》
  21. 论三阳三阴经脉《普济方·针灸》
  22. 论妊娠病疫《温热经纬》
  23. 论三因脉证歌《疡医大全》
  24. 论妊妇伤寒又与前证有易法《伤寒六书》
  25. 论三月一来为居经《济阴纲目》
  26. 论人法与天地《华佗神方》
  27. 论桑木灸法《疡医大全》
  28. 论人参《肯堂医论》
  29. 论色歌《针灸大成》
  30. 论热入血室《济阴纲目》
  31. 论色脉（幼幼汇集 上）《古今医统大全》


论三部脉所主杂病法诀_《外科精义》_中医外科_【岐黄之术】

论三部脉所主杂病法诀

论三部脉所主杂病法诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫三部之中，俱见一脉，所主杂病，略而言之。《脉经》曰∶阳邪来见浮洪，阴邪来见，水谷之邪来见实坚，寒癖之邪来见弦小。又曰∶浮而滑者宿食也；短而滑者酒病也；迟而滑者胀满也；洪而大者伤寒也；浮而数者伤风也；浮而急者，饮食不消，脾不磨也；沉而弦者，寒气结而阴痛也；浮而缓者，皮肤不仁也；滑而散者，瘫痪也；迟而缓者，寒症也；浮而涩者，霍乱也；弱而涩者，反胃也；紧而滑者，吐逆也；短而数者，心痛也；弦而数者，为疟也；紧而急者，尸遁也；实小而坚者，病在内而冷也；浮滑而紧者，病在外而热也；短而急者，病在上也；长而缓者，病在下也；长而弦者，病在肝也；滑而洪者，病在心也；微而软者，病在脾也；浮而涩者，病在肺也；沉而紧者，病在肾也。又诀曰∶诸浮为风，或为虚也；诸紧为痛，或为积也；诸涩为痹，诸弦为饮，诸数为热，诸迟为寒；芤则为失血，软则为虚。若脉沉沉泽泽，四肢不仁者，亡果也；或大而 者，社祟也；若脉来乍大乍小，乍短乍长者，鬼祟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三部脉所主证候
  • 当前页：论三部脉所主杂病法诀
  • 下一页：论诊候肺疽肺痿法
<<< 返回本书目录
  1. 论三部脉所主杂病法诀《疡医大全》
  2. 论三部脉所主证候《外科精义》
  3. 论三部脉所主杂病法诀《外科精义》
  4. 论三部脉所主证候《疡医大全》
  5. 论腮《外科枢要》
  6. 论三部所主脏腑病《疡医大全》
  7. 论乳痈乳岩结核《外科枢要》
  8. 论三部所主脏腑病证《外科精义》
  9. 论肉痹《中藏经》
  10. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  11. 论荣卫色脉参应之法《疡医大全》
  12. 论三焦有几《质疑录》
  13. 论荣卫色脉参应之法《外科精义》
  14. 论三品药畏恶相反《太平惠民和剂局方》
  15. 论妊娠疮疡《疡医大全》
  16. 论三日疟分子午卯酉日《质疑录》
  17. 论妊妇伤寒又与前证有易法《伤寒六书》
  18. 论三消有寒不专主火《质疑录》
  19. 论人参《肯堂医论》
  20. 论三阳三阴经脉《普济方·针灸》
  21. 论热入血室《济阴纲目》
  22. 论三因脉证歌《疡医大全》
  23. 论蛆痘《冯氏锦囊秘录》
  24. 论三月一来为居经《济阴纲目》
  25. 论求子须知先天之气《济阴纲目》
  26. 论桑木灸法《疡医大全》
  27. 论求子先调经《济阴纲目》
  28. 论色脉-幼幼汇集（上）《古今医统大全》
  29. 论求子脉须和平《济阴纲目》
  30. 论杀血心痛《济阴纲目》
  1. 论三部脉所主杂病法诀《外科精义》
  2. 论三部脉所主杂病法诀《疡医大全》
  3. 论三部脉所主证候《疡医大全》
  4. 论腮《外科枢要》
  5. 论三部脉所主证候《外科精义》
  6. 论乳痈乳岩结核《外科枢要》
  7. 论三部所主脏腑病《疡医大全》
  8. 论肉痹《华佗神方》
  9. 论三部所主脏腑病证《外科精义》
  10. 论肉痹《中藏经》
  11. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  12. 论荣卫色脉参应之法《外科精义》
  13. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  14. 论荣卫色脉参应之法《疡医大全》
  15. 论三焦有几《质疑录》
  16. 论妊娠疮疡《疡医大全》
  17. 论三痞《华佗神方》
  18. 论妊娠病疫《温热经纬》
  19. 论三品药畏恶相反《太平惠民和剂局方》
  20. 论妊妇伤寒又与前证有易法《伤寒六书》
  21. 论三日疟分子午卯酉日《质疑录》
  22. 论人法与天地《华佗神方》
  23. 论三消有寒不专主火《质疑录》
  24. 论人参《肯堂医论》
  25. 论三阳三阴经脉《普济方·针灸》
  26. 论热入血室《济阴纲目》
  27. 论三因脉证歌《疡医大全》
  28. 论取寸《针灸易学》
  29. 论三月一来为居经《济阴纲目》
  30. 论蛆痘《冯氏锦囊秘录》
  31. 论桑木灸法《疡医大全》


论诊候肺疽肺痿法_《外科精义》_中医外科_【岐黄之术】

论诊候肺疽肺痿法

论诊候肺疽肺痿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肺者，五脏之华盖也，处于胸中，主于气，候于皮毛。劳伤血气，腠理虚而风邪乘之感于肺也，则汗出、恶风、咳嗽、短气、鼻塞、项强、胸肋胀满，久久不瘥，已成肺痿也；风中于卫，呼气不入。热至于荣则吸而不出，所以风伤皮毛，热伤血脉，风热相搏，气血稽留，蕴结于肺，变成疮疽。诊其脉候，寸口脉数而虚者，肺痿也；数而实者，肺疽也。肺痿之候，久嗽不已，汗出过度，重亡津液，便如烂瓜，下如豕脂，小便数而不渴，渴者自愈，欲饮者欲瘥，此由肺多唾涎沫而无脓者，肺痿也。其肺疮之候，口干喘满，咽燥而渴，甚则四肢微肿，咳唾脓血，或腥臭浊沫，胸中隐隐微痛者，肺疽也。又《圣惠》曰∶中府隐隐而微痛者，肺疽也；上肉微起者，肺疮也。中府者，穴也，在云门下一寸六分，乳肋间动脉应手陷中也。是以候始萌则可救，脓成则多死。若欲知有脓者，但诊其脉，若微紧而数者，未有脓也；紧甚而数者，已有脓也。又《内经》曰∶血热则肉败，荣卫不行，必将为脓。大凡肺疮当咳嗽短气，胸满时唾脓血，久久如粳米粥者难治，若呕脓而不止者，亦不可治也；其呕脓而自止者自愈，其脉短而涩者自痊；浮大者难治。其面色当白而反面赤者，此火之克金，皆不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三部脉所主杂病法诀
  • 当前页：论诊候肺疽肺痿法
  • 下一页：论将护忌慎法
<<< 返回本书目录
  1. 论诊候肺疽肺痿法《外科精义》
  2. 论诊候入式法《疡医大全》
  3. 论诊候《备急千金要方》
  4. 论诊杂病必死候《中藏经》
  5. 论诊法《医旨绪余》
  6. 论诊杂病生死脉歌《疡医大全》
  7. 论诊病须知四诊《知医必辨》
  8. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  9. 论诊暴病脉歌《疡医大全》
  10. 论疹与痘治法《冯氏锦囊秘录》
  11. 论真中风外有六经之形症《质疑录》
  12. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  13. 论针之名《普济方·针灸》
  14. 论正化度邪化度《古今医统大全》
  15. 论针形至微何能补泻《重楼玉钥》
  16. 论正伤寒名义《医学入门》
  17. 论针烙法《疡医大全》
  18. 论证《妇人规》
  19. 论针灸学之渊源及真传之难得《金针秘传》
  20. 论证《景岳全书》
  21. 论针法《难经》
  22. 论证《景岳全书》
  23. 论针法《景岳全书》
  24. 论证《虚损启微》
  25. 论赭魁《苏沈良方》
  26. 论证《重楼玉钥》
  27. 论赵氏《医贯》症因差误治法不合《症因脉治》
  28. 论证候《中风论》
  29. 论爪《虚损启微》
  30. 论肢体痿废之原因及治法《医学衷中参西录》
  1. 论诊候肺疽肺痿法《外科精义》
  2. 论诊候《备急千金要方》
  3. 论诊候入式法《疡医大全》
  4. 论诊法《医旨绪余》
  5. 论诊杂病必死候《中藏经》
  6. 论诊病须知四诊《知医必辨》
  7. 论诊杂病必死脉候《华佗神方》
  8. 论诊暴病脉歌《疡医大全》
  9. 论诊杂病生死脉歌《疡医大全》
  10. 论真中风外有六经之形症《质疑录》
  11. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  12. 论针之名《普济方·针灸》
  13. 论疹色治法《温热经纬》
  14. 论针形至微何能补泻《重楼玉钥》
  15. 论疹形治法《温热经纬》
  16. 论针烙法《疡医大全》
  17. 论疹与痘治法《冯氏锦囊秘录》
  18. 论针灸学之渊源及真传之难得《金针秘传》
  19. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  20. 论针法《景岳全书》
  21. 论正化度邪化度《古今医统大全》
  22. 论赭魁《苏沈良方》
  23. 论正伤寒名义《医学入门》
  24. 论赵氏《医贯》症因差误治法不合《症因脉治》
  25. 论正靥倒靥《冯氏锦囊秘录》
  26. 论爪《虚损启微》
  27. 论证《景岳全书》
  28. 论瘴疟证候《太平惠民和剂局方》
  29. 论证《景岳全书》
  30. 论胀《痧胀玉衡》
  31. 论证《虚损启微》


论将护忌慎法_《外科精义》_中医外科_【岐黄之术】

论将护忌慎法

论将护忌慎法

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡有疮疽生，皆只如黍粟粒许大，其状至微，人多不以为急，此蕴大患，宜速辨之，自忽。若能防之于未形，理之于未成，或朝觉而夕治，求治于良医，则必无危困矣。若因循慢忽，询于庸医，致令脓血结聚，委之于命，束手待毙，不以去道远乎！以致筋骨败遗，穿通脏腑，死者十有八九矣，可不慎欤！盖患疮疽之人，托命庸医，任意措置，危殆立至；若用良医，则可保痊愈。用医之际，不可不择，辨之何难？若能饱读经书，久谙证候，汤药熟闲，洞明色脉，性情仁善，孝义忠信，临时不惑，处治有决，方为良医，委用勿疑。然后要在病患自克，不可恚怒悲忧，叫呼忿恨，骄恣情性，信任口腹，驰骋劳役；惟宜清静恬淡耐烦为宜。于患人左右，止息烦杂，切忌打触器物，诸恶音声，争辩是非，咒骂斗殴，及产妇淫男，体气不洁，带酒腥膻，鸡犬乳儿，孳畜禽兽，并须远离。设或亲友重意问疾者，可以预嘱徐行低声，款曲伺候，礼毕躬退，勿令嗟呀，惊怪话旧，引其远尝宴乐，远别亲戚，牵惹情怀，但恐病患心绪凄怆；尤不可乱举方药，徒论虚实，惑乱患人，凝滞不决；只合方便省问，不可久坐多言，劳倦病患，深不长便。夫侍患者，宜须寿近中年，情性沉浓，勤谨耐烦，仁慈智惠。全在调以粥药，无失时节；勿令于患人左右，弹指嗟咨，掩泪窃言，感激病患，甚不利便。饮食之间，忌慎非细，不可不载！畜中勿食驴、马、驼、骡、猪、狗、牛、 羊等，并杂鱼、龟、鳖、虾、蟹及淹 臭陈，自死病倒之类，慎勿尝啖。飞禽之中，忌食鹅、鸭、鸿、鹰、雀、鹤、鸳鸯、鹭鸶、鸠、鸽、鸦、鸡雉及能学人言者，慎勿食之。野兽之中，忌食獐狐、兔、虎、豹、熊、豺及爪牙害人，有毒虫兽，并父母自本命生属，忌慎勿尝啖。菜蔬之中，忌食黄瓜、茄子、兰香、芸苔、胡荽、生菜、蓼、芥、菌、瓠、韭、蒜、葱、薤，慎勿食之。果木之中，忌食桃、杏、枣、栗、李、柰、梨、梅、软枣、红柿、樱桃、胡桃、榛、松、花红及诸虫 未熟之果，慎勿食之。若其疮疽，脓溃肿消，气血虚弱，则可食羊肉、鹌鹑、芜菁、姜、酱瓜、荠、萝卜及黄白粮米、细米、稀粥软饭。若至肌肉全生，思想滋味，则宜食白熟酥饼，KT 粥羹汤，熟软温和，稀稠适中，制造如法，勿令太饱；此时尤忌馒头蒸饼、 、馄饨、肉角、煎饼及炙爆燠 煎炒、咸酸、油腻脂肥鱼肉。若至肌肤欲平，恶肉去尽，疮口收敛之际，尚忌起立行步、揖待宾客、房酒宴会、嗔怒、沐浴，登陟台榭、运动肢体、寒暑劳倦；正宜调节饮食，保摄以待，疮瘢平复，精神如故，气力完全，万无所忌。百日内慎勿触犯之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诊候肺疽肺痿法
  • 当前页：论将护忌慎法
  • 下一页：论疮疽肿虚实法
<<< 返回本书目录
  1. 论将护忌慎法《外科精义》
  2. 论将息法《疡医大全》
  3. 论江冲寰先生足患治法《寓意草》
  4. 论交骨不开《济阴纲目》
  5. 论见血无寒《质疑录》
  6. 论交接出血作痛《济阴纲目》
  7. 论煎药必得其法《疡医大全》
  8. 论交六气时日《古今医统大全》
  9. 论肩背臀《冯氏锦囊秘录》
  10. 论脚发《外科枢要》
  11. 论加味十全汤《外科理例》
  12. 论脚弱状候不同《中藏经》
  13. 论稷米《苏沈良方》
  14. 论结胸《冯氏锦囊秘录》
  15. 论忌食《针灸大全》
  16. 论结胸治法《医学衷中参西录》
  17. 论忌食《痰火点雪》
  18. 论解颅囟填囟陷《幼科铁镜》
  19. 论忌避《痰火点雪》
  20. 论疥疮《外科枢要》
  21. 论纪运（平气）《古今医统大全》
  22. 论今时皆合病并病《景岳全书》
  23. 论疾诊尺《内经评文》
  24. 论金道宾真阳上脱之症《寓意草》
  25. 论疾诊尺《灵枢悬解》
  26. 论金匮肾气汤《知医必辨》
  27. 论疾诊尺《黄帝内经·灵枢》
  28. 论金银花酒《外科理例》
  29. 论积热证候《太平惠民和剂局方》
  30. 论金罂子《苏沈良方》
  1. 论将护忌慎法《外科精义》
  2. 论江冲寰先生足患治法《寓意草》
  3. 论将息法《疡医大全》
  4. 论见血无寒《质疑录》
  5. 论交骨不开《济阴纲目》
  6. 论煎药必得其法《疡医大全》
  7. 论交接出血作痛《济阴纲目》
  8. 论肩背臀《冯氏锦囊秘录》
  9. 论交六气时日《古今医统大全》
  10. 论加味十全汤《外科理例》
  11. 论脚发《外科枢要》
  12. 论稷米《苏沈良方》
  13. 论脚弱状候不同《中藏经》
  14. 论忌食《针灸大全》
  15. 论脚弱状候不同《华佗神方》
  16. 论忌食《痰火点雪》
  17. 论结胸《冯氏锦囊秘录》
  18. 论忌避《痰火点雪》
  19. 论结胸及痞之源一条《伤寒贯珠集》
  20. 论纪运（平气）《古今医统大全》
  21. 论结胸脏结之异三条《伤寒贯珠集》
  22. 论疾诊尺《内经评文》
  23. 论结胸证治十条《伤寒贯珠集》
  24. 论疾诊尺《灵枢悬解》
  25. 论结胸治法《医学衷中参西录》
  26. 论疾诊尺《黄帝内经·灵枢》
  27. 论解颅囟填囟陷《幼科铁镜》
  28. 论积热证候《太平惠民和剂局方》
  29. 论疥疮《外科枢要》
  30. 论积聚瘕杂虫《华佗神方》
  31. 论今时皆合病并病《景岳全书》


论疮疽肿虚实法_《外科精义》_中医外科_【岐黄之术】

论疮疽肿虚实法

论疮疽肿虚实法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽脓溃，肿毒浸展，证候危恶者，须辨虚实。况无虚者难补，实者易泻，补泻之法不可轻用，若或少差，利害甚大。然而虚实证多端，不可不辨。有疮之虚实，有脏腑气血、下真邪各有虚实，故不同也。分而言之，则肿起坚硬脓稠者，疮疽之实也；肿下软慢脓稀者，疮疽之虚也；泻痢肠鸣，饮食不入，呕吐无时，手足并冷，脉弱皮寒，小便自利，或小便时难，大便滑利，声音不出，精神不爽者，悉脏腑之虚也；大便硬，小便涩，饮食如故，肠满膨胀，胸膈痞闷，肢节疼痛，口苦咽干，烦躁多渴，身热脉大，精神昏塞者，悉脏腑之实也。凡诸疮疽脓水清稀，疮口不合，聚肿不赤，肌寒肉冷，自汗色脱者，气血之虚也；肿起色赤，寒热疼痛，皮肤壮热，脓水稠粘，头目昏重者，气血之实也；头疼鼻塞，目赤心惊，咽喉不利，口舌生疮，烦渴饮冷，睡语切牙者，上实也；精滑不滞，大便自利，腰脚沉重，睡卧而不宁者，下虚也；肩项不便，四肢沉重，目视不正，睛不了了，食不知味，音嘶色败，四肢浮肿者，真气之虚也；肿 尤甚，痛不可近，积日不溃，寒热往来，大便秘涩，小便如淋，心神烦闷，恍惚不宁者，邪气之实也。又曰∶真气夺则虚，邪气胜则实。又曰∶诸痛为实，痒为虚也。又曰∶诊其脉洪大而数者实也；微细而软者虚也。虚则补之，和其气托里也；实则泻之，疏利而自导其气。《内经》谓∶血实则决之，气虚则掣引之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论将护忌慎法
  • 当前页：论疮疽肿虚实法
  • 下一页：辨疮肿浅深法
<<< 返回本书目录
  1. 论疮疽肿虚实法《外科精义》
  2. 论疮口《外科大成》
  3. 论疮疽锁口《疡医大全》
  4. 论疮口冷涩难合《外科精要》
  5. 论疮疽所致之由《外科理例》
  6. 论疮疡补泻不可倒施《疡医大全》
  7. 论疮久成《疡医大全》
  8. 论疮疡出血《外科枢要》
  9. 论疮《外科枢要》
  10. 论疮疡出血《疡医大全》
  11. 论喘(附哮)《读医随笔》
  12. 论疮疡喘急《疡医大全》
  13. 论喘（儿科）《冯氏锦囊秘录》
  14. 论疮疡疮毒入内罨《疡医大全》
  15. 论传阳变阴之极，变病变法《医学入门》
  16. 论疮疡疮口黑晕疮内无血色《疡医大全》
  17. 论初诊用药《知医必辨》
  18. 论疮疡大便秘结《外科枢要》
  19. 论初受气《幼幼新书》
  20. 论疮疡大便秘结《疡医大全》
  21. 论初妊娠《卫生家宝产科备要》
  22. 论疮疡大便泻利《外科枢要》
  23. 论初起肿疡《疡医大全》
  24. 论疮疡大便泻利《疡医大全》
  25. 论初诞《冯氏锦囊秘录》
  26. 论疮疡当明本末虚实《外科枢要》
  27. 论初病大法《济阴纲目》
  28. 论疮疡当舍时从证《疡医大全》
  29. 论臭痘《冯氏锦囊秘录》
  30. 论疮疡当舍时从症《外科枢要》
  1. 论疮疽肿虚实法《外科精义》
  2. 论疮疽锁口《疡医大全》
  3. 论疮口《外科大成》
  4. 论疮疽所致之由《外科理例》
  5. 论疮口冷涩难合《外科精要》
  6. 论疮久成《疡医大全》
  7. 论疮疡补泻不可倒施《疡医大全》
  8. 论疮《外科枢要》
  9. 论疮疡出血《疡医大全》
  10. 论喘（附哮）《读医随笔》
  11. 论疮疡出血《外科枢要》
  12. 论喘（儿科）《冯氏锦囊秘录》
  13. 论疮疡喘急《疡医大全》
  14. 论传阳变阴之极，变病变法《医学入门》
  15. 论疮疡疮毒入内罨《疡医大全》
  16. 论传尸《华佗神方》
  17. 论疮疡疮口黑晕疮内无血色《疡医大全》
  18. 论初诊用药《知医必辨》
  19. 论疮疡大便秘结《疡医大全》
  20. 论初受气《幼幼新书》
  21. 论疮疡大便秘结《外科枢要》
  22. 论初妊娠《卫生家宝产科备要》
  23. 论疮疡大便泻利《疡医大全》
  24. 论初起肿疡《疡医大全》
  25. 论疮疡大便泻利《外科枢要》
  26. 论初诞《冯氏锦囊秘录》
  27. 论疮疡当明本末虚实《外科枢要》
  28. 论初病大法《济阴纲目》
  29. 论疮疡当舍时从证《疡医大全》
  30. 论出痘饮水即呛《医林改错》
  31. 论疮疡当舍时从症《外科枢要》


辨疮肿浅深法_《外科精义》_中医外科_【岐黄之术】

辨疮肿浅深法

辨疮肿浅深法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮候多端，欲辨浅深，直须得法。若不素知方论，而妄生穿凿者，如大匠舍其绳墨，度量，安能中于规矩哉？尝闻古人有言曰∶多则惑，少则得。简而论之，则疮疽概举有三种∶高而软者，发于血脉；肿下而坚者，发于筋；骨肉皮色不相辨者，发于骨髓。又曰∶凡疗疮疽，以手按摇，疮肿根牢而大者深也，根小而浮者浅也。又验其人初生疮之时，便觉壮热恶寒，拘急头痛，精神不宁，烦躁饮冷者，其患疮疽必深也；若人虽患疮疽，起居平和，饮食如故，其疾浮浅也。恶疮初生，其头如米粟，微似有痛痒，误触破之，即 展觉有深意，速服犀角汤及漏芦汤、通气丸等，取通利疏畅，兼用浴毒汤 渍之类；若浮浅者， 贴膏求瘥。以此推之，浅深之辨，始终之次者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮疽肿虚实法
  • 当前页：辨疮肿浅深法
  • 下一页：辨脓法
<<< 返回本书目录
  1. 辨疮肿浅深法《外科精义》
  2. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  3. 辨疮疹脉症并治《婴儿论》
  4. 辨唇疔茧唇唇疳论《疡科心得集》
  5. 辨疮血风疮论《疡科心得集》
  6. 辨从脉不从症《诊脉三十二辨》
  7. 辨疮疽善恶法《外科精义》
  8. 辨从症不从脉《诊脉三十二辨》
  9. 辨疮疽疖肿证候法《外科精义》
  10. 辨大肠痈小肠痈论《疡科心得集》
  11. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  12. 辨大麻疯论《疡科心得集》
  13. 辨传经《广瘟疫论》
  14. 辨大头瘟抱头火丹毒论《疡科心得集》
  15. 辨褚氏春瘟夏疫《松峰说疫》
  16. 辨大腿痈阴包毒论《疡科心得集》
  17. 辨初生脉证并治《婴儿论》
  18. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  19. 辨尺寸阴阳荣卫度数《脉经》
  20. 辨跌打损伤及杖疮合论《疡科心得集》
  21. 辨迟脉所统有五《诊脉三十二辨》
  22. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  23. 辨成氏再传之讹《伤寒括要》
  24. 辨动得静得《增订叶评伤暑全书》
  25. 辨沉脉所统有五《诊脉三十二辨》
  26. 辨痘毒总论《疡科心得集》
  27. 辨肠风脏毒论《疡科心得集》
  28. 辨毒散【方剂大全】
  29. 辨肠风论《三因极一病证方论》
  30. 辨讹《冯氏锦囊秘录》
  1. 辨疮肿浅深法《外科精义》
  2. 辨疮肿浅深法《中医词典》
  3. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  4. 辨疮肿《中医词典》
  5. 辨唇疔茧唇唇疳论《疡科心得集》
  6. 辨疮疹脉症并治《婴儿论》
  7. 辨从脉不从症《诊脉三十二辨》
  8. 辨疮血风疮论《疡科心得集》
  9. 辨从症不从脉《诊脉三十二辨》
  10. 辨疮疽善恶法《外科精义》
  11. 辨大便干燥非风火《医林改错》
  12. 辨疮疽疖肿证候法《外科精义》
  13. 辨大肠痈小肠痈论《疡科心得集》
  14. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  15. 辨大麻疯论《疡科心得集》
  16. 辨褚氏春瘟夏疫《松峰说疫》
  17. 辨大头瘟抱头火丹毒论《疡科心得集》
  18. 辨初生脉证并治《婴儿论》
  19. 辨大腿痈阴包毒论《疡科心得集》
  20. 辨尺寸阴阳荣卫度数《脉经》
  21. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  22. 辨迟脉所统有五《诊脉三十二辨》
  23. 辨丹溪主末二字即标本论《女科经纶》
  24. 辨成氏再传之讹《伤寒括要》
  25. 辨点眼法《眼科秘诀》
  26. 辨沉脉所统有五《诊脉三十二辨》
  27. 辨跌打损伤及杖疮合论《疡科心得集》
  28. 辨肠风脏毒论《疡科心得集》
  29. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  30. 辨肠风论《三因极一病证方论》
  31. 辨动得静得《增订叶评伤暑全书》


辨脓法_《外科精义》_中医外科_【岐黄之术】

辨脓法

辨脓法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮肿之疾，毒瓦斯已结者，不可论内消之法，即当辨脓生熟浅深，不可妄开，视其可否至于危殆矣。凡疮疽肿大，按之乃痛者，脓深也；小按之便痛者，脓浅也；按之不甚痛者，未成脓也。若按之即复者，有脓也；不复者，无脓也；非也，必是水也。若发肿都软而不痛者，血瘤也；发肿日渐增长而不大热，时时牵痛者，气瘤也；气结微肿，久而不消，后亦成脓，此是寒热所为也，留积经久，极阴生阳，寒化为热，以此溃必多成 ，宜早服内塞散以排之。诸癃瘤 疣赘等，至年衰皆自内溃，理于年壮，可无后忧也。又凡疗痈疽，以手掩其上大热者，脓成自软也；若其上薄皮剥起者，脓浅也；其肿不甚热者，脓未成也；若患瘰 结核，寒热发渴，经久不消者，其人面色痿黄，被热上蒸，已成脓也。至于脏腑肠胃，内疮内疽，其疾隐而不见，目既不见，手不能近，所为至难，可以诊其脉而辨之，亦可知矣。有患胃脘痈者，当候胃脉，人迎者，胃脉也，其脉沉细者，气逆则甚，甚则热聚胃口而不行，胃脘而为痈也；若其脉洪数者，脓已成也；设脉迟紧，虽脓未就，已有瘀血也，宜急治之，不尔则邪毒内攻，腐烂肠胃，不可救也。又肺痈论曰∶始萌则可救，脓成即死，不可不慎也；久久咳脓如粳米粥者不治，呕脓而止者自愈也。又肠痈论曰∶或绕脐生疮，脓从疮出者，有出脐中者，惟大便下脓血者自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮肿浅深法
  • 当前页：辨脓法
  • 下一页：辨疮疽疖肿证候法
<<< 返回本书目录
  1. 辨脓法《外科精义》
  2. 辨脓窠疮黄水疮论《疡科心得集》
  3. 辨内外宜细分《诊脉三十二辨》
  4. 辨疟病脉证并治《伤寒杂病论》
  5. 辨内外伤《周慎斋遗书》
  6. 辨疟疾（附阴虚似疟）《幼科铁镜》
  7. 辨内伤饮食用药所宜所禁《内外伤辨》
  8. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  9. 辨内伤寒认作瘟疫《松峰说疫》
  10. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  11. 辨脑疽对口论《疡科心得集》
  12. 辨赔赈散等方《松峰说疫》
  13. 辨囊痈悬痈论《疡科心得集》
  14. 辨捧心痈痰论《疡科心得集》
  15. 辨男女脉异《诊脉三十二辨》
  16. 辨皮色不胜四时之风篇《形色外诊简摩》
  17. 辨男女脉法《女科秘要》
  18. 辨脾湿《幼科铁镜》
  19. 辨耐修药表并药忌《白喉条辨》
  20. 辨脾实热虚热《幼科铁镜》
  21. 辨木舌舌衄论《疡科心得集》
  22. 辨脾胃脉《诊脉三十二辨》
  23. 辨明伤寒时疫《温疫论》
  24. 辨脾胃升降《吴医汇讲》
  25. 辨面色论《重楼玉钥》
  26. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  27. 辨梅核气喉喑论《疡科心得集》
  28. 辨平病死之脉《灵素节注类编》
  29. 辨脉有亢制《诊脉三十二辨》
  30. 辨七表八里九道七死脉《察病指南》
  1. 辨脓法《外科精义》
  2. 辨脓《证治准绳·疡医》
  3. 辨脓窠疮黄水疮论《疡科心得集》
  4. 辨内眼病变《中医眼科学》
  5. 辨疟病脉证并治《伤寒杂病论》
  6. 辨内外宜细分《诊脉三十二辨》
  7. 辨疟疾（附阴虚似疟）《幼科铁镜》
  8. 辨内外伤《周慎斋遗书》
  9. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  10. 辨内伤饮食用药所宜所禁《内外伤辨》
  11. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  12. 辨内伤寒认作瘟疫《松峰说疫》
  13. 辨呕吐哕证《幼科心法要诀》
  14. 辨脑疽对口论《疡科心得集》
  15. 辨赔赈散等方《松峰说疫》
  16. 辨囊痈悬痈论《疡科心得集》
  17. 辨捧心痈痰论《疡科心得集》
  18. 辨男女以左右之脉《女科经纶》
  19. 辨皮肤《医学摘粹》
  20. 辨男女以左右之疾胜《女科经纶》
  21. 辨皮毛肌肤《医理真传》
  22. 辨男女以左右阴阳虚实论《女科经纶》
  23. 辨皮色不胜四时之风篇《形色外诊简摩》
  24. 辨男女以左右气血论《女科经纶》
  25. 辨脾湿《幼科铁镜》
  26. 辨男女脉异《诊脉三十二辨》
  27. 辨脾实热虚热《幼科铁镜》
  28. 辨男女脉法《女科秘要》
  29. 辨脾胃脉《诊脉三十二辨》
  30. 辨耐修药表并药忌《白喉条辨》
  31. 辨脾胃升降《吴医汇讲》


辨疮疽疖肿证候法_《外科精义》_中医外科_【岐黄之术】

辨疮疽疖肿证候法

辨疮疽疖肿证候法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽疖肿，其名甚多，载之纷纭，方书百绪，及之临疾，治之无据，不知所以。《内曰∶知其要者，一言而终；不知其要者，流散无穷。愚虽不才，姑揣其要而言之。热发于皮肤之间，是以浮肿根小，至大不过二三寸者疖也；六腑积热，腾出于外，肌肉之间，其发甚，肿反光软，侵展广大者痈也；五脏风积热攻， 于肌骨，风毒猛暴，初生一头如 白焦枯，触之应心者疽也。夫痈疽发于六腑，若燎原之火，外溃肤肉。疽生五脏，沉涩难疗，若陶室之燧，内消骨髓。痈则易疗，惟难将息而迟瘥；疽则难疗，易得痊复。夫疖与疮，初生并宜灸之，谓其气本浮达，以导其热，令速畅也；疽则烙不宜灸，谓其气本深沉，须达其原也。凡疮疽生于外，皆由热毒蕴于内。明乎三者，肿毒丹疹，可以类推矣。盖皮肤微高起而肌浓，或痛或痒，移走无常者，谓之肿。有因风而得之者，有因风热相搏而得之者。肿硬色白，因热而得之者，肿 色赤；因风热相搏而得之者，久久而不消。热胜于风，若不即治，血不流通，与气乘之以成脓也。又曰∶风多则痒，热多则痛，此为验也。又有丹毒者，谓人身忽然变赤，如涂丹之状，故谓之丹毒，世俗有云赤瘤；或因有疮，误而相触，四畔 赤，谓之疮瘤。凡丹毒之疾，皆游走不定，状如云气者是也，小儿得之，最忌百日之内，谓之胎瘤，以其气血嫩弱，脏腑柔脆，难任镰针，所以忌也。又颈腋之间而生结核，初如豆粒，或如梅李核，累累相连，历历三五枚，久久不消，以渐长大，或发寒热者，谓之瘰 。有风毒者得之于风，热毒者得之于热，气毒者得之于气，悉由风热邪气蕴经所成，证候不同，治之者亦各异矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脓法
  • 当前页：辨疮疽疖肿证候法
  • 下一页：辨疮疽善恶法
<<< 返回本书目录
  1. 辨疮疽疖肿证候法《外科精义》
  2. 辨疮疽善恶法《外科精义》
  3. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  4. 辨疮血风疮论《疡科心得集》
  5. 辨传经《广瘟疫论》
  6. 辨疮疹脉症并治《婴儿论》
  7. 辨褚氏春瘟夏疫《松峰说疫》
  8. 辨疮肿浅深法《外科精义》
  9. 辨初生脉证并治《婴儿论》
  10. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  11. 辨尺寸阴阳荣卫度数《脉经》
  12. 辨唇疔茧唇唇疳论《疡科心得集》
  13. 辨迟脉所统有五《诊脉三十二辨》
  14. 辨从脉不从症《诊脉三十二辨》
  15. 辨成氏再传之讹《伤寒括要》
  16. 辨从症不从脉《诊脉三十二辨》
  17. 辨沉脉所统有五《诊脉三十二辨》
  18. 辨大肠痈小肠痈论《疡科心得集》
  19. 辨肠风脏毒论《疡科心得集》
  20. 辨大麻疯论《疡科心得集》
  21. 辨肠风论《三因极一病证方论》
  22. 辨大头瘟抱头火丹毒论《疡科心得集》
  23. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  24. 辨大腿痈阴包毒论《疡科心得集》
  25. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  26. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  27. 辨不可下病脉证篇《医宗金鉴》
  28. 辨跌打损伤及杖疮合论《疡科心得集》
  29. 辨不可下病脉证并治《伤寒论》
  30. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  1. 辨疮疽疖肿证候法《外科精义》
  2. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  3. 辨疮疽善恶法《外科精义》
  4. 辨褚氏春瘟夏疫《松峰说疫》
  5. 辨疮血风疮论《疡科心得集》
  6. 辨初生脉证并治《婴儿论》
  7. 辨疮疹脉症并治《婴儿论》
  8. 辨尺寸阴阳荣卫度数《脉经》
  9. 辨疮肿《中医词典》
  10. 辨迟脉所统有五《诊脉三十二辨》
  11. 辨疮肿浅深法《中医词典》
  12. 辨成氏再传之讹《伤寒括要》
  13. 辨疮肿浅深法《外科精义》
  14. 辨沉脉所统有五《诊脉三十二辨》
  15. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  16. 辨肠风脏毒论《疡科心得集》
  17. 辨唇疔茧唇唇疳论《疡科心得集》
  18. 辨肠风论《三因极一病证方论》
  19. 辨从脉不从症《诊脉三十二辨》
  20. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  21. 辨从症不从脉《诊脉三十二辨》
  22. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  23. 辨大便干燥非风火《医林改错》
  24. 辨不可下病篇存疑《医宗金鉴》
  25. 辨大肠痈小肠痈论《疡科心得集》
  26. 辨不可下病脉证篇《医宗金鉴》
  27. 辨大麻疯论《疡科心得集》
  28. 辨不可下病脉证并治《伤寒论》
  29. 辨大头瘟抱头火丹毒论《疡科心得集》
  30. 辨不可吐病脉证篇《医宗金鉴》
  31. 辨大腿痈阴包毒论《疡科心得集》


辨疮疽善恶法_《外科精义》_中医外科_【岐黄之术】

辨疮疽善恶法

辨疮疽善恶法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽证候，善恶逆从，不可不辨。从来医疮，概举五善七恶，殊不知此特谓肠胃之内腑疮疽所论之证也。发背、脑疽，别有善恶之证，载之于后。盖七恶者，烦躁时嗽，腹痛渴甚，或泄痢无度，或小便如淋者，一恶也；脓血既泄，肿 尤甚，脓色败臭，痛不可近，二恶也；目视不正，黑睛紧小，白睛青赤，瞳子上看，三恶也；喘粗短气，恍惚嗜卧，四恶也；肩背不便，四肢沉重，五恶也；不能下食，服药而呕，食不知味，六恶也；声嘶色败，唇鼻青赤，面目四肢浮肿者，七恶也。动息自宁，饮食知味，一善也；便利调匀，二善也；脓溃肿消，水鲜不臭，三善也；神彩精明，语声清亮，四善也；体气平和，五善也。病有证合七恶，皮急紧而如善者，病有证合五善，而皮缓虚如恶者。夫如是者，岂浅识之所知哉！只知五善并至，则善无以加矣；七恶并至，见恶之极矣。愚意裁之，凡患疮疽之时，五善之中，乍见一二善证，疮亦回也；七恶之内，忽见一二恶证，宜深惧之。大抵证候，疮疽之发，虚证见恶证者洪滑粗散者，难疗；微涩迟缓者，易痊。此善恶之证，于诊候之中，亦可知也。发背、脑疽及者，是为五逆。其余热渴痢呕，盖毒瓦斯入里，脏腑之伤也，当随证以治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮疽疖肿证候法
  • 当前页：辨疮疽善恶法
  • 下一页：砭镰法
<<< 返回本书目录
  1. 辨疮疽善恶法《外科精义》
  2. 辨疮血风疮论《疡科心得集》
  3. 辨疮疽疖肿证候法《外科精义》
  4. 辨疮疹脉症并治《婴儿论》
  5. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  6. 辨疮肿浅深法《外科精义》
  7. 辨传经《广瘟疫论》
  8. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  9. 辨褚氏春瘟夏疫《松峰说疫》
  10. 辨唇疔茧唇唇疳论《疡科心得集》
  11. 辨初生脉证并治《婴儿论》
  12. 辨从脉不从症《诊脉三十二辨》
  13. 辨尺寸阴阳荣卫度数《脉经》
  14. 辨从症不从脉《诊脉三十二辨》
  15. 辨迟脉所统有五《诊脉三十二辨》
  16. 辨大肠痈小肠痈论《疡科心得集》
  17. 辨成氏再传之讹《伤寒括要》
  18. 辨大麻疯论《疡科心得集》
  19. 辨沉脉所统有五《诊脉三十二辨》
  20. 辨大头瘟抱头火丹毒论《疡科心得集》
  21. 辨肠风脏毒论《疡科心得集》
  22. 辨大腿痈阴包毒论《疡科心得集》
  23. 辨肠风论《三因极一病证方论》
  24. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  25. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  26. 辨跌打损伤及杖疮合论《疡科心得集》
  27. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  28. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  29. 辨不可下病脉证篇《医宗金鉴》
  30. 辨动得静得《增订叶评伤暑全书》
  1. 辨疮疽善恶法《外科精义》
  2. 辨疮疽疖肿证候法《外科精义》
  3. 辨疮血风疮论《疡科心得集》
  4. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  5. 辨疮疹脉症并治《婴儿论》
  6. 辨褚氏春瘟夏疫《松峰说疫》
  7. 辨疮肿《中医词典》
  8. 辨初生脉证并治《婴儿论》
  9. 辨疮肿浅深法《中医词典》
  10. 辨尺寸阴阳荣卫度数《脉经》
  11. 辨疮肿浅深法《外科精义》
  12. 辨迟脉所统有五《诊脉三十二辨》
  13. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  14. 辨成氏再传之讹《伤寒括要》
  15. 辨唇疔茧唇唇疳论《疡科心得集》
  16. 辨沉脉所统有五《诊脉三十二辨》
  17. 辨从脉不从症《诊脉三十二辨》
  18. 辨肠风脏毒论《疡科心得集》
  19. 辨从症不从脉《诊脉三十二辨》
  20. 辨肠风论《三因极一病证方论》
  21. 辨大便干燥非风火《医林改错》
  22. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  23. 辨大肠痈小肠痈论《疡科心得集》
  24. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  25. 辨大麻疯论《疡科心得集》
  26. 辨不可下病篇存疑《医宗金鉴》
  27. 辨大头瘟抱头火丹毒论《疡科心得集》
  28. 辨不可下病脉证篇《医宗金鉴》
  29. 辨大腿痈阴包毒论《疡科心得集》
  30. 辨不可下病脉证并治《伤寒论》
  31. 辨代指蛀节疔鳅肚疔论《疡科心得集》


砭镰法_《外科精义》_中医外科_【岐黄之术】

砭镰法

砭镰法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫上古制砭石大小者，随病所宜也。《内经》谓针石、砭石、 针，其实一也。今时，从《圣济总录·丹毒论》曰∶法用镰割出血，明不可缓也。合扁鹊云∶病在血脉者，治之以砭石。此举《素问》血实宜决之，又“气血形志论”曰∶形乐志乐，病生于内，治之砭石。盖砭石者，亦东方来，为其东方之民，其病多疮疡，其法宜砭石；砭石之用，自有证候，非止丹瘤也。但见肿起，色赤游走不定，宜急镰之。先以生油涂赤上，以镰镰之，要在决泄其毒。然而此法不可轻用，忌其太深。《内经》所谓刺皮无伤肉，以其九针之用，而各有所宜也。砭镰之法，虽治疮疽，不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮疽善恶法
  • 当前页：砭镰法
  • 下一页：贴法
<<< 返回本书目录
  1. 砭镰法《外科精义》
  2. 砭石《本草纲目》完整版
  3. 砭镰《证治准绳·疡医》
  4. 砭石《圣济总录》
  5. 砭法《厘正按摩要术》
  6. 砭石《本草纲目》图文版
  7. 边缘性龈炎【疾病大全】
  8. 萹蓄《药笼小品》
  9. 边缘鳞盖蕨【中药大全】
  10. 萹蓄【中药大全】
  11. 边缘溃疡性角膜炎【疾病症状】
  12. 萹蓄汤【方剂大全】
  13. 边红黑心舌《敖氏伤寒金镜录》
  14. 编后记《伤寒恒论》
  15. 边城十二味饮【方剂大全】
  16. 编辑幼科种痘心法要旨《医宗金鉴》
  17. 边臣十八味【方剂大全】
  18. 编写说明《手掌与疾病》
  19. 鸊鷉【中药大全】
  20. 编写说明《中医伤科按摩学》
  21. 鷩雉【中药大全】
  22. 编写说明《中医养生学》
  23. 臂痈门主论《疡医大全》
  24. 编译人员《默克家庭诊疗手册》
  25. 臂痈门《辨证录》
  26. 编者的话《时病论歌括新编》
  27. 臂痈论《青囊秘诀》
  28. 编者的话《时病论歌括新编》
  29. 臂痈（附疽）《医宗金鉴》
  30. 编者说明《中医眼科备读》
  1. 砭镰法《外科精义》
  2. 砭镰法《中医词典》
  3. 砭门秘诀二百七十九法《针灸神书》
  4. 砭镰《证治准绳·疡医》
  5. 砭石《圣济总录》
  6. 砭法《厘正按摩要术》
  7. 砭石《中医词典》
  8. 砭法《外科证治全书》
  9. 砭石（砭、石针）《中医名词词典》
  10. 砭法《外科理例》
  11. 砭针《中医词典》
  12. 砭法《证治准绳·疡医》
  13. 砭针法《万氏秘传片玉心书》
  14. 砭法《中医词典》
  15. 萹蓄《神农本草经》
  16. 砭《外科大成》
  17. 萹蓄《药笼小品》
  18. 边缘叶《生理学》
  19. 萹蓄《玉楸药解》
  20. 边缘性龈炎《口腔科学》
  21. 萹蓄《中药学》
  22. 边头风《重楼玉钥》
  23. 编后记《伤寒恒论》
  24. 边头风《中医词典》
  25. 编辑幼科种痘心法要旨《医宗金鉴》
  26. 边舌《中医词典》
  27. 编写说明《中医伤科按摩学》
  28. 边鳅喉《中医词典》
  29. 编写说明《手掌与疾病》
  30. 边红黑心舌《敖氏伤寒金镜录》
  31. 编写说明《中医养生学》


贴法_《外科精义》_中医外科_【岐黄之术】

贴法

贴法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮肿之生于外者，由热毒之气蕴结于内也，盖肿于外，有生头者，有漫肿者，有皮浓有皮薄者，有毒瓦斯深者，有毒瓦斯浅者；有宜用温药贴 者，有宜用凉药贴 者，有可以干换其药者，有可以湿换其药者，深浅不同，用药亦异，是以不可不辨也。若疮肿初生，似有者，即当贴温热药，引出其热，毒火就燥之义也；于四畔赤 处，捣生寒药贴 之，折伏其热势，驱逐其邪恶，扑火之义也。夫生寒药势，气力精全，性味雄健，或有疗者，不本物理，皆通用药草膏之类，有势力微，欲使 瘠者，敌其勇夫，不亦难乎！又有粗工不审逆从，便用寒药，敷贴趁逐，邪毒复入于内，归于肝心，十死八九矣。大抵敷贴之法，欲消散肿毒，血脉疏通，寒热逆从断其去就焉，慎不可执方无权，安能散于郁结，不成脓乎！其肿皮浓者，以故软布，或以纸花子涂药贴 之，待其药干换；肿皮薄者，即用疏纱，或薄纸涂药贴之，其药未干，即当换之。若至脓溃之后，即贴温肌生肉膏药，要在逐臭腐，排恶汁，取死肌，生良肉，全藉温热膏剂之力也，切勿用寒凉之药水调贴之。夫血脉喜温而恶寒，若着冷气过理，即血滞难瘥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭镰法
  • 当前页：贴法
  • 下一页：渍疮肿法
<<< 返回本书目录
  1. 贴法《外科精义》
  2. 贴法门《串雅内外编》
  3. 贴地金《滇南本草》
  4. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  5. 跳皮树【中药大全】
  6. 贴骨散【中药大全】
  7. 跳八丈【中药大全】
  8. 贴灸疮《古今医统大全》
  9. 鲦鱼【中药大全】
  10. 贴灸疮《针灸聚英》
  11. 鲦鱼《本草求真》
  12. 贴灸疮法《黄帝明堂灸经》
  13. 鲦鱼《本草纲目》完整版
  14. 贴灸疮法《普济方·针灸》
  15. 调中止嗽汤【方剂大全】
  16. 贴灸疮法《宋本备急灸法》
  17. 调中正胃散【方剂大全】
  18. 贴脐散【方剂大全】
  19. 调中愈痛汤【方剂大全】
  20. 贴散膏方《外科传薪集》
  21. 调中饮【方剂大全】
  22. 贴生石韦【中药大全】
  23. 调中益胃汤【方剂大全】
  24. 贴药法《针灸学》
  25. 调中益气汤【方剂大全】
  26. 铁《本草纲目》完整版
  27. 调中益气汤《脾胃论》
  28. 铁《本草图经》
  29. 调中益气煎【方剂大全】
  30. 铁《雷公炮炙论》
  1. 贴法《外科精义》
  2. 贴地金《滇南本草》
  3. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  4. 贴疮膏药方（简而效）《急救广生集》
  5. 贴骨疽《中医词典》
  6. 贴赤眼《儒门事亲》
  7. 贴骨疽《外科全生集》
  8. 贴赤眼《儒门事亲》
  9. 贴骨痈《医学纲目》
  10. 贴赤瞎《儒门事亲》
  11. 贴灸疮《针灸大成》
  12. 鲦鱼《本草求真》
  13. 贴灸疮《古今医统大全》
  14. 鲦鱼《饮食须知》
  15. 贴灸疮《针灸聚英》
  16. 调中益气汤《脾胃论》
  17. 贴灸疮法《普济方·针灸》
  18. 调中益气汤《仁术便览》
  19. 贴灸疮法《黄帝明堂灸经》
  20. 调中益气汤《医方考》
  21. 贴灸疮法《宋本备急灸法》
  22. 调中益气汤《目经大成》
  23. 贴癖膏《仁术便览》
  24. 调中益气汤《冯氏锦囊秘录》
  25. 贴脐法《万氏秘传片玉心书》
  26. 调中丸《普济本事方》
  27. 贴散膏方《外科传薪集》
  28. 调中丸《小儿药证直诀》
  29. 贴腿上疮《是斋百一选方》
  30. 调中汤方《妇人大全良方》
  31. 贴小儿癖块《仁术便览》


渍疮肿法_《外科精义》_中医外科_【岐黄之术】

渍疮肿法

渍疮肿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫 渍疮肿之法，宣通行表、发散邪气，使疮内消也。盖汤水有荡涤之功。古人有论∶初生，经一二日不退，即须用汤水淋射之；其在四肢者 渍之，其在腰腹背者淋射之，其在下部委曲者浴渍之。此谓疏导腠理，通调血脉，使无凝滞也。且如药二两，用水二升为则，煎取一升半，以净帛或新绵蘸药水，稍热 其患处，渐渐喜 淋浴之，稍凉则急令再换，慎勿冷用。夫血气得寒则凝涩，得热则淖泽，日用五七次，病甚者日夜不住，或十数次，肿消痛止为验也。治疮肿神良之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴法
  • 当前页：渍疮肿法
  • 下一页：针烙疮肿法
<<< 返回本书目录
  1. 渍疮肿法《外科精义》
  2. 渍门主方《疡医大全》
  3. 眦部缺损或眦缺损【疾病症状】
  4. 渍浴《圣济总录》
  5. 字禁门《串雅内外编》
  6. 宗传《慎疾刍言》
  7. 字讹《医述》
  8. 宗教是否可以治病呢?《中医之钥》
  9. 自主性高功能性甲状腺腺瘤【疾病大全】
  10. 宗气营气卫气说《医旨绪余》
  11. 自主神经危象【疾病症状】
  12. 宗旨《诊宗三昧》
  13. 自主神经反射【疾病症状】
  14. 综概《修昆仑证验》
  15. 自制医说《重楼玉钥续编》
  16. 综概《质疑录》
  17. 自制霹雳丸《外科传薪集》
  18. 综合练习题《医学统计学》
  19. 自制急救箱《现代院外急救手册》
  20. 综合调养《中医养生学》
  21. 自由生活阿米巴感染【疾病大全】
  22. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  23. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  24. 综述《妇产科学》
  25. 自由基与细胞凋亡《动脉粥样硬化》
  26. 棕板【中药大全】
  27. 自由基与动脉粥样硬化《动脉粥样硬化》
  28. 棕灰散【方剂大全】
  29. 自由基的来源《动脉粥样硬化》
  30. 棕榈《本草纲目》完整版
  1. 渍疮肿法《外科精义》
  2. 渍《中医词典》
  3. 渍门主方《疡医大全》
  4. 眦疡《中医词典》
  5. 渍形《中医词典》
  6. 眦帷赤烂《中医词典》
  7. 渍浴《圣济总录》
  8. 眦帷赤烂《中医名词词典》
  9. 宗《中医词典》
  10. 眦漏《中医词典》
  11. 宗传《慎疾刍言》
  12. 眦裂《中医词典》
  13. 宗教是否可以治病呢?《中医之钥》
  14. 眦急《中医词典》
  15. 宗筋《中医名词词典》
  16. 眦赤烂《中医词典》
  17. 宗筋《中医词典》
  18. 眦《中医词典》
  19. 宗筋弛纵《中医词典》
  20. 字讹《医述》
  21. 宗筋之会《中医名词词典》
  22. 字《中医词典》
  23. 宗筋之会《中医词典》
  24. 自主神经系统《生理学》
  25. 宗精之水《中医词典》
  26. 自主神经对心肌生物电活动和收缩功能的影响《生理学》
  27. 宗脉《中医名词词典》
  28. 自主神经对甲状腺活动的影响《生理学》
  29. 宗脉《中医词典》
  30. 自制医说《重楼玉钥续编》
  31. 宗脉（宗脉所聚）《中医名词词典》


针烙疮肿法_《外科精义》_中医外科_【岐黄之术】

针烙疮肿法

针烙疮肿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽之疾，证候不一；针烙之法，实非小端。盖有浅有深，有迟有速，宜与不宜，不辨。盖疽肿皮浓口小肿多，脓水出不快者，宜用针烙。如有未成脓以前，不可以诸药贴渍救疗，以待自消；久入不消，内溃成脓，即当弃药，从其针烙，当用火针，如似火箸磨令头尖如枣核样圆满，用灯焰烧须臾，作炬数 ，油烧令赤，于疮头近下烙之，一烙不透，即须再烙，令透，要在脓水易出，不假按抑。近代良医，仓卒之际，但以金银铁铤，其样如针者，可通用之，实在泄其毒也；或只以木炭熟火猛烧通赤，蘸油烙之尤妙。烙后实者捻发为，虚者以纸为 ，于 上醮药 之，上以帛摊温热软粘膏药贴之，常令滋润，勿令燥也。

夫疮疽既作，毒热聚攻蚀其膏膜肌肉腐烂，若不针烙，毒瓦斯无从而解，脓淤无从而泄，过时不烙，反攻其内，内既消散，欲望其生，岂可得乎？嗟乎！此疾针烙取瘥，实为当理，然忌太早，亦忌稍迟。尝见粗工不审其证浅深，妄施针烙之法，或疮深针浅烙，毒瓦斯不得泄，以致内溃；或疮浅烙深，误伤良肉，筋骨腐烂，或抑擦掀动，加益烦痛；或针之不当，别处作头，或实时无脓，经久方溃，遂使痛中加痛，真气转伤。详其所由，不遇良医也。以此推之，凡用医者，不可不择，纵常医疗之得痊者幸矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渍疮肿法
  • 当前页：针烙疮肿法
  • 下一页：灸疗疮肿法
<<< 返回本书目录
  1. 针烙疮肿法《外科精义》
  2. 针略《重楼玉钥》
  3. 针烙《证治准绳·疡医》
  4. 针内障秘歌（杨氏）《针灸大成》
  5. 针灸诸则《重楼玉钥》
  6. 针内障眼法歌《秘传眼科龙木论》
  7. 针灸直指《针灸大成》
  8. 针内障眼叙法歌《秘传眼科龙木论》
  9. 针灸杂说《针经指南》
  10. 针内障要歌《针灸大成》
  11. 针灸源流《针灸易学》
  12. 针砂《本草纲目》完整版
  13. 针灸饮酒忌症《医门补要》
  14. 针砂【中药大全】
  15. 针灸宜忌《千金翼方》
  16. 针筒线【中药大全】
  17. 针灸须知《喉科秘诀》
  18. 针头散【方剂大全】
  19. 针灸须药《针灸资生经》
  20. 针头丸【方剂大全】
  21. 针灸须药《普济方·针灸》
  22. 针线袋《本草纲目》完整版
  23. 针灸死《洗冤集录》
  24. 针效《子午流注说难》
  25. 针灸手宜得其入《古今医统大全》
  26. 针穴图《喉科指掌》
  27. 针灸手《针灸素难要旨》
  28. 针眼《圣济总录》
  29. 针灸失传论《医学源流论》
  30. 针眼《医宗金鉴》
  1. 针烙疮肿法《外科精义》
  2. 针烙《证治准绳·疡医》
  3. 针烙法《中医词典》
  4. 针灸诸则《重楼玉钥》
  5. 针略《重楼玉钥》
  6. 针灸诸则《类经图翼》
  7. 针麻《中医词典》
  8. 针灸诸则《类经图翼》
  9. 针麻个体差异《中医词典》
  10. 针灸杂说《针经指南》
  11. 针麻三关《中医词典》
  12. 针灸源流《针灸易学》
  13. 针麻仪《中医词典》
  14. 针灸与推拿《中国医学通史》
  15. 针麻诱导期《中医词典》
  16. 针灸饮酒忌症《医门补要》
  17. 针麻预测法《中医词典》
  18. 针灸宜忌《千金翼方》
  19. 针内障后法《中医词典》
  20. 针灸研究《中国医学通史》
  21. 针内障后法歌《审视瑶函》
  22. 针灸学与推拿学《中国医学通史》
  23. 针内障后法歌《审视瑶函》
  24. 针灸学《中国医学通史》
  25. 针内障秘歌（杨氏）《针灸大成》
  26. 针灸须知《喉科秘诀》
  27. 针内障眼法《中医词典》
  28. 针灸须药《针灸资生经》
  29. 针内障眼法歌《审视瑶函》
  30. 针灸须药《普济方·针灸》
  31. 针内障眼法歌《秘传眼科龙木论》


灸疗疮肿法_《外科精义》_中医外科_【岐黄之术】

灸疗疮肿法

灸疗疮肿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疽则宜灸不宜烙，痈则宜烙不宜灸，丹瘤肿毒宜 渍之，肿皮光软则针开之，以泄其治疮之手法，迨不过此，而各有所宜。故《圣惠方》论曰∶认是疽疮，便宜灸之一、二百壮，如绿豆许，大灸后觉似 痛，经一宿，乃是火气下彻，肿内热气被火导之，随火而出，所以然也，若其疮痒，宜隔豉饼子灸之，其饼须以椒姜盐葱相和，烂捣捏作饼子，浓薄如折三以来，当疮头豉饼子上灸之。若觉太热则抬起，又安其上饼子若干，更换新者尤佳。若其疮痛，即须急灸，壮数多为妙。若其脓已成者，慎不可灸，即便针开之，即得瘥也。若诸疮经久不瘥，变成 者，宜用硫黄灸法灸之。其法∶硫黄一块，可疮口大小安之，别取少许硫黄，于火上烧，用钗尖挑起，点硫黄令着三五遍，取脓水干差为度。若其发背初生，即宜上饼灸法灸之。初觉背上有疮疼痒颇异，认是发背，即取净土水和捻作饼子，径一寸，浓二分，贴着疮上，以艾作炷灸之，一炷一易饼子。其疮粟米大时，可灸五、七炷；其疮如钱许大，日夜不住灸，以瘥为度。已以数法，并根据本方，一一亲验，所以载之。愚谓疮医自幼至老，凡所经验，必须写之。尝记疳 恶疮，诸医不验者，取蛴螬，剪去两头，安疮口上，以艾灸之，七壮一易，不过七枚，无不效者。又法∶用乞火婆虫灸之，同前法，累验之神效，人皆秘之，往往父子不传。又法∶赤皮蒜捣烂，焊作饼子，一如豆豉饼子灸法灸之，弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针烙疮肿法
  • 当前页：灸疗疮肿法
  • 下一页：内消法
<<< 返回本书目录
  1. 灸疗疮肿法《外科精义》
  2. 灸瘰□穴歌《医宗金鉴》
  3. 灸例《普济方·针灸》
  4. 灸瘰法《外科启玄》
  5. 灸例《备急千金要方》
  6. 灸瘰法《外台秘要》
  7. 灸痨穴法《针灸聚英》
  8. 灸瘰穴歌《刺灸心法要诀》
  9. 灸痨虫穴歌《医宗金鉴》
  10. 灸难产穴歌《刺灸心法要诀》
  11. 灸痨虫穴歌《刺灸心法要诀》
  12. 灸难产穴歌《医宗金鉴》
  13. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  14. 灸疟法《外台秘要》
  15. 灸劳法《洪氏集验方》
  16. 灸疟母《幼科铁镜》
  17. 灸咳逆法《苏沈良方》
  18. 灸痞根穴歌《刺灸心法要诀》
  19. 灸禁忌法《普济方·针灸》
  20. 灸痞根穴歌《医宗金鉴》
  21. 灸禁《医学纲目》
  22. 灸脐法《幼幼新书》
  23. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  24. 灸讫补养法《普济方·针灸》
  25. 灸忌食物房劳《古今医统大全》
  26. 灸讫补养法《炙膏肓腧穴法》
  27. 灸霍乱《幼科铁镜》
  28. 灸犬伤《幼科铁镜》
  29. 灸火疮《外科启玄》
  30. 灸雀目疳眼法《原机启微》
  1. 灸疗疮肿法《外科精义》
  2. 灸痢疾穴道《医学集成》
  3. 灸疗器《中医词典》
  4. 灸例《普济方·针灸》
  5. 灸临产穴道《医学集成》
  6. 灸例《备急千金要方》
  7. 灸淋证穴道《医学集成》
  8. 灸痨穴法《针灸聚英》
  9. 灸瘰□穴歌《医宗金鉴》
  10. 灸痨虫穴歌《刺灸心法要诀》
  11. 灸瘰法《外科启玄》
  12. 灸痨虫穴歌《医宗金鉴》
  13. 灸瘰法《是斋百一选方》
  14. 灸痨虫法《奇效简便良方》
  15. 灸瘰法六首《外台秘要》
  16. 灸痨《中医词典》
  17. 灸瘰穴歌《刺灸心法要诀》
  18. 灸劳穴法（《聚英》）《针灸大成》
  19. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  20. 灸劳法《洪氏集验方》
  21. 灸慢惊风穴道《医学集成》
  22. 灸口证穴道《医学集成》
  23. 灸目证穴道《医学集成》
  24. 灸咳嗽穴道《医学集成》
  25. 灸难产穴歌《医宗金鉴》
  26. 灸咳逆法《苏沈良方》
  27. 灸难产穴歌《刺灸心法要诀》
  28. 灸厥证穴道《医学集成》
  29. 灸溺血穴道《医学集成》
  30. 灸痉证穴道《医学集成》
  31. 灸疟法一十三首《外台秘要》


内消法_《外科精义》_中医外科_【岐黄之术】

内消法

内消法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽丹肿之生，皆由阴阳不调，荣卫凝涩、气血不流之所生也。古人有言曰∶阳滞于生疮，阴滞于阳则生疽。疮疽之生，有内有外，内生于脏腑胸腹之中，外则生于肤肉筋骨之表，发无定处。夫郁滞之本，则因气血不流，蒸气不能外达，留滞而成内热，疮疽所生焉。若初觉气血郁滞，皮肉结聚，肿而未溃，特可疏涤风热，通利脏腑一、二行，徐次诸汤 渍，即得内消矣。不然，则治之稍慢，毒热不散，反攻其内，致令脓血之聚也。《内经》谓∶治病必求于本。盖疮疽本乎中热之郁结不通也，其风邪寒气所聚也。治之宜温热之剂，和血令内消也。辨之有法，须认风寒则肿硬色白，热毒则 肿色赤，以为异也。如有气已结聚，不可论内消之法，宜用排脓托里之药，此皆先后之次也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疗疮肿法
  • 当前页：内消法
  • 下一页：追蚀疮疽肿法
<<< 返回本书目录
  1. 内消法《外科十法》
  2. 内消浸酒【方剂大全】
  3. 内消法《外科精义》
  4. 内消昆布散【方剂大全】
  5. 内消发背《洪氏集验方》
  6. 内消瘰疬丸【方剂大全】
  7. 内消部《外科方外奇方》
  8. 内消内托法《外科大成》
  9. 内消《证治准绳·疡医》
  10. 内消散【方剂大全】
  11. 内向性思维【疾病症状】
  12. 内消退管丸【方剂大全】
  13. 内外障治《杂病心法要诀》
  14. 内消丸【方剂大全】
  15. 内外障眼【方剂主治】
  16. 内消沃雪汤【方剂大全】
  17. 内外障通治《证治准绳·类方》
  18. 内消腺瘤汤【方剂大全】
  19. 内外痈疽先变脉论《三指禅》
  20. 内消治法歌《医宗金鉴》
  21. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  22. 内斜A征【疾病症状】
  23. 内外伤寒《伤寒标本心法类萃》
  24. 内斜V征【疾病症状】
  25. 内外伤出血【中药主治】
  26. 内养下手诀《寿世青编》
  27. 内外伤辨（附内伤）《丹台玉案》
  28. 内因经病《妇科心法要诀》
  29. 内外伤辨《医学入门》
  30. 内因经病《医宗金鉴》
  1. 内消法《外科精义》
  2. 内消法《医学心悟》
  3. 内消瘰秘传经验方《回生集》
  4. 内消法《外科十法》
  5. 内消瘰丸《奇方类编》
  6. 内消发背《洪氏集验方》
  7. 内消秘方《华佗神方》
  8. 内消部《外科方外奇方》
  9. 内消内托法《外科大成》
  10. 内消《证治准绳·疡医》
  11. 内消散《备急千金要方》
  12. 内消《证治准绳·疡医》
  13. 内消散《仙传外科集验方》
  14. 内消《中医词典》
  15. 内消治法歌《医宗金鉴》
  16. 内消《中医词典》
  17. 内消治法歌《外科心法要诀》
  18. 内陷《外科选要》
  19. 内消痔漏丸《奇方类编》
  20. 内陷《中医名词词典》
  21. 内虚《中医词典》
  22. 内外转《中医词典》
  23. 内虚《中医词典》
  24. 内外转《中医词典》
  25. 内虚变《正体类要》
  26. 内外肿喉《喉科指掌》
  27. 内虚感冒《圆运动的古中医学》
  28. 内外痔秘方《华佗神方》
  29. 内虚外实《中医词典》
  30. 内外痔《中医词典》
  31. 内虚外实《中医词典》


追蚀疮疽肿法_《外科精义》_中医外科_【岐黄之术】

追蚀疮疽肿法

追蚀疮疽肿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疡生于外，皆由积热蕴于内。《内经》谓∶血热肉败，荣卫不行，必将为脓，留于，必将为败。盖疮疽脓溃烂之时，头小未破，疮口未开，或毒瓦斯不出，疼痛难任者，所以立追蚀脓之方法，使毒外泄，而不内攻，恶肉易去，好肉易生也。若其疮 ，其血出不止者，则未可 ；于疮上糁追蚀之药，待其熟可 方 。若其疮 之痛应心根者，亦不可强 之，误触其疮，其 痛必倍，变证不无，不可不慎也！若疮疖脓成未破，于上薄皮剥起者，即当用破头代针之剂安其上，以膏贴之。脓出之后，用搜脓化毒之药，取效如神矣。若脓血未尽，便用生肌敛疮之剂，务其早愈；殊不知恶肉不尽，其疮早合，后必再发，不可不慎也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消法
  • 当前页：追蚀疮疽肿法
  • 下一页：托里法
<<< 返回本书目录
  1. 追蚀疮疽肿法《外科精义》
  2. 追蚀一切疮肿《圣济总录》
  3. 追气丸【方剂大全】
  4. 椎动脉创伤性栓塞【疾病大全】
  5. 追疟饮【方剂大全】
  6. 椎动脉型颈椎病【疾病大全】
  7. 追魂汤【方剂大全】
  8. 椎动脉迂曲痉挛【疾病症状】
  9. 追魂散【方剂大全】
  10. 椎弓结核【疾病大全】
  11. 追骨风【中药大全】
  12. 椎管大小变化 【疾病症状】
  13. 追风应痛圆【方剂大全】
  14. 椎管及其内容物《人体解剖学》
  15. 追风丸《仙传外科集验方》
  16. 椎管内脊膜瘤【疾病大全】
  17. 追风散【方剂大全】
  18. 椎管内结核瘤【疾病大全】
  19. 追风伞【中药大全】
  20. 椎管内结核肉芽肿【疾病大全】
  21. 追风如圣散【方剂大全】
  22. 椎管内麻醉《外科学总论》
  23. 追风毒锉散【方剂大全】
  24. 椎管内神经鞘瘤【疾病大全】
  25. 追风丹【方剂大全】
  26. 椎管内转移性肿瘤【疾病大全】
  27. 追风【中药主治】
  28. 椎间盘钙化症【疾病大全】
  29. 追疔夺命丹【方剂大全】
  30. 椎间盘退行性变【疾病症状】
  1. 追蚀疮疽肿法《外科精义》
  2. 追蚀疮疽肿法《中医词典》
  3. 追蚀脓蠹《证治准绳·疡医》
  4. 追气丸《妇人大全良方》
  5. 追蚀脓法《中医词典》
  6. 追疟饮《时病论歌括新编》
  7. 追蚀一切疮肿《圣济总录》
  8. 追魂汤《三因极一病证方论》
  9. 追虚逐实《中医词典》
  10. 追风应痛丸《太平惠民和剂局方》
  11. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  12. 追风丸《仙传外科集验方》
  13. 椎《中医词典》
  14. 追风散《太平惠民和剂局方》
  15. 椎顶《中医词典》
  16. 追风散《太平惠民和剂局方》
  17. 椎弓间韧带损伤《中医伤科按摩学》
  18. 追风散《妇人大全良方》
  19. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  20. 追风祛痰丸《仁术便览》
  21. 椎骨的常见变异《人体解剖学》
  22. 追毒汤《备急千金要方》
  23. 椎管及其内容物《人体解剖学》
  24. 追毒散《仁术便览》
  25. 椎管内占位性病变《放射诊断学》
  26. 追毒膏《博济方》
  27. 椎间盘突出《默克家庭诊疗手册》
  28. 追毒丹《仙传外科集验方》
  29. 椎静脉丛《人体解剖学》
  30. 追疔夺命汤《仁术便览》
  31. 椎前筋膜《人体解剖学》


托里法_《外科精义》_中医外科_【岐黄之术】

托里法

托里法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽丹肿结核瘰 ，初觉有之，即用内消之法，经久不除，气血渐衰，肌寒肉冷，脓稀，毒不出，疮口不合，成聚肿不赤，结核无脓，外证不明者，并宜托里。脓未成者，使脓早成；脓已溃者，使新肉早生。血气虚者，托里补之；阴阳不和，托里调之。大抵托里之法，使疮无变坏之证。凡为疮医，不可一日无托里之药。然而寒热温凉，烦渴利呕，临证宜审其缓急耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追蚀疮疽肿法
  • 当前页：托里法
  • 下一页：止痛法
<<< 返回本书目录
  1. 托里法《外科精义》
  2. 托里黄耆汤【方剂大全】
  3. 托里定痛散【方剂大全】
  4. 托里解毒汤【方剂大全】
  5. 托里定痛《汤头歌诀》
  6. 托里金银地丁散【方剂大全】
  7. 托里贝母【中药大全】
  8. 托里举斑汤【方剂大全】
  9. 托里《景岳全书》
  10. 托里快斑汤【方剂大全】
  11. 托疽《外科启玄》
  12. 托里排脓汤【方剂大全】
  13. 托毒饮【方剂大全】
  14. 托里散【方剂大全】
  15. 托柄菝葜【中药大全】
  16. 托里十补《汤头歌诀》
  17. 臀中肌损伤【疾病症状】
  18. 托里透脓汤【方剂大全】
  19. 臀中肌麻痹步态【疾病症状】
  20. 托里温经汤【方剂大全】
  21. 臀痈-外科理例（下）《古今医统大全》
  22. 托里温中《汤头歌诀》
  23. 臀痈门主论《疡医大全》
  24. 托里温中汤【方剂大全】
  25. 臀痈论《外科正宗》
  26. 托里消毒散【方剂大全】
  27. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  28. 托里消毒散加减法《外科选要》
  29. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  30. 托里益气汤【方剂大全】
  1. 托里法《外科精义》
  2. 托里定痛《汤头歌诀》
  3. 托里内补散《冯氏锦囊秘录》
  4. 托里当归汤《外科理例》
  5. 托里荣卫汤《外科理例》
  6. 托里《证治准绳·疡医》
  7. 托里散《正体类要》
  8. 托里《景岳全书》
  9. 托里散《救伤秘旨》
  10. 托疽《外科启玄》
  11. 托里散《三因极一病证方论》
  12. 托疽《中医词典》
  13. 托里散《外科理例》
  14. 托疽《中医名词词典》
  15. 托里散《仁术便览》
  16. 托法《中医词典》
  17. 托里十补《汤头歌诀》
  18. 臀中《中医词典》
  19. 托里温经汤《外科理例》
  20. 臀痈门主论《疡医大全》
  21. 托里温中《汤头歌诀》
  22. 臀痈门主方《疡医大全》
  23. 托里温中汤《外科理例》
  24. 臀痈论《外科正宗》
  25. 托里消毒散《医宗金鉴》
  26. 臀痈（外科理例 下）《古今医统大全》
  27. 托里消毒散《删补名医方论》
  28. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  29. 托里消毒散《外科理例》
  30. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  31. 托里消毒散《伤寒括要》


止痛法_《外科精义》_中医外科_【岐黄之术】

止痛法

止痛法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽之证候不同，寒热虚实皆能为痛。止痛之法，殊非一端。世人皆谓乳、没珍贵之可住疼痛。殊不知临病制宜，自有方法。盖热毒之痛者，以寒凉之剂折其热，则痛自止也；寒邪之痛，以温热之药熨其寒，则痛自除矣；因风而痛者，除其风；因湿而痛者，导其湿；燥而痛者润之；塞而痛者通之；虚而痛者补之；实而痛者泻之；因脓郁而闭者开之；恶肉侵溃者引之；阴阳不和者调之；经络秘涩者利之。临机应变，方为上医，不可执方而无权也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里法
  • 当前页：止痛法
  • 下一页：用药增损法
<<< 返回本书目录
  1. 止痛法《外科精义》
  2. 止痛膏【方剂大全】
  3. 止痛部《外科方外奇方》
  4. 止痛接骨散【方剂大全】
  5. 止痛【方剂主治】
  6. 止痛麻药【方剂大全】
  7. 止痛【中药主治】
  8. 止痛如神汤【方剂大全】
  9. 止痛《孙真人海上方》
  10. 止痛散【方剂大全】
  11. 止疼痛【方剂主治】
  12. 止痛生肌【方剂主治】
  13. 止疼酒【方剂大全】
  14. 止痛生肌膏【方剂大全】
  15. 止嗽神丹【方剂大全】
  16. 止痛生肌散【方剂大全】
  17. 止嗽散【方剂大全】
  18. 止痛托里散【方剂大全】
  19. 止嗽散《外科传薪集》
  20. 止痛丸【方剂大全】
  21. 止嗽散《外科传薪集》
  22. 止痛消肿【中药主治】
  23. 止嗽化痰丸【方剂大全】
  24. 止痛药【方剂大全】
  25. 止嗽化痰定喘丸【方剂大全】
  26. 止痛止血【中药主治】
  27. 止嗽化痰【方剂主治】
  28. 止痛紫金丸【方剂大全】
  29. 止嗽定喘口服液【方剂大全】
  30. 止吐，软红丸。《苏沈良方》
  1. 止痛法《外科精义》
  2. 止痛当归汤《冯氏锦囊秘录》
  3. 止痛没药散（加味止痛没药散）《医林改错》
  4. 止痛部《外科方外奇方》
  5. 止痛药《审视瑶函》
  6. 止痛《明目至宝》
  7. 止痛药《口腔科学》
  8. 止痛《孙真人海上方》
  9. 止吐，软红丸。《苏沈良方》
  10. 止嗽散（一）《外科传薪集》
  11. 止吐推法总秘旨《幼科推拿秘书》
  12. 止嗽散（二）《外科传薪集》
  13. 止吐泻《是斋百一选方》
  14. 止嗽散《医学心悟》
  15. 止吐药《药理学》
  16. 止嗽散《医学心悟》
  17. 止小便利《千金翼方》
  18. 止嗽散《儒门事亲》
  19. 止泻如神丸《三因极一病证方论》
  20. 止嗽金沸茶《茶饮保健》
  21. 止泻三穴《手穴手纹诊治》
  22. 止嗽《女科证治准绳》
  23. 止泻调中汤《医林改错》
  24. 止乳《奇效简便良方》
  25. 止泻穴《中医词典》
  26. 止呕人参汤《备急千金要方》
  27. 止泻药《药理学》
  28. 止衄散《仁术便览》
  29. 止血《家庭医学百科-自救互救篇》
  30. 止衄散《医方考》
  31. 止血《中医词典》


用药增损法_《外科精义》_中医外科_【岐黄之术】

用药增损法

用药增损法

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用药，因病制宜，治不执方，随病增损。积聚补益，可用丸药，以从旧不改方增损疮疽危要之际，证候多种，安有执方之论，固可临时加减，以从其法。只如发背、脑疽、恶疔、肿脓溃前后虚而头痛者，于托里药内加五味子；恍惚不宁加人参、茯苓；虚而发热者，加地黄、栝萎根；往来寒热者，并潮热者，加柴胡、地骨皮；渴不止者，加知母、赤小豆；大便不通者，加芒硝；小便不通者，加木通、灯草；虚烦者，加枸杞子、天门冬；自利者，加浓朴；四肢厥逆者，加附子、生姜；呕逆者，加丁香、藿香；多痰者，加半夏并陈皮；脓多者，加当归、川芎；痛甚者，加芍药、乳香；肌肉迟生者，加白蔹、官桂；有风邪者，加独活、防风；心惊怯者，加丹砂；口目 动者，加羌活、细辛。愚虽不才，自幼及老，凡治疮疽，常根据此法加减用药，取效如神。后之学人，宜细详焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止痛法
  • 当前页：用药增损法
  • 下一页：疗疮肿权变通类法
<<< 返回本书目录
  1. 用药增损法《外科精义》
  2. 用药之法《药鉴》
  3. 用药用方辨《医学启源》
  4. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  5. 用药用方辨《卫生宝鉴》
  6. 用药总论《伤科汇纂》
  7. 用药宜审分两为先《医门补要》
  8. 用药总论附《古今名医汇粹》
  9. 用药宜精审慎勿疏忽记《证治心传》
  10. 用针法《灸法秘传》
  11. 用药宜禁论《脾胃论》
  12. 用针方宜《针灸素难要旨》
  13. 用药宜禁《医学纲目》
  14. 用针呼吸法《普济方·针灸》
  15. 用药宜忌论《血证论》
  16. 用针略例《备急千金要方》
  17. 用药须知《医法圆通》
  18. 用针略例《普济方·针灸》
  19. 用药须使邪有出路《读医随笔》
  20. 用针脉法《子午流注说难》
  21. 用药无据反为气贼《卫生宝鉴》
  22. 用针十四法《古今医统大全》
  23. 用药温凉须防秘泄论《外科精要》
  24. 用针勿忌?神《景岳全书》
  25. 用药丸散例《药鉴》
  26. 用针勿忌尻神《外科选要》
  27. 用药丸散《珍珠囊补遗药性赋》
  28. 用针先诊反治为害《类经》
  29. 用药生熟各宜论《审视瑶函》
  30. 用针虚实补泻《类经》
  1. 用药增损法《外科精义》
  2. 用药用方辨《医学启源》
  3. 用药之法《药鉴》
  4. 用药用方辨《卫生宝鉴》
  5. 用药治法《寿世保元》
  6. 用药宜审分两为先《医门补要》
  7. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  8. 用药宜精审慎勿疏忽记《证治心传》
  9. 用药总论《伤科汇纂》
  10. 用药宜禁论《脾胃论》
  11. 用药总论附《古今名医汇粹》
  12. 用药宜禁《医学纲目》
  13. 用于5～8岁儿童几个修改测验《医学心理学》
  14. 用药宜忌论《血证论》
  15. 用于融合的动物骨髓细胞系《实验动物科学》
  16. 用药须使邪有出路《读医随笔》
  17. 用针尺寸取穴法《针灸神书》
  18. 用药无据反为气贼《卫生宝鉴》
  19. 用针法《灸法秘传》
  20. 用药温凉须防秘泄论《外科精要》
  21. 用针方宜《针灸素难要旨》
  22. 用药丸散例《药鉴》
  23. 用针呼吸法《普济方·针灸》
  24. 用药丸散《珍珠囊补遗药性赋》
  25. 用针略例《备急千金要方》
  26. 用药生熟各宜论《审视瑶函》
  27. 用针略例《普济方·针灸》
  28. 用药生熟法《药鉴》
  29. 用针脉法《子午流注说难》
  30. 用药升降浮沉补泻法《医学启源》
  31. 用针十四法《古今医统大全》


疗疮肿权变通类法_《外科精义》_中医外科_【岐黄之术】

疗疮肿权变通类法

疗疮肿权变通类法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮疽之病，治疗多方。总而论之，各有所宜。补泻淋 及敷扫贴 ，针镰灸烙，用之。盖知其道也，举治必效；昧于理者，利害不无。尝见以寒疗热，以热疗寒，古今之通论也。又有检方疗病，妄制加减，以意裁之，自以为可。殊不知病有逆从，治有缓急，法有正权，方有奇偶，用有轻重。夫医者意也，得其意，然后能变通也；达其变通者，悟其道而省其理也，则左右逢其源矣。愚虽不才，略陈万一。尝见治寒以热而寒弥甚，治热以寒而热弥炽者，何也？盖不知五脏有阴阳之性，其可因其类而取之也。假如心实生热者，当益其肾，肾水得滋，热将自除；肾水虚生寒，当补心，心火既降，寒将自除。此所谓寒之而热者取之阴，热之而寒者取之阳也。又寒因热用，热因寒用，要在通其理类而已。又闻微者逆之，甚者从之，何谓也？盖治寒以热，必凉而行之，治热以寒，必温而行之，此亦欲其调和也。其间有正有权者何也？盖病有微有甚，微者逆治，理之正也；甚者从治，理之权也。然为疮科，于补泻、汗下、标本、逆从、正权之理，乌可阙而不知也。大凡治疗疮疽之要法曰∶初觉热毒发热，郁结而作疮疽，一二日宜先服五利汤，荡涤邪气，疏通脏腑，令内消也。古今汤法，谓切锉 咀如麻豆大，以猛火急煎，无令过熟，欲其速利也。次有丸散，宣导血脉，渐次消磨，令缓散也。助以淋 ，调和荣卫，行经络也。更当膏润温养，兼磨敷四畔贴 之药，顺其阴阳也。追蚀托里，汗下调，临时制宜；浅深缓急，自有等差；男女贵贱，亦当别论。

晋尚书褚澄曰∶寡妇尼僧，异于妻外家，虽无房室之劳，而有忧思之苦。此深达其情者也。

仲景云∶物性刚柔，餐居亦异，治亦不同也。所以黄帝与四方之问，岐伯举四治之能，况病之新旧，形志乐苦，岂可执方无权，以求其愈疾哉？亦有疮疽肿痛，初生一、二日，便觉脉沉细而烦闷，脏腑弱而皮寒，邪毒猛暴，恍惚不宁，外证深沉者，亦宜即当用托里散或增损茯苓汤，反温热之剂以从治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药增损法
  • 当前页：疗疮肿权变通类法
  • 下一页：论五发疽
<<< 返回本书目录
  1. 疗疮肿权变通类法《外科精义》
  2. 疗寸白虫。《苏沈良方》
  3. 疗疮食荤味散黄《医门补要》
  4. 疗毒汤【方剂大全】
  5. 疗疮【中药主治】
  6. 疗儿散【方剂大全】
  7. 疗本滋肾丸【方剂大全】
  8. 疗发背痈疽灸法用药《外科精要》
  9. 辽夏金元中外医药交流《中国医学通史》
  10. 疗风毒瘰。《苏沈良方》
  11. 辽夏金元医学著作《中国医学通史》
  12. 疗风饮子【方剂大全】
  13. 辽夏金元医学争鸣与学术流派《中国医学通史》
  14. 疗哕《黄帝内经太素》
  15. 辽夏金元医学家传记《中国医学通史》
  16. 疗久疮。《苏沈良方》
  17. 辽夏金元医学基础理论的研究《中国医学通史》
  18. 疗咳方《外台秘要》
  19. 辽夏金元医事制度与医学教育《中国医学通史》
  20. 疗淋散【方剂大全】
  21. 辽夏金元药物学和方剂学《中国医学通史》
  22. 疗疟方《外台秘要》
  23. 辽夏金元卫生保健《中国医学通史》
  24. 疗疟丸【方剂大全】
  25. 辽夏金元时期医学《中国医学通史》
  26. 疗癖方《外台秘要》
  27. 辽夏金元少数民族医学史《中国医学通史》
  28. 疗五痔散【方剂大全】
  29. 辽夏金元临床各科成就《中国医学通史》
  30. 疗心法言《寿世青编》
  1. 疗疮肿权变通类法《外科精义》
  2. 疗疮食荤味散黄《医门补要》
  3. 疗寸白虫。《苏沈良方》
  4. 疗疮《博济方》
  5. 疗毒汤《冯氏锦囊秘录》
  6. 疗本滋肾丸《医方考》
  7. 疗发背痈疽灸法用药《外科精要》
  8. 疗百疾延寿酒《中藏经》
  9. 疗风毒瘰。《苏沈良方》
  10. 辽夏金元中外医药交流《中国医学通史》
  11. 疗风通用《新修本草》
  12. 辽夏金元医学著作《中国医学通史》
  13. 疗哕《黄帝内经太素》
  14. 辽夏金元医学家传记《中国医学通史》
  15. 疗久疮。《苏沈良方》
  16. 辽夏金元医学基础理论的研究《中国医学通史》
  17. 疗咳方一十四首《外台秘要》
  18. 辽夏金元卫生保健《中国医学通史》
  19. 疗母安胎二法不同《女科经纶》
  20. 辽夏金元时期医学《中国医学通史》
  21. 疗疟方二十一首《外台秘要》
  22. 辽夏金元军事医学《中国医学通史》
  23. 疗癖方五首《外台秘要》
  24. 辽东都尉所上丸《备急千金要方》
  25. 疗心法言《寿世青编》
  26. 量同身寸法《炙膏肓腧穴法》
  27. 疗医《古今医彻》
  28. 量同身寸法《普济方·针灸》
  29. 疗症方三首《外台秘要》
  30. 量顺刺《黄帝内经太素》
  31. 疗症秘方《华佗神方》


论五发疽_《外科精义》_中医外科_【岐黄之术】

论五发疽

论五发疽

  • 上一页
  • 目录
  • 相关
  • 下一页

夫五发者，谓痈疽生于脑、背、眉、髯、鬓是也。大概论之，分为三等。一者疽也，二也，三者疖也。夫疽初生，如黍米大，痒痛有异，误触破之，即 展四畔，赤肿沉闷，牵引胁肋疼痛；数日之后，渐觉肌肤壮热，恶寒烦渴，肿晕侵展， 浆汁出，积日不溃，抑之则流血者，谓之发背疽也。其发于脑者，为脑疽也；其发于鬓、眉、髯者，以类呼也。又有初生，其状无头，肿阔三、四寸，始觉注闷疼痛，因循数日，皮光微软者，甚则亦令人发热恶寒，头痛烦渴者，谓之发背痈也。又有初生一头，色浮赤而无根肿，见于皮肤之间，大小一二寸者疖也。三者之候，惟疽最重。此疾初生，皆由滋味与浓衣。衣服浓暖，则表易招寒；滋味过多，则五脏生热。脏腑积热，则血脉不流，而毒瓦斯凝滞，邪气伏留，热搏于血，血聚则肉溃成疮，浅则为疖，实则为痈，深则为疽矣。亦有因服金石发动而患此疾者，亦有平生服金石药而亦患此疾者，盖由上祖曾服饵者，其毒瓦斯流传子孙。此病初生认是疽，则宜速疗之；若气实之人，急服五香连翘汤、漏芦汤。若年几未五十，少壮实者，可服五利大黄汤、化毒丸，取通利脏腑一、二行，疮头上用追毒散之类，贴温热膏剂，更 肿汤，溃毒汤淋之。如此调治，以待脓成，以前不可以诸药救疗，以安患人之心，慎勿恼触。着至脓成败溃，宜服五香汤及内托里散、茯苓汤、当归托里散之类；渴不止者，服竹叶黄 汤、乳香散，勿为大热服大黄、朴硝苦寒之药。若因服利药而利不止者死矣。若疮中恶肉未退，脓水不快者，即用追蚀之药，或铤子 之，上用鹿角散，以醋熬为糊贴之。恶肉退去，好肉渐生，即用搜脓散、翠霞散之类 之。若疮中毒瓦斯未尽，慎勿早敛，忌早上生肌之药；纵得平复，必再发。其间调理次第，临时制宜，将护忌慎之法耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗疮肿权变通类法
  • 当前页：论五发疽
  • 下一页：论痈疽
<<< 返回本书目录
  1. 论五发疽《外科精义》
  2. 论五行各有五《冯氏锦囊秘录》
  3. 论五丁状候《中藏经》
  4. 论五行胜复《古今医统大全》
  5. 论吴又可达原饮不可以治温病《医学衷中参西录》
  6. 论五行所属金木水火土位《明目至宝》
  7. 论吴又可《温疫论》《知医必辨》
  8. 论五劳七伤六极《虚损启微》
  9. 论吴又可《伤寒寻源》
  10. 论五轮受病之因《明目至宝》
  11. 论吴叔宝无病而得死脉《寓意草》
  12. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  13. 论吴圣符单腹胀治法《寓意草》
  14. 论五天五运之气《古今医统大全》
  15. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  16. 论五痫（儿科）《冯氏锦囊秘录》
  17. 论无痰不作眩《质疑录》
  18. 论五香汤《外科理例》
  19. 论无痰不作疟《质疑录》
  20. 论五音建运《古今医统大全》
  21. 论无热虚劳《济阴纲目》
  22. 论五郁《医旨绪余》
  23. 论闻君求血证兼痰证治法《寓意草》
  24. 论五运六气《疡医大全》
  25. 论文蛤海蛤魁蛤《苏沈良方》
  26. 论五脏察色候歌《脉诀刊误》
  27. 论温热症辨似要义《重订广温热论》
  28. 论五脏见四脉应病诗《寿世保元》
  29. 论温热与风寒各异《重订广温热论》
  30. 论五脏见四脉应病诗《疡医大全》
  1. 论五发疽《外科精义》
  2. 论五疔状候《华佗神方》
  3. 论五行《石室秘录》
  4. 论五丁状候《中藏经》
  5. 论五行各有五《冯氏锦囊秘录》
  6. 论吴又可达原饮不可以治温病《医学衷中参西录》
  7. 论五行各有五《医贯》
  8. 论吴又可《温疫论》（四条）《知医必辨》
  9. 论五行胜复《古今医统大全》
  10. 论吴又可《伤寒寻源》
  11. 论五行所属金木水火土位《明目至宝》
  12. 论吴叔宝无病而得死脉《寓意草》
  13. 论五劳七伤六极《虚损启微》
  14. 论吴氏《温病条辨》之误《温病正宗》
  15. 论五轮受病之因《明目至宝》
  16. 论吴圣符单腹胀治法《寓意草》
  17. 论五色脉《华佗神方》
  18. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  19. 论五天五运之气《古今医统大全》
  20. 论无痰不作眩《质疑录》
  21. 论五痫（儿科）《冯氏锦囊秘录》
  22. 论无痰不作疟《质疑录》
  23. 论五香汤《外科理例》
  24. 论无热虚劳《济阴纲目》
  25. 论五音建运《古今医统大全》
  26. 论闻君求血证兼痰证治法《寓意草》
  27. 论五郁《医旨绪余》
  28. 论文结论中是否包括了全部研究对象《预防医学》
  29. 论五运六气《疡医大全》
  30. 论文蛤海蛤魁蛤《苏沈良方》
  31. 论五脏察色候歌《脉诀刊误》


论痈疽_《外科精义》_中医外科_【岐黄之术】

论痈疽

论痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疮肿之患，莫大乎痈疽。然而痈疽何以别之？经所谓荣卫稽留于经脉之中则涩不行，不行则阳气郁遏而不通，故生寒热，秽毒之气腾出于外，蓄结为痈，久而不散，热气乘之，腐化为脓，然而骨髓不焦枯，腑脏不伤败，可治而愈也。何为疽？五脏风毒积热，毒热炽甚，下陷肌肤，骨髓皆枯，血气涸竭，其肿色夭，坚如牛领之皮，故命曰疽。痈者，其肿皮薄以泽，此其候也。痈疽之生，有内有外，内生胸腹脏腑之中，外生肤肉筋骨之表。凡此二毒，发无定处，而有常名。夫郁滞之本，始于喜怒忧乐，不时饮食，居处不节，或金石草药之发动，寒暑燥湿之不调，使阴阳之不平而蕴结，外使荣卫凝涩而腐溃。轻者起于六腑，浮达而为痈，气行经络而浮也；重者发于五脏，沉涩而为疽，气行经络而沉也。明乎二者，肿毒丹疹可以类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五发疽
  • 当前页：论痈疽
  • 下一页：论附骨疽
<<< 返回本书目录
  1. 论痈疽《外科精义》
  2. 论痈疽成漏脉例《外科精要》
  3. 论痈疔百效丸《余无言医案》
  4. 论痈疽疮肿《中藏经》
  5. 论营气《中风论》
  6. 论痈疽发热属肾虚《外科精要》
  7. 论婴孩疮疡《疡医大全》
  8. 论痈疽敷神异膏功用《外科精要》
  9. 论婴儿胎热《幼科概论》
  10. 论痈疽服药快捷方式《外科精要》
  11. 论婴儿胎黄症《幼科概论》
  12. 论痈疽割伤《外科精要》
  13. 论饮食门《养生导引秘籍》
  14. 论痈疽寒热多汗用药《外科精要》
  15. 论饮酒过伤《脾胃论》
  16. 论痈疽喉舌生疮如菌《外科精要》
  17. 论饮《温疫论》
  18. 论痈疽将安当补气血《外科精要》
  19. 论音哑作呛喉病《冯氏锦囊秘录》
  20. 论痈疽将安发热作渴《外科精要》
  21. 论阴证躁不躁死生二脉《阴证略例》
  22. 论痈疽口干作渴症不同《外科精要》
  23. 论阴证阳证《疡科纲要》
  24. 论痈疽口紧小硬论《外科精要》
  25. 论阴证小便赤《阴证略例》
  26. 论痈疽内肉不合法《疡医大全》
  27. 论阴证世间罕有《温疫论》
  28. 论痈疽脓成十死一生《外科理例》
  29. 论阴证始终形状杂举例《阴证略例》
  30. 论痈疽脓成用替针丸药《外科精要》
  1. 论痈疽《外科精义》
  2. 论痈疮《华佗神方》
  3. 论痈疽成漏脉例《外科精要》
  4. 论营气《中风论》
  5. 论痈疽疮肿《中藏经》
  6. 论婴孩疮疡《疡医大全》
  7. 论痈疽发热属肾虚《外科精要》
  8. 论婴儿胎热《幼科概论》
  9. 论痈疽敷神异膏功用《外科精要》
  10. 论婴儿胎黄症《幼科概论》
  11. 论痈疽服药快捷方式《外科精要》
  12. 论饮食门《养生导引秘籍》
  13. 论痈疽割伤《外科精要》
  14. 论饮酒过伤《脾胃论》
  15. 论痈疽寒热多汗用药《外科精要》
  16. 论饮《温疫论》
  17. 论痈疽喉舌生疮如菌《外科精要》
  18. 论音哑作呛喉病《冯氏锦囊秘录》
  19. 论痈疽将安当补气血《外科精要》
  20. 论阴证躁不躁死生二脉《阴证略例》
  21. 论痈疽将安发热作渴《外科精要》
  22. 论阴证阳证《疡科纲要》
  23. 论痈疽口干作渴症不同《外科精要》
  24. 论阴证小便赤《阴证略例》
  25. 论痈疽口紧小硬论《外科精要》
  26. 论阴证世间罕有《温疫论》
  27. 论痈疽内肉不合法《疡医大全》
  28. 论阴证始终形状杂举例《阴证略例》
  29. 论痈疽脓成十死一生《外科理例》
  30. 论阴证咳（一作吃）逆《阴证略例》
  31. 论痈疽脓成用替针丸药《外科精要》


论附骨疽_《外科精义》_中医外科_【岐黄之术】

论附骨疽

论附骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

夫附骨疽者，以其毒瓦斯深沉附着于骨也。此疾与贼风相类而不同，人不能辨治之误矣。骨疽者，由秋夏露卧，为冷折之，风热伏结，附骨成疽。贼风之候，由风邪之气搏于骨节，故其痛深彻骨髓，遇寒则痛甚。附骨疽痛而不能转，初按之应骨，皮肉微急，洪洪如肥状者是也。其贼风，皮骨不甚热，而索索恶寒，时复汗出，常欲热熨痛处，即得少宽。其附骨疽初时但痛无时，乍寒乍热而无汗者，经久不消，极阴生阳，寒化为热而溃也。贼风不治，久而变为弯曲偏枯，所以不同也。认是贼风，则服引越脾治风之剂，即得瘥矣。认是附骨疽，急宜服漏芦汤，或五香连翘散疏下之，次用内消升麻汤及 溃膏贴之类，纵不能消，亦得浮浅。及有缓疽、石疽，与附骨疽亦相类矣。异者，盖缓疽、石疽皆寒气所作，深伏于骨髓之间，有肿与皮肉相似。若疼而坚硬如石，故谓之石疽；缓疽其热缓慢，积日不溃，久乃亦紫黯色，皮肉俱烂，故名曰缓疽。此二者其治，初觉便宜补虚托里温热之剂，以取消矣；其次调治，临疾制宜，故不复俱载矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痈疽
  • 当前页：论附骨疽
  • 下一页：论阴疮
<<< 返回本书目录
  1. 论附骨疽《外科枢要》
  2. 论附子饼《外科理例》
  3. 论附骨疽《外科理例》
  4. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  5. 论附骨疽《外科精义》
  6. 论富贵贫贱之病不同《冯氏锦囊秘录》
  7. 论妇人诸疾《太平惠民和剂局方》
  8. 论腹痛《原要论》
  9. 论妇人诸积形状《济阴纲目》
  10. 论腹痈《外科枢要》
  11. 论妇人温热《重订广温热论》
  12. 论腹中瘀血《济阴纲目》
  13. 论妇人温病《温热论》
  14. 论甘草《苏沈良方》
  15. 论妇人伤寒与男子不同治法《伤寒六书》
  16. 论肝病治法《医学衷中参西录》
  17. 论妇人热劳《外科理例》
  18. 论肝脾生病《仁斋直指方论（附补遗）》
  19. 论妇人痞《济阴纲目》
  20. 论肝气《知医必辨》
  21. 论妇人瘕并属血病《济阴纲目》
  22. 论肝无补法《质疑录》
  23. 论妇人病有不同治法《寿世青编》
  24. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论妇人病《外科理例》
  26. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  27. 论妇人八瘕所因《济阴纲目》
  28. 论干燥《冯氏锦囊秘录》
  29. 论妇女虚劳与男子不同《济阴纲目》
  30. 论革脉之形状及治法《医学衷中参西录》
  1. 论附骨疽《外科精义》
  2. 论附骨疽《外科枢要》
  3. 论附子饼《外科理例》
  4. 论附骨疽《外科理例》
  5. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  6. 论妇人诸疾《太平惠民和剂局方》
  7. 论富贵贫贱之病不同《冯氏锦囊秘录》
  8. 论妇人诸积形状《济阴纲目》
  9. 论腹痛《原要论》
  10. 论妇人温热《重订广温热论》
  11. 论腹痈《外科枢要》
  12. 论妇人温病《温热论》
  13. 论腹中瘀血《济阴纲目》
  14. 论妇人伤寒与男子不同治法《伤寒六书》
  15. 论甘草《苏沈良方》
  16. 论妇人热劳《外科理例》
  17. 论肝病治法《医学衷中参西录》
  18. 论妇人痞《济阴纲目》
  19. 论肝脾生病《仁斋直指方论（附补遗）》
  20. 论妇人瘕并属血病《济阴纲目》
  21. 论肝气（二条）《知医必辨》
  22. 论妇人病有不同治法《寿世青编》
  23. 论肝无补法《质疑录》
  24. 论妇人病《外科理例》
  25. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  26. 论妇人八瘕所因《济阴纲目》
  27. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  28. 论妇女虚劳与男子不同《济阴纲目》
  29. 论疳蚀疮《冯氏锦囊秘录》
  30. 论妇女湿温病《塘医话》
  31. 论干枯陷伏倒靥等症《冯氏锦囊秘录》


论阴疮_《外科精义》_中医外科_【岐黄之术】

论阴疮

论阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴疮者，大概有三等∶一者湿阴疮；二者妒精疮；三者阴蚀疮，又曰下疳疮。盖湿疮由肾经虚弱，风湿相搏，邪气乘之，搔痒成疮，浸淫汗出，状如疥疮者是也；妒精者，由壮年精气盈满，久旷房室，阴上生疮，赤肿作害，烦闷痒痛者是也；阴蚀疮者，由肾脏虚邪，热结下焦，经络痞涩，气血不行，或房劳洗浴不洁，以致生疮，隐忍不医， 肿尤甚，由疮在里，措手无方，疼痛注闷，或小便如淋，阴丸肿痛是也。或经十数日，溃烂血脓，肌肉侵蚀，或血出不止，以成下疳。若身体壮热，烦渴恶寒，宜急治之，以大豆甘草汤渍之，渍毒汤者洗浴之；服五香连翘汤、漏芦汤等疏之，更以截疳抵圣散干糁之，四畔用磨风膏温润之，后以将护忌慎之。渴不止者，服竹叶黄 汤；大便软者，宜服托里茯苓调治之。夫如是，则无不瘥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论附骨疽
  • 当前页：论阴疮
  • 下一页：论时毒
<<< 返回本书目录
  1. 论阴疮《外科精义》
  2. 论阴疮毒似阳疮《疡医大全》
  3. 论阴不得有汗《伤寒发微论》
  4. 论阴户生疮《济阴纲目》
  5. 论疫疹之脉不宜表下《疫疹一得》
  6. 论阴户肿痛《济阴纲目》
  7. 论疫疹因乎气运《疫疹一得》
  8. 论阴火为心乘土位《质疑录》
  9. 论疫与伤寒似同而异《疫疹一得》
  10. 论阴冷《济阴纲目》
  11. 论疫《医学心悟》
  12. 论阴脉小便不通《阴证略例》
  13. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  14. 论阴挺下脱《济阴纲目》
  15. 论医者宜避疮毒侵袭《疡医大全》
  16. 论阴阳表里灸法《外台秘要》
  17. 论医者更易良方《外科精要》
  18. 论阴阳二络《阴证略例》
  19. 论医者胆大心小《疡医大全》
  20. 论阴阳法《疡医大全》
  21. 论医者病家得失《冯氏锦囊秘录》
  22. 论阴阳易分热寒《阴证略例》
  23. 论衣服门《养生导引秘籍》
  24. 论阴痒生虫《济阴纲目》
  25. 论一穴有五名《针灸大全》
  26. 论阴证大便秘《阴证略例》
  27. 论一穴有四名《针灸大全》
  28. 论阴证发渴《阴证略例》
  29. 论一穴有三名《针灸大全》
  30. 论阴证发热《阴证略例》
  1. 论阴疮《外科精义》
  2. 论阴不得有汗《伤寒发微论》
  3. 论阴疮毒似阳疮《疡医大全》
  4. 论疫疹之脉不宜表下《疫疹一得》
  5. 论阴户生疮《济阴纲目》
  6. 论疫疹之脉不能表下《温热经纬》
  7. 论阴户肿痛《济阴纲目》
  8. 论疫疹因乎气运《疫疹一得》
  9. 论阴火为心乘土位《质疑录》
  10. 论疫与伤寒似同而异《温热经纬》
  11. 论阴厥《华佗神方》
  12. 论疫与伤寒似同而异《疫疹一得》
  13. 论阴冷《济阴纲目》
  14. 论疫《医学心悟》
  15. 论阴脉小便不通《阴证略例》
  16. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  17. 论阴挺下脱《济阴纲目》
  18. 论医者宜避疮毒侵袭《疡医大全》
  19. 论阴阳表里灸法三十七首《外台秘要》
  20. 论医者更易良方《外科精要》
  21. 论阴阳大要《华佗神方》
  22. 论医者胆大心小《疡医大全》
  23. 论阴阳二络《阴证略例》
  24. 论医者病家得失《冯氏锦囊秘录》
  25. 论阴阳法《疡医大全》
  26. 论衣服门《养生导引秘籍》
  27. 论阴阳痞格《华佗神方》
  28. 论一穴有五名《针灸大全》
  29. 论阴阳易分热寒《阴证略例》
  30. 论一穴有四名《针灸大全》
  31. 论阴痒生虫《济阴纲目》


论时毒_《外科精义》_中医外科_【岐黄之术】

论时毒

论时毒

  • 上一页
  • 目录
  • 相关
  • 下一页

夫时毒者，为四时邪毒之气而感之于人也。其候发于鼻、面、耳、项、咽喉，赤肿无头结核有根，令人增寒发热，头痛肢体痛，甚者恍惚不宁，咽喉闭塞。人不识者，将为伤寒，便服解药，一、二日，肿气益增方悟，始召疮医。原夫此疾，古无方论，世俗通为丹瘤，病家恶言时毒，切恐传染。考之于经曰∶人身忽然变赤，状如涂丹，谓之丹毒。此风热恶毒所为，谓之丹瘤，与夫时毒特不同耳！盖时毒者，感四时不正之气，初发状如伤寒，五、七日之间乃能杀人，治之宜精辨之。先诊其脉，滑、数、浮、洪、沉、紧、弦、涩，皆其候也。

盖浮数者，邪气在表也；深涩者，邪气深也。认是时毒瓦斯实之人，急服化毒丹以攻之，热实以五利大黄汤下之；其有表证者，解毒大黄汤以发之；或年高气软者，五香连翘汤主之。又于鼻内 通气散，取十余嚏作效；若 药不嚏者，不可治之；如嚏出脓血者，治之必愈。如左右看病之人，日日用 药嚏之，必不传染，切须忌之。其病患每日用嚏药三、五次，以泄热毒，此治时毒之良法也。经三、四日不解者，不可大下，犹宜和解之，服犀角连翘散之类；至七、八日，大小便通利，头面肿起高赤者，可服托里散、黄 散，宜针镰砭割出血，泄其毒瓦斯，十日外不治自愈也。此病若五日以前，精神昏乱，咽喉闭塞，语声不出，头面不肿，食不知味者，必死之候，治之无功矣。然而此疾，有阴有阳，有可汗，有可下。尝见粗工但云热毒，只有寒药，殊不知病有微甚，治有逆从，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴疮
  • 当前页：论时毒
  • 下一页：论诸疮
<<< 返回本书目录
  1. 论时毒《外科枢要》
  2. 论时日气血循行略《冯氏锦囊秘录》
  3. 论时毒《外科精义》
  4. 论时日气血循行略《疡医大全》
  5. 论十宣散《外科理例》
  6. 论时邪《知医必辨》
  7. 论十全大补汤当用不当用之要诀《药鉴》
  8. 论时医（三十，共三十一条）《景岳全书》
  9. 论十六味流气饮《外科理例》
  10. 论食《济阴纲目》
  11. 论湿邪《温热论》
  12. 论食《温疫论》
  13. 论湿温治法《余无言医案》
  14. 论蚀脓《外科理例》
  15. 论湿温证用药之误《市隐庐医学杂着》
  16. 论史副使病证《此事难知》
  17. 论湿热下利《刘河间伤寒医鉴》
  18. 论士大夫喜服种子壮阳热药之误《寓意草》
  19. 论湿热发黄《刘河间伤寒医鉴》
  20. 论室女带下《济阴纲目》
  21. 论湿火之症治《重订广温热论》
  22. 论室女经闭成劳因思虑伤心《济阴纲目》
  23. 论湿痹（儿科）《冯氏锦囊秘录》
  24. 论收口法《疡医大全》
  25. 论师尼孀妇处女疮疡治法不同《疡医大全》
  26. 论手足经《古今医统大全》
  27. 论师尼寡妇异乎妻外家之治《济阴纲目》
  28. 论手足阴阳流注篇《针灸神书》
  29. 论胜复《古今医统大全》
  30. 论手足自汗《阴证略例》
  1. 论时毒《外科精义》
  2. 论时毒《外科枢要》
  3. 论时行传染二症《评琴书屋医略》
  4. 论十宣散《外科理例》
  5. 论时日气血循行略《冯氏锦囊秘录》
  6. 论十全大补汤当用不当用之要诀《药鉴》
  7. 论时日气血循行略《疡医大全》
  8. 论十六味流气饮《外科理例》
  9. 论时邪《知医必辨》
  10. 论湿邪《温热论》
  11. 论时医（三十，共三十一条）《景岳全书》
  12. 论湿温治法《余无言医案》
  13. 论食《济阴纲目》
  14. 论湿温证用药之误《市隐庐医学杂着》
  15. 论食《温疫论》
  16. 论湿热下利《刘河间伤寒医鉴》
  17. 论蚀脓《外科理例》
  18. 论湿热发黄《刘河间伤寒医鉴》
  19. 论史副使病证《此事难知》
  20. 论湿火之症治《重订广温热论》
  21. 论士大夫喜服种子壮阳热药之误《寓意草》
  22. 论湿痹（儿科）《冯氏锦囊秘录》
  23. 论室女带下《济阴纲目》
  24. 论师尼孀妇处女疮疡治法不同《疡医大全》
  25. 论室女经闭成劳因思虑伤心《济阴纲目》
  26. 论师尼寡妇异乎妻外家之治《济阴纲目》
  27. 论收口法《疡医大全》
  28. 论胜复《古今医统大全》
  29. 论手足经《古今医统大全》
  30. 论圣散子《苏沈良方》
  31. 论手足阴阳流注篇《针灸神书》


论诸疮_《外科精义》_中医外科_【岐黄之术】

论诸疮

论诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诸疮之生，其类甚多种。大小方书，载之纷纷。以要而论，概举四等。一者，因于气留，而结于内者，谓肠胃之中痈疽是也；二者，因于气血稽留，而结于外者，谓十疔、九、五痔之类是也；三者，不因气血而为疮，谓堕仆并金刃汤火灸烙，而伤皮肉之类是也；四者，不因气血而骨肉损伤者，谓虫兽筋骨，不必见载。今于随方条下，该

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论时毒
  • 当前页：论诸疮
  • 下一页：论疔疮肿
<<< 返回本书目录
  1. 论诸疮《外科精义》
  2. 论诸经向导药随经引使《疡医大全》
  3. 论诸病治疗交错致于死候《中藏经》
  4. 论诸淋及小便不利《中藏经》
  5. 论仲景缓迟沉三脉《伤寒发微论》
  6. 论诸气证候《太平惠民和剂局方》
  7. 论种痘已出时期《儿科萃精》
  8. 论诸热误治发斑疹《冯氏锦囊秘录》
  9. 论肿疡退消之剂《疡科纲要》
  10. 论诸痛不宜补气《质疑录》
  11. 论肿疡内已成脓之剂《疡科纲要》
  12. 论诸痿《轩岐救正论》
  13. 论肿疡行气之剂《疡科纲要》
  14. 论诸虚证候《太平惠民和剂局方》
  15. 论肿疡辨脓之法《疡科纲要》
  16. 论主气《古今医统大全》
  17. 论肿不肿《外台秘要》
  18. 论主运大运太少相生《古今医统大全》
  19. 论肿《疡科纲要》
  20. 论主运上下太少相生《古今医统大全》
  21. 论肿《外科证治全书》
  22. 论壮数多少《痰火点雪》
  23. 论中暑脉不同《伤寒发微论》
  24. 论壮数多少《针灸大全》
  25. 论中脉形状指法主病《伤寒六书》
  26. 论壮数多少《针灸资生经》
  27. 论中风证候《太平惠民和剂局方》
  28. 论壮数多少法《普济方·针灸》
  29. 论中风伤寒脉《伤寒发微论》
  30. 论子宫之胞与溲胞不同《质疑录》
  1. 论诸疮《外科精义》
  2. 论诸病治疗交错致于死候《中藏经》
  3. 论诸经向导药随经引使《疡医大全》
  4. 论仲景缓迟沉三脉《伤寒发微论》
  5. 论诸淋及小便不利《中藏经》
  6. 论种痘已出时期《儿科萃精》
  7. 论诸气证候《太平惠民和剂局方》
  8. 论肿疡退消之剂《疡科纲要》
  9. 论诸热误治发斑疹《冯氏锦囊秘录》
  10. 论肿疡内已成脓之剂《疡科纲要》
  11. 论诸痛不宜补气《质疑录》
  12. 论肿疡行气之剂《疡科纲要》
  13. 论诸痿《轩岐救正论》
  14. 论肿疡辨脓之法《疡科纲要》
  15. 论诸虚证候《太平惠民和剂局方》
  16. 论肿不肿《医学从众录》
  17. 论主气《古今医统大全》
  18. 论肿不肿《外台秘要》
  19. 论主运大运太少相生《古今医统大全》
  20. 论肿《疡科纲要》
  21. 论主运上下太少相生《古今医统大全》
  22. 论肿《外科证治全书》
  23. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  24. 论中暑脉不同《伤寒发微论》
  25. 论壮数多少《针灸资生经》
  26. 论中脉形状指法主病《伤寒六书》
  27. 论壮数多少《痰火点雪》
  28. 论中风证候《太平惠民和剂局方》
  29. 论壮数多少《针灸大全》
  30. 论中风伤寒脉《伤寒发微论》
  31. 论壮数多少法《普济方·针灸》


论疔疮肿_《外科精义》_中医外科_【岐黄之术】

论疔疮肿

论疔疮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疔疮者，以其疮形如丁盖之状者是也。古方论之，凡有十种，华元化载之五色疔，《方》说疔疮有十三种，以至《外台秘要》神巧万全，其论颇同，然皆不离于气客于经络五脏，内蕴毒热，初生一头凹肿痛，青、黄、赤、黑无复定色，便令烦躁闷乱，或憎寒头痛，或呕吐心逆，以针刺疮，不痛无血，是其候也。其候本因甘肥过度，不慎房酒，以致邪毒蓄结，遂生疔疮。《内经》曰∶膏粱之实，足生疔疮，此之谓也。其治之法，急于艾炷灸之，若不觉痛者，针疔四边，皆令血出，以回疮锭子，从针孔 之，上用膏药贴之，仍服五香连翘汤、漏芦汤等疏下之为效；若或针之不痛无血者，以猛火烧钱针通赤，于疮上烙之，令如焦炭，取痛为效，亦 前铤子，用膏药贴之，经一、二日脓溃根出，服托里汤散，根据常疗之，以取平复。如针不痛，其人眼黑，或见火光者，不可治也，此邪毒之气，入脏腑故也。《养生方》云∶人汗入食肉，食之则生疔疮，不可不慎也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诸疮
  • 当前页：论疔疮肿
  • 下一页：辩疔肿十三种形色禁忌
<<< 返回本书目录
  1. 论疔疮肿《外科精义》
  2. 论定死脉形候歌《疡医大全》
  3. 论疔疮《外科枢要》
  4. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  5. 论点穴《痰火点雪》
  6. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  7. 论点艾火《针灸大全》
  8. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  9. 论颠狂（儿科）《冯氏锦囊秘录》
  10. 论痘出候《冯氏锦囊秘录》
  11. 论地菘《苏沈良方》
  12. 论痘疮根源《疡医大全》
  13. 论地骨皮《苏沈良方》
  14. 论痘当投热药辨《冯氏锦囊秘录》
  15. 论得之所由《外台秘要》
  16. 论痘非胎毒《医林改错》
  17. 论得已便令人觉否《外台秘要》
  18. 论痘后疮疡《疡医大全》
  19. 论倒睫赤烂《原机启微》
  20. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  21. 论倒仓法《丹溪心法》
  22. 论痘五不治《冯氏锦囊秘录》
  23. 论刀针砭石法《疡医大全》
  24. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  25. 论淡竹《苏沈良方》
  26. 论痘疹受病之由《小儿痘疹方论》
  27. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  28. 论痘疹治法《小儿痘疹方论》
  29. 论丹毒（儿科）《冯氏锦囊秘录》
  30. 论痘疹子脓泡先后顺逆《疡医大全》
  1. 论疔疮肿《外科精义》
  2. 论疔疮《外科枢要》
  3. 论定神《针灸易学》
  4. 论点穴《痰火点雪》
  5. 论定死脉形候歌《疡医大全》
  6. 论点艾火《针灸大全》
  7. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  8. 论颠狂（儿科）《冯氏锦囊秘录》
  9. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  10. 论地菘《苏沈良方》
  11. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  12. 论地骨皮《苏沈良方》
  13. 论痘出候《冯氏锦囊秘录》
  14. 论的涵义《思考中医》
  15. 论痘疮根源《疡医大全》
  16. 论得之所由《外台秘要》
  17. 论痘当投热药辨《冯氏锦囊秘录》
  18. 论得已便令人觉否《外台秘要》
  19. 论痘非胎毒《医林改错》
  20. 论倒靥复灌复出《冯氏锦囊秘录》
  21. 论痘后疮疡《疡医大全》
  22. 论倒靥便秘及利《冯氏锦囊秘录》
  23. 论痘浆不是血化《医林改错》
  24. 论倒睫赤烂《原机启微》
  25. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  26. 论倒仓法《丹溪心法》
  27. 论痘五不治《冯氏锦囊秘录》
  28. 论刀针砭石法《疡医大全》
  29. 论痘痈疹毒不同《冯氏锦囊秘录》
  30. 论淡竹《苏沈良方》
  31. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》


辩疔肿十三种形色禁忌_《外科精义》_中医外科_【岐黄之术】

辩疔肿十三种形色禁忌

辩疔肿十三种形色禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疗疔肿，皆刺疮心至痛处，又刺四边十余下，令血出，去血敷药，药力得入针孔中，；若不达里，药力不到，又看口中颊边舌上，有赤黑如珠子者是也。疮上按之惨痛应心者，是秋冬寒毒，久结皮肤中，变作此疮。不急疗之，日夜根长，流入诸脉数道，如箭入身，颤若不慎口味房室，死不旋踵。经

一曰麻子疔。其状肉起头如黍米，色稍黑，四边微赤，多痒。忌食麻子油、衣布衣，并入麻田中行。

二曰石疔。其状皮肉相连，色如黑豆甚硬，刺之不入，肉微痛。忌瓦砾砖石之属。

三曰雄疔。其状 头黑靥，四畔仰 浆起有水出，色黄大如钱孔，形高者。忌房室。

四曰雌疔。其状疮稍黄，向里靥，亦似灸疮，四面 浆起，心凹，色赤如钱孔者。忌房室。

五曰火疔。其状如汤火烧灼，疮头黑靥，四边有烟浆，又如赤粟米者。忌火烧烙。

六曰烂疔。其状稍黑，有白斑，疮中溃有脓水流出，疮形大小如匙面者。忌沸热食烂物

七曰三十六疔。其状头黑浮起，形如黑豆，四畔起赤色，今日生一，明日生二，及至十。若满三十六，药所不能治，未满三十六可治。忌嗔怒蓄积愁恨。

八曰蛇眼疔。其状疮头黑，皮浮生，形如小豆，状似蛇眼大，体硬。忌恶眼人看，并嫉妒人见，忌毒药。

九曰盐肤疔。其状大如匙面，四边皆赤，有黑粟粒起。食盐大忌。

十曰水洗疔。其状大如钱，形如钱孔，疮头白，里黑靥，汁出，中硬。忌饮浆水、水洗

十一曰刀镰疔。其状阔狭如薤叶大，长一寸，左侧肉黑如烧烙。忌刺及刀镰切割、铁刀所伤。可以药治，不可乱攻。

十二曰浮沤疔。其状疮体曲圆，少许不合，长而狭，如薤叶大，内黄外黑，黑处刺之不痛，黄处刺之痛。

十三曰牛拘疔。其状肉色， 起掐不破。

上十三种疔疮，初起疮心先痒后痛，先寒后热，热定则寒，多四肢沉重，心惊眼花。

重者呕逆，呕逆者难治。其麻子疔一种，始末惟痒。初录忌者，不得触犯，触犯者，发作难治。疗其浮沤疔、牛拘疔两种，无所禁忌，纵不疗，亦不能杀人，其状寒热与诸疔不同。皆宜将护根据法治疗，禁忌勿得触犯，若或触犯，脊强疮痛极甚，不可忍者是也。又云∶疔肿初发时，突起如丁盖，故谓之疔。令人恶心恶寒，四肢强痛，一二日疮变为焦黑色，肿大光起根硬，刺之不觉痛，皆其候也。在手足头面，胸背骨节间，最急。其余处则可毒入腹，则烦闷恍惚似醉，如此者，三二日死矣，皆不可不速治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疔疮肿
  • 当前页：辩疔肿十三种形色禁忌
  • 下一页：论瘰治法
<<< 返回本书目录
  1. 辩疔肿十三种形色禁忌《外科精义》
  2. 辩督脉《侣山堂类辩》
  3. 辩丹溪（二十九，共九条）《景岳全书》
  4. 辩古《景岳全书》
  5. 辩表伤阴阳二证《此事难知》
  6. 辩桂枝汤用芍药证《伤寒九十论》
  7. 辩表里中三证《此事难知》
  8. 辩河间（二十八，共九条）《景岳全书》
  9. 辩包络《侣山堂类辩》
  10. 辩九窍《侣山堂类辩》
  11. 辨足跟疽厉痈论《疡科心得集》
  12. 辩两肾《侣山堂类辩》
  13. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  14. 辩脉切要《医法圆通》
  15. 辨宗气卫气营气《冯氏锦囊秘录》
  16. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  17. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  18. 辩内外伤《此事难知》
  19. 辨自缢死解绳法《圣济总录》
  20. 辩七门《侣山堂类辩》
  21. 辨紫茸之伪《吴医汇讲》
  22. 辩气《侣山堂类辩》
  23. 辨子母存亡《医宗金鉴》
  24. 辩认邪盛热炽血伤病情《医法圆通》
  25. 辨子母存亡《妇科心法要诀》
  26. 辩认阴盛阳衰及阳脱病情《医法圆通》
  27. 辨诸血《幼科铁镜》
  28. 辩三焦《侣山堂类辩》
  29. 辨诸疮总论《疡科心得集》
  30. 辩少阴脉紧证《伤寒九十论》
  1. 辩疔肿十三种形色禁忌《外科精义》
  2. 辩丹溪（二十九，共九条）《景岳全书》
  3. 辩督脉《侣山堂类辩》
  4. 辩病与辩证的关系《中医诊断学》
  5. 辩服金石《养生导引秘籍》
  6. 辩表伤阴阳二证《此事难知》
  7. 辩古《景岳全书》
  8. 辩表里中三证《此事难知》
  9. 辩桂枝汤用芍药证《伤寒九十论》
  10. 辩包络《侣山堂类辩》
  11. 辩河间（二十八，共九条）《景岳全书》
  12. 辨足跟疽厉痈论《疡科心得集》
  13. 辩九窍《侣山堂类辩》
  14. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  15. 辩两肾《侣山堂类辩》
  16. 辨宗气卫气营气《冯氏锦囊秘录》
  17. 辩脉切要《医法圆通》
  18. 辨宗气《医学摘粹》
  19. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  20. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  21. 辩内外伤《此事难知》
  22. 辨自缢死解绳法《圣济总录》
  23. 辩七门《侣山堂类辩》
  24. 辨紫茸之伪《吴医汇讲》
  25. 辩气《侣山堂类辩》
  26. 辨子母存亡《妇科心法要诀》
  27. 辩三焦《侣山堂类辩》
  28. 辨子母存亡《医宗金鉴》
  29. 辩少阴脉紧证《伤寒九十论》
  30. 辨诸血《幼科铁镜》
  31. 辩书《褚氏遗书》


论瘰治法_《外科精义》_中医外科_【岐黄之术】

论瘰治法

论瘰治法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘰 之病，其名甚多。《巢氏病源》载之三十六种，《千金》、《圣惠》所论瘰 九论，说有风毒、热毒、气毒之异，瘰 、结核、寒热之殊。其本皆由恚怒气逆，忧思过甚，风热邪气内搏于肝。盖怒伤肝，肝主筋，故令筋蓄结而肿，其候多生于颈腋之间，结聚成核。初如豆粒，后若梅李，累累相连，大小无定。初觉憎寒壮热，咽项强痛，肿结不消者，当便服五香连翘汤或牡蛎 大黄汤，疏下三两行，于上贴十香膏、乌犀膏及用淋 肿汤、溃毒汤，时复淋 。如此救疗，即得消散；若未消散，可服内消丸或皂角丸之类，渐以求瘥；若结深硬，荏苒月日，不能内消者，久必成脓；若肿高而稍软，其人面色萎黄，皮肤壮热上蒸，脓已成也，可以针决核中，令其溃散，则易愈也。治法如疮法，于疮口中用追毒蚀肉铤子之，于上用乌犀十香膏等贴之，及托里之剂和之。经久不瘥，或愈而复发，或别处自穴脓水透出，流津不止，肌体羸瘦者，变成九 。《内经》曰∶陷脉为 ，留连内腠。即此病也，可用蒜饼子灸之，然后疮口上用紫金散、翠散等，于上 贴膏药求瘥。其将护忌慎，治疗用法，无造次焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩疔肿十三种形色禁忌
  • 当前页：论瘰治法
  • 下一页：论痔
<<< 返回本书目录
  1. 论瘰治法《外科精义》
  2. 论麻疹属腑治法《冯氏锦囊秘录》
  3. 论瘰《外科枢要》
  4. 论麻子《苏沈良方》
  5. 论鹿茸麋茸《苏沈良方》
  6. 论脉《景岳全书》
  7. 论漏芦《苏沈良方》
  8. 论脉《景岳全书》
  9. 论龙芮《苏沈良方》
  10. 论脉《难经》
  11. 论六味车螯散《外科理例》
  12. 论脉《伤寒直格》
  13. 论六十日交气日刻《古今医统大全》
  14. 论脉《虚损启微》
  15. 论六十年客气《古今医统大全》
  16. 论脉次第《阴证略例》
  17. 论六气所生之病《史载之方》
  18. 论脉候法《外台秘要》
  19. 论六脉《古今医统大全》
  20. 论脉紧要诸条《冯氏锦囊秘录》
  21. 论六经正病《医学入门》
  22. 论脉诀《中风论》
  23. 论六经无再传《叶选医衡》
  24. 论脉诀合河图洛书《脉诀乳海》
  25. 论六经传受《刘河间伤寒医鉴》
  26. 论脉证《刘河间伤寒医鉴》
  27. 论六病《古今医统大全》
  28. 论脉证名状二十六种所主病证《外科精义》
  29. 论瘤赘《外科枢要》
  30. 论脉证名状二十六种所主病证《疡医大全》
  1. 论瘰治法《外科精义》
  2. 论瘰《外科枢要》
  3. 论麻疹属腑治法《冯氏锦囊秘录》
  4. 论鹿茸麋茸《苏沈良方》
  5. 论麻子《苏沈良方》
  6. 论漏芦《苏沈良方》
  7. 论脉《景岳全书》
  8. 论龙芮《苏沈良方》
  9. 论脉《景岳全书》
  10. 论六味车螯散《外科理例》
  11. 论脉《虚损启微》
  12. 论六十日交气日刻《古今医统大全》
  13. 论脉病外内证诀《华佗神方》
  14. 论六十年客气《古今医统大全》
  15. 论脉次第《阴证略例》
  16. 论六气所生之病《史载之方》
  17. 论脉候法《外台秘要》
  18. 论六脉《古今医统大全》
  19. 论脉紧要诸条《冯氏锦囊秘录》
  20. 论六经正病《医学入门》
  21. 论脉诀《中风论》
  22. 论六经无再传《叶选医衡》
  23. 论脉诀合河图洛书《脉诀乳海》
  24. 论六经传受《刘河间伤寒医鉴》
  25. 论脉要《华佗神方》
  26. 论六病《古今医统大全》
  27. 论脉证《刘河间伤寒医鉴》
  28. 论瘤赘《外科枢要》
  29. 论脉证名状二十六种所主病证《疡医大全》
  30. 论流注《外科枢要》
  31. 论脉证名状二十六种所主病证《外科精义》


论痔_《外科精义》_中医外科_【岐黄之术】

论痔

论痔

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痔 之候，其名有五∶一曰牝痔，二曰牡痔，三曰气痔，四曰血痔，五曰酒痔。又曰风痔、脉痔、雌雄痔，皆五痔之别名也。其状初生，悉在肛边，或如鼠乳，或结小核，痒痛注闷，甚者身热恶寒。诸方论之，皆由房酒过度，久嗜甘肥，不慎醉饱，以合阴阳，劳扰血脉，肠癖渗漏，冲注下部，肛边生疮，变为痔疾。治法∶始觉痔作，便服通气丸、槐角丸；热实者，服诸利汤疏利脏腑，及浴洗熏熨以取内消，切忌酒面、辛热、房室、肥腻，稍纵嗜欲，腐滑脓血，或逗流淫汁，岁月已深，旁穿窍穴，即变痔漏，即须用寸金铤子，三五次全愈。若能味无味之味，正味足矣；事无事之事，百事备矣；其次服饵调节，谨慎合宜，未有不瘥者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论瘰治法
  • 当前页：论痔
  • 下一页：附方
<<< 返回本书目录
  1. 论痔《外科精义》
  2. 论痔（儿科）《冯氏锦囊秘录》
  3. 论治中风偏枯之法《中藏经》
  4. 论痔疮《外科枢要》
  5. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  6. 论中风《医学心悟》
  7. 论治血块《女科秘旨》
  8. 论中风《中风论》
  9. 论治胎产有三禁《女科折衷纂要》
  10. 论中风半身不遂在左属血在右属气《质疑录》
  11. 论治胎产三禁《济阴纲目》
  12. 论中风伤寒脉《伤寒发微论》
  13. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  14. 论中风证候《太平惠民和剂局方》
  15. 论治伤寒须根据次第《伤寒发微论》
  16. 论中脉形状指法主病《伤寒六书》
  17. 论治篇《景岳全书》
  18. 论中暑脉不同《伤寒发微论》
  19. 论治篇《古今医统大全》
  20. 论肿《外科证治全书》
  21. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  22. 论肿《疡科纲要》
  23. 论治灸疮《针灸大全》
  24. 论肿不肿《外台秘要》
  25. 论治灸疮《痰火点雪》
  26. 论肿疡辨脓之法《疡科纲要》
  27. 论治积须养正气《济阴纲目》
  28. 论肿疡行气之剂《疡科纲要》
  29. 论治法《中风论》
  30. 论肿疡内已成脓之剂《疡科纲要》
  1. 论痔《外科精义》
  2. 论治中风偏枯之法《华佗神方》
  3. 论痔（儿科）《冯氏锦囊秘录》
  4. 论治中风偏枯之法《中藏经》
  5. 论痔疮《外科枢要》
  6. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  7. 论中风《中风论》
  8. 论治疹《温热经纬》
  9. 论中风《医学心悟》
  10. 论治疫《温热经纬》
  11. 论中风半身不遂在左属血在右属气《质疑录》
  12. 论治血块《女科秘旨》
  13. 论中风伤寒脉《伤寒发微论》
  14. 论治胎产有三禁《女科折衷纂要》
  15. 论中风证候《太平惠民和剂局方》
  16. 论治胎产三禁《济阴纲目》
  17. 论中脉形状指法主病《伤寒六书》
  18. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  19. 论中暑脉不同《伤寒发微论》
  20. 论治伤寒须根据次第《伤寒发微论》
  21. 论肿《外科证治全书》
  22. 论治篇《古今医统大全》
  23. 论肿《疡科纲要》
  24. 论治篇《景岳全书》
  25. 论肿不肿《外台秘要》
  26. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  27. 论肿不肿《医学从众录》
  28. 论治灸疮《针灸大全》
  29. 论肿疡辨脓之法《疡科纲要》
  30. 论治灸疮《痰火点雪》
  31. 论肿疡行气之剂《疡科纲要》


附方_《外科精义》_中医外科_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

漏芦汤

治一切恶疮，毒肿丹瘤，瘰 疔肿，鱼睛五发，瘭疽。初觉一、二日，便如伤寒，头痛，拘急恶寒，肢体疼痛，四肢沉重，恍惚闷乱，坐卧不宁，皮肤壮热，大便秘涩，小便赤黄，并宜服之。妊身莫服。

漏芦 白蔹 黄芩（去黑心） 麻黄（去节） 枳实（麸炒去穣） 升麻 芍药 甘草（炙）朴硝（以上各一两） 大黄（二两）

上除硝外，余 咀，与硝同和匀。每服三钱，气实人五钱，水一盏半，文武火煎七沸，去渣，空心热服。

化毒丹

治百种恶疮毒肿，初觉一二日，咳逆烦闷，或咽喉闭塞，发热恶寒。

没药 乳香（以上各五钱，另研） 草乌头（醋浸泡制） 浮石（以上各一两，烧赤，醋淬七次，研，余醋另放） 巴豆（四十九个，去皮，生用，另研）

上五味为细末，用浮石、乌头、余醋打面糊为丸，如豌豆大。每服五、七丸，食后冷酒送下，忌热饮。取快利三、二行，或吐出恶为效。

内消丸

治疮肿初生，及瘰 结核，热毒郁滞，服之内消矣。大效。

青皮 陈皮（以上各二两） 牵牛（八两，取头末二两） 薄荷叶 皂角（以上各八两。不利者，去粗皮锤碎。二味水一斗，煮令极软，揉汁去渣用，熬成膏。）

上将青皮、陈皮末并牵牛末和匀，用前膏子和丸，如绿豆大。每服三十丸，食后荆芥、茶清、温水皆可下之。

五利大黄汤

治人年四十以前，气血盛多，若患疮疽，大小便秘。

大黄（根） 黄芩（去腐） 升麻（以上各二两） 芒硝 栀子（以上各一两二钱）

上 咀，每服五钱。水一盏半，煎五七沸，去渣，空心稍热服。

内消升麻汤

治证同前。

大黄 升麻 当归 黄芩（去腐） 枳实（炒去穣） 芍药（以上各二两五钱） 甘草（炙，一两五钱）

上 咀，每服五钱，水一盏半，煎至七分，去渣，食前稍热服。

五香连翘汤

（如不用五香，曰七味连翘汤）

治证同前。

沉香 藿香叶 木香 丁香（以上各一两）

麝香（一字。五味为粗末，另研） 连翘 射干 独活 升麻 甘草（炙） 寄生草（以上各一两） 大黄（一两五钱）

上七味， 咀，与前五味和匀。每服五钱，水一盏半，煎至一盏，去渣，温服。取利为效；未利，则再服。食前。

牡蛎 大黄汤

治证同前。

牡蛎 木香 大黄（煨。以上各等分）

上 咀，每服五钱，水一盏半，煎至七分，春夏露 一宿，于鸡鸣时空心服之。冬月于暖处放一宿。妇人重身者勿服此药。快利三两行，便勿服。以上五方，对证选用。

和血通气丸

治证同前。

人参（一两） 麦门冬（去心，二两） 大黄 黄芩（去核） 黄柏（以上各四两） 牵牛（一斤，炒香，取头末，四两）

上六味，为细末，炼蜜为丸，如豌豆大，每服二、三十丸，食后温水送下。寻常积热之人，隔三、二日服此药微利润动，永不生疮肿。如已早觉者，服之亦得内消矣。

地黄煎丸

治脏腑有热，胸膈痰实，血气不和，经络秘涩，多生疮肿，已患恶疮毒肿，大小便结

生地黄（新者十两，洗，水浸研如泥） 黄连（五两） 黄芩（去腐三两） 枳壳（炒，去穣）大黄（以上各二两五钱） 人参（二两）

上除地黄煎外，并为细末，再和地黄煎和捣入，炼蜜丸如豌豆大。每服五、七十丸，食后，温水下。素有热之人，日服百余丸，不发疮疡。年高气弱之人，亦宜常服，清利胸膈明目。

槐角煎丸

治疮疡瘰 ，疥癣赤肿等疮。

天麻 川芎 甘草（炙） 黄药子 甘菊花 人参（以上各一两） 何首乌 苦参（以上各五钱） 荆芥穗 防风（以上各二两） 槐角（并仁，另放） 皂角（不蛀者，以上各四两，水一斗煮软，揉汁去渣，取仁熬成膏子，其皂角取肉研成膏子为用者）

上除皂角膏外，槐仁与诸药为细末，入膏内溲和，炼蜜为丸，如豌豆大。每服五十丸，食后竹叶汤下。

皂角煎丸

治风毒瘰 。

皂角（不蛀者三十锭，内十锭炮黑，十锭酥炙，十锭用水一斗煮软，揉汁用度） 何首乌 玄参 薄荷叶（以上各四两）

上为细末，与前膏子同炼蜜为丸，如豌豆大。每服三、四十丸，食后温水送下。

苦参散

（出野夫多效方）

治遍身疮疥，经年不效。

苦参 蔓荆子 何首乌 荆芥穗 威灵仙（以上各等分）

上为细末，每服二钱，食前酒调下，日进二服，忌发风物。

苦参丸

治证同前。

山栀子仁 苦参 防风 玄参 独活 枳实 甘菊花 黄连（去须） 黄芩（去心） 大黄（以上各等分）

上为细末，炼蜜为丸，如豌豆大。每服五十丸，茶酒任下，食后服。

肺风丸

（全体治世方）

治面鼻风 及 。

细辛 旋复花 羌活（以上各一两） 晚蚕蛾（去翅足） 苦参（以上各二两）

上为细末，软饭和丸梧桐子大。每服五十丸，茶、酒任下，不拘时。

连翘散

治疮疡 疖肿，一切恶疮，疼痛烦渴，大便溏泄，虚热不宁。

连翘 山栀子 甘草 防风（以上各等分）

上为粗末，每服三钱，水一盏，煎至七分，去渣，温服。不拘时候。

竹叶黄 汤

（出《总录》一百二十一）

治诸痈疽、发背烦渴，及一切恶疮发大渴者。

淡竹叶（二两） 黄 当归 川芎 甘草 黄芩（去心） 芍药 人参 麦门冬（去心）半夏（汤洗） 石膏（以上各三两） 生地黄（八两）

上为粗末，每服五钱，水一盏半，竹叶五片，生姜五片，煎至一盏，去粗，温服。

枳壳丸

（出《总录》）

治疮疽热痈肿瘰 。

枳壳（麸炒去穣） 牵牛（炒，取头末） 木香 青皮（以上各一两） 甘草 大黄

上为细末，用皂角长一尺许者，三锭，约三两，炮焦捶碎，以好酒煮软，挪取汁熬膏稠粘，和前药末为丸，如梧桐子大。每服三、五十丸，食后葱茶下，日进二服。

五香汤

（出《总录》）

治诸疮毒瓦斯入腹，托里。

丁香 木香 沉香 乳香（以上各一两） 麝香（三钱。呕者去麝香，加） 藿香 （渴加）人参（以上各一两）

上为细末，每服三钱，水一盏，煎至六分，去渣，空心稍热服。《总录》、《圣惠》、金》、《外台》治诸疮肿方中，皆载此方，大同小异。大抵专治毒瓦斯入腹，烦闷气不通者；其余热渴，昏昧，口燥咽干，大便硬，小便涩者，未可与服。

托里黄 汤

（出《总录》）

治诸疮溃后，脓多内虚。

茯苓（去皮） 人参 官桂（去肉） 远志（去心） 麦门冬（去心） 五味子（炮） 黄 当归（以上各等分）

上为粗末，每服五钱，水一盏半，煎至一盏，去渣，温服，食前。

托里茯苓汤

防风 桔梗 芍药 五味子 川芎 甘草 麦门冬（去心） 桂（去皮） 熟地黄（以上各一两） 当归 黄 茯苓（以上各一两五钱）

上为末，每服五钱，水一盏半，煎至一盏，去渣，温服。

托里当归汤

（太医疮科何君五方）

当归 黄耆 人参 熟地 川芎 芍药 甘草（炙） 柴胡（己上各等分）

上为粗末，每服五钱，水一盏，煎至六分，去渣，食前温服。

托里散

（出太医疮科成子玉方）

川乌头（炮） 茯苓（以上各三两） 干姜（炮） 麻黄（去节） 甘草（炙，以上各一两五钱）杏仁（炒去皮尖） 五味子 桂心（以上各一两）

上为粗末，每服五、六钱，水一盏半，煎至一盏，去渣，食前温服。

托里玄参散

（出《总录》）

主托里止渴，解热烦渴。

玄参 人参 甘草（炙） 甘菊花（以上各等分）

上为细末，每服二钱，绿豆汤调下，亦名内托散。

内托散

（洪氏有芍药，总录无芍药。亦名生肉芎 散）

治痈疽溃后内虚者，或气弱人，初觉生疮疡。亦可服内消，宜详细用之。

当归 芎 黄 浓朴（去皮） 桔梗 防风 甘草（炒） 官桂 人参 白芷 芍药（以上各一两）

上为细末，每服三钱，温酒调下，或木香汤亦可。

内补散

（《圣惠》六十一，《总录》一百二十八无川芎）

黄 麦门冬（去心） 川芎 当归 茯苓（去皮） 人参 五味子（以上各一两） 远志（去心） 甘草（炙） 桂心（以上各五钱）

上 咀，每服五钱，水一盏半、生姜三片、枣三枚，煎八分，温服无时。

内塞散

（总惠，二百二十三，《万全方》中去附子，用天雄）

治疳 不瘥诸疮。

附子（二个，炮） 官桂（去皮） 赤小豆 甘草（炙） 黄 当归 茯苓 防风 白芷 桔梗 川芎 人参 远志（去心） 浓朴（以上各一两）

上为末，每服二钱，温酒调下，空心日进一服。

香粉散

主托里止痛，解烦渴，退虚热。

真绿豆粉（三两） 南乳香（一两）

上为细末，每服三钱，新水调下。

止痛当归汤

（出《总录》一百三十）

治脑疽发背，穿溃疼痛。

当归 黄 人参 官桂 芍药 甘草（炙） 生地黄（以上各一两）

上为粗末，每服五钱，水一盏半，煎至一盏，去渣，温服。日进三服。

黄 茯苓汤

（出《总录》一百二十）

治诸疮溃后，托里除虚热。

黄 白茯苓 官桂（去皮） 麦门冬 五味子 川芎（以上各一两）

上为粗末，每服五钱，生姜三片，枣一枚，水一盏半，煎至一盏，去渣，温服。食前，日进三服。

内补防风散

附子（二个，炮裂，去皮脐） 防风 茯苓 白芷 桔梗 川芎 当归 人参 甘草（炙）志官桂（去皮） 黄 （以上各一两） 浓朴（二两，生姜汁制） 赤小豆（半斤，酒浸一宿）

上为细末，每服三钱，温酒调服。

伏梁丸

（出《养生必用方》）

治环脐肿痛，肠胃疮疽。

浓朴（生姜汁制） 茯苓 枳壳（麸炒去穣） 白术 荆三棱（炮） 半夏（汤洗七次） 人参（以上各一两）

温经丸

（出前方）

治陷脉 。

浓朴 官桂（去皮） 白术 甘草 干姜（炮） 木香（以上各一两） 附子（二两，醋浸炮淬七次，去皮脐）

上为细末，炼蜜和丸，如梧桐子大。每服三十丸，食后饮汤下。

木香 肿汤

治诸疮疽始发，肿 增长热痛。

木香 犀角 大黄 栀子仁 升麻 黄芩 黄连 射干 黄柏 白蔹 甘草（炙） 朴硝 紫檀 羚羊角（以上各一两）

上 咀，入生地黄汁五合，如无，只用生干地黄五两，锉碎和匀，每用药五两，水一斗，煎至七升，入麝香五钱，净帛蘸药，热拓肿上。日两三度，冷即再换。

升麻 肿汤

升麻 黄 防风 川芎 生地黄 细辛（以上各等分）

上 咀，用药二两，水二升，煎十沸，稍热淋 ，内消如神。

肿升麻汤

（出《总录》淋 条下）

升麻 芒硝 黄芩 漏芦 栀子仁 蒴

上 咀，每用药二两，水三升，煎十沸，帛蘸药 渍肿处。

猪蹄汤

（出《圣惠方》）

升麻 甘草 芍药 蒴 （以上各等分）

上 咀，每用药四两，水一斗，猪蹄一对，煮蹄软取出，次下药，再煎十沸，帛蘸淋

甘草大豆汤

（出《圣惠方》）

治外阴蚀下疳，湮疮肿痛。

甘草（三两） 赤皮葱（三茎） 大豆（一合）

上用水三升，煮豆熟为度，用槐条一握同煮，取清汁热淋浴，冷即再温。浸三、二时为度，大效。

肿汤

芍药 丹参 黄芩（去黑心） 白蔹（以上各等分）

上 咀，用药五钱，水一升，煎十沸，帛蘸频 之。

洗毒汤

苦参 防风 甘草（炙） 露蜂房（以上各等分） 白芷

上 咀，水煎浓汁，洗疮肿。

浴毒汤

（出《拾遗》卫生方）

治小肠风，阴疮痒痛。

木通 本 枳壳 贯众 白芷 荆芥 甘松 薄荷（以上各等分）

上 咀，用药二两，水五升，入芒硝半两，煎至三升，热洗浴疮。

何首乌散

（出秘宝生方）

治遍身疮肿痒痛。

防风 苦参 何首乌 薄荷（以上各等分）

上为粗末，每用药半两，水酒各一半，共享一斗六升，煎十沸，热洗，便于避风处睡一觉。其痛甚者，三日痊愈。

八仙散

（出卫生方）

治游风肿痒疥癣疮，或因洗头游风，瘙痒生疮。

细辛 荆芥 白芷 川芎 黄芩 防风 甘草 地骨皮（以上各等分）

上为粗末，每用药二两，水二碗，煎十沸，去渣，热淋 患处。

消毒汤

治百杂疮肿，悉能内消。

独活 防风 细辛 本 川芎 枸杞子 荆芥 漏芦 大黄 黄芩（去腐） 官桂 苦 威灵仙 丹参 黄 当归 芍药 茯苓 黄连 无心草 黄柏 麻黄 葛根 蒴 菊花 杜仲 地骨皮 秦皮 草 甘草 甘松 藿香 白芷 露蜂房 升麻 零陵香（以上各一两） 苍术（三两） 朴硝（五两） 菖蒲（八两）

上为粗末，每用药半两，水二升，葱三茎，槐柳枝各一握，同煎十余沸，去渣，热淋洗浴。此药用之如神。

熨风散

（出玉于子中箱集）

羌活 防风 白芷 当归 芍药 细辛 芫花 吴茱萸 官桂（以上各等分）

上为粗末，作二剂，赤皮葱连须切半斤，同酽醋拌匀，炒令极热，帛裹于疮上熨之，稍冷即换药熨之上下，痛止而已。

应痛丸

治走注疼痛，疑是附骨疽者。

苍术（去皮） 当归 草乌头（炮） 黑牵牛（以上各一两）

上为细末，用醋糊为丸，如小豆大。每服二十丸，空心醋汤送下。

黄 丸

治肾脏风虚，攻注手足，头面麻痹痛痒，或生疥癣肿 。

黄 乌药 茴香（炒） 地龙（去土） 川椒（去目） 防风 川楝子（炒） 赤小豆 白蒺藜（去刺） 海桐皮 威灵仙 陈皮（以上各等分）

上为细末，酒糊为丸，如梧桐子大。每服三十丸，空心温酒送下。

栀子仁汤

（出《普济生灵方》）

治时气头面赤肿。

郁金 枳壳（去穣） 升麻 栀子仁 牛蒡子 大黄（以上各一两）

上为细末，每服三钱，蜜水调下。

葛根 牛蒡子汤

治时毒，大头病是也。

葛根 贯众 甘草 盐豉 牛蒡子（以上各一两）

上为细末，每服三钱，用水调下。此疾近代患者，传染多致夭。枉治之者，少得方法，太热必然。殊不知亦有虚实表里，治之者，详其汗、下、吐不同。大抵与伤寒颇类。其中亦有可针镰砭射出血者，亦有久而败烂出脓者，其间变异百端，不可不慎所宜时疾也。

通气散

治时气头面赤肿，或咽喉闭塞不通。用之取嚏喷七、八遍，泄出其毒则瘥。若看病之人，用此药必不传染。

玄胡（一两五钱） 猪牙 皂角 川芎（以上各一两） 藜芦（五钱） 踯躅花（二钱五分）

上为细末，每用纸捻子蘸一米许， 于鼻中，取嚏为效。

白丁香散

治妇人吹奶，初觉身热头痛寒热及胸乳肿硬，是其候也。服之能令下其乳汁，通其血脉，立能自消矣。

白丁香（直者）

上为细末，每服二钱，酒调服，肿硬立消，甚者不过三服。

金银花散

治发背恶疮，托里止痛排脓。

金银花（四两，无花用苗叶嫩茎代之） 甘草（一两）

上为粗末，分为三服，酒、水各一盏，同煎至一盏，去渣，温服，无时。

皂蛤散

治妇人因露风，邪气外客于乳内，始为吹奶，积久不消，以为奶痈。此药导其汁，散其风邪，汗出，其病自然痊愈矣。

皂角（不蛀者，烧存性） 真蛤粉（以上各等分）

上为细末，每服二钱，温酒调下，不拘时候。

十香膏

治五发、恶疮、结核、瘰 、疳 、疽、痔。

沉香 麝香（以上各一钱） 木香 丁香 乳香 甘松 白芷 安息 藿香 零陵香（各五钱 菖蒲 浓朴 木鳖子 官桂 商陆根（各二两，锉碎） 桃仁 杏仁 柏子仁 松子仁（各五钱） 槐枝 桑枝 柳枝 松枝（各二两，锉） 没药 轻粉 雄黄 朱砂 云母石 生犀角 乱发灰 白矾灰（各二两，另研如粉） 真酥 猪脂 羊肾脂（各二两） 黄丹（一斤） 清芝麻油（三斤）

上先于木炭火，炼油香熟，下一十六味锉碎药，并四枝、四仁，熬至紫黑色，出火，滤，入脂酥，煎十余沸，再以新绵滤过，油澄清拭铛令净，再入火上煎油沸，下丹，用湿柳枝作箪子，不住搅，熬一日，滴在水中成珠，不散则成也。离火，入十味药末，搅匀，再上火，入云母等粉八味，轻煎令沸，出火，不住搅一食时，于瓷盒内密封收。每用量疮口大小，绯帛上摊贴之。肠胃痈疽可作丸，梧桐子大，每服七丸，空心温酒送下。

犀角膏

当归 川芎 黄 白芷 白蔹 杏仁 木鳖子 官桂 乳香 没药（以上各一两） 乱发灰（五钱） 黄丹 清油（五斤）

上前八味细锉，于油内先浸一宿，于木炭火上熬至白芷、杏仁焦，滤去渣，澄清再煎，油沸下丹，以湿柳木箪子不住搅旋，滴药在水中，如珠不散，出火，候一时辰，下乳香、没药，并发灰搅匀，于瓷盒内收，根据常法摊用之。

乳香膏

治一切恶疮打扑，走注疼痛。

乳香（研） 珠子沥青 白蜡（以上各五钱） 白胶香（二两） 杏仁油（一斤）

上将沥青，于木炭火上先溶开，下白胶香、黄蜡化开，入油搅匀，以绵滤去渣，于井花水中持拔白色如银，再溶，入乳香在内拔白色，收瓷盒内，根据常法摊用之。

白龙膏

治头面五发恶疮及烧汤冻破溃烂，止痛生肌，清血脉，消毒败肿，通气脉如神，至可无轻粉（五钱，另研） 白薇 白芷 白蔹 黄 商陆根 柳白皮 桑白皮（以上各一两）

乳香（二两，另研） 定粉（另研） 黄蜡（以上各八两） 杏子油（一斤，如无，用芝麻油）

上七味锉，油内揉浸三日，于木炭火上煎，令白芷黄色，滤去渣，于油中下黄蜡、乳香溶开出火，再滤，候微冷，下轻粉、定粉急搅，至冷，瓷盒内收贮。每用绯绢上摊用之。

消毒膏

当归 黄 川芎 杏仁 白芷 白蔹 零陵香 槐白皮 柳枝（嫩者） 木鳖子（用仁）

松（以上各五钱，锉） 乳香 没药（以上各三钱） 轻粉（一钱） 朱砂 朱红（以上各五分）

麝香（一分） 黄丹（炒紫色） 黄蜡（以上各八两） 芝麻油（一斤）

上将锉药油浸七日，木炭火上煎杏仁焦色，滤去渣，下黄蜡，候溶开出火，下丹，急搅转，下乳香、麝香、朱砂等六味，不住手搅至凝，瓷盒内收贮，白光绢上摊之。治证如白龙膏之类，贴面目毛发，最宜用之。

磨风膏

治头面五发、疮肿、疥癣等疾及汤火破伤，磨风止痛，灭瘢痕。

白附子 白芍药 白茯苓 零陵香 白芨 白蔹 白芷 白檀 藿香 升麻 细辛 黄 甘草 杏仁（去皮尖。以上各五钱） 脑子（一分） 栝蒌根（一两） 大栝蒌（二两，去皮） 黄蜡（六两） 芝麻油（一斤）

上先药十四味锉，油内浸百日。于腊月慢木炭火上银石器内，煎至白芷微黄色离火，入二味着内，煮百沸，重绵滤去渣；再慢火上炼油香，下削净黄蜡，溶开为度，倾在瓷器内收贮，上糁脑子密封，旋用磨风涂之。

天麻膏

治疥癣、赤秃、手足癣皮剥起， 疼、疳疮侵蚀痛，脓汁浸淫滋蔓，经久不瘥者。

草乌头 钓苓根 木鳖子 天麻 藜芦 川芎 野狼毒（以上各五钱） 轻粉 粉霜（以上各二分，另研） 腊猪脂（二两） 黄蜡（六两） 油（一斤）

上前七味细锉如麻豆大，于油内煎至焦紫色，令冷，滤去渣，上火入黄蜡、猪脂溶开，再用重绵滤过，入轻粉、粉霜搅凝，瓷盒内收贮。用以涂摩之，大效。

善应膏

（出南京宝梵院明昌六年闻进方）

当归 白芨 官桂 白蔹 白芷 杏仁（去皮尖） 木鳖子仁（以上各一两，锉碎） 乳香 没药（以上各五钱，研） 黄丹（二斤） 芝麻油（五斤）

上先将油煎锉药，令白芷焦黄，滤去渣，再煎油沸，下丹，用湿柳箪子不住手搅，滴在水中成珠子，住火，入乳香、没药搅匀，以瓷盒内收贮。根据常法用之。

灵应膏

（出《总录》）

治五发、恶疮、瘰 、结核、乳痈。

白麦饭石（烧醋淬七次） 白蔹（以上各五两） 鹿角（十两，烧存性）

上为细末，每用酽醋中熬如膏，浓涂于上，中心留一窍，以出其毒。以故旧软布摊之贴。未成脓者，贴即自消，已成脓者便溃，恶肉疾出，新肉早生。效不必具陈，用之如神。

翠玉膏

治软疖脓水逗留，愈后复发。

明沥青（四两） 铜碌（二两） 芝麻油（三钱） 猪胆（三个）

上先于炭火上溶开沥青，入油令沸，下胆汁搅匀，入水中用手搏搦，瓷盒内收贮。

用于绯光绢上，量疮大小摊贴之，不须再换，一上便痊，可自落为度。

追毒散

（太医成子玉方）

治一切恶疮，脓水不快者。

五灵脂 川乌头（炮） 白干姜（炮，以上各一两） 全蝎（五钱）

上为细末，用少许糁疮口中，深者纸捻蘸药 于疮口内，以膏贴之，或浸蒸饼，令浸透，搦去水，和药合匀，捻作锭子，每用 入疮口中，亦名追毒锭子。

回疮锭子

治疔疮大效。

草乌头（一两） 蟾酥（七钱） 巴豆（七分，去皮） 麝香（一字）

上为细末，面糊和捻作锭子，如有恶疮透疔，不痛无血者，用针深刺到痛处有血，用此锭子 之，上用膏贴之。疔疮四畔 之，其疔三、二日自然拔出。此药最当紧用。

射脓丸

治诸疮疖，脓水已成，即当针开决出陈臭恶瘀，则其活也。若其恶瘀不出，欲针口须当开发，用此药以射出其脓也。

白矾灰（一钱） 砒霜（五分） 黄丹（一字）

上为末，面糊为丸，捻作锭子。每用粘疮头欲出处，以膏贴之自溃。

替针丸

（出保生信妨方）

治证同前。

陈坏米末（一钱） 砂（五分） 雄雀粪（直者二千一粒）

上为细末，粳米粥丸，如粳米样。每用一丸，粘在疮头上，以膏贴之。

治瘰 ，并马老鼠疮。

铜碌 斑蝥 砒霜（以上各五分）

上为细末，醋糊为丸，如鼠粪大。每用时，一锭子作三丸，纳于疮口上，以膏贴之，如无疮口，干糁之妙。

翠霞散

治百杂恶疮，去毒生肌。

滑石 铜碌（五钱） 轻粉（二钱） 片脑 麝香（以上各三分） 粉霜（一字）

上为细末。每蘸药 于疮口上，以膏贴之。或滑石二两名二圣散，量其浅深轻重用之。

搜脓散

治年深不效恶疮。

白芷（一两） 芎 （二两） 白芍药（三两） 轻粉（三钱）

上为细末，每用干糁疮口上。疮口深者 之。

引脓散

治证同前。

野狼毒 钓苓根 无心草根 白丁香（以上各五钱） 麝香（一字）

上为细末，如前法用治之。

乳香散

治证同前。

白干姜 苦丁香 草乌头（以上各五钱） 钓苓根 野狼毒 乳香（以上各一两）

上为细末，每用干糁之，或唾调作锭子， 入疮内。

钓苓散

（陈宫宝方）

治证同前。

井盐（一两） 无心草 干姜（以上各二两） 钓苓根（三两）

上为细末，每用干糁之，或唾调少许，涂在膏上就贴之。

截疳散

治年深疳 疮大效。

密陀僧 白蔹 白芨 黄丹（以上各一两） 黄连（五钱） 轻粉（一钱） 脑子 麝香（以上各五分）

上前四味为细末，后四味另研极细，和匀为散。每用或糁或 疮口中，以膏贴之。

抵圣散

治耳中脓经年不愈，及驴涎、马汗攻 ，疮疡、骨疽、疳 等疮。

白矾灰（一两） 乌鱼骨（三钱） 乳香（二钱） 干胭脂 轻粉（以上各一钱） 麝香（五分）

上为细末，或糁或 ，以膏贴之。如有耳脓者，用一字 耳中。

青金锭子

治诸恶疮，脓出不快者，及多年疳 疮，愈而复发。

白丁香 铜青 砂 粉霜 轻粉（以上各五分） 麝香 龙脑（以上各一字）

上为细末，面糊为丸，捻作锭子，每用 入疮口中，脓水出快。

白龙散

主生肌止痛及耳中卒然大痛。

寒水石（四两，烧半白研） 乌贼鱼骨（研） 滑石（以上各一两，研） 硼砂（三钱） 轻粉（一钱）

上为细末，每用干糁。耳中痛者，油调如糊，滴 于耳中，痛立止。

桃红散

主敛疮生肌，定血僻风邪。

滑石（四两） 寒水石（烧，二两） 小豆粉（一两） 乳香 轻粉（以上各一钱）

上为细末，每用干糁。血不止者，和灯草贴疮口上，以帛封之。

槟榔散

治久患恶疮，肌肉迟生。

木香 黄连 槟榔（以上各等分）

上为细末，每用干糁之。

金黄散

（出管龠生方）

主消肿散毒、生肌止痛。

黄连 大黄 黄 黄芩 黄柏 郁金（以上各一两） 甘草（五钱） 龙脑（五分，另研）

上为细末，入龙脑研匀。若治湿毒丹肿，新水调扫赤上，或蜜水调如稀糊，用小纸花子贴之。或小油调扫，如久不瘥，热疮毒赤，干糁或水调涂亦佳。

生肌散

主敛疮，大效。

寒水石（烧） 滑石（以上各二两） 龙骨 乌鱼骨（以上各一两） 密陀僧 枯白矾 干胭脂 定粉（以上各五钱）

上为细末，用药干糁疮口上。

水澄膏

治热毒肿痛，大效。

大黄 黄柏 郁金 天南星 白芨 朴硝 黄蜀葵花（以上各一两）

上为细末，每用新水一盏半，药末二钱，搅调匀，候澄底者，去浮水，以纸花子摊于肿处贴之。如急燥，津唾润之。此药治热毒赤肿神效。如皮肤白色者，勿用之。

拔毒散

治热毒丹肿，游走不定。

寒水石（生用） 石膏（生用，以上各四两） 黄柏 甘草（以上各一两）

上为细末，每用新水调扫之，或油调涂之，或纸花子小贴亦妙，凉水润之。

金露散

（出《普降生灵方》）

治时气热毒。

寒水石（生用一两五钱） 黄柏（一两） 白芨 白蔹 雄黄（以上各二钱五分）

上为细末，无根水调，以纸花子贴，或扫亦妙。

消毒散

治诸恶疮，生肌止痛，消毒散肿。

滑石（一斤） 黄柏（二两） 黄丹（一两） 乳香（五钱） 轻粉（三钱）

上为细末，每用干糁或烧汤，及下注、 疮、风湿、疥癣等疮，油调涂之。

大槟榔散

（成子玉方）

治干湿疥癣。

硫黄 黑狗脊（以上各五钱） 轻粉（一钱） 红娘子 大槟榔（以上各一个）

上为细末，每用药末半钱，于手掌中，临卧时，油调如糊，两手搓摩极热，鼻内闻之，及摩擦疥上。隔日再用，甚者不过三上，必验。

天麻散

治白秃疳疮及风毒疥癣。

藜芦 天麻 野狼毒 白芷 草 钓苓根 草乌头 管仲 细辛（以上各五钱） 雄黄（二钱） 轻粉（一钱）

上为细末，每用药半两，纸一重绵裹，油三两，浸三日外，蘸指擦患处。如稍干，添油一两；添至三两，换药。其效如神。

决效散

治风痒头疮。

管仲（三两） 白芷（一两）

上为细末，油调涂之。

水银膏

治 疮疥癣，无名恶疮，但是手足疮疥，浸淫多汁，久而虫生，涂之神效。

茹（锉） 黄蜡（以上各一两） 黄连（锉） 蛇床（微炒） 白矾枯 水银（以上各二两）

上用腊猪脂七两熬开，下三件锉药，煮至焦紫色，去渣，再入黄蜡溶开出火，稍凝，下水银、矾石搅至匀。每用涂摩。

平肌散

治诸疮久不敛者。

密陀僧 花蕊石（二味同 赤色） 白龙骨（以上各一两） 黄丹 乳香 黄连（以上各二钱五分） 轻粉（一钱）

上为细末，入乳香、轻粉、黄丹同研令匀。每用干糁。

神黄散

治一切热肿，攻 疼痛。

黄柏末（一斤） 黄丹（二两，炒紫色） 雄黄（一两，另研）

上同研匀，每用新水调如糊，敷扫，以小纸花贴，稍干，以蜜水润之。

博金散

治下疳蚀臭烂肿痛。

白矾（与密陀僧同为末，相和，于沙锅内火上炮汁尽） 密陀僧（以上各五钱） 白垩（二钱） 黄丹 轻粉（以上各一钱） 乳香（五分） 麝香（一字）

上为细末，先须另用槐枝、葱白、盐、甘草熬汤，淋 洗一二时，淹干糁上项药。每用药先须洗浴，然后糁药，甚者三五次瘥。

金伤散

治刀镰斧伤，僻风止痛生肌。

白芨（三两） 陈锻石（风化） 桑白皮 黄丹（以上各二两） 白附子 天南星 龙骨（以上各一两）

上为细末，每用干贴之。

完肌散

治证同前。

密陀僧 桑白皮（新者） 龙骨（以上各四两） 陈锻石（二两） 黄丹（五钱） 麝香（一钱，另研）

上为细末，干糁之。

定血散

治证同前。

黄丹（一两） 乌鱼骨 白矾灰 龙骨（以上各二两） 密陀僧（半斤） 桑白皮（一斤）

上为细末，每用干糁，定血如神。

碧霞锭子

（太医陈官宝方）

治恶疮透不觉疼痛。

铜碌（一两） 砂（二钱） 蟾酥（一钱）

上为细末，软米饭一处擦匀，捻作锭子粳米样，每用针刺之，不觉痛者，但有血出，一锭子在内，以膏贴之；或作散，以纸捻蘸 之；亦可临证看如何宜合用度。

漏芦汤

治妇人吹奶初觉。

漏芦 练实 大黄 黄芩 芍药 甘草（以上各五钱）

上为粗末，每用三钱，水一盏半，灯草三十茎，同煎至一盏，去渣，温服，无时。

王粉散

（出苏注螵方）

白矾灰 定粉（以上各等分）

上研细末，先洗浴净，淹干，敷糁之。

香矾散

治小儿断脐之后不干及脓出耳中。

枯矾（五钱） 龙骨 黄丹（以上各一钱） 麝香（少许研）

上为细末，每用干糁之。

紫金散

治瘰 久不瘥者。

枯矾（五钱） 砒霜（一钱） 石胆（五分）

上为细末，入黄丹二钱，每用维人疮口内，以膏贴之。如未破者，灸一两炷，用聿尾旋调一豆许，安疮上，以膏贴之，去根自平复。

通耳丹

（卢全宝传）

治耳聋。

桑螵蛸 安息香 阿魏（以上各一钱五分） 朱砂（五分） 蓖麻子仁 大蒜 巴豆仁（以上各七个）

上为细末，入二仁与蒜同研烂，为丸，如枣核样。每用一丸，绵裹内耳中，如觉微痛，即取出。亲验方。

菖蒲锭子

（一名菖蒲散）

治耳中卒痛。

菖蒲 附子（炮去皮脐，以上各二两）

上为细末，每用油调，滴耳内，立效。

寸金锭子

（太医陈子宝方）

治疗痔疾。

藤黄 雄黄 雌黄 硫黄 轻粉 粉霜 麝香 砒霜 黄丹（以上各一钱） 牡蛎粉 红藤根 干漆（以上各五钱）

上为细末，研匀，烧陈米饭和捣为丸，如枣核大。每用一丸，内肛门中，深二寸许，放，用新砖球子二个，炭火烧赤酽醋中蘸过，绵裹一个于肛门上熨之，冷即换，上下次之。来日大便下臭败恶物，除根也。

熏痔散

威灵仙（三两）

上用水一斗半，煎至七八沸，去火，就盆上坐，令气熏之，候通，手淋 。冷即再暖。

通灵丸

治耳聋。

松脂（五钱） 巴豆（二十四个，去皮研）

上先将松脂溶开，入巴豆末熬成膏，丸如白头大，绵裹一丸，塞耳中，觉痛取出毒水为

三神丸

治僧道痔疾，因读养生必效方，见干义传僧觉海少年患痔疾，其行业比米霜，缘此饱食，知痔疾者，不必酒色过度矣。故《素问》云∶因而饱食，筋脉横解，肠 为痔。治之故不枳壳（炒去穣） 皂角（烧存性） 五倍子（以上各等分）

上为细末，炼蜜为丸，如梧桐子大。每服三、二十丸，温水食前服。养生必效方中三味皆单方一味为方，今增为一方，其效如神。

玉芝饮子

治膈热，口舌生疮，咽喉肿痛。

甘草（炙，二两） 藿香叶 石膏（水飞） 山栀子仁（以上各一两）

上为细末，每用一钱，新水调下。

平和饮子

（出《颅囱经》中）

治小儿疮疹。

人参 白术 茯苓 甘草 升麻（以上各等分）

上为细末，每服一二钱。水煎去滓，温，细细饮之。量岁大小虚实，以意详之。此药治诸疮疼，烦渴不宁者，皆可服之，惟小儿疮疹尤佳。

玄参丸

（出僧居泰传）

治口疮连年不愈者。

天门冬（去心） 麦门冬（去心） 玄参（以上各等分）

上为细末，炼蜜为丸，如弹子大，每服一丸，噙化。

犀角散

活口舌生疮，咽喉肿痛，热毒时气。

升麻 桔梗 甘草（炙，以上各一两） 牛蒡子（炒，四两）

上为细末，每服三钱，水一盏，入竹叶五七片，煎至七分，去渣，细细热漱，温即咽之，去渣，热扫项肿上。

防风散

治破伤疮疡风邪，或身体疼痛、风邪攻注挛急及皮肤搔痒，麻木不仁，头昏闷，牙关紧，欲成破伤风。

防风（一两） 本 羌活 地骨皮 荆芥穗（以上各五钱）

上为细末，每服三钱，温酒调下。

乌金散

治疳 恶疮。

麝香 蟾酥（以上各一字） 粉霜 砂 轻粉（以上各一钱） 铜碌 砒霜 白干姜 草乌头 天南星 舶上硫黄（以上各五钱）

上为细末，纸捻 之，或汤浸蒸饼和为锭子， 疮口内，以上膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痔
  • 当前页：附方
  • 下一页：刘守真疮论
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《外科精义》
  2. 附方《原机启微》
  3. 附方《万氏秘传外科心法》
  4. 附方《六因条辨》
  5. 附方《小儿药证直诀》
  6. 附方《增订叶评伤暑全书》
  7. 附方《外科医镜》
  8. 附方《医贯》
  9. 附方并注《口齿类要》
  10. 附方《温病正宗》
  11. 附方并注《女科撮要》
  12. 附方《明医杂着》
  13. 附方并注《女科撮要》
  14. 附方《审视瑶函》
  15. 附分《针灸大成》
  16. 附方《幼幼集成》
  17. 附分《中医词典》
  18. 附方《类证治裁》
  19. 附分《针灸学》
  20. 附方《类证治裁》
  21. 附睾《组织学与胚胎学》
  22. 附方《类证治裁》
  23. 附睾、输精管和射精管《人体解剖学》
  24. 附方《类证治裁》
  25. 附睾结核《病理学》
  26. 附方《类证治裁》
  27. 附睾炎《百病自测》
  28. 附方《类证治裁》
  29. 附件歌诀《人体解剖学歌诀》
  30. 附方《类证治裁》
  31. 附件炎《赵绍琴临证验案精选》


刘守真疮论_《外科精义》_中医外科_【岐黄之术】

刘守真疮论

刘守真疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶痛痒疮疡，痈肿疽疹，瘤气结核，拂郁甚者，皆热；五脏不和，九窍不通腑不和，留结为痈。近于火气，微热则痒，热甚则痛，附近则灼而为疮，皆火之用也。人之疮肿，因内热外虚所生也。为风湿之所乘，则生疮肿。然肺主气，候于皮毛，脾主肌肉，气虚则肤腠开，为风湿所乘，脾气湿而内热即生疮也。肿者，由寒热毒瓦斯客于经络，使血涩而不通，壅结成肿，风邪不作，即无头无根，寒血相搏作者，即有头有根，壅盛则为脓，赤根肿则风气流溃也。疮以痛痒，痛则为实，痒则为虚，非虚为寒也，正谓热之微甚也。痒则美疾也，故火旺于夏，而万物蕃鲜荣美也。灸之以火，实之以汤，而其痒转甚者，微热之所使也。痒去者谓热，令皮肤纵缓，腠理开通，阳气得泄，热散而去。或夏热皮肤痒，而以冷水沃之，其痒不去，谓寒能收敛腠理，闭密阳气，郁结不能散越，怫热内作故也。疮疡皆为火热，而反腐出脓水者，犹谷肉果菜，热极则腐烂，而溃为污水也。溃而腐烂者，水之化也。

痈浅而大，疽深而恶，热胜血则为痈脓也。疡有头，小疮也；疹浮而小，瘾疹也；瘤气赤瘤丹，热胜气火之色也。

没药膏

治一切痈疽发背，疮疖，伤折蹊跌坏脓，生肌止痛。又贴灸疮，极妙。

麒麟竭 明乳香 没药（以上各一两，研） 当归（去芦） 木鳖子仁（研） 杏仁（以上各五钱） 油头发（二两） 黄丹（六两）

上先用油一斤，石器内或沙锅内露天底炼油令熟，先下木鳖子、当归、杏仁、头发，慢黄焦。油耗五分，离火，用绵离渣不用，再入锅下黄丹，以新柳篦子十条，旋换搅不住手，候黑色，滴在水中成珠子，硬软得所，取下火，入三味研药，再搅匀，瓷盒内盛，放地上，以盆合一宿，出火毒。用时或帛上或纸上摊，一日一换。

必效散

治久患瘰 不效，服此药取效如神。

南硼砂（二钱五分） 轻粉（一钱） 麝香（五分） 斑蝥（四十个，去头翅） 巴豆（五个，去皮心膜） 白槟榔（一个）

上同研极细，取鸡子清二个去黄，调药匀却，倾在鸡子壳内，湿纸数重糊定，无令透气饭甑内与饭一处蒸，饭熟取药，曝干，研极细末。用时相度虚实，虚人每服半钱，实人每服一钱，并用炒生姜酒下。五更初服药，至平明取下恶物。如觉小腹内疼痛，便用 麻子烧灰入没药等分，同研细，用茶调下一钱，便入大肠。其取下恶物，如烂肉老鼠儿及新成卵内雀儿，是药之效。妇人有胎，不可服。

乌金散

治痈疖肿硬，无头不变色者。

米粉（四两） 葱白（一两，细切）

上同炒黑色，杵为细末，每用看多少，醋调摊纸上，贴病处，一伏时换一次，以消为度

抵圣丸

治男子、妇人头面手足虚肿。

苦葶苈（不以多少，于火上隔纸炒过）

上杵为细末，枣肉为丸，如小豆大。每服十丸，煎麻子汤下，食前，日进三服。五、七小便多，肿消为效。如喘嗽，煎桑白皮汤下，忌生冷醋滑物及盐。须另丸一等，小丸儿与小儿服，看大小加减与服，煎枣肉汤下。

应效散

治气 疳疮多年不效者。

地骨皮（不以多少，冬月自取，只要皮，阴干）

上杵为细末，每用纸捻蘸 疮口内，频用，自然生肉。更用米饮调二钱，无时，日进三服。又名托里散。

白金散

治风攻注毒遍身，及手足生热疮疼痛，有黄水出。

桂府滑石上为细末，先用虎杖、甘草、豌豆各等分，约半两许，二碗水煎上项三味至一碗，去渣，微热淋洗疮，水冷拭干，上糁滑石末，令通，便睡至明，决愈。

如圣散

治浑身搔痒，抓之成疮及瘾疹之类。

蚕砂（一升）

上用水二斗，煎至一斗，滤去渣，夜卧避风处淋洗，水冷即拭干，便睡。

大蛾散

治刀斧伤。止血定痛生肌。

晚蚕蛾（不以多少）

上为细末，每用药贴于疮口上，用绵裹，不须再动，一上便可。

必效散

治蜘蛛咬着疼痛。

盐豉（炒干）

上为细末，每用油调涂之，必效。

蛤粉散

治汤火烧烫疮。

蛤砺（烧赤放冷）

上研如粉，每用油调涂之，日三次。

治小儿丹瘤

木鳖子（新者去壳）

上研如泥，淡醋调敷之，一日三、五次，便效。

治小儿疳口疮

天南星（一个，去皮）

上为末，好醋调摊在纸上，男左女右，贴在脚心底，以帛系定，三日外取了，以温水洗尽脚下药。

治破伤风

（并洗头风药）

麻黄（一钱，去节） 蝎稍（二钱五分） 蛮姜 草乌头 黑附子（炮去皮） 白附子 天麻 乌梢蛇（好酒浸二夜，去骨，火上炙黄色） 川芎（以上各五钱）

上为细末，每服一钱，热酒调下，日进三五服，重者三五日必效。此证只宜早治，但邪脏则难治。有四死证不可治∶一头面青黑色，二额上有汗珠不流，三眼小目瞪，四身上有汗

乌龙丸

治遍身风疮，搔痒疥癣等疾，服之消风散热，利膈化痰唾，治肺气不和。此药推陈致新，去肠垢，治证甚多，要能用度。

皂角（肥者不以多少，炙，刮去皮弦，捶碎，甜水揉取浓汁，去渣，银石器内熬成膏另放之） 黑牵牛（不以多少，微炒令香熟，碾取头末）

上将药末与皂角膏和丸，如梧桐子大。每服三、五十丸，气虚者一、二十丸，食后温水。无病气实人，一、二个月顿一服，取利三、五行，不伤正气，身体轻健，肌肤光泽，永无风痰疥癣之疾。

紫参丸

治热毒瘰 ，肿毒未成者内消，已溃者行脓止痛散肿毒。

麝香（另研） 腻粉（以上各三钱） 紫参 苦参（炒，以上各一两） 丹参（一两五钱） 连翘（二两） 滑石（二两五钱）

上为末，别用玄参一斤，捣碎，以酒三碗，浸三日，揉取汁，去渣，用皂角子三百个，，为末，用玄参酒熬皂角子末成膏，和前药丸如梧桐子大。每服一丸，以黄 汤下，一日加一丸，至患人岁数即住；如四十则二十，每日减一丸。其疮自干，已结者，内消也。服此药大有神效。

万灵丸

治脑背疽，并一切恶疮，初觉一二日。

朱砂 血竭 莲蕊（以上各等分） 麝香（少许）

上为细末，酒糊为丸，如黄米大，每服七丸，温酒送下。疮在上食后，在下食前，不过二服即效。

治眼

治昏涩，退翳膜。

椒（四两，去子，合者不用） 甘菊花（二两五钱） 干熟地黄（二两，酒浸九蒸九曝）

上为细末，炼蜜为丸，如梧桐子大。每服三十丸，食后细嚼新折米十余粒送下。

治吹奶

（出仲宽方）

治吹奶及一切恶疮，初觉一、二日，立效。

生姜（一两，去皮） 大黄 甘草（以上各五钱） 栝蒌（一个，去皮）

上共捣作一块，以水半碗同煎至七分，滤去渣，入没药、乳香末，共二钱半，通作一服

治痔疮

雄黄（五分，细研） 五灵脂（去石，烧过去烟） 五倍子（炮过，以上各一钱） 没药（二钱五分，明净者） 白矾（半飞半生）

上为细末，研令极细，用纸花子贴疮口上。

洗痔

防风 当归 川芎（以上各等分）

上三味锉细，煎水去渣，令热温淋洗疮，用软帛印干，敷前药。

寸金丹

二名返魂丹，三名再生丸，四名追命丹，五名延寿丸，六名来苏丸，七名知命丸，八名丸。非人勿示此方。若有人患疮，身未烂者，与三丸服之，咽下便活。如口噤，但斡开牙关，研下三丸，灌下喉中立生。此方治发背、脑疽、痈肿遍身、附骨肿痛，先觉时饮水口中，烦渴发热，四肢沉重，身体壮热。

麝香（一分） 南乳香 乌金石 轻粉 雄黄 狗宝 没药（以上各一钱） 蟾酥（二钱）黄蜡（以上各三钱） 砂（五钱） 鲤鱼胆（干用） 狗胆（以上各一个，干用） 金头蜈蚣（七条全者，酥炙黄色） 头首儿孩儿乳（一合）

上件为末，除黄蜡、乳汁二味，熬成膏子，同和丸，如绿豆大；小儿丸如芥子大。每服，病重者加三丸。白丁香七个研烂，新汲水调送下。用衣服盖之睡，勿令透风，汗出为度，大段疼痛。如无头疮肿，不过三服立效。服药后食白粥菰KT ，就服大妙。

牙疳药

（此药是京兆惠民局见行经验方）

治大人小儿。

拣信 青黛 轻粉（以上各一钱） 麝香（五分）

上同为细末，用小油调薄摊纸上，用水捶，捶实收起。每用临卧以浆水洗净印干，可疮口大小，以药纸封之，至晓去药纸，漱净勿令咽下，大者不过三上，必效。

回疮蟾酥锭子

（陕西医局提举马云卿亲传经验方）

治疔疮毒瓦斯攻心欲死，以针刺其疮向心行处，但觉痛有血处下锭子；若累刺至心侧近痛无血者，急针百会穴，痛有血者下锭子；若无血，以亲人热血代之，犹活三四。况疮初发，无有不效。大抵疔疮生于四肢及胸背、头项、骨节间，唯胸背、头项最急。初生痛痒不常，中陷如疔盖，撼之有根，壮热恶心是也。

天南星 疑冬花 巴豆仁 黄丹 白信（以上各一钱） 独活（五分） 斑蝥（去头足十个）

上为极细末，用新蟾酥和药如黍米大，捻作锭子。每遇疔疮，先以针刺其疮，必不知痛血出者，下锭子；如觉痛不须再用，若更不知痛，再随疮所行处，迎夺刺之，至有血知痛即止。其元疮亦觉疼痛，以膏药敷之，脓出自瘥。

用锭子法度∶以银作细筒子一个，约长三寸许，随针下至疮痛处，复以细银丝子内药于筒内，推至痛处。

乳香托里散（同前所传）

治一切疮肿疼痛不可忍。如少壮气实者，先疏利，后服之大效。

罂粟壳（去 、蒂、萼，蜜炒，三两） 当归 芍药 川芎（以上五钱） 乳香 没药（以上各一钱）

上为粗末，每服五钱，水一盏半，煎至十分，去渣。汤服。病在上者食后，病在下者食前。若未止，即再服。

四圣旋丁散

（各医秘传经验方）

治疔疮生于四肢，其势微者，先以好醋调药涂上，以纸封之，次服内托里之药，其疔自旋出根。

巴豆仁（五分） 白僵蚕 轻粉 砂（以上各二钱五分）

上为细末，醋调用之。

天丁散

（同前秘传经验方）

治一切疔疮及诸恶疮初生，以药涂之，急服托里内消。

山丹花蕊 香白芷（以上各二钱） 牛蒡子根（春采去皮） 天丁（乃皂角刺） 苍耳芽 大力子（以上各五钱） 雄黄（一两）

上五月五日，受气修合，为细末，每用好醋涂纸，封之疔疮上，有黑甲者，必须胡桃油浸，次涂之自可。

万应膏

（同前所传）

治一切疮疡，初生肿 甚者，无问大小，以膏可肿痕贴之，煎葱白水热淋两 时，良久再淋，肿消为度。如疮老不能瘥者，亦收敛聚脓，决然早瘥。

黄柏 芍药 白芷 黄 木鳖仁 杏仁 当归 白芨 生地黄 官桂 玄参（去皮锉 没药 乳香（以上各五钱，研） 白蔹 黄蜡（以上各一两） 黄芩 大黄（以上各二两） 黄丹（一斤） 芝麻油（二斤八两）

上件十四味，入油内浸一宿，绝早入沙锅慢火熬，用生柳条搅至申时，以焦褐色出火，渣，又以重绵滤过，入丹再熬，旋滴水中成珠子不散者，出火毒绝烟，入乳香、没药、黄蜡搅匀，用瓷器收贮，于土内埋七日，取出摊用。

治小儿面湮疮

俗云炼银疮者，是母受胎之日，食酸辣及邪味过度，多生此疮。

百药煎（五钱） 生白矾（二钱）

上为细末，小油调旋，搽之神效。

治赤白口疮

大人饥渴不时，小儿失惊，即生口疮。

生白矾（二钱）

上噙漱之，从沥顽涎，立效。

治干湿疥癣

此是肺受邪毒，运于四肢，久而不散，以生肉蠹。

硫黄（二两） 生白矾（八钱）

上为细末，油调火炙，抓破涂之，立效。

治汤火烧烫

无问新旧。

青槐枝（一两，锉碎） 绿豆粉（一两，炒黄色） 轻粉（一钱）

上同为细末，油调涂之，止痛减毒。

治破伤风

手足颤掉不已者。

朱砂（另研） 南星（去脐） 独活（去皮，以上各二钱） 人手足指甲（烧绝烟，六钱）

上为细末，分作三服，酒调服之，立效。

治破伤

无问新旧。

锻石上用一味，验疮口大小尽干涂之，不须封裹，神效。

治风狗咬、破伤风

此病非为小可，乃九死一生之病，可急用之。

好斑蝥（七个，去翅足）

上为细末，酒调服之。于小便盆内，见衣沫似狗形者为效；如无，再服七次。虽无狗形，亦不再发也。此方累试经验，今附于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：刘守真疮论
  • 下一页：论炮制诸药及单方主疗疮肿法
<<< 返回本书目录
  1. 刘守真疮论《外科精义》
  2. 刘松亭患疟转痢治效《仿寓意草》
  3. 刘氏毒镖膏【方剂大全】
  4. 刘姓子泄泻危症治验《一得集》
  5. 刘氏跌打损伤膏【方剂大全】
  6. 刘序《程杏轩医案》
  7. 刘奇奴汤【方剂大全】
  8. 刘序《灸法秘传》
  9. 刘奇奴散【方剂大全】
  10. 刘序《医林改错》
  11. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  12. 刘序《仲景伤寒补亡论》
  13. 刘眉士治效《仿寓意草》
  14. 刘叙《脉诀汇辨》
  15. 刘老丸【方剂大全】
  16. 留齿散【方剂大全】
  17. 刘寄奴饮【方剂大全】
  18. 留兰香【中药大全】
  19. 刘寄奴汤【方剂大全】
  20. 留师蜜【中药大全】
  21. 刘寄奴散【方剂大全】
  22. 留线汤【方剂大全】
  23. 刘寄奴酒【方剂大全】
  24. 留饮《伤寒标本心法类萃》
  25. 刘寄奴草《本草纲目》图文版
  26. 留饮《圣济总录》
  27. 刘寄奴草《证类本草》
  28. 留饮方《外台秘要》
  29. 刘寄奴草《本草乘雅半偈》
  30. 留饮宿食《圣济总录》
  1. 刘守真疮论《外科精义》
  2. 刘仕廉《中医词典》
  3. 刘叔渊《中医词典》
  4. 刘世桢《中医词典》
  5. 刘思通《中医词典》
  6. 刘士材《中医词典》
  7. 刘祀《中医词典》
  8. 刘若金《中医词典》
  9. 刘泗桥《中医词典》
  10. 刘闰芳《中医词典》
  11. 刘松亭患疟转痢治效《仿寓意草》
  12. 刘清海《中医词典》
  13. 刘松岩《中医词典》
  14. 刘溥《中医词典》
  15. 刘天和《中医词典》
  16. 刘璞《中医词典》
  17. 刘天锡《中医词典》
  18. 刘沛生《中医词典》
  19. 刘廷爵《中医词典》
  20. 刘欧泉秘方《医学集成》
  21. 刘廷桢《中医词典》
  22. 刘难经《中医词典》
  23. 刘完素《中医词典》
  24. 刘沫《中医词典》
  25. 刘完素的“火热”学说《中国医学通史》
  26. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  27. 刘温舒《中医词典》
  28. 刘名《中医词典》
  29. 刘文华《中医词典》
  30. 刘眉士治效《仿寓意草》
  31. 刘文泰《中医词典》


论炮制诸药及单方主疗疮肿法_《外科精义》_中医外科_【岐黄之术】

论炮制诸药及单方主疗疮肿法

论炮制诸药及单方主疗疮肿法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫药者，治病之物。盖流变在乎病，主治在乎药，制用在乎人，三者不可阙一也。凡用一味炮炙修制及单方主疗，该引方书出处，不必随方标写。

朱砂

须研细，水飞，滤干。若入膏中者，待熬膏成，稍凝冷，即下急搅，勿令沉聚。大凡石类，一一如此。

云母

即须用炼成熟粉。曾经妇人手拈者不效。《圣惠方》治汤火疮，羊髓和膏，涂之神良。

《千金方》如治金疮及诸恶疮，根据上涂敷，大效。

矾石（即白矾）

凡用，须木炭火上枯汁尽。主阴蚀恶疮，去鼻中息肉，生含咽津，治急喉闭。《肘后方耳中卒肿痛，或有脓水者，以筒吹一字于耳中，以绵塞之立效。又治诸毒虫恶兽咬伤，敷之则瘥。《千金方》以醋煮汤，溃蝎螫立瘥。王氏博济，治驴马汁毒伤人，疮肿痛，和黄丹敷之。《灵苑方》治伤折疮肿，以沸汤投枯矾渍浴之。《御药院方》，治阴汗，以枯矾投沸汤

水银

主疥 痂伤白秃，入膏，令膏冷凝下之，搅令匀散如星，勿令沉聚。

水银粉（即轻粉）

主瘰 ，杀疥癣虫，酒 风。以羊髓和如膏涂及贴 疮，一上可。

锻石

主疥癣、骨疽、金疮风化者良。《外台秘要》方治风疹以浆水调热扫之，随手瘥。孙真人治疥，淋锻石水温洗之，千年老者尤佳。

白麦饭石（即粗理黄石）

曾磨刀者佳。凡用，须用酽醋淬之，令屑落醋中者良。亦单用治发背，《神农本草》曰，大凡石类，多主痈疽。

花蕊石

主金疮止血。合硫黄木炭火炒良，或只刮花蕊石末效。

黄

主痈疽久败疮，排脓止痛，兼五痔、鼠 止渴。《圣惠》、《千金》、《外台秘要》方，治发背、脑疽，托里止渴，用黄 六两，甘草一两，锉细水煎，温服，无时，大效。

耳（即苍耳）

《千金翼方》∶疔肿，用根茎叶，炒灰存性，为末，醋泔淀和如泥涂之，一日三易之。三日肿消，根疔自拔出。亦治诸肿，扫之寻瘥。

麻黄

凡用根节煮三沸，掠去沫，晒干，锉。

黄芩

凡用去腐芦，拣细实者佳。梅师方∶治诸丹，作末，水调扫之。亦治汤火伤。

乌头、附子

凡用，须炮裂，去皮脐。

半夏

凡用，汤洗七次，去滑。

羊蹄根

主干癣疥头秃，取根啮涂之效。《简要济众方》∶治癣疮久不瘥，取新者绞汁，和腻粉为膏

野狼毒

主痈疽、恶疮、鼠 。《圣惠方》治癣疮积年，搔之黄汁出、痒痛，以末敷之，或猪膏

芭蕉根

主疮肿。捣根汁涂之良。《百一方》治发背，根汁涂之。

土青木香（即马兜铃根）

治头风、搔痒、秃疮。

连翘

主寒热、鼠 、痈疽、恶疮、瘿 瘤，同甘草服食。

蒲公草

主乳痈。煮汁饮之自消。梅师方敷之亦消。

滑石

本草不言疗疮肿，本体较治诸疮久不愈，消热毒肿及金疮血不止，汤火烧疮，用之尤良

白石英

主肺痈吐脓咳嗽及膈上风热痰、肺 、消渴、阴 。补五脏。

赤石脂

治疮疽、痔 、泻利，加芎末等分，粥饮调服一钱重，神效。寒者，加干姜服。

白石脂

治痈疽，排脓生肌，新生儿脐湿。

雄黄

主寒热、鼠 、恶疮、疽、痔、死肌、疥癣。

硫黄

主女人阴蚀，疽、痔、恶疮、疥癣。杀虫。

雌黄

主恶痂疥、头秃、下部慝疮。杀虫。

磁石

消痈肿，主鼠 颈核、喉痛。

密陀僧

主金疮止血，口疮疳 ，面上瘢 。

伏龙肝

糁主恶疮，水调扫丹肿，酒调封发背，令内消。

石

主寒热、鼠 、恶疮，蚀肌死。

姜石

捣末，鸡子清调，敷疔肿、丹瘤、乳痈。

粗理黄石（堪作碓碾者，即磨刀粗石）

齐·马嗣明治杨遵彦发背，取此石猛火 赤，投酽醋中。因有屑落取为末，醋熬如糊，浓涂立愈。大凡石头，多主痈疽。

炉甘石

主愈疮止血，治目赤疮

灯心

主破伤血出，每用贴破上，封之立瘥。

槐根皮

主痔及白皮，煎汤熏浴良，入荆芥尤妙。

地骨皮

主疽疮经年，以粗皮煎汤洗之，细沫白穣别碾，糁之即瘥。

黄柏

主疮肿神良，每用去粗皮，涂蜜炙，锉。诸方用作汤渍阴疮良。捣末，蜜水调，敷肿。

枳壳

凡用，须麸炒去穣，锉。枳实亦同。

浓朴

凡用，须去粗皮，生姜涂制炙微焦，锉。

皂角

凡用，须不蛀者。去黑皮弦子，酥炙黄色，锉。

木鳖子

凡用，去壳。主恶疮毒肿。孙用和方∶治痔用仁，三、五枚研如泥，以沸汤浸用，汗先熏，但通手即浴洗，日三度。

楸树白皮

单用熬膏，贴痈疽、恶疮、疳 、痔疾；用其白马牙烧灰，治发背初生，用糁疮头上，以膏封之。

兔头

连皮骨，腊月细锉，瓶中封之百日，涂发脑疽、发背、恶疮（出《百一方》）

兔腹下白毛

治汤火疮已破者，先用胶水扫之，后用兔白毛贴之，毛落平复。胜金方治痔，用玩月砂，即兔粪也，和乳香末，酒调三钱，温服，日三服，即瘥。

蜜

凡炼，须煎令沸，掠去沫。《外台》治阴头生疮，以蜜煎甘草末涂之神效。《肘后方》单用涂汤火疮。

牡蛎

凡用，木炭灰炒通赤，湿地上放经宿方用。经验方治瘰 ，用牡蛎四两，玄参三两，为糊丸如梧桐子大。酒服三、五十丸，食后服，药尽患亦除根。《集验方》治一切痈肿，水调牡蛎粉扫之，干即再扫，即消，名拔毒散。初虞世治瘰 ，用和甘草末，茶调五钱，服之神效大验。

蛇蜕皮

诸方用治疔杂恶疮，十年不较者，全用炒存性，猪膏和涂之，其验神效。

蜘蛛

《圣惠》治瘰 ，不问新旧，或成 者，晒干为末，酥和如糊贴之，日三度，大效。《千金》治发背疮，亦治鼠 。神良谭氏治赘瘤 目，以网丝作线，际根系之，一宿自落。

蜣螂

《圣惠》治一切恶疮，端午日收干为末者，油调敷之神效。《子母秘录》治忽得恶疮，识者，取新者绞汁敷其上大效。古今诸方，治疔疮欲死者，取蜣螂心腹下度取之稍白者是，以针刺疔疮当心及四舋，以心涂贴之，百苦立已。经宿，其疔自拔出。大忌食羊肉，多不效

陈橘皮

凡用温水浸去白；青橘皮亦然。

枇杷叶

主呕逆下气。凡用，去毛刺，甘草汤洗，三叶重一两者佳。

桃杏仁

凡用，须汤浸去皮尖双仁，炒锉或研。

无心草

凡用，去芦苗，煎洗甲瘭疽，神效。

防风

凡用去叉芦。

藜芦

凡用去苗。

犀角

凡用，生不曾见火者，即镑错为末。

茯苓

凡用，去粗皮，白者佳。

芍药

亦用白者佳。

牵牛子

凡用，黑成熟者微炒。假如一斤，取头末四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘守真疮论
  • 当前页：论炮制诸药及单方主疗疮肿法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论炮制诸药及单方主疗疮肿法《外科精义》
  2. 论炮炙三品药石类例《太平惠民和剂局方》
  3. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  4. 论培护法《疡医大全》
  5. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  6. 论脾湿《幼科概论》
  7. 论呕血《医旨绪余》
  8. 论脾胃《冯氏锦囊秘录》
  9. 论呕吐《原要论》
  10. 论脾胃生血《济阴纲目》
  11. 论呕吐《刘河间伤寒医鉴》
  12. 论脾胃之实热虚热《幼科概论》
  13. 论呕哕《读医随笔》
  14. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  15. 论女子瘕治法《医学衷中参西录》
  16. 论癖《济阴纲目》
  17. 论女人经后证治并居经症《冯氏锦囊秘录》
  18. 论浦君艺喘病证治之法《寓意草》
  19. 论女人出痘经至《冯氏锦囊秘录》
  20. 论奇经八脉《中风论》
  21. 论脓之色泽形质《疡科纲要》
  22. 论蜞针《外科理例》
  23. 论脓血《外科大成》
  24. 论气痹《中藏经》
  25. 论脓熟不宜开迟《疡医大全》
  26. 论气促《原要论》
  27. 论脓《外科理例》
  28. 论气色《冯氏锦囊秘录》
  29. 论倪涵初先生疟痢三方《知医必辨》
  30. 论气盛衰《温疫论》
  1. 论炮制诸药及单方主疗疮肿法《外科精义》
  2. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  3. 论炮炙三品药石类例《太平惠民和剂局方》
  4. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  5. 论培护法《疡医大全》
  6. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  7. 论脾湿《幼科概论》
  8. 论呕血《医旨绪余》
  9. 论脾胃《冯氏锦囊秘录》
  10. 论呕吐《原要论》
  11. 论脾胃生血《济阴纲目》
  12. 论呕吐《刘河间伤寒医鉴》
  13. 论脾胃之实热虚热《幼科概论》
  14. 论呕哕《读医随笔》
  15. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  16. 论女子瘕治法《医学衷中参西录》
  17. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论女人经后证治并居经症《冯氏锦囊秘录》
  19. 论癖《济阴纲目》
  20. 论女人出痘经至《冯氏锦囊秘录》
  21. 论偏正头风《评琴书屋医略》
  22. 论脓之色泽形质《疡科纲要》
  23. 论浦君艺喘病证治之法《寓意草》
  24. 论脓血《外科大成》
  25. 论七、八天痘疮作痒《医林改错》
  26. 论脓熟不宜开迟《疡医大全》
  27. 论奇经八脉《中风论》
  28. 论脓《外科理例》
  29. 论奇经八脉《针灸易学》
  30. 论倪涵初先生疟痢三方《知医必辨》
  31. 论蜞针《外科理例》


《外科精义》

  • 卷上
    • 论疮肿诊候入式法
    • 论荣卫色脉参应之法
    • 论持手诀消息法
    • 论三部所主脏腑病证
    • 论脉证名状二十六种所主病证
    • 论三部脉所主证候
    • 论三部脉所主杂病法诀
    • 论诊候肺疽肺痿法
    • 论将护忌慎法
    • 论疮疽肿虚实法
    • 辨疮肿浅深法
    • 辨脓法
    • 辨疮疽疖肿证候法
    • 辨疮疽善恶法
    • 砭镰法
    • 贴法
    • 渍疮肿法
    • 针烙疮肿法
    • 灸疗疮肿法
    • 内消法
    • 追蚀疮疽肿法
    • 托里法
    • 止痛法
    • 用药增损法
    • 疗疮肿权变通类法
    • 论五发疽
    • 论痈疽
    • 论附骨疽
    • 论阴疮
    • 论时毒
    • 论诸疮
    • 论疔疮肿
    • 辩疔肿十三种形色禁忌
    • 论瘰治法
    • 论痔
  • 卷下
    • 附方
    • 刘守真疮论
    • 论炮制诸药及单方主疗疮肿法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行